مقدمة الإمام الحجة مجدالدين المؤيدي - أيده الله تعالى -

بسم الله الرحمن الرحيم

الحمد لله رب العالمين، والصلاة والسلام على سيد المرسلين، وآله الطيبين الطاهرين : -

قال مولانا الإمام الحجة مجدالدين المؤيدي - أيده الله تعالى -:

اعلم أيدنا الله تعالى وإياك بتأييده، وأمدنا بمواد لطفه وتسديده، أن من أقدم ما يتحتم، وأهم ما يتعين على الناظر في كتاب ربه وسنة نبيه - صلى الله عليه وآله وسلم - من ذوي الألباب عرفان الحق والمحقين المشار إليهما بقوله عز وجل ﴿ اتقوا الله وكونوا مع الصادقين ﴾ لما يتوقف عليه من رواية السنة الشريفة، وتفسير الكتاب، ولتوليهم، واتباع سبيلهم المأخوذين على كافة المكلفين بقواطع الأدلة، وإجماع جميع المختلفين . ومن المعلوم أن الله تعالى أمر عباده بسلوك دين قويم، وصراط مستقيم، ونهاهم عن الافتراق في الدين، واتباع أهواء المضلين. قال جل جلاله﴿شرع لكم من الدين ما وصى به نوحا والذي أوحينا إليك وما وصينا به إبراهيم وموسى وعيسى أن أقيموا الدين ولا تتفرقوا فيه﴾، ﴿وأن هذا صراطي مستقيما فاتبعوه ولا تتبعوا السبل فتفرق بكم عن سبيله ذلكم وصاكم به لعلكم تتقون﴾ في آيات بينات، وأخبار نيرات، وما كان العليم الحكيم سبحانه ليأمرهم وينهاهم إلا بما يستطيعون، وله يطيقون، بعد إبانة الدليل، وإيضاح السبيل ﴿لا يكلف الله نفسا إلا وسعها ﴾، ﴿ لا يكلف الله نفساً إلا ما آتاها﴾، ﴿ فمن تبع هداي فلا يضل ولا يشقى ﴾، ﴿ فهدى الله الذين آمنوا لما اختلفوا فيه من الحق بإذنه والله يهدي من يشاء إلى صراط مستقيم ﴾، ﴿ ليهلك من هلك عن بينة ويحيا من حيي عن بينة وإن الله لسميع عليم ﴾، وقد قص الله تعالى على هذه الأمة أنباء الأمم السابقة، والقرون السالفة، وما كان سبب هلاكهم، من الاختلاف في الدين، وعدم الائتلاف على ما جاءتهم به أنبياؤهم من الحق المبين. قال عز وجل ﴿ ولا تكونوا كالذين تفرقوا واختلفوا من بعد ما جاءهم البينات وأولئك لهم عذاب عظيم ﴾، ﴿ إن الذين فرقوا دينهم وكانوا شيعا لست منهم في شيء ﴾ في آيٍ منيرة، ودلائلَ كثيرة … هذا وقد علم ما عمت به البلوى من الافتراق، وقامت به سوق الفتنة في هذه الأمة على ساق، وصار كل فريق يدعي النجاة لفريقه، والهلكة على من عدل عن منهاجه وطريقه، وأن حزبه أولو الطاعة، وأولى الناس بالسنة والجماعة كما قال ذو الجلال ﴿ كل حزب بما لديهم فرحون ﴾

والدعاوى إن لم تقيموا عليها * بينـات أبناؤهـا أدعيـاءُ

وسبيل طالب النجاة، المتحري لتقديم مراد الله تعالى، وإيثار رضاه، الاعتماد على حجج الله تعالى، وتحكيم كتاب ربه تعالى، وسنة نبيه - صلى الله عليه وآله وسلم -، واطراح الهوى والتقليد، اللذين ذمهما الله تعالى في الكتاب المجيد، وتوخي محجة الإنصاف، وتجنب سبل الغي والاعتساف. غير مكترث في جانب الباطل لكثرة، ولا مستوحش عن طريق الحق لقلة ﴿ وما أكثر الناس ولو حرصت بمؤمنين ﴾، ﴿ وإن تطع أكثر من في الأرض يضلوك عن سبيل الله إن يتبعون إلا الظن وإن هم إلا يخرصون ﴾ .

وقد قرع سمعك أيها الناظر، وفقنا الله تعالى وإياك، ما نعى الله تعالى على المتخذين أحبارهم ورهبانهم أربابا من دون الله تعالى، وما ذاك إلا اتباعهم لهم، وطاعتهم إياهم، كما فسر ذلك رسول الله - صلى الله عليه وآله وسلم - لعدي بن حاتم رضي الله عنه (( فتلك عبادتهم ))، وسمعتَ ما حكى من تبري بعضهم عن بعض، ولعن بعضهم لبعض، وتقطع الأسباب عند رؤية العذاب، أعاذنا الله تعالى منه، وأنالنا بفضله وكرمه الزلفى، وحسن المآب والله جل جلاله يقول : ﴿ يا أيها الذين آمنوا كونوا قوامين بالقسط شهداء لله ولو على أنفسكم أو الوالدين والأقربين ﴾، ومن المعلوم أنه متى كان النظر من أهله، فيما يحتاج الناظر فيه إلى النظر على هذه الطريقة، معتصماً في كل مقام بهذه الوثيقة، تتنور بصائر صاحبه ببراهين اليقين، وتنكشف عنه ريب المرتابين. ﴿ والذين اهتدوا زادهم هدى ﴾، ﴿ إن تتقوا الله يجعل لكم فرقاناً ﴾، ﴿ والذين جاهدوا فينا لنهدينهم سبلنا ﴾، ﴿ وإن الله لهادي الذين آمنوا إلى صراط مستقيم ﴾، ﴿ ليهلك من هلك عن بينة ويحيا من حيي عن بينة وإن الله لسميع عليم ﴾، وقد أقام الله جل جلاله حججه على هذه الأمة كما أقامها عل الأمم، فكان مما أوجب عليهم وحتم، وأمرهم به وألزم، وافترضه عليهم وحكم، في محكم كتابه الأكبر، وعلى لسان رسوله سيد البشر - صلى الله عليه وآله وسلم - المأخوذ ميثاقه في منـزلات السور، الاعتصام بحبله والاستمساك بعترة نبيه وآل رسوله - صلى الله عليه وآله وسلم - الهادين إلى سبيله، الحاملين لتنـزيله، الحافظين لقيله، العاملين بمحكمه وتأويله، ومجمله وتفصيله، الذين سيدهم ومقدمهم وإمامهم ولي المؤمنين ومولى المسلمين، سيد الأوصياء وإمام الأولياء، وأخو خاتم الأنبياء - صلوات الله وسلامه عليهم أجمعين -، وقد أعلا الله تعالى شأنهم، وأعلن برهانهم بما شهد به كتاب الله تعالى، وسنة رسوله - صلى الله عليه وآله وسلم -، مما أجمعت عليه الأمة على اختلاف أهوائها، وافتراق آرائها، فخرج في جميع دواوين الإسلام، وعلم به الخاص والعام، ولزمت به الحجة جميع الأنام، امتلأت به الأسفار، واشتهر اشتهار الشمس رابعة النهار، فلا يستطاع دفعه برد ولا إنكار … ما فيه تذكرة لأولي الأبصار، وبلاغ لذوي الاعتبار، والوارد فيهم عن الله سبحانه وعلى لسان رسوله - صلى الله عليه وآله وسلم - على أعظم البيان وأبلغ البرهان، وأعظمه وأبلغه، لإمام المتقين، أمير المؤمنين وسيد الوصيين وأخي سيد المرسلين عليهم صلوات رب العالمين، وهو مالا يستطاع حصره، ولا يطاق إحصاؤه وذكره، فما زال إمام المرسلين وخاتم النبيين - صلوات الله عليهم وسلامه - يبين للأمة مقامه في كل مقام، ويقرر لهم حجته عند الله تعالى، وعند رسوله من ابتداء الدعوة النبوية، إلى آخر الأيام، فأما المقامات العظام التي خطب بها الرسول - صلى الله عليه وآله وسلم - لإبلاغ الحجة أهل الإسلام، فإن أكثرها من أعلام نبوة سيد الأنام، ومعجزاته المخبرة بالغيوب على مرور الأعوام...

وما أوجب التقديم لذلك، والاهتمام بما هنالك إلا أنها كثرت في هذه الأعصار الضلالات، وانتشرت كل الانتشار الجهالات، وصار يدعي أتباع الحق والدليل، ويموه على الرَّعاع من الأتباع بالوقوف على منهاج السنة، ورفض التقليد، ليصدهم عن السبيل من ليس من ذلك القبيل، بل هو رافض للحجج النيرة، مفرق لعمى بصره بين ما جمع الله تعالى على لسان رسوله - صلى الله عليه وآله وسلم - في الآيات المتكاثرة، والأخبار المتواترة، من الكتاب والسنة والعترة المطهرة، واقف في حومة الدعوى، داع إلى تقليد أرباب الزيغ بمجرد الأهواء ﴿ ومن الناس من يجادل في الله بغير علم ولا هدى ولا كتاب منير ثاني عطفه ليضل عن سبيل الله له في الدنيا خزي ونذيقه يوم القيامة عذاب الحريق ﴾، ووقعت شبههم هذه الباطلة، وتأثرت محالاتهم المضمحلة الماحلة في قلوب كثير ممن لا ثبوت لأفهامهم في مجال العلوم، ولا رسوخ لأقدامهم في مقام المنطوق والمفهوم، ولا اطلاع لهم على الحقائق، ولا تمييز بالنظر الصحيح بين مخالف وموافق.

ومن لا يتق الضحضاح زلت به قدمـاه في البحـر العميق

وصار الحال كما قال :

أتاني هواها قبل أن أعرف الهوى فصادف قلبـا فارغا فتمكنـا

وأكد هذا أن مؤلفات المخالفين منشورة. قد امتلأت بها جوانب المعمورة، وأسفار الهداة من سفن النجاة عن الانتشار محصورة ومهجورة، حتى صار الذين لا هوى لهم في مجانبة الحق، يطلعون على نقولات الباطل المختلق، ولا يهتدون إلى أقوال أئمتهم، وردود أعلام ملتهم، ويرون الروايات عن الرواة، فلا يفرقون بين مُعَدَّل ومجروح، ومقبول ومطروح، ولا يعرفون من هو في حزب المضلين الغواة، ومن هو في حزب المهتدين الهداة، مع سفن النجاة.

وإن من العجائب وما عشت أراك الدهر عجبا أن أناسا من رؤساء هؤلاء الفريق، صاروا يموهون على الأغمار، بأن العترة الأطهار - عليهم السلام -، وأتباعهم الأبرار - رضي الله عنهم -، ينهون عن اتباع الدليل، ويأمرون بالتقليد، ويَسِمُون من خالف آل محمد - صلوات الله عليه وعليهم -، ورفض الأدلة المعلومة من الكتاب والسنة، بالاجتهاد المطلق، والإتباع للحق.

ويا سبحان الله ومن الذي دعا الخلق إلى الحق، واتباع الكتاب والسنة، و هدى العباد، وسن لهم الجهاد والاجتهاد، والأخذ ببرهان الأدلة غير أهل بيت النبوة، ومعدن الرسالة، قرناء التنـزيل، وأمناء التأويل - صلوات الله وسلامه عليهم -.

وقد علم : أولوا العلم أن هؤلاء الأئمة …كانوا من أنصار أئمة العترة، القائمين بما أمرهم الله تعالى لهم من المودة والنصرة، وأقوالهم وأفعالهم معلومة، وحاشاهم عن رفض التمسك بالثقلين وتنكب سفينة النجاة، وترك المودة لمن أمرهم الله تعالى بمودته، وألزمهم بموالاته وطاعته، من أعلام أهل بيت نبيهم الهداة.

قال المحدث الكبير يحيى بن أبي بكر العامري في الرياض المستطابة :

وقد ذكر ابن الجوزي وغيره أن الأئمة المتبوعين في المذاهب بايع كل واحد منهم لإمام من أئمة أهل البيت، بايع أبوحنيفة لإبراهيم ابن عبد الله بن الحسن، وبايع مالك لأخيه محمد، وبايع الشافعي لأخيهما يحيى. انتهى المراد. ومتابعة أبي حنيفة للإمام الأعظم زيد بن علي عليهما السلام مشهورة. قال السيوطي في تاريخ الخلفاء صفحة (243 ) طبعة سنة 1408 هجرية : وفي سنة (145) كان خروج محمد وإبراهيم ابني عبدالله بن حسن بن الحسن بن علي بن أبي طالب إلى قوله : وآذى المنصور خلقاً من العلماء ممن خرج معهما، أو أمر بالخروج، قتلاً وضرباً وغير ذلك، منهم أبو حنيفة وعبد الحميد بن جعفر، وابن عجلان. وممن أفتى بجواز الخروج مع محمد على المنصور، مالك بن أنس، رحمه الله، وقيل له : إن في أعناقنا بيعة للمنصور فقال : إنما بايعتم مكرهين وليس على مكره يمين. انتهى... وما أرادوا إلا سلب الأمر عن أولي الأمر، وطمس الذكر لأولي الذكر،فخاب ما راموا وظهر أمر الله وهم كارهون ﴿ ويأبى الله إلا أن يتم نوره ولو كره الكافرون ﴾.

هذا فكيف ينسب المبتدعون ذلك إلى ورثة الكتاب والسنة، وكل إمام منهم عليهم السلام، يدعو إلى كتاب الله تعالى، وسنة رسوله - صلى الله عليه وآله وسلم - كل من بلغته الدعوة، ومؤلفاتهم مشحونة بالأدلة على وجوب اتباع الأدلة، ولكن لا بد لكل مبتدع من دعوى كلمة حق يراد بها باطل، أو تلفيق شبهة زيغ يستهوي بها الجاهل الغافل، وهذا هو لبس الحق بالباطل الذي نهى عنه الملك العادل، بأمثال قوله عز وجل ﴿ ولا تلبسوا الحق بالباطل وتكتموا الحق وأنتم تعلمون﴾.

ولهذا تعين البيان بحسب الإمكان لما أخذ الله تعالى من الميثاق في منـزل الفرقان، وسنة سيد ولد عدنان، ولسنا والحمد لله تعالى نستنكر من غلبة الباطل، وكثرة أهله، ولا نستوحش لانقباض الحق وقلة حزبه، فإن سنة الله عز وجل في عباده، وعادته المستمرة في بلاده، التخليةُ بين خلقه في هذه الدار، ليتمكن الجميع من الاختيار، وقد أخر الجزاء لدار القرار، واقتضت حكمته الربانية قبض الدنيا عن خاصة أوليائه، وانـزواءها عن خلاصة أصفيائه، ليكون الاتباع لخالص الدين، والطاعة لمحض اليقين.

وعلى كل حال فحزبه المنصورون وإن قهروا، وجنده الغالبون وإن غلبوا، كما قصه عز وجل في الكتاب المبين ﴿ والعاقبة للمتقين ﴾ وقد قال عمار الذي يدور مع الحق حيثما دار، رضوان الله عليه، لما أُخِرَ عن المقام الذي اختاره الله تعالى له ورسوله - صلى الله عليه وآله وسلم إمامُهُ وإمامُ الأبرار :

يا ناعي الإسلام قم فانعه | قد مات عرف وبدا منكرُ
ما لقريش لا علا كعبها | من قدموا اليوم ومن أخروا

وذلك في صدر الإسلام فكيف بمثل هذه الأيام، التي هي من أعلام النبوة، بتصديق مواعيد الله تعالى على لسان رسوله - صلى الله عليه وآله وسلم - من اغتراب الإسلام، وتغيير الأعلام، واقتراب ظهور دينه الحنيف، وتجديد شرعه الشريف، بقيام خاتم الأئمة ومقيم الحجة من أهل بيت نبيه، مهدي هذه الأمة كاشف الظلمة، ومفرج الغمة ﴿ فعسى الله أن يأتي بالفتح أو أمر من عنده فيصبحوا على ما أسروا في أنفسهم نادمين ﴾ إنه على كل شيء قدير، وهو حسبنا ونعم الوكيل.

واعلم أن من أعظم ما كلف اللّه تعالى به الخلق ودعاهم به إلى سبيل نجاتهم، ودلهم على نهج سلامتهم إخلاص الطاعة لأهل بيت رسوله وإصداق الولاية لورثته وعترته في محكم قوله حتى قرنهم بكتابه وجعلهم من كل الورى أدرى به المطهرين عن الرجس المشهود لعصمتهم وحجيتهم بآية التطهير والمودة وأخبار الكساء وأحاديث التمسك وخبري السفينة وغيرها مما طفحت به الأسفار، ووضحت به الحجة لذوي الأبصار فلا حاجة بنا هنا إلى سرد الدلائل القطعية، والحجج المنيرة الجلية من الكتاب العزيز والسنة النبوية على وجوب التمسك بآل محمد - صلوات اللّه عليه وآله - والكون معهم ومودتهم وتقديمهم على الكافة وأنه لا يفضلهم أحد من الخلائق غيره - صلى اللّه عليه وآله وسلم -، وأنهم ورثة الكتاب، وحجج اللّه تعالى على ذوي الألباب، ﴿وربك يخلق مايشاء ويختار ماكان لهم الخيرة﴾ وكونهم عترة الرسول خلقوا من لحمه ودمه، وأوتوا علمه وفهمه، والمدعو لهم بجعل العلم والحكمة في زرعه وزرع زرعه وعقبه وعقب عقبه فلا نجاة إلا بتسليم الأمر لله تعالى، والنـزول عند حكمه ﴿ وماكان لمؤمن ولامؤمنة إذا قضى اللّه ورسوله أمراً أن تكون لهم الخيرة من أمرهم ﴾ ثم نقول له : والذي يقول في كتابه المجيد ﴿ ما يلفظ من قول إلا لديه رقيب عتيد ﴾، ما حمل على هذا إلا النصح بإيضاح الحجة، وبيان المحجة بعد أن علمنا أن اللّه سبحانه وتعالى لا يرضى بالسكوت منا، وأن الإقرار عليه قبيح، وأن اللّه سبحانه وتعالى له غير مبيح، ثم شأنك وخلاص نفسك، والنظر لما ينجيك عند حلول رمسك، فإن كنت لا ترضى بقبوله فتلك شكاة ظاهر عنك عارها، وإنا بحمد اللّه تعالى لا نحب هلاك أحد من عباد اللّه تعالى، ونحرص كما علم اللّه تعالى على هداية جميع خلق اللّه تعالى ﴿ وما أكثر الناس ولو حرصت بمؤمنين ﴾، هذا وليس المقصود بما أثبته اللّه تعالى لأهل بيت نبيئه - صلى اللّه عليه وآله وسلم - مَن لم يكونوا من المعاصرين، ولم ينتظموا في سلك الحاضرين، كلا فإنهم صفوة اللّه تعالى في كل أوان، وحملة حجته في كل زمان، كما أفادته نصوص السنة، ومحكم القرآن : (( إني تارك فيكم.. ))، (( كلما أفل نجم طلع نجم.. ))، (( إن عند كل بدعة تكون من بعدي يكاد بها الإسلام ولياً من أهل بيتي يعلن الحق وينوره ويرد كيد الكايدين فاعتبروا يا أولي الأبصار وتوكلوا على اللّه ))، (( يحمل هذا العلم من كل خلف من أهل بيتي عدوله ينفون عن هذا الدين تحريف الغالين وانتحال المبطلين وتأويل الجاهلين )) إلى ما لا يحصى كثرة كتاباً وسنة.

اللهم صل على محمد وآله وأتمم علينا نعمتك في الدارين واكتب لنا رحمتك التي تكتبها لعبادك المتقين، اللهم علمنا ما ينفعنا وانفعنا بما علمتنا، واجعلنا هداة مهتدين، ﴿ربنا اغفر لنا ولإخواننا الذين سبقونا بالإيمان، ولا تجعل في قلوبنا غلا للذين آمنوا ربنا إنك رؤوف رحيم ﴾ ﴿رب أوزعني أن أشكر نعمتك التي أنعمت علي وعلى والدي، وأن أعمل صالحا ترضاه وأدخلني برحمتك في عبادك الصالحين﴾.


مقدمة التحقيق

بسم الله الرحمن الرحيم

الحمد لله رب العالمين، والصلاة والسلام على سيد المرسلين، وآله الطيبين الطاهرين.

أما بعدُ : فإن التَّربيةَ الحسنةَ القائمةَ على أُسسٍ صحيحةٍ مستمدةٍ من نورِ العقلِ، والكتابِ الكريمِ، والسنةِ النبويةِ الصحيحةِ، وكلامِ أئمتنا الهداةِ، من آلِ رسولِ الله - صلى الله عليه وآله وسلم - تجعل الحياة أكثر سعادةً، وأغزر معرفةً، وأبهى حلاوةً، بهذه الأسس الصحيحة تكون الحياة زكيةً عطرةً كريمة. حياة طيبة عظيمة ترفرف عليها السعادة، موصلة إلى الحسنى وزيادة. ولقد أصبحتِ التربية في زماننا هذا من أصعب ما يواجه أولياء الأمور نظراً لكثرة المبادئ المنحرفة، والأفكار المشوهة المزخرفة.

ومن المعلوم أن الإسلامَ دينٌ ونظامٌ صالحٌ لأيِّ مجتمع في أي مكان، وفي أيِّ وقت وزمان، فهو الرسالة الخالدة، والشريعة السمحة، والحنيفية السهلة، فقد نظَّمَ حقوقَ المجتمعِ بشكل عام، وحقوقَ الأُسرةِ بشكل خاص : فللوالدين على أولادهما حقوقٌ، وللأبناء على آبائهما حقوقٌ أيضاً، وللزوجين بعضِهما على بعضٍ حقوقٌ يجب مراعاتها والقيام بها، وللإمام على رعيته حقوقٌ وتعاليمُ يجب القيام بها وتطبيقها من وجوب السمع والطاعة، والنصح له في السر والعلانية، والإخلاص له، ومودته، وموالاة وليه، ومعاداة عدوه، والوفاء له بما عوهد عليه وبويع، ونصرته، وعدم خِذلانه، ومحاربة من أمر بحربه، ومسالمة من سالم في العسر واليسر، في المنشط والمكره، وغيرها من الحقوق. نسأل الله الرحيم بجلال وجهه العظيم، وعظيم سلطانه الكريم أن يجعلَنا ممن عرف حقوق الإمام، من آل الرسول الكرام، عليهم الصلاة والسلام، وقام بها أتم قيام، إنه وليُّ ذلك، والقادر على ما هنالك.


قيمة الرسالة العلمية

وهذه الرِّسالةُ العظيمةُ من نصائحِ الإمامِ الأعظمِ المنصورِ بالله عبد الله بن حمزة - عليهما السلام - وتوجيهاته وإن كانت موجهةً إلى أبناءه، وبناته، بدافع النصيحة الأبوية المليئة بالحرص، والمفعمة بالشفقة والاهتمام، وهو الأب الرحيم، والإمام العظيم، إلاَّ أنها في الواقع لا يستغني عنها أحد من الناس في أرجاء المعمورة، لما فيها من النصائح الكافية، والمواعظ الشافية ، وبيان الحقوق بصورة زاهية. إنَّ هذه الرسالة البديعة وإن كانت قليلةَ الألفاظِ، فهي غزيرةُ الأفكارِ، قيِّمةُ المعاني، رائعةُ الأسلوبِ، أنيقةُ العبارة، رشيقة الإشارة، متنوعةُ الفوائد، حوت الدُّرَ والقلائد، جمعتْ مكارمَ الأخلاقِ، ومحاسنَ الأعمالِ، وأنواعَ الفضائلِ، وكريمَ الشمائل، والمزايا الشريفة، والخصال الحميدة المنيفة، وأسرارَ العلمِ، وينابيعَ الحُكمِ، وفصاحةَ اللسانِ، وحلاوةَ المنطقِ والبرهانِ.

حقاً لقد قدم الإمام الحجة المنصور بالله عبد الله بن حمزة - عليهما السلام - للبشرية أجمع من النصائح الكافية، والمواعظ الشافية، والقواعد المتينة، والأسس الحصينة، والطرق التعليمية التربوية الصحيحة، وإيجاد الحلول للمشاكل : ما هو بحقٍّ كفيلٌ لكل فردٍ وأسرةٍ ومجتمعٍ : بالنجاح الدنيوي، والفلاح الأخروي، والسعادة الأبدية، والحياة السرمدية، والحياة الآمنة البعيدة عن القلق والمشاكل والخصومات، بعبارات أنيقة، وألفاظ رشيقة، ولِمَ لا يكون كذلك، وفوق ما هنالك، وهو ممن هو منه ﴿ ذريةً بعضها من بعض ﴾ [آل عمران:34]وهو أحد أمراء الكلام الذين عناهم أمير المؤمنين - عليه الصلاة والسلام - عندما قال في وصف أهل بيت الرسول الكرام - صلى الله عليه وآله البررة الأعلام - : ( وإنا لأمراء الكلام … ). قال الإمام الحجة مجدالدين المؤيدي - أيده الله تعالى - في التحف الفاطمية [ ط 3 / ص 405 ] في وصف الإمام - عليه السلام : إن الإمامَ من لا يُشَقُّ له غبار، ولا يلحق له آثار، إمام العلوم، وتَيَّارُ المنطوق والمفهوم، أما اللسان العربي فهو لسانه، وذلك الميدان ميدانه، وعند جهينة الخبر اليقين

إن أكثر المشاكل التي تحصل يرجع غالبها إلى أسباب عديدة منها : سوء فهم الحقوق والواجبات، أو عدم معرفة الوسائل والطرق التي يمكن علاج المشاكل والقضايا بواسطتها، أو بسب وجود خلل وتقصير في التعامل. وفي هذه الرسالة عالج مولانا الإمام الحجة المنصور بالله - عليه السلام - هذه الحقوق، وقدم لها الحلول المناسبة، والوسائل الصحيحة، والطرق الحكيمة. إن هذه الرسالة المباركة لتعين على السير بأمان وطمأنينة في متاهات هذه الحياة المليئة بالمشاكل ليعيش الناس حياة ترفرف عليها السعادة، وتغمرها المحبة والوداد.


ترجمة المؤلف - عليه السلام

إن الترجمة لأفذاذ الرجال، وجهابذة أهل الكمال، وعباقرة العظماء، وفحول العلماء ليس بالشيء اليسير الهين، أو الأمر البسيط، أما إذا كانت الترجمة لأحدٍ من آل الرسول، وأسباط الوصي والبتول، سادات ونجوم الأرض، من طولها والعرض، على رغم أُنوف أُولي النصب والرفض، حججِ الله تعالى على الأنام، وعترة سيد بني الدنيا والأيام، فالأمر أشد صعوبة، لما يلزم الباحث من استيفاءِ حقوقِهِم، وشرحِ أحوالِهم، بعناية فائقة، ودقة كبيرة، لأنهم - سلام الله تعالى عليهم - أحد الثقلين الذين أمر الرسول - صلى الله عليه وآله وسلم - بالتمسك بهم، وجعل الهداية عندهم، والحق في أيديهم، والضلالة في مخالفتهم، والباطل في مجانبتهم، وكذلك يلزم الباحث تتبعَ ما قام به أهلُ البيتِ - عليهم السلام - من بذل النفس والنفيس لإخراج البشرية من سرادق الجهل، إلى نور المعرفة والعلم، ومن عمايات الغواية إلى أنوار الهداية، ومن الاستعباد والذل تحت وطأة وقهر أهل الظلم والطغيان إلى حياة العزِّ والحرية والأمن والأمان، من تشبيه الله تعالى وتجويره وإضافة القبائح إليه، وهي التي يتـنـزه منها أهل الفساد أن تضاف إليهم، وتكذيبه في وعده ووعيده، إلى معرفة الله تعالى وتنـزيهه، وتوحيده في ذاته، وتعديله في أفعاله، وتصديقه في أقواله، وهذه العقيدة هي دين الإسلام، وهي دين الملائكة المقربين، والأنبياء والمرسلين - صلوات الله تعالى عليهم أجمعين - وهو الدين القويم الذي أرسل الله عزَّ وجلَّ الأنبياء والمرسلين - عليهم السلام - إلى الناس لدعائهم إليه، ﴿ ليهلِكَ من هلك عن بينة ويحيى من حَيَّ عن بينة ﴾ [ الأنفال : 42 ]، وكما قال تعالى ﴿ رسلاً مبشرين ومنذرين لئلا يكون للناس على الله حجة بعد الرسل ﴾ [ النساء : 165 ] وواصل الدعوة إلى هذا الدين القويم، والصراط المستقيم والعقيدة الصحيحة : قرناءُ القرآنِ، وسفينةُ نوح المنجية من الغرق، والأمانُ من الضلال، وهم أهل البيت - عليهم السلام - فقاموا - سلام الله تعالى عليهم - بأداء هذه الرسالة أتم قيام. قال الإمام الحجة مجدالدين المؤيدي - أيده الله تعالى - في كتابه العظيم، وسفره الكريم، ومؤلفه الفخيم لوامع الأنوار [ ط 1 / ج 1 ] :

وأصلُ كل ضلالة وفتنة، ومنبع كل فرقة ومحنة في هذه الأمة، والأمم السالفة اتباع الأهواء، والإخلاد إلى الدنيا، ومحبة الترأس على الأحياء، فإنه لم يستقم الملك للملوك العاتية، والجبابرة الطاغية إلا بمخالفة أنبياء الله وكتبه، ومباينة أوليائه، وأهل دينه كما قصه الله تعالى في كتابه، وعلى ألسنة رسله.
ٍِولم تتم لعلماء السوء الرئاسة منهم، والتقرب لديهم، ونيل حطام دنياهم إلا بتقرير ما هم عليه، وتأييد ما مالوا إليه، وقد علم كل ذي علم، وفهم كل ذي فهم، ما جرى لأهل بيت النبوة في هذه الأمة، وما فعله ملوك الدولتين الطاغيتين مع العترة المطهرة، وما ساعدهم به علماء السوء، وفقهاء الضلال من اتباع أهوائهم على كل حال، ورفض أهل بيت نبيهم، وطرح ما يدينون به من دين ربهم حتى غيَّروا معالم دين الله تعالى، وافتروا على الله تعالى، ورسوله صلى الله عليه وآله وسلم لترويج ما يهوونه من الصد عن سبيل الله تعالى في الأفعال، والأقوال، كل ذلك معارضة للآل، ومخالفة لما أمرهم به في شأنهم ذو الجلال.
وقد قصد ملوك السفيانية والمروانية والعباسية استيصال السلالة النبوية، وإبادة الذرية العلوية، وإزالتهم عن وجه البسيطة بالكلية، وأبلغوا مجهودهم في طَمِّ منارهم، وطمس أنوارهم، فأبى الله تعالى لهم ذلك، وغلبهم على ما هنالك، كيف وهم قرناء الكتاب، والحجة على ذوي الألباب، والسفينة المنجية من العذاب، والثقل الأصغر الذين خلفهم الرسول مع الثقل الأكبر في الأرض، ولن يفترقا إلى يوم العرض ﴿ يريدون أن يطفئوا نور الله بأفواههم ويأبى الله إلا أن يتم نوره ولو كره الكافرون ﴾.
وتهافت في أثر الملوك الجبارين، والعلماء المضلين الذين حذر عنهم سيد المرسلين، الأتباعُ من العوام، والهمجُ الرَّعَاع من الطغام، أتباع كل ناعق، وسيقة كل سائق. وركضوا في ميادين الدول، كما وصفهم الله عز وجل ﴿ إن هم إلا كالأنعام بل هم أضل ﴾، وهم الجم الغفير، والجمع الكثير ﴿ وإنْ تطع أكثر من في الأرض يضلوك عن سبيل الله ﴾ ﴿ وما أكثر الناس ولو حرصت بمؤمنين ﴾ . فعظمت الفتنة، واشتدت المحنة، وتمت الفرقة المنهي عنها في الكتاب المبين، وعلى لسان الرسول الأمين.
وحجج الله تعالى واضحة المنهاج، بينة الفجاج، ودينه قويم، وصراطه مستقيم ﴿ ليهلك من هلك عن بينة ويحيا من حيي عن بينة وإن الله لسميع عليم ﴾. والمقصود بالخطاب أرباب النظر، والاعتبار من ذوي الأبصار ﴿ إنما يتذكر أولو الألباب ﴾، فأما من أعمى بصائرهم الهوى، وأغشى أبصارهم الردى من طائفتي المتمردين، والمقلدين الذين ألفوا آبائهم ضالين فليسوا بمقصودين ﴿ إنك لا تسمع الموتى ولا تسمع الصم الدعاء إذا ولوا مدبرين وما أنت بهادي العمي عن ضلالتهم إن تسمع إلا من يؤمن بآياتنا فهم مسلمون ﴾ انتهىكلامه - أيده الله تعالى -.

والإمام الأجلَّ، المنصور بالله عزَّ وجلَّ عبد الله بن حمزة بن رسول الله - صلى الله عليه وآله وسلم - واحدٌ من أُولئك الأئمة الطاهرين الذين نصروا دينَ الله تعالى بالقلم، والجَنان، والسيف، واللسان، حتى ﴿ يكونَ الدينُ كلُّهُ لله ﴾ [ الأنفال : 39 ]. فمهما تُرْجِمَ لهذا الإمام الرباني، والنجم اليماني، أحد مفاخر الزيدية، الفرقة الراضية المرضية، بل أحد مفاخر البشرية، فاللسان عن ترجمته كليل، والقلم عن شرح أحواله عليل، فهو أجلُّ من أن يُعَرَّفَ.

وما أحقه بقول المتنبي في جده أمير المؤمنين، وسيد المسلمين، ووصي رسول رب العالمين علي بن أبي طالب - صلوات الله تعالى عليهم - :

وتركتُ مدحي للوصي تعمـدا
وإذا استـطال الشيء قام بذاته 		إذ كان نوراً مستطيـلاً شامــلا
وصفات ضوء الشمس تذهب باطلا

وقد تَرجمَ للإمام - عليه السلام - مولانا إمامُ العصر، وغرةُ الدهرِ، شيخُ الإسلام، وإمامُ أهل البيت الكرام، نجمُ الفرقة الناجية الزيدية، وإكليلُ تاج الطائفة الهادية المهدية أبو الحسين مجدُ الدينِ بن محمد بن منصور المؤيدي - رضوان الله تعالى عليهم - في التحف الفاطمية شرح الزُّلف الإمامية [ ط 3 / ص 241 ]. قال - أيده الله تعالى - :

[ الزلف ] :

و دعوةُ عبدالله عَمَّ سناؤها هو القائمُ المنصورُ للعلم كارِعُ

[ التحف ]

هو الإمام المنصور بالله أبو محمد عبد الله بن حمزة بن سليمان بن حمزة بن علي بن حمزة بن الإمام النفس الزكية الحسن بن عبد الرحمن بن يحيى بن عبد الله بن الحسين بن القاسم بن إبراهيم - عليهم أفضل السلام -.

دعا سنة أربع وتسعين وخمسمائة، وجدد الله تعالى به الدين الحنيف، وفَلَّ بمواضيه أعضاد أهل الزيغ والتحريف.

وبايعه الإمامان الكريمان شيخا آل الرسول شيبتا الحمد : شمسُ الدين يحيى بن أحمد، وبدرُ الدين محمد بن أحمد بن يحيى بن يحيى بن الناصر بن الحسن بن عبد الله بن الإمام المنتصر بالله محمد بن الإمام القاسم المختار بن الإمام الناصر لدين الله أحمد بن الإمام الهادي إلى الحقِّ - عليهم السلام - إلى قوله - أيده الله تعالى - : والإمام المنصور بالله مجدد الست المائة، ولقد جدد فيها الإيمان، وأقام به واضح البرهان، وما هو إلاَّ من الآيات النيرات، والحجج الباهرات.

وأجرى الله تعالى له من الكرامات ما يبهر الألباب، وتخر مذعنة له الرقاب منها : النور الذي أضاء حال دخول الإمام مدينة شبام حتى ظنه بعضهم ضوء القمر، ثم ظهر له أنه آخر الشهر. ومنها الراية الخضراء التي رأوها بين راياته. ومنها : ما رواه الفقيه حميد الشهيد - رحمه الله - قال : أخبرني السلطان الفاضل الحسن بن إسماعيل. قال : سمعت وأنا في داري في ظفار كلاماً في أول الليل بعد وفاة المنصور - عليه السلام - قبل أن نعلم بموته، وكرره قائله حتى حفظته فسمعته يقول : أبا محمد أنت القمر الزاهر، وأنت الربيع الماطر، وأنت الأسد الخادر، وأنت البحر الزاخر، وأنت من القمر نورُهُ وضياؤه، ومن الشمس حسنه وبهاؤه، ومن الأسد بأسُه ومضاؤه. ثم أتى الخبر بعد ذلك بموته في كوكبان. قال في الحدائق : ومنها القصة المشهورة، وهي أن وردسار لما تقدم إلى ناحية حوث في بعض أيامه فأخرب دار الإمام - عليه السلام - ثم عاد إلى صنعاء، فما تم الأسبوع حتى أنزل الله - تبارك وتعالى - سيلاً لم يعهد أهل هذه الأعصار مثله، وكان قد بنى قصراً شامخاً، وتأنق فيه وتعمق، فهدمه ذلك السيل، واستلب كثيراً من أمواله ونفائسه ونجا بعد أن أشفى على الهلاك. إلى غير ذلك من الكرامات الجمة، وذكر مثل ذلك في مآثر الأبرار، وفي الآلي المضيئة. ولم يزل خافضاً بحسامه وجوه المعتدين، رافعاً ببيانه فرائض رب العالمين حتى قبضه الله تعالى إليه في المحرم سنة أربع عشرة وستمائة. عمره اثنتان وخمسون سنة وثمانية أشهر واثنتان وعشرون ليلة. مشهده بظفار.

صفته - عليه السلام - : كان طويل القامة، تام الخَلْقِ، دُّريَّ اللون، حديدَ البصر حدة مفرطة، أبلج، كث اللحية، كأنه قضيب فضة، قد غلب الشيب على عارضيه.

وقد أعلم به محمد بن أمير المؤمنين - عليه السلام - في أبيات له. قال فيها :

ووديعة عندي لآل محمد أُودعتها وجُعلتُ من أمنائها

ثم أشار إلى الوقت الذي قام فيه الإمام فقال :

وهناك يبدو عز آل محمد وقيامها بالنصر في أعدائها

ونقل من قصيدة قديمة ذكر صاحبها صفات الغز الذي جاهدهم الإمام - عليه السلام - منها :

أهل فسقٍ و لواط ظاهـر
يتركون الفرض والسنة لا
ينقلون المال من أرض سبأ
فإذا ما الناس ضاقوا منهمُ
ظهر القائم من أرض سبـأ
اسمه باسـم أبي الطهر النبي
يملأ الأرض عدلاً مثلمـا 		أهل تعذيب وضرب بالخشب
يعرفـون الله ليسـوا بعرب
نحـو مصرٍ و دمشقٍ و حلب
في بسيط الأرض طراً والحدب
يمنـي السكن شاميُّ النسب
ذاك عبدالله كشـاف الكرب
ملأت جوراً وهذا قد غلـب

وفي الأسانيد اليحيوية للقاضي العلامة تقي الدين عبدالله بن محمد بن عبدالله بن أبي النجم المتوفى سنة تسع وأربعين وستمائة وبإسناده عن زيد بن علي أنه قال : نحن الموتورون، ونحن طلبة الدم، والنفس الزكية من ولد الحسن، والمنصور من ولد الحسن … إلى آخر الأثر ، وهو في أحكام الإمام الهادي إلى الحق. ووجدت في رسالة القاضي العلامة فخر الدين عبدالله بن زيد العنسي عن النبي - صلى الله عليه وآله وسلم - مخاطباً فاطمة - عليها السلام - : (( فإن من ولدك الهادي والمهدي والمرتضى والمنصور )) انتهى.

ومدة إمامته تسعة عشر عاماً وتسعة أشهر وعشرون يوماً.

أولاده : الأمير الناصر محمد قام محتسباً، وكان له من رباطة الجأش وثبات القلب عند منازلة الأقران، ومجاولة الفرسان ما هو خليق بمثله، وكان فصيحاً بليغاً مفلقاً، وأخذ في الدعاء إلى الله تعالى والجهاد في سبيله حتى توفاه الله تعالى سنة ثلاث وعشرين وستمائة بعد أن توسل إلى الله تعالى إن كان قد قبل عمله أن يقبض روحه عمره اثنان وثلاثون عاماً. إلى قوله - أيده الله تعالى - : والحسين، وحمزة، وإدريس، والفضل، درجوا جميعاً، والأمير المتوكل أحمد، وعلي، وإبراهيم، وسليمان، والحسن، وموسى، ويحيى، والقاسم، وجعفر، وعيسى، وداود.

من مؤلفاته : كتاب الشافي أربعة أجزاء، أحاط فيه بأنواع العلوم، وهو أعرف من أن يوصف، ومنها الرسالة الناصحة وشرحها، وكتاب المهذب، وحديقة الحكمة شرح الأربعين السيلقية أودع فيها من علوم العربية ومعاني الألفاظ الشريفة ما بهر الألباب، وله كتاب صفوة الاختيار في أصول الفقه، وكتاب العقد الثمين في تبيين أحكام الأئمة الهادين، وكتاب التفسير، وكتاب الجوهرة الشفافة إلى العلماء كافة، والرسالة الكافية لأهل العقول الوافية، والرسالة الهادية، والدرة اليتيمة، والأجوبة الكافية، وكتاب عقد الفواطم، وغيرها من المؤلفات الجليلة. وله في الفصاحة الرائعة، والبلاغة البارعة المقام الأرفع، والمكان الأعز الأمنع، وديوانه : مطلع الأنوار، ومشرق الشموس والأقمار، وأعظم مواقعه في نشر معالم الدين على منهاج الأئمة الهادين كقوله الذي رواه عنه الإمام عز الدين بن الحسن - عليهما السلام - في المعراج وهو :

و لولا ثلاث هن من عيشة الفتى
فمنهن خلط الخيل بالخيل ضحوة
ومنهن نشر الدين في كـل بلدة
و منهن تطهير البلاد عن الخنـا
بذلك أوصـاني أبي و بمثلـه 		و جدك لم أحفل متى قـام عُوَدِّي
على عجل والبيض بالبيض ترتدي
إذا لـم يقـم بالدين كـل مبلـد
ورحض أديم الأرض من كل مفسد
أوصـي بني أوحداً بعـد أوحـد

إلى قول الإمام مجد الدين المؤيدي - أيده الله تعالى -

وحسبك أن الإمام - عليه السلام - لما وصلت قصيدته البائية بغداد أغلق الخليفة العباسي بابها ثلاثة أيام لانخلاع قلبه من الفزع، وعندهم ألوف من العساكر العظام، حسبوا أن الإمام في أثرها. هذا والجد الجامع لبني حمزة هو الأمير الشهيد حمزة بن الإمام النفس الزكية أبي هاشم الحسن بن عبدالرحمن يتفقون هم وأولاد الهادي في الحسين بن القاسم بن إبراهيم - عليهم السلام -. قال في البسامة:

و في ابن حمزة عبـدالله حازمنـا
جاءت بمعضلـة نكداء رائعـة
وقادت العجم من أقصى ممالكها
فحاصرت كوكباناً و هو ساكنه
حتى قضى نحبه والسيف منصلت
و كان للمـال في كفيه أجنحة 		و خير داعٍ دعـا منـا و مفتخر
وصاولت من غدا بالمكرمات حري
إليـه تركض خيـل البغي و البطر
و صنوه فارس الهيجاء في البُكـُر
في كفه و مضى في معشـر صبـر
فإن يقع منـه شيء فيهما يطـر

إلى آخر الترجمة. انتهى.

ولزيادة التوسع في ترجمة الإمام - عليه السلام - انظر :

1 - مقدمة الشافي - للإمام مجدالدين المؤيدي -أيده الله تعالى-.

2 - الحدائق الوردية - لحميد الشهيد - رحمه الله تعالى -.

3 - اللآلئ المضيئة للشرفي - عليه السلام -.

4 - شرح البسامة - للزحيف - رحمه الله تعالى.

5 - شرح الدامغة للسيد العلامة الحسن بن صلاح الداعي - عليهم السلام -.

6 - السيرة المنصورية تأليف أبي فراس بن دعثم.

وغير ذلك كثير بحمد الملك الكبير.


طريقة التحقيق

كان تحقيقي لهذه الرسالة العظيمة معتمداً على الخطوات التالية :

  1. نسخت الرسالة بخطي، ثم تَمَّ مقابلة النُّسَخ المعتمد عليها في التحقيق.
  2. اعتمدت على نسختين لتحقيق الرسالة : الأولى مخطوطة من مجموع كبير يحتوي على عدة مؤلفات منها : الإحازة في طرق الإجازة، والمختصر المفيد، وسلامة المعاصر في حسن سيرة الإمام الناصر، والقصص الحق في مدح خير الخلق، وبحث في منع الاجتهاد من غير أهل البيت عليهم السلام وغيرها، وهذا المجموع تحت يد السيد المولى العلامة القاسم بن أحمد بن الإمام المهدي - حفظه الله تعالى - وهي التي اعتمدتها، والأخرى مكتوبة بآلة طابعة ورمزت لها بـ (ب).
  3. خرجتُ الآيات القرآنية الكريمة وجعلتها في الأصل واضعاً التخريج بين معقوفين هكذا [ ]، وكذلك كل ما كان بين هذين المعقوفين فهو زيادة مني.
  4. خرجت الأحاديث المذكورة في الرسالة تخريجاً مختصراً من مظانها بقدر الاستطاعة.
  5. قمت بالاستدلال على بعض الحقوق التي ذكرها الإمام المنصور بالله - عليه السلام -، ومدعماً لها بالدليل والبيان، ومؤيداً لها بالحجة والبرهان. وموثقاً ما فيها بالسلطان، ليعلم المطلع أن أهل البيت - عليهم السلام - :
سلسلة من ذهب منوطة بالشهب
  6. قمت بتشكيل أكثر الرسالة - بفضل الله تعالى - لتسهيل قراءتها على البعض.
  7. شرحت بعض المفردات اللغوية التي تحتاج إلى إيضاح وبيان.
  8. جعلتُ لكل بحث عنواناً من عندي لتسهيل الفهرسة، والرجوع إلى المباحث الموجودة في الرسالة، وجعلته بين معقوفين مكبرين هكذا [ ].
  9. قمت بعمل ترجمة مختصرة للأعلام المذكورين.
  10. علقت على بعض المواضع عند اللزوم.
  11. قمت بوضع الفواصل، والنقط، والتقاسيم، وعلامات الترقيم الحديثة.
  12. قمت بعمل مقدمة للرسالة، مبيناً فيها أهميتها، ونقلت ترجمة الإمام مجد الدين المؤيدي - أيده الله تعالى - للإمام المنصور بالله - عليه السلام -.
  13. ذكرت إسناد مولانا الإمام مجد الدين المؤيدي - أيده الله تعالى - لمؤلفات الإمام الأعظم المنصور بالله - عليهما السلام - لما للإسناد من أهمية علمية.
  14. قمت بعمل فهرسة لتسهيل الرجوع إلى المباحث المطلوبة.
  15. ذكرت المراجع المعتمد عليها في التحقيق.

وفي النهاية نسأل الله العلي العظيم بحق نور وجهه الكريم لنا ولمشائخنا في الدين، وعلماءنا الهادين، وإخواننا المؤمنين، وكل من ساهم معنا في إخراج هذا العمل العظيم أن يوفقنا لما يحبه ويرضى، وأن يصلح أعمالنا، ويغفر ذنوبنا، ويستر عيوبنا، ويطهر قلوبنا، وأن يرزقنا الهدى والتقى، والعفاف والغنى، والصواب والرشاد، والتوفيق والسداد، والعلم النافع والعمل به، والثبات على منهاج آل محمد - عليهم السلام - والكون معهم، وأن يحشرنا في زمرتهم. آمين يا رب العالمين.


السند إلى المؤلف - عليه السلام -

قال الإمام الحجة مجد الدين المؤيدي - أيده الله تعالى - في كتابه العظيم لوامع الأنوار [ ط 1 / ج 1 / ص 486 ] عند الكلام على أسانيد مؤلفات الإمام الأعظم المنصور بالله عبد الله بن حمزة - عليهم السلام -: فأقول وبالله التوفيق :

يروي المفتقر إلى الله تعالى مجد الدين بن محمد - عفا الله عنهما - جميع مؤلفات الإمام المنصور بالله عبد الله بن حمزة التي هي كتاب الشافي، وصفوة الاختيار، والمهذب، وحديقة الحكمة، والرسالة الناصحة، وشرحها، والفتاوى المرتبة، وغير المرتبة، ورسائله، وأشعاره، وجميع مؤلفاته وهي كثيرة غزيرة، وقد ذكرت مؤلفاتهم في التحف الفاطمية، كما سبق سماعاً فيما سمعت منها كالشافي، والرسالة الناصحة، والحديقة، وما تضمنته المؤلفات من كتبه - عليه السلام -، وإجازة عامة لها، ولغيرها عن والدي شيخ آل الرسول العلامة الولي محمد بن منصور بن أحمد المؤيدي - رضي الله عنهم -، عن والدنا الإمام المهدي لدين الله محمد بن القاسم عن السيد الإمام محمد بن محمد الكبسي، عن السيد الإمام محمد بن عبد الرب.

ويروي ذلك الإمام المهدي محمد بن القاسم عن الإمام المنصور بالله محمد بن عبد الله الوزير، عن السيد الإمام أحمد بن زيد الكبسي، عن السيد الإمام محمد بن عبد الرب، عن عمه إسماعيل عن أبيه محمد عن أبيه زيد عن أبيه المتوكل على الله إسماعيل عن أبيه الإمام المنصور بالله القاسم بن محمد. وأرويها بجميع الطرق السابقة إليه، وهو عن مشايخه الأعلام أمير الدين بن عبد الله، وإبراهيم بن المهدي، وصلاح بن أحمد عن السيد الإمام أحمد بن عبد الله الوزير، عن الإمام المتوكل على الله شرف الدين عن الفقيه جمال الدين علي بن أحمد، عن الفقيه العلامة علي بن زيد عن السيد الإمام أبي العطايا عبد الله بن يحيى بن المهدي، عن الفقيه نجم الدين يوسف بن أحمد، عن السيد الإمام جمال الدين الهادي بن يحيى عن والده السيد الإمام صاحب الجوهرة، والياقوتة يحيى بن الحسين اليحيوي، عن الفقيه العلامة إمام المذاكرين محمد بن سليمان بن أبي الرجال، المتوفى عام ثلاثين وسبع مائة بمناولة الفقيه العلامة عبد الله بن علي بالمناولة، والقراءة من والده الشيخ العلامة بهاء الدين علي بن أحمد بن الحسين الأكوع، جامع كتاب الاختيارات المنصورية، وصاحب المقامات المشكورة الإمامية، وقد روى عنه الإمام - عليه السلام - في الشافي، وهو من تلامذة الإمام، وأعيان الأعلام في تلك الأعوام عن الإمام الحجة المنصور بالله عبد الله بن حمزة - رضي الله عنهم -


رسالة الثبات

حق الوالد على الولد

بسم الله الرحمن الرحيم

الحمدُ لله الذي بمداومةِ عبدِهِ حمدَه استحق حمدَه، وإخلاصِ عبادتِه أصابَ المتعبدُ رُشْدَه، وصلى الله على المنتجب ، وعلى ذريتهِ أئمةِ العجمِ والعربِ.

أما بعدُ : فإنَّ حقَّ الوالدِ على الولدِ يترتبُ على قيامِ الوالدِ بحقِّ الولدِ. قال الله تعالى : ﴿ وقلْ رَبِّ ارحمْهما كما ربياني صغيراً ﴾ [ الإسراء : 24 ]، فوجوبُ التَّرَحُمِ عليهما فَرْعٌ على تقديمِ التَّربيةِ منهما، وقال تعالى : ﴿ حملته أمه كُرْهاً ووضعته كُرْهاً وحملُهُ وفِصالُهُ ثلاثونَ شهراً ﴾ [ الأحقاف : 15 ]، وقال تعالى : ﴿ والوالداتُ يُرْضِعْنَ أَولادَهُنَّ حَولينِ كاملينِ لمن أرادَ أنْ يُتمَ الرَّضاعةَ ﴾ [ البقرة : 233 ]، وفي الحديثِ ( بِرُّوا آباءَكُم تَبُرُّكُم أبناؤكم، وعفوا تعفُ نساؤكم ).


من حقوق الولد على والده

وعلى الوالدِ لولدِهِ تحسينُ اسمِه، وتحسينُ لقبِهِ، وأن يختارَ له من الأُمهاتِ من لا يُعابُ بها. فإذا قد تقررَ من هذه القاعدةِ ما قد تقررَ، فقد رأيتُ أنَّ الذي يلزمُ الوالدَ للولدِ مُقَدَّمٌ على ما يلزمُ الولدَ للوالدِ، فإنْ لم يَقُمِ الوالدُ بما يلزمُهُ من ذلك كان عقوقُ الولدِ له قصاصاً وجفوةً .


حَقُّ الولد على أُمِهِ

فمتى أرْضَعَتْهُ الأمُّ، وأحسنتِ الغذاءَ بنهايةِ جُهدِها، ونَظَّفَتِ الولدَ من أقذارِهِ وأدرانهِ، وقامتْ بما يَتعينُ عليها القيامُ به من شأنهِ في طعامِهِ وشرابهِ ومنامِهِ فقد أدتْ ما يجبُ عليها، وانتقلَ الحقُّ إلى الأبِ في تأديبِهِ وتربيتهِ، وتأنيسِهِ وتقريبِهِ، وتعليمِهِ وتهذيبِهِ. والتعليمُ هو أنواعٌ شتى.


إكمال حقوق الابن على أبيه

فعلى الأبِ الاجتهادُ في النَّظرِ له أن يُعَلِّمَهُ أرجى ما يصلُ به إلى الخيرِ في نهايةِ معرفتهِ، وبلوغِ أقصى نظرِهِ، إذ اللهُ سبحانَهُ لا يُكَلِّفُهُ في ولدِهِ ما سقطَ عنه حُكْمُهُ في نفسِهِ، فأهلُ المِهَنِ مَصَالِحُهُم في مِهَنِهِم، وأهلُ العلاجِ في عِلاجِهِم، وأهلُ الفِلاحَةِ في فِلاحَتِهِم إلى غيرِ ذلك.

وكلُّ ذلك فَرْعٌ على تَربيتهِ على طاعةِ اللهِ تعالى، وتخويفِهِ لسطوتهِ، وتلقينِهِ ما لا يسعُهُ جَهْلُهُ من توحيدِهِ، وعَدْلِهِ، وصِدْقِهِ في قولِهِ، وتَصْوِيْبِهِ في فعلِهِ، وما يتبعُ ذلك وما ينبني عليه. وما يُعَلِّمُهُ ويَحُضُّهُ على فعلِهِ أقلُّ أحوالِهِ أنْ يكونَ من المباحِ فما فوقَهُ مِن مَنْدُوبٍ أو واجبٍ، وما سوى ذلك فلا يجوزُ تَعْلِيمُهُ، ولا الأمرُ به، ولا الإذنُ فيه، ولا الحضُّ عليه. فمتى قامَ الوالدُ بذلك فقد أدَّى ما عليه. فإنْ كان له مالٌ كان عليه بين أولادِهِ المساواةُ، وتركُ المحاباةِ في مالِهِ، واتِّبَاعِ الهوى في نِحْلَةِ أولادِهِ إلاَّ أنْ يكبروا ويتميزوا بالأفعالِ، وكسبِ محامدِ الخلالِ فلا عليه إنْ خَصَّ الفاضلَ بمزيةٍ على المفضولِ كما فعلَ عبدُالله بنُ الحسنِ - عليهما السلامُ - في أولادِ هندٍ : محمدِ بنِ عبدالله النفسِ الزَّكيةِ واخوتِهِ - سلام الله عليه وعليهم - وهو قدوةٌ عندنا وعندَ الصالحين، فإنَّهُ فّضَّلَهُم على إخوتِهِم، وقامَ في ذلك بما يلزمُهُ من تعظيمِ مَنْ عَظَّمَ اللهُ سبحانه، وإنْ كان إخوتُهُم أفاضلَ وأئمةَ هدى، ولكن لم يكملوا إلا بعدَ موتِهِ. فمتى فعلَ ذلك فقد أتى بما يَلْزَمُهُ في حَقِّهِم.


حقوق الآباء على الأبناء

وعليهم : فيما تقدمَ شَرْحُهُ المبادرةُ والقَبُولُ إلى امتثالِ ما يشيرُ إليه أو يقولُ، وقد عاينَّا البهائمَ المهملةَ، والوحوشَ النَّافرةَ، والسباعَ الضاريةَ، والهوامَّ الرَّاتِعَةَ تتبعُ الأمَّ والأبَ، وتقتفي ما تقضي به الإشارةُ، حتى الظبيةُ تُكَمِّنُ ولدَها فَيَكْمُنُ، والشاةُ تُلْزِمُ طَلاها الكِنَاسَ ولا تَرِيمُهُ، والهوامُّ تَلازَمُ مرابضَها وأدغالَها وحجرتَها لإشارةِ أُمِّهَا إلى ذلك، والفراخُ لا تفارقُ أوكارَها وأعشاشَها إلا بترشيحِ الوالدينِ لها إلى ذلك، وإلا فهي [ في ] وضعِها الأولِ لا تُفَارِقُهُ ولا تتحولُ.

فإذا كان ذلك كذلك فيما ذكرنا فما عذرُ الإنسانِ الذي مَيَّزَهُ الله على سائرِ الحَيَوَانِ، وخَصَّهُ بالنُّطقِ واللسانِ، والعقلِ والبرهانِ، ولولا أدلةُ العقلِ في صحةِ ما وردَ به الكتابُ، والرسولُ - صلى الله عليه وآله وسلم - لأَلزمنا الولدَ اتِّباعَ الوالدِ على كُلِّ حالٍ من هدىً وضلالٍ، وذلك لِوُجوبِ مُوَالاتِهِ، فما يُسقطُ ذلك إلا أن حَقَّ الباري تعالى أَولى، ودفعَ الضررِ عن النفسِ أحرى.

وقد أكَدْنا ما أَمَرْنا به مَنْ أمدنا الله سبحانه من الذُّريةِ التي نرجو من الله تعالى تطييبَهَا وتَزكيتَهَا وصلاحَهَا باتِّباعِ ما وضَعَهُ لنا الآباءُ - سلام الله عليهم - وألقيناه إلى الأولادِ كما أَلقوه إلينا فإنَّ أبانا - رحمه الله ونَوَّرَ ضَرِيحَهُ - قالَ لنا في بعضِ أيامِهِ التي حَضَّنا فيها على طاعةِ الله رَبِّنا - جزاه الله عنا خيراً - قولاً معناه : ( ما عُذْرُكُم في معصيةِ الله إنْ عصيتموه، وما أعلمُ بينكم وبين جدِّكُم عليِّ بنِ أبي طالبٍ - عليه السلامُ - وأبيِكم رسولِ الله - صلى الله عليه وآله وسلم - إلا إماماً سابقاً، أو مُقْتَصِداً وعبداً صالحاً، وكذلك الأمهاتُ، وأما أنا فحالي ما تعلمون ) فأحالنا إلى عِلْمِنَا به، وما عَلِمْنَا منه - رحمةُ الله عليه - إلا الصلاحَ قولاً وفعلاً، وتفصيلاً وجملاً، وعِلْمَاً وتعليماً، وتدقيقاً وتجسيماً، فجزاه الله عنا خيراً، وكان يُعَدُّ في أعيانِ العِترةِ، ويُرجى منه لهذه الأمةِ كَشْفُ الغمةِ، وتعجيلُ النُّصْرَةِ، ولقد رَوى بعضُ الصالحينَ عن حَيِّ القاضي العالِمِ سليمانَ بنِ شاور - رحمه الله - أنَّ النَّاسَ كانوا متى خاضُوا في أهلِ البيتِ - عليهم السلام -، والقائمِ منهم. قالَ : لي منهم إمامٌ متى دعا أجبتُهُ، فإذا سُئلَ مَنْ هو ؟ قال : حمزةُ بنُ سليمانَ.

والذي علمنا من أمرِهِ جملةً - من المشاهدةِ، وما تقضي به صورةُ الحالِ التي نعقلها بالمشاهدةِ - أنه كان من جملةِ العلماءِ، وفي عبادتِهِ وتهجدِهِ شاهدناه وعايناه، فأَمَّا كَرَمُهُ ومروءتُهُ فمما لا يتمارى فيه مَنْ عَرَفَهُ، أو سَمِعَ به، ثم ما علا من أبٍ كان أعلى إلى أن ينتهيَ النسبُ إلى رسولِ الله الملكِ الأعلى - سلام الله عليهم أجمعين -. وإنما ذكرنا ذلك ليشتدَّ حِرْصُ الأبناءِ على حفظِ هذا النَّسْلِ الشريفِ مِن دَنَسِ الأوزارِ، وأََعمالِ أَهلِ النَّارِ، التي نُزِّهَتْ منها الذريةُ الزكيةُ، وتَباعَدَ عنها خيارُ البريةِ.

وقد حَرَّضْنَا الأولادَ الذُّكرانَ بما أمكنَ، وجعلناه نظماً فهو أمتعُ، ووصيتُهُ أرفعُ.

وللبناتِ حَقٌّ كما هو للبنين، والكلُّ من ذريةِ النبيين - سلامُ الله عليهم أجمعين -. وإنما أردنا ذلك للخروجِ من عُهدةِ ما يَلزمُ لهم بحقِّ الولادةِ، وحُسْنِ التَّربيةِ فقد ذَكَرْنا لكلٍ ما يليقُ به.


وصية الإمام - عليه السلام - للرجال

فأمرنا الرجالَ بمكارمِ الأخلاقِ، والصبرِ في مَواطنِ الجِلادِ، والدِّفاعِ عن الدِّينِ، وحفظِ الجارِ والصاحبِ، وإكرامِ الضيفِ، والحُلْمِ عن السفيِهِ، وجَمْعِ العلمِ، وتعظيمِ أربابِهِ، وطاعةِ الأئمةِ، والأمراءِ إنْ كانوا مأمورين، وحُسْنِ السياسةِ إنْ كانوا آمرين، ومُنَابَذَةِ الظلمةِ عموماً، والفرقةِ المرتدةِ الغويةِ، المسماةِ بالمُطَّرَفية خصوصاً، ورعايةِ حَقِّ الجار وابنِ العمِّ والصَّاحبِ، ولم نَذْكُرْ لهمُ الأَخَ لأَنَّا استعظمنا أنْ يَجفوَ الأَخُ أَخَاهُ، وأنْ نَحضَّ على هذه الأَشرافَ والرؤساءَ، وعَلمنا مِنْ نفوسِنَا أَنَّا كُنَّا لإخوانِنَا وهم لنا بحيثُ لا سبيلَ إلى مجالٍ يتسعُ في ذِكْرِ البِّرِ والنَّصَفَةِ بيننا لوقوعِ ذلك إلى حَدٍّ لا مزيدَ عليه، ولا معنى لسؤالِ مَنْ نسألُهُ ونرجو أنهم كذلك إنْ شاءَ الله تعالى، وأفضل. فإذا تقررتْ هذه الجملةُ رجعنا إلى ما كُنَّا نحنُ بصددهِ مِنْ ذِكْرِ البناتِ وما يَلزمُ لهنَّ مِنَ الوصايا.


وصية الإمام - عليه السلام - للبنات

فأول ما نأمرهن به تقوى الله تعالى في السِّرِ والعلانيةِ، والقيامَ بفرائضِهِ من الوضوءِ والصلاةِ والصيامِ والحجِ إنْ استطعْنَ إليه سبيلاً، وقراءةَ القرآنِ، وعبادةَ الرحمنِ، وحُسْنَ الخُلُقِ، والمواساةَ للسائلِ والمُعتَرِّ، وتخصيصَ الأقاربِ وذوي الأرحامِ مع العمومِ لمن أمكنَ إيصالُ النَّفعِ إليه.


صفة الوضوء

فأما غَسْلُ الفرجينِ فهو أَمانةٌ، والمرادُ به إزالةُ النجاسةِ، والفاضلُ الشريفُ لا يَخُونُ أَمانَتَهُ، فإذا غَلَبَ في الظنِّ بطهارةِ ما هنالك وقعتِ المضمضةُ والاستنشاقُ حتى تُطَهِّرُ الفَمَ، وهو طريقُ القرآنِ، والمنخرين فهما مجرى الأنفاسِ، وذلك بعد تخليلِ الأسنانِ ودَلْكِهَا بالسواكِ، والأصابعِ واللسانِ كذلك، فإذا طهرَ بدأتْ بغَسْلِ الوجهِ من أعلى غَسلاً نظيفاً بالدلكِ والصبِّ، فإذا فرَِغَ الوجهُ، غسلتِ اليدينِ تبدأُ من أعلا الذراعِ إلى أسفلِهِ فهو أولى بالتطهيِر وإنْ كانتِ النسوانُ يبدأْنَ من أسفلَ إلى أعلى، ثم يقعُ التغشي وهو مسحُ جمجمةِ الرأس وجوانبِهِ إلى مَقَاصِّ الشَّعَرِ من القَفا، ولا يجبُ مَسْحُ الغدائرِ والغُفُورِ إلى نهايتهن بل ما علا كما ذكرنا لأن ذلك هو الرأسُ، وتمسحُ الرقبةَ بعد ذلك بماءٍ جديدٍ، ثم تغسلُ الرِّجلينِ، وتُخَلِّلُ بين أصابعِهِما، وتغسلُ بطونَهما وعرقوبيهما.

وهذا كلُّهُ بعدَ تقديمِ التسميةِ في الابتداء والنيةِ عند الشروعِ في غَسْلِ الأعضاءِ: ( اللهم إن وضوئي هذا لتأديةِ ما أمرتني به من الفرضِ والنفلِ طاعةً لك فعلتُها لوجوبها ) هذا يخطرُ بالبالِ من غيرِ كلامٍ، وإنما تقرر ذلك مع الكلامِ في القلبِ.


صفة الصلاة

ثم تستقبلُ القبلةَ في المكانِ النظيفِ، وأفضلُ المواضع للعبادةِ للامرأة قَعْرُ بيتِهَا. وهَوَ لها أفضلُ من المساجدِ. قال تعالى لأمهاتكن : ﴿ وقرْنَ في بيوتكن ﴾ [ الأحزاب : 33 ] فإذا استقبلتِ القبلةَ توجهتْ، ولم تُؤذِّنْ ولم تُقِمْ، ثم تنوي أيَّ صلاةٍ وجبتْ ( أوجبت أن أصليَ - كذا - عبادةً لله لوجوبها، إن كانت واجبةً، أو المندوب إليها إن كانت مندوبةً )، ثم تُكَبِّرُ، وتقرأُ الحمدَ وسورةً، ثم تركعُ مُنْصَّبَةً إلى الأرضِ كهيئةِ مَنْ يهوي للجلوسِ، رأسُهَا مُتَقَاعِسٌ لئلا تنحني فترتفعَ عَجِيزَتُها، ثم تُسَبِّحُ وتقومُ، وتنحطُّ إلى الأرضِ انحطاطاً كالذي يجلسُ، ولا تَخِرّ كما يَخِرُّ الرجلُ، فإذا استقرتْ على الأرضِ عزلتْ قدمَيها إلى جانبٍ، وانعطفتْ ساجدةً بالقربِ من ركبتيها، ولا ترفعْ عجيزتَها، ولا تُجافي جنبيَها عن إبطيها بل تَنْضَمُّ وتَجَمْعُّ كما أنها في حالِ قيامِها تَجْمَعُ قدميَها، وتضمُدُ فخذَيها، وكذلك السجدةُ الأخرى والركوعُ الآخِرُ، فإذا تشهدتِ التشهدَ الأخيرَ سلمتْ سلاماً خفيفاً لا تبالغْ فيه بالالتفاتِ كما يفعلُ الرجلُ.

فإذا انقضتْ صلاتُها استُحبَ إنْ كانتْ لها مسبحةٌ سبحتْ وإلا فبأصابِعِها فاستعمالُهُنَّ في حقِ الله تعالى من جملةِ العبادةِ.

وهذا بعد أنْ تَعرفَ أَحكامَ الوضوءِ، وأحكامَ الغسلين : الغسلِ من الحيضِ والغسلِ من الجنابةِ.


النفاس

فأما النفاسُ : فحكمُهُ حُكْمُ الحيضِ فإنها تَنْقُضُ شَعَرَها في الحيضِ والنفاسِ، وتصبُّ الماءَ على رأسِها من الجنابةِ، تَبلُّ أَُصولَ الشَعَرِ، ولا حرجَ عليها في العُقَصِ والظفائرِ، فإذا قامتْ بذلك فقد أدّتْ ما يلزمُ من العبادة، وعليها تقليمَ أظفارِها، والاستنانَ بالسواكِ.


الزكاة

وتلزمها الزكاةُ في الحلي إنْ كان لها مائتا درهمٍ قَفلة فضة، أوعشرون مثقالاً ذهباً، أوقيمةُ أحدِهما، ولا تُفَرِّطْ في ذلك كلَّ حولٍ فإنه إذا اجتمعَ صَعُبَ، ولو أخرَجَتْهُ قليلاً قليلاً من أولِ الحولِ إلى آخره جازَ وهانَ.


الحج

وأما الحجُ فحكمُ النساءِ فيه مساوٍ لحكمِ الرجالِ، والحيضُ والنفاسُ لهنَّ سبيلُ الجنابةِ للرجلِ، لهنَّ أن يقضيْنَ المناسكَ كلَهَا إلا الطوافَ بالبيتِ، ولا يلبسْنَ الحليَّ، ولا الثيابَ المصبوغةَ بما له رائحةٌ كالورسِ والزعفرانِ، ولهن لبسُ المعصفرِ، ولهنَّ رميُّ الجِمارِ يومَ النَّحْرِ في النِّصْفِ الآخرِ إلى آخرِ الرميِّ فهذا يخالفْنَ فيه الرجالَ، ولا يستلمْنَ الأركانَ كراهةَ الزِّحامِ، وإنما يُشِرْنَ إليها، ولكراهةِ الزِّحامِ وضَعْفِهِنَّ وُسِّعَ عليهنَّ في الرميِّ بالليلِ وقبلَ طُلُوعِ الشمسِ، ولا ينتقبْنَ، ولايُغَطِيْنَ وجوهَهُنَّ في الإحرامِ لأنَّ إحرامَهُنَّ في وجوهِهنَّ، وليخفضْنَ أَصواتَهُنَّ في التَّلبيةِ، وفي جميعِ الذِّكْرِ، ولا يزاحمْنَ لسماعِ خطبتي الإمامِ قبلَ التَّرويةِ بيومِ، ويومِ عرفةَ ولا خطبتي العيدِ، وإنما يسألْنَ مَنْ دنا من محارمِهنَّ عن قولِهِ إلا أن يسمعْنَ مِنَ البعدِ فلا حَرَجَ، وهو أفضلُ، ولا يُقَصِّرْنَ من الشَّعَرِ عند الإحلالِ إلا قدرَ أنملةٍ عرضاً، وقصرُ أكثر لا حَرَجَ فيه ما لم يكن فاحشاً، والقليلُ إلى حَدِّ الأنملةِ أفضلُ. ومَنْ حَجَّ بها زوجُهَا فهو أولى، وبعدَهُ عَصَباتُهَا وذَوُوا أَرحامِها على مَنَازِلِهم وقُرْبِهم. وإن لم يقعْ مُساعدةٌ من وليِّها ولها مالٌ لزمها استئجارُهُ إن لم ينهضْ إلا بإجارةٍ ما لم يسألْهَا ما يُجْحِفُ بحالِها.

ولا تَطيَّبْ، ولا تغتسلْ بماءٍ فيه طِيْبٌ، ولها أنْ تغتسلَ بماءِ القَراحِ، وتركُ الغسلِ إلا من الحيضِ والجنابة والنفاسِ أفضلُ، وكذلك الكحلُ لاسيما ما فُتِقَ بالطيبِ ولا تلبسْنَ السِّخابَ من الطيبِ، ولا يكرُهُ لها لبسُ القلادةِ والسوارِ الواحدِ لئلا تَشَّبه بالرجالِ فإن لبستِ المسكَ من الذَّبْلِ والقرونِ فهو أفضلُ للحاجَّة من لبسِ الذَّهبِ والفضةِ لأنَّ ذلك المقامَ مقامُ التذللِ، ورفضُ الزينةِ كما في (( أفضلُ الحاجِّ الأشعثُ الأغبرُ )، وفي بعضِ حديثٍ ( الأذفرُ ) ولم يُفَرِّقْ بينَ الذَّكَرِ والأنثى.

فإن كان معها زوجُها كُرِهَ لها ممازحتُهُ ومداعبتُهُ وملاصقتُهُ حتى يحِلَّ الإحرامُ.

وإنما ذكرنا بابَ الحجِّ والصلاةِ في كتابِنَا هذا لأنَّ في الوجهينِ أحكاماً تخالفُ الرِّجالَ، وربما يلتبسُ الفصلُ فيها على بعض أهلِ المعرفةِ، فأردنا بذلك التعريفَ والهدايةَ، ولولا تراكم الأشغالِ لَبَيَّنا كلَّ بابٍ فيما أشرنا إليه مفصلاً .

فإذا كان الأمرُ كذلك فمنهنَّ متزوجةٌ، ومنهنَّ من يُرجى لها الزوجُ، ولا يُدْرى من لا يُقَدَّرُ لها الزوجُ، ولكلِّ واحدةٍ منهنَّ أمرٌ وحُكْمٌ، ولابُدَّ ما نذكرُ منه طُرَفاً.


وصيةُ الإمامِ - عليه السلامُ - للمتزوجاتِ

فأما المزوجةُ فإنا نوصيها بتقوى الله في زوجِهَا فإنَّ حَقَهُ مفروضٌ من أمرِ اللهِ تعالى. وفي الحديثِ عن النبيِّ - صلى اللهُ عليه وآله وسلم - : (( لو أمرتُ أحداً بالسجودِ لأحدٍ لأمرتُ المرأةَ أنْ تسجدَ لزوجِها، ولو سالَ من منخريِهِ الصديدُ والقيحُ ولَحَسَتْهُ ما أدَّتْ حقَهُ ))


حَقُّ الزَّوجِ على زوجتِهِ

وحقُهُ عليها أن لا تمنعُ نفسَهَا منه في حالِ غضبٍ ولا رضا، ولا ضيقٍ ولا سعةٍ، ولا تضاره بتركِ الزينةِ، وهَجْرِ الطيبِ والطهارةِ، وَتَفَقُّدِ فراشِهِ من المؤذياتِ، وتعهدِهِ في المطعمِ المشربِ، ولا تُظهرْ حُبَّ شيءٍ يَكرهُهُ، ولا تُظهرْ كراهةَ شيءٍ يُحِبُهُ، وإنْ كان الأمرُ بخلافِهِ، ولا تُبَالغْ في مَدْحِ نظرائِهِ الذين يحلُّ لها نكاحُهُم، ولا صفةِ أحدٍ منهم بالجمالِ والكمالِ، فإنَّ ذلك يَقْدَحُ زنادَ الغيرةِ في قلبِهِ ويُولِّدُ الشكَّ في نفسِهِ، ولا تُمَازِحْهُ بما لا يحلُّ قولُهُ ولا فعلُهُ، ولا تُكْثِرِ الغيرةَ عليه فإنَّ ذلك من أسبابِ الطلاقِ، ولا تُقَابِلْ شدتَهُ بالشدةِ، ولا تنسَ ما جعلَ اللهُ للرجالِ على النساءِ من الولايةِ، ولا تُعَظِّمْ ما يَصِلُ إليها منه من إساءةٍ، ولا تُظْهِرِ المَسَرَّةَ عند غَمِهِ، ولا الغمَّ عند سرورِهِ، ولا تُظْهِرْ له أنها لا تَهابُهُ، وتُشْعِرُ نفسَها مع خَوفِ الله خَوْفَهُ، لأنَّ الله تعالى قد أَذِنَ له في ضَرْبِهَا وهَجْرِهَا، ولم يأذنْ لها في ضَرْبِهِ وهَجْرِهِ، ومن أَذِنَ له السلطانُ في السطوةِ هِيْبَ، فكيف من أذنَ له عَلامُ الغيوبِ. وعليها غَضَّ البصرِ والصوتِ، والتشددَ في الحجابِ، وحِفْظَ الفرجِ كما أمرَ الله سبحانه ديناً وحميةً على شريفِ الأصلِ، وكريمِ الفعلِ، وحفظَ بيتِ الزوجِ ومالِهِ من قليلِ الضَّياعِ وكثيرِهِ، ولا تُعْطِ من مالِهِ إلا بإذنِهِ، ولا تُرْضِعْ من لبنِهِ إلا برضاه، وتحفظُهُ في أَهلِهِ وأقارِبِهِ، وعبيدِهِ وإمائِهِ حتى لا توالي عدوَهُ، ولا تعادي وليَّهُ، ولا تُقرِّبْ مَنْ بَعَّدَهُ، ولا تُبَعِّدْ مَنْ قَرَّبَهُ، وإذا دعا أجابتْهُ بالتلبيةِ، وبادرتْ إليه قبلَ فواتِ الحاجَةِ، وإن سُئِلتْ تأنتْ في الجوابِ حتى تَعْلَمَ معنى المسألةِ، وإلا لطفتْ في الاستعادةِ. فإنْ رأتْ منه ميلاً إلى زوجةٍ أُخرى، وهوىً في جاريةٍ لم تُظْهِرْ له العلمَ بذلك، ولا تُنَازِعْهُ فيه، فالقلوبُ لا يَرُدُّهَا العتابُ، وطَلَبُ ذلك يُنحسُ المُعاشَرَةَ، وطيبَ المعادلةِ، ولا تُعاتبْهُ مُعاتَبَةَ الأَكْفَاءِ، ولا مُنَازَعَةَ النُّظَرَاءِ، ولا تَثِقْ بجمالِهِا وحُسْنِهِا في كفايةِ ميلِ قلبِهِ فإنَّ الرِّفْقَ، وحُسْنَ العِشْرَةِ يَعْدِلُ ذلك كلَهُ.

وأصلُ الأمرِ وفَرْعُهُ أن لا تَعصيِه في قولٍ ولا فعلٍ إلا أنْ يأمُرَها بشيءٍ من معصيةِ الله تعالى فتردُّهُ عن ذلك بوعظٍ ولِيْنٍ، وتخويفٍ لسطوةِ رَبِّ العالمين.

ولا تُفَرِّطْ في معاونتِهِ بما يُعينُ به مثلُها مثلَه، إنْ كان فقيراً فبالعلاجِ والغزلِ، وعملِ ما يمكنُها من آلةِ البيتِ، وإن كان غنياً فبالحفظِ والترتيبِ.

ولا تُفْشِ له سِراً، ولا تُبْدِ لهُ خبراً، ولا تذكرْ له شيئاً مما تعيبُهُ فيه لقريبٍ ولا بعيدٍ، وتجتهدُ في تعظيمِهِ ما استطاعتْ، ولا تنازعْهُ، ولا تشاره ولا تُمَارهِ، إِنْ تَرَفَّعَ تواضعتْ، وإنْ قسا لانتْ، حتى تَنْحَلَّ سَخِيمتُهُ، وتَلينَ شكيمتُهُ، ولا تُشِعرْهُ أنَّ أحداً أعلى منه قدراً، فإنْ كان عاقلاً فهو يعرفُ مَنْ فَوقَهُ ومَنْ مِثلهُ ومَن دونَهُ، وإنْ كان جاهلاً فتحَ ذلك بابَ الشرِّ من قِبَلِهِ لأنَّ للرجلِ نخوةَ الظهورِ على المرأةِ، وأقصى مراده أن يتقررَّ عنده أنَّ نفسَهَا لا تطمعُ إلى الملكِ في مَنْ دونَهُ. فإنْ وقعَ ذلك في نفسِهِ تَّكَدَّرَ عيشُهُ، ولم يُؤمنْ طَيشُهُ.

وعليها أنْ تُبَاشِرَ خِدْمَتَهُ بنفسها، ولا تَكِلَ ذلك إلى غيرِها لأنها سَكَنُهُ وأُنْسُهُ، ونَفْسَها مشتقةٌ من نَفْسِهِ. هذا في خدمتِهِ التي تخصُّ نَفْسَهُ من طعامِهِ وشرابهِ وفراشِهِ ومنامِهِ، وأنْ تقومَ على سائرِ الأعمالِ بالنَّظَرِ والأمرِ والتفقدِّ والاستنابةِ، ولا ترضى في الأعمالِ من الجَوارِ والمُسْتَخْدَمَاتِ بل تشدُّ في ذلك نهايةَ الشدةِ حتى تستمرَ الأحوالُ على الاستقامةِ، ولتتفقدِ الطعامَ عند النقو، والطحنِ، وعند العجنِ، فإذا انتهى إلى حالِ الخبزِ فقدِ انقطعتْ عنه الصنعةُ. فإن كان رديئاً لم يُمْكِنْها استدراكَ فائتهِ، وإحياء مائتِهِ. ولتتفقدْ آنيةَ الماءِ، وآنيةَ العجينِ والطحنِ والرحى بالتطهيرِ والتنظيفِ، وتأمرُ من معها بالطهارةِ فإنا سمعنا من أهلِنا أنَّ أكلَ الطعامِ المتنجسِ يقسي القلوبَ. وأحسبُهُم ما قالوه إلا وهو يُرفعُ إلى النبي - صلى الله عليه وآله وسلم -، ومن علمَ نجاستَهُ حُرِّمَ عليه، ولا تؤنسْ المستخدماتِ من السطوةِ، ولا تُوقعْ فيهن يدَّ القهرِ والقُدْرِّيةِ، فإنَّ كلَّ راعٍ مسؤولٌ عن رعيتِهِ، ولا تغفلْ تأريبَ النارِ، ولا تنظيفَ المنـزلِ بالبياضِ وغيرِهِ، ولتكنسْ في كلِّ يومٍ مرتين. ولا تغفلْ قراءةَ كتابِ الله عزَّ وجلَّ فإنَّهُ إمامُ الأمةِ، ومنهاجُ سبيلِ السلامةِ، وهو الإمامُ الأولُ، ولتجعلْ لها وظيفةً تُلْزِمُ نفسَهَا قراءتَها في كلِّ يومٍ، ولا تَغِبْ عما تعانيه من الأعمالِ إلا بإقامةِ نائبٍ قد وَثِقَتْ به لئلا يتعودَّ مَنْ تحت يدِّها الإهمالَ.

ولا تُكْثِرْ على زوجِهَا الإدلالَ، ولاتُلْحِفْ في السؤالِ، وتَحْمَدُهُ على قليلِ ما يُسدي إليها، وتُكَبِّرُ صغيرَهُ، وتُعَظِّمُ حقيرَهُ، فإنَّ ذلك أصلٌ في الازديادِ في الإحسانِ، وإنْ أظهرَ العجبَ من شيءٍ تعجبتْ لعجبهِ، وإنْ استقبَحْهُ قفتْ في ذلك أثرَهُ، وأظهرتْ قُبْحَهُ، وإنْ عاينتْ في زوجِها شيئاً وأرادتْ نَزْعَهُ عنه إن لم يكن خَلْقَهُ لَطفتْ له في ذلك أَحسنَ اللُّطْفِ، وأغمضَ الإشارةِ، وأَرَتْهُ أَنَّ إزالَتَهُ ذلك مما يُزِينُهُ، وإنْ كان تَرْكُهُ لا يُشِيْنُهُ، وإنْ كان خَلْقَهُ لم تُظْهِرْهُ له، ولم تَذْكُرْهُ، فإنْ كان ذكرَهُ دافعتْ عنه، وأَرَتْهُ أنه لا يشينُ فيه، إذ ذلك مما لا يمكنُ إصلاحُهُ فيسعى في إصلاحِهِ.

فإنْ أَمرها بشيءٍ وهي تعلمُ الصلاحَ في غيرهِ أَظهرتِ المساعدةَ، ثم فعلتْ ما تراهُ صواباً كالمشورةِ، فإنْ سارعَ إليه وإلا لم تُعِقْهُ عن شيءٍ وبادرتْ إلى احتمالِ مؤونته.

ومتى خَلَعَتْ قِنَاعَهَا مع زوجِهَا فلتخلعْ قِناعَ حَيائِهَا فيما بينَها وبينَهُ، فبذلك جاءتِ السُّنْةُ الشريفةُ ، لأنَّ الله تعالى خَصَّ الزوجين من الأُنْسِ بمالم يَخُصْ به أحدُ الوالدينِ أَولادَهُما فما القولُ فيمن دونهم، وتجعلُ الحياءَ دِّثاراً وشعاراً مع جميعِ النَّاسِ، ولا تُكْثِرِ الكلامَ مع الأجانبِ، و لا تخضعْ في القولِ إلا أنْ يَعْظُمَ حالُهَا فَتَأْمُرَُ بطاعةِ الله، وتنهى عن معصيتِهِ، ولاتصفْ لزوجِها أحداً من النساءِ كلَّ الصفةِ، ولتُظْهِرِ الجهلَ بكلِّ ما يسألُ عنه من هذا البابِ، ولا تاذَّى من شيءٍ هو يَرى أُنْسَهُ به، ولا تدعْ شيئاً في بيتِهَا حتى تُوَقِّعَهُ، حتى إذا ضاعَ شيءٌ حَفِظَتْهُ، ولا تُعِرْ شيئاً من بيتِهَا حتى تُوَقِّعَهُ لكي تُطالبَ به. وتجتهدُ في صيانتِهِ، ولا تُعِرْ شيئاً من بيتِ زوجِها إلا بإذنِهِ إلا أساودَ الدارِ فإنَّ ذلك يجوزُ لها عاريتُهُ، وإنْ كرِهَ، لأنَّ الأمرَ وَرَدَ به، وهو القِدْرُ والفأسُ والحَبْلُ والدَّلوُ والرَّحَى، ولا تَخْرُجْ من البيتِ إلا بإذنِهِ.

فهذا ما نأمرُ به ذواتِ الأزواجِ من البناتِ.


وصيةُ الإمام - عليه السلام - لمن يُرْجى زواجها، وتريد الزوجَ

وأما من يُرجى زواجُها، وتريدُ الزوجَ فإنها تلزمُ الحجابَ، ولا تَبَذَّلْ إلى النساءِ الدَّوارَاتِ، ولا تُرِيْهنَّ شيئاً من محاسِنِها، ولا تُكْثِرِ الكلامَ، ولا تنظرْ كلَّ النَّظَرِ إلى النساءِ، ولا تكثرِ الضحكَ، ولا تجاوزِ التبسمَ، وإنْ جرى أمرٌ يوجبُ الخروجَ إلى النسوانِ لم تُطِلِ الوقوفَ معهُنَّ، ولا تلبثْ كلَّ اللبثِ، ولا تَزَينْ تَزَيُّنَ ذواتِ الأزواجِ من حليٍ ولا لباسٍ، ولا طِيْبَ أطيبُ من الماءِ للأبكارِ والحرائرِ، ولا تجالسْ إلا من تُجانِسُهُنَّ في البكارةِ والسِّنِ، وإنْ أُلجئْنَ إلى حديثِ النسوانِ رجعْنَ فيه إلى أَخواتِهنَّ فإنهنَّ أولى بهنَّ من سائرِ النسوانِ، وأحرى أنْ يكتمْنَ ما يوجبُهُ الأمرُ في المحاورةِ أشدَّ الكتمانِ.

ولا يلبسْنَ شيئاً من الثيابِ المشهورةِ، ولا َيْنفُرْنَ مِنْ كلِّ مَنْ يريدُ بصرَهُنَّ كلَّ النفرةِ، ولا يأنسْنَ به كلَّ الأُنسِ، ولا يَرْفَعْنَ أَصواتَهُنَّ بالكلامِ ولا الخصامِ، ويُعَظِّمْنَ حالَ أُمَّهاتِهنَّ، ويَرْعَيْنَ لَهُنَّ حُرْمَةَ أَبيِهنَّ، ويتعلمْنَ ما لا غنى للنساءِ عن تَعَلُمِهِ من العلاجِ، والصَّنْعَةِ من الغَزْلِ، وصَّنْعَةِ الطعامِ على أنواعِهِ، والخِرازةِ، وإنْ أمكنَ النَّسْجُ وصنعةُ الآنيةِ من التوارِ والأغطيةِ، والمناسفِ، والرباعِ والطحن، فهذا كلُهُ لا يُنْقِصُ ذواتِ المقدارِ من مَقاديرهِنَّ، ولا يَضَعُ منازلَهُنَّ من الرِّفْعَةِ، وقد كانتْ أمُّنَا فاطمةُ - عليها السلامُ - تَغْزِلُ لنفسِهَا وبالأجرةِ، وتطحنُ النفقةَ، وتخدمُ البيتَ، بذلك قضى عليها النبي - صلى الله عليه وآله وسلم - ولا شرفَ أعظمُ من شرفِها، ولا كرمَ على الله تعالى يوازي كرمَهَا.

وهذا كلُّهُ بعد الإحاطةِ بكتابِ الله سبحانه وتعالى، ودرسِهِ، وحفظِهِ، والتفهمِ له، وتعلمِ أحكامِ الطهارةِ والصلاةِ وصورِهما ووضوئِهما.


وصيةُ الإمامِ - عليه السلام - للمُضْرِباتِ عن الزواجِ، أو من لم يبقَ لّهُنَّ زوجٌ

وأما مَنْ أَضْرَبَتْ عنِ الزواجِ، أولم يَبْقَ لها زوجٌ فإنَّ لها بذلك مَزِّيةً، لأن مِنْ جداتِّها - رضوانُ الله عليهنَّ - مَنْ رَغِبْنَ عن الأزواجِ لِشَرَفِ نفوسِهِنَّ، وعُلُّوِّ هِمَمِهِنَّ فَتَفَرَغْنَ لعبادةِ الله سبحانه، وظَهَرَ صِيتُهُنَّ، وعلا شَرَفُهُنَّ، فَكُنَّ بحيثُ تُضْرَبُ بِهِنَّ الأَمثالُ كرَّيَانةَ بنتِ أبي هاشمٍ الفاضلةِ العالمةِ العاملةِ - رضوانُ الله عليها -، وكذلك بنتُ أَخيها حمزةَ بنِ أبي هاشمٍ - سلامُ الله عليه - تسمى زينةً، وهي التي ظهرتْ بَرَكَتُهَا حتى التزمَ الناسُ لها البُّرَّ في مَخاليفِ اليمنِ، وكان لها قَدْرُ أربعينَ غلاماً من خُدَّامِها ومن غيرِهِم، وكانتِ الأموالُ تجتمعُ إليها وتَعْظُمُ فَتُفَرِّقُها إنفاقاً في سبيلِ الله تعالى والمدارسِ والعماراتِ في السبيلِ والمناهلِ والمساجدِ، وكان العلماءُ يجتمعونَ إليها للدراسةِ والتدريسِ، وكذلك كانت عمتُهَا - رضوانُ الله عليها - إلا أنَّ عمَّتَها كانت أعلمَ بحيثُ أنَّ الفقهاءَ كانوا يرجعونَ إليها فيما يختلفونَ فيه من غوامضِ المسائلِ في الشرعِ، وكان البُّرُّ يجتمعُ إليها من أقطارِ البلادِ وخَلَّفَتْ مالاً جليلاً، وكذلك أيضاً بناتُ أخيِها حمزةَ بنِ أبي هاشم، وأخواتٌ لزينةَ ابنةِ حمزةَ من أبيِها، وهُنَّ ثلاثٌ رَغِبْنَ عنِ الأزواجِ، وكان فيهنَّ صلاحٌ ظاهرٌ، وكان لهنَّ بِرٌّ واسعٌ.

فإنْ كان ذلك فليقعْ منهنَّ التشميرُ للعلمِ، والتفرغُ لعبادةِ الله سبحانه، والحرصُ على طلبِ الخيرِ، واتِّباعُ الرشدِّ، والمواساةُ للفقيِر على الإمكانِ، ومَنْ وُسِّعَ عليه من الكلِّ أو البعضِ في الرزقِ لم يغفلْ عن إخراجِ حقِّ الله تعالى في كلِّ حَوْلٍ، لأنَّهُ إنْ تأبدَ وطالتْ عليه المدةُ عَسُرَ إخراجُهُ، وثَقُلَ حَمْلُهُ، إنَّ الغُلولَ من جمرِ جهنمَ، والغلولُ فهو منع الحقوقِ، وهو اسمُ الحرامِ أيضاً.

ولا يُفَرِّطْنَ في دراسةِ العلومِ، وإدراكِ فِقْهِ الآباءِ - عليهم السلامُ - بعد أَخْذِ جُمْلَةٍ قويةٍ من أُصولِ الدينِ، ولا مانعَ عن ذلك لمن تخلتْ عن الدنيا ورفضتْ زينَتَهَا، والحجِّ إنْ أَمكنَ ذلك فهو جهادُ النساءِ، لأنَّه ليس عليهِنَّ قتالٌ، ولا يَدَعْنَ ما أمكنَ من الصيامِ.


من نوافل الصلوات

ويتعلمْنَ أنواعَ الصلاةِ النوافلِ كصلاةِ التسبيحِ، وصلاةِ الرَّغائبِ، وصلاةِ شعبانَ النصفِ منه، وصلاةِ الأحْداثِ كصلاةِ الكسوفِ، وصلاةِ العيدينِ، وصلاةِ الجنائزِ وأنواعِ المسموعِ.

ويتعرفْنَ أَنسابَهُنَّ إلى رسولِ الله - صلى الله عليه وآله وسلم - ويحفظْنَ ذلك فإنَّ الشريفَ الفاضلَ القاسمَ بنَ يحيى - رحمه الله - وكان من علماءِ أهلِ البيتِ، ومن فضلائِهم أخبرني بنسبِهِ إلى الحسنِ بنِ عبدالله بنِ الحسنِ بنِ الحسينِ بنِ القاسمِ بن إبراهيمَ - عليهم السلام - فقلتُ له : من أين أخذتَ هذا ؟ فقال لي : من جَدَّتِكَ الشريفةِ الكاملةِ زينةَ ابنةِ حمزةَ. قالَ : دعتني وأنا صبيٌّ صغيرٌ، وقالتِ : احفظَ نسبَكَ إلى رسولِ الله - صلى الله عليه وآله وسلم - وألْقَتْهُ علَيَّ مراراً حتى حفظتُهُ، فعجبنا لحفظِها أنسابَ أهلِ البيتِ - عليهم السلام - وكثيرٌ من رجالِهم لا يعرفونَ نسبَهُ فكيف نسبَ غيرِهِ.

ولْيُعَلِّمْنَ مَنْ طَلَبَ العلمَ، ويُرْشِدْنَ مَنْ طَلَبَ الإرشادَ، ولا يَدَعْنَ ما يمكنُ مِنْ علمِ الطبِ بإتقانٍ وبصيرةٍ، ولا يتعلقْنَ بشيءٍ من النجومِ إلا معرفةُ المنازلِ لِعِلْمِ أَوقاتِ العبادةِ، ويبادرْنَ إلى مواساةِ الفقيرِ، وجبرِ الكسيرِ، وينـزهْنَ أَنفسَهُنَّ من الكَذِبِ في الجِدِّ واللعبِ، ولا يقبلْنَ مَدْحَ مَنْ يَمْدَحُهُنَّ بما يعلمْنَ خلافَهُ مِنْ أنفسِهِنَّ، ومن أمكنها البكاءُ من خشيةِ الله تعالى تُطْفِي بحاراً من النارِ، ولا يقلقْنَ عند الحوادثِ والنوائبِ كما تفعلُ خِفافُ النساءِ من شَقِّ الجيبِ، وخَمْشِ الوجِهِ، ولا يسأمْنَ ذِكْرَ الله، ويُصابِرْنَ في ذكرِهِ حتى يكنَّ أقربَ الذاكرينَ عهداً بالله، ولا يَظهرْ منهنَّ السَّبُّ، فإنْ وَقَعَ إليهنَّ صَبَرْنَ وحَلُمْنَ وعفوْنَ، ولا يُبْدِيْنَ زينتَهُنَّ لليهودياتِ والنصرانياتِ، ولا للنساءِ المتهتكاتِ ولا لغيرِ المحارمِ، وليس بينَ الرجلِ وامرأتِهِ عورةٌ بحكمِ الله تعالى، فسائرُ المحارمِ لا يجوزُ لهم تَعَمُدُّ ما وراءَ الزينةِ : الوجه واليدينِ إلى المنكبينِ، والرجلينِ إلى الرُّكبتينِ، والرأسِ إلى الصَّدرِ. هذا يجوزُ لمحارمِهِنَّ، ولا يجوزُ بصرُ ما وراءَهُ لهم، ولا إبداؤه لَهُنَّ.

ولا يجوزُ لَهُنَّ الخيلاءُ بالحليةِ، والزَّهوُ على نُظَرَائِهنَّ في الحَسَبِ ممن لم يُؤْتِهِ الله مِثْلَ ما آتاهُنَّ ﴿ ولا يضربن بأرجلهن ليعلم ما يخفين من زينتهن وليضربْنَ بخُمُرِهِنَّ على جيوبهنَّ ﴾ [ النور : 31 ]، هذا تعليمُ ربِّ العالمين.

فهذا حينَ ما أتينا على آخرِ ما أردْنا ذِكْرَهُ للبناتِ، وأشَرْنَا إلى أكثرِ الأمورِ إشارةً لتضايقِ الأوقاتِ، وتراكُمِ الأشغالِ والحاجاتِ.

فعليهنَّ تَعَرُّفَما يلزمُ معرفَتُهُ فيما أشرنا إليه. فإنما جعلنا هذه الرسالةَ تنبيهاً لا بياناً إلا في القليلِ. وعليهن المودةُ بعضُهُنَّ لبعضٍ، والأُخوةُ فهمُ القَوَّامُوْنَ عليهنَّ.


وصية الإمام - عليه السلام - للبنين والبنات

وما أمكنهُنَّ وإخوتُهُنَّ وسائرُ المسلمين أنْ يفعلوه عني في حالِ حياتي وبعد وفاتي، أو يوصوا به مَنْ يقبلُ الوصيةَ مِنْ صدقةٍ عني، أوبِرٍّ، أوقتل مُطَرفيٍّ، أو مرتدٍ من فرقِ الضلالةِ، أو إحسانٍ، أو صلاةٍ، أو صيامٍ أو ذِكْرٍ إلى آخر ما ذكره - عليه السلام - فيما يخصُّ نفسَهُ مما أوصى به أولادَهُ من بره والإحسان إليه.

انتهى من خط القاضي العلامة شيخ الإسلام أحمد بن إسماعيل العلفي. وقال : نقلتُ ذلك من نسخة صحيحة بتاريخ رجب الأصب سنة 1267 هـ.


خاتمة

الحمد لله رب العالمين، والصلاة والسلام على سيد المرسلين، وخاتم النبيين، وعلى آله الطيبين الطاهرين في كل وقت وحين.

نسأل الله الرحيم بنور وجهه الكريم، وجلال ملكه العظيم، وبحق جبريل الأمين، والملائكة المقربين، وبحق الأنبياء والمرسلين، وبحق خاتم النبيين، وسيد المرسلين، وبحق سيد الوصيين، وقائد الغر المحجلين، وبحق سيدة نساء العالمين، وبحق سيدي شباب أهل الجنة أجمعين، وبحق آل محمد الطاهرين : أن تصليَ وتسلمَ على سيدنا رسول الله - صلى الله عليه وآله وسلم - وأن تحشرَنا في زمرته، وتميتَنا على ملته، وأن توفقَنا لما تحبه وترضى، وأن تلطفَ بنا في الدارين، وأن تثبتَنا بالقول الثابت في الحياة الدنيا وفي الآخرة، وأن ترزقَنا العلمَ النافعَ والعملَ به، وأن تجزيَ إمامَنا الإمامَ الأعظمَ المنصورَ بالله - عليه السلام - عنا أفضل الجزاء، وأجزل العطاء، وأكرم الثواب، وأرفع العقبى والمآب، وأن تعيدَ علينا من نوافح بركاته، وكرائم حسناته، وأن تجزيَ عنا إمامَنا الإمامَ الأكرمَ مجدَ الدين بنَ محمدٍ بنِ منصورٍ المؤيديِّ - أيده الله تعالى - خيرَ ما جزيتَ إماماً عن رعيته، وأن تؤيدَ به الدين، وتقمعَ به المعتدين، وأن توفقَه لكل خيرٍ يا رب العالمين، وأن تواليَ وليَهُ، وتعاديَ عدوَهُ، وتنصرَ من نصره، وتخذلَ من خذله، وأن تقيمَ بعلمه وجهاده واجتهاده شريعةَ جدِّهِ سيدِ المرسلين - صلى الله عليه وعلى آله الطاهرين -، وأن تُلْحِقَهُ بزمرة آبائه الهادين المهتدين، الأئمة السابقين، والدعاة المقتصدين، بعد فسحِ الأجلِ، وحسنِ العملِ، وتحقيقِ الأملِ، وأن تَجعلنا ممن عرف حقَهُ، وقام بها كما يستحقه، إنك أنت الله المنعم الوهاب، الكريم التواب. آمين رب العالمين، والحمد لله الواحد العدل.


izbacf

من إصدارات
مؤسسة الإمام زيد بن علي الثقافية
ص.ب. 1135، عمان 11821
المملكة الأردنية الهاشمية
 www.izbacf.org


رسالة الثبات
فيما على البنين والبنات
تأليف الإمام الحجة المنصور بالله
عبدالله بن حمزة عليهما السلام
ت/614هـ