مقدمة التحقيق

الحمد لله رب العالمين، والصلاة والسلام على أشرف الأنبياء والمرسلين، سيدنا محمد الأمين وعلى آله الطاهرين، حرّاس العقيدة وحماة الدين، وبعـد :

فإن للسنة النبوية المطهرة مكانتها المتميّزة، ومنـزلتها الأكيدة في قلوب المسلمين قاطبة، لأنها المصدر الثاني من مصادر التشريع، والمنهج السامي من مناهج التبليغ. وقد تفنن العلماء في خدمتها حفظاً، وجمعاً، وتأليفاً، وتصحيحاً، وترتيباً، وتدقيقاً. ومن أهم الجوانب التي أولوها اهتمامهم، وجعلوها من ميادين سباقهم، جانب جمع الأربعينات المختلفة، من الأحاديث النبوية الشريفة في مختلف الفنون والأبواب، تسهيلاً للطالبين، ورغبة في ثواب رب العالمين، حيث ورد عن رسوله الصادق الأمين صلى الله عليه وعلى آله الطاهرين: ( من حفظ على أمتي أربعين حديثاً لقي الله يوم القيامة فقيهاً عالماً) وفي رواية: (من حفظ على أمتي أربعين حديثاً من أمر دينها حشر يوم القيامة في زمرة الفقهاء والعلماء).

وهنالك عدد من الأربعينات التي صنفها بعض أئمتنا، وشيعتهم منها: (كتاب الأربعين حديثاً في العلم والعلماء) للإمام القاسم بن محمد عليه السلام المتوفى سنة (1029هـ)، و(كتاب الأربعين حديثاً في محاسن الأخلاق) للإمام إسماعيل بن القاسم بن محمد عليه السلام المتوفى سنة (1087هـ)، و(كتاب الأربعين العلوية) للقاضي العلامة المجتهد جعفر بن أحمد بن عبدالسلام رحمه الله تعالى المتوفى سنة (567هـ ) وكتاب (سلسلة الإبريز) حوت أربعين حديثا نبوية، من جوامع الكلم، مؤلفها أبو محمد الحسن بن علي بن أبي طالب البلخي الحسيني رحمه الله تعالى المتوفى سنة (532هـ)، وغيرها كثير في شتى المواضيع والأبواب أرويها جميعاً بالإجازة العامة عن عدد من مشائخي الأعلام على رأسهم السيد العلامة الولي مجد الدين بن محمد المؤيدي والسيد العلامة بدر الدين الحوثي وغيرهما من علمائنا الأماجد.


كتاب الأربعين السيلقية:

وكتاب الأربعين السيلقية للعلامة المحدث زيد بن عبد الله بن مسعود بن رفاعة الهاشمي، المتوفى بعد القرن الرابع الهجري، وقد اشتمل على نوعية خاصة، من الأحاديث التي تعالج أمراض النفس، وتُقوّم اعوجاج السلوك، وتحلّق بالنفس البشرية في سماء الرحمة الإلهية، بعيدة عن الشوائب المهلكة، والجوانح المتعددة للجوارح المختلفة.

ونظراً لذلك حاولت إخراجها لتعم فائدتها، ولتؤدي دورها الذي من أجله جمعها مؤلفها.


سبب التسمية

وسميت السيلقية نسبة إلى أحد رواتها وهو الحسن بن مهدي السيلقي، وقد شرحها الإمام المنصور بالله عبد الله بن حمزة عليه السلام(ت611هـ) بشرح حافل ضمنه جملة من الفوائد، وعدداً من القواعد، وسماه: (حديقة الحكمة النبوية في تفسير الأربعين السيلقية)، وكذلك شرحها الإمام المؤيد بالله يحيى بن حمزة الحسيني عليه السلام(ت749هـ) شرحاً وافياً ضمنه هو الآخر جملة من الفوائد المفيدة والأبحاث الشاملة السديدة، سماه: (الأنوار المضيئة في شرح الأربعين السيلقية)، كما شرحها القاضي العلامة أحمد بن علي بن أحمد مرغم الصنعاني بشرح سماه (التحفة السنية لمعاني الأربعين السيلقية)، ومن المحتمل وجود أكثر من هذا، وما ذكرته أشهر ما عرف من شروحها.

التخريج:

ولم أكن أشعر بضرورة تخريج أحاديثها، لتلقي أئمتنا عليهم السلام لها بالقبول، وقد تناقلوها، وصحّ لهم سماعها عن أسلافهم الثقات رضوان الله عليهم، قال الإمام المنصور بالله عبدالله بن حمزة عليه السلام: (وأوردنا الأحاديث مجردة عن الأسانيد؛ لكون ذلك بحمد الله موجوداً في نسخ سماعنا وكتب أصحابنا) قلت: ولا عبرة بما قاله الذهبي في ميزانه عنها، طالما وقد تلقاها أئمتنا عليهم السلام بالقبول، ولكونها من أحاديث الترغيب والترهيب ولم يقدح فيها إلا لأن مؤلفها المحدث زيد بن عبد الله بن مسعود الهاشمي أحد الشيعة المعاصرين للصاحب ابن عباد رحمه الله تعالى، وكلام الذهبي وأسلافه في الشيعة معروف لأن قاعدتهم جرح الشيعي مطلقاً وتوثيق الناصبي غالباً، فأنى له ولأمثاله الجزم بصحتها مع ما وضعه وأسلافه من هذه القواعد الباطلة.


العلة في الرواية عن بعض المجروحين

وقد يقول القائل إن بعض هذه الأحاديث مروية عن بعض المجروحين لدينا كمعاوية بن أبي سفيان في الحديث الثاني والثلاثين، وأبي موسى الأشعري في الحديث العاشر، وأبي هريرة في سبعة منها.

والجواب هو: أن الرواية عن أي شخص لا تعني بالضرورة تعديله أو قبوله؛ فلذا أورد بعض أئمتنا روايات عن بعض من لا يوثقونه كمن تقدم وغيرهم ممن ظهر جرحه وبان أمره. قال الإمام الهادي عليه السلام: (وإنما احتججنا بأخبار العامة قطعاً لحججهم بما رواه ثقاتهم) وأما أحاديث الترغيب والترهيب فإنه قد تسوهل فيها حسب قواعد المحدثين. قال الإمام المنصور بالله عبد الله بن حمزة عليه السلام معللا الرواية عن معاوية بن أبي سفيان ومن سار بسيرته: (وإنما قبلنا الرواية عنه لأنها في حال ستره قبل انكشاف أمره ولأن الحكمة ضالة المؤمن يأخذها من كل من وجدها معه ولأن الحديث مما يتعلق بالوعظ والتخويف وقد رواه غيره أيضاً والحق يقبل من حيث ورد).


ترجمة المؤلف

هو العلامة المحدث زيد بن عبدالله بن مسعود بن رفاعة الهاشمي أبو الخير، ويقال أبو القاسم، وينسب إلى جد أبيه زيد بن رفاعة أحد أعلام القرن الرابع الهجري، وذكر في الأعلام أنه عاصر العلامة الكبير الصاحب بن عباد.

أقام شطراً من حياته في البصرة، وسكن الري وهاجر إلى خراسان، وكان يميل إلى الفلسفة، وقد ذكر في قاموس الأعلام أنه أحد جماعة إخوان الصفاء، وأحد المساهمين في تأليف رسائل إخوان الصفاء. وأنا أستبعد ذلك؛ لأن تأليف هذه الرسائل كان في القرن الثالث الهجري، وقد قدح فيه الذهبي وابن حجر العسقلاني، ولا التفات لما قالاه، لأنهما اعتادا، وأسلافهما على القدح في جميع الشيعة دون تفريق، وابن رفاعة أحد الشيعة، وقد أثنى عليه أبو حيان التوحيدي ووصفه باتقاد الذهن والتبصر في الآراء، والتصرف في كل فن.

وما نسب إليه من أمر الفلسفة فلا بد أن يحقق، ولعل نسبته إليه أتى من اهتمامه بالمنطق.


من مؤلفاته:

1. الأربعون حديثاً المعروفة بالسيلقية، وهو الذي بين يديك الكريمتين.

2. جوامع إصلاح المنطق.


مصادر ترجمته:

الأعلام :3/59، أعلام المؤلفين الزيدية:438، معجم المؤلفين:4/92، الإمتاع والمؤانسة:2/3، لسان الميزان:2/506،508، المنتظم لابن الجوزي: 9/127، دائرة المعارف الشيعية:1/3/96، ميزان الإعتدال:1/364، مجلة العربي العدد22/182.


النسخ المعتمدة في التحقيق:

1. النسخة (أ): خطت سنة 1064هـ، خطها أحمد بن محمد بن عبدالله التقي، رحمه الله تعالى، وتقع في عشرين صفحة، وتوجد في كثير من المكتبات الخاصة، منها نسخة بمكتبة شيخنا السيد العلامة يحيى عبدالله راويه رحمه الله تعالى.

2. النسخة (ب) : تقع ضمن مجموع بمكتبة السيد العلامة محمد بن محمد المنصور، خطها جميل جاء في آخرها: تمت الأربعون الحديث السيلقية فلله الحمد على ذلك، وله الشكر على ما هنالك.

3. النسخة (ج) : حديقة الحكمة النبوية شرح الأربعين السيلقية للإمام عبدالله بن حمزة عليه السلام خطت سنة1083هـ ونشرتها مكتبة اليمن الكبرى مصوّرة.


طريقة التحقيق:

1. دفعته إلى الكمبيوتر للصف .

2. استخرجت نسخة من الكمبيوتر للمقابلة والتصحيح.

3. قابلتها على الثلاث النسخ المذكورة، وتحريت أصحها قدر الإمكان.

4. فصلت الحديث إلى فقرات ، والفقرات إلى جمل، واستخدمت في ذلك العلامات المتعارف عليها كالنقطة والفاصلة والقوس.

5. تم ضبط متن الأحاديث بالشكل.

6. وضعت فوق كل حديث عنواناً يناسبه.

وأخيراً : أسأل الله العظيم أن يقبل جميع الأعمال، ويوفقنا إلى مافيه الخير والسداد، وصلى الله وسلم على سيدنا محمد وعلى آله الطاهرين.

عبدالله حمود درهم العزي

7/10/1421هـ، 2/1/2001م


كتاب الأربعين السيلقية

[1 : الإشتغال بعيوب النفس]

عَنْ أَنَسِ بْنِ مَالِكٍ قَالَ: خَطَبَنَا رَسُولُ اللَّهِ صلى الله عليه وآله وسلم عَلَى نَاقَتِهِ الْجَدْعَاءِ فَقَالَ: (أَيُّهَا النَّاسُ كَأَنَّ الْمَوْتَ فِيهَا عَلَى غَيْرِنَا كُتِبَ، وَكَأَنَّ الحَقَّ فِيهَا عَلَى غَيْرِنَا وَجَبَ، وَكَأَنَّ الَّذِي نُشيِّعُ مِنَ الأَمْواتِ سَفْرٌ عَمَّا قَليْلٍ إِلَيْنَا رَاجِعُونَ، نُبَوِّئُهُم أَجْدَاثَهُمْ، وَنَأْكُلُ تُرَاثَهُمْ، كَأَنَّا مُخَلَّدُونَ بَعْدَهَمُ، نَسِينَا كُلَّ وَاعِظَةٍ، وَأَمِنَّا كُلَّ جَائِحَةٍ، فَطُوبَى لِمَنْ شَغَلَهُ عَيْبُهُ عَنْ عُيُوِب النَّاسِ، وَطُوبَى لِمَنْ أَنْفَقَ مَالاً اكْتَسَبَهُ مِنْ غَيْرِ مَعْصِيَةِ الله، وَجَالَسَ أَهْلَ الفِقْهِ وَالْحِكْمَةِ، وَخَالَطَ أَهْلَ الذِّلّةِ وَالْمَسْكَنَةِ، طُوبَى لِمَنْ ذَلَّتْ نَفْسُهُ، وَحَسُنَت خَلِيقَتُه، وَصَلُحَتْ سَرِيرَتُه، وَعَزَلَ عَن النَّاسِ شَرَّه، فَطُوبَى لِمَنْ أَنْفَقَ الْفَضْلَ مِنْ مَالِهِ، وَأَمْسَكَ الْفَضْلَ مِنْ قَوْلِه، وَوَسِعَتْهُ السُّنَّةُ ، وَلَم تَسْتَهْوِهِ الْبِدْعَةُ).


[2 : القرين الحقيقي]

عَنْ حَلِيفَةَ بْنِ الْحُصَيْن قَالَ: سَمِعْتُ قَيْسَ بْنَ عَاصِمٍ الْمُقْرِِي قَالَ: قَدِمْتُ عَلَى رُسُولِ اللَّهِ صلى الله عليه وآله وسلم فِي وَفْدٍٍ مِنْ جَمَاعَةِ بَنِي تَمِيمٍ فَقَالَ لِي: (يَا قَيْسُ اغْتَسِلْ بِمَاءٍ وَسِدْرَةٍ فَفَعَلْتُ، ثُمَّ عُدْتُّ إِلَيْهِ فَقُلْتُ: يَا رَسُولَ اللهِ عِظْنَا مَوْعِظَةً نَنْتَفِعُ بِهَا، فَقَالَ عليه السلام: يَا قَيْسُ إِنَّ مَعَ العِزِّ ذُلاً، وَإِنَّ مَعَ الْحَيَاةِ مَوْتاً، وَإِنَّ مَعَ الدُّنْيَا آخِرَةً، وَإِنَّ لِكُلِّ شَيْءٍ حَسِيباً، وَعَلَى كُلِّ شَيْءٍ رَقِيباً، وَإِنَّ لِكُلِّ حَسَنَةٍ ثَوَاباً، وَلِكُلِّ سَيِّئَةٍ عِقَاباً، وَإِنَّ لِكُلِّ أَجَلٍ كِتَاباً، إِنَّهُ لاَ بُدَّ لَكَ يَا قَيْسُ مِنْ قَرِينٍ يُدْفَنُ مَعَكَ وَهُوَ حَيٌّ، وَتُدْفَنَ مَعَهُ وَأَنْتَ مَيِّتٌ، فِإِنْ كَانَ كَرِيماً أَكْرَمَكَ، وَإِنْ كَانَ لَئِيماً أَسْلَمَكَ، ثُمَّ لاَ يُحْشَرُ إِلاَّ مَعَكَ، وَلاَ تُبْعَثُ إِلاَّ مَعَهُ، وَلاَ تُسْأَلُ إِلاَّ عَنْهُ، فَلاَ تَجْعَلْهُ إِلاَّ صَالِحاً، فَإِنَّهُ إِنْ كَانَ صَالِحاً لَم تَأْنَسْ إِلاَّ بِهِ، وَإِنْ كَانَ فَاحِشاً لِم تَسْتَوْحِشْ إِلاَّ مِنْهُ، وَهُوَ فِعْلُكَ).


[3 : علامات العاقل]

عَنْ أَبِي الدَّرْدَاءَ قَالَ: خَطَبَنَا رَسُولُ اللَّهِ صلى الله عليه وآله وسلم فَقَالَ: (أَيُّهَا النَّاسُ تُوبُوا إِلَى اللَّهِ قَبْلَ أَنْ تَمُوتُوا، وَبَادِرُوا بِالأَعْمَالِ الصَّالِحِةِ قَبْلَ أَنْ تُشْغَلُوا، وَصِلُوا الَّذِي بَيْنَكُمْ وَبَيْنَ رَبِّكُمْ تُسْعَدُوا، وَأَكْثِرُوا الصَّدَقَةَ تُرْزَقُوا، وَأْمُرُوا بِالْمَعْرُوفِ تُخْصَبُوا، وَانْهَو عَنِ الْمُنْكَرِ تُنْصَرُوا، أَيُّهَا النَّاسُ: إِنَّ أَكْيَسَكُمْ أَكْثَرُكُمْ ذِكْراً لِلْمَوْتِ وَأَحْزَمَكُمْ أَحْسَنُكُم اسْتِعْدَاداً لَهُ، أَلاَ وَإِنَّ مِنْ عَلاَمَاتِ الْعَقْلِ التَّجَافِي عَنْ دَارِ الْغُرُورِ، وَالإِنَابَةُ إِلَى دَارِ الْخُلُودِ، وَالتَّزَوُّدُ لِسُكْنَى الْقُبُورِ، وَالتَّأَهُبُ لِيَوْمِ النُّشُورِ).


[4 : المؤمن بين مخافتين]

عَنِ ابْنِ عَبَّاسِ قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صلى الله عليه وآله وسلم يَقُول فِي خُطْبَتِهِ:(أَيُّهَا النَّاسُ إِنَّ لَكُمْ مَعَالِمَ فَانْتَهُوا إِلَىَ مَعَالِمِكُمْ، وَإِنَّ لَكُمْ نِهَايَةً فَانْتَهُوا إِلَى نِهَايَتِكُمْ، وَإِنَّ الْمُؤْمِنَ بَيْنَ مَخَافَتَيْنِ، بَيْنَ أَجَلٍ قَدْ مَضَى لاَ يَدْرِي مَا اللَّهُ صَانِعٌ بِهِ، وَبَيْنَ أَجَلٍ قَدْ بَقِيَ لاَ يَدْرِي مَا اللَّهُ قَاضٍ فِيهِ، فَلْيَأْخُذِ الْعَبْدُ لِنَفْسِهِ مِنْ نَّفْسِهِ، وَمِنْ دُنْيَاهُ لآخِرَتِهِ، وَمِنَ الشَّبِيبَةِ قَبْلَ الْكِـبَرِ، وَمِنَ الْحَيَاةِ قَبْلَ الْمَمَاتِ، فَوَالَّذِي نَفْسُ مْحَمَّدٍ بِيَدِهِ مَا بَعْدَ الْمَوْتِ مِنْ مُسْتَعْتَبٍ، وَمَا بَعْدَ الدُّنْيَا مِنْ دَارٍ إِلاَّ الْجَنَّةَ أَوِ النَّارَ).


[5 : القرآن وأهميته]

عَنْ أَبِي سَعِيدٍ الْخُدْرِيّ قَالَ: خَطَبَنَا رَسُولُ اللَّهِ صلى الله عليه وآله وسلم فَقَالَ فِي خُطْبَتِهِ: (إِنَّهُ لاَ خَيْرَ فِي الْعَيْشِ إِلاَّ لِعَالِمٍ نَاطِقٍ، أَوْ مُسْتَمِعٍ وَاعٍ، أَيُّهَا النَّاسُ: إِنَّكُمْ فِي زَمَانِ هُدْنَةٍ، وَإِنَّ السَّيْرَ بِكُمْ سَرِيعٌ، وَقَدْ رَأَيْتُم اللَّيْلَ وَالنَّهَارَ كَيْفَ يُبْلِيَانِ كُلَّ جَدِيدٍ، وَيُقَرِّبَانِ كُلَّ بَعِيدٍ، وَيَأْتِيَانِ بِكُلِّ مَوْعُودٍ، فَقَالَ لَهُ الْمِقْدَادُ: يَا نَبِيَّ اللَّهِ وَمَا الْهُدْنَةُ؟ فَقَالَ: دَارُ بَلاَءٍ وِانْقِطَاعٍ، فِإِذَا الْتَبَسَتْ عَلَيْكُم الأُمُورُ كَقِطَعِ الَّليْلِ الْمُظْلِمِ فَعَلَيْكُمْ بِالْقُرْآنِ، فَإِنَّهُ شَافِعٌ مُشَفَّعٌ، وَشَاهِدٌ مُصَدَّقٌ، مَنْ جَعَلَهُ إِمَاماً قَادَهُ إِلَى الْجنَّةِ، وَمَنْ جَعَلَهُ خَلْفَهُ سَاقَهُ إِلَى النَّارِ، هَوَ أَوْضَحُ دَلِيلٍ إِلَى خَيْرِ سَبِيلٍ، مَنْ قَالَ بِهِ صُدِّقَ، وَمَنْ عَمِلَ بِهِ أُجِرَ، وَمَنْ حَكَمَ بِهِ عَدَلَ).


[6 : علامات الإيمان]

عَنِ ابْنِ عُمَرَ قَالَ: قَالَ رَسُولُ اللهِ صلى الله عليه وآله وسلم : (لاَ يُكْمِلُ عَبْدٌ الإِيمَانَ بِاللَّهِ حَتَّى يَكُونَ فِيهِ خَمْسُ خِصَالٍ: التَّوَكُّلُ عَلَى اللَّهِ، وَالتَّفْوِيضُ إِلَى اللَّهِ، وَالصَّبْرُ عَلَى بَلاَءِ اللَّهِ، وَالتَّسْلِيمُ لأَمْرِ اللَّهِ، وَالرِّضَاءُ بِقَضَاءِ اللَّهِ، إِنَّهُ مَنْ أَحَبَّ لِلَّهِ وَأَبْغَضَ لِلَّهِ، وَأَعْطَى لِلَّهِ، وَمَنَعَ لِلَّهِ، فَقَدِ اسْتَكْمَلَ الإِيمَانَ).


[7 : تحريم الأذية]

عَنْ أَبِي هُرَيْرَةَ قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صلى الله عليه وآله وسلم يَقُول: فِي خُطْبَتِهِ: (أَيُّهَا النَّاسُ إِنَّ الْعَبْدَ لاَ يُكْتَبُ فِي الْمُسْلِمِينَ حَتَّى يَسْلَمَ النَّاسُ مِنْ يَدِهِ وَلِسَانِهِ، وَلاَ يَنَالُ دَرَجَةَ الإِيمَانِ حَتَّى يَأْمَنَ أَخُوهُ بَوَائِقَهُ، وَجَارُهُ بَوَادِرَهُ، وَلاَ يُعَدُّ مِن الْمُتَّقِينَ حَتَّى يَدَعَ مَا لاَ بَأْسَ بِهِ حِذَاراً مِمَّا بِهِ الْبَأْسُ، أَيُّهَا النَّاسُ: إِنَّهُ مَنْ خَافَ الْبَيَاتَ أَدْلَجَ، وَمَنْ أَدْلَجَ فِي الْمَسِيرِ وَصَلَ، وَإِنَّمَا تَعْرِفُونَ عَوَاقِبَ أَعْمَالِكُمْ لَو قَدْ طُوِيَتْ صَحَائِفُ آجَالِكُمْ، أَيُّهَا النَّاسُ: إِنَّ نِيَّةَ الْمُؤْمِنِ خَيْرٌ مِنْ عَمَلِهِ، وَإِنَّ نِيَّةَ الْفَاسِقِ شَرٌّ مِنْ عَمَلِهِ).


[8 : الانقطاع إلى الله]

عَنِ ابْنِ عَبَّاسٍ قَالَ: قَالَ رَسُولُ اللهِ صلى الله عليه وآله وسلم : ( مَنِ انْقَطَعَ إِلَى اللهِ كَفَاهُ اللهُ كُلَّ مُؤْنَةٍ فِيهَا، وَمَنِ انْقَطَعَ إِلَى الدُّنْيَا وَكَلَهُ اللهُ إِلَيْهَا، وَمَنْ حَاوَلَ أَمْراً بِمَعْصِيَةٍ للهِ كَانَ أَبْعَدَ لَهُ مِمَّا رَجَا، وَأَقْرَبَ مِمَّا اتَّقَى، وَمَنْ طَلَبَ تَحَامُدَ النَّاسِ بِمَعَاصِي اللهِ عَادَ حَامِدُهُ مِنْهُمْ ذَاماًّ، وَمَنْ أَرْضَى النَّاسَ بِسَخَطِ اللهِ وَكَلَهُ اللهُ إِلَيْهِمْ، وَمَنْ أَرْضَى اللهَ بِسَخَطِ النَّاسِ كَفَاهُ اللَّهُ شَرَّهُمْ، وَمَنْ أَحْسَنَ فِيمَا بَيْنَهُ وَبَيْنَ اللَّهِ كَفَاهُ اللَّهُ فِيمَا بَيْنَهُ وَبَيْنَ النَّاسِ، وَمَنْ أَحْسَنَ سَرِيرَتَهُ أَصْلَحَ اللهُ عَلاَنِيَّتَهُ، وَمَنْ عَمِلَ لآخِرَتِهِ كَفَاهُ اللَّهُ أَمْرَ دُنْيَاهُ).


[9 : عواقب اللسان]

عَنِ ابْنِ عُمَرَ قَالَ: قَالَ رَسُولُ اللهِ صلى الله عليه وآله وسلم : (رَحِمَ اللهُ عَبْداً تَكَلَّمَ فَغَنِمَ، أَوْ سَكَتَ فَسَلِمَ، إِنَّ الِّلِسَانَ أَمْلَكُ شَيْءٍ لِلإِنْسَانِ، أَلاَ وَإِنَّ كَلاَمَ الْعَبْدِ كُلَّهُ عَلَيْهِ، إِلاَّ ذِكْراً لِلَّهِ ، أَوْ أَمْراً بِمَعْرُوفٍ، أَوْ نَهْياً عَنْ مُنْكَرٍ، أَوْ إِصْلاَحاً بَيْنَ الْمُؤْمِنِينَ، فَقَالَ لَهُ مُعَاذُ بْنُ جَبَلٍ: يَا رَسُولَ اللَّهِ أَنُؤاخَذُ بِمَا نَتَكَلَّمُ بَهِ؟ فَقَالَ: وَهَلْ يَكُبُّ النَّاسَ عَلَى مَنَاخِرِهِمْ فِي النَّارِ إِلاَّ حَصَائِدُ أَلْسِنَتِهِمْ، فَمَنْ أَرَادَ السَلاَمَةَ فَلْيَحْفَظْ مَا جَرَى بِهِ لِسَانُهُ، وَلْيَحْرُسْ مَا انْطَوَىَ عَلَيْهِ جَنَانُهُ، وَلْيُحْسِنْ عَمَلَهُ، وَلَيُقَصٍّرْ أَمَلَهُ) ثُمَّ لَمْ تَمْضِ أَيَّامٌ حَتَّى نَزَلَتْ هَذِهِ الآيَةُ:﴿لاَ خَيْرَ فِي كَثِيرٍ مِنْ نَجْوَاهُمْ إِلاَّ مَنْ أَمَرَ بِصَدَقَةٍ أَوْ مَعْرُوفٍ أَوْ إِصْلاَحٍ بَيْنَ النَّاسِ﴾ ) .


[10: الدنيا مزرعة الأخرة]

عَنِ أَبِي مَوسَى الأَشْعَرِي قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وآله وسلم : (لاَ تَسُبُّوا الدُّنْيَا فَهِيَ مَطِيَّةُ الْمُؤْمِنِ، عَلَيْهَا يَبْلُغُ الْخَيْرَ، وَبِهَا يَنْجُو مِنَ الشَّرِّ، إِنَّهُ قَالَ الْعَبْدُ لَعَنَ اللَّهُ الدُّنْيَا، قَالَت الدُّنْيَا: لَعَنَ اللَّهُ أَعْصَانَا لِرَبِّهِ).

قَالَ السَّيِدِ الشَّرِيِفِ: فَأَخَذَ هَذَا الْمَعْنَى بَعْضُهُمْ فَقَالَ:

يَقُولُونَ الزَّمَـانُ بِهِ فَسَادٌ

وَهُمْ فَسَدُوا وَمَا فَسَدَ الزَّمَانُ


[11: تذكر الموت]

عَنِ ابْنِ عَبَّاسٍ قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وآله وسلم : (أكْثِرُوا ذِكْرَ هَاِدمِ الَّلذَّاتِ، فَإِنَّكُمْ إِنْ ذَكَرْتُمُوهُ فِي ضِيقٍ وَسَّعَهُ عَلَيْكُمْ فَرَضِيتُمْ بِهِ فَأُجِرْتُمْ، وَإِنْ ذَكَرْتُمُوهُ فِي غِنَى بَغّضَهُ إِلَيْكُمْ فُجُدتُّمْ بِهِ فَأُثِبْتُمْ، فِإِنَّ الْمَنَايَا قَاطِعَاتُ الآمَالِ، وَاللَّيَالِي مُدْنِيَاتُ الآجَالِ، وَإِنَّ الْمَرءَ بَيْنَ يَوْمَيْنِ، يَوْمٌ قَدْ مَضَى أُحْصِيَ فِيه عَمَلُهُ فَخُتِمَ عَلَيْهِ، وَيَوْمٌ قَدْ بَقِيَ لاَ يَدْرِي لَعَلَّهُ لاَ يَصِلُ إِلَيْهِ، وَإِنَّ الْعَبْدَ عِنْدَ خُرُوجِ نَفْسِهِ وَحُلُولِ رَمْسِهِ يَرَى جَزَاءَ مَا أَسْلَفَ وَقِلَّةَ غِنَى مَا خَلَّفَ، وَلَعَلَّهُ منْ بَاطِلٍ جَمَعَهُ، أَوْ مِنْ حَقٍّ مَنَعَهُ).


[12: قسمة الأرزاق]

عَنِ ابْنِ عَبَّاسٍِ قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وآله وسلم : (أَيُّهَا النَّاسُ إِنَّ الرِّزْقَ مَقْسُومٌ لَنْ يَعْدُوَ امْرُءٌ مَا كُتِبَ لَهُ، فَأَجْمِلُوا فِي الطَّلَبِ، وَإِنَّ الْعُمْرَ مَحْدُودٌ لَنْ يَتَجَاوَزَ أَحَدٌ مَا قُدِّرَ لَهُ، فَبَادِرُوا بِالْعَمَلِ قَبْلَ نَفَادِ الأَجَلِ، وَالأَعْمَالُ مُحْصَاةٌ لَنْ يُهْمَلَ مِنْهَا صَغِيرَةٌ وَلاَ كَبِيرَةٌ، فَأكْثِرُوا مِنْ صَالِحِ الْعَمَلِ، أَيُّهَا النَّاسُ: إِنَّ فِي الْقُنُوعِ لَسَعَةً، وَإِنَّ فِي الإِقْتِصَادِ لَسِلْعَةً، وَإِنَّ فِي الزُّهْدِ لَرَاحَةً، وَلِكُلِّ عَمَلٍ جَزَاءٌ وَكُلُّ آتٍ قَرِيبٌ).


[13: عبيد الشهوات]

عَنْ أَنَسِ بْنِ مَالِكٍ قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صلى الله عليه وآله وسلم يَقُولُ فِي بَعْضِ خُطَبِهِ أَوْ مَوَاعِظِهِ: (أَمَا رَأَيْتُم الْمَأْخُوذِينَ عَلَى الْعِزَّةِ، وَالْمَزْعُوجِينَ بَعْدَ الطُّمَأْنِينَةِ، الَّذِينَ أَقَامُوا عَلَىَ الشُّبُهَاتِ، وَجَنَحُوا إِلَى الشَّهَوَاتِ، حَتَّى أَتَتْهُمْ رُسُلُ رَبِّهِمْ، فَلاَ مَا كَانُوا أَمَّلُوا أَدْرَكُوا، وَلاَ إِلَى مَا فَاتَهُمْ رَجَعُوا، قَدِمُوا عَلَى مَا عَمِلُوا، وَنَدِمُوا عَلَىَ مَا خَلَّفُوا، فَلَنْ يُغْنِيَ النَّدَمُ وَقدْ جَفَّ الْقَلَمُ، فَرَحِمَ اللَّهُ امْرَءاً قَدَّمَ خَيْراً، وَأَنْفَقَ قَصْداً، وَقَالَ صِدْقاً، وَمَلَكَ دَوَاعِي شَهْوَتِهِ وَلَمْ تَمْلِكْهُ، وَعَصَى أَمْرَ نَفْسِهِ فَلَمْ تُهْلِكْهُ).


[14: الحكمة ممن ولمن]

عَنْ أَبِي هُرَيْرَةَ قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وآله وسلم : (لاَ تُعْطُوا الْحِكْمَةَ غَيْرَ أَهْلِهَا فَتَظْلِمُوهَا، وَلاَ تَمْنَعُوهَا أَهْلَهَا فَتَظْلِمُوهُمْ، وَلاَ تُعَاقِبُوا ظَالِماً فَيَبْطُلَ فَضْلُكُمْ، وَلاَ تُرَاءُوا النَّاسَ فَيَحْبَطَ عَمَلُكُمْ، وَلاَ تَمْنَعُوا الْمَوْجُودَ فَيَقِلَّ خَيْرُكُمْ، أَيُّهَا النَّاسُ: إِنَّ الأَشْيَاءَ ثَلاَثَةٌ: أَمْرٌ اسْتَبَانَ رُشْدُهُ فَاتَّبِعُوهُ، وَأَمْرٌ اسْتَبَانَ غَيُّهُ فَاجْتَنِبُوهُ، وَأَمْرٌ اخْتَلَفَ عَليَكُمْ فَرُدُّوهُ إِلَى اللَّهِ، أَيُّهَا النَّاسُ: أَلاَ أُنَبِّئُكُمْ بِأَمْرَيْنِ خَفِيفَيْنِ مُؤْنَتُهُمَا عَظِيمٌ أَجْرُهُمَا لَمْ يَلْقَ اللَّهَ بِمِثْلِهِمَا، الصَّمْتُ وَحُسْنُ الْخُلُقِ).


[15: فضل التواضع]

عَنِ ابْنِ عُمَرَ قَالَ: خَطَبَنَا رَسُولُ اللَّهِ صلى الله عليه وآله وسلم خُطْبَةً ذَرَفَتْ مِنْهَا الْعُيُونُ، وَوَجِلَتْ لَهَا الْقُلُوبُ، فَكَانَ مِمَّا حَفِظْتُ مِنْهَا: (إِنَّ أَفْضَلَ النَّاسِ مَنْ تَوَاضَعَ عَنْ رِفْعَةٍ، وَزَهَدَ عَنْ غُنْيَةٍ، وَأَنْصَفَ عَنْ قُوَّةٍ، وَحَلُمَ عَنْ قُدْرَةٍ، أَلاَ إِنَّ أَفْضَلَ النَّاسِ عَبْدٌ أَخَذَ مِنَ الدُّنْيَا الْكَفَافَ، وَصَاحَبَ فِيهَا الْعَفَافَ، وَتَزَوَّدَ لِلرَّحِيلِ، وَتَأَهَّبَ لِلْمَسِيرِ، أَلاَ وَإِنَّ أَعْقَلَ النَّاسِ عَبْدٌ عَرَفَ رَبَّهُ فَأَطَاعَهُ، وَعَرَفَ عَدَوَّهُ فَعَصَاهُ، وَعَرَفَ دَارَ مُقَامِهِ فَأَصْلَحَهَا، وَعَلِمَ سُرْعَةَ رِحْلَتِهِ فَتَزَوَّدَ لَهَا، أَلاَ وَإِنَّ خَيْرَ الزَّادِ مَا صَحِبَهُ التَّقْوَى، وَخَيْرَ الْعِلْمِ مَا تَقَدَّمَتْهُ النِّيَّةُ، وَأَعْلَى النَّاسِ مَنْزِلَةً عِنْدَ اللَّهِ أَخْوَفُهُمْ مِنْهُ).


[16: آثار الشبهات والشهوات]

عَنْ أَبِي هُرَيْرَةَ قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وآله وسلم : (إِنَّمَا يُؤْتَى النَّاسُ يَوْمَ الْقِيَامَةِ مِنْ إِحْدَى ثَلاَثٍ: إِمَّا مِنْ شُبْهَةٍ فِي الدُّنْيَا ارْتَكَبُوهَا، أَوْ شَهْوَةٍ لِلَذَّةٍ آثَرُوهَا، أَوْ غَضْبَةٍ لِحَمِيَّةٍ أَعْمَلُوهَا، فِإِذَا لاَحَتْ لَكُمْ شُبْهَةٌ فَاجْلُوهَا بِالْيَقِينِ، وَإِذَا عَرَضَتْ لَكُمْ غَضْبَةٌ فَادْرَؤُوهَا بِالْعَفْوِ، وَإِذَا عَرَضَتْ لَكُمْ شَهْوَةٌُ فَاقْمَعُوهَا بِالزُّهْدِ، إِنَّهُ يُنَادِي مُنَادٍ يَوْمَ الْقِيَامَةِ، مَنْ لَهُ عَلَى اللَّهِ أَجْراً فَلْيَقُمْ، فَيَقـُومُ الْعَافُونَ عَنِ النَّاسِ، أَلَمْ تَرَ إِلَى قَوْلِهِ تَعَالـَى:﴿فَمَنْ عَفَا وَأَصْلَحَ فَأَجْرُهُ عَلَى اللَّهِ﴾).


[17: حزن ابن آدم وفرحه]

عَنْ عَبْدِاللَّهِ بْنِ مَسْعُودٍ قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وآله وسلم : (يَقُولُ اللَّهُ تَعَالَى: يَا ابْنَ آدَمَ تُؤْتَى كُلَّ يَوْمٍ بِرِزْقِكَ وَأَنْتَ تَحْزَنُ، وَيَنْقُصُ كُلَّ يَوْمٍ مِنْ عُمُرِكَ وَأَنْتَ تَفْرَحُ، أَنْتَ فِيمَا يَكْفِيكَ وَتَطْـلُبُ مَا يُطْغِيكَ، لاَ بِقَلِيلٍ تَقْنَعُ، وَلاَ بِكَثِيرٍ تَشْبَعُ).


[18: العفو وكظم الغيظ]

عَنْ أَبِي هُرَيْرَةَ قَالَ: بَيْنَمَا رَسُولُ اللَّهِ صلى الله عليه وآله وسلم ذَاتَ يَوْمٍ جَالِسٌ إِذْ رَأَيْنَاهُ ضَحِكَ حَتَّى بَدَتْ ثَنَايَاهُ، فَقِيلَ لَهُ: مِمَّ تَضْحَكُ يَا رَسُولَ اللَّهِ؟ قَالَ :(رَجُلاَنِ مِنْ أُمَّتِي جَثَياَ بَيْنَ يَدَيْ رَبِّي، فَقَالَ أَحَدُهُمَا: يَا رَبِّ خُذْ لِي بِظَلْمَتِي مِنْ أَخِي، قَالَ اللَّهُ تَعَالَى: اعْطِ أَخَاكَ مَظْلَمَتَهُ، فَقَالَ: يَا رَبِّ مَا بَقِيَ مِنْ حَسَنَاتِي شَيْءٌ فَقَالَ: يَا رَبِّ فَلْيَحْمِلْ مِنْ أَوْزَارِي، وَفَاضَتْ عَيْنَا رَسُولِ اللَّهِ صلى الله عليه وآله وسلم ، ثُمَّ قَالَ: إِنَّ ذّلِكَ الْيَوْمَ لَيَوْمٌ يَحْتَاجُ النَّاسُ فِيهِ إِلَى أَنْ يُحْمَلَ عَنْهُمْ مِنْ أَوْزَارِهِمْ، ثُمَّ قَالَ اللَّهُ تَعَالَى لِلطَّالِبِ بِحَقِّهِ: ارْفَعْ بَصَرَكَ فَانْظُرْ إِلَى الْجِنَانِ، فَرَفَعَ رَأْسَهُ فَرَأَى مَا أَعْجَبَهُ مِنَ الْخَيْرِ وَالنِّعْمَةِ فَقَالَ: لِمَنْ هَذَا يَا رَبِّ؟ فَقَالَ: لِمَنْ أَعْطَانِي ثَمَنَهُ، فَقَالَ: وَمَنْ يَمْلِكُ ذَلِكَ؟ قَالَ: أَنْتَ ، قَالَ: وَبِمَاذَا؟ قَالَ: بِعَفْوِكَ عَنْ أَخِيكَ، قَالَ: يَا رَبِّ فَإِنِّي قَدْ عَفَوْتُ عَنْ أَخِي، قَالَ: خُذْ بِيَدِ أَخِيكَ فَادْخِلْهُ الْجَنَّةَ، ثُمَّ قَالَ رَسُولُ اللَّهِ صلى الله عليه وآله وسلم : (فَاتْقُوا اللَّهَ وَأَصْلِحُوا ذَاتَ بَيْنِكُمْ).


[19: أولياء الله]

عَنْ أَنَسِ بْنِ مَالِكٍ قَالَ: قِيلَ لِرَسُولِ اللَّهِ صلى الله عليه وآله وسلم : مَنْ أَوْلِيَاءُ اللَّهِ الَّذِينَ لاَ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ؟ قَالَ: (الَّذِينَ نَظَرَوا إِلَى بَاطِنِ الدُّنْيَا حِينَ نَظَرَ النَّاسُ إِلَى ظَاهِرِهَا، وَاهْتَمُّوا بَآجِلِ الدُّنْيَا حِينَ اهْتَمَّ النَّاسُ بِعَاجِلِهَا، فَأَمْلَقُوا مِنْهَا مَا خَشِيُوا أَنْ يُمِيتَهُمْ، وَتَرَكُوا مِنْهَا مَا عَلِمُوا أَنْ سَيَتْرُكَهُمْ، فَمَا عَرَضَ لَهُمْ مِنْ نَابِلِهَا عَارِضٌ إِلاَّ رَفَضُوهُ، وَلاَ خَادَعَهُمْ مِنْ رِفْعَتِهَا خَادِعٌ إِلاَّ وَضَعُوهُ، خَلِقَتِ الدُّنْيَا عِنْدَهُمْ فَمَا يُجَدِّدُونَهَا، وَخَرِبَتْ بَيْنَهُمْ فَلاَ يَعْمُرُونَهَا، وَمَاتَتْ فِي صُدُورِهِمْ فَمَا صلى الله عليه وآله وسلم يُحْيُيونَهَا، بَلْ يُهَدِّمُونَهَا فَيَبْنُونَ بِهَا آخِرَتَهُمْ، وَيَبِيعُونَهَا فَيَشْتَرُونَ بِهَا مَا يَبْقَى لَهُمْ، وَنَظَرُوا إِلَى أَهْلِهَا صَرْعَى فَأدْخَلَتْ بِهُم الْمُثُلاَتُ، فَمَا يَرَونَ أَمَاناً دُونَ مَا يَرْجُونَ وَلاَ خَوفاً دُونَ مَا يَحْذَرُونَ).


[20: التزود ليوم المعاد]

عَنْ أَبِي هُرَيْرَةَ قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صلى الله عليه وآله وسلم يَقُول: (إِنَّمَا أَنْتُمْ خَلْفُ مَا بَيْنَ مَاضِينَ وَبَقِيَّةُ مُتَقَدِّمِينَ كَانُوا أَكْثَرَ مِنْكُمْ بَسْطَةً وَأَعْظَمَ سَطْوَةً، وَأُزِْعِجُوا عَنِ الدُّنْيَا أَسْكَنَ مَا كَانُوا إِلَيْهَا، وَغَدَرَتْ بِهِمْ أَوْثَقَ مَا كَانُوا بِهَا فَلَمْ تُغْنِ عَنْهُمْ قُوَّةُ عَشِيرَةٍ، وَلاَ قُبِلَ مِنْهُمْ بَدَلُ فِدْيَةٍ، فَأرْجِلُوا نُفُوسَكُمْ بِزَادٍ مُبَلِّغٍ، قَبْلَ أَنْ تُؤْخَذُوا عَلَى فَجْأَةٍ، وَقَدْ غَفَلْتُمْ عَن الإِسْتِعُدَادِ).


[21: كيف تكون في الدنيا]

عَنْ عَبْدِاللَّهِ بْنِ عُمْرَ قَالَ: قَالَ لِي رَسُولُ اللَّهِ صلى الله عليه وآله وسلم : (كُنْ فِي الدُّنْيَا كَأَنَّكَ غَرِيبٌ، أَوْ عَابِرُ سَبِيلٍ، وَأَعْدُدْ نَفْسَكَ فِي الْمَوْتَى، فِإذَا أَصْبَحَتْ نَفْسُكَ فَلاَ تُحَدِّثْهَا بِالْمَسَاءِ، وَإِذَا أَمْسَتْ فَلاَ تُحَدِِّثْهَا بِالصَّبَاحِ، وَخُذْ مِنْ صِحَّتِكَ لِسَقَمِكَ، وَمِنْ شَبَابِكَ لِهَرَمِكَ، وَمِنْ فَرَاغِكَ لِشُغْلِكَ، وَمِنْ حَيَاتِكَ لِمَمَاتِكَ، فِإِنَّكَ لاَ تَدْرِي مَا اسْمُكَ غَداً).


[22: ذم الأهواء]

عَنِ ابْنِ عَبَّاسٍ قَالَ: سَمِعْتَ رَسُولَ اللَّهِ صلى الله عليه وآله وسلم يَقُولُ فِي بَعْضِ خُطَبِهِ أَوْ مَوَاعِظِهِ: (أَيُّهَا النَّاسُ لاََ تَشْغَلَنَّكُمْ دُنْيَاكُمْ عَنْ آخِرَتِكُمْ، وَلاَ تُؤْثِرُوا أَهَوَائَكُمْ عَلَى طَاعَةِ رَبِّكُمْ، وَلاَ تَجْعَلُوا إِيمَانَكُمْ ذَرِيعَةً إِلَى مَعَاصِيكُمْ، وَحَاسِبُوا أَنْفُسَكُمْ قَبْلَ أَنْ تُحَاسَبُوا، وَمَهِّدُوا لَهَا قَبْلَ أَنْ تُعَذَّبُوا، وَتَزَوَّدُوا لِلرَّحِيلِ قَبْلَ أَنْ تُزْعَجُوا، فَإِنَّمَا هُوَ مَوْقِفُ عَدْلٍ، وَقَضَاءُ حَقٍّ، وَسُؤَالٌ عَنْ وَاجِبٍ، وَلَقَدْ أَبْلَغَ فِي الإِعْذَارِ مَنْ تَقَدَّمَ بِالإِنْذَارِ).


[23: استعمال الجوارح في الطاعة]

عَنْ أَبِي سَعِيدٍ الْخُدْرِي قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صلى الله عليه وآله وسلم يَقُولُ عِنَدَ مُنْصَرَفِهِ مِنْ أُحُدٍ وَالنَّاسُ مُحْدِقُونَ بِهِ، وَقَدْ أُسْنِدَ إِلَى طَلْحَةٍ: (أَيُّهَا النَّاسُ: أَقْبِلُوا عَلَى مَا كُلِّفْتُمُوهُ مِنْ إَصْلاَح آخِرَتِكُمْ، وَأَعْرِضُوا عَمَّا صُرِفَ لَكُمْ مِنْ أَمْرِ دُنْيَاكُمْ، وَلاَ تَسْتَعْمِلُوا جَوَارِحَ غُذِّيَتْ بِنِعْمَتِهِ فِي التَّعَرُّضِ لِسَخَطِهِ بِمَعْصِيَتِهِ، واجْعَلُوا شُغْلَكُمْ بِالْتِمَاسِ مَغْفِرَتِهِ، واصْرِفُوا هِمَمَكُمْ إِلَى التَّقَرُّبِ إِلَيْهِ بِطَاعَتِهِ، إِنَّهُ مَنْ بَدَا بِنَصِيبِهِ مِنَ الدُّنْيَا فَاتَهُ نَصِيبُهُ مِنَ الآخِرَةِ، وَلَمْ يُدْرِكْ مِنَ الدُّنْيَا مَا يُرِيدُ، وَمَنْ بَدَا بِنَصِيبِهِ مِنَ الآخِرَةِ وَصَلَ إِلَيْهِ نَصِيبُهُ مِنَ الدُّنْيَا، وَأَدْرَكَ مِنَ الآخِرَةِ مَا يُرِيدُ).


[24: من أسباب قساوة القلب]

عَنْ أَبَيْ هُرَيْرَةَ قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وآله وسلم : (إِيَّاكُمْ وَفُضُولَ الْمَطْعَمِ، فَإِنَّهُ لَيَسِمُ الْقَلَبَ بِالْقَسْوَةِ، وَيُبْطِئُ بِالْجَوَارِحِ عَنِ الطَّاعَةِ، وَيَصِمُ الْهِمَمَ عَنْ سَمَاعِ الْمَوْعِظَةِ، وَإِيَّاكُمْ وَفُضُولَ النَّظَرِ فَإِنَّهُ يُبْدِرُ الْهَوَى، وَيُوَلِّدُ الْغَفْلَةَ، وَإِيَّاكُمْ وَاسْتِشْعَارَ الطَّمَعِ فَإِنَّهُ يُشْرِبُ الْقَلْبَ شِدَّةَ الْحِرْصِ، وَيَخْتِمُ عَلَى الْقُلُوبِ بِطَابِعِ حُبِّ الدُّنْيَا، وَهُوَ مِفْتَاحُ كُلِّ سَيِّئَةٍ، وَسَبَبُ إِحْبَاطِ كُلِّ حَسَنَةٍ).


[25: دار الفناء ودار البقاء]

عَنِ ابْنِ عُمَرَ قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صلى الله عليه وآله وسلم يَقُولُ: (أَيُّهَا النَّاسُ إِنَّمَا هُوَ خَيْرٌ يُرْتَجَى أَوْ شَرٌ يُتَّقَى، وَبَاطِلٌ عُرِفَ فَاجْتُنِبَ، وَحَقٌ تُيُقِّنَ فُطُلِبَ، وَآخِرَةٌُ أَظَلَّ إِقْبَالُهَا فَسُعِيَ لَهَا، وَدُنْيَا أَزِفَ نَفَادُهَا فَأُعْرِضَ عَنْهَا، وَكَيْفَ يَعْمَلُ لِلآخِرَةِ مَنْ لاَ تَنْقَطِعُ عَنِ الدُّنْيَا رَغْبَتُهُ، وَلاَ تَنْقَضِي فِيهَا شَهْوَتُهُ، إِنَّ الْعَجَبَ كُلَّ الْعَجَبِ لِمَنْ صَدَّقَ بِدَارِ الْبَقَاءِ وَهُوَ يَسْعَى لِدَارِ الْفَنَاءِ، وَعَرَفَ أَنَّ رِضَا اللَّهِ تَعَالَى فِي طَاعَتِهِ وَهُوَ يَسْعَى فِي مُخَالَفَتِهِ).


[26: حلية النفس]

عَنْ أَبِي أَيَّوبَ الأَنْصَارِيّ قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صلى الله عليه وآله وسلم يَقُولُ: (حَلُّوا أَنْفُسَكُم بِالطَّاعَةِ، وأَلِبسُوهَا قِنَاعَ الْمَخَافَةِ، وَاجْعَلُوا آخِرَتَكُمْ لأِنْفُسِكُمْ، وَسَعْيَكُمْ لِمُسْتَقَرِّكُمْ، وَاعْلَمُوا أَنَّكُمْ عَنْ قَلِيلٍ رَاحِلُونَ، وِإِلَى اللَّهِ صَائِرُونَ، فَلاَ يُغْنِي هُنَاكَ عَنْكُمْ إِلاَّ عَمَلٌ صَالِحٌ قَدَّمْتُمُوهُ، أَوْ حُسْنُ ثَوَابٍ جُزِيتُمُوهُ، إِنَّكُمْ إِنَّمَا تَقْدُمُونَ عَلَى مَا قَدَّمْتُمْ، وَتُجَازَونَ عَلَى مَا أَسْلَفْتُمْ، فَلاَ تَخْدَعَنَّكُمْ زَخَارِفُ دُنْيَا دَنِيّةٍ عَنْ مَرَاتِبِ جَنَّاتٍ عَليَّةٍ، فَكَأَنْ قَدْ كُشِفَ لَكُم الْقِنَاعُ فَارْتَفَعَ الإِرْتِيَابُ، وَلاَقَى كُلُّ امْرِءٍ مُسْتَقَرَّهُ، وَعَرَفَ مُنْقَلَبَهُ وَمَثْوَاهُ).


[27: الاستعداد ليوم الرحيل]

عَنْ أَبِي هُرَيْرَةَ قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وآله وسلم فِي خُطْبَةٍ خَطَبَهَا: (أَيُّهَا النَّاسُ: لاَ تَكُونُوا مِمَّن اخْتَدَعَتْهُ الْعَاجِلَةُ وَغَرَّتْهُ الأُمْنِيَّةُ، وَاسْتَهْوَتْهُ الْخُدْعَةُ، فَرَكِنَ إِلَى دَارٍ سَرِيعَةِ الزَّوَالِ، وَشِيكَةِ الإِنْتِقَالِ، إِنَّهُ لَمْ يَبْقَ مِنْ دُنْيَاكُمْ هَذِهِ فِي جَنْبِ مَا مَضَى، كَإِنَاخَةِ رَاكِبٍ، أَوْ صُرَّةِ خَالِبٍ، فَعَلاَمَ تُعَرِّجُونَ؟! وَمَاذَا تَنْتَظِرُونَ؟! فَكَأَنَّكُمْ وَاللَّهِ بِمَا قَدْ أَصْبَحْتُمْ فِيهِ مِنَ الدُّنْيَا كَأْنْ لَمْ يَكُنْ، وَمَا تَصِيرُونَ إِلَيْهِ مِنَ الآخِرَةِ كَأَنْ لَمْ يَزُلْ، فُخُذُوا الأُهْبَةَ لأُزُوفِ النَّقْلِ، وَأَعِدُّوا الزَّادَ لِقُرْبِ الرِّحْلَهِ، وَاعْلَمُوا أَنَّ كُلَّ امْرِءٍ عَلَى مَا قَدَّم قَادِمٌ، وَعَلَى مَا خَلَّفَ نَادِمٌ).


[28: الأجل والأمل]

عَنِ ابْنِ عَبَّاسٍ قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صلى الله عليه وآله وسلم يَقُولُ: (أَيُّهَا النَّاسُ لَسِيطُ الأَمَلِ مُتَقَدِّمٌ حُلُولَ الأَجَلِ، وَالْمَعَادُ مِضْمَارُ الْعَمَلِ، فَمُغْتَبِطٌ بِمَا اخْتَفَتَ غَانِمٌ، وَمُسْتَيْئِسٌ فَاتَهُ بِمَا قَامَهُ مِنَ الْعَمَلِ نَادِمٌ، أَيُّهَا النَّاسُ :إِنَّ الطَّمَعَ فَقْرٌ، وَالْيَأْسَ غِنَاءٌ، وَالْقَنَاعَةَ رَاحَةٌ، وَالْعُزْلَةَ عِبَادَةٌ، وَالْعَمَلَ كَنْزٌ، وَالدُّنْيَا مَعْدِنٌ، وَاللَّهِ مَا يَسُرُّنِي مَا مَضَى مِنْ دُنْيَاكُمْ هَذِهِ بِأَهْدَابِ بُرْدِي هَذَا، وَلَمَا بَقِيَ مِنْهَا أَشْبَهُ بِمَا مَضَى مِنْ نَبْغِ الْمَاءِ بِالْمَاءِ، وكُلٌّ إِلَى نَفَادٍ وَتَسَيُّكٍ وَزَوَالٍ قَرِيبٍ، فَبَادِرُوا وَأَنْتُمْ فِي مَهَلِ الأَنْفَاسِ، وَجِدَةِ الأَحْلاَسِ قَبْلَ أَنْ تُؤْخَذُوا بِالْكَظْمِ، فَلاَ يُغْنِي النَّدَمُ، وَقَدْ جَفَّ الْقَلَمُ).


[29: أصناف الأمة مع الدنيا]

عَنْ عَبْدِاللهِ بْنِ عُمَرَ قَالَ: سَمِعْتُ رَسُولَ اللهِ صلى الله عليه وآله وسلم يَقُولُ: ( تَكُونُ أُمَّتِي فِي الدُّنْيَا عَلَى ثَلاَثَةِ أَطْبَاقٍ: أَمَّا الطَّبَقُ الأَوَّلُ: فَلاَ يَرْغَبُونَ فِي جَمْعِ الْمَالِ وَادِّخَارِهِ، وَلاَ يَسْعَوْنَ فِي اقْتِنَائِهِ وَاحْتِكَارِهِ، إِنَّمَا رِضَاهُمْ فِي الدُّنْيَا بِسَدِّ جَوْعَةٍ، وَسِتْرِ عَوْرَةٍ، وَغِنَاهُمْ فِيهَا مَا بَلَغَ بِهِمُ الآخِرَةَ، فَأُولَئِكَ الَّذِينَ لاَ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ، وَأَمَّا الطَّبَقُ الثَّانِي: فَيُحِبُّونَ جَمْعَ الْمَالِ مِنْ أَطْيَبِ سُؤْلِهِ،وَصرْفَهُ فِي أَحْسَنِ وُجُوِهِه، فَيَصِلُونَ بِهِ أَرْحَامَهُمْ، وَيَبَرُّونَ بِهِ إِخْوَانَهُمْ، وَيُوَاسُونَ بِهِ فُقَرَائَهُمْ، وَلَعضُّ أَحَدِهُمْ عَلَى الرَّضَفِ أَسْهَلُ عَلَيْهِ مِنْ أَنْ يَكْتِسِبَ دِرْهَماً مِنْ غَيْرِ حِلِّهِ، أَوْ يَضَعَهُ فِي غَيْرِ وَجْهِهِ، وَأَنْ يَمْنَعَهُ مِنْ حَقِّهِ، وَأَنْ يَكُونَ خَازِناً لَهُ إِلَى حِينِ مَوْتِهِ، فَأُولَئِكَ الَّذِينَ إِنْ نُوقِشُوا عُذِّبُوا، وَإِنْ عُفِيَ عَنْهُمْ سَلِمُوا، وَأَمَّا الطَّبَقُ الثَّالِثُ: فَيُحِبُّونَ جَمْعَ الْمَالِ مِمَّا حَلَّ وَحَرُمَ، وَمَنْعَهُ فِيمَا افْتُرِضَ وَوَجَبَ،إِنْ أَنْفَقُوهُ أَنْفَقُوهُ إِسْرَافاً وَبِدَاراً، وَإِنْ أَمْسَكُوهُ أَمْسَكُوهُ بُخْلاً وَاحْتِكَاراً، فَأُولَئِكَ الَّذِينَ مَلَكَتِ الدُّنْيَا زِمَامَ قُلُوبِهِمْ، حَتَّى أَوْرَدَتْهُم النَّارَ بِذُنُوبِهِمْ).


[30: ضعف اليقين]

عَنْ أَنَسِ بْنِ مَالكٍ قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وآله وسلم : (إِنَّ مِنْ ضَعْفِ الْيَقِينِ أَنْ تُرْضِي النَّاسَ بِسَخَطِ اللَّهِ، وَأَنْ تَحْمَدَهُمْ عَلَى رِزْقِ اللهِ، وَأَنْ تَذُمَّهُمْ عَلَى مَا لَمْ يُؤْتِكَ اللَّهُ، إِنَّ رِزْقَ اللهِ لاَ يَجُرُّهُ حِرْصُ حَرِيصٍ، وَلاَ تَرُدُّهُ كَرَاهَةُ كَارِهٍ، إِنَّ الله تَبَارَكَ اسْمُهُ بِحُكْمِهِ جَعَلَ الرَّوْحَ وَالفَرَجَ فِي الرِّضَىَ وَالْيَقِينِ، وَجَعَل الْهَمَّ وَالْحَزَنَ فِي الشَّكِ وَالسَّخَطِ، إِنَّكَ مَا تَدَعُ شَيْئاً اتِّقَاءَ اللَّهِ إِلاَّ أَتَاكَ اللَّهُ خَيْراً مِنْهُ، وَلَنْ تَأْتِي شَيْئاً تَقَرُّباً إِلَى اللهِ سُبْحَانَهُ إِلاَّ أَجْزَلَ اللَّهُ لَكَ الثَّوَابَ، فَاجْعَلْ شُغْلَكَ وَسَعْيَكَ لآخِرَةٍ لاَ يَنْفَدُ فِيهَا ثَوَابُ الْمَرْضِيِّ عَنْهُ، وَلاَ يَنْقَطِعُ فِيهَا عِقَابُ الْمَسْخُوطِ عَلَيْهِ).


[31: الإجمال في الطلب]

عَنِ ابْنِ عُمَرَ قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وآله وسلم : (لَيْسَ شَيْءٌ يُبَاعِدُكُمْ مِنَ النَّارِ إِلاَّ وَقَدْ ذَكَرْتُهُ لَكُمْ، وَلاَ شَيْءٌ يُقَرِّبُكُمْ إِلَى الْجَنَّةِ إِلاَّ وَقَدْ دَلَلْتُكُمْ عَلَيْهِ، إِنَّ رُوحَ الْقُدُسِ نَفَثَ في رَوْعِي، إِنَّهُ لَنْ يَمُوتَ عَبْدٌ حَتَّى يَسْتَكْمِلَ رِزْقَهُ، فَأَجْمِلُوا فِي الطَّلَبِ، وَلاَ يَحْمِلَنَّكُم اسْتِبْطَاءُ الرِّزْقِ عَلَى أَنْ تَطْلُبُوا شَيْئاً مِنْ فَضْلِ اللَّهِ بِمَعْصِيَتِهِ، فَإِنَّهُ لَنْ يُنَالَ مَا عِنْدَ اللَّهِ إِلاَّ بِطَاعَتِهِ، أَلا وَإِنَّ لِكُلِّ امْرِءٍ رِزْقاً هُوَ يَأْتِيهِ لاَ مَحَالَةَ، فَمَنْ رَضِيَ بِهِ بُورِكَ لَهُ فِيهِ فَوَسِعَهُ، وَمَنْ لَمْ يَرْضَ بِهِ لَمْ يُبَارَكْ لَهُ فِيهِ فَلَمْ يَسَعْهُ، وَإِنَّ الرِّزْقَ لَيَطْلُبُ الرَّجُلَ كَمَا يَطْلُبُهُ أَجَلُهُ).


[32: السعداء والأشقياء]

عَنْ مُعَاوِيَةَ قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صلى الله عليه وآله وسلم عَلَى الْمِنْبَرِ يَقُولُ فِي خُطْبَةِ أَحَدِ الْعِيدَيْنِ: ( الدُّنْيَا دَارُ بَلاَءٍ وَمنْزِلُ قُلْعَةٍ وَعَنَاءٍ، قَدْ نُزِعَتْ عَنْهَا نُفُوسُ السُّعَدَاءِ، وَانْتُزِعَتْ بِالْكُرْه مِنْ أَيْدِي الأَشْقِيَاءِ ، فَأَسْعَدُ النَّاسِ فِيهَا أَرْغَبُهُمْ عَنْهَا، وَأَشْقَاهُمْ بِهَا أَرْغَبُهُمْ أرعبهم فِيهَا، هِيَ الْغَاشَّةُ لِمَن اسْتَنْصَحَهَا، وَالْمُغْوِيَةُ لِمْنْ أَطَاعَهَا، وَالْغَادِرَةُ لِمَنْ انْقَادَ لَهَا، فَالْفَائِزُ مَنْ أَعْرَضَ عَنْهَا، وَالْهَالِكُ مَنْ هَوَى فِيهَا، طُوبَى لِعَبْدٍ أَبْقَى فِيهَا رَبَّهُ، وَنَاصَحَ نَفْسَهُ، وَقَدَّمَ تَوْبَتَهُ، وَأَخَّرَ شَهْوَتَهُ مِنْ قَبْلِ أَنْ تَلْفِظَهُ الدُّنْيَا إِلَى الآخِرَةِ، فَيُصْبِحُ فِي بَطْنٍ مُوحِشَةٍ غَبْرَاءَ مُدْلَهَمَّةٍ ظَلْمَاءَ، لاَ يَسْتَطِيعُ أَنْ يَزِيدَ فِي حَسَنَه، وَلاَ يُنْقِصُ مِنْ سَيّئِهٍ، ثُمَّ يُنْشَرُ فَيُحْشَر، إِمَّا إِلَى جَنَّةٍ يَدُومُ نَعِيمُهَا، أَوْ إِلَى نَارٍ لاَ يَنْفَدُ عَذَابُهَا).


[33: من علامات الساعة]

عَنْ أَنَسِ بْنِ مَالِكٍ قَالَ: سَمِعْتُ رَسُولَ اللهِ صلى الله عليه وآله وسلم يَقُولُ: (يَا مَعْشَرَ الْمُسْلِمِينَ شَمِّرُوا فَإِنَّ الأَمْرَ جِدٌّ، وَتَأَهَّبُوا فِإِنَّ الرَّحِيلَ قَرِيبٌ، وَتَزَوَّدُوا فِإِنَّ السَّفَرَ بَعِيدٌ، وَخَفِّفُوا أَثْقَالَكُمْ فِإِنَّ وَرَاءَكُمْ عَقَبَةً كَؤُوداً، لاَ يَقْطَعُهَا إِلاَّ الْمُخِفُّونَ، أَيُّهَا النَّاسُ: إِنَّ بَيْنَ يَدَيِ السَّاعَةِ أُمُوراً شِدَاداً وَأَهْوَالاً عِظَاماً، وَزَمَاناً صَعْباً، يَتَمَلَّكُ فِيهِ الظَّلَمَةُ، وَيَتَصَدَّرُ فِيهِ الْفَسَقَةُ، فُيُضْطَهَدُ فِيهِ الآمِرُونَ باِلْمَعْرُوفِ، وُيُضَامُ فِيهِ النَّاهُونَ عَنِ الْمُنْكَرِ، فَأَعِدُّوا لِذَلِكَ الإيْمَانَ، وعُضُّوا عَلَيْهِ النَّوَاجِذَ ، وَالْجَؤُوا إِلَى الْعَمَلِ الصَّالِح، وَأَكْرِهُوا عَلَيْهِ النُّفُوسَ، وَاصْبِرُوا عَلَى الضَّرَّاءِ ، انْفَضُّوا إِلَى النَّعِيمِ الدَّائِمِ).


[34: خاتمة أصحاب الأطماع]

عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ، قَالَ: سَمِعْتُ رَسُولَ اللهِ صلى الله عليه وآله وسلم يَقُولُ لِرَجُلٍ: (ارْغَبْ فِيمَا عِنْدَ اللَّهِ يُحِبُّكَ اللَّهُ، وَازْهَدْ فِيمَا فِي أَيْدِي النَّاسِ يُحِبُّكَ النَّاسُ، إِنَّ الزَّاهِدَ فِي الدُّنْيَا يُرِيحُ قَلْبَهُ وَبَدَنَهُ فِي الدُّنْيَا وَالآخِرَةِ، والرَّاغِبَ فِيهَا يُتْعِبُ قَلْبَهُ وَبَدَنَهُ فِي الدُّنْيَا وَالآخِرَةِ، لَيَجِيئَنَّ أَقْوَامٌ يَوْمَ الْقِيَامةِ لَهُمْ حَسَنَاتٌ كَأَمْثَالِ الْجِبَالِ الرَّوَاسِي، فَيُؤْمَرُ بِهِمْ إِلَى النَّارِ قَيْلَ: يَا نَبِيَّ اللهِ أَوَ مُصَلُّونْ كَانُوا؟ قَالَ: كَانُوا يُصَلُّون وَيَصُومُونَ، وَيَأْخُذُونَ وََهْناً مِنَ اللَّيْلِ، لَكِنَّهُمْ كَانُوا إِذَا لاَحَ لَهُمْ شَيْءٌ مِنَ الدُّنْيَا وَثَبُوا عَلَيْهِ).


[35: دار الالتواء والابتلاء]

عَنِ ابْنِ عُمَرَ قَالَ: سَمِعْتُ رَسُولَ اللهِ صلى الله عليه وآله وسلم يَقُولُ: (أَيُّهَا النَّاسُ إِنَّ هَذِهِ الدَّارَ دَارُ الْتِوَاءٍ لاَ دَارَ اسْتِوَاءٍ، وَمَنْزِلُ تَرَحٍ لاَ مَنْزِلِ فَرَحٍ، فَمَنْ عَرَفَهَا لَمْ يَفْرَحْ لِرَخَاءٍ، وَلَمْ يَحْزَنْ لِشَقَاءٍ، أَلاَ وَإِنَّ اللَّهَ خَلَقَ الدُّنْيَا دَارَ بَلْوَىَ، وَالآخِرَةَ دَارَ عُقْبَى ، فَجَعَلَ بَلْوَى الدُّنْيَا لِثَوَابِ الآخِرَةِ سَبَباً، وَثَوَابَ الآخِرَةِ مِنْ بَلْوَى الدُّنْيَا عِوَضاً فَيَأْخُذُ لِيُعْطِي وَيَبْتَلِي لَيَجْزِي، إِنَّهَا لَسَرِيعَةُ الذَّهَابِ، وَشِيكَةُ الإِنْقِلاَبِ، فَاحْذَرُوا حَلاَوَةَ رِضَاعِهَا لِمَرَارَةِ فِطَامِهَا، وَاهْجُرُوا لَذِيذَ عَاجِلِهَا لِكُرْبَةِ آجِلِهَا، وَلاَ تَسْعَوا فِي عُمْرَانِ دَارٍ قَدَ قَضَى اللَّهُ خَرَابَهَا، وَلاَ تُوَاصِلُوهَا وَقَدْ أَرَادَ مِنْكُم اجْتِنَابَهَا، فَتَكُونُوا لِسَخَطِهِ مُتَعَرِّضِينَ وَلِعُقُوبَتِهِ مُسْتَحِقِّينَ).


[36: الحث على التقوى]

عَنْ أَنَسِ بْنِ مَالِكٍ قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وآله وسلم : (أَيُّهَا النَّاسُ اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ، وَاسْعَوا فِي مَرْضَاتِهِ، وَأَيْقِنُوا مِنَ الدُّنْيَا بِالْفَنَاءِ وِمِنَ الآخِرَةِ بِالْبَقَاءِ، وَاعْمَلُوا لِمَا بَعْدَ الْمَوْتِ، فَكَأَنَّكُمْ بِالدُّنْيَا لَمْ تَكُنْ وَبِالآخِرَةِ لَمْ تَزُلْ، أَيُّهَا النَّاسُ: إِنَّ مَنْ فِي الدُّنْيَا ضَيْفٌ وَمَا فِي يَدِهِ عَارِيَّةٌ، وَالضَّيْفُ مُرْتِحِلٌ وَالعَارِيَّةُ مَرْدُودَةٌ، أَلاَ وَإِنَّ الدُّنْيَا عَرَضٌ حَاضِرٌ، يِأْكُلُ مِنْهُ الْبَرُّ وَالْفَاجِرُ، وَالآخِرَةَ وَعْدٌ صَادِقٌ، وَيَحْكُمُ فِيهَا مَلِكٌ قَادِرٌ، فَرَحِمَ اللَّهُ امْرَءاً نَظَرَ لِنَفْسِهِ وَمَهّدَ لِرَمْسِهِ، مَا دَامَ رَسْنُهُ مُرْخَى، وَحَبْلُهُ عَلَى غَارِبِهِ مُلْقَى، قَبْلَ أَنْ يَنْفَذَ أَجَلُهُ، فَيَنْقَطِعَ عَمَلُهُ).


[37: الانفاق في سبيل الله]

عَنْ أَبِي ذَرٍّ قَالَ: قَالَ رَسُوْلُ اللَّهِ صلى الله عليه وآله وسلم لِرَجُلٍ وَهُوَ يُوصِيهِ: (أَقْلِلْ مِنَ الشَّهَوَاتِ لِيَسْهَلَ عَلَيْكَ الْفَقْرُ، وَأَقْلِلْ مِنَ الذُّنُوبِ يَسْهَلْ عَلَيْكَ الْمَوْتُ، وَقَدِّمْ مَالَكَ أَمَامَكَ يَسُرُّكَ اللِّحَاقُ بِهِ، وَاقْنَعْ بِمَا أُوتِيتَهُ يَخِفُّ عَلَيْكَ الْحِسَابُ، وَلاَ تَشَّاغَلْ عَمَّا فُرِضَ عَلَيْكَ بِمَا قَدْ ضُمِنَ لَكَ، إِنَّهُ لَيْسَ بِفَايِتِكَ مَا قُسِمَ لَكَ، وَلَسْتَ بِلاَحِقٍ مَا زُوِيَ عَنْكَ، فَلاَ تَكُنْ جَاهِداً فِيمَا يُصْبِحُ نَافِذاً، وَاسْعَ لِمُلْكٍ لاَ زَوَالَ لَهُ، فِي مَنْزِلٍ لاَ انْتِقَالَ عَنْهُ).


[38: من آثار حب الدنيا]

عَنِ ابْنِ عَبَّاسٍ قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صلى الله عليه وآله وسلم يَقُولُ: (إِنَّهُ مَا سَكَنَ حُبُّ الدُّنْيَا قَلْبَ عَبْدٍ إِلاَّ اخْتَصَّ مِنْهَا بِثَلاَثٍ: شُغْلٍ لاَ يَنْفَكُّ عَنَاؤُهُ، وَفَقْرٍ لاَ يُدْرَكُ عَنَاؤُهُ، وَأَمَلٍ لاَ يُنَالُ مُنْتَهَاهُ، إِنَّ الدُّنْيَا وَالآخِرَةَ طَالِبَتَانِ وَمَطْلُوبَتَانِ، فَطَالِبُ الآخِرَةِ تَطْلُبُهُ الدُّنْيَا حَتَّى يَسْتَكْمِلَ رِزْقَهُ، وَطَالِبُ الدُّنْيَا تَطْلُبُهُ الآخِرَةُ حَتَّى يَأْخُذَ الْمَوْتُ بِعُنُقِهِ، أَلاَ وَإِنَّ السَّعِيدَ مَن اخْتَارَ بَاقِيَةً يَدُومُ نَعِيمُهَا، عَلَى فَانِيَةٍ لاَ يَنْفَدُ عَذَابُهَا، وَقَدَّمَ لِمَا يَقْدُمُ عَلَيْهِ مِمَّا هُوَ الآنَ فِي يَدَيْهِ، قَبْلَ أَنْ يُخَلِّفَهُ لِمَنْ يَسْعَدُ بِإِنْفَاقِهِ وَقَدْ شَقِيَ بِجَمْعِهِ وَاحْتِكَارِهُ).


[39: يوم الحساب ويوم العمل والفرق بينهما]

عَنْ أَبِي هُرَيْرَةَ قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وآله وسلم : (أَلاَ إِنَّ الدُّنْيَا قَدِ ارْتَحَلَتْ مُدْبِرَةً، وَالآخِرَةَ قَدْ تَحَمَّلَتْ مُقْبِلَةً، أَلاَ وَإِنَّكُمْ فِي يَوْمِ عَمَلٍ لَيْسَ فِيهِ حِسَابٌ، وَيُوشَكَ أَنْ تَكُونُوا فِي يَوْمِ حِسَابٍ لَيْسَ فِيهِ عَمَلٌ، وَإِنَّ اللَّهَ يُعْطِي الدُّنْيَا مَنْ يُحِبُّ وَيُبْغِضُ، وَلاَ يُعْطِي الآخِرَةَ إِلاَّ مَنْ يُحِبُّ، وَإِنَّ لِلدُّنْيَا أَبْناَءً، وَلِلآخِرَةِ أَبْنَاءً، فَكُونُوا مِنْ أَبْنَاءِ الآخِرَةِ وَلاَ تَكُونُوا مِنْ أَبْنَاءِ الدُّنْيَا، إِنَّ شَّرَّ مَا أَتَخَوَّفُ عَلَيْكُم اتِّبَاعُ الْهَوَى، وَطُولُ الأَمَلِ، فَاتِّبَاعُ الْهَوَى يَصْرِفُ قُلُوبَكُمْ عَنِ الْحَقِّ، وَطُولُ الأَمَلِ يَصْرِفُ هَمَّكُمَ إِلَى الدُّنْيَا، وَمَا بَعْدَهُمَا لأَحَدٍ مِنْ خَيْرٍ فِي دُنْيَا وَلاَ فِي آخِرَةٍ).


[40: ملك الموت]

عَنْ أَنَسِ بْنِ مَالكٍ قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وآله وسلم : (مَا مِنْ بَيْتٍ إِلاَّ وَمَلَكُ الْمُوْتِ يَقِفُ عَلَى بَابِهِ كُلَّ يَوْمٍ خَمْسَ مَرَّاتٍ، فَإِذَا وَجَدَ الإِنْسَانَ قَدْ نَفَدَ أُكْلُهُ، وَانْقَطَعَ أَجَلُهُ، أَلْقَى عَلَيْهِ غَمَّ الْمَوْتِ، فَغَشِيَتْهُ كُرُبَاتُهُ وَغَمَرْتْهُ غَلَزَاتُهُ، فَمِنْ أَهْلِ بَيْتِهِ النَّاشِرَةُ شَعَرَهَا، الضَّارِبَةُ وَجْهَهَا، وَالْبَاكِيَةُ لِشُجُوِّهَا، وَالصَّارِخَةُ بَوَيْلِهَا، فَيَقُولُ مَلَكُ الْمَوْتِ: وَيْلَكُمْ مِمَّ الْفَزَعُ؟ وَفِيمَ الْجَزَعُ؟ مَا أَذْهَبْتُ لأِحَدٍ مِنْكُمْ رِزْقاً، وَلاَ قَرَّبْتُ لَهُ أَجَلاً، وَلاَ أَتَيْتُهُ حَتّى أُمِرْتُ، وَلاَ قَبَضْتُ رُوحَهُ حَتَّى اسْتُؤْمِرْتُ، وَإِنَّ لِي فِيكُمْ عَوْدَةً ثُمَّ عَوْدَةً ثُمَّ عَوْدَةً، حَتَّى لاَ أُبْقِي مِنْكُمْ أَحَداً، فَقَالَ النَّبِيُّ صلى الله عليه وآله وسلم : فَوَالَّذِي نَفْسُ مُحَمَّدٍ بِيَدِهِ لَوْ يَرَوْنَ مَكَانَهُ وَيَسْمَعُونَ كَلاَمَهُ، لَذَهِلُوا عَنْ مَيِّتِهِمْ وَلَبَكَوا عَلَى نُفُوسِهِمْ، حَتَّى إِذَا حُمِلَ الْمَيِّتُ عَلَى نَعْشِهِ رَفْرَفَ رُوحُهُ فَوْقَ النَّعْشِ وَهُوَ يُنَادِي: يَا أَهْلِي، وَيَا وَلَدِي، لاَ تَلْعَبَنَّ بِكُمُ الدُّنْيَا كَمَا لَعِبَتْ بِي، جَمَعْتُ الْمَالَ مِنْ حِلِّهِ وَغَيْرِ حِلِّهِ، ثُمَّ خَلَّفْتُهُ لِغِيرِي بِالْمُهَنَّاةِ لَهُ، وَالتَّبِعَةُ عَليَّ، فَاحْذَرُوا مِثْلَ مَا حَلَّ بِي).


izbacf

من إصدارات
مؤسسة الإمام زيد بن علي الثقافية
ص.ب. 1135، عمان 11821
المملكة الأردنية الهاشمية
 www.izbacf.org


الأربعون حديثاً السيلقية

كتاب
الأربعون حديثاً السيلقية
تأليف المحدث
زيد بن عبد الله بن مسعود
‎ ابن رفاعة الهاشمي
من أعلام القرن الرابع الهجري