مقدمة

أعوذ بالله من الشيطان الرجيم، بسم الله الرحمن الرحيم

الحمد لله رب العالمين، وصلى الله وسلم على محمد وعلى أهل بيته الطاهرين، وبعد:

فهذه رسالة تدور حول مفترق الطرق بين الزيدية، وأهل السنة والجماعة، وهي منشأ الإختلاف، ومنها تشعبت مسائل الخلاف، وقد ناقشنا الجلال في بدايتها، وابن الأمير، ثم عممنا البحث بعد بطريقة عادلة.

وحضَّرنا الشهادة على أحقية المذهب الزيدي، ولم نقبل من الشهود إلا ما أجمعت عليه طوائف الأمة، ودانت بصحته، ووضعنا الصورة الحقيقة لأهل السنة والجماعة، ووضعنا الصحابة في مواضعهم الحقيقية التي وضعهم الله ورسوله فيها، وقشعنا عنهم ذلك الستار الذي وضعه أهل الغلو في قداستهم، وزيفنا الدعاية والتمويه المتعلقة بالصحيحين والتي راجت عبر قرون، وفصلنا باختصار من هم أهل السنة الحقيقيون، ومن هم الروافض، ومن هم القدرية، ومن هم أعداء السنة التاركون لها، ومن هم المقلدون.

ومهدنا الطريق الآمن لمن أراد التخلص من تبعات التفرق والإختلاف، وكشفنا القناع عن الوجه الحقيقي لأهل السنة والجماعة، واستدللنا على ما ادعينا عليهم من صحيح البخاري، وصحيح مسلم.

كما التزمنا في الإستدلال على جميع ما في هذه الأبحاث بما في الصحيحين، ولم نذكر في إستدلالنا من أحاديث الزيدية المروية في كتبهم شيئاً، من أجل إقناع المتسننين.

وربما ولعل، فإن كثيراً من الناس إذا توضح له الصواب، وتبين له الحق، انقاد له ولم يتكبر، وكأني بآخرين إذا صدمتهم البراهين القاطعة من الكتاب والسنة يلجئون إلى سلاحهم التقليدي الذي توارثوه عن السلف وهو الشتم والسب، فيكثفون الدعاية والإعلام، مثل: هذه كتب الضلال، وكتب الرفض، وهؤلاء قدرية، يسبون الصحابة، ويسبون زوجات الرسول صلى الله عليه وآله وسلم، وهذه مذاهب عباد القبور، هؤلاء القبوريون، وما أشبه هذه الدعاية التي ما زلنا نسمعها من بعض من ينتسب إلى أهل السنة والجماعة.

ومن أجل السلامة من مثل هذه الدعاية فقد التزمنا أن لانستدل على ما نقول إلا بما رواه البخاري ومسلم في صحيحيهما ؛ لأن أهل السنة والجماعة يقولون: إن أصح كتاب بعد كتاب الله تعالى هو صحيح البخاري، ثم صحيح مسلم.

﴿فإن آمنوا بمثل ما آمنتم به فقد اهتدوا، وإن تولوا فإنما هم في شقاق فسيكفيكهم الله وهو السميع العليم﴾.

مدرسة لوامع الأنوار بفروة

شعبان 1420هـ

تم الصف والإخراج بمركز أهل البيت(ع) للدراسات الإسلامية

اليمن - صعدة - ت(511816) ، ص ب (91064),


التمذهب

الحمد لله وحده:

قال الجلال في شرح المقدمة في كتابه ضوء النهار ص67 الجزء الأول: ثم التزام مذهب إمام معين هو التمذهب الذي هو منشأ فرقة أهل الإسلام المنهيُّ عنها بصرائح القرآن، إذ لو أخذ المقلد عن غير معين لاجتمع المسلمون على إمامهم الأول رسول الله صلى الله عليه وآله وسلم، وكان في أقواله وأفعاله غنية عن قول كل إمام، ولكن هكذا فليكن الإجتهاد لتقويم البدع، فإنا لله وإنا إليه راجعون.

التعليق:

1ـ كلام الجلال هذا صادر عن وهم وجهل أو تجاهل فالتمذهب ليس منهياً عنه، المنهي عنه أيها الجلال هو مخالفة الحق المتمثل في الكتاب والعترة فمن خالفهما ضل وهلك سواءاً كان ملتزماً لمذهب إمام معين أم لا، فهذا هو الذي يمكن أن تقام عليه البرهنة القاطعة من الكتاب والسنة، ولو لم يكن إلا حديث الثقلين لقامت به الحجة لله على عباده، ولكنها لاتعمى الأبصار ولكن تعمى القلوب التي في الصدور.

2ـ قوله: إذ لو أخذ المقلد عن غير معين لاجتمع المسلمون....إلخ.

كلام بناه على الحدس والظن والتخيل فقد تصور الجلال أن المقلد إذا أخذ دينه عمن هب ودرج واقتدى بدين أي ناعق ومال مع أي ريح إذا فعل المقلد كذلك، فإن المسلمين سيجتمعون وسيرتفع الخلاف في أمة محمد صلى الله عليه وآله وسلم، وهذا يدل على نقص في العقل، وذلك أن الإمَّعة من الأخلاق السافلة عند أهل العقول السليمة ألا تسمع إلى قول الشاعر:

أسائل هذا وذا ما الخبر

ولست بإمعة في الرجال

مع أن النهي قد ورد بما يؤيد دليل العقل، فروي عن النبي صلى الله عليه وآله وسلم قوله: ((لاتكونوا إمعة تقولوا إن أحسن الناس أحسنا...إلخ)).

نعم، ساق الجلال هذا الكلام مساق الإستدلال على هدم قوله في الأزهار ((فصل: والتزام مذهب إمام معين أولى ولا يجب)).

ثم ذبَّل استدلاله بقوله الساخر: ولكن هكذا فليكن الإجتهاد لتقويم البدع، ثم قال كانياً ومشيراً إلى عظم المصيبة بكتاب الأزهار: فإنا لله وإنا إليه راجعون.

ونحن نقول: أبعد الله اجتهاداً يقوم على الأوهام والحدس، وقد كنت قبلاً أتعاظم في نفسي الحسن الجلال فلما رأيت استدلاله هذا الذي لاينبغي تصطيره، ولا لعاقل تحريره وإخراجه مخرج الدليل القاطع الذي يحسب الجلال أنه قد هد به ذلك الفصل، وأن ما خالف دليله محكوم عليه بالإبتداع، وأنه مستحق للسخرية والإستهزاء، وإنها مصيبة ينبغي الإسترجاع عندها.

ثم نقول: إن الجلال قد تناقض كلامه، فقال أولاً قبل هذا الفصل: إنه يجوز تقليد الفاسق تصريحاً، واستدل بما لايفيد، وقال أيضاً بجواز تقليد كافر التأويل وفاسقه، ثم فند أولوية أئمة أهل البيت، وربط الأولوية بشهرة الورع والإجتهاد كائناً من كان.

إذاً، فلماذا جوز الجلال للمقلد تقليد من شاء من دون استثناء، وفتح الباب على مصراعيه، ثم يحرم تقليد علماء أهل المذهب خصوصاً والفقهاء الأربعة وعلماء أهل البيت وعلماء غيرهم من الأولين والاخرين، هذا هو معنى كلامه ظاهره وباطنه، وتابع القراءة حتى تصل إلى نهاية البحث...

كما قدمنا فقد مال الجلال مع الدليل الذي نر فيه وقدره فحكم بحرمة الإلتزام والتمذهب بمذهب معين، وأوجب التقليد إذن فقد كلف الجلال المقلد بما لايطيق، كيف يصلي المقلد ؟

الجواب: يصلي المقلد على حسب اجتهاد الجلال كل صلاة على مذهب مجتهد، فيلزم المقلد إذن أن يعرف ما يدخل تحت قدرته من مذاهب علماء الأمة المجتهدين فيصلي كل فريضة على مذهب، فإذا استكمل العمل بتلك المذاهب فكيف يعمل ؟ هل يعيد الكرة ويبدأ بما بدأ به أولاً ويختم كذلك ؟ أم أنه يجب عليه التعرف على مذاهب أخرى لكي يسلم من التمذهب الذي حرمه الجلال، هذه أسئلة هامة من المفروض أن الجلال قد وضع لها حلولاً.

نعم، قد صوبه في كلامه الذي قدمنا نقله صاحب المنحة محمد بن إسماعيل الأمير، وقرر أن التمذهب هو منشأ فرقة المسلمين، وباب كل فتنة في الدنيا والدين.

م نقول هنا من بعد ما سمعت فيما تقدم في الجواب على زعمهما أن المقلدين وجميع المكلفين لو أخذوا أحكام دينهم من كتاب الله وسنة رسوله صلى الله عليه وآله وسلم لاجتمعوا ولم يحصل بينهم شقاق ولا خلاف.

نقول تعليقاً على ذلك:

الواقع يكذب زعمهما فتاريخ المجتهدين منذ ظهوره وإلى اليوم يشهد بخلاف قولهما، فخلاف علماء الصحابة وتنازعهم معلوم بالضرورة، مع قرب العهد بالرسول صلى الله عليه وآله وسلم ورسوخ أقدامهم في معرفة لغة القرآن والسنة، وكذلك من بعدهم وإلى يومنا هذا، فحصول الإختلاف بين المجتهدين يكذب دعوى الجلال وابن الأمير.

ذلك هو الحل لاجتماع المسلمين عند الجلال والأمير، وما أدري من أين أتيا به، في حين أن الجلال نفسه لم يكد يجف قلمه من كتابة حديث الثقلين، وجزمه بتواتره، وهو قوله صلى الله عليه وآله وسلم: ((إني تارك فيكم ما إن تمسكتم بهما لن تضلوا من بعدي أبداً كتاب الله وعترتي أهل بيتي، إن اللطيف الخبير نبأني أنهما لن يفترقا حتى يردا علي الحوض)).

كيف ساغ للجلال ترك هذا النص المتواتر باعترافه والعدول إلى رأي نفسه، ولكن نقول كما قال ولا سواء: هكذا فليكن الإجتهاد لتقويم البدع فإنا لله وإنا إليه راجعون.


بحث في حديث السفينة

قال الجلال بعد ذكر خبري السفينة، وإني تارك فيكم، والمراد بخبري السفينة: ((أهل بيتي كسفينة نوح...إلخ))، ((وأين يتاه بكم عن علم...إلخ)):

ثبتت تلك الأحاديث من طرق لايتسع لها هذا المقال ؛ لأنها متواترة المعنى كما حققناه نقلاً في شرحنا لمختصر المنتهي وهو يغني عن تواتر اللفظ، إلا أن في ذلك بحثاً، وهو: أن الأحاديث المذكورة إنما تنتهض على حقية إجماعهم لا على حقية رأي أفرادهم المختلفين، لجواز أن يكون الحق مع من لايقلده المقلد لعدم تعين الحق، ولو تعين المحق لكان تقليده متعيناً لا أولى فقط، فالصواب ربط الأولوية بشهرة الورع والإجتهاد كائناً من كان ـ انتهى كلام الجلال من ص65، 66 من ضوء النهار ـ.

تعليق:

ما أحق الجلال بأن يجاب عنه بالحديث الذي ذكره هو في هذا البحث وهو قوله صلى الله عليه وآله وسلم: ((أين يتاه بكم عن علم تنوسخ من أصلاب أصحاب السفينة حتى صار في عترة نبيكم))، ومن أين ساغ له الحكم بتقليد غيرهم على الإطلاق مهما شهر بالورع والإجتهاد، أين الدليل على ما تدعي، يشكك في مدلول النصوص المتواترة، ثم يرفضها ويحكم برأيه من دون دليل.

نعم، الجلال راكب ناقة صعبة ليس لها زمام، فهي تقحمه المهالك والمغاوي.

هذا، وقد علق صاحب المنحة على كلام الجلال، وقال: إن عدم انتهاض تلك الأحاديث على حقية رأي أفرادهم لاتبطل دلالتها على أولوية تقليدهم !!.


حديث الثقلين ـ وخبر السفينة

قد سمعت كلام الجلال أنها متواترة، وهو الحق ولا سيما حديث الثقلين كما لايخفى، فما هو المعنى الذي قصده الرسول صلى الله عليه وآله وسلم بحديث الثقلين ونحوه ؟

المعنى الذي قصده الرسول صلى الله عليه وآله وسلم، هو: إرشاد أمته صلى الله عليه وآله وسلم إلى دين الحق وطريق الصدق الذي لايضل سالكها، وقد كان صلى الله عليه وآله وسلم على علم بما سيحدث بعد موته من الفتن والشقاق والتنازع والخلاف، فحذره صلى الله عليه وآله وسلم من الفتن والخلاف والشقاق، ونزلت في ذلك الآيات.

فمن هنا أوضح الرسول صلى الله عليه وآله وسلم لأمته أهلَ الحق حتى لايلتبس على الأمة دينها إذا حصلت الفتن وتفرقت في دينها ومذاهبها.

وحديث الثقلين واضح المعنى لايحتاج فهمه لأكثر من قراءته، والظاهر من كلام الأئمة الأولين أن المراد بالعترة في حديث الثقلين ونحوه السابقون كأمير المؤمنين والحسنين، وعلي بن الحسين، وزيد بن علي، ومحمد بن عبدالله، والقاسم، والهادي، وأشباههم من العترة عليهم السلام، ولا تخلو الأرض من قائم لله بحجة إما ظاهراً مشهوراً، أو خائفاً مغموراً، كما قال أمير المؤمنين عليه السلام لئلا تبطل حجج الله وبيناته.

ففي كل عصر سابق بإذن الله هو حجة الله على عباده، وهو المقصود بالرجوع إليه في حديث الثقلين، فمن خالفه فقد ضل وهلك وسواء كان المخالف من العترة أم لا، فهو صاحب الهدى والحق وجماعته جماعة الهدى والحق.


إستراحة

كتب معاوية إلى عمرو بن العاص وهو يومئذ بفلسطين:

أما بعد فقد كان من أمر عثمان بن عفان ما علمت، وأن علي بن أبي طالب قد اجتمع إليه رافضة أهل الحجاز وأهل اليمن والبصرة والكوفة...إلخ ما في كتاب الفتوح ج2 ص382 مروياً بأسانيده عن أبي إسحاق والواقدي وابن مزاحم وغير هؤلاء.

فقد سمى معاوية بن أبي سفيان كل أنصار علي الذين بايعوه سماهم رافضة، وقد حذى أهل السنة هذه السنة فسموا من أحب علياً وشايعه رافضة إلى يومنا هذا.

وفي كتاب كتبه زياد بن أبيه إلى يزيد بن معاوية لما بعث إليه برأس مسلم بن عقيل ورأس هانيء بن عروة: وقد بعثت برأسيهما مع فلان وفلان، وهما من أهل الطاعة، والسنة والجماعة، فليسئلهما أمير المؤمنين عما يحب، فإنهما ذوا عقل وفهم وصدق.انتهى من المصدر السابق.

ـــــــــــــــــ

قال ابن الأمير: إن أئمة الحديث إنما يعتمدون في الرواية صدق الراوي، وإن أتى بأي بدعة، واستدل لذلك برواية البخاري، وأبي داود، والنسائي عن عمران بن حطان، م قال: وأن رسمهم لعدالة الراوي باشتراط عدم البدعة كما في نخبة الفكر، وأصول الفقه، لم يتم لهم العمل عليه، أ هـ من المنحة.

قلت: فعلى هذا فإن أئمة الحديث لايشترطون العدالة، ولا عدم البدعة، وهو كما قال، ولذا روى البخاري عن نحو: عمر بن سعد بن أبي وقاص قاتل الحسين، وعن عنبسة بن خالد، ومروان بن الحكم، ووحشي قاتل حمزة، وزياد بن جبير الثقفي، وزياد بن علاقة، والسائب فروخ المكي، وحريز بن عمان، وعكرمة، ونحوهم.

وعلى هذا فإنه يجب النظر، ولا يجوز التقليد لأئمة الحديث فيما حكموا بصحته ولا الإعتماد على ذلك ما داموا لايعولون على العدالة، والذي يدل على أنه لايجوز قبول خبر غير العدل قول الله تعالى: ﴿إن جاءكم فاسق بنبأ فتبينوا أن تصيبوا قوماً بجهالة فتصبحوا على ما فعلتم نادمين﴾، فأمر الله سبحانه بالتبين، وسمى خبر الفاسق جهالة تعقبها الندامة، وقال سبحانه: ﴿ولا تركنوا إلى الذين ظلموا فتمسكم النار﴾، والإعتماد على الظالمين في أمر الدين من أعظم الركون.

والمشهور عن النقلة للأخبار، ورواة السنن والآثار أنهم يشترطون للعمل عدالة الراوي، ولذلك تراهم لايقبلون من المراسيل إلا ما عرفوا أن مرسله لايرسل إلا عن عدل.

وفي كتب أئمة الحديث الكثير من نحو قولهم فيه: فلان شيعي رافضي قدري مجهول مدلس...إلى غير ذلك مما يدل على أن العدالة عندهم شرط لابد من قبوله، فالأظهر أن العدالة شرط عند جماهير علماء الأمة من أهل السنة وغيرهم.

وقد استشكل ابن الأمير اشتراطهم العدالة في الراوي في كتب أصول الفقه، وفي كتب مصطلح الحديث، بينما البخاري يروي عن مثل أولئك الذين ذكرناهم، فجزم بما ذكرنا أولاً من أنهم إنما يعتمدون صدق الراوي وإن أتى بأي بدعة.

ورأيه هذا هو خلاف المعلوم من حال أئمة الحديث، ولكنه لما أعياه الأمر وضاق عليه المخرج لجأ إلى ذلك من أجل المحافظة على السنة من الضياع ؛ لأن السنة عنده هي ما عند هؤلاء الأئمة لاغير، والحق أن العدالة شرط لجواز العمل بالحديث عند الأئمة.

وما وقع في الصحيحين أو في غيرهما مما حكموا بصحته مع اشتمال سنده على مختل العدالة فهو اجتهاد منهم لايجوز تقليدهم فيه، فليسوا بمعصومين، وليست أقوالهم سنة يجب اتباعها.

وقد أفرط قوم في غلوهم في الصحيحين فقبلوا ما فيهما على الإطلاق من دون نظر وتمييز، بل اتكالاً منهم على التقليد، وخطأوا من خالف شيئاً من ذلك، ونسبوه إلى الإبتداع، ومخالفة السنةن ونقول لا ينبغي ذلك، بل يلزم النظر والتحري، فهناك أحادي غير صحيحة، ألا ترى إلى ما رواه الشيخان واللفظ لمسلم أن رجلاً سأل النبي صلى الله عليه وآله وسلم متى تقوم الساعة ؟ قال: فسكت رسول الله صلى الله عليه وآله وسلم هنيهة، ثم نظر إلى غلام بين يديه من أزد شنوءة، فقال: ((إن عُمِّر هذا لم يدركه الهرم حتى تقوم الساعة)) قال أنس: ذلك من أترابي.

فهذا الحديث وأمثاله مما رواه الشيخان مما يوقع الشك في الصحيحين.

ومثل ذلك ما رواه مسلم عن أبي هريرة: أخذ بيدي رسول الله صلى الله عليه وآله وسلم فقال: ((خلق الله التربة يوم السبت، وخلق فيها الجبال يوم الأحد، وخلق الشجر يوم الإثنين، وخلق المكروه يوم الثلاثاء، وخلق النور يوم الأربعاء، وبث فيها الدواب يوم الخميس، وخلق آدم عليه السلام بعد العصر من يوم الجمعة في آخر الخلق من آخر ساعة من ساعات الجمعة فيما بين العصر إلى الليل)) وقد روى هذا الحديث كذلك أحمد والنسائي عن أبي هريرة.

وهذا الحديث مخالف لنص القرآن خلق السماوات والأرض في ستة أيام، وقد قال البخاري، وابن كثير وغيرهما إن أبا هريرة قد تلقى هذا الحديث عن كعب الأحبار، ذكر ذلك في كتاب [أضواء ص209]، وفي تفسير ابن كثير في سورة الأعراف في تفسير آية: ﴿إن ربكم الله الذي خلق السماوات والأرض في ستة أيام﴾ [ج2 ص220] .

فالحق أنه ليس كل ما اشتمل عليه الصحيحان بصحيح، ولا ما صححه غيرهما أيضاً كأهل السنن والمسانيد.

فصحة كتاب البخاري ملاً لازمة له فقط، ومقصور عليه العمل بها، وكذلك مسلم، وسائر الأئمة، فإذا كانوا عدولاً أعني أئمة الحديث، فاللازم هو قبول رواياتهم، لا قبول آرائهم وأحكامهم بصحة الحديث أو حسنه أو ضعفه ؛ لأن ذلك ليس من الرواية في شيء بل هو نظر منه واجتهاد لاينبغي التقليد فيه والتعويل عليه، وتلك هي الإمَّعة المذمومة عقلاً وشرعاً، قال الشاعر:

أسائل هذا وذا ما الخبر

ولست بإمعة في الرجال

فوظيفة أئمة الحديث أن يسردوا لنا الأخبار بأسانيدها، وعلينا نحن أن ننظر في أسانيدها فما صح للناظر عمل به.

ولا يجوز الإكتفاء بنظر صاحب الصحيح وتقليده في نظره وأحكامه على الأحاديث بالتصحيح والتضعيف، وإلا فلماذا التزم أئمة الحديث بذكر مسند كل حديث، كان يكفي ما دمنا عالة عليهم في آرائهم أن يذكروا لنا الأحاديث مرسلة بدون الأسانيد، فما في ذكرها إذن فائدة ؛ لأنا لسنا متعبدين بتلاوة الأسانيد.

فابن الأمير قد ثبت عنده أن العدالة شرط لقبول الرواية، وأن أئمة الحديث قد بنوا صحاحهم على ذلك، م إنه رأى البخاري ومسلماً وغيرهم من الأمة يروون في الصحيحين وغيرهما عن الخوارج وأهل البدع، وأهل الضلال، فقرر أن الأئمة لايشترطون العدالة في روايتهم فأشكل عليه المخرج هل يترك تلك الروايات ولو كانت في الصحيحين، أم يقلد صاحبي الصحيحين فرجح تقليد أئمة الحديث ولو رووا عن غير عدل، وكان المخرج هو ما ذكرنا، "لو كان يطاع لقصير أمر"، ولكنهم وجدوا آباءهم على أمة....


بحث يتبع ذلك

قال الله سبحانه وتعالى: ﴿قل هل ننبئكم بالأخسرين أعمالاً الذين ضل سعيهم في الحياة الدنيا وهم يحسبون أنهم يحسنون صنعا﴾:

كثير من الناس يحسبون أنهم في الطريق القويم، وعلى الصراط المستقيم، كالجلال، وابن الأمير، والشوكاني، ولكنهم في الواقع إمعة مقلدون، لايحلون أمراً ولايبرمون، بل غاية أمرهم ومدى اجتهادهم ونظرهم أن يقولوا صححه فلان، ضعفه فلان، متفق عليه، وقد ظنوا بصنيعهم هذا أنهم مجتهدون قد حرروا أنفسهم من ربق التقليد.

وما دروا أنهم مغمورون بين ظلمات التقليد، وغارقون في بحار الإمعات، فتراهم إذا تعارض الشيخان انحازوا مع البخاري، وإن عارضهما غيرهم إنحازوا معهما، ومرة يقلدون ابن السكن، ومرة الحاكم، وأخرى ينضمون مع الهيثمي، وتارة مع أبي زرعة، وتراهم يقولون: قال فلان كذا، وأعلاه فلان ووقفه فلان، وأرسله فلان، وقال فلان الأصح فيه كذا، يسوقون ذلك مساق الأدلة، ويرددون كلمات قالها ناس مخصوصون ليست أقوالهم حججاً كقولهم: أصح كتاب بعد كتاب الله تعالى صحيح البخاري ثم صحيح مسلم...إلخ.

من أين أتت هذه الأحكام، فليست في كتاب الله ولا في سنة رسول الله صلى الله عليه وآله وسلم، ولا هي مما أجمعت عليه الأمة، ولا هي من القضايا العقلية الضرورية، نعوذ بالله من ضلال المقلدين.


معنى الصحة عند أهل الحديث

وضع أئمة الحديث كتبهم بما فيهم البخاري ومسلم، وفتحوا المجال للناظرين، ولم يلزموا أحداً باعتقاد صحة ما صححوه، بل جمعوا من الأسانيد ما صح في أنظارهم.

قال ابن الصلاح: ومتى قالوا هذا حديث صحيح فمعناه أنه اتصل سنده مع سائر الأوصاف المذكورة في حد الصحيح، وليس من شرطه أن يكون مقطوعاً به في نفس الأمر، وكذلك إذا قالوا: إنه غير صحيح فليس ذلك قطعاً بأنه كذب في نفس الأمر.

وقال الزين العراقي في ألفيته: وحيث قال أهل الحديث: هذا الحديث صحيح، فمرادهم فيما ظهر لنا عملاً بظاهر الإسناد، لا أنه مقطوع بصحته في نفس الأمر.

وقال السمعاني في القواطع: إن الصحيح لايعرف برواية الثقات فقط، وإنما يعرف بالفهم والمعرفة، وكثرة السماع والمذاكرة.

وقال الحاكم: كم من حديث ليس في إسناده إلا ثقة ثبت، وهو معلول واهٍ.

وقال عبد الرحمن بن مهدي: معرفة الحديث إلهام، فلو قلت للعالم بعلل الحديث: من أين هذا ؟ لم يكن له حجة.

وقال ابن الصلاح في فتاويه: قالت الأئمة في الحديث:

أ ـ حديث إسناده صحيح ومتنه غير صحيح، ب ـ إسناده غير صحيح ومتنه صحيح، ج ـ إسناده مجهول ومتنه مجهول، د ـ إسناده صحيح ومتنه صحيح...إلخ [هذه الأقوال منقولة من كتاب أضواء].


السر في الغلو

من الغلو في التقليد أن تحكم على طائفة من المسلمين بل ولو على مسلم واحد تركوا العمل ببعض ما صح عند البخاري ومسلم بترك سنة رسول الله صلى الله عليه وآله وسلم، وتنسبهم إلى الإبتداع كما يفعله الجلال والشوكاني وابن الأمير في مؤلفاتهم من نسبة أهل المذهب الزيدي ونسبة الحنفية والشافعية إلى الإبتداع وترك السنن، وكما نسمعه من المتسننين الجدد من أهل اليمن.

فهذا الصنيع هو من الغلو المنهي عنه في القرآن الكريم، وعلى لسان الرسول الرحيم صلى الله عليه وآله وسلم، قال تعالى: ﴿ولا تقف ما ليس لك به علم إن السمع والبصر والفؤاد كل أولئك كان عنه مسؤولا﴾.

وإنما قلنا إن ذلك من الغلو والسرف ؛ لأن الشافعية بما فيهم إمامهم الشافعي من أهل العلم بالسنة، فعمل بما صح في نظره من سنة المصطفى صلى الله عليه وآله وسلم، وكذلك الحنفية وإمامهم، والزيدية وأئمتهم كلٌّ عمل بما صح عنده من السنة بعد النظر والإجتهاد والتحري، وقد قال تعالى: ﴿لايكلف الله نفساً إلا وسعها﴾، وهذا فيما يتعلق بمسائل الأحكام العملية.

ومن هنا قال الحفاظ: إن مسلماً لما وضع كتابه الصحيح عرضه على أبي زرعة الرازي، فأنكر عليه وتغيض، وقال: سميته الصحيح !! فجعلته سلماً لأهل البدع وغيرهم، فإذا روى لهم المخالف حديثاً يقولون: هذا ليس في صحيح مسلم، ولما قدم مسلم الري خرج إلى أبي عبدالله محمد بن مسلم بن واره، فجفاه وعاتبه على هذا الكتاب، وقال له نحواً مما قال أبو زرعة. [انتهى من أضواء ص309].

وبناءاً على هذا، فقد يصح الحديث عند قوم ويضعف عند آخرين، وقد يكون سند الحديث عند هذا مستوفياً للشروط المعتبرة في قبول الرواية بينما هو عند الآخر ليس كذلك، وفي الصحيحين كثير من هذا.

فقد خرج البخاري عن جماعة لم يرتض مسلم عدالتهم، وفي مسلم كثير من مَن لم يرتضهم البخاري، ولذا فإن علماء الأمة لم يتقيدوا بما فيهما، حتى جاء الزمان بقوم اكتفوا من العلم بقشوره، فضللوا من ترك العمل ببعض ما في الصحيحين ونسبوهم إلى البدعة، ومخالفة السنة مستندين في ذلك إلى كلمات قيلت في القرون الوسطى لايدرون قائلها، من ذلك قولهم: إن صحيح البخاري أصح كتاب بعد كتاب الله تعالى، ثم صحيح مسلم، ثم...ثم... إلى آخره، فاعتقدوا ذلك وبنوا على ذلك العقائد، وشرائع الأحكام، وفضائل الأعمال، وحكموا بالهدى لأنفسهم، وبالضلال لمن خالفهم، وكل ذلك ظلمات بعضها فوق بعض، وقد قال تعالى: ﴿فلا تزكوا أنفسكم هو أعلم بمن اتقى﴾.

وذلك لأنهم في طريقتهم هذه لم يستندوا إلى دليل بل استندوا إلى تقليد المشائخ في أمر دينهم، وقلدوا الرجال في آرائهم.


دعوى بغير دليل

لابد من دليل على ما يزعم هؤلاء للبخاري ومسلم ثم للطبقة الثانية إما من الكتاب أو من السنة أو أن يجمع على ذلك علماء أمة محمد صلى الله عليه وآله وسلم، ومع العلم أنه لايوجد شيء من ذلك لا في الكتاب ولا في السنة، ولا في الإجماع.

أما عمل بعض من العلماء على ذلك فلا حجة في قول أحد بعد المعصوم في حين أن أكثر علماء الأمة قد تركوا العمل بكثير مما في تلك الكتب كالحنفية والشافعية والمالكية والزيدية والإمامية.

ولكن هؤلاء المقلدين المتأخرين الذين غلوا في تقليد هؤلاء الأئمة اكتفوا بظاهر من القول، وقنعوا من الدليل بالإسم.

فاكتفوا في معرفة السنة الصحيحة بأن أهلها سموها صحاحاً، وكتبوا على ظهورها الجامع الصحيح، وخصوصاً في هذا الزمان المتأخر الذي توفرت فيه الكتب المطبعية وانتشرت، فهذا صحيح البخاري، وذاك صحيح مسلم، وتلك كتب السنن.

وقرأوا فيها الأحاديث المسندة عن الرسول صلى الله عليه وآله وسلم فظنوها سنة عن رسول الله صلى الله عليه وآله وسلم مكتفين من الدليل بأن إسمها كتب السنة، فاغتروا بالأسماء وظنوا أنهم هم أهل السنة، وفي الواقع أنهم من السنة بمراحل.


إختلاف الأمة

أمة محمد صلى الله عليه وآله وسلم طوائف: زيدية، وشافعية، وحنفية، وحنبلية، ومالكية، وظاهرية، وجعفرية، وسنية أو (وهابية) كما يسميهم الناس، وإلى آخر ما في هذه الأمة من الطوائف.

وكل فرقة من هذه الفرق والطوائف لها كتب في الحديث مسندة إلى النبي صلى الله عليه وآله وسلم في كل كبير وصغير من أمر دينها.

فأخبرني أيها المتسنن كيف العمل إذا اختلفت الطوائف في حديث من الأحادي، فطائفة قالت أنه صحيح، وأخرى قالت إنه ضعيف، وثالثة قالت إنه موضوع، وأخرى قالت كذا، و....إلخ.

مَنْ مِن هذه الطوائف قوله الحق، وما سواه باطل ؟

فإذا أجاب المتسنن، وقال: إن قوله الحق واستدل على ذلك بتصحيح البخاري ومسلم، فهل ياترى ما دام البخاري ومسلم قد صححا الحديث كما قال المتسنن فإنه يجب على جميع طوائف المسلمين أن يقلدوهما، وهل ترى أنه سيقتنع بقية الطوائف بهذه الحجة، لا أراهم سيقتنعون.

ثم إذا أجاب الزيدي مثلاً أو الجعفري، وقال: بل الحق ما قلناه نحن، واستدلوا على ذلك برواية الإمام زيد بن علي أو الإمام جعفر الصادق بالإسناد عن آبائهما عن النبي صلى الله عليه وآله وسلم، فهل سيقتنع السني بهذا الإستدلال، لا أراهم سيقتنعون.

فمن هو الأولى بالحق من طوائف المسلمين ؟ مع العلم أن كل واحده من طوائف المسلمين تعتقد أنها على سنة النبي صلى الله عليه وآله وسلم، وأن ما عندها من الأحاديث هي السنة الصحيحة التي كان عليها النبي صلى الله عليه وآله وسلم وأصحابه.

ثم نسال هذه الطوائف ثانياً: هل حفظت سنة الرسول صلى الله عليه وآله وسلم كما حفظ القرآن ؟

الجواب: لا أرى أهل الطوائف يجيبون على هذا السؤال إلا بالنفي، فإن المعلوم أن السنة لم تكتب في زمان النبي صلى الله عليه وآله وسلم، وأنها لم تدون إلا في زمان التابعين وتابعيهم، ولو كانت محفوظة كما حفظ القرآن لم يقع فيها خلاف ولا اختلاف.

ثم نسأل أهل الطوائف: من منكم على مثل ما كان عليه النبي صلى الله عليه وآله وسلم وأصحابه ؟ ومن الذي هو متبع لسنته فعلاً ؟

أجابت كل طائفة بأنها هي التي على ذلك وملتزمة بذلك.

قلنا: هذه دعاوي فأين البينات ؟ لايكفي أن تسموا أنفسكم أهل السنة، أو طائفة الحق الظاهرة، أو دعوى أنكم على مثل ما كان عليه النبي صلى الله عليه وآله وسلم وأصحابه، لابد من دليل قاطع من الكتاب أو من السنة أو إجماع من الأمة.

هذا هو موقف من يطلب الحق، ولا يعول على آراء المشائخ وغلاة المقلدين، يسأل ويبحث ويجادل إلى أن يعرف الحق.

إن القرآن الكريم هو أول الأدلة، ولا خلاف بين طوائف المسلمين في شيء منه، وهناك طائفة من الحديث لاخلاف في صحتها بين طوائف المسلمين.

فإن قلت: ما هي هذه السنة التي لا خلاف فيها ؟

قلت: هي ما صح من الحديث عند كل طائفة مثلاً إذا روت الحديث الزيدية وصححوه، ورواه أهل السنة وصححوه، ورته الإمامية وصححوه، و....إلخ، فإن ما كان كذلك من السنة، فلا شك في صحته.

أما إذا قال الجعفري مثلاً: إن هذه الأحاديث صحيحة ؛ لأن الإمامية قد أجمعوا على أنها صحيحة، أو يقول السني: إن هذه الأحاديث صحيحة لأن أهل السنة والجماعة قد أجمعوا على صحتها.

فإن ذلك ليس بمقنع، ولا يسمى دليلاً، لا شرعاً ولا عرفاً، وهنا قد ادعت كل طائفة، وشهدت لنفسها، وما كان كذلك فلا يقبل، فكل طائفة ما زالت في حيز الدعوى وشهادتها لنفسها لاتقبل.


كيف الحل وكيف المخرج ومن هو الحاكم ؟

الجواب: قد سبق أن قلنا: أن القرآن الكريم لاخلاف فيه، وأن هناك سنة مجمع عليها، وهي ما روي من الحديث عند كل طائفة من المسلمين.

وقد قال الله تعالى: ﴿فإن تنازعتم في شيء فردوه إلى الله والرسول﴾، والرد إلى الله هو الرد إلى كتابه، والرد إلى الرسول صلى الله عليه وآله وسلم هو الرد إلى سنته.

فإن قلت: كيف نرد إلى سنة الرسول، وهل وقع النزاع إلا في سنته صلى الله عليه وآله وسلم.

قلت: الرد المقصود به الرد إلى السنة المجمع عليها التي لاخلاف فيها ؛ لأنها هي التي تسمى سنة، وتنسب إلى الرسول صلى الله عليه وآله وسلم بلا خلاف بين المسلمين.

أما الرد إلى السنة المختلف فيها، فلا تسمى سنة الرسول صلى الله عليه وآله وسلم عند جميع طوائف المسلمين، وإن سمي عند بعضهم سنة.

ولو فرضنا ورددنا الأمر إلى السنة المختلف فيها، فكيف تكون النتيجة ؟ حتماً سيقول السني ردوا إلى السنة التي عندنا، والإمامي يقول بل إلى السنة التي عندنا، وهي الحاكم، والزيدي يقول بل إلى السنة التي نرويها نحن الزيدية وهي الفاصلة، وعاد الأمر كما بدأ الخلاف هو الخلاف والنزاع ما زال باقياً.

والله سبحانه قد أمرنا بالرد إلى السنة، وهو تعالى عليم حكيم، فعرفنا أنه أراد بالرد إلى السنة هو الرد إلى السنة المجمع عليها بين طوائف المسلمين ؛ لأنها هي التي قامت الدلالة على أنها سنة، وتلك الدلالة هي دلالة الإجماع.

فإن قلت: ما هو الدليل على أن ما كان كذلك فإنه سنة عن الرسول صلى الله عليه وآله وسلم حقاً؟

قلت: الدليل على ذلك هو مأخوذ من الآية السالفة، فإن الله تعالى قال فيها: ﴿فإن تنازعتم في شيء﴾، فعرفنا أننا إذا لم نتنازع في أمر ولم نختلف فيه، فلا يحتاج إلى رد، ولا حرج علينا إذاً، ولا رد إلى كتاب أو سنة، ومن هنا قال كثير من المفسرين إن مفهوم الآية دليل على أن الإجماع حجة.

وبناءاً على ماتقدم تعرف أن نسبة الجلال، والأمير، والشوكاني علماء المذهب إلى الإبتداع مبنية على غير أساس، وأنهم أولى بذلك.


محاكمة

والآن نقول للطوائف المتنازعة: فلتأت كل طائفة بما يدل أنها على الحق، هذا وبما أن النزاع في هذه الديار اليمنية بين السنية والزيدية، فلنقتصر على مناقشة حججهما.

فقالت السنية: الدليل على أننا أصحاب الحق، وأننا الفرقة الناجية، قول الرسول صلى الله عليه وآله وسلم: ((ستفترق أمتي إلى ثلاث وسبعين فرقة كلها هالكة إلا فرقة، فسئل الرسول صلى الله عليه وآله وسلم عن بيان هذه الفرقة، فقال صلى الله عليه وآله وسلم: من كان على ما كنت عليه أنا وأصحابي)) وقول الرسول صلى الله عليه وآله وسلم: ((لاتزال طائفة من أمتي على الحق ظاهرين لايضرهم من خذلهم...إلخ))، ذكر هذين الحديثين في مختصر العقيدة الواسطية مستدلاً بهما على ذلك.

ويستدلون أيضاً بقولهم: إنهم هم أهل السنة والجماعة، والكثرة الغالبة، وأنهم أهل التوحيد، ومذهبهم مذهب السلف والخلف في كل عصر ومصر.

قلنا في الجواب:

أولاً: الحديث الأول يدل على أن الفرقة الناجية هي من كان على مثل ما كان عليه النبي صلى الله عليه وآله وسلم وأصحابه، وهذا صحيح لاشك فيه سواءاً قاله النبي صلى الله عليه وآله وسلم أم لم يقله، فمن كان على مثل ذلك فإنه مهتدٍ بنص القرآن، ولكن الحديث لم يعين أنكم أيها المتسننون المقصودون، فغيركم يدعي كما تدعون، ويعتقد كما تعتقدون.

وثانيا: الحديث الثاني يدل على طائفة غير محددة وليس فيه أنكم الطائفة الناجية، وعلى الجملة فهذان الحديثان لا يدلان على ما ادعيتم لا من قريب، ولا من بعيد، فكل طائفة تقول أنها على مثل ما كان عليه النبي صلى الله عليه وآله وسلم وأصحابه، وأنها الطائفة الظاهرة بالحجة على من سواها، فما زلتم في حيز الدعوى.

وثالثاً: تسميتكم بأهل السنة والجماعة، وأنكم أهل التوحيد ليست بدليل، فلا بد أن تصحبوا هذه الأسماء بالتدليل، وإلا فلا زلتم في حيز الدعوى، والمجال لكم مفتوح أرسلوا على عنوان الكتاب بكل ما يصحح دعواكم، وعلينا القبول والإنصاف.

ثم قلنا للزيدية: هلموا الدليل على دعواكم أنكم أهل السنة الحقة ؟

فقالوا: إن من حججهم على دعواهم، قوله صلى الله عليه وآله وسلم: ((إني تارك فيكم ما إن تمسكتم به لن تضلوا من بعدي أبداً كتاب الله وعترتي أهل بيتي إن اللطيف الخبير نبأني أنهما لن يفترقا حتى يردا عليَّ الحوض)).

ثم قالوا: إن هذا الحديث رواه أئمة الزيدية، ورواه أهل السنة وصححوه، وكذلك هو مروي عند الإمامية، فلم نختلف نحن وهذه الطوائف في هذا الحديث فهو صحيح عند الجميع، وبما أنه بهذه المنزلة من الصحة، فقد عملنا بمقتضاه، وتمسكنا بالكتاب والعترة، وعلمنا أن العترة لاتفارق الكتاب أبداً، وأننا حينئذٍ لانضل أبداً.

فإن قيل في الجواب: إن أهل البيت يطلق على القرابة، وقرابة النبي صلى الله عليه وآله وسلم هم بنو هاشم جميعاً، ويطلق على الأزواج، ويطلق على الأمة، كما في حديث إن آل كسرى يجزون لحاهم ويوفرون شواربهم، وإن آل محمد يجزون شواربهم ويوفرون لحاهم، أو كما قال صلى الله عليه وآله وسلم.

قلنا: في هذا الحديث ذكر العترة وأتبعها بأهل البيت رفعاً لما يتوهم مما ذكرتم، والعترة لاتطلق على ما ذكرتم، وقد روت طوائف الأمة أن النبي صلى الله عليه وآله وسلم جمع علياً وفاطمة، والحسن والحسين تحت كساء ولفهم تحته حين نزل قوله تعالى: ﴿إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيراً﴾، فقال صلى الله عليه وآله وسلم: ((اللهم هؤلاء أهل بيتي فأذهب عنهم الرجس وطهرهم تطهيراً)) وفيه: فقالت أم سلمة: وأنا معهم يارسول الله، فقال صلى الله عليه وآله وسلم: ((أنت على مكانك، وأنت إلى خير)).

ومن أراد معرفة صدق رواية هذا الحديث فعليه بتفسير ابن كثير في سورة الأحزاب، وممن رواه: مسلم في صحيحه.

أما كتب الزيدية والإمامية التي ذكرت تفسير هذه الآية، فقد أجمعت على ذلك، وعلى الجملة فقد أجمعت الطوائف على صحة هذه الرواية.

قالوا في الجواب أيضاً: روي عن النبي صلى الله عليه وآله وسلم رواية أخرى تذكر بدل كتاب الله وعترتي: ((كتاب الله وسنتي)).

قلنا في الرد عليهم: من المعلوم أن النبي صلى الله عليه وآله وسلم قد ترك الكتاب والسنة سواء صح الحديث أم لم يصح، وهو دليل على أنه يجب العمل بالكتاب وسنة الرسول صلى الله عليه وآله وسلم، وهذا لاخلاف فيه بين جميع المسلمين، إنما الخلاف في تعيين حملة السنة، من هم ؟

فالزيدية قالوا: هم أهل البيت، وأهل السنة قالوا: هم أهل السنة والجماعة، والزيدية قد استدلت على دعواها بحديث مسلم كتاب الله وعترتي أهل بيتي، فجاءت بهذا الحديث تصديقاً لدعواها أن الحق بيدها، وأن السنة الصحيحة ما رواه أئمتها.

وأيضاً لا تدافع بين الحديثين ولا منافاة، مع أن حديث وسنتي ضعيف، والأول صحيح، وإني لأعجب من أهل السنة والجماعة، وكثرة ترديدهم لحديث كتاب الله وسنتي، وهو حديث معلول، وعدم ذكرهم لحديث كتاب الله وعترتي وهو حديث صحيح رواه مسلم والترمذي وصححه وغيرهما من رواة الحديث من أهل السنة.


فائدة حديث الثقلين

قد كان يشعر النبي صلى الله عليه وآله وسلم بإشعار من ربه تعالى بالفراغ الذي يعقب موته صلى الله عليه وآله وسلم، والذي قد تتيه فيه الأمة وتتحير.

فأقام النبي صلى الله عليه وآله وسلم لسد هذا الفراغ خليفتين هما: كتاب الله عز وجل، وعترة النبي صلى الله عليه وآله وسلم أهل بيته يقومان مقام النبي صلى الله عليه وآله وسلم إلى يوم القيامة.

وأخبر صلى الله عليه وآله وسلم أن هذين الخليفتين مستمران على الحق لايختلفان إلى يوم الورود على الحوض وأخبر بذلك عن الله تعالى، فقال صلى الله عليه وآله وسلم: ((إن اللطيف الخبير نبأني أنهما لن يفترقا حتى يردا عليَّ الحوض)).

هذا، وقد فسر النبي صلى الله عليه وآله وسلم من هم أهل بيته في حديث الكساء الذي روته طوائف الأمة، وهو في صحيح مسلم، وقد قدمنا الحديث.

ومن هنا فإن الزيدية منذ عهدها الأول قد اعتمدت في أمر دينها على أهل بيت النبي صلى الله عليه وآله وسلم، بينما أهل السنة كما يسمون أنفسهم يعتمدون على الصحيحين ونحوهما.

إذن فالزيدية هم أهل السنة حقاً، والعاملون بها صدقاً، والآمنون من الضلال بشهادة قوله صلى الله عليه وآله وسلم في حديث الثقلين: ((لن تضلوا من بعدي أبداً)).


من فوائد الحديث أيضاً

وقد دل حديث الثقلين أيضاً على أنما يدين به أهل البيت عليهم السلام هو دين الله الذي ارتضاه لعباده، فإذا اختلفت الأمة في تفسير القرآن، فالحق في ذلك هو ما عند أهل البيت عليهم السلام، وإذا اختلفوا في السنة فالسنة الصحيحة هي ما عند أهل البيت عليهم السلام، وإذا تكلموا في صفات الله وأفعاله ووعده ووعيده، والنبوة والإمامة وما يتعلق بذلك ويلحق به، فإن الحق هو ما عند أهل البيت عليهم السلام، وكذلك في مسائل العبادات والمعاملات، كل ذلك يدل عليه حديث الثقلين دلالة لاشك فيها ولا غموض ونعيد لفظ الحديث هنا للمناسبة: ((إني تارك فيكم ما إن تمسكتم به لن تضلوا من بعدي أبداً كتاب الله، وعترتي أهل بيتي، إن اللطيف الخبير نبأني أنهما لن يفترقا حتى يردا عليَّ الحوض)).


أعذار واهية

هذا، وللمتسننين اعتذارات وتملصات من العمل بهذا الحديث كقولهم: هذا الحديث وما أشبهه يدل على وجوب احترامهم وعلى فضلهم، لا على وجوب اتباعهم.

ونحو ما سمعنا من بعضهم في مناقشات: نحن نحب أهل البيت ونقدرهم ونقدمهم إذا التزموا بالسنة وتركوا البدع، أو نحو هذا.

ونقول: حديث الثقلين يدل دلالة قاطعة للمعاذير لاغموض فيها على وجوب اتباع الكتاب والعترة، وأنهم لايفارقون الكتاب إلى يوم القيامة، إذن فهم أهل الحق، وأهل السنة.

والكتاب والعترة خليفتا الرسول صلى الله عليه وآله وسلم، والقائمان مقامه، فلم يغب عن مبتغي الرشاد إلا شخص الرسول صلى الله عليه وآله وسلم فقط أما دينه الذي ابتعثه الله تعالى من أجله، فقد نصب الرسول صلى الله عليه وآله وسلم من يقوم مقامه إلى يوم القيامة، فالواجب الرجوع إليهما كما كان يجب الرجوع إلى الرسول صلى الله عليه وآله وسلم في حياته.


الضلال البعيد

والعجب كل العجب ممن يدعو إلى السنة وينسب نفسه إلى أهل السنة !! كيف يترك حديث الثقلين والعمل بما تضمنه، وهو من السنة الصحيحة عند جميع طوائف المسلمين.

بل كيف يقابل حديث الثقلين الداعي إلى التمسك بالكتاب والعترة كيف يقابل ذلك بالصد عن عترة الرسول، ويدعي عليهم الإبتداع، وينسبهم إلى الضلال، وهو يرى ويسمع حديث الثقلين في الصحاح والمسانيد والسنن ولايكاد يخلو من ذكره كتاب ﴿إن يتبعون إلا الظن وما تهوى الأنفس ولقد جاءهم من ربهم الهدى﴾.


أنوار الحق ساطعة

نعم، قد قامت الحجة على أمة محمد صلى الله عليه وآله وسلم بحديث القلين، ولو لم يجيء عن الرسول صلى الله عليه وآله وسلم إلا هذا الحديث لكفى.

كيف، وقد جاء من السنة عن الرسول صلى الله عليه وآله وسلم في معناه ما ملأ المسامع، وروته طوائف الأمة على اختلاف أهوائها، وفي كتب أهل السنة وحدها مالا يكاد يدخل تحت الحصر، وكل هذه السنن تدل على أن مذهب الزيدية هو الدين الحق جملة وتفصيلاً.

فلو لم يكن للتدليل على أن أهل البيت هم أهل الحق إلى يوم القيامة، وأن متبعهم في الطريق الصحيح إلا هذا الحديث الصحيح الذي روته طوائف الأمة، ورووا أيضاً حديث الكساء الذي يعين من المراد بأهل البيت، وممن روا ذلك مسلم في صحيحه، فيا ليتني أدري لماذا عدل أهل السنة والجماعة عن مذهب أهل البيت، وليتهم وقفوا عند هذا الحد بل تجاوزوه، فنسبوا مذهب الزيدية وأئمتهم إلى البدعة، وقالوا: إنه مذهب ضلال، ومذهب رفض، ومذهب قدري، وربما قالوا: إنه مذهب شركي ووثني، ومذهب تعطيل، وكل هذا ؛ لأن أهل البيت خالفوا أهل السنة والجماعة في عقيدتهم.

هذا، وربما جادلوا وقالوا: إنهم فهمووا هذه العقيدة من الكتاب والسنة.

قلنا: وأهل البيت فهموا من الكتاب والسنة، ورسول الله صلى الله عليه وآله وسلم قد زكا أهل بيته وقرنهم بكتابه في حديث الثقلين، وأنتم يا أهل السنة لم يزككم رسول الله صلى الله عليه وآله وسلم فلم يذهب عنكم الرجس ولم يطهركم تطهيراً، ولم يقل لكم النبي صلى الله عليه وآله وسلم، أذكركم الله في أهل السنة والجماعة، ولم يقرنكم بالكتاب، فلماذا حكمتم لأنفسكم بالهدى ولأهل البيت ومتبعهم بالضلال.


شبهة عدم الإلتفات الى أهل البيت

فإن قيل: إن أكثر أمة محمد صلى الله عليه وآله وسلم من يوم مات النبي صلى الله عليه وآله وسلم وإلى يومنا هذا بما فيهم جمهور الصحابة، وخلفاء الدولتين، وعلماء هذه الأمة وزهادها المشهورون كانوا لايلتفتون إلى أهل البيت وأشياعهم، ونحن لم نأت بدعاً من الأمر، فقد سرنا على الطريق الذي سار عليه سلف هذه الأمة.

وأهل البيت وإن ورد فيهم ما ورد من السنة، فقد كانوا مشردين، وعلماء السنة وأئمتها كانوا لايأخذون عنهم ولا عن أشياعهم لسوء عقيدتهم وقولهم بالقدر وتقديمهم علياً على المشائخ، ومن كان كذلك فلا يجوز الإعتماد عليه، ولا قبول روايته.

والزيدية كذلك فلا يحل لنا الأخذ عنهم حتى يعودوا إلى مذهب السنة والجماعة، فمن هنا فقد أخذنا أحكام الدين، وسنة سيد المرسلين من عظماء المسلمين المشهورين بالعلم والورع والحفظ والإتقان وكثرة الأتباع، الذين طار صيتهم في الآفاق، واشتهروا بسلامة عقيدتهم، وتنزههم عن عقائد الروافض، وحسن ظنهم بصحابة الرسول صلى الله عليه وآله وسلم، وقد قال الله تعالى: ﴿كنتم خير أمة أخرجت للناس﴾، وقال تعالى: ﴿وكذلك جعلناكم أمة وسطاً لتكونوا شهداء على الناس...الآية﴾، وقال صلى الله عليه وآله وسلم: ((خير القرون قرني ثم الذين يلونهم ثم الذين يلونهم))، وقال صلى الله عليه وآله وسلم: ((لن تجتمع أمتي على ضلالة)) إن يد الله مع الجماعة، ومن شذ شذ في النار، ومن فارق الجماعة قيد شبر، فقد خلع ربقة الإسلام من عنقه...إلى غير ذلك مما يدل على ما نقول.

والجواب والله الموفق:

إن هذا مجرد إعلام ودعاية وترويج قد تروج في أسواق العوام، وعند بعض المغفلين، أما العلماء فلا يرفعون لمثل هذا رأساً ولا يقيمون له وزناً، وسنتكلم على ذلك فنقول:

الكثرة هي التي أدرتم عليها الإستدلال واستندتم إليها في ظاهر الحال، وهي ليست دليلاً ؛ لأن الأدلة الشرعية معروفة، وليست الكثرة منها، بل ربما تكون الكثرة من علامة الباطل ودلائله، فاستدلالكم بالكثرة هو عليكم لا لكم، وكم في القرآن الكريم من ذم الكثرة ومدح القلة كقوله تعالى: ﴿وما أكثر الناس ولو حرصت بمؤمنين﴾، ﴿وقليل من عبادي الشكور﴾، ﴿فشربوا منه إلا قليلاً منهم﴾.

ومن السنة ما جاء في خير القرون قوله صلى الله عليه وآله وسلم في الحديث الصحيح: ((لا أراه ينجو منهم إلا مثل همل النعم)) أو كما قال صلى الله عليه وآله وسلم، وقوله صلى الله عليه وآله وسلم على العموم: ((الناس كإبل مائة لاتجد فيها راحلة)).

والمتتبع لقصص الأنبياء في القرآن يجد صدق ما ذكرنا، فلو استدل مستدل بالكثرة على بطلان أمر لما كان بعيداً وذلك ما ذكرنا من النصوص على ذم الكثرة، ومدح القلة.

وقوله: وعلماء السنة وأئمتها كانوا لايأخذون عن أهل البيت، ولا عن أشياعهم لسوء عقيدتهم وقولهم بالقدر، وتقديمهم علياً على المشائخ، ومن كان كذلك فلا يجوز الإعتماد عليه، ولا قبول روايته، والزيدية كذلك، فلا يحل لنا الأخذ عنهم حتى يعودوا إلى مذهب السنة والجماعة.

الجواب والله الموفق:

أن عمل علماء أهل السنة وأئمتهم ليس بدليل فلا يجوز ترك النصوص النبوية لأجل قول بعض علماء الأمة، وهاهنا قد جرح علماء أهل السنة العترة خصوصاً، والزيدية عموماً لقولهم بالقدر، وتقديمهم علياً عليه السلام على المشائخ.

هذا، والواقع أن الرسول صلى الله عليه وآله وسلم قد زكاهم وعدَّلهم ولو لم يجيء عن الرسول صلى الله عليه وآله وسلم في ذلك إلا حديث الثقلين لكفى، فمن أولى بقبول قوله الجارح أم المزكي ؟

وأما قوله: لسوء عقيدتهم وقولهم بالقدر وتقديمهم علياً.

الجواب: أما سوء العقيدة والقول بالقدر، فذلك دعوى باطلة معارضة بتزكية النبي صلى الله عليه وآله وسلم لهم، والشهادة لمتبعهم بالأمان كما في حديث الثقلين.

وأما تقديم علي عليه السلام على المشائخ فهو مذهبهم لاننكره، وهو عندهم من مكملات الإيمان، ومن لم يقدمه فليس من الزيدية، وأدلة ذلك كثيرة، فمن السنة ما روته جميع طوائف الأمة، وذلك قوله صلى الله عليه وآله وسلم: ((علي مني بمنزلة هارون من موسى إلا أنه لا نبي بعدي))، وهو في صحيح البخاري مسنداً.

وهذا الحديث دليل واضح على أن علياً عليه السلام يجب تقديمه على كافة أصحاب محمد صلى الله عليه وآله وسلم.

ولنذكر منازل هارون من موسى عليهما السلام المذكورة في القرآن والتي جعلها الرسول صلى الله عليه وآله وسلم لعلي عليه السلام سوى النبوة:

1ـ الخلافة: جاءت في قوله تعالى حاكياً: ﴿اخلفني في قومي وأصلح﴾.

2ـ الوزارة: جاءت في قوله تعالى حاكياً: ﴿واجعل لي وزيراً من أهلي هارون أخي﴾.

3ـ الأخوه: كما في الآية السابقة: ﴿أشدد به أزري وأشركه في أمري﴾.

4ـ النبوة: كما في الآية السابقة، وكما في آيات آخرى كثيرة.

وقد استثنى النبي صلى الله عليه وآله وسلم النبوة، فبقيت الخلافة والوزارة والأخوة، هذا بالإضافة إلى أنه عليه السلام قد سبق المشائخ وغيرهم إلى الإسلام، وقد قال الله تعالى: ﴿والسابقون السابقون أولئك المقربون﴾.

وكان عليه السلام في جهاده في الدرجة العليا لايساويه أحد من الصحابة، ولا يقاربه، وقد فضل الله المجاهدين على القاعدين في آي كثيرة في القرآن، فعلى مقتضى ذلك، فإن من كان جهاده أكثر كان فضله أكبر.

فلم يقدم أهل البيت إلا من قدمه الله ورسوله، وقد دل حديث الثقلين أن عترة الرسول صلى الله عليه وآله وسلم هم أهل الحق فما ذهبوا إليه فهو الحق بشهادة الرسول صلى الله عليه وآله وسلم في هذا الحديث، فمن تمسك بعترة رسول الله صلى الله عليه وآله وسلم، فإنه لن يضل أبداً، كما في الحديث.


القدر

القدر كلمة ذم، وقد جاءت الرواية عن الرسول صلى الله عليه وآله وسلم: ((القدَرية مجوس هذه الأمة))، وكل الطوائف تتبرأ من هذا الإسم وتنسبه إلى غيرها، فأهل السنة يرمون بهذا الإسم الزيدية والإمامية والمعتزلة، وهؤلاء يرمون أهل السنة به.

واستدل أهل السنة لبراءتهم من هذا الإسم بأنهم مؤمنون بالقدر، وقائلون به، ومثبتون له، فلا يحصل في الكون من حركة وسكون، أو طاعة أو معصية إلا والله فاعل ذلك وخالقه ومريده، لا فعل للإنسان البتة، وهذا معنى القدر، فاعتقدوا أنهم ما داموا كذلك فليسوا هم القدرية.

ثم استدلوا على دعواهم بأن الزيدية والإمامية والمعتزلة هم القدرية بأن هؤلاء ينفون القدر، وينزهون الله عن فعل المعاصي، ويحملون الإنسان مسؤولية العصيان ولا ينسبون شيئاً من معاصي العباد إلى قدر الله تعالى وفعله وخلقه، إذاً فالزيدية هم القدرية الوارد ذمها في السنة الصحيحة.

قلنا في الجواب: القدرية نسبة إلى القدر، والنسبة عند العرب تحصل من الإثبات لا من النفي، فالصحيح أن القدرية إسم لمن يثبت القدر لا لمن ينفي القدر، ألا ترى إلى هذه النسب (دهرية ـ اليهودية ـ النصرانية ـ الوثنية ـ المسيحية ـ السبأية ـ الزيدية ـ السنية)، فما هو قولهم هذا واستدلالهم إلا من قلب الحقائق الواضح بطلانه لذوي العقول السليمة ﴿فإنها لاتعمى الأبصار ولكن تعمى القلوب التي في الصدور﴾.

وأما نسبتهم الزيدية إلى أنهم ينفون القدر، فليس الأمر كما زعموا، فالزيدية اعتمدوا في تفسير القدر على تفسير الرسول صلى الله عليه وآله وسلم وأخذوا به، فقد جاء في حديث الإيمان: وأن نؤمن بالقدر خيره وشره من الله تعالى، وفسره النبي صلى الله عليه وآله وسلم بما معناه أن تؤمن بأن ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليصيبك، فهذا التفسير النبوي هو الذي تأخذ به الزيدية، وتعتمد عليه، وهو عندها من تمام الإيمان، وجاء ذكره في القرآن في قوله تعالى: ﴿ما أصاب من مصيبة في الأرض ولا في أنفسكم إلا في كتاب من قبل أن نبرأها إن ذلك على الله يسير لكيلا تأسوا على ما فاتكم ولا تفرحوا بما آتاكم...الآية﴾.

وأهل السنة يقولون: إن المعاصي والآثام التي يفعلها العباد من الله تعالى، وأنه هو الذي خلقها وأوجدها لافعل للعبد في ذلك، والتصديق بذلك عندهم من تمام الإيمان، ويستندون في ذلك إلى الحديث والآية، وذلك لايدل على قولهم لامن قريب ولامن بعيد، وذلك لأن الرسول صلى الله عليه وآله وسلم قال: ((ما أصابك لم يكن ليخطئك)) ولم يقل: ما أصبت أيها الإنسان لم تكن لتخطئه، وفرق واضح بين ما أصابك وبين ما أصبت.

والخلاف الذي بين الزيدية وأهل السنة هو فيما فعله الإنسان، فالزيدية قالوا: إنه ليس مما دخل في الحديث والآية، وأهل السنة قالوا: إنه مما دخل في الحديث والآية.

وأما الآيات التي جاء بها المستدل، وكذا الروايات، فالمقصود بذلك أهل الحق لاغير قلوا أم كثروا، فمن قامت الدلالة الصحيحة أنه على الحق فهو المقصود بالمدح، وقد قامت الدلالة الصحيحة بحديث الثقلين على أن العترة ومن تابعهم هم أهل الحق.


تفسير لحديث الثقلين

قوله: ((إني تارك فيكم)) الترك يدل على وجوب الرجوع إلى الكتاب والعترة ؛ لأن العلماء إنما ورثوا العلم، فالرسول قد ترك العلم ممثلاً في الكتاب والعترة.

وقوله: ((ما إن تمسكتم به كتاب الله وعترتي أهل بيتي)): في قوله صلى الله عليه وآله وسلم إبهام وتعظيم للمتروك والتنكير للتعظيم فكأنه قال: إني تارك فيكم شيئاً عظيماً إن تمسكتم به لن تضلوا من بعدي أبداً، والجملة الشرطية صفة لما وهي قوله: إن تمسكتم...إلخ.

وقوله: ((إن تمسكتم)) ولم يقل إن مسكتم ؛ لأن التمسك أقوى من المسك، فأفاد أن الأمن من الضلال مشروط بقوة التمسك، ومعنى قوة التمسك الإتباع للثقلين في كل أحكام الإسلام أصولاً وفروعاً.

فإذا حصل ذلك الشرط وهو التمسك الكامل فإنه يحصل لفاعله الأمن من الضلال في أي زمان كان إلى يوم القيامة، وفي هذا دلالة على أن أهل البيت لايفارقون الحق والقرآن أبداً، فمن نسبهم إلى الإبتداع ومخالفة السنة فقد قال منكراً من القول وزوراً، وسيعلم الذين ظلموا أي منقلب ينقلبون.

ثم بين النبي صلى الله عليه وآله وسلم ما أجمله أولاً في لفظة (ما) بقوله: كتاب الله وعترتي أهل بيتي، وهذا يدل على الإعتناء من النبي صلى الله عليه وآله وسلم بالثقلين والتنويه بشأنهما، فإنه حين أبهم عليهم أولاً فقال: إني تارك فيكم شيئاً إن تمسكتم به لن تضلوا، أقبل السامعون وفتحوا آذانهم وأصغوا إلى خطاب الرسول صلى الله عليه وآله وسلم مترقبين لسماع هذا الشيء المبهم الذي من تمسك به نجا، فعند ذلك ألقى النبي صلى الله عليه وآله وسلم في هذه الآذان المتلهفة والمترقبة ألقى تفسير ذلك المبهم وتفصيله، فقال صلى الله عليه وآله وسلم: ((كتاب الله وعترتي أهل بيتي)).

وقوله: ((وعترتي أهل بيتي)) فيه توضيح للمقصود بأهل البيت فإن الأزواج لايقال لهم عترة، وكذلك لايقال لمن قرابته بعيدة عترة، وإن سموا أهل بيت، والعترة مأخوذة من العتيرة، وهي الكرمة التي يخرج منها العنقود، ومن هنا فقد أطلقت العترة لغة على قرابة الرجل الأدنون.

ثم قال الرسول صلى الله عليه وآله وسلم في آخر الحديث: ((إن اللطيف الخبير نبأني أنهما لن يفترقا حتى يردا عليَّ الحوض)) وفي هذا تسكين لوساوس النفوس، وقطع للمعذرة، وأن ما عهده صلى الله عليه وآله وسلم للأمة لم يقله من قبل نفسه، وإنما تلقاه من اللطيف الخبير، الذي لطف علمه، فخرق حجب الغيوب، وعلم بما كان وما سوف يكون، وخبر بواطن الناس وظواهرهم، وضمائرهم وأسرارهم، واختلاف ذلك منهم، إن من هذه صفته قد أخبر النبي صلى الله عليه وآله وسلم أن القرآن وأهل البيت لن يفترقا حتى يردا على النبي الحوض، فسبحان الله ما أبلغ هذا الحديث، وما أدله على المقصود، وأن أنوار النبوة لتشع من خلاله، ولو لم تجمع طوائف الأمة على صحته لمالت إلى الإيمان به النفس، وانجذب إليه الطبع، وجزم القلب بأن ذلك صادر من بيت النبوة.


تاريخ الزيدية وأئمتها

إمام الزيدية هو علي بن أبي طالب عليه السلام، وكان أنصاره ومحبوه يسمون شيعة علي عليه السلام، ثم الحسن والحسين، م الحسن بن الحسن، وعلي بن الحسين على الجميع السلام، وقد لقي هؤلاء الأئمة وشيعتهم من بني أمية ما لا يكاد يحيط به الوصف، فقد قتلوهم تحت كل سماء، وضايقوهم أشد المضايقة، وطاردوهم وعذبوهم، ثم تزعّم الزيدية الإمام زيد بن علي عليه السلام، ومن حينئذ سميت الشيعة زيدية، ثم ابنه يحيى بن زيد، ثم الفخي وأولاد الكامل، ثم محمد وقاسم ابني إبراهيم بن الحسن، ثم، ثم، ثم الهادي يحيى بن الحسين قام في اليمن، ثم أبناءه وأحفاده، ثم، ثم، إلى اليوم.

فالزيدية مذهبها واحد، ودينها واحد، تقتدي بأئمتها، وكل إمام يقتدي بسلفه لايختلفون، فهم سائرون على نهج واحد وطريقة واحدة منذ إمامهم الأول علي عليه السلام.

فمن ادعى أن أهل البيت في هذا الزمن قد خالفوا أهل البيت السابقين، فقد أبعد في الفرية، وقال ما قال رجماً بغيب، فهذه كتب الزيدية من الأولين تضيق بها مكاتب اليمن، وخزائن العلماء، فهذه مؤلفات الإمام زيد: المجموع، والتفسير للقرآن وغيرهما من مؤلفاته مطبوعة ومخطوطة، وتلك موشحة أبيه الإمام زين العابدين، وهذه أمالي أحمد بن عيسى بن زيد بن علي، وتلك كتب محمد بن منصور الكوفي المعاصر للقاسم بن إبراهيم وأحمد بن عيسى والحسن بن يحيى بن الحسين بن زيد بن علي، وعبدالله بن موسى بن عبدالله بن الحسن.

وكان هؤلاء أئمة الزيدية، وكانوا في عصر العباسيين في خلافة المأمون، فقد أخذ محمد بن منصور الكوفي عن هؤلاء الأئمة مذهب الأئمة، ورواه عنهم في كتبه، ولمحمد بن منصور مؤلفات كثيرة احتوت على بيان مذهب الزيدية.

وهذه أيضاً كتب القاسم بن إبراهيم وولده محمد بن القاسم، ومؤلفات الإمام الهادي، وكتب ولديه محمد وأحمد، وتلك كتب محمد بن سليمان الكوفي، وكتب السادة الهارونيين، وكتب الأطروش، والعلوي، والشجري، والموفق، والمتوكل أحمد بن سليمان، والقاضي جعفر، والمنصور، والرصاص، والأمير الحسين، إلى غير ذلك مما لايكاد يدخل تحت الحصر من كتب الأولين والآخرين، في: الحديث، والتفسير، والتأريخ، والسيرة، والأصولين، والفقه، وعلوم اللغة بأقسامها.

وكل هذه الكتب القديمة والحديثة وما بين ذلك كلها متفقة ومتحدة في المذهب والتفسير في العبادات والمعاملات، والسير، والفرائض، وفي تقديم أمير المؤمنين عليه السلام على الثلاثة، وأنه أحق بمقام الرسول ممن تقدمه، وأنه أفضل الصحابة، وأن الحق هو مع العترة، وأن متبعهم آمن من الضلال، وأن من خالفهم فهو هالك.

ومتفقة أيضاً على القول بأن من عمل صالحاً فلنفسه، ومن أساء فعليها، ليس لله تعالى في معاصي العباد فعل ولا إرادة، بل الإنسان هو الفاعل لذلك باختياره وإرادته مع تمكنه من الترك.

كلهم على ذلك من لدن أمير المؤمنين عليه السلام، وإلى اليوم، والدليل على ذلك كتبهم والتي قدمنا ذكر بعض منها، ومنها أيضاً: خطب أمير المؤمنين التي رواها الرضي في نهج البلاغة، وقد ادعى بعض المتقولين أن الخطب المنسوبة إلى أمير المؤمنين في نهج البلاغة هي من إنشاء الرضي وكلامه نسبها إلى علي عليه السلام زوراً.

وهذه دعاية لاصحة لها، فالزيدية تروي كثيراً من تلك الخطب في كتبها بأسانيدها من غير طريق الرضي كما في أمالي أبي طالب وغيرها كالشافي للإمام المنصور، وروتها الإمامية في كتبها بأسانيدها، وفي غير ذلك كما في شرح النهج لابن أبي الحديد المعتزلي، وقد رد فيه على هذه الدعوى.

هذا، وقد اشتهر مذهب الزيدية عند علماء الطوائف من الأولين والآخرين فذكروه في كتبهم، قالت الزيدية، وقالت الزيدية، ومذهب الزيدية، و...... إلخ.

فمن أدعى على الزيدية مخالفتهم لمذهب أسلافهم فقد أدعى خلاف الضرورة، وما دعواهم تلك إلا كدعوى من يدعي على الحنفية المتأخرين أنهم قد خرجوا من مذهب أسلافهم، وأن الشافعية قد خرجوا، وكذا المالكية قد خرجوا، من يصدق هذه الدعاوي إلا من سفه عقله لايحتاج مثل ذلك إلى إقامة الدليل، وهذه كتب تلك الطوائف من الأولين والآخرين تلقم من يدعي ذلك الحجر.

هذا، وكثير من الكتب التي كتبها الأئمة بأيديهم ما زالت محفوظة في خزائن العلماء، ومن ذلك مصحف أمير المؤمنين فما زال موجوداً في مكتبة الجامع الكبير، ولكن المعاند إذا قهرته الحجج لجأ إلى مثل هذه المعاذير.


سبب العداوة لمذهب أهل البيت

العداوة لأهل بيت محمد صلى الله عليه وآله وسلم قديمة، ولكنها ظهرت حين قام أمير المؤمنين عليه السلام بالخلافة بعد عثمان، فأول من ناصبه الحرب عائشة بنت أبي بكر زوجة الرسول صلى الله عليه وآله وسلم، وطلحة بن عبيدالله، والزبير بن العوام، ومروان، وكثرة من قريش، وأهل البصرة، وسمي هؤلاء الناكثين، ولكن الله سبحانه قطع دابرهم في معركة البصرة في يوم الجمل، ثم شمر معاوية في أهل الشام لمحاربته عليه السلام بعد وقعة الجمل، ثم خرج عليه الخوارج.

وبعد قتله عليه السلام استولى معاوية على أمر المسلمين، واشتدت وطأته على شيعة علي عليه السلام، وسن لعن أمير المؤمنين في الجمع والأعياد، ومن فوق المنابر، وفي الخطب والمناسبات، والمجالس الجامعة، وشب على ذلك الصغير وهرم عليه الكبير، ومضت على ذلك الشهور والأعوام المتطاولة والدهور، فصار عند المسلمين لعن علي عليه السلام من جملة الدين، وصار شيعته من المقبوحين، فكان من اتهم بحب علي عليه السلام يمحى اسمه من ديوان المسلمين فيحرم من العطاء، وكان لاتقبل لهم شهادة، هذا إن ساعده الحظ وسلم من السيف، وإلا فإن العقوبة المقررة آنذاك قتل الشيعة، وخراب بيوتهم، وأخذ أموالهم.

وقررت هذه المعاملة الدولة الأموية والدولة العباسية، وعلى ذلك نشأ طلبة العلم والعلماء، وماتوا عليه، وكان من العادات التقليدية آنذاك أن تختم مجالس العلم بلعن علي عليه السلام.

ومن هنا فإن أئمة الحديث من أهل السنة كانوا لايقبلون رواية الشيعة مع قبولهم لرواية النواصب الذين يلعنون علياً عليه السلام.

قال ابن حجر في تهذيب التهذيب: قد كنت أستشكل توثيقهم ـ أي أئمة الحديث ـ النواصب غالباً وتوهينهم الشيعة مطلقاً، ولا سيما أن علياً ورد في حقه: لايحبه إلا مؤمن ولا يبغضه إلا منافق...إلخ.

فنشأت المجتمعات الإسلامية في طول البلاد وعرضها على بغض علي وأهل بيته وشيعتهم ولعنهم وشتمهم، ورميهم بالقدر والرفض فلا تقبل شهادتهم، وأهل الحديث لايرتضونهم.


الجماعة

بعد استشهاد الإمام علي عليه السلام، وقيام ابنه الحسن تم الصلح بين معاوية والحسن بن علي، فسمي ذلك العام الذي فيه الصلح بين الجانبين (عام الجماعة) لاجتماع المسلمين فيه بعد افتراقهم.


السنة

روى نقلة الأخبار والآثار أنه قيل لمعاوية كلاماً معناه: إن هذا الرجل يعني علياً قد مات، وصارت الأمور إليك فالرأي أن يترك لعنه، فلا حاجة إليه، فأجاب معاوية بما معناه:

لا والله حتى يشيب عليه الصغير، ويهرم الكبير، ويصير سنة، فإذا ترك، قيل: تركت السنة.

وفعلاً، فقد وقع ما ظنه معاوية، فإنه حين تولى الخليفة الأموي العادل عمر بن عبد العزيز الخلافة، وترك لعن علي عليه السلام في الخطبة، وقرأ مكانه: ﴿إن الله يأمر بالعدل والإحسان وإيتاء ذي القربى وينهى عن الفحشاء والمنكر والبغي يعظكم لعلكم تذكرون﴾ قام عمرو بن شعيب، فقال: السنة السنة يا أمير المؤمنين، فقال عمر بن عبد العزيز رضي الله عنه: بل البدعة البدعة قبحك الله.

وكثيراً ما يذكر في تهذيب التهذيب في تراجم الرجال المخرج لهم في الصحيحين نحو قوله فلان صاحب سنة، أي أنه كان يلعن علياً عليه السلام، ذكر نحو هذا صاحب كتاب العتب الجميل.

من هنا نعرف أن قولهم: (أهل السنة والجماعة) معناها سنة معاوية وجماعته التي أسستها دولته وسياسته، ودعمتها قوته وسلطانه، وسار عليها بنو أمية من بعده.

أما سنة الرسول صلى الله عليه وآله وسلم فقد وردت بحب علي وأهل بيته، وبوجوب الإقتداء بهم، وسنة معاوية، وأهل الحديث على خلاف ذلك، ومن هنا قال عمرو بن شعيب لعمر بن عبد العزيز ما قال.


عمر بن عبد العزيز

تولى عمر بن عبد العزيز بن مروان بن الحكم الخلافة بولاية العهد من سليمان بن عبد الملك بن مروان، وقد كان عمر ذا دين وعقل، ومن كلامه في هذا قوله في جواب له إلى الخليفة آنذاك الوليد بن عبد الملك: (لو جاءت كل أمةٍ بخطاياها يوم القيامة، وجئنا نحن بالحجاج لرجحناها جميعاً)، وكان كثيراً ما يرفع صوته بالإستنكار، من ذلك قوله: (الوليد بالشام، والحجاج بالعراق، ومحمد بن يوسف باليمن، وعثمان بن حيان بالحجاز، وقرة بن شريك بمصر، ويزيد بن أبي مسلم بالمغرب.... إمتلأت الأرض والله جوراً).

هذا، ومن ما عمله في خلافته من إصلاح: محو سنة معاوية، فقد كان علي عليه السلام يُلعن في الخطبة يوم الجمعة على منابر المسلمين، فأزال ذلك، وجعل مكان اللعن: ﴿ربنا اغفر لنا ولإخواننا الذين سبقونا بالإيمان ولا تجعل في قلوبنا غلاً للذين آمنوا ربنا إنك رؤوف رحيم ـ إن الله يأمر بالعدل والإحسان...الآية التي قدمنا﴾.

ثم أمر برد المظالم والإقطاعات، فرد إلى كل ذي حق حقه، فَنَعِم أهل ذلك العصر بالعدل، ومما أمر برده من ذلك أرض فدك، فقد ردها على أولاد فاطمة عليها السلام، وبسبب أعماله الإصلاحية هذه فقد نظمه المؤرخون في سلك الخلفاء الأربعة فجعلوه خامسهم.

هذا، وقد لقيت هذه الأعمال الإصلاحية التي قام بها عمر بن عبد العزيز الرضى الكبير بين علماء الأمة من الأولين والآخرين، فملأت كتب الأخبار بالذكر الجميل والثناء الحسن، والمدائح البليغة، وما ذلك إلا أنه أقام العدل الذي هضمته الجبابرة، ومن ذلك رده لفدك إلى أولاد فاطمة عليها السلام، وقد كانت فدك في يد فاطمة بنت محمد صلى الله عليه وآله وسلم، فلما مات النبي صلى الله عليه وآله وسلم أخذها أبو بكر من يدها، فجاءت إلى أبي بكر تحتج، فقال أبو بكر إنه سمع النبي صلى الله عليه وآله وسلم يقول: ((نحن معاشر الأنبياء لانورث، ما تركناه صدقة))، فقالت: إن رسول الله صلى الله عليه وآله وسلم أعطاها فدك في حياته نحلة...إلخ، فلم يقبل أبو بكر منها حجة، وكانت احتجت بقوله تعالى: ﴿وورث سليمان داود﴾ واحتجت على النحلة بشهادة علي وأم أيمن:

أضر به إقراره وجحوده

ومن يكن القاضي له من خصومه

هذا، وَرَدُّ عمر بن عبد العزيز فدك إلى أولاد فاطمة يدل على أنها أُخِذت من يد فاطمة عليها السلام بغير حق وبالباطل، وحين مات عمر بن عبد العزيز أخذها بنو أمية من يد أولاد فاطمة.

هذا، وقد تبع عمر بن عبد العزيز في رد فدك إلى أولاد فاطمة عليها السلام أربعة من الخلفاء ممن أتى من بعده، يردها الخليفة إلى أولاد فاطمة، ثم يستردها الآخر، وهكذا.

وكل هذا الصنيع من هؤلاء الخلفاء الذين ردوا فدك إلى أولاد فاطمة عليها السلام يدل على ما قلنا أولاً من أن فدك أخذت من يد فاطمة عليها السلام ظلماً.

ولهذا فإن فاطمة عليها السلام ماتت وهي غاضبة على أبي بكر وعمر كما ذلك مشهور، وفي كتب الأخبار مسطور، وقد روى ذلك البخاري في صحيحه.

وفي البخاري أيضاً عن المسور بن مخرمة: أن رسول الله صلى الله عليه وآله وسلم، قال: ((فاطمة بضعة مني فمن أغضبها أغضبني))، وعن أنس: ((فاطمة بضعة مني فمن أغضبها أغضبني)).

وفي صحيح مسلم: ((إنما فاطمة بضعة مني يؤذيني ما آذاها، ويسرني ما أسرها)).

وفي الترمذي عن المسور: ((إنها بضعة مني يريبني ما رابها، ويؤذيني ما آذاها)) وقال: حديث حسن صحيح.

وفي الترمذي أيضاً عن ابن الزبير: ((فاطمة بضعة مني يؤذيني ما آذاها، وينصبني ما أنصبها)) حديث حسن صحيح.

نعم، وهذا الحديث هو مروي عند أهل البيت برجالهم وهو من أصح الأحاديث عندهم، وكذا ترويه الإمامية.

وفي صحيح البخاري أيضاً، قال النبي صلى الله عليه وآله وسلم: ((فاطمة سيدة نساء أهل الجنة)).


الضيق والحرج

هاهنا يتوقف الناظر ويحجم ولايدري أيتقدم أم يتأخر، التقدم مخافة والتأخر مخافة، هناك شيئان اثنان:

· قد ثبت وجوب تصديق النبي صلى الله عليه وآله وسلم فيما قال، وقد قال ما أمليناه في ذكر فاطمة، وقد صح أنها ماتت مغاضبة للشيخين، وقد زاد ذلك تأكيداً رد فدك لأولادها عليها السلام.

· للشيخين مقام عند المسلمين عظيم لايتجاسر أحد من المسلمين الحوم حوله، فإن مال الناظر إلى تصديق حديث فاطمة وجد أن غضبها من غضب النبي صلى الله عليه وآله وسلم وقد ماتت وهي غاضبة على الشيخين، والتصديق بذلك قاضٍ على مقام الشيخين، ثم اصطدم بما اشتهر عند المسلمين من وجوب تعظيمهما وتفضيلهما.

وإن مال الناظر بنفسه إلى المحافظة على مكان الخليفتين ومقامهما، وغض بصره عما يخدش في كرامتهما من السنة الصحيحة، اصطدم بآيات القرآن المحذرة من ذلك كقوله تعالى: ﴿فلا وربك لايؤمنون حتى يحكموك فيما شجر بينهم ثم لايجدوا في أنفسهم حرجاً مما قضيت ويسلموا تسليماً﴾، وقوله تعالى: ﴿وما أتاكم الرسول فخذوه وما نهاكم عنه فانتهوا﴾، وغير ذلك كثير، هاهنا يتوقف الناظر، ويتحير المناضر.

والذي أراه لنفسي:

أن الواجب العمل بالسنة والتصديق بما جاء عن الرسول صلى الله عليه وآله وسلم، وذلك لأننا مكلفون بكل ما ثبت عنه صلى الله عليه وآله وسلم من دون استثناء دل على ذلك نصوص القرآن الكثيرة، اللهم إلا إذا كان ما ثبت عنه منسوخاً.

والشيخان وإن كان لهما ما لايخفى من المكانة عند جماهير المسلمين سلفاً وخلفاً إلا أنه لاسواء مكانة الرسول صلى الله عليه وآله وسلم ومكانة صاحبيه.

فالرسول صلى الله عليه وآله وسلم لاينطق عن الهوى إن هو إلا وحي يوحى، فكان معصوماً من أن يفعل أو يقول غير الحق.

وصاحباه ليسا بمعصومين، فلا يجوز ترك السنن المعلومة الصحيحة عند علماء المسلمين من أجل المحافظة على سلامة فعل الشيخين أو غيرهما ممن لم تثبت له العصمة.


نداء السنة

قال تعالى: ﴿وقال الرسول يارب إن قومي اتخذوا هذا القرآن مهجوراً﴾ وقد هجرت السنة أيضاً يا رسول الله، ﴿أفتؤمنون ببعض الكتاب وتكفرون ببعض﴾.

وكأني بمن يدعي السنة، وينتسب إليها يقول هذا سب للصحابة، هذه أقوال الرافضة، وأقوال الشيعة.

ولكن لاتهمنا هذه الشتائم، الذي يهمنا هو الإهتمام بطاعة الله، وطاعة رسوله فحين سمعنا آية التطهير، وآية المودة، وحديث الثقلين، وأحاديث كثيرة من السنة تحتم علينا حب آل الرسول، ومتابعتهم عملنا بذلك، رضي من رضي، وغضب من غضب.

ونقول لهؤلاء: الحق أكبر من الصحابة، والحق أحق بالإتباع.

قالوا: قد استقر رأي المسلمين على السكوت عما جرى بين الصحابة.

قلنا في الجواب: قد أخذ الله على المؤمنين أن يقولوا الحق على الإطلاق، فقال تعالى: ﴿يا أيها الذين آمنوا كونوا قوامين بالقسط شهداء لله ولو على أنفسكم أو الوالدين والأقربين﴾، وقال النبي صلى الله عليه وآله وسلم في حديث مشهور: ((والله لو أن فاطمة بنت محمد سرقت لقطعت يدها)).

وفي كلام لعلي عليه السلام قاله لبعض المسلمين: (والله لو أن الحسن والحسين فعلا مثل الذي فعلت لما كان لهما عندي هواده ولا ظفراً مني بإرادة حتى آخذ الحق منهما...إلخ).

وكم في القرآن والسنة من أمرٍ بقول الحق، وحثٍ على الأمر بالمعروف والنهي عن المنكر، وقد لعن بنوا إسرائيل على سكوتهم عن ذلك، وقد أهلك الله قوم صالح جميعاً حين عقرت الناقة، والعاقر واحد لما رضوا بذلك وسكتوا.

وبعد، فإنه لم يسكت المسلمون في القرن الأول ولا الثاني، بل جعلوا ذكر علي عليه السلام بالشتم واللعن سنةً في خطبة الجمعة والعيدين، نعوذ بالله من العمى والضلال، فما سكت خير القرون ولا القرن الذي يليه.


السكوت

السكوت على المنكر ليس من مذاهب الإسلام وشرائع الملة، بل هو مذهب الذين لعنوا على لسان داود وعيسى بن مريم، ﴿وذلك بما عصوا وكانوا يعتدون كانوا لايتناهون عن منكر فعلوه...الآية﴾.

وأخْذُ فدك من فاطمة منكر، والدليل على ذلك أنها عليها السلام غضبت لذلك، وماتت واجدة على آخذي فدك، وأوصت ألا يصلي عليها الشيخان، وأن تدفن ليلاً، وكل ذلك معلوم، وقد سمعت ما كتبنا عن النبي صلى الله عليه وآله وسلم مما رواه أهل الصحاح من قوله صلى الله عليه وآله وسلم: ((إن الله يغضب لغضب فاطمة، ويرضى لرضاها)).

فإذا كان أبو بكر وأصحابه قد أغضبوا فاطمة، فإنهم قد أغضبوا الله تعالى، وأي منكر أعظم مما يؤدي إلى غضب الله ـ ونعوذ بالله من غضبه ـ، فهل ياترى أن أبا بكر وأشياعه الذين يغالون في قداسته هل تراهم قاموا بوصية النبي صلى الله عليه وآله وسلم التي يقول فيها في حديث مسلم الذي رواه في الصحيح: ((أما بعد ألا أيها الناس فإنما أن بشرٌ يوشك أن يأتيني رسول ربي فأجيب، وأنا تارك فيكم الثقلين: أولهما كتاب الله فيه الهدى والنور فخذوا بكتاب الله واستمسكوا به، فحث على كتاب الله ورغب فيه، م قال: وأهل بيتي، أذكركم الله في أهل بيتي، أذكركم الله في أهلبيتي، أذكركم الله في أهل بيتي)) هل تراهم ذكروا الله في أهل بيت النبي صلى الله عليه وآله وسلم ؟.

فإن قيل: قال الله تعالى: ﴿تلك أمة قد خلت لها ما كسبت ولكم ما كسبتم ولا تسألون عما كانوا يعملون﴾.

قلنا في الجواب: الآية ليست مما نحن فيه، ولا تدل عليه، فالآية تدل على أن لكل أمة عملها، ولن يُسْأل أحد عن ذنب أحد، وما نحن فيه هو مما يتعلق بنا، ونعمله بجوارحنا، فالمدافعة والرضى هي من أفعالنا وسنسأل عنها.

وأما قولهم: إن هذا سب للصحابة.

قلنا: بل ذلك عمل بالسنن، وتطبيق لوصايا الرسول صلى الله عليه وآله وسلم التي أجمعت على صحتها طوائف المسلمين، وخشينا إن رضينا بما فعل بفاطمة ودافعنا عن فاعله خشينا حينئذ أن نشاركهم فيما فعلوا ؛ لأنه من رضي عمل قوم أشرك في عملهم، فنستحق حينئذ الوعيد الغاضب في قوله تعالى: ﴿إن الذين يؤذون الله ورسوله لعنهم الله في الدنيا والآخرة وأعدَّ لهم عذاباً مهينا﴾.

فقد استندنا فيما ذهبنا إليه إلى نصوص النبي صلى الله عليه وآله وسلم التي لا شك في صحتها، وإلى نصوص القرآن، ولم نر بداً من العمل بذلك، أو الكفر بما أنزل على محمد صلى الله عليه وآله وسلم فرأينا العمل بذلك أولى بنا من الكفر، وإن سخط الغلاة في الصحابة.

وقد قال الله تعالى لنبيه صلى الله عليه وآله وسلم: ﴿ولا تجادل عن الذين يختانون انفسهم إن الله لايحب من كان خواناً أثيماً ــ ولا تكن للخائنين خصيماً﴾.

مع أنا لم نهمل النظر في النصوص التي جاءت في فضل الصحابة، ولم نر ما تطمئن إليه النفس، وسنذكر إن شاء الله فيما بعد بحثاً في هذا الشأن.


دعاية وترويج

(سب الصحابة): كلمة يطلقها المتسننون غالباً على الذين يعلنون الحق، ويتمسكون بالصدق، ويطبقون النصوص الصحيحة، وذلك من أجل تشويههم بين العامة، وذلك أن العامة يتصورون أن الطعن على صحابة الرسول صلى الله عليه وآله وسلم، وذكرهم بما يخل بإيمانهم يتصورون ذلك تنقيصاً في عظمة الرسول صلى الله عليه وآله وسلم، وهتكاً لكرامته.

فربما راجت هذه الدعاية عند العامة، وبين ضعاف العقول فقط، أما بين طلبة العلم، فليس لها سماع ولا قبول، بل إنهم يرون من خلالها ضعف عقلية قائلها، وقلة معرفته، وأنه من الصنف الذين يكتفون بالأوهام، ومن الأقرب شبهاً بالأنعام، ومن إخوان الأميين الذين لايعلمون الكتاب إلا أماني وإن هم إلا يظنون.

ليس لهذه الدعاية دليل من كتاب ولا سنة، ولا حتى من عمل الصحابة أنفسهم، فقد كانوا لايعرفون هذه الكرامة التي ابتدعها أهل السنة، فقد كان يسب بعضهم بعضاً، ويلعن بعضهم بعضاً، ويقتل بعضهم بعضاً، كما ذلك كله معروف ومشهور، وهم خير القرون.

ففيهم العاصي والمطيع، والمؤمن والمنافق، بدليل قول الله تعالى: ﴿وممن حولكم من الأعراب منافقون ومن أهل المدينة مردوا على النفاق لاتعلمهم نحن نعلمهم...الآية﴾.

إذن ففي أهل المدينة الساكنين فيها منافقون تمرنوا على النفاق، لم يتعرف عليهم الرسول صلى الله عليه وآله وسلم لحذقهم في النفاق وتمرنهم عليه، وهؤلاء المنافقون هم غير أولئك الذين اشتهروا بالنفاق مثل عبدالله بن أبي وأصحابه.

وقال سبحانه لأهل غزوة (أحد): ﴿منكم من يريد الدنيا ومنكم من يريد الآخرة﴾، وقد جلد رسول الله صلى الله عليه وآله وسلم حمنة بنت جحش وحسان بن ثابت ومسطحاً حين نزل فيهم قوله تعالى في سورة النور: ﴿ثم لم يأتوا بأربعة شهداء فاجلدوهم ثمانين جلدة ولاتقبلوا لهم شهادة أبداً وأولئك هم الفاسقون إلا الذين تابوا...الآية﴾.

وجلد عمر رجلاً من أهل بدر حد الخمر وزاد عدة جلدات على الحد مقابل تأويله الآية: ﴿ليس على الذين آمنوا جناح فيما طعموا...الآية﴾.

وجلد أبا بكرة وهو من الصحابة، وجلد علي الوليد بن عقبة في عهد عثمان على شرب الخمر، وكان عاملاً لعثمان على الكوفة فصلى بهم الفجر، وقاء الخمر في المحراب، وكان الوليد من الصحابة الفساق بنص القرآن في قوله سبحانه: ﴿إن جاءكم فاسق بنبأٍ فتبينوا أن تصيبوا قوماً بجهالة فتصبحوا على ما فعلتم نادمين﴾ فقد نزلت هذه الآية في الوليد بن عقبة، وسماه الله فاسقاً، ذكر هذا علماء التفسير من أهل السنة وغيرهم، وانظر تفسير ابن كثير.

وقال سبحانه وتعالى مخاطباً لأهل أحد ومستنكراً عليهم: ﴿وما محمدٌ إلا رسول قد خلت من قبله الرسل أفإن مات أو قتل انقلبتم على أعقابكم ومن ينقلب على عقبيه فلن يضر الله شيئاً وسيجزي الله الشاكرين﴾.

فقد نزلت هذه الآية في أهل غزوة أحد كما ذكره أهل التفسير من السنة والشيعة، ودلت على أن الصحابة كغيرهم منهم من يتوقع منه الإنقلاب على عقبيه، ومنهم من سيعتصم بالشكر.

وقال سبحانه بعد هذه الآية في أهل غزوة أحد مبيناً ضعفهم وقلة صبرهم، ونزولهم عن درجة أصحاب كير من الأنبياء: ﴿وكأين من نبيٍ قاتل معه ربيون كثير فما وهنوا لما أصابهم في سبيل الله وما ضعفوا وما استكانوا...الآية﴾.


الشخصية الحقيقية لأهل السنة

لأهل السنة مذهب معروف من خلاله تظهر شخصيتهم الحقيقية، فمن ذلك تعديلهم لعمر بن سعد بن أبي وقاص قاتل الحسين بن علي عليهما السلام، وقبولهم لروايته، وهو من رجال صحيح البخاري وغيره من كتب أهل السنة.

ومن رجال البخاري أيضاً عكرمة، وهو من الخوارج الذين يكفرون علياً ويبغضونه، ومن رجاله أيضاً عمران بن حطان الخارجي، ومن رجاله أيضاً: مروان بن الحكم، وحريز بن عثمان، وكان يلعن علياً عليه السلام، وزياد بن جبير كان يقع في الحسن والحسين، وزياد بن علاقة وكان سيء المذهب كان منحرفاً عن أهل البيت، والسائب بن فروخ كان هجاءاً خبيثاً مبغضاً لآل رسول الله صلى الله عليه وآله وسلم، وعبدالله بن زيد بن عمرو الجرمي كان يحمل على علي عليه السلام، وعبدالله بن شقيق العقيلي كان عثمانياً يبغض علياً، ووحشي قاتل حمزة وكان مولعاً بشرب الخمر سكن حمص، ذكر هذا في تهذيب التهذيب، وذكر أيضاً أن أئمة الحديث يوقون الناصبي غالباً، ويوهنون الشيعة مطلقاً، انتهى.

وبناءاً على هذا، فإن الظاهر أن المقصود بالسنة في قولهم أهل السنة هي سنة معاوية لاغير، وأنها كلمة حق يراد بها باطل، وهذه السنة عند القوم كما ترى، وكما ذكره في تهذيب التهذيب لابن حجر العسقلاني مبنية على أعداء آل الرسول صلى الله عليه وآله وسلم ممن كان يبغض علياً عليه السلام ويلعنه.

وقد ذكرنا نماذج من رجال البخاري الذي يقولون عنه: إنه أصح كتاب بعد كتاب الله تعالى، وذكرنا قول صاحب التهذيب: أنهم يوثقون الناصبي غالباً، ويوهنون الشيعة مطلقاً، وهذه هي سنة معاوية قطعاً، فإنه هو الذي كان يبغض علياً ويلعنه، ويأمر بذلك، وقد جعل ذلك سنة سار عليها الأمويون وأشياعهم سلفاً وخلفاً.

وكان يكرم ويعظم من يبغض علياً وأهل بيته، ويعطيهم الجوائز الكبيرة على ذلك، وحاشا سنة رسول الله صلى الله عليه وآله وسلم من هؤلاء المنافقين فإنهم عنها بمراحل، فسنة رسول الله صلى الله عليه وآله وسلم الثابته عند جميع المسلمين: ((أنه لايبغض علياً إلا منافق، ولا يحبه إلا مؤمن)).

وقد روى هذا الحديث علماء أهل السنة، فرواه مسلم في صحيحه في أول الجزء الثالث بسنده عن ذر، قال قال علي: (والذي فلق الحبة وبرأ النسمة إنه لعهد النبي الأمي إليَّ أن لايحبني إلا مؤمن، ولا يبغضني إلا منافق)، وهو في صحيح النسائي، ورواه أحمد في مسنده، والطبراني، وهو في سنن الترمذي، وقال: حديث حسن صحيح، ورواه أبو نعيم بسنده، وقال: هذا حديث صحيح رواه جماعة، وهو مروي في كتب الزيدية والإمامية.

فانظر إلى هؤلاء الذين يسمون أنفسهم أهل السنة كيف يجرحون من عدله النبي صلى الله عليه وآله وسلم، ويوثقون من جرحه النبي صلى الله عليه وآله وسلم.

وهل هذه إلا سنة معاوية بن أبي سفيان، من هنا يتبين أن المراد بالسنة عندهم هو سنة معاوية لا سنة الرسول صلى الله عليه وآله وسلم.

ويزيدك بصيرة فيما قلنا أن بغض علي ولعنه، وبغض الحسنين ولعنهما، وقتل الحسين لايضر فاعل ذلك بل هو ثقة عدل، ورواية من كان كذلك مقبولة، بل لايكاد أئمة الحديث يوثقون إلا ما كان كذلك كما ذكره ابن حجر في تهذيب التهذيب من أنهم يوثقون الناصبي غالباً، ويوهنون الشيعي مطلقاً.

ومن هنا أيضاً نعلم أن المقصود بالصحابة الذين لايجوز ذكرهم ولا سبهم، ولا ذكرهم بأعمالهم إنما هو: معاوية، وعمرو بن العاص، وأبو موسى، وسمرة بن جندب، وأمالهم ممن كان يلعن أهل البيت، ويبغضهم، ويحاربهم بالقول والفعل.

أما علي والحسن والحسين، وإن كانوا صحابة وقرابة، وأهل بيت النبي صلى الله عليه وآله وسلم فسبهم ولعنهم لايضر المسلم بل ذلك مما يزيد فاعله عدالة، وثقة وكرامة بين أهل السنة، كما ذكر ذلك ابن حجر فيما قدمنا نقله عنه، ويروي لهم أهل الصحاح، ويطلق عليهم أهل السنة والجماعة، ويطلق على مروياتهم أنها أصح كتاب بعد كتاب الله تعالى: ﴿ذلك قولهم بأفواههم يضاهئون قول الذين كفروا من قبل قاتلهم الله أنى يؤفكون﴾.

هذا، ومما يؤكد ما قلنا قوله صلى الله عليه وآله وسلم فيما رواه أحمد والستة إلا البخاري: ((من سب علياً فقد سبني، ومن سبني فقد سب الله)) ما أحقهم بأن يسموا أعداء السنة، كيف اجترؤوا أن يعدلوا من جاء فيه مثل هذا النص النبوي الصحيح، فانظر إلى أولئك الذين روى عنهم البخاري في صحيحه وغيره، ما أبعدهم عن الله ورسوله.


خلاصة البحث

· أوصى النبي صلى الله عليه وآله وسلم بالقرآن وبأهل بيته، وأمر باتباعهما، وأخبر أنهما لن يفترقا حتى الورود على الحوض، فأعرض أهل السنة عن هذه الوصية العظيمة، وخالفوا أهل البيت، وعدلوا إلى غيرهم.

· بين النبي صلى الله عليه وآله وسلم علامة الإيمان، وعلامة النفاق، فاستند أهل السنة لأخذ دينهم عن المنافقين بنص الرسول صلى الله عليه وآله وسلم، وتركوا المؤمنين بل عادوهم ونسبوهم إلى الضلال والإبتداع، وسموهم روافض وقدرية وغلاة، ﴿ولو كانوا يؤمنون بالله والنبي ما تخذوهم أولياء، ولكن كثيراً منهم فاسقون﴾.


حيف

لأهل السنة مذاهب متناقضة نحو ما قدمنا في سب الصحابة، فلهم في ذكر أبي بكر وعمر وعثمان ومعاوية مذهب، ولهم في ذكر علي والحسن والحسين مذهب آخر مناقض لمذهبهم في من قدمنا كما قد قدمنا ذلك.

فذكر الأولين رفض يسلب صاحبه الثقة في الرواية والشهادة، وذكر علي وأهل بيته بعكس ذلك، ولهم مذهب في الذين قتلوا عثمان، فقالوا إنهم ملعونون، ولهم مذهب في قاتل علي عليه السلام، فقالوا إنه مأجور، ومثاب على ما فعل، وكذلك قالوا في قاتل عمار بن ياسر إنه مأجور ومثاب على قتله لعمار، ذكر ذلك ابن حزم في المحلا.

وما كان مذهبهم هذا الذي يسمونه مذهب أهل السنة والجماعة إلا مذهب حرب لاهوادة فيها على سنة الرسول صلى الله عليه وآله وسلم الصحيحة، وعلى أهل البيت ومن أحبهم أو دافع عنهم.

وهذا عينه هو سنة معاوية، أبعد الله هذه السنة الجائرة الخارجة من الدين المارقة عنه، الرافضة لسنة محمد صلى الله عليه وآله وسلم.

وقد سمى أهل السنة والجماعة الذين نقموا على عمال عثمان كالوليد بن عقبة، وعبدالله بن أبي سرح، ومعاوية، ومروان، فالذين نقموا سيرة هؤلاء واستنكروها سموهم سبأيه، ومن هؤلاء عمار بن ياسر، ومحمد بن أبي حذيفة، ومحبوا أمير المؤمنين، ويعنون بهذا أنهم اغتروا برجل يهودي إسمه عبدالله بن سبأ أغرى أنصار أمير المؤمنين وخدعهم عن دينهم، فهو الذي حملهم على حب علي عليه السلام، وحملهم على نقد عمال عثمان ونقد أعماله، وسموا الذين يشتمون علياً ويلعنونه وينقمون سيرته سموهم أهل السنة والجماعة.


الرافضة الحقيقيون

أهل السنة الذين ذكرنا، هم في الحقيقة روافض، وليسوا بأهل سنة، فكما رأيت قد رفضوا ما دل عليه حديث الثقلين، فرفضوا أهل البيت عموماً كما في حديث الثقلين، وخصوصاً كما سمعت في فاطمة، وفي علي مما قدمنا ذكره.

((والروافض عند أئمة أهل البيت هم الذين يرفضون الجهاد مع الأئمة من أهل البيت))، وهذا هو المعنى الصحيح للروافض كما رواه أهل البيت.

لاما يقوله أهل السنة والجماعة، ويروونه كما في تاريخ اليافعي: أنه لما خرج زيد أتته طائفة كبيرة، قالوا له: تبرأ من أبي بكر وعمر حتى نبايعك، فقال: لا أتبرأ منهما، فقالوا له: إذن نرفضك، قال: إذهبوا فأنتم الرافضة، فمن ذلك الوقت سموا رافضة، انتهى.

ومثل هذا ذكره ابن الأثير، وابن عساكر، والذهبي...انتهى من مقدمة المجموع ص11.

فالذي عند الزيدية أن الطائفة التي أتت الإمام زيد، قالوا له: إن الإمام ابن أخيك جعفر الصادق لا أنت، وبعد حوار بينهم وبين الإمام زيد، قالوا: إنه أي جعفر يداري، قال الإمام زيد: ويحكم إمام يداري، إذهبوا فأنتم الرافضة الذين قال فيهم جدي رسول الله صلى الله عليه وآله وسلم: ((يا علي سيكون قومٌ في آخر الزمان لهم نبز يعرفون به، فإذا رأيتهم فاقتلهم، فإنهم مشركون)) هذا معنى القصة.

فقد اتفقت رواية أهل السنة، ورواية الزيدية على أن الإمام زيداً هو الذي أطلق هذا الإسم، وأنهم ـ أي الرافضة ـ رفضوا الجهاد مع الإمام زيد.

واختلفت الرواية في السبب فأهل السنة رووا أن سبب ذلك طلبهم من الإمام زيد أن يتبرأ من الشيخين، والزيدية رووا أن سبب ذلك أنهم قالوا للإمام زيد: لست بالإمام، وإنما الإمام جعفر الصادق إبن أخيك، فقال: اسألوه، فإذا قال إنه الإمام، فهو الإمام، قالوا: لانجد رسولاً إلى المدينة، قال الإمام زيد: هذه أجرة رسول، قالوا: إنه يداريك، قال الإمام زيد: ويحكم إمام يداري...إلى آخر الرواية، أو كما قال.

وزيد بن علي عليهما السلام هو إمام الزيدية، وهم أعرف بمذهب إمامهم ـ وصاحب البيت أدرى بالذي فيه ـ، وتلك الرواية التي ذكرها أهل السنة لاتعرف في كتب الزيدية سلفهم وخلفهم، وعند التعارض ترجح رواية الزيدية ؛ لأنهم أعرف بمذهب زيد، وهو إمامهم.

مع أنه قد اتفقت الروايتان عند السنة وعند الزيدية أنهم سموا رافضة ؛ لأنهم رفضوا الإمام زيداً، ورفضوا الجهاد معه، وهذا هو سبب تسميتهم رافضة كما في الروايتين، فعلى هذا فأهل السنة أحق بهذا الإسم وهم به أولى ؛ لأنهم يرفضون أهل البيت، وما جاء من السنة فيهم، ويرفضون إمامتهم والجهاد بين أيديهم، بل إنهم يحاربونهم قولاً وفعلاً، ولا يقبلون رواياتهم، ولا روياة من أحبهم وناصرهم، بل إن ذلك مما يجرح به المسلم عندهم.

فقد رفضوا ما جاء من السنة في محبة أمير المؤمنين، وتقديمه على الصحابة، ووجوب مودة الحسن والحسين واتباعهم، والجهاد معهم، ووالوا أعداء أهل البيت والشاتمين لهم، واللاعنين لهم، والسابين لهم، والدليل رواية البخاري عنهم.

هذا، والرواية التي رووها عن الإمام زيد لاتدل على أن الرفض إسم لمن يتكلم في أبي بكر وعمر، لا من قريب ولا من بعيد، بل تدل على أنهم سموا روافض ؛ لأنهم رفضوا شيئاً والقصة تدل على أنهم رفضوا الإمام زيداً، ورفضوا الجهاد معه، ورفضوا مقاتلة بني أمية، وأهل السنة كذلك يوالون من والاه بنو أمية، ويعادون من عاداه بنو أمية، والدليل قول صاحب تهذيب التهذيب الذي قدمناه من أنهم يوثقون الناصبي مطلقاً، ويوهنون الشيعي غالباً.


سباب المسلم فسوق وقتاله كفر

هذا العنوان هو حديث رواه البخاري وغيره، فأين أهل السنة من العمل بهذا الحديث، هل عملوا بسنة الرسول صلى الله عليه وآله وسلم هذه التي رويت في الصحاح، أم هجروها وتركوها خلف ظهورهم، الذي يظهر أنهم هجروها، وتركوها خلف ظهورهم.

والدليل على ذلك أنهم ـ أي أهل السنة ـ يتولون الذين قاتلوا علياً عليه السلام من الناكثين والقاسطين، ولم يرضوا بفسقهم ولا كفرهم، وكم جاء من الآيات والسنن الصحيحة في هذا الباب، ولو لم يكن إلا قوله تعالى: ﴿والذين يؤذون المؤمنين والمؤمنات بغير ما اكتسبوا فقد احتملوا بهتاناً وإثماً مبيناً﴾.

ونشهد أن فاطمة قد أوذيت، وأن علياً قد أوذي، وأن الحسنين قد أوذيا، أين المدَّعون للعمل بالكتاب والسنة ؟ هل عندكم من دليل يدل على أن أهل البيت لاحرج ولا إثم في أذيتهم ؟ هل من آية في الكتاب ؟ أم هل يوجد في الصحيحين ما يبرر ذلك الأذى اللاحق لأهل البيت ؟ هل من دليل يدل على أن دماءهم وأعراضهم وأموالهم حلال ؟.


تقديم علي عليه السلام وموقف أهل السنة منه

تقديم علي عليه السلام عند أهل السنة والجماعة على الشيخين وعلى الصحابة من أعظم أسباب الجرح فلا يقبل خبر من قدمه، ولا شهادته لاختلال عدالته وإيمانه.

قال ابن حجر في مقدمة فتح الباري شرح صحيح البخاري: والتشيع محبة علي وتقديمه على الصحابة، فمن قدمه على أبي بكر وعمر فهو غالٍ في تشيعه، ويطلق عليه رافضي، وإلا فشيعي، انتهى.

وقد بنيت كتب السنة على هذا، فالشيعي لايقبل خبره، والناصبي يقبل خبره، وهذا مذهب معاوية وبني أمية وسنتهم، فإنهم هم الذين يعتبرون محبة علي ذنباً لايغفر.

التعليق:

محبة علي كما في صحيح مسلم عن علي: ((لايحبني إلا مؤمن ولا يبغضني إلا منافق))، فانظر أين السنة المحمدية من سنة القوم، اللهم زدنا حباً لعلي وأهل بيته.

وأما تقديمه على الصحابة وعلى أبي بكر وعمر، فلم تقله الشيعة من تلقاء نفسها، بل إن إيمانها بالله وبرسوله وبالكتاب الذي نزل على رسوله هو الذي حتم عليها تقديم علي عليه السلام على الصحابة وعلى الشيخين.

فالشيعة لما كانت تعتقد وتدين بوجوب العمل، وبوجوب التصديق بسنة رسول الله صلى الله عليه وآله وسلم، ووردت السنة الصحيحة بتقديمه عليه السلام قدمته، فمما ورد من السنة الصحيحة عند طوائف المسلمين: قوله صلى الله عليه وآله وسلم الذي رواه الترمذي، والنسائي، وابن ماجه، وقال الترمذي: هذا حديث حسن صحيح.

عن حبشي بن جنادة قال: قال رسول الله صلى الله عليه وآله وسلم: ((علي مني وأنا من علي، لايؤدي عني إلا أنا أو علي)) ورواه أحمد وغيره.

وقال صلى الله عليه وآله وسلم في حديث الكساء الذي جلله على الحسن والحسين وعلي وفاطمة: ((اللهم هؤلاء أهل بيتي وخاصتي أذهب عنهم الرجس وطهرهم تطهيراً)) رواه مسلم في الصحيح، والترمذي وقال: حديث حسن صحيح، والبيهقي، والحاكم وصححه، والطبراني، وأحمد، وغيرهم كير.

وحديث الثقلين الذي رواه مسلم وغيره، وحديث الطير المروي عن أنس الذي رواه الترمذي، قال: كان عند النبي صلى الله عليه وآله وسلم طير فقال: ((اللهم ائتني بأحب خلقك إليك يأكل معي هذا الطير)) فجاء علي فأكل معه.

ورواه أحمد في مسنده عن سفينة مولى النبي صلى الله عليه وآله وسلم، ورواه أبو داود في السنن بسنده عن أنس، وروى ابن المغازلي حديث الطير من عشرين طريقاً.

وحديث مسلم الذي رواه عن سعد بن أبي وقاص وفيه حديث: ((أنت مني بمنزلة هارون من موسى إلا أنه لانبي بعدي))، وحديث: ((لأعطين الراية رجلاً يحب الله ورسوله ويحبه الله ورسوله)) وفي آخر الحديث هذا قال: ولما نزلت هذه الآية: ﴿ندع أبناءنا وأبناءكم ونساءنا ونساءكم وأنفسنا وأنفسكم...الآية﴾ دعى رسول الله صلى الله عليه وآله وسلم علياً، وفاطمة، وحسناً، وحسيناً، وقال: ((اللهم هؤلاء أهلي))، انتهى، ومثله رواه الترمذي عن سعد، وقال: هذا حديث حسن غريب صحيح.

وذكر في الصواعق المحرقة أكر من أربعين حدياً في فضل علي عليه السلام.

نعم، وفي مسند أحمد بن حنبل في هذا المعنى ما لايكاد يحصى، وكذا عند ابن المغازلي الشافعي، وأبي نعيم الحافظ، وأهل السنن والمسانيد، وغرضنا هنا هو الإختصار، وقد ذكرنا بعض المصادر التي يعتمد عليها أهل السنة فقط، ولم نذكر شيئاً من كتب غيرهم.

وقد قال ابن حجر في الصواعق: قال أحمد، وإسماعيل القاضي، والنسائي، وأبو علي: لم يرد في حق أحد من الصحابة بالأسانيد الجياد أكثر مما جاء في علي، انتهى.

فهل الشيخان أهل النبي وخاصته، وهل قال النبي إنهما نفسه....إلخ ما تقدم.

نعم، هذه الأحاديث التي ذكرناها تدل على أن علياً عليه السلام هو المقدم على جميع الصحابة، وأنه أفضلهم.

فحديث المنزلة يدل على أن علياً هو الرجل الثاني في هذه الأمة كما كان هارون هو الرجل الثاني في أمة موسى صلى الله عليهما.

وحديث سعد الذي رواه مسلم وغيره وذكر فيه أنه صلى الله عليه وآله وسلم دعى علياً وفاطمة والحسن والحسين حين نزل قوله تعالى: ﴿فقل تعالوا ندع أبناءنا وأبناءكم ونساءنا ونساءكم وأنفسنا وأنفسكم...الآية﴾، فحين أمر الله تعالى بدعاء الأبناء: دعا الحسن والحسين، وحين أمره بدعاء نسائه: دعا فاطمة، وحين أمره بدعاء نفسه: دعا علياً عليه السلام، فعلي عليه السلام هو نفس الرسول صلى الله عليه وآله وسلم بنص الآية والحديث.

ويؤكد ما قلنا من أن نفس علي هي نفس الرسول صلى الله عليه وآله وسلم قوله صلى الله عليه وآله وسلم في الحديث الذي رواه الترمذي، وقال: حديث حسن صحيح: ((علي مني وأنا من علي...الحديث)) ورواه أيضاً الكثير من أهل السنة، فهذا الحديث يدل على أن النبي صلى الله عليه وآله وسلم وعلياً عليه السلام نفس واحدة.

وحديث الطير يدل على أن علياً عليه السلام أحب الخلق إلى الله وإلى رسوله، وهذا هو معنى تقديمه عليه السلام على جميع الصحابة.

هذا، مع أنه قد صح أن علياً عليه السلام هو أول من آمن بالرسول صلى الله عليه وآله وسلم، والسبق يدل على الفضل، فهو أسبق الناس إذن فهو أفضلهم، والدليل قول الله تعالى: ﴿والسابقون السابقون أولئك المقربون﴾، وله في الجهاد ماليس لغيره من الصحابة، ولاشك أن الجهاد من أفضل الفضائل، وأقرب الوسائل، وأفضل التجارات.

ونزيد تأكيداً لما سبق من أن علياً عليه السلام هو أفضل الصحابة، قوله صلى الله عليه وآله وسلم في الحديث المروي في الصحيحين وغيرهما: ((الحسن والحسين سيدا شباب أهل الجنة وأبوهما خير منهما))، وقد بت أن أهل الجنة كلهم شباب، وقد ثبت في هذا الحديث أن الحسنين هما أفضل شباب الجنة، وأبوهما خير منهما وأفضل: فيدل الحديث على أن علياً عليه السلام أفضل من الحسنين ومن جميع الصحابة، وأن الحسنين أفضل من سائر الصحابة.

هذا، وفي كتب أهل السنة والجماعة مما يدل على هذا المعنى كثير وكثير.

نعم، الزيدية أخذت بنصوص السنة، فحين صحت لها هذه السنن وغيرها عملت بها وصدقتها، فلم تقدم الزيدية ولم تؤخر، وإنما النصوص النبوية هي التي قدمت وأخرت، وهي خصت علياً عليه السلام بتلك المزايا، وحلته بتلك الفضائل، وأحلته تلك المنازل، ومن أجل إيمانها أيضاً بآيات القرآن التي منها قوله تعالى: ﴿وما كان لمؤمن ولا مؤمنة إذا قضى الله ورسوله أمراً أن يكون لهم الخيرة من أمرهم...الآية﴾، فمن أجل هذا وهذا، فإنها لم تر إلا الرضى بما قضى الله ورسوله في علي، وأهل بيته أو العصيان والكفران، فاختارت الرضى بالقضا، رضي من رضي، وكره من كره.


لا براءة

والزيدية حين قالت بتقديم علي عليه السلام على الصحابة، وعلى الشيخين، فإنها لم تتبرأ من الشيخين أبي بكر وعمر، بل الذي قالت به الزيدية هو أن علياً أفضل منهما، وأحق بالخلافة، فلم تلعن الزيدية، ولم تتبرأ ولم تسب، ولم تشتم.

بل ما زادت الزيدية على ذكر سنة الرسول صلى الله عليه وآله وسلم التي في صحاح أهل السنة، والعمل بما دلت عليه، فإن كان هذا مما يثير غضب أهل السنة والجماعة، فعلى الله توكلنا ﴿ربنا افتح بيننا وبين قومنا بالحق وأنت خير الفاتحين﴾.

نعم، وليس من السب إذا قلنا: إن ابن عباس ليس بخليفة، وإنما الخليفة غيره.


شبهة العمل بمدلول الأحاديث الصحيحة

فإن قيل: إن أهل السنة والجماعة معترفون بصحة هذه الأحاديث، وهي موجودة في صحاحهم ومسانيدهم وسننهم، وهي مشهورة عند أئمتهم، ولكنهم رأوا أنهم إذا عملوا بمدلولاتها واعتقدوها هدمت عليهم عقائدهم التي سار عليها السلف والخلف، فمن عقائدهم التي ستتعرض للهدم عدالة الصحابة جميعاً، وتقديم أبي بكر ثم عمر ثم عثمان على علي، وترك الخوض فيما شجر بين الصحابة، وكونهم أهل السنة والجماعة، والطائفة الظاهرة التي على الحق إلى يوم القيامة، واعتقادهم ضلال الشيعة بما فيهم الزيدية والمعتزلة، وسائر فرق الإسلام، وكون الطاعات والمعاصي من خلق الله تعالى وبإرادته ومشيئته،..... إلى آخره.

الجواب والله الموفق:

المذهب الصحيح، والدين الحق هو ما استند إلى كتاب الله تعالى، وسنة رسوله صلى الله عليه وآله وسلم المجمع على صحتها بين طوائف المسلمين.

وقد قامت الدلالة القاطعة من السنة النبوية التي أجمع على صحتها طوائف المسلمين، وذلك حديث الثقلين الذي قدمنا ذكره، فقد دل على أن آل رسول الله صلى الله عليه وآله وسلم هم أهل الحق، وأنهم قرناء القرآن إلى يوم الورود على الحوض، ودل حديث الكساء الذي أجمع على صحته أيضاً طوائف المسلمين، دل على تعيين أهل البيت كما في صحيح مسلم وغيره.

هذا، وقد صح عند جميع الطوائف الإسلامية حديث: ((قولوا اللهم صل على محمد وعلى آل محمد...إلخ))، وهو مروي في صحاح أهل السنة والجماعة، وسننهم، وفي هذا من الدلالة على ما قلنا ما لايخفى على من كان له قلب أو ألقى السمع وهو شهيد.

وهناك عند أهل السنة أدلة كيرة تدل على أن الحق فيما ذهب إليه أهل البيت كحديث السفينة، وقال العزيزي حديث صحيح، الذي رواه الحاكم وأحمد وغيرهما.

وكحديث عن ابن عباس، قال: قال رسول الله صلى الله عليه وآله وسلم: ((النجوم أمان لأهل الأرض من الغرق، وأهل بيتي أمان لأمتي من الإختلاف، فإذا خالفتها قبيلة من العرب اختلفوا فصاروا حزب الشيطان)) أخرجه الحاكم في المستدرك، وقال: هذا حديث صحيح الإسناد، ورواه أبو يعلى في مسنده، قال في شرح الجامع: وهذا حديث حسن، ورواه ابن أبي شيبة، ومسدد، وأبو يعلى في مسنده، والطبراني في الكبير، وابن عساكر عن إياس بن سلمة بن الأكوع، عن أبيه، وأخرجه أحمد، وهو في ذخائر العقبى.

وخلاصة القول: أن الرواية عن الرسول صلى الله عليه وآله وسلم قد تظاهرت وتظافرت، وروتها العامة والخاصة، على أن آل النبي صلى الله عليه وآله وسلم هم أهل الحق لايفارقهم ولايفارقونه، وأنهم أهل القرآن لايفارقهم ولايفارقونه، وبناءاً على هذا، فإن كل عقيدة مخالفة لعقائد أهل البيت يجب رفضها، وتركها، والرجوع إلى العقائد الصحيحة التي دل على صحتها تلك السنن الصحيحة بإجماع المسلمين.

وكل كلام واحتجاج لايبتني على الكتاب والسنة الصحيحة، أو على فطرة العقل التي فطر الله الناس عليها، كل ما كان كذلك فلا يقبل ويرد في وجه صاحبه.

وكل ذلك الذي أحتج به أهل السنة باطل، فمذهب السلف والخلف من جماهير الأمة الإسلامية ليس بشيء ؛ لأنه مما تبنته الدولة الأموية والعباسية، وفرضته على المسلمين بقوة سلطانها، وجعلت ذلك المذهب هو الدين الحق، وعاقبت من خالفه بأشد العقوبات، وقربت من تقبل ذلك المذهب، ولا سيما من العلماء مثل الزهري، فإنه كان من المقربين عند سلاطين بني أمية، ومع هذا فإنه عند أهل السنة من أوثق الرواة، وحديثه وإسناده من أرفع الأحاديث والأسانيد.

وكعمرو بن شعيب الذي قال لعمر بن عبد العزيز حين ترك لعن علي: السنة السنة، فيعتبر عند أهل السنة كالزهري وفي درجته.

أما جعفر الصادق بن محمد بن علي بن الحسين بن علي بن أبي طالب، فقالوا فيه وضعفوه، نحو قول يحيى بن معين: مجالد أحب إلي منه، ومن هنا فلم يرو عنه البخاري في الصحيح أي حديث.


التضليل والتبديع

الذي عرفنا عن أهل السنة والجماعة أنهم يحكمون بضلال الزيدية، وينسبونهم إلى الشرك والرفض، ويقولون إنهم قدرية، وأهل بدع، وأهل ضلال.

والزيدية ادعت أنها طائفة الحق الظاهرة بالحجج والبراهين، وأنها على الحق المبين، والصراط المستقيم.

ونحن في هذه الرسالة قد حاكمناهم إلى كتاب الله تعالى وسنة رسوله صلى الله عليه وآله وسلم التي أجمعوا على أنها صحيحة، فحكمت أدلة الكتاب والسنة أن مذهب أهل البيت هو المذهب الحق كما شهد بذلك الصحيحان والسنن والمسانيد التي ينتسب إليها أهل السنة ويعتمدون عليها، ويعترفون بصحتها، ويقولون في تشهد الصلاة: اللهم صل على محمد وعلى آل محمد، وبارك على محمد وعلى آل محمد.

وقد قدمنا رواية مسلم في صحيحه عن النبي صلى الله عليه وآله وسلم حين نزل قوله تعالى: ﴿إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيراً﴾ جمع علياً وفاطمة والحسن والحسين تحت كساء، ثم قال: ((اللهم هؤلاء أهل بيتي فأذهب عنهم الرجس وطهرهم تطهيراً...إلخ)).

فحين سمعنا هذه البينات القواطع علمنا أن الذين سلكوا منهج أهل البيت، وساروا في طريقهم، وأخذوا دينهم عنهم هم أهل الحق، وقرناء القرآن لايفارقونه إلى يوم القيامة.

وزيادة على ما قدمنا من الأدلة، فقد أوجب الله تعالى مودتهم في كتابه الكريم، في قوله تعالى: ﴿قل لا أسألكم عليه أجراً إلا المودة في القربى﴾ فروى البخاري، ومسلم عن ابن عباس، وسعيد بن جبير: أن المراد قرابة النبي صلى الله عليه وآله وسلم: علي وفاطمة وابناهما، هذا لفظ الحديث أو معناه، وكذلك هو مروي في غير الصحيحين من كتب أهل السنة مرفوعاً إلى النبي صلى الله عليه وآله وسلم، وهو من الروايات الصحيحة عند الزيدية والإمامية.

وممن رفعه أحمد في مسنده، والطبراني في الكبير، وابن أبي حاتم، والحاكم، والواحدي في الوسيط، وأبو نعيم، والثعلبي.

فقد وجبت مودة أهل البيت بنص القرآن وفسرته صحيح السنة، فإذا أمر الله بمودتهم فإنا نعلم أنهم ليسوا من أهل البدع والضلال ؛ لأن الله سبحانه قد علم ما كان وما سيكون، فلو علم الله تعالى أنهم من أهل الضلال حالاً أو استقبالاً لم يأمر بمودتهم ؛ لأنه تعالى لايأمر بمودة المشاقين لله ورسوله، كما ذلك معلوم في نصوص القرآن كما في قوله تعالى: ﴿لاتجد قوماً يؤمنون بالله ورسوله يوادون من حاد الله ورسوله ولو كانوا آباءهم...الآية﴾، فعلمنا أنهم أهل الحق والإيمان، وعلمنا براءتهم من الضلال والشرك والفسوق والعصيان.


شبهة اتباع العاصي من أهل البيت

فإن قيل: كيف يتم ما قلتم، ونحن نعلم ضرورة بالمشاهدة والسماع أن كثيراً ممن ينتمي إلى الحسن والحسين يقترف العظائم الموبقة، ويرتكب القبائح والمناكير.

الجواب والله الموفق:

أن المراد بما قدمنا من الأدلة أن الحق في أهل البيت لايخرج منهم، ولم ندع أن كل فرد فرد هو المقصود بتلك الأدلة بل المراد جماعتهم، وأئمتهم فإن كان ثمة قائم كزيد والهادي والناصر والمنصور، فهو المقصود بالنصوص هو وجماعته من أهل البيت، وإلا فالرجوع إلى أهل البيت السابقين هو المتعين على الناظر.

هذا، وقد اشتهر مذهب أهل البيت وتواتر في العدل والتوحيد والنبوة والسير، وما يتعلق بذلك، فلا يحتاج الطالب إلى عناء.

هذا، وأما فاعل الكبيرة، والمصر على المعاصي فهو خارج من تلك النصوص العامة كما خرج ابن نوح صلوات الله عليه من عمرم أهله حين وعده الله تعالى بنجاته ونجاة أهله، وقد ذكر ذلك في القرآن، فقال نوح عليه السلام: ﴿رب إن ابني من أهلي وإن وعدك الحق وأنت أحكم الحاكمين﴾، ففي هذه الآية سأل نوح صلوات الله عليه ربه إنجاز وعده السابق حين وعده بنجاة أهله، فقال نوح: ﴿إن ابني من أهلي وإن وعدك الحق﴾، فأجاب الله تعالى على نوح بقوله سبحانه وتعالى: ﴿يانوح إنه ليس من أهلك إنه عملٌ غير صالح فلا تسألن ما ليس لك به علم.....الآية﴾.


القول الحق فيما شجر بين الصحابة

مما يزيف العقيدة القائلة بترك الخوض فيما شجر بين الصحابة، وقوله صلى الله عليه وآله وسلم فيما أخرجه الحاكم وصححه، والبيهقي عن أبي الأسود، قال: شهدت الزبير خرج يريد ضرب علي، فقال له علي: أنشدك الله هل سمعت رسول الله صلى الله عليه وآله وسلم يقول لك: ((تقاتل علياً وأنت له ظالم)) فمضى الزبير منصرفاً، وفي رواية أبي يعلى، والبيهقي: فقال الزبير: بلى، ولكن نسيت.

وقوله صلى الله عليه وآله وسلم فيما أخرجه أحمد، والحاكم بسند صحيح عن أبي سعيد الخدري أن رسول الله صلى الله عليه وآله وسلم قال لعلي: ((إنك تقاتل على تأويل القرآن كما قاتلت على تنزيله)).

والمقام لايحتاج إلى سرد الأدلة، وذلك لأن المسلمين قد اتفقوا على أن الحق مع علي في حرب الجمل وصفين والنهروان بما فيهم أهل السنة والجماعة، فعلي هو الخليفة، واتفقوا على أنها لاتجوز منازعته في الخلافة ولا مقاتلته.

ولكن أهل السنة والجماعة مع قولهم بذلك، قالوا: الواجب هو السكوت رعاية لحرمة الصحابة، والصحيح أن الواجب هو غير ما قال أهل السنة والجماعة، والدليل على ذلك قول الله تعالى: ﴿يا أيها الذين آمنوا اتقوا الله وكونوا مع الصادقين﴾، وقال تعالى: ﴿يا أيها الذين آمنوا كونوا قوامين بالقسط شهداء لله ولو على أنفسكم أو الوالدين والأقربين﴾ وغير ذلك من آي القرآن.

ومما يدل من السنة على ما نقول قوله صلى الله عليه وآله وسلم فيما رواه الترمذي، وأبو حاتم عن زيد بن أرقم: أن النبي صلى الله عليه وآله وسلم قال لعلي وفاطمة والحسن والحسين: ((أنا حرب لمن حاربتم، وسلم لمن سالمتم)).


دعاية وتضليل

يقول أهل السنة والجماعة: إن السبب في ظهور المحبة لعلي وأهل بيته وظهور النقد على أحداث عثمان أن السبب في ذلك يعود إلى عبدالله بن سبأ، فهو الذي دخل بين المسلمين، وخدعهم بذلك أراد ابن سبأ بذلك أن يصرف المسلمين عن دينهم، ويوجد بينهم الفرقة والإختلاف.

وقالوا: قد نجح هذا اليهودي في فكرته هذه فانخدع بها جماعة من الصحابة كعمار بن ياسر، وأبي ذر، وانخدع بها بعض أولاد الصحابة كمحمد بن أبي بكر، ومحمد بن أبي حذيفة بن عتبة، وانخدع بها أيضاً جماعات كيرة من أهل مصر، وجماعات كيرة من أهل الكوفة، وخصوصاً همدان، ويسمون هؤلاء سبأيين.

ونقول نحن: إن الذين نقموا على عثمان وعلى ولاته هم كبار الصحابة بما فيهم طلحة والزبير، وأبو ذر، وعمار بن ياسر، وغيرهم كير من الصحابة، كما نقم عليه أهل الكوفة، وأهل مصر، وكل ذلك قياماً بالأمر بالمعروف والنهي عن المنكر الذي وصف الله تعالى هذه الأمة به، فقال: ﴿كنتم خير أمة أخرجت للناس تأمرون بالمعروف وتنهون عن المنكر...الآية﴾.

وأما حب علي وأهل البيت، فقد قدمنا ما يدل على أن الرسول صلى الله عليه وآله وسلم هو الذي أمر بها، وحث عليها من رواية الصحيحين، فارجع إلى ذلك.


بحث في الصحابة

الصحبة للرسول صلى الله عليه وآله وسلم نعمة من الله سبحانه وتعالى، وفضيلة اختص بها أهل تلك الفترة الكريمة.

ولكن هل تعطي الصحبة صاحبها حق الحصانة، وتؤهله لتلك الخصائص والمميزات التي يذكرها أهل السنة والجماعة، أم أن الصحبة لاتحجز عن صاحبها، ولا تدفع عنه استحقاق ذم ولا عقاب كما يقوله الزيدية، فمن أتى كبيرة، ولم يتب فإن الصحبة لاتغني عنه شيئاً ولا تدفع عنه استحقاق ذم ولا عقاب.

ومع هذا الإختلاف، فإن الواجب الرد إلى كتاب الله وسنة رسوله المجمع عليها ؛ لأن ذلك هو الحكم الفاصل، وتماماً كما قال تعالى: ﴿فإن تنازعتم في شيء فردوه إلى الله والرسول...الآية﴾.

فقال أهل القول الأول، وهم أهل السنة والجماعة: قد جاء في ذكر الصحابة من الكتاب والسنة ما يدل على ما قلنا، فقد قال الله تعالى: ﴿لقد تاب الله على النبي والمهاجرين والأنصار الذين اتبعوه في ساعة العسرة من بعد ما كاد يزيغ قلوب فريق منهم ثم تاب عليهم إنه بهم رؤوف رحيم﴾، وقال تعالى: ﴿والسابقون الأولون من المهاجرين والأنصار والذين اتبعوهم بإحسانهم رضي الله عنهم ورضوا عنه وأعد لهم جنات تجري تحتها الأنهار خالدين فيها ذلك الفوز العظيم﴾، وقال تعالى: ﴿لقد رضي الله عن المؤمنين إذ يبايعونك تحت الشجرة فعلم ما في قلوبهم...الآية﴾، وقال تعالى: ﴿للفقراء المهاجرين الذين أخرجوا من ديارهم وأموالهم يبتغون فضلاً من الله ورضواناً وينصرون الله ورسوله أولئك هم الصادقون والذين تبوأوا الدار والإيمان يحبون من هاجر إليهم ولايجدون حاجة في صدورهم مما أوتوا ويؤثرون على أنفسهم ولو كان بهم خصاصة...إلى قوله: والذين جاؤوا من بعدهم يقولون ربنا اغفر لنا ولإخواننا الذين سبقونا بالإيمان ولا تجعل في قلوبنا غلاً للذين آمنوا ربنا إنك رؤوف رحيم﴾، وقال تعالى: ﴿محمد رسول الله والذين معه أشداء على الكفار رحماء بينهم تراهم ركعاً سجداً يبتغون فضلاً من ربهم ورضواناً سيماهم في وجوههم من أثر السجود ذلك مثلهم في التوراة...الآية﴾.

ومن السنة قوله صلى الله عليه وآله وسلم فيما رواه مسلم: ((لاتسبوا أصحابي فوالذي نفسي بيده لو أن أحدكم أنفق مثل أحد ذهباً ما أدرك مد أحدهم ولا نصيفه))، انتهى من تفسير ابن كثير.

الجواب والله الموفق:

إن رضوان الله ووعده الجميل بالثواب يشترط لبقائه استمرار التقوى، فإن لم تستمر التقوى لم يستمر الرضوان، والدليل على ذلك قوله تعالى لأهل بيعة الرضوان: ﴿فمن نكث فإنما ينكث على نفسه ومن أوفى بما عاهد عليه الله فسنؤتيه أجراً عظيماً﴾ [الفتح:].

ومن هنا يقول الله تبارك وتعالى: ﴿فاسقم كما أمرت ومن تاب معك...الآية﴾، وقال تعالى: ﴿إن الذين قالوا ربنا الله ثم استقاموا تتنزل عليهم الملائكة ألا تخافوا ولا تحزنوا...الآية﴾.

إذاً فالآيات القرآنية التي تقدمت في فضل الصحابة، والتنويه بشرفهم، وبثوابهم، ورضوان الله تعالى عليهم هي واردة فيمن استقام على التقوى، ولم يغير، ولم يبدل.

أما من علم تلبسه بكبائر العصيان ومات مصراً على ذلك، فليس له من ذلك الرضوان وتلك الفضائل حظ ولا نصيب.

ولهذا فإن الله تعالى قد حذر في كتابه أصحاب محمد صلى الله عليه وآله وسلم خصوصاً، ووجه التحذير إليهم وحدهم، فقال تعالى مخاطباً لهم: ﴿يا أيها الذين آمنوا لاترفعوا أصواتكم فوق صوت النبي ولاتجهروا له بالقول كجهر بعضكم لبعض أن تحبط أعمالكم وأنتم لاتشعرون﴾، فهذا دليل على أن المعصية إذا صدرت من الصحابي أبطلت عمله، وهذا دليل على ما قلنا من أنه يشترط لبقاء فضلهم استمرار التقوى.

وهذه الآية خطاب للصحابة وحدهم ؛ لأنهم هم الذين يتأتى منهم رفع الصوت فوق صوت النبي صلى الله عليه وآله وسلم، وقد روى البخاري أنها نزلت في أبي بكر وعمر، قال: كاد الخيران أن يهلكا رفعا أصواتهما عند النبي صلى الله عليه وآله وسلم حين قدم عليه ركب من بني تميم، فأشار أحدهما بالأقرع بن حابس، وأشار الآخر برجل آخر، فقال أبو بكر لعمر: ما أردت إلا خلافي، وقال عمر لأبي بكر: ما أردت إلا خلافي، فتماريا، فارتفعت أصواتهما، فأنزل الله تعالى هذه الآية، ذكر ذلك ابن كثير في تفسير هذه الآية، ووفد بني تميم في سنة تسع، وكانت الحديبية في سنة ثمان.

هذا، وأبو بكر وعمر هما من أهل بدر، ومن أهل أحد، ومن أهل بيعة الرضوان، وكان ثابت بن قيس بن شماس رفيع الصوت فقعد في بيته حزيناً ويقول: أنا الذي أرفع صوتي فوق صوت النبي صلى الله عليه وآله وسلم وأجهر له بالقول حبط عملي أنا من أهل النار، ذكر ذلك ابن كثير في تفسيره برواية البخاري، ومسلم، وأحمد، وابن جرير.

وكل هذا دليل على أن الصحبة لاتدفع تبعات المعاصي بل تقضي على الحسنات وتبطلها، وتترك صاحبها صفر اليدين، ويدل ذلك على أن الصحابة لم يكن عندهم علم بالحديث الذي يقول: لعل الله اطلع إلى أهل بدر، فقال: اعملوا ما شئتم فقد غفرت لكم، ما ندري من المسؤول عن هذا الحديث، فليس من الرسول صلى الله عليه وآله وسلم ؛ لأنه صلى الله عليه وآله وسلم لايخالف ربه، وعلى فرض صحته فليس فيه الجزم بالحكم، وذلك لمكان لعَلّ.

دليل آخر: قال أهل الكتاب للصحابة في زمن النبي صلى الله عليه وآله وسلم: أنهم أهل كرامة على الله، وأن الله تعالى لايعذبهم على المعاصي إلا أياماً معدودة، وقال الصحابة: نحن أحق بذلك منكم، فقد آمنا بالكتاب الأول، والكتاب الآخر...إلخ المجادلة بين الفريقين، فنزلت الآية حكماً فاصلاً، فقال تعالى: ﴿ليس بأمانيكم ولا أماني أهل الكتاب من يعمل سوءاً يجز به ولايجد له من دون الله ولياً ولا نصيراً﴾.

وقال تعالى مخاطباً لنساء النبي صلى الله عليه وآله وسلم، وهن أمهات المؤمنين، وأشد صحبة: ﴿يا نساء النبي من يأت منكن بفاحشة مبينة يضاعف لها العذاب ضعفين﴾، فالحق أن مذهب أهل السنة والجماعة في الصحابة فيه غلو وتجاوز، ومما يزيد ما قدمنا تأكيداً، ما ضربه الله تعالى لنا من المثل بامرأة نوح وامرأة لوط في قوله تعالى: ﴿ضرب الله مثلاً للذين آمنوا امرأة نوح وامرأة لوط كانتا تحت عبدين من عبادنا صالحين فخانتاهما فلم يغنيا عنهما من الله شيئاً وقيل ادخلا النار مع الداخلين﴾، وهذا المثل ضربه الله تعالى خصوصاً للصحابة والصحابيات، فصحبة النبي صلى الله عليه وآله وسلم لاتغني من عذاب الله، فلا يغتروا.

فسنته تعالى في الأولين والآخرين واحدة، ولن تجد لسنة الله تبديلاً، ولن تجد لسنة الله تحويلاً، وقد قال تعالى للناس عامة: ﴿فمن يعمل مثقال ذرة خيراً يره، ومن يعمل مثقال ذرةٍ شراً يره﴾، ومن هنا فإن نبي الله آدم عليه السلام حين عصى الله تعالى أخرجه من الجنة، وقد أخبرنا الله تعالى أنه اصطفى آل إبراهيم على العالمين، ثم قال تعالى مخبراً عن حالهم: ﴿فمنهم مهتدٍ وكثيرٌ منهم فاسقون﴾.

وأخبرنا سبحانه عن بني إسرائيل، فقال: ﴿ولقد اخترناهم على علم على العالمين﴾، وقال مخاطباً لهم: ﴿يابني إسرائيل اذكروا نعمتي التي أنعمت عليكم وأني فضلتكم على العالمين﴾ ثم قال عنهم في آية أخرى: ﴿ومن قوم موسى أمة يهدون بالحق وبه يعدلون﴾، وكم ورد من الذم لبني إسرائيل في القرآن.

إذن فما جاء في فضل الصحابة في القرآن والسنة، فإنه لايعم العاصين والمنافقين، وإن سموا صحابة، بل إن الفضل والكرامة لمن استقام ولم يغير ولم يبدل، أما من غير وبدل وهتك أستار التقوى فليس له من ذلك الفضل حظ ولانصيب، وكان كالعصاة من آل إبراهيم، وآل إسرائيل الذي اصطفاهم الله على العالمين: ﴿سنة الله في الذين خلوا من قبل ولن تجد لسنة الله تبديلا﴾.


تكميل

بل نقول إن الأدلة قد دلت على أن من عظمت نعمة الله عنده، فإنه يستحق بسبب عصيانه أكثر مما يستحقه غيره، كما في آية الأحزاب: ﴿يا نساء النبي من يأت منكن بفاحشةٍ مبينة يضاعف لها العذاب ضعفين﴾، وقال تعالى في أصحاب عيسى صلوات الله عليه: ﴿فمن يكفر بعد منكم فإني أعذبه عذاباً لا أعذبه أحداً من العالمين﴾.

أما الحديث الذي رواه مسلم، وهو قوله صلى الله عليه وآله وسلم: ((لاتسبوا أصحابي...إلخ))، فهو دليل على ما يقول الزيدية من أن المدائح التي وردت في حق الصحابة ليست على التعميم كما يقوله أهل السنة والجماعة، فإنه خطاب من النبي صلى الله عليه وآله وسلم قاله لبعض من أصحابه.

ومما استدلوا به من السنة قوله صلى الله عليه وآله وسلم في أهل بدر: ((إنك لاتدري لعل الله اطلع إلى أهل بدر فقال اعملوا ما شئتم فقد غفرت لكم)).

قلنا في الجواب:

قال الله تعالى في أول سورة الحجرات: ﴿يا أيها الذين آمنوا لاتقدموا بين يدي الله ورسوله واتقوا الله﴾، ثم قال: ﴿يا أيها الذين آمنوا لاترفعوا أصواتكم فوق صوت النبي ولا تجهروا له بالقول كجهر بعضكم لبعض أن تحبط أعمالكم وأنتم لاتشعرون﴾، وهذه الآية نزلت في سنة تسع كما ذكره ابن كثير عام الوفود، وفيها من التحذير ما لايخفى، وهذا الحديث قد عارض هذه الآية القرآنية ؛ لأنها تحذر المؤمنين من الصحابة البدريين وغيرهم من عاقبة العصيان، وأنه يحبط الأعمال، والحديث يدل على أنه لاخوف على أهل بدر من عاقبة العصيان، مع أن الله يحذر ويقول للصحابة: ﴿واتقوا الله﴾.

ومما يؤكد ما قلنا أنه نزل القرآن بجلد القاذف كما في سورة النور، وهي إنما نزلت بعد بدر، فجلد رسول الله صلى الله عليه وآله وسلم حسان بن ثابت ومسطحاً وحمنة بنت جحش، ثم قال الله تعالى في آخر السورة محذراً أهل بدر وغيرهم من الصحابة: ﴿فليحذر الذين يخالفون عن أمره أن تصيبهم فتنة أو يصيبهم عذاب أليم﴾.

فالقرآن جاء بالتحذير من مخالفة أمر الشارع، والحديث جاء بخلاف ذلك، وحاشا رسول الله صلى الله عليه وآله وسلم من أن يخالف القرآن، فما جاء من السنة مخالفاً للقرآن، فإنه لايجوز نسبته إلى الرسول صلى الله عليه وآله وسلم.

فإن قلت: الخطاب في تلك الآيات هو لغير الصحابة.

قلنا: الخطاب للصحابة البدريين وغيرهم، كما جاء في الصحيح فيما عند البخاري ومسلم وغيرهما من أن آية الحجرات نزلت في الشيخين وهما من أهل بدر.

وأما حديث عشرة في الجنة فليس بصحيح عند أهل السنة والجماعة، فقد قالوا إنه مرسل، ولذا لم يرو في الصحيحين، ولم تروه طوائف الأمة جميعاً بل رواه أهل السنة والجماعة، ولم يحكموا بصحته، بل قالوا إنه مرسل، فلا يصح الإعتماد عليه، ولايجب اعتقاد معناه.

وقد جاء عن بعض العشرة ما يدفع في صحته، فقد كان بعضهم يسأل أحد الصحابة هل أسر إليه رسول الله صلى الله عليه وآله وسلم فيه بشيء، وكان هذا المسؤول عنده سر المنافقين.

وفي أبي عبيدة روا أهل السنة والجماعة قوله صلى الله عليه وآله وسلم: ((إن لكل أمة أميناً وإن أمين هذه الأمة أبو عبيدة بن الجراح)) أخرجه البخاري ومسلم.

وفي الزبير: ((إن لكل نبي حوارياً وإن حواري الزبير بن العوام)) أخرجه البخاري، ومسلم.

وفي سعد بن أبي وقاص: ((إرم فداك أبي وأمي)).

وفي أبي بكر: ((إنه ليس من الناس أحد أمن علي في ماله ونفسه من أبي بكر بن أبي قحافة، ولو كنت متخذاً خليلاً لاتخذت أبابكر خليلاً ولكن خلة الإسلام أفضل)) أخرجه البخاري.

وفي عمر: ((لقد كان فيما قبلكم من الأمم ناس يحدثون من غير أن يكونوا أنبياء، فإن يكن في أمتي أحد فإنه عمر)) أخرجه البخاري، ومسلم، والترمذي.

هذه الأحاديث رواها أهل السنة والجماعة، أما غيرهم، فلم تصح عندهم، ولم يذكرها أئمتهم فيما رووه من حديث، إذن فهي محل نظر، فيحتمل أن تكون صحيحة، ويحتمل أن تكون غير صحيحة.

وإن صحت فلا تدل على ما يدعيه أهل السنة والجماعة من الحصانة، فلكل ذي فضل فضله، وذلك فضل الله يؤتيه من يشاء والله ذو الفضل العظيم، ولكن ذلك مشروط بالإستقامة على التقوى حتى يلقى الله تعالى.

أما من هتك أستار التقوى، وتلطخ بكبائر العصيان، فلا حرمة له ولا كرامة، وهو عند الله من الخاسرين.

ومن هنا جاء عن الرسول صلى الله عليه وآله وسلم: ((ليردن علي الحوض رجال ممن صاحبني حتى إذا رفعوا إلي اختلجوا، فلأقولن أي رب أصحابي أصحابي، فليقولن لي: إنك لاتدري ما أحدثوا بعدك))، وفي رواية: فلا أراه يخلص منهم إلا مثل همل النعم.

وأحاديث الذود عن الحوض لرجال من الصحابة كثيرة تسعة أحاديث منها في مسلم، وثمانية في البخاري، وهو أيضاً مروي في غيرهما.

وروي عن أسامة بن زيد، قال: أشرف النبي صلى الله عليه وآله وسلم، فقال: ((هل ترون ما أرى؟)) قالوا: لا، فقال: ((إني أرى مواقع الفتن خلال بيوتكم كمواقع الفطر)) متفق عليه.

وقال صلى الله عليه وآله وسلم للأنصار: ((إنكم ستلقون بعدي إثرة فاصبروا حتى تلقوني)) متفق عليه.

وقال صلى الله عليه وآله وسلم: ((ويح عمار تقتله الفئة الباغية يدعوهم إلى الجنة ويدعونه إلى النار)) أخرجه أحمد.

فكل هذا الأحاديث والسنن تدل على خلاف ما يدعيه أهل السنة من الغلو، وتصحح أيضاً مذهب أهل البيت، والزيدية أن الصحابة كغيرهم، وأنهم معرضون للفتنة، وأن فيهم الشقي، وفيهم السعيد.


فلا تزكوا أنفسكم

الذي يظهر أن أهل السنة معجبون بأنفسهم غاية الإعجاب، فلا نراهم يلتفتون إلى أي دليل قد رضوا عن أنفسهم وحكموا لها بالهدى والتقوى والإيمان، وحكموا لهم بالطهارة من الشرك والضلال والبدع، واعتقدوا أنهم على مثل ما كان عليه النبي صلى الله عليه وآله وسلم والصحابة، وأنهم طائفة الحق الظاهرة، ثم حكموا على من خالفهم بالضلال، وسموهم روافض وقدرية ومشركين ومبتدعين.

فإن قلت: كيف حصلت هذه العقيدة المتمكنة في نفوسهم ؟ وكيف راجت وانتشرت في حال أن نصوص الصحاح المتكاثرة تهدم تلك العقية، وآيات القرآن تنادي بزيفها ؟

الجواب والله الموفق:

أن مذهب أهل السنة والجماعة قد حظي بدعم الدول الإسلامية المتعاقبة على طول التأريخ، مما أدى إلى توسع هذا المذهب وانتشاره، وعمومه في البلاد الإسلامية ، فعمَّ عموم السلطان، هذا في حين أن تلك الدول المتعاقبة كانت تنظر إلى المذهب الزيدي نظر العدو إلى عدوه، فبلغت مجهودها في القضاء عليه، وطمس صورته، ومحو ذكره، فبالغت في مطاردته وملاحقته مما أدى إلى غيابه عن الساحة.

وبعد، فإن الطبيعة البشرية من شأنها العناد والفسوق، فلا يحتاج ذلك إلى تعليل، قال تعالى: ﴿وما وجدنا لأكثرهم من عهد وإن وجدنا أكثرهم لفاسقين﴾.

وفي الحديث: ((لتحذون حذو بني إسرائيل...إلخ)) بالإضافة إلى ما للحسد والهوى من دور في تأسيس تلك المذاهب.


تفصيل وتوضيح

المذهب الزيدي حقيقته ومعناه محبة أهل البيت، ومناصرتهم، والإقتداء في أحكام الدين بهم، وقد حكا لنا التاريخ معاملة الخلفاء لأهل البيت، ولمحبيهم من الهضم لمكانتهم، والحط من معنوياتهم التي كان النبي صلى الله عليه وآله وسلم قد تبناها لهم، وكم في كلام أمير المؤمنين عليه السلام من التشكي من ذلك، والتظلم كما في خطبه في نهج البلاغة.

مثل قوله في الشقشقية: (أما والله لقد تقمصها ابن أبي قحافة، وإنه ليعلم أن محلي منها محل القطب من الرحى...إلى أن قال: فصبرت وفي العين قذى وفي الحلق شجى أرى تراثي نهباً...إلخ).

ومثل قوله في النهج أيضاً: (اللهم إني أستعديك على قريش، ومن أعانهم فإنهم قطعوا رحمي، وصغروا عظيم منزلتي، وأجمعوا على منازعتي أمراً هو لي...إلخ).

وحين قال له قائل: إنك على هذا الأمر يا ابن أبي طالب لحريص، فقال عليه السلام: (بل أنتم والله لأحرص، وإنما طلبت حقاً لي، وأنتم تحولون بيني وبينه).

وقوله عليه السلام: (فوالله ما زلت مدفوعاً عن حقي مستأثراً عليَّ منذ قبض الله نبيه صلى الله عليه وآله وسلم حتى يوم الناس هذا).

وقال عليه السلام في كتاب كتبه إلى أخيه عقيل: (فجزت قريشاً عني الجوازي، فقد قطعوا رحمي، وسلبوني سلطان ابن أمي).

وقال عليه السلام: (فنظرت فإذا ليس لي معين إلا أهل بيتي، فظننت بهم عن الموت، وأغضيت على القذى، وشربت على الشجى، وصبرت على أخذ الكظم، وعلى أمر من طعم العلقم).


المسؤول الأول عن ظلم أهل البيت عليهم السلام

والذي يظهر أن الخلفاء هم الذين فتحوا الطريق إلى ظلم علي عليه السلام، وأهل بيته، ولولا ما فعله المشائخ لم يجرؤ معاوية بن أبي سفيان على منازعة علي ومطاولته ومعاززته، فقد كنسوا الطريق، وأزالوا العوائق من أمامه، وهذه هي المرحلة الأولى التي مر بها أهل البيت.

ثم جاء دور معاوية، فطارد أهل البيت، وأنصارهم، ومن اتصل بهم أشد المطاردة، وقتلهم وحرمهم نصيبهم من الفيء ومحى اسمهم من دواوين المسلمين، ثم سن لعن علي وشتمه وسبه، وأمر بالبراءة منه، ومن أبى ضربت عنقه كما حكت ذلك تواريخ المسلمين، من ذلك قتلهم للصحابي حجر بن عدي وأصحابه، لما لم يرضوا بأن يتبرأوا من علي عليه السلام.

وكانت شيعة علي هي مرتكزة في همدان، فأمر معاوية بسر بن أبي ارطأة فغزا اليمن، فقتل من قبائل همدان أكثر من ثلاثين ألفاً في غزوته تلك، وسبا النساء كما تسبى نساء المشركين، وباعهم في رجوعه من اليمن في أسواق العرب حتى وصل دمشق، ذكر ذلك كثير من المؤرخين منهم ابن عبد البر في الإستيعاب، وكانت هذه الواقعة في آخر عهد علي عليه السلام.

ثم جاء دور يزيد، فقتل الحسين بن علي وأهل بيته وشيعته، وقتل مقتلة في أهل المدينة المنورة، وفعل المنكرات.

ثم تعاقب بنو أمية على الملك والسلطان سائرين على هذا المنهج من القتل لأهل البيت وشيعتهم.

ثم خلف بني أمية بنو العباس على سلطان المسلمين، فساروا في الرعايا سيرة بني أمية، فلاحقوا أهل البيت وشيعتهم ملاحقة شديدة وقتلوهم تحت كل سماء.

فمن هنا ضعف مذهب أهل البيت، وقوي مذهب أهل السنة والجماعة، واشتدت شوكته، وانتشر في البلاد الإسلامية على قدر انتشار تلك الدول المتعاقبة.

وعلى هذا فقد شاب الصغير وهرم الكبير، فلم تعرف تلك المجتمعات إلا ذلك المذهب، فنشأوا عليه، ولايخفى أن للتربية منذ الحداثة، وأخذ النشأ دور في تربية تلك العقائد ورسوخها.

ولذا فإن عبدة الأوثان حين بعث إليهم النبي صلى الله عليه وآله وسلم لم يتركوا ديانتهم إلا بعد زمان طويل من الحرب والخوف، وهي عقائد وثنيه خرافية تأباها العقول.

فهذا هو الذي مكن لتلك العقائد عند أهل السنة والجماعة، وكلها مبنية على الأهواء، فالله المستعان.

فنشأ السلف والخلف على ذلك المذهب الأموي في بلاد المسلمين تحت رعاية الدولة الأموية وسلاطينها، ثم الدولة العباسية وخلفائها، ولاشك أن هذه الدول المتعاقبة كانت تدعم هذا المذهب من لدن معاوية إلى آخر خليفة عباسي.

وقد سُمّىَ أهل هذا المذهب حينذاك أهل السنة والجماعة، وسُمي ما سواه من أهل المذاهب روافض وقدرية وشيعة...إلخ، وقد استمر هذا الدعم من معاوية، وبني أمية، وبني العباس ستمائة سنة تقريباً.


صورة مريبة لبعض كبار الصحابة

أخرج البخاري ومسلم، عن ابن عباس، قال: لما حضر رسول الله صلى الله عليه وآله وسلم الوفاة، وفي البيت رجال فيهم عمر بن الخطاب، قال النبي صلى الله عليه وآله وسلم: ((هلموا أكتب لكم كتاباً لن تضلوا بعده إلى يوم القيامة)) قال عمر: إن رسول الله قد غلب عليه الوجع، وعندكم القرآن حسبكم كتاب الله، فاختلف أهل البيت واختصموا، فمنهم من يقول: قربوا يكتب لكم رسول الله صلى الله عليه وآله وسلم، ومنهم من يقول ما قال عمر، فلما كثر اللغط والإختلاف، قال رسول الله صلى الله عليه وآله وسلم: ((قوموا عني))، وهذا الحديث مما لاخلاف في صحته، وقد رواه البخاري في عدة مواضع من صحيحه، ورواه أهل الصحاح، وأهل السنن، وأهل السير والأخبار.

هذا، وقد تصرف الرواة في قول عمر، فالصحيح أن عمر، قال: إن رسول الله يهجر، والدليل على ذلك ما في بعض طرقه من قوله إن عمر قال كلمة معناها أن النبي قد غلب عليه الوجع.

ومما يدل على ذلك أنه حين روى البخاري هذا الحديث في موضع آخر ولم يصرح باسم عمر، وذلك في كتاب الجهاد والسير بلفظ: فقالوا هجر رسول الله صلى الله عليه وآله وسلم، وكذلك في مسلم: فقالوا: إن رسول الله يهجر.

ونقول بئسما ختموا به عهدهم بنبيهم صلى الله عليه وآله وسلم، وقد عصوا في موقفهم هذا معاصي متعددة:

1ـ عدم الإمتثال لأمره صلى الله عليه وآله وسلم بإحضار دواة وكتاب.

2ـ قول عمر ومن معه: إن النبي صلى الله عليه وآله وسلم يهجر.

3ـ رفع أصواتهم فوق صوت النبي صلى الله عليه وآله وسلم المصرح به في الرواية من كثرة اللغو واللغط والإختلاف.

4ـ التنازع والإختلاف.

وهذا يدل على أنهم يبيتون الإستيلاء على الخلافة، ولم يبالوا بعصيان الرسول صلى الله عليه وآله وسلم في ذلك.

والذي يدل على ذلك ما جاءت به السير والأخبار من قصة بعث أسامة حين أمَّره رسول الله صلى الله عليه وآله وسلم في مرضه على جيش فيه جلة المهاجرين والأنصار، منهم: أبو بكر وعمر وأبو عبيدة بن الجراح، وعبد الرحمن بن عوف، وطلحة، والزبير، وأمره أن يغير على مؤتة حيث قتل أبوه زيد، وأن يغزو وادي فلسطين، فتثاقل ذلك الجيش وتراجعوا، وطعنوا في تأميره صلى الله عليه وآله وسلم أسامة عليهم، فغضب رسول الله صلى الله عليه وآله وسلم غضباً شديداً حتى خرج وهو مريض قد عصب على رأسه مدثراً بقطيفة، محموماً ألماً، وكان ذلك يوم السبت العاشر من ربيع الأول قبل وفاته بيومين.

فصعد المنبر، فحمد الله وأنثى عليه، م قال: ((أيها الناس ما مقالة بلغتني عن بعضكم في تأميري أسامة، ولئن طعنتم في تأميري أسامة، لقد طعنتم في تأميري أباه من قبله، وأيم الله إنه كان لخليقاً بالأمارة، وأن ابنه من بعده لخليق بها، وحضهم على المبادرة إلى السير))، ورجع إلى منزله صلى الله عليه وآله وسلم وثقل في مرضه، وجعل يقول: ((جهزوا جيش أسامة، أرسلوا بعث أسامة)) يكرر ذلك وهم متاقلون، ودخل عمر وأبو عبيدة على رسول الله صلى الله عليه وآله وسلم منزله، وهو يجود بنفسه فتوفي صلى الله عليه وآله وسلم ـ راجع طبقات ابن سعد، وسيرة الحلبي، والدحلاني، وغيرها من السير.

وهذه القصة كسابقتها تدل على تبييت الصحابة بما فيهم أبو بكر وعمر للإستيلاء على الخلافة، وإن كان في ذلك ما كان.

فإن قالوا: إن الصحابة حين رأوا النبي صلى الله عليه وآله وسلم في مرض شديد خافوا إن ساروا في ذلك البعث ثم يموت النبي صلى الله عليه وآله وسلم وهم غائبون عن عاصمة الإسلام أن يتدهور أمر الإسلام، وأن يغتنم المنافقون الفرصة.

قلنا: قال الله تعالى: ﴿وما كان لمؤمن ولا مؤمنة إذا قضى الله ورسوله أمراً أن يكون لهم الخيرة من أمرهم ومن يعص الله ورسوله...الآية﴾، ولايحتاج مثل هذا إلى استدلال، وتحرير القيل والقال: ﴿وأطيعوا الله ورسوله إن كنتم مؤمنين﴾.

هذا، وغرضنا في ما ذكرنا من أمر الصحابة أن نوضح المركز الحقيقي للصحابة ؛ لأن أهل السنة والجماعة قد أفرطوا في الغلوا، ونزلوا الصحابة المنزلة التي لاتنبغي إلا لله.

وذلك أن أهل السنة والجماعة، قالوا: لايجوز ذكر الصحابة بعمل عملوه، ولو فعلوا ما فعلوا من الجرائم والعظائم، وهذه المنزلة هي لله فهو الذي لايسأل عما يفعل.

فأردنا أن نبين من تاريخ الصحابة ما يوضح الحقيقة، ومن السنة الصحيحة ما يبين سرف أهل السنة والجماعة ويوضح غلوهم في تقديس الصحابة، وإن أغضبنا أهل السنة والجماعة، فلم نقل إلا الحق الذي وردت به السنن الصحيحة.

فمن أغضبته تلك السنن النبوية على صاحبها وآله صلوات الله وسلامه، فليس منا ولسنا منه، ولا حاجة لنا في مناقشته ومحاججته، وإنما كلامنا هذا وخطابنا إلى الذين يعظمون أوامر الإسلام ويذعنون لما جاء عن رسول الله صلى الله عليه وآله وسلم ثم لايجدون في أنفسهم حرجاً من ما قضى ويسلموا تسليماً.

نعوذ بالله من الهوى، ونسأله أن يلهمنا التقوى، وأن يوفقنا إلى تعاليم الكتاب والسنة، وأن يعصمنا من فتنة التقليد.

هذا، واعلم أنا قد تتبعنا ما يعتمد عليه أهل السنة والجماعة، فلم نجد ما تطمئن إليه النفس، الذي وجدناهم استدلوا به من السنة حديث ستفترق أمتي...إلخ، ومنه من كان على ما كنت عليه أنا وأصحابي، وحديث: لاتزال طائفة...إلخ، وهذان الحديثان لايدلان على مدعاهم بأي وجه كما أسلفنا.

وأما استدلالهم بأن مذهب أهل السنة والجماعة قد دان به السلف الصالح ورأوها أعدل المذاهب وأفضلها، واتفقوا على التعبد بها في كل عصر ومصر، وأجمعوا على عدالة أربابها، واجتهادهم وأمانتهم وورعهم وزهدهم ونزاهة أعراضهم، وعفة نفوسهم وحسن سيرتهم وعلو قدرهم علماً وعملاً، فهو لايغني من الحق شيئاً إذ لم يخرجوا بهذا من حيز الدعوى كما قدمنا.

وقد اشرنا أيضاً فيما سبق أن مذهب أهل السنة والجماعة كان وليد السياسة الأموية، والسياسة العباسية، ولم يكن منبثقاً وناشئاً عن سنة الرسول صلى الله عليه وآله وسلم كما قدمنا من الإستدلال على ذلك.

إذن فكلما خالف سنة الرسول صلى الله عليه وآله وسلم الصحيحة فلا قيمة له في دين الإسلام، ولا حرمة له، وإن دان به جماهير السلف والخلف.

والحق الذي يجب أن تلتزمه الأمة الإسلامية هو ما قامت الأدلة من الكتاب والسنة الصحيحة على حقيقيته.

ومن هنا فقد سئل علي عليه السلام بما معناه: أترى يا أمير المؤمنين أهل الشام مع كثرتهم على الباطل، ونحن مع قلتنا على الحق، فأجاب أمير المؤمنين عليه السلام بما معناه:

يا هذا إنه لملبوس عليك إن الحق لايعرف بالرجال، وإنما الرجال يعرفون بالحق، فاعرف الحق تعرف أهله قلوا أم كثروا، واعرف الباطل تعرف أهله قلوا أم كثروا.


مؤيدات المذهب

وبعد فلمذهب أهل البيت مؤيدات نذكر بعضها:

· تنزيه الله تعالى عن مشابهة المخلوقين، فليس له تعالى وجه ولا يدان ولا قدمان ولا أعين، وليس له تعالى مكان، ولا يجوزون عليه تعالى الصعود، والنزول، والمجيء، وينفون أن يرى في الدنيا والآخرة.

ومذهب أهل السنة والجماعة على خلاف ذلك، فقالوا: إنه تعالى لايشبه المخلوقين، ثم قالوا: إن له تعالى أعضاءاً وجهاً ويدين ورجلين وقدمين وأعيناً، وأنه تعالى فوق العرش وأنه تعالى يذهب ويجي وينزل، وقالوا إنه سوف يرى يوم القيامة، فقد نزهوا الله تعالى عن مشابهة المخلوقين، ثم نقضوا ذلك حين أثبتوا له الأعضاء والمكان والذهاب والنزول والمجيء والرؤية. والزيدية تبعاً لأئمتها من أهل البيت نزهو الله تعالى، ولم ينقضوه بمثل ذلك.

· تنزيه الباري تعالى عن فعل القبائح، بخلاف أهل السنة فقالوا: إن الله تعالى هو الفاعل لكل ما يحصل في العالم من معاص وقبائح، فهو الذي يفعل الزنا، واللواط، وهو الذي يخلق الكفر والشرك والفسوق والعصيان، يفعل تعالى ذلك ويريده ويشاءه، لافعل للإنسان فيه ولا إرادة ولا مشيئة، ثم يعذبه الله تعالى على ذلك، تعالى الله عما يقولون علواً كبيراً.

· اعتبارهم لحكم العقل فما حكم العقل بحسنه فهو حسن، وما حكم العقل بقبحه فهو قبيح، بينما عطل أهل السنة حكم العقل، وقالوا: لا وثوق بما حكم به العقل، وهل يعرف الحق من الباطل إلا بالعقل.

تم، والحمد لله المنعم الوهاب


izbacf

من إصدارات
مؤسسة الإمام زيد بن علي الثقافية
ص.ب. 1135، عمان 11821
المملكة الأردنية الهاشمية
 www.izbacf.org


صحيح السنة بين أهل السنة والسنة

صحيح السنة
بين أهل السنة والسنة
من إصدارات مدرسة لوامع الأنوار
الطبعة الأولى1420هـ ، 1999م