المصابيح
للإمام
السيد أبو العباس أحمد بن إبراهيم
عليه السلام 353 هـ


الإفادة في تاريخ الأئمة السادة

الإفـَـادَة
في تاريخ الأئمة السادة
للإمام الناطق بالحق أبي طالب
يحيى بن الحسين بن هارون
الهاروني الحسني
(340 ـ 424 هـ)


الإعتبار وسلوة العارفين
للإمام
الموفق بالله الحسين بن إسماعيل الجرجاني
المتوفى سنة 430هـ تقريباً


مطمح الآمال
 في إيقاظ جهلة العمال من سِنَةِ الضلال
و التنبيه على ما كان عليه
رسول الله(ص) ووصيه والأئمة الهادون
في الأحوال والأقوال والأفعال
للقاضي
الحسين بن ناصر النيسائي الشرفي
المعروف بالمهلا


التحف شرح الزلف
تأليف
شيخ الإسلام وإمام أهل البيت الكرام
أبي الحسنين
مجدالدين بن محمد بن منصور المؤيدي
أيده الله تعالى ونفع بعلومه


مقاتل الطالبيين
لأبي الفرج الأصفهاني
الأموي القرشي
284-356 ﻫ


أخبار فخ ويحيى بن عبدالله

أخبار فخ
ويحيى بن عبدالله
لأحمد بن سهل الرازي
رحمه الله تعالى
250-315 ﻫ


izbacf

من إصدارات
مؤسسة الإمام زيد بن علي الثقافية
ص.ب. 1135، عمان 11821
المملكة الأردنية الهاشمية
 www.izbacf.org


موسوعة سير أهل البيت
عليهم السلام
جمع السيد
معاذ بن علي بن الإمام يحي حميدالدين