تصدير

﴿أُوْلَئِكَ الَّذِينَ هَدَى اللَّهُ فَبِهُدَاهُمُ اقْتَدِهِ﴾[الأنعام:90].

قراءة سير الصالحين عادة من العادات الحميدة، التي حث عليها كتاب الله تعالى: ﴿فَبِهُدَاهُمُ اقْتَدِهِ﴾ ففي سلوكهم برهان ساطع، ودليل قاطع، على أن ما جاء به الوحي من عظيم الوصايا، وجليل الارشاد، يمكن أن يتجسد في واقع البشر، وفي حياة وسلوك الإنسان المجبول على الضعف والغفلة، وقد وضعت في ذلك كتب كثيرة، فصلت في صلاتهم وقيامهم وصيامهم وحجهم، وبكائهم وخشيتهم لله تعالى، وتصدقهم وزهدهم وتحريهم طاعة الله تعالى، وحذرهم من معصيته وصبرهم على البلاء، وشكرهم على النعم وغير ذلك من الأعمال، ونحن إذ نقرأ عن تلك الأعمال نطمح كثيراً أن نعمل مثل ما عملوا. وهذا كله جميل في ظاهره.

ولكن مما يلاحظ هو أننا إذ نهتم بتلك الأعمال وتفاصيل كيفياتها ودقائق حيثياتها، فإننا نهمل إلى حد كبير النظر إلى طريقة التفكير لديهم، والتي هي الدافع الأساسي من وراء تلك الأعمال. وعليه فإننا نجد أن في أدبيات الوعظ والإرشاد وكتب السير والتراجم والطبقات الإكثار من ذكر المواقف والأعمال النبيلة والسامية والصعبة التي مارسها الصالحون على حساب التنبيه على الأسس المعرفية والفكرية التي تستند عليها تلك الأعمال .

ومعلوم أن العمل التام إنما يكون انعكاساً صادقاً وأميناً للقناعات الفكرية، وبقدر ما يكون العمل كذلك بقدر ما نقول عنه: إنه عمل ذو معنى، بخلاف العمل الذي نقول عنه: إنه لا معنى له، وهو العمل الذي يخالف ظاهره باطنه، أو هو العمل التام في شكله ولكنه انعكاس لفكرة باهتة أو مشوشة. وهذا الأخير هو ما يعنينا هنا. فنحن إذ نقتدي بأعمال الصالحين دونما الاقتداء بأفكارهم نصدر أعمالاً قد تكون تامة في مظهرها، ولكنها ناقصة كثيراً في مضمونها، وهذا له آثار سلبية على الواقع الاجتماعي، وأكثر من ذلك على عملية التربية الروحية وتأسيس العلاقة العميقة بالله جل وعلا.

وقد عبر عن ما سبق، وأكثر، المصطفى صلوات الله عليه وعلى أهل بيته في قوله:((إنما الأعمال بالنيات)).

وإضافة إلى كون الاقتداء بأفعال الصالحين بغير معرفة وقناعة بصحة، وتبنٍ للأسس الفكرية لتلك الأفعال يؤدي إلى فقدان تلك الأعمال لمعناها التام، ويحول الفعل إلى شكل لا معنى له وجسدٍ لا روح له، أيضاً يصعِّب الاستمرار على الفعل؛ إذ أن الاستمرار سيعتمد على نوع من الإكراه الذاتي بسبب ضعف الأسس الفكرية التي يستند عليها الفعل، إلى أن يضجر المرء من الفعل أو يعتاد عليه. ثم إن هذه الممارسة في العبادات ترسيخ لظاهرة اجتماعية سلبية، وهي التركيز على ظواهر الأعمال وحجمها وقدرها دون النظر في مضامينها وما ورائها. ولعل سبب وجود مثل هذا في الواقع الإسلامي يعود إلى عقلية التقليد التي سادت طويلاً، فأصل التقليد هو أخذ النتائج دون النظر في المقدمات، وهذا كما قد يكون في الآراء فإنه كذلك في الأفعال.

فالمقصود أن علينا أن نولي اهتماماً كبيراً بطرائق التفكير ودوافع السلوك التي ينطلق منها الصالحون؛ لأن أعمالهم هي نتيجة لطريقة تفكيرهم، ولذلك فالاقتداء بهم ينبغي أن يبدأ من معرفة طريقة التفكير لديهم، ثم الاقتداء بها عن تفكر وتدبر وقناعة. وبخلاف الفعل الذي يتبع تقليداً، من دون نظر إلى أسسه فإن الفعل الذي نشأ تعبيراً عن معنى معين وقناعة محددة تكون له فائدة مزدوجة: فهو من ناحية تجسيد عملي لحالة فكرية نفسية. ثم إن ممارسة الفعل الذي شأنه مثل هذا سيكون أخف بكثير من ممارسة الفعل تقليداً؛ حيث أن الجهد النفسي المرافق لأي فعل سيكون أقل بكثير من الحالة الأولى.

وهنا يُلاحظ أن الكلام السابق يفترض ضمناً التسليم بأن السلوك إلى الله تعالى يستند على التفكير مثله مثل أي فعل آخر. وأن الأعمال الظاهرة أو الباطنة هي انعكاس لحالة فكرية معينة عن الله تعالى والإنسان. وأن تلك الحالة الفكرية يمكن تحصيلها من أي إنسان بإعمال العقل في الوجود مسترشداً بدلالات القرآن الكريم التي بيّنت وميّزت الصراط إلى الله عن السبل المتعددة التي تذهب بالمرء يميناً وشمالاً. وأن بداية السلوك إلى الله تعالى إنما تكون من العقل والفكر، ثم يواكبها العمل الذي يوازي ويرسخ تلك القناعة العقلية، ففرقٌ بين أن أعلم الشيء وبين أن أعيشه. ثم يعود العقل ليعمل أكثر، ويستظهر المزيد عن عظمة الله جل وعلا،وتتكشف له حقائق ضعفه وعجزه، لينعكس عن هذا سلوك وعمل آخر، وهكذا دواليك. فكرة فعمل، ففكرة فعمل.

ولكن إذا اعتبرنا أن السلوك إلى الله عملية تبدأ بمعرفة وقناعة إجماليتين، مصدرها التلقين وليس إعمال العقل، ويتبعها سلوك محدد ضمن إطاري تصفية الباطن والظاهر، وتحليتهما بالملكات والأعمال الفاضلة، وضمن تصاعد متدرج، بحيث تكون عمليتا التصفية والتحلية هما الأساس في التقرب إلى الله تعالى، وهما مفتاح المزيد من المعارف الإلهية التي تأتي على الإنسان فيضاً أو إلهاماً، إذا اعتبرنا ذلك فإن الاقتداء بأفعال الأولياء سيكون له مسوغ. وسيكون مهماً لنا أن نعرف قدر ما استطاعوا أن يعملوه لنستلهم من ذلك العزائم لنصل إلى ما وصلوا إليه. وسيكون الكلام السابق لغواً.

ولكننا هنا نذهب إلى الرؤية الأولى، وهي أن عبادة الله تتأسس على العقل والتفكير، بل أكثر من هذا، فيُذهب إلى أن أبرز وأجلى مظاهرها إنما هي مظاهر عقلية، وأن جميع المظاهر السلوكية تأتي في درجة بعيدة للغاية عنها. فأبرز وأهم عناصر العلاقة مع الله تعالى نحو خشيته، وتسبيحه، وحمده، والشهادة له بالأحدية وقيامه بالقسط، كلها مظاهر عقلية لعبادة الله تعالى. فالخشية انفعال ناشيء عن العلم بجلال الله وفقر الإنسان. والتسبيح والتحميد ترديد لساني معبر عن علم بما لله تعالى من الكمالات، وما يتنزه عنه من النقائص. وكذلك الشهادة، تلفظ منعكس عن قناعة فكرية محددة هي أن الله تعالى واحد أحد في ذاته، وقائم بالقسط في تعامله مع خلقه.

وقد جاء في الآثار: أن ((تفكر ساعة خير من عبادة سنة))، ولهذا ما يؤيده من العقل والتجربة،فأن أعرف أكثر أهم من أن أعمل أكثر. ورد أن ((عبادة العالم خير من عبادة الجاهل)). إذ ركعتين من عالم يكون لها المضمون الأساسي الذي بسببه أصلاً شرعت الصلاة وغيرها من العبادات. وإذا أخذنا عبادة سيد الأولين والآخرين الرسول الخاتم صلوات الله عليه وعلى آله فإننا سنجد أنفسنا أمام عبادة قليلها خير من عبادة الجن والإنس، وعبادة النبي لم تتقدم على عبادة غيره من حيث كميتها وإنما من حيث مضمونها؛ حيث أنها كانت عبادة عالم بالله تعالى عارف به، ويمكن أن نتصور عباداً فاقوا النبي صلوات الله عليه وآله وعدد الركعات اليومية، أو الصيام، أو الحج، أو الصدقة والزكاة، ولكن لا يمكن أن تصدر تلك الأعمال عن فكر كفكر النبي صلى الله عليه وآله وسلم.

وتجدر الإشارة هنا إلى أن العالم الذي عبادته خير من الجاهل،وأيضاً أولو العلم الذين شهدوا لله تعالى، هم ليسوا فقط الفقهاء والمجتهدين وعلماء أصول الفقه. بل كم من فقيه مجتهد فحل في الأصول وغيرها من علوم الشريعة وهو يجهل تلك القضايا. وبالتالي فإن العلم الذي به صار أُولي العلم، ليس الفقه، فالفقه من أوله إلى آخره لا يقدم علماً بالله تعالى، ولا يعزز علاقة مع الله تعالى، ولا يقوي الخشية منه تعالى، إذ هو في آخر الأمر مواد قانونية لا أكثر ولا أقل. وليس هذا تقليلاً من شأنه، ولا من أهميته، ولا من فضل وأجر العاملين فيه وبه، ولا ننكر أنه قد ورد في طلب العلم الشرعي فضل خاص، ولكن هذا أمر، وأن نجعل ذلك العلم مرادفاً أو جزءاً للعلم الشرعي الفقهي أمر غير دقيق.

إن أولي العلم أولئك هم كل من أعمل عقله في الوجود، باختلاف التخصصات العلمية التي ينتمون إليها، والمشترك بينهم كلهم هو العقل، والتميز بينهم إنما في القدرة إلى إعماله، وعلى الاسترشاد بالقرآن الكريم في ذلك.

وهنا لا أريد أن يُظن أننا ننكر دور الإلهام الرباني، ولكن الإلهام إما فكرة، وإما ترسيخاً لفكرة، وتعميقاً لها. فإذا كان فكرة، فلا بد من أن يكون لتلك الفكرة مستندٌ عقليٌ تُقامُ وفقه، وإلا لما تميزت عن الوسوسة أو الخاطر. وإذا كان الإلهام ترسيخ لفكرة وتعميق لأثرها فهي ليست علماً لأنها لا تضيف معلومة، وإنما هي رحمة إلهية زادت بها شَّدةُ تمثل الفكرة في نفس وقلب المرء.

ثم إن المعارف عموماً قسمان: معارف نظرية، وأخرى عملية.

فالمعارف النظرية انعكاس للواقع كما هو، وأما المعارف العملية فهي تشكيلات ذهنية للواقع وفق تصور معين.

الأولى وصفية والأخرى معيارية.

الأولى يعبر عنها بجمل خبرية نحو: (أ) هو (ب)، والأخرى بجمل إنشائية نحو: يجب على (أ) أن يكون (ب).

النظرية معرفة ما هو كائن، والعملية معرفة الواقع كما ينبغي أن يكون.

وكذلك فالمعارف التي نستند عليها في علاقتنا بالله جل وعلا على القسمين السابقين. وبقسميها تقدم لنا رؤية محددة عن الله تعالى وعن أنفسنا، وعن علاقة الله تعالى بنا، وعن علاقتنا بالله تعالى كما هي، وكما يجب أن تكون، وعن دورنا في هذه الحياة، ومآلنا بعد الممات.

فالمعارف النظرية تُجمل في: معرفة الله، والإنسان وعلاقة الله تعالى به، وموقعه من الله، وسبب وجوده ودوره في الحياة، ومآله. ويمكن تفصيل بعض عناصرها فيما يلي:

1- معرفة الله تعالى بمعرفة صفاته تعالى الذاتية وهي:أنه العالم،القادر،الحي،الغني،ملك الدنيا والآخرة.

2- معرفة صفاتنا الذاتية:وهي المملوكية لله،والفقر إلى الله، ومعرفة أن هذه الصفات ذاتية لنا لا تنفك عنا أبداً. وفي الوقت نفسه معرفة أن فينا نفخة إلهية بها كان لدينا قدرة على الفعل والخلق والإبداع والتغيير.

3- المقابلة بين أنفسنا وبين الله جل جلاله. فالله تعالى هو الغني، ونحن الفقراء. الله هو الكمال ونحن الناقصون. الله هو العالم ونحن الجاهلون، ونحوها.

4- معرفة أفعال الله تعالى فينا وإنعامه علينا، وأن كل ما يفعله بنا يقوم على العدل والقسط والحكمة والرحمة.

5- معرفة أفعالنا نحو الله تعالى، من تقصير وإعراض.

6- المقارنة بين أفعالنا وبين أفعال الله فينا.

7- معرفة أن الحياة ليست إلا رحلة ومسيرة إلى الله تعالى، مسيرة ضرورية لا مهرب منها ولا مفر، فإن المنتهى إلى الله، وإننا كادحون إليه كدحاً، وراجعون إليه.

8- معرفة أن نهاية هذه المسيرة مغفرة من الله ورضوان، أو عذاب شديد أليم.

9- ومعرفة أن المآل الذي سنؤول إليه أبدي لا نهاية له.

هذه المعارف وغيرها مما أمكن ذكرها نظرية؛ لأنها تصف واقعاً كما هو بدون أن تعطينا أي حكم على الكيفية التي يجب أن يكون عليها. هي معارف وصفية.

ولكنها أيضاً معارف وصفية تختلف عن غيرها من المعارف الوصفية، إذ تختلف طبيعة المعارف الوصفية عن الله تعالى وعن الإنسان عن غيرها من المعارف. فإن العلم بعدد النجوم، أو بالجاذبية، أو علوم الأحياء والفيزياء، وغيرها من العلوم، كلها نظرية وصفية، ولكنها لا تؤثر تأثيراً مباشراً على تقييمنا الأخلاقي، ولا على سلوكنا الأخلاقي، ولا يتوقع منها ذلك، بخلاف تلك العلوم. فإنها متى عُرفت فإنها تغير كثيراً من المعادلة الأخلاقية لدينا. بحيث ينتج عنها تلقائياً مجموعة من المعايير، والقناعات عن ما يجب أن يكون، وبالتالي ينشأ عنها مجموعة من المعارف العملية التي تصاغ بعبارة: يجب أن يكون. إضافة إلى ذلك فإنها تؤثر على مشاعرنا نحو الواقع بحيث تخلق حالة شعورية جديدة لم تكن قبل العلم بتلك الأمور.

فمتى ما عرفنا الله والإنسان .إلخ فإنه يتوقع أن تنتج مجموعة من المعارف العملية والحالات الشعورية نحو:

1- الشعور بقدرة الله علينا، وعجزنا عن مواجهته وعن الفرار منه.

2- الشعور بمراقبته تعالى، وبأننا مكشوفون له تماماً وما ينتج عن هذا الشعور بالعجز التام أمامه جل وعلا.

3- الشعور بأن أملنا الوحيد في الفلاح هو في الله وأن بغيره لا نجاة ولا فوز بل تعاسة وشقاء.

4- الشعور بالامتنان نحو الله تعالى لنعمه التي لا تحصى وعلى رأسها أنه جل جلاله يتقرب إلينا وهو غني عنا. ومنها أنه أذن لنا بدعائه، وبذكره، وأنه فتح لنا أبواب رحمته ومغفرته، وأنه ستر علينا، وأمهلنا، وجعل لنا التوبة سبيلاً إلى مجاوزة معاصينا.

5- الشعور بالخجل الشديد والاستحياء العظيم من الله تعالى الكريم الحليم المنعم الغني؛ وذلك لأننا قابلنا هذا الإله بالمعاصي والتقصير وقلة الخير.

6- تصغير أمر وشأن الحياة الدنيا مما يعني الصبر، وعدم الجزع، وعدم الحرص.

7- النفور من المعاصي التي فيها مخالفة الإله الكريم الجليل الحليم، والتي فيها خسارة مراتب أخروية، واقتراب من النار.

8- الشعور بالمسؤولية، فمع القدرة والتمكن تأتي مسؤولية متناسبة معها.

تلك المعارف التي يجب أن تقف خلف أي عمل صالح . وأما العمل الصالح الذي يأتي بعيداً عنها، فهو عمل ناقص مضموناً. والصالحون الذين يقتدى بهم هم من أظهر أعمالاً صالحة، وفي الوقت نفسه أظهر فهماً واستيعاباً لتلك المعارف.

ولكن كيف نتعرف على رؤيتهم لتلك القضايا؟

وإذا عرفناها فكيف يمكن لنا أن نستفيد منها؟

عن السؤال الثاني فما أطرحه إنما جانب من جوانب الاستفادة. وما أطرحه مبني على أساس أن هناك مستويين من المعرفة أو الإيمان بالله: المعرفة(الإيمان) العقلية،والمعرفة(الإيمان) القلبية.

فالمعرفة العقلية تكون عندما يحضر المفهوم في ذهن المرء، وأما المعرفة القلبية فهي عندما يعيش المرء ذلك المفهوم، ويستحوذ على كيانه. ففرقٌ بين أن أعرف الحب ما هو، وبين أن أعيش الحب، بين أن أعرف الجوع وأن أشعر به. وهكذا.

إبليس كان يعرف الله عقلاً، ويعرف حق الله عليه عقلاً، ولكنه لم يعش تلك المعرفة ولذلك سقط في الامتحان الكبير، كان يعيش ذاتيته ولم يكن يعيش إيمانه.

وواضح من تجاربنا اليومية أن دور المعرفة والقناعة العقلية في التأثير على إرادة الإنسان يقل كثيراً عن دور المعرفة القلبية أو القناعة العاطفية. فالمعرفة العقلية يمكنها أن تدفع الإنسان إلى الأمام، ولكن طاقة دفعها محدودة وتقف في مرحلة محددة من السلوك. كما أن قدرتها على شحذ الهمة لمواجهة ومقاومة التحديات أيضاً أقل بكثير من قدرة المعرفة القلبية. ولذلك فإن موضوع تحول الإيمان من العقل إلى القلب أمر لا غنى عنه من هذه الزاوية. أما إذا أخذنا بالرأي القائل أنه من جهة فإن حقيقة السلوك إلى الله تعالى وعمقه وجوهره، ليس إلا نقل المعارف العقلية إلى القلب، بمعنى الامتزاج بها، والاندماج حتى يصير المرء لا يرى إلا بها، ولا يشعر إلا بها، ولا يقيِّم، ولا يحب، ولا يكره، ولا يتحرك أي حركة في الحياة إلا بها ومن خلالها؛ ومن جهة أخرى فإن زيادة الأعمال والعبادات، من مظاهر السلوك وليست هي السلوك؛ إذا أخذنا بتلك الرؤية فإن أمر تحويلها يصبح هدفاً بحد ذاته.

ولكن المعرفة تستمد من الإيمان القلبي والإيمان العقلي، وبالتالي فبقدر وضوح الصورة عقلاً، بقدر عمق الإيمان قلباً، أيضاً فإن العقل يكون هو المشرف والقائم على ما يصل للقلب من قضايا، بحيث لا تتسرب إليه الأوهام والخرافات التي تشوش مسيرة القلب إلى الله تعالى.

وعلى ضوء ذلك فيمكن أن تعتبر أفكار الصالحين مادة أساسية يتم استمدادها عقلاً، وتقييمها، بحيث تشكل بمجموع تفاصيلها أسس الإيمان العقلي، الذي هو المقدمة الضرورية للإيمان القلبي.

وقد يقال ضمن هذه الرؤية: هل نحتاج إلى معرفة طرائق تفكيرهم أصلاً؟ لماذا لا نستخرج نحن أسس الإيمان العقلي؟ فكما لهم عقول، لنا كذلك، وكما استنبطوا وأعملوا عقولهم نحن كذلك. والقرآن بين أيدينا والسنة بين أيدينا. وهذا الكلام من حيث المبدأ صحيح لا غبار عليه، ولكن الاستفادة من تجارب الغير وعلومهم وقدرتهم على صياغة القضايا بأسلوب مفهوم وواضح مسألة إنسانية عامة. ثم نحن إذ نستلهم منهم أفكارهم، فإننا لا نتلقنها، وإنما نقيمها بعقولنا وعلومنا، وفي الوقت نفسه نستفيد من تجربتهم التي قد تختصر لنا الطريق بشكل كبير.

ومن وجهة نظرنا فإن أبرز ما يبين تلك الأفكار هي أدعيتهم لله تعالى؛وذلك أن الدعاء يمثل أعمق شكل من أشكال العلاقة بين الله جل جلاله والعبد، وفيه يتمثل الإنسان عجزه وضعفه ومحدوديته،كما يتمثل قدرة وقوة الله جل جلاله. ثم إن الداعي وإن انطلق من عمقه في التوجه إلى الله، إلا أنه يصيغ تلك المعاني العميقة ضمن قوالب لغوية تعبر بقدرٍ ما عما يجول في قلبه وعقله. تلك الصياغة التي انطلقت من قلبه أساساً نتلقفها نحن بعقولنا لنحاول أن ننقلها إلى قلوبنا. ولما كانت القدرة التعبيرية تختلف من شخص لآخر، فما كل من عشق صاغ عشقه كما صاغه مجنون ليلى، فإن الأدعية تتفاوت في عمق ما تعبر عنه، أيضاً تتفاوت حسب عمق علاقة الشخص بالله تعالى.

وأحد من اجتمع لديهم الأمران، القوة التعبيرية، والعمق في العلاقة مع الله تعالى، هو الإمام علي بن الحسين بن علي بن أبي طالب الذي اشتهر بالسجاد لكثرة سجوده، أو زين العابدين لتقدمه على عباد عصره. فقد صاغ الإمام بعضاً يسيراً من تجربته مع الله تعالى ضمن أدعية عرف بعضها بالصحيفة السجادية، أو صحيفة زين العابدين. ولذلك فإن الاهتمام بها ليس لكونها أدعية من أرقى وأعمق ما يكون من الدعاء، وإنما لكونها تعبيراً دقيقاً عن كثير مما كان يجول في عقل وقلب الإمام في علاقته بالله تعالى. وعليه فإننا إذ نقرأها، فإننا أولاً نقرأها لنعرف كيف كان يفكر، وكيف كان يشعر. فإذا عرفنا ذلك كان بالإمكان أن نرسم لأنفسنا الصورة الذهنية والشعورية التي يجب أن نتحلى بها؛ وأمكن لنا بذلك أن نحدد معالم العبارات المجملة: تقي، مؤمن، يخشى الله، ولي الله، فتلك عبارات مجملة تضم تحتها مجموعة من المعاني، نجد كثيراً منها في نحو أدعية الإمام السجاد. ورسم الصورة الذهنية لما يراد الوصول إليه خطوة أساسية في أي حركة مهما كانت.

وبأخذ بعض أدعية الإمام يمكن للفكرة أن تتضح أكثر. فمثلاً من دعائه المعروف بدعاء أبي حمزة الثمالي نأخذ بعض الفقرات نحو: الْحَمْدُ للهِ الَّذي أَدْعوُهُ فَيُجيبُني وَإِنْ كُنْتُ بَطيـئاً حينَ يَدْعوُني، وَالْحَمْدُ للهِ الَّذي أَسْأَلُهُ فَيُعْطيني وَإِنْ كُنْتُ بَخيلاً حينَ يَسْتَقْرِضُني . وَالْحَمْدُ للهِ الَّذي أُناديهِ كُلَّما شِئْتُ لِحاجَتي، وَأَخْلُو بِهِ حَيْثُ شِئْتُ لِسِرِّي بِغَيْرِ شَفيعٍ فَيَقْضي لي حاجَتي . اللّـهُمَّ إِنّي أَجِدُ سُبُلَ الْمَطالِبِ إِلَيْكَ مُشْرَعَةً، وَمَناهِلَ الرَّجاءِ إِلَيْكَ مُتْرَعَةً، وَالاْسْتِعانَةَ بِفَضْلِكَ لِمَنْ أَمَّلَكَ مُباحَةً، وَأَبْوابَ الدُّعاءِ إِلَيْكَ لِلصّارِخينَ مَفْتُوحَةً . وَالْحَمْدُ للهِ الَّذي تَحَبَّبَ إِلَىَّ وَهُوَ غَنِيٌّ عَنِّي .

فنلاحظ في هذه العبارات لفت انتباه الداعي إلى مفارقات أساسية في علاقتنا بالله تعالى. فالله تعالى يجيبنا إذ ندعوه، ويعطينا إذ نسأله في حين أننا بطيئو الاستجابة، بخيلو العطاء.

كما أنه جلّ جلاله وعزّ شأنه قد فتح لنا باب الدعاء إليه، فلا حجاب، ولا مواعيد، ولا أحد معنا إذ نضع أنفسنا أمام مقامه الكريم.

ثم إننا نجد أن الله تعالى يتحبب إلينا في حين أنه الغني المطلق عنا، مقابل ابتعادنا عنه، في حين أننا الفقراء المحتاجون إليه.

ثم يقول الإمام ليقرر لنا أن الرحلة إلى الله ليست بعيدة: وَأَنَّ الرَّاحِلَ إِلَيْكَ قَريبُ الْمَسافَةِ .

ثم يؤكد لنا أن الله تعالى غير بعيد عنا، وغير محجوب عن خلقه، وإنما أعمالنا تحجبنا عنه، وانصرافنا يبعدنا منه:إِنَّكَ لا تَحْتَجِبُ عَنْ خَلْقِكَ إلاّ أَنْ تَحْجُبَهُمُ الأَعمالُ دُونَكَ. وإلا فهو الله تعالى القريب لمن سعى إليه، اللطيف بمن استعان به.

هذه المفارقات بين الله والعبد مما يجب أن يستحضر. وهي مفارقات تحكي واقعاً موجوداً نراه كل يوم. فالإمام هنا يلفت الانتباه إليها، لنفكر فيها، ونتأملها، ونصيغ سلوكنا وفق رؤيتنا له.

ثم يقول في مقطع آخر: أَدْعُوكَ يا سَيِّدي بِلِسانٍ قَدْ أَخْرَسَهُ ذَنْبُهُ، رَبِّ أُناجيكَ بِقَلْبٍ قَدْ أَوْبَقَهُ جُرْمُهُ . وهذا حال من أدرك تلك المفارقات، فكل من عرف الله تعالى عزّ شأنه، وعرف ذاته بما فيها من ضعف، ثم نظر إلى تلك المفارقات، نظر إلى كيف أن الله معنا بكل جلاله وجبروته، وكيف أنّا مع الله بكل ضعفنا وهواننا، فإن أقل أحواله أن يخرسه الخجل عندما يقف أمام الله.

ويضاعف الشعور بالخجل، والشعور بالحياء الشديد ما نعرفه من أنفسنا، وما عبر عنه الإمام بقوله: فَلَوِ اطَّلَعَ الْيَوْمَ عَلى ذَنْبي غَيْرُكَ ما فَعَلْتُهُ، وَلَوْ خِفْتُ تَعْجيلَ الْعُقُوبَةِ لاجْتَنَبْتُهُ . نعم! هذا حال الإنسان يخجل من الإنسان الضعيف الذي لم يقدم له شيئاً، ولا يخجل من الله ذي الجلال الذي منه وجودنا، وبه دوامنا، وبنعمه قيامنا، وإليه مآلنا.

ولذلك فإننا كما يقول الإمام، إننا إذ ندرك حال الله معنا، وحالنا مع الله : فَقَدْ عَلِمْنا ما نَسْتَوْجِبُ بِأَعْمالِنا فهي أعمال لا توجب إلا السخط والعذاب والعقاب. ولكننا نتردد دوماً بين تلك المقارنة وبين علمنا بالله، ولذلك فإن ما يعطينا الأمل في الدعاء إنما: وَلكِنْ عِلْمُكَ فينا وَعِلْمُنا بِأَنَّكَ لا تَصْرِفُنا عَنْكَ وَإِنْ كُنّا غَيْرَ مُسْتَوْجِبينَ لِرَحْمَتِكَ .

وفي مقطع آخر يذكر الإمام مفارقات أخرى بين حال الله وحال العبد، وهي مفارقات جديرة بأن تدهش كل من يتأمل فيها: تَتَحَبَّبُ إِلَيْنا بِالنِّعَمِ وَنُعارِضُكَ بِالذُّنُوبِ، خَيْرُكَ إِِلَيْنا نازِلٌ، وَشّرنا إِلَيْكَ صاعِدٌ، وَلَمْ يَزَلْ وَلا يَزالُ مَلَكٌ كَريمٌ يَأتيكَ عَنّا بِعَمَلٍ قَبيحٍ، فَلا يَمْنَعُكَ ذلِكَ مِنْ أَنْ تَحُوطَنا بِنِعَمِكَ، وَتَتَفَضَّلَ عَلَيْنا بِآلائِكَ . هذه المفارقات بين ما نعمله لله، وما يعمله الله تعالى لنا، مفارقات من الضرورة الالتفات إليها، وإدراكها، كما لا شك وأنها ستؤدي إلى حالة من الخجل الشديد والحياء البالغ من الله تعالى.

وفي مفارقة أخرى يذكرها الإمام: سَيِّدي أَنَا الصَّغيرُ الَّذي رَبَّيْتَهُ، وَأَنَا الْجاهِلُ الَّذي عَلَّمْتَهُ، وَأَنَا الضّالُّ الَّذي هَدَيْتَهُ، وَأَنَا الْوَضيعُ الَّذي رَفَعْتَهُ، وَأَنَا الْخائِفُ الَّذي آمَنْتَهُ، وَالْجايِعُ الَّذي أَشْبَعْتَهُ، وَالْعَطْشانُ الَّذي أَرْوَيْتَهُ، وَالْعاري الَّذي كَسَوْتَهُ، وَالْفَقيرُ الَّذي أَغْنَيْتَهُ، وَالضَّعيفُ الَّذي قَوَّيْتَهُ،وَالذَّليلُ الَّذي أَعْزَزْتَهُ، وَالسَّقيمُ الَّذي شَفَيْتَهُ،وَالسّائِلُ الَّذي أَعْطَيْتَهُ، وَالْمُذْنِبُ الَّذي سَتَرْتَهُ،وَالْخاطِئُ الَّذي أَقَلْتَهُ، وَأَنَا الْقَليلُ الَّذي كَثَّرْتَهُ،وَالْمُسْتَضْعَفُ الَّذي نَصَرْتَهُ، وَأَنَا الطَّريدُ الَّذي آوَيْتَهُ .

فيعدد جملة من نعم الله العظام علينا، ثم بعد ذلك يشير إلى كيف كان فعلنا تجاه تلك النعم فيقول: أَنَا يا رَبِّ الَّذي لَمْ أَسْتَحْيِكَ فِي الْخَلاءِ، وَلَمْ أَراقِبْكَ فِي الْمَلأ، أَنَا صاحِبُ الدَّواهِي الْعُظْمى، أَنَا الَّذي عَلى سَيِّدِهِ اجْتَرى، أَنَا الَّذي عَصَيْتُ جَبّارَ السَّماءِ، أَنَا الَّذي أَعْطَيْتُ عَلى مَعاصِي الْجَليلِ الرُّشا، أَنَا الَّذي حينَ بُشِّرْتُ بِها خَرَجْتُ إِلَيْها أَسْعى، أَنَا الَّذي أَمْهَلْتَني فَما ارْعَوَيْتُ، وَسَتَرْتَ عَلَيَّ فَمَا اسْتَحْيَيْتُ، وَعَمِلْتُ بِالْمَعاصي فَتَعَدَّيْتُ، وَأَسْقَطْتَني مِنْ عَيْنِكَ فَما بالَيْتُ .

فالله تعالى ينعم علينا، ونحن نعرض عنه، ولكن الله تعالى بعد ذلك بفضله وكرمه يحلم عنا، ويستر علينا، ويجنبنا عقوبته: فَبِحِلْمِكَ أَمْهَلْتَني وَبِسِتْرِكَ سَتَرْتَني حَتّى كَأَنَّكَ أَغْفَلْتَني، وَمِنْ عُقُوباتِ الْمَعاصي جَنَّبْتَني حَتّى كَأَنَّكَ اسْتَحْيَيْتَني . وبسبب إدراك الإمام لعظم المفارقة بين ما يعمله الله تعالى لنا، وبين ما نستحقه منه جلّ جلاله نجده يقرب ستر الله بالإغفال، وتجنيب العقوبة بالحياء.

وفي أدعية الصحيفة نجد نحو تلك الإشارات الروحية فمثلاً في دعائه في الصلاة على النبي، نلاحظ تشديد الإمام على الخصائص العملية للنبي، والتي بها استحق ما استحق عند الله تعالى، وعند خلقه. ويخلو الدعاء تماماً من أي خصائص تكوينية بحيث يكون التفكير في النبي صلى الله عليه وآله وسلم تفكيراً في أعماله، وليس تفكيراً في خلقه. وفي دعائه عليه السلام في الاعتراف لله تعالى نجد الإمام يبدأ الدعاء بلفت الذهن إلى ما ينبغي أن يكون عليه الداعي من الخجل من الله تعالى، خجل قد يحول دون التوجه إلى الله تعالى، لولا أن الله تعالى يتفضل على من يقبل إليه، ويحسن الظن به. (اللَّهُمَّ إنَّهُ يَحْجُبُنِي عَنْ مَسْأَلَتِكَ خِلاَلٌ ثَلاثٌ وَتَحْدُونِي عَلَيْهَا خَلَّةٌ وَاحِدَةٌ، يَحْجُبُنِي أَمْرٌ أَمَرْتَ بِهِ فَأَبْطَأتُ عَنْهُ، وَنَهْيٌ نَهَيْتَنِي عَنْهُ فَأَسْرَعْتُ إلَيْهِ، وَنِعْمَةٌ أَنْعَمْتَ بِهَا عَلَيَّ فَقَصَّـرْتُ فِي شُكْرِهَـا. وَيَحْدُونِي عَلَى مَسْأَلَتِكَ تَفَضُّلُكَ عَلَى مَنْ أَقْبَلَ بِوَجْهِهِ إلَيْكَ، وَوَفَدَ بِحُسْنِ ظَنِّـهِ إلَيْكَ .) ثم ينطلق ببيان حاله مع الله، وحال الله معه، ليلح على الله تعالى أن يغفر له، ويتوب عليه. وفي دعائه حال المرض نجد الإمام يلفت انتباه الداعي إلى العافية التي لا زالت موجودة لدى الإنسان، وأبرزها عافية العقل والإيمان. ثم يقارن الإمام بين حالي العافية والمرض، وما في كل واحدة منهما من منافع، ثم يختم الدعاء بعد ذلك. وفي دعائه في مكارم الأخلاق نجده يخط دستوراً أخلاقياً يرجو من الله أن يوفقه للالتزام به.

والمقام لا يسمح بالتوسع في الأمثلة، ولعل في قليل ما ذكر ما يكفي لأن نقرأ الصحيفة أول ما نقرأها بوصفها دروساً في العلاقة مع الله، وبوصفها دلالات ومعالم في الطريق إلى الله تعالى ضمن سياق الاقتداء بفكره، ثم بعد ذلك نقرأها بوصفها أدعية لله جلّ جلاله راجين منه القبول.

وصلى الله وسلم على سيدنا محمد وآله الطاهرين.

مؤسسة الإمام زيد بن علي الثقافية


تقديم

الحمد لله مجيب المضطر إذا دعاه، والصلاة والسلام على نبيه القانت الأواه، وعلى آله الطيبين المقتفين خطاه.

وبعد:

فما أكثر الحناجر الصياحة باسم الله، والألسن المتحركة بذكر الله ولكن شتان بين صياح فاتر وصياح ثائر، شتان بين ذكر لا يتعدى تحريك اللسان، وبين ذكر تضطرب له الجوارح والجنان.

والإمام زين العابدين عليه السلام واحد من أولئك العظماء الذين صاغت أشواقُهم ورغبتُهم ورهبتهم نموذجاً سامياً للعبد الصالح الزاهد المخلص، الذي صىع منه صدقه وإخلاصه نموذجاً عظيماً يحرك نفوس المتطلعين إلى الوصول إلى مصاف العظماء.

إن الإمام زين العابدين شحن بالدعاء قلبه، قبل لسانه، وأقبل على الله بجميع جوارحه وأركانه، وكان أعبد أهل زمانه، وأخشاهم لله سبحانه؛ لأنه عرف الله حق معرفته واتصل به أشد اتصال، ولم يثنه جسده الزاحف إلى الستين عن الاستمرار في عبادة رب العالمين والتلذذ بذكره على مدار اللحظة واليوم والسنة، فهو لا يحس وخز الألم قدر ما يحس سعادة الاستغراق في مناجاة الملك الخلاق.


سطور مضيئة من حياته

قال الإمام زيد بن علي عليهما السلام : (كان أبي علي بن الحسين عليهما السلام لا يفرط في صلاة خمسين ركعة في يومه وليلته، ولقد كان ربما صلى في اليوم والليلة ألف ركعة).

وقال الإمام محمد بن علي عليهما السلام : (دخلت على أبي: فإذا هو قد بلغ من العبادة ما لم أر أحداً قد بلغه، وإذا به قد اصفرَّ لونه، ورمصت عيناه من البكاء، وديرت جبهته، وانخرم أنفه من السجود، وورمت ساقاه وقدماه من الصلاة، فرأيته بحالٍ لم أملك أن بكيت من رحمته فإذا به يفكر، ثم قال:(يا بني،أعطني الصحف التي فيها عبادة أمير المؤمنين عليه السلام ) فأعطيته فما قرأ فيها إلا يسيراً حتى رمى بها تضجراً،وقال:(من يقوى على عبادة علي عليه السلام ).

وكان الإمام علي بن الحسين عليهما السلام إذا توضأ اصفر لونه، وإذا قام إلى الصلاة أخذته الرعدة، فقيل له في ذلك، فقال: (ما تدرون بين يدي من أقوم؟!)، وكان إذا هاجت الريح سقط مغشياً عليه، ووقع حريق في بيت هو فيه وهو ساجد، فجعلوا يقولون: (يابن رسول الله، النار النار، فلما رفع رأسه قال: (ألهتني النار الكبرى)، وكان يسمى ذا الثَّفِنات، حتى كأن مساجده كثفِنات البعير.

وروي عنه عليه السلام أنه كان يذكر الله إذا مشى في طريق فإن سها عن ذكره في بعض خطاه رجع حتى يذكر الله فيما كان سها منه.

وروى ولده الباقر عليه السلام : أنه كان إذا فاته شيء من صلاة الليل صلاه بالنهار، ويقول: (يا بني، إنه ليس عليكم بواجب، ولكن أحب لمن عوَّد نفسه منكم شيئاً من الخير أن يداوم عليه، فإن الله لا يعذب على الحسن، ولكن يعذب على السيء).

وكان يستقي الماء لطهوره بنفسه، ولا يحب أن يعينه عليه أحد، وكان إذا مشى لا تجاوز يده فخذه، ولا يخطر بيده، وكان يقول: (عجبت للمتكبر الفجور الذي كان بالأمس نطفة وهو غداً جيفة، وعجبت كل العجب لمن يشك في الله وهو يرى خلقه، وعجبت كل العجب لمن ينكر النشأة الأخرى وهو يرى النشأة الأولى، وعجبت كل العجب لمن عمل لدار الفناء وترك دار البقاء).

وروي أنه تكلم عليه رجل وافترى عليه، فقال له زين العابدين عليه السلام : (إن كنتُ كما قلتَ فأنا استغفر الله، وإن ألم أكن كما قلتَ فغفر الله لك)، فقام إليه الرجل فقبَّل رأسه، وقال: جعلت فداك، لستَ كما قلتُ، فاغفر لي فقال: (غفر الله لك)، فقال الرجل: (الله أعلم حيث يجعل رسالاته).

وخرج يوماً من المسجد فلقيه رجل فسبه، فأسرعت إليه العبيد والموالي، فقال لهم علي بن الحسين عليهما السلام : مهلاً عن الرجل)، ثم أقبل عليه وقال: (ما ستر عليك من أمرنا أكثر مما بدا لك، ألك حاجة نعينك عليها، فاستحى الرجل فألقى إليه خميصة، وأمر له بألف درهم، فكان الرجل يقول: (أشهد أنك من أولاد الرسل).

وكان عليه السلام كثير الصدقات ينفق سراً، وجهراً، وقد حصر من كان ينفق عليه بالمدينة سراً، فكانوا أهل مائة بيت، وكانوا لا يدرون أنه المنفق عليهم، حتى مات عليه السلام ، ولما غسل وجد على كتفيه كثفنة البعير، فقيل لأهله: ما هذه الآثار؟ فقالوا: (من حمله للطعام في الليل يدور به على منازل الفقراء)، ودخل عليه السلام على محمد بن أسامة في مرضه فجعل محمد يبكي، فقال له: (ما يبكيك)؟ قال: (عليّ دين)، قال: (كم هو)؟ قال: (خمسة عشر ألف دينار)، فقال: (هي عليّ).

إن الإمدادات الروحية وصفاء السريرة هي من وراء تلك الأعصاب الحديدية: العبادة المتواصلة، الذكر الدائم، الابتهال المتكرر، الأخلاق العالية، نقل الطعام للأرامل والأيتام، كل ذلك من سمات أهل بيت النبوة ومعدن الرسالة، عليهم سلام الله، وقد توفي عليه السلام سنة 95ﻫ ، ودفن في البقيع بالمدينة المنورة.


الصحيفة السجادية

وهذه الصحيفة التي بين يديك هي مجموعة من أوراده، وأذكاره، وابتهالاته التي كان يرددها بين ساعة وأخرى، وهي شاهد صدق على صفاء روحه، وطهارة قلبه، وصحة معتقده، وعمق صلته بخالقه، لقد صاغها بإسلوب بياني وعرفاني فائق وجمع في قلائدها مكنون الحكم وشواهد العرفان، تخللتها قبسات روحانية، ونفحات قدسية، وأبواب عرفانية اشتملت في مجملها على ثلاثة أبعاد رئيسة:

أحدها عقيدي، وثانيها رسالي سياسي، وثالثها بلاغي بياني، ولِكُلِ بُعْدٍ من الأبعاد الثلاثة أبعاد أخرى.


جهود الشيعة في الحفاظ على الصحيفة

ولذلك نالت هذه الصحيفة التي بين يديك اهتمام الشيعة بجميع طبقاتها وفرقها، وإذا كان لأحد من فضل في الحفاظ على هذه الصحيفة؛ فإن الفضل لله وحده، ثم لأبناء الإمام البررة: الإمام الأعظم الشهيد زيد بن علي بن الحسين عليهم السلام المستشهد سنة 122ﻫ ، وأخيه الإمام الباقر محمد بن علي عليهما السلام المتوفى سنة 114ﻫ ، ولأولادهما من بعدهما، كالإمام يحيى بن زيد عليهما السلام المستشهد سنة 126ﻫ ، والإمام جعفر الصادق عليه السلام المتوفى سنة 148ﻫ وأنجالهما الأطهار، وكذلك أولاد الإمام الحسن بن علي عليهما السلام ، وأحفاده كالإمام عبد الله بن الحسن الكامل عليهما السلام ، والإمام المهدي محمد بن عبد الله النفس الزكية عليهما السلام المستشهد سنة 145ﻫ ، وأخيه الإمام إبراهيم بن عبد الله عليهما السلام المستشهد سنة 145ﻫ ، وغيرهم من نجوم العترة وسادات الأمة، ومن الممكن الإشارة بإيجاز إلى جهود الزيدية عموماً في الحفاظ على هذه الصحيفة من خلال الآتي:

أولاً: إن الإمام زيد بن علي عليهما السلام قام بتدوينها من إملاء والده في القرن الأول الهجري، وقبيل استشهاده سلمها لابنه الشهيد الإمام يحيى بن زيد عليهما السلام ، وقبيل استشهاد الإمام يحيى بن زيد عليهما السلام سلمها لابني عمه محمد وإبراهيم ابني عبد الله بن الحسن عليهم السلام بواسطة متوكل بن هارون كما سيأتي في أول الصحيفة، وقد حرص كل واحد على أن يسلمها للآخر، حتى لا تقع في أيدي الأمويين فيكتموها أو يعبثوا بها أو يدنسوها.

ثانياً: إن رجال السند المذكورين في أول النسخة المتداولة والمشهورة هم من الزيدية، ولأن المقام لا يتسع لإيراد تراجمهم حاولت أن أضع أمام اسم كل واحد منهم مصدر الترجمة مبيناً الصفحة والمجلد كما يلي:

1- أبو الحسن محمد بن الحسن بن أحمد بن علي بن محمد بن عمر بن يحيى العلوي الحسيني -طبقات الزيدية الكبرى(2/952) رقم (594).

2- محمد بن أحمد بن شهريار -طبقات الزيدية الكبرى: (2/927)، برقم (573).

3- أبو منصور محمد بن محمد بن أحمد بن عبد العزيز العكبري المعدل -طبقات الزيدية الكبرى: (2/1067) رقم (673)، وقد تصحف في بعض النسخ إلى العسكري، والصحيح ما أثبته.

4- محمد بن عبد الله بن المطلب الشيباني -طبقات الزيدية الكبرى: 2/280(خ).

5- أبو عبد الله جعفر بن محمد بن جعفر بن الحسن بن جعفر الحسن بن الحسن بن أمير المؤمنين علي بن أبي طالب -طبقات الزيدية الكبرى: 1/190(خ).

6- عبد الله بن عمر بن خطاب الزيات -طبقات الزيدية الكبرى: 1/501(خ).

7- علي بن النعمان -طبقات الزيدية الكبرى: 2/140(خ)

8- عمير بن متوكل الثقفي -طبقات الزيدية الكبرى: 138(خ).

9- متوكل بن هارون الثقفي -طبقات الزيدية: 2/235(خ).

هذه الأسماء هي الأسماء الموجودة في كل أسانيد الصحيفة، وأنا والحمد لله أرويها بالإجازة بسند متصل إلى الإمام السجاد زين العابدين علي بن الحسين عليهما السلام -صاحب الدعاء- سأذكره في آخر هذا التقديم.

ثالثاً: إن أئمة وعلماء الزيدية قاموا بتدريسها ونسخها، وتتبع إعرابها مثل الإمام يحيى بن إسماعيل بن علي بن أحمد الحسيني المتوفى سنة 600ﻫ ، والإمام المنصور بالله عبد الله بن حمزة عليه السلام المتوفى سنة 614ﻫ ، والشيخ عمرو بن جميل النهدي المتوفى سنة 606ﻫ ، والإمام الحسين بن علي بن أحمد الجويني، والعلامة القاسم بن الحسن بن معية المتوفى في القرن السابع الهجري، وعميد الرواة عبد الله بن حامد بن أحمد بن أيوب المتوفى سنة610ﻫ ، والعلامة علي بن السكون المتوفى سنة 606ﻫ ، والعلامة مكي بن محمد المتوفى بعد سنة 786ﻫ ، والعلامة علي بن أحمد السديد المتوفى بعد سنة643ﻫ ، والإمام القاسم بن محمد المتوفى سنة 1029ﻫ ، وولده الإمام المؤيد بالله محمد بن القاسم المتوفى سنة 1054ﻫ ، والإمام المتوكل على الله يحيى بن محمد حميد الدين المستشهد سنة 1367ﻫ وغيرهم كثير جداً.

رابعاً:إن مجموعة من علماء الزيدية قاموا بشرحها، ومنهم:

العلامة الفقيه عبد الله بن أبي القاسم بن مفتاح مؤلف شرح الأزهار، المتوفى سنة 877ﻫ ذكره المرعشي في مقدمة الصحيفة الصادرة عن دار الكتب الإسلامية.

والعلامة محسن بن قاسم بن الصنعاني من علماء القرن الثالث عشر، ت: 1251ﻫ .

والسيد العلامة محسن بن أحمد الشامي، المتوفى سنة 1135ﻫ [الذريعة 13/356].

والعلامة محمد بن زيد بن الحسن بن القاسم بن محمد المتوفى 1149ﻫ [مصادر الفكر 29].


روايات الصحيفة وأسانيدها

لقد اشتهرت ثلاث روايات من روايات الصحيفة وهي:

1- رواية ابن المطهر محمد بن أحمد بن مسلم بن مطهر عن أبيه عن عمير بن المتوكل. توجد هذه النسخة بمكتبة المرعشي برقم: (3685)، وتمت كتابتها سنة 695ﻫ ، قال السيد أحمد الحسيني: (إنها تحتوي على إحدى وأربعين دعاءً وتنقص ثلاثة عشر دعاءً من النسخ المعروفة بالصحيفة).

2- رواية ابن مالك عن أحمد بن عبد الله، عن محمد بن صالح، عن عمير بن المتوكل، عن المتوكل بن هارون، عن يحيى بن زيد، وعن جعفر الصادق.

3- رواية ابن الأعلم وهو: أبو الحسن علي بن النعمان الأعلم، عن عمير بن المتوكل. عن الإمام يحيي بن زيد والإمام جعفر الصادق عليهما السلام هذه الثلاث الروايات هي المشهورة.


النسخ الزيدية

وبما أن نسخة ابن الأعلم هي أشهر النسخ والروايات، فقد حاولنا البحث عنها واعتمادها في نقلنا، ومن خلال البحث المتتابع لها، وجدنا أن العلامة علي بن السكون، المتوفى سنة 606ﻫ تقريباً، والعلامة علي بن أحمد السديد، المتوفى في منتصف القرن السابع الهجري قد أولياها اهتماماً بالغاً، وقد نقل الإمام المؤيد بالله محمد بن القاسم بن محمد المتوفى 1054ﻫ ، نسخته عن نسخة منقولة عنها بخط الشيخ مكي بن محمد.

قال الشيخ المجتهد مكي بن محمد المتوفى في سنة 786ﻫ : ((نقلت هذه الصحيفة من خط علي بن أحمد السديد، وفرغت في حادي عشر شهر شعبان سنة اثنتين وسبعين وسبعمائة))، وقد كتب علي بن أحمد: ((نقلت هذه الصحيفة من خط علي بن السكون وتتبع إعرابها عن أقصاه حسب الجهد، إلا ما زاغ عنه النظر، وحسر عنه البصر، وذلك في شهر ذي الحجة سنة ثلاث وأربعين وستمائة))، ونسخة علي بن السكون بخط عميد الرواة، وصورتها ولفظها: ((قرأها عليّ السيد الأجل النجيب الأوحد العالم عماد الدين أبو جعفر القاسم بن محمد بن الحسن بن محمد بن الحسن بن معية قراءة صحيحة مهذبة، ورويتها له عن السيد بهاء الشرف أبي الحسن محمد بن الحسن بن أحمد عن رجاله المسميين باطن الورقة، وأبحته روايتها على حسب ما وقفته عليه وحددته له، وكتب عبد الله بن حامد بن أحمد بن أيوب في شهر ربيع الآخر سنة ثلاث وستمائة)).

ثم قال في نسخته ما صورته: (عرضتها بأصلها المذكور، وفيها مواضع مهملة التقييد، فبقيتها على ما هي عليه، وكتب مكي).

قال الإمام المؤيد بالله محمد بن القاسم بن محمد بن علي رضى الله عنه: (نقلت هذه الصحيفة من خط الشيخ الشهيد السعيد خاتمة المجتهدين أبي عبد الله مكي قدس الله روحه، وهذا ما كتب الشيخ في صحيفته التي نقلت منها هذه) .

قال حفيده الإمام إبراهيم بن القاسم بن المؤيد المتوفى سنة 1152ﻫ (وهذه الوجادة صحيحة) قلت: وقد أشار السيد العلامة الجلالي إلى أن الشيخ مكي بن محمد استنسخ الصحيفة مرتين وقال ربما؛ لأن الأولى خَلِقَت معتمداً على نسخة السديد.

قلت: بل لعل إحدى النسختين هي التي آلت إلى الإمام المؤيد بالله محمد بن القاسم عليه السلام المتوفى 1054ﻫ ، وهي المنسوخة في عام 772ﻫ ‍، كما أوضحته آنفاً، ولأن في آخر نسخة الكبسي هذه العبارة: (نقل من نسخ من نقل خط الشهيد) والمقصود بالشهيد هو الشيخ مكي بن محمد المستشهد سنة 786ﻫ وقد ذكره العلامة الجلالي باسم محمد بن مكي ولعل العكس أشهر كما هو ثابت في الطبقات.

ولعل النسخة الأخرى التي نسخها الشيخ مكي سنة 776ﻫ وهي التي نسخت عليها النسخ التي انتشرت عند الشيعة في المشرق الإسلامي، ولعل نسخة منها آلت إلى حوزة السيد العلامة محمد المشكاة، المتوفى سنة 1401ﻫ الذي كان له اهتمام خاص بالمخطوطات وقد قام بنشرها، وكتب في أولها مقدمة جميلة سنة 1361ﻫ طبعت بخط الحاج أحمد الفرنجاني، سنة 1361ﻫ ، وصدرت عن دار الكتب الإسلامية بطهران، ونسخة أخرى مقاربة طبعت في المطبعة المسماة مطبعة حيدري سنة 1290ﻫ ، ونسخة ثالثة طبعت سنة 1417ﻫ وصدرت عن الغدير للطباعة والنشر والتوزيع شرح وتقديمعزالدين الجزائري.


النسخ المعتمدة

وقد اعتمدت في تصحيح هذه النسخة التي بين يديك الكريمتين على ست نسخ.

الأولى: خطت بتأريخ 12 محرم سنة 993ﻫ وكاتبها هو الشيخ على بن محمد بن أحمد بن إبراهيم العنبري، وتقع في 260 صفحة من القطع الصغير.

والثانية: لم يذكر ناسخها اسمه ولا تأريخ نسخها إلا أن مالكها السيد العلامة محمد محمد الكبسي كتب تأريخ تملكها سنة1343ﻫ .ولعلها منقولة على نسخة الشيخ مكي بن محمد التي آلت إلى حوزة الإمام المؤيد بالله محمد بن القاسم المتوفى سنة 1054ﻫ ؛ لأن ناسخها ذكر في آخر الأدعية المتفق على ثبوتها آخرها، ومنها (دعاء استكشاف الهموم). وهذه العبارة: (نقل من نسخ من نقل خط الشهيد رحمه الله مما ألحق ببعض نسخ الصحيفة).

والثالثة: خطها السيد علي بن يحيى الوشلي سنة 1311ﻫ وتقع في 252 صفحة من القطع الصغير.

الرابعة: خطت سنة 1290ﻫ طبعت (بمطابع حيدري) وتقع في 320 صفحة من القطع المتوسط وبخط كبير وعليها في الهوامش بعض فوارق النسخ.

الخامسة: خطت سنة 1361ﻫ وصدرت عن (دار الكتب الإسلامية) تقع في 339 من القطع الصغير قدم لها العلامة محمد المشكاة والعلامة شهاب الدين المرعشي.

السادسة: مطبوعة ومعربة صدرت عن (الغدير للطباعة والنشر والتوزيع) قدم لها وشرحها عز الدين الجزائري تقع في 321 من القطع المتوسط.

وهذه الست النسخ هي ثابتة عند الزيدية، والإمامية، وهنالك نسخ زيدية أخرى للصحيفة لا تختلف عنها كالنسخة المحفوظة في مكتبة الجامع الكبير بصنعاء خطت سنة 1140ﻫ بخط القاضي محمد بن إسماعيل العنسي، وأقدم نسخة زيدية هي التي آلت إلى الإمام المؤيد بالله محمد بن القاسم بن محمد وقد خطها الشيخ مكي بن محمد سنة 772ﻫ ، وأقدم منها نسخة وقف عليها العلامة الجلالي وذكر أنها نسخت سنة 694ﻫ بخط ياقوت بن عبد الله المستعصمي، وتوجد في المكتبة الملكية برقم (787) .

وفي نسخة (ابن المشكاة)، ونسخة (الكبسي) بعض الزيادات أثبتها في هذه الصحيفة ووضعتها بين معكوفين، ورمزت لها بالرمز (ل) إشارة إلى صاحبي النسختين المذكورتين وما انفردت به إحداهما نسبته إليها باسمها، وما أثبته من نسخة العلامة إسماعيل بن محمد بن الحسن بن القاسم بن محمد (رحمه الله) رمزت له بالرمز(أ)، وما أثبته من النسخة الصادرة عن الغدير رمزت له بالرمز (د).


رواية ابن الأعلم

كما أني اعتمدت على رواية ابن الأعلم؛ لأنها جمعت بين روايتين من رواية الصحيفة هما ابن الأعلم نفسه، والثانية رواية ابن المطهر.

وأما رواية ابن مالك ففيها بعض التقديم والتأخير في الأدعية وفقراتها، وقد أعد السيد العلامة الجلالي دراسة حولها في كتاب أسماه (دراسة حول الصحيفة السجادية).

ورواية ابن الأعلم هي المحور الأساسي لعدد من النسخ المطبوعة، وهي محل اتفاق عند الزيدية والإمامية، قال الشيخ الجلالي: (ولم يقتصر اهتمام الأصحاب بهذه الرواية بالنسخ والإجازة، بل اهتم بعضهم بحفظها عن ظهر قلب منهم: علم الهدى النقوي الكابلي(ت1368ﻫ )، وبالغ المحدث النوري(ت 1320ﻫ )في مقابلة النسخة المشهورة بنسخ مقروءة على الشيخ البهائي وعليها خطه وشهادته، ونسخة أخرى على المجلسي الثاني وعليها إجازته، وعين مواضع الاختلاف فيها صريحاً، وكتب التفاصيل بخطه وقد قابلها خمس مرات، وقال عنها: (ينبغي أن تعرض عليها سائر النسخ وتسمى بالمعصومة). ولن أبالغ إذا قلت: إني قابلت هذه النسخة التي بين يديك على عدد من النسخ المخطوطة والموجودة في المكتبات الزيدية والإمامية، وينبغي أن تعرض عليها سائر النسخ.


أدعية المناجاة والمستدركات

ومن الجدير الإشارة إلى أن أدعية المناجاة لم تثبت فيها، ولم توجد في النسخ الست التي اعتمدتها مما يدل على عدم ثبوتها عن الإمام السجاد عليه السلام .

وهنالك عدد من المستدركات على الصحيفة ولكنها لم تثبت عن الإمام زين العابدين بسند صحيح ومنها:-

1- مستدرك الشيخ محمد بن الحسن العاملي المتوفى سنة 1104ﻫ .

2- مستدرك الشيخ عبد الله بن يحيى الأفندي المتوفى القرن الثاني عشر.

3- مستدرك الشيخ المحدث النوري المتوفى سنة 1320ﻫ .

4- مستدرك الشيخ محسن الأمير المتوفى سنة 1371ﻫ .

وقد حرص كل واحد منهم على الاستقصآء لأدعية الإمام زين العابدين ولم يهتموا بالأسانيد الخاصة بما تم استدراكه بجميع طرقها وأسانيدها، ولذلك فإن أغلبها إذا لم أقل جميعها محل نظر، وأما الصحيفة السجادية الكاملة التي بين يديك فإنها ثابتة صحيحة خصوصاً إلى (دعاء استكشاف الهموم)، والذي هو ثابت في الست النسخ التي اعتمدتها، وأما ما بعده إلى آخر دعاء يوم السبت فإنه لم يثبت إلا في نسخة ((الكبسي))، ((والمشكاة)) ((وطبعة حيدري))، ولم يثبت في نسخة ((الحسن بن القاسم)) ولا في نسخة (الوشلي)، وأما أدعية المناجاة فلم تثبت فيها جميعاً ولم تصح عن الإمام زين العابدين بسند صحيح، وكذلك بقية أدعية الصحائف المستدركة.


توثيق نسبتها

أروي هذه إجازة بالسند المتصل عن عدد من مشائخي ومجيزي بطرق متعددة أعلاها:

عن شيخنا السيد العلامة الراحل أحمد بن محمد زبارة مفتي اليمن رحمه الله تعالى، وهو يرويها عن السيد العلامة عبد الله بن عبد الكريم أبو طالب، عن والده السيد العلامة عبد الكريم بن عبد الله أبو طالب، المتوفى سنة 1309ﻫ ، عن شيخه السيد العلامة أحمد بن عبد الله بن محمد بن إسماعيل بن محمد بن عبد الله بن الحسين بن الإمام القاسم بن محمد، عن شيخه السيد العلامة أحمد بن يوسف زبارة، عن أخيه السيد العلامة الحسين بن يوسف زبارة، عن أبيه العلامة يوسف بن الحسين زبارة، عن شيخه السيد العلامة أحمد بن عبد الرحمن الشامي، عن شيخه العلامة الحسين بن أحمد زبارة، عن القاضي العلامة أحمد بن صالح بن أبي الرجال، عن شيخه القاضي العلامة أحمد بن سعد الدين المسوري، عن الإمام القاسم بن محمد بن علي، عن أمير الدين بن عبد الله بن نهشل، عن السيد العلامة أحمد بن عبد الله الوزير، عن الإمام المتوكل على الله يحيى شرف الدين، عن الإمام صارم الدين إبراهيم بن محمد الوزير، عن العلامة عبد الله بن يحيى المهدي، عن والده السيد العلامة يحيى بن المهدي، عن الإمام الواثق بالله المطهر بن أمير المؤمنين المهدي محمد بن المطهر، عن والده الإمام المهدي، عن والده الإمام المتوكل على الله المطهر بن يحيى المظلل بالغمام، عن القاضي العلامة محمد بن أحمد بن أبي الرجال، عن الإمام الشهيد المهدي لدين الله أحمد بن الحسين أبي طير، عن القاضي العلامة أحمد بن قاسم الأكوع المعروف بشعلة، عن الإمام المنصور بالله عبد الله بن حمزة، عن الشيخ الشهيد عمرو بن جميل النهدي رحمه الله تعالى، بالإجازة الخاصة، عن الإمام يحيى بن إسماعيل بن علي الحسيني، عن عمه الإمام الحسين بن علي الجويني، عن السيد العلامة أبو جعفر القاسم بن الحسن بن معية، وعن العلامة علي بن السكون،عن العلامة عبد الله بن حامد بن أحمد بن علي بن أيوب الملقب عميد الرواة، عن العلامة أبي الحسن محمد بن الحسن بن أحمد بن علي بن محمد العلوي الحسيني، عن الشيخ السعيد أبي عبد الله محمد بن أحمد بن شهريار الخازن لخزانة أمير المؤمنين عليه السلام ، عن الشيخ الصدوق أبي منصور بن محمد بن أحمد بن عبد العزيز العكبري المعدل، عن الشيخ أبي المفضل محمد بن عبد الله بن المطلب الشيباني، عن العلامة الشريف أبي عبد الله جعفر بن محمد بن جعفر بن الحسن بن جعفر بن الحسن بن الحسن بن علي بن أبي طالب"، عن الشيخ عبد الله بن عمر بن خطاب الزيات، عن خاله علي بن النعمان الأعلم، عن الشيخ عمير بن المتوكل الثقفي البلخي، عن أبيه الشيخ متوكل بن هارون، عن الإمام يحيى بن زيد عليهما السلام ، عن الإمام زيد بن علي عليهما السلام ، عن أبيه زين العابدين علي بن الحسين ".


مميزات هذه الطبعة

وهذه أول طبعة للصحيفة من طريق الزيدية، وقد تميزت بمميزات عديدة منها:

1- تصحيح ألفاظ الأدعية على أمهات النسخ الصحيحة عند الزيدية والإمامية من خلال النسخ المذكورة آنفاً.

2- التنبيه على أن رجال سندها زيدية مع الإشارة إلى مصدر الترجمة لكلٍ منهم.

3 - إثبات الزيادات من النسخ القديمة ووضعها بين معكوفين ووضع الكلمات المشكلة بين قوسين.

4- إثبات التعليقات التي خطها شيخنا العلامة الحجة مجدالدين المؤيدي-أيده الله- في نسخته.

5- قام السيد العلامة بدر الدين الحوثي (حفظه الله) بقراءتها ومراجعتها.

6- إيضاح بعض الدلالات الحقيقية لبعض الألفاظ المتشابهة التي يفهم من ظاهرها بعض الأفهام الخاطئة وهي قليلة مع شرح لأهم الكلمات الغامضة.

7- التنبيه على أن أدعية المناجاة لا تصح نسبتها إلى الإمام زين العابدين عليه السلام لعدم وجودها في أمهات النسخ المعتمدة.

8- تصحيح بعض الكلمات الغير متناسقة مع سياق بعض الفقرات.

9- تقسيم الأدعية إلى فقرات تتناسب معها.

10- إثبات بعض المعاني للكلمات الغامضة التي لم تتضح دلالتها.

11- وضع مقدمة علمية في أولها اشتملت على أهمية الدعاء وترجمة الإمام السجّاد، ودراسة مختصرة عن الصحيفة، وإثبات جهود الزيدية في الحفاظ عليها، والإشارة إلى مصادر تراجم رجال السند، وإثبات السند المتصل إلى الصحيفة، وذكر النسخ المعتمدة.

وأتقدم بالشكر الجزيل لمؤسسة الإمام زيد بن علي عليهما السلام الثقافية على تبنيها رعاية وطباعة هذه الصحيفة، وكذلك العلامة إسماعيل شرف الدين الذي قابل معي بعض الأدعية، وكذلك الأخ الفاضل إبراهيم محمد العبيدي الذي قابل هذه النسخة على النسخة الصادرة من (الغدير للطباعة والنشر والتوزيع) التي رمزت لها بالرمز (د) راجياً من الداعي الكريم اتحافنا جميعاً بصالح الدعوات المباركات.

كما أرجو ممن وقف على خطأ أو زلة قلم أن يصلحه سائلاً الله العظيم أن يجعل أعمالنا خالصة لوجهه الكريم، وصلى الله وسلم على سيدنا محمد الأمين وعلى آله الطيبين الطاهرين

وكتب عبد الله حمود العزي

اليمن -صعدة5/4/1423ﻫ


سند الصحيفة

بسم الله الرحمن الرحيم

[قال الشيخ العلامة عبد الله بن حامد بن أحمد بن أيوب رحمه الله تعالى:]

حدثنا السيد الأجل نجم الدين بهاء الشرف، أبو الحسن، محمد بن الحسن بن أحمد بن علي بن محمد بن عمر بن يحيى العلوي الحسيني رحمه الله، قال: أخبرنا الشيخ السعيد أبو عبد الله محمد بن أحمد بن شهريار الخازن لخزانة مولانا أمير المؤمنين علي بن أبي طالب عليه السلام في شهر ربيع الأول من سنة ست عشرة وخمسمائة قراءة عليه وأنا أسمع، قال: سمعتها عن الشيخ الصدوق أبي منصور محمد بن محمد بن أحمد بن عبد العزيز العُكْبَرِي المعدَّل رحمه الله، عن أبي المفضل محمد بن عبد الله بن المطلب الشيباني.

قال: حدثنا الشريف أبو عبد الله جعفر بن محمد بن جعفر بن الحسن بن جعفر بن الحسن بن الحسن بن أمير المؤمنين علي بن أبي طالب"، قال: حدثنا عبد الله بن عمر بن خطاب الزيات سنة خمس وستين ومأتين.

قال حدثني: خالي علي بن النعمان الأعلم، قال: حدثني عمير بن متوكل الثقفي البلخي عن أبيه متوكل بن هارون، قال لقيت يحيى بن زيد بن علي عليهم السلام بعد قتل أبيه وهو متوجه إلى خراسان فسلمت عليه، فقال لي: من أين أقبلت؟

قلت : من الحج، فسألني عن أهله وبني عمه بالمدينة، وأحفى السؤال عن جعفر بن محمد عليهما السلام ، فأخبرته بخبره، وخبرهم وحزنهم على أبيه زيد بن علي عليهما السلام ، فقال لي: قد كان عمي محمد بن علي أشار على أبي بترك الخروج، وعرَّفه إن هو خرج وفارق المدينة ما يكون إليه مصير أمره، فهل لقيت ابن عمي جعفر بن محمد عليهما السلام ؟ قلت: نعم

قال: فهل سمعته يذكر شيئاً من أمري؟

قلت: نعم .

قال: بِمَ ذكرني خبرِّني؟

قلت: جُعِلْتُ فداك، ما أُحب أن استقبلك بما سمعته منه.

فقال: أبالموت تخوفني هات ما سمعته.

فقلت: سمعته يقول: إنك تقتل وتصلب كما قتل أبوك وصلب، فتغير وجهه، وقال: ﴿يَمْحُوا اللَّهُ مَا يَشَاءُ وَيُثْبِتُ وَعِنْدَهُ أُمُّ الْكِتَابِ﴾[الرعد:39]، يا متوكل، إن الله عزوجل أيد هذا الأمر بنا، وجعل لنا العلم والسيف، فجمعا لنا وخُصَّ بنو عمنا بالعلم وحده.

فقلت: جعلت فداك، إني رأيت الناس إلى ابن عمك جعفر عليه السلام أميل منهم إليك وإلى أبيك.

فقال: إن عمي محمد بن علي وابنه جعفراً عليهما السلام دعوا الناس إلى الحياة، ونحن دعوناهم إلى الموت.

فقلت يابن رسول الله، أهم أعلم أم أنتم؟

فأطرق إلى الأرض ملياً ثم رفع رأسه، وقال: كلنا له علم غير أنهم يعلمون كل ما نعلم ولانعلم كل ما يعلمون، ثم قال لي: أكتبت من ابن عمي شيئاً؟.

قلت: نعم.

قال: أرنيه، فأخرجت له دعاءً أملاه علي أبو عبد الله عليه السلام .

وحدثني أن أباه محمد بن علي عليهما السلام أملاه عليه وأخبره أنه من دعاء أبيه علي بن الحسين عليهما السلام من دعاء الصحيفة الكاملة فنظر فيه يحيى حتى أتى على آخره، وقال لي: تأذن في نسخه؟

فقلت: يابن رسول الله، أتستأذن فيما هو عنكم؟.

فقال: أما لأخرجن إليك صحيفة من الدعاء الكامل مما حفظه أبي عن أبيه وإن أبي أوصاني بصونها ومنعها غير أهلها.

قال عمير: قال أبي: فقمت إليه فقبلت رأسه، وقلت له: والله يابن رسول الله إني لأدين الله بحبكم وطاعتكم، وإني لأرجو أن يسعدني في حياتي ومماتي بولايتكم، فرمى صحيفتي التي دفعتها إليه إلى غلام كان معه، وقال: اكتب هذا الدعاء بخط بيَّن حسن واعرضه علي لعلي أحفظه، فإني كنت أطلبه من جعفر حفظه الله فيمنعنيه.

قال المتوكل: فندمت على ما فعلت فلم أدر ما أصنع ولم يكن أبو عبد الله عليه السلام تقدم إليَّ ألاَّ أدفعه إلى أحد، ثم دعا بعيبة فاستخرج منها صحيفة مقفلة مختومة فنظر إلى الخاتم وقبله وبكى، ثم فضه وفتح القفل ثم نشر الصحيفة ووضعها على عينه وأمرَّها على وجهه، وقال: والله يا متوكل لولا ما ذكرت من قول ابن عمي أنني أقتل وأصلب لما دفعتها إليك، ولكنت بها ضنينا،ولكني أعلم أن قوله حق أخذه عن آبائه وأنه سيصح، فخفت أن يقع مثل هذا العلم إلى بني أمية فيكتموه ويدخروه في خزائنهم لأنفسهم، فاقبضها واكفنيها، وتربص بها فإذا قضى الله من أمري وأمر هؤلاء القوم ما هو قاض فهي أمانة لي عندك حتى توصلها إلى ابني عمي محمد وإبراهيم، ابني عبد الله بن الحسن بن الحسن بن علي عليهم السلام فإنهما القائمان في هذا الأمر بعدي.

قال المتوكل: فقبضت الصحيفة فلما قتل يحيى بن زيد صرت إلى المدينة، فلقيت أبا عبد الله عليه السلام ، فحدثته الحديث عن يحيى فبكى واشتد وجده به، وقال: رحم الله ابن عمي وألحقه بآبائه وأجداده، والله يا متوكل ما منعني من دفع الدعاء إليه إلا الذي خافه على صحيفة أبيه، وأين الصحيفة؟

فقلت: هاهي ففتحها، وقال: هذا والله خط عمي زيد ودعاء جدي علي بن الحسين عليهم السلام ، ثم قال لابنه: قم يا إسماعيل فاتني بالدعاء الذي أمرتك بحفظه وصونه، فقام إسماعيل فأخرج صحيفة كأنها الصحيفة التي دفعها إليَّ يحيى بن زيد فقبلها أبو عبد الله ووضعها على عينه، وقال: هذا خط أبي وأملاه جدي عليهما السلام بمشهد مني.

فقلت: يابن رسول الله، إن رأيت أن أعرضها مع صحيفة زيد ويحيى فأذن لي في ذلك، وقال: قد رأيتك لذلك أهلاً فنظرت وإذا هما أمر واحد ولم أجد حرفاً منها يخالف ما في الصحيفة الأخرى، ثم استأذنت أبا عبد الله في دفع الصحيفة إلى ابنى عبد الله بن الحسن، فقال: ﴿إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الأَمَانَاتِ إِلَى أَهْلِهَا﴾[النساء:58] نعم فادفعها إليهما، فلما نهضت للقائهما، قال لي: مكانك، ثم وَجَّهَ إلى محمد وإبراهيم فجاءا فقال: هذا ميراث ابن عمكما يحيى من أبيه قد خصكما به دون إخوته، ونحن مشترطون عليكما فيه شرطاً، فقالا: رحمك الله قُلْ فقولك المقبول، فقال: لاتخرجا بهذه الصحيفة من المدينة، قالا: ولم ذاك؟

قال: إن ابن عمكما خاف عليها أمراً أخافه أنا عليكما.

قالا: إنما خاف عليها حين علم أنه يقتل.

فقال: أبو عبد الله: وأنتما فلا تأمنا فوالله إني لأعلم أنكما ستخرجان كما خرج وستقتلان كما قتل، فقاما وهما يقولان: لا حول ولاقوة إلا بالله العلي العظيم.

فلما خرجا قال لي أبو عبد الله عليه السلام : يا متوكل، كيف قال لك يحيى؟ إن عمي محمد بن علي وابنه جعفراً دعوا الناس إلى الحياة ونحن دعوناهم إلى الموت.

قلت: نعم أصلحك الله قد قال لي ابن عمك يحيى ذلك.

فقال: يرحم الله يحيى، إن أبي حدثني عن أبيه عن جده عن علي أن رسول الله صلى الله عليه وآله وسلم أخذته نعسه وهو على منبره فرأى في منامه رجالاً ينزون على منبره نزو القردة ويردُّون الناس على أعقابهم القهقرى، فاستوى رسول الله جالساً والحزن يعرف في وجهه، فأتاه جبريل عليه السلام بهذه الآية﴿وَمَا جَعَلْنَا الرُّؤْيَا الَّتِي أَرَيْنَاكَ إِلاَّ فِتْنَةً لِلنَّاسِ وَالشَّجَرَةَ الْمَلْعُونَةَ فِي الْقُرْآنِ وَنُخَوِّفُهُمْ فَمَا يَزِيدُهُمْ إِلاَّ طُغْيَانًا كَبِيرًا﴾[الإسراء:60] يعني بني أمية، فقال لجبريل: ((أعلى عهدي يكونون وفي زمني؟)). ((قال: لا ولكن تدور رحى الإسلام من مهاجرك فتلبث بذلك عشراً، ثم تدور رحى الإسلام على رأس خمسة وثلاثين من مهاجرك فتلبث بذلك خمساً، ثم لابد من رحى ضلالة هي قائمة على قطبها، ثم ملك الفراعنة)).

قال: وأنزل الله تعالى في ذلك:﴿إِنَّا أَنزَلْنَاهُ فِي لَيْلَةِ الْقَدْر، وَمَا أَدْرَاكَ مَا لَيْلَةُ الْقَدْرِ، لَيْلَةُ الْقَدْرِ خَيْرٌ مِنْ أَلْفِ شَهْرٍ﴾[القدر:1-3] ثم يملكها بنو أمية ليس بها ليلة القدر.

قال: فأطلع الله نبيه عليه السلام أن بني أمية تملك سلطان هذه الأمة، وملكها طول هذه المدة لو طاولتهم الجبال لطالوا عليها حتى يأذن الله تعالى بزوال ملكهم وهم في ذلك يستشعرون عداوتنا أهل البيت وبغضنا، أخبر الله نبيه بما يلقى أهل بيت محمد وأهل مودتهم وشيعتهم منهم في أيامهم وملكهم، قال: وأنزل الله تعالى فيهم ﴿أَلَمْ تَرَ إِلَى الَّذِينَ بَدَّلُوا نِعْمَةَ اللَّهِ كُفْرًا وَأَحَلُّوا قَوْمَهُمْ دَارَ الْبَوَارِ، جَهَنَّمَ يَصْلَوْنَهَا وَبِئْسَ الْقَرَارُ﴾[إبراهيم:28،29] ونعمة الله محمد وأهل بيته حبهم إيمان يدخل الجنة وبغضهم كفر ونفاق يدخل النار، فأسر رسول الله صلى الله عليه وآله وسلم ذلك إلى علي وأهل بيته.

قال: ثم قال أبو عبد الله: ما خرج ولا يخرج منَّا أهل البيت إلى قيام قائمنا أحد ليدفع ظلماً أوينعش حقاً إلا اصْطلمته البلية وكان قيامه زيادة في مكروهنا وشيعتنا.

قال المتوكل بن هارون: ثم أملى أبو عبد الله عليه السلام الأدعية وهي خمسة وسبعون باباً سقط عني منها أحد عشر باباً، وحفظت منها نيفاً وستين باباً.

وحدثنا أبو المفضل قال: وحدثني محمد بن الحسن بن روزبة أبو بكر المدائني الكاتب نزيل الرحبة في داره، قال: حدثني محمد بن أحمد بن مسلم المطهري، قال: حدثني أبي، عن عمير بن متوكل البلخي، عن أبيه المتوكل بن هارون، قال: لقيت يحيى بن زيد بن علي عليهم السلام فذكر الحديث بتمامه إلى رؤيا النبي(صلى الله عليه وآله)التي ذكـرها جعفر بن محمد عن آبائه صلوات الله عليهم، وفي رواية المطهري ذكر الأَبواب وهي:

1- التحميد لله عز وجل .

2- الصلاة على محمد وآله .

3- الصلاة على حملة العرش .

4- الصلاة على مصدقي الرسل .

5- دعاؤه لنفسه وخاصته .

6- دعاؤه عند الصباح والمساء.

7- دعاؤه في المهمات .

8- دعاؤه في الاستعاذة .

9- دعاؤه في الاشتياق .

10- دعاؤه في اللجأ إلى الله تعالى.

11- دعاؤه بخواتم الخير.

12- دعاؤه في الاعتراف .

13- دعاؤه في طلب الحوائج .

14- دعاؤه في الظلامات .

15- دعاؤه عند المرض.

16- دعاؤه في الاستقالة .

17- دعاؤه على الشيطان .

18- دعاؤه في المحذورات .

19- دعاؤه في الاستسقاء.

20- دعاؤه في مكارم الاخلاق .

21- دعاؤه إذا أحزنه أمر.

22- دعاؤه عند الشدة.

23- دعاؤه بالعافية .

24- دعاؤه لأبويه( عليهما السلام ) .

25- دعاؤه لولده ( عليه السلام ) .

26- دعاؤه لجيرانه وأوليائه.

27- دعاؤه لأهل الثغور.

28- دعاؤه في التَّفَزُّعِ.

29- دعاؤه إذا قتر عليه الرزق .

30- دعاؤه في المعونة على قضاء الدين.

31- دعاؤه بالتوبة.

32- دعاؤه في صلاة الليل.

33- دعاؤه في الاستخارة.

34- دعـاؤه إذا ابتلي أو رأى مبتلاً بفضيحـة أو بذنب.

35- دعاؤه في الرضا بالقضاء.

36- دعاؤه عند سماع الرعد.

37- دعاؤه في الشكر.

38- دعاؤه في الاعتذار.

39- دعاؤه في طلب العفو.

40- دعاؤه عند ذكر الموت.

41- دعاؤه في طلب الستر والوقاية.

42- دعاؤه عند ختمه القرآن.

43- دعاؤه إذا نظر إلى الهلال.

44- دعاؤه لدخول شهر رمضان.

45- دعاؤه لوداع شهر رمضان .

46- دعاؤه لعيد الفطر والجمعة .

47- دعاؤه في يوم عرفة.

48- دعاؤه في يوم الأضحى والجمعة .

49- دعاؤه في دفع كيد الأَعداء.

50- دعاؤه في الرهبة.

51- دعاؤه في التضرع والاستكانة .

52- دعاؤه في الإلحاح .

53- دعاؤه في التذلل لله عز وجل .

54- دعاؤه في استكشاف الهموم .

وباقي الأبواب بلفظ أبي عبد الله الحسني رحمه الله، حدثنا أبو عبدالله جعفر بن محمد الحسني، قال: حدثنا عبد الله بن عمر بن خطاب الزيات، قال: حدثني خالي علي بن النعمان الأعلم، قال: حدثنى عُميرُ بنُ مُتوكل الثقفي البلخي، عن أبيه متوكل بن هارون، قال: أملى عليَّ سيدي الصادق أبو عبد الله جعفر بن محمد، قـال أملى جدي علي بن الحسين على أبي محمـد بن علي عليهم أجمعين السلام بمشهد مني:


نص الصحيفة

1 - من دعائه عليه السلام
إذا ابتدأ بالدعاء بالتحميد

الْحَمْدُ للهِ الأَوَّلِ بِلا أَوَّلٍ كَانَ قَبْلَهُ، وَالآخِرِ بِلاَ آخِرٍ يَكُونُ بَعْدَهُ. الَّذِي قَصُرَتْ عَنْ رُؤْيَتِهِ أَبْصَارُ النَّاظِرِينَ، وَ عَجَزَتْ عَنْ نَعْتِهِ أَوهَامُ الْوَاصِفِينَ . ابْتَدَعَ بِقُدْرَتِهِ الْخَلْقَ ابتِدَاعَاً، وَاخْتَرَعَهُمْ عَلَى مَشِيَّتِهِ اخترَاعاً، ثُمَّ سَلَكَ بِهِمْ طَرِيقَ إرَادَتِهِ، وَبَعَثَهُمْ فِي سَبـيلِ مَحَبَّتِهِ. لا يَمْلِكُونَ تَأخِيراً عَمَّا قَدَّمَهُمْ إليْهِ، وَلا يَسْتَطِيعُونَ تَقَدُّماً إِلَى مَا أَخَّرَهُمْ عَنْهُ، وَ جَعَلَ لِكُلِّ رُوْحٍ مِنْهُمْ قُوتَاً مَعْلُوماً مَقْسُوماً مِنْ رِزْقِهِ لاَ يَنْقُصُ مَنْ زادَهُ نَاقِصٌ، وَلاَ يَزِيدُ مَنْ نَقَصَ منْهُمْ زَائِدٌ. ثُمَّ ضَرَبَ لَهُ فِي الْحَيَاةِ أَجَلاً مَوْقُوتاً، وَ نَصَبَ لَهُ أَمَداً مَحْدُوداً، يَتَخَطَّى إلَيهِ بِأَيَّامِ عُمُرِهِ، وَيَرْهَقُهُ بِأَعْوَامِ دَهْرِهِ، حَتَّى إذَا بَلَغَ أَقْصَى أَثَرِهِ، وَ اسْتَوْعَبَ حِسابَ عُمُرِهِ،قَبَضَهُ إلَى ما نَدَبَهُ إلَيْهِ مِنْ مَوْفُورِ ثَوَابِهِ أَوْ مَحْذُورِ عِقَابِهِ،﴿لِيَجْزِيَ الَّذِينَ أَساءُوا بِمَا عَمِلُوا وَيَجْزِىَ الَّذِينَ أَحْسَنُوا بِالْحُسْنَى﴾ عَدْلاً مِنْهُ تَقَدَّسَتْ أَسْمَاؤُهُ،وَتَظَاهَرَتْ آلاؤُهُ،﴿لاَ يُسْأَلُ عَمَّا يَفْعَلُ وَهُمْ يُسْأَلُونَ﴾.

وَالْحَمْدُ للهِ الَّذِي لَوْ حَبَسَ عَنْ عِبَادِهِ مَعْرِفَةَ حَمْدِهِ عَلَى مَا أَبْلاَهُمْ مِنْ مِنَنِهِ الْمُتَتَابِعَةِ،وَأَسْبَغَ عَلَيْهِمْ مِنْ نِعَمِهِ الْمُتَظَاهِرَةِ،لَتَصرَّفُوا فِي مِنَنِهِ فَلَمْ يَحْمَدُوهُ وَتَوَسَّعُوا فِي رِزْقِهِ فَلَمْ يَشْكُرُوهُ، وَلَوْ كَانُوا كَذلِكَ لَخَرَجُوا مِنْ حُدُودِ الإنْسَانِيَّةِ إلَى حَدِ الْبَهِيمِيَّةِ،فَكَـانُوا كَمَا وَصَفَ فِي مُحْكَم كِتَابِهِ:﴿إنْ هُمْ إلاّ كَالأَنْعَامِ بَلْ هُمْ أَضَلُّ سَبِيلا﴾.

وَالْحَمْدُ لله عَلَى مَا عَرَّفَنا مِنْ نَفْسِهِ وَأَلْهَمَنَا مِنْ شُكْرِهِ وَفَتَحَ لَنَا من أبوَابِ الْعِلْمِ بِرُبُوبِيَّتِهِ، وَدَلَّنَا عَلَيْهِ مِنَ الإِخْلاَصِ لَهُ فِي تَوْحِيدِهِ، وَجَنَّبَنا مِنَ الإِلْحَادِ وَالشَّكِّ فِي أَمْرِهِ، حَمْداً نُعَمَّرُ بِهِ فِيمَنْ حَمِدَهُ مِنْ خَلْقِهِ، وَنَسْبِقُ بِـهِ مَنْ سَبَقَ إِلَى رِضَاهُ وَعَفْوِه، حَمْداً يُضِيءُ لَنَا بِهِ ظُلُمَاتِ الْبَرْزَخِ، وَيُسَهِّلُ عَلَيْنَا بِهِ سَبِيلَ الْمَبْعَثِ، وَيُشَرِّفُ بِهِ مَنَازِلَنَا عِنْدَ مَوَاقِفِ الأَشْهَادِ يَوْمَ تُجْزَى كُلُّ نَفْس بِمَا كَسَبَتْ وَهُمْ لا يُظْلَمُونَ، ﴿يَوْمَ لاَ يُغْنِي مَوْلىً عَنْ مَوْلىً شَيْئاً وَلاَ هُمْ يُنْصَرُونَ﴾، حَمْداً يَرْتَفِعُ مِنَّا إلَى أَعْلَى عِلِّيِّينَ فِي كِتَابٍ مَرْقُومٍ يَشْهَدُهُ الْمُقَرَّبُونَ؛ حَمْداً تَقَرُّ بِهِ عُيُونُنَا إذَا بَرِقَت الأَبْصَارُ وَتَبْيَضُّ بِهِ وُجُوهُنَا إذَا اسْوَدَّتِ الأبْشَارُ،حَمْداً نُعْتَقُ بِهِ مِنْ أَلِيمِ نَارِ اللهِ إلَى كَرِيمِ جِوَارِ اللهِ؛ حَمْداً نُزَاحِمُ بِهِ مَلاَئِكَتَهُ الْمُقَرَّبِينَ وَنُضَامُّ بِـهِ أَنْبِياءَهُ الْمُـرْسَلِيْنَ فِي دَارِ الْمُقَامَةِ الَّتِي لا تَزُولُ وَمَحَلِّ كَرَامَتِهِ الَّتِي لاَ تَحُولُ.

وَالْحَمْدُ للهِ الَّذِي اخْتَارَ لَنَا مَحَاسِنَ الْخَلْقِ، وَأَجْرَى عَلَيْنَا طَيِّبَاتِ الرِّزْقِِ، وَجَعَلَ لَنَا الفَضِيلَةَ بِالْمَلَكَةِ عَلَى جَمِيعِ الْخَلْقِ، فَكُلُّ خَلِيقَتِهِ مُنْقَادَةٌ لَنَا بِقُدْرَتِهِ، وَصَائِرَةٌ إلَى طَاعَتِنَا بِعِزَّتِه.

وَالْحَمْدُ لله الَّذِي أَغْلَقَ عَنَّا بَابَ الْحَاجَةِ إلاَّ إلَيْهِ، فَكَيْفَ نُطِيقُ حَمْدَهُ؟ أَمْ مَتَى نُؤَدِّي شُكْرَهُ؟، لا، مَتى؟ وَالْحَمْدُ للهِ الَّذِي رَكَّبَ فِينَا آلاَتِ الْبَسْطِ، وَجَعَلَ لَنَا أدَوَاتِ الْقَبْضِ، وَمَتَّعَنا بِأَرْواحِ الْحَياةِ، وَأثْبَتَ فِينَا جَوَارِحَ الأعْمَالِ، وَغَذَّانَا بِطَيِّبَاتِ الرِّزْقِِ، وَأَغْنانَا بِفَضْلِهِ، وأَقْنانَا بِمَنِّهِ، ثُمّ أَمَرَنَا لِيَخْتَبِرَ طاعَتَنَا، وَنَهَانَا لِيَبْتَلِيَ شُكْرَنَا فَخَالَفْنَا عَنْ طَرِيْقِ أمْرِهِ، وَرَكِبْنا مُتُونَ زَجْرهِ فَلَمْ يَبْتَدِرْنا بِعُقُوبَتِهِ، وَلَمْ يُعَاجِلْنَا بِنِقْمَتِهِ، بَلْ تَأَنَّانَا بِرَحْمَتِهِ تَكَرُّماً، وَانْتَظَرَ مُراجَعَتَنَا بِرَأْفَتِهِ حِلْماً. وَالْحَمْدُ للهِ الَّذِي دَلَّنَا عَلَى التَّوْبَةِ الَّتِي لَمْ نُفِدْهَا إلاَّ مِنْ فَضْلِهِ، فَلَوْ لَمْ نَعْتَدِدْ مِنْ فَضْلِهِ إلاَّ بِهَا لَقَدْ حَسُنَ بَلاؤُهُ عِنْدَنَا، وَ جَلَّ إحْسَانُهُ إلَيْنَا، وَجَسُمَ فَضْلُهُ عَلَيْنَا؛ فَمَا هكذا كَانَتْ سُنَّتُهُ فِي التَّوْبَةِ لِمَنْ كَانَ قَبْلَنَا؛ لَقَدْ وَضَعَ عَنَّا مَا لا طَاقَةَ لَنَا بِهِ، وَلَمْ يُكَلِّفْنَا إلاّ وُسْعاً، وَلَمْ يُجَشِّمْنَا إلاَّ يُسْراً، وَلَمْ يَدَعْ لأَحَـدٍ مِنَّا حُجَّةً وَلاَ عُذْراً؛ فَالْهَالِكُ مِنَّا مَنْ هَلَكَ عَلَيْهِ، وَالسَّعِيدُ مِنَّا مَنْ رَغِبَ إلَيْهِ.

وَالْحَمْدُ للهِ بِكُلِّ مَا حَمِدَهُ بِهِ أدْنَى مَلائِكَتِهِ إلَيْهِ، وَ أَكْرَمُ خَلِيقَتِهِ عَلَيْهِ، وَأرْضَى حَامِدِيْهِ لَدَيْهِ، حَمْداً يَفْضُلُ سَائِرَ الْحَمْدِ كَفَضْلِ رَبِّنا عَلَى جَمِيعِ خَلْقِهِ.

ثُمَّ لَهُ الْحَمْدُ مَكَانَ كُلِّ نِعْمَةٍ لَهُ عَلَيْنَا وَ عَلى جَمِيعِ عِبَادِهِ الْمَاضِينَ وَالْبَاقِينَ عَدَدَ مَا أَحَاطَ بِهِ عِلْمُهُ مِنْ جَمِيعِ الأشْيَاءِ، وَمَكَانَ كُلِّ وَاحِدَةٍ مِنْهَا عَدَدُهَا أَضْعافَاً مُضَاعَفَةً أَبَداً سَرْمَداً إلَى يَوْمِ الْقِيَامَةِ.

حَمْداً لاَ مُنْتَهَى لِحَدِّهِ وَلاَ حِسَابَ لِعَدَدِهِ وَ لاَ مَبْلَغَ لِغَايَتِهِ وَ لا انْقِطَاعَ لأمَدِهِ.

حَمْدَاً يَكُونُ وُصْلَةً إلَى طَاعَتِهِ وَعَفْوِهِ، وَ سَبَباً إلَى رِضْوَانِهِ وَذَرِيعَةً إلَى مَغْفِرَتِهِ، وَطَرِيقاً إلَى جَنَّتِهِ، وَخَفِيْراً مِنْ نَقِمَتِهِ، وَ أَمْناً مِنْ غَضَبِهِ، وَظَهِيْراً عَلَى طَاعَتِهِ، وَحَاجِزاً عَنْ مَعْصِيَتِهِ وَعَوْناً عَلَى تأْدِيَةِ حَقِّهِ وَوَظَائِفِهِ.

حَمْداً نَسْعَدُ بِهِ فِي السُّعَدَاءِ مِنْ أَوْلِيَائِهِ، وَنَصِيرُ بِهِ فِي نَظْمِ الشُّهَدَاءِ بِسُيُوفِ أَعْدَائِهِ، إنَّهُ وَلِيٌّ حَمِيدٌ.


2 - من دعائه عليه السلام بعد هذا التحميد الصلاة على رسول الله صلى الله عليه وآله

2 - من دعائه عليه السلام
بعد هذا التحميد الصلاة على رسول الله صلى الله عليه وآله

وَالْحَمْدُ للهِ الَّذِي مَنَّ عَلَيْنَا بِمُحَمَّدٍ نَبِيِّهِ صَلَّى اللهُ عَلَيْهِ وَآلِهِ دُونَ الأُمَمِ الْمَـاضِيَةِ وَالْقُـرُونِ السَّالِفَةِ، بِقُدْرَتِهِ الَّتِي لاَ تَعْجِزُ عَنْ شَيْءٍ وَ إنْ عَظُمَ، وَلاَ يَفُوتُهَا شَيْءٌ وَإنْ لَطُفَ، فَخَتَمَ بِنَا عَلَى جَمِيْعِ مَنْ ذَرَأَ، وَجَعَلَنَا شُهَدَاءَ عَلَى مَنْ جَحَدَ، وَكَثَّرَنا بِمَنِّهِ عَلَى مَنْ قَلَّ . اللَّهُمَّ فَصَلِّ عَلَى مُحَمَّدٍ أَمِينِكَ عَلَى وَحْيِكَ، وَنَجِيبِكَ مِنْ خَلْقِكَ، وَصَفِيِّكَ مِنْ عِبَادِكَ، إمَامِ الرَّحْمَةِ وَقَائِدِ الْخَيْرِ، وَمِفْتَاحِ الْبَرَكَةِ، كَمَا نَصَبَ لأَِمْرِكَ نَفْسَهُ،وَعَرَّضَ فِيْكَ لِلْمَكْرُوهِ بَدَنَهُ، وَكَاشَفَ فِي الدُّعَاءِ إلَيْكَ حَامَّتَهُ، وَ حَارَبَ فِي رِضَاكَ أُسْرَتَهُ، وَقَطَعَ فِىْ إحْياءِ دِينِـكَ رَحِمَهُ، وَأَقْصَى الأَدْنَيْنَ عَلَى جُحُـودِهِمْ، وَقَرَّبَ الأَقْصَيْنَ عَلَى اسْتِجَابَتِهِمْ لَكَ، وَوالَى فِيكَ الأَبْعَدِينَ، وَ عَادى فِيكَ الأقْرَبِينَ، وَأَدْأَبَ نَفْسَهُ فِي تَبْلِيغِ رِسَالَتِكَ، وَأَتْعَبَهَا بِالدُّعاءِ إلَى مِلَّتِكَ، وَ شَغَلَهَا بِالنُّصْحِ لأَهْلِِدَعْوَتِكَ، وَهَاجَرَ إلَى بِلاَدِ الْغُرْبَةِ وَمحَلِّ النَّأْيِ عَنْ مَوْطِنِ رَحْلِهِ، وَمَوْضِـعِ رِجْلِهِ، وَمَسْقَطِ رَأسِهِ وَمَأنَسِ نَفْسِهِ؛ إرَادَةً مِنْهُ لإعْزَازِ دِيْنِكَ، واسْتِنْصَاراً عَلَى أَهْلِ الْكُفْرِ بِكَ، حَتّى اسْتَتَبَّ لَهُ مَا حَاوَلَ فِي أَعْدَائِكَ، وَاسْتَتَمَّ لَهُ مَا دَبَّرَ فِي أوْلِيائِكَ.

فَنَهَدَ إلَيْهِمْ مُسْتَفْتِحاً بِعَوْنِكَ وَمُتَقَوِّياً عَلَى ضَعْفِهِ بِنَصْرِكَ؛ فَغَزَاهُمْ فِي عُقْرِ دِيَارِهِمْ وَهَجَمَ عَلَيْهِمْ فِي بُحْبُوحَةِ قَرَارِهِمْ؛ حَتّى ظَهَرَ أَمْرُكَ، وَعَلَتْ كَلِمَتُكَ؛ وَلَوْ كَرِهَ الْمُشْرِكُونَ. أَللَّهُمَّ فَارْفَعْهُ بِمَا كَدَحَ فِيكَ إلَى الدَّرَجَةِ الْعُلْيَا مِنْ جَنَّتِكَ، حَتَّى لاَ يُسَاوَى فِي مَنْزِلَةٍ، وَلاَ يُكَاْفَأَ فِي مَرْتَبَةٍ، وَلاَ يُوَازِيَهُ لَدَيْكَ مَلَكٌ مُقَرَّبٌ وَلاَ نَبِيٌّ مُرْسَلٌ، وَعَرِّفْهُ فِي أَهْلِهِِالطَّاهِرِينَ وَأُمَّتِهِ الْمُؤُمِنِينَ مِنْ حُسْنِ الشَّفَاعَةِ أَجَلَّ مَا وَعَدْتَهُ. يَا نَافِذَ الْعِدَةِ، يَا وَافِيَ الْقَوْلِ يَا مُبَدِّلَ السَّيِّئاتِ بِأضْعَافِهَا مِنَ الْحَسَنَاتِ، إنَّكَ ذُو الْفَضْلِ الْعَظِيمِ الْجَوَادُ الْكَرِيمُ.


3 - من دعائه عليه السلام في الصلاة على حملة العرش وكل ملك مقرب

3 - من دعائه عليه السلام
في الصلاة على حملة العرش وكل ملك مقرب

اللَّهُمَّ وَحَمَلَةُ عَرْشِكَ الَّذِينَ لا يَفْتُرُونَ مِنْ تَسْبِيحِكَ، وَلاَ يَسْـأَمُـونَ مِنْ تَقْـدِيْسِـكَ، وَلاَ يَسْتَحْسِرُونَ مِنْ عِبَادَتِكَ، وَلاَ يُؤْثِرُونَ التَّقْصِيرَ عَلَى الْجِّد فِي أَمْرِكَ، وَلاَ يَغْفُلُونَ عَنِ الْوَلَهِ إلَيْكَ.

وَإسْرافِيْلُ صَاحِبُ الصُّوْرِ، الشَّاخِصُ الَّذِي يَنْتَظِرُ مِنْكَ الإذْنَ،وَحُلُولَ الأَمْرِ؛فَيُنَبِّهُ بِاْلنَّفْخَةِ صَرْعى رَهَائِنَ الْقُبُورِ، وَمِيكَائِيلُ ذُو الْجَاهِ عِنْدَكَ، وَالْمَكَانِ الرَّفِيعِ مِنْ طَاعَتِكَ، وَجِبْرِيلُ الأَمِيْنُ عَلَى وَحْيـِكَ، الْمُطَاعُ فِي أَهْلِ سَمَاوَاتِكَ، الْمَكِينُ لَدَيْكَ، الْمُقَرَّبُ عِنْدَكَ، وَاْلرُّوحُ الَّذِي هُوَ عَلَى مَلائِكَةِِالْحُجُبِ، وَالرُّوحُ الَّذِي هُوَ مِنْ أَمْرِكَ.

اللَّهُمَّ فَصَلِّ عَلَيْهِمْ وَعَلَى الْمَلاَئِكَـةِ الَّـذِينَ مِنْ دُونِهِمْ مِنْ سُكَّـانِ سَمَاوَاتِكَ، وَأَهْلِ الأَمَانَةِ عَلَى رِسَالاَتِكَ، وَالَّذِينَ لاَ تَدْخُلُهُمْ سَآمَةٌ مِنْ دُؤُوبٍ، وَلاَ إعْيَاءٌ مِنْ لُغُوبٍ وَلاَ فُتُورٌ، وَلاَ تَشْغَلُهُمْ عَنْ تَسْبِيحِكَ الشَّهَوَاتُ، وَلاَ يَقْطَعُهُمْ عَنْ تَعْظِيمِكَ سَهْوُ الْغَفَـلاَتِ، الْخُشَّعُ الأَبْصارِ فَلاَ يَرُومُونَ النَّظَرَ إلَيْكَ، النَّواكِسُ الأَذْقَانِ الَّذِينَ قَدْ طَالَتْ رَغْبَتُهُمْ فِيمَا لَدَيْكَ، الْمُسْتَهْتَرُونَ بِذِكْرِ آلآئِكَ، وَالْمُتَوَاضِعُونَ دُونَ عَظَمَتِكَ وَجَلاَلِ كِبْرِيائِكَ، وَالَّذِينَ يَقُولُونَ إذَا نَظَرُوا إلَى جَهَنَّمَ تَزْفِرُ عَلَى أَهْلِ مَعْصِيَتِكَ: سُبْحَانَكَ مَا عَبَدْنَاكَ حَقَّ عِبَـادَتِكَ . فَصَـلِّ عَلَيْهِمْ وَعَلَى الـرَّوْحَـانِيِّينَ مِنْ مَلائِكَتِكَ، وَأهْلِ الزُّلْفَةِ عِنْدَكَ، وَحُمَّالِ الْغَيْبِ إلى رُسُلِكَ، وَالْمُؤْتَمَنِينَ على وَحْيِكَ، وَقَبَائِلِ الْمَلائِكَةِ الَّذِينَ اْخْتَصَصْتَهُمْ لِنَفْسِكَ، وَأَغْنَيْتَهُمْ عَنِ الطَّعَامِ والشَّرَابِ بِتَقْدِيْسِكَ، وَأسْكَنْتَهُمْ بُطُونَ أطْبَـاقِ سَمَاوَاتِكَ، وَالّذِينَ عَلَى أرْجَائِهَا إذَا نَزَلَ الأَمْرُ بِتَمَامِ وَعْدِكَ، وَخُزَّانِ الْمَطَرِ وَزَوَاجِرِ السَّحَابِ، وَالّذِي بِصَوْتِ زَجْرِهِ يُسْمَعُ زَجَلُ الرُّعُوْدِ، وَإذَا سَبَحَتْ بِهِ حَفِيفَةُ السَّحَـابِ الْتَمَعَتْ صَوَاعِقُ الْبُرُوق، وَمُشَيِّعِيْ الْثَّلْجِ وَالْبَرَدِ، وَالْهَابِطِينَ مَعَ قَطْرِ الْمَطَرِ إَذَا نَزَلَ، وَالْقُوَّامِ عَلَى خَزَائِنِ الرِّيَاحِ، وَاْلمُوَكَّلِيْنَ بِالجِبَالِ فَلاَ تَزُولُ، وَالَّذِينَ عَرَّفْتَهُمْ مَثَاقِيلَ الْمِياهِ، وَكَيْلَ مَا تَحْوِيهِ لَوَاعِجُ الأمْطَارِ وَعَوَالِجُهَا، وَرُسُلِكَ مِنَ الْمَلاَئِكَةِ إلَى أَهْلِ الأَرْضِ بِمَكْرُوهِ مَا يَنْزِلُ مِنَ الْبَلآَءِ، وَمَحْبُوبِ الرَّخَاءِ، والسَّفَرَةِ الْكِرَامِ البَرَرَةِ، وَالْحَفَظَةِ الْكِرَامِ الْكَاتِبِينَ، وَمَلَكِ الْمَوْتِ وَأعْوَانِهِ، وَمُنْكَرٍ وَنَكِيرٍ، وَرُومَانَفَتَّانِ الْقُبُورِ، وَالطَّائِفِينَ بِالْبَيْتِ الْمَعْمُورِ، وَمَالِكٍ، وَالْخَزَنَةِ، وَرُضْوَانَ، وَسَدَنَةِ الْجِنَانِ، وَالَّذِيْنَ ﴿لاَ يَعْصُوْنَ اللّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ﴾. وَالَّذِينَ يَقُولُونَ: ﴿سَلاَمٌ عَلَيْكُمْ بِمَا صَبَرْتُمْ فَنِعْمَ عُقْبَى الـدّارِ﴾. وَالزَّبَانِيَةِ الذِّينَ إذَا قِيْـلَ لَهُمْ: ﴿خُذُوهُ فَغُلُّوْهُ ثُمَّ الْجَحِيمَ صَلُّوْهُ﴾ ابْتَدَرُوهُ سِرَاعاً وَلَمْ يُنْظِرُوهُ، وَمَنْ أَوْهَمْنَا ذِكْرَهُ، وَلَمْ نَعْلَمْ مَكَانَهُ مِنْكَ، وَبِأَيِّ أمْرٍ وَكَّلْتَهُ، وَسُكَّانِ الْهَوَاءِ وَالأَرْضِ وَالْمَاءِ، وَمَنْ مِنْهُمْ عَلَى الْخَلْقِ. فَصَلِّ عَلَيْهِمْ يَوْمَ تَأْتِي كُلُّ نَفْسٍ مَعَهَا سَائِقٌ وَشَهِيدٌ، وَصَلِّ عَلَيْهِمْ صَلاَةً تَزِيدُهُمْ كَرَامَةً عَلى كَرَامَتِهِمْ، وَطَهَارَةً عَلَى طَهَارَتِهِمْ.

اللَّهُمَّ وَإذَا صَلَّيْتَ عَلَى مَلاَئِكَتِكَ وَرُسُلِكَ، وَبَلَّغْتَهُمْ صَلاَتَنَا عَلَيْهِمْ، فَصَلِّ عَلَيْنَا بِمَا فَتَحْتَ لَنَا مِنْ حُسْنِ الْقَوْلِ فِيْهِمْ، إنَّكَ جَوَادٌ كَرِيمٌ.


4 - من دعائه عليه السلام في الصلاة على أتباع الرسل ومصدقيهم

4 - من دعائه عليه السلام
في الصلاة على أتباع الرسل ومصدقيهم

اللَّهُمَّ وَأَتْبَاعُ الرُّسُلِ وَمُصَدِّقُوهُمْ مِنْ أَهْلِ الأَرْضِ بِالْغَيْبِ عِنْدَ مُعَارَضَةِ الْمُعَـانِدِينَ لَهُمْ بِالتَّكْذِيبِ وَالاشْتِيَاقِ إلَى الْمُرْسَلِينَ بِحَقائِقِ الإِيْمَانِ، فِي كُلِّ دَهْرٍ وَزَمَانٍ أَرْسَلْتَ فِيْهِ رَسُولاً، وَأَقَمْتَ لأَهْلِهِ دَلِيلاً، مِنْ لَدُنْ آدَمَ إلَى مُحَمَّدٍ صَلَّى اْلله عَلَيْهِ وَآلِـهِ، مِنْ أَئِمَّةِ الْهُـدَى، وَقَادَةِ أَهْـلِ التُّقَى، عَلَى جَمِيعِهِمُ السَّلاَمُ، فَاذْكُرْهُمْ مِنْكَ بِمَغْفِرَةٍ وَرِضْوَانٍ.

اللَّهُمَّ وَأَصْحَابُ مُحَمَّدٍ خَاصَّةً الَّـذِينَ أَحْسَنُوا الصَّحَابَةَ، وَالَّذِينَ أَبْلَوْا الْبَلاَءَ الْحَسَنَ فِي نَصْرِهِ، وَكَانَفُوهُ وَأَسْرَعُوا إلَى وِفَادَتِهِ، وَسَابَقُوا إلَى دَعْوَتِهِ، واسْتَجَابُوا لَهُ حَيْثُ أَسْمَعَهُمْ حُجَّةَ رِسَالاَتِهِ، وَفَارَقُوا الأزْوَاجَ وَالأوْلاَدَ فِي إظْهَارِ كَلِمَتِهِ، وَقَاتَلُوا الآباءَ وَالأَبنَاءَ فِي تَثْبِيتِ نُبُوَّتِهِ؛ وَانْتَصَرُوا بهِ، وَمَنْ كَانُوا مُنْطَوِينَ عَلَى مَحبَّتِهِ، يَرْجُونَ تِجَارَةً لَنْ تَبُورَ فِي مَوَدَّتِهِ، وَالَّذينَ هَجَرَتْهُمُ العَشَائِرُ إذْ تَعَلَّقُوا بِعُرْوَتِهِ، وَانْتَفَتْ مِنْهُمُ الْقَرَاباتُ إذْ سَكَنُوا فِي ظِلِّ قَرَابَتِهِ فَلاَ تَنْسَ لَهُمُ اللَّهُمَّ مَا تَرَكُوا لَكَ وَفِيكَ، وَأَرْضِهِمْ مِنْ رِضْوَانِكَ، وَبِمَا حَاشُوَا الْخَلْقَ عَلَيْكَ وَكَانُوا مَعَ رَسُولِكَ دُعَاةً لَكَ إلَيْكَ، وَاْشْكُرْهُمْ عَلَى هَجْرِهِمْ فِيْكَ دِيَارَ قَوْمِهِمْ، وَخُرُوجِهِمْ مِنْ سَعَةِ الْمَعَاشِ إلَى ضِيْقِهِ، وَمَنْ كَثَّرْتَ فِي إعْزَازِ دِيْنِـكَ مِنْ مَظْلُومِهِمْ.

اللَّهُمَّ وَأوْصِلْ إلَى التَّابِعِينَ لَهُمْ بِإحْسَانٍ الَّذِينَ يَقُولُونَ : ﴿رَبَّنَا اغْفِرْ لَنَا وَلإخْوَانِنَا الَّذِينَ سَبَقُونَا بِالإِيمَانِ﴾ خَيْرَ جَزَائِكَ؛ الَّذِينَ قَصَدُوا سَمْتَهُمْ، وَتَحَرَّوْا وِجْهَتَهُمْ، وَمَضَوْا عَلى شَاكِلَتِهِمْ؛ لَمْ يَثْنِهِمْ رَيْبٌ فِي بَصِيْرَتِهِمْ، وَلَمْ يَخْتَلِجْهُمْ شَكٌّ فِي قَفْوِ آثَارِهِمْ وَالائْتِمَامِ بِهِدَايَةِ مَنَارِهِمْ، مُكَانِفِينَ وَمُؤَازِرِيْنَ لَهُمْ، يَدِيْنُونَ بِدِيْنِهِمْ، وَيَهْتَدُونَ بِهَدْيِهِمْ، يَتَّفِقُونَ عَلَيْهِمْ، وَلاَ يَتَّهِمُونَهُمْ فِيمَا أدَّوْا إلَيْهِمْ.

اللَّهُمَّ وَصَلِّ عَلَى التَّابِعِيْنَ مِنْ يَوْمِنَا هَذا إلىَ يَوْمِ الدِّينِ، وَعَلَى أَزْوَاجِهِمْ، وَعَلَى ذُرِّيَّاتِهِمْ، وَعَلَى مَنْ أَطَاعَكَ مِنْهُمْ صَلاَةً تَعْصِمُهُمْ بِهَا مِنْ مَعْصِيَتِكَ، وَتَفْسَحُ لَهُمْ فِي رِيَاضِ جَنَّتِكَ، وَتَمْنَعُهُمْ بِهَا مِنْ كَيْدِ الشَّيْطَانِ، وَتُعِينُهُمْ بِهَا عَلَى مَا اسْتَعَانُوكَ عَلَيْهِ مِنْ بِرٍّ، وَتَقِيهِمْ طَوَارِقَ اللَّيْلِ وَالنَّهَارِ إِلاَّ طَارِقاً يَطْرُقُ بِخَيْرٍ، وَتَبْعَثُهُمْ بِهَا عَلَى اعْتِقَادِ حُسْنِ الرَّجَـاءِ لَكَ، وَالطَّمَعِ فِيمَا عِنْدَكَ، وَتَرْكِ التُّهَمَةِ فِيمَا تَحْويهِ أَيْدِي الْعِبَاد، لِتَرُدَّهُمْ إلَى اْلرَّغْبَةِ إلَيْكَ وَالرَّهْبَةِ مِنْكَ، وَتُزَهِّدَهُمْ فِي سَعَةِ العَاجِلِ، وَتُحَبِّبَ إلَيْهِمُ الْعَمَلَ لِلآجِلِ وَالاسْتِعْدَادَ لِمَا بَعْدَ الْمَوْتِ، وَتُهَوِّنَ عَلَيْهِمْ كُلَّ كَرْبٍ يَحُلُّ بِهِمْ يَوْمَ خُـرُوجِ الأَنْفُسِ مِنْ أَبْدَانِهَا، وَتُعَافِيَهُمْ مِمَّا تَقَعُ بِهِ الْفِتْنَةُ مِنْ مَحْذُورَاتِهَا، وَكَبَّةِ النَّارِ وَطُولِ الْخُلُودِ فِيهَا، وَتُصَيِّرَهُمْ إلَى أَمْنٍ مِنْ مَقِيلِ الْمُتَّقِينَ.


5 - من دعائه عليه السلام لنفسه وأهل ولايته

5 - من دعائه عليه السلام
لنفسه وأهل ولايته

يا مَنْ لاتَنْقَضِي عَجَائِبُ عَظَمَتِهِ، صَلِّ عَلَى مُحَمَّدٍ وَآلِهِ، وَاحْجُبْنَا عَنِ الإِلْحَادِ فِي عَظَمَتِكَ. وَيَا مَنْ لاَ تَنْتَهِي مُدَّةُ مُلْكِهِ، صَلِّ عَلَى مُحَمَّدٍ وَآلِـهِ، وَاعْتِقْ رِقَابَنَا مِنْ نِقْمَتِك. وَيَا مَنْ لاَ تَفْنَى خَزَائِنُ رَحْمَتِهِ، صَلِّ عَلَى مُحَمَّدٍ وَآلِهِ، وَاجْعَلْ لَنا نَصِيباً فِي رَحْمَتِكَ. وَيَا مَنْ تَنْقَطِعُ دُونَ رُؤْيَتِهِ الأَبْصَارُ، صَلِّ عَلَى مُحَمَّدٍ وَآلِهِ، وَادْنِنَا إلَى قُرْبِكَ. وَيَا مَنْ تَصْغُرُ عِنْدَ خَطَرِهِ الأَخْطَارُ، صَلِّ عَلَى مُحَمَّدٍ وَآلِهِ وَكَرِّمْنَا عَلَيْكَ. وَيَا مَنْ تَظْهَرُ عِنْدَهُ بَوَاطِنُ الأَخْبَارِ، صَلِّ عَلَى مُحَمَّدٍ وَآلِهِ، وَلاَ تَفْضَحْنَا لَدَيْكَ.

اللَّهُمَّ اغْنِنَا عَنْ هِبَةِ الْوَهَّابِينَ بِهِبَتِكَ، وَاكْفِنَا وَحْشَةَ الْقَاطِعِينَ بِصِلَتِكَ، حَتَّى لاَ نَرْغَبَ إلَى أحَدٍ مَعَ بَذْلِكَ، وَلاَ نَسْتَوْحِشَ مِنْ أحَدٍ مَعَ فَضْلِك، اللَّهُمَّ فَصَلِّ عَلَى مُحَمَّدٍ وَآلِهِ وَكِدْ لَنَا وَلاَ تَكِدْ عَلَيْنَا، وَامْكُرْ لَنَا وَلاَ تَمْكُرْ بِنَا، وَأَدِلْ لَنَا وَلاَ تُدِلْ مِنَّا. اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ وَآلِهِ وَقِنَا مِنْكَ، وَاحْفَظْنَا بِكَ، وَاهْدِنَا إلَيْكَ، وَلاَ تُبَاعِدْنَا عَنْكَ إنَّ مَنْ تَقِهِ يَسْلَمْ، وَمَنْ تَهْدِهِ يَعْلَمْ، وَمَنْ تُقَرِّبْهُ إلَيْكَ يَغْنَمْ.

اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ وَآلِهِ وَاكْفِنَا حَدَّ نَوائِبِ الزَّمَانِ، وَشَرَّ مَصَائِدِ الشَّيطانِ وَمَرَارَةَ صَوْلَةِ السُّلْطَانِ.

اللَّهُمَّ إنَّما يَكْتَفِي الْمُكْتَفُونَ بِفَضْـلِ قُوَّتِكَ فَصَلِّ عَلَى محَمَّدٍ وَآلِهِ، وَاكْفِنَا، وَإنَّمَا يُعْطِي الْمُعْطُونَ مِنْ فَضْلِ جِدَتِكَ فَصَلِّ عَلَى مُحَمَّدٍ وَآلِهِ وَاعْطِنَا، وَإنمَا يَهْتَدِي الْمُهْتَدُونَ بِنُورِ وَجْهِكَ فَصَلِّ عَلَى محمّدٍ وَآلِهِ وَاهْدِنَا.

اللَّهُمَّ إنّكَ مَنْ وَالَيْتَ لَمْ يَضْرُرْهُ خِذْلاَنُ الْخَاذِلِينَ، وَمَنْ أعْطَيْتَ لَمْ يَنْقُصْهُ مَنْـعُ الْمَانِعِينَ، وَمَنْ هَدَيْتَ لَمْ يُغْوِهِ إضْلاَلُ المُضِلِّيْنَ. فَصَلِّ عَلَى مُحَمَّدٍ وَآلِهِ، وَامْنَعْنَا بِعِزِّكَ مِنْ عِبَادِكَ، وَاغْنِنَا عَنْ غَيْرِكَ بِإرْفَادِكَ، وَاسْلُكْ بِنَا سَبِيلَ الْحَقِّ بِـإرْشَادِكَ .

اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ وَآلِـهِ وَاجْعَلْ سَلاَمَةَ قُلُوبِنَا فِي ذِكْرِ عَظَمَتِكَ، وَفَرَاغَ أبْدَانِنَا فِي شُكْرِ نِعْمَتِكَ، وَانْطِلاَقَ أَلْسِنَتِنَا فِي وَصْفِ مِنَّتِكَ.

اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ وَآلِهِ وَاجْعَلْنَا مِنْ دُعَاتِكَ الدَّاعِينَ إلَيْكَ، وَهُدَاتِكَ الدَّالِّينَ عَلَيْكَ، وَمِنْ خَاصَّتِكَ الْخَاصِّينَ لَدَيْكَ يَا أرْحَمَ الرَّاحِمِينَ.


6 - من دعائه عليه السلام عند الصباح والمساء

6 - من دعائه عليه السلام
عند الصباح والمساء

الْحَمْدُ لِلَّهِ الَّذِي خَلَقَ اللَّيْلَ وَالنَّهارَ بِقُوَّتِهِ، وَمَيَّزَ بَيْنَهُمَا بِقُدْرَتِهِ، وَجَعَلَ لِكُلِّ وَاحِدٍ مِنْهُمَا حَدًّا مَحْدُوداً، وَأَمَداً مَمْدُوداً؛ يُولِجُ كُلَّ وَاحِدٍ مِنْهُمَا فِي صَاحِبِهِ، وَيُولِجُ صَاحِبَهُ فِيهِ بِتَقْدِيرٍ مِنْهُ لِلْعِبَادِ، فِيمَا يَغْـذُوهُمْ بِـهِ وَيُنْشِئُهُمْ عَلَيْـهِ؛ فَخَلَقَ لَهُمُ اللَّيْـلَ لِيَسْكُنُوا فِيهِ مِنْ حَرَكَاتِ التَّعَبِ، وَنَهَضَاتِ النَّصَبِ، وَجَعَلَهُ لِبَاساً لِيَلْبَسُوا مِنْ رَاحَتِهِ وَمَنَامِهِ، فَيَكُونَ ذَلِكَ لَهُمْ جَمَاماً وَقُوَّةً، وَلِيَنَالُوا بِهِ لَذَّةً وَشَهْوَةً، وَخَلَقَ لَهُمُ النَّهَارَ مُبْصِراً لِيَبْتَغُوا فِيهِ مِنْ فَضْلِهِ، وَلِيَتَسَبَّبُوا إلَى رِزْقِهِ، وَيَسْرَحُوا فِي أَرْضِهِ؛ طَلَباً لِمَا فِيـهِ نَيْلُ الْعَاجِلِ مِنْ دُنْيَاهُمْ، وَدَرَكُ الآجِلِ فِيْ أُخْرَاهُمْ؛ بِكُلِّ ذلِكَ يُصْلِحُ شَأْنَهُمْ، وَيَبْلُو أَخْبَارَهُمْ، وَيَنْظُرُ كَيْفَ هُمْ فِي أَوْقَاتِ طَاعَتِـهِ، وَمَنَازِلِ فُـرُوضِهِ، وَمَوَاقِعِ أَحْكَامِهِ، ﴿لِيَجْزِيَ الَّذِينَ أسَاءُوا بِمَا عَمِلُوا وَيَجْزِيَ الَّذِينَ أَحْسَنُوا بِالْحُسْنَى﴾.

اللَّهُمَّ فَلَكَ الْحَمْدُ عَلَى مَافَلَقْتَ لَنَا مِنَ الإِصْبَاحِ، وَمَتَّعْتَنَا بِهِ مِنْ ضَوْءِ النَّهَارِ، وَبَصَّرْتَنَا مِنْ مَطَالِبِ الأَقْوَاتِ، وَوَقَيْتَنَا فِيهِ مِنْ طَوَارِقِ الآفاتِ.

أَصْبَحْنَا وَأَصْبَحَتِ الأَشْيَاءُ كُلُّهَا بِجُمْلَتِهَا لَكَ: سَمَاؤُها وَأَرْضُهَا، وَمَا بَثَثْتَ فِي كُلِّ وَاحِدٍ مِنْهُمَا، سَاكِنُهُ وَمُتَحَرِّكُهُ، وَمُقِيمُهُ وَشَاخِصُهُ؛ وَمَا عَلاَ فِي الْهَواءِ، وَمَا كَنَّ تَحْتَ الثَّرى.

أَصْبَحْنَا فِي قَبْضَتِكَ، يَحْوِينَا مُلْكُكَ وَسُلْطَانُكَ، وَتَضُمُّنَا مَشِيَّتُكَ، وَنَتَصَرَّفُ عَنْ أَمْرِكَ، وَنَتَقَلَّبُ فِي تَدْبِيرِكَ؛ لَيْسَ لَنَا مِنَ الأَمْرِ إلاَّ مَا قَضَيْتَ، وَلاَ مِنَ الْخَيْـرِ إلاَّ مَـا أَعْطَيْتَ؛ وَهَذَا يَوْمٌ حَادِثٌ جَدِيدٌ، وَهُوَ عَلَيْنَا شَاهِدٌ عَتِيدٌ، إنْ أَحْسَنَّا وَدَّعَنَا بِحَمْدٍ، وَإِنْ أَسَأْنَا فَارَقَنَا بِذَمٍّ.

اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ وَآلِـهِ، وَارْزُقْنَـا حُسْنَ مُصَاحَبَتِهِ، وَاعْصِمْنَا مِنْ سُوءِ مُفَارَقَتِهِ بِارْتِكَابِ جَرِيرَةٍ، أَوِ اقْتِرَافِ صَغِيرَةٍ أوْ كَبِيرَةٍ. وَأجْزِلْ لَنَا فِيهِ مِنَ الْحَسَناتِ وَأَخْلنَا فِيهِ مِنَ السَيِّئاتِ.

وَامْلأْ لَنَا مَا بَيْنَ طَرَفَيْهِ حَمْداً وَشُكْراً،وَأَجْراً، وَذُخْراً وَفَضْلاً وَإحْسَاناً.

اللَّهُمَّ يَسِّرْ عَلَى الْكِرَامِ الْكَاتِبِينَ مَؤُونَتَنَا، وَامْلأْ لَنَا مِنْ حَسَنَاتِنَا صَحَائِفَنَا، وَلاَ تُخْزِنَا عِنْدَهُمْ بِسُوءِ أَعْمَالِنَا.

اللَّهُمَّ اجْعَلْ لَنَا فِي كُلِّ سَاعَةٍ مِنْ سَاعَاتِهِ حَظًّا مِنْ عِبَادِكَ، وَنَصِيباً مِنْ شُكْرِكَ، وَشَاهِدَ صِدْقٍ مِنْ مَلائِكَتِكَ.

اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ وَآلِهِ، وَاحْفَظْنَا مِنْ بَيْنِ أَيْدِينَا، وَمِنْ خَلْفِنَا، وَعَنْ أَيْمَانِنَا، وَعَنْ شَمَائِلِنَا، وَمِنْ جَمِيْعِ نَوَاحِيْنَا . حِفْظاً عَاصِماً مِنْ مَعْصِيَتِكَ، هَادِياً إلَى طَاعَتِكَ، مُسْتَعْمِلاً لِمَحَبَّتِكَ.

اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ وَآلِهِ؛ وَوَفِّقْنَا فِي يَوْمِنَا هَذَا ولَيْلَتِنَا هَذِهِ وَفِي جَمِيعِ أَيَّامِنَا لاسْتِعْمَالِ الْخَيْرِ، وَهِجْـرَانِ الشَّرِّ، وَشُكْـرِ النِّعَمِ، وَاتِّبَـاعِ السُّنَنِ، وَمُجَانَبَةِ اْلبِدَعِ، وَالأَمْرِ بِـالْمَعْرُوفِ، وَالنَّهْيِ عَنِ الْمُنْكَرِ، وَحِيَاطَةِ الإِسْلاَمِ؛ وَانْتِقَاصِ الْبَاطِلِ وَإذْلاَلِهِ، وَنُصْرَةِ الْحَقِّ وَإعْزَازِهِ، وَإرْشَادِ الضَّالِّ، وَمُعَاوَنَةِ اْلضَّعِيفِ، وَإدْرَاكِ اللَّهِيْفِ.

اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ وَآلِهِ، وَاجْعَلْهُ أَيْمَنَ يَوْمٍ عَهِدْنَاهُ، وَأَفْضَلَ صَاحِبٍ صَحِبْنَاهُ، وَخَيْرَ وَقْتٍ ظَلِلْنَا فِيْهِ؛ وَاجْعَلْنَا مِنْ أرْضَى مَنْ مَرَّ عَلَيْهِ اللَّيْـلُ وَالنَّهَارُ مِنْ جُمْلَةِ خَلْقِكَ؛ أَشْكَـرَهُمْ لِمَا أَوْلَيْتَ مِنْ نِعَمِكَ، وَأَقْوَمَهُمْ بِمَـا شَرَعْتَ مِنْ شَرَائِعِكَ، وَأَوْقَفَهُمْ عَمَّا حَذَّرْتَ مِنْ نَهْيِكَ.

اللَّهُمَّ إنِّي أُشْهِدُكَ وَكَفَى بِكَ شَهِيداً، وَأُشْهِدُ سَمَاءَكَ وَأَرْضَكَ وَمَنْ أَسْكَنْتَهُمَا مِنْ مَلائِكَتِـكَ وَسَائِرِ خَلْقِكَ فِي يَوْمِي هَذَا وَسَاعَتِي هَذِهِ وَلَيْلَتِي هَذِهِ، وَمُسْتَقَرِّي هَذَا . أَنِّي أَشْهَدُ أَنَّكَ أَنْتَ اللهُ الَّذِي لاَ إلهَ إلاَّ أَنْتَ؛ قَائِمٌ بِـالْقِسْطِ، عَدْلٌ فِي الْحُكْمِ، رَؤُوفٌ بِالْعِبَادِ، مَالِكُ الْمُلْكِ، رَحِيمٌ بِالْخَلْقِ؛ وَأَنَّ مُحَمَّداً عَبْدُكَ وَرَسُولُكَ، وَخِيرَتُكَ مِنْ خَلْقِكَ؛ حَمَّلْتَهُ رِسَالَتَكَ فَأدَّاهَا، وَأَمَرْتَهُ باْلنُّصْحِ لأُمَّتِهِ فَنَصَحَ لَهَا.

اللَّهُمَّ فَصَلِّ عَلَى مُحَمَّدٍ وَآلِهِ، أَكْثَرَ مَا صَلَّيْتَ عَلَى أَحَدٍ مِنْ خَلْقِكَ، وَآتِهِ عَنَّا أَفْضَلَ مَا آتَيْتَ أَحَداً مِنْ عِبَادِكَ، وَاجْزِهِ عَنَّا أَفْضَلَ وَأَكْرَمَ مَا جَزَيْتَ أَحَداً مِنْ أَنْبِيَائِـكَ عَنْ أُمَّتِهِ، إنَّـكَ أَنْتَ الْمَنَّانُ بِالْجَسِيمِ الْغَافِرُ لِلْعَظِيمِ، وَأَنْتَ أَرْحَمُ مِنْ كُلِّ رَحِيمٍ، فَصَلِّ عَلَى مُحَمَّدٍ وَآلِهِ الطَّيِّبِينَ الطَّاهِرِينَ الأَخْيَارِ الأَنْجَبِينَ.


7 - من دعائه عليه السلام إذا عرضت له مهمة

7 - من دعائه عليه السلام
إذا عرضت له مهمة

يَا مَنْ تُحَلُّ بِهِ عُقَدُ الْمَكَارِهِ، وَيَا مَنْ يُفْثَأُ بِهِ حَدُّ الشَّدَائِدِ، وَيَا مَنْ يُلْتَمَسُ مِنْهُ الْمَخْرَجُ إلَى رَوْحِ الْفَرَجِ، ذَلَّتْ لِقُدْرَتِـكَ الصِّعَابُ، وَتَسَبَّبَتْ بِلُطْفِكَ الأَسْبَابُ، وَجَرى بِقُدْرَتِكَ الْقَضَاءُ، وَمَضَتْ عَلَى إرَادَتِكَ الأَشْيَاءُ، فَهْيَ بِمَشِيَّتِكَ دُونَ قَوْلِكَ مُؤْتَمِرَةٌ، وَبِإرَادَتِكَ دُونَ نَهْيِكَ مُنْزَجِرَةٌ. أَنْتَ الْمَدْعُوُّ لِلْمُهِمَّاتِ، وَأَنْتَ الْمَفزَعُ فِي الْمُلِمَّاتِ، لاَيَنْدَفِعُ مِنْهَا إلاّ مَا دَفَعْتَ، وَلاَ يَنْكَشِفُ مِنْهَا إلاَّ مَا كَشَفْتَ؛ وَقَدْ نَزَلَ بِي يا رَبِّ مَا قَدْ تَكَأَّدَني ثِقْلُهُ، وَأَلَمَّ بِي مَا قَدْ بَهَظَنِي حَمْلُهُ، وَبِقُدْرَتِكَ أَوْرَدْتَهُ عَلَيَّ، وَبِسُلْطَانِكَ وَجَّهْتَهُ إليَّ؛ فَلاَ مُصْدِرَ لِمَا أَوْرَدْتَ، وَلاَ صَارِفَ لِمَا وَجَّهْتَ، وَلاَ فَاتِحَ لِمَا أَغْلَقْتَ، وَلاَ مُغْلِقَ لِمَا فَتَحْتَ، وَلاَ مُيَسِّرَ لِمَا عَسَّرْتَ، وَلاَ نَاصِرَ لِمَنْ خَذَلْتَ.

فَصَلِّ عَلَى مُحَمَّدٍ وَآلِهِ، وَافْتَحْ لِي يَا رَبِّ بَابَ الْفَرَجِ بِطَوْلِكَ، وَاكْسِرْ عَنِّيْ سُلْطَانَ الْهَمِّ بِحَوْلِكَ، وَأَنِلْنِي حُسْنَ اْلنَّظَرِ فِيمَا شَكَوْتُ، وَأَذِقْنِي حَلاَوَةَ الصُّنْعِ فِيمَا سَأَلْتُ، وَهَبْ ليِ مِنْ لَدُنْكَ رَحْمَةً وَفَرَجاً هَنِيئاً، وَاجْعَلْ لِي مِنْ عِنْدِكَ مَخْرَجاً وَحِيّاً. وَلاَ تَشْغَلْنِي بالاهْتِمَامِ عَنْ تَعَاهُدِ فُرُوضِكَ، وَاسْتِعْمَالِ سُنَّتِكَ؛ فَقَدْ ضِقْتُ لِمَا نَزَلَ بِي يَا رَبِّ ذَرْعاً، وَامْتَلأْتُ بِحَمْلِ مَا حَـدَثَ عَلَيَّ هَمَّاً؛ وَأَنْتَ الْقَادِرُ عَلَى كَشْفِ مَامُنِيتُ بِهِ، وَدَفْعِ مَا وَقَعْتُ فِيهِ؛ فَافْعَلْ بِي ذَلِـكَ وَإنْ لَمْ أَسْتَوْجِبْهُ مِنْكَ، يَا ذَا الْعَرْشِ الْعَظِيمِ.


8 - من دعائه عليه السلام في الاستعاذة من المكاره وسيء الأخلاق ومذام الأفعال

8 - من دعائه عليه السلام
في الاستعاذة من المكاره وسيء الأخلاق ومذام الأفعال

اللَّهُمَّ إنِّي أَعُوذُ بِكَ مِنْ هَيَجَـانِ الْحِرْصِ، وَسَوْرَةِ الغَضَبِ، وَغَلَبَةِ الْحَسَدِ، وضَعْفِ الصَّبْرِ، وَقِلَّةِ الْقَنَاعَةِ، وَشَكَاسَةِ الْخُلُقِ، وَإلْحَاحِ الشَّهْوَةِ، وَمَلَكَةِ الْحَمِيَّةِ، وَمُتَابَعَةِ الْهَوَى، وَمُخَالَفَةِ الْهُدَى، وَسِنَةِ الْغَفْلَةِ، وَتَعَاطِي الْكُلْفَةِ، وَإيْثَارِ الْبَاطِلِ عَلَى الْحَقِّ، والإِصْرَارِ عَلَى الْمَـأْثَمِ، وَاسْتِصْغَـارِ الْمَعْصِيَةِ، وَاسْتِكْثَارِ الطَّاعَةِ، وَمُبَاهَاةِ الْمُكْثِرِينَ، وَالإِزْراءِ بِالْمُقِلِّينَ، وَسُوءِ الْوِلاَيَةِ لِمَنْ تَحْتَ أَيْدِينَا، وَتَرْكِ الشُّكْرِ لِمَنِ اصْطَنَعَ الْعَارِفَةَ عِنْدَنَا؛ أَوْ أَنْ نَعْضُدَ ظَالِماً، أَوْ نَخْذُلَ مَلْهُوفاً، أَوْ نَرُومَ مَا لَيْسَ لَنَا بِحَقٍّ، أَوْ نَقُولَ فِي الْعِلْمِ بِغَيْرِ عِلْمٍ، وَنَعُـوذُ بِـكَ أَنْ نَنْطَوِيَ عَلَى غِشِّ أَحَدٍ، وَأَنْ نُعْجَبَ بِأَعْمَالِنَا، وَنَمُدَّ فِي آمَالِنَا؛ وَنَعُوذُ بِكَ مِنْ سُوء السَّرِيرَةِ، وَاحْتِقَارِ الصَّغِيرَةِ، وَأَنْ يَسْتَحْوِذَ عَلَيْنَا الشَّيْطَانُ، أَوْ يَنْكُبَنَـا الزَّمَانُ، أَوْ يَتَهَضَّمَنَا السُّلْطَانُ، وَنَعُوذُ بِكَ مِنْ تَنَاوُلِ الإِسْرَافِ وَمِنْ فِقْدَانِ الْكَفَـافِ؛ وَنَعُوذُ بِـكَ مِنْ شَمَاتَةِ الأَعْدَاءِ، وَمِنَ الْفَقْرِ إلَى الأَكْفَاءِ، وَمِنْ مَعِيشَةٍ فِي شِدَّةٍ، وَمِيْتَةٍ عَلَى غَيْـرِ عُدَّةٍ؛ وَنَعُـوذُ بِكَ مِنَ الْحَسْرَةِ الْعُظْمى، وَالْمُصِيبَةِ الْكُبْرَى، وَأَشْقَى الشَّقَاءِ، وَسُوءِ المَآبِ، وَحِرْمَانِ الثَّوَابِ، وَحُلُولِ الْعِقَابِ.

اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ وَآلِهِ، وَأَعِذْنِي مِنْ كُلِّ ذَلِكَ بِرَحْمَتِكَ، وَجَمِيـعَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ، يَا أَرْحَمَ الرَّاحِمِينَ.


9 - من دعائه عليه السلام في الاشتياق إلى طلب المغفرة من الله جل جلالُه

9 - من دعائه عليه السلام
في الاشتياق إلى طلب المغفرة من الله جل جلالُه

اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ وَآلِهِ وَصَيِّرْنَـا إلَى مَحْبُوبِكَ مِنَ التَّوْبَةِ، وَأَزِلْنَا عَنْ مَكْرُوهِكَ مِنَ الإصْرَارِ؛ اللَّهُمَّ وَمَتَى وَقَفْنَا بَيْنَ نَقْصَيْنِ فِي دِينٍ أَوْ دُنْيَا، فَأَوْقِعِ النَّقْصَ بِأَسْرَعِهِمَا فَنَاءً، وَاجْعَلِ التَّوْبَةَ فِي أَطْوَلِهِمَا بَقَاءً.

وَإذَا هَمَمْنَا بِهَمَّيْنِ يُرْضِيكَ أَحَدُهُمَا عَنَّا، وَيُسْخِطُكَ الآخَرُ عَلَيْنَا؛ فَمِلْ بِنَا إلَى مَا يُرْضِيْكَ عَنَّا، وَأَوْهِنْ قُوَّتَنَا عَمَّا يُسْخِطُكَ عَلَيْنَا، وَلاَ تُخَلِّ فِي ذَلِكَ بَيْنَ نُفُوسِنَا وَاخْتِيَارِهَا، فَإنَّهَا مُخْتَارَةٌ لِلْبَاطِلِ إلاَّ مَا وَفَّقْتَ، أَمَّارَةٌ باْلسُّوءِ إلاَّ مَا رَحِمْتَ.

اللَّهُمَّ وَإنَّكَ مِنَ الضَّعْفِ خَلَقْتَنَا، وَعَلَى الْوَهْنِ بَنَيْتَنَا، وَمِنْ[مَاءٍ] مَهِينٍ ابْتَدَأْتَنَا؛ فَلاَ حَوْلَ لَنَا إلاّ بِقُوَّتِكَ، ولاَ قُوَّةَ لَنَا إلاّ بِعَوْنِكَ. فَأيِّدْنَا بِتَوْفِيقِكَ، وَسَدِّدْنَا بِتَسْدِيدِكَ، وَاعْمِ أَبْصَارَ قُلُوبِنَا عَمَّا خَالَفَ مَحَبَّتَكَ، وَلاَ تَجْعَلْ لِشَيْءٍ مِنْ جَوَارِحِنَا نُفُوذاً فِي مَعْصِيَتِكَ.

اللَّهُمَّ فَصَلِّ عَلَى مُحَمَدٍ وَآلِهِ، وَاجْعَلْ هَمَسَاتِ قُلُوبِنَا، وَحَرَكَاتِ أَعْضَائِنَا، وَلَمَحَاتِ أَعْيُنِنَا، وَلَهَجَاتِ ألْسِنَتِنَا فِيْ مُوجِبَاتِ ثَوَابِكَ، حَتَّى لاَ تَفُوتَنَا حَسَنَةٌ نَسْتَحِقُّ بِهَا جَزَاءَكَ، وَلاَ تَبْقَى لَنَا سَيِّئَةٌ نَسْتَوْجِبُ بِهَا عِقَابَكَ.


10- من دعائه عليه السلام في اللجإِ إلى الله سبحانه

10- من دعائه عليه السلام
في اللجإِ إلى الله سبحانه

اللَّهُمَّ إنْ تَشَأْ تَعْفُ عَنَّا فَبِفضْلِكَ، وَإِنْ تَشَأْ تُعَذِّبْنَا فَبِعَدْلِكَ؛ فَسَهِّلْ لَنَا عَفْوَكَ بِمَنِّكَ، وَأَجِرْنَا مِنْ عَذَابِكَ بِتَجاوُزكَ؛ فَإنَّهُ لاَطاقَةَ لَنَا بِعَدْلِكَ، وَلاَنَجَاةَ لأِحَدٍ مِنَّا دُونَ عَفْوِكَ.

يَا غَنِيَّ الأَغْنِيَاءِ، هَا نَحْنُ عِبَادُكَ [بَيْنَ يَدَيْكَ]، وَأَنَا أَفْقَرُ الْفُقْرَاءِ إلَيْكَ، فَاجْبُرْ فَاقَتَنَا بِوُسْعِكَ، وَلاَ تَقْطَعْ رَجَاءَنَا بِمَنْعِكَ؛ فَتَكُونَ قَدْ أَشْقَيْتَ مَنِ اسْتَسْعَدَ بِكَ، وَحَرَمْتَ مَنِ اسْتَرْفَدَ فَضْلَكَ؛ فَإلَى مَنْ حِينَئِذٍ مُنْقَلَبُنَا عَنْكَ؟ وَإلَى أَيْنَ مَذْهَبُنَا عَنْ بَابِكَ؟ سُبْحَانَكَ نَحْنُ المُضْطَرُّونَ الَّذِينَ أَوْجَبْتَ إجَابَتَهُمْ، وَأَهْلُ السُّوءِ الذِّيْنَ وَعَدْتَ الْكَشْفَ عَنْهُمْ؛ وَأَشْبَـهُ الأَشْيَاءِ بِمَشِيَّتِـكَ، وَأَوْلَى الأُمُورِ بِكَ فِيْ عَظَمَتِكَ . رَحْمَةُ مَنِ اسْتَرْحَمَكَ، وَغَوْثُ مَنِ اسْتَغَاثَ بِكَ؛ فَارْحَمْ تَضَرُّعَنَا إلَيْكَ، وَاغْنِنَا إذْ طَرَحْنَـا أَنْفُسَنَا بَيْنَ يَـدَيْكَ.

اللَّهُمَّ إنَّ الشَّيْطَانَ قَدْ شَمِتَ بِنَا إذْ شَايَعْنَاهُ عَلَى مَعْصِيَتِكَ، فَصَلِّ عَلَى مُحَمَّدٍ وَآلِهِ، وَلاَ تُشْمِتْهُ بِنَا بَعْدَ تَرْكِنَا إيَّاهُ لَكَ، وَرَغْبَتِنَا عَنْهُ إلَيْك.


11- من دعائه عليه السلام بخواتيم الخير

11- من دعائه عليه السلام
بخواتيم الخير

يَا مَنْ ذِكْرُهُ شَرَفٌ لِلذَّاكِرِينَ، وَيَا مَنْ شُكْرُهُ فَوْزٌ لِلشَّاكِرِينَ وَيَا مَنْ طَاعَتُهُ نَجَاةٌ لِلْمُطِيعِينَ، صَلِّ عَلَى مُحَمَّدٍ وَآلِهِ، وَاشْغَلْ قُلُوبَنَا بِذِكْرِكَ عَنْ كُلِّ ذِكْرٍ، وَأَلْسِنَتَنَا بِشُكْرِكَ عَنْ كُلِّ شُكْرٍ، وَجَوَارحَنَا بِطَاعَتِكَ عَنْ كُلِّ طَاعَةٍ. فَإنْ قَدَّرْتَ لَنَا فَرَاغاً مِنْ شُغُلٍْ فَاجْعَلْهُ فَرَاغَ سَلاَمَةٍ لاَ تُدْرِكُنَا فِيهِ تَبِعَةٌ، وَلاَ تَلْحَقُنَا فِيهِ سَآمَةٌ حَتَّى يَنْصَرِفَ عَنَّا كُتَّابُ السَّيِّئَاتِ بِصَحِيفَةٍ خَالِيَةٍ مِنْ ذِكْرِ سَيِّئاتِنَا،وَيَتَوَلَّى كُتَّابُ الْحَسَنَاتِ عَنَّا مَسْرُورِينَ بِمَا كَتَبُوا مِنْ حَسَنَاتِنَا. وَإذَا انْقَضَتْ أَيَّامُ حَيَاتِنَـا، وَتَصَرَّمَتْ مُـدَدُ أَعْمَارِنَـا، وَاسْتَحْضَرَتْنَا دَعْوَتُكَ الَّتِي لاَ بُدَّ مِنْهَا وَمِنْ إجَابَتِهَا فَصَلِّ عَلَى مُحَمَّدٍ وَآلِهِ، وَاجْعَلْ خِتَامَ مَا تُحْصِي عَلَيْنَا كَتَبَةُ أَعْمَالِنَا تَوْبَةً مَقْبُولَةً لا تُوقِفُنَا بَعْدَهَا عَلَى ذَنْبٍ اجْتَرَحْنَاهُ، وَلاَ مَعْصِيَةٍ اقْتَرَفْنَاهَا، وَلاَ تَكْشِفْ عَنَّا سِتْراً سَتَرْتَهُ عَلَى رُؤُوسِ الأَشْهَادِ يَوْمَ تَبْلُو أَخْبَارَ عِبَادِكَ، إنَّكَ رَحِيمٌ بِمَنْ دَعَاكَ، وَمُسْتَجِيبٌ لِمَنْ نَادَاكَ.


12- من دعائه عليه السلام في الاعتراف وطلب التوبة من الله تعالى

12- من دعائه عليه السلام
في الاعتراف وطلب التوبة من الله تعالى

اللَّهُمَّ إنَّهُ يَحْجُبُنِي عَنْ مَسْأَلَتِكَ خِلاَلٌ ثَلاثٌ، وَتَحْدُونِي عَلَيْهَا خَلَّةٌ وَاحِدَةٌ، يَحْجُبُنِي أَمْرٌ أَمَرْتَ بِهِ فَأَبْطَأْتُ عَنْهُ، وَنَهْيٌ نَهَيْتَنِي عَنْهُ فَأَسْرَعْتُ إلَيْهِ؛ وَنِعْمَةٌ أَنْعَمْتَ بِهَا عَلَيَّ فَقَصَّـرْتُ فِي شُكْرِهَـا، وَيَحْدُونِي عَلَى مَسْأَلَتِكَ تَفَضُّلُكَ عَلَى مَنْ أَقْبَلَ بِوَجْهِهِ إلَيْكَ، وَوَفَدَ بِحُسْنِ ظَنِّـهِ إلَيْكَ، إذْ جَمِيعُ إحْسَانِكَ تَفَضُّلٌ، وَإذْ كُلُّ نِعَمِكَ ابْتِدَاءٌ.

فَهَا أَنَا ذَا يَا إلهِيْ وَاقِفٌ بِبَابِ عِزِّكَ وُقُوفَ المُسْتَسْلِمِ الذَّلِيْلِ، وَسَائِلُكَ عَلَى الْحَيَاءِ مِنّي سُؤَالَ الْبَائِسِ الْمُعِيْلِ. مُقِـرٌّ لَكَ بأَنِّي لَمْ أَسْتَسْلِمْ وَقْتَ إحْسَانِـكَ إلاَّ بِالإِقْلاَعِ عَنْ عِصْيَانِكَ، وَلَمْ أَخْلُ فِي الْحَالاَتِ كُلِّهَا مِنِ امْتِنَانِكَ؛ فَهَلْ يَنْفَعُنِي يَا إلهِي إقْرَارِي عِنْدَكَ بِسُوءِ مَا اكْتَسَبْتُ؟! وَهَلْ يُنْجِيْنِي مِنْكَ اعْتِرَافِي لَكَ بِقَبِيْحِ مَا ارْتَكَبْتُ؟! أَمْ أَوْجَبْتَ لِي فِي مَقَامِي هَذَا سُخْطَكَ؟ أَمْ لَزِمَنِي فِي وَقْتِ دُعَائِي مَقْتُكَ؟

سُبْحَانَكَ! لاَ أَيْأَسُ مِنْكَ وَقَدْ فَتَحْتَ لِيَ بَابَ التَّوْبَةِ إلَيْكَ، بَلْ أَقُولُ مَقَالَ الْعَبْدِ الذَّلِيلِ الظَّالِمِ لِنَفْسِهِ الْمُسْتَخِفِّ بِحُرْمَةِ رَبِّهِ الَّذِي عَظُمَتْ ذُنُوبُهُ فَجَلَّتْ وَأَدْبَرَتْ أَيّامُهُ فَوَلَّتْ، حَتَّى إذَا رَأى مُدَّةَ الْعَمَلِ قَدِ انْقَضَتْ، وَغَايَةَ الْعُمْرِ قَدِ انْتَهَتْ؛ وَأَيْقَنَ أَنَّهُ لا مَحِيصَ لَهُ مِنْكَ، وَلاَ مَهْرَبَ لَهُ عَنْكَ تَلَقَّاكَ بِالإنَابَةِ، وَأَخْلَصَ لَكَ التَّوْبَةَ، فَقَامَ إلَيْكَ بِقَلْبٍ طَاهِرٍ نَقِيٍّ، ثُمَّ دَعَاكَ بِصَوْتٍ حَائِلٍ خَفِيٍّ، قَدْ تَطَأْطَأَ لَكَ فَانْحَنَى، وَنَكَّسَ رَأْسَهُ فَانْثَنَى؛ قَدْ أَرْعَشَتْ خَشْيَتُهُ رِجْلَيْهِ، وَغَرَّقَتْ دُمُوعُهُ خَدَّيْهِ يَدْعُوكَ: بِيَا أَرْحَمَ اْلرَّاحِمِينَ، وَيَا أَرْحَمَ مَنِ انْتَابَهُ الْمُسْتَرْحِمُونَ، وَيَا أَعْطَفَ مَنْ أَطَافَ بِهِ الْمُسْتَغْفِرُونَ، وَيَا مَنْ عَفْوُهُ أكْثَرُ مِنْ نِقْمَتِهِ، وَيَا مَنْ رِضَاهُ أَوْفَرُ مِنْ سَخَطِهِ،وَيَا مَنْ تَحَمَّدَ إلَى خَلْقِهِ بِحُسْنِ اْلتَّجاوُزِ، وَيَا مَنْ عَوَّدَ عِبادَهُ قَبُولَ الإِنَابَةِ، وَيَا مَنِ اسْتَصْلَحَ فَاسِدَهُمْ بِالتَّوْبَةِ، وَيَا مَنْ رَضِيَ مِنْ فِعْلِهِمْ بِالْيَسيرِ، وَيَا مَنْ كَافَى قَلِيْلَهُمْ بِالْكَثِيرِ، وَيَا مَنْ ضَمِنَ لَهُمْ إجَابَةَ الدُّعَاءِ، وَيَا مَنْ وَعَدَهُمْ عَلَى نَفْسِهِ بِتَفَضُّلِهِ حُسْنَ الْجَزاءِ.

مَا أَنَا بِأَعْصَى مَنْ عَصَاكَ فَغَفَرْتَ لَهُ، وَمَا أَنَا بِأَلْوَمِ مَنِ اْعْتَذَرَ إلَيْكَ فَقَبِلْتَ مِنْهُ، وَمَا أَنَا بِأَظْلَمِ مَنْ تَابَ إلَيْكَ فَعُدْتَ عَلَيْهِ.

أَتُوبُ إلَيْكَ فِي مَقَامِي هَذَا تَوْبَةَ نَادِمٍ عَلَى مَا فَرَطَ مِنْهُ، مُشْفِقٍ مِمَّا اجْتَمَعَ عَلَيْهِ، خَالِصِ الْحَيَاءِ مِمَّا وَقَعَ فِيْهِ، عَالِمٍ بِأَنَّ الْعَفْوَ عَنِ الذَّنْبِ الْعَظِيمِ لاَ يَتَعـاظَمُكَ، وَأَنَّ التَّجَـاوُزَ عَنِ الإِثْمِ الْجَلِيْلِ لاَ يَسْتَصْعِبُكَ، وَأَنَّ احْتِمَالَ الْجِنَايَاتِ الْفَـاحِشَةِ لاَ يَتَكَأَّدُكَ، وَأَنَّ أَحَبَّ عِبَادِكَ إلَيْكَ مَنْ تَرَكَ اْلاسْتِكْبَارَ عَلَيْكَ، وَجَانَبَ الإِصْرَارَ، وَلَزِمَ الاسْتِغْفَارَ؛ وَأَنَا أَبْرَأُ إلَيْكَ مِنْ أَنْ أَسْتَكْبِرَ، وَأَعُوذُ بِكَ مِنْ أَنْ أُصِـرَّ؛ وَأَسْتَغْفِرُكَ لِمَا قَصَّرْتُ فِيهِ، وَأَسْتَعِينُ بِكَ عَلَى مَا عَجَزْتُ عَنْهُ.

اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ وَآلِهِ، وَهَبْ لِي مَا يَجِبُ عَلَيَّ لَكَ، وَعَافِنِي مِمَّا أَسْتَوْجِبُهُ مِنْكَ، وَأَجِرْنِي مِمَّا يَخَافُهُ أَهْلُ الإِسَاءَةِ، فَإنَّكَ مَلِيءٌ بِالْعَفْوِ، مَرْجُوٌّ لِلْمَغْفِرَةِ، مَعْرُوفٌ بِاْلتَّجَاوُزِ؛ لَيْسَ لِحَاجَتِي مَطْلَبٌ سِوَاكَ، وَلاَ لِذَنْبِي غَافِرٌ غَيْرُكَ؛ حَاشَاكَ، وَلاَ أَخَافُ عَلَى نَفْسِي إلاَّ إيَّاكَ؛ إنَّكَ أَهْلُ اْلتَّقْوَى وَأَهْلُ الْمَغْفِرَةِ؛ صَلِّ عَلَى مُحَمَّدٍ وَآلِ مُحَمَّدٍ، وَاْقْضِ حَاجَتِي، وَأَنْجِحْ طَلِبَتِي، وَاغْفِرْ ذَنْبِي، وَآمِنْ خَوْفَ نَفْسِيْ؛ إنَّكَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ، وَذلِكَ عَلَيْكَ يَسِيرٌ، آمِينَ رَبَّ الْعَالَمِينَ.


13- من دعائه عليه السلام في طَلَب الحوائج إلى اللهِ تعالى

13- من دعائه عليه السلام
في طَلَب الحوائج إلى اللهِ تعالى

اللَّهُمَّ يَا مُنْتَهَى مَطْلَبِ الْحَاجَاتِ، وَيَا مَنْ عِنْدَهُ نَيْلُ الطَّلِبَاتِ، وَيَا مَنْ لا يَبِيْعُ نِعَمَهُ بالأثْمَانِ، وَيَا مَنْ لا يُكَدِّرُ عَطَايَاهُ بِاْلامْتِنَانِ، وَيَا مَنْ يُسْتَغْنَى بِهِ وَلاَ يُسْتَغْنَى عَنْهُ، وَيَا مَنْ يُرْغَبُ إلَيْهِ وَلاَ يُرْغَبُ عَنْهُ؛ وَيَا مَنْ لاَ تُفْنِي خَزَائِنَهُ الْمَسَائِلُ، وَيَا مَنْ لاَ تُبَدِّلُ حِكْمَتَهُ الْوَسَائِلُ، وَيَا مَنْ لاَ تَنْقَطِعُ عَنْهُ حَوَائِجُ الْمُحْتَاجِينَ، وَيَا مَنْ لاَ يُعَنِّيهِ دُعَاءُ الدَّاعِينَ تَمَدَّحْتَ بِالْغَنَاءِ عَنْ خَلْقِكَ وَأَنْتَ أَهْلُ الْغِنَى عَنْهُمْ، وَنَسَبْتَهُمْ إلَى الفَقْرِ وَهُمْ أَهْلُ الْفَقْرِ إلَيْكَ؛ فَمَنْ حَاوَلَ سَدَّ خَلَّتِهِ مِنْ عِنْدِكَ، وَرَامَ صَرْفَ الْفَقْرِ عَنْ نَفْسِهِ بِكَ فَقَدْ طَلَبَ حَاجَتَهُ فِي مَظَانِّها، وَأَتَى طَلِبَتَهُ مِنْ وَجْهِهَا؛ وَمَنْ تَوَجَّهَ بِحَاجَتِهِ إلَى أَحَدٍ مِنْ خَلْقِكَ، أَوْ جَعَلَهُ سَبَبَ نُجْحِهَا دُونَكَ فَقَدْ تَعَرَّضَ لِلْحِرْمَانِ، وَاْسْتَحَقَّ مِنْ عِنْدِكَ فَوْتَ الإِحْسَانِ.

اللَّهُمَّ وَلِي إلَيْكَ حَاجَةٌ قَـدْ قَصَّرَ عَنْهَـا جُهْدِي، وَتَقَطَّعَتْ دُونَهَا حِيَلِي، وَسَوَّلَتْ لِيْ نَفْسِي رَفْعَهَا إلَى مَنْ يَرْفَعُ حَوَائِجَهُ إلَيْكَ، وَلاَ يَسْتَغْنِي فِي طَلِبَاتِهِ عَنْكَ؛ وَهِيَ زَلَّةٌ مِنْ زَلَلِ الْخَاطِئِينَ، وَعَثْرَةٌ مِنْ عَثَراتِ الْمُذْنِبِينَ؛ ثُمَّ انْتَبَهْتُ بِتَذْكِيرِكَ لِي مِنْ غَفْلَتِي، وَنَهَضْتُ بِتَوْفِيقِكَ مِنْ زَلَّتِي، وَنَكَصْت بِتَسْـدِيدِكَ عَنْ عَثْـرَتِي، وَقُلْتُ: سُبْحَانَ رَبِي كَيْفَ يَسْأَلُ مُحْتَاجٌ مُحْتَاجـاً؟ وَأَنَّى يَرْغَبُ مُعْـدِمٌ إلَى مُعْدِمٍ؟

فَقَصَدْتُكَ يا إلهِي بِالرَّغْبَةِ، وَأَوْفَدْتُ عَلَيْكَ رَجَائِي بِاْلثِّقَةِ بِكَ، وَعَلِمْتُ أَنَّ كَثِيرَ مَا أَسْأَلُكَ يَسِيرٌ فِي وُجْدِكَ، وَأَنَّ خَطِيرَ مَا أَسْتَوْهِبُكَ حَقِيْرٌ فِيْ وُسْعِكَ، وَأَنَّ كَرَمَكَ لاَ يَضِيقُ عَنْ سُؤَالِ أَحَدٍ، وَأَنَّ يَدَكَ بِالْعَطايا أَعْلَى مِنْ كُلِّ يَدٍ.

اللَّهُمَّ فَصَلِّ عَلَى مُحَمَّدٍ وَآلِهِ، وَاحْمِلْنِي بِكَرَمِكَ عَلَى التَّفَضُّلِ، وَلاَ تَحْمِلْنِي بِعَدْلِكَ عَلَى اْلاسْتِحْقَاقِ؛ فَما أَنَا بِأَوَّلِ رَاغِبٍ رَغِبَ إلَيْكَ فَأَعْطَيْتَهُ وَهُوَ يَسْتَحِقُّ الْمَنْعَ، وَلاَ بِأَوَّلِ سَائِلٍ سَأَلَكَ فَأَفْضَلْتَ عَلَيْهِ وَهُوَ يَسْتَوْجِبُ الْحِرْمَانَ.

اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ وَآلِهِ، وَكُنْ لِدُعَائِي مُجِيباً، وَمِنْ نِدائِي قَرِيباً، وَلِتَضَرُّعِي رَاحِماً، وَلِصَوْتِي سَامِعاً، وَلاَ تَقْطَعْ رَجَائِي عَنْكَ، وَلاَ تَبُتَّ سَبَبِي مِنْكَ، وَلاَ تُوَجِّهْنِي فِي حَاجَتيْ هَذِهِ وَغَيْرِهَا إلى سِوَاكَ؛ وَتَوَلَّنِي بِنُجْحِ طَلِبَتِي، وَقَضاءِ حَاجَتِي، وَنَيْلِ سُؤْلِي قَبْلَ زَوَالِي عَنْ مَوْقِفِي هَذَا بِتَيْسِيرِكَ لِيَ الْعَسِيْرَ، وَحُسْنِ تَقْدِيرِكَ لِي فِي جَمِيعِ الأُمُورِ.

وَصَلِّ عَلَى مُحَمَّدٍ وَآلِهِ صَلاَةً دَائِمَةً نَامِيَةً، لاَ انْقِطَاعَ لأَبَدِهَا، وَلاَ مُنْتَهَى لأَمَدِهَا، وَاجْعَلْ ذَلِكَ عَوْناً لِي، وَسَبَباً لِنَجَاحِ طَلِبَتِي؛ إنَّكَ وَاسِعٌ كَرِيْمٌ. وَمِنْ حَاجَتِي يَا رَبِّ [كَذَا وَكَذَا، وَتَذْكُرُ حَاجَتَكَ ثُمَّ تَسْجُـدُ وَتَقُولُ فِي سُجُودِكَ]: فَضْلُكَ آنَسَنِي، وَإحْسَانُكَ دَلَّنِي؛ فَأَسْأَلُكَ بِكَ وَبِمُحَمَّـدٍ وَآلِهِ صَلَواتُكَ عَلَيْهِمْ، أَنْ لاَ تَرُدَّنِي خَائِباً.


14- من دعائه عليه السلام إذا اعتُدِيَ عليه أو رأى من الظالمين ما لا يحب

14- من دعائه عليه السلام
إذا اعتُدِيَ عليه أو رأى من الظالمين ما لا يحب

يَا مَنْ لاَ يَخْفَى عَلَيْهِ أَنْبَاءُ الْمُتَظَلِّمِينَ، وَيَا مَنْ لاَ يَحْتَاجُ فِي قَصَصِهِمْ إلَى شَهَادَاتِ الشَّاهِدِينَ، وَيَا مَنْ قَرُبَتْ نُصْرَتُهُ مِنَ الْمَظْلُومِينَ، وَيَا مَنْ بَعُدَ عَوْنُهُ عَنِ الظَّالِمِينَ قَدْ عَلِمْتَ يَاإلهِي مَا نالَنِي مِنْ [فُلاَنِ بن فُلاَن] مِمَّا حَظَرْتَ، وَانْتَهَكَهُ مِنّي مِمَّا حَجَزْتَ عَلَيْهِ، بَطَراً فِي نِعْمَتِكَ عِنْدَهُ، وَاغْتِرَاراً بِنَكِيرِكَ عَلَيْهِ؛ اللَّهُمَّ فَصَلِّ عَلَى مُحَمَّدٍ وَآلِهِ، وَخُذْ ظَالِمِي وَعَدُوِّي عَنْ ظُلْمِي بِقُوَّتِكَ، وَافْلُلْ حَدَّهُ عَنِّيْ بِقُدْرَتِكَ، وَاجْعَلْ لَهُ شُغْلاً فِيْمَا يَلِيهِ، وَعَجْزاً عَمَّا يُناوِيْهِ.

اللَّهُمَّ وَصَلِّ عَلَى مُحَمَّدٍ وَآلِهِ، وَلاَ تُسَوِّغْ لَهُ ظُلْمِي وَأَحْسِنْ عَلَيْـهِ عَوْنِي، وَاعْصِمْنِي مِنْ مِثْـلِ أَفْعَالِهِ،وَلاَ تَجْعَلْنِي فِي مِثْلِ حَالِهِ. اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ وَآلِهِ، وَأَعْدِنِي عَلَيْهِ عَدْوَى حَاضِرَةً تَكُونُ مِنْ غَيْظِي بِهِ شِفَاءً، وَمِنْ حَنَقِي عَلَيْهِ وَفَاءً. اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ وَآلِهِ وَعَوِّضْنِي مِنْ ظُلْمِهِ لِي عَفْوَكَ، وَأَبْدِلْنِي بِسُوْءِ صَنِيعِهِ بِيْ رَحْمَتَكَ؛ فَكُلُّ مَكْرُوهٍ جَلَلٌ دُونَ سَخَطِكَ، وَكُلُّ مَرْزِئَةٍ سَوَاءٌ مَعَ مَوْجِدَتِكَ.

اللَّهُمَّ فَكَمَا كَـرَّهْتَ إلَيَّ أَنْ أَظْلِمَ فَقِنِي مِنْ أَنْ أُظْلَمَ.

اللَّهُمَّ لاَ أَشْكُو إلَى أَحَدٍ سِوَاكَ، وَلاَ أَسْتَعِينُ بِحَاكِمٍ غَيْرِكَ حَاشَاكَ، فَصَلِّ عَلَى مُحَمَّدٍ وَآلِهِ، وَصِلْ دُعَائِي بِالإجَابَةِ، واقْرِنْ شِكَايَتِي بِالتَّغْيِيرِ. اللَّهُمَّ لاَ تَفْتِنِّي بِالْقُنُوطِ مِنْ إنْصَافِكَ، وَلاَ تَفْتِنْـهُ بِالأَمْنِ مِنْ إِنْكَارِكَ، فَيُصِرَّ عَلَى ظُلْمِي، وَيُحَاضِرَنِي بِحَقِّيْ؛ وَعَرِّفْهُ عَمَّا قَلِيْلٍ مَا أَوْعَدْتَ اْلظَّالِمِينَ، وَعَرِّفْنِي مَا وَعَدْتَ مِنْ إجَابَةِ الْمُضْطَرِّينَ.

اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ وَآلِهِ، وَوَفِّقْنِيْ لِقَبُولِ مَا قَضَيْتَ لِيْ وَعَلَيَّ، وَرَضِّنِيْ بِمَا أَخَذْتَ لي وَمِنِّي، وَاهْـدِنِي لِلَّتِيْ هِي أَقْوَمُ، وَاسْتَعْمِلْنِي بِمَا هُوَ أَسْلَمُ.

اللَّهُمَّ وَإنْ كَانَتِ الْخِيَرَةُ لِيْ عِنْدَكَ فِي تَأْخِيرِ الأَخْذِ لِي، وَتَرْكِ اْلانْتِقَامِ مِمَّنْ ظَلَمَنِيْ إلَى يَوْمِ الْفَصْلِ وَمَجْمَعِ الْخَصْمِ فَصَلِّ عَلَى مُحَمَّدٍ وَآلِهِ، وَأَيِّدْنِي مِنْكَ بِنِيَّةٍ صَادِقَةٍ، وَصَبْرٍ دَائمٍ؛ وَأَعِذْنِي مِنْ سُوْءِ الرَّغْبَةِ، وَهَلَعِ أَهْلِ الْحِرْصِ، وَصَوِّرْ فِي قَلْبِي مِثَالَ مَا ادَّخَـرْتَ لِي مِنْ ثَوَابِـكَ، وَأَعْدَدْتَ لِخَصْمِي مِنْ جَزَائِكَ وَعِقَابِكَ؛ وَاجْعَلْ ذَلِكَ سَبَبَاً لِقَنَاعَتِي بِمَا قَضَيْتَ، وَثِقَتِي بِمَا تَخَيَّرْتَ.

آمِينَ رَبَّ الْعَالَمِينَ، إنَّكَ ذُو الْفَضْلِ الْعَظِيمِ، وَأَنْتَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ.


15 - من دعائه عليه السلام إذا مرض أو نزل به كرب أو بلية

15 - من دعائه عليه السلام
إذا مرض أو نزل به كرب أو بلية

اللَّهُمَّ لَكَ الْحَمْدُ عَلَى مَا لَمْ أَزَلْ أَتَصَرَّفُ فِيهِ مِنْ سَلاَمَةِ بَدَنِي، وَلَكَ الْحَمْدُ عَلَى مَا أَحْدَثْتَ بِيْ مِنْ عِلَّةٍ فِي جَسَـدِي، فَمَا أَدْرِي يَـا إلَهي، أَيُّ الْحَالَيْنِ أَحَقُّ بِالشُّكْرِ لَكَ؟ وَأَيُّ الْوَقْتَيْنِ أوْلَى بِالْحَمْدِ لَكَ؟ أَوَقْتُ الصِّحَّةِ الَّتِي هَنَّـأْتَنِي فِيهَا طَيِّبَاتِ رِزْقِكَ، وَنَشَّطْتَنِي بِهَا لابْتِغاءِ مَرْضَاتِكَ وَفَضْلِكَ، وَقَوَّيْتَنِي مَعَهَا عَلَى مَـا وَفَّقْتَنِي لَهُ مِنْ طَـاعَتِـكَ؟ أَمْ وَقْتُ الْعِلَّةِ الَّتِي مَحَّصْتَنِي بِهَا، وَاْلنِّعَمِ الَّتِي أَتْحَفْتَنِي بِهَا؛ تَخْفِيفاً لِمَا ثَقُلَ بِهِ عَلَى ظَهْرِي مِنَ الْخَطِيئَاتِ، وَتَطْهِيراً لِمَا انْغَمَسْتُ فِيهِ مِنَ السَّيِّئاتِ؛ وَتَنْبِيهاً لِتَنَاوُلِ التَّوْبَةِ؛ وَتَذْكِيراً لِمَحْوِ الْحَوْبَةِ بِقَدِيمِ النِّعْمَة؛ وَفِي خِلاَلِ ذَلِكَ مَا كَتَبَ لِيَ الْكَاتِبَانِ مِنْ زَكِيِّ الأَعْمَالِ؛ مَا لاَ قَلْبٌ فَكَّرَ فِيهِ، وَلاَ لِسَانٌ نَطَقَ بِهِ، وَلاَ جَارِحَةٌ تَكَلَّفَتْهُ؛ بَلْ إفْضَالاً مِنْكَ عَلَيَّ، وَإحْسَاناً مِنْ صَنِيعِـكَ إلَيَّ.

اللَّهُمَّ فَصَلِّ عَلَى مُحَمَّدٍ وَآلِـهِ، وَحَبِّبْ إلَيَّ مَـا رَضِيتَ لِي، وَيَسِّرْ لِي مَا أَحْلَلْتَ بِيْ، وَطَهِّرْنِي مِنْ دَنَسِ مَا أَسْلَفْتُ، وَامْحُ عَنِّيْ شَرَّ مَا قَـدَّمْتُ، وَأَوْجِدْنِي حَلاَوَةَ الْعَافِيَةِ، وَأَذِقْنِي بَرْدَ اْلسَّلاَمَةِ وَاجْعَلْ مَخْرَجِي عَنْ عِلَّتِي إلَى عَفْوِكَ، وَمُتَحَوَّلِي عَنْ صَرْعَتِي إلَى تَجَاوُزِكَ، وَخَلاصِي مِنْ كَرْبِي إلَى رَوْحِكَ؛ وَسَلاَمَتِي مِنْ هَذِهِ اْلشِّدَّةِ إلَى فَرَجِكَ؛ إنَّكَ الْمُتَفَضِّلُ بِالإِحْسَانِ، الْمُتَطَوِّلُ بِالامْتِنَانِ، الْوَهَّابُ الْكَرِيمُ، ذُو الْجَلاَلِ وَالإِكْرَامِ.


16- من دعائه عليه السلام إذا استقال من ذنوبه أو تضرع في طلب العفو عن عيوبه

16- من دعائه عليه السلام
إذا استقال من ذنوبه أو تضرع في طلب العفو عن عيوبه

اللَّهُمَّ يَا مَنْ بِرَحْمَتِهِ يَسْتَغِيثُ الْمُذْنِبُونَ، وَيَا مَنْ إلَى ذِكْرِ إحْسَانِهِ يَفْزَعُ الْمُضْطَرُّونَ، وَيَا مَنْ لِخِيفَتِهِ يَنْتَحِبُ الْخَاطِئُونَ، يَا أُنْسَ كُلِّ مُسْتَوْحِشٍ غَرِيبٍ، وَيَا فَرَجَ كُلِّ مَكْرُوبٍ كَئِيِبٍ، وَيَا غَوْثَ كُلِّ مَخْذُولٍ فَرِيدٍ، وَيَا عَضُدَ كُلِّ مُحْتَاجٍ طَرِيدٍ. أَنْتَ الَّذِي وَسِعْتَ كُلَّ شَيْءٍ رَحْمَةً وَعِلْماً، وَأَنْتَ الَّذِي جَعَلْتَ لِكُلِّ مَخْلُوقٍ فِي نِعَمِكَ سَهْماً؛ وَأَنْتَ الَّذِيْ عَفْوُهُ أَعْلَى مِنْ عِقَابِهِ، وَأَنْتَ الَّذِي تَسْعَى رَحْمَتُهُ أَمَامَ غَضَبِهِ، وَأَنْتَ الَّذِي عَطَاؤُهُ أكْثَرُ مِنْ مَنْعِهِ، وَأَنْتَ الَّذِيْ اتَّسَعَ الْخَلاَئِقُ كُلُّهُمْ فِي وُسْعِهِ، وَأَنْتَ الَّذِي لاَ يَرْغَبُ فِي جَزَاءِ مَنْ أَعْطَاهُ، وَأَنْتَ الَّذِي لاَ يُفْرِطُ فِي عِقَابِ مَنْ عَصَاهُ.

وَأَنَا يَا إلهِي عَبْدُكَ الَّذِي أَمَرْتَهُ بِالدُّعَاءِ فَقَالَ: لَبَّيْكَ وَسَعْدَيْكَ؛ هَا أَنَا ذَا يَا رَبِّ مَطْرُوحٌ بَيْنَ يَدَيْكَ، أَنَا الَّذِي أَوْقَرَتِ الْخَطَايَا ظَهْرَهُ، وَأَنا الَّذِي أَفْنَتِ اْلذُّنُوبُ عُمْرَهُ، وَأَنَا الَّذِي بِجَهْلِهِ عَصَاكَ وَلَمْ تَكُنْ أَهْلاً مِنْهُ لِذَاكَ.

هَلْ أَنْتَ يَا إلَهِي، رَاحِمٌ مَنْ دَعَاكَ فَأُبْلِغَ فِي الدُّعَاءِ؟ أَمْ أَنْتَ غَافِرٌ لِمَنْ بَكَاكَ فَأُسْرِعَ فِي الْبُكَاءِ؟ أَمْ أَنْتَ مُتَجَاوِزٌ عَمَّنْ عَفَّرَ لَكَ وَجْهَهُ تَذَلُّلاً؟ أَم أَنْتَ مُغْنٍ مَنْ شَكَا إلَيْكَ فَقْرَهُ تَوَكُّلاً؟.

إلَهِي لاَ تُخيِّبْ مَنْ لاَ يَجِدُ مُعْطِياً غَيْرَكَ، وَلاَ تَخْذُلْ مَنْ لاَ يَسْتَغْنِي عَنْكَ بِأَحَدٍ دُونَكَ؛ إلَهِي فَصَلِّ عَلَى مُحَمَّدٍ وَآلِهِ، وَلاَ تُعْرِضْ عَنِّيْ وَقَدْ أَقْبَلْتُ عَلَيْكَ، وَلاَ تَحْرِمْنِي وَقَـدْ رَغِبْتُ إلَيْكَ، وَلا تَجْبَهْنِي بِالرَّدِّ وَقَدِ انْتَصَبْتُ بَيْنَ يَدَيْكَ. أَنْتَ الَّذِي وَصَفْتَ نَفْسَكَ بِالرَّحْمَةِ، فَصَلِّ عَلَى مُحَمَّدٍ وَآلِهِ وَارْحَمْنِي؛ وَأَنْتَ الَّذِي سَمَّيْتَ نَفْسَكَ بِالعَفْوِ فَاعْفُ عَنِّي.

قَـدْ تَرَى يَـا إلَهِي فَيْضَ دَمْعِي مِنْ خِيفَتِكَ، وَوَجِيبَ قَلْبِي مِنْ خَشْيَتِكَ، وَانْتِفَاضَجَوَارِحِي مِنْ هَيْبَتِكَ؛ كُلُّ ذَلِكَ حَيَاءً مِنْكَ لِسُوْءِ عَمَلِي، وَلِذَاكَ خَمَدَ صَوْتِي عَنِ الْجَأرِ إلَيْكَ، وَكَلَّ لِسَانِي عَنْ مُنَاجَاتِكَ يَا إلهِي فَلَكَ الْحَمْدُ، فَكَمْ مِنْ عَائِبَةٍ سَتَرْتَهَا عَلَيَّ فَلَم تَفْضَحْنِي، وَكَمْ مِنْ ذَنْبٍ غَطَّيْتَهُ عَلَيَّ فَلَمْ تَشْهَرْنِي، وَكَمْ مِنْ شَائِبَةٍ أَلْمَمْتُ بِهَا فَلَمْ تَهْتِكْ عَنِّيْ سِتْرَهَا، وَلَمْ تُقَلِّدْنِي مَكْرُوهَ شَنَارِهَا، وَلَمْ تُبْدِ سَوْءاتِهَا لِمَنْ يَلْتَمِسُ مَعَايِبِي مِنْ جِيْرَتِي وَحَسَدَةِ نِعْمَتِكَ عِنْدِي، ثُمَّ لَمْ يَنْهَنِي ذَلِكَ عَنْ أَنْ جَرَيْتُ إلَى سُوْءِ مَا عَهِدْتَ مِنّي! فَمَنْ أَجْهَلُ مِنِّي يَا إلهِيْ بِرُشْدِهِ؟ وَمَنْ أَغْفَلُ مِنِّي عَنْ حَظِّهِ؟ وَمَنْ أَبْعَدُ مِنِّي مِنِ اسْتِصْلاَحِ نَفْسِهِ حِيْنَ أُنْفِقُ مَا أَجْرَيْتَ عَلَيَّ مِنْ رِزْقِكَ فِيمَا نَهَيْتَنِي عَنْهُ مِنْ مَعْصِيَتِكَ؟! وَمَنْ أَبْعَدُ غَوْراً فِي الْبَاطِلِ، وَأَشَدُّ إقْدَاماً عَلَى السُّوءِ مِنّي، حِينَ أَقِفُ بَيْنَ دَعْوَتِكَ وَدَعْوَةِ الشَّيْطَانِ فَـأتَّبِعُ دَعْوَتَهُ عَلَى غَيْرِ عَمىً مِنِّي فِيْ مَعْرِفَةٍ بِهِ، وَلا نِسْيَانٍ مِنْ حِفْظِي لَهُ؟! وَأَنَا حِينَئِذٍ مُوقِنٌ بِأَنَّ مُنْتَهَى دَعْوَتِكَ إلَى الْجَنَّةِ، وَمُنْتَهَى دَعْوَتِهِ إلَى النَّارِ.

سُبْحَانَكَ! مَا أَعْجَبَ مَا أَشْهَدُ بِهِ عَلَى نَفْسِي، وَأُعَدِّدُهُ مِنْ مَكْتُوْمِ أَمْرِي؛ وَأَعْجَبُ مِنْ ذَلِكَ أَنَاتُكَ عَنِّيْ، وَإبْطاؤُكَ عَنْ مُعَاجَلَتِي، وَلَيْسَ ذلِكَ مِنْ كَرَمِي عَلَيْكَ، بَلْ تَأَنِّياً مِنْكَ لِي، وَتَفَضُّلاً مِنْكَ عَلَيَّ، لأَنْ أَرْتَـدِعَ عَنْ مَعْصِيَتِكَ الْمُسْخِطَةِ، وَأُقْلِعَ عَنْ سَيِّئَـاتِي الْمُخْلِقَةِ، وَلأِنَّ عَفْوَكَ عَنِّيْ أَحَبُّ إلَيْكَ مِنْ عُقُوبَتِي.

بَلْ أَنَا يَا إلَهِي، أكْثَرُ ذُنُوباً؛ وَأَقْبَحُ آثاراً، وَأَشْنَعُ أَفْعَالاً، وَأَشَدُّ فِي الْباطِلِ تَهَوُّراً، وَأَضْعَفُ عِنْدَ طَاعَتِكَ تَيَقُّظاً، وَأَقَلُّ لِوَعِيْدِكَ انْتِبَاهاً وَارْتِقَاباً مِنْ أَنْ أُحْصِيَ لَكَ عُيُوبِي، أَوْ أَقْدِرَ عَلَى ذِكْرِ ذُنُوبِي، وَإنَّمَا أُوَبِّخُ بِهَذَا نَفْسِي طَمَعَـاً فِي رَأْفَتِكَ الَّتِي بِهَـا صَلاَحُ أَمْرِ الْمُذْنِبِينَ؛ وَرَجَاءً لِرَحْمَتِكَ الَّتِي بِهَا فَكَاكُ رِقَابِ الْخَاطِئِينَ.

اللَّهُمَّ وَهَذِهِ رَقَبَتِي قَدْ أَرَقَّتْهَا اْلذُّنُوبُ، فَصَلِّ عَلَى مُحَمَّدٍ وَآلِهِ، وَاعْتِقْهَا بِعَفْوِكَ؛ وَهَذَا ظَهْرِي قَدْ أَثْقَلَتْهُ الْخَطَايَـا، فَصَلِّ عَلَى مُحَمَّدٍ وَآلِهِ وَخَفِّفْ عَنْهُ بِمَنِّكَ.

يَا إلَهِي لَوْ بَكَيْتُ إلَيْكَ حَتَّى تَسْقُطَ أَشْفَارُ عَيْنَيَّ، وَانْتَحَبْتُ حَتَّى يَنْقَطِعَ صَوْتِي، وَقُمْتُ لَكَ حَتَّى تَتَنَشَّرَ قَدَمَايَ، وَرَكَعْتُ لَكَ حَتَّى يَنْخَلِعَ صُلْبِي، وَسَجَدْتُ لَكَ حَتَّى تَتَفَقَّأَ حَدَقَتَايَ، وَأَكَلْتُ تُرَابَ الأَرْضِ طُولَ عُمُرِي، وَشَرِبْتُ مَاءَ الرَّمَادِ آخِرَ دَهْرِي، وَذَكَرْتُكَ فِي خِلاَلِ ذَلِكَ حَتَّى يَكِلَّ لِسَانِي ثُمَّ لَمْ أَرْفَعْ طَرْفِي إلَى آفَاقِ السَّمَاءِ اسْتِحْيَاءً مِنْكَ مَا اسْتَوْجَبْتُ بِذَلِكَ مَحْوَ سَيِّئَةٍ وَاحِـدَةٍ مِنْ سَيِّئـاتِي، وَإنْ كُنْتَ تَغْفِـرُ لِي حِيْنَ أَسْتَوْجِبُ مَغْفِرَتَكَ، وَتَعْفُو عَنِّيْ حِينَ أَسْتَحِقُّ عَفْوَكَ، فَإنَّ ذَلِكَ غَيْرُ وَاجِبٍ لِيْ بِاسْتِحْقَاقٍ، وَلا أَنَا أَهْلٌ لَهُ بِـاسْتِيجَابٍ، إذْ كَـانَ جَزَائِي مِنْـكَ فِي أَوَّلِ مَا عَصَيْتُكَ النَّارَ، فَإنْ تُعَذِّبْنِي فَأَنْتَ غَيْرُ ظَالِمٍ لِيْ.

إلَهي فَإذْ قَـدْ تَغَمَّـدْتَنِي بِسِتْـرِكَ فَلَمْ تَفْضَحْنِي، وَتَـأَنَّيْتَنِي بِكَـرَمِـكَ فَلَمْ تُعَـاجِلْنِي، وَحَلُمْتَ عَنِّيْ بِتَفَضُّلِكَ فَلَمْ تُغَيِّـرْ نِعْمَتَـكَ عَلَيَّ، وَلَمْ تُكَـدِّرْ مَعْرُوفَكَ عِنْدِي فَارْحَمْ طُولَ تَضَرُّعِيْ، وَشِـدَّةَ مَسْكَنَتِي، وَسُوءَ مَوْقِفِيْ.

اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ وَآلِهِ، وَقِنِي مِنَ الْمَعَاصِي، وَاسْتَعْمِلْنِي بِاْلطَّاعَةِ، وَارْزُقْنِي حُسْنَ الإِنابَةِ، وَطَهِّرْنِي بِاْلتَّـوْبَةِ، وَأَيِّـدْنِي بِالْعِصْمَةِ، وَاسْتَصْلِحْنِي بِالْعَافِيَةِ، وَأَذِقْنِي حَلاَوَةَ الْمَغْفِـرَةِ؛ وَاجْعَلْنِي طَلِيقَ عَفْـوِكَ، وَعَتِيقَ رَحْمَتِكَ، وَاكْتُبْ لِي أَمَاناً مِنْ سَخَطِكَ، وَبَشِّرْنِي بِذَلِكَ فِي الْعَاجِلِ دُونَ الآجِلِ بُشْرَى أَعْرِفُهَا، وَعَرِّفْنِي فِيهِ عَلاَمَةً أَتَبَيَّنُهَا؛ إنَّ ذَلِكَ لاَ يَضيقُ عَلَيْكَ فِي وُسْعِكَ، وَلاَ يَتَكَأَّدُكَ فِي قُدْرَتِكَ، [وَلاَ يَتَصَعَّدُكَ فِي أَناتِكَ، وَلا يَؤُودُكَ فِي جَزِيلِ هِبَاتِكَ الَّتِي دَلَّتْ عَلَيْهَا آيَاتُكَ، إنَّكَ تَفْعَلُ مَا تَشَاءُ، وَتَحْكُمُ مَا تُرِيدُ]، إنَّكَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ. [وصَلَّى اللهُ عَلَى مُحَمَّدٍ وَآلِهِ المُطَهَّرِينَ].


17- من دعائه عليه السلام إذا ذكر الشيطان فاستعاذ منه ومن عداوته وكيده

17- من دعائه عليه السلام
إذا ذكر الشيطان فاستعاذ منه ومن عداوته وكيده

اللَّهُمَّ إنَّا نَعُوذُ بِكَ مِنْ نَزَغَـاتِ اْلشَّيْطَانِ الرَّجِيمِ، وَكَيْدِهِ وَمَكَائِدِهِ، وَمِنَ اْلثِّقَةِ بِأَمَـانِيِّهِ وَمَوَاعِيدِهِ وَغُرُورِهِ وَمَصَائِدِهِ، وَأَنْ يُطْمِعَ نَفْسَهُ فِي إضْلاَلِنَا عَنْ طَاعَتِكَ، وَامْتِهَانِنَا بِمَعْصِيَتِكَ؛ أَوْ أَنْ يَحْسُنَ عِنْدَنَا مَا حَسَّنَ لَنَا، أَوْ أَنْ يَثْقُلَ عَلَيْنَا مَا كَرَّهَ إلَيْنَا.

اللَّهُمَّ اخْسَأْهُ عَنَّا بِعِبَادَتِكَ، وَاكْبِتْهُ بِدُؤُوبِنَا فِي مَحَبَّتِكَ، وَاجْعَلْ بَيْنَنَا وَبَيْنَهُ سِتْراً لاَ يَهْتِكُهُ، وَرَدْماً مُصْمِتاً لا يَفْتُقُهُ.

اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ وَآلِـهِ، وَاشْغَلْهُ عَنَّا بِبَعْضِ أَعْدَائِكَ، وَاعْصِمْنَا مِنْهُ بِحُسْنِ رِعَايَتِكَ، وَاكْفِنَا خَتْرَهُ، وَوَلِّنَا ظَهْرَهُ، وَاقْطَعْ عَنَّا إثْرَهُ.

اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ وَآلِهِ، وَأَمْتِعْنَا مِنَ الْهُدَى بِمِثْلِ ضَلاَلَتِهِ، وَزَوِّدْنَا مِنَ التَّقْوَى ضِدَّ غِوَايَتِهِ، وَاسْلُكْ بِنَـا مِنَ التُّقى خِـلافَ سَبِيلِهِ مِنَ الـرَّدى.

اللَّهُمَّ لاَ تَجْعَلْ لَهُ فِي قُلُوبِنَا مَدْخَلاً، وَلاَ تُوطِنَنَّ لَهُ فِيمَا لَدَيْنَا مَنْزِلاً. اللَّهُمَّ وَمَا سَوَّلَ لَنَا مِنْ بَاطِلٍ فَعَرِّفْنَاهُ وَإذَا عَرَّفْتَنَاهُ فَقِنَاهُ؛ وَبَصِّرْنَا مَا نُكَايِدُهُ بِهِ، وَأَلْهِمْنَا مَا نُعِدُّهُ لَهُ؛ وَأَيْقِظْنَا عَنْ سِنَةِ الْغَفْلَةِ بِالرُّكُونِ إلَيْهِ، وَأَحْسِنْ بِتَوْفِيقِكَ عَوْنَنَا عَلَيْهِ.

اللَّهُمَّ وَأَشْرِبْ قُلُوبَنَـا إنْكَارَ عَمَلِهِ، وَالْـطُفْ لَنَا فِي نَقضِ حِيَلِهِ.

اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ وَآلِهِ، وَحَوِّلْ سُلْطَانَهُ عَنَّا، وَاقْطَعْ رَجَاءَهُ مِنَّا، وادْرَأْهُ عَنِ الْوُلُوعِ بِنَا.

اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ وَآلِهِ، وَاجْعَلْ آباءَنَا وَاُمَّهَاتِنَا وَأَوْلاَدَنَا وَأَهَالِينَا وَذَوِي أَرْحَامِنَا وَقَرَابَاتِنَا وَجِيْرَانَنَا مِنَ الْمُؤْمِنِينَ وَالْمُؤْمِنَـاتِ مِنْهُ فِي حِـرْزٍ حَـارِزٍ، وَحِصْنٍ حَافِظٍ، وَكَهْفٍ مَانِعٍ؛ وَألْبِسْهُمْ مِنْهُ جُنَنَاً وَاقِيَةً، وَاعْطِهِمْ عَلَيْهِ أَسْلِحَةً مَاضِيَةً.

اللَّهُمَّ وَاعْمُمْ بِذَلِكَ مَنْ شَهِدَ لَكَ بِاْلرُّبُوبِيَّةِ، وَأَخْلَصَ لَكَ بِالْوَحْدَانِيَّةِ، وَعَادَاهُ لَكَ بِحَقِيقَةِ الْعُبُودِيَّةِ، وَاسْتَظْهَرَ بِكَ عَلَيْهِ فِي مَعْرِفَةِ الْعُلُومِ الرَّبَّانِيَّةِ.

اللَّهُمَّ احْلُلْ مَا عَقَدَ، وَافْتُقْ مَا رَتَقَ، وَافْسَخْ مَا دَبَّرَ، وَثَبِّطْهُ إذَا عَزَمَ، وَانْقُضْ مَا أَبْرَمَ.

اللَّهُمَّ وَاهْزِمْ جُنْدَهُ وَأَبْطِلْ كَيْدَهُ، وَاهْدِمْ كَهْفَهُ، وَأَرْغِمْ أَنْفَهُ. اللَّهُمَّ اجْعَلْنَا فِي نَظْم أَعْدَائِهِ وَاعْزِلْنَا عَنْ عِدَادِ أَوْلِيَائِهِ، لا نُطِيعُ لَهُ إذَا اسْتَهْوَانَا، وَلا نَسْتَجِيبُ لَهُ إذَا دَعَانَا؛ نَأْمُرُ بِمُنَاوَاتِهِ مَنْ أَطَاعَ أَمْرَنَا، وَنَعِظُ عَنْ مُتَابَعَتِهِ مَنِ اتَّبَعَ زَجْرَنَا.

اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ خَاتَمِ النَّبِيِّينَ وَسَيِّدِ الْمُرْسَلِينَ، وَعَلَى أَهْلِ بَيْتِهِ الطَّيِّبِينَ الـطَّاهِرِينَ، وَأَعِذْنَا وَأَهَـالِينَا وَإخْـوَانَنَا وَجَمِيـعَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ مِمَّا اسْتَعَذْنَا مِنْهُ، وَأَجِرْنَا مِمَّا اسْتَجَرْنَا بِكَ مِنْ خَوْفِهِ؛ وَاسْمَعْ لَنَا مَا دَعَوْنَا بِهِ، وَاعْطِنَا مَا أَغْفَلْنَاهُ، وَاحْفَظْ لَنَا مَا نَسِيْنَاهُ، وَصَيِّرْنَا بِذَلِكَ فِي دَرَجَاتِ الصَّالِحِينَ وَمَـرَاتِبِ الْمُؤْمِنِينَ، آمينَ رَبَّ الْعَالَمِينَ.


18- من دعائه عليه السلام إذا دفع عنه ما يحذر أو عجل له مطلبه

18- من دعائه عليه السلام
إذا دفع عنه ما يحذر أو عجل له مطلبه

اللَّهُمَّ لَكَ الْحَمْدُ عَلَى حُسْنِ قَضَائِكَ، وَبِمَا صَرَفْتَ عَنِّيْ مِنْ بَلائِكَ؛ فَلاَ تَجْعَـلْ حَظِّي مِنْ رَحْمَتِكَ مَا عَجَّلْتَ لِي مِنْ عَافِيَتِكَ، فأكُونَ قَدْ شَقِيتُ بِمَا أَحْبَبْتُ، وَسَعِدَ غَيْرِي بِمَا كَرِهْتُ؛ وَإنْ يَكُنْ مَا ظَلِلْتُ فِيهِ، أَوْ بِتُّ فِيهِ مِنْ هَذِهِ الْعَافِيَةِ بَيْنَ يَدَيْ بَلاَءٍ لاَ يَنْقَطِعُ، وَوِزْرٍ لاَ يَرْتَفِعُ، فَقَدِّمْ لِي مَا أَخَّرْتَ، وَأَخِّرْ عَنّي مَا قَدَّمْتَ؛ فَغَيْرُ كَثِيرٍ مَا عَاقِبَتُهُ الْفَنَاءُ، وَغَيْرُ قَلِيلٍ مَا عَاقِبَتُهُ الْبَقَاءُ، وَصَلِّ عَلَى مُحَمَّدٍ وَآلِهِ.


19- من دعائه عليه السلام عند الاستسقاء بعد الجدب

19- من دعائه عليه السلام
عند الاستسقاء بعد الجدب

اللَّهُمَّ اسْقِنَـا الْغَيْثَ، وَانْشُرْ عَلَيْنَـا رَحْمَتَـكَ، بِغَيْثِكَ الْمُغْدِقِ مِنَ الْسَّحَابِ الْمُنْسَـاقِ لِنَبَاتِ أَرْضِـكَ الْمُونِقِ فِي جَمِيْعِ الآفَاقِ؛ وَامْنُنْ عَلَى عِبَادِكَ بِإينَاعِ الثَّمَرَةِ، وَاحْيِ بِلاَدَكَ بِبُلُوغِ الزَّهَرَةِ. وَأَشْهِدْ مَلائِكَتَكَ الْكِرَامَ السَّفَرَةَ؛ بِسَقْيٍ مِنْكَ نَافِعٍ دَائِمٍ غُزْرُهُ وَاسِعٍ دِرَرُهُ وَابِلٍ سَرِيعٍ عَاجِلٍ تُحْيِي بِهِ مَا قَدْ مَاتَ، وَتَرُدُّ بهِ مَا قَدْ فَاتَ، وَتُخْرِجُ بِهِ مَا هُوَ آتٍ؛ وَتُوَسِّعُ بِهِ فِي الأَقْوَاتِ؛ سَحَاباً مُتَرَاكِماً هَنِيئاً مَرِيئاً طَبَقاً مُجَلْجَلاً غَيْرَ مُلِثٍّ وَدْقُهُ، وَلاَ خُلَّبٍ بَرْقُهُ.

اللَّهُمَّ اسْقِنَا غَيْثاً مُغِيثاً، مَرِيعاً مُمْرِعاً، عَرِيْضَاً وَاسِعاً، غَزِيراً، تَرُدُّ بِهِ النَّهِيضَ، وَتَجْبُرُ بِهِ الْمَهِيضَ.

اللَّهُمَّ اسْقِنَا سَقْياً تُسِيلُ مِنْهُ الظِّرابَ، وَتَمْلأُ مِنْهُ الْجِبَابَ؛ وَتُفَجِّرُ بِهِ الأَنْهَارَ، وَتُنْبِتُ بِـهِ الأَشْجَارَ، وَتُرْخِصُ بِهِ الأَسْعَارَ فِي جَمِيع الأَمْصَارِ، وَتَنْعَشُ بِهِ البَهَائِمَ وَالْخَلْقَ، وَتُكْمِلُ لَنَا بِهِ طَيِّبَاتِ الرِّزْقِ، وَتُنْبِتُ لَنَا بِهِ الزَّرْعَ، وَتُدِرُّ بِهِ الضَّرْعَ، وَتَزِيدُنَا بِهِ قُوَّةً إلَى قُوَّتِنَا.

اللَّهُمَّ لاَ تَجْعَلْ ظِلَّهُ عَلَيْنَا سَمُوماً، وَلاَ تَجْعَلْ بَرْدَهُ عَلَيْنَا حُسُوماً، وَلاَ تَجْعَلْ صَوْبَهُ عَلَيْنَا رُجُوماً، وَلاَ تَجْعَلْ مَاءَهُ عَلَيْنَا أُجَاجاً.

اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ وَآلِ مُحَمَّدٍ، وَارْزُقْنَا مِنْ بَرَكَاتِ السَّمَاوَاتِ وَالأَرْضِ، إنَّكَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ.


20- من دعائه عليه السلام في مكارم الأخلاق ومرضي الأفعال

20- من دعائه عليه السلام
في مكارم الأخلاق ومرضي الأفعال

اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ وَآلِهِ، وَبَلِّغْ بِإيْمَانِي أَكْمَلَ اْلإِيْمَانِ، وَاجْعَلْ يَقِينِي أَفْضَلَ الْيَقِينِ، وَانْتَهِ بِنِيَّتِي إلَى أَحْسَنِ النِّيَّاتِ، وَبِعَمَلِي إلى أَحْسَنِ الأَعْمَالِ.

اللَّهُمَّ وَفِّرْ بِلُطْفِكَ نِيَّتِي، وَصَحِّحْ بِمَـا عِنْدَكَ يَقِينِي، وَاسْتَصْلِحْ بِقُدْرَتِكَ مَا فَسَدَ مِنِّي.

اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ وَآلِهِ، وَاكْفِنِي مَا يَشْغَلُنِي اْلاهْتِمَامُ بِهِ، وَاسْتَعْمِلْنِي بِمَا تَسْأَلُنِي غَداً عَنْهُ، وَاسْتَفْرِغْ أَيَّامِي فِيمَا خَلَقْتَنِي لَهُ، واغْنِنِي وَأَوْسِعْ عَلَيَّ فِي رِزْقِكَ، وَلاَ تَفْتِنِّي [بِالنَّظَرِ]، وَأَعِزَّنِي، وَلاَ تَبْتَلِيَنِّي بِالْكِبْرِ، وَعَبِّدْنِي لَكَ وَلاَ تُفْسِدْ عِبَادَتِي بِالْعُجْبِ، وَأَجْرِ لِلنَّاسِ عَلَى يَدَيَّ الْخَيْرَ، وَلاَ تَمْحَقْهُ بِالْمَنِّ، وَهَبْ لِي مَعَـالِيَ الأَخْـلاَقِ، وَاعْصِمْنِي مِنَ الْفَخْرِ.

اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ وَآلِهِ، وَلاَ تَـرْفَعْنِي فِيْ النَّاسِ دَرَجَـةً إلاَّ حَطَطْتَنِي عِنْدَ نَفْسِي مِثْلَهَا، وَلاَ تُحْدِثْ لِي عِزّاً ظَاهِرَاً إلاَّ أَحْدَثْتَ لِي ذِلَّةً بَاطِنَةً عِنْدَ نَفْسِي بِقَدَرِهَا.

اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ وَآلِ مُحَمَّدٍ، وَمَتِّعْنِي بِهُدىً صَالِحٍ لاَ أَسْتَبْدِلُ بِهِ، وَطَرِيقَةِ حَقٍّ لاَ أَزِيْغُ عَنْهَا، وَنِيَّةِ رُشْدٍ لاَ أَشُكُّ فِيْهَا؛ وَعَمِّرْنِي مَا كَانَ عُمْرِيْ بِذْلَةً فِي طَاعَتِكَ، فَإذَا كَانَ عُمْرِي مَرْتَعاً لِلشَّيْطَانِ فَـاقْبِضْنِي إلَيْـكَ قَبْـلَ أَنْ يَسْبِقَ مَقْتُـكَ إلَيَّ، أَوْ يَسْتَحْكِمَ غَضَبُكَ عَلَيَّ.

اللَّهُمَّ لاَ تَدَعْ خَصْلَةً تُعَابُ مِنِّي إلاَّ أَصْلَحْتَهَا، وَلاَ عَائِبَةً أُؤَنَّبُ بِهَا إلاَّ حَسَّنْتَهَا، وَلاَ أُكْـرُومَـةً فِيَّ نَاقِصَةً إلاَّ أَتْمَمْتَهَا.

اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ وَآلِ مُحَمَّدٍ، وَأَبْدِلْنِي مِنْ بِغْضَةِ أَهْلِ الشَّنَآنِ الْمَحَبَّةَ، وَمِنْ حَسَدِ أَهْلِ الْبَغْيِ الْمَوَدَّةَ، وَمِنْ ظِنَّةِ أَهْلِ الصَّلاَحِ اْلثِّقَةَ، وَمِنْ عَدَاوَةِ الأَدْنَيْنَ الْوَلاَيَةَ، وَمِنْ عُقُوقِ ذَوِي الأَرْحَامِ الْمَبَرَّةَ، ومِنْ خِـذْلاَنِ الأَقْرَبِينَ اْلنُّصْـرَةَ، وَمِنْ حُبِّ الْمُدَارِينَ تَصْحيحَ الْمِقَةِ، وَمِنْ رَدِّ الْمُلاَبِسِينَ كَرَمَ الْعِشْرَةِ، وَمِنْ مَرَارَةِ خَوْفِ الظَّالِمِينَ حَلاَوَةَ الأَمَنَةِ.

اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ وَآلِهِ، وَاجْعَلْ لِيْ يَداً عَلَى مَنْ ظَلَمَنِي، وَلِسَـاناً عَلَى مَنْ خَـاصَمَنِي، وَظَفَراً بِمَنْ عَانَدَنِي، وَهَبْ لِي مَكْراً عَلَى مَنْ كَايَدَنِي، وَقُدْرَةً عَلَى مَنِ اضْطَهَدَنِي، وَتَكْذِيباً لِمَنْ قَصَبَنِي، وَسَلاَمَةً مِمَّنْ تَوَعَّدَنِي، وَوَفِّقْنِي لِطَاعَةِ مَنْ سَدَّدَنِي، وَمُتَابَعَةِ مَنْ أَرْشَدَنِي.

اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ وَآلِهِ، وَسَدِّدْنِي لأنْ أُعَـارِضَ مَنْ غَشَّنِي بِالنُّصْـحِ، وَأَجْـزِيَ مَنْ هَجَرَنِي بِالْبِرِّ، وَأُثِيبَ مَنْ حَرَمَنِي بِالْبَذْلِ، وأُكَافِيَ مَنْ قَطَعَنِي بِاْلصِّلَةِ، وأُخَـالِفَ مَنِ اغْتَابَنِي إلَى حُسْنِ اْلذِّكْرِ، وَأَنْ أَشْكُرَ الْحَسَنَةَ وَأُغْضِيَ عَنِ السَّيِّئَـةِ.

اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ وَآلِـهِ، وَحَلِّنِي بِحِلْيَـةِ اْلصَّالِحِينَ، وَأَلْبِسْنِي زِينَةَ المُتَّقِينَ فِيْ بَسْطِ الْعَدْلِ، وَكَظْمِ الْغَيْظِ، وَإطْفَاءِ النَّائِرَةِ، وَضَمِّ أَهْلِ الْفُرْقَةِ، وَإصْلاَحِ ذَاتِ الْبَيْنِ، وَإفْشَاءِ الْعَارِفَةِ، وَسَتْرِ الْعَائِبَةِ، وَلِينِ الْعَرِيكَةِ، وَخَفْضِ الْجَنَـاحِ، وَحُسْنِ السِّيرَةِ، وَسُكُونِ الرِّيـحِ، وَطِيْبِ الْمُخَالَقَـةِ، وَالسَّبْقِ إلَى الْفَضِيلَةِ، وإيْثَارِ التَّفَضُّلِ، وَتَرْكِ التَّعْيِير، وَالإِفْضَالِ عَلَى غَيْرِ الْمُسْتَحِقِّ، وَالـقَوْلِ بِالْحَقِِّ وَإنْ عَـزَّ، وَاسْتِقْلاَلِ الخَيْـرِ وَإنْ كَثُـرَ مِنْ قَـوْلِي وَفِعْلِي، وَاسْتِكْثَارِ الشَّرِ وَإنْ قَلَّ مِنْ قَوْلِي وَفِعْلِي. وَأكْمِلْ ذَلِكَ لِي بِدَوَامِ الطَّاعَةِ، وَلُزُومِ الْجَمَاعَةِ، وَرَفْضِ أَهْلِ الْبِدَعِ، وَمُسْتَعْمِلِي الرَّأْي الْمُخْتَرَعِ.

اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ وَآلِهِ وَاجْعَلْ أَوْسَعَ رِزْقِكَ عَلَيَّ إذَا كَبِرْتُ، وَأَقْوَى قُوَّتِكَ فِيَّ إذَا نَصِبْتُ، وَلاَ تَبْتَلِيَنّي بالكَسَلِ عَنْ عِبَادَتِكَ، وَلاَ الْعَمَى عَنْ سَبِيلِكَ، وَلاَ بِالتَّعَرُّضِ لِخِلاَفِ مَحَبَّتِكَ، وَلاَ مُجَامَعَةِ مَنْ تَفَرَّقَ عَنْكَ، وَلاَ مُفَارَقَةِ مَنِ اجْتَمَعَ إلَيْكَ.

اللَّهُمَّ اجْعَلْنِي أَصُوْلُ بِكَ عِنْدَ اْلضَّرُورَةِ وَأَسْأَلُكَ عِنْدَ الْحَاجَةِ، وَأَتَضَرَّعُ إلَيْكَ عِنْدَ الْمَسْكَنَةِ، وَلاَ تَفْتِنِّي بِاْلاسْتِعَانَةِ بِغَيْرِكَ إذَا اضْطُرِرْتُ، وَلاَ بِالْخُضُوعِ لِسُؤالِ غَيْرِكَ إذَا افْتَقَـرْتُ، وَلاَ بِـاْلتَّضَـرُّعِ إلَى مَنْ دُونَـكَ إذَا رَهِبْتُ؛ فَأَسْتَحِقَّ بِذلِكَ خِذْلاَنَكَ وَمَنْعَكَ؛ وَإعْرَاضَكَ يَا أَرْحَمَ الرَّاحِمِينَ.

اللَّهُمَّ اجْعَلْ مَا يُلْقِي اْلشَّيْطَانُ فِي رَوْعِي مِنَ التَّمَنِّي وَالتَّظَنِّي وَالْحَسَـدِ ذِكْـراً لِعَظَمَتِكَ، وَتَفَكُّراً فِي قُدْرَتِكَ، وَتَدْبِيراً عَلَى عَدُوِّكَ؛ وَمَا أَجْرَى عَلَى لِسَانِي مِنْ لَفْظَةِ فُحْشٍ أَوْ هُجْرٍ أَوْ شَتْمِ عِرْضٍ أَوْ شَهَادَةِ بَاطِلٍ أو اغْتِيَابِ مُؤْمِنٍ غَائِبٍ أَوْ سَبِّ حَاضِرٍ وَمَا أَشْبَهَ ذَلِكَ نُطْقاً بِالْحَمْدِ لَكَ، وَإغْرَاقاً فِي الثَّنَاءِ عَلَيْكَ، وَذَهَاباً فِي تَمْجِيدِكَ، وَشُكْراً لِنِعْمَتِكَ، وَاعْتِرَافاً بِإحْسَانِكَ، وَإحْصَاءً لِمِنَنِكَ.

اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ وَآلِـهِ، وَلاَ أُظْلَمَنَّ وَأَنْتَ مُطِيقٌ لِلدَّفْعِ عَنِّي، وَلاَ أَظْلِمَنَّ وَأَنْتَ القَادِرُ عَلَى الْقَبْضِ مِنِّي، وَلاَ أَضِلَّنَّ وَقَدْ أَمْكَنَتْكَ هِدَايَتِي، وَلاَ أَفْتَقِرَنَّ وَمِنْ عِنْدِكَ وُسْعِي، وَلاَ أَطْغَيَنَّ وَمِنْ عِنْدِكَ وُجْدِي.

اللَّهُمَّ إلَى مَغْفِرَتِكَ وَفَدْتُ، [وَإلَى عَفْوِكَ قَصَـدْتُ]، وَإلَى تَجَـاوُزِكَ اشْتَقْتُ، وَبِفَضْلِكَ وَثِقْتُ، وَلَيْسَ عِنْدِي مَا يُوجِبُ لِي مَغْفِرَتَكَ، وَلاَ فِي عَمَلِي مَا أَسْتَحِقُّ بِهِ عَفْوَكَ، وَمَا لِي بَعْدَ أَنْ حَكَمْتُ عَلَى نَفْسِي إلاَّ فَضْلُكَ؛ فَصَلِّ عَلَى مُحَمَّدٍ وَآلِهِ، وَتَفَضَّلْ عَلَيَّ.

اللَّهُمَّ وَأَنْطِقْنِي بِالْهُـدى، وَأَلْهِمْنِي التَّقْـوَى، وَوَفِّقْنِي لِلَّتِيْ هِيَ أَزْكَى، وَاسْتَعْمِلْنِي بِمَا هُوَ أَرْضَى، اللَّهُمَّ اسْلُكْ بِيَ الطَّرِيقَةَ الْمُثْلَى، وَاجْعَلْنِي عَلَى مِلَّتِكَ أَمُوتُ وَأَحْيَى، اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ وَآلِهِ، وَمَتِّعْنِي بِالاقْتِصَادِ، وَاجْعَلْنِي مِنْ أَهْلِ السَّدَادِ، وَمِنْ أَدِلَّةِ الرَّشَادِ، وَمِنْ صَالِحِي الْعِبَادِ، وَارْزُقْنِي فَوْزَ الْمَعَادِ، وَسَلاَمَةَ الْمِرْصَادِ؛ اللَّهُمَّ خُذْ لِنَفْسِكَ مِنْ نَفْسِي مَـا يُخَلِّصُهَـا، وَأَبْقِ لِنَفْسِي مِنْ نَفْسِي مَـا يُصْلِحُهَا، فَإنَّ نَفْسِي هَالِكَةٌ أَوْ تَعْصِمَهَا.

اللَّهُمَّ أَنْتَ عُدَّتِي إنْ حَزِنْتُ، وَأَنْتَ مُنْتَجَعِي إنْ حُرِمْتُ، وَبِكَ استِغَاثَتِي إنْ كَرِثْتُ، وَعِنْدَكَ مِمَّا فَاتَ خَلَفٌ؛ وَلِمَا فَسَدَ صَلاَحٌ، وَفِيمَا أنْكَرْتَ تَغْييرٌ؛ فَامْنُنْ عَلَيَّ قَبْلَ الْبَلاءِ بِالْعَافِيَةِ، وَقَبْلَ الطَّلَبِ بِالْجِدَةِ، وَقَبْلَ الضَّلاَلِ بِالرَّشَادِ، وَاكْفِنِي مَؤُونَةَ مَعَرَّةِ الْعِبَادِ، وَهَبْ لِيْ أَمْنَ يَوْمِ الْمَعَادِ، وَامْنَحْنِي حُسْنَ الإِرْشَادِ.

اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ وَآلِـهِ، وَادْرَأْ عَنِّيْ بِلُطْفِـكَ، وَاغْـذُنِي بِنِعْمَتِكَ، وَأَصْلِحْنِي بِكَـرَمِـكَ، وَدَاوِنِي بِصُنْعِـكَ؛ وَأَظِلَّنِيْ فِي ذَرَاكَ، وجَلِّلْنِي رِضَـاكَ، وَوَفِّقْنِي إذَا اشْتَكَلَتْ عَلَيَّ الأُمُـورُ لأهْـدَاهَـا، وَإذَا تَشَـابَهَتِ الأَعْمَالُ لأَزْكَاهَا، وَإذَا تَنَاقَضَتِ الْمِلَلُ لأَرْضَاهَا.

اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ وَآلِهِ وَتَوِّجْنِي بِالْكِفَايَةِ، وَسُمْنِي حُسْنَ الْوِلاَيَةِ، وَهَبْ لِيْ صِدْقَ الْهِدَايَةِ، وَلاَ تَفْتِنِّي بِالسَّعَةِ، وَامْنَحْنِي حُسْنَ الدَّعَةِ، وَلاَ تَجْعَلْ عَيْشِي كَدًّا كَدًّا، وَلاَ تَرُدَّ دُعَائِي عَلَيَّ رَدًّا، فَإنِّي لاَ أَجْعَلُ لَكَ ضِدًّا، وَلاَ أَدْعُو مَعَكَ نِدًّا.

اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ وَآلِـهِ، وَامْنَعْنِي مِنَ السَّـرَفِ، وَحَصِّنْ رِزْقِي مِنَ التَّلَفِ، وَوَفِّرْ مَلَكَتِي بِالْبَرَكَةِ فِيهِ، وَأَصِبْ بِي سَبِيلَ الْهِدَايَةِ لِلْبِرِّ فِيمَا أُنقُ [مِنْهُ].

اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ وَآلِهِ، وَاكْفِنِي مَؤُنَةَ الاكْتِسَابِ، وَارْزُقْنِي مِنْ غَيْرِ احْتِسَاب؛ فَلاَ أَشْتَغِلَ عَنْ عِبَادَتِكَ بِالطَّلَبِ، وَلا أَحْتَمِلَ إصْرَ تَبِعَاتِ الْمَكْسَبِ.

اللَّهُمَّ فَأَطْلِبْنِي بِقُدْرَتِكَ مَا أَطْلُبُ، وَأَجِرْنِي بِعِزَّتِكَ مِمَّا أَرْهَبُ.

اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ وَآلِهِ، وَصُنْ وَجْهِي بِالْيَسَارِ، وَلاَ تَبْتَذِلْ جَاهِي بِالإِقْتارِ، فَأَسْتَرْزِقَ أَهْلَ رِزْقِكَ، وَأَسْتَعْطِيَ شِرَارَ خَلْقِكَ، فَأفْتَتِنَ بِحَمْدِ مَنْ أَعْطَانِي، وأُبْتَلَى بِـذَمِّ مَنْ مَنَعَنِي، وَأَنْتَ مِنْ دُونِهِمْ وَلِيُّ الإِعْطَاءِ وَالْمَنْعِ.

اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ وَآلِـهِ، وَارْزُقْنِي صِحَّةً فِيْ عِبَادَةٍ، وَفَراغاً فِي زَهَادَةٍ، وَعِلْماً فِي اسْتِعمَـالٍ، وَوَرَعـاً فِي إجْمَالٍ.

اللَّهُمَّ اخْتِمْ بِعَفْوِكَ أَجَلِي، وَحَقِّقْ فِي رَجَاءِ رَحْمَتِكَ أَمَلِي، وَسَهِّلْ إلَى بُلُوغِ رِضَاكَ سُبُلِي، وَحَسِّنْ فِي جَمِيعِ أَحْوَالِيْ عَمَلِي.

اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ وَآلِهِ، وَنَبِّهْنِي لِذِكْرِكَ فِي أَوْقَاتِ الْغَفْلَةِ، وَاسْتَعْمِلْنِي بِطَاعَتِـكَ فِي أَيَّامِ الْمُهْلَةِ، وَانْهَجْ لِي إلى مَحَبَّتِكَ سَبيلاً سَهْلَةً؛ أَكْمِلْ لِي بِهَا خَيْرَ الدُّنْيَا وَالآخِرَةِ.

اللَّهُمَّ وَصَلِّ عَلَى مُحَمَّدٍ وَآلِهِ، كَأَفْضَلِ مَـا صَلَّيْتَ عَلَى أَحَدٍ مِنْ خَلْقِكَ قَبْلَهُ، وَأَنْتَ مُصَلٍّ عَلَى أَحَدٍ بَعْدَهُ، وَآتِنَا فِي الدُّنْيَا حَسَنَةً، وَفِي الآخِرَةِ حَسَنَةً، وَقِنِي بِرَحْمَتِكَ عَذَابَ النَّارِ.


21- من دعائه عليه السلام إذا أحزنه أمرٌ وأهمته الخطايا

21- من دعائه عليه السلام
إذا أحزنه أمرٌ وأهمته الخطايا

اللَّهُمَّ يَا كَافِيَ الْفَرْدِ الضَّعِيْفِ، وَوَاقِيَ الأَمْرِ الْمَخُوْفِ،أَفْرَدَتْنِي الْخَـطَايَا فَـلاَ صَاحِبَ مَعِي، وَضَعُفْتُ عَنْ غَضَبِكَ فَلاَ مُؤَيِّدَ لِي، وَأَشْرَفْتُ عَلَى خَوْفِ لِقَائِكَ، فَلاَ مُسَكِّنَ لِرَوْعَتِي؛ وَمَنْ يُؤْمِنُنِي مِنْكَ وَأَنْتَ أَخَفْتَنِي؟ وَمَنْ يساعِدُنِي وَأَنْتَ أَفْرَدْتَنِي؟ وَمَنْ يُقَوِّيْنِي وَأَنْتَ أَضْعَفْتَنِي؟

لاَ يُجيرُ يا إلَهِي إلاَّ رَبٌّ عَلَى مَرْبُوبٍ، وَلاَ يُؤْمِنُ إلاّ غالِبٌ عَلَى مَغْلُوبٍ، وَلاَ يُعِينُ إِلاَّ طَالِبٌ عَلَى مَطْلُوبٍ؛ وَبِيَـدِكَ يَـاَ إلَهِي جَمِيعُ ذلِكَ السَّبَبِ، وَإلَيْكَ الْمَفَرُّ وَالْمَهْرَبُ؛ فَصَلِّ عَلَى مُحَمَّدٍ وَآلِهِ، وَأَجِرْ هَرَبِي، وَأَنْجِحْ مَطْلَبِي.

اللَّهُمَّ إنَّكَ إنْ صَرَفْتَ عَنِّيْ وَجْهَكَ الْكَرِيْمَ، أَوْ مَنَعْتَنِي فَضْلَكَ الْجَسِيمَ، أَوْ حَظَرْتَ عَلَيَّ رِزْقَكَ، أَوْ قَطَعْتَ عَنِّيْ سَبَبَـكَ لَمْ أَجِدِ السَّبِيـلَ إلَى شَيْءٍ مِنْ أَمَلِي غَيْرَكَ، وَلَمْ أَقْدِرْ عَلَى مَا عِنْدَكَ بِمَعُونَةِ سِوَاكَ، فَإنِّي عَبْدُكَ، وَفِي قَبْضَتِكَ؛ نَاصِيَتِي بِيَدِكَ، لاَ أَمْرَ لِي مَعَ أَمْرِكَ، مَاضٍ فِيَّ حُكْمُكَ، عَدْلٌ فِيَّ قَضَاؤُكَ، وَلاَ قُوَّةَ لِي عَلَى الْخُـرُوجِ مِنْ سُلْطَانِـكَ، وَلاَ أَسْتَطِيـعُ مُجَاوَزَةَ قُدْرَتِكَ، وَلاَ أَسْتَـمِيلُ هَوَاكَ، وَلاَ أبْلُغُ رِضَاكَ، وَلاَ أَنَالُ مَا عِنْدَكَ إلاَّ بِطَاعَتِكَ وَبِفَضْلِ رَحْمَتِكَ.

إلهِي أَصْبَحْتُ وَأَمْسَيْتُ عَبْداً دَاخِراً لَكَ، لاَ أَمْلِكُ لِنَفْسِي نَفْعاً وَلاَ ضَرّاً إلاَّ بِكَ؛ أَشْهَدُ بِذَلِكَ عَلَى نَفْسِي؛ وَأَعْتَـرِفُ بِضَعْفِ قُـوَّتِي، وَقِلَّةِ حِيْلَتِي، فَأَنْجِزْ لِي مَا وَعَدْتَنِي، وَتَمِّمْ لِي مَا آتَيْتَنِي، فَإنِّي عَبْـدُكَ الْمِسْكِينُ الْمُسْتَكِينُ، الضَّعِيفُ الضَّـرِيـرُ، [الذَّلِيلُ] الْحَقِيرُ، الْمَهِينُ الْفَقِيرُ، الْخَائِفُ الْمُسْتَجِيرُ.

اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ وَآلِهِ،وَلاَ تَجْعَلْنِي نَاسِيَاً لِذِكْرِكَ فِيمَا أَوْلَيْتَنِي، وَلاَ غافِلاً لإِحْسَانِكَ فِيمَا أَبْلَيْتَنِي، وَلا آيساً مِنْ إجَابَتِكَ لِي وَإنْ أَبْطَأَتْ عَنِّي؛ فِي سَرَّاءَ كُنْتُ أَوْ ضَرَّاءَ، أَوْ شِدَّةٍ أَوْ رَخَاءٍ، أَوْ عَافِيَةٍ أَوْ بَلاءٍ، أَوْ بُؤْسٍ أَوْ نَعْمَاءَ، أَوْ جِدَةٍ أَوْ لأْوَاءَ، أَوْ فَقْرٍ أَوْ غِنىً.

اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ وَآلِهِ، وَاجْعَلْ ثَنائِي عَلَيْكَ وَمَدْحِي إيَّاكَ وَحَمْدِي لَكَ فِي كُلِّ حَالاَتِي؛ حَتَّى لاَ أَفْرَحَ بِمَا آتَيْتَنِي مِنَ الدُّنْيَا، وَلاَ أَحْـزَنَ عَلَى مَا مَنَعْتَنِي فِيهَا؛ وَأَشْعِرْ قَلْبِي تَقْوَاكَ، وَاسْتَعْمِلْ بَدَنِي فِيْمَا تَقْبَلُهُ مِنِّي، وَاشْغَلْ بِطَاعَتِكَ نَفْسِي عَنْ كُلِّ مَا يَرِدُ عَلَيَّ، حَتَّى لاَ أُحِبَّ شَيْئَاً مِنْ سُخْطِكَ، وَلاَ أَسْخَطَ شَيْئـاً مِنْ رِضَاكَ.

اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ وَآلِهِ، وَفَرِّغْ قَلْبِي لِمَحَبَّتِكَ، وَاشْغَلْهُ بِذِكْرِكَ، وَانْعَشْهُ بِخَوْفِكَ، وَبِالْوَجَلِ مِنْكَ، وَقَوِّهِ بِالرَّغْبَةِ إلَيْكَ، وَأَمِلْهُ إلَى طَاعَتِكَ، وَأَجْرِ بِهِ فِي أَحَبِّ السُّبُلِ إلَيْكَ، وَذَلِّلْهُ بِالرَّغْبَةِ فِيمَا عِنْدَكَ أَيَّامَ حَيَاتِي كُلِّهَا وَاجْعَلْ تَقْوَاكَ مِنَ الدُّنْيَا زَادِي، وَإلَى رَحْمَتِكَ رِحْلَتِي، وَفِي مَرْضَاتِكَ مَدْخَلِي، وَاجْعَلْ فِي جَنَّتِكَ مَثْوَايَ، وَهَبْ لِي قُوَّةً أَحْتَمِلُ بِهَا جَمِيعَ مَرْضَاتِكَ، وَاجْعَلْ فِرَارِي إلَيْكَ وَرَغْبَتِي فِيمَا عِنْدَكَ وَأَلْبِسْ قَلْبِي الْوَحْشَةَ مِنْ شِرارِ خَلْقِكَ، وَهَبْ لِيَ الأُنْسَ بِكَ وَبِأَوْلِيَـائِكَ وَأَهْلِ طَاعَتِكَ، وَلاَ تَجْعَلْ لِـفَاجِـرٍ وَلاَ كَافِرٍ عَلَيَّ مِنَّةً، وَلاَ لَـهُ عِنْدِي يَداً، وَلاَ بِي إلَيْهِمْ حَاجَةً، بَلِ اجْعَـلْ سُكُـونَ قَلْبِي وَأُنْسَ نَفْسِي وَاسْتِغْنَـائِي وَكِفَايَتِي بِكَ وَبِخِيَـارِ خَلْقِكَ.

اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ وَآلِهِ، وَاجْعَلْنِي لَهُمْ قَـرِيناً، وَاجْعَلْنِي لَهُمْ نَصِيْراً، وَامْنُنْ عَلَيَّ بِشَوْقٍ إلَيْكَ، وَبِالْعَمَلِ لَكَ بِمَا تُحِبُّ وَتَرْضَى، إنَّكَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ، وَذَلِكَ عَلَيْكَ يَسِيرٌ.


22- من دعائه عليه السلام عند الشدة والجهد وتعسر الأمور

22- من دعائه عليه السلام
عند الشدة والجهد وتعسر الأمور

اللَّهُمَّ إنَّكَ كَلَّفْتَنِي مِنْ نَفْسِي مَا أَنْتَ أَمْلَكُ بِهِ مِنِّي، وَقُدْرَتُكَ عَلَيْهِ وَعَلَيَّ أَغْلَبُ مِنْ قُدْرَتِي؛ فَاعْطِنِي مِنْ نَفْسِي مَا يُرْضِيْكَ عَنِّي، وَخُذْ لِنَفْسِكَ رِضَاهَا مِنْ نَفْسِي فِي عَافِيَةٍ.

اللَّهُمَّ لاَ طَاقَةَ لِي بِالجَهْدِ، وَلاَ صَبْرَ لِي عَلَى البَلاَءِ، وَلاَ قُوَّةَ لِي عَلَى الْفَقْرِ، فَلاَ تَحْظُرْ عَلَيَّ رِزْقِي، وَلاَ تَكِلْنِيْ إلَى خَلْقِكَ؛ بَلْ تَفَرَّدْ بِحَاجَتِي، وَتَوَلَّ كِفَايَتِي، وَانْظُرْ إلَيَّ وَانْظُرْ لِي فِي جَمِيْعِ أُمُورِي؛ فَإنَّكَ إنْ وَكَلْتَنِي إلَى نَفْسِي عَجَزْتُ عَنْهَا، وَلَمْ أُقِمْ مَا فِيهِ مَصْلَحَتُهَا، وَإنْ وَكَلْتَنِي إلَى خَلْقِكَ تَجَهَّمُونِي، وَإنْ أَلْجَأتَنِيْ إلَى قَرَابَتِي حَرَمُونِي، وَإنْ أَعْطَوْا أَعْطَوْا قَلِيْلاً نَكِداً، وَمَنُّوا عَلَيَّ طَوِيلاً، وَذَمُّوا كَثِيراً؛فَبِفَضْلِكَ اللَّهُمَّ فَاغْنِنِي، وَبِعَظَمَتِـكَ فَانْعَشنِي، وَبِسَعَتِكَ فَابْسُطْ يَدِي، وَبِمَا عِنْدَكَ فَاكْفِنِي.

اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ وَآلِهِ، وَخَلِّصْنِي مِنَ الْحَسَدِ، وَاحْصُرْنِي عَنِ الذُّنُوبِ، وَوَرِّعْنِي عَنِ الْمَحَارِمِ، وَلاَ تُجَرِّئْنِي عَلَى الْمَعَاصِي؛ وَاجْعَلْ هَوايَ عِنْدَكَ، وَرِضَايَ فِيمَا يَرِدُ عَلَيَّ مِنْكَ، وَبَارِكْ لِي فِيْمَا رَزَقْتَنِي، وَفِيمَا خَوَّلْتَنِي، وَفِيمَا أَنْعَمْتَ بِهِ عَلَيَّ؛ وَاجْعَلْنِي فِي كُلِّ حَالاَتِي مَحْفُوظَاً، مَكْلُوءاً مَسْتُوراً مَمْنُوعاً مُعَاذاً مُجَاراً.

اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ وَآلِهِ، وَاقْضِ عَنِّيْ كُلَّ مَا أَلْزَمْتَنِيهِ وَفَرَضْتَهُ عَلَيَّ لَكَ فِي وَجْهٍ مِنْ وُجُوهِ طَاعَتِكَ، أَوْ لِخَلْقٍ مِنْ خَلْقِكَ وَإنْ ضَعُفَ عَنْ ذَلِكَ بَدَنِي، وَوَهَنَتْ عَنْهُ قُـوَّتِي، وَلَمْ تَنَلْهُ مَقْدِرَتِي، وَلَمْ يَسَعْهُ مَالِي وَلاَ ذَاتُ يَدِي، ذَكَرْتُهُ أَوْ نَسِيتُهُ، هُوَ يَا رَبِّ مِمَّا قَدْ أَحْصَيْتَهُ عَلَيَّ وَأَغْفَلْتُهُ أَنَا مِنْ نَفْسِي، فَأَدِّهِ عَنِّي مِنْ جَزِيلِ عَطِيَّتِكَ،وَكَثِيرِ مَا عِنْدَكَ، فَإنَّكَ وَاسِعٌ كَرِيمٌ؛ حَتَّى لاَ يَبْقَى عَلَيَّ شَيْءٌ مِنْهُ تُرِيدُ أَنْ تُقَاصَّنِي بِهِ مِنْ حَسَنَاتِي، أَوْ تُضَاعِفَ بِهِ مِنْ سَيِّئاتِي يَوْمَ أَلْقَاكَ يَا رَبِّ.

اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ وَآلِهِ، وَارْزُقْنِي الرَّغْبَةَ فِي الْعَمَـلِ لَكَ لآِخِـرَتِي، حَتَّى أَعْرِفَ صِدْقَ ذَلِكَ مِنْ قَلْبِي، وَحَتَّى يَكُونَ الْغَالِبُ عَلَيَّ الزُّهْدَ فِي دُنْيَايَ، وَحَتَّى أَعْمَلَ الْحَسَنَاتِ شَوْقاً، وَآمَنَ مِنَ السَّيِّئاتِ فَرَقاً وَخَوْفاً،وَهَبْ لِي نُوراً أَمْشِي بِهِ فِي النَّاسِ، وَأَهْتَدِي بِهِ فِي الظُّلُماتِ، وَأَسْتَضِيءُ بِهِ مِنَ الشَّكِّ وَالشُّبُهَـاتِ.

اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ وَآلِهِ، وَارْزُقْنِي خَـوْفَ غَمِّ الْوَعِيْـدِ؛ وَشَوْقَ ثَوَابِ الْمَوْعُودِ، حَتَّى أَجِدَ لَذَّةَ مَا أَدْعُوكَ لَهُ، وَكَآبَةَ مَا أَسْتَجِيرُ بِكَ مِنْهُ.

اللَّهُمَّ قَـدْ تَعْلَمُ مَا يُصْلِحُنِي مِنْ أَمْرِ دُنْيَايَ وَآخِـرَتِي، فَكُنْ بِحَوَائِجِيْ حَفِيّاً.

اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ وَآلِ مُحَمَّدٍ، وَارْزُقْنِي الْحَقَّ عِنْدَ تَقْصِيرِي فِي الشُّكْرِ لَكَ بِمَا أَنْعَمْتَ عَلَيَّ فِي اليُسْـرِ وَالْعُسْرِ وَالصِّحَّـةِ وَالسَّقَمِ حَتَّى أَتَعَرَّفَ مِنْ نَفْسِي رَوْحَ الرِّضَا وَطُمَأْنِينَةَ النَّفْسِ مِنِّي بِمَا يَجِبُ لَكَ فِيمَا يَحْدُثُ فِي حَالِ الْخَوْفِ وَالأَمْنِ، وَالرِّضَا وَالسُّخْطِ، وَالضَّرِّ وَالنَّفْعِ.

اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ وَآلِهِ، وَارْزُقْنِي سَلاَمَةَ الصَّدْرِ مِنَ الْحَسَدِ حَتَّى لاَ أَحْسُدَ أَحَداً مِنْ خَلْقِكَ عَلَى شَيْءٍ مِنْ فَضْلِكَ، وَحَتَّى لاَ أَرى نِعْمَـةً مِنْ نِعَمِـكَ عَلَى أَحَدٍ مِنْ خَلْقِكَ فِي دِيْنٍ أَوْ دُنْيا، أَوْ عَافِيَةٍ أَوْ تَقْوَى، أَوْ سَعَةٍ أَوْ رَخاءٍ إلاَّ رَجَوْتُ لِنَفْسِي أَفْضَلَ ذلِكَ، بِكَ وَمِنْكَ وَحْدَكَ لاَ شَرِيكَ لَكَ.

اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ وَآلِـهِ، وَارْزُقْنِي التَّحَفُّظَ مِن الْخَطَايَـا، وَالاحْتِرَاسَ مِنَ الزَّلَلِ فِي الدُّنْيَا وَالآخِرَةِ، فِي حَالِ الرِّضَا وَالْغَضَبِ حَتَّى أَكُونَ بِمَا يَرِدُ عَلَيَّ مِنْهُمَا بِمَنْزِلَةٍ سَوَاءٍ؛ عَامِلاً بِطَاعَتِكَ مُؤْثِراً لِرِضَاكَ عَلَى مَا سِوَاهُمَا فِي الأَوْلِيَاءِ وَالأَعْدَاء، حَتَّى يَأْمَنَ عَدُوِّي مِنْ ظُلْمِي وَجَوْرِي، وَيَيْأَسَ وَلِيِّي مِنْ مَيْلِي وَانْحِطَاطِ هَوَايَ.

وَاجْعَلْنِي مِمَّنْ يَدْعُوكَ مُخْلِصاً في الـرَّخَاءِ دُعَـاءَ الْمُخْلِصِينَ الْمُضْطَرِّينَ لَـكَ فِي الدُّعَاءِ؛ إنَّكَ حَمِيدٌ مَجِيدٌ.


23- من دعائه عليه السلام إذا سأل الله العافية وشكرها

23- من دعائه عليه السلام
إذا سأل الله العافية وشكرها

اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ وَآلِهِ، وَأَلْبِسْنِي عَافِيَتَكَ، وَجَلِّلْنِي عَـافِيَتَكَ، وَحَصِّنِّي بِعَـافِيَتِـكَ، وَأَكْـرِمْنِي بِعَافِيَتِكَ، وَاغْنِنِي بِعَافِيَتِكَ، وَتَصَدَّقْ عَلَيَّ بِعَافِيَتِكَ، وَهَبْ لِي عَافِيَتَكَ، وَأَفْرِشْنِي عَافِيَتَكَ، وَأَصْلِحْ لِي عَافِيَتَكَ، وَلاَ تُفَرِّقْ بَيْنِي وَبَيْنَ عَافِيَتِكَ فِي الدُّنْيَا وَالآخِرَةِ.

اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ وَآلِهِ، وَعَافِنِي عَافِيَةً كَافِيَةً شَافِيَةً عَالِيَةً نَامِيةً، عَافِيَةً تُوَلِّدُ فِي بَدَنِي الْعَافِيَةَ، عَافِيَةَ الدُّنْيَا وَالآخِرَةِ، وَامْنُنْ عَلَيَّ بِالصِّحَّةِ وَالأَمْنِ وَالسَّلاَمَةِ فِي دِيْنِي وَبَـدَنِي، وَالْبَصِيـرَةِ فِي قَلْبِي، وَالنَّفَاذِ فِي أُمُورِيْ، وَالْخَشْيَةِ لَكَ، وَالْخَوْفِ مِنْكَ، وَالْقُوَّةِ عَلَى مَا أَمَرْتَنِي بِهِ مِنْ طَاعَتِكَ، وَالاجْتِنَابِ لِمَـا نَهَيْتَنِي عَنْهُ مِنْ مَعْصِيَتِـكَ.

اللَّهُمَّ وَامْنُنْ عَلَيَّ بِالْحَجِّ وَالْعُمْرَةِ، وَزِيَارَةِ قَبْرِ رَسُولِكَ، صَلَوَاتُكَ عَلَيْهِ وَرَحْمَتُكَ وَبَرَكَاتُكَ عَلَيْهِ وَعَلَى آلِهِ، وَآلِ رَسُولِكَ" أَبَداً مَا أَبْقَيْتَنِي، فِي عَامِي هَذَا وَفِي كُلِّ عَامٍ، وَاجْعَلْ ذَلِكَ مَقْبُولاً مَشْكُوراً مَذْكُوراً لَدَيْكَ، مَذْخُوراً عِنْدَكَ.

وَأَنْطِقْ بِحَمْدِكَ وَشُكْرِكَ وَذِكْرِكَ وَحُسْنِ الثَّناءِ عَلَيْكَ لِسَانِي، وَاشْرَحْ لِمَرَاشِدِ دِينِكَ قَلْبِي.

وَأَعِذْنِي وَذُرِّيَّتِي مِنَ الشَّيْطَانِ الرَّجِيمِ، وَمِنْ شَرِّ السَّآمَّةِ وَالْهَآمَّةِ وَالْعَامَّةِ وَاللآمَّةِ، وَمِنْ شَرِّ كُلِّ شَيْطَانٍ مَرِيدٍ، وَمِنْ شَرِّ كُلِّ سُلْطَانٍ عَنِيدٍ، وَمِنْ شَرِّ كُلِّ مُتْرَفٍ حَفِيدٍ، وَمِنْ شَرِّ كُلِّ ضَعِيفٍ وَشَدِيدٍ، وَمِنْ شَرِّ كُلِّ شَرِيفٍ وَوَضِيعٍ، وَمِنْ شَرِّ كُلِّ صَغِيرٍ وَكَبِيرٍ، وَمِنْ شَرِّ كُلِّ قَرِيْبٍ وَبَعِيدٍ، وَمِنْ شَرِّ كُلِّ مَنْ نَصَبَ لِرَسُولِكَ وَلأَهْلِ بَيْتِهِ حَرْبَـاً مِنَ الْجِنِّ وَالإِنْسِ، وَمِنْ شَرِّ كُلِّ دَابَّةٍ أَنْتَ آخِذٌ بِنَاصِيَتِهَا، إنَّكَ عَلَى صِرَاطٍ مُسْتَقِيمٍ.

اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ وآلِهِ، وَمَنْ أَرَادَنِي بِسُوءٍ فَاصْرِفْهُ عَنِّيْ، وَادْحَرْ عَنِّيْ مَكْرَهُ، وَادْرَأ عَنِّيْ شَرَّهُ، وَرُدَّ كَيْدَهُ فِي نَحْرِهِ، وَاجْعَلْ بَيْنَ يَدَيْهِ سَدّاً حَتَّى تُعْمِيَ عَنِّيْ بَصَرَهُ، وَتُصِمَّ عَنْ ذِكْرِي سَمْعَهُ، وَتُقْفِلَ دُونَ إخْطَارِي قَلْبَهُ، وَتُخْرِسَ عَنِّيْ لِسَانَهُ، وَتَقْمَعَ رَأْسَهُ، وَتُذِلَّ عِزَّهُ، وَتَكْسِرَ جَبَرُوتَهُ، وَتُذِلَّ رَقَبَتَهُ، وَتَفْسَخَ كِبْرَهُ، وَتُؤْمِنَنِي مِنْ جَمِيْعِ ضَرِّهِ وَشَرِّهِ وَغَمْزِهِ وَهَمْزِهِ وَلَمْزِهِ وَحَسَدِهِ وَعَدَاوَتِهِ وَحَبَائِلِهِ وَمَصَائِدِهِ وَرَجْلِهِ وَخَيْلِهِ؛ إنَّكَ عَزِيزٌ قَدِيرٌ.


24- من دعائه عليه السلام لأبويه عليهما السلام

24- من دعائه عليه السلام
لأبويه عليهما السلام

اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ عَبْـدِكَ وَرَسُولِـكَ، وَأَهْلِ بَيْتِهِ الطَّاهِرِينَ، وَاخْصُصْهُمْ بِأَفْضَلِ صَلَوَاتِكَ وَرَحْمَتِكَ وَبَرَكَاتِكَ وَسَلاَمِكَ؛ وَاخْصُصِ اللَّهُمَّ وَالِدَيَّ بِالْكَرَامَةِ لَدَيْكَ، وَالصَّلاَةِ مِنْكَ يَا أَرْحَمَ الرَّاحِمِينَ.

اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ وَآلِهِ، وَأَلْهِمْنِي عِلْمَ مَا يَجِبُ لَهُمَا عَلَيَّ إلْهَاماً، وَاجْمَعْ لِي عِلْمَ ذَلِكَ كُلِّهِ تَمَامـاً، ثُمَّ اسْتَعْمِلْنِي بِمَا تُلْهِمُنِي مِنْـهُ، وَوَفِّقْنِي لِلنُّفُوذِ فِيمَا تُبَصِّـرُنِيْ مِنْ عِلْمِهِ، حَتَّى لاَ يَفُوتَنِي اسْتِعْمَالُ شَيْءٍ عَلَّمْتَنِيْهِ، وَلاَ تَثْقُلَ أَرْكَانِي عَنِ الْحُفُوفِ فِيمَا أَلْهَمْتَنِيهِ.

اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ وَآلِهِ، كَمَا شَرَّفْتَنَا بِهِ، وَصَلِّ عَلَى مُحَمَّدٍ وَآلِهِ، كَمَا أَوْجَبْتَ لَنَا الْحَقَّ عَلَى الْخَلْقِ بِسَبَبِهِ.

اللَّهُمَّ اجْعَلْنِي أَهَابُهُمَا هَيْبَةَ السُّلْطَانِ الْعَسُوفِ، وَأَبَرُّهُمَا بِرَّ الأُمِّ الرَّؤُوفِ؛ وَاجْعَلْ طَاعَتِي لِوالِدَيَّ وَبِرِّيْ بِهِمَا أَقَرَّ لِعَيْنِي مِنْ رَقْدَةِ الْوَسْنَانِ، وَأَثْلَجَ لِصَدْرِي مِنْ شَرْبَةِ الظَّمْآنِ؛ حَتَّى أُوْثِرَ عَلَى هَوَايَ هَوَاهُمَا، وَأُقَدِّمَ عَلَى رِضَايَ رِضَاهُمَا، وَأَسْتَكْثِرَ بِرَّهُمَا بِي وَإنْ قَلَّ، وَأَسْتَقِلَّ بِرِّي بِهِمَا وَإنْ كَثُرَ.

اللَّهُمَّ خَفِّضْ لَهُمَا صَوْتِي،وَأَطِبْ لَهُمَا كَلاَمِي، وَأَلِنْ لَهُمَا عَرِيْكَتِي، وَاعْطِفْ عَلَيْهِمَا قَلْبِي، وَصَيِّرْنِي بِهِمَا رَفِيقاً، وَعَلَيْهِمَا شَفِيقاً.

اللَّهُمَّ اشْكُرْ لَهُمَا تَرْبِيَتِي، وَأَثِبْهُمَا عَلَى تَكْرِمَتِي، وَاحْفَظْ لَهُمَا مَا حَفِظَاهُ مِنِّي فِي صِغَرِي.

اللَّهُمَّ وَمَا مَسَّهُمَا مِنِّي مِنْ أَذَىً، أَوْ خَلَصَ إلَيْهِمَا عَنِّيْ مِنْ مَكْرُوهٍ؛ أَوْ ضَاعَ قِبَلِي لَهُمَا مِنْ حَقٍّ فَاجْعَلْهُ حِطَّةً لِذُنُوبِهِمَا، وَعُلُوّاً فِي دَرَجَاتِهِمَا، وَزِيَادَةً فِي حَسَنَاتِهِمَا؛ يَا مُبَدِّلَ السَّيِّئاتِ بِأَضْعَافِهَا مِنَ الْحَسَنَاتِ.

اللَّهُمَّ وَمَا تَعَدَّيَا عَلَيَّ فِيهِ مِنْ قَوْلٍ، أَوْ أَسْرَفَا عَلَيَّ فِيْهِ مِنْ فِعْلٍ، أَوْ ضَيَّعَاهُ لِي مِنْ حَقٍّ، أَوْقَصَّرا بِي عَنْهُ مِنْ وَاجِبٍ فَقَدْ وَهَبْتُهُ لَهُما وَجُدْتُ بِهِ عَلَيْهِمَا، وَرَغِبْتُ إلَيْكَ فِي وَضْعِ تَبِعَتِهِ عَنْهُمَا، فَإنِّي لاَ أَتَّهِمُهُمَا عَلَى نَفْسِـيْ، وَلاَ أَسْتَبْطِئُهُمَا فِي بِرِّي، وَلاَ أكْرَهُ مَا تَوَلَّيَاهُ مِنْ أَمْرِي يَا رَبِّ، فَهُمَا أَوْجَبُ حَقَّاً عَلَيَّ، وَأَقْدَمُ إحْسَانـاً إلَيَّ، وَأَعْظَمُ مِنَّةً لَـدَيَّ مِنْ أَنْ أُقَاصَّهُمَـا بِعَدْلٍ، أَوْ أُجَازِيَهُمَا عَلَى مِثْلٍ.

أَيْنَ إذاً يَا إلَهِيْ طُولُ شُغْلِهِمَا بِتَرْبِيَتِي؟! وَأَيْنَ شِدَّةُ تَعَبِهِمَا فِي حِرَاسَتِيْ؟! وَأَيْنَ إقْتَارُهُمَا عَلَى أَنْفُسِهِمَا لِلتَّوْسِعَةِ عَلَيَّ؟! هَيْهَاتَ مَا يَسْتَوْفِيَانِ مِنِّي حَقَّهُمَا، وَلاَ أُدْرِكُ مَا يَجِبُ عَلَيَّ لَهُمَا وَلاَ أَنَا بِقَاضٍ وَظِيفَةَ خِدْمَتِهِمَا.

فَصَلِّ عَلَى مُحَمَّدٍ وَآلِهِ؛ وَأَعِنِّي يَا خَيْرَ مَنِ اسْتُعِينَ بِهِ، وَوَفِّقْنِي يَا أَهْدَى مَنْ رُغِبَ إلَيْهِ، وَلاَ تَجْعَلْنِي فِي أَهْلِ الْعُقُوقِ لِلآباءِ وَالأُمَّهاتِ يَوْمَ تُجْزَى كُلُّ نَفْسٍ بِمَا كَسَبَتْ وَهُمْ لاَيُظْلَمُونَ.

اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ وَآلِـهِ وَذُرِّيَّتِهِ، وَاخْصُصْ أَبَوَيَّ بِأَفْضَلِ مَا خَصَصْتَ بِهِ آبَاءَ عِبَادِكَ الْمُؤْمِنِينَ وَأُمَّهَاتِهِمْ؛ يَا أَرْحَمَ الرَّاحِمِينَ؛ اللَّهُمَّ لاَ تُنْسِنِي ذِكْرَهُمَا فِي أَدْبَارِ صَلَوَاتِي، وَفِي إنَىً مِنْ آناءِ لَيْلِي، وَفِي كُلِّ سَاعَةٍ مِنْ سَاعَاتِ نَهَارِي.

اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ وَآلِهِ؛ وَاغْفِرْ لِي بِدُعَائِي لَهُمَا، وَاغْفِرْ لَهُمَا بِبِرِّهِمَا بِي مَغْفِرَةً حَتْماً، وَارْضَ عَنْهُمَا بِشَفَاعَتِي لَهُمَا رِضَىً عَزْماً، وَبَلِّغْهُمَا بِالْكَرَامَةِ مَوَاطِنَ السَّلاَمَةِ.

اللَّهُمَّ وَإنْ سَبَقَتْ مَغْفِرَتُكَ لَهُمَا فَشَفِّعْهُمَا فِيَّ، وَإنْ سَبَقَتْ مَغْفِرَتُـكَ لِي فَشَفِّعْنِي فِيْهِمَا، حَتّى نَجْتَمِعَ بِرَأْفَتِكَ فِي دَارِ كَرَامَتِكَ وَمَحَلِّ مَغْفِرَتِكَ وَرَحْمَتِكَ.

إنَّكَ ذُو الْفَضْلِ الْعَظِيمِ، وَالْمَنِّ الْقَدِيْمِ، وَأَنْتَ أَرْحَمُ الرَّاحِمِينَ.


25- من دعائه عليه السلام لِوُلْدِهِ عليهم السلام

25- من دعائه عليه السلام
لِوُلْدِهِ عليهم السلام

اللَّهُمَّ وَمُنَّ عَلَيَّ بِبَقَاءِ وُلْدِي، وَبِإصْلاَحِهِمْ لِي، وَبِإمْتَاعِي بِهِمْ.

إلَهِي امْدُدْ لِي فِي أَعْمَارِهِمْ، وَزِدْ لِي فِي آجَالِهِمْ، وَرَبِّ لِي صَغِيرَهُمْ، وَقَوِّ لِي ضَعِيْفَهُمْ، وَأَصِحَّ لِي أَبْدَانَهُمْ وَأَدْيَانَهُمْ وَأَخْلاَقَهُمْ، وَعَافِهِمْ فِي أَنْفُسِهِمْ وَفِي جَوَارِحِهِمْ وَفِي كُلِّ مَا عُنِيْتُ بِهِ مِنْ أَمْرِهِمْ، وَأَدْرِرْ لِي وَعَلَى يَـدِيَ أَرْزَاقَهُمْ؛ وَاجْعَلْهُمْ أَبْرَاراً أَتْقِيَاءَ بُصَرَاءَ سَامِعِينَ مُطِيعِينَ لَكَ، وَلأَوْلِيَائِكَ مُحِبِّينَ مُنَاصِحِينَ، وَلِجَمِيْعِ أَعْدَائِكَ مُعَانِدِينَ وَمُبْغِضِينَ؛ آمِينَ.

اللَّهُمَّ اشْدُدْ بِهِمْ عَضُدِي، وَأَقِمْ بِهِمْ أَوَدِيْ، وَكَثِّرْ بِهِمْ عَدَدِي، وَزَيِّنْ بِهِمْ مَحْضَرِي، وَاحْيِ بِهِمْ ذِكْرِي، وَاكْفِنِي بِهِمْ فِي غَيْبَتِي، وَأَعنِّي بِهِمْ عَلَى حَـاجَتِي، وَاجْعَلْهُمْ لِي مُحِبِّينَ، وَعَلَيَّ حَدِبِينَ مُقْبِلِينَ مُسْتَقِيمِينَ لِيْ، مُطِيعِينَ غَيْرَ عَاصِينَ وَلاَ عَاقِّينَ وَلاَ مُخَالِفِينَ وَلاَ خـاطِئِينَ، وَأَعِنِّي عَلَى تَرْبِيَتِهِمْ وَتَأْدِيْبِهِمْ وَبِرِّهِمْ، وَهَبْ لِيْ مِنْ لَدُنْكَ مَعَهُمْ أَوْلاَداً ذُكُوراً، وَاجْعَلْ ذَلِكَ خَيْراً ليِ، وَاجْعَلْهُمْ لِي عَوناً عَلَى مَا سَأَلْتُكَ.

وَأَعِذْنِي وَذُرِّيَّتِي مِنَ الشَّيْطَانِ الرَّجِيمِ؛ فَإنَّكَ خَلَقْتَنَا وَأَمَرْتَنَا وَنَهَيْتَنَا، وَرَغَّبْتَنَا فِي ثَوَابِ ما أَمَرْتَنَا، وَرَهَّبْتَنَا عِقَابَهُ، وَجَعَلْتَ لَنَا عَدُوّاً يَكِيدُنَا، سَلَّطْتَهُ مِنَّا عَلَى مَا لَمْ تُسَلِّطْنَا عَلَيْهِ مِنْهُ، أَسْكَنْتَهُ صُدُورَنَا، وَأَجْرَيْتَهُ مَجَارِيَ دِمَائِنَا، لاَ يَغْفُلُ إنْ غَفَلْنَا، وَلاَ يَنْسَى إنْ نَسِينَا، يُؤْمِنُنَا عِقَابَكَ، وَيَخَوِّفُنَا بِغَيْرِكَ؛ إنْ هَمَمْنَا بِفَاحِشَةٍ شَجَّعَنَا عَلَيْهَا، وَإنْ هَمَمْنَا بِعَمَلٍ صَالِحٍ ثَبَّطَنَا عَنْهُ، يَتَعَرَّضُ لَنَا بِالشَّهَوَاتِ، وَيَنْصِبُ لَنَا بِالشُّبُهَاتِ؛ إنْ وَعَدَنَا كَذَبَنَا، وَإنْ مَنَّانا أَخْلَفَنَا، وَإِلاَّ تَصْرِفْ عَنَّا كَيْدَهُ يُضِلَّنَا، وَإلاَّ تَقِنَا خَبالَهُ يَسْتَزِلَّنَا.

اللَّهُمَّ فَاقْهَرْ سُلْطَانَهُ عَنَّا بِسُلْطَانِكَ، حَتَّى تَحْبِسَهُ عَنَّا بِكَثْرَةِ الدُّعَاءِ لَكَ، فَنُصْبحَ مِنْ كَيْدِهِ فِي الْمَعْصُومِينَ بِكَ.

اللَّهُمَّ اعْطِنِي كُلَّ سُؤْلِي، وَاقْضِ لِي حَوَائِجِي، وَلاَ تَمْنَعْنِي الإِجَابَةَ وَقَدْ ضَمِنْتَهَا لِي، وَلاَ تَحْجُبْ دُعَائِي عَنْكَ، وَقَدْ أَمَرْتَنِي بِهِ.

وَامْنُنْ عَلَيَّ بِكُلِّ مَا يُصْلِحُنِيْ فِيْ دُنْيَايَ وَآخِرَتِي مَا ذَكَرْتُ مِنْهُ وَمَـا نَسِيتُ، أَوْ أَظْهَـرْتُ أَوْ أَخْفَيْتُ، أَوْ أَعْلَنْتُ أَوْ أَسْرَرْتُ.

وَاجْعَلْنِي فِي جَمِيعِ ذَلِكَ مِنَ الْمُصْلِحِينَ بِسُؤَالِي إيَّـاكَ، الْمُنْجِحِينَ بِالـطَّلَبِ إلَيْـكَ، غَيْـرِ الْمَمْنُوْعِينَ بِالتَّوَكُّلِ عَلَيْكَ، الْمُعَوَّدِينَ بِالتَّعَوُّذِ بِكَ، الرَّابِحِينَ فِي التِّجَارَةِ عَلَيْـكَ، الْمُجَارِيْنَ بِعِـزِّكَ، الْمُـوَسَّـعِ عَلَيْهِمُ الـرِّزْقُ الْحَـلاَلُ مِنْ فَضْلِكَ الْوَاسِعِ بِجُودِكَ وَكَرَمِكَ، الْمُعَزِّينَ مِنَ الذُّلِّ بِكَ، وَالْمُجَارِينَ مِنَ الظُّلْمِ بِعَدْلِكَ، وَالْمُعَافَيْنَ مِنَ الْبَلاءِ بِرَحْمَتِكَ، وَالْمُغْنَيْنَ مِنَ الْفَقْرِ بِغِنَاكَ، وَالْمَعْصُومِينَ مِنَ الذُّنُوبِ وَالزَّلَلِ وَالْخَطَأِ بِتَقْوَاكَ، وَالْمُوَفَّقِينَ لِلْخَيْرِ وَالرُّشْدِ وَالصَّوَابِ بِطَاعَتِكَ، وَالْمُحَالِ بَيْنَهُمْ وَبَيْنَ الذُّنُوبِ بِقُدْرَتِكَ، التَّـارِكِينَ لِكُلِّ مَعْصِيَتِكَ، السَّاكِنِينَ فِي جِوَارِكَ. اللَّهُمَّ اعْطِنَا جَمِيعَ ذلِكَ بِتَوْفِيقِكَ وَرَحْمَتِكَ، وَأَعِذْنَا مِنْ عَذَابِ السَّعِيرِ، وَاعْطِ جَمِيـعَ الْمُسْلِمِينَ وَالْمُسْلِمَـاتِ وَالْمُؤْمِنِيْنَ وَالْمُؤْمِنَاتِ مِثْلَ الَّذِي سَأَلْتُكَ لِنَفْسِي وَلِوُلْدِي فِي عَاجِلِ الدُّنْيَا وَآجِلِ الآخِرَةِ، إنَّكَ قَرِيبٌ مُجِيبٌ سَمِيعٌ، عَلِيمٌ عَفُوٌّ غَفُـورٌ رَؤُوفٌ رَحِيمٌ؛ وَآتِنَا فِي الدُّنْيَا حَسَنَةً وَفِي الآخِرَةِ حَسَنَةً وَقِنَا عَذَابَ النَّارِ.


26- من دعائه عليه السلام لجيرانه وأوليائه إذا ذكرهم

26- من دعائه عليه السلام
لجيرانه وأوليائه إذا ذكرهم

اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ وَآلِـهِ، وَتَـوَلَّنِي فِي جيرَانِي وَمَوَالِيَّ وَالْعَـارِفِينَ بحَقِّنَا، وَالْمُنَـابِذِينَ لأَعْدَائِنَا بِأَفْضَلِ وَلاَيَتِكَ، وَوَفِّقْهُمْ لإِقَامَةِ سُنَّتِكَ وَالأَخْذِ بِمَحَاسِنِ أَدَبِكَ، فِي إرْفَاقِ ضَعِيفِهِمْ، وَسَدِّ خَلَّتِهِمْ، وَعِيَادَةِ مَرِيضِهِمْ، وَهِـدَايَةِ مُسْتَـرْشِدِهِمْ، وَمُنَاصَحَةِ مُسْتَشِيرِهِمْ، وَتَعَهُّدِ قَـادِمِهِمْ، وَكِتْمَانِ أَسْرَارِهِمْ، وَسَتْرِ عَوْرَاتِهِمْ، وَنُصْرَةِ مَظْلُومِهِمْ، وَحُسْنِ مُوَاسَاتِهِمْ بِالْمَاعُونِ، وَالْعَوْدِ عَلَيْهِمْ بِالْجِدَةِ وَالإِفْضَالِ، وَإعْطَاءِ مَـا يَجِبُ لَهُمْ قَبْلَ السُّؤالِ.

واجْعَلْنِي اللَّهُمَّ أَجْزِي بِالإِحْسَانِ مُسِيْئَهُمْ، وَأُعْرِضُ بِالتَّجَاوُزِ عَنْ ظَالِمِهِمْ، وَأَسْتَعْمِلُ حُسْنَ الظَّنِّ فِي كَافَّتِهِمْ، وَأَتَوَلَّى بِالْبِرِّ عَامَّتَهُمْ؛ وَأَغُضُّ بَصَرِي عَنْهُمْ عِفَّةً، وَأُلِينُ جَانِبِيْ لَهُمْ تَوَاضُعاً، وَأَرِقُّ عَلَى أَهْلِ الْبَلاءِ مِنْهُمْ رَحْمَةً، وَأُسِرُّ لَهُمْ بِالْغَيْبِ مَوَدَّةً، وَأُحِبُّ بَقَاءَ النِّعْمَةِ عِنْدَهُمْ نُصْحاً،وَأُوجِبُ لَهُمْ مَا أُوجِبُ لِحَامَّتِي، وَأَرْعَى لَهُمْ مَا أَرْعَى لِخَاصَّتِي.

اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ وَآلِهِ، وَارْزُقْنِي مِثْلَ ذَلِكَ مِنْهُمْ، وَاجْعَلْ لِي أَوْفَى الْحُظُوظِ فِيمَا عِنْدَهُمْ، وَزِدْهُمْ بَصِيْرَةً فِي حَقِّي، وَمَعْرِفَةً بِفَضْلِي، حَتَّى يَسْعَدُوا بِي وَأَسْعَدَ بِهِمْ. آمِينَ رَبَّ العَالَمِينَ.


27- من دعائه عليه السلام لأهل الثغور

27- من دعائه عليه السلام
لأهل الثغور

اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ وَآلِهِ؛ وَحَصِّنْ ثُغُورَ الْمُسْلِمِينَ بِعِزَّتِكَ، وَأَيِّدْ حُمَاتَهَا بِقُوَّتِكَ، وَأَسْبِغْ عَطَايَاهُمْ مِنْ جِدَتِكَ.

اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ وَآلِهِ؛ وَكَثِّرْ عِدَّتَهُمْ، وَاشْحَذْ أَسْلِحَتَهُمْ، وَاحْرُسْ حَوْزَتَهُمْ، وَامْنَعْ حَوْمَتَهُمْ، وَأَلِّفْ جَمْعَهُمْ، وَدَبِّرْ أَمْرَهُمْ، وَوَاتِرْ بَيْنَ مِيَرِهِمْ، وَتَوَحَّدْ بِكِفَايَةِ مُؤَنِهِمْ، وَاعْضُدْهُمْ بِالنَّصْرِ، وَأَعْنِهُمْ بِالصَّبْرِ، وَالْطُفْ لَهُمْ فِي الْمَكْرِ.

اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ وَآلِهِ؛ وَعَرِّفْهُمْ مَا يَجْهَلُونَ، وَعَلِّمْهُمْ مَا لاَ يَعْلَمُونَ، وَبَصِّرْهُمْ مَا لاَ يُبْصِرُونَ.

اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ وَآلِهِ؛ وَأَنْسِهِمْ عِنْدَ لِقَائِهِمُ الْعَدُوَّ ذِكْرَ دُنْيَاهُمُ الْخَدَّاعَةِ الْغَرُورِ، وَامْحُ عَنْ قُلُوبِهِمْ خَطَرَاتِ الْمَالِ الْفَتُونِ.

وَاجْعَلِ الْجَنَّةَ نَصْبَ أَعْيُنِهِمْ وَلَوِّحْ مِنْهَا لأَبْصَارِهِمْ مَا أَعْدَدْتَ فِيهَا مِنْ مَسَاكِنِ الْخُلْدِ وَمَنَازِلِ الْكَرَامَةِ وَالْحُورِ الْحِسَانِ وَالأَنْهَارِ الْمُـطَّرِدَةِ بِأَنْوَاعِ الأَشْرِبَـةِ، وَالأَشْجَارِ الْمُتَدَلِّيَةِ بِصُنُوفِ الثَّمَرِ، حَتَّى لاَ يَهُمَّ أَحَدٌ مِنْهُمْ بِالإِدْبَارِ، وَلاَ يُحَدِّثَ نَفْسَهُ عَنْ قِرْنِهِ بِفِرَارٍ.

اللَّهُمَّ افْلُلْ بِذَلِـكَ عَدُوَّهُمْ، وَاقْلِمْ عَنْهُمْ أَظْفَارَهُمْ، وَفَرِّقْ بَيْنَهُمْ وَبَيْنَ أَسْلِحَتِهِمْ، وَاخْلَعْ وَثَائِقَ أَفْئِدَتِهِمْ، وَبَاعِدْ بَيْنَهُمْ وَبَيْنَ أَزْوِدَتِهِمْ، وَحَيِّرْهُمْ فِي سُبُلِهِمْ، وَضَلِّلْهُمْ عَنْ وَجْهِهِمْ، وَاقْـطَعْ عَنْهُمُ الْمَدَدَ وَانْقُصْ مِنْهُمُ الْعَدَدَ، وَاملأْ أَفْئِدَتَهُمُ الرُّعْبَ، وَاقْبِضْ أَيْـدِيَهُمْ عَنِ البَسْطِ، وَاخْـزِمْ أَلْسِنَتَهُمْ عَنِ النُّطْقِ، وَشَـرِّدْ بهِمْ مَنْ خَلْفَهُمْ، وَنَكِّـلْ بِهِمْ مَنْ وَرَاءَهُمْ، وَاقْـطَعْ بِخِزْيِهِمْ أَطْمَـاعَ مَنْ بَعْدَهُمْ.

اللَّهُمَّ عَقِّمْ أَرْحَامَ نِسَائِهِمْ، وَيَبِّسْ أَصْلاَبَ رِجَالِهِمْ، وَاقْطَعْ نَسْلَ دَوَابِّهِمْ وَأَنْعَامِهِمْ؛ لاَ تَأْذَنْ لِسَمَائِهِمْ فِي قَطْر، وَلاَ لأَرْضِهِمْ فِي نَبَاتٍ.

اللَّهُمَّ وَقَوِّ بِذلِكَ مِحَالَّ أَهْلِ الإِسْلاَمِ، وَحَصِّنْ بِهِ دِيَارَهُمْ، وَثَمِّرْ بِـهِ أَمْوَالَهُمْ، وَفَرِّغْهُمْ عَنْ مُحَارَبَتِهِمْ لِعِبَادَتِكَ، وَعَنْ مُنَابَذَتِهِمْ للْخَلْوَةِ بِكَ، حَتَّى لاَ يُعْبَدَ فِي بِقَاعِ الأرْضِ غَيْرُكَ، وَلاَ تُعَفَّرَ لأِحَدٍ مِنْهُمْ جَبْهَةٌ دُونَكَ.

اللَّهُمَّ اغزُ بِكُلِّ نَـاحِيَـةٍ مِنَ الْمُسْلِمِينَ عَلَى مَنْ بِـإزَائِهِمْ مِنَ الْمُشْرِكِينَ، وَأَمْدِدْهُمْ بِمَلائِكَة مِنْ عِنْدِكَ مُرْدِفِينَ حَتَّى يَكْشِفُـوهُمْ إلَى مُنْقَطَعِ التُّـرابِ قَتْـلاً فِي أَرْضِكَ وَأَسْراً، أَوْ يُقِرُّوا بِأَنَّكَ أَنْتَ اللهُ الَّذِي لاَ إلَهَ إلاَّ أَنْتَ وَحْدَكَ لاَ شَرِيكَ لَكَ.

اللَّهُمَّ وَاعْمُمْ بِذَلِكَ أَعْدَاءَكَ فِي أَقْطَارِ الْبِلاَدِ مِنَ الْهِنْدِ وَالرُّومِ وَالتُّـرْكِ وَالْخَزَرِ وَالْحَبَشِ وَالنُّـوبَةِ وَالـزِّنْـجِ وَالسَّقَالِبَةِ وَالدَّيَالِمَةِ وَسَائِرِ أُمَمِ الشِّرْكِ الَّذِينَ تَخْفَى أَسْمَاؤُهُمْ، وَصِفاتُهُمْ، وَقَدْ أَحْصَيْتَهُمْ بِمَعْرِفَتِكَ، وَأَشْرَفْتَ عَلَيْهِمْ بِقُدْرَتِكَ.

اللَّهُمَّ اشْغَلِ الْمُشْرِكِينَ بِالْمُشْرِكِينَ عَنْ تَنَاوُلِ أَطْرَافِ الْمُسْلِمِينَ، وَخُذْهُمْ بِـالنَّقْصِ عَنْ تَنَقُّصِهِمْ، وَثَبِّطْهُمْ بِـالْفُـرْقَـةِ عَنِ الاحْتِشَادِ عَلَيْهِمْ.

اللَّهُمَّ اخْلِ قُلُوبَهُمْ مِنَ الأَمَنَـةِ، وَأَبْدَانَهُمْ مِنَ الْقُوَّةِ، وَأَذْهِلْ قُلُوبَهُمْ عَنِ الاحْتِيَالِ، وَأَوْهِنْ أَرْكَانَهُمْ عَنْ مُنَازَلَةِ الرِّجَالِ، وَجَبِّنْهُمْ عَنْ مُقَارَعَةِ الأَبْطَالِ، وَابْعَثْ عَلَيْهِمْ جُنْداً مِنْ مَلاَئِكَتِكَ بِبَأْسٍ مِنْ بَأْسِكَ كَفِعْلِكَ يَوْمَ بَدْرٍ، تَقْطَعُ بِهِ دَابِرَهُمْ، وَتَحْصُدُ بِهِ شَوْكَتَهُمْ؛ وَتُفَرِّقُ بِهِ عَدَدَهُمْ.

اللَّهُمَّ وَامْزُجْ مِيَاهَهُمْ بِالْوَبَاءِ، وَأَطْعِمَتَهُمْ بِالأَدْوَاءِ، وَارْمِ بِلاَدَهُمْ بِالْخُسُوفِ، وَأَلِحَّ عَلَيْهَا بِالْقُذُوفِ، وَافْرَعْهَا بِالْمُحُولِ.

وَاجْعَلْ مِيَرَهُمْ فِي أَحَصِّ أَرْضِكَ وَأَبْعَـدِهَا عَنْهُمْ، وَامْنَـعْ حُصُونَهَا مِنْهُمْ، أَصِبْهُمْ بِالْجُوعِ الْمُقِيمِ وَالسُّقْمِ الأَلِيمِ.

اللَّهُمَّ وَأَيُّمَا غَازٍ غَزَاهُمْ مِنْ أَهْلِ مِلَّتِكَ، أَوْ مُجَاهِدٍ جَاهَدَهُمْ مِنْ أَتْبَاعِ سُنَّتِكَ لِيَكُونَ دِينُكَ الأَعْلَى وَحِزْبُكَ الأَقوَى وَحَظُّكَ الأَوْفَى فَلَقِّهِ الْيُسْرَ، وَهَيِّئْ لَهُ الأَمْرَ، وَتَوَلَّهُ بِالنُّجْحِ، وَتَخَيَّرْ لَهُ الأَصْحَابَ، وَاسْتَقْوِ لَهُ الظَّهْرَ، وَأَسْبِغْ عَلَيْهِ فِي النَّفَقَةِ، وَمَتِعْهُ بِالنَّشَاطِ، وَاطْفِ عَنْهُ حَرَارَةَ الشَّوْقِ، وَأَجِرْهُ مِنْ غَمِّ الْوَحْشَةِ، وَانْسِهِ ذِكْرَ الأَهْلِ وَالْوَلَدِ، وأْثُرْ لَهُ حُسْنَ النِيَّةِ، وَتَوَلَّهُ بِالْعَافِيَةِ، وَأَصْحِبْهُ السَّلاَمَةَ، وَاعْفِهِ مِنَ الْجُبْنِ، وَأَلْهِمْهُ الْجُرْأَةَ، وَارْزُقْهُ الشِّدَّةَ، وَأَيِّدْهُ بِالنُّصْرَةِ، وَعَلِّمْهُ السِّيَرَ وَالسُّنَنَ، وَسَدِّدْهُ فِي الْحُكْمِ، وَاعْزِلْ عَنْهُ الرِّياءَ، وخَلِّصْهُ مِنَ السُّمْعَةِ، وَاجْعَلْ فِكْرَهُ وَذِكْرَهُ وَظَعْنَهُ وَإقَامَتَهُ فِيْكَ وَلَكَ، فَإذا صَافَّ عَدُوَّكَ وَعَدُوَّهُ فَقَلِّلْهُمْ فِي عَيْنِهِ، وَصَغِّرْ شَأْنَهُمْ فِي قَلْبِهِ، وَأَدِلْ لَهُ مِنْهُـمْ وَلاَ تُدِلْهُمْ مِنْهُ؛ فَإنْ خَتَمْتَ لَهُ بِالسَّعَادَةِ، وَقَضَيْتَ لَهُ بِالشَّهَادَةِ، فَبَعْدَ أَنْ يَجْتَاحَ عَدُوَّكَ بِالْقَتْلِ، وَبَعْدَ أَنْ يَجْهَدَ بِهِمُ الأَسْرُ، وَبَعْدَ أنْ تَأمَنَ أطْرَافُ المُسْلِمِينَ، وَبَعْدَ أَنْ يُوَلِّيَ عَدُوُّكَ مُدْبِرِينَ.

اللَّهُمَّ وَأَيُّمَا مُسْلِم خَلَفَ غَازِياً أَوْ مُرَابِطَاً فِي دَارِهِ، أَوْ تَعَهَّدَ خَالِفِيْهِ فِيْ غَيْبَتِهِ، أَوْ أَعَانَهُ بِطَائِفَةٍ مِنْ مَالِهِ، أَوْ أَمَدَّهُ بِعِتَادٍ، أَوْ شَحَذَهُ عَلَى جِهَادٍ، أَوْ أَتْبَعَهُ فِي وَجْهِهِ دَعْوَةً، أَوْ رَعَى لَهُ مِنْ وَرَائِهِ حُرْمَةً . فَأَجْرِ لَهُ مِثْلَ أَجْرِهِ وَزْناً بِوَزْنٍ وَمِثْلاً بِمِثْلٍ.

وَعَوِّضْهُ مِنْ فِعْلِهِ عِوَضاً حَاضِراً يَتَعَجَّلُ بِهِ نَفْعَ مَا قَدَّمَ وَسُرُورَ مَا أَتَى بِهِ، إلَى أَنْ يَنْتَهِيَ بِهِ الْوَقْتُ إلَى مَا أَجْرَيْتَ لَـهُ مِنْ فَضْلِكَ، وَأَعْدَدْتَ لَهُ مِنْ كَرَامَتِكَ.

اللَّهُمَّ وَأَيُّمَا مُسْلِمٍ أَهَمَّهُ أَمْرُ الإِسْلاَمِ، وَأَحْزَنَهُ تَحَزُّبُ أَهْلِ الشِّرْكِ عَلَيْهِمْ فَنَوَى غَزْواً، أَوْ هَمَّ بِجِهَـادٍ، فَقَعَدَ بِـهِ ضَعْفٌ، أَوْ أَبْطَأَتْ بِهِ فَاقَةٌ، أَوْ أَخَّرَهُ عَنْهُ حَادِثٌ، أَوْ عَرَضَ لَهُ دُونَ إرَادَتِهِ مَانِعٌ فَاكْتُبِ اسْمَـهُ فِي الْعَابِـدِينَ، وَأوْجبْ لَهُ ثَوَابَ الْمُجَاهِدِينَ، وَاجْعَلْهُ فِي نِظَامِ الشُّهَـدَاءِ وَالصَّالِحِينَ.

اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ عَبْدِكَ وَرَسُولِكَ وَآلِ مُحَمَّدٍ، صَلاَةً عَالِيَةً عَلَى الصَّلَوَاتِ، مُشْرِفَةً فَوْقَ التَّحِيَّاتِ، صَلاَةً لاَ يَنْتَهِي أَمَدُهَا [وَلاَ يَنْقَطِعُ عَدَدُهَـا] كَأَتَمِّ مَـا مَضَى مِنْ صَلَوَاتِكَ عَلَى أَحَدٍ مِنْ أَوْلِيـائِكَ، إنَّـكَ الْمَنَّانُ الْحَمِيدُ، الْمُبْدِئُ الْمُعِيدُ، الفَعَّالُ لِمَا تُرِيْدُ.


28- من دعائه عليه السلام متفزعاً إلى الله عز وجل

28- من دعائه عليه السلام
متفزعاً إلى الله عز وجل

اللَّهُمَّ إنِّي أَخْلَصْتُ بِانْقِطَاعِي إلَيْكَ، وَأَقْبَلْتُ بِكُلِّي عَلَيْـكَ، وَصَـرَفْتُ وَجْهِي عَمَّنْ يَحْتَـاجُ إلَى رِفْدِكَ، وَقَلَبْتُ مَسْأَلَتِي عَمَّنْ لَمْ يَسْتَغْنِ عَنْ فَضْلِكَ، وَرَأَيْتُ أَنَّ طَلَبَ الْمُحْتَاجِ إلَى الْمُحْتَاجِ سَفَهٌ مِنْ رَأيِهِ وَضَلَّةٌ مِنْ عَقْلِهِ.

فَكَمْ قَدْ رَأَيْتُ يَـا إلَهِيْ مِنْ أُناسٍ طَلَبُوا الْعِزَّ بِغَيْرِكَ فَذَلُّوا، وَرَامُوا الثَّرْوَةَ مِنْ سِوَاكَ فَافْتَقَرُوا، وَحَاوَلُوا الارْتِفَاعَ فَاتَّضَعُوا؛ فَصَحَّ بِمُعَايَنَةِ أَمْثَالِهِمْ حَازِمٌ، وَفَّقَهُ اعْتِبَارُهُ وَأَرْشَدَهُ إلَى طَرِيقِ صَوَابِهِ اخْتِيَارُهُ.

فَأَنْتَ يَا مَوْلاَيَ دُونَ كُلِّ مَسْؤُولٍ مَوْضِعُ مَسْأَلَتِي، وَدُونَ كُلِّ مَطْلُوبٍ إلَيْهِ وَلِيُّ حَاجَتِي؛ أَنْتَ الْمَخْصُوصُ قَبْلَ كُلِّ مَدْعُوٍّ بِدَعْوَتِي، لاَ يَشْرَكُكَ أَحَدٌ فِي رَجَائِي، وَلاَ يَتَّفِقُ أَحَدٌ مَعَكَ فِي دُعَائِي وَلاَ يَنْظِمُهُ وَإيَّاكَ نِدَائِي.

لَكَ يَا إلَهِي وَحْدَانِيَّةُ الْعَدَدِ، وَمَلَكَةُ الْقُدْرَةِ الصَّمَدِ، وَفَضِيلَةُ الْحَوْلِ وَالْقُوَّةِ، وَدَرَجَةُ الْعُلُوِّ وَالرِّفْعَة؛ وَمَنْ سِوَاكَ مَرْحُومٌ فِي عُمْرِهِ، مَغْلُوبٌ عَلَى أَمْرِهِ، مَقْهُورٌ عَلَى شَأْنِهِ، مُخْتَلِفُ الْحَالاَتِ، مُتَنَقِّلٌ فِي الصِّفَاتِ؛ فَتَعَالَيْتَ عَنِ الأَشْبَاهِ وَالأَضْـدَادِ، وَتَكَبَّـرْتَ عَنِ الأَمْثَـالِ وَالأَنْدَادِ، فَسُبْحَانَكَ لاَ إلهَ إلاَّ أَنْتَ.


29- من دعائه عليه السلام إذا قتر عليه الرزق

29- من دعائه عليه السلام
إذا قتر عليه الرزق

اللَّهُمَّ إنَّكَ ابْتَلَيْتَنَا فِي أَرْزَاقِنَا بِسُوءِ الظَّنِّ، وَفِي آجَالِنَا بِطُولِ الأَمَلِ، حَتَّى الْتَمَسْنَا أَرْزَاقَكَ مِنْ عِنْدِ الْمَرْزُوقِينَ، وَطَمِعْنَا بِآمَالِنَا فِي أَعْمَارِ الْمُعَمَّرِينَ،فَصَلِّ عَلَى مُحَمَّدٍ وَآلِهِ، وَهَبْ لَنَا يَقِيناً صَادِقاً تَكْفِينا بِهِ مِنْ مَؤونَةِ الطَّلَبِ، وَأَلْهِمْنَا ثِقَةً خَالِصَةً، تُعْفِينَا بِهَا مِنْ شِدَّةِ النَّصَبِ، وَاجْعَلْ مَا صَرَّحتَ بِهِ مِنْ عِدَتِكَ فِي وَحْيِكَ، وَأَتْبَعْتَهُ مِنْ قَسَمِكَ فِي كِتَابِكَ قَاطِعَاً لاهْتِمَامِنَا بِـالرِّزْقِ الَّـذِيْ تَكَفَّلْتَ بِهِ، وَحَسْمَاً لِلاشْتِغَالِ بِمَا ضَمِنْتَ الْكِفَايَةَ لَهُ، فَقُلْتَ وَقَوْلُكَ الْحَقُّ الأَصْـدَقُ، وَأَقْسَمْتَ وَقَسَمُكَ الأَبَرُّ الأَوْفى: ﴿وَفِي السَّمَاءِ رِزْقُكُمْ وَمَا تُوعَدُونَ﴾، ثُمَّ قُلْتَ: ﴿فَوَرَبِّ السَّمَاءِ وَالأَرْضِ إنَّهُ لَحَقٌّ مِثْلَ مَا أَنَّكُمْ تَنْطِقُوْنَ﴾.


30- من دعائه عليه السلام في المعونة على قضاء الدين

30- من دعائه عليه السلام
في المعونة على قضاء الدين

اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ وَآلِهِ؛ وَهَبْ لِيَ الْعَافِيَةَ مِنْ دَيْنٍ تُخْلِقُ بِهِ وَجْهِي، وَيَحَارُ فِيهِ ذِهْنِي، وَيَتَشَعَّبُ لَهُ فِكْرِي، وَيَطُولُ بِمُمَارَسَتِهِ شُغْلِي.

وَأَعُوذُ بِكَ يَا رَبِّ مِنْ هَمِّ الدَّيْنِ وَفِكْرِهِ، وَشُغْلِ الدَّيْنِ وَسَهَرِهِ؛ فَصَلِّ عَلَى مُحَمَّدٍ وَآلِهِ، وَأَعِذْنِي مِنْهُ، وَأَسْتَجيرُ بِكَ يَا رَبِّ مِنْ ذِلَّتِهِ فِي الْحَيَاةِ، وَمِنْ تَبِعَتِهِ بَعْدَ الْوَفَاةِ؛ فَصَلِّ عَلَى مُحَمَّدٍ وَآلِهِ، وَأَجِرْنِي مِنْهُ بِوُسْعٍ فاضِلٍ، أَوْ كَفَافٍ وَاصِلٍ.

اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ وَآلِـهِ، وَاحْجُبْنِي عَنِ السَّرَفِ وَالازْدِيَادِ، وَقَوِّمْنِي بِالْبَذْلِ وَالاقْتِصَـادِ، وَعَلِّمْنِي حُسْنَ التَّقْدِيرِ، وَاقْبِضْنِي بِلُطْفِكَ عَنِ التَّبْذِيرِ، وَأَجْرِ مِنْ أَسْبَابِ الْحَلاَلِ أَرْزَاقِي، وَوَجِّهْ فِي أَبْوَابِ الْبِرِّ إنْفَاقِي، وَازْوِ عَنِّيْ مِنَ الْمَالِ مَا يُحْدِثُ لِي مَخْيَلَةً أَوْ تَأَدِّياً إلَى بَغْي أَوْ مَا أَتَعَقَّبُ مِنْهُ طُغْيَـاناً.

اللَّهُمَّ حَبِّبْ إلَيَّ صُحْبَـةَ الْفُقَرَاءِ، وَأَعِنِّي عَلَى صُحْبَتِهِمْ بِحُسْنِ الْصَّبْرِ؛ وَمَـا زَوَيْتَ عَنِّيْ مِنْ مَتَاعِ الدُّنْيَا الفَانِيَةِ فَاذْخَرْهُ لِيْ فِي خَزَائِنِكَ البَاقِيَةِ؛ وَاجْعَلْ مَا خَوَّلْتَنِي مِنْ حُطَامِهَا، وَعَجَّلْتَ لِي مِنْ مَتَاعِهَا بُلْغَةً إلَى جِوَارِكَ، وَوُصْلَةً إلَى قُرْبِكَ، وَذَرِيعَةً إلَى جَنَّتِكَ.

إنَّكَ ذو الْفَضْلِ الْعَظِيمِ، وَأَنْتَ الْجَوَادُ الْكَرِيْمُ.


31- من دعائه عليه السلام في ذكر التوبة وطلبها

31- من دعائه عليه السلام
في ذكر التوبة وطلبها

اللَّهُمَّ يَا مَنْ لاَ يَصِفُهُ نَعْتُ الْوَاصِفِينَ، وَيَا مَنْ لاَ يُجَاوِزُهُ رَجَاءُ الرَّاجِينَ، وَيَا مَنْ لاَ يَضِيعُ لَدَيْهِ أَجْرُ الْمُحْسِنِينَ، وَيَا مَنْ هُوَ مُنْتَهَى خَوْفِ الْعَابِدِيْنَ، وَيَا مَنْ هُوَ غَايَةُ خَشْيَةِ الْمُتَّقِينَ هَذا مَقَامُ مَنْ تَدَاوَلَتْهُ أَيْدِي الذُّنُوبِ، وَقَادَتْهُ أَزِمَّةُ الْخَطَايَا، وَاسْتَحْوَذَ عَلَيْهِ الشَّيْطَانُ؛ فَقَصَّرَ عَمَّا أَمَرْتَ بِهِ تَفْرِيطَاً، [وَتَعَاطى مَا نَهَيْتَ عَنْهُ تَغْرِيراً] كَالْجاهِلِ بِقُدْرَتِكَ عَلَيْهِ،أَوْ كَالْمُنْكِرِ فَضْلَ إحْسَانِكَ إلَيْهِ؛ حَتَّى إذَا انْفَتَحَ لَهُ بَصَرُ الْهُدَى، وَتَقَشَّعَتْ عَنْهُ سَحَائِبُ الْعَمَى، أَحْصَى مَا ظَلَمَ بِهِ نَفْسَهُ، وَفَكَّرَ فِيمَا خَالَفَ بِهِ رَبَّهُ، فَرَأَى كَبِيْرَ عِصْيَانِهِ كَبِيْراً، وَجَلِيلَ مُخالَفَتِهِ جَلِيْلاً؛ فَأَقْبَلَ نَحْوَكَ مُؤَمِّلاً لَكَ، مُسْتَحْيِيَاً مِنْكَ، وَوَجَّهَ رَغْبَتَهُ إلَيْكَ ثِقَةً بِكَ، فَأَمَّكَ بِطَمَعِهِ يَقِيناً، وَقَصَدَكَ بِخَوْفِهِ إخْلاَصَاً.

قَدْ خَلاَ طَمَعُهُ مِنْ كُلِّ مَطْمُوعٍ فِيهِ غَيْرَكَ، وَأَفْرَخَ رَوْعُهُ مِنْ كُلِّ مَحْذُورٍ مِنْهُ سِوَاكَ؛ فَمَثَلَ بَيْنَ يَدَيْـكَ مُتَضَرِّعـاً، وَغَمَّضَ بَصَرَهُ إلَى الأرْضِ مُتَخَشِّعَاً، وَطَأطَأَ رَأسَهُ لِعِزَّتِكَ مُتَذَلِّلاً، وَأَبَثَّكَ مِنْ سِرِّهِ مَا أَنْتَ أَعْلَمُ بِهِ مِنْهُ خُضُوعاً، وَعَدَّدَ مِنْ ذُنُوبِهِ مَا أَنْتَ أَحْصَى لَهَا خُشُوعاً.

وَاسْتَغَاثَ بِكَ مِنْ عَظِيمِ مَا وَقَعَ بِهِ فِي عِلْمِكَ وَقَبِيحِ مَا فَضَحَهُ فِي حُكْمِكَ: مِنْ ذُنُوبٍ أدْبَرَتْ لَذَّاتُهَا فَذَهَبَتْ، وَأَقَامَتْ تَبِعَاتُهَا فَلَزِمَتْ؛ لاَ يُنْكِرُ يَا إلهِي عَدْلَكَ إنْ عَاقَبْتَهُ، وَلاَ يَسْتَعْظِمُ عَفْوَكَ إنْ عَفَوْتَ عَنْهُ وَرَحِمْتَهُ؛ لأَنَّكَ الرَّبُّ الْكَرِيمُ الَّذِي لاَ يَتَعَاظَمُهُ غُفْرَانُ الذَّنْبِ الْعَظِيم.

اللَّهُمَّ فَهَا أَنَا ذَا قَدْ جِئْتُكَ مُطِيعاً لأَِمْرِكَ فِيمَا أَمَرْتَ بِهِ مِنَ الدُّعَاءِ، مَتَنَجِّزاً وَعْدَكَ فِيمَا وَعَدْتَ بِهِ مِنَ الإِجَابَةِ، إذْ تَقُولُ: ﴿اُدْعُونِي أَسْتَجِبْ لَكُمْ﴾.

اللَّهُمَّ فَصَلِّ عَلَى مُحَمَّدٍ وَآلِهِ، وَالْقَنِي بِمَغْفِـرَتِكَ كَمَا لَقِيتُكَ بِـإقْرَارِي، وَارْفَعْنِي عَنْ مَصَارِعِ الذُّنُوب كَمَا وَضَعْتُ لَكَ نَفْسِي، وَاسْتُرْنِي بِسِتْرِكَ كَمَا تَأَنَّيْتَنِي عَنِ الانْتِقَامِ مِنِّي.

اللَّهُمَّ وَثَبِّتْ فِي طَاعَتِكَ نِيَّتِيْ، وَأَحْكِمْ فِي عِبَادَتِكَ بَصِيـرَتِي، وَوَفِّقْنِي مِنَ الأَعْمَالِ لِمَا تَغْسِلُ بِهِ دَنَسَ الْخَطَايَا عَنِّي، وَتَوَفَّنِي عَلَى مِلَّتِكَ وَمِلَّةِ نَبِيِّكَ: مُحَمَّدٍ عَلَيْهِ السَّلاَمُ إذَا تَوَفَّيْتَنِي.

اللَّهُمَّ إنِّي أَتُـوبُ إلَيْـكَ فِي مَقَامِي هَذَا مِنْ كَبَائِرِ ذُنُوبِي وَصَغَائِرِهَا، وَبَوَاطِنِ سَيِّئاتِي وَظَوَاهِرِهَا، وَسَوَالِفِ زَلاَّتِي وَحَوَادِثِهَا تَوْبَةَ مَنْ لا يُحَدِّثُ نَفْسَهُ بِمَعْصِيَةٍ، وَلاَ يُضْمِرُ أَنْ يَعُودَ فِي خَطِيئَةٍ، وَقَدْ قُلْتَ يَا إلهِي فِي مُحْكَمِ كِتابِكَ، إنَّكَ تَقْبَلُ التَّوْبَةَ عَنْ عِبَادِكَ، وَتَعْفُو عَنِ السَّيِّئاتِ، وَتُحِبُّ التَّوَّابِينَ؛ فَاقْبَلْ تَوْبَتِي كَمَا وَعَدْتَ، وَاعْفُ عَنْ سَيِّئاتِي كَمَا ضَمِنْتَ، وَأَوْجِبْ لِي مَحَبَّتَكَ كَمَا شَـرَطْتَ؛ وَلَـكَ يَـا رَبِّ شَـرْطِي أَلاَّ أَعُودَ فِي مَكْرُوهِكَ، وَضَمَانِي أَنْ لاَّ أَرْجِعَ فِي مَذْمُومِكَ، وَعَهْدِي أَنْ أَهْجُرَ جَمِيعَ مَعَاصِيكَ.

اللَّهُمَّ إنَّكَ أَعْلَمُ بِمَا عَمِلْتُ، فَاغْفِرْ لِي مَا عَلِمْتَ، وَاصْرِفْنِي بِقُدْرَتِكَ إلَى مَا أَحْبَبْتَ، اللَّهُمَّ وَعَلَيَّ تَبِعَاتٌ قَدْ حَفِظْتُهُنَّ، وَتَبِعَاتٌ قَدْ نَسيتُهُنَّ؛ وَكُلُّهُنَّ بِعَيْنِكَ الَّتِي لاَ تَنَـامُ، وَعِلْمِكَ الَّذِي لاَ يَنْسَى؛ فَعَوِّضْ مِنْهَا أَهْلَهَا، وَاحْطُطْ عَنِّيْ وِزْرَهَا، وَخَفِّفْ عَنِّيْ ثِقْلَهَا، وَاعْصِمْنِي مِنْ أَنْ أُقَارِفَ مِثْلَهَا.

اللَّهُمَّ وَإنَّهُ لاَ وَفَاءَ لِي بِالتَّوْبَةِ إلاَّ بِعِصْمَتِكَ، وَلاَ اسْتِمْسَاكَ بِي عَنِ الْخَطَايَا إلاَّ عَنْ قُوَّتِكَ، فَقَوِّنِي بِقُوَّةٍ كَافِيَةٍ، وَتَوَلَّنِي بِعِصْمَةٍ مَانِعَةٍ.

اللَّهُمَّ أَيُّما عَبْدٍ تَابَ إلَيْكَ، وَهُوَ فِي عِلْمِ الْغَيْبِ عِنْدَكَ فَاسِخٌ لِتَوْبَتِهِ، وَعَائِدٌ فِي ذَنْبِهِ وَخَطِيئَتِهِ؛ فَإنِّي أَعُوذُ بِكَ أنْ أَكُوْنَ كَذلِكَ؛ فَاجْعَلْ تَوْبَتِي هَذِهِ تَوْبَةً لاَ أَحْتَاجُ بَعْدَهَا إلَى تَوْبَةٍ،تَوْبَةً مُوجِبَةً لِمَحْوِ مَا سَلَفَ، وَالسَّلاَمَةِ فِيمَـا بَقِيَ.

اللَّهُمَّ إنِّي أَعْتَـذِرُ إلَيْـكَ مِنْ جَهْلِي، وَأَسْتَـوْهِبُـكَ سُوْءَ فِعْلِي، فَـاضْمُمْنِي إلَى كَنَفِ رَحْمَتِكَ تَطَوُّلاً، وَاسْتُرْنِي بِسِتْرِ عَافِيَتِكَ تَفَضُّلاً.

اللَّهُمَّ وَإنِّي أَتُوبُ إلَيْكَ مِنْ كُلِّ مَا خَالَفَ إرَادَتَكَ، أَوْ زَالَ عَنْ مَحَبَّتِـكَ مِنْ خَـطَرَاتِ قَلْبِي وَلَحَـظَاتِ عَيْنِي، وَحِكَايَاتِ لِسَانِي تَوْبَةً تَسْلَمُ بِهَا كُلُّ جَارِحَةٍ عَلَى حِيَالِهَا مِنْ تَبِعَاتِكَ، وَتَأْمَنُ مِمَّا يَخَافُ الْمُعْتَدُونَ مِنْ أَلِيْمِ سَطَوَاتِكَ.

اللَّهُمَّ فَارْحَمْ وَحْدَتِي بَيْنَ يَدَيْكَ، وَوَجِيبَ قَلْبِي مِنْ خَشْيَتِكَ، وَاضْطِرَابَ أَرْكَانِي مِنْ هَيْبَتِكَ، فَقَدْ أَقَامَتْنِي يَا رَبِّ ذُنُوبِي مَقَامَ الْخِزْيِ بِفِنَائِكَ؛ فَإنْ سَكَتُّ لَمْ يَنْطِقْ عَنِّيْ أَحَدٌ؛ وَإنْ شَفَعْتُ فَلَسْتُ بِأَهْلِ الشَّفَاعَةِ.

اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ وَآلِهِ، وَشَفِّعْ فِي خَطَايَـايَ كَرَمَكَ، وَعُدْ عَلَى سَيِّئاتِي بِعَفْوِكَ، وَلاَ تَجْزِنِي جَزَائِي مِنْ عُقُوبَتِكَ، وَابْسُطْ عَلَيَّ طَوْلَكَ، وَجَلِّلْنِي بِسِتْرِكَ، وَافْعَلْ بِي فِعْلَ عَزِيزٍ تَضَرَّعَ إلَيْهِ عَبْدٌ ذَلِيلٌ فَرَحِمَهُ، أَوْ غَنِيٍّ تَعَرَّضَ لَهُ عَبْدٌ فَقِيرٌ فَنَعَشَهُ.

اللَّهُمَّ لاَ خَفِيرَ لِي مِنْكَ فَلْيَخْفُرْنِيْ عِزُّكَ، وَلاَ شَفِيعَ لِيْ إلَيْكَ فَلْيَشْفَعْ لِي فَضْلُكَ، وَقَدْ أَوْجَلَتْنِي خَطَايَايَ فَلْيُؤْمِنِّي عَفْوُكَ؛ فَمَا كُلُّ مَا نَطَقْتُ بِهِ عَنْ جَهْلٍ مِنِّي بِسُوْءِ أَثَرِي، وَلاَ نِسيَانٍ لِمَا سَبَقَ مِنْ ذَمِيمِ فِعْلِي، وَلكِنْ لِتَسْمَعَ سَمَاؤُكَ وَمَنْ فِيْهَـا، وَأَرْضُكَ وَمَنْ عَلَيْهَا مَا أَظْهَرْتُ لَكَ مِنَ النَّدَمِ، وَلَجَـأْتُ إلَيْكَ فِيـهِ مِنَ التَّوْبَـةِ؛ فَلَعَـلَّ بَعْضَهُمْ بِرَحْمَتِكَ يَرْحَمُنِي لِسُوءِ مَوْقِفِي، أَوْ تُدْرِكُهُ الرِّقَّةُ عَلَيَّ لِسُوءِ حَالِي، فَيَنَالَنِي مِنْهُ بِدَعْوَة هِيَ أَسْمَعُ لَدَيْكَ مِنْ دُعَائِي، أَوْ شَفَاعَـةٍ أَوْكَدُ عِنْـدَكَ مِنْ شَفَاعَتِي، تَكُونُ بِهَا نَجَاتِي مِنْ غَضَبِكَ وَفَوْزَتِي بِرِضَاكَ.

اللَّهُمَّ إنْ يَكُنِ النَّدَمُ تَوْبَةً إلَيْكَ فَأَنَا أَنْدَمُ اْلنَّادِمِينَ، وَإنْ يَكُنِ التَّرْكُ لِمَعْصِيَتِكَ إنَابَةً فَأَنَا أَوَّلُ الْمُنِيبينَ، وَإنْ يَكُنِ الاسْتِغْفَارُ حِطَّةً لِلذُّنُوبِ فَإنِّي لَكَ مِنَ الْمُسْتَغْفِرِينَ.

اللَّهُمَّ فَكَمَا أَمَرْتَ بِالتَّوْبَةِ، وَضَمِنْتَ الْقَبُولَ، وَحَثَثْتَ عَلَى الدُّعَـاءِ، وَوَعَدْتَ الإجَابَةَ فَصَلِّ عَلَى مُحَمَّدٍ وَآلِهِ وَاقْبَلْ تَوْبَتِي، وَلاَ تَرْجِعْنِي مَرْجِعَ الخَيْبَةِ مِنْ رَحْمَتِكَ، إنَّكَ أَنْتَ التَّوَّابُ عَلَى الْمُذْنِبِينَ، وَالرَّحِيمُ لِلْخَاطِئِينَ الْمُنِيبِينَ.

اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ وَآلِهِ كَمَا هَدَيْتَنَا بِهِ، وَصَلِّ عَلَى مُحَمَّدٍ وَآلِهِ كَمَا اسْتَنْقَذْتَنَا بِهِ، وَصَلِّ عَلَى مُحَمَّدٍ وَآلِهِ، صَلاَةً تَشْفَعُ لَنَا يَوْمَ الْقِيَامَةِ وَيَوْمَ الْفَاقَةِ إلَيْكَ؛ إنَّكَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ، وَهُوَ عَلَيْكَ يَسِيرٌ.


32- من دعائه عليه السلام بعد الفراغ من صلاة الليل لنفسه في الاعتراف بالذنب

32- من دعائه عليه السلام
بعد الفراغ من صلاة الليل لنفسه في الاعتراف بالذنب

اللَّهُمَّ يَا ذَا الْمُلْكِ الْمُتأَبِّدِ بِالْخُلُودِ، وَالْسُّلْطَانِ الْمُمْتَنِعِ بِغَيْرِ جُنُودٍ وَلاَ أَعْوَانٍ، وَالْعِزِّ الْبَاقِي عَلَى مَرِّ الدُّهُورِ وَخَوَالِي الأَعْوَامِ وَمَوَاضِي الأَزْمَانِ وَالأَيَّامِ عَزَّ سُلْطَانُكَ عِزّاً لا حَدَّ لَهُ بِأَوَّلِيَّةٍ، وَلاَ مُنْتَهَى لَهُ بِآخِرِيَّةٍ؛ وَاسْتَعْلَى مُلْكُكَ عُلُوّاً سَقَطَتِ الأَشْيَاءُ دُونَ بُلُوغِ أَمَدِهِ؛ وَلاَ يَبْلُغُ أَدْنَى مَا اسْتَأْثَرْتَ بِـهِ مِنْ ذَلِكَ أَقْصَى نَعْتِ النَّـاعِتِينَ.

ضَلَّتْ فِيْـكَ الصِّفَاتُ، وَتَفَسَّخَتْ دُونَكَ النُّعُوتُ، وَحَارَتْ فِي كِبْرِيِائِكَ لَطَائِفُ الأَوْهَامِ.

كَذلِكَ أَنْتَ اللهُ الأَوَّلُ فِي أَوَّلِيَّتِكَ، وَعَلَى ذَلِكَ أَنْتَ دَائِمٌ لاَ تَزُولُ؛ وَأَنَا الْعَبْدُ الضَّعِيْفُ عَمَلاً الجَسِيْمُ أَمَلاً؛ خَرَجَتْ مِنْ يَدَيَّ أَسْبَابُ الْوُصُلاَت إلاَّ مَا وَصَلَهُ رَحْمَتُكَ، وَتَقَطَّعَتْ عَنِّيْ عِصَمُ الآمَالِ إلاَّ مَا أَنَا مُعْتَصِمٌ بِهِ مِنْ عَفْوِكَ؛ قَلَّ عِنْدِي مَا أَعْتَدُّ بِهِ مِنْ طَاعَتِكَ، وَكَثُرَ عَلَيَّ مَا أَبُوءُ بِهِ مِنْ مَعْصِيَتِكَ؛ وَلَنْ يَضِيْقَ عَلَيْكَ عَفْوٌ عَنْ عَبْدِكَ وَإنْ أَسَاءَ فَاعْفُ عَنِّي.

اللَّهُمَّ وَقَدْ أَشْرَفَ عَلَى خَفَايَا الأَعْمَالِ عِلْمُكَ، وَانْكَشَفَ كُلُّ مَسْتُورٍ دُونَ خُبْرِكَ، وَلاَ تَنْطَوِيْ عَنْكَ دَقَائِقُ الأُمُورِ، وَلاَ تَعْزُبُ عَنْكَ غَيِّبَاتُ السَّرَائِرِ، وَقَدِ اسْتَحْوَذَ عَلَيَّ عَدُوُّكَ الَّذِي اسْتَنْظَرَكَ لِغَوَايَتِي فَأَنْظَرْتَهُ،وَاسْتَمْهَلَكَ إلَى يَوْمِ الدِّيْنِ لإِضْلاَلِي فَأَمْهَلْتَهُ، فَأَوْقَعَنِيْ؛ وَقَدْ هَرَبْتُ إلَيْكَ مِنْ صَغَائِرِ ذُنُوبٍ مُوبِقَةٍ وكَبَائِرِ أَعْمَـالٍ مُرْدِيَـةٍ.

حَتَّى إذَا قَـارَفْتُ مَعْصِيَتَـكَ، وَاسْتَوْجَبْتُ بِسُوءِ سَعْيِي سَخْطَتَكَ فَتَلَ عَنِّيْ عِذَارَ غَدْرِهِ، وَتَلَقَّانِي بِكَلِمَةِ كُفْرِهِ، وَتَوَلَّى الْبَراءَةَ مِنِّي، وَأَدْبَرَ مُوَلِّياً عَنِّي، فَأَصْحَرنِي لِغَضَبِكَ فَرِيداً، وَأَخْرجْتَنِي إلى فِنَاءِ نَقِمَتِكَ طَرِيداً؛ لاَ شَفِيعَ يَشْفَعَ لِيْ إلَيْـكَ، وَلاَ خَفِيـرَ يُؤْمِنُنِي عَلَيْـكَ وَلاَ حِصْنَ يَحْجُبُنِي عَنْكَ، وَلاَ مَلاَذَ أَلْجَأُ إلَيْهِ مِنْكَ.

فَهَذَا مَقَامُ الْعَائِذِ بِكَ، وَمَحَلُّ الْمُعْتَرِفِ لَكَ، فَلاَ يَضِيقَنَّ عَنِّيْ فَضْلُكَ، وَلاَ يَقْصُـرَنَّ دونِي عَفْوُكَ، وَلاَ أَكُنْ أَخْيَبَ عِبَادِكَ التَّائِبِنَ، وَلاَ أَقْنَطَ وُفُودِكَ الآمِلِينَ؛ وَاغْفِرْ لِي، إنَّكَ خَيْرُ الْغَافِرِينَ.

اللَّهُمَّ إنَّكَ أَمَرْتَنِي فَتَرَكْتُ، وَنَهَيْتَنِي فَرَكِبْتُ، وَسَوَّلَ لِيَ الْخَطَأَ خَاطِرُ السُّوءِ فَفَرَّطْتُ، وَلاَ أَسْتَشْهِدُ عَلَى صِيَامِي نَهَـاراً، وَلاَ أَسْتَجِيرُ بِتَهَجُّدِي لَيْلاً، وَلاَ تُثْنِي عَلَيَّ بِإحْيَائِهَا سُنَّةٌ، حَـاشَا فُرُوضِـكَ الَّتِي مَنْ ضَيَّعَها هَلَكَ؛ وَلَسْتُ أَتَوَسَّلُ إلَيْكَ بِفَضْلِ نَافِلَةٍ مَعَ كَثِيرِ مَا أَغْفَلْتُ مِنْ وَظَائِفِ فُرُوضِكَ، وَتَعَدَّيْتُ عَنْ مَقَامَاتِ حُدُودِكَ إلَى حُرُمَاتٍ انْتَهَكْتُهَا، وَكَبَائِرِ ذُنُوبٍ اجْتَرَحْتُهَا، كَانَتْ عَافِيَتُكَ لِي مِنْ فَضَائِحِهَا سِتْراً. وَهَذَا مَقَامُ مَنِ اسْتَحْيَى لِنَفْسِهِ مِنْكَ، وَسَخِطَ عَلَيْهَا، وَرَضِيَ عَنْكَ، فَتَلَقَّاكَ بِنَفْسٍ خَاشِعَةٍ، وَرَقَبَةٍ خَاضِعَةٍ، وَظَهْرٍ مُثْقَلٍ مِنَ الْخَطَايَا، وَاقِفاً بَيْنَ الرَّغْبَةِ إلَيْكَ وَالرَّهْبَةِ مِنْكَ، وَأَنْتَ أَوْلَى مَنْ رَجَـاهُ، وَأَحَقُّ مَنْ خَشِيَـهُ وَاتّقـاهُ، فَاعْطِنِي يَا رَبِّ مَا رَجَوْتُ، وَآمِنِّي مَا حَذِرْتُ، وَعُدْ عَلَيَّ بِعَائِدَةِ رَحْمَتِكَ، إنَّكَ أكْرَمُ الْمَسْؤُولِينَ.

اللَّهُمَّ وَإذْ سَتَـرْتَنِي بِعَفْوِكَ، وَتَغَمَّـدْتَنِي بِفَضْلِكَ فِي دَارِ الْفَنَاءِ بِحَضرَةِ الأكْفَاءِ فَأَجِرْنِي مِنْ فَضِيحَاتِ دَارِ الْبَقَاءِ، عِنْدَ مَوَاقِفِ الأَشْهَادِ مِنَ المَلائِكَةِ الْمُقَرَّبِينَ، وَالرُّسُلِ الْمُكَرَّمِينَ، وَالشُّهَدَاءِ وَالصَّالِحِينَ؛ مِنْ جَارٍ كُنْتُ أُكَاتِمُهُ سَيِّئاتِي، وَمِنْ ذِي رَحِمٍ كُنْتُ أَحْتَشِمُ مِنْهُ فِي سَرِيرَاتِي، لَمْ أَثِقْ بِهِمْ [رَبِّ] فِي السِّتْرِ عَلَيَّ، وَوَثِقْتُ بِكَ رَبِّ فِيِ الْمَغفِرَةِ لِيْ، وَأَنْتَ أوْلَىِ مَنْ وُثِقَ بِهِ، وَأَعْطَى مَنْ رُغِبَ إلَيْهِ، وَأَرْأَفُ مَنِ اسْتُرْحِمَ، فَارْحَمْنِي.

اللَّهُمَّ وَأَنْتَ حَدَرْتَنِي مَاءً مَهِيناً مِنْ صُلبٍ، مُتَضَائِقِ الْعِظَامِ، حَرِجِ الْمَسَالِكِ إلَى رَحِمٍ ضَيِّقَةٍ سَتَرْتَهَا بِالْحُجُبِ، تُصَرِّفُنِي حَالاً عَنْ حَالٍ حَتَّى انْتَهَيْتَ بِيْ إلَى تَمَامِ الصُّورَةِ، وَأَثْبَتَّ فِيَّ الْجَوَارِحَ كَمَا نَعَتَّ فِي كِتَابِكَ: نُطْفَةً ثُمَّ عَلَقَةً ثُمَّ مُضْغَةً ثُمَّ عِظَاماً ثُمَّ كَسَوْتَ الْعِظَامَ لَحْماً، ثُمَّ أَنْشَأْتَنِي خَلْقَاً آخَرَ كَمَا شِئْتَ.

حَتَّى إذَا احْتَجْتُ إلَى رِزْقِكَ، وَلَمْ أَسْتَغْنِ عَنْ غِيَـاثِ فَضْلِكَ جَعَلْتَ لِي قُـوتـاً مِنْ فَضْلِ طَعَامٍ وَشَرَابٍ أَجْرَيْتَهُ لأَمَتِكَ الَّتِيْ أَسْكَنْتَنِي جَوْفَهَا، وَأَوْدَعْتَنِي قَرَارَ رَحِمِهَا؛ وَلَوْ تَكِلُنِي يَا رَبِّ فِي تِلْكَ الْحَـالاَتِ إلَى حَوْلِي، أَوْ تَضْطَرُّنِي إلَى قُوَّتِي لَكَانَ الْحَوْلُ عَنِّي مُعْتَزِلاً، وَلَكَانَتِ الْقُوَّةُ مِنِّي بَعِيدَةً؛ فَغَذَوْتَنِي بِفَضْلِكَ غِذَاءَ البَرِّ اللَّطِيفِ، تَفْعَلُ ذَلِكَ بِي تَطَوُّلاً عَلَيَّ إلَى غَايَتِي هَذِهِ، لاَ أَعْدَمُ بِرَّكَ، وَلاَ يُبْطِئُ بِي حُسْنُ صَنِيعِكَ، وَلاَ تَتَأَكَّدُ مَعَ ذَلِكَ ثِقَتِي، فَأَتَفَرَّغَ لِمَا هُوَ أَحْظَى لِي عِنْدَكَ.

قَدْ مَلَكَ الشَّيْطَانُ عِنَانِي فِي سُؤءِ الظَّنِّ وَضَعْفِ الْيَقِينِ؛ فَأَنَا أَشْكُـو سُوْءَ مُجَـاوَرَتِهِ لِي، وَطَـاعَةَ نَفْسِي لَـهُ، وَأَسْتَعْصِمُـكَ مِنْ مَلَكَتِهِ، وَأَتَضَـرَّعُ إلَيْكَ فِي [صَرْفِ كَيْدِهِ عَنِّي، أَسْأَلُكَ في] أَنْ تُسَهِّلَ إلَى رِزْقِي سَبِيلاً، فَلَكَ الْحَمْدُ عَلَى ابْتِدَائِكَ بِالنِّعَمِ الْجِسَامِ، وَإلْهَامِكَ الشُّكْرَ عَلَى الإِحْسَانِ وَالإِنْعَامِ، فَصَلِّ عَلَى مُحَمَّدٍ وَآلِهِ وَسَهِّلْ عَلَيَّ رِزْقِي وَأَنْ تُقَنِّعَنِي بِتَقْدِيرِكَ لِيْ، وَأَنْ تُرْضِيَنِي بِحِصَّتِيْ فِيمَا قَسَمْتَ لِيْ، وَأَنْ تَجْعَـلَ مَـا ذَهَبَ مِنْ جِسْمِيْ وَعُمُرِيْ فِي سَبِيْلِ طَاعَتِكَ، إنَّكَ خَيْرُ الرَّازِقِينَ.

اللَّهُمَّ إنِّي أَعُوذُ بِكَ مِنْ نَارٍ تَغَلَّظْتَ بِهَا عَلَى مَنْ عَصَاكَ، وَتَوَعَّدْتَ بِهَا مَنْ صَدَفَ عَنْ رِضَاكَ؛ وَمِنْ نَارٍ نورُهَا ظُلْمَةٌ، وَهَيِّنُهَا أَلِيمٌ، وَبَعِيدُهَا قَرِيبٌ؛ وَمِنْ نَارٍ يَأْكُلُ بَعْضَهَا بَعْضٌ؛ وَيَصُولُ بَعْضُهَا عَلَى بَعْضٍ؛ وَمِنْ نَارٍ تَذَرُ الْعِظَامَ رَمِيماً، وَتَسْقِي أَهْلَهَا حَمِيماً، وَمِنْ نَارٍ لاَ تُبْقِي عَلَى مَنْ تَضَرَّعَ إلَيْهَا، وَلاَ تَرْحَمُ مَنِ اسْتَعْطَفَهَا، وَلاَ تَقْدِرُ عَلَى التَّخْفِيفِ عَمَّنْ خَشَعَ لَهَا وَاسْتَسْلَمَ إلَيْهَا، تَلْقَى سُكَّانَهَا بِأَحَرِّ مَا لَدَيْهَا مِنْ أَلِيْمِ النَّكَالِ وَشَدِيدِ الْوَبَالِ، وَأَعُوذُ بِكَ مِنْ عَقَارِبِهَا الْفَاغِرَةِ أَفْوَاهَهَا، وَحَيّاتِهَا الصَّالِقَةِ بِأَنْيَابِهَا، وَشَرَابِهَا الَّذِي يُقَطِّعُ أَمْعَاءَ وَأَفْئِدَةَ سُكَّانِهَا، وَيَنْزِعُ قُلُوبَهُمْ، وَأَسْتَهْدِيْكَ لِمَا باعَدَ مِنْهَا، وَأَخَّرَ عَنْهَا.

اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ وَآلِـهِ، وَأَجِرْنِي مِنْهَا بِفَضْلِ رَحْمَتِكَ، وَأَقِلْنِي عَثَرَاتِي بِحُسْنِ إقَالَتِكَ، وَلاَ تَخْذُلْنِي يَا خَيْرَ الْمُجِيرِينَ.

[اللَّهُمَّ] إنَّكَ تَقِي الْكَرِيهَةَ، وَتُعْطِي الْحَسَنَةَ، وَتَفْعَلُ مَا تُرِيـدُ، وَأَنْتَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ.

اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ وَآلِهِ، إذَا ذُكِرَ الأبْرَارُ، وَصَلِّ عَلَى مُحَمَّدٍ وَآلِهِ، مَا اخْتَلَفَ اللَّيْلُ وَالنَّهَارُ صَلاَةً لاَ يَنْقَطِعُ مَدَدُهَا، وَلاَ يُحْصَى عَدَدُهَا صَلاَةً تَشْحَنُ الْهَوَاءَ، وَتَمْلأُ الأرْضَ وَالسَّماءَ. صَلَّى اللَّهُ عَلَيْهِ حَتَّى يَرْضَى، وَصَلَّى اللهُ عَلَيْهِ وَآلِهِ بَعْدَ الرِّضَا صَلاَةً لا حَدَّ لَها وَلاَ مُنْتَهَى؛ يَا أَرْحَمَ الرَّاحِمِيْنَ.


33- من دعائه عليه السلام في الاستخارة

33- من دعائه عليه السلام
في الاستخارة

اللَّهُمَّ إنِّي أَسْتَخِيرُكَ بِعِلْمِكَ؛ فَصَلِّ عَلَى مُحَمَّدٍ وَآلِهِ، وَاقْضِ لِيْ بِالْخِيَرَةِ، وَأَلْهِمْنَا مَعْرِفَةَ الاخْتِيَارِ، وَاجْعَلْ ذَلِكَ ذَرِيعَةً إلَى الرِّضَا بِمَا قَضَيْتَ لَنَا وَالتَّسْلِيْمِ لِمَا حَكَمْتَ، فَأَزِحْ عَنَّا رَيْبَ الارْتِيَابِ، وَأَيِّدْنَا بِيَقِينِ الْمُخْلِصِينَ، وَلاَ تَسُمْنَا عَجْزَ الْمَعْرِفَةِ عَمَّا تَخَيَّرْتَ فَنَغْمِطَ قَدْرَكَ، وَنَكْرَهَ مَوْضِعَ رِضَاكَ، وَنَجْنَحَ إلَى الَّتِي هِيَ أَبْعَدُ مِنْ حُسْنِ الْعَاقِبَةِ، وَأَقْرَبُ إلَى ضِدِّ الْعَافِيَةِ.

حَبِّبْ إلَيْنَا مَا نَكْرَهُ مِنْ قَضَائِكَ، وَسَهِّلْ عَلَيْنَا مَا نَسْتَصْعِبُ مِنْ حُكْمِكَ، وَأَلْهِمْنَـا الانْقِيَـادَ لِمَا أَوْرَدْتَ عَلَيْنَـا مِنْ مَشِيَّتِكَ، حَتَّى لاَ نُحِبَّ تَأْخِيْرَ مَا عَجَّلْتَ، وَلاَ تَعْجِيْلَ مَا أَخَّرْتَ، وَلاَ نَكْرَهَ مَا أَحْبَبْتَ، وَلاَ نَتَخَيَّرَ مَا كَرِهْتَ. وَاخْتِمْ لَنَا بِالَّتِي هِيَ أَحْمَدُ عَاقِبةً، وَأَكْرَمُ مَصِيراً؛ إنَّكَ تُفِيدُ الْكَرِيمَةَ، وَتُعْطِي الْجَسِيمَةَ، وَتَفْعَلُ مَا تُرِيدُ؛ وَأَنْتَ عَلَى كُلِّ شَيْءٍ قَدِير.


34- من دعائه عليه السلام إذا ابتُلِيَ أو رأى مُبْتَلىً بفضيحة بذنب

34- من دعائه عليه السلام
إذا ابتُلِيَ أو رأى مُبْتَلىً بفضيحة بذنب

اللَّهُمَّ لَكَ الْحَمْدُ عَلَى سِتْرِكَ بَعْدَ عِلْمِكَ، وَمُعَافَاتِكَ بَعْدَ خُبْرِكَ؛ فَكُلُّنَا قَدِ اقْتَرَفَ الْعَائِبَةَ فَلَمْ تَشْهَرْهُ، وَارْتَكَبَ الْفَاحِشَةَ فَلَمْ تَفْضَحْهُ، وَتَسَتَّـرَ بِالْمَسَاوِئ فَلَمْ تَدْلُلْ عَلَيْهِ.

كَمْ نَهْيٍ لَكَ قَدْ أَتَيْنَاهُ، وَأَمْرٍ قَدْ وَقَفْتَنَا عَلَيْهِ فَتَعَدَّيْنَاهُ، وَسَيِّئَةٍ اكْتَسَبْنَاهَا، وَخَطِيئَةٍ ارْتَكَبْنَـاهَا كُنْتَ الْمُطَّلِعَ عَلَيْهَا دُونَ النَّاظِرِينَ، وَالْقَادِرَ عَلَى إعْلاَنِهَا فَوْقَ الْقَادِرِينَ؛ كَانَتْ عَافِيَتُكَ لَنَا حِجَاباً دُونَ أَبْصَارِهِمْ، وَرَدْماً دُونَ أَسْمَاعِهِمْ.

فَاجْعَلْ مَا سَتَرْتَ مِنَ الْعَوْرَةِ، وَأَخْفَيْتَ مِنَ الدَّخِيلَةِ وَاعِظاً لَنَا، وَزَاجِراً عَنْ سُوْءِ الْخُلْقِ، وَاقْتِرَافِ الخَطِيئَـةِ، وَسَعْياً إلَى التَّوْبَةِ الْمَاحِيَةِ، وَالطَّرِيْقِ الْمَحْمُودَةِ؛ وقَرِّبِ الْوَقْتَ فِيهِ، وَلاَ تَسُمْنَا الْغَفْلَةَ عَنْكَ؛ إنَّا إلَيْكَ رَاغِبُونَ، وَمِنَ الذُّنُوبِ تَائِبُونَ.

وَصَلِّ عَلَى خِيَرَتِكَ اللَّهُمَّ مِنْ خَلْقِكَ: مُحَمَّدٍ وَعِتْـرَتِهِ الصَّفْـوَةِ مِنْ بَرِيَّتِـكَ الطَّاهِرِينَ، وَاجْعَلْنَا لَهُمْ سَامِعِينَ وَمُطِيعِينَ كَمَا أَمَرْتَ. [يا ربَ العَالمِيْنَ، إنكَ سَمِيْعُ الدُّعاءِ، غَفورٌ رحيمٌ] .


35- ومن دعائه عليه السلام في الرضا إذا نظر إلى أصحاب الدنيا

35- ومن دعائه عليه السلام
في الرضا إذا نظر إلى أصحاب الدنيا

الْحَمْدُ للهِ رِضىً بِحُكْمِ اللهِ، شَهِدْتُ أَنَّ اللهَ قَسَمَ مَعَايِشَ عِبَادِهِ بِالْعَدْلِ، وَأَخَذَ عَلَى جَمِيْعِ خَلْقِهِ بِالْفَضْلِ.

اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ وَآلِهِ، وَلاَ تَفْتِنِّي بِمَا أَعْطَيْتَهُمْ، وَلاَ تَفْتِنْهُمْ بِمَا مَنَعْتَنِي، فَأَحْسُدَ خَلْقَكَ، وَأَغْمِطَ حُكْمَكَ.

اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ وَآلِـهِ، وَطَيِّبْ بِقَضَائِـكَ نَفْسِي، وَوَسِّعْ بِمَـواقِعِ حُكْمِكَ صَدْرِي، وَهَبْ لِي الثِّقَةَ لأُقِرَّ مَعَهَا بِأَنَّ قَضَاءَكَ لَمْ يَجْرِ إلاَّ بِالْخِيَرَةِ؛ وَاجْعَلْ شُكْرِي لَكَ عَلَى مَا زَوَيْتَ عَنِّيْ أَوْفَرَ مِنْ شُكْرِي إيَّاكَ عَلَى مَا خَوَّلْتَنِي. وَاعْصِمْنِي مِنْ أَنْ أَظُنَّ بِذِي عَدَمٍ خَسَاسَةً، أَوْ أَظُنَّ بِصَاحِبِ ثَرْوَةٍ فَضْلاً، فَإنَّ الشَّرِيفَ مَنْ شَرَّفَتْهُ طَاعَتُكَ، وَالْعَزِيزَ مَنْ أَعَزَّتْهُ عِبَادَتُكَ، فَصَلِّ عَلَى مُحَمَّدٍ وَآلِهِ، وَمَتِّعْنَا بِثَرْوَةٍ لاَ تَنْفَدُ، وَأَيِّدْنَا بعِزٍّ لاَ يُفْقَدُ، وَأَسْرِحْنَا فِيْ مُلْكِ الأَبَدِ.

إنَّكَ الْوَاحِدُ الأَحَدُ الصَّمَدُ، الَّذِي لَمْ تَلِدْ وَلَمْ تُولَدْ وَلَمْ يَكُنْ لَكَ كُفُواً أَحَدٌ.


36- من دعائه عليه السلام إذا نظر إلى السحاب والبرق وسمع صوت الرعد

36- من دعائه عليه السلام
إذا نظر إلى السحاب والبرق وسمع صوت الرعد

اللَّهُمَّ إنَّ هذَيْنِ آيَتَانِ مِنْ آياتِكَ، وَهذَيْنِ عَوْنَانِ مِنْ أَعْوَانِكَ يَبْتَدِرَانِ طَاعَتَكَ بِرَحْمَةٍ نَافِعَةٍ أَوْ نَقِمَةٍ ضَارَّةٍ، فَلاَ تُمْطِرْنَا بِهِمَا مَطَرَ السَّوْءِ، وَلاَ تُلْبِسْنَـا بِهِمَا لِبَاسَ الْبَلاءِ.

اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ وَآلِهِ، وَأَنْزِلْ عَلَيْنَا نَفْعَ هَذِهِ السَّحَائِبِ وَبَرَكَتَهَا، وَاصْرِفْ عَنَّا أَذَاهَا وَمَضَرَّتَهَا؛ وَلاَ تُصِبْنَا فِيْهَا بآفَةٍ، وَلاَ تُرْسِلْ عَلَى مَعَايِشِنَا عَاهَةً.

اللَّهُمَّ وَإنْ كُنْتَ بَعَثْتَهَا نِقْمَةً وَأَرْسَلْتَهَا سَخْطَةً فَإنَّا نَسْتَجِيْرُكَ مِنْ غَضَبِكَ، وَنَبْتَهِلُ إلَيْكَ فِيْ سُؤَالِ عَفْوِكَ؛ فَمِلْ بِالْغَضَبِ إلَى الْمُشْـرِكِينَ، وَأَدِرْ رَحَى نَقِمَتِـكَ عَلَى الْمُلْحِـدِينَ.

اللَّهُمَّ أَذْهِبْ مَحْلَ بِلاَدِنَا بِسُقْيَاكَ، وَأَخْرِجْ وَحَرَ صُدُورِنَا بِرِزْقِكَ؛ وَلاَ تَشْغَلْنَا عَنْكَ بِغَيْرِكَ، وَلاَ تَقْطَعْ عَنْ كَافَّتِنَا مَادَّةَ بِرِّكَ؛ فَإنَّ الغَنِيَّ مَنْ أَغْنَيْتَ، وَإنَّ السَّالِمَ مَنْ وَقَيْتَ، مَا عِنْدَ أَحَدٍ دُونَكَ دِفَـاعٌ، وَلاَ بِأَحَدٍ عَنْ سَطْوَتِكَ امْتِنَاعٌ؛ تَحْكُمُ بِمَاشِئْتَ عَلَى مَنْ شِئْتَ، وَتَقْضِي بِمَـا أَرَدْتَ فِيمَنْ أَرَدْتَ.

فَلَكَ الْحَمْدُ عَلَى مَا وَقَيْتَنَا مِنَ الْبَلاءِ، وَلَكَ الشُّكْرُ عَلَى مَا خَوَّلْتَنَا مِنَ النّعْمَاءِ حَمْداً يُخَلِّفُ حَمْدَ الْحَامِدِينَ وَرَاءَهُ، حَمْداً يَمْلأُ أَرْضَهُ وَسَمَاءَهُ.

إنَّـكَ الْمَنَّانُ بِجَسِيمِ الْمِنَنِ، الْوَهَّابُ لِعَظِيمِ النِّعَمِ، القَابِلُ يَسِيْرَ الْحَمْدِ، الشَّاكِرُ قَلِيْلَ الشُّكْرِ، الْمُحْسِنُ الْمُجْمِلُ ذُو الطَّوْلِ؛ لاَ إلهَ إلاَّ أَنْتَ إلَيْكَ الْمَصِيرُ.


37- من دعائه عليه السلام إذا اعترف بالتقصير عن تأدية الشكر

37- من دعائه عليه السلام
إذا اعترف بالتقصير عن تأدية الشكر

اللَّهُمَّ إنَّ أَحَداً لاَ يَبْلُغُ مِنْ شُكْرِكَ غَايَةً إلاَّ حَصَلَ عَلَيْهِ مِنْ إحْسَانِكَ مَا يُلْزِمُهُ شُكْرَاً، وَلاَ يَبْلُغُ مَبْلَغاً مِنْ طَاعَتِكَ وَإنِ اجْتَهَدَ إلاَّ كَانَ مُقَصِّراً دُونَ اسْتِحْقَاقِكَ بِفَضْلِكَ؛ فَأَشْكَرُ عِبَادِكَ عَاجِزٌ عَنْ شُكْرِكَ، وَأَعْبَدُهُمْ مُقَصِّرٌ عَنْ طَاعَتِكَ.

لا يَجِبُ لأَحَدٍ أَنْ تَغْفِرَ لَهُ بِاسْتِحْقَاقِهِ، وَلاَ أَنْ تَرْضَى عَنْهُ بِاسْتِيجَابِهِ؛ فَمَنْ غَفَرْتَ لَهُ فَبِطَولِكَ، وَمَنْ رَضِيْتَ عَنْهُ فَبِفَضْلِكَ، تَشْكُرُ يَسِيرَ مَا شُكِرْتَهُ، وَتُثِيبُ عَلَى قَلِيلِ مَاتُطَاعُ فِيهِ، حَتَّى كَأَنَّ شُكْـرَ عِبَادِكَ الَّذِيْ أَوْجَبْتَ عَلَيْهِ ثَوَابَهُمْ، وَأَعْظَمْتَ عَنْهُ جَزَاءَهُمْ أَمْرٌ مَلَكُوا اسْتِطَاعَةَ الامْتِنَاعِ مِنْهُ دُونَكَ فَكَافَيْتَهُمْ، أَوْ لَمْ يَكُنْ سَبَبُهُ بِيَدِكَ فَجَازَيْتَهُمْ، بَـلْ مَلَكْتَ -يَا إلهِي- أَمْرَهُمْ قَبْلَ أَنْ يَمْلِكُوا عِبَادَتَكَ، وَأَعْدَدْتَ ثَوَابَهُمْ قَبْلَ أَنْ يُفِيضُوا فِي طَاعَتِكَ.

وَذَلِكَ أَنَّ سُنَّتَكَ الإِفْضَالُ، وَعَادَتَكَ الإِحْسَانُ، وَسَبِيلَكَ الْعَفْوُ؛ فَكُلُّ الْبَرِيِّةِ مُعْتَرِفَةٌ بِأَنَّكَ غَيْرُ ظَالِمٍ لِمَنْ عَاقَبْتَ، وَشَاهِدَةٌ بِأَنَّكَ مُتَفَضِّلٌ عَلَى مَنْ عَافَيْتَ، وَكُلٌّ مُقِرٌّ عَلَى نَفْسِهِ بِالتَّقْصِيْرِ عَمَّا اسْتَوْجَبْتَ.

فَلَوْلاَ أَنَّ الشَّيْطَانَ يَخْتَدِعُهُمْ عَنْ طَاعَتِكَ مَا عَصَاكَ عَاصٍ، وَلَوْلاَ أَنَّهُ صَوَّرَ لَهُمُ البَاطِلَ فِي مِثَالِ الْحَقِّ مَا ضَلَّ عَنْ طَرِيْقِكَ ضَالٌّ. فَسُبْحَانَكَ! مَا أَبْيَنَ كَرَمَكَ فِي مُعَامَلَةِ مَنْ أَطَاعَكَ أَوْ عَصَاكَ! تَشْكُرُ للْمُطِيْعِ مَا أَنْتَ تَوَلَّيْتَهُ لَهُ، وَتُمْلِي لِلْعَاصِي فِيْمَا تَمْلِكُ مُعَاجَلَتَهُ فِيْهِ؛ أَعْطَيْتَ كُلاًّ مِنْهُمَا مَا لَمْ يَجِبْ لَهُ، وَتَفَضَّلْتَ عَلَى كُلٍّ مِنْهُمَا بِمَا يَقْصُرُ عَمَلُهُ عَنْهُ.

وَلَوْ كَافَأْتَ الْمُطِيعَ عَلَى مَا أَنْتَ تَوَلَّيْتَهُ لأَوْشَكَ أَنْ يَفْقِدَ ثَوَابَكَ، وَأَنْ تَزُولَ عَنْهُ نِعْمَتُكَ، وَلكِنَّكَ بِكَرَمِكَ جَازَيْتَهُ عَلَى الْمُدَّةِ الْقَصِيرَةِ الفَانِيَةِ بِالْمُدَّةِ الطَّوِيلَةِ الْخَالِدَةِ، وَعَلَى الْغَايَةِ الْقَرِيبَةِ الزَّائِلَةِ بِالْغايَةِ الْمَدِيدَةِ الْبَاقِيَةِ؛ ثُمَّ لَمْ تَسُمْهُ الْقِصَاصَ فِيمَا أَكَلَ مِنْ رِزْقِكَ الَّذِي يَقْوَى بِهِ عَلَى طَاعَتِكَ، وَلَمْ تَحْمِلْهُ عَلَى الْمُنَاقَشَاتِ فِي الآلاتِ الَّتِي تَسَبَّبَ بِاسْتِعْمَالِهَا إلَى مَغْفِرَتِكَ؛ وَلَوْ فَعَلْتَ ذَلِكَ بِهِ لَذَهَبَ بِجَمِيْعِ مَا كَدَحَ لَهُ وَجُمْلَةِ مَا سَعَى فِيهِ، جَزَاءً لِلصُّغْرى مِنْ أَيادِيْكَ وَمِنَنِكَ، وَلَبَقِيَ رَهيناً بَيْنَ يَدَيْكَ بِسَائِرِ نِعَمِكَ؛ فَمَتَى كَانَ يَسْتَحِقُّ شَيْئاً مِنْ ثَوَابِكَ؟ لا! مَتَى؟!

هَذَا يا إلهِي حَالُ مَنْ أَطَاعَكَ وَسَبِيلُ مَنْ تَعَبَّدَ لَكَ،فَأَمَّا الْعَاصِيْ أَمْرَكَ وَالْمُوَاقِـعُ نَهْيَكَ فَلَمْ تُعَاجِلْهُ بِنَقِمَتِكَ؛ لِكَيْ يَسْتَبْدِلَ بِحَالِهِ فِي مَعْصِيَتِكَ حَالَ الإِنَابَـةِ إلَى طَـاعَتِـكَ، وَلَقَـدْ كَـانَ يَسْتَحِقُّ فِي أَوَّلِ مَـا هَمَّ بِعِصْيَانِكَ كُلَّ مَا أَعْدَدْتَ لِجَمِيعِ خَلْقِكَ مِنْ عُقُوبَتِكَ، فَجَمِيعُ مَا أَخَّرْتَ عَنْهُ مِنْ الْعَذَابِ، وَأَبْطَأْتَ بِهِ عَلَيْهِ مِنْ سَطَوَاتِ النَّقِمَةِ وَالْعِقَابِ تَرْكٌ مِنْ حَقِّكَ، وَرِضىً بِدُونِ وَاجِبِكَ.

فَمَنْ أكْرَمُ يَا إلَهِي مِنْكَ، وَمَنْ أَشْقَى مِمَّنْ هَلَكَ عَلَيْـكَ؟ لا! مَنْ؟ فَتَبَارَكْتَ أَنْ تُوصَفَ إلاَّ بِالإِحْسَانِ، وَكَـرُمْتَ أَنْ يُخَافَ مِنْكَ إلاَّ الْعَدْلُ، لا يُخْشَى جَوْرُكَ عَلَى مَنْ عَصَاكَ، وَلاَ يُخَافُ إغْفَالُكَ ثَوَابَ مَنْ أَرْضَاكَ؛ فَصَلِّ عَلَى مُحَمَّدٍ وَآلِهِ، وَهَبْ لِىْ أَمَلِي، وَزِدْنِي مِنْ هُدَاكَ مَا أَصِلُ بِهِ إلَى التَّوْفِيقِ فِي عَمَلِي، إنَّكَ مَنَّانٌ كَرِيمٌ.


38- من دعائه عليه السلام في الاعتذار من تبعات العباد ومن التقصير في حقوقهم وفي فكاك رقبته من النار

38- من دعائه عليه السلام
في الاعتذار من تبعات العباد ومن التقصير في حقوقهم وفي فكاك رقبته من النار

اللَّهُمَّ إنِّي أَعْتَـذِرُ إلَيْـكَ مِنْ مَـظْلُومٍ ظُلِمَ بِحَضْرَتِي فَلَمْ أَنْصُرْهُ، وَمِنْ مَعْرُوفٍ أُسْدِيَ إلَيَّ فَلَمْ أَشْكُرْهُ، وَمِنْ مُسِيءٍ أعْتَذَرَ إلَيَّ فَلَمْ أَعْذِرْهُ، وَمِنْ ذِيْ فَاقَةٍ سَأَلَنِي فَلَمْ أُوثِرْهُ، وَمِنْ حَقِّ ذي حَقٍّ لَزِمَنِي لِمُؤْمِنٍ فَلَمْ أُوَفِّرْهُ، وَمِنْ عَيْبِ مُؤْمِنٍ ظَهَر لِي فَلَمْ أَسْتُرْهُ، وَمِنْ كُلِّ إثْمٍ عَرَضَ لِيْ فَلَمْ أَهْجُرْهُ.

أَعْتَذِرُ إلَيْكَ يَا إلهِي مِنْهُنَّ وَمِنْ نَظَائِرِهِنَّ اعْتِذَارَ نَدَامَةٍ، يَكُونُ وَاعِظاً لِمَا بَيْنَ يَدَيَّ مِنْ أَشْبَاهِهِنَّ؛ فَصَلِّ عَلَى مُحَمَّدٍ وَآلِهِ، وَاجْعَلْ نَدَامَتِي عَلَى مَا وَقَعْتُ فِيهِ مِنَ الـزَّلاَّت،ِ وَعَزْمِي عَلَى تَـرْكِ مَا يَعْـرِضُ لِيْ مِنَ السَّيِّئـاتِ تَوْبَةً تُوجِبُ لِيْ مَحَبَّتَـكَ يا مُحِبَّ التَّوَّابِيْنَ.


39- من دعائه عليه السلام في طلب العفو والرحمة

39- من دعائه عليه السلام
في طلب العفو والرحمة

اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ وَآلِهِ، وَاكْسِرْ شَهْوَتِي عَنْ كُلِّ مَحْرَمٍ، وَازْوِ حِـرْصِي عَنْ كُلِّ مَـأْثَمٍ، وَامْنَعْنِي عَنْ أَذَى كُلِّ مُؤْمِنٍ وَمُؤْمِنَـةٍ وَمُسْلِمٍ وَمُسْلِمَةٍ.

اللَّهُمَّ وَأَيُّمَا عَبْدٍ نالَ مِنِّي مَا حَظَرْتَ عَلَيْهِ، وَانْتَهَكَ مِنِّي مَا حَجَرْتَ عَلَيْهِ، فَمَضَى بِظُلاَمَتِي مَيِّتاً، أَوْ حَصَلَتْ لِيْ قِبَلَهُ حَيّاً فَاغْفِرْ لَهُ مَا أَلَمَّ بِهِ مِنِّي، وَاعْفُ لَهُ عَمَّا أَدْبَرَ بِهِ عَنِّي، وَلاَ تَقِفْـهُ عَلَى مَا ارْتَكَبَ فِيَّ، وَلاَ تَكْشِفْهُ عَمَّا اكْتَسَبَ بِيْ.

وَاجْعَلْ مَا سَمَحْتُ بِـهِ مِنَ الْعَفْـوِ عَنْهُمْ وَتَبَـرَّعْتُ بِـهِ مِنَ الصَّدَقَةِ عَلَيْهِمْ أَزْكَى صَدَقَاتِ الْمُتَصَدِّقِينَ وَأَعْلَى صِلاَتِ الْمُتَقَرِّبِينَ، وَعَوِّضْنِي مِنْ عَفْوِي عَنْهُمْ عَفْوَكَ، وَمِنْ دُعَائِي لَهُمْ رَحْمَتَكَ، حَتَّى يَسْعَدَ كُلُّ وَاحِدٍ مِنَّا بِفَضْلِكَ، وَيَنْجُوَكُلٌّ مِنَّا بِمَنِّكَ.

اللَّهُمَّ وَأَيُّما عَبْدٍ مِنْ عَبِيْدِكَ أَدْرَكَهُ مِنِّي دَرَكٌ، أَوْ مَسَّهُ مِنْ نَاحِيَتِي أَذَىً، أَوْ لَحِقَـهُ بِي أَوْ بِسَبَبِي ظُلْمٌ فَفُتُّهُ بِحَقِّـهِ، أَوْسَبَقْتُـهُ بِمَظْلَمَتِهِ فَصَلِّ عَلَى مُحَمَّدٍ وَآلِهِ، وَأَرْضِهِ عَنِّيْ مِنْ وُجْدِكَ، وَأَوْفِهِ حَقَّهُ مِنْ عِنْدِكَ، ثُمَّ قِنِيْ مَا يُوجِبُ لَهُ حُكْمُكَ، وَخَلِّصْنِي مِمَّا يَحْكُمُ بِهِ عَدْلُكَ، فَإنَّ قُوَّتِي لاَ تَسْتَقِلُّ بِنَقِمَتِكَ، وَإنَّ طَاقَتِي لاَ تَنْهَضُ بِسُخْطِكَ؛ فَإنَّكَ إنْ تُكَـافِنِي بِالْحَقِّ تُهْلِكْنِي، وَإلاَّ تَغَمَّـدْنِي بِرَحْمَتِكَ تُوبِقْنِي.

اللَّهُمَّ إنِّي أَسْتَوْهِبُكَ -يَا إلهِي- مَا لاَ يَنْقُصُكَ بَذْلُهُ، وَأَسْتَحْمِلُكَ مَا لاَ يَبْهَظُكَ حَمْلُهُ؛ أَسْتَوْهِبُكَ يَا إلهِي نَفْسِيَ الَّتِيْ لَمْ تَخْلُقْهَا لِتَمْتَنِعَ بِهَا مِنْ سُوءٍ، أَوْ لِتَطَرَّقَ بِهَا إلى نَفْعٍ، وَلكِنْ أَنْشَأْتَهَا إثْبَاتاً لِقُدْرَتِكَ عَلَى مِثْلِهَا، وَاحْتِجَاجاً بِهَا عَلَى شَكْلِهَا؛ وَأَسْتَحْمِلُكَ مِنْ ذُنُوبِي مَا قَدْ بَهَظَنِي حَمْلُهُ، وَأَسْتَعِينُ بِكَ عَلَى مَا قَدْ فَدَحَنِي ثِقْلُهُ؛ فَصَلِّ عَلَى مُحَمَّدٍ وَآلِهِ، وَهَبْ لِنَفْسِي عَلَى ظُلْمِهَا نَفْسِيْ، وَوَكِّلْ رَحْمَتَكَ بِاحْتِمَالِ إصْرِي، فَكَمْ قَدْ لَحِقَتْ رَحْمَتُكَ بِالْمُسِيْئِينَ، وَكَمْ قَدْ شَمَلَ عَفْوُكَ الظَّالِمِينَ. فَصَلِّ عَلَى مُحَمَّدٍ وَآلِهِ، وَاجْعَلْنِي أُسْوَةَ مَنْ قَدْ أَنْهَضْتَهُ بِتَجَاوُزِكَ عَنْ مَصَارِعِ الْخَاطِئِينَ، وَخَلَّصْتَهُ بِتَوْفِيقِكَ مِنْ وَرَطَاتِ الْمُجْرِمِينَ؛ فَأَصْبَحَ طَلِيقَ عَفْوِكَ مِنْ إسَارِ سُخْطِكَ، وَعَتِيقَ صُنْعِكَ مِنْ وَثَاقِ عَدْلِكَ؛ إنَّكَ إنْ تَفْعَلْ ذَلِكَ يَا إلهِي تَفْعَلْهُ بِمَنْ لاَ يَجْحَدُ اسْتِحْقَاقَ عُقُوبَتِكَ، وَلاَ يُبَرِّئُ نَفْسَهُ مِنِ اسْتِيجَابِ نَقِمَتِكَ؛ تَفْعَلُ ذلِكَ يَا إلهِي بِمَنْ خَوْفُهُ مِنْكَ أَكْثَرُ مِنْ طَمَعِهِ فِيكَ، وَبِمَنْ يَأْسُهُ مِنَ النَّجَاةِ أَوْكَدُ مِنْ رَجَائِهِ لِلْخَلاَصِ؛ لاَ أَنْ يَكُونَ يَأْسُهُ قُنُوطَاً، أَوْ أَنْ يَكُونَ طَمَعُهُ اغْتِرَاراً؛ بَلْ لِقِلَّةِ حَسَنَاتِهِ بَيْنَ سَيِّئاتِهِ، وَضَعْفِ حُجَجِهِ فِي جَمِيعِ تَبِعَاتِهِ.

فَأَمَّا أَنْتَ يَا إلهِيْ فَأَهْلٌ أَنْ لاَ يَغْتَرَّ بِكَ الصِّدِّيقُونَ، وَلاَ يَيْأَسَ مِنْكَ الْمُجْرِمُونَ؛ لأَنَّكَ الرَّبُّ الْعَظِيمُ الَّذِيْ لاَ يَمْنَعُ أَحَـداً فَضْلَهُ، وَلاَ يَسْتَقْصِي مِنْ أَحَدٍ حَقَّـهُ.

تَعَالى ذِكْرُكَ عَنِ الْمَذْكُورِينَ، وَتَقَدَّسَتْ أَسْمَـاؤُكَ عَنِ الْمَنْسُوبِينَ، وَفَشَتْ نِعْمَتُكَ فِيْ جَمِيْعِ الْمَخْلُوقِينَ، فَلَكَ الْحَمْدُ عَلَى ذَلِكَ يَا رَبَّ الْعَالَمِينَ .


40- من دعائه عليه السلام إذا نعي إليه ميت أو ذكر الموت

40- من دعائه عليه السلام
إذا نعي إليه ميت أو ذكر الموت

اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ وَآلِهِ، وَاكْفِنَا طُـولَ الأَمَـلِ، وَقَصِّرْهُ عَنَّا بِصِدْقِ الْعَمَلِ حَتَّى لا نُؤَمِّلَ اسْتِتْمَامَ سَاعَةٍ بَعْدَ سَاعَةٍ، وَلاَ اسْتِيفَاءَ يَوْمٍ بَعْدَ يَوْمٍ، وَلاَ اتِّصَالَ نَفَسٍ بِنَفَسٍ، وَلاَ لُحُـوقَ قَدَمٍ بِقَـدَمٍ، وَسَلِّمْنَا مِنْ غُرُورِهِ، وَآمِنَّـا مِنْ شُـرُوْرِهِ، وَانْصِبِ المَوْتَ بَيْنَ أَيْدِينَا نَصْباً، وَلاَ تَجْعَلْ ذِكْرَنَا لَهُ غِبّاً، وَاجْعَلْ لَنَا مِنْ صَالِحِ الأَعْمَالِ عَمَلاً نَسْتَبْطِئُ مَعَهُ الْمَصِيرَ إلَيْكَ، وَنحْـرِصُ لَهُ عَلَى وَشْكِ اللِّحَاقِ بِكَ، حَتَّى يَكُونَ الْمَوْتُ مَأْنَسَنَا الَّذِي نَأْنَسُ بِهِ، وَمَأْلَفَنَا الَّذِي نَشْتَاقُ إلَيْهِ، وَحَامَّتَنَا الَّتِي نُحِبُّ الدُّنُوَّ مِنْهَا. فَإذَا أَوْرَدْتَهُ عَلَيْنَا، وَأَنْزَلْتَهُ بِنَا فَأَسْعِدْنَا بِهِ زَائِراً، وَآنِسْنَا بِهِ قَادِماً، وَلاَ تُشْقِنَا بِضِيافَتِهِ، وَلاَ تُخْزِنَا بِزِيارَتِهِ؛ وَاجْعَلْهُ بَاباً مِنْ أَبْوَابِ مَغْفِرَتِكَ، وَمِفْتَاحاً مِنْ مَفَاتِيحِ رَحْمَتِكَ.

أَمِتْنَا مُهْتَدِينَ غَيْرَ ضَالِيِّنَ، طائِعِينَ غَيْرَ مُسْتَكْرَهِينَ، تَائِبينَ غَيْرَ عاصِينَ وَلاَ مُصِرِّينَ، يَا ضَامِنَ جَزَاءِ الْمُحْسِنِينَ وَمُسْتَصْلِحَ عَمَلِ الْمُفْسِدِينَ.


41- من دعائه عليه السلام في طلب الستر والوقاية

41- من دعائه عليه السلام
في طلب الستر والوقاية

اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ وَآلِهِ، وَأَفْرِشْنِي مِهَادَ كَـرَامَتِـكَ، وَأَوْرِدْنِي مَشَارِعَ رَحْمَتِـكَ، وَأَحْلِلْنِي بُحْبُوحَةَ جَنَّتِكَ.

وَلاَ تَسُمْنِي بِالرَّدِّ عَنْكَ، وَلاَ تَحْرِمْنِي بِـالْخَيْبَةِ مِنْـكَ، وَلاَ تُقَاصَّنِي بِمَـا اجْتَرَحْتُ، وَلاَ تُنَاقِشْنِي بِمَا اكْتَسَبْتُ؛ وَلاَ تُـبْرِزْ مَكْتُوْمِي، وَلاَ تَكْشِفْ مَسْتُورِي.

وَلاَ تَحْمِلْ عَلَى مِيزانِ الإِنْصَافِ عَمَلِي، وَلاَ تُعْلِنْ عَلَى عُيُونِ الْمَلأِ خَبَـرِي؛ أَخْفِ عَنْهُمْ مَا يَكُونُ نَشْرُهُ عَلَيَّ عَاراً، وَاطْوِ عَنْهُمْ مَا يُلْحِقُنِي عِنْدَكَ شَنَاراً.

شَرِّفْ دَرَجَتِي بِرِضْوَانِكَ، وَأكْمِلْ كَرَامَتِي بِغُفْرَانِكَ، وَانْظِمْنِي فِي أَصْحَابِ الْيَمِينِ، وَوَجِّهْنِي فِي مَسَالِكِ الآمِنِينَ، وَاجْعَلْنِي فِي فَوْجِ الْفَائِزِينَ، وَاعْمُرْ بِي مَجَالِسَ الصَّالِحِينَ؛ آمِينَ رَبَّ الْعَالَمِينَ.


42- من دعائه عليه السلام عند ختم القرآن

42- من دعائه عليه السلام
عند ختم القرآن

اللَّهُمَّ إنَّكَ أَعَنْتَنِي عَلَى خَتْمِ كِتَابِكَ الَّذِي أَنْزَلْتَهُ نُوراً، وَجَعَلْتَهُ مُهَيْمِناً عَلَى كُلِّ كِتَابٍ أَنْزَلْتَهُ، وَفَضَّلْتَهُ عَلَى كُلِّ حَدِيثٍ قَصَصْتَهُ، وَفُرْقاناً فَرَقْتَ بِهِ بَيْنَ حَلالِكَ وَحَرَامِكَ، وَقُرْآناً أَعْرَبْتَ بِهِ عَنْ شَرَائِعِ أَحْكَامِكَ؛ وَكِتَاباً فَصَّلْتَهُ لِعِبَادِكَ تَفْصِيلاً، وَوَحْيَاً أَنْزَلْتَهُ عَلَى نَبِيِّكَ مُحَمَّدٍ صَلَوَاتُكَ عَلَيْهِ وَآلِهِ تَنْزِيلاً وَجَعَلْتَهُ نُوراً نَهْتَدِي مِنْ ظُلَمِ الضَّلاَلَةِ وَالْجَهَـالَةِ بِـاتِّبَاعِـهِ، وَشِفَـاءً لِمَنْ أَنْصَتَ بِفَهْمِ التَّصْدِيقِ إلَى اسْتِمَاعِهِ، وَمِيزَانَ قِسْطٍ لاَ يَحِيْفُ عَنِ الْحَقِّ لِسَانُهُ، وَنُورَ هُدىً لاَ يُطْفَأُ عَنِ الشَّاهِدِينَ بُرْهَانُهُ، وَعَلَمَ نَجَاةٍ لاَ يَضِلُّ مَنْ أَمَّ قَصْدَ سُنَّتِهِ؛ وَلاَ تَنَالُ أَيْدِي الْهَلَكَاتِ مَنْ تَعَلَّقَ بِعُرْوَةِ عِصْمَتِهِ.

اللَّهُمَّ فَإذْ أَفَدْتَنَا الْمَعُونَةَ عَلَى تِلاَوَتِهِ، وَسَهَّلْتَ جَوَاسِيَ أَلْسِنَتِنَا بِحُسْنِ عِبَارَتِهِ، فَاجْعَلْنَا مِمَّنْ يَرْعَاهُ حَقَّ رِعَايَتِهِ، وَيَدِينُ لَكَ بِاعْتِقَادِ التَّسْلِيْمِ لِمُحْكَمِ آياتِهِ، وَيَفْزَعُ إلى الإِقْرَارِ بِمُتَشَابِهِهِ وَمُوضَحَاتِ بَيِّناتِهِ.

اللَّهُمَّ إنَّكَ أَنْزَلْتَهُ عَلَى نَبِيِّكَ مُحَمَّدٍ صَلَّى اللهُ عَلَيْهِ وَآلِهِ مُجْمَلاً، وَأَلْهَمْتَهُ عِلْمَ عَجَائِبِهِ مُكَمَّلاً، وَوَرَّثْتَنَا عِلْمَهُ مُفَسَّراً، وَفَضَّلْتَنَا عَلَى مَنْ جَهِلَ عِلْمَهُ، وَقَوَّيْتَنَا عَلَيْهِ لِتَرْفَعَنَا فَوْقَ مَنْ لَمْ يُطِقْ حَمْلَهُ.

اللَّهُمَّ فَكَمَا جَعَلْتَ قُلُوبَنَا لَهُ حَمَلَةً، وَعَرَّفْتَنَا بِرَحْمَتِكَ شَرَفَهُ وَفَضْلَهُ فَصَلِّ عَلَى مُحَمَّدٍ الْخَطِيْبِ بِهِ، وَعَلَى آلِهِ الْخُزّانِ لَهُ، وَاجْعَلْنَا مِمَّنْ يَعْتَرِفُ بِأَنـَّهُ مِنْ عِنْدِكَ حَتَّى لاَ يُعَارِضَنَا الشَّكُّ فِي تَصْدِيقِهِ وَلاَ يَخْتَلِجَنَا الزَّيْغُ عَنْ قَصْدِ طَرِيقِهِ.

اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ وَآلِـهِ، وَاجْعَلْنَا مِمَّنْ يَعْتَصِمُ بِحَبْلِهِ، وَيَـأْوِي مِنَ الْمُتَشَـابِهَاتِ إلَى حِـرْزِ مَعْقِلِهِ، وَيَسْكُنُ فِي ظِـلِّ جَنَاحِهِ، وَيَهْتَدِي بِضَوْءِ صَاحِبِهِ، وَيَقْتَدِي بِتَبَلُّجِ إسْفَارِهِ، وَيَسْتَصْبِحُ بِمِصْباحِهِ، وَلاَ يَلْتَمِسُ ألْهُدَى فِي غَيْرِهِ.

اللَّهُمَّ وَكَمَا نَصَبْتَ بِهِ مُحَمَّداً عَلَماً لِلدَّلالَةِ عَلَيْكَ، وَأَنْهَجْتَ بِآلِهِ سُبُلَ الرِّضَا إلَيْكَ فَصَلِّ عَلَى مُحَمَّدٍ وَآلِهِ، وَاجْعَلِ القُرْآنَ وَسِيلَةً لَنَا إلَى أَشْرَفِ مَنَازِلِ الْكَرَامَةِ، وَسُلَّماً نَعْرُجُ فِيهِ إلَى مَحَلِّ السَّلامَةِ، وَسَبَباً نُجْزَى بِهِ النَّجاةَ فِي عَرْصَةِ الْقِيَامَةِ، وَذَرِيعَةً نَقْدَمْ بِهَا عَلَى نَعِيْمِ دَارِ الْمُقَامَةِ.

اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ وَآلِهِ، وَاحْطُطْ بالْقُرْآنِ عَنَّا ثِقْلَ الأَوْزَارِ، وَهَبْ لَنَا حُسْنَ شَمَائِلِ الأَبْرَارِ، وَاقْفُ بِنَا آثَارَ الَّذِينَ قَامُوا لَكَ بِهِ آنَاءَ اللَّيْلِ وَأَطْرَافَ النَّهَارِ، حَتَّى تُطَهِّرَنَا مِنْ كُلِّ دَنَسٍ بِتَطْهِيرِهِ، وَتَقْفُوَ بِنَا آثَارَ الَّذِينَ اسْتَضَاؤُوا بِنُورِهِ، وَلَمْ يُلْهِهِمُ الأَمَـلُ عَنِ الْعَمَلِ فَيَقْطَعَهُمْ بِخُدَعِ غُرُورِهِ.

اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ وَآلِهِ، واجْعَلِ القُرْآنَ لنَاَ فِي ظُلَمِ اللَّيالِي مُونِساً، وَمِنْ نَزَغَاتِ الشَّيْطَانِ وَخَطَرَاتِ الْوَسَاوِسِ حَارِساً، وَلأَِقْدَامِنَا عَنْ نَقْلِهَا إلَى الْمَعَاصِيْ حَابِساً، وَلأَلْسِنَتِنَا عَنِ الْخَوْضِ فِي الباطِلِ مِنْ غَيْرِ مَا آفَةٍ مُخْرِساً، وَلِجَوَارِحِنَا عَنِ اقْتِرَافِ الآثامِ زَاجِراً، وَلِمَا طَوَتِ الغَفْلَةُ عَنَّا مِنْ تَصَفُّحِ الاعْتِبَارِ نَاشِراً، حَتَّى تُوصِلَ إلَى قُلُوبِنَا فَهْمَ عَجَائِبِهِ، وَزَوَاجِرَ أَمْثَـالِهِ الَّتِي ضَعُفَتِ الْجِبَالُ الرَّوَاسِيْ عَلَى صَلاَبَتِهَا عَنِ احْتِمَالِهِ.

اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ وَآلِهِ، وَأَدِمْ بِالْقُرْآنِ صَلاَحَ ظاهِرِنا، وَاحْجُبْ بِهِ خَطَراتِ الْوَسَاوِسِ عَنْ صِحَّةِ ضَمَائِرِنَا، وَاغْسِلْ بِهِ دَرَنَ قُلُوبِنَا وَعَلاَئِقَ أَوْزَارِنَا، وَاجْمَعْ بِهِ مُنْتَشَرَ أُمُورِنَا، وَأَرْوِ بِهِ فِي مَـوْقِفِ الْعَرْضِ عَلَيْكَ ظَمَأ هَوَاجِرِنَا، وَاكْسُنَا بِهِ حُلَلَ الأَمَانِ يَوْمَ الْفَزَعِ الأَكْبَرِ فِي نشُورِنَا.

اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ وَآلِهِ، وَاجْبُرْ بِالْقُرْآنِ خَلَّتَنَا مِنْ عَدَمِ الإِمْلاَقِ، وَسُقْ إلَيْنَا بِهِ رَغَدَ الْعَيْشِ وَخِصْبَ سَعَةِ الأَرْزَاقِ، وَجَنِّبْنَا بِهِ الضَّرَائِبَ الْمَذْمُومَةَ وَمَدَانِيَ الأَخْلاَقِ، وَاعْصِمْنَا بِهِ مِنْ هُوَّةِ الكُفْرِ وَدَوَاعِـي النِّفَاقِ، حَتَّى يَكُونَ لَنَا فِي الْقِيَامَةِ إلَى رِضْوَانِكَ وَجِنَانِكَ قَائِداً، وَلَنَا فِي الدُّنْيا عَنْ سُخْطِكَ وَتَعَدِّي حُدُودِكَ ذَائِداً، وَلِمَا عِنْدَكَ بِتَحْلِيلِ حَلاَلِهِ وَتَحْرِيمِ حَرَامِهِ شَاهِداً.

اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ وَآلِهِ، وَهَوِّنْ بِالْقُرْآنِ عِنْدَ الْمَوْتِ عَلَى أَنْفُسِنَا كَرْبَ السِّيَاقِ، وَجَهْدَ الأَنِينِ، وَتَرادُفَ الْحَشَارِجِ إذَا بَلَغَتِ النُّفُوسُ التَّراقِيَ وَقِيلَ: مَنْ رَاقٍ؟ وَتَجَلَّى مَلَكُ الْمَوْتِ لِقَبْضِهَا مِنْ حُجُبِ الْغُيُوبِ، وَرَمَاهَا عَنْ قَوْسِ الْمَنَايَا بِأَسْهُمِ وَحْشَةِ الْفِرَاقِ، وَدَافَ لَهَا مِنْ ذُعَافِ الْمَوْتِ كَأساً مَسْمُومَةَ الْمَذَاقِ، وَدَنا مِنَّا إلَى الآخِرَةِ رَحِيلٌ وَانْطِلاَقٌ، وَصَارَتِ الأَعْمَالُ قَلاَئِـدَ فِي الأَعْنَاقِ، وَكَانَتِ الْقُبُورُ هِيَ الْمَأْوَى إلَى مِيقَاتِ يَوْمِ التَّلاَقِ. اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ وَآلِهِ، وَبَارِكْ لَنَا فِي حُلُولِ دَارِ البِلَى، وَطُولِ الْمُقَامَـةِ بَيْنَ أَطْبَـاقِ الثَّـرى؛ وَاجْعَلِ القبُورَ بَعْدَ فِرَاقِ الدُّنْيَا خَيْرَ مَنَازِلِنَا، وَافْسَحْ لَنَا بِرَحْمَتِكَ فِي ضِيقِ مَلاَحِدِنَا، وَلاَ تَفْضَحْنَا فِي حَاضِرِي الْقِيَامَةِ بِمُوبِقَاتِ اثامِنَا.

وَارْحَمْ بِالْقُرْانِ فِيْ مَوْقِفِ الْعَرْضِ عَلَيْكَ ذُلَّ مَقَامِنَا، وَثَبِّتْ بِهِ عِنْدَ اضْطِرَابِ جِسْرِ جَهَنَّمَ يَوْمَ الْمَجَازِ عَلَيْهَـا زَلَلَ أَقْدَامِنَا، وَنَوِّرْ بِهِ قَبْلَ الْبَعْثِ سَدَفَ قُبُورنا؛ وَنَجِّنَا بِهِ مِنْ كُلِّ كَرْبٍ يَوْمَ الْقِيَامَةِ، وَشَدَائِدِ أَهْوَالِ يَوْمِ الطَّامَّةِ، وَبَيِّضْ وُجُوهَنَا يَوْمَ تَسْوَدُّ وُجُوهُ الظَّلَمَةِ فِي يَوْمِ الْحَسْرَةِ وَالنَّدَامَةِ، وَاجْعَلْ لَنَا فِي صُدُورِ الْمُؤْمِنِينَ وُدّاً، وَلاَ تَجْعَلِ الْحَيَاةَ عَلَيْنَا نَكَداً.

اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ عَبْدِكَ وَرَسُولِكَ كَمَا بَلَّغَ رِسَالَتَكَ، وَصَدَعَ بِأَمْرِكَ، وَنَصَحَ لِعِبَادِكَ.

اللَّهُمَّ اجْعَلْ نَبِيَّنا صَلَواتُكَ عَلَيْهِ وَعَلَى آلِهِ يَوْمَ الْقِيَامَةِ أَقْرَبَ النَّبِيِّينَ مِنْكَ مَجْلِساً، وَأَمْكَنَهُمْ مِنْكَ شَفَاعَةً، وَأَجَلَّهُمْ عِنْدَكَ قَدْراً، وَأَوْجَهَهُمْ عِنْدَكَ جَاهَاً.

اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ وَآلِ مُحَمَّدٍ وَشَرِّفْ بُنْيَانَهُ، وَعَظِّمْ بُرْهَانَهُ، وَثَقِّلْ مِيزَانَهُ، وَتَقَبَّلْ شَفَاعَتَهُ، وَقَرِّبْ وَسِيلَتَهُ، وَبَيِّضْ وَجْهَهُ، وَأَتِمَّ نُورَهُ، وَارْفَعْ دَرَجَتَهُ، وَأَحْيِنَا عَلَى سُنَّتِهِ، وَتَوَفَّنَا عَلَى مِلَّتِهِ، وَخُذْ بِنَـا مِنْهَاجَـهُ، وَاسْلُكْ بِنَا سَبِيلَهُ، وَاجْعَلْنَا مِنْ أَهْلِ طَاعَتِهِ، وَاحْشُرْنَا فِي زُمْرَتِهِ، وَأَوْرِدْنَا حَوْضَهُ، وَاسْقِنَا بِكَأْسِهِ.

وَصَلِّ اللَّهُمَّ عَلَى مُحَمَّدٍ وَآلِهِ صَلاةً تُبَلِّغُهُ بِهَا أَفْضَلَ مَا يَأْمُلُ مِنْ خَيْرِكَ وَفَضْلِكَ وَكَرَامَتِكَ، إنَّكَ ذُوْ رَحْمَةٍ وَاسِعَةٍ، وَفَضْلٍ كَرِيمٍ. اللَّهُمَّ اجْزِهِ بِمَا بَلَّغَ مِنْ رِسَالاتِكَ وَأَدَّى مِنْ آيَاتِكَ، وَنَصَحَ لِعِبَادِكَ، وَجَاهَدَ فِي سَبِيلِكَ، أَفْضَلَ مَا جَزَيْتَ أَحَداً مِنْ مَلائِكَتِكَ الْمُقَرَّبِينَ، وَأَنْبِيَائِكَ الْمُرْسَلِينَ الْمُصْطَفَيْنَ، وَالسَّلاَمُ عَلَيْهِ وَعَلَى آلِهِ الطَّيِّبِينَ الطَّاهِرِينَ وَرَحْمَةُ اللهِ وَبَرَكَاتُهُ.


43- من دعائه عليه السلام إذا نظر إلى الهلال

43- من دعائه عليه السلام
إذا نظر إلى الهلال

أيُّهَا الْخَلْقُ الْمُطِيعُ، الدَّائِبُ السَّرِيعُ، الْمُتَرَدِّدُ فِي مَنَازِلِ التَّقْدِيْرِ، الْمُتَصَرِّفُ فِي فَلَكِ التَّدْبِيرِ آمَنْتُ بِمَنْ نَوَّرَ بِكَ الظُّلَمَ، وَأَوْضَحَ بِـكَ الْبُهَمَ؛ وَجَعَلَكَ آيَةً مِنْ آياتِ مُلْكِهِ، وَعَلاَمَةً مِنْ عَلاَمَاتِ سُلْطَانِهِ؛ وَامْتَهَنَكَ بِالزِّيادَةِ وَالنُّقْصَانِ، وَالطُّلُوعِ وَالأُفُولِ، وَالإِنارَةِ وَالْكُسُوفِ، فِي كُلِّ ذَلِكَ أَنْتَ لَهُ مُطِيعٌ، وَإلى إرَادَتِهِ سَرِيعٌ.

سُبْحَانَهُ مَا أَعْجَبَ مَا دَبَّرَ فِيْ أَمْرِكَ! وَأَلْطَفَ مَا صَنَعَ فِي شَأْنِكَ! جَعَلَكَ مِفْتَاحَ شَهْرٍ حَادِثٍ لأَِمْرٍ حادِثٍ.

فَأَسْأَلُ اللهَ رَبِّي وَرَبَّكَ، وَخَالِقِي، وَخَالِقَكَ، وَمُقَدِّرِي وَمُقَدِّرَكَ، وَمُصَوِّرِي، وَمُصَوِّرَكَ: أَنْ يُصَلِّيَ عَلَى مُحَمَّدٍ وَآلِهِ، وَأَنْ يَجْعَلَكَ هِلاَلَ بَرَكَةٍ لاَ تَمْحَقُهَا الأَيَّامُ، وَطَهَارَةٍ لاَ تُدِّنِّسُهَا الآثامُ؛ هِلاَلَ أَمْنٍ مِنَ الآفاتِ، وَسَلاَمَةٍ مِنَ السَّيِّئاتِ، هِلاَلَ سَعْدٍ لاَ نَحْسَ فِيْهِ، وَيُمْنٍ لاَ نَكَدَ مَعَهُ، وَيُسْرٍ لاَ يُمَازِجُهُ عُسْرٌ، وَخَيْرٍ لاَ يَشُوبُهُ شَرٌّ؛ هِلاَلَ أَمْنٍ وَإيمَانٍ، وَنِعْمَةٍ وَإحْسَانٍ، وَسَلاَمَةٍ وَإسْلاَمٍ.

اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ وَآلِهِ، وَاجْعَلْنَا مِنْ أَرْضَى مَنْ طَلَعَ عَلَيْهِ، وَأَزْكَى مَنْ نَظَرَ إليْهِ، وَأَسْعَدَ مَنْ تَعَبَّدَ لَكَ فِيهِ، وَوَفِّقْنَا فِيهِ لِلتَّوْبَةِ، وَاعْصِمْنَـا فِيْهِ مِنَ الْحَـوْبَةِ، وَاحْفَظْنَا فِيهِ مِنْ مُبَاشَرَةِ مَعْصِيَتِكَ، وَأَوْزِعْنَا فِيهِ شُكْرَ نِعْمَتِكَ، وَأَلْبِسْنَا فِيهِ جُنَنَ الْعَافِيَةِ، وَأَتْمِمْ عَلَيْنَا بِاسْتِكْمَالِ طَاعَتِكَ فِيهِ الْمِنَّةَ.

إنَّكَ الْمَنَّانُ الْحَمِيدُ، وَصَلَّى اللهُ عَلَى مُحَمَّدٍ وَآلِهِ الطَّيِّبِينَ الطَّاهِرِينَ.


44- من دعائه عليه السلام إذا دخل شهر رمضان

44- من دعائه عليه السلام
إذا دخل شهر رمضان

الْحَمْدُ للهِ الَّذِي هَدَانَا لِحَمْدِهِ، وَجَعَلَنَا مِنْ أَهْلِهِ، لِنَكُونَ لإِحْسَانِهِ مِنَ الشَّاكِرِينَ، وَلِيَجْزِيَنَا عَلَى ذَلِكَ جَزَاءَ الْمُحْسِنِينَ، وَالْحَمْدُ لِلَّهِ الَّذِي حَبَانَا بِدِينِهِ، وَاخْتَصَّنَا بِمِلَّتِهِ، وَسَبَّلَنَا فِي سُبُلِ إحْسَانِهِ، لِنَسْلُكَهَا بِمَنِّهِ إلَى رِضْوَانِهِ حَمْدَاً يَتَقَبَّلُهُ مِنَّا، وَيَرْضَى بِهِ عَنَّا. وَالْحَمْدُ لِلّه الَّذِي جَعَلَ مِنْ تِلْكَ السُّبُلِ شَهْرَهُ شَهْرَ رَمَضَانَ شَهْرَ الصِّيَامِ، وَشَهْرَ الإِسْلاَم، وَشَهْرَ الطَّهُورِ، وَشَهْرَ التَّمْحِيْصِ، وَشَهْرَ الْقِيَامِ ﴿الَّذِي أُنْزِلَ فِيْهِ الْقُرْآنُ هُدىً لِلنَّاسِ وَبَيِّنَاتٍ مِنَ الْهُدى وَالْفُرْقَانِ﴾.

فَأَبَانَ فَضِيْلَتَهُ عَلَى سَائِرِ الشُّهُورِ بِمَا جَعَلَ لَهُ مِنَ الْحُرُمَاتِ الْمَوْفُورَةِ، وَالْفَضَائِلِ الْمَشْهُورَةِ؛ فَحَرَّمَ فِيْهِ ما أَحَلَّ فِي غَيْرِهِ إعْظَاماً؛ وَحَجَرَ فِيْهِ الْمَطَاعِمَ وَالْمَشَارِبَ إكْرَاماً؛ وَجَعَلَ لَهُ وَقْتاً بَيِّناً، لاَ يُجِيزُ-جَلَّ وَعَزَّ- أَنْ يُقَدَّمَ قَبْلَهُ، وَلاَ يَقْبَـلُ أَنْ يُؤَخَّرَ عَنْهُ.

ثُمَّ فَضَّلَ لَيْلَةً وَاحِدَةً مِنْ لَيَالِيهِ عَلَى لَيَالِيْ أَلْفِ شَهْرٍ، وَسَمَّاهَا لَيْلَةَ الْقَدْرِ، تَنَزَّلُ الْمَلائِكَةُ وَالرُّوحُ فِيهَا بِإذْنِ رَبِّهِمْ مِنْ كُلِّ أَمْرٍ؛ سَلاَمٌ دَائِمُ الْبَرَكَةِ إلَى طُلُوعِ الْفَجْرِ، عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ بِمَا أَحْكَمَ مِنْ قَضَائِهِ.

اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ وَآلِهِ، وَأَلْهِمْنَا مَعْرِفَةَ فَضْلِهِ، وَإِجْلاَلَ حُرْمَتِهِ، وَالتَّحَفُّظَ مِمَّا حَظَرْتَ فِيهِ، وَأَعِنَّـا عَلَى صِيَـامِـهِ بِكَفِّ الْجَـوَارِحِ عَنْ مَعَاصِيْكَ، وَاسْتِعْمَالِهَا فِيهِ بِمَا يُرْضِيْكَ حَتَّى لاَ نُصْغِيَ بِأَسْمَاعِنَا إلَى لَغْوٍ، وَلاَ نُسْرِعُ بِأَبْصَارِنَا إلَى لَهْوٍ، وَحَتَّى لاَ نَبْسُطَ أَيْدِيَنَا إلَى مَحْظُورٍ، وَلاَ نَخْطُوَ بِأَقْدَامِنَا إلَى مَحْجُورٍ، وَحَتَّى لاَ تَعِيَ بُطُونُنَا إلاَّ مَا أَحْلَلْتَ، وَلاَ تَنْطِقَ أَلْسِنَتُنَا إلاَّ بِمَا قُلْتَ، وَلاَ نَتَكَلَّفَ إلاَّ ما يُدْنِي مِنْ ثَوَابِكَ، وَلاَ نَتَعَاطَى إلاَّ الَّذِي يَقِيْ مِنْ عِقَابِكَ؛ ثُمَّ خَلِّصْ ذَلِكَ كُلَّهُ مِنْ رِئاءِ الْمُرَائِينَ وَسُمْعَةِ الْمُسْمِعِينَ، لاَ نُشْرِكُ فِيهِ أَحَداً دُونَكَ، وَلاَ نَبْتَغِيْ فِيهِ مُرَاداً سِوَاكَ.

اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ وَآلِهِ، وَقِفْنَـا فِيْـهِ عَلَى مَـوَاقِيْتِ الصَّلَوَاتِ الْخَمْس بِحُدُودِهَا الَّتِي حَدَّدْتَ، وَفُرُوضِهَا الَّتِي فَرَضْتَ وَوَظَائِفِهَا الَّتِي وَظَّفْتَ، وَأَوْقَاتِهَا الَّتِي وَقَّتَّ، وَأَنْزِلْنَا فِيهَا مَنْزِلَةَ الْمُصِيْبينَ لِمَنَازِلِهَا الْحَافِظِينَ لأَرْكَانِهَا، الْمُؤَدِّينَ لَهَـا فِي أَوْقَاتِهَـا، عَلَى مَا سَنَّـهُ عَبْدُكَ وَرَسُـولُكَ صَلَوَاتُـكَ عَلَيْهِ وَآلِـهِ، فِي رُكُوعِهَا وَسُجُودِهَا وَجَمِيْعِ فَوَاضِلِهَا عَلَى أَتَمِّ الطَّهُورِ وَأَسْبَغِهِ وَأَبْيَنِ الْخُشُوعِ وَأَبْلَغِهِ.

وَوَفِّقْنَا فِيهِ لأَنْ نَصِلَ أَرْحَامَنَا بِالبِرِّ وَالصِّلَةِ، وَأَنْ نَتَعَاهَدَ جِيرَانَنَا بِالإِفْضَالِ وَالْعَطِيَّةِ؛ وَأَنْ نُخَلِّصَ أَمْوَالَنَا مِنَ التَّبِعَاتِ، وَأَنْ نُطَهِّرَهَا بِإخْرَاجِ الزَّكَوَاتِ.

وَأَنْ نُرَاجِعَ مَنْ هَاجَرَنَـا، وَأَنْ نُنْصِفَ مَنْ ظَلَمَنَا، وَأَنْ نُسَـالِمَ مَنْ عَادَانَا، حَاشَا مَنْ عُودِيَ فِيْكَ وَلَكَ فَإنَّهُ الْعَدُوُّ الَّذِي لاَ نُوالِيهِ، وَالْحِزْبُ الَّذِي لاَ نُصَافِيهِ.

وَأَنْ نَتَقَرَّبَ إلَيْكَ فِيْهِ مِنَ الأَعْمَالِ الزَّاكِيَةِ بِمَا تُطَهِّرُنا بِهِ مِنَ الذُّنُوبِ، وَتَعْصِمُنَا فِيهِ مِمَّا نَسْتَأْنِفُ مِنَ الْعُيُوبِ، حَتَّى لا يُورِدَ عَلَيْكَ أَحَدٌ مِنْ مَلاَئِكَتِكَ إلاَّ دُونَ مَا نُورِدُ مِنْ أَبْوابِ الطَّاعَةِ لَكَ، وَ[أَنْوَاعِ] القُرْبَةِ إلَيْكَ.

اللَّهُمَّ إنِّي أَسْأَلُكَ بِحَقِّ هَذَا الشَّهْرِ، وَبِحَقِّ مَنْ تَعَبَّدَ لَكَ فِيهِ مِنِ ابْتِدَائِهِ إلَى وَقْتِ فَنَائِهِ: مِنْ مَلَكٍ قَرَّبْتَهُ أَوْ نَبِيٍّ أَرْسَلْتَهُ أَوْ عَبْدٍ صَالِحٍ اخْتَصَصْتَهُ أَنْ تُصَلِّيَ عَلَى مُحَمَّدٍ وَآلِهِ، وَأَهِّلْنَا فِيهِ لِمَا وَعَدْتَ أَوْلِياءَكَ مِنْ كَرَامَتِكَ، وَأَوْجِبْ لَنَا فِيهِ مَا أَوْجَبْتَ لأَهْلِ الْمُبَالَغَةِ فِي طَاعَتِكَ، وَاجْعَلْنَا فِي نَظْمِ مَنِ اسْتَحَقَّ الرَّفِيْعَ الأَعْلَى بِرَحْمَتِكَ.

اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ وَآلِهِ، وَجَنِّبْنَا الإِلْحَادَ فِي تَوْحِيدِكَ وَالتَّقْصِيرَ فِي تَمْجِيدِكَ، وَالشَّكَّ فِي دِينِـكَ وَالْعَمَى عَنْ سَبِيْلِكَ، وَالإِغْفَالَ لِحُرْمَتِكَ، وَالانْخِدَاعَ لِعَدُوِّكَ الشَّيْطَانِ الرَّجِيمِ.

اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ وَآلِهِ، وَإذَا كَانَ لَكَ فِيْ كُلِّ لَيْلَةٍ مِنْ لَيَالِيْ شَهْرِنَا هَذَا رِقَابٌ يُعْتِقُهَا عَفْوُكَ، أَوْ يَهَبُهَا صَفْحُكَ فَاجْعَلْ رِقَابَنَا مِنْ تِلْكَ الرِّقَابِ، وَاجْعَلْنَا لِشَهْرِنَا مِنْ خَيْرِ أَهْلٍ وَأَصْحَاب.

اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ وَآلِهِ، وَامْحَقْ ذُنُوبَنَا مَعَ امِّحاقِ هِلاَلِهِ، وَاسْلَخْ عَنَّا تَبِعَاتِنَا مَعَ انْسِلاَخِ أَيَّامِهِ، حَتَّى يَنْقَضِيَ عَنَّا وَقَدْ صَفَّيْتَنَا فِيهِ مِنَ الْخَطِيئاتِ، وَأَخْلَصْتَنَا فِيهِ مِنَ السَّيِّئاتِ.

اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ وَآلِهِ، وَإنْ مِلْنَا فِيهِ فَعَدِّلْنَا، وَإنْ زِغْنَا فِيهِ فَقَوِّمْنَا، وَإنِ اشْتَمَلَ عَلَيْنَا عَدُوُّكَ الشَّيطَانُ فَاسْتَنْقِذْنَا مِنْهُ.

اللَّهُمَّ اشْحَنْهُ بِعِبَادَتِنَا إيَّاكَ، وَزَيِّنْ أَوْقَاتَهُ بِطَاعَتِنَا لَكَ، وَأَعِنَّا فِي نَهَـارِهِ عَلَى صِيَـامِـهِ، وَفِي لَيْلِهِ عَلَى الصَّـلاَةِ وَالتَّضَرُّعِ إلَيْكَ وَالْخُشُوعِ لَكَ، وَالذِّلَّةِ بَيْنَ يَدَيْكَ، حَتَّى لاَ يَشْهَدَ نَهَارُهُ عَلَيْنَا بِغَفْلَةٍ، وَلاَ لَيْلُهُ بِتَفْرِيطٍ.

اللَّهُمَّ وَاجْعَلْنَا فِي سَائِرِ الشُّهُورِ وَالأَيَّامِ كَذَلِكَ مَا عَمَّرْتَنَا، وَاجْعَلْنَا مِنْ عِبَادِكَ الصَّالِحِينَ ﴿الَّذِينَ يَرِثُونَ الْفِرْدَوْسَ هُمْ فِيهَا خَالِدُونَ﴾ ﴿وَالَّذِينَ يُؤْتُونَ مَا آتَوْا وَقُلُوبُهُمْ وَجِلَةٌ أَنَّهُمْ إلَى رَبِّهِمْ رَاجِعُـون﴾َ، وَمِنَ الَّذِينَ ﴿يُسَارِعُونَ فِي الْخَيْرَاتِ وَهُمْ لَهَا سَابِقُونَ﴾.

اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ وَآلِهِ، فِي كُلِّ وَقْتٍ وَكُلِّ أَوَانٍ وَعَلَى كُلِّ حَالٍ عَـدَدَ مَا صَلَّيْتَ عَلَى مَنْ صَلَّيْتَ عَلَيْهِ، وَأَضْعَافَ ذَلِكَ كُلِّهِ بِالأَضْعافِ الَّتِي لاَ يُحْصِيهَا غَيْرُكَ؛ إنَّكَ فَعَّالٌ لِمَا تُرِيدُ.


45- من دعائه عليه السلام في وداع شهر رمضان

45- من دعائه عليه السلام
في وداع شهر رمضان

اللَّهُمَّ يَا مَنْ لاَ يَرْغَبُ فِي الْجَزَاءِ، وَ يَا مَنْ لاَ يَنْدَمُ عَلَى الْعَطَاءِ، وَيَا مَنْ لاَ يُكَافِئُ عَبْدَهُ عَلَى السَّواء مِنَّتُكَ ابْتِدَاءٌ، وَعَفْوُكَ تَفَضُّلٌ، وَعُقُوبَتُكَ عَـدْلٌ، وَقَضَاؤُكَ خِيَرَةٌ؛ إنْ أَعْطَيْتَ لَمْ تَشُبْ عَطَاءَكَ بِمَنٍّ، وَإنْ مَنَعْتَ لَمْ يَكُنْ مَنْعُكَ تَعَدِّياً؛ تَشْكُرُ مَنْ شَكَرَكَ وَأَنْتَ أَلْهَمْتَهُ شُكْرَكَ، وَتُكَافِئُ مَنْ حَمِدَكَ وَأَنْتَ عَلَّمْتَهُ حَمْدَكَ، تَسْتُرُ عَلَى مَنْ لَوْ شِئْتَ فَضَحْتَـهُ وَتَجُودُ عَلَى مَنْ لَوْ شِئْتَ مَنَعْتَهُ، وَكِلاَهُمَا أَهْلٌ مِنْكَ لِلْفَضِيحَةِ وَالْمَنْعِ.

غَيْرَ أَنَّكَ بَنَيْتَ أَفْعَالَكَ عَلَى التَّفَضُّلِ، وَأَجْرَيْتَ قُدْرَتَكَ عَلَى التَّجَاوُزِ، وَتَلَقَّيْتَ مَنْ عَصَاكَ بِالْحِلْمِ، وَأَمْهَلْتَ مَنْ قَصَدَ لِنَفْسِهِ بِالظُّلْمِ.

تَسْتَنْظِرُهُمْ بِأَنَاتِكَ إلى الإِنَابَةِ، وَتَتْرُكُ مُعَاجَلَتَهُمْ إلَى التَّوْبَةِ؛ لِكَيْلاَ يَهْلِكَ عَلَيْكَ هَالِكُهُمْ، وَلا يَشْقَى بِنِعْمَتِكَ شَقِيُّهُمْ إلاَّ عَنْ طُولِ الإِعْذَارِ إلَيْهِ، وَبَعْدَ تَرَادُفِ الْحُجَّةِ عَلَيْهِ؛ كَرَماً مِنْ عَفْوِكَ يَا كَرِيْمُ، وَعَائِدَةً مِنْ عَطْفِكَ يَا حَلِيمُ.

أَنْتَ الَّذِيْ فَتَحْتَ لِعِبَادِكَ بَاباً إلَى عَفْوِكَ، وَسَمَّيْتَهُ التَّوْبَـةَ، وَجَعَلْتَ عَلَى ذَلِكَ البَابِ دَلِيلاً مِنْ وَحْيِكَ لِئَلاَّ يَضِلُّوا عَنْهُ، فَقُلْتَ تَبَارَكَ اسْمُكَ: ﴿تُوبُوا إلَى اللهِ تَوْبَةً نَصُوحـاً عَسَى رَبُّكُمْ أَنْ يُكَفِـرَ عَنْكُمْ سَيِّئاتِكُمْ وَيُدْخِلَكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ يَوْمَ لاَ يُخْزِي اللهُ النَّبِيَّ وَالَّذِينَ آمَنُوا مَعَهُ نُورُهُمْ يَسْعَى بَيْنَ أَيْدِيهِمْ وَبِأَيْمَانِهِمْ يَقُولُونَ رَبَّنَا أَتْمِمْ لَنا نُورَنَا وَاغْفِرْ لَنَا إنَّكَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ﴾، فَمَا عُذْرُ مَنْ أَغْفَلَ دُخُولَ ذَلِكَ الْمَنْزِلِ بَعْدَ فَتْحِ الْبَابِ وَإقَامَةِ الدَّلِيْلِ.

وَأَنْتَ الَّذِي زِدْتَ فِي السَّوْمِ عَلَى نَفْسِكَ لِعِبَادِكَ، تُرِيدُ رِبْحَهُمْ فِي مُتَاجَرَتِهِمْ لَكَ، وَفَوْزَهُمْ بِالْوِفَادَةِ عَلَيْكَ، وَالزِّيادَةِ مِنْكَ؛ فَقُلْتَ تَبَارَكَ اسْمُكَ وَتَعَالَيْتَ: ﴿مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ عَشْرُ أَمْثَالِهَا وَمَنْ جَاءَ بِالسَّيِّئَةِ فَلاَ يُجْزَى إلاّ مِثْلَهَا﴾، وَقُلْتَ: ﴿مَثَلُ الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ فِي سَبِيلِ اللهِ كَمَثَلِ حَبَّةٍ أَنْبَتَتْ سَبْعَ سَنَابِلَ فِي كُلِّ سُنْبُلَةٍ مِئَةُ حَبَّةٍ وَالله يُضَاعِفُ لِمَنْ يَشَاءُ﴾، وَقُلْتَ: ﴿مَنْ ذَا الَّذِيْ يُقْرِضُ اللهَ قَرْضاً حَسَنَاً فَيُضَاعِفَهُ لَهُ أَضْعَافاً كَثِيرَةً﴾ وَمَا أَنْزَلْتَ مِنْ نَظَائِرِهِنَّ فِي الْقُرْآنِ مِنْ تَضَاعِيفِ الْحَسَنَاتِ؛ وَأَنْتَ الَّذِي دَلَلْتَهُمْ بِقَوْلِكَ مِنْ غَيْبِكَ وَتَرْغِيبِكَ الَّذِي فِيهِ حَظُّهُمْ عَلَى مَا لو سَتَرْتَهُ عَنْهُمْ، لَمْ تُدْرِكْهُ أَبْصَارُهُمْ وَلَمْ تَعِـهِ أَسْمَاعُهُمْ وَلَمْ تَلْحَقْـهُ أَوْهَامُهُمْ؛ فَقُلْتَ: ﴿اذْكُرُونِي أَذْكُرْكُمْ وَاشْكُرُوا لِي وَلا تَكْفُرُونِ﴾ وَقُلْتَ: ﴿لِئِنْ شَكَـرْتُمْ لأَزِيدَنَّكمْ وَلَئِنْ كَفَـرْتُمْ إنَّ عَذَابِيْ لَشَدِيدٌ﴾ وَقُلْتَ: ﴿ادْعُونِيْ أَسْتَجِبْ لَكُمْ إنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ﴾ فَسَمَّيْتَ دُعَاءَكَ عِبَادَةً، وَتَرْكَهُ اسْتِكْبَاراً؛ وَتَوَعَّدْتَ عَلَى تَرْكِهِ دُخُولَ جَهَنَّمَ دَاخِرِينَ؛ فَذَكَرُوكَ بِمَنِّكَ وَشَكَرُوكَ بِفَضْلِكَ، وَدَعَوْكَ بِأَمْرِكَ، وَتَصَدَّقُوا لَكَ طَلَباً لِمَزِيدِكَ، وَفِيهَا كَانَتْ نَجَاتُهُمْ مِنْ غَضَبِكَ، وَفَوْزُهُمْ بِرِضَاكَ.

وَلَوْ دَلَّ مَخْلُوقٌ مَخْلُوقاً مِنْ نَفْسِهِ عَلَى مِثْلِ الَّذِيْ دَلَلْتَ عَلَيْهِ عِبَادَكَ مِنْكَ كَانَ مَوْصُوْفَاً بالإِحْسَانِ، وَمَنْعُوتاً بالإِمْتِنَانِ، ومَحمُوداً بكلِّ لِسَانٍ.

فَلَكَ الْحَمْدُ مَا وُجِدَ فِي حَمْدِكَ مَذْهَبٌ، وَمَا بَقِيَ لِلْحَمْدِ لَفْظٌ تُحْمَدُ بِهِ، وَمَعْنىً يَنْصَرِفُ إلَيْهِ.

يَـا مَنْ تَحَمَّدَ إلَى عِبَـادِهِ بِالإِحْسَـانِ وَالْفَضْلِ، وَغَمَرَهُمْ بِالْمَنِّ وَالطَّوْلِ، مَا أَفْشَى فِيْنَا نِعْمَتَكَ، وَأَسْبَغَ عَلَيْنَا مِنَّتَكَ، وَأَخَصَّنَا بِبِرِّكَ! هَدْيَتَنَا لِدِيْنِكَ الَّـذِي اصْطَفَيْتَ، وَمِلَّتِـكَ الَّتِي ارْتَضَيْتَ، وَسَبِيلِكَ الَّذِي سَهَّلْتَ، وَبَصَّرْتَنَا الزُّلْفَةَ لَدَيْكَ، وَالوُصُولَ إلَى كَـرَامَتِكَ.

اللَّهُمَّ وَأَنْتَ جَعَلْتَ مِنْ صَفَـايَـا تِلْكَ الْوَظَائِفِ وَخَصَائِصِ تِلْكَ الْفُرُوضِ شَهْرَ رَمَضَانَ الَّذِي اخْتَصَصْتَهُ مِنْ سَائِرِ الشُّهُورِ، وَتَخَيَّرْتَهُ مِن جَمِيعِ الأَزْمِنَةِ وَالدُّهُورِ، وَآثَرْتَهُ عَلَى كُلِّ أَوْقَاتِ السَّنَةِ بِمَا أَنْزَلْتَ فِيهِ مِنَ الْقُرْآنِ وَالنُّورِ، وَضَاعَفْتَ فِيهِ مِنَ الإِيْمَانِ، وَفَرَضْتَ فِيْهِ مِنَ الصِّيَامِ، وَرَغَّبْتَ فِيهِ مِنَ القِيَامِ، وَأَجْلَلْتَ فِيهِ مِنْ لَيْلَةِ الْقَدْرِ الَّتِي هِيَ خَيْرٌ مِنْ أَلْفِ شَهْرٍ.

ثُمَّ آثَرْتَنَا بِهِ عَلَى سَائِرِ الأُمَمِ، وَاصْطَفَيْتَنَا بِفَضْلِهِ دُوْنَ أَهْلِ الْمِلَلِ، فَصُمْنَا بِأَمْرِكَ نَهَارَهُ، وَقُمْنَا بِعَوْنِكَ لَيْلَهُ، مُتَعَرِّضِينَ بِصِيَامِهِ وَقِيَامِهِ لِمَا عَرَّضْتَنَا لَهُ مِنْ رَحْمَتِـكَ، وَتَسَبَّبْنَا إلَيْـهِ مِنْ مَثُوبَتِكَ.

وَأَنْتَ الْمَليءُ بِمَا رُغِبَ فِيهِ إلَيْكَ، الْجَوَادُ بِمـا سُئِلْتَ مِنْ فَضْلِكَ، الْقَـرِيبُ إلَى مَنْ حَـاوَلَ قُرْبَكَ.

وَقَدْ أَقَامَ فِينَا هَذَا الشَّهْرُ مَقَامَ حَمْدٍ، وَصَحِبَنَا صُحْبَةَ مَبْرُورٍ، وَأَرْبَحَنَا أَفْضَلَ أَرْبَاحِ الْعَالَمِينَ، ثُمَّ قَدْ فَارَقَنَا عِنْدَ تَمَامِ وَقْتِهِ، وَانْقِطَاعِ مُدَّتِهِ، وَوَفَاءِ عَدَدِهِ.

فَنَحْنُ مُوَدِّعُوهُ وِدَاعَ مَنْ عَزَّ فِرَاقُهُ عَلَيْنَا، وَغَمَّنَا وَأَوْحَشَنَا انْصِرَافُهُ عَنَّا؛ وَلَزِمَنَا لَهُ الذِّمَامُ الْمَحْفُوظُ، وَالْحُرْمَةُ الْمَرْعِيَّةُ، وَالْحَقُّ الْمَقْضِيُّ، فَنَحْنُ قَائِلُونَ:

السَّلاَمُ عَلَيْكَ يَا شَهْرَ اللهِ الأَكْبَرَ، وَيَا عِيْدَ أَوْلِيَائِهِ.

السَّلاَمُ عَلَيْكَ يَـا أَكْرَمَ مَصْحُـوبٍ مِنَ الأَوْقَاتِ، وَيَا خَيْرَ شَهْرٍ فِي الأَيَّامِ وَالسَّاعَاتِ.

السَّلاَمُ عَلَيْكَ مِنْ شَهْرٍ قَرُبَتْ فِيهِ الآمالُ، وَنُشِرَتْ فِيهِ الأَعْمَالُ، السَّلاَمُ عَلَيْكَ مِنْ قَرِينٍ جَلَّ قَدْرُهُ مَوْجُوداً، وَأَفْجَعَ فَقْدُهُ مَفْقُوداً، وَمَرْجُوٍّ آلَمَ فِرَاقُهُ.

السَّلاَمُ عَلَيْكَ مِنْ أَلِيفٍ آنَسَ مُقْبِلاً فَسَرَّ، وَأَوْحَشَ مُنْقَضِياً فَمَضَّ.

السَّلاَمُ عَلَيْكَ مِنْ مُجَاوِرٍ رَقَّتْ فِيهِ الْقُلُوبُ، وَقَلَّتْ فِيهِ الذُّنُوبُ؛ السَّلاَمُ عَلَيْكَ مِنْ نَاصِرٍ أَعَانَ عَلَى الشَّيْطَانِ، وَصَاحِبٍ سَهَّلَ سُبُلَ الإِحْسَانِ. السَّلاَمُ عَلَيْكَ مَا أكْثَرَ عُتَقَاءَ اللهِِفِيكَ، وَمَا أَسْعَدَ مَنْ رَعَى حُرْمَتَكَ بكَ!؛ السَّلاَمُ عَلَيْكَ مَا كَانَ أَمْحَاكَ لِلذُّنُوبِ، وَأَسْتَرَكَ لأَنْوَاعِ الْعُيُوبِ؛ السَّلاَمُ عَلَيْكَ مَا كَانَ أَطْوَلَكَ عَلَى الْمُجْرِمِينَ، وَأَهْيَبَكَ فِي صُدُورِ الْمُؤْمِنِينَ!

السَّلاَمُ عَلَيْكَ مِنْ شَهْرٍ لاَ تُنَافِسُهُ الأَيَّامُ، السَّلاَمُ عَلَيْكَ مِنْ شَهْرٍ هُوَ مِنْ كُلِّ أَمْرٍ سَلاَمٌ؛ السَّلاَمُ عَلَيْكَ غَيْرَ كَرِيهِ الْمُصَاحَبَةِ، وَلاَ ذَمِيمِ الْمُلاَبَسَة؛ السَّلاَمُ عَلَيْكَ كَمَا وَفَدْتَ عَلَيْنَا بِالْبَرَكَاتِ، وَغَسَلْتَ عَنَّا دَنَسَ الْخَطِيئاتِ.

السَّلاَمُ عَلَيْكَ غَيْرَ مُوَدَّعٍ بَرَماً، وَلاَ مَتْرُوكٍ صِيَامُهُ سَأَماً؛ السَّلاَمُ عَلَيْكَ مِنْ مَطْلُوبٍ قَبْلَ وَقْتِهِ، وَمَحْزُونٍ عَلَيْهِ قَبْلَ فَوْتِهِ.

السَّلاَمُ عَلَيْكَ كَمْ مِنْ سُوءٍ صُرِفَ بِكَ عَنَّا، وَكَمْ مِنْ خَيْرٍ أُفِيضَ بِكَ عَلَيْنَا.

السَّلاَمُ عَلَيْـكَ وَعَلَى لَيْلَةِ الْقَدْرِ الَّتِي هِيَ خَيْرٌ مِنْ أَلْفِ شَهْرٍ. السَّلاَمُ عَلَيْكَ ما كَانَ أَحْرَصَنَا بِالأَمْسِ عَلَيْكَ وَأَشَدَّ شَوْقَنَا غَدَاً إلَيْكَ؛ السَلاَمُ عَلَيْكَ وَعَلَى فَضْلِكَ الَّذِي حُرِمْنَاهُ، وَعَلَى مَاضٍ مِنْ بَرَكَاتِكَ سُلِبْنَاهُ.

اللَّهُمَّ إنَّا أَهْلُ هَذَا الشَّهْرِ الَّذِي شَرَّفْتَنَا بِهِ، وَوَفَّقْتَنَا بِمَنِّكَ لَهُ حِينَ جَهِلَ الأَشْقِيَاءُ وَقْتَهُ وَحُرِمُوا لِشَقَائِهِم فَضْلَهُ، أَنْتَ وَلِيُّ مَا آثَرْتَنَا بِهِ مِنْ مَعْرِفَتِهِ، وَهَدَيْتَنَا لَهُ مِنْ سُنَّتِهِ، وَقَدْ تَوَلَّيْنَا بِتَوْفِيقِكَ صِيَامَهُ وَقِيَامَهُ عَلى تَقْصِيرٍ، وَأَدَّيْنَا فِيهِ قَلِيلاً مِنْ كَثِيـرٍ. اللَّهُمَّ فَلَكَ الْحَمْدُ إقْرَاراً بِالإِسَاءَةِ وَاعْتِرَافاً بِالإِضَاعَةِ، وَلَكَ مِنْ قُلُوبِنَا عَقْدُ النَّدَمِ، وَمِنْ أَلْسِنَتِنَا صِدْقُ الاعْتِذَارِ، فَأْجُرْنَا عَلَى مَا أَصَابَنَا فِيهِ مِنَ التَّفْرِيطِ أَجْرَاً نَسْتَدْرِكُ بِهِ الْفَضْلَ الْمَرْغُوبَ فِيهِ، وَنَعْتَاضُ بِهِ مِنْ أَنْوَاعِ الذُّخْرِ الْمَحْرُوصِ عَلَيْهِ، وَأَوْجِبْ لَنَا عُذْرَكَ عَلَى مَا قَصَّرْنَا فِيهِ مِنْ حَقِّكَ، وَابْلُغْ بِأَعْمَارِنَا مَا بَيْنَ أَيْدِيْنَا مِنْ شَهْرِ رَمَضَانَ الْمُقْبِلِ، فَإذَا بَلَّغْتَنَاهُ فَأَعِنَّا عَلَى تَنَاوُلِ مَا أَنْتَ أَهْلُهُ مِنَ الْعِبَادَةِ، وَأَدِّنَا إلَى الْقِيَامِ بِمَا يَسْتَحِقُّهُ مِنَ الطَّاعَةِ، وَأَجْرِ لَنَا مِنْ صَالِحِ العَمَلِ مَا يَكُونُ دَرَكاً لِحَقِّكَ فِي الشَّهْرَيْنِ مِنْ شُهُورِ الدَّهْرِ.

اللَّهُمَّ وَمَا أَلْمَمْنَا بِهِ فِي شَهْرِنَا هَذَا مِنْ لَمَمٍ أَوْ إثْمٍ، أَوْ وَاقَعْنَا فِيهِ مِنْ ذَنْبٍ، وَاكْتَسَبْنَا فِيهِ مِنْ خَطِيئَةٍ عَلَى تَعَمُّدٍ مِنَّا أَوِ انْتَهَكْنَا بِهِ حُرْمَةً مِنْ غَيْرِنَا فَصَلِّ عَلَى مُحَمَّدٍ وَآلِهِ وَاسْتُرْنَا بِسِتْرِكَ، وَاعْفُ عَنَّا بِعَفْوِكَ، وَلاَ تَنْصِبْنَا فِيهِ لأَعْيُنِ الشَّامِتِينَ، وَلاَ تَبْسُطْ عَلَيْنَا فِيهِ أَلْسُنَ الطَّاغِينَ، وَاسْتَعْمِلْنَا بِمَا يَكُونُ حِطَّةً وَكَفَّارَةً لِمَا أَنْكَرْتَ مِنَّا فِيهِ بِرَأْفَتِكَ الَّتِي لاَ تَنْفَدُ، وَفَضْلِكَ الَّذِي لاَ يَنْقُصُ.

اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ وَآلِهِ، وَاجْبُرْ مُصِيبَتنَا بِشَهْرِنَا، وَبَارِكْ لَنَا فِي يَوْمِ عِيْدِنَا وَفِطْرِنَا، وَاجْعَلْهُ مِنْ خَيْرِ يَوْمٍ مَرَّ عَلَيْنَا أَجْلَبَهُ لِعَفْوٍ، وَأَمْحَاهُ لِذَنْبٍ، وَاغْفِرْ لَنا ما خَفِيَ مِنْ ذُنُوبِنَا وَمَا عَلَنَ.

اللَّهُمَّ اسْلَخْنَا بِانْسِلاَخِ هَذَا الشَّهْرِ مِنْ خَطَايَانَا، وَأَخْرِجْنَا بِخُرُوجِهِ مِنْ سَيِّئاتِنَا؛ وَاجْعَلْنَا مِنْ أَسْعَدِ أَهْلِهِ بِهِ، وَأَجْزَلِهِمْ قِسْمَاً فِيـهِ، وَأَوْفَـرِهِمْ حَظّاً مِنْـهُ.

اللَّهُمَّ وَمَنْ رَعَى حَقّ هَذَا الشَّهْرِ حَقَّ رِعَايَتِهِ، وَحَفِظَ حُرْمَتَهُ حَقَّ حِفْظِهَا، وَقَامَ بِحُدُودِهِ حَقَّ قِيَامِهَا، وَاتَّقَى ذُنُوبَهُ حَقَّ تُقَاتِهَا؛ أَوْ تَقَرَّبَ إلَيْكَ بِقُرْبَةٍ أَوْجَبَتْ رِضَاكَ لَهُ، وَعَطَفَتْ رَحْمَتَكَ عَلَيْهِ فَهَبْ لَنَا مِثْلَهُ مِنْ وُجْدِكَ، وَأَعْطِنَا أَضْعَافَهُ مِنْ فَضْلِكَ، فَإنَّ فَضْلَكَ لا يَغِيْضُ؛ وَإنَّ خَـزَائِنَكَ لاَ تَنْقُصُ بَـلْ تَفِيضُ، وَإنَّ مَعَـادِنَ إحْسَانِكَ لاَ تَفْنَى، وَإنَّ عَطَاءَكَ لَلْعَطَاءُ الْمُهَنَّا.

اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ وَآلِهِ، وَاكْتُبْ لَنَا مِثْلَ أُجُورِ مَنْ صَامَهُ أَوْ تَعَبَّدَ لَكَ فِيْهِ إلَى يَوْمِ الْقِيَامَةِ.

اللَّهُمَّ إنَّا نَتُوبُ إلَيْكَ فِي يَوْمِ فِطْرِنَا الّذِي جَعَلْتَهُ لِلْمُؤْمِنِينَ عِيداً وَسُـرُوراً ولأَهْلِ مِلَّتِكَ مَجْمَعاً وَمُحْتَشَداً مِنْ كُلِّ ذَنْبٍ أَذْنَبْنَاهُ، أَوْ سُوْءٍ أَسْلَفْنَاهُ، أَوْ خَاطِرِ شَرٍّ أَضْمَرْنَاهُ تَوْبَةَ مَنْ لاَ يَنْطَوِيْ عَلَى رُجُوع إلَى ذَنْبٍ، وَلاَ يَعُودُ بَعْدَهَا فِي خَطِيئَةٍ، تَوْبَةً نَصوحاً خَلَصَتْ مِنَ الشَّكِّ وَالارْتِيَابِ، فَتَقَبَّلْهَا مِنَّا، وَارْضَ عَنَّا، وَثَبِّتْنَا عَلَيْهَا.

اللَّهُمَّ ارْزُقْنَا خَوْفَ عِقَابِ الْوَعِيدِ، وَشَوْقَ ثَوَابِ الْمَوْعُودِ، حَتّى نَجِدَ لَذَّةَ مَا نَدْعُوكَ بِهِ، وَكَآبَة مَا نَسْتَجِيْرُكَ مِنْهُ، وَاجْعَلْنَا عِنْدَكَ مِنَ التَّوَّابِيْنَ الَّذِينَ أَوْجَبْتَ لَهُمْ مَحَبَّتَكَ، وَقَبِلْتَ مِنْهُمْ مُرَاجَعَةَ طَاعَتِكَ؛ يَا أَعْدَلَ الْعَادِلِينَ. اللَّهُمَّ تَجَاوَزْ عَنْ آبائِنَا وَأُمَّهَاتِنَا وَأَهْلِ دِيْنِنَا جَمِيعاً مَنْ سَلَفَ مِنْهُمْ وَمَنْ غَبَرَ إلَى يَوْمِ الْقِيَامَةِ.

اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ نَبِيِّنَا وَآلِهِ، كَمَا صَلَّيْتَ عَلَى مَلائِكَتِكَ الْمُقَرَّبِينَ. وَصَلِّ عَلَيْهِ وَآلِهِ كَمَا صَلَّيْتَ عَلَى أَنْبِيَائِكَ الْمُرْسَلِينَ، وَصَلِّ عَلَيْهِ وَآلِهِ كَمَا صَلَّيْتَ عَلَى عِبَادِكَ الصَّالِحِينَ؛ وَأَفْضَلَ مِنْ ذَلِكَ يَا رَبَّ الْعَالَمِينَ، صَلاَةً تَبْلُغُنَا بَرَكَتُهَا، وَيَنَالُنَا نَفْعُهَا، وَيُسْتَجَابُ لَهَا دُعَاؤُنَا؛ إنَّكَ أَكْرَمُ مَنْ رُغِبَ إلَيْهِ، وَأَكْفَى مَنْ تُوُكِّلَ عَلَيْهِ، وَأَعْطَى مَنْ سُئِلَ مِنْ فَضْلِهِ، وَأَنْتَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ.


46- من دعائه عليه السلام في يوم الفطر إذا انصرف من صلاته قام قائماً ثم استقبل القبلة وفي الجمعة فقال

46- من دعائه عليه السلام
في يوم الفطر إذا انصرف من صلاته قام قائماً ثم استقبل القبلة وفي الجمعة فقال

يَا مَنْ يَرْحَمُ مَنْ لاَ يَرْحَمُهُ الْعِبَادُ، وَيَا مَنْ يَقْبَلُ مَنْ لا تَقْبَلُهُ الْبِلاَدُ، وَيَا مَنْ لاَ يَحْتَقِرُ أَهْلَ الْحَاجَةِ إلَيْهِ، وَيَا مَنْ لاَ يُخَيِّبُ المُلِحِّيْنَ عَلَيْـهِ، وَيَا مَنْ لاَ يَجْبَهُ بِالرَّدِّ أَهْلَ الدَّالَّةِ عَليْهِ.

وَيَا مَنْ يَجْتَبِي صَغِيرَ مَايُتْحَفُ بِهِ، وَيَشْكُرُ يَسِيرَ مَا يُعْمَلُ لَهُ؛ وَيَامَنْ يَشْكُرُ عَلَى الْقَلِيْلِ، وَيُجَازِيْ بِالْجَلِيلِ؛ وَيَا مَنْ يَدْنُو إلَى مَنْ دَنا مِنْهُ؛ وَيَا مَنْ يَدعُو إلَى نَفْسِهِ مَنْ أَدْبَرَ عَنْهُ؛ وَيَا مَنْ لاَ يُغَيِّرُ النِّعْمَةَ، وَلاَ يُبَادِرُ بِالنَّقِمَةِ؛ وَيَا مَنْ يُثْمِرُ الْحَسَنَةَ حَتَّى يُنْمِيَهَا، وَيَتَجَاوَزُ عَنِ السَّيِّئَةِ حَتَّى يُعَفِّيَهَا، انْصَرَفَتِ الآمَالُ دُونَ مَدى كَرَمِكَ بِالْحَاجَاتِ، وَامْتَلأَتْ بِفَيْضِ جُودِكَ أَوْعِيَةُ الطَّلِبَاتِ، وَتَفَسَّخَتْ دُونَ بُلُوغِ نَعْتِـكَ الصِّفَاتُ.

فَلَكَ الْعُلُوُّ الأَعْلَى فَوْقَ كُلِّ عَالٍ، وَالْجَلاَلُ الأَمْجَدُ فَوْقَ كُلِّ جَلاَلٍ؛ كُلُّ جَلِيْلٍ عِنْدَكَ صَغِيرٌ، وَكُلُّ شَرِيفٍ فِي جَنْبِ شَرَفِكَ حَقِيرٌ.

خَابَ الْوَافِدُونَ عَلَى غَيْرِكَ، وَخَسِرَ الْمُتَعَرِّضُونَ إلاَّ لَكَ، وَضَاعَ الْمُلِمُّونَ إلاَّ بِكَ، وَأَجْدَبَ الْمُنْتَجِعُـونَ إلاَّ مَنِ انْتَجَعَ فَضْلَكَ، بَابُكَ مَفْتُوحٌ لِلرَّاغِبِينَ، وَجُودُكَ مُبَـاحٌ لِلسَّائِلِينَ، وَإغاثَتُكَ قَرِيبَةٌ مِنَ الْمُسْتَغِيْثِينَ؛ لاَ يَخِيبُ مِنْـكَ الآمِلُونَ، وَلاَ يَيْأَسُ مِنْ عَطَائِكَ الْمُتَعَرِّضُونَ، وَلاَ يَشْقَى بِنَقْمَتِكَ الْمُسْتَغْفِرُونَ؛ رِزْقُكَ مَبْسُوطٌ لِمَنْ عَصَاكَ، وَحِلْمُكَ مُعْتَـرِضٌ لِمَنْ نَاوَاكَ، عَـادَتُكَ الإِحْسَـانُ إلَى الْمُسِيئِينَ، وَسُنَّتُـكَ الإِبْقَـاءُ عَلَى الْمُعْتَدِينَ، حَتَّى لَقَدْ غَرَّتْهُمْ أَنَاتُكَ عَنِ الرُّجُوعِ، وَصَدَّهُمْ إمْهَالُكَ عَنِ النُّزُوعِ؛ وَإنَّمَا تَأَنَّيْتَ بِهِمْ لِيَفِيئُوا إلَى أَمْرِكَ، وَأَمْهَلْتَهُمْ ثِقَةً بِدَوَامِ مُلْكِكَ؛ فَمَنْ كَانَ مِنْ أَهْلِ السَّعَادَةِ خَتَمْتَ لَهُ بِهَا، وَمَنْ كَانَ مِنْ أَهْلِ الشَّقَاوَةِ خَذَلْتَهُ لَهَا.

كُلُّهُمْ صَائِرُونَ إلَى حُكْمِكَ، وَأُمُورُهُمْ آيِلَةٌ إلَى أَمْـرِكَ،لَمْ يَهِنْ عَلَى طُـولِ مُـدَّتِهِمْ سُلْطَانُـكَ، وَلَمْ يَـدْحَضْ لِتَـرْكِ مُعَاجَلَتِهِمْ بُرْهَانُكَ.

حُجَّتُكَ قَائِمَةٌ لاَ تُدْحَضُ، وَسُلْطَانُكَ ثَابِتٌ لاَ يَزُولُ؛ فَالْوَيْلُ الدَّائِمُ لِمَنْ جَنَحَ عَنْكَ، وَالْخَيْبَةُ الْخَاذِلَةُ لِمَنْ خَابَ مِنْكَ، وَالشَّقاءُ الأَشْقَى لِمَنِ اغْتَرَّ بِكَ، مَا أَكْثَرَ تَصَرُّفَهُ فِي عَذَابِكَ، وَمَا أَطْوَلَ تَرَدُّدَهُ فِيْ عِقَابِكَ؛ وَمَا أَبْعَدَ غَايَتَهُ مِنَ الْفَرَجِ، وَمَا أَقْنَطَهُ مِنْ سُهُولَةِ الْمَخْرَجِ!!

عَدْلاً مِنْ قَضَائِكَ لاَ تَجُورُ فِيهِ، وَإنْصَافاً مِنْ حُكْمِكَ لاَ تَحِيفُ عَلَيْهِ؛ فَقَدْ ظَاهَرْتَ الْحُجَجَ، وَأَبْلَيْتَ الأَعْذَارَ؛ وَقَـدْ تَقَدَّمْتَ بِـالْوَعِيْـدِ، وَتَلَطَّفْتَ فِي التَّرْغِيْبِ، وَضَرَبْتَ الأَمْثَالَ، وَأَطَلْتَ الإِمْهَالَ؛ وَأَخَّرْتَ وَأَنْتَ مُسْتَطِيعٌ لِلْمُعَاجَلَةِ، وَتَأَنَّيْتَ وَأَنْتَ مَليءٌ بِالْمُبَادَرَةِ.

لَمْ تَكُنْ أَنَاتُكَ عَجْزاً، وَلاَ إمْهَالُكَ وَهْناً، وَلاَ إمْسَاكُكَ غَفْلَةً،وَلاَ انْتِظَارُكَ مُدَارَاةً؛ بَلْ لِتَكُونَ حُجَّتُكَ أَبْلَغَ،وَكَرَمُكَ أَكْمَلَ، وَإحْسَانُكَ أَوْفَى، وَنِعْمَتُكَ أَتَمَّ؛ كُـلُّ ذلِكَ كَانَ وَلَمْ تَزَلْ؛ وَهُوَ كائِنٌ وَلاَ تَزَالُ.

حُجَّتُكَ أَجَلُّ مِنْ أَنْ تُوصَفَ بِكُلِّهَا، وَمَجْدُكَ أَرْفَـعُ مِنْ أَنْ تُحَدَّ بِكُنْهِهِ، وَنِعْمَتُكَ أكْثَرُ مِنْ أَنْ تُحْصَى بِأَسْرِهَا، وَإحْسَانُكَ أَكْثَرُ مِنْ أَنْ تُشْكَرَ عَلَى أَقَلِّهِ.

وَقَدْ قَصَّرَ بِيَ السُّكُوتُ عَنْ تَحْمِيدِكَ، وَفَهَّهَنِي الإِمْسَاكُ عَنْ تَمْجِيدِكَ، وَقُصَارَايَ الإِقْرَارُ بِالْحُسُورِ لاَ رَغْبَةً -يا إلهِي- بَلْ عَجْزاً، فَهَا أَنَا ذَا أَؤُمُّكَ بِالْوِفَادَةِ، وَأَسأَلُكَ حُسْنَ الرِّفَادَةِ.

فَصَلِّ عَلَى مُحَمَّدٍ وَآلِـهِ، وَاسْمَعْ نَجْوَايَ، وَاسْتَجِبْ دُعَائِي؛ وَلاَ تَخْتِمْ يَوْمِيَ بِخَيْبَتِي، وَلاَ تَجْبَهْنِي بِالرَّدِّ فِي مَسْأَلَتِي؛ وَأَكْرِمْ مِنْ عِنْدِكَ مُنْصَرَفِي وَإلَيْكَ مُنْقَلَبِيْ.

إنَّكَ غَيْرُ ضَائِق بِمَا تُرِيْدُ، وَلاَ عَاجِزٍ عَمَّا تُسْأَلُ، وَأَنْتَ عَلَى كُلِّ شَيْءٍ قَدِيْرٌ؛ وَلاَ حَوْلَ وَلاَ قُوَّةَ إلاَّ بِاللهِ الْعَلِيِّ الْعَظِيمِ.


47- من دعائه عليه السلام في يوم عرفة

47- من دعائه عليه السلام
في يوم عرفة

الْحَمْدُ للهِ رَبِّ الْعَالَمِينَ؛ اللَّهُمَّ لَـكَ الْحَمْدُ بَدِيْعَ السَّماوَاتِ وَالأَرْضِ، ذَا الْجَلاَلِ وَالإِكْرَامِ، رَبَّ الأَرْبَابِ وَإلَهَ كُلِّ مَأْلُوهٍ، وَخَالِقَ كُلِّ مَخْلُوقٍ، وَوَارِثَ كُلِّ شَيْءٍ؛ لَيْسَ كَمِثْلِهِ شَـيْءٌ؛ وَلاَ يَعْزُبُ عَنْهُ عِلْمُ شَيْءٍ، وَهُوَ بِكُلِّ شَيْءٍ مُحِيطٌ، وَهُوَ عَلَى كُلِّ شَيْءٍ رَقِيبٌ، أَنْتَ اللهُ لاَ إلهَ إلاَّ أَنْتَ، الأَحَـدُ الْمُتَوَحِّدُ، الْفَرْدُ الْمُتَفَرِّدُِ؛ وَأَنْتَ اللهُ لاَ إلهَ إلاَّ أَنْتَ، الْكَرِيمُ الْمُتَكَرِّمُ، الْعَظِيمُ الْمُتَعَظِّمُ، الْكَبِيرُ الْمُتَكَبِّرُ؛ وَأَنْتَ اللهُ لاَ إلهَ إلاَّ أَنْتَ العَلِيُّ الْمُتَعَالِ، الْشَدِيْدُ الْمِحَـالِ؛ وَأَنْتَ اللهُ لا إلهَ إلاَّ أَنْتَ، الـرَّحْمنُ الرَّحِيمُ، الْعَلِيمُ الْحَكِيمُ؛ وَأَنْتَ اللهُ لاَ إلهَ إلاَّ أَنْتَ، السَّمِيعُ الْبَصِيرُ، الْقَدِيمُ الْخَبِيرُ، وَأَنْتَ اللهُ لاَ إلهَ إلاَّ أَنْتَ الْكَرِيمُ الأَكْرَمُ، الدَّائِمُ الأَدْوَمُ.

وَأَنْتَ اللهُ لاَ إلهَ إلاَّ أَنْتَ، الأَوَّلُ قَبْلَ كُلِّ أَحَدٍ، وَالآخِرُ بَعْدَ كُلِّ عَدَدٍ؛ وَأَنْتَ اللهُ لاَ إلهَ إلاَّ أَنْتَ، الدَّانِي فِي عُلُوِّهِ، وَالْعَالِي فِي دُنُوِّهِ.

وَأَنْتَ اللهُ لاَ إلهَ إلاَّ أَنْتَ، ذُو الْبَهَاءِِوَالْمَجْدِ وَالْكِبْرِيَاءِ وَالْحَمْدِ، وَأَنْتَ اللهُ لاَ إلهَ إلاَّ أَنْتَ، الَّذِي أَنْشَأْتَ الأَشْيَاءَ مِنْ غَيْرِ سِنْخٍ، وَصَوَّرْتَ مَا صَوَّرْتَ مِنْ غَيْرِ مِثالٍ، وَابْتَدَعْتَ الْمُبْتَدَعَاتِ بِلاَ احْتِذَاءٍ.

أَنْتَ الَّذِي قَدَّرْتَ كُلَّ شَيْءٍ تَقْدِيراً، وَيَسَّرْتَ كُلَّ شَيْءٍ تَيْسِيراً، وَدَبَّرْتَ مَا دُونَكَ تَدْبِيْراً؛ وَأَنْتَ الَّذِي لَمْ يُعِنْكَ عَلَى خَلْقِكَ شَرِيكٌ، وَلَمْ يُؤازِرْكَ فِي أَمْرِكَ وَزِيرٌ، وَلَمْ يَكُنْ لَكَ مُشَاهِدٌ وَلاَ نَظِيرٌ.

أَنْتَ الَّذِي أَرَدْتَ فَكَانَ حَتْماً مَا أَرَدْتَ، وَقَضَيْتَ فَكَانَ عَدْلاً مَا قَضَيْتَ وَحَكَمْتَ فَكَانَ نِصْفاً مَا حَكَمْتَ. أَنْتَ الَّـذِي لاَ يَحْوِيْـكَ مَكَانٌ، وَلَمْ يَقُمْ لِسُلْطَانِكَ سُلْطَانٌ، وَلَمْ يُعْيِكَ بُرْهَانٌ وَلاَ بَيَانٌ؛ أَنْتَ الَّذِي أَحْصَيْتَ كُلَّ شَيْءٍ عَدَدَاً، وَجَعَلْتَ لِكُلِّ شَيْءٍ أَمَداً، وَقَدَّرْتَ كُلَّ شَيْءٍ تَقْدِيْراً؛ أَنْتَ الَّذِي قَصُرَتِ الأَوْهَامُ عَنْ ذَاتِيَّتِكَ، وَعَجَزَتِ الأَفْهَامُ عَنْ كَيْفِيَّتِكَ، وَلَمْ تُدْرِكِ الأَبْصَارُ مَوْضِعَ أَيْنِيَّتِكَ. أَنْتَ الَّذِي لاَ تُحَدُّ فَتَكُونَ مَحْدُوداً، وَلَمْ تُمَثَّلْ فَتَكُونَ مَوْجُوداً ، وَلَمْ تَلِدْ فَتَكُونَ مَوْلُوداً.

أَنْتَ الَّذِي لاَ ضِدَّ مَعَكَ فَيُعَانِدَكَ، وَلاَ عِدْلَ لَكَ فَيُكَاثِرَكَ، وَلاَ نِدَّ لَكَ فَيُعَارِضَكَ؛ أَنْتَ الَّـذِي ابْتَدَأَ،وَاخْتَـرَعَ، وَاسْتَحْدَثَ، وَابْتَـدَعَ، وَأَحْسَنَ صُنْعَ مَا صَنَعَ.

سُبْحانَكَ! مَا أَجَلَّ شَأْنَكَ، وَأَسْنَى فِي الأَمَاكِنِ مَكَانَكَ، وَأَصْدَعَ بِالْحَقِّ فُرقَانَكَ!.

سُبْحَانَكَ مِنْ لَطِيفٍ مَا أَلْطَفَكَ، وَرَؤُوفٍ مَا أَرْأَفَكَ، وَحَكِيمٍ مَا أَعْرَفَكَ؛ سُبْحَانَكَ مِنْ مَلِيْكٍ مَا [أمْنَعَكَ]، وَجَوَادٍ مَا أَوْسَعَكَ، [وَرَفِيعٍ مَا أَرْفَعَكَ]، ذُو الْبَهاءِ وَالْمَجْدِ وَالْكِبْرِيَاءِ وَالْحَمْدِ.

سُبْحَانَكَ بَسَطْتَ بِالْخَيْرَاتِ يَدَكَ، وَعُرِفَتِ الْهِدَايَةُ مِنْ عِنْدِكَ؛ فَمَنِ الْتَمَسَكَ لِدِينٍ أَوْ دُنْيا وَجَدَكَ.

سُبْحَانَكَ خَضَعَ لَكَ مَنْ جَرى فِي عِلْمِكَ، وَخَشَعَ لِعَظَمَتِكَ مَا دُونَ عَرْشِكَ، وَانْقَادَ لِلتَّسْلِيْمِ لَكَ كُلُّ خَلْقِكَ؛ سُبْحَانَكَ لاَ تُجَسُّ، وَلاَ [تُحَسُّ] ، وَلاَ تُمَسُّ، وَلاَ تُكَادُ، وَلاَ تُمَاطُ، وَلاَ تُنَازَعُ، وَلاَ تُجَارى، وَلاَ تُمارَى، وَلاَ تُخَادَعُ، وَلاَ تُمَاكَرُ.

سُبْحَانَكَ سَبِيلُكَ جَدَدٌ، وَأَمْرُكَ رَشَدٌ، وَأَنْتَ حَيٌّ صَمَدٌ؛ سُبْحَانَكَ قَوْلُكَ حُكْمٌ، وَقَضَاؤُكَ حَتْمٌ، وَإرَادَتُكَ عَزْمٌ؛ سُبْحَانَكَ لاَ رَادَّ لِمَشِيَّتِكَ، وَلاَ مُبَدِّلَ لِكَلِمَاتِكَ؛ سُبْحَانَكَ [قَاهِرَ الأَرْبَابِ]، بَاهِرَ الآياتِ، فَاطِرَ السَّمَوَاتِ، بَارِئَ النَّسَماتِ.

لَكَ الْحَمْدُ حَمْدَاً يَدُومُ بِدَوَامِكَ، وَلَكَ الْحَمْدُ حَمْداً خَالِداً بِنِعْمَتِكَ، وَلَكَ الْحَمْدُ حَمْداً يُوَازِي صُنْعَكَ، وَلَكَ الْحَمْدُ حَمْداً يَزِيدُ عَلَى رِضَاكَ، وَلَكَ الْحَمْدُ حَمْداً مَعَ حَمْدِ كُلِّ حَامِدٍ، وَشُكْراً يَقْصُرُ عَنْهُ شُكْرُ كُلِّ شَاكِر.

حَمْداً لاَ يَنْبَغِي إلاَّ لَكَ، وَلاَ يُتَقَرَّبُ بِهِ إلاَّ إلَيْكَ.

حَمْداً يُسْتَدَامُ بِهِ الأَوَّلُ، وَيُسْتَدْعَى بِهِ دَوَامُ الآخِرِ.

حَمْداً يَتَضَاعَفُ عَلَى كُرُورِ الأَزْمِنَةِ، وَيَتَزَايَدُ أَضْعَافَاً مُتَرَادِفَةً؛ حَمْداً يَعْجِزُ عَنْ إحْصَائِهِ الْحَفَظَةُ، وَيَزِيدُ عَلَى مَا أَحْصَتْهُ فِي كِتابِكَ الْكَتَبَةُ.

حَمْداً يُوَازِنُ عَرْشَكَ المَجِيْدَ، وَيُعَادِلُ كُرْسِيَّكَ الرَّفِيعَ؛ حَمْداً يَكْمُلُ لَدَيْكَ ثَوَابُهُ، وَيَسْتَغْرِقُ كُلَّ جَزَاءٍٍ جَزَاؤُهُ؛ حَمْداً ظَاهِرُهُ وَفْقٌ لِبَاطِنِهِ، وَبَاطِنُهُ وَفْقٌ لِصِدْقِ النِّيَّةِ [كِيهِ]، حَمْداً لَمْ يَحْمَدْكَ خَلْقٌ مِثْلَهُ، وَلاَ يَعْرِفُ أَحَدٌ سِوَاكَ فَضْلَهُ.

حَمْداً يُعَانُ مَنِ اجْتَهَدَ فِي تَعْدِيْدِهِ، وَيُؤَيَّدُ مَنْ أَغْرَقَ نَزْعَاً فِي تَوْفِيَتِهِ؛ حَمْداً يَجْمَعُ مَا خَلَقْتَ مِنَ الْحَمْدِ، وَيَنْتَظِمُ مَا أَنْتَ خَالِقُهُ مِنْ بَعْدُ؛ حَمْداً لاَ حَمْدَ أَقْرَبُ إلَى قَوْلِكَ مِنْهُ، وَلاَ أَحْمَدَ مِمَّنْ يَحْمَدُكَ بِهِ.

حَمْداً يُوجِبُ بِكَرَمِكَ الْمَزِيدَ بِوُفُورِهِ، وَتَصِلُهُ بِمَزِيْدٍ بَعْدَ مَزِيْدٍ طَوْلاً مِنْكَ؛ حَمْداً يَجِبُ لِكَرَمِ وَجْهِكَ، وَيُقَابِلُ عِزَّ جَلاَلِكَ.

رَبِّ صَلِّ عَلَى مُحَمَّدٍ وَآلِِمُحَمَّدٍ الْمُنْتَجَبِ الْمُصْطَفَى، الْمُكَرَّمِ الْمُقَرَّبِ أَفْضَلَ صَلَوَاتِكَ، وَبارِكْ عَلَيْهِ أَتَمَّ بَرَكاتِكَ، وَتَرَحَّمْ عَلَيْهِ أَمْتَعَ رَحَمَاتِكَ.

رَبِّ صَلِّ عَلَى مُحَمَّدٍ وَآلِهِ صَلاَةً زَاكِيَةً، لاَ تَكُونُ صَلاَةٌ أَزْكَى مِنْهَا، وَصَلِّ عَلَيْهِ صَلاَةً نَامِيَةً، لاَ تَكُونُ صَلاةٌ أَنْمَى مِنْهَا، وَصَلِّ عَلَيْهِ صَلاةً رَاضِيَةً، لاَ تَكُونُ صَلاةٌ فَوْقَهَا.

رَبِّ صَلِّ عَلَى مُحَمَّدٍ وَآلِهِ صَلاَةً تُرْضِيهِ وَتَزِيدُ عَلَى رِضَاهُ، وَصَلِّ عَلَيْهِ صَلاَةً تُرْضِيكَ وَتَزِيدُ عَلَى رِضَاكَ لَهُ، وَصَلِّ عَلَيْهِ صَلاَةً لاَ تَرْضَى لَهُ إلاَّ بِهَا، وَلاَ تَرى غَيْرَهُ لَهَا أَهْلاً.

رَبِّ صَلِّ عَلَى مُحَمَّدٍ وَآلِهِ صَلاَةً تُجَاوِزُ رِضْوَانَكَ، وَيَتَّصِلُ اتِّصَالُهَا بِبَقَائِكَ، وَلاَ يَنْفَدُ كَمَا لاَ تَنْفَدُ كَلِماتُكَ.

رَبِّ صَلِّ عَلَى مُحَمَّدٍ وَآلِهِ صَلاَةً تَنْتَظِمُ صَلَوَاتِ مَلائِكَتِكَ وَأَنْبِيَائِكَ وَرُسُلِكَ وَأَهْلِ طَاعَتِكَ، وَتَشْتَمِلُ عَلَى صَلَوَاتِ عِبَادِكَ مِنْ جِنِّكَ وَإنْسِكَ وَأَهْلِ إجَابَتِكَ، وَتَجْتَمِعُ عَلَى صَلاَةِ كُلِّ مَنْ ذَرَأْتَ وَبَرَأْتَ مِنْ أَصْنَافِ خَلْقِكَ.

رَبِّ صَلِّ عَلَيْهِ وَآلِهِ صَلاَةً تُحِيطُ بِكُلِّ صَلاَةٍ سَالِفَةٍ وَمُسْتَأْنَفَةٍ؛ وَصَلِّ عَلَيْهِ وَعَلَى آلِهِ صَلاَةً مَرْضِيَّةً لَكَ وَلِمَنْ دُونَكَ، وَتُنْشِئُ مَعَ ذَلِكَ صَلاةً تُضَاعِفُ مَعَهَا تِلْكَ الصَّلَوَاتِ عِنْدَهَا، وَتَزِيدُهَا عَلَى كُرُورِ الأَيَّامِ زِيَادَةً فِي تَضَاعِيفَ لاَ يَعُدُّهَا غَيْرُكَ.

رَبِّ صَلِّ عَلَى أَطَائِبِ أَهْلِ بَيْتِهِ الَّذِينَ اخْتَرْتَهُمْ لأَمْرِكَ، وَجَعَلْتَهُمْ خَزَنَةَ عِلْمِكَ، وَحَفَظَةَ دِيْنِكَ، وَخُلَفَاءَكَ فِي أَرْضِكَ، وَحُجَجَكَ عَلَى عِبَادِكَ، وَطَهَّرْتَهُمْ مِنَ الرِّجْسِ وَالدَّنَسِ تَطْهِيراً بِإرَادَتِكَ، وَجَعَلْتَهُمُ الْوَسِيْلَةَ إلَيْكَ وَالْمَسْلَكَ إلَى جَنَّتِكَ.

رَبِّ صَلِّ عَلَى مُحَمَّدٍ وَآلِهِ صَلاةً تُجْزِلُ لَهُمْ بِهَا مِنْ نِحَلِك وَكَرَامَتِكَ، وَتُكْمِلُ لَهُمُ الأَشْيَاءَ مِنْ عَطَايَاكَ وَنَوَافِلِكَ، وَتُوَفِّرُ عَلَيْهِمُ الْحَظَّ مِنْ عَوَائِدِكَ وَفَوائِدِكَ.

رَبِّ صَلِّ عَلَيْهِ وَعَلَيْهِمْ صَلاَةً لاَ أَمَدَ فِي أَوَّلِهَا، وَلاَ غَايَةَ لأَمَدِهَا، وَلاَ نِهَايَةَ لآخِرِهَا؛ رَبِّ صَلِّ عَلَيْهِمْ زِنَةَ عَرْشِكَ وَمَا دُونَهُ، وَمِلْءَ سَماوَاتِكَ وَمَا فَوْقَهُنَّ، وَعَدَدَ أَرَضِيْكَ، وَمَا تَحْتَهُنَّ، وَمَا بَيْنَهُنَّ صَلاَةً تُقَرِّبُهُمْ مِنْكَ زُلْفى، وَتَكُونُ لَكَ وَلَهُمْ رِضَىً، وَمُتَّصِلَةً بِنَظَائِرِهِنَّ أَبَداً.

اللَّهُمَّ إنَّكَ أَيَّدْتَ دِينَكَ فِي كُلِّ أَوَانٍ بِإمَامٍ أَقَمْتَهُ عَلَماً لِعِبَادِكَ، ومَناراً فِي بِلاَدِكَ بَعْدَ أَنْ وَصَلْتَ حَبْلَهُ بِحَبْلِكَ، و[َجَعَلْتَهُ] الذَّرِيعَةَ إلَى رِضْوَانِكَ، وَافْتَرَضْتَ طَاعَتَهُ، وَحَذَّرْتَ مَعْصِيَتَهُ، وَأَمَرْتَ بِامْتِثَالِ أَمْرِهِ وَالانْتِهَاءِ عِنْدَ نَهْيِهِ، وَأَلاَّ يَتَقَدَّمَهُ مُتَقَدِّمٌ، وَلاَ يَتَأَخَّرَ عَنْهُ مُتَأَخِّرٌ، فَهُوَ عِصْمَةُ اللاَّئِذِينَ، وَكَهْفُ الْمُؤْمِنِينَ، وَعُرْوَةُ الْمُتَمَسِّكِينَ، وَبَهَاءُ الْعَالَمِينَ.

اللَّهُمَّ فَأَوْزِعْ لِوَلِيِّكَ شُكْرَ مَا أَنْعَمْتَ بِهِ عَلَيْهِ، وَأَوْزِعْنَا مِثْلَهُ فِيهِ، وَآتِهِ مِنْ لَدُنْكَ سُلْطَاناً نَصِيراً، وَافْتَحْ لَهُ فَتْحاً يَسِيراً، وَأَعِنْهُ بِرُكْنِكَ الأَعَزِّ، وَاشْدُدْ أَزْرَهُ، وَقَوِّ عَضُدَهُ، وَرَاعِهِ بِعَيْنِكَ، وَاحْمِهِ بِحِفْظِكَ، وَانْصُرْهُ بِمَلائِكَتِكَ، وَامْدُدْهُ بِجُنْدِكَ الأَغْلَبِ وَأَقِمْ بِهِ كِتَابَكَ وَحُدُودَكَ وَشَرَائِعَكَ وَسُنَنَ رَسُولِكَ صَلَوَاتُكَ اللَّهُمَّ عَلَيْهِ وَآلِهِ.

وَأَحْيِ بِهِ مَا أَمَاتَهُ الظَّالِمُونَ مِنْ مَعَالِمِ دِيْنِكَ، وَاجْلُ بِهِ صَدَأَ الْجَوْرِ عَنْ طَرِيقَتِكَ، وَأَبِنْ بِهِ الضَّرَّاءَ مِنْ سَبِيلِكَ، وَأَزِلْ بِهِ النَّاكِبِينَ عَنْ صِرَاطِكَ؛ وَامْحَقْ بِهِ بُغَاةَ قَصْدِكَ عِوَجاً، وَأَلِنْ جَانِبَهُ لأَوْلِيَائِكَ، وَابْسُطْ يَدَهُ عَلَى أَعْدَائِكَ، وَهَبْ لَنا رَأْفَتَهُ وَرَحْمَتَهُ وَتَعَطُّفَهُ وَتَحَنُّنَهُ.

وَاجْعَلْنَا لَهُ سَامِعِينَ مُطِيعِينَ، وَفِي رِضَاهُ سَاعِينَ، وَإلَى نُصْرَتِهِ وَالْمُدَافَعَةِ عَنْهُ مُكْنِفِينَ، وَإلَيْكَ وَإلَى رَسُولِكَ صَلَواتُكَ اللَّهُمَّ عَلَيْهِ وَآلِهِ بِذَلِكَ مُتَقَرِّبِينَ.

اللَّهُمَّ وَصَلِّ عَلَى أَوْلِيائِهِمُ الْمُعْتَرِفِينَ بِمَقَامِهِمُ، الْمُتَّبِعِينَ مَنْهَجَهُمُ، الْمُقْتَفِينَ آثَارَهُمُ، الْمُسْتَمْسِكِينَ بِعُرْوَتِهِمُ، الْمُتَمَسِّكِينَ بِوَلاَيَتِهِمُ، الْمُؤْتَمِّينَ بِإمَامَتِهِمُ، الْمُسَلِّمِينَ لأَمْرِهِمُ، الْمُجْتَهِدِيْنَ فِي طاعَتِهِمُ، الْمُنْتَظِرِينَ أَيَّامَهُمُ، الْمَادِّينَ إلَيْهِمْ أَعْيُنَهُمُ الصَّلَوَاتِ الْمُبَارَكَاتِ الزَّاكِيَاتِ النَّامِيَاتِ الغَادِيَاتِ الرَّائِحَات؛ وَسَلِّمْ عَلَيْهِمْ وَعَلَى أَرْوَاحِهِمْ، وَاجْمَعْ عَلَى التَّقْوَى أَمْرَهُمْ، وَأَصْلِحْ لَهُمْ شُؤُونَهُمْ، وَتُبْ عَلَيْهِمْ؛ إنَّكَ أَنْتَ التَّوَّابُ الرَّحِيمُ، وَخَيْرُ الْغَافِرِينَ؛ وَاجْعَلْنَا مَعَهُمْ فِي دَارِ السَّلاَمِ؛ بِرَحْمَتِكَ يَا أَرْحَمَ الرَّاحِمِينَ.

اللَّهُمَّ هَذَا يَوْمُ عَرَفَةَ يَوْمٌ شَرَّفْتَهُ وَكَرَّمْتَهُ وَعَظَّمْتَهُ، نَشَرْتَ فِيهِ رَحْمَتَكَ، وَمَنَنْتَ فِيهِ بِعَفْوِكَ، وَأَجْزَلْتَ فِيهِ عَطِيَّتَكَ، وَتَفَضَّلْتَ بِهِ عَلَى عِبَادِكَ.

اللَّهُمَّ وَأَنَا عَبْدُكَ الَّذِي أَنْعَمْتَ عَلَيْهِ قَبْلَ خَلْقِكَ لَهُ وَبَعْدَ خَلْقِكَ إيَّاهُ؛ فَجَعَلْتَهُ مِمَّنْ هَدَيْتَهُ لِدِينِكَ، وَوَفَّقْتَهُ لِحَقِّكَ، وَعَصَمْتَهُ بِحَبْلِكَ، وَأَدْخَلْتَهُ فِيْ حِزْبِكَ، وَأَرْشَدْتَهُ لِمُوَالاَةِ أَوْليائِكَ وَمُعَادَاةِ أَعْدَائِكَ، ثُمَّ أَمَرْتَهُ فَلَمْ يَأْتَمِرْ، وَزَجَرْتَهُ فَلَمْ يَنْزَجِرْ، وَنَهَيْتَهُ عَنْ مَعْصِيَتِكَ؛ فَخَالَفَ أَمْرَكَ إلَى نَهْيِكَ، لاَ مُعَانَدَةً لَكَ، وَلاَ اسْتِكْبَاراً عَلَيْكَ، بَلْ دَعَاهُ هَوَاهُ إلَى مَا زَيَّلْتَهُ، وَإلَى مَا حَذَّرْتَهُ؛ وَأَعَانَهُ عَلَى ذلِكَ عَدُوُّكَ وَعَدُوُّهُ؛ فَأَقْدَمَ عَلَيْهِ عَارِفاً بِوَعِيْدِكَ، رَاجِياً لِعَفْوِكَ، وَاثِقاً بِتَجَاوُزِكَ، وَكَانَ أَحَقَّ عِبَادِكَ مَعَ مَا مَنَنْتَ عَلَيْهِ أَلاَّ يَفْعَلَ.

وَهَا أَنَا ذَا بَيْنَ يَدَيْكَ صَاغِراً ذَلِيلاً خَاضِعَاً، خَاشِعاً خَائِفَاً مُعْتَرِفاً بِعَظِيمٍ مِنَ الذُّنُوبِ تَحَمَّلْتُهُ وَجَلِيْلٍ مِنَ الْخَطَايَا اجْتَرَمْتُهُ، مُسْتَجِيراً بِصَفْحِكَ، لائِذاً بِرَحْمَتِكَ، مُوقِناً أَنَّهُ لاَ يُجِيرُنِي مِنْكَ مُجِيرٌ، وَلاَ يَمْنَعُنِي مِنْكَ مَانِعٌ.

فَعُدْ عَلَيَّ بِمَا تَعُودُ بِهِ -عَلَى مَنِ اقْتَرَفَ- مِنْ تَغَمُّدِكَ، وَجُدْ عَلَيَّ بِمَا تَجُودُ بِهِ -عَلَى مَنْ أَلْقَى بِيَدِهِ إلَيْكَ- مِنْ عَفْوِكَ، وَامْنُنْ عَلَيَّ- بِمَا لاَ يَتَعَاظَمُكَ أَنْ تَمُنَّ بِهِ عَلَى مَنْ أَمَّلَكَ- مِنْ غُفْرَانِكَ، وَاجْعَلْ لِي فِي هَذَا الْيَوْمِ نَصِيباً أَنَالُ بِهِ حَظّاً مِنْ رِضْوَانِكَ.

وَلاَ تَرُدَّنِي صِفْراً مِمَّا يَنْقَلِبُ بِهِ الْمُتَعَبِّدُونَ لَكَ مِنْ عِبَادِكَ؛ وَإنِّي وَإنْ لَمْ أُقَدِّمْ مَا قَدَّمُوهُ مِنَ الصَّالِحَاتِ، فَقَد قَدَّمْتُ تَوْحِيدَكَ وَنَفْيَ الأَضْدَادِ وَالأَنْدَادِ وَالأَشْبَاهِ عَنْكَ؛ وَأَتَيْتُكَ مِنَ الأَبْوَابِ الَّتِي أَمَرْتَ أَنْ تُؤْتى مِنْهَا؛ وَتَقَرَّبْتُ إلَيْكَ بِمَا لاَ يَقْرُبُ، أَحَدٌ مِنْكَ إلاَّ بِالتَّقَرُّبِ بِهِ.

ثُمَّ أَتْبَعْتُ ذلِكَ بِالإِنابَةِ إلَيْكَ، وَالتَّذَلُّلِ وَالاسْتِكَانَةِ لَكَ، وَحُسْنِ الظَّنِّ بِكَ، وَالثِّقَةِ بِمَا عِنْدَكَ، وَشَفَعْتُهُ بِرَجائِكَ الَّذِي قَلَّ مَا يَخِيبُ عَلَيْهِ رَاجِيْكَ.

وَسَأَلْتُكَ مَسْأَلَةَ الْحَقِيرِ الذّلِيلِ الْبَائِسِ الْفَقِيْرِ الْخَائِفِ الْمُسْتَجِيرِ؛ وَمَعَ ذَلِكَ خِيفَةً وَتَضَرُّعاً وَتَعَوُّذاً وَتَلَوُّذاً؛ لاَ مُسْتَطِيلاً بِتَكبُّرِ الْمُتَكَبِّرِينَ، وَلاَ مُتَعَالِياً بِدالَّةِ الْمُطِيعِينَ، وَلاَ مُسْتَطِيلاً بِشَفَاعَةِ الشَّافِعِينَ؛ وَأَنَا بَعْدُ أَقَلُّ الأَقَلِّيْنَ، وَأَذَلُّ الأَذَلِّينَ، وَمِثْلُ الذَّرَّةِ أَوْ دُونَهَا.

فَيَا مَنْ لَمْ يُعَاجِلِ الْمُسِيِئِينَ، وَلاَ يَنْدَهُ الْمُتْرَفِينَ؛ وَيَا مَنْ يَمُنُّ بِإقَالَةِ الْعَاثِرِينَ، وَيَتَفَضَّلُ بإنْظَارِ الْخَاطِئِينَ أَنَا الْمُسِيءُ الْمُعْتَرِفُ الْخَاطِئُ الْعَاثِرُ؛ أَنَا الَّذِيْ أَقْدَمَ عَلَيْكَ مُجْتَرِئاً، أَنَا الَّذِي عَصَاكَ مُتَعَمِّداً، أَنَا الَّذِي اسْتَخْفَى مِنْ عِبَادِكَ وَبَارَزَكَ.

أَنَا الَّذِي هَابَ عِبَادَكَ وَأَمِنَكَ، أَنَا الَّذِي لَمْ يَرْهَبْ سَطْوَتَكَ وَلَمْ يَخَفْ بَأْسَكَ، أَنَا الْجَانِيْ عَلَى نَفْسِهِ، أَنَا الْمُرْتَهَنُ بِبَلِيَّتِهِ، أَنَا الْقَلِيلُ الْحَيَاءِ، أَنَا الطَّوِيلُ الْعَناءِ، بِحَقِّ مَنِ انْتَجَبْتَ مِنْ خَلْقِكَ، وَبِمَنِ اصْطَفَيْتَهُ لِنَفْسِكَ؛ بِحَقِّ مَنِ اخْتَرْتَ مِنْ بَريَّتِكَ وَمَنِ اجْتَبَيْتَ لِشَأْنِكَ؛ بِحَقِّ مَنْ وَصَلْتَ طَاعَتَهُ بِطَاعَتِكَ، وَمَنْ جَعَلْتَ مَعْصِيَتَهُ كَمَعْصِيَتِكَ؛ بِحَقِّ مَنْ قَرَنْتَ مُوَالاَتَهُ بِمُوَالاتِكَ، وَمَنْ نُطْتَ مُعَادَاتَهُ بِمُعَادَاتِكَ.

تَغَمَّدْنِي فِي يَوْمِي هَذَا بِمَا تَتَغَمَّدُ بِهِ مَنْ جَأَرَ إلَيْكَ مُتَنَصِّلاً، وَعَاذَ بِاسْتِغْفَارِكَ تَائِباً؛ وَتَوَلَّنِي بِمَا تَتَوَلَّى بِهِ أَهْلَ طَاعَتِكَ، وَالزُّلْفَى لَدَيْكَ، وَالْمَكَانَةِ مِنْكَ؛ وَتَوَحَّدْنِي بِمَا تَتَوَحَّدُ بِهِ مَنْ وَفى بِعَهْدِكَ، وَأَتْعَبَ نَفْسَهُ فِيْ ذَاتِكَ، وَأَجْهَدَهَا فِي مَرْضَاتِكَ.

وَلاَ تُؤَاخِذْنِي بِتَفْرِيطِيْ فِي جَنْبِكَ، وَتَعَدِّي طَوْرِيْ فِي حُدوُدِكَ، وَمُجَاوَزَةِ أَحْكَامِكَ؛ وَلاَ تَسْتَدْرِجْنِي بِإِمْلائِكَ لِي اسْتِدْرَاجَ مَنْ مَنَعَنِي خَيْرَ مَا عِنْدَهُ، وَلَمْ يَشْرَكْكَ فِي حُلُولِ نِعْمَتِهِ بِي.

وَنَبِّهْنِي مِنْ رَقْدَةِ الْغَافِلِينَ، وَسِنَةِ الْمُسْرِفِينَ، وَنَعْسَةِ الْمَخْذُولِينَ؛ وَخُذْ بِقَلْبِي إلَى مَا اسْتَعْمَلْتَ بِهِ القَانِتِيْنَ، وَاسْتَعْبَدْتَ بِهِ الْمُتَعَبِّدِينَ، وَاسْتَنْقَذْتَ بِهِ الْمُتَهَاوِنِينَ، وَأَعِذْنِي مِمَّا يُبَاعِدُنِي عَنْكَ، وَيَحُولُ بَيْنِي وَبَيْنَ حَظِّي مِنْكَ، وَيَصُدُّنِي عَمَّا أُحَاوِلُ لَدَيْكَ، وَسَهِّلْ لِي مَسْلَكَ الْخَيْرَاتِ إلَيْكَ، وَالْمُسَابَقَةَ إلَيْهَا مِنْ حَيْثُ أَمَرْتَ، وَالْمُشَاحَّةَ فِيهَا عَلَى مَا أَرَدْتَ.

وَلاَ تَمْحَقْنِي فِيمَنْ تَمْحَقُ مِنَ الْمُسْتَخِفِّينَ بِمَا أَوْعَدْتَ؛ وَلاَ تُهْلِكْنِي مَعَ مَنْ تُهْلِكُ مِنَ الْمُتَعَرِّضِينَ لِمَقْتِكَ؛ وَلاَ تُتَبِّرْني فِيمَنْ تُتَبِّرُ مِنَ الْمُنْحَرِفِينَ عَنْ سُبُلِكَ. وَنَجِّنِيْ مِنْ غَمَرَاتِ الْفِتْنَةِ، وَخَلِّصْنِي مِنْ لَهَوَاتِ الْبَلْوَى، وَأَجِرْنِي مِنْ أَخْذِ الإِمْلاءِ؛ وَحُلْ بَيْنِي وَبَيْنَ عَدُوٍّ يُضِلُّنِيْ، وَهَوىً يُوبِقُنِي، وَمَنْقَصَةٍ تَرْهَقُنِي.

وَلاَ تُعْرِضْ عَنِّي إعْرَاضَ مَنْ لاَ تَرْضَى عَنْهُ بَعْدَ غَضَبِكَ؛ وَلاَ تُؤْيِسْنِي مِنَ الأَمَلِ فِيكَ؛ فَيَغْلِبَ عَلَيَّ الْقُنُوطُ مِنْ رَحْمَتِكَ؛ وَلاَ [تَمْتَحِنِّي] بِمَا لاَ طَاقَةَ لِيْ بِهِ، فَتَبْهَظَنِي بِمَا تُحَمِّلُنِيهِ مِنْ فَضْلِ مَحَبَّتِكَ.

وَلاَ تُرْسِلْنِي مِنْ يَدِكَ إرْسَالَ مَنْ لاَ خَيْرَ فِيهِ، وَلاَ حَاجَةَ بِكَ إلَيْهِ، وَلاَ إنابَةَ لَهُ؛ وَلاَ تَرْمِ بِيَ رَمْيَ مَنْ سَقَطَ مِنْ عَيْنِ رِعَايَتِكَ، وَمَنِ اشْتَمَلَ عَلَيْهِ الْخِزْيُ مِنْ عِنْدِكَ.

بَلْ خُذْ بِيَدِيْ مِنْ سَقْطَةِ الْمُتَرَدِّدِينَ، وَوَهْلَةِ الْمُتَعَسِّفِيْنَ، وَزَلّةِ الْمَغْرُورِينَ، وَوَرْطَةِ الْهَالِكِينَ؛ وَعَافِنِي مِمَّا ابْتَلَيْتَ بِهِ طَبَقَاتِ عَبِيدِكَ وَإمائِكَ، وَبَلِّغْنِي مَبَالِغَ مَنْ عُنِيتَ بِهِ، وَأَنْعَمْتَ عَلَيهِ، وَرَضِيتَ عَنْهُ، فَأَعَشْتَهُ حَمِيداً، وَتَوَفَّيْتَهُ سَعِيداً.

وَطَوِّقْنِي طَوْقَ الإِقْلاَعِ عَمَّا يُحْبِطُ الْحَسَنَاتِ، وَيَذْهَبُ بِالْبَرَكَاتِ، وَأَشْعِرْ قَلْبِيَ الازْدِجَارَ عَنْ قَبَائِحِ السَّيِّئاتِ، وَفَوَاضِحِ الْحَوْبَاتِ.

وَلاَ تَشْغَلْنِي بِمَا لاَ أُدْرِكُهُ إلاَّ بِكَ عَمَّا لاَ يُرْضِيْكَ عَنِّيْ غَيْرُهُ، وَانْزَعْ مِنْ قَلْبِي حُبَّ دُنْيَا دَنِيَّةٍ، تَنْهى عَمَّا عِنْدَكَ، وَتَصُدُّ عَنِ ابْتِغَاءِِ الْوَسِيلَةِ إلَيْكَ، وَتُذْهِلُ عَنِ التَّقَرُبِ مِنْكَ.

وَزَيِّنْ لِيَ التَّفَرُّدَ بِمُنَاجَاتِكَ بِاللَّيْلِ وَالنَّهَارِ، وَهَبْ لِي عِصْمَةً تُدْنِينِي مِنْ خَشْيَتِكَ، وَتَقْطَعُنِي عَنْ رُكُوبِ مَحَارِمكَ، وَتَفُكُّنِي مِنْ أَسْرِ الْعَظَائِمِ.

وَهَبْ لِيَ التَّطْهِيرَ مِنْ دَنَسِ الْعِصْيَانِ، وَأَذْهِبْ عَنِّي دَرَنَ الْخَطَايَا، وَسَرْبِلْنِي بِسِرْبالِ عَافِيَتِكَ، وَرَدِّنِي رِدَاءَ مُعَافاتِكَ،وَجَلِّلْنِي سَوَابِغَ نَعْمَائِكَ، وَظَاهِرْ لَدَيَّ فَضْلَكَ وَطَوْلَكَ؛ وَأَيِّدْنِي بِتَوْفِيقِكَ وَتَسْدِيْدِكَ، وَأَعِنِّي عَلَى صَالِحِ النِّيَّةِ، وَمَرْضِيِّ الْقَوْلِ، وَمُسْتَحْسَنِ الْعَمَلِ.

وَلاَ تَكِلْنِي إلَى حَوْلِي وَقُوَّتِي دُونَ حَوْلِكَ وَقُوَّتِكَ، وَلاَ تُخْزِنِي يَوْمَ تَبْعَثُنِي لِلِقائِكَ، وَلاَ تَفْضَحْنِي بَيْنَ يَدَيْ أَوْلِيائكَ؛ وَلاَ تُنْسِنِي ذِكْرَكَ، وَلاَ تُذْهِبْ عَنِّي شُكْرَكَ؛ بَلْ أَلْزِمْنِيهِ فِي أَحْوَالِ السَّهْوِ عِنْدَ غَفَلاَتِ الْجَاهِلِينَ لآَلاَئِكَ، وَأَوْزِعْنِي أَنْ أُثْنِيَ بِمَا أَوْلَيْتَنِيهِ، وَأَعْتَرِفَ بِمَا أَسْدَيْتَهُ إلَيَّ.

وَاجْعَلْ رَغْبَتِي إلَيْكَ فَوْقَ رَغْبَةِ الْرَّاغِبِينَ وَحَمْدِي إيَّاكَ فَوْقَ حَمْدِ الْحَامِدِيْنَ؛ وَلاَ تَخْذُلْنِي عِنْدَ فاقَتِي إلَيْكَ، وَلاَ تُهْلِكْنِي بِمَا أَسْدَيْتُهُ إلَيْكَ، وَلاَ تَجْبَهْنِي بِمَا جَبَهْتَ بِهِ الْمُعَانِدِينَ لَكَ.

فَإنِّي لَكَ مُسَلِّمٌ، أَعْلَمُ أَنَّ الْحُجَّةَ لَكَ، وَأَنَّكَ أَوْلَى بِالْفَضْلِ، وَأَعْوَدُ بِالإِحْسَانِ، وَأَهْلُ التَّقْوَى، وَأَهْلُ الْمَغْفِرَةِ؛ وَأَنَّكَ بِأَنْ تَعْفُوَ أَوْلَى مِنْكَ بِأَنْ تُعَاقِبَ؛ وَأَنَّكَ بِأَنْ تَسْتُرَ أَقْرَبُ مِنْكَ إلَى أنْ تَشْهَرَ؛ فَأَحْيِنِي حَياةً طَيِّبَةً، تَنْتَظِمُ بِما أُرِيدُ، وَتَبْلُغُ مَا أُحِبُّ مِنْ حَيْثُ لاَ آتِي مَا تَكْرَهُ، وَلاَ أَرْتَكِبُ مَا نَهَيْتَ عَنْهُ.

وَأَمِتْنِي مِيْتَةَ مَنْ يَسْعَى نُورُهُ بَيْنَ يَدَيْهِ وَعَنْ يَمِيِنهِ؛ وَذَلِّلْنِي بَيْنَ يَدَيْكَ، وَأَعِزَّنِيْ عِنْدَ خَلْقِكَ، وَضَعْنِي إذَا خَلَوْتُ بِكَ، وَارْفَعْنِي بَيْنَ عِبادِكَ، وَأَغْنِنِي عَمَّنْ هُوَ غَنِيٌّ عَنِّي، وَزِدْنِي إلَيْكَ فَاقَةً وَفَقْراً.

وَأَعِذْنِي مِنْ شَمَاتَةِ الأَعْدَاءِ، وَمِنْ حُلُولِ الْبَلاءِ، وَمِنَ الذُّلِّ وَالْعَنَاءِ، تَغَمَّدْنِي فِيمَا اطَّلَعْتَ عَلَيْهِ مِنِّي بِمَا يَتَغَمَّدُ بِهِ الْقَادِرُ عَلَى الْبَطْشِ لَوْلاَ حِلْمُهُ، وَالآخِذُ عَلَى الجَرِيرَةِ لَوْلاَ أَناتُهُ. وَإذَا أَرَدْتَ بِقَوْمٍ فِتْنَةً أَوْ سُوءاً فَنَجِّنِي مِنْهَا لِوَاذاً بِكَ، وَإذْ لَمْ تُقِمْنِي مَقَامَ فَضِيحَةٍ فِي دُنْيَاكَ فَلاَ تُقِمْنِي مِثْلَهُ فِيْ آخِرَتِكَ؛ وَاشْفَعْ لِي أَوَائِلَ مِنَنِكَ، بِأَوَاخِرِهَا، وَقَدِيمَ فَوَائِدِكَ بِحَوَادِثِهَا.

وَلاَ تَمْدُدْ لِيَ مَدّاً يَقْسُو مَعَهُ قَلْبِي، وَلاَ تَقْرَعْنِي قَارِعَةً يَذْهَبُ لَها بَهَائِي، وَلاَ تَسُمْنِي خَسِيْسَةً يَصْغُرُ لَهَا قَدْرِي، وَلاَ نَقِيصَةً يُجْهَلُ مِنْ أَجْلِهَا مَكَانِي؛ وَلاَ تَرُعْنِي رَوْعَةً أُبْلِسُ بِهَا، وَلاَ خَيْفةً أُوجِسُ دُونَهَا.

اجْعَلْ هَيْبَتِي في وَعِيدِكَ، وَحَذَرِي مِنْ إعْذارِكَ وَإنْذَارِكَ، وَرَهْبَتِي عِنْدَ تِلاَوَةِ آياتِكَ، وَاعْمُرْ لَيْلِي بِإيقَاظِي فِيهِ لِعِبَادَتِكَ، وَتَفَرُّدِي بِالتَّهَجُّدِ لَكَ، وَتَجَرُّدِي بِسُكُونِي إلَيْكَ، وَإنْزَالِ حَوَائِجِي بِكَ، وَمُنَازَلَتِي إيَّاكَ فِي فَكَاكِ رَقَبَتِي مِنْ نَارِكَ، وَإجَارَتِيْ مِمَّا فِيهِ أَهْلُهَا مِنْ عَذَابِكَ.

وَلاَ تَذَرْنِي فِي طُغْيَانِي عَامِهاً، وَلاَ فِي غَمْرَتِي سَاهِياً حَتَّى حِينٍ، وَلاَ تَجْعَلْنِي عِظَةً لِمَنِ اتَّعَظَ، وَلاَ نَكَالاً لِمَنِ اعْتَبَرَ، وَلاَ فِتْنَةً لِمَن نَظَرَ؛ وَلاَ تَمْكُرْ بِيَ فِيمَنْ تَمْكُرُ بِهِ، وَلاَ تَسْتَبْدِلْ بِيَ غَيْرِي.

وَلاَ تُغَيِّرْ لِيَ اسْماً، وَلاَ تُبدِّلْ لِي جِسْماً، وَلاَ تَتَّخِذْنِي هُزُوَاً لِخَلْقِكَ، وَلاَ سُخْرِيّاً لَكَ، وَلاَ تَبَعاً إلاَّ لِمَرْضَاتِكَ، وَلاَ مُمْتَهَناً إلاَّ بِالانْتِقَامِ لَكَ.

وَأَوْجِدْنِي بَرْدَ عَفْوِكَ، وحَلاَوَةَ رَحْمَتِكَ وَرَوْحِكَ وَرَيْحَانِكَ وَجَنَّةِ نَعِيْمِكَ؛ وَأَذِقْنِي طَعْمَ الْفَرَاغِ لِمَا تُحِبُّ بِسَعَةٍ مِنْ سَعَتِكَ، وَالاجْتِهَادِ فِيمَا يُزْلِفُ لَدَيْكَ وَعِنْدَك؛ وَأَتْحِفْنِي بِتُحْفَةٍ مِنْ تُحَفَاتِكَ، وَاجْعَلْ تِجَارَتِي رَابِحَةً وَكَرَّتِي غَيْرَ خَاسِرَةٍ؛ وَأَخِفْنِي مَقَامَكَ، وَشَوِّقْنِي لِقاءَكَ، وَتُبْ عَلَيَّ تَوْبَةً نَصُوحاً لاَ تُبْقِ مَعَهَا ذُنُوباً صَغِيرَةً وَلاَ كَبِيرَةً، وَلاَ تَذَرْ مَعَهَا عَلاَنِيَةً وَلاَ سَرِيرَةً، وَانْزَعِ الْغِلَّ مِنْ صَدْرِي لِلْمُؤْمِنِينَ، وَاعْطِفْ بِقَلْبِيَ عَلَى الْخَاشِعِيْنَ، وَكُنْ لِيَ كَمَا تَكُونُ لِلصَّالِحِينَ، وَحَلِّنِي حِلْيَةَ الْمُتَّقِينَ، وَاجْعَلْ لِيَ لِسَانَ صِدْقٍ فِي الْغَابِرِيْنَ، وَذِكْراً نامِياً فِي الآخِرِينَ، وَوَافِ بِيَ عَرْصَةَ الأَوَّلِينَ؛ وَتَمِّمْ سُبُوغَ نِعْمَتِكَ عَلَيَّ، وَظَاهِرْ كَرَامَاتِهَا لَدَيَّ.

امْلأْ مِنْ فَوَائِدِكَ يَدَيَّ، وَسُقْ كَرَائِمَ مَوَاهِبِكَ إلَيَّ، وَجَاوِرْ بِيَ الأَطْيَبِينَ مِنْ أَوْلِيائِكَ فِي الْجِنَاْنِ الَّتِي زَيَّنْتَهَا لأَصْفِيائِكَ، وَجَلَّلْنِي شَرائِفَ نِحَلِكَ فِي الْمَقَامَاتِ الْمُعَدَّةِ لأَحبَّائِكَ، وَاجْعَلْ لِيَ عِنْدَكَ مَقِيْلاً آوِي إلَيْهِ مُطْمَئِنّاً، وَمَثابَةً أَتَبَوَّؤُهَا وَأَقَرُّ عَيْناً.

وَلاَ تُقَايِسْنِي بِعَظِيمَاتِ الْجَرَائِرِ، وَلاَ تُهْلِكْنِي يَوْمَ تُبْلَى السَّرَائِرُ؛ وَأَزِلْ عَنِّي كُلَّ شَكٍّ وَشُبْهَةٍ، وَاجْعَلْ لِي فِي الْحَقِّ طَرِيقاً مِنْ كُلِّ رَحْمَةٍ؛ وأَجْزِلْ لِي قِسَمَ الْمَواهِبِ مِنْ نَوَالِكَ، وَوَفِّرْ عَلَيَّ حُظُوظَ الإِحْسَانِ مِنْ إفْضَالِكَ؛ وَاجْعَلْ قَلْبِي وَاثِقاً بِمَا عِنْدَكَ، وَهَمِّيَ مُسْتَفْرَغاً لِمَا هُوَ لَكَ؛ وَاسْتَعْمِلْنِي بِما تَسْتَعْمِلُ بِهِ خَالِصَتَكَ، وَأَشْرِبْ قَلْبِي عِنْدَ ذُهُولِ العُقُولِ طَاعَتَكَ؛ وَاجْمَعْ لِيَ الْغِنى وَالْعَفَافَ، وَالدَّعَةَ، وَالْمُعَافَاةَ وَالصِّحَّةَ وَالسَّعَةَ وَالطُّمَأْنِيْنَةَ وَالْعَافِيَةَ؛ وَلاَ تُحْبِطْ حَسَنَاتِي بِمَا يَشُوبُهَا مِنْ مَعْصِيَتِكَ، وَلاَ خَلَواتِي بِمَا يَعْرِضُ لِيَ مِنْ نَزَغَاتِ فِتْنَتِكَ.

وَصُنْ وَجْهِي عَنِ الطَّلَبِ إلَى أَحَدٍ مِنَ الْعَالَمِينَ، وَذُبَّنِي عَنِ التِماسِ مَا عِنْدَ الفَاسِقِينَ، وَلاَ تَجْعَلْنِي لِلظَّالِمِينَ ظَهِيراً، وَلاَ لَهُمْ عَلى مَحْوِ كِتَابِكَ يَداً وَنَصِيراً، وَحُطْنِي مِنْ حَيْثُ لاَ أَعْلَمُ حِيَاطَةً تَقِيْنِي بِهَا، وَافْتَحْ لِيَ أَبْوَابَ تَوْبَتِكَ وَرَحْمَتِكَ وَرَأْفَتِكَ وَرِزْقِكَ الوَاسِعِ، إنِّي إلَيْكَ مِنَ الرَّاغِبِينَ.

وَأَتْمِمْ لِيَ إنْعَامَكَ، إنَّكَ خَيْرُ الْمُنْعِمِيْنَ، وَاجْعَل باقِيَ عُمْرِي فِي الْحَجِّ وَالْعُمْرَةِ ابْتِغَاءَ وَجْهِكَ يَاربَّ الْعَالَمِينَ؛ وَصَلَّى اللهُ عَلَى مُحَمَّدٍ وَآلِهِ الطَّيِّبِينَ الطَّاهِرِينَ، وَالسَّلاَمُ عَلَيْهِ وَعَلَيْهِمْ أَبَدَ الآبِدِينَ.


48- من دعائه عليه السلام يوم الأضحى ويوم الجمعة

48- من دعائه عليه السلام
يوم الأضحى ويوم الجمعة

اللَّهُمَّ هَذَا يَوْمٌ مُبَارَكٌ مَيْمُونٌ، وَالمُسْلِمُونَ فِيْهِ مُجْتَمِعُونَ فِي أَقْطَارِ أَرْضِكَ، يَشْهَدُ السَّائِلُ مِنْهُمْ وَالطَّالِبُ وَالرَّاغِبُ وَالرَّاهِبُ، وَأَنْتَ النَّاظِرُ فِي حَوَائِجِهِمْ؛ فَأَسْأَلُكَ بِجُودِكَ وَكَرَمِكَ وَهَوَانِ مَا سَأَلْتُكَ عَلَيْكَ أَنْ تُصَلِّيَ عَلَى مُحَمَّدٍ وَآلِهِ.

وَأَسْأَلُكَ اللَّهُمَّ رَبَّنَا بِأَنَّ لَكَ الْمُلْكَ، وَلَكَ الْحَمْدَ، لاَ إلهَ إلاَّ أَنْتَ الْحَلِيمُ الْكَرِيمُ الْحَنَّانُ الْمَنَّانُ ذُو الْجَلاَلِ وَالإِكْرَامِ، بَدِيْعُ السَّمواتِ وَالأَرْضِ، مَهْمَا قَسَمْتَ بَيْنَ عِبَادِكَ الْمُؤْمِنِينَ، مِنْ خَيْرٍ أَوْ عَافِيَةٍ أَوْ بَرَكَةٍ أَوْ هُدىً أَوْ عَمَلٍ بِطَاعَتِكَ أَوْ خَيْرٍ تَمُنُّ بِهِ عَلَيْهِمْ تَهْدِيهِمْ بِهِ إلَيْكَ، أَوْ تَرْفَعُ لَهُمْ عِنْدَكَ دَرَجَةً، أَوْ تُعْطِيْهِمْ بِهِ خَيْراً مِنْ خَيْرِ الدُّنْيَا وَالآخِرَةِ [وأنْ تُوفِّرَ حَظِّي ونَصيِبي مِنْهُ] . وأَسْأَلُكَ اللَّهُمَّ بِأَنَّ لَكَ المُلْكَ والْحَمْدَ، لاَ إلهَ إلاَّ أَنْتَ أَنْ تُصَلِّيَ عَلَى مُحَمَّدٍ وَآلِ مُحَمَّدٍ عَبْدِكَ وَرَسُولِكَ وَحَبِيبِكَ وَصَفْوَتِكَ وَخِيَرَتِكَ مِنْ خَلْقِكَ، وَعَلَى آلِ مُحَمَّدٍ الأَبْرَارِ الطَّاهِرِينَ الأَخْيَارِ صَلاَةً لاَ يَقْوَى عَلَى إحْصَائِهَا إلاَّ أَنْتَ، وَأَنْ تُشْرِكَنَا فِي صَالِحِ مَنْ دَعَاكَ فِي هَذَا اليَوْمِ مِنْ عِبَادِكَ الْمُؤْمِنِينَ يَارَبَّ الْعَالَمِينَ، وَأَنْ تَغْفِرَ لَنَا وَلَهُمْ إنَّكَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ.

اللَّهُمَّ إلَيْكَ تَعَمَّدْتُ بِحَاجَتِي، وَبِكَ أَنْزَلْتُ اليَوْمَ فَقْرِي وَفاقَتِي وَمَسْكَنَتِي، وَإنِّي بِمَغْفِرَتِكَ وَرَحْمَتِكَ أَوْثَقُ مِنِّيَ بِعَمَلِي؛ وَلَمَغْفِرَتُكَ وَرَحْمَتُكَ أَوْسَعُ مِنْ ذُنُوبِي.

فَصَلِّ عَلَى مُحَمَّدٍ وَآلِ مُحَمَّدٍ، وَتَوَلَّ قَضَاءَ كُلِّ حَاجَةٍ هِيَ لِيَ بِقُدْرَتِكَ عَلَيْهَا، وَتَيْسِيرِ ذلِكَ عَلَيْكَ، وَبِفَقْرِي إلَيْكَ، وَغِنَاكَ عَنِّي؛ فَإنِّي لَمْ أُصِبْ خَيْراً قَطُّ إلاّ مِنْكَ، وَلَمْ يَصْرِفْ عَنِّي؛ سُوءاً قَطُّ أَحَدٌ غَيْرُكَ، وَلاَ أَرْجُو لأَمْرِ آخِرَتِي وَدُنْيَايَ سِوَاكَ.

اللَّهُمَّ مَنْ تَهَيَّأَ وَتَعَبَّأَ وَأَعَدَّ وَاسْتَعَدَّ لِوَفادَةٍ إلَى مَخْلُوق رَجاءَ رِفْدِهِ وَنَوَافِلِهِ وَطَلَبِ نَيْلِهِ وَجَائِزَتِهِ، فَإلَيْكَ يَا مَوْلاَيَ كَانَتِ الْيَوْمَ تَهْيِئَتِي وَتَعْبِئَتِي وَإعْدَادِي وَاسْتِعْدَادِي رَجاءَ عَفْوِكَ وَرِفْدِكَ وَطَلَبِ نَيْلِكَ وَجَائِزَتِكَ.

اللَّهُمَّ فَصَلِّ عَلَى مُحَمَّدٍ وَآلِ مُحَمَّدٍ، وَلاَ تُخَيِّبِ الْيَوْمَ ذَلِكَ مِنْ رَجَائِي؛ يَا مَنْ لاَ يُحْفِيهِ سَائِلٌ، وَلاَ يَنْقُصُهُ نائِلٌ؛ فَإنِّي لَمْ آتِكَ ثِقَةً مِنِّي بِعَمَلٍ صَالِحٍ قَدَّمْتُهُ، وَلاَ شَفَاعَةِ مَخْلُوق رَجَوْتُهُ إلاَّ شَفَاعَةَ مُحَمَّدٍ وَأَهْلِ بَيْتِهِ [صَلَوَاتُكَ] عَلَيْهِ وَعَلَيْهِمْ [و] سَلامُكَ. أَتَيْتُكَ مُقِرّاً بِالْجُرْمِ وَالإِسَاءَةِ إلَى نَفْسِي، أَتَيْتُكَ أَرْجُو عَظِيمَ عَفْوِكَ الَّذِيْ عَفَوْتَ بِهِ عَنِ الْخَاطِئِينَ، ثُمَّ لَمْ يَمْنَعْكَ طُولُ عُكُوفِهِمْ عَلَى عَظِيمِ الْجُرْمِ أَنْ عُدْتَ عَلَيْهِمْ بِالرَّحْمَةِ وَالْمَغْفِرَةِ.

فَيَا مَنْ رَحْمَتُهُ وَاسِعَةٌ، وَعَفْوُهُ عَظِيمٌ، يَا عَظِيمُ يَا عَظِيمُ، يَا كَرِيمُ يَا كَرِيمُ؛ صَلِّ عَلَى مُحَمَّدٍ وَآلِ مُحَمَّدٍ، وَعُدْ عَلَيَّ بِرَحْمَتِكَ، وَتَعَطَّفْ عَلَيَّ بِفَضْلِكَ، وَتَوَسَّعْ عَلَيَّ بِمَغْفِرَتِكَ.

اللَّهُمَّ إنَّ هَذَا الْمَقَامَ لِخُلَفَائِكَ وَأَصْفِيَائِكَ وَمَوَاضِعَ أُمَنائِكَ فِي الدَّرَجَةِ الرَّفِيعَةِ الَّتِي اخْتَصَصْتَهُمْ بِهَا قَدِ ابْتَزُّوهَا وَأَنْتَ الْمُقَدِّرُ لِذَلِكَ، لاَ يُغَالَبُ أَمْرُكَ، وَلاَ يُجَاوَزُ الْمَحْتُومُ مِنْ تَدْبِيرِكَ كَيْفَ شِئْتَ وَأَنَّى شِئْتَ، وَلِمَا أَنْتَ أَعْلَمُ بِهِ، غَيْرُ مُتَّهَمٍ عَلَى خَلْقِكَ، وَلا لإرَادَتِكَ،حَتَّى عَادَ صَفْوَتُكَ وَخُلَفَاؤُكَ مَغْلُوبِينَ مَقْهُورِينَ مُبْتَزِّينَ، يَرَوْنَ حُكْمَكَ مُبَدَّلاً، وَكِتابَكَ مَنْبُوذاً، وَفَرَائِضَكَ مُحَرَّفَةً عَنْ جِهَاتِ إشْرَاعِكَ، وَسُنَنَ نَبِيِّكَ مَتْرُوكَةً، اللَّهُمَّ الْعَنْ أَعْدَاءَهُمْ مِنَ الأَوَّلِينَ وَالآخِرِينَ وَمَنْ رَضِيَ بِفِعَالِهِمْ وَأَشْيَاعَهُمْ وَأَتْبَاعَهُمْ.

اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ وَآلِ مُحَمَّدٍ، إنَّكَ حَمِيدٌ مَجِيدٌ، كَصَلَوَاتِكَ وَبَرَكَاتِكَ وَتَحِيَّاتِكَ عَلَى أَصْفِيَائِكَ إبْرَاهِيمَ وَآلِ إبْرَاهِيمَ، وَعَجِّلِ الْفَرَجَ وَالرَّوْحَ وَالنُّصْرَةَ وَالتَّمْكِينَ وَالتَّأْيِيدَ لَهُمْ.

اللَّهُمَّ وَاجْعَلْنِي مِنْ أَهْلِ التَّوْحِيدِ وَالإِيمَانِ بِكَ، وَالتَّصْدِيقِ بِرَسُولِكَ وَالأَئِمَّةِ الَّذِينَ حَتَمْتَ طَاعَتَهُمْ مِمَّنْ يَجْرِي ذَلِكَ بِهِ وَعَلَى يَدَيْهِ آمِينَ رَبَّ الْعَالَمِينَ.

اللَّهُمَّ لَيْسَ يَرُدُّ غَضَبَكَ إلاَّ حِلْمُكَ، وَلاَ يَرُدُّ سَخَطَكَ إلاَّ عَفْوُكَ، وَلاَ يُجِيرُ مِنْ عِقَابِكَ إلاَّ رَحْمَتُكَ، وَلاَ يُنْجِيْنِي مِنْكَ إلاَّ التَّضَرُّعُ إلَيْكَ وَبَيْنَ يَدَيْكَ.

فَصَلِّ عَلَى مُحَمَّدٍ وَآلِ مُحَمَّدٍ، وَهَبْ لَنا يَا إلهِيْ مِنْ لَدُنْكَ فَرَجاً بِالْقُدْرَةِ الَّتِي بِهَا تُحْيِي أَمْوَاتَ الْعِبادِ، وَبِهَا تَنْشُرُ مَيْتَ الْبِلاَدِ، وَلاَ تُهْلِكْنِي يَا إلهِي غَمّاً حَتَّى تَسْتَجِيْبَ لِي، وَتُعَرِّفَنِي الإِجابَةَ فِيْ دُعائِي، وَأَذِقْنِي طَعْمَ الْعَافِيَةِ إلى مُنْتَهى أَجَلِي؛ وَلاَ تُشْمِتْ بِي عَدُوِّي، وَلاَ تُمَكِّنْهُ مِنْ عُنُقِي، وَلاَ تُسَلِّطْهُ عَلَيَّ.

إلهِي إنْ رَفَعْتَنِي فَمَنْ ذَا الَّذِي يَضَعُنِيْ؟ وَإنْ وَضَعْتَنِي فَمَنْ ذَا الَّذِي يَرْفَعُنِي؟ وَإنْ أَكْرَمْتَنِي فَمَنْ ذَا الَّذِي يُهِينُنِي، وَإنْ أَهَنْتَنِي فَمَنْ ذَا الَّذِي يُكْرِمُنِي؟ وَإنْ عَذَّبْتَنِي فَمَنْ ذَا الَّذِي يَرْحَمُنِي؟.

وَإنْ أَهْلَكْتَنِي فَمَنْ ذَا الَّذِي يُعْرِضُ لَكَ فِي عَبْدِكَ، أَوْ يَسْأَلُكَ عَنْ أَمْرِهِ؟ وَقَدْ عَلِمْتُ أَنَّهُ لَيْسَ فِي حُكْمِكَ ظُلْمٌ، وَلاَ فِي نَقِمَتِكَ عَجَلَةٌ، وَإنَّمَا يَعْجَلُ مَنْ يَخَافُ الْفَوْتَ، وَإنَّمَا يَحْتَاجُ إلَى الظُّلْمِ الضَّعِيفُ، وَقَدْ تَعَالَيْتَ يَا إلهِي عَنْ ذَلِكَ عُلُوّاً كَبِيراً.

اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ وَآلِ مُحَمَّدٍ، وَلاَ تَجْعَلْنِي لِلْبَلاَءِ غَرَضاً، وَلاَ لِنَقمَتِكَ نَصَباً، وَمَهِّلْنِي، وَنَفِّسْنِي، وَأَقِلْنِي عَثْرَتِي، وَلاَ تَبْتَلِيَنِّي بِبَلاَءٍ عَلَى أَثَرِ بَلاَءٍ، فَقَدْ تَرى ضَعْفِي وَقِلَّةَ حِيْلَتِيْ وَتَضَرُّعِيْ إلَيْكَ.

أَعُوذُ بِكَ اللَّهُمَّ اليَوْمَ مِنْ غَضَبِكَ، فصَلِّ عَلَى مُحَمَّدٍ وَآلِهِ، وَأَعِذْنِي، وَأَسْتَجِيرُ بِكَ [الْيَوْمَ] مِنْ سَخَطِكَ، فَصَلِّ عَلَى مُحَمَّدٍ وَآلِهِ، وَأَجِرْنِي.

وَأَسْأَلُكَ أَمْناً مِنْ عَذَابِكَ، فَصَلِّ عَلَى مُحَمَّدٍ وَآلِهِ، وَآمِنِّي؛ وَأَسْتَهْدِيْكَ، فَصَلِّ عَلَى مُحَمَّدٍ وَآلِهِ، وَاهْدِنِي؛ وَأَسْتَنْصِرُكَ، فَصَلِّ عَلَى مُحَمَّدٍ وَآلِهِ، وَانْصُرْنِي. وَأَسْتَرْحِمُكَ، فَصَلِّ عَلَى مُحَمَّدٍ وَآلِهِ وَارْحَمْنِي،[وَأَسْتَكْفِيكَ]، فَصَلِّ عَلَى مُحَمَّدٍ وَآلِهِ، [وَاكْفِنِي]، وَأَسْتَرْزِقُكَ، فَصَلِّ عَلَى مُحَمَّدٍ وَآلِهِ، وَارْزُقْنِي؛ وَأَسْتَعِينُكَ، فَصَلِّ عَلَى مُحَمَّدٍ وَآلِهِ، وَأَعِنِّي. وَأَسْتَغْفِرُكَ لِمَا سَلَفَ مِنْ ذُنُوبِي، فَصَلِّ عَلَى مُحَمَّدٍ وَآلِهِ، وَاغْفِرْ لِيْ؛ وَأَسْتَعْصِمُكَ، فَصَلِّ عَلَى مُحَمَّدٍ وَآلِهِ، وَاعْصِمْنِي؛ فَإنِّي لَنْ أَعُودَ لِشَيْءٍ كَرِهْتَهُ مِنِّي إنْ شِئْتَ ذَلِكَ.

يَارَبِّ يَارَبِّ، يَا حَنَّانُ يَا مَنَّانُ، يَا ذَا الْجَلاَلِ وَالإِكْرَامِ صَلِّ عَلَى مُحَمَّدٍ وَآلِهِ، وَاسْتَجِبْ لِي جَمِيعَ مَا سَأَلْتُكَ، وَطَلَبْتُ إلَيْكَ، وَرَغِبْتُ فِيهِ إلَيْكَ، وَأَرِدْهُ وَقَدِّرْهُ وَاقْضِهِ وَأَمْضِهِ، وَخِرْ لِي فِيمَا تَقْضِي مِنْهُ، وَبَارِكْ لِي فِي ذَلِكَ، وَتَفَضَّلْ عَلَيَّ بِهِ، وَأَسْعِدْنِي بِمَا تُعْطِينِي مِنْهُ.

وَزِدْنِي مِنْ فَضْلِكَ وَسِعَةِ مَا عِنْدَكَ، فَإنَّكَ وَاسِعٌ كَرِيمٌ، وَصِلْ ذَلِكَ بِخَيْرِ الآخِرَةِ وَنَعِيْمِهَا يَا أَرْحَمَ الرَّاحِمِينَ. (ثُمَّ تَدْعُو بِمَا بَدا لَكَ، وَتُصَلِّي عَلَى مُحَمَّدٍ وَآلِهِ أَلْفَ مَرَّةٍ؛ هَكَذَا كَانَ يَفْعَلُ عليه السلام ).


49- من دعائه عليه السلام في دفع كيد الأعداء ورد بأسهم

49- من دعائه عليه السلام
في دفع كيد الأعداء ورد بأسهم

إلهِي هَدَيْتَنِي فَلَهَوْتُ، وَوَعَظْتَ فَقَسَوْتُ، وَأَبْلَيْتَ الْجَمِيلَ فَعَصَيْتُ؛ ثُمَّ عَرَفْتُ مَا أَصْدَرْتَ إذْ عَرَّفْتَنِيهِ، فَاسْتَغْفَرْتُ فَأَقَلْتَ، فَعُدْتُ فَسَتَرْتَ، فَلَكَ إلهِي الْحَمْدُ،تَقَحَّمْتُ أَوْدِيَةَ الْهَلاَكِ، وَحَلَلْتُ شِعَابَ تَلَفٍ، تَعَرَّضْتُ فِيهَا لِسَطَوَاتِكَ وَبِحُلُولِهَا عُقُوبَاتِكَ، وَوَسِيلَتِي إلَيْكَ التَّوْحِيدُ، وَذَرِيْعَتِي أَنِّي لَمْ أُشْرِكْ بِكَ شَيْئاً، وَلَمْ أَتَّخِذْ مَعَكَ إلهاً، وَقَدْ فَرَرْتُ إلَيْكَ بِنَفْسِي، وَإلَيْكَ مَفَرُّ الْمُسِيءِ وَمَفْزَعُ الْمُضَيِّعِ لِحَظِّ نَفْسِهِ، الْمُلْتَجِئِ؛فَكَمْ مِنْ عَدُوٍّ انْتَضى عَلَيَّ سَيْفَ عَدَاوَتِهِ، وَشَحَذَ لِيْ ظُبَةَ مُدْيَتِهِ، وَأَرْهَفَ لِي شَبَا حَدِّهِ، وَدَافَ لِيْ قَوَاتِلَ سُمُومِهِ، وَسَدَّدَ نَحْوِي صَوَائِبَ سِهَامِهِ، وَلَمْ تَنَمْ عَنِّي عَيْنُ حِرَاسَتِهِ، وَأَضْمَرَ أَنْ يَسُومَنِي الْمَكْرُوهَ، وَيُجَرِّعَنِيْ زُعَاقَ مَرَارَتِهِ.

فَنَظَرْتَ يا إلهِيْ إلَى ضَعْفِي عَنِ احْتِمَالِ الْفَوَادِحِ، وَعَجْزِي عَنِ الانْتِصَارِ مِمَّنْ قَصَدَنِيْ بِمُحَارَبَتِهِ، وَوَحْدَتِي فِي كَثِيرِ عَدَدِ مَنْ نَاوَانِيْ، وَأَرْصَدَ لِيْ بِالْبَلاءِ فِيمَا لَمْ أُعْمِلْ فِيهِ فِكْرِي.

فَابْتَدَأْتَنِي بِنَصْرِكَ، وَشَدَدْتَ أَزْرِي بِقُوَّتِكَ؛ ثُمَّ فَلَلْتَ لِيَ حَدَّهُ، وَصَيَّرْتَهُ مِنْ بَعْدِ جَمْعٍ عَدِيْدٍ وَحْدَهُ؛ وَأَعْلَيْتَ كَعْبِي عَلَيْهِ، وَجَعَلْتَ مَا سَدَّدَهُ مَرْدُوداً عَلَيْهِ، فَرَدَدْتَهُ لَمْ يَشْفِ غَيْظَهُ، وَلَمْ يَسْكُنْ غَلِيلُهُ؛ قَدْ عَضَّ عَلَى شَوَاهُ، وَأَدْبَرَ مُوَلِّياً قَدْ أَخْلَفَتْ سَرَاياهُ.

وَكَمْ مِنْ باغٍ بَغانِيْ بِمَكَائِدِهِ، وَنَصَبَ لِي شَرَكَ مَصَائِدِهِ، وَوَكَّلَ بِيْ تَفَقُّدَ رِعَايَتِهِ، وأَضْبَأَ إليَّ إضْبَاءَ السَّبُعِ لِطَرِيْدَتِهِ انْتِظَاراً لانْتِهَازِ الْفُرْصَةِ لِفَرِيسَتِهِ، وَهُوَ يُظْهِرُ لِيْ بَشَاشَةَ المَلَقِ، وَيَنْظُرُنِي عَلَى شِدَّةِ الْحَنَقِ.

فَلَمَّا رَأَيْتَ يَا إلهِي -تَبَارَكْتَ وَتَعَالَيْتَ- دَغَلَ سَرِيرَتِهِ وَقُبْحَ مَا انْطَوى عَلَيْهِ، أَرْكَسْتَهُ لأُمِّ رَأْسِهِ فِي زُبْيَتِهِ، وَرَدَدْتَهُ فِي مَهْوى حُفْرَتِهِ؛ فَانْقَمَعَ بَعْدَ اسْتِطَالَتِهِ ذَلِيلاً فِي رِبَقِ حِبالَتِهِ الَّتِي كَانَ يُقَدِّرُ أَنْ يَرَانِي فِيهَا، وَقَدْ كَادَ أَنْ يَحُلَّ بِيْ لَوْلاَ رَحْمَتُكَ مَا حَلَّ بِسَاحَتِهِ.

وَكَمْ مِنْ حَاسِدٍ قَدْ شَرِقَ بِي بِغُصَّتِهِ، وَشَجِيَ مِنِّي بِغَيْظِهِ، وَسَلَقَنِي بِحَدِّ لِسَانِهِ، وَوَحَرَنِي بِقَرْفِ عُيُوبِهِ، وَجَعَلَ عِرْضِيْ غَرَضاً لِمَرَامِيهِ، وَقَلَّدَنِي خِلاَلاً لَمْ تَزَلْ فِيهِ، وَوَحَرنِي بِكَيْدِهِ وَقَصَدَنِي بِمَكِيدَتِهِ.

فَنَادَيْتُكَ يَا إلهِي مُسْتَغِيْثاً بِكَ، وَاثِقاً بِسُرْعَةِ إجَابَتِكَ، عَالِماً أَنَّهُ لاَ يُضْطَهَدُ مَنْ آوى إلَى ظِلِّ كَنَفِكَ، وَلاَ يَفْزَعُ مَنْ لَجَأَ إلَى مَعْقِلِ انْتِصَارِكَ، فَحَصَّنْتَنِي مِنْ بَأْسِهِ بِقُدْرَتِكَ.

وَكَمْ مِنْ سَحَائِبِ مَكْرُوهٍ جَلَّيْتَهَا عَنِّي، وَسَحَائِبِ نِعَمٍ أَمْطَرْتَهَا عَلَيَّ، وَجَدَاوِلِ رَحْمَةٍ نَشَرْتَهَا، وَعَافِيَةٍ أَلْبَسْتَهَا، وَأَعْيُنِ أَحدَاثٍ طَمَسْتَهَا، وَغَواشِيَ كُرُبَاتٍ كَشَفْتَهَا.

وَكَمْ مِنْ ظَنٍّ حَسَنٍ حَقَّقْتَ، وَعَدَمٍ جَبَرْتَ، وَصَرْعَةٍ أَنْعَشْتَ، وَمَسْكَنَةٍ حَوَّلْتَ؛ كُلُّ ذَلِكَ إنْعَامَاً وَتَطَوُّلاً مِنْكَ، وَفِي جَمِيعِهِ انْهِمَاكاً مِنِّي عَلَى مَعَاصِيْكَ.

لَمْ تَمْنَعْكَ إسَاءَتِي عَنْ إتْمَامِ إحْسَانِكَ، وَلاَ حَجَرَنِي ذلِكَ عَنِ ارْتِكَابِ مَسَاخِطِكَ، لاَ تُسْأَلُ عَمَّا تَفْعَلُ، وَلَقَدْ سُئِلْتَ فَأَعْطَيْتَ، وَلَمْ تُسْأَلْ فابْتَدَأْتَ، وَاسْتُمِيحَ فَضْلُكَ فَمَا أَكْدَيْتَ.

أَبَيْتَ يَا مَوْلاَيَ إلاَّ إحْسَانَاً وَامْتِنَاناً وَتَطوُّلاً وَإنْعَاماً، وَأَبَيْتُ إلاَّ تَقَحُّماً لِحُرُمَاتِكَ، وَتَعَدِّياً لِحُدُودِكَ، وَغَفْلَةً عَنْ وَعِيدِكَ.

فَلَكَ الْحَمْدُ إلهِي مِنْ مُقْتَدِرٍ لاَ يُغْلَبُ، وَذِي أَنَاةٍ لاَ تَعْجَلُ؛ هَذَا مَقَامُ مَنِ اعْتَرَفَ بِسُبُوغِ النِّعَمِ، وَقَابَلَهَا بِالتَّقْصِيرِ، وَشَهِدَ عَلَى نَفْسِهِ بِالتَّضْييعِ.

اللَّهُمَّ فَإنِّي أَتَقَرَّبُ إلَيْكَ بِالْمُحَمَّدِيَّةِ الرَّفِيعَةِ، وَالْعَلَوِيَّةِ الْبَيْضَاءِ، وَأَتَوَجَّهُ إلَيْكَ بِهِمَا أَنْ تُعِيذَنِيْ مِنْ شَرِّ [كَذَا وَكَذَا]، فَإنَّ ذَلِكَ لاَ يَضِيْقُ عَلَيْكَ فِي وُجْدِكَ، وَلاَ يَتَكَأَّدُكَ فِي قُدْرَتِكَ، وَأَنْتَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ.

فَهَبْ لِي يا إلهِي مِنْ رَحْمَتِكَ وَدَوَامِ تَوْفِيقِكَ، مَا أَتَّخِذُهُ سُلَّماً أَعْرُجُ بِهِ إلى رِضْوَانِكَ، وَآمَنُ بِهِ مِنْ عِقَابِكَ؛ يَا أَرْحَمَ الرَّاحِمِينَ.


50- من دعائه عليه السلام في الرهبة

50- من دعائه عليه السلام
في الرهبة

اللَّهُمَّ إنَّكَ خَلَقْتَنِي سَوِيّاً، وَرَبَّيْتَنِي صَغِيراً، وَرَزَقْتَنِي مَكْفِيّاً؛ اللَّهُمَّ إنِّي وَجَدْتُ فِيمَا أَنْزَلْتَ مِنْ كِتَابِكَ، وَبَشَّرْتَ بِهِ عِبَادَكَ أَنْ قُلْتَ: ﴿يا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لاَ تَقْنَطُوا مِنْ رَحْمَةِ اللهِ إنَّ اللهَ يَغْفِرُ الذُّنُوبَ جَمِيعاً﴾، وَقَدْ تَقَدَّمَ مِنِّي مَا قَدْ عَلِمْتَ، وَمَا أَنْتَ أَعْلَمُ بِهِ مِنِّي، فَيَا سَوْأَتا مِمَّا أَحْصَاهُ عَلَيَّ كِتَابُكَ.

فَلَوْلاَ الْمَوَاقِفُ الَّتِي أُؤَمِّلُ مِنْ عَفْوِكَ الَّذِي شَمَلَ كُلَّ شَيْءٍ لأَلْقَيْتُ بِيَدِي، وَلَوْ أَنَّ أَحَداً اسْتَطاعَ الْهَرَبَ مِنْ رَبِّهِ لَكُنْتُ أَنَا أَحَقُّ بِالهَرَبِ مِنْكَ؛ وَأَنْتَ لاَ تَخْفَى عَلَيْكَ خَافِيَةٌ فِي الأَرْضِ وَلاَ فِي السَّمَاءِِإلاَّ أَتَيْتَ بِهَا، وَكَفى بِكَ جَازِياً، وَكَفى بِكَ حَسِيباً.

اللَّهُمَّ إنَّكَ طَالِبِي إنْ أَنَا هَرَبْتُ، وَمُدْرِكِي إنْ أَنَا فَرَرْتُ؛ فَهَا أَنَا ذَا بَيْنَ يَدَيْكَ خَاضِعٌ ذَلِيلٌ رَاغِمٌ؛ إنْ تُعَذِّبْنِي فَإنّي لِذَلِكَ أَهْلٌ، وَهُوَ يَارَبِّ مِنْكَ عَدْلٌ؛ وَإنْ تَعْفُ عَنِّيْ فَقَدِيماً شَمَلَنِي عَفْوُكَ، وَأَلْبَسْتَنِي عَافِيَتَكَ.

فَأَسْأَلُكَ اللَّهُمَّ بِالْمَخْزونِ مِنْ أَسْمائِكَ، وَبِمَا وَارَتْهُ الْحُجُبُ مِنْ بَهَائِكَ، إلاَّ رَحِمْتَ هَذِهِ النَّفْسَ الْجَزُوعَةَ، وَهَذِهِ الرِّمَّةَ الْهَلُوعَةَ، الَّتِي لاَ تَسْتَطِيعُ حَرَّ شَمْسِكَ فَكَيْفَ تَسْتَطِيعُ حَرَّ نارِكَ؟ وَالَّتِي لاَ تَسْتَطِيعُ صَوْتَ رَعْدِكَ؛ فَكَيْفَ تَسْتَطِيعُ صَوْتَ غَضَبِكَ؟

فَارْحَمْنِي اللَّهُمَّ فَإنِّي امْرُؤٌ حَقِيرٌ، وَخَطَرِي يَسِيرٌ؛ وَلَيْسَ عَذَابِي مِمَّا يَزِيدُ فِي مُلْكِكَ مِثْقَالَ ذَرَّة؛ وَلَوْ أَنَّ عَذَابِي مِمَّا يَزِيدُ فِي مُلْكِكَ لَسَأَلْتُكَ الصَّبْرَ عَلَيْهِ، وَأَحْبَبْتُ أَنْ يَكُونَ ذَلِكَ لَكَ؛ وَلكِنْ سُلْطَانُكَ اللَّهُمَّ أَعْظَمُ، وَمُلْكُكَ أَدْوَمُ مِنْ أَنْ تَزِيدَ فِيْهِ طَاعَةُ الْمُطِيعِينَ، أَوْ تَنْقُصَ مِنْهُ مَعْصِيَةُ الْمُذْنِبِينَ.

فَارْحَمْنِي يا أَرْحَمَ الرَّاحِمِينَ، وَتَجاوَزْ عَنِّي يا ذَا الْجَلاَلِ وَالإِكْرَامِ؛ وَتُبْ عَلَيَّ إنَّكَ أَنْتَ التَّوَّابُ الرَّحِيمُ.


51- من دعائه عليه السلام في التضرع والاستكانة

51- من دعائه عليه السلام
في التضرع والاستكانة

إلهِي أَحْمَدُكَ -وَأَنْتَ لِلْحَمْدِ أَهْلٌ- عَلَى حُسْنِ صَنِيعِكَ إلَيَّ، وَسُبُوغِ نَعْمَائِكَ عَلَيَّ، وَجَزِيْلِ عَطَائِكَ عِنْدِي، وَعَلَى مَا فَضَّلْتَنِي مِنْ رَحْمَتِكَ، وَأَسْبَغْتَ عَلَيَّ مِنْ نِعْمَتِكَ؛ فَقَدْ اصْطَنَعْتَ عِنْدِي ما يَعْجِزُ عَنُهُ شُكْرِي.

وَلَوْلاَ إحْسَانُكَ إلَيَّ وَسُبُوغُ نَعْمَائِكَ عَلَيَّ مَا بَلَغْتُ إحْرَازَ حَظِّي، وَلاَ إصْلاَحَ نَفْسِي، وَلكِنَّكَ ابْتَدَأْتَنِي بِالإِحْسَانِ، وَرَزَقْتَنِي فِي أُمُورِي كُلِّهَا الْكِفَايَةَ، وَصَرَفْتَ عَنِّي جَهْدَ الْبَلاءِ، وَمَنَعْتَ مِنِّي مَحْذُورَ الْقَضَاءِ.

إلهِي فَكَمْ مِنْ بَلاءٍ جَاهِدٍ قَدْ صَرَفْتَ عَنِّي، وَكَمْ مِنْ نِعْمَةٍ سَابِغَةٍ أَقْرَرْتَ بِهَا عَيْنِي، وَكَمْ مِنْ صَنِيعَةٍ كَرِيمَةٍ لَكَ عِنْدِي.

أَنْتَ الَّذِي أَجَبْتَ عِنْدَ الاضْطِرَارِ دَعْوَتِي، وَأَقَلْتَ عِنْدَ الْعِثَارِ زَلَّتِي، وَأَخَذْتَ لِي مِنَ الأَعْدَآءِ بِظُلاَمَتِي.

إلهِي مَا وَجَدْتُكَ بَخِيلاً حِينَ سَأَلْتُكَ، وَلاَ مُنْقَبِضاً حِينَ أَرَدْتُكَ؛ بَلْ وَجَدْتُكَ لِدُعَائِي سَامِعاً، وَلِمَطَالِبِي مُعْطِياً، وَوَجَدْتُ نُعْمَاكَ عَلَيَّ سَابِغَةً فِي كُلِّ شَأْنٍ مِنْ شَأْنِي وَكُلِّ زَمَانٍ مِنْ زَمَانِي.

فَأَنْتَ عِنْدِي مَحْمُودٌ، وَصَنِيعُكَ لَدَيَّ مَبْرُورٌ؛ تَحْمَدُكَ نَفْسِي وَلِسَانِيْ وَعَقْلِي حَمْداً يَبْلُغُ الوَفَاءَ وَحَقِيقَةَ الشُّكْرِ، حَمْداً يَكُونُ مَبْلَغَ رِضَاكَ عَنِّي، فَنَجِّنِي مِنْ سُخْطِكَ يَا كَهْفِي حِينَ تُعْيِينِي الْمَذَاهِبُ، وَيَا مُقِيلِي عَثْرَتِي؛ فَلَوْلاَ سَتْرُكَ عَوْرَتِي لَكُنْتُ مِنَ الْمَفْضُوحِينَ؛ وَيَا مُؤَيِّدِي بِالنَّصْرِ، فَلَوْلاَ نَصْرُكَ إيَّايَ لَكُنْتُ مِنَ الْمَغْلُوبِينَ؛ وَيَا مَنْ وَضَعَتْ لَهُ الْمُلُوكُ نِيرَ الْمَذَلَّةِ عَلى أَعْنَاقِهَا، فَهُمْ مِنْ سَطَواتِهِ خَائِفُونَ؛ وَيَا أَهْلَ التَّقْوَى، وَيَا مَنْ لَهُ الأَسْمَاءُ الْحُسْنى.

أَسْأَلُكَ أَنْ تَعْفُوَ عَنِّي، وَتَغْفِرَ لِي، فَلَسْتُ بَرِيئاً فَأَعْتَذِرَ، وَلاَ بِذِي قُوَّةٍ فَأَنْتَصِرَ، وَلاَ مَفَرَّ لِي فَأَفِرَّ؛ وَأَسْتَقِيْلُكَ عَثَراتِي، وَأَتَنَصَّلُ إلَيْكَ مِنْ ذُنُوبِي الَّتِي قَدْ أَوْبَقَتْنِي، وَأَحَاطَتْ بِي فَأَهْلَكَتْنِي؛ مِنْهَا فَرَرْتُ إلَيْكَ رَبِّ تَائِباً فَتُبْ عَلَيَّ، مُتَعَوِّذاً فَأَعِذْنِي، مُسْتَجِيراً فَلاَ تَخْذُلْنِي، سَائِلاً فَلاَ تَحْرِمْنِي، مُعْتَصِماً فَلاَ تُسْلِمْنِي، دَاعِياً فَلاَ تَرُدَّنِي خَائِباً.

دَعَوْتُكَ يَارَبِّ مِسْكِيناً مُسْتَكِيناً، مُشْفِقاً، خَائِفاً، وَجِلاً، فَقِيراً، مُضْطَرّاً إلَيْكَ؛ أَشْكُو إلَيْكَ يَا إلهِي ضَعْفَ نَفْسِي عَنِ الْمُسَارَعَةِ فِيمَا وَعَدْتَهُ أَوْلِيَاءَكَ، وَالْمُجَانَبَةِ عَمَّا حَذَّرْتَهُ أَعْدَاءَكَ، وَكَثْرَةَ هُمُومِي وَوَسْوَسَةَ نَفْسِي.

إلهِي لَمْ تَفْضَحْنِي بِسَرِيرَتِي، وَلَمْ تُهْلِكْنِي بِجَرِيرَتِي؛ أَدْعُوكَ فَتُجِيبُنِي وَإنْ كُنْتُ بَطِيئاً حِيْنَ تَدْعُونِي، وَأَسْأَلُكَ كُلَّ مَا شِئْتُ مِنْ حَوَائِجِي، وَحَيْثُ مَا كُنْتُ.

وَضَعْتُ عِنْدَكَ سِرِّي، فَلاَ أَدْعُو سِوَاكَ؛ وَلاَ أَرْجُو غَيْرَكَ؛ لَبَّيْكَ لَبَّيْكَ، تَسْمَعُ مَنْ شَكَا إلَيْكَ، وَتَلْقَى مَنْ تَوَكَّلَ عَلَيْكَ، وَتُخَلِّصُ مَنِ اعْتَصَمَ بِكَ، وَتُفَرِّجُ عَمَّنْ لاذَ بِكَ.

إلهِي فَلاَ تَحْرِمْنِي خَيْرَ الآخِرَةِ وَالأُولَى لِقِلَّةِ شُكْرِي، وَاغْفِرْ لِي مَا تَعْلَمُ مِنْ ذُنُوبِي؛ إنْ تُعَذِّبْ فَأَنَا الظَّالِمُ الْمُفَرِّطُ الْمُضَيِّعُ الآثِمُ الْمُقَصِّرُ الْمُضَجِّع الُمُغْفِلُ حَظَّ نَفْسِي؛ وَإنْ تَغْفِرْ فَأَنْتَ أَرْحَمُ الرَّاحِمِينَ.


52- من دعائه عليه السلام في الإلحاح على الله تعالى

52- من دعائه عليه السلام
في الإلحاح على الله تعالى

يَا أَللهُ الَّذِي لاَ يَخْفَى عَلَيْهِ شَيْءٌ فِي الأَرْضِ وَلاَ فِي السَّمَاءِ، وَكَيْفَ يَخْفى عَلَيْكَ يَا إلهِي مَا أَنْتَ خَلَقْتَهُ؟ وَكَيْفَ لاَ تُحْصِي مَا أَنْتَ صَنَعْتَهُ؟ أَوْ كَيْفَ يَغِيبُ عَنْكَ مَا أَنْتَ تُدَبِّرُهُ؟ أَوْ كَيْفَ يَسْتَطِيعُ أَنْ يَهْرُبَ مِنْكَ مَنْ لاَ حَياةَ لَهُ إلاَّ بِرِزْقِكَ؟ أَوْ كَيْفَ يَنْجُو مِنْكَ مَنْ لاَ مَذْهَبَ لَهُ فِي غَيْرِ مُلْكِكَ؟

سُبْحَانَكَ أَخْشَى خَلْقِكَ لَكَ أَعْلَمُهُمْ بِكَ، وَأَخْضَعُهُمْ لَكَ أَعْمَلُهُمْ بِطَاعَتِكَ، وَأَهْوَنُهُمْ عَلَيْكَ مَنْ أَنْتَ تَرْزُقُهُ، وَهُوَ يَعْبُدُ غَيْرَكَ.

سُبْحَانَكَ لاَ يُنْقِصُ سُلْطَانَكَ مَنْ أَشْرَكَ بِكَ، وَكَذَّبَ رُسُلَكَ؛ وَلَيْسَ يَسْتَطِيعُ مَنْ كَرِهَ قَضَاءَكَ أَنْ يَرُدَّ أَمْرَكَ، وَلاَ يَمْتَنِعُ مِنْكَ مَنْ كَذَّبَ بِقُدْرَتِكَ، وَلاَ يَفُوتُكَ مَنْ عَبَدَ غَيْرَكَ، وَلاَ يُعَمَّرُ فِي الدُّنْيَا مَنْ كَرِهَ لِقَاءَكَ.

سُبْحَانَكَ مَا أَعْظَمَ شَأْنَكَ، وَأَقْهَرَ سُلْطَانَكَ، وَأَشَدَّ قُوَّتَكَ، وَأَنْفَذَ أَمْرَكَ؛ سُبْحَانَكَ قَضَيْتَ عَلَى جَمِيعِ خَلْقِكَ الْمَوْتَ مَنْ وَحَّدَكَ وَمَنْ كَفَرَ بِكَ، وَكُلٌّ ذَائِقٌ المَوْتَ، وَكُلٌّ صَائِرٌ إلَيْكَ.

فَتَبَارَكْتَ وَتَعَالَيْتَ لاَ إلهَ إلاَّ أَنْتَ وَحْدَكَ لاَ شَرِيكَ لَكَ؛ آمَنْتُ بِكَ، وَصَدَّقْتُ رُسُلَكَ، وَقَبِلْتُ كِتَابَكَ، وَكَفَرْتُ بِكُلِّ مَعْبُودٍ غَيْرِكَ، وَبَرِئْتُ مِمَّنْ عَبَدَ سِوَاكَ.

اللَّهُمَّ إنِّي أُصْبِحُ وَأُمْسِي مُسْتَقِلاًّ لِعَمَلِي، مُعْتَرِفاً بِذَنْبِي، مُقِرَّاً بِخَطَايَايَ، أَنَا بِإسْرَافِي عَلَى نَفْسِي ذَلِيلٌ، عَمَلِي أَهْلَكَنِي، وَهَوَايَ أَرْدَانِي، وَشَهَوَاتِي حَرَمَتْنِي.

فَأَسْأَلُكَ يَا مَوْلاَيَ سُؤالَ مَنْ نَفْسُهُ لاَهِيَةٌ لِطُولِ أَمَلِهِ، وَبَدَنُهُ غَافِلٌ لِسُكُونِ عُرُوقِهِ، وَقَلْبُهُ مَفْتُونٌ بِكَثْرَةِ النِّعَمِ عَلَيْهِ، وَفِكْرُهُ قَلِيلٌ لِمَا هُوَ صَائِرٌ إلَيْهِ.

سُؤَالَ مَنْ قَدْ غَلَبَ عَلَيْهِ الأَمَلُ، وَفَتَنَهُ الْهَوَى، وَاسْتَمْكَنَتْ مِنْهُ الدُّنْيَا، وَأَظَلَّهُ الأَجَلُ؛ سُؤَالَ مَنِ اسْتَكْثَرَ ذُنُوبَهُ، وَاعْتَرَفَ بِخَطِيئَتِهِ؛ سُؤَالَ مَنْ لاَ رَبَّ لَهُ غَيْرُكَ، وَلاَ وَلِيَّ لَهُ دُونَكَ، وَلاَ مُنْقِذَ لَهُ مِنْكَ، وَلاَ مَلْجَأَ لَهُ مِنْكَ إلاَّ إلَيْكَ.

إلهِي أسْأَلُكَ بِحَقِّكَ الْوَاجِبِ عَلَى جَمِيعِ خَلْقِكَ، وَبِاسْمِكَ الْعَظِيْمِ الَّذِي أَمَرْتَ رَسُولَكَ أَنْ يُسَبِّحَكَ بِهِ، وَبِجَلاَلِ وَجْهِكَ الْكَرِيمِ الّذِي لاَ يَبْلى وَلاَ يَتَغَيَّرُ، وَلاَ يَحُولُ وَلاَ يَفْنى أَنْ تُصَلِّيَ عَلَى مُحَمَّدٍ وَآلِ مُحَمَّدٍ، وَأَنْ تُغْنِيَنِي عَنْ كُلِّ شَيْءٍ بِعِبادَتِكَ، وَأَنْ تُسَلِّيَ نَفْسِيْ عَنِ الدُّنْيَا بِمَخَافَتِكَ، وَأَنْ تُثْنِيَنِي بِالْكَثِيْرِ مِنْ كَرَامَتِكَ بِرَحْمَتِكَ.

فَإلَيْكَ أَفِرُّ، ومِنْكَ أَخَافُ، وَبِكَ أَسْتَغِيثُ، وَإيَّاكَ أَرْجُو، وَلَكَ أَدْعُو،وَإلَيْكَ ألْجَأُ، وَبِكَ أَثِقُ، وَإيَّاكَ أَسْتَعِينُ، وَبِكَ أُومِنُ، وَعَلَيْكَ أَتَوَكَّلُ، وَعَلَى جُودِكَ وَكَرَمِكَ أَتَّكِلُ.


53- من دعائه عليه السلام في التذلل لله عز وجل

53- من دعائه عليه السلام
في التذلل لله عز وجل

رَبِّ أَفْحَمَتْنِيْ ذُنُوبِي، وَانْقَطَعَتْ مَقَالَتِي، فَلاَ حُجَّةَ لِي، فَأَنَا الأَسِيرُ بِبَلِيَّتِي، الْمُرْتَهَنُ بِعَمَلِي، الْمُتَرَدِّدُ فِي خَطِيئَتِي، الْمُتَحَيِّرُ عَنْ قَصْدِي، الْمُنْقَطَعُ بِي.

قَدْ أَوْقَفْتُ نَفْسِي مَوْقِفَ الأَذِلاَّءِ الْمُذْنِبِينَ؛ مَوْقِفَ الأَشْقِيَاءِ الْمُتَجَرِّينَ عَلَيْكَ، الْمُسْتَخِفِّينَ بِوَعْدِكَ. سُبْحَانَكَ أَيَّ جُرْأَةٍ اجْتَرَأْتُ عَلَيْكَ، وَأَيَّ تَغْرِيرٍ غَرَّرْتُ بِنَفْسِي؟! مَوْلاَيَ ارحَمْ كَبْوَتِيْ لِحُرِّ وَجْهِي وَزَلَّةَ قَدَمِي، وَعُدْ بِحِلْمِكَ عَلَى جَهْلِي، وَبِإحْسَانِكَ عَلَى إسَاءَتِي، فَأَنَا الْمُقِرُّ بِذَنْبِي الْمُعْتَرِفُ بِخَطِيئَتِي، وَهَذِهِ يَدِيْ وَنَاصِيَتِي أَسْتَكِينُ بِالْقَوَدِ مِنْ نَفْسِي؛ ارْحَمْ شَيْبَتِي، وَنَفَادَ أَيَّامِي، وَاقْتِرَابَ أَجَلِي، وَضَعْفِي، وَمَسْكَنَتِي، وَقِلَّةَ حِيلَتِي.

مَوْلاَيَ وَارْحَمْنِي إذَا انْقَطَعَ مِنَ الدُّنْيَا أَثَرِي، وَامَّحَى مِنَ الْمَخْلُوقِينَ ذِكْرِي، وَكُنْتُ فِي الْمَنْسِيِّينَ كَمَنْ قَدْ نُسِيَ.

مَوْلاَيَ وَارْحَمْنِي عِنْدَ تَغَيُّرِ صُورَتِي وَحَالِيَ،إذَا بَلِيَ جِسْمِي، وَتَفَرَّقَتْ أَعْضَائِي، وَتَقَطَّعَتْ أَوْصَالِيْ؛ يا غَفْلَتِي عَمَّا يُرَادُ بِيَ.

مَوْلاَيَ وَارْحَمْنِي فِي حَشْرِي وَنَشْرِي، وَاجْعَلْ فِي ذَلِكَ الْيَوْمِ مَعَ أَوْلِيَائِكَ مَوْقِفِي، وَفِي أَحِبَّائِكَ مَصْدَرِي، وَفِي جِوَارِكَ مَسْكَنِي، يَا رَبَّ الْعَالَمِينَ.


54- من دعائه عليه السلام في استكشاف الهموم

54- من دعائه عليه السلام
في استكشاف الهموم

يَا فَارِجَ الْهَمِّ، وَكَاشِفَ الغَمِّ، يَا رَحْمنَ الدُّنْيَا وَالآخِرَةِ وَرَحِيمَهُمَا صَلِّ عَلَى مُحَمَّدٍ وَآلِ مُحَمَّدٍ، وَافْرُجْ هَمِّيَ، وَاكْشِفْ غَمِّيَ.

يَا وَاحِدُ يَا أَحَدُ يَا صَمَدُ، يَامَنْ لَمْ يَلِدْ وَلَمْ يُولَدْ وَلَمْ يَكُنْ لَهُ كُفُواً أَحَدٌ اعْصِمْنِي وَطَهِّرْنِي، وَاْذهَبْ بِبَلِيَّتِي. [وَاقْرَأْ آيَةَ الْكُرْسِيّ وَالْمُعَوِّذَتَيْنِ وَقُلْ هُوَ اللهُ أَحَدٌ وَقُلْ]

اللَّهُمَّ إنِّيْ أَسْأَلُكَ سُؤَالَ مَنِ اشْتَدَّتْ فَاقَتُهُ،وَضَعُفَتْ قُوَّتُهُ، وَكَثُرَتْ ذُنُوبُهُ؛ سُؤَالَ مَنْ لاَ يَجِدُ لِفَاقَتِهِ مُغِيْثاً وَلاَ لِضَعْفِهِ مُقَوِّياً، وَلاَ لِذَنْبِهِ غَافِراً غَيْرَكَ.

يَا ذَا الْجَلاَلِ وَالإِكْرَامِ أَسْأَلُكَ عَمَلاً تُحِبُّ بِهِ مَنْ عَمِلَ بِهِ، وَيَقِيناً تَنْفَعُ بِهِ مَنِ اسْتَيْقَنَ بِهِ حَقَّ الْيَقِينِ فِي نَفَاذِ أَمْرِكَ.

اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ وَآلِ مُحَمَّدٍ؛ وَاقْبِضْ عَلَى الصِّدْقِ نَفْسِي، وَاقْطَعْ مِنَ الدُّنْيَا حَاجَتِي، وَاجْعَلْ فِيمَا عِنْدَكَ رَغْبَتِي شَوْقاً إلَى لِقَائِكَ؛ وَهَبْ لِي صِدْقَ التَّوَكُّلِ عَلَيْكَ.

أَسْأَلُكَ مِنْ خَيْرِ كِتَابٍ قَدْ خَلاَ؛ وَأَعُوذُ بِكَ مِنْ شَرِّ كِتَابٍ قَدْ خَلاَ؛ أَسْأَلُكَ خَوْفَ الْعَابِدِينَ لَكَ، وَعِبَادَةَ الْخَاشِعِينَ لَكَ، وَيَقِيْنَ الْمُتَوَكِّلِينَ عَلَيْكَ، وَتَوَكُّلَ الْمُؤْمِنِينَ عَلَيْكَ.

اللَّهُمَّ اجْعَلْ رَغْبَتِي فِي مَسْأَلَتِي مِثْلَ رَغْبَةِ أَوْلِيَائِكَ فِي مَسَائِلِهِمْ، وَرَهْبَتِيْ مِثْلَ رَهْبَةِ أَوْلِيَائِكَ، وَاسْتَعْمِلْنِي فِي مَرْضَاتِكَ عَمَلاً لاَ أَتْرُكُ مَعَهُ شَيْئاً مِنْ دِيْنِكَ مَخَافَةَ أَحَدٍ مِنْ خَلْقِكَ.

اللَّهُمَّ هَذِهِ حَاجَتِي فَأَعْظِمْ فِيهَا رَغْبَتِي، وَأَظْهِرْ فِيهَا عُذْرِي، وَلَقِّنِي فِيهَا حُجَّتِي، وَعَافِ فِيْهَا جَسَدِيْ.

اللَّهُمَّ مَنْ أَصْبَحَ لَهُ ثِقَةٌ أَوْ رَجَاءٌ غَيْرُكَ فَقَدْ أَصْبَحْتُ وَأَنْتَ ثِقَتِي وَرَجَائِي فِي الأُمُورِ كُلِّهَا، فَاقْضِ لِيْ بِخَيْرِهَا عَاقِبَةً، وَنَجِّنِيْ مِنْ مُضِلاَّتِ الْفِتَنِ بِرَحْمَتِكَ يَا أَرْحَمَ الرَّاحِمِينَ، وَصَلَّى اللهُ عَلَى سَيِّدِنَا مُحَمَّدٍ رَسُولِ اللهِ المُصْطَفَى وَعَلَى آلِهِ الطَّاهِرِينَ.


الأدعية الملحقة بالصحيفة

هذه الأدعية الآتية ألحقت في ثلاث نسخ من النسخ التي اعتمدنا عليها في تصحيح هذه النسخة وهي:

1. نسخة الكبسي.

2. نسخة المشكاة.

3. النسخة المطبوعة حيدري.

ولم يلحق بالنسخ الثلاث الأخرى.

1. نسخة العلامة إسماعيل بن محمد بن الحسن بن القاسم بن محمد.

2. النسخة التي خطها الوشلي.

3. النسخة الصادرة عن دا رالغدير المرمومز لها (د).


من دعائه عليه السلام في التسبيح

من دعائه عليه السلام
في التسبيح

سُبْحَانَكَ اللَّهُمَّ وَحَنَانَيْكَ. سُبْحَانَكَ اللَّهُمَّ وَتَعَالَيْتَ. سُبْحَانَكَ اللَّهُمَّ وَالْعِزُّ إزارُكَ. سُبْحَانَكَ اللَّهُمَّ وَالْعَظَمَةُ رِداؤُكَ. سُبْحَانَكَ اللَّهُمَّ وَالْكِبْرِياءُ سُلْطانُكَ. سُبْحَانَكَ مِنْ عَظِيمٍ ما أَعْظَمَكَ. سُبْحَانَكَ سُبِّحْتَ فِي الملأ الأَعْلى، تَسْمَعُ وَتَرى ما تَحْتَ الثَّرى. سُبْحَانَكَ أَنْتَ شَاهِدُ كُلِّ نَجْوى. سُبْحَانَكَ مَوْضِعُ كُلِّ شَكْوى. سُبْحَانَكَ حاضِرُ كُلِّ مَلأٍ سُبْحَانَكَ عَظِيمُ الرَّجاءِ. سُبْحَانَكَ تَرى ما فِي قَعْرِ الْمَاءِ. سُبْحَانَكَ تَسْمَعُ أَنْفَاسَ الْحِيتَانِ فِي قُعُورِ الْبِحَارِ. سُبْحَانَكَ تَعْلَمُ وَزْنَ السَّمَواتِ. سُبْحَانَكَ تَعْلَمُ وَزْنَ الأَرَضِينَ. سُبْحَانَكَ تَعْلَمُ وَزْنَ الشَّمْسِ وَالْقَمَرِ. سُبْحَانَكَ تَعْلَمُ وَزْنَ الظُّلْمَةِ وَالنُّورِ. سُبْحَانَكَ تَعْلَمُ وَزْنَ الْفَيْءِ وَالْهَوَاءِ. سُبْحَانَكَ تَعْلَمُ وَزْنَ الرِّيحِ كَمْ هِيَ مِنْ مِثْقَالِ ذَرَّة. سُبْحَانَكَ قُدُّوسٌ قُدُّوسٌ قُدُّوسٌ. سُبْحَانَكَ عَجَبَاً مَنْ عَرَفَكَ كَيْفَ لاَ يَخَافُكَ؟! سُبْحَانَكَ اللَّهُمَّ وَبِحَمْدِكَ. سُبْحَانَكَ اللهُ الْعَلِيُّ الْعَظِيمُ. رَوى الزُّهْرِي عَنْ سَعِيدِ بن الْمُسَيَّبِ قالَ: كانَ الْقَوْمُ لا يَخْرُجُونَ مِنْ مَكَّةَ حَتَّى يَخْرُجَ عَلِيُّ بن الْحُسَيْنِ سَيِّدُ الْعَابِدِينَ عليه السلام ، فَخَرَجَ وَخَرَجْتُ مَعَهُ، فَنَزَلَ فِي بَعْضِ الْمَنَازِلِ فَصَلَّى رَكْعَتَيْنِ، فَسَبَّحَ فِي سُجُودِهِ -يَعْنِي بِهذَا التَّسْبِيحِ- فَلَمْ يَبْقَ شَجَرٌ وَلا مَدَرٌ إلاَّ سَبَّحَ مَعَهُ، فَفَزِعْنَا، فَرَفَعَ رَأسَهُ، فَقَالَ: يَا سَعِيدُ أَفَزِعْتَ؟ فَقُلْتُ: نَعَمْ يَابْنَ رَسُولِ اللهِ فَقالَ: هذَا التَّسْبِيحُ الأَعْظَمُ، حَدَّثَنِي أَبِي عَنْ جَدِّي عَنْ رَسُولِ اللهِ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ قال: لاَ تَبْقَى الذُّنُوبُ مَعَ هَذَا التَّسْبِيحِ، وَأَنَّ الله جَلَّ جَلالُهُ لَمَّا خَلَقَ جَبْرَئِيلَ أَلْهَمَهُ هذَا التَّسْبِيحَ؛ [وَهُوَ اسْمُ اللهِ الأَكْبَرُ] .


من دعائه عليه السلام في التمجيد لله عز وجل

من دعائه عليه السلام
في التمجيد لله عز وجل

الْحَمْدُ للهِ الَّذِي تَجَلَّى لِلْقُلُوبِ بِالْعَظَمَةِ، وَاحْتَجَبَ عِنِ الأَبْصَارِ بِالْعِزَّةِ، وَاقْتَدَرَ عَلَى الأَشْياءِ بِالْقُدْرَةِ.

فَلاَ الأَبْصارُ تَثْبُتُ لِرُؤْيَتِهِ وَلاَ الأَوْهَامُ تَبْلُغُ كُنْهَ عَظَمَتِهِ.

تَجَبَّرَ بالْعَظَمَةِ وَالْكِبْرِياءِ، وَتَعَطَّفَ بِالْعِزِّ وَالْبِرِّ وَالْجَلالِ، وَتَقَدَّسَ بِالْحُسْنِ وَالْجَمَالِ، وَتَمَجَّدَ بِالْفَخْرِ وَالْبَهاءِ، وَتَجَلَّلَ بِالْمَجْدِ وَالآْلاءِ، وَاسْتَخْلَصَ بِالنَّورِ وَالضِّياءِ.

خالِقٌ لا نَظِيرَ لَهُ، وأَحَدٌ لا نِدَّ لَهُ، وَواحِدٌ لا ضِدَّ لَهُ، وَصَمَدٌ لاَ كُفْوَ لَهُ، وَإلهٌ لا ثَانِيَ مَعَهُ، وَفاطِرٌ لا شَرِيكَ لَهُ، وَرازِقٌ لا مُعِينَ لَهُ.

وَالأَوَّلُ بِلا زَوالٍ، والدَّائِمُ بِلا فَناءٍ، وَالْقائِمُ بِلا عَناءٍ، وَالْمُؤْمِنُ بِلا نِهَايَةٍ وَالْمُبْدِئُ بِلا أَمَدٍ، وَالصَّانِعُ بِلا أَحَدٍ، وَالرَّبُّ بِلاَ شَرِيكٍ، وَالْفاطِرُ بِلا كُلْفَةٍ، وَالْفَعَّالُ بِلا عَجْزٍ.

لَيْسَ لَهُ حَدٌّ فِي مَكانٍ، وَلا غايَةٌ فِي زَمان. لَمْ يَزَلْ وَلاَ يَزُولُ وَلَنْ يَزَالَ كَذلِكَ أَبَدَاً هُوَ الإِلهُ الْحَيُّ الْقَيُّومُ، الدَّائِمُ القَدِيْمُ الْقادِرُ الْحَكِيمُ.

إلهِي عُبَيْدُكَ بِفِنائِكَ، سائِلُكَ بِفِنائِكَ، فَقِيرُكَ بِفِنائِكَ (ثَلاثاً).

إلهِي لَكَ يَرْهَبُ الْمُتَرَهِّبُونَ، وَإلَيْكَ أَخْلَصَ الْمُسْتَهِلُّونَ، رَهْبَةً لَكَ، وَرَجاءً لِعَفْوِكَ.

يا إلَهَ الْحَقِّ ارْحَمْ دُعاءَ الْمُسْتَصْرِخِينَ، وَاعْفُ عَنْ جَرائِمِ الْغافِلِينَ، وَزِدْ فِي إحْسَانِ الْمُنِيبِينَ يَوْمَ الْوُفُودِ عَلَيْكَ يا كَرِيمُ.


من دعائه عليه السلام في ذكر آل محمد عليهم السلام

من دعائه عليه السلام
في ذكر آل محمد عليهم السلام

اللَّهُمَّ يَا مَنْ خَصَّ مُحَمَّداً وآلَهُ بِالْكَرَامَةِ وَحَبَاهُمْ بِاْلرِّسَالَةِ وَخَصَّصَهُمْ بِالْوَسِيلَةِ وَجَعَلَهُمْ وَرَثَةَ الأَنْبِياءِ وَخَتَمَ بِهِمُ الأوصِيَاءَ وَالأَئِمَّةَ وَعَلَّمَهُمْ عِلْمَ مَا كَانَ وَعِلمَ مَا بَقِيَ وَجَعَلَ أَفْئِدَةً مِنَ النَّاسِ تَهْوِي إلَيْهِمْ. فَصَلِّ عَلَى مُحَمَّدٍ وَآلِهِ الطَّاهِرِينَ، وَافْعَـلْ بِنَا مَـا أَنْتَ أَهْلُهُ فِي الدِّيْنِ وَالـدُّنْيَـا وَالآخِرَةِ إنَّكَ عَلَى كُلِّ شَيْء قَدِيرٌ.


من دعائه عليه السلام في الصلاة على آدم عليه السلام

من دعائه عليه السلام
في الصلاة على آدم عليه السلام

اللَّهُمَّ صلِّ على آدَمَ بَدِيعِ فِطْرَتِكَ، وَأَوَّلُ مُعْتَرِفٍ مِنَ الطِّينِ بِرُبوبِيَّتِكَ، وَبِكْرُ حُجَّتِكَ عَلى عِبادِكَ وَبَرِيَّتِكَ، وَالدَّلِيلُ عَلَى الاسْتِجَارَةِ بِعَفْوِكَ مِنْ عُقُوبَتِكَ، وَالنَّاهِجُ سُبُلَ تَوْبَتِكَ، وَالمُتَوَسِّلُ بَيْنَ الْخَلْقِ وَبَيْنَ مَعْرِفَتِكَ.

وَالَّذِي لَقَّنْتَهُ مَا رَضِيْتَ بِهِ عَنْهُ، بِمَنِّكَ عَلَيْهِ وَرَحْمَتِكَ.

وَالْمُنِيبُ الَّذِي لَمْ يُصِرَّ عَلَى مَعْصِيَتِكَ، وَسَابِقُ الْمُتَذَلِّلِينَ بِحَلْقِ رَأْسِهِ فِي حَرَمِكَ، وَالْمُتَوَسِّلُ بَعْدَ الْمَعْصِيَةِ بِالطَّاعَةِ إلى عَفْوِكَ، وَأَبُو الأَنْبِياءِ الَّذِينَ أُوذُوا فِي جَنْبِكَ، وَأَكْثَرُ سُكَّانِ الأَرْضِ سَعْياً فِي طاعَتِكَ.

فَصَلِّ عَلَيْهِ أَنْتَ يا رَحْمنُ، وَمَلائِكَتُكَ، وَسُكَّانُ سَمواتِكَ وَأَرْضِكَ كَما عَظَّمَ حُرُماتِكَ، وَدَلنَّا عَلى سَبِيلِ مَرْضَاتِكَ يا أَرْحَمَ الرَّاحِمِينَ.


من دعائه عليه السلام في الكرب والإقالة

من دعائه عليه السلام
في الكرب والإقالة

إِلهِي لاَ تُشْمِتْ بِي عَدُوِّي، وَلاَ تَفْجَعْ بِي حَمِيمِي وَصَدِيقِي.

إِلهِي هَبْ لِي لَحْظَةً مِنْ لَحَظاتِكَ تَكْشِفُ عَنِّيْ مَا ابْتَلَيْتَنِي بِهِ، وَتُعِيدُنِي إلَى أَحْسَنِ عَادَاتِكَ عِنْدِي، وَاسْتَجِبْ دُعَائِي وَدُعَاءَ مَنْ أَخْلَصَ لَكَ دُعاءَهُ، فَقَدْ ضَعُفَتْ قُوَّتِي، وَقَلَّتْ حِيلَتِي، وَاشْتَدَّتْ حَالِي، وَأَيِسْتُ مِمَّا عِنْدَ خَلْقِكَ فَلَمْ يَبْقَ لِي إلاَّ رَجاؤُكَ عَلَيَّ.

إِلهِي إنَّ قُدْرَتَكَ عَلَى كَشْفِ مَا أَنَا فِيهِ كُقُدْرَتِكَ عَلى مَا ابْتَلَيْتَنِي بِهِ، وَإِنَّ ذِكْرَ عَوائِدِكَ يُونِسُنِي، وَالرَّجاءَ فِي إنْعَامِكَ وَفَضْلِكَ يُقَوِّينِي لأَنِّي لَمْ أَخْلُ مِنْ نِعْمَتِكَ مُنْذُ خَلَقْتَنِي.

وَأَنْتَ إِلهِي مَفْزَعِي وَمَلْجَأي، وَالْحَافِظُ لِي وَالذَّابُّ عَنِّي،الْمُتَحَنِّنُ عَلَيَّ، الرَّحِيمُ بِيَ، الْمُتَكَفِّلُ بِرِزْقِي، فِي قَضائِكَ كَان ما حَلَّ بِي، وَبِعِلْمِكَ مَا صِرْتُ إلَيْهِ.

فَاجْعَلْ يا وَلِيِّي وَسَيِّدِي فِيما قَدَّرْتَ وَقَضَيْتَ عَلَيَّ، وَحَتَمْتَ عافِيَتِي، وَما فِيهِ صَلاَحِي وَخَلاصِي مِمَّا أَنَا فِيهِ،فَإنِّي لا أَرْجُو لِدَفْعِ ذلِكَ غَيْرَكَ، وَلا أَعْتَمِدُ فِيهِ إلاَّ عَلَيْكَ، فَكُنْ يا ذَا الْجَلاَلِ وَالإِكْرَامِ، عِنْدَ أَحْسَنِ ظَنِّي بِكَ، وَارْحَمْ ضَعْفِي وَقِلَّةَ حِيلَتِي، وَاكْشِفْ كُرْبَتِي، وَاسْتَجِبْ دَعْوَتِي، وَأَقِلْنِي عَثْرَتِي، وَامْنُنْ عَلَيَّ بِذلِكَ، وَعَلى كُلِّ داعٍ لَكَ. أَمَرْتَنِي يا سَيِّدِي بِالدُّعاءِ، وَتَكَفَّلْتَ بِالإِجابَةِ، وَوَعْدُكَ الْحَقُّ الَّذِي لا خُلْفَ فِيهِ وَلا تَبْدِيلَ.

فَصَلِّ عَلى مُحَمَّدٍ نَبِيِّكَ وَعَبْدِكَ، وَعَلَى الطَّاهِرِينَ مِنْ أَهْلِ بَيْتِهِ، وَأَغِثْنِي فَإِنَّكَ غِياثُ مَنْ لا غِيَاثَ لَهُ، وَحِرْزُ مَنْ لا حِرْزَ لَهُ، وَأَنَا الْمُضْطَرُّ الَّذِي أَوْجَبْتَ إجابَتَهُ، وَكَشْفَ ما بِهِ مِنَ السُّوءِ.

فَأَجِبْنِي، وَاكْشِفْ هَمِّي [عنِّي] وَفَرِّجْ غَمِّي، وَأَعِدْ حالِي إلى أَحْسَنِ ما كانَتْ عَلَيْهِ وَلا تُجازِنِي بِالاسْتِحْقاقِ، وَلكِنْ بِرَحْمَتِكَ الَّتِي وَسِعَتْ كُلَّ شَيْءٍ يا ذَا الْجَلالِ وَالإِكْرامِ، صَلِّ عَلَى مُحَمَّدٍ وَآلِ مُحَمَّدٍ، وَاسْمَعْ وَأَجِبْ يا عَزِيزُ.


من دعائه عليه السلام مما يحذره ويخافه

من دعائه عليه السلام
مما يحذره ويخافه

إلهِي إِنَّهُ لَيْسَ يَرُدُّ غَضَبَكَ إلاَّ حِلْمُكَ، وَلاَ يُنْجِي مِنْ عِقَابِكَ إلاَّ عَفْوُكَ، وَلاَ يُخَلِّصُ مِنْكَ إلاَّ رَحْمَتُكَ وَالتَّضَرُّعُ إلَيْكَ.

فَهَبْ لِي يا إِلهِي فَرَجاً بِالْقُدْرَةِ الَّتِي بِهَا تُحْيِي مَيْتَ الْبِلادِ، وَبِها تَنْشُرُ أَرْواحَ الْعِبادِ، وَلا تُهْلِكْنِي، وَعَرِّفْنِي الإِجابَةَ يارَبِّ، وَارْفَعْنِي وَلا تَضَعْنِي، وَانْصُرْنِي، وَارْزُقْنِي، وَعافِنِي مِنَ الآفاتِ.

يارَبِّ إنْ تَرْفَعْنِي فَمَنْ يَضَعُنِي؟ وَإنْ تَضَعْنِي فَمَنْ يَرْفَعُنِي؟ وَقَدْ عَلِمْتُ يا إِلهِي أَنْ لَيْسَ فِي حُكْمِكَ ظُلْمٌ، وَلا فِي نَقِمَتِكَ عَجَلَةٌ، إنَّما يَعْجَلُ مَنْ يَخافُ الْفَوْتَ، وَيَحْتاجُ إلَى الظُّلْمِ الضَّعِيفُ، وَقَدْ تَعالَيْتَ عَنْ ذلِكَ يا سَيِّدِي عُلُوَّاً كَبِيراً.

رَبِّ لا تَجْعَلْنِي لِلْبَلاءِ غَرَضَاً، وَلا لِنَقِمَتِكَ نَصَباً، وَمَهِّلْنِي وَنَفِّسْنِي، وَأَقِلْنِي عَثْرَتِي، وَلا تُتْبِعْنِي بِالْبَلاءِ، فَقَدْ تَرى ضَعْفِي وَقِلَّةَ حِيلَتِي، فَصَبِّرْنِي، فَإنّي يارَبِّ ضَعِيفٌ مُتَضَرِّعٌ إلَيْكَ يا رَبِّ.

وَأَعُوذُ بِكَ مِنْكَ، فَأَعِذْنِي.

وَأَسْتَجِيرُ بِكَ مِنْ كُلِّ بَلاء، فَأَجِرْنِي.

وَأَسْتَتِرُ بِكَ، فَاسْتُرْنِي يا سَيِّدِي مِمَّا أَخافُ وَأَحْذَرُ.

وَأَنْتَ الْعَظِيمُ أَعْظَمُ مِنْ كُلِّ عَظِيمٍ.

بِكَ بِكَ بِكَ اسْتَتَرْتُ.

يا اللَّهُ يا اللَّهُ يا اللَّهُ يا اللَّهُ يا اللَّهُ يا اللَّهُ يااللَّهُ يا اللَّهُ صَلِّ عَلَى مُحَمَّدٍ وَآلِهِ الطَّيِّبِينَ الطَّاهِرِينَ كَثِيْراً.


من دعائه عليه السلام في التذلل

من دعائه عليه السلام
في التذلل

مَوْلايَ مَوْلايَ، أَنْتَ الْمَوْلَى، وَأَنَا الْعَبْدُ، وَهَلْ يَرْحَمُ الْعَبْدَ إلاَّ الْمَوْلى؟

مَوْلايَ مَوْلايَ، أَنْتَ الْعَزِيزُ، وَأَنَا الذَّلِيلُ، وَهَلْ يَرْحَمُ الذَّلِيلَ إلاَّ الْعَزِيزُ؟

مَوْلايَ مَوْلايَ، أَنْتَ الْخَالِقُ، وَأَنَا الْمَخْلُوقُ، وَهَلْ يَرْحَمُ الْمَخْلُوقَ إلاَّ الْخَالِقُ؟

مَوْلايَ مَوْلايَ، أَنْتَ الْمُعْطِي وَأَنَا السَّائِلُ، وَهَلْ يَرْحَمُ السَّائِلَ إلاَّ الْمُعْطِي؟

مَوْلايَ مَوْلايَ، أَنْتَ الْمُغِيْثُ وَأَنَا الْمُسْتَغِيثُ، وَهَلْ يَرْحَمُ الْمُسْتَغِيثَ إلاَّ الْمُغِيثُ؟

مَوْلايَ مَوْلايَ، أَنْتَ الْباقِي وَأَنَا الْفَانِي، وَهَلْ يَرْحَمُ الْفانِيَ إلاَّ الْباقِي؟

مَوْلايَ مَوْلايَ، أَنْتَ الدّائِمُ وَأَنَا الزَّائِلُ، وَهَلْ يَرْحَمُ الزَّائِلَ إلاَّ الدَّائِمُ؟

مَوْلايَ مَوْلايَ، أَنْتَ الْحَيُّ وَأَنَا الْمَيِّتُ، وَهَلْ يَرْحَمُ الْمَيِّتَ إلاَّ الْحَيُّ؟

مَوْلايَ مَوْلايَ، أَنْتَ الْقَوِيُّ وَأَنَا الضَّعِيفُ، وَهَلْ يَرْحَمُ الضَّعِيفَ إلاَّ الْقَوِيُّ؟

[مَوْلايَ مَوْلايَ، أَنْتَ الْغَنِيُّ وَأَنَا الْفَقِيرُ، وَهَلْ يَرْحَمُ الْفَقِيرَ إلاَّ الْغَنِيُّ]؟

مَوْلايَ مَوْلايَ، أَنْتَ الْكَبِيرُ وَأَنَا الصَّغِيرُ، وَهَلْ يَرْحَمُ الصَّغِيرَ إلاَّ الْكَبِيرُ؟

مَوْلايَ مَوْلايَ، أَنْتَ الْمَالِكُ وَأَنَا الْمَمْلُوكَ، وَهَلْ يَرْحَمُ الْمَمْلُوكَ إلاَّ الْمالِكُ؟


من دعائه عليه السلام في الأيام السبعة

من دعائه عليه السلام
في الأيام السبعة

دعاء يوم الأحد

بسم الله الرحمن الرحيم

بِسْمِ اللهِ الَّذِي لاَ أَرْجُو إِلاَّ فَضْلَهُ، وَلاَ أَخْشَى إلاَّ عَدْلَهُ، وَلا أَعْتَمِدُ إلاَّ قَوْلَهُ، وَلا أَتَمَسَّكُ إلاَّ بِحَبْلِهِ.

بِكَ أَسْتَجِيرُ يا ذَا الْعَفْوِ وَالرِّضْوانِ مِنَ الظُّلْمِ وَالْعُدْوانِ، وَمِنْ غِيَرِ الزَّمانِ، وَتَواتُرِ الأَحْزانِ، [وَمِنْ طَوارِقِ الْحَدَثَانِ]، وَمِنِ انْقِضاءِ الْمُدَّةِ قَبْلَ التَّأَهُّبِ وَالْعُدَّةِ.

وَإيَّاكَ أَسْتَرْشِدُ لِما فِيهِ الصَّلاحُ وَالإِصْلاحُ،وَبِكَ أَسْتَعِينُ فِيما يَقْتَرِنُ بِهِ النَّجاحُ وَالإِنْجاحُ.

وَإيَّاكَ أَرْغَبُ فِي لِباسِ الْعافِيَةِ وَتَمامِها، وَشُمُولِ السَّلامَةِ وَدَوامِها، وَأَعُوذُ بِكَ يارَبِّ مِنْ هَمَزاتِ الشَّياطِينِ؛ وَأَحْتَرِزُ بِسُلْطانِكَ مِنْ جَوْرِ السَّلاطِينِ؛ فَتَقَبَّلْ ما كانَ مِنْ صَلاتِي وَصَوْمِي، واجْعَلْ غَدِي وَمَا بَعْدَهُ أفَضَلَ من سَاعَتي وَيَوْمِي، وَأَعِزَّنِي فِي عَشِيرَتِي وَقَوْمِي، وَاحْفَظْنِي فِي يَقْظَتِي وَنَوْمِي، فَأَنْتَ اللَّهُ خَيْرٌ حافِظاً، وَأَنْتَ أَرْحَمُ الرَّاحِمِينَ.

اللَّهُمَّ إِنِّي أَبْرَأُ إلَيْكَ فِي يَوْمِي هذا وَما بَعْدَهُ مِنَ الآحادِ مِنَ الشِّرْكَ وَالإلْحَادِ، وَأُخْلِصُ لَكَ دُعائِي تَعَرُّضَاً لِلإِجابَةِ [وأُقيُمُ على طاعتِكَ رجاءً للإثابَةِ] .

فَصَلِّ عَلَى مُحَمَّدٍ وَآلِ مُحَمَّدٍ خَيْرِ خَلْقِكَ، الدَّاعِي إلَى حَقِّكَ، وَأَعِزَّنِي بِعِزِّكَ الَّذِي لا يُضامُ، وَاحْفَظْنِي بِعَيْنِك الَّتِي لاتَنامُ، وَاخْتِمْ بِالانْقِطَاعِ إلَيْكَ أَمْرِي، وَبِالْمَغْفِرَةِ عُمْرِي، إنَّكَ أَنْتَ الْغَفُورُ الرَّحِيمُ.


دعاء يوم الإثنين

بسم الله الرحمن الرحيم

اَلْحَمْدُ لِلَّهِ الَّذِي لَمْ يُشْهِدْ أَحَدَاً حِينَ فَطَرَ السَّمواتِ وَالأَرْضَ، وَلاَ اتَّخَذَ مُعِيناً حِينَ بَرَأَ النَّسَماتِ.

لَمْ يُشارَكْ فِي الإِلهِيَّةِ، وَلَمْ يُظَاهَرْ فِي الْوَحْدانِيَّةِ.

كَلَّتِ الأَلْسُنُ عَنْ غايَةِ صِفَتِهِ، وَ [انْحَسَرَتِ] الْعُقُولُ عَنْ كُنْهِ مَعْرِفَتِهِ، وَتَوَاضَعَتِ الْجَبابِرَةُ لِهَيْبَتِهِ، وَعَنَتِ الْوُجُوهُ لِخَشْيَتِهِ، وَانْقَادَ كُلُّ عَظِيمٍ لِعَظَمَتِهِ.

فَلَكَ الْحَمْدُ مُتَوَاتِراً مُتَّسِقاً، وَمُتَوَالِياً مُسْتَوْسِقَاً.

وَصَلَواتُهُ عَلَى رَسُولِهِ أَبَدَاً، وَسَلامُهُ دَائِماً سَرْمَدَاً.

اللَّهُمَّ اجْعَلْ أَوَّلَ يَوْمِي هذَا صَلاحَاً، وَأَوْسَطَهُ فَلاحَاً، وَآخِرَهُ نَجاحَاً، وَأَعُوذُ بِكَ مِنْ يَوْمٍ أَوَّلُهُ فَزَعٌ، وَأَوْسَطُهُ جَزَعٌ، وَآخِرُهُ وَجَعٌ.

اللَّهُمَّ إنِّي أَسْتَغْفِرُكَ لِكُلِّ نَذْرٍ نَذَرْتُهُ، وَلِكُلِّ وَعْدٍ وَعَدْتُهُ، وَلِكُلِّ عَهْدٍ عاهَدْتُهُ، ثُمَّ لَمْ أَفِ لَكَ بِهِ.

وَأَسْأَلُكَ فِي مَظالِمِ عِبادِكَ عِنْدِي، فَأَيُّما عَبْدٍ مِنْ عَبِيدِكَ، أَوْ أَمَةٍ مِنْ إمائِكَ، كَانَتْ لَهُ قِبَلِي مَظْلَمَةٌ ظَلَمْتُها إيَّاهُ فِي نَفْسِهِ، أَوْ فِي عِرْضِهِ، أَوْ فِي مالِهِ، أَوْ فِي أَهْلِهِ وَوَلَدِهِ، أَوْ غِيْبَةٌ اغْتَبْتُه بِها، أَوْ تَحامُلٌ عَلَيْهِ بِمَيْل أَوْ هَوَىً، أَوْ أَنَفَةٍ، أَوْ حَمِيَّةٍ، أَوْ رِياءٍ، أَوْ عَصَبِيَّةٍ غائِباً كانَ أَوْ شاهِداً، وَحَيَّاً كانَ أَوْ مَيِّتاً، فَقَصُرَتْ يَدِي، وَضاقَ وُسْعِي عَنْ رَدِّها إلَيْهِ، وَالتَّحَلُّلِ مِنْهُ.

فَأَسْأَلُكَ يا مَنْ يَمْلِكُ الْحاجاتِ، وَهِيَ مُسْتَجِيبَةٌ بِمَشِيَّتِهِ [لِمَشِيَّتِهِ]، وَمُسْرِعَةٌ إلى إرادَتِهِ، أَنْ تُصَلِّيَ عَلَى مُحَمَّدٍ وَآلِ مُحَمَّدٍ، وَأَنْ تُرْضِيَهُ عَنِّيْ بِما شِئْتَ، وَتَهَبَ لِي مِنْ عِنْدِكَ رَحْمَةً، إنَّهُ لاَ تَنْقُصُكَ الْمَغْفِرَةُ، وَلاَ تَضُرُّكَ المَوْهِبَةُ يا أَرْحَمَ الرَّاحِمِينَ.

اللَّهُمَّ أَوْلِنِي فِي كُلِّ يَوْمِ اثْنَيْنِ نِعْمَتَيْنِ مِنْكَ ثِنْتَيْنِ: سَعادَةً فِي أَوَّلِهِ بِطاعَتِكَ، وَنِعْمَةً فِي آخِرِهِ بِمَغْفِرَتِكَ يامَنْ هُوَ الإِلهُ، وَلاَ يَغْفِرُ الذُّنُوبَ سِواهُ.


دعاء يوم الثلاثاء

بسم الله الرحمن الرحيم

اَلْحَمْدُ للّهِ وَالْحَمْدُ حَقُّهُ كَمَا يَسْتَحِقُّهُ حَمْداً كَثِيراً.

وَأَعُوذ بِهِ مِنْ شَرِّ نَفْسِي، إنَّ النَّفْسَ لاَمَّارَةٌ بِالسُّوءِ إلاَّ ما رَحِمَ رَبِّي،وَأَعُوذُ بِهِ مِنْ شَرِّ الشَّيْطَانِ الَّذِي يَزِيدُنِي ذَنْباً إلَى ذَنْبِي.

وَأَحْتَرِزُ بِهِ مِنْ كُلِّ جَبَّارٍ فاجِرٍ، وَسُلْطانٍ جائرٍ، وَعَدُوٍّ قاهِرٍ.

اللَّهُمَّ اجْعَلْنِي مِنْ جُنْدِكَ فَإنَّ جُنْدَكَ هُمُ الْغالِبُونَ، وَاجْعَلْنِي مِنْ حِزْبِكَ؛ فَإنَّ حِزْبَكَ هُمُ الْمُفْلِحُونَ، وَاجْعَلْنِي مِنْ أَوْلِيَاءَكَ؛ فَإنَّ أَوْلِيَائَكَ لا خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ.

اللَّهُمَّ أَصْلِحْ لِي دِيْنِي فَإنَّهُ عِصْمَةُ أَمْرِي، وَأَصْلِحْ لِي آخِرَتِي فَإنَّهَا دارُ مَقَرِّي، وَإلَيْها مِنْ مُجاوَرَةِ اللِّئامِ مَفَرِّي، وَاجْعَلِ الْحَياةَ زِيادَةً لِي فِي كُلِّ خَيْرٍ، وَالْوَفاةَ رَاحَةً لِي مِنْ كُلِّ شَرٍّ.اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ خاتَمِ النَّبِيِّينَ وَتَمَامِ عِدَّةِ الْمُرْسَلِينَ وَعَلَى آلِهِ الطَّيِّبِينَ الطَّاهِرِينَ؛ وَأَصْحَابِهِ الْمُنْتَجَبِينَ وَهَبْ لِي فِي الثُلُثاءِ ثَلاثاً:

لا تَدَعْ لِي ذَنْباً إلاَّ غَفَرْتَهُ، وَلا غَمَّاً إلاَّ أَذْهَبْتَهُ، وَلاَ عَدُوّاً إلاَّ دَفَعْتَهُ.

بِبِسْمِ اللهِ خَيْرِ الأَسْماءِ، بِسْمِ اللهِ رَبِّ الأَرْضِ وَالسَّماءِ، أَسْتَدْفِعُ كُلَّ مَكْرُوهٍ أَوَّلُهُ سَخَطُهُ، وَأَسْتَجْلِبُ كُلَّ مَحْبُوبٍ أَوَّلُهُ رِضاهُ.

فَاخْتِمْ لِي مِنْكَ بِالْغُفْرانِ يا وَلِيَّ الإِحْسانِ.


دعاء يوم الأربعاء

بسم الله الرحمن الرحيم

اَلْحَمْدُ لِلّهِ الَّذِي جَعَلَ اللَّيْلَ لِبَاسَاً، وَالنَّوْمَ سُباتَاً، وَجَعَلَ النَّهارَ نُشُوراً.

لَكَ الْحَمْدُ أَنْ بَعَثْتَنِي مِنْ مَرْقَدِي، وَلَوْ شِئْتَ جَعَلْتَهُ سَرْمَداً حَمْداً دَائِمَاً لاَ يَنْقَطِعُ أَبَداً، وَلاَ يُحْصِي لَهُ الْخَلائِقُ عَدَدَاً.

اللَّهُمَّ لَكَ الْحَمْدُ أَنْ خَلَقْتَ فَسَوَّيْتَ، وَقَدَّرْتَ وَقَضَيْتَ، وَأَمَتَّ وَأَحْيَيْتَ، وَأَمْرَضْتَ وَشَفَيْتَ، وَعَافَيْتَ وَأَبْلَيْتَ، وَعَلَى الْعَرْشِ اسْتَوَيْتَ، وَعَلَى الْمُلْكِ احْتَوَيْتَ.

أَدْعُوكَ دُعاءَ مَنْ ضَعُفَتْ وَسِيلَتُهُ، وَانْقَطَعَتْ حِيلَتُهُ، وَاقْتَرَبَ أَجَلُهُ، وَتَدانَى فِي الدُّنْيَا أَمَلُهُ، وَاشْتَدَّتْ إلى رَحْمَتِكَ فاقَتُهُ، وَعَظُمَتْ لِتَفْرِيطِهِ حَسْرَتُهُ، وَكَثُرَتْ زَلَّتُهُ وَعَثْرَتُهُ، وَخَلُصَتْ لِوَجْهِكَ تَوْبَتُهُ.

فَصَلِّ عَلى مُحَمَّدٍ خاتَمِ النَّبِيِّينَ، وَعَلى أَهْلِ بَيْتِهِ الطَّيِّبِينَ الطَّاهِرِينَ، وَارْزُقْنِي شَفاعَةَ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ؛ وَلا تَحْرِمْنِي صُحْبَتَهُ إنَّكَ أَنْتَ أَرْحَمُ الرَّاحِمِينَ.

اللَّهُمَّ اقْضِ لِي فِي الأَرْبِعاءِ أَرْبَعَاً: اجْعَلْ قُوَّتِي فِي طاعَتِكَ، وَنَشاطِي فِي عِبادَتِكَ، وَرَغْبَتِي فِي ثَوَابِكَ، وَزُهْدِي فِيما يُوجِبُ لِي أَلِيمَ عِقابِكَ، إنَّكَ لَطِيفٌ لِما تَشاءُ.


دعاء يوم الخميس

بسم الله الرحمن الرحيم

اَلْحَمْدُ لِلّهِ الَّذِي أَذْهَبَ اللَّيْلَ مُظْلِمَاً بِقُدْرَتِهِ، وَجاءَ بِالنَّهارِ مُبْصِراً بِرَحْمَتِهِ، وَكَسَانِي ضِياءَهُ وَآتانِي نِعْمَتَهُ.

اللَّهُمَّ فَكَما أَبْقَيْتَنِي لَهُ فَأَبْقِنِي لأَمْثَالِهِ، وَصَلِّ عَلَى النَّبِيِّ مُحَمَّدٍ وَآلِهِ، وَلا تَفْجَعْنِي فِيهِ وَفِي غَيْرِهِ مِنَ اللَّيالِي وَالأَيَّامِ بِارْتِكابِ الْمَحَارِمِ، وَاكْتِسابِ الْمَآثِمِ، وَارْزُقْنِي خَيْرَهُ، وَخَيْرَ ما فِيهِ، وَخَيْرَ ما بَعْدَهُ، وَاصْرِفْ عَنِّيْ شَرَّهُ، وَشَرَّ ما فِيهِ، وَشَرَّ ما بَعْدَهُ.

اللَّهُمَّ إنِّي بِذِمَّةِ الإِسْلامِ أَتَوَسَّلُ إلَيْكَ، وَبِحُرْمَةِ الْقُرْآنِ أَعْتَمِدُ عَلَيْكَ، وَبِمُحَمَّدٍ الْمُصْطَفى صَلَّى اللَّهُ عَلَيْهِ وآلِهِ أَسْتَشْفِعُ لَدَيْكَ، فَاعْرِفِ اللَّهُمَّ ذِمَّتِي الَّتِي رَجَوْتُ بِها قَضاءَ حَاجَتِي، يا أَرْحَمَ الرَّاحِمِينَ.

اللَّهُمَّ اقْضِ لِي فِي الخَمِيسِ خَمْسَاً لاَ يَتَّسِعُ لَها إلاَّ كَرَمُكَ وَلاَ يُطِيقُها إلاَّ نِعَمُكَ: سَلامَةً أَقْوى بِها عَلَى طاعَتِكَ وَعِبادَةً أَسْتَحِقُّ بِها جَزِيلَ مَثُوبَتِكَ، وَسَعَةً فِي الْحَالِ مِنَ الرِّزْقِ الْحَلالِ، وَأَنْ تُؤْمِنَنِي فِي مَواقِفِ الْخَوْفِ بِأَمْنِكَ، وَتَجْعَلَنِي مِنْ طَوارِقِ الْهُمُومِ وَالْغُمُومِ فِي حِصْنِكَ، صَلِّ عَلى مُحَمَّدٍ وَآلِهِ، وَاجْعَل تَوَسُّلِي بِهِ شافِعَاً يَوْمَ الْقِيامَةِ نافِعاً، إنَّكَ أَنْتَ أَرْحَمُ الرَّاحِمِينَ.


دعاء يوم الجمعة

بسم الله الرحمن الرحيم

اَلْحَمْدُ لِلّهِ الأَوَّلِ قَبْلَ الإِنْشاءِ وَالإِحْياءِ، وَالآخِرِ بَعْدَ فَناءِ الأَشْيَاءِ، الْعَلِيمِ الَّذِي لا يَنْسَى مَنْ ذَكَرَهُ، وَلا يَنْقُصُ مَنْ شَكَرَه، وَلا يُخَيِّبُ مَنْ دَعاهُ، وَلا يَقْطَعُ رَجاءَ مَنْ رَجاهُ.

اللَّهُمَّ إنِّي أُشْهِدُكَ وَكَفى بِكَ شَهِيداً، وَأُشْهِدُ جَمِيعَ مَلائِكَتِكَ، وَسُكَّانَ سَمواتِكَ، وَحَمَلَةَ عَرْشِكَ، وَمَنْ بَعَثْتَ مِنْ أَنْبِيائِكَ وَرُسُلِكَ وَأَنْشَأْتَ مِنْ أَصْنافِ خَلْقِكَ، أَنِّي أَشْهَدُ أَنَّكَ أَنْتَ اللَّهُ لا إلهَ إلاَّ أَنْتَ، وَحْدَكَ لاَ شَرِيكَ لَكَ، وَلا عَدِيلَ وَلاَ خُلْفَ لِقَوْلِكَ وَلاَ تَبْدِيْلَ، وَأَنَّ مُحَمَّداً صَلَّى اللَّهُ عَلَيْهِ وآلِهِ عَبْدُكَ وَرَسُولُكَ، أَدَّى ما حَمَّلْتَهُ إلَى الْعِبادِ، وَجَاهَدَ فِي اللَّهِ [عزّوجل] حَقَّ الْجِهادِ، وَأَنَّهُ بَشَّرَ بِما هُوَ حَقٌّ مِنَ الثَّوابِ، وَأَنْذَرَ بِما هُوَ صِدْقٌ مِنَ الْعِقابِ.

اللَّهُمَّ ثَبِّتْنِي عَلى دِينِكَ ما أَحْيَيْتَنِي، وَلا تُزِغْ قَلْبِي بَعْدَ إذْ هَدَيْتَنِي، وَهَبْ لِي مِنْ لَدُنْكَ رَحْمَةً، إنَّكَ أَنْتَ الْوَهَّابُ، صَلِّ عَلَى مُحَمَّدٍ وَآلِ مُحَمَّدٍ؛ وَاجْعَلْنِي مِنْ أَتْباعِهِ وَشِيعَتِهِ وَاحْشُرْنِي فِي زُمْرَتِهِ وَوَفِّقْنِي لاَدَاءِ فَرْضِ الْجُمُعاتِ، وَما أَوْجَبْتَ عَلَيَّ فِيها مِنَ الطَّاعاتِ، وَقَسَمْتَ لأَهْلِها مِنَ الْعَطاءِ فِي يَوْمِ الْجَزاءِ، إنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ.


دعاء يوم السبت

بسم الله الرحمن الرحيم

بِسْمِ الِلّهِ كَلِمَةِ الْمُعْتَصِمِينَ، وَمَقالَةِ الْمُتَحَرِّزِينَ، وَأَعُوذُ بِالِلّهِ تَعالى مِنْ جَوْرِ الْجائِرِينَ، وَكَيْدِ الْحاسِدِينَ، وَبَغْيِ الظَّالِمِينَ، وَأَحْمَدُهُ فَوْقَ حَمْدِ الْحامِدِينَ.

اللَّهُمَّ أَنْتَ الْواحِدُ بِلاَ شَرِيكٍ، وَالْمَلِكُ بِلا تَمْلِيكٍ، لا تُضَادُّ فِي حُكْمِكَ، وَلا تُنازَعُ فِي مُلْكِكَ، أَسْأَلُكَ أَنْ تُصَلِّي عَلَى مُحَمَّدٍ عَبْدِكَ وَرَسُولِكَ، وَأَنْ تُوزِعَنِي مِنْ شُكْرِ نعماك مَا تُبَلِّغَنِي بِهِ غَايَةَ رِضَاكَ وَأَنْ تُعِينَنِي عَلَى طَاعَتِكَ،وَلُزُومِ عِبَادَتِكَ، وَاسْتِحْقَاقِ مَثُوبَتِكَ بِلُطْفِ عِنَايَتِكَ، وَتَرْحَمَنِي وَتَصُدَّنِي عَنْ مَعَاصِيكَ مَا أَحْيَيْتَنِي،وَتُوَفِّقَنِي لِمَا يَنْفَعُنِي مَا أَبْقَيْتَنِي، وَأَنْ تَشْرَحَ بِكِتَابِكَ صَدْرِي، وَتَحُطَّ بِتِلاَوَتِهِ وِزْرِي، وَتَمْنَحَنِي السَّلاَمَةَ فِي دَينِي وَنَفْسِي، وَلاَ تُوحِشْ بِي أَهْلَ أُنْسِي، وَتُتِمَّ إِحْسَانَكَ فِيمَا بَقِىَ مِنْ عُمْرِي كَمَا أَحْسَنْتَ فِيمَا مَضَى مِنْهُ يَا أَرْحَمَ الرَّاحِمِين.


الصحيفة السجادية
أدعية الإمام زين العابدين
علي بن الحسين بن علي بن أبي طالب
عليهم السلام
المتوفى سنة 95ﻫ