مُعْجَمُ الرُّ وَاةِ

حين راجعت أسماء الرواة كتاب الأذان بحي على خير العمل، وجدتهم زهاء خمسمائة وخمسين إسما ، فيهم ما يزيد على مائتين ما بين مجهول ومصحف أو محرف، فقمت بالبحث والتتبع لتراجمهم في كتب الرجال وكتب التاريخ وحسبي أني رجعت إلى أكثر من اربعين كتابا من كتب الرجال والتاريخ ، ثم وضعت لتراجم جميع الرواة معجما ضمنته تراجم مختصرة لكل الرواة المذكورين في الكتاب مع الإشارة الى مصادر تراجمهم، ومن لم أقف على إسمه في أي مصدر قلت فيه:لم أعرفه، وإذا شككت فيه قلت: لعله فلان، وإذا اشتبه علي قلت: لم أميزه، وما وجدت أسمه في المراجع ولم أجدله ترجمة قلت فيه : لم أقف له على ترجمة.


حرف الألف

(1) إبراهيم بن أحمد المقري الفقيه المالكي المعدل أبو إسحاق الطبري. روى عن: أحمد بن الحسن بن يونس المفتي، وإسماعيل الصفار. وعنه: أبو عبدالله العلوي. قال الذهبي: أحد الرؤساء والعلماء ببغداد وهو ثقة. وأثنى عليه الخطيب والدارقطني. توفي سنة (393 هـ).

تاريخ الإسلام حوادث سنة 384 - 400/ 280، العبر 2/184.

(2) إبراهيم بن إسحاق بن بشير أبو إسحاق الحربي البغدادي.القاضي روى عن: مسدد، ويعلى بن عبيد، و علي بن الجعد. وعنه: صالح بن وصيف، وعلي بن محمد، والأشناني. أحد الفقهاء المحدثين ببغداد، وثقه غير واحد، توفي سنة (285 هـ).

تاريخ بغداد 6/27، شذرات الذهب 2/190.

(3) إبراهيم بن عبدالله بن الحسن بن الحسن بن علي بن أبي طالب، أحد أعلام الأسرة النبوية وهداة الأمة المحمدية، ولد بالمدينة سنة (97 هـ)، وكان عالماً عارفاً ومجاهداً صابراً، تصدى للطواغيت، ورحل إلى بغداد داعياً لبيعة أخيه محمد النفس الزكية، أيام الدوانيقي، وقتل أخوه محمد في المدينة وهو في البصرة فبايعه الناس وكان في مقدمة مبايعيه كوكبة من العلماء وأهل البصائر، فتصدى لجنود العباسيين حتى قتل في نفس العام الذي قتل فيه أخوه سنة (145 هـ)، ودفن بباخمرا.

الفلك الدوار 31، الحدائق الوردية -خ-، تاريخ ابن الأثير 5/208، مقاتل الطالبيين 315.

(4) إبراهيم بن عبدالله بن المنذر الصنعاني. روى عن: عبدالرزاق الصنعاني، ووكيع. وعنه: محمد بن الفيض، والترمذي.

تهذيب التهذيب 1/119.

(5) إبراهيم بن عبدالله بن مسلم أبو مسلم الكجي. روى عن: حجاج بن نصير. وعنه: أبو الطيب محمد بن إبراهيم المؤذن. من الحفاظ المشهورين، شيخ الطبراني وصاحب السنن، وثقه غير واحد، وتوفي سنة (292 هـ).

سير أعلام النبلاء 13/423.

(6) إبراهيم بن محمد بن ميمون أبو إسحاق الفزاري، يلقب بالعقيق. روى عن: عطاء، وابن عيينة، وعيسى بن محمد، ومحمد بن عمر بن علي وغيرهم. وعنه: محمد بن منصور، ومحمد بن جميل، والحسن بن يحيى بن الحسين بن زيد. قال في الجداول: كان من ثقات الشيعة، توفي سنة (162 هـ).

الجداول - خ -

(7) إبراهيم بن محمد بن أبي يحيى الأسلمي أبو إسحاق المدني. روى عن: جعفر بن محمد الصادق، والزهري، وابن المنكدر. وعنه: مصبح بن الهاقان، وإبراهيم بن طهماز. قالوا: كان معتزلياً وغمزه بعضهم لذلك، توفي سنة (184 هـ).

تهذيب التهذيب 1/137.

(8) إبراهيم بن محمد بن صدقة العامري. روى عن: محمد بن حمير الحمصي. وعنه: أحمد بن محمد بن سعيد.لم أعرفه

(9) إبراهيم بن محمد بن عبدالرحمن أو إبرهيم بن عبدالرحمن. روى عن: عيسى بن عبدالله بن محمد بن عمر بن علي بن أبي طالب. وعنه: المغيرة بن محمد.لم أعرفه

(10) إبراهيم بن محمد بن عرعرة البصري. روى عن: معن بن عيسى، وجعفر بن سليمان، وغندر. وعنه: مسلم بن الحجاج القشيري، وأبو يعلى. قال الذهبي: ثقة حافظ يغرب. توفي سنة (231 هـ).

الكاشف 1/46.

(11) إبراهيم بن نهد. روى عن: عثمان بن الهيثم. وعنه: الحسن بن صاحب بن حميد الشاشي. لم أعرفه ولعله: إبراهيم بن فهد بن حكم البصري، حدث عنه ابن صاعد، وحدث عن قرة بن حبيب، توفي سنة (275 هـ).

لسان الميزان 1/91.

(12) إبراهيم بن هاني. روى عن: أبي نعيم. وعنه: أحمد بن يوسف. قال في الجداول: إبراهيم بن هانيء عن الضحاك بن مخلد، وعنه محمد بن مخلد، قال الحلبي: ثقة معروف.

الجداول - خ -

(13) أحمد بن إبراهيم بن سلمة الكهيلي. روى عن: محمد بن الحسين الأشناني. وعنه: أبو عبدالله العلوي، لم أقف له على ترجمة، ووجدته في فضل الكوفة (101) للمؤلف باسم: محمد بن إبراهيم بن سلمة الكهيلي، روى عنه مقروناً بمحمد بن علي العطار عن الأشناني الخثعمي، ولم أقف له على ترجمة بهذا الاسم أيضاً.

(14) أحمد بن جعفر بن محمد بن أصرم أبو بكر البجلي. روى عن: علي بن منذر. وعنه: أحمد بن علي العطار. ذكره المزي في تهذيب الكمال 12/145 عند ذكر من روى عن علي بن المنذر، ولم يُذْكر في طبقات الزيدية ولا في الجداول، ولم أقف له على ترجمة.

(15) أحمد بن جناب بن مغيرة المصيصي أبو الوليد الحدثي. روى عن: علي بن جعفر بن محمد، وعيسى بن يونس، والحكم بن ظهير. وعنه: محمد بن الحسين الأشناني، ومسلم، والنسائي، وأبو داود. وثقه غير واحد، توفي سنة (230 هـ).

تهذيب التهذيب 1/19.

(16) أحمد بن حازم بن أبي غرزة أبو عمرو الغفاري، محدث الكوفة. روى عن: عبيدالله بن موسى، وأبي نعيم. وعنه: محمد بن علي الشيباني. من الحفاظ المصنفين، قال ابن حبان: كان متقناً. وقال ابن ناصر الدين: كان ثقة. توفي سنة (276 هـ).

شذرات الذهب 2/168، العبر 1/367.

(17) أحمد بن الحسن بن الحسين بن عيسى العلوي أبو الحسن. روى عن: عبدالعزيز بن يحيى. وعنه: ميمون بن علي بن حميد المقري. ذكره في الجداول وقال: عن عيسى بن عبدالله بن محمد، وعنه علي بن حميد بن ميمون. ولم يزد على ذلك. قال العجري: شيعي ثقة زيدي.

الجداول - خ -، معجم رجال الزيدية.

(18) أحمد بن الحسن بن يونس المفتي. روى عن: عبدالملك بن محمد الرقاشي. وعنه: إبراهيم بن أحمد أبو إسحاق الطبري. لم أقف عليه بهذا الإسم وهذه النسبة، ويغلب على الظن بعد البحث أنه تصحف عن: محمد بن الحسن بن يونس المقري أبو العباس الكوفي أحد القراء المشهورين، المتوفى سنة (332 هـ).

طبقات القراء للجزري 2/135، معرفة القراء الكبار 1/288.

(19) أحمد بن الحسين بن علي بن إبراهيم الرازي الصغير أبو زرعة. روى عن: أبو بكر بن تومردا، وابن أبي حاتم، والمحاملي. وعنه: علي بن محمد بن إسحاق الخزاز، وأبو زرعة راوح بن محمد، وأبو العلاء الواسطي. قال الذهبي: كان واسع الرحلة جيد المعرفة، توفي (324 هـ).

سير أعلام النبلاء 17/46.

(20) أحمد بن رشد الهلالي. روى عن: أبي معمر سعيد بن خثيم، ومحمد بن عبدالله النفس الزكية. وعنه: محمد بن الحسن بن عبدالحميد الأوسي، وأبو بكر بن أبي داود، وأحمد بن محمد بن سلام. ذَكَرَ في الجداول أنهم تكلموا عليه بسبب روايته فضائل الأئمة.

الجداول - خ -.

(21) أحمد بن زيد بن يسار، وجاء في رواية باسم: أحمد بن زيد بن بشار البيسائي، وهو كذلك في فضل زيارة الحسين، وفي (ط، ج) أحمد بن يزيد . وفي الاعتصام نقلاً عن هذا الكتاب: أحمد بن زيد بن يسار البناني. روى عن: الحسن بن محمد بن سعيد. وعنه: أبو عبدالله العلوي. ذكره في طبقات الزيدية ولم يزد على مافي السند، وقال العجري: لم أعرفه. قلت : لعله أحمد بن زيدان أبو العباس المقري، كما في لسان الميزان.

طبقات الزيدية - خ -، معجم رجال الزيدية - خ -. لسان الميزان 1/35، طبقات القراء 1/54.

(22) أحمد بن عبدالله المنجد. روى عن: عبدالرحمن بن مهدي بن حسان. وعنه: محمد بن إسماعيل بن النعمان بن راشد. لم أعرفه.

(23) أحمد بن علي بن الحسن بن العطار أبو عبدالله البجلي المقري. روى عن: علي بن أحمد الجبان، وأحمد بن جعفر بن أصرم، ومحمد بن الحسين الخثعمي، وابن عقدة. وعنه: أبو عبدالله العلوي. وجاء أسمه في بعض الروايات أحمد بن علي بن الحسن الهذلي لم أقف له على ترجمة وافية، وروى عنه المؤلف في تسمية من روى عن الإمام زيد من التابعين حديث (27)، ومن طريق المؤلف عنه روى الحافظ الصوري في الفوائد المنتقاة فائدتين رقم (22 و26)، وروى المؤلف من طريقه في فضل الكوفة (108 و 115) عن الأشناني.

(24) أحمد بن علي بن المثنى أبو يعلى التميمي صاحب المسند. روى عن: عبدالله بن محمد بن أسماء. وعنه: ثوابه بن أحمد بن عيسى بن ثوابه. حافظ مشهور، توفي سنة (307 هـ).

تذكرة الحفاظ 2/ 707

(25) أحمد بن عمر البجلي. روى عن: سلام بن عبدالله الهاشمي. وعنه: جعفر بن عنبسة اليشكري. ذكره في الجداول - خ - ولم يزد على مافي السند، ولم أقف له على ترجمة وافية.

(26) أحمد بن عيسى بن أبي موسى العجلي أبو جعفر العطار. روى عن: جعفر بن عنبسة اليشكري، وعباد بن يعقوب، وحسين بن نصر. وعنه: علي بن الحسين بن يعقوب، وعلي بن الحسين أبو الفرج الأصبهاني في مقاتل الطالبيين بعض سير الأئمة. قال العجري: شيعي ثقة.

معجم رجال الزيدية - خ -.

(27) أحمد بن عيسى بن زيد بن علي، الإمام المحدث الحجة، أحد رموز العلم والعمل، توفي والده وهو صغير فنشأ في بغداد، ثم ارتحل إلى المدينة وكان منابذاً للظالمين، حبسه هارون الرشيد، ثم تخلص من حبسه وعاش متخفياً حتى توفي بالبصرة سنة (247 هـ)، وهو الذي اعتمده الإمام المرادي في الرواية وجمع أماليه الحديثية وأضاف إليها روايات أخرى، وقد طبعت باسم (العلوم) مرة وباسم (رأب الصدع) مرة أخرى، وهي المعروفة باسم (أمالي أحمد بن عيسى).

الفلك الدوار 26، طبقات الزيدية - خ -، رأب الصدع 3/1681، مشاهد العترة الطاهرة 38 و 300، سر السلسلة العلوية 89، معجم رواة أمالي المؤيد بالله.

(28) أحمد بن عيسى بن عبدالله أبو الطاهر العلوي. روى عن: أبي بكر بن أبي أويس، وأبيه، والنفس الزكية، والحسين بن زيد بن علي. وعنه: أحمد بن يحيى بن المنذر الحجري، ومحمد بن منصور المرادي، والحسن بن يحيى بن الحسين فقيه أهل الكوفة وغيرهم. وهو من أئمة العلم والرواية، وهو من كبار محدثي الزيدية.

معجم الرواة في أمالي المؤيد بالله 253.

(29) أحمد بن محمد بن السري بن يحيى بن أبي دارم أبو بكر الكوفي الحافظ، روى عن: موسى بن هارون الحمال، وأحمد بن موسى الحَمَّار، وغيرهما. وروى عنه: علي بن الحسين العرزمي، والحافظ أبو عبدالله العلوي وغيرهما. ذكره السيد صارم الدين في رجال الشيعة، وقال : (( كان موصوفاً بكثرة الحفظ )) . واتهم بالرفض. توفي سنة (357 هـ).

الفلك الدوار 109، تاريخ الإسلام حوادث سنة 351 - 380/68، لسان الميزان 1/268، طبقات الحفاظ 363.

(30) أحمد بن محمد بن سعيد المعروف بابن عقدة الزيدي الكوفي. روى عن: محمد بن عمرو بن عثمان. وعنه: عبدالله بن مجالد البجلي. أحد جبال العلم وقواميس الرواية، قال الدار قطني: أجمع أهل الكوفة أنه لم يرَ من زمن ابن مسعود إلى زمن ابن عقدة أحفظ منه، وقالوا: كان زيدياً وعلى ذلك مات، توفي رحمه اللّه سنة (333 هـ).

تراجم رواة رسائل الإمام زيد ترجمة رقم (5)، الفلك الدوار ترجمة رقم (41)، سير أعلام النبلاء 15/340، أعيان الشيعة 2/138.

(31) أحمد بن محمد بن سلامة بن عبدالملك بن سلمة الأزدي أبو جعفر الطحاوي الحنفي، أكثر عنه المؤيد بالله في شرح التجريد. روى عن يونس بن بكير. وعنه: العباس بن أحمد بن محمود الرازي. هو من كبار الحفاظ المعتبرين في علم الحديث والفقه، توفي سنة (321 هـ).

مقدمة شرح معاني الآثار.

(32) أحمد بن محمد بن طريف. روى عن: عبدالله بن عمر بن أبان. وعنه: أحمد بن محمد بن عبيد. لم أعرفه.

(33) أحمد بن محمد بن عبيد. روى عن: أحمد بن محمد بن يحيى الطلحي. وعنه: محمد بن عبدالله الجعفي. لم أقف له على ترجمة.

(34) أحمد بن محمد بن الهيثم الكندي. روى عن: أبي علي الخراساني. وعنه: محمد بن أحمد بن إبراهيم. لم أعرفه.

(35) أحمد بن محمد بن يحيى الطلحي. روى عن: حسين بن علي الجعفي. وعنه: أحمد بن محمد بن عبيد. لم أقف له على ترجمة.

(36) أحمد بن مفضل القرشي أبو علي الكوفي الحفري. روى عن: معاوية بن عمار، والثوري، وأسباط. وعنه: علي بن رجاء بن صالح القرشي، وابن أبي شيبة، وأبو زرعة. وثقه غير واحد.

تهذيب التهذيب 1/70.

(37) أحمد بن منصور بن سيار بن العراك أبو بكر البغدادي. روى عن: أبي نعيم، وأبي النضر، وعبدالرزاق. وعنه: عبدالله بن محمد النيسابوري، وابن ماجة، وابن أبي حاتم. وثقه غير واحد، توفي (265 هـ).

تهذيب التهذيب 1/72.

(38) أحمد بن يحيى بن زكريا الأودي أبو جعفر الكوفي العابد الصوفي. روى عن: مخول بن إبراهيم، والحسن بن علي الصفار، وشريك، ومحمد بن بشر السلولي وغيرهم. وروى عنه: محمد بن الحسن الأوسي، ومحمد بن منصور المرادي، والبخاري، والنسائي، وأحمد بن محمد بن سلام وغيرهم. وثقه غير واحد، توفي سنة (264 هـ).

الجداول - خ -، تهذيب التهذيب 1/77.

(39) أحمد بن يحيى بن المنذر الحجري. روى عن: أبي الطاهر أحمد بن عيسى بن عبدالله. وعنه: أحمد بن محمد بن سعيد. ذكره في الجداول ولم يزد على مافي السند. وذكره المزي في تهذيب الكمال في ذكر من روى عن علي بن عبدالحميد الشيباني.

تهذيب الكمال 21/47

(40) أحمد بن يوسف بن خالد المهلبي الأزدي أبو الحسن السلمي النيسابوري المعروف بحمدان. روى عن: أبي أمية، وعبدالرزاق. وعنه: عبدالله بن محمد النيسابوري، ومسلم، والنسائي، وأبو داود. توفي (264 هـ).

تهذيب التهذيب 1/79.

(41) أزهر بن سعد السمان أبو بكر الباهلي البصري. روى عن: عبدالله بن عون، وهشام، ويونس بن عبيد. وعنه: جعفر بن محمد السدوسي، وابن المبارك، وابن المديني. وثقه غير واحد، توفي سنة (203 هـ).

تهذيب التهذيب 1/177.

(42) أنس بن مالك بن النضر الأنصاري، صحابي مشهور، توفي سنة (93 هـ) وقد جاوز المائة.

الكاشف 1/88

(43) إسحاق بن إبراهيم بن عباد الدبري، أبو يعقوب الصنعاني، تلميذ عبدالرزاق وشيخ الشافعي. روى عن: عبدالرزاق بن همام الصنعاني. وعنه: أبو عبدالله محمد بن إسماعيل الفارسي. وثقه غير واحد، وتوفي (285 هـ).

الفلك الدوار 36، سير أعلام النبلاء 13/416.

(44) إسحاق بن محمد المقريء. روى عن: أبي زيد الحسن بن السكن التميمي. وعنه: ميمون بن حميد المقري. ذكره في الجداول ولم يزد على مافي السند. وقال العجري: إمامي مجهول. وكذلك في تنقيح المقال، وله روايات كثيرة في كتب أبي عبدالله ويصفه أحياناً بالمنصوري .

فضل زيارة الحسين 46 (21). تنقيح المقال 1/121

(45) إسحاق بن محمد بن مروان القطان أبو العباس. روى عن: المغيرة بن عبدالله، وأبيه. وعنه: محمد بن عمر الجعابي. قال في طبقات الزيدية: وثقه المؤيد بالله.

طبقات الزيدية - خ -

(46) إسرائيل بن يونس بن أبي إسحاق السبيعي. روى عن: أبي إسحاق السبيعي، وزياد بن علاقة. وعنه: أبو نعيم، ويحيى بن آدم، ومحمد بن كثير. من الأعلام المشهورين، توفي سنة (162 هـ).

الكاشف 1/67.

(47) إسماعيل بن أبان الوراق الأزدي أبو إسحاق الكوفي. روى عن: ابن عجلان، وأبي الجارود، وحاتم بن إسماعيل. وعنه: محمد بن علي بن خلف، والبخاري وطبقته. قالوا فيه: شيعي ثقة، توفي سنة (216 هـ).

تهذيب الكمال 3/5.

(48) إسماعيل بن إبراهيم التيمي الأحول أبو يحيى. روى عن: يزيد بن أبي زياد، وعطاء. وعنه: حسن بن حسين، وأبو كريب. قال الذهبي: ضُعف.

الكاشف 1/70.

(49) إسماعيل بن أبي خالد الأحمسي البجلي أبو عبدالله الكوفي مشهور. روى عن: عون بن عبدالله، والإمام زيد، والسدي، وزر. وعنه: عبيدالله بن موسى، وجرير بن عبدالحميد، والثوري، وشعبة. وثقه غير واحد، توفي سنة (145 هـ).

تهذيب الكمال 3/69.

(50) إسماعيل بن خليل الخزاز أبو عبدالله الكوفي. روى عن: علي بن مسهر، وحفص بن غياث. وعنه: محمد بن الحسين الأشناني، والبخاري، ومسلم. وثقه غير واحد، توفي سنة (225 هـ).

تهذيب الكمال 3/83.

(51) إسماعيل بن هارون الخراز. روى عن: عاصم العمري. وعنه: قاسم أبو بكر البجلي. لم أعرفه.

(52) أسود بن يزيد بن قيس النخعي أبو عمرو الكوفي. روى عن: عبدالله بن مسعود، وبلال، وعلي. وعنه: عون بن عبدالله، وإبراهيم بن سويد النخعي، وأبو إسحاق. وثقه غير واحد، توفي (75 هـ).

تهذيب الكمال 3/233.

(53) أصبغ بن نباتة أبو القاسم الكوفي. روى عن: علي عليه السلام، والحسن، وعمار. وعنه: سعيد، وأجلح، وأبو حمزة. وثقه جماعة وضعفه آخرون.

تهذيب الكمال 3/308.

(54) أمة السلام بنت أحمد كامل بن خلف البغدادية. روت عن: محمد بن إسماعيل بن النعمان بن راشد، ومحمد بن إسماعيل البيصلاني، ومحمد بن الحسين بن حميد بن الربيع. وعنها: أبو عبدالله العلوي، والأزهري، والتنوخي وغيرهم. محدثة ذات عقل ودين وصلاح، توفيت سنة (390 هـ).

أعلام النساء لعمر رضا كحاله 1/86.

(55) أمية بن الحارث. روى عن: عثمان بن مقسم. وعنه: محمد بن إسماعيل الراشدي.لم أعرفه.

(56) أيوب بن سليمان الفزاري الحناط. روى عن: علي بن حزور. وعنه: نصر بن مزاحم المنقري. ذكره المزي في تهذيب الكمال عند ذكر من روى عن علي بن حزور، وذكره في الجداول ولم يزد على مافي السند، وقال العجري: مستور.

تهذيب الكمال 20/366معجم رجال الزيدية - خ -


حرف الباء

(57) بشر بن عمر الزهراني. روى عن: شعبة بن الحجاج، وعكرمة بن عمار. وعنه: عبدالملك بن محمد الرقاشي، والذهلي. قال الذهبي : ثقة، توفي (206 هـ).

الكاشف 1/103.

(58) بكار بن أحمد الأودي الهمداني، روى عن: مخول بن إبراهيم، وحسن بن حسين العرني، ونصر بن مزاحم. وروى عنه: علي بن العباس البجلي، ويحيى بن الحسين العقيقي، وأحمد بن سلام وغيرهم. قال العجري: ثقة شيعي.

معجم رجال الزيدية - خ -.

(59) بلال بن رباح، مؤذن رسول اللّه (ص)، كان ممن سبق إلى الإسلام، توفي بدمشق سنة (20 هـ).

الكاشف 1/111

(60) بيان بن بشر الأحمسي أبو بشر الكوفي. روى عن: أبي عمرو الشيباني. وعنه: محمد بن فضيل بن غزوان. محدث مشهور، قال ابن حجر: ثقة ثبت من الخامسة.

تقريب التهذيب 1/111.


حرف الثاء

(61) ثابت بن أسلم البناني أبو محمد. روى عن: أنس، وابن عمر، وابن الزبير وغيرهم. وعنه: معمر، والحمادان وأمم. أحد الحفاظ المكثرين والعباد المشهورين، توفي سنة (127 هـ).

. الكاشف 1/115.

(62) ثابت بن هرمز أبو المقدام الكوفي. روى عن: محمد بن علي الباقر، وابن المسيب. وعنه: عبدالله بن شُبْرُمة، وشعبة. قال الذهبي: ثقة.

الكاشف 1/117.

(63) ثوابه بن أحمد بن عيسى بن ثوابه بن مهران بن عبدالله أبو الحسين الموصلي. روى عن: أبي يعلى الموصلي. وعنه: علي بن محمد بن بنان، والدار قطن. وقال الخطيب: كان صدوقاً، توفي سنة (358 ه

تاريخ بغداد 7/149.

(64) ثوبان مولى النبي (ص). روى عن: النبي صلى اللّه عليه وآله وسلم. وعنه: سالم بن أبي الجعد، وأبي أسماء، وخالد بن معدان. توفي سنة (54 هـ).

الكاشف 1/119.


حرف الجيم

(65) جابر بن عبدالله الأنصاري، من مشاهير الصحابة، روي له ألف وخمسمائة حديث، وتعمر إلى زمن أبي جعفر الباقر، توفي سنة (78 هـ).

الكاشف 1/122

(66) جابر بن يزيد الجعفي أبو عبدالله الكوفي. روى عن: أبي جعفر الباقر، وزيد بن علي، وطاووس، والشعبي. وعنه: المنخل، وإسرائيل بن يونس، والحسن بن صالح. أحد الحفاظ المشهورين، عرف بتشيعه وولائه لأهل البيت (ع)، وثقه غير واحد، توفي سنة (128 هـ).

تهذيب الكمال 4/465.

(67) جعفر بن حاجب، ورد في بعض المواضع بهذا الاسم، وقال صاحب الجداول: هو زيد بن جعفر بن حاجب وسيأتي.

(68) جعفر بن عبدالله رأس المذري بن جعفر بن عبدالله بن جعفر بن محمد بن الحنفية أبو علي المحمدي. روى عن: محمد بن جبلة الطحان، وحسن بن حسين العرني، وإسماعيل بن صبيح. وعنه: الحسين بن محمد الفرزدق، وابن عقدة، وعيسى بن محمد العلوي، وعلي بن إبراهيم البجلي، وأبو نصر البخاري. أثنى عليه المامقاني في تنقيح المقال ترجمة رقم (1797)

تراجم رواة رسائل الإمام زيد ترجمة (11).

(69) جعفر بن علي بن نجيح. روى عن: أبي غسان. وعنه: ابن عقدة. ذكره في طبقات الزيدية ولم يزد على مافي السند، وفي فضل زيارة الحسين: جعفر بن نجيح الكندي.

طبقات الزيدية - خ -

(70) جعفر بن عنبسة اليشكري، كذا جاء اسمه في المطبوعة، وفي الجداول: جعفر بن عيينة، ولم يزد على مافي السند. روى عن: أحمد بن عمر البجلي. وعنه: أحمد بن عيسى العجلي. ولعله: جعفر بن عنبسه بن عمر الكوفي، ذكره ابن حجر في لسان الميزان، وذكر أنه يروي عن عمر بن حفص المكي، ومحمد بن حسين القرشي، ويروي عنه: الأصم، وعبدالله بن محمد بن الحسن شيخ الطبراني، وعبدالله بن محمد بن سعيد شيخ الدارقطني، وحكى عن القطان أنه قال: لايعرف. ثم قال: ذكره الطوسي في رجال الشيعة وقال: ثقة، روى عن سليمان بن يزيد عن علي بن موسى الرضا. وتعقبه الأمين في أعيان الشيعة وقال: لاوجود له في كتب الشيخ - يعني الطوسي -.

لسان الميزان 2/120، أعيان الشيعة 4/133

(71) جعفر بن محمد الجعفري. روى عن: أحمد بن محمد بن سعيد. وعنه: أبو عبدالله العلوي. ذكره في الجداول ولم يزد على مافي السند، وجاء اسمه في مقدمة فضل زيارة الحسين هكذا: جعفر بن محمد بن عيسىبن علي بن محمد الجعفري. ولم أجد من توسع في ترجمته.

(72) جعفر بن محمد بن الحسن أبو بكر الفريابي. روى عن: قتيبة بن سعيد، وإسحاق، وابن أبي شيبة. وعنه: علي بن الحسين المستملي، والطبراني، وابن عدي، والجعابي. أحد الحفاظ المشاهير، وثقه وأثنى عليه الخطيب والدار قطني والذهبي وغيرهم، توفي سنة (301 هـ).

سير أعلام النبلاء 14/96.

(73) جعفر بن محمد بن الحسن بن جعفر بن الحسن بن الحسن بن علي بن أبي طالب أبو عبدالله. روى عن: عيسى بن مهران. وعنه: الحسن بن محمد بن سعيد أبو القاسم الرفاء. وهو أحد رجال الزيدية الأفاضل، ذكر في الجداول أنه سمع صحيفة علي بن الحسين سنة (165 هـ) على علي بن عبدالله بن عمر بن الخطاب.

الجداول - خ -

(74) جعفر بن محمد الحسني البغدادي. روى عن: محمد بن علي بن خلف. وعنه: الحسن بن محمد بن سعيد المقري. غالب الظن أنه جعفر بن محمد بن الحسن بن جعفر بن الحسن بن الحسن بن علي، روى عنه الجعابي، أثنى عليه النجاشي وغيره من الإمامية، توفي سنة (320 هـ

طبقات أعلام الشيعة ( رجال الماءة الرابعة ) 75.

(75) جعفر بن محمد الزهري بن الحسين. روى عن: حسن بن حسين العرني. وعنه: علي بن العباس البجلي. لم أعرفه.

(76) جعفر بن محمد السدوسي. روى عن: حاتم بن إسماعيل المدني. وعنه: أبو زيد الحسن بن السكن التميمي. ذكره في الجداول وقال: يروي عن حسين بن علوان وحاتم بن إسماعيل، وعنه أحمد بن عطية الصفار.

الجداول - خ -

(77) جعفر بن محمد الطبري. روى من طريقه المؤلف حديث (105) عن ابن عمار. ذكر المزي فيمن روى عن ابن عمار: جعفر بن محمد الفريابي، فلعله هذا والله أعلم.

(78) جعفر بن محمد بن عبيد العابد المقري. روى عن: عباد بن يعقوب. وعنه: محمد بن أحمد بن علي بن الوليد. لم أقف له على ترجمة بهذا الإسم، ووجدت فيمن روى عن عباد بن يعقوب: جعفر بن محمد الفزاري الكوفي، له ترجمة في رجال النجاشي، ولسان الميزان ولعله المراد.

رجال النجاشي 1/302، لسان الميزان 2 رقم (516)

(79) جعفر بن محمد بن علي بن الحسين بن علي بن أبي طالب المعروف بالصادق أبو عبدالله المدني الهاشمي، الإمام الحجة، أستاذ العلماء وأمير الحكماء، كان له في كل علم حظ وافر، وفي كل خلق كريم أزكى نصيب، وهو أحد أعلام الأسرة النبوية الذين طبقت شهرتهم الآفاق، رأى بعض الصحابة كأنس وسهل بن سعد، وروى عن أبيه وعبيدالله بن أبي رافع وعطاء بن أبي رباح، وروى عنه ابنه موسى الكاظم وأبان بن تغلب وسفيان وشعبة وآخرون، توفي سنة (148 هـ).

سير أعلام النبلاء 6/255، طبقات الزيدية - خ -، وفيات الأعيان 1/327، تذكرة الحفاظ 1/166.

(80) جعفر بن محمد بن عمر. روى عن: عبدالله بن جميل. وعنه: ابن عقدة. لم أميزه.

(81) جعفر بن محمد بن مالك بن عيسى بن سابور أبو عبدالله الكوفي. روى عن: عباد بن يعقوب. وعنه: إسحاق بن محمد المقري. ضعفه الأردبيلي.

جامع الرواة 1/160.

(82) جعفر بن محمد بن مروان القطان، روى عن: أبيه محمد بن مروان. وعنه: زيد بن محمد بن جعفر العامري، ومحمد بن محمد بن رباط الخزاز الكوفي. ذكره الشيخ الطوسي في كتابه في باب من لم يرو عن الأئمة، وقال الذهبي: قال الدارقطني: لايحتج بحديثه.

أعيان الشيعة 4/181، لسان الميزان 2/126.

(83) جعفر بن محمد الأودي. روى عن: محمد بن جميل. وعنه: علي بن سفيان، وحسن بن محمد الرفاء، ومسلم بن محمد بن مسلم. ذكر المامقاني في تنقيح المقال رجلان أحدهما باسم جعفر الأودي والآخر باسم جعفر الأزدي، ورجح أنهما واحد، ولم أهتد إلى قرينة ترجح أنه المراد، وذكر أيضاً رجلاً آخر باسم جعفر بن احمد بن يوسف الأودي، وهو في طبقة جعفر بن محمد الأودي، ولعله هو.

تنقيح المقال 1/213

(84) جندل بن والق بن هجرس التغلبي أبو علي الكوفي. روى عن: حاتم بن إسماعيل. وعنه: الحسين بن الحكم الحبري، والبخاري، وأبو زرعة وغيرهم. ذكره ابن حبان في الثقات وقال أبو حاتم: صدوق، وقال العجري: هو ثقة شيعي عندي. توفي سنة (226 هـ).

تهذيب الكمال 5/150، معجم رجال الزيدية - خ -.

(85) جويريه بن أسماء بن عبدالله الضبعي أبو أسماء البصري. روى عن: نافع، والزهري، ومالك. وعنه: عبدالله بن محمد بن أسماء، وأبو غسان النهدي، وأبو داود الطيالسي. وثقه غير واحد.

تهذيب الكمال 5/170.


حرف الحاء

(86) حاتم بن إسماعيل المدني أبو إسماعيل مولى بني عبدالمدان. روى عن: جعفر بن محمد، وبسام الصيرفي، ويحيى بن سعيد. وعنه: حسن بن حسين العرني، وإسحاق بن راهويه، وابن أبي شيبة. هو أحد الحفاظ المشهورين روى له الجماعة. قال العجري: ثقة شيعي عندي. توفي سنة (186 هـ)، وقيل (187 هـ).

تهذيب الكمال 5/187، معجم رجال الزيدية - خ -.

(87) حارث بن زياد الطحان. روى عن: محمد بن مروان. وعنه: حرب بن حسن الطحان. لم أعرفه.

(88) حامد بن سعيد بن زهير. روى عن: شريح بن يونس. وعنه: أبو بكر محمد بن عمر الجعابي. لم أعرفه.

(89) حجاج بن نصير السفاطيطي أبو محمد البصري. روى عن: شعيب، وإسماعيل بن عياش، وهشام الدستوائي. وعنه: أبو مسلم إبراهيم بن عبدالله، وعباس الدوري، والدارمي. ضعفه غير واحد، توفي سنة (213 هـ).

تهذيب الكمال 5/461.

(90) حذيفة بن اليمان الأشهلي، من مشاهير الصحابة، والشجعان الفاتحين، وهو صاحب سر النبي (ص) في المنافقين، توفي سنة (36 هـ).

الكاشف 1/152

(91) حرب بن حسن المحاربي الطحان. روى عن: سفيان بن عيينة. وعنه: حسن بن محمد بن سعيد. وصفه في الطبقات بأنه شيعي ثبت، وقال: يروي عن حسين الأشقر ويعلى ين عبيد، ويروي عنه الإمام محمد بن منصور المرادي، واحتج به الناصر للحق . وذكره ابن حبان في الثقات. وقال النجاشي: شيعي قريب الأمر.

طبقات الزيدية - خ - لسان الميزان 2/284، رجال النجاشي 1/348.

(92) حسان. روى عن: يحيى بن زيد ،وعنه: زياد بن المنذر. لعله: حسان بن فائد البارقي، ذكره أبو القاسم عبدالعزيز بن إسحاق البغدادي في تلامذة الإمام زيد وقال: كان فاضلا شجاعاً في الجهاد. وقال في رأب الصدع من الجائز أن يكون بن مهران الذي ذكره في توضيح المقال. (كذا) ولعله يقصد تنقيح المقال للمامقاني.

الجداول - خ - ، رأب الصدع 3/1812.

(93) الحسن بن جعفر بن مدرار. روى عن: عمه طاهر بن مدرار . وعنه: ابن عقدة . لم أعرفه.

(94) الحسن بن حباش الدهقان بن يحيى الكوفي. روى عن: محمد بن سليمان لوين . وعنه: الحسن بن محمد بن سعيد المقري . ذكره ابن ماكولا في الإكمال وقال: روى عن إبراهيم بن الجوالق، ويوسف بن محمد سابق، وروى عنه: أبو حامد أحمد بن علي حسنويه المقري، وأبو بكر بن دارم وأبو الحسين بن قانع وغيرهم.

الإكمال 2/245

(95) حسن بن الحسين العُرَنِي الكوفي الأنصاري. روى عن: حاتم بن إسماعيل ، وشريك بن عبدالله، وزيد بن الحسن الأنماطي، ويحيى بن مساور. وعنه: بكار بن أحمد ، والحسين بن الحكم الحبري، وعيسى بن مهران، وجعفر بن عبدالله المحمدي. ذكر السيد الإمام أبو العباس الحسني والسيد الإمام أبو طالب أنه أحد العلماء الذين بايعوا الإمام يحيى بن عبدالله، قال أبو حاتم وابن حبان وابن عدي: كان من رؤساء الشيعة. قال الحاكم الحسكاني: كان ثقة.

تراجم رواة رسائل الإمام زيد ترجمة رقم (15).

(96) الحسن بن علي بن أبي طالب، السيد الإمام أبو محمد الهاشمي، سبط رسول اللّه (ص)، وريحانته، توفي سنة (50 هـ).

الكاشف 1/164

(97) الحسن بن القاسم بن الحسين البجلي. روى عن: عبدالله بن صالح . وعنه: ابن عقدة . ذكره الطهراني وقال: قرأ عليه ابن عقدة في ذي الحجة (293 هـ) وهو يروي عن محمد بن عبدالله بن صالح البجلي الخشاب، ذكره النجاشي في ترجمة الحسن بن جعفر بن الحسن.

نوابغ الرواة 97.

(98) حسن بن حسين بن حبيش المقرئ. روى عن: أبي العباس محمد بن أحمد بن مرزوق . وعنه: أبو عبدالله العلوي . وجاء اسمه في مقدمة الجامع الكافي: حسن بن حبيش، ولم أقف له على ترجمة، وروى المؤلف من طريقه في فضل الكوفة (112) عن محمد بن أحمد المقرئ.

(99) حسن بن سعيد. روى عن: أبيه . وعنه: حسن بن عبدالواحد . لم أميزه، ولعله الحسين بن سعيد الأهوازي، روى من طريقه المؤلف في فضل زيارة الحسين 68 عن فرات عنه عن داود بن محمد النهدي، عن حماد بن ثابت، عن عبدالله بن الحسن. وله ترجمة في مقدمة تفسير فرات 31.

(100) الحسن بن السكن أبو زيد التميمي. روى عن: جعفر بن محمد السدوسي . وعنه: إسحاق بن محمد المقري . ذكر الطبراني رجلا اسمه: الحسن بن السكن الأسدي الكوفي، روى عن عباد بن يعقوب، فلعله هذا.

(101) الحسن بن صاحب بن حميد أبو علي الشاشي، أحد الرحالين. روى عن: إبراهيم بن نهد ، وأبي زرعة الرازي، وعلي بن خشرم. وعنه: علي بن عبدالرحمن بن أبي السري ، وأبو بكر الجعابي، ومحمد بن المظفر. قال الخطيب: كان ثقة، توفي سنة (314 هـ).

تاريخ بغداد 7/333.

(102) الحسن بن عبدالواحد القزويني. روى عن: أبي غسان . وعنه: علي بن العباس . قال في الجداول: روى عن أحمد بن عيسى العلوي وحسن العرني وإبراهيم بن محمد بن ميمون، وعنه: محمد بن أحمد الأبابي وأحمد بن محمد بن سلام. تكلم عليه الذهبي وقال مولانا - صاحب الطبقات -: وثقه المؤيد بالله.

الجداول - خ -، لسان الميزان 2/219.

(103) الحسن بن عبدالواحد المغربي. روى عن: أبي جعفر المقري . وعنه: أبو جعفر بن هارون . لعله: الحسن بن عبدالواحد بن الحسين أبو عبدالله الأصبهاني، يعرف بالكواز المقري. قرأ على علي بن الحداد وقرأ عليه محمد بن الخالد.

طبقات القراء 1/219.

(104) الحسن بن عبيدالله أبو عروة النخعي. روى عن: أبي عمرو الشيباني، وأبو وائل، وإبراهيم. وعنه: زياد بن عبدالله بن الطفيل البكائي ، وشعبة، وزائدة. قال الذهبي: ثقة. توفي سنة (139 هـ).

الكاشف 1/163.

(105) الحسن بن علي الينبعي. روى عن: أبيه . وعنه: أبو الطاهر أحمد بن عيسى . ذكره في الجداول وقال: الحسن بن علي الينبعي، وفي نسخة الشريف - يعني من أمالي أحمد بن عيسى -: الحسن بن علي بن الحسن ، عن الملائي محمد بن إبراهيم وعنه محمد بن منصور وأبو الطاهر أحمد بن عيسى.

الجداول - خ -

(106) الحسن بن علي بن بزيع. روى عن: عبيد بن الصباح . وعنه: الحسين بن محمد الفرزدق . ذكره في الجداول وقال: عن قاسم العبدي، وعنه: محمد بن محمد بن معبد، والحسن بن محمد. ولم يزد على ذلك.

(107) الحسن بن علي بن عفان العامري. روى عن: ابن نمير ، وأسباط بن محمد، وجعفر بن عون. وعنه: الحسين بن إبراهيم الجصاص ، وابن ماجة، والحسين بن محمد الفرزدق. قال ابن أبي حاتم: صدوق. وذكره ابن حبان في الثقات، له كتاب الأمالي في الحديث، وقال ابن عقدة: مات سنة (270 هـ).

تهذيب الكمال 6/257، تذكرة الحفاظ 753.

(108) الحسن بن علي بن موسى النخاس - بالخاء المعجمة -. روى عن: محمد بن مروان . وعنه: محمد بن أحمد المخزومي . ذكره ابن حجر في تبصير رالمنتبه وقال: عن هشام بن عمار والرواجني، وعنه الطبراني وأحمد بن جعفر الرملي النخاس عن النسائي.

تبصير المنتبه 4/1433.

(109) حسن بن علي بن نعمان أبو حفص الأعشى. روى عن: أبي الجارود . وعنه: محمد بن مروان . ذكر الأردبيلي أنه يروي عن أبي عبدالله الصادق.

جامع الرواة 2/379.

(110) الحسن بن محمد بن إسماعيل بن إسحاق. روى عن: جعفر بن محمد الحسني . وعنه: محمد بن أحمد بن إبراهيم وعلي بن محمد الشيباني . لعله: الحسن بن محمد بن سعيد الرفا.

(111) الحسن بن محمد بن الحسن السكوني، أبو القاسم الكوفي. روى عن: محمد بن عبدالله الحضرمي . وعنه: علي بن محمد بن بنان . و قال ابن حجر: روى عنه الدار قطني ومحمد بن الحسين الأزدي. وقال الطهراني: سمع منه التلعكبري في داره بالكوفة سنة 344 هـ.

لسان الميزان 2/251 . نوابغ الرواة 98.

(112) الحسن بن محمد بن الحسن اليشكري. روى عن: أبي عبدالله الحسن بن محمد بن سعيد . وعنه: أبو الطيب علي بن أحمد بن محمد بن بنان . لم أقف له على ترجمة.

(113) الحسن بن محمد بن سعيد بن مسلم المقري الرفاء أبو القاسم الكوفي، وربما نسب إلى جده. روى عن: محمد بن الحسن الأوسي ، وعلي بن العباس البجلي، وعلي بن الحسين بن سلامة، ومحمد بن الحسين الخثعمي. وعنه: أحمد بن زيد بن يسار ، وأبو العباس أحمد بن إبراهيم الحسني وغيرهما. قال العجري: ثقة شيعي معتمد.

معجم رجال الزيدية - خ -.

(114) الحسن بن محمد المزني. روى عن: هارون بن أبي بردة . وعنه: محمد بن القاسم . لم أقف له على ترجمة، وله رواية في فضل زيارة الحسين 91 (84) رواها محمد بن علي بن الحسين عنه عن محمد بن الحسين.

(115) الحسن بن يحيى بن الحسين بن زيد بن علي، أحد أعلام بيت النبوة وفقهائهم، قيل: كان في الشهرة بالكوفة في الزيدية كأبي حنيفة. وكان سيداً فاضلاً ثقة منابذاً للظالمين، عرض عليه الإمام القاسم بن إبراهيم البيعة فأبى أن يتقدمه، توفي بالكوفة سنة (260 هـ).

الفلك الدوار 206، طبقات الزيدية - خ -، أعيان الشيعة 5/393، تاريخ الكوفة 79.

(116) الحسن بن يحيى بن عبدالله. رروى عن: أبي بكر بن أبي أويس . وعنه: محمد بن الحسن بن محسن الطريفي .

(117) الحسين بن إبراهيم الجصاص. روى عن: الحسن بن علي بن عثمان . وعنه: محمد بن عبدالله . ذكره في الجداول وقال: عن حسين بن حكم وعنه أبو بكر محمد بن الحسين السبيعي. ولم يزد على ذلك.

الجداول - خ -

(118) حسين بن أحمد بن أبي داود الحفري القطان البغدادي. روى عن: محمد بن علي الشيباني . وعنه: أبو عبدالله العلوي . روى عنه المؤلف في فضل زيارة الحسين 86 عن زيد بن محمد العامري، وفي فضل الكوفة 45 عن أحمد بن محمد السري فأكثر، وعن عبدالله بن علي القطيعي، ذكره ابن أبي طي في رجال الشيعة وقال: إمام عالم فاضل من فقهاء الإمامية، قرأ على الشريف المرتضى والشيخ المفيد، صنف الشامل في الفقه أربعة مجلدات، كان حياً سنة (420 هـ)،

لسان الميزان 2/267.

(119) حسين بن أبي بردة. روى عن: إبراهيم بن محمد بن أبي يحيى . وعنه: أخيه هارون بن أبي بردة . لم أعرفه.

(120) الحسين بن الحسين المروزي أبو عبدالله. روى عن: الفضل بن موسى، ومحمد بن عبيد ، وابن المبارك، وهشام. وعنه: يحيى بن محمد بن صاعد ، والترمذي، وابن ماجة. قال الذهبي: ثقة عالم، توفي سنة (246 هـ).

الكاشف 1/169.

(121) الحسين بن الحكم بن مسلم الحِبَرِي أبو عبد اللّه القرشي الحافظ. روى عن: جندل بن والق ، ومحمد بن منصور المرادي، وحسن بن حسين العرني، وحسين بن نصر وغيرهم. وعنه: محمد بن عمار العطار ، وعيسى بن محمد العلوي شيخ الزيدية، وابن ماتي، والحسين بن علي أخو الناصر الأطروش، وابن عقدة. وهو ثقة علامة، لم يطعن فيه أحد، توفي سنة (286 هـ)، . وتصحفت نسبته في (ط) الى الخيري. وفي (ج) الى الخزال . وفي الاعتصام الى الحيري.

له ترجمة مطولة في مقدمة تفسير الحبري

(122) الحسين بن زيد بن علي. روى عن: محمد بن عمر بن علي بن أبي طالب . وعنه: أبو الطاهر أحمد بن عيسى بن عبدالله. وهو أصغر أولاد الحسين (ع) نشأ وتربأ في حجر عمه جعفر الصادق، كان أحد المجاهدين الصادقين والعلماء الأبرار.

حياة الإمام زيد - خ -

(123) الحسين بن عبدالصمد الجعفي. عن: علي بن العباس. وعنه: ولده محمد، ذكره في الجداول ولم يزد على مافي السند إلا قوله: شيخ الشريف ذكره الحلبي.

الجداول - خ -

(124) الحسين بن عبدالله بن ضميرة الحميري المدني. روى عن: أبيه . وعنه: أبو بكر بن أبي أويس . ذكره السيد صارم الدين في رجال الشيعة وقال: قد نال منه الخصوم.

الفلك الدوار 168، لسان الميزان 2/288.

(125) حسين بن العطار. روى عن: علي بن حسين الهمداني . وعنه: أبو عبدالله العلوي . لعله حسين بن أحمد العطار.

(126) الحسين بن علي بن أبي طالب الإمام الثائر. روى عن: أبيه . وعنه: ولده علي بن الحسين . توفي بكربلاء في العاشر من محرم سنة (61 هـ).

(127) الحسين بن علي بن الحسن بن الحسن بن علي بن أبي طالب المعروف بالحسين الفخي، أبو عبدالله المدني، كان من علماء وفضلاء الأسرة النبوية، وعرف بالصلاح والجود والشجاعة وكرم الأخلاق، ثار في المدينة على الظلم أيام موسى الملقب بالهادي العباسي، واستولى على المدينة وقصد مكة ووجه إليه العباسيون جيوشاً كثيرة، فقتل مع أصحابه وهو في ثياب الإحرام بفخ سنة (169 هـ).

أخبار فخ ويحيى بن عبد اللّه - خ -، الحدائق الوردية - خ -، الأعلام 2/244، اللآلي المضيئة - خ -، مقاتل الطالبيين 288 - 308.

(128) حسين بن علي بن الوليد الجعفي أبو عبدالله الكوفي المقريء. روى عن: زايد ، وفضيل بن عياض، وحمزة الزيات. وعنه: أحمد بن محمد بن يحيى الطلحي ، وإبراهيم الجوزجاني، وأحمد بن حنبل. وثقه غير واحد، توفي (203 هـ).

تهذيب الكمال 6/449.

(129) الحسين بن محمد بن إسماعيل بن أبي عابد القاضي أبو القاسم قاضي الكوفة. روى عن: زيد بن محمد بن جعفر العامري ، وأحمد بن عثمان الآدمي، وعبيدالله بن أبي قتيبة الغنوي. وعنه: أبو عبدالله العلوي ، وعلي بن محسن التنوخي. ذكره الخطيب البغدادي وأثنى عليه وقال: كان فقيهاً على مذهب أبي حنيفة، توفي سنة (395 هـ).

تاريخ بغداد 8/103

(130) الحسين بن محمد الفرزدق الفزاري. روى عن: جعفر بن عبدالله المحمدي . وعنه: محمد بن عبدالله الجعفي ، ومحمد بن الحسين بن غزال . ذكره في الطبقات ولم يزد على مافي السند. وقال العلامة العجري في معجم رجال الزيدية: (( هو الحسين بن محمد بن الفرزدق بن بجير بن زياد أبوعبدالله المعروف بالقطعي، كان يبيع الخرق، أثنى عليه الإمامية ووثقوه، راجع جامع الرواة 1/152، تنقيح المقال 1/342 )).

معجم رجال الزيدية - خ - أعيان الشيعة 6/160، ونوابغ الرواة 120.

(131) الحسين بن محمد بن أبي معشر أبو بكر السندي. روى عن: محمد بن ربيعة ،ووكيع. وعنه: صالح بن وصيف ، وبن السماك. ذكره ابن حبان في الثقات، وقال بن قانع: ضعيف.

لسان الميزان 2/312 .

(132) الحسين بن محمد بن الحسن البجلي المقري. عن: علي بن الحسين بن يعقوب ، ومسلم بن محمد بن مسلم التميمي . وعنه: أبو عبدالله العلوي . وروى من طريقه في فضل الكوفة 60 عن أبو زيد محمد بن جعفر بن علي، لم أقف له على ترجمة.

(133) الحسين بن محمد. روى عن: مندل بن علي . وعنه: أحمد بن يوسف، ومندل بن محمد . لم أعرفه.

(134) حسين بن نصر بن مزاحم المِنْقري - بكسر الميم وسكون النون -. روى عن: خالد بن عيسى العكلي ، وأبيه، وزيد بن المعدل وآخرين. وروى عنه: حسن المزني ، ومحمد بن منصور المرادي، وأبو الفرج الأصفهاني وغيرهم. قال في الطبقات: هو ممن وثقه المؤيد بالله. وفي رأب الصدع: خرج له الطبراني وقال: كوفي ثقة.

تراجم رواة رسائل الإمام زيد (ع) 74 (19) ، رأب الصدع 3/1745 .

(135) حصين بن مخارق بن ورقاء أبو جنادة السلولي. روى عن: يعقوب بن عدي . وعنه: يعقوب بن يوسف الضبي . أحد أصحاب الإمام زيد والرواة عنه وعن أخيه محمد الباقر، قال في الطبقات: أخرج له الطبراني ووثقه ، والمؤيد بالله ووثقه، ولعل وفاته رأس المائتين . وقال العجري: شيعي ثقة.

طبقات الزيدية - خ - معجم رجال الزيدية - خ -

(136) حفص الهلالي. روى عن: حاتم بن إسماعيل المدني . وعنه: محمد بن نوار . ذكره في الجداول وقال: روى عن يونس بن أرقم وحاتم بن إسماعيل، وعنه ولده محمد ومحمد بن نوار.

الجداول - خ -

(137) حفص بن عمر بن سعد. حكى عن بلال رواية الأذان ، وروى عن أبيه وعمومته. وعنه: محمد بن عمار بن حفص بن عمر ، والزهري. ذكره ابن أبي حاتم في الجرح والتعديل ولم يذكر فيه لاجرحاً ولاتعديلاً.

الجرح والتعديل 3/177

(138) حماد بن أسامة بن زيد أبو أسامة القرشي. روى عن: عبدالله بن عمر العمري ، والأجلح بن عبدالله، والأعمش. وعنه: أبو بكر بن أبي شيبة ، وأحمد بن حنبل، وسعيد بن محمد الجرمي. قيل أنه مولى زيد بن علي، توفي سنة (201 هـ).

تهذيب الكمال 7/217.


حرف الخاء

(139) خالد بن إسماعيل المخزومي. روى عن: الصادق . وعنه: العرني . في جامع الرواة: خالد بن إسماعيل بن أيوب المخزومي المدني، ولم أقف له على ترجمة وافية.

(140) خالد بن عيسى العكلي. روى عن: عاصم بن حميد . وعنه: حسين بن نصر المنقري . ذكره في الجداول وقال: عن حصين بن مخارق وعنه حسين بن نصر قال مولانا - يعني صاحب الطبقات -: هو من رجال الشيعة وممن وثقه المؤيد بالله. وقال العجري: ثقة شيعي.

الجداول - خ -، معجم رجال الزيدية - خ -.


حرف الدال

(141) داود بن الحصين الكوفي. روى عن: الفضل بن عبدالملك أبو العباس البقباق . وعنه: عبدالله بن صالح . قال في جامع الرواة: إنه واقفي.

جامع الرواة 1/32.


حرف الرا

(142) روح بن الفرج القطان المصري. روى عن: يحيى بن سليمان ، وإبراهيم بن مخلد الطالقاني، ويحيى بن عبدالله بن بكير. وعنه: أحمد بن محمد بن سعيد ، والطحاوي، والطبراني. توفي (282 هـ)، وثقه غير واحد.

تهذيب الكمال 9/250.


حرف الزاي

(143) زائدة بن قدامة أبو الصلت الثقفي. روى عن: عاصم ، وزياد بن علاقة، وسماك. وعنه: حسين بن علي الجعفي ، وابن مهدي، وأحمد بن يونس. قال الذهبي: ثقة حجة صاحب سنة. توفي غريباً بالروم (161 هـ).

الكاشف 1/247.

(144) زر بن حبيش بن حباشة الكوفي. روى عن: عبدالله بن مسعود ، وعبدالرحمن بن عوف، وعمار. وعنه: محمد بن صالح ، وزبيد، والشعبي. مخضرم أدرك الجاهلية، وثقه غير واحد، وقالوا: كان علوياً. توفي في معركة الجماجم سنة (82 هـ).

تهذيب الكمال 9/335.

(145) زكريا بن يحيى. روى عن: عبدالرحمن بن أبي حماد . وعنه: محمد بن علي الكندي . لم أميزه.

(146) زياد بن عبدالله بن الطفيل البكائي العامري أبو محمد الكوفي. روى عن: الحسن بن عبيدالله ، وعبدالملك بن عمير، ومنصور. وعنه: محمد بن موسى الحرشي ، وإسماعيل بن صبيح، والحسن بن عرفة. وثقه جماعة وضعفه آخرون، توفي سنة (183 هـ).

تهذيب الكمال 9/485.

(147) زياد بن المنذر أبو الجارود الهمداني. روى عن: شيخ من أصحابه ، وعن الإمام زيد بن علي، ومحمد الباقر، وعطية العوفي وغيرهم. وعنه: محمد بن بكر، وإسماعيل بن أبان الوراق، وسفيان الثوري وغيرهم. من رجال الزيدية الأفاضل.

الفلك الدوار 155، تهذيب الكمال 9/517.

(148) زيد بن المعدل. روى عن: عبدالله بن نزار المرادي . وعنه: محمد بن مروان . ذكره في الجداول وقال: عن يحيى بن شعيب وعنه حسين بن نصر ومحمد بن مروان القطان. ولم يزد على ذلك. قال العجري: لم أعرفه.

الجداول - خ -، معجم رجال الزيدية - خ -.

(149) زيد بن جعفر بن محمد بن حاجب أبو الحسين الخزاز الكوفي، من مشاهير مشائخ أبي عبدالله العلوي، روى عنه أبو عبدالله قراءة وإجازة وكتابة، ويروي عنه أبو الحسن علي بن حسن بن مندة، وهو يروي كثيراً عن ابن عقدة. قال في الجداول: زيد بن حاجب، ويقال: جعفر بن حاجب عن علي بن عمر الحسني، وعنه شيخ الزيدية عبدالعزيز بن إسحاق، ومحمد بن أحمد المقرئ، وأبو عبدالله في الجامع الكافي وغيرهم.

الجداول - خ -، النابس 82، نوابغ الرواة 132.

(150) الإمام زيد بن علي بن الحسين بن علي بن أبي طالب، الإمام الحجة فاتح باب الجهاد والاجتهاد، علم أعلام العلماء، وقدوة المجاهدين الثوار، تقصر كلماتي عن أداء حقه ووصف حميد خصاله، شهرته ملء فم الدنيا، وصرخته لاتزال أصداؤها تدوي في أذن الزمان. روى عن أبيه وأبي الطفيل وجابر بن عبدالله وأبان بن عثمان وغيرهم. وعنه: ابنه يحيى ومنصور بن المعتمر وأبو خالد الواسطي وأبو حنيفة والحسن بن صالح وأمم. توفي سنة (122 هـ)

(151) زيد بن محمد بن جعفر بن المبارك أبو الحسين العامري الكوفي يعرف بابن أبي إياس. روى عن: جعفر بن محمد بن مروان ، ومحمد بن المظفر، والحسين بن الحكم الحبري. وعنه: الحسين بن محمد بن أبي عابد . وأبو حفص بن شاهين. قال الخطيب: كان صدوقا ، توفي (341هـ) .

تاريخ بغداد 8/449، نوابغ الرواة 132.

(152) زيد بن محمد بن زيد بن عبدالله بن عمر بن الخطاب القرشي. روى عن: نافع (99)، وأبيه. وعنه: أخوه عاصم (99)، وشعبة.

تهذيب الكمال 10/106.

(153) زيد بن أبي هاشم جعفر بن محمد العلوي. عن: محمد بن علي بن إبراهيم. وعنه: أبو عبدالله العلوي. وروى عنه المؤلف في فضل الكوفة. لم أقف له على ترجمة.


حرف السين

(154) السائب بن مالك الثقفي والد عطاء. روى عن: عمر ، وعبدالله بن عمر. وعنه: ابنه عطاء ، وأبو إسحاق. وثقه يحيى بن معين.

الجرح والتعديل 4/242.

(155) سالم الخزار. روى عن: إبراهيم بن عبدالله بن الحسن . وعنه: عباد بن يعقوب . لم أعرفه.

(156) سالم بن أبي الجعد الأشجعي الكوفي. روى عن: ثوبان ، وابن عباس، وابن عمر. وعنه: سليمان بن مهران الأعمش، ومنصور بن المعتمر. قال الذهبي: ثقة. توفي سنة (100 هـ).

الكاشف 1/270.

(157) سعد بن إياس أبو عمرو الشيبباني. روى عن: ابن مسعود ، وعلي. وعنه: الوليد بن العيزار ، والأعمش، ومنصور. مخضرم، روى له الجماعة، وقال الذهبي: ثقة معمر، عاش مائة وعشرين سنة، وتوفي سنة (98 هـ).

الكاشف 1/277.

(158) سعدان بن محمد. روى عن: عبدالسلام. وعنه: محمد بن محمد. لم أعرفه.

(159) سعيد بن خثيم أبو معمر الهلالي. روى عن: الإمام زيد بن علي ، وجعفر الصادق. وعنه: أحمد بن رشد . من مشاهير أصحاب الإمام زيد الرواة عنه والمقاتلين بين يديه، له معه مواقف وحكايات لطيفة.

معجم أصحاب الإمام زيد والرواة عنه.

(160) سعيد بن عثمان. روى عن: يحيى بن العلاء . وعنه: بكار بن أحمد . لم أميزه.

(161) سعيد بن منصور بن سعيد الخراساني أبو عثمان المروزي. روى عن: أبي شيبة يزيد بن معاوية الخراساني ، وابن المبارك، وأبي الزناد. وعنه: عبدالله بن عبدالله المقريء ، ومسلم، وأبو داود، وأحمد. وثقه غير واحد، توفي سنة (229 هـ).

تهذيب الكمال 11/77.

(162) سعيد. روى عن: أصبغ بن نباتة . وعنه: صباح المزني . يحتمل أن يكون سعد بن طريف الأسكافي، أو سعيد بن ميناء، فكلاهما يروي عن أصبغ. كما يحتمل أن يكون سعيد بن أبي مريم المعروف برواية إبراهيم بن محمد بن أبي يحيى عنه.

تهذيب الكمال 3/308، تهذيب التهذيب 1/138.

(163) سفيان بن إبراهيم الحريري. روى عن: صباح المزني ، وعبدالمؤمن، وحسن بن حسين. وعنه: نصر بن مزاحم . قال في الجداول: قال الأزدي زائغ. يعني شيعي، ووثقه بعض ساداتنا. وقال بن حجر: سفيان بن إبراهيم الكوفي، وذكر له حديث في فضل علي عليه السلام.

لسان الميزان 3/52

(164) سفيان بن السمط البجلي الكوفي. روى عن: جعفر بن محمد . وعنه: سلام بن عبدالله الهاشمي . قال في الجداول: هو أحد أتباع زيد بن علي وتلامذته. وقال الأمين : ذكره الشيخ - يعني الطوسي - في أصحاب الصادق.

أعيان الشيعة 7/166

(165) سفيان بن سعيد أبو عبدالله الثوري. روى عن: منصور بن المعتمر . وعنه: يحيى بن سعيد القطان . أحد الأعلام المشهورين، توفي سنة (161 هـ).

الكاشف 1/301.

(166) سفيان بن عيينة بن أبي عمران أبو محمد الكوفي. روى عن: صدقة بن يسار . وعنه: أبو غسان . أحد المشاهير، توفي سنة (198 هـ).

تهذيب الكمال 11/177.

(167) سلام بن سُلَيم أبو الأحوص. روى عن: عبدالله بن مسعود ، وزياد بن علاقة. وعنه: أبو إسحاق السبيعي ، ومسدد، وهناد. قال ابن معين: ثقة متقن. توفي سنة (179 هـ).

الكاشف 1/331.

(168) سلام بن عبدالله الهاشمي. روى عن: سفيان بن السمط . وعنه: أحمد بن عمر البجلي . ذكره في الجداول وقال: يروي عن سفيان بن السمط وعنه: عبدالرحمن بن عمرو بن العاص، له كتاب صغير رواه عنه سمينة.

جامع الرواة 1/370، وأعيان الشيعة 7/274، رجال النجاشي 1/424

(169) سليمان بن بلال أبو محمد مولى آل الصديق القرشي. روى عن: محمد بن عجلان ، وزيد بن أسلم، وعبدالله بن دينار. وعنه: أبو بكر بن أبي أويس ، وأيوب، ولوين. قال الذهبي: ثقة إمام. توفي سنة (270 هـ).

الكاشف 1/311.

(170) سليمان بن أبي سليمان فيروز الكوفي أبو إسحاق الشيباني. روى عن: الوليد بن العيزار ، وابن أبي أوفى، وزر بن حبيش. وعنه: عباد بن العوام ، وشعبة، وعلي بن مسهر. روى له الجماعة، توفي سنة (129 هـ).

الكاشف 1/315.

(171) سليمان بن مهران الأعمش أبو محمد الكاهلي، أحد الأعلام. روى عن: سالم بن أبي الجعد وطبقته. وعنه: وكيع بن الجراح وطبقته. توفي سنة (148 هـ).

الكاشف 1/320.


حرف الشين

(172) شريح بن يونس. روى عن: أبو سعيد معمر بن راشد الصنعاني . وعنه: حامد بن سعيد بن زهير . لم أعرفه، ولعله شريح بن يونس الذي يروي عنه محمد بن علي بن العباس الفقيه، وهو في طبقة هناد بن السري.

تاريخ بغداد 3/69

(173) شريك بن عبدالله أبو عبدالله النخعي القاضي. روى عن: عاصم بن عبيدالله ، وزياد بن علاقة وغيرهم. وعنه: محمد بن سليمان لوين ، وأبو بكر بن أبي شيبة. وثقه ابن معين وقال غيره: سيء الحفظ. توفي سنة (177 هـ).

الكاشف 2/10.

(174) شعبة بن الحجاج أبو بسطام العتكي. روى عن: سليمان بن مهران الأعمش . وعنه: هشام بن عبدالملك أبو الوليد الطيالسي . أحد الحفاظ المشهورين وأمير المؤمنين في الحديث، روى عن الإمام زيد بن علي (ع)، وكان إذا حدث عنه يقول: حدثني سيد الهاشميين زيد بن علي. توفي سنة (160 هـ).

الكاشف 2/210.

(175) شقيق بن سلمة أبو وائل الأسدي، مخضرم. روى عن: حذيفة ، وعمر، ومعاذ. وعنه: عاصم بن بهدلة ، ومنصور، والأعمش. توفي سنة (82 هـ).

الكاشف 2/13.


حرف الصاد

(176) صالح بن أبي الأسود الحناط الليثي مولاهم الكوفي. روى عن: أبي الجارود . وعنه: حسن بن حسين العرني . ذكره الأردبيلي في جامع الرواة .

ترجمة في جامع الرواة 1/404.

(177) صالح بن وصيف. روى عن: إبراهيم بن إسحاق الحربي . وعنه: أبو عبدالله محمد بن علي بن الحكم الهمداني . عده غير واحد من قواد الأتراك زمن المستعين، وهو من رجال الحكم، وله رواية للحديث، توفي (256 هـ) .

تنقيح المقال 2/95، شذرات الذهب 2/131.

(178) صَباح بن يحيى أبو محمد المزني. روى عن: سعيد . وعنه: سفيان بن إبراهيم الحريري . ذكره في الجداول وقال: عن المعلى بن مسيب وعنه يحيى بن سالم. أحد الفضلاء وأحد تلامذة الإمام زيد بن علي المشهورين بالأخذ عنه، غمزه الذهبي لما روى: (( الناس من شجرة وأنا وعلي من شجرة )) ذكره غير واحد من الإمامية وقالوا: روى عن أبي جعفر وأبي عبدالله، وهو محدث زيدي من أهل الكوفة ثقة له كتاب.

الجداول - خ -، الفهرست للطوسي 115، رجال النجاشي 1/446.

(179) صدقة بن يسار الجزري المكي. روى عن: أبي أمامة سهل بن حنيف ، والباقر، والزهري. وعنه: سفيان بن عيينة ، وسفيان الثوري، وشعبة.

تهذيب الكمال 13/155.


حرف الضاد

(180) ضميرة. روى عن: الإمام علي . وعنه: ابنه عبدالله بن ضميرة . ؟


حرف الطا

(181) طاهر بن مدرار. روى عن: عبدالله بن سنان . وعنه: الحسن بن جعفر بن مدرار . لم أعرفه.

(182) طلحة بن مُصَرِّف بن عمرو اليامي. روى عن: أبي عمرو الشيباني ، وابن أبي أوفى. وعنه: مالك بن مغول ، ومسعر، وشعبة. قال الذهبي: وثقوه. وقال ابن إدريس: كانوا يسمونه سيد القراء. توفي سنة (112 هـ).

الكاشف 2/40.

(183) طيبة بن حيان. روى عن: زيد بن علي . وعنه: أبو جنادة . لم أقف له على ترجمة.


حرف العين

(184) عاصم بن بهدلة الأسدي المقرئ، قرأ على أبي عبدالرحمن السلمي وزر وحدث عنهما، وعنه: شعبة، وسفيان. قال الدار قطني: في حفظه شيء. توفي سنة (128 هـ).

الكاشف 2/44

(185) عاصم بن حميد. روى عن: جعفر الصادق . وعنه: خالد بن عيسى العكلي . تصحف في المطبوع إلى: عاصم بن جميل، وهو: عاصم بن حميد الحناط الكوفي مولى بني حنيفة معروف بالرواية عن أبي عبدالله الصادق.

جامع الرواة 1/225.

(186) عاصم بن عبيدالله بن عاصم بن عمر العمري. روى عن: علي بن الحسين ، وابن عمر، وجابر. وعنه: شريك بن عبدالله النخعي ، وشعبة، ومالك. ضعفه ابن معين وغيره.

الكاشف 2/46.

(187) عباد بن العوام بن سهل الواسطي. روى عن: أبي إسحاق الشيباني ، وعبدالله بن أبي نجيح. وعنه: عباد بن يعقوب الأسدي ، وأحمد بن حنبل. وثقه أبو حاتم وروى له الجماعة، توفي سنة (185 هـ).

الكاشف 2/55.

(188) عباد بن يعقوب الرواجني. روى عن: عباد بن العوام ، وشريك. وعنه: علي بن العباس البجلي ، ومحمد بن الحسين الأشناني ، والبخاري، وابن خزيمة. وثقه أبو حاتم، وقال الذهبي: شيعي جلد. توفي سنة (250 هـ).

الكاشف 2/57.

(189) العباس بن أحمد بن محمود الرازي. روى عن: أبي جعفر أحمد بن محمد بن سلامة الأزدي الطحاوي . وعنه: أبو القاسم عبدالله بن جعفر بن محمد النجار . ذكره في الجداول ولم يزد على مافي السند، ولم أقف له على ترجمة.

(190) عباس بن محمد بن حاتم الدوري أبو الفضل البغدادي الحافظ. روى عن: أبي النضر ، وأحمد، وابن معين. وعنه: أبو بكر النيسابوري ، والترمذي، والنسائي. توفي (271 هـ).

تهذيب الكمال 14/245.

(191) عبدالجبار أبو عمر بن عبد الجبار. روى عن: علي بن جعفر . وعنه: ابنه عمر بن عبدالجبار . لم أقف له على ترجمة، ولكن ذكره المزي في تهذيب الكمال عند ذكر الرواة عن علي بن جعفر بن محمد.

تهذيب الكمال 20/353

(192) عبدالرحمن بن أبي حماد. روى عن: يوسف بن يعقوب . وعنه: زكريا بن يحيى . ذكر بهذا الإسم عبدالرحمن بن أبي حماد أبو القاسم كوفي صيرفي روى عن: محمد بن الحسين بن أبي الخطاب، وصف بالضعف والغلو.

جامع الرواه 1/442.

(193) عبدالرحمن بن صالح الأزدي العتكي أبو صالح الكوفي، سكن بغداد. روى عن: أبي مالك الجنبي ، والمحاربي، وحماد بن أسامة. وعنه: عيسى بن مهران ، وأبو يعلى الموصلي، وعباس الدوري. وصف بأنه شيعي محترق، ووثقه غير واحد، توفي سنة (235 هـ).

تهذيب الكمال 17/177.

(194) عبدالرحمن بن عبدالله بن عتبة بن عبدالله بن مسعود المسعودي. روى عن: الوليد بن العيزار ، وأبو بكر بن حزم. وعنه: أبو نعيم ، وأبو النضر ، وعلي بن الجعد. وثقه غير واحد، توفي (160 هـ).

الكاشف 2/152، تهذيب الكمال 17/219.

(195) عبدالرحمن بن مهدي بن حسان. روى عن: سفيان . وعنه: أحمد بن عبدالله المنجد . حافظ مشهور، توفي سنة (198 هـ).

تهذيب الكمال 17/430.

(196) عبدالرزاق بن همام بن نافع أبو بكر الصنعاني. روى عن: معمر ، وابن جريج، وثور بن يزيد. وعنه: إبراهيم بن عبدالله ، وأحمد بن حنبل، وإسحاق بن راهويه. أحد الأعلام وجبال الحفظ، توفي سنة (211 هـ).

الكاشف 2/171.

(197) عبدالسلام. روى عن: حسن بن عبدالواحد (170). وعنه: سعدان بن محمد (170). لم أعرفه.

(198) عبدالعزيز بن رفيع الكوفي. روى عن: أبي محذورة ، وابن عباس، وابن عمر. وعنه: أبو بكر بن أبي عياش ، وشعبة، وجرير. روى له الجماعة وقال الذهبي: ثقة معمر. توفي سنة (130 هـ).

الكاشف 2/175.

(199) عبد العزيز بن عبد الملك بن أبي محذورة القرشي المكي. روى عن: جده . وعنه: ابن جريج ، وابنه إبراهيم بن عبدالعزيز. ذكره في تهذيب الكمال ولم يذكر فيه مقالا، وثقه غير واحد.

تهذيب الكمال 18/167

(200) عبدالعزيز بن يحيى بن أحمد بن عيسى أبو أحمد الجلودي الأزدي البصري. روى عن: محمد بن سهل . وعنه: محمد بن جعفر التميمي . أثنى عليه غير واحد من الإمامية، وعده ابن طاووس من المعروفين بعلم النجوم من الشيعة، توفي سنة (332 هـ).

نوابغ الرواة 150.

(201) عبدالغفار بن القاسم بن قيس أبو مريم الأنصاري الكوفي. روى عن: الصادق . وعنه: والد حسن بن سعيد . لم أقف له على تاريخ وفاة.

جامع الرواة 1/461.

(202) عبدالله بن أحمد بن المستورد. روى عن: محمد بن عبدالله الحلبي (181). وعنه: ابن عقدة . لم أعرفه. روى له أبو عبدالله في فضل زيارة الحسين 41 نصاً من طريق ابن عقدة عنه عن عبدالله الحسن الكامل.

(203) عبدالله بن بكير الغنوي الكوفي. عن: جعفر الصادق ، ومحمد بن سوقة. وعنه: حسن بن حسين ، وأبو نعيم. ذكره ابن حبان في الثقات، وقال أبو حاتم: من عتق الشيعة.

لسان الميزان 3/264.

(204) عبدالله بن جعفر بن محمد أبو القاسم النجار الفقيه. روى عن: العباس بن أحمد بن محمود الرازي . وعنه: أبو الطيب علي بن محمد بن بنان . ذكره في الجداول ولم يزد على مافي السند، ولم أقف له على ترجمة.

(205) عبدالله بن جميل. روى عن: عبدالله بن محمد بن عبدالله . وعنه: جعفر بن محمد بن عمر . لم أعرفه.

(206) عبدالله بن زيدان أبو محمد البجلي الكوفي المقري. روى عن: محمد بن نوار ، وهناد، وأبي كريب، ومحمد بن عبيد المحاربي. وعنه: محمد بن الحسين بن سعيد الأزدي ، والطبراني، وأبو بكر المقري، وأبو أحمد الحاكم. وهو أحد العباد الزهاد في الكوفة، أثنى عليه غير واحد، وقال الذهبي: الإمام الثقة القدوة العابد.. كان حسن المذهب صاحب جماعة. توفي سنة (313 هـ).

سير أعلام النبلاء 14/436، غاية النهاية 1/419.

(207) عبدالله بن سعد المؤذن. روى عن: محمد بن عمار بن حفص بن عمر . وعنه: معن بن عيسى .في النسخ: عبدالله بن سعيد المؤذن، ولعل الصواب عبد الرحمن بن سعد بن عمار المؤذن، يروي عن أبيه، ويروي عنه إسحاق بن راهويه وإبراهيم بن المنذر.

الكاشف 2/147.

(208) عبدالله بن سنان بن طريف مولى بني هاشم. روى عن: جعفر الصادق . وعنه: طاهر بن مدرار . له كتب وروايات، قال الطوسي: ثقة.

الفهرست 131، جامع الرواة 1/487.

(209) عبدالله بن شُبْرُمَة الضبي قاضي الكوفة وفقيهها. روى عن: ثابت بن هرمز أبي المقدام ، وأنس، وأبي الطفيل. وعنه: مندل بن علي العنزي ، وعبدالله بن المبارك. وثقه أحمد وأبو حاتم، توفي سنة (144 هـ).

الكاشف 2/85.

(210) عبدالله بن صالح. روى عن: داود بن حصين . وعنه: الحسن بن القاسم . ذكره الطهراني في ترجمة الحسن بن القاسم باسم: محمد بن عبدالله بن صالح البجلي الخشاب.

نوابغ الرواة 97

(211) عبدالله بن ضميرة. روى عن: أبيه ضميرة . وعنه: ابنه حسين بن عبدالله

(212) عبدالله بن عباس بن عبدالمطلب، ترجمان القرآن، وصحابي شهير، توفي بالطائف سنة (68 هـ).

الكاشف 2/92

(213) عبدالله بن أبي عبدالله أبو محمد المقريء. روى عن: سعيد بن منصور . وعنه: عبدالله بن محمد النيسابوري . ولم أقف له على ترجمة.

(214) عبدالله بن علي بن الحسين بن علي بن أبي طالب، يلقب بالباهر لجماله، وهو شقيق الإمام الباقر، وكان يجل الإمام زيد كثيراً، توفي وله سبع وخمسون سنة.

عمدة الطالب 282

(215) عبدالله بن علي بن القاسم الزهري. روى عن: محمد بن الحسين بن أبي الجنبي . وعنه: محمد بن عبدالله بن الحسين الجعفي . وفي فضل زيارة الحسين 53 روى عن جعفر بن نجيح، وعنه: أبو حازم محمد بن علي الوشاء، لم أقف له على ترجمة.

(216) عبدالله بن عمر بن أبان. روى عن: حسين الجعفي . وعنه: أحمد بن محمد بن طريف . لم أعرفه.

(217) عبدالله بن عمر بن الخطاب القرشي العدوي، صحابي مكثر مشهور. توفي سنة (74 هـ).

الكاشف 2/100.

(218) عبدالله بن عمر بن حفص بن عاصم بن عمر بن الخطاب أبو عبدالرحمن العمري. روى عن: نافع ، وزيد بن أسلم، وسعيد المقبري. وعنه: محمد بن حمير الحمصي ، وأبو نعيم الفضل بن دكين. توفي سنة (171 هـ)، ضعفه جماعة ووثقه آخرون.

تهذيب الكمال 15/327.

(219) عبدالله بن عون بن أرطبان المزني أبو عون البصري. روى عن: نافع، والنخعي، والحسن البصري. وعنه: أزهر بن سعد السمان ، وحماد بن أسامة، وسفيان. وثقه غير واحد، وتوفي سنة (151 هـ).

تهذيب الكمال 15/394.

(220) عبدالله بن مجالد بن بشر البجلي. روى عن: أحمد بن محمد بن سعيد بن عقدة ، وعبدالرحمن بن عيسى بن ماتي. وعنه: أبو عبدالله العلوي . وَهِمَ صاحب طبقات الزيدية فذكر أنه عبدالله بن المجالد مولى عبدالله بن أبي أوفى، وليس كذلك لأن عبدالله بن المجالد يروي عنه شعبة، وعبدالله بن مجالد هذا يروي عنه أبو عبدالله العلوي ومابين مولد أبي عبدالله العلوي ووفاة شعبة زيادة على مائتي سنة.

تراجم رواة رسائل الإمام زيد ترجمة رقم (31).

(221) عبدالله بن مسعود أبو عبدالرحمن الهذلي، من الصحابة السابقين الأولين، توفي بالمدينة سنة (32 هـ).

الكاشف 2/161

(222) عبدالله بن محمد بن أسماء الضبعي البصري. روى عن: جويريه وجماعة. وعنه: أبو يعلى . أحد أئمة الحديث المكثرين، ذُكر لعلي بن المديني فعظمه، توفي سنة (231 هـ).

العبر 1/322.

(223) عبدالله بن محمد بن إبراهيم بن عثمان أبو بكر بن أبي شيبة الحافظ صاحب المصنف. روى عن: أبي أسامة . وعنه: أبو علي الخراساني . توفي سنة (235 هـ).

تهذيب الكمال 16/34.

(224) عبدالله بن محمد بن عبدالعزيز بن المرزبان أبو القاسم البغوي الحافظ. روى عن: عبدالله بن عبدالله المقري . وعنه: عمر بن إبراهيم الكتاني . وصف بالإكثار والمعرفة، ووثقه غير واحد، توفي سنة (317 هـ).

لسان الميزان 3/338، تاريخ بغداد 10/111، شذرات الذهب 2/275.

(225) عبدالله بن محمد بن عبدالله. روى عن: أبيه . وعنه: عبدالله بن جميل . ذكره أبو نصر البخاري في سر السلسلة العلوية.

سر السلسلة العلوية 72

(226) عبدالله بن محمد النيسابوري. له عدة روايات، ويغلب على الظن أنه عبدالله بن محمد البغوي الحافظ، لاتحاد الاسم والعصر والمشائخ، إلا أني لم أجد من نسبه في كتب الرجال إلى نيسابور. ويمكن أن محمد بن عبدالله بن محمد أبو بكر النيسابوري المعروف بالحفيد سمع منه الحاكم أبو عبدالله الحافظ وذكره في التاريخ وقال: كان محدث أصحاب الرأي في عصره. توفي بهراسة سنة (344 هـ).

طبقات الشافعية 4/358 في ترجمة: الحسن بن محمد المروزي

(227) عبدالله بن محمد بن عمر بن علي بن أبي طالب ابو محمد الهاشمي. روى عن: أبيه محمد بن عمر، وخاله محمد الباقر. وذكره أبو القاسم عبدالعزيز بن إسحاق أنه ممن اشتهر بالأخذ عن الإمام زيد. وعنه: ابنه عيسى بن عبدالله، وعبدالله بن المبارك، وحصين بن مخارق. قال في الجداول: وثقه ابن حبان، وهو من أوائل ثقات العلماء الأشراف، لايتكلم فيه إلا ناصبي.

حياة الإمام زيد، الأعلام 4/166، تهذيب التهذيب 6/16، الجداول - خ -، معجم الرواة في أمالي المؤيد بالله 197

(228) عبدالله بن محمد بن أبي القاسم. روى عن: محمد بن حسين بن أبي الحسين . وعنه: محمد بن عبدالله الجعفي . لم أعرفه.

(229) عبدالله بن محمد بن هشام. روى عن: محمد بن علي الشيباني . وعنه: أبو عبدالله العلوي .

(230) عبدالله بن مسلمة بن قعنب القعنبي. روى عن: مالك . وعنه: محمد بن الحسين بن أبي الحسين . أحد المشاهير، روى عنه: البخاري، ومسلم، وأبو داود. وروى عن: شعبة ومالك والليث. توفي سنة (221 هـ).

سير أعلام النبلاء 10/257.

(231) عبدالله بن نزار المرادي. روى عن: النعمان بن قيس . وعنه: زيد بن المعدل . لم أعرفه.

(232) عبدالله بن نمير الهمداني أبو هشام. روى عن: الأعمش، وهشام بن عروة. وعنه: أحمد، ويحيى. قال الذهبي: حجة. توفي سنة (199 هـ).

الكاشف 2/122

(233) عبدالله بن وهب أبو محمد المصري الفقيه. روى عن: عثمان بن الحكم الجذامي ، وابن جريج. وعنه: يونس بن بكير ، وأحمد بن صالح. هو أحد المشهورين، توفي سنة (197 هـ).

الكاشف 2/126.

(234) عبدالملك بن عبد العزيز بن جريج المكي الفقيه. روى عن: ابن أبي محذورة ، وعطاء، ومجاهد. وعنه: عثمان بن الحكم الجذامي ، والقطان. وهو أحد الأعلام المشهورين، توفي سنة (150 هـ).

الكاشف 2/185.

(235) عبدالملك بن عمير بن سويد الكوفي أبو عمر الكوفي. روى عن: زر بن حبيش . وعنه: يزيد بن معاوية أبو شيبة . رأى علي بن أبي طالب وأبا موسى الأشعري وحدث عن جرير بن عبدالله البجلي وعبدالرحمن بن أبي ليلى، وعنه: إسماعيل بن أبي خالد، وحماد بن سلمة، والأعمش. روى له الجماعة، ضعفه جماعة ووثقه آخرون، توفي سنة (136 هـ).

تهذيب الكمال 18/370.

(236) عبدالملك بن محمد بن عبدالله أبو قلابة الرقاشي الضرير. روى عن: بشر بن عمر ، والحجاج بن منهال، وأبو نعيم الفضل بن دكين. وعنه: أحمد بن الحسن بن يونس المفتي ، وابن ماجة، والبلاذري. وثقه غير واحد، توفي سنة (270 هـ).

تهذيب الكمال 18/401.

(237) عبدالواحد بن محمد بن عبدالله بن محمد بن مهدي البغدادي أبو عمر. روى عن: أبي عبدالله محمد بن إسماعيل الفارسي . وعنه: أبو عبدالله العلوي . قال الذهبي : آخر أصحاب المحاملي وابن مخلد وابن عقدة. وقال الخطيب: ثقة. توفي (410 هـ)، وذكر في مقدمة فضل زيارة الحسين أنه من مشائخ النجاشي والطوسي.

العبر 2/218

(238) عبد الوهاب بن عطاء الخفاف أبو نصر العجلي. روى عن: مالك بن أنس ، وسعيد بن أبي عروبة. وعنه: محمد بن علي بن خلف ، والقطان، وخلف بن هشام. ذكره ابن أبي حاتم ولم يذكر له تاريخ وفاة.

الجرح والتعديل 6/72

(239) عبيد بن إسماعيل القرشي الهباري أبو محمد الكوفي، ويقال: إن اسمه عبدالله. روى عن: أبي أسامة حماد بن أسامة ، وسفيان بن عيينة، والمحاربي. وعنه: محمد بن الحسين الخثعمي ، والبخاري. توفي سنة (205 هـ).

تهذيب الكمال 19/186.

(240) عبيد بن الصباح الخراز. روى عن: إسرائيل ، وعيسى بن طهمان، وفضيل بن مرزوق. وعنه: الحسن بن علي بن بزيع ، وأحمد بن يحيى الصوفي، وموسى بن عبدالرحمن المسروقي. ذكره ابن أبي حاتم وضعفه.

الجرح والتعديل 5/408

(241) عبيدالله بن موسى أبو محمد العبسي الحافظ. روى عن: إسماعيل بن أبي خالد الأحمسي . وعنه: يعلى بن عبيد ، والدارمي، والبخاري. أحد الأعلام المشهورين بالرواية والتشيع، وثقه غير واحد، وروى له الجماعة. توفي (213 هـ).

الكاشف 2/205.

(242) عبيدة السلماني بن عمرو الكوفي. روى عن: علي بن أبي طالب ، وابن مسعود. وعنه: النعمان بن قيس ، والنخعي، وابن سيرين. أسلم في حياة النبي صلى اللّه عليه وآله وسلم ، قال الذهبي: قال ابن عيينة: كان يوازي شريحاً في العلم والقضاء، مات سنة (72 وقيل: 73 هـ).

الكاشف 2/212.

(243) عثمان بن الحكم الجذامي. روى عن: ابن جريج ، ويحيى بن سعيد. وعنه: عبدالله بن وهب ، وسعيد بن أبي مريم. كان مجانباً للسلطان، عرض عليه قضاء مصر فأبى، توفي سنة (163 هـ). تصحف اسمه في (ط) إلى عثمان بن الحكم الحزامي، وفي (ع) إلى: عفان بن الحكم الحرامي.

الكاشف 2/217.

(244) عثمان بن سعيد الأحول. روى عن: هذيل بن بلال المدائني . وعنه: بكار بن أحمد . ذكر في طبقات الزيدية أنه: عثمان بن سعيد بن بشار أبو القاسم البغدادي الفقيه الأنماطي الأحول، شيخ الشافعية، يروي عن الهذيل بن بلال والربيع بن سليمان ويحيى بن عبدالله بن يحيى، وعنه: بكار بن شريح، وعيسى بن مهران وغيرهما. ذكر الذهبي في سير أعلام النبلاء أنه سمع من المزني والربيع المرادي وأن الرواية عنه نادرة لوفاته قبل الرواية، توفي سنة (288 هـ).

ولم أطمئن إلى ماذكره صاحب الطبقات للبعد الزمني بين عثمان بن سعيد الأنماطي الشافعي وبين هذيل بن بلال، ويبدو لي والله أعلم أنه عثمان بن سعيد بن مرة القرشي المري أبو عبدالله الكوفي المكفوف، يروي عن الحسن بن صالح، وعنه أبو كريب. له ترجمة في تهذيب التهذيب 7/119، وتاريخ البخاري 6/224.

سير أعلام النبلاء 13/429، تاريخ بغداد 11/292، طبقات الشافعية للسبكي 2/301.

(245) عثمان بن مقسم البري أبو سلمة الكندي. روى عن: نافع ، وسعيد المقبري، وقتادة. وعنه: أمية بن الحارث ، وعلي بن الجعد. ذكره ابن أبي حاتم وأطال في ترجمته، وحكى عن ابن مهدي أنه قال عنه: ثقة ثقة.

الجرح والتعديل 6/167

(246) عثمان بن الهيثم بن جهم بن عيسى أبو عمرو البصري، مؤذن المسجد الجامع بالبصرة. روى عن: والده الهيثم ، وهشام بن حسان، ومبارك بن فضالة. وعنه: إبراهيم بن نهد ، والبخاري، والجوزجاني. توفي سنة (220 هـ).

تهذيب الكمال 19/502.

(247) عطاء بن أبي رباح. روى عن: أبي محذورة ، وعائشة وأبي هريرة. وعنه: ابن جريج ، والأوزاعي، وأبو حنيفة. أحد الأعلام المشهورين، توفي سنة (114 هـ).

الكاشف 2/231.

(248) عطاء بن السائب الثقفي الكوفي. روى عن: أبيه ، وابن أبي أوفى، وأبي عبدالرحمن السلمي. وعنه: مقاتل بن سليمان ، وشعبة، وسفيان الثوري. وثقه غير واحد، وقالوا: ساء حفظه بآخره، مات سنة (136 هـ).

الكاشف 2/232.

(249) عقيل بن أبي طالب، أخو علي بن أبي طالب وأسن منه بعشرين سنة، وهو من الصحابة، توفي في زمن معاوية.

الكاشف 2/239

(250) عكرمة بن يزيد البجلي الكوفي الأحمسي. روى عن: أبي الجارود . وعنه: محمد بن بكر الأرحبي . وَهِمَ صاحب الطبقات فظنه: الذي يروي عن أبيض، وقال: الأزدي فيه ضعف. والذي يروي عن أبيض هو البناني، وهذا هو البجلي الكوفي الأحمسي كما نسبه الأردبيلي في جلمع الرواة، وذكره المامقاني في تنقيح المقال تارة باسم عكرمة بن بريد وأخرى باسم عكرمة بن يزيد وقال: هو إمامي من أصحاب الصادق مجهول.

تنقيح المقال 2/256 جامع الرواة 1/540

(251) العلاء بن رزين الكوفي. روى عن: محمد بن مسلم . وعنه: الحسن بن جعفر بن مدرار (147). أحد ررجال الإمامية.

جامع الرواة 1/541.

(252) علي بن أحمد بن حاتم. روى عن: محمد بن مروان القطان . وعنه: علي بن الحسين بن يعقوب ، وعلي بن سفيان . لم أعرفه.

(253) علي بن أحمد بن عمرو بن سعيد الحزامي أبو القاسم الجَبَّان الكوفي. روى عن: محمد بن منصور المرادي . وعنه: أحمد بن علي بن العطار ، ومحمد بن الحسين بن غزال . وهو أحد الأثبات المكثرين عن الإمام المرادي، روى من كتبه ثمانية عشر كتاباً، توفي رحمه اللّه سنة (330 هـ).

مقدمة كتاب الذكر .

(254) علي بن إبراهيم بن وهيب القرشي. روى عن: عباد بن يعقوب . وعنه: علي بن الحسين بن يعقوب الهمداني . لم أعرفه.

(255) علي بن الجعد الجوهري الحافظ. روى عن: شعبة ، وحريز. وعنه: عبدالله بن محمد البغوي ، والبخاري، وأبو داود. قال الذهبي: أعرض عنه مسلم لأنه قال: من قال القرآن مخلوق لم أعنفه. توفي سنة (220 هـ).

الكاشف 2/244.

(256) علي بن الحزور الغنوي الكوفي. روى عن: محمد بن نشر . وروى عنه: أيوب بن سليمان الفزاري . ذكره السيد صارم الدين في رجال الشيعة وقال: (( قالوا: هو من متشيعة الكوفة )) ، وذكر أنهم نالوا منه بسبب روايته فضائل علي عليه السلام. توفي مابين (130 - 140 هـ).

الفلك الدوار 134، الجرح والتعديل 6/182، تهذيب التهذيب 7/261، تهذيب الكمال 20/366.

(257) علي بن الحسن بن عبدالرحمن بن علي بن الحسن بن عبدالرحمن بن القاسم بن محمد البطحاني الحسني والد أبي عبدالله العلوي. روى عن: محمد بن الحسين بن سعيد الأزدي ، وأحمد بن عبدالله بن داره، والحسن بن محمد بن سعيد الرقي. وعنه: ابنه أبو عبدالله العلوي .

تراجم رواة رسائل الإمام زيد ترجمة رقم (35)، والنابس 118 - 119.

(258) علي بن الحسين بن علي بن أبي طالب زين العابدين الإمام السجاد. روى عن: أبيه . وعنه: ولده زيد ، وأولاده: محمد الباقر، وعمر بن علي، وأمم. توفي سنة (94 هـ).

(259) علي بن الحسين العرزمي أبو القاسم . روى عن: أبي بكر أحمد بن محمد السري التميمي . وعنه: أبو عبدالله العلوي . أوعلي بن الحسين المغربي المتوفى سنة (400 هـ) - كما في نوابغ الرواة ، أو علي بن الحسيين القشيري.

نوابغ الرواة 183،174

(260) علي بن الحسين المستملي. روى عن: جعفر بن محمد الفريابي . وعنه: ثوابة بن أحمد بن عيسى بن ثوابة بن مهران . لم أقف له على ترجمة.

(261) علي بن الحسين بن يعقوب. عن: أحمد بن عيسى العجلي . وعنه: الحسين بن محمد بن الحسن . ولعله: علي بن الحسين الأصبهاني أبو الفرج لأنه معروف بالرواية عن أحمد بن عيسى العجلي.

(262) علي بن حميد المقري، عن إسحاق بن محمد النجار، وعنه ميمون، ولعل الصواب: ميمون بن علي بن حميد المقري، كما جاء في روايات أخرى.

(263) علي بن أبي حنيفة. روى عن: محمد بن بكر . وعنه: بكار بن أحمد . وذكره في طبقات الزيدية ولم يزد على مافي السند. ولم أقف له على ترجمة.

(264) علي بن جعفر بن محمد أبو الحسن المدني المعروف بالعريضي، لأنه سكن العريض من نواحي الكوفة، وهو أصغر أولاد الصادق. روى عن: أبيه ، وأخيه موسى بن جعفر، والحسين بن زيد بن علي، وسفيان الثوري. وعنه: عبدالجبار أبو عمر بن عبدالجبار ، وزيد بن علي بن الحسين بن زيد بن علي، وولداه محمد وأحمد. كان من صلحاء أهل البيت، توفي سنة (210 هـ)، قبره بقم مشهور مزور.

سر السلسلة العلوية 70، تهذيب الكمال 20/352.

(265) علي بن جعفر بن محمد بن علي بن الحسين بن علي بن أبي طالب الهاشمي المدني، أحد الفضلاء الأثبات، روى عن أبيه والحسين بن زيد بن علي وسفيان الثوري وأخيه موسى بن جعفر، وعنه: إبراهيم بن عبدالله المدني، وزيد بن علي بن الحسين بن زيد، ونصر بن علي الجهضمي وغيرهم، توفي سنة (210 هـ).

تهذيب الكمال 20/325، الكاشف 2/244.

(266) علي بن حرب بن محمد بن حرب أبو الحسن الموصلي. روى عن: أبي معاوية هشيم بن بشير (42)، وسفيان بن عيينة. وعنه: عبدالله بن محمد النيسابوري (42)، والنسائي. توفي (266 هـ).

تهذيب الكمال 20/316.

(267) علي بن حسين الهمداني. روى عن: سعدان . وعنه: حسين بن العطار . لعله علي بن الحسين الهمداني الذي يروي عنه محمد بن همام المتوفى سنة (336 هـ).

(268) علي بن رجاء بن صالح القرشي. روى عن: أحمد بن مفضل . وعنه: محمد بن عمار العطار . روى عنه المؤلف في فضل زيارة الحسين 43 عن محمد بن عمار العجلي عنه عن أبي حفص الأعشى.

(269) علي بن سعيد. روى عن: علي بن هاشم . وعنه: عبدالله بن زيدان . ولم أعرفه.

(270) علي بن سفيان بن يعقوب الهمدان. روى عن: أبي زيد الحسن بن محمد بن السكن ، وجعفر بن محمد الأزدي . وعنه: علي بن الحسن العلوي والد المؤلف ( 109، 132). لم أقف له على ترجمة.

(271) علي بن سلامة. روى عن: بكار بن أحمد . وعنه: علي بن العباس . لم أعرفه.

(272) علي بن أبي طالب (ع)، الإمام أمير المؤمنين، وسيد المسلمين، قتل سنة (40 هـ).

الكاشف 2/250

(273) علي بن العباس بن الوليد المَقَانعي أبو الحسن البجلي الكوفي. روى عن: بكار بن أحمد ، وعباد بن يعقوب، وحسين بن نصر وغيرهم. وروى عنه: أبو الطيب محمد بن الحسين بن النخاس ، وأبو الفرج الأصفهاني، وعبدالعزيز بن إسحاق، وأبو بكر النقاش. محدث معروف بالصدق، توفي سنة (310 هـ).

تراجم رواة رسائل الإمام زيد ترجمة رقم (36)، سير أعلام النبلاء 14/430، طبقات القراء للجزري 1/547.

(274) علي بن عبدالحميد بن مصعب بن يزيد الأزدي الشيباني. روى عن: مندل بن علي ، وحفص بن صبيح، وصالح المري. وعنه: محمد بن بشر ، وعباس بن محمد الدوري، ومحمد بن سعد كاتب الواقدي، وأبو حاتم. وثقه غير واحد، توفي سنة (222 هـ).

تهذيب الكمال 21/46.

(275) علي بن عبدالرحمن بن أبي السري. عن: الحسن بن صاحب بن حميد. وعنه: المؤلف. قال في الجداول: علي بن عبدالرحمن بن أبي السري أبو الحسن البكائي عن محمد بن حسين بن حبيب وغيره وعنه أبو عبدالله العلوي.

الجداول - خ -

(276) علي بن محمد بن إسحاق الخزاز المقريء. روى عن: الحسن بن محمد بن سعيد المقري . وعنه: أبو عبدالله العلوي . لم أقف له على ترجمة. روى المؤلف من طريقه في فضل الكوفة 67 عن الحسن بن محمد، ولعله علي بن محمد بن علي الخزاز الرازي من الإمامية، روى عن الصدوق المتوفى سنة (381 هـ).

نوابغ الرواة 127.

(277) علي بن محمد بن بيان الفقيه الشيباني. روى عن: الحسن بن محمد بن سعيد أبي القاسم الرفاء . وعنه: أبو عبدالله العلوي . لم أقف له على ترجمة، ووجدت في طبقات الزيدية: علي بن عبدالله بن محمد بن ريان أبو الطيب الجعفي الكوفي، يروي عن عبدالله بن جعفر الفقيه، وعنه أبو عبدالله العلوي وعبدالعزيز بن إسحاق الزيدي. وتحرف في (20) إلى: علي بن أحمد بن محمد بن بنان.

(278) علي بن محمد بن حاجب أبو القاسم. روى عن: أبيه . وعنه: أبو عبدالله العلوي . روى عنه المؤلف في فضل زيارة الحسين 52 عن محمد بن الحسين الأشناني.

(279) علي بن محمد بن نجية. روى عن: عباد بن يعقوب . وعنه: محمد بن عمار العجلي . ذكره الخطيب البغدادي في تاريخ بغداد وذكر أنه يروي عن أبي معمر إسماعيل بن إبراهيم، وعنه أخوه عبدالله بن محمد.

(280) علي بن مسهر أبو الحسن الكوفي. روى عن: سليمان بن مهران الأعمش (35)، وهشام. وعنه: إسماعيل بن خليل الخزاز (35)، وهناد. قال الذهبي: كان فقيهاً محدثاً ثقة. توفي سنة (189 هـ). الكاشف 2/257.

(281) علي بن منذر الطريقي. روى عن: ابن فضيل (29)، وابن عيينة، والوليد بن مسلم. وعنه: أحمد بن جعفر بن محمد بن أصرم (29)، ومحمد بن منصور المرادي، والترمذي، والنسائي. قال النسائي: شيعي محض ثقة. توفي سنة (256 هـ).

الكاشف 2/257 - 258.

(282) علي بن هاشم، روى عن: أبي حباب . وعنه: علي بن سعيد . لم أستطع تمييزه ففي هذه الطبقة: علي بن هاشم بن البريد، وعلي بن هاشم بن مرزوق، وعلي بن هاشم بن طبراخ وكلهم من المشاهير.

تهذيب الكمال 21/163 ومابعدها.

(283) علي الينبعي (والد الحسن بن علي). عن: الباقر. وعنه: ولده الحسن. لم أعرفه.

(284) عمار بن مروان اليشكري مولاهم الخزاز الكوفي. روى عن: المنخل . وعنه: محمد بن سنان . ذكره في الجداول ولم يزد على مافي السند، وذكره الإمامية في كتبهم وقالوا: له كتاب رواه عنه محمد بن سنان.

جامع الرواة 1/612.

(285) عمر بن إبراهيم بن أحمد أبو حفص الكتاني البغدادي المقري. روى عن: عبدالله بن محمد النيسابوري . وعنه: أبو عبدالله العلوي . أحد الحفاظ المكثرين، وثقه غير واحد، توفي سنة (390 هـ).

سير أعلام النبلاء 17/637، تاريخ بغداد 11/269، معرفة القراء الكبار 1/356.

(286) عمر بن الخطاب العدوي، صحابي مشهور، تولى الخلافة بعد أبي بكر،وتوفي سنة (23 هـ).

الكاشف 2/268

(287) عمر بن عبدالجبار. روى عن: أبيه . وعنه: محمد بن سهل . لم أقف له على ترجمة.

(288) عمر بن عبدالله بن عبيد الكوفي أبو إسحاق السبيعي. روى عن: أبي الأحوص . وعنه: إسرائيل بن يونس . أحد أعلام الحديث، وثقه غير واحد وكان من أنصار أهل البيت، ذكره أبو عبدالله العلوي فيمن روى عن الإمام زيد من التابعين، توفي (226 هـ).

تهذيب الكمال 22/102.

(289) عمر بن عبدالله بن وهب أبو معاوية النخعي. روى عن: أبي عمرو الشيباني ، والشعبي. وعنه: أبو نعيم الفضل بن دكين ، ووكيع. قال الذهبي: صدوق.

الكاشف 2/289.

(290) عمر بن علي بن أبي طالب. روى عن: أبيه علي . وعنه: ابنه محمد بن عمر . وهو آخر ولد علي عليه السلام من الذكور مولداً ووفاة، ولم يحضر كربلاء مع الحسين، ذكر أنه قتل سنة (67 هـ)، وقيل: أنه قتل مع مصعب بن الزبير أيام المختار، وقيل: المقتول أخوه عبدالله.

سير أعلام النبلاء 4/134

(291) عمر بن هاشم الجنبي أبو مالك الكوفي. روى عن: عبدالله بن عمر ، والأجلح، وأبي سعيد الأنصاري. وعنه: عبدالرحمن بن صالح العتكي ، ويحيى بن معين، وولده عمار. قال أحمد وابن عدي: صدوق.

تهذيب الكمال 22/276.

(292) عمرو الأزدي. روى عن: وكيع . وعنه: محمد بن حاجب . لم أعرفه.

(293) عمرو بن ثابت بن هرمز البكري أبو ثابت الكوفي، ويقال: عمرو بن أبي المقدام. عن: محمد بن عبدالرحمن بن أبي ليلى ، وأبيه ابن أبي المقدام، والأعمش، وأبي الجارود. وعنه: حسن بن حسين العرني ، وسعيد بن محمد الجرمي، وهناد. قالوا: كان شديد التشيع، وضعف لذلك.

تهذيب الكمال 21/552.

(294) عمرو بن جميع. روى عن: جعفر الصادق ، وعبدالله بن الحسن الكامل. وعنه: العرني ، وولده عبدالله، وحكم بن سليمان. قال في طبقات الزيدية: هو ممن روى فضائل الآل وهو عندي من رجال الشيعة وجرحه بسبب ذلك.

رأب الصدع 3/1850.

(295) عمرو بن علي بن بحر أبو حفص البصري الفلاس الحافظ. روى عن: يحيى بن سعيد القطان . وعنه: يحيى بن محمد بن صاعد . من الحفاظ المشهورين، توفي سنة (249 هـ).

تهذيب الكمال 22/162.

(296) عمرو بن مرة الجملي. روى عن: سالم بن أبي الجعد ، وابن أبي أوفى، وسعيد بن المسيب. وعنه: شعبة ، ومسعر، والثوري. قال أبو حازم: ثقة يرى الإرجاء، توفي سنة (116 هـ).

الكاشف 2/195.

(297) عنترة بن حسين العصافي. روى عن: الحسين بن علي الفخي . وعنه: بكار (189). لعله: عنترة القصباني أحد أصحاب الإمام الحسين الفخي والرواة عنه. مقاتل الطالبيين 375.

(298) عون بن عبدالله بن عتبة بن مسعود الهذلي أبو عبدالله الكوفي. روى عن: الأسود بن يزيد ، وسعيد بن المسيب، والشعبي. وعنه: أبو حباب (52)، وأبو حازم، وإسماعيل بن أبي خالد. توفي (113 هـ).

تهذيب الكمال 22/453.

(299) عيسى بن عبدالله بن محمد بن عمر بن علي بن أبي طالب. روى عن: أبيه عبدالله بن محمد . وعنه: إبراهيم بن محمد بن عبدالرحمن . جرحه بعض المحدثين، وقال أصحابنا : لايلتفت الى قول النواصب فيه.

معجم الرواة في أمالي المويد بالله 211.

(300) عيسى بن مهران المستعطف أبو موسى البغدادي. روى عن: مخول بن إبراهيم ، ويحيى بن أبي كثير. وعنه: جعفر بن محمد الحسني ، والحسين بن علي المصري أخو الناصر الأطروش، والمنجنيقي. قال في الجداول: تكلم عليه النواصب ولا التفات إلى ذلك، وقد روى له أئمتنا، وعداده في رجال الشيعة. وحكى ابن حجر في لسان الميزان عن ابن عدي أنه قال: محترق في الرفض.

لسان الميزان 4/406


حرف الغين

(301) غياث بن إبراهيم النخعي. روى عن: جعفر الصادق ، والأعمش، وغيرهما. وعنه: والد محمد بن فضل . اتهم بالوضع، وقيل: إنما كذبت عليه بعض الحكايات، لم أقف له على تاريخ وفاة.

لسان الميزان 4/422.


حرف الفا

(302) الفضل بن دكين أبو نعيم الكوفي. روى عن: عمر بن عبدالله أبو معاوية النخعي ، والحسن بن صالح، وسفيان وخلائق. وعنه: أحمد بن حازم ، والبخاري، وابن المبارك، وأبو زرعة. من مشاهير الحفاظ وأعلام الحديث، توفي (229 هـ).

تهذيب الكمال 23/197.

(303) الفضل بن عبدالملك أبو العباس البقباق الكوفي. روى عن: الصادق . وعنه: داود بن حصين . وثقه غير واحد من الإمامية، لم أقف له على تاريخ وفاة.

جامع الرواة 2/6.

(304) الفضل بن موسى السياني. روى عن: الأعمش ، وهشام بن عروة وطبقته. وعنه: الحسين بن الحسين المروزي ، وإسحاق وطبقته. قال الذهبي: ثبت مات سنة (192 هـ).

الكاشف 2/330.


حرف القاف

(305) قاسم أبي بكر البجلي. روى عن: إسماعيل بن هارون الخراز (99). وعنه: قاسم بن وهب التميمي (99). لم أعرفه.

(306) قاسم بن وهب التميمي. روى عن: قاسم أبي بكر البجلي . وعنه: أبو جعفر محمد بن علي بن مهدي العطار . لم أعرفه.

(307) قتيبة بن سعيد أبو رجاء البلخي. روى عن: حاتم بن إسماعيل . وعنه: جعفر بن محمد الفريابي . توفي (240 هـ).

الكاشف 2/342.


حرف الكاف

(308) كعب بن عمرو بن جعفر بن أحمد بن محمد أبو النضر البلخي، سكن بغداد وحدث بها. روى عن: أبو الطيب محمد بن إبراهيم المؤذن ، وإسماعيل بن محمد الصفار، وأبي سعيد بن الأعرابي وغيرهم. وعنه: أبو عبدالله العلوي ، وأبو محمد الخلال، وعلي بن محسن التنوخي. ضعفه الخطيب، توفي سنة (391 هـ).

تاريخ بغداد 12/493.


حرف اللام

(309) ليث بن أبي سليم أبو بكر القرشي مولاهم الكوفي. روى عن: مجاهد . وعنه: معمر بن سليمان ، وشعبة، وزائدة. قال الذهبي: فيه ضعف يسير لسوء حفظه، كان ذا صلاة وصيام وعلم كثير، وبعضهم احتج به، مات سنة (148 هـ).

الكاشف 3/13.


حرف الميم

(310) مؤمل بن إسماعيل القرشي أبو عبدالرحمن البصري. روى عن: سفيان ، وحماد، وفضيل بن عياض. وعنه: ابن عمار ، وأحمد، وإسحاق، وأبو كريب. وثقه جماعة وضعفه آخرون، توفي سنة (205 هـ).

تهذيب الكمال 29/176.

(311) مالك بن أنس الأصبحي، أبو عبدالله المدني صاحب المذهب، أحد أئمة الإسلام والحفاظ المكثرين. روى عن: نافع . وعنه: عبدالوهاب بن عطاء الخفاف . ولد سنة (93 هـ)،

وتوفي سنة (179 هـ).

(312) مالك بن إسماعيل أبو غسان النهدي الحافظ. روى عن: سفيان بن عيينة . وعنه: عيسى بن مهران . أحد الأعلام المشهورين. قال الذهبي: حجة عابد قانت لله، توفي سنة (219 هـ).

الكاشف 3/199.

(313) مالك بن مغول البجلي أبو عبدالله الكوفي. روى عن: طلحة ، والشعبي، ومنصور. وعنه: محمد بن سابق ، وسفيان، وشعبة. وثقه غير واحد، توفي سنة (159 هـ).

تهذيب الكمال 27/158.

(314) مجاهد بن جبر أبو الحجاج المخزومي. روى عن: عبدالله بن عمرو ، وأبي هريرة، وابن عباس. وعنه: ليث بن أبي سليم ، وقتادة، وابن عون. مشهور روى له الستة، قال الذهبي: إمام في القراءة والتفسير حجة. توفي سنة (104 هـ)‎‎‎‎‎‎‎‎‎‎‎‎‎.

الكاشف: 3/106.

(315) محمد بن أحمد المخزومي. روى عن: الحسن بن علي النحاس . وعنه: الحسن بن الحسن بن حنيش . هو في فضل زيارة الحسين 69 باسم: محمد بن أحمد بن مرزوق المخزومي، ولم أجده بهذا الاسم، ولعله محمد بن أحمد بن مخزوم المقري، ذكره الخطيب البغدادي، وذكر أن كنيته أبو الحسين وأنه يروي عن: إبراهيم بن الهيثم البلدي، وأحمد بن محمد بن مسروق، وعنه أبو بكر الأبهري وأبو حفص الكناني. ولعله توفي سنة (330 هـ).

في تاريخ بغداد 1/362

(316) محمد بن أحمد بن إبراهيم.المقرئ روى عن: محمد بن محمد بن الحسين . وعنه: أبو عبدالله العلوي . لم أعرفه. وفي (جامع الرواة): محمد بن أحمد بن إبراهيم بن سليمان أبو الفضل الجعفي الكوفي المعروف بالصابوني كان زيدياً ثم عاد إلينا وكان له منزلة بمصر.

جامع الرواة 2/58

(317) محمد بن أحمد بن المؤمل بن أبان بن تمام أبو عبيد الصيرفي. روى عن: محمد بن علي بن خلف . وعنه: محمد بن عمر الجعابي . وقع في النسخ: أحمد بن المؤمل وهو سهو، وبسبب ذلك عددته في المجاهيل حتى تيقنت أنه محمد بن أحمد، وأكد ذلك عندي أن الخطيب ذكره في ترجمة محمد بن علي بن خلف وأنه أحد الرواة عنه، ثم ذكر له ترجمة مستقلة ذكر فيها أن الجعابي روى عنه، وأنه وثقه غير واحد، وأنه توفي سنة (313 هـ).

تاريخ بغداد 1/361 و 3/57.

(318) محمد بن أحمد بن عبدالله. روى عن: محمد بن هارون . وعنه: أبو عبدالله العلوي . لم أعرفه وفي فضل زيارة الحسين: محمد بن أحمد بن عبدالله أبو الحسن الجواليقي.

(319) محمد بن أحمد بن علي بن الوليد. روى عن: جعفر بن محمد بن عبيد المقري . وعنه: زيد بن جعفر بن حاجب . لم أقف له على ترجمة، وليس أبو العباس الأنطاكي لأنه في غير طبقته.

(320) محمد بن أحمد بن مرزوق. روى عن: أبي زيد الحسن بن محمد بن السكن . وعنه: حسن بن حسين بن حبيش المقري . جاء في فضل زيارة الحسين 69 باسم: محمد بن أحمد بن مرزوق المخزومي ولم أجده بهذا الإسم، ولم أقف له على ترجمة، ولعله: محمد بن أحمد بن مخزوم المقري، ذكره الخطيب في تاريخ بغداد وكناه بأبي الحسين، وذكر أنه توفي سنة (330 هـ).

تاريخ بغداد 1/362

(321) محمد بن إبراهيم المؤذن أبو الطيب. روى عن: أبي مسلم إبراهيم بن عبدالله . وعنه: كعب بن عمرو بن حفص البلخي . لم أعرفه.

(322) محمد بن إسماعيل أبو عبدالله الفارسي. روى عن: إسحاق بن إبراهيم بن عباد ، وأبي زرعة الدمشقي. وعنه: عبدالواحد بن محمد بن عبدالله البغدادي ، والدارقطني، وأبو الحسن بن حمد الخلال. قال البغدادي: كان ثقة مأموناً فاضلا، توفي سنة (335 هـ).

تاريخ بغداد 2/50.

(323) محمد بن إسماعيل الراشدي. روى عن: أمية بن الحارث . وعنه: محمد بن عمر بن زياد بن عجلان . لم أعرفه.

(324) محمد بن إسماعيل بن النعمان بن راشد. روى عن: أحمد بن عبدالله المنجد . وعنه: أمة السلام بنت القاضي أحمد كامل . لم أعرفه.

(325) محمد بن بشر. روى عن: علي بن عبدالحميد الشيباني . وعنه: محمد بن الحسين بن العباس بن عيسى الهاشمي . يحتمل أن يكون محمد بن بشر بن بطريق الزبيري المصري، حدث عنه: ابن المظفر، وأبو محمد بن الحسن النخاس، وحدث عن: بحر بن نصر، والربيع المري، وعبد الحكم وغيرهم. توفي سنة (332 هـ).

سير أعلام النبلاء 15/314.

(326) محمد بن بكر الهمداني الأرحبي. روى عن: زياد بن المنذر ، والباقر. وعنه: مخول بن إبراهيم ، وأحمد بن عيسى، ومحمد بن جبلة. قال في الجداول: عداده في رجال الشيعة.

(327) محمد بن جبلة الطحان. روى عن: محمد بن بكر الأرحبي . وعنه: جعفر بن عبدالله المحمدي . ذكره في الطبقات ولم يزد على مافي السند. ولم أقف له على ترجمة.

(328) محمد بن جعفر الأدمي. روى عن: موسى بن إسحاق . وعنه: محمد بن حميد بن محمد بن حميد اللخمي . ذكره الذهبي في العبر في وفيات (348 هـ) وقال: أبو بكر محمد بن جعفر الآدمي القاريء بالألحان، حدث عن: أحمد بن عبيد بن ناصح وجماعة، وقيل: إنه اختلط قبل موته.

العبر 2/79

(329) محمد بن جعفر بن محمد بن هارون أبو الحسن التميمي النحوي المعروف بابن النجار. روى عن: عبدالعزيز بن يحيى الجلودي . وعنه: أبو عبدالله العلوي . من مشاهير مشائخ أبي عبدالله العلوي، ويروي عنه بواسطة أبيه له كتب في القراءات والنحو والتأريخ، وصفه غير واحد بأنه ثقة إمام، توفي سنة (402 هـ).

سير أعلام النبلاء 17/100، معجم الأدباء 18/103، إنباه الرواه 3/83.

(330) محمد بن جميل. روى عن: إبراهيم بن محمد بن ميمون . وعنه: جعفر بن محمد الأزدي . ذكره في طبقات الزيدية وقال: روى عنه المرادي ومحمد بن عبدالعزيز. والذي يظهر أنه من ثقات الشيعة، أخرج له المؤيد بالله، ووثقه محمد بن منصور، توفي في حدود المائتين.

طبقات الزيدية - خ -، رأب الصدع 3/1797.

(331) محمد بن حاجب. روى عن: عمرو الأزدي . وعنه: ابنه علي بن محمد بن حاجب . لم أقف له على ترجمة.

(332) محمد بن الحسن بن عبدالحميد بن محسن الأوسي، كذا ورد اسمه في رواية وفي أخرى: محمد بن الحسن الأوسي، وفي ثالثة: محمد بن الحسن بن يحيى الطريفي، وفي (ط): الأريسي ، وفي (ج): الأويسي . روى عن: أحمد بن يحيى الصوفي (، وأحمد بن راشد. وعنه: الحسن بن محمد بن سعيد . ذكره في طبقات الزيدية بنسبة الأوسي، ولم يزد على مافي السند.

(333) محمد بن الحسين بن أبي الجنبي. روى عن: أبو الوليد هشام بن عبدالملك . وعنه: عبدالله بن علي بن القاسم الزهري . لم أعرفه.

(334) محمد بن الحسين بن العباس بن عيسى الهاشمي. روى عن: محمد بن بشر . وعنه: أبو العباس المرهبي . لم أعرفه.

(335) محمد بن الحسين بن جعفر التَيْمُلي أبو الطيب النَّخَّاس الكوفي. روى عن: علي بن العباس البجلي . وروى عنه: أبو عبدالله العلوي . قال الخطيب البغدادي: (( قدم بغداد سنة (376 هـ) فكتب عنه الناس، ثم رجع إلى الكوفة، وكان ثقة مأموناً صاحب أصول حسان، وكان يتشيع )) . توفي سنة (387).

سير أعلام النبلاء 17/636، تاريخ بغداد 2/245، الأنساب للسمعاني 3/115.

(336) محمد بن حسين بن أبي الحسين. روى عن: القعنبي . وعنه: عبدالله بن محمد بن أبي القاسم . لم أعرفه.

(337) محمد بن الحسين بن حفص أبو جعفر الخثعمي الكوفي الأشناني الحافظ المتقن. روى عن: عباد بن يعقوب الأسدي ، وأبي كريب، ومحمد بن عبيد المحاربي. وعنه: أحمد بن إبراهيم بن سلمة الكهيلي ، وأبو بكر الجعابي، ومحمد بن المفضل. قال الدارقطني: ثقة مأمون. وقال الذهبي: الإمام الحجة. توفي سنة (315 هـ).

تراجم رواة رسائل الإمام زيد ترجمة (44).

(338) محمد بن الحسين بن سعيد الأزدي. روى عن: عبدالله بن زيدان . وعنه: علي بن الحسن بن عبدالرحمن. وهو جاء اسمه في سند آخر: محمد بن الحسن. لم أقف له على ترجمة ولعل في هذا الاسم تصحيف.

(339) محمد بن الحسين بن عبدالصمد أبو الحسن الجعفي. روى عن: علي بن العباس . وعنه: أبو عبدالله العلوي . لم أقف له على ترجمة، وذكره هكذا في مقدمة فضل زيارة الحسين. وروى عنه المؤلف في فضل الكوفة.

(340) محمد بن الحسين بن غزال الحارثي الخزاز. روى عن: علي بن أحمد بن عمرو الجَبَّان ، ومحمد بن عمار العطار، ومحمد بن عبدالله أبو جعفر. وعنه: أبو عبدالله العلوي، وروى عنه المؤلف في تسمية من روى عن الإمام زيد من التابعين حديث ، وفي فضل الكوفة 59. ويغلب في ظني أنه : محمد بن الحسين بن عمر بن برهان أبو الحسن الغزال البغدادي ذكره الخطيب في تاريخ بغداد وذكر أنه ولد سنة (366 أو 360 هـ) وسمع منه سنة (437هـ) وقال كان صدوقاً .

تاريخ بغداد 2/254

(341) محمد بن حمير بن أنيس أبو عبدالله الحمصي. روى عن: عبدالله بن عمر العمري ، وإسماعيل بن عياش، وسفيان. وعنه: إبراهيم بن محمد بن صدقة العامري (7)، وهشام بن عمار، وابن لهيعة. توفي سنة (200 هـ).

تهذيب الكمال 25/116.

(342) محمد بن ربيعة الكلابي أبو عبدالله الكوفي. روى عن: الأعمش وطبقته. وعنه: ابن أبي معشر ، وأحمد بن حنبل وطبقته.

تهذيب الكمال 25/196.

(343) محمد بن زيد بن علي بن الحسين بن علي بن أبي طالب الهاشمي، قال في الجداول: كان في غاية الفضل ونهاية النبل، يروي عن جعفر بن محمد، ويروي عنه محمد بن أبي عمير. لم أقف له على تاريخ وفاة.

الجداول - خ -، الروض النضير 1/112، مقاتل الطالبيين 1/67.

(344) محمد بن سابق التميمي أبو جعفر الكوفي. روى عن: مالك بن مغول ، ومسعر، وإسرائيل. وعنه: أبو بكر محمد بن صالح ، والبخاري، وأحمد. وثقه غير واحد. توفي سنة (224 هـ).

تهذيب الكمال 25/233.

(345) محمد بن سليمان لوين أبو جعفر الأسدي. روى عن: شريك ، ومالك وطبقته. وعنه: الحسن بن حباش ، ابن أبي داود، وابن صاعد. توفي سنة (246 هـ).

الكاشف 3/43.

(346) محمد بن سنان أبو جعفر الزاهري. روى عن: عمار بن مروان . وعنه: محمد بن عمرو بن عثمان . ذكره في الجداول ولم يزد على مافي السند. وذكره الإمامية في كتبهم ووثقه بعضهم وضعفه آخرون، واتهموه بالغلو.

جامع الرواة 2/123.

(347) محمد بن سهل. روى عن: عمر بن عبدالجبار . وعنه: عبدالعزيز بن يحيى الجلودي . لم أقف له على ترجمة.

(348) محمد بن أبي شيبة إبراهيم بن عثمان العبسي. روى عن: معمر بن سليمان ، والأعمش. وعنه: عبدالله بن محمد البغوي وبنوه. وثقه ابن معين، وتوفي (182هـ).

الكاشف3/150.

(349) محمد بن صالح أبو بكر. روى عن: محمد بن سابق . وعنه: علي بن أحمد بن عمرو الجبان . لم أجده في من روى عن مالك بن مغول ولا في من روى عن زر بن حبيش، وفي تهذيب الكمال 25/235 في تلامذة مالك: أبو بكر محمد بن إسحاق الصغاني. ولعله محمد بن صالح بن شعيب اليماني أبو بكر البصري، روى عنه: أبو بكر الإسماعيل، وروى عن: نصر بن علي. ذكره ابن حجر في لسان الميزان.

لسان الميزان 5/201.

(350) محمد بن طلحة النعالي البغدادي. قال الذهبي: هو جد أبي عبدالله الحسين بن أحمد. روى عن: محمد بن عمر الجعابي ، وأبي بكر الشافعي. وعنه: أبو عبدالله العلوي ، والخطيب البغدادي. سُمِع يلعن معاوية فقالوا: كان رافضياً، توفي سنة (413 هـ).

لسان الميزان 5/212.

(351) محمد بن العباس الحذاء. روى عن: محمد بن علي بن دحيم . وعنه: أبو عبدالله العلوي . روى عنه المؤلف في فضل الكوفة كثيراً عن أحمد بن محمد بن عمرو الأحمسي، وجاء اسمه هناك: محمد بن العباس أبو طالب الحذاء المقرئ.

(352) محمد بن أبي العباس الوراق. روى عن: محمد بن القاسم بن زكريا . وعنه: أحمد بن محمد بن إبراهيم . لم أعرفه.

(353) محمد بن عبدالرحمن المخلص بن العباس أبو الطاهر البغدادي الذهبي. روى عن: يحيى بن محمد بن صاعد . وعنه: أبو عبدالله العلوي . قال الذهبي: مسند وقته، سمع أبا القاسم البغوي وطبقته، وكان ثقة، وذكره في وفيات سنة (393 هـ).

العبر 2/185.

(354) محمد بن عبدالرحمن بن أبي ليلى الأنصاري أبو عبدالرحمن الكوفي الفقيه قاضي الكوفة. روى عن: ابن النياح ، والأجلح، والشعبي. وعنه: عمرو بن ثابت ، وسفيان، وشعبة. ضعفه جماعة ووثقه آخرون، توفي سنة (248 هـ).

تهذيب الكمال 25/622.

(355) محمد بن عبدالله الحلبي. روى عن: عبدالله بن سنان . وعنه: عبدالله بن أحمد بن مستورد . لم أعرفه.

(356) محمد بن عبدالله بن الحسين القاضي الجعفي المعروف بابن الهرواني أبو عبدالله الكوفي. روى عن: الحسين بن محمد الفرزدق ، وعبدالله بن علي الزهري. وعنه: أبو عبدالله العلوي ، وهو أحد مشائخه المشهورين، وكان ثقة فاضلاً يقريء القرآن ويفتي على مذهب أبي حنيفة، وأخذ عليه أبو عبدالله التلاوة بقراءة عاصم، وكان من عاصره من الكوفيين يقول: لم يكن بالكوفة من زمن عبدالله بن مسعود إلى وقته أفقه منه، توفي سنة (402 هـ).

مقدمة الفوائد المنتقاة 15، وتاريخ بغداد 5/472.

(357) محمد بن عبدالله بن سليمان الحضرمي المعروف بالمطيل الكوفي. روى عن: محمد بن عبيد النحاس . وعنه: الحسن بن محمد السكوني . قال ابن أبي حاتم: روى عن علي بن الحكيم الأودي، وأحمد بن يونس، وهو صدوق.

الجرح والتعديل 7/298.

(358) محمد بن عبدالله بن علي بن الحسين بن علي بن أبي طالب الهاشمي المدني. روى عن: الصادق . وعنه: ابن عبدالله بن محمد . كان أحد الفقهاء، ويعرف بالأرقط، توفي سنة (148 هـ).

جامع الرواة 2/143، سر السلسلة العلوية 72.

(359) محمد بن عبدالله بن عمار أبو جعفر البغدادي، نزيل الموصل. روى عن: مؤمل بن إسماعيل . وعنه: جعفر بن محمد الطبري . أحد الحفاظ المكثرين، توفي سنة (242 هـ).

تهذيب الكمال 25/509.

(360) محمد بن عبدالله بن عمار بن سوادة الأزدي أبو جعفر البغدادي المعروف بابن عمار، أحد الحفاظ المكثرين. روى عن: مؤمل ، ومحمد بن زياد، وفضيل بن عياض. وعنه: جعفر بن محمد الطبري ، وأحمد بن حنبل، وعلي بن المديني. وثقه غير واحد، وقال أبو حاتم: صدوق شديد في السنة. توفي سنة (206 هـ).

تهذيب الكمال 29/176.

(361) محمد بن عبيد الطنافسي الأحدب. روى عن: الأعمش ، وهشام بن عروة. وعنه: الحسين بن الحسين المروزي ، وأحمد، وإسحاق. ثقة مشهور، توفي سنة (205 هـ).

الكاشف 3/66.

(362) محمد بن عبيد بن واقد المحاربي أبو جعفر النَّحَاس - بالحاء المهملة - الكوفي. روى عن: حاتم بن إسماعيل ، وأسباط، وابن المبارك. وعنه: محمد بن عبدالله الحضرمي ، ومحمد بن منصور، وأبو داود، والترمذي. توفي سنة (245 هـ).

تهذيب الكمال 26/70.

(363) محمد بن عجلان المدني الفقيه. روى عن: نافع ، وأبيه، وأنس. وعنه: سليمان بن بلال ، ومالك، وشعبة. أحد المشاهير، وثقه أحمد وابن معين، توفي سنة (138 هـ).

الكاشف 3/69.

(364) محمد بن علي بن بنان. عن: علي بن حسين بن يعقوب. وعنه: المؤلف، وأبو القاسم الرفاء. لم أعرفه.

(365) محمد بن علي بن الحسين بن علي بن أبي طالب المعروف بالباقر - من بقر العلم أي شقه فعرف أصله وخفيه -، أحد أعلام الإسلام ورواد الفكر، كان في عصره كالنبي في أمته علماً وحكماً واستقامة وجهداً وورعاً، روى عن الصحابة مثل: ابن عمر وجابر وأبي سعيد، وعن كبار التابعين كأبيه وسعيد بن المسيب ومحمد بن الحنفية. وروى عنه: ابنه جعفر وأبو إسحاق السبيعي وابن جريج وعطاء بن رباح وغيرهم. توفي بالمدينة سنة (114 هـ).

سير أعلام النبلاء 4/401، حلية الأولياء 3/180، تاريخ الإسلام 4/99، طبقات الزيدية - خ -، أنوار اليقين - خ -.

(366) محمد بن علي بن أبي طالب الهاشمي أبو القاسم المدني المعروف بابن الحنفية، الإمام القدوة أخو الحسن والحسين، كان بطلاً شجاعاً، ورعاً مقداماً، من أفضل أهل البيت عليهم السلام، ولد في خلافة عمر، وتوفي برضوى سنة (73 هـ)، ودفن في البقيع.

مشاهير علماء الأمصار لابن حبان 62.

(367) محمد بن علي الشيباني. روى عن: أحمد بن حازم . وعنه: حسين بن أحمد القطان . لعله علي بن محمد الشيباني أبو الحسن الكوفي، طول الخطيب البغدادي في ترجمته وقال: كان ثقة أميناً، روى عنه الدار قطني ومن بعده، توفي سنة (343 هـ).

تاريخ بغداد 12/79 - 80.

(368) محمد بن علي الكندي. روى عن: زكريا بن يحيى . وعنه: حسن بن محمد . لم أعرفه.

(369) محمد بن علي بن الحكم أبو عبدالله الهمداني، كذا اسمه في النسخ وفي تسمية من روى عن الإمام زيد من التابعين للمؤلف في أكثر من موضع، وفي فضل زيارة الحسين: محمد بن علي بن عبدالله في موضع، وفي موضع آخر: محمد بن علي بن الخطر الهمداني. روى عن: صالح بن وصيف . وعنه: أبو عبدالله العلوي . لم أقف له على ترجمة.

(370) محمد بن علي بن خلف أبو عبدالله العطار الكوفي. روى عن: إسماعيل بن أبان . وعنه: محمد بن أحمد المؤمل . قال الخطيب: سمعت محمد بن منصور يقول: كان محمد بن علي بن خلف ثقة مأموناً من الفضلاء.

تاريخ بغداد 3/57، لسان الميزان 5/289.

(371) محمد بن علي بن دحيم الشيباني أبو جعفر الكوفي مسند الكوفة في زمانه. روى عن: حسين بن الحاكم . وعنه: محمد وزيد ابنا جعفر بن محمد العامري ، ومحمد بن العباس الحذاء ، وحسين بن القطان . من مشاهير المحدثين، توفي سنة (351 هـ).

شذرات الذهب 3/9.

(372) محمد بن علي بن مهدي العطار أبو جعفر. روى عن: قاسم بن وهب التميمي . وعنه: أبو الطيب محمد بن الحسين التيملي . لم أعرفه.

(373) محمد بن عمار بن حفص بن عمر بن سعد المؤذن. روى عن: جده حفص بن عمر بن سعد ، والمقبري. وعنه: عبدالله - أو عبدالرحمن - بن سعد المؤذن ، وعلي بن حجر، وثقه ابن المديني.

الكاشف 3/72.

(374) محمد بن عمار بن محمد أبو جعفر العطار العجلي. روى عن: الحسين بن الحكم الحبري ، وعلي بن محمد بن نجية . وعنه: محمد بن عبدالله الجعفي ومحمد بن الحسين الغزال ، ومحمد بن جعفر التميمي . وروى المؤلف من طريقه في فضل زيارة الحسين 28 عن الحسن بن حباش الدهقان، و43 عن علي بن رجاء القرشي ووصفه بالثقة، و88 عن إبراهيم بن إسحاق القاضي، ولم أقف له على ترجمة فيما رجعت إليه من كتب الرجال.

(375) محمد بن أبي العمر. روى عن: الحسن بن عبدالواحد . وعنه: ابن أبي العباس الوراق . لم أعرفه.

(376) محمد بن عمر بن علي بن أبي طالب الهاشمي أبو عبدالله المدني، أحد الثقات الأثبات، حدث عن عبدالله بن العباس وعبيدالله بن أبي رافع وعلي بن الحسين وأبيه عمر بن علي، وروى عنه: سفيان الثوري، وعبدالملك بن جريج، ويحيى بن سعيد الأنصاري وغيرهم، ذكره ابن حبان في الثقات وابن سعد في الطبقة الثانية من أهل المدينة.

تهذيب الكمال 26/173، طبقات ابن سعد 5/329، تاريخ البخاري الكبير 1/ ترجمة رقم (538)، ثقات ابن حبان 5/353.

(377) محمد بن عمر الجعابي الحافظ. روى عن: إسحاق بن محمد . وعنه: محمد بن طلحة النعالي البغدادي . ذكره السيد صارم الدين في الفلك الدوار 109 في رجال الشيعة، ووصفه غير واحد بذلك، وهو أحد أئمة الحديث المشهورين، قال الخطيب: كان أحد الحفاظ المحمودين، صحب ابن عقدة، وقال ابن عساكر: كان واسع الرواية. توفي سنة (355 هـ).

لسان الميزان 5/322، طبقات الحفاظ 376 .

(378) محمد بن عمر بن زياد بن عجلان. روى عن: محمد بن إسماعيل الراشدي . وعنه: محمد بن طلحة الثعالي . لم أعرفه.

(379) محمد بن عمرو التَّوَّزي. روى عن: محمد بن فضيل . وعنه: عبدالله بن زيدان . ذكره المزي في تهذيب الكمال عند ذكر من روى عن محمد بن فضيل، ولم أقف له على ترجمة.

تهذيب الكمال 26/293

(380) محمد بن عمرو بن عثمان. روى عن: محمد بن سنان . وعنه: أحمد بن محمد بن سعيد بن عقدة . وذكره في الجداول ولم يزد على مافي السند.

(381) محمد بن فضيل بن غزوان الضبي أبو عبدالرحمن. روى عن: أبي بشر، وأبيه، ومغيرة. وعنه: علي بن منذر الطريقي ، وأحمد، وإسحاق. قال الذهبي: ثقة شيعي، توفي سنة (194 هـ).

الكاشف 3/79.

(382) محمد بن قاسم بن وهيب. روى عن: أحمد بن مفضل . وعنه: محمد بن أبي العباس الوراق . لم أعرفه.

(383) محمد بن الفضل. روى عن: أبيه . وعنه: ابن عقدة . لم أعرفه.

(384) محمد بن الفيض بن محمد بن الفياض، أبو الحسن الغساني الدمشقي. تصحف في المطبوع إلى: محمد بن الغيصي، روى عن: إبراهيم بن عبدالله الصنعاني، وهشام بن عمار، وصفوان بن صالح المؤذن. وعنه: الحسن بن محمد بن سعيد ، وأبو بكر المقري، وأبو أحمد الحاكم. قال الذهبي: هو صدوق إن شاء اللّه، ماعلمت فيه جرحاً. توفي سنة (315 هـ).

سير أعلام النبلاء 14/427.

(385) محمد بن القاسم بن زكريا. روى عن: عباد بن يعقوب . وعنه: محمد بن محمد بن الحسين . لم أعرفه.

(386) محمد بن القاسم المحاربي. روى عن: حسن بن عبدالواحد المغربي . وعنه: أبو جعفر بن هارون . لم أعرفه.

(387) محمد بن القاسم. روى عن: الحسن بن محمد المزني . وعنه: محمد بن أبي العباس الوراق . لعله: محمد بن القاسم بن زكريا المحاربي الذي يروي عن عباد بن يعقوب وله عدة روايات في فضل زيارة الحسين.

(388) محمد بن المثنى أبو موسى العنزي. روى عن: يحيى بن سعيد ، وابن عيينة. وعنه: علي بن العباس ، والبخاري ومسلم. قال الذهبي: ثقة ورع، مات سنة (252 هـ).

الكاشف 3/82.

(389) محمد بن المحدد العطار. روى عن: الحسن بن يحيى العلوي . وعنه: ابنه محمد بن محمد بن المحدد العطار . لم أعرفه.

(390) محمد بن محمد بن الحسين بن هارون. روى عن: محمد بن الحسين الأشناني ، ومحمد بن قاسم بن زكريا . وعنه: محمد بن أحمد بن عبدالله.

(391) محمد بن محمد بن الحسين بن هارون. روى عن: محمد بن القاسم بن زكريا . وعنه: محمد بن أحمد بن إبراهيم . لم أعرفه.

(392) محمد بن محمد بن المحدد العطار أبو عبدالله. روى عن: أبيه . وعنه: علي بن الحسن العلوي . لم أعرفه.

(393) محمد بن محمد. روى عن: سعدان بن محمد . وعنه: أبو عبدالله العلوي . لعله: محمد بن محمد النخعي أحد مشائخ أبي عبدالله العلوي روى من طريقه في فضل زيارة الحسين ثلاثة نصوص عن إسحا ق بن محمد المقري. أو محمد بن محمد بن الحسن بن عيسى العلوي أحد مشائخ أبي عبدالله العلوي كما في طبقات الزيدية.

(394) محمد بن مروان القطان الغزال الكوفي. روى عن: عثمان بنùسعيد ، وصباح الزعفراني، وإبراهيم بن الحكم بن ظهير. وعنه: ابناه جعفر وإسحاق، والحسين بن علي النخاس، ومحمد بن علي بن خلف العطار. قال الدارقطني: شيخ من الشيعة، وتصحف في طبقات الزيدية إلى: العراك. انظر: تراجم رواة رسائل الإمام زيد ترجمة رقم .

لسان الميزان 5/376.

(395) محمد بن مسلم بن رباح الثقفي أبو جعفر الطحان. روى عن: جعفر الصادق . وعنه: العلا بن ررزين . طول في ترجمته في جامع الرواة، وثقه شائرر الإمامية، توفي سنة (150 هـ).

جامع الرواة 2/193.

(396) محمد بن مسلم بن محمد بن مسلم التميمي. عن: جعفر بن محمد الأودي. وعنه: حسين بن محمد البجلي. لم أعرفه.

(397) محمد بن المنذر والد المنذر بن محمد. روى عن: عبدالرحمن بن أبي حماد . وعنه: ابنه المنذر بن محمد . لم أقف له على ترجمة.

(398) محمد بن منصور بن يزيد المرادي أبو جعفر الكوفي المقري، أحد الأعلام المعمرين، وتلميذ الأئمة وأستاذهم، صاحب التصانيف الكثيرة، والأسانيد الوافرة. روى عن: أحمد بن عيسى ، وغيره قرابة مائتين وخمسين شيخاً. وعنه: علي بن أحمد بن عمرو الجبان ، وخلائق. توفي حوالي (290 هـ).

مقدمة كتاب الذكر بتحقيقنا.

(399) محمد بن موسى الحرشي المصري. روى عن: زياد بن عبدالله ، وحماد بن زيد. وعنه: علي بن العباس ، والترمذي، والنسائي. ضعفه جماعة ووثقه آخرون، توفي سنة (238 هـ).

الكاشف 3/89.

(400) محمد بن نشر - بنون ثم شين معجمة ثم راء مهملة - الهمداني الكوفي مؤذن محمد بن الحنفية. روى عن: محمد بن الحنفية ، وعلي بن الحسين بن علي. وعنه: علي بن الحزور ، وأبو الجارود، وليث بن أبي سليم وغيرهم. تصحف في المطبوعة إلى: محمد بن بشر.

تهذيب الكمال 26/551 و20/366.

(401) محمد بن نوار. روى عن: حفص الهلالي . وعنه: عبدالله بن زيدان ومحمد بن ثوابه. لم أتأكد من معرفته، ولعله: محمد بن أبي النوار.

تاريخ البخاري 1/151، ثقات ابن حبان 7/432 و 433، لسان الميزان 5/408.

(402) محمد بن أبي هاشم جعفر بن محمد العلوي. عن: محمد بن علي بن إبراهيم. وعنه: أبو عبدالله العلوي. وروى عنه المؤلف في فضل الكوفة. لم أقف له على ترجمة.

(403) مُخَوَّل بن إبراهيم النهدي الكوفي. روى عن: محمد بن بكر . وعنه: بكار بن أحمد . ذكره السيد صارم الدين في رجال الشيعة، ووثقه غير واحد، وقالوا: نسب إلى التشيع.

تهذيب التهذيب 10/71، تقريب التهذيب 2/236، الفلك الدوار 147

(404) مسدد بن مسرهد بن مسربل أبو الحسن الأسدي البصري. روى عن: يحيى بن سعيد ، وحماد بن زيد. وعنه: إبراهيم بن إسحاق الحربي ، وأبو حاتم. مشهور، توفي سنة (228 هـ).

الكاشف 3/120.

(405) مسلم بن الحجاج أبو الحسين القشيري صاحب الصحيح. روى عن: إبراهيم بن محمد بن عرعرة . وعنه: أبو بكر بن تومردا . توفي سنة (261 هـ).

الكاشف 3/123.

(406) مسلم بن محمد بن مسلم التميمي. روى عن: جعفر بن محمد الأزدي . وعنه: الحسين بن محمد بن الحسن المقري . لم أعرفه.

(407) مسلم بن أبي مريم، اسمه: سيار المدني. روى عن: علي بن الحسين ، وسعيد بن المسيب، والمقبري. وعنه: محمد الباقر ، وسفيان. وثقه غير واحد.

تهذيب الكمال 27/541.

(408) مصبح بن الهاقان. روى عن: إبراهيم بن محمد بن أبي يحيى الأسلمي. وعنه: جعفر بن عبدالله المحمدي . لعله: مصبح بن الهلقام، قال الذهبي في الميزان: عن قيس بن الربيع وعنه ولده محمد البزار لا أعرفهما. وقال ابن حجر في لسان الميزان 6/42: ذكره ابن حبان في الثقات فقال أبو علي العجلي: روى عنه علي أبو المثنى الطهوي.

(409) معاوية بن عمار العجلي أبو القاسم الكوفي. روى عن: الصادق . وعنه: العرني . من المشهورين بالرواية عن الصادق، أثنى عليه غير واحد من الإمامية، توفي سنة (175 هـ).

جامع الرواة 2/239.

(410) معمر بن خثيم الهلالي. روى عن: الباقر . وعنه: سعيد بن خثيم الهلالي . أحد الثقات الأبطال، من أصحاب الإمام زيد بن علي والمقاتلين معه، لم أقف له على تاريخ وفاة.

(411) معمر بن راشد الأزدي، عالم اليمن. روى عن: ثابت البناني ، والزهري، وهمام. وعنه: عبدالرزاق الصنعاني ، وغندر، وابن المبارك. من مشاهير الحفاظ والعلماء، توفي سنة (153 هـ).

انظر الكاشف 3/145.

(412) معمر بن سليمان الرقي. روى عن: ليث بن أبي سليم ، وإسما عيل بن أبي خالد. وعنه: محمد بن أبي شيبة وأحمد. قال الذهبي: ثقة وقور صالح مات (191هـ) .

الكاشف 3/146.

(413) معن بن عيسى المدني القزاز أبو يحيى. روى عن: عبدالله بن سعد المؤذن ، ومالك. وعنه: إبراهيم بن محمد بن عرعرة ، وعلي بن المديني. قال أبو حاتم: هو أثبت أصحاب مالك، توفي سنة (198 هـ).

الكاشف 3/147.

(414) المغيرة بن عبدالله. روى عن: مقاتل بن سليمان . وعنه: إسحاق بن محمد بن مروان . لم أوفق إلى معرفته، ويحتمل أن يكون المغيرة بن عبدالله بن أبي عقيل اليشكري الكوفي.

تهذيب الكمال 28/378.

(415) المغيرة بن محمد. روى عن: إبراهيم بن محمد بن عبدالرحمن . وعنه: عبدالعزيز بن يحيى . لم أعرفه.

(416) مقاتل بن سليمان بن بشر الإزدي. روى عن: عطاء . وعنه: المغيرة بن عبدالله . مفسر مشهور، له كتب، واتهم بالتجسيم، توفي سنة (150 هـ).

معجم المفسرين 2/682.

(417) منجاب بن الحارث الكوفي. روى عن: علي بن شهر . وعنه: موسى بن إسحاق . ذكره الذهبي في العبر في وفيات (231 هـ) وقال: روى عن شريك وأقرانه، وقال في الكاشف: ثقة.

العبر 1/323 ، الكاشف 3/153

(418) المنخل بن جميل الكوفي الأسدي بياع الجواري. روى عن: جابر الجعفي . وعنه: عمار بن مروان . ذكره في طبقات الزيدية ولم يزد على مافي السند. وذكره الإمامية في كتبهم ووصفوه بالغلو وضعفوه لذلك.

جامع الرواة 2/263.

(419) مندل بن علي العنزي الكوفي. روى عن: ابن شبرمة ، وعاصم الأحول. وعنه: علي بن عبدالحميد الشيباني ، وجبارة بن المغلس. قال الذهبي: ضعفه أحمد، توفي سنة (168 هـ).

الكاشف 3/153.

(420) مندل بن محمد. روى عن: الحسين بن محمد . وعنه: ابن عقدة . لم أعرفه.

(421) المنذر بن محمد بن منذر بن سعيد بن أبي الجهم القابوسي. روى عن: أبيه . وعنه: ابن عقدة . قال الأردبيلي: ثقة من أصحابنا من بيت جليل، وذكر أنه روى عنه ابن عقدة عن أبيه عن جده خطبة لأمير المؤمنين.

جامع الرواة 2/264، لسان الميزان 6/90.

(422) منصور بن المعتمر أبو عتاب السلمي. روى عن: سالم بن أبي الجعد . وعنه: سفيان بن سعيد الثوري . أحد الأعلام المشهورين، وأصحاب الإمام زيد المخلصين. توفي سنة (132 هـ).

الكاشف 3/156.

(423) موسى بن إسحاق بن موسى الأنصاري أبو بكر الخطمي قاضي الري. روى عن: منجاب بن الحارث الكوفي، وأحمد بن يونس اليربوعي، وعلي بن المديني وغيرهم. وعنه: محمد بن جعفر الآدمي، ويحيى بن محمد بن صاعد، وابن الأنباري، وأحمد بن عثمان بن يحيى الآدمي. قال ابن أبي حاتم: كتبت عنه، هو ثقة صدوق. ووثقه غير واحد، ولد سنة (210 هـ) وتوفي سنة (297 هـ).

تاريخ بغداد 13/53 - 54، الجرح والتعديل 8/135

(424) موسى بن هارون بن عبدالله أبو عمران البزار، يلقب والده بالحَمَّال. روى عن: يحيى بن عبدالحميد: . وعنه: أحمد بن محمد السري . قال الذهبي: (( محدث العراق الحافظ الكبير الحجه الناقد )) .وقال الحافظ عبد الغني بن سعيد: (( كان أحسن الناس كلاماً على حديث رسول اللّه (ص) في وقته )) . توفي سنة (294 هـ).

سير أعلام النبلاء 12/116، تاريخ بغداد 13/50.

(425) ميمون بن علي بن حميد. روى عن: إسحاق بن محمد المقري ، وأبي الحسن أحمد بن الحسن بن الحسين بن يحيى العلوي . وعنه: أبو عبدالله العلوي . لم أقف له على ترجمة، وذكره في طبقات الزيدية فقال: ميمون بن علي بن حميد، وقال: روى عن: أحمد بن الحسن العلوي، وروى عنه أبو عبدالله العلوي. ولم يزد على ذلك. وجاء في مقدمة فضل زيارة الحسين رقم باسم: ميمون بن علي بن حميد المقريء.


حرف النون

(426) نافع أبو عبدالله الفقيه مولى عبدالله بن عمر. روى عن: ابن عمر ، وأبي هريرة، وعائشة. وعنه: محمد بن عجلان ، وأيوب، ومالك، والليث. من أئمة التابعين وأعلامهم، توفي سنة .

الكاشف 3/174، تهذيب الكمال 29/298. وله ذكر في الكنى للدولابي 2/3.

(427) نصر بن مزاحم المنقري أبو الفضل العطار الكوفي. روى عن: أيوب بن سليمان الفزاري ، وأبي خالد الواسطي، وقيس بن الربيع. وعنه: محمد بن مروان القطان ، والحسن بن يحيى، وولده حسين. وثقه جماعة، وضعفه آخرون.

معجم الرواة في أمالي المؤيد بالله 235.

(428) النعمان بن قيس المرادي الكوفي. روى عن: عبيدة السلماني . وعنه: عبدالله بن نزار المرادي ، والثوري. قال أحمد: صالح الحديث. وقال ابن معين: ثقة.

الجرح والتعديل 8/446.


حرف الهاء

(429) هارون بن أبي بردة. روى عن: أخيه حسين . وعنه: الحسن بن محمد المزني . له رواية في فضل زيارة الحسين 92 (86) رواها عبدالله بن زيد البجلي عنه عن نصر بن مزاحم.

(430) هاشم بن القاسم أبو النضر الليثي البغدادي. روى عن: المسعودي ، وشعبة، وصالح المري. وعنه: عباس بن محمد الدوري ، وأحمد، وإسحاق. توفي (207 هـ).

تهذيب الكمال 30/130.

(431) هذيل بن بلال المدائني الفزاري يكنى أبا البهلول. روى عن: أبي محذورة ، ونافع، وعطاء. وعنه: عثمان بن سعيد الأحول ، وابن مهدي، والطيالسي وغيرهم. وثقه جماعة وضعفه آخرون، وقال ابن عدي: ليس في حديثه حديث منكر.

لسان الميزان 6/192، الجرح والتعديل 9/113، كامل ابن عدي 7/2583.

(432) هشام بن عبدالملك أبو الوليد الطيالسي. روى عن: شعبة بن الحجاج ، وهشام الدستوائي. وعنه: محمد بن الحسين بن أبي الجنبي ، والبخاري، وأبو داود. توفي (227 هـ).

الكاشف 3/197.

(433) هشيم بن بشير أبو معاوية السلمي، حافظ بغداد وأحد الأعلام المشهورين. روى عن: الشيباني ، وعمر بن دينار، والإمام زيد بن علي. وعنه: علي بن حرب ، وأحمد، وهناد، وابن معين. هو من أبرز أنصار الإمام زيد بن علي وسائر أهل البيت، وثقه غير واحد وروى له الجماعة، توفي (183 هـ).

الكاشف 3/198.

(434) الهيثم بن جهم بن عيسى والد عثمان. روى عن: عاصم بن بهدلة ، وخزاعي بن زياد. وعنه: ابنه عثمان ، ومسلم بن إبراهيم. قال أبو حاتم: لم أر في حديثه مكروهاً.

الجرح والتعديل 9/83.


حرف الواو

(435) وكيع بن الجراح أبو سفيان الرؤاسي. روى عن: الأعمش ، وهشام بن عروة. وعنه: عمرو الأزدي ، وأحمد، وولده سفيان. وثقه غير واحد وروى له الجماعة. توفي سنة (197 هـ).

الكاشف 3/280.

(436) الوليد بن العيزار بن حريث العبدي. روى عن: أبي عمرو الشيباني، وأنس. وعنه: أبو إسحاق الشيباني ، وشعبة، وإسرائيل. قال الذهبي: ثقة.

الكاشف 3/212.

(437) الوليد بن العيزار بن حريث العبدي. روى عن: أبي عمرو الشيباني، وأنس. وعنه: شعبة ، وإسرائيل. قال الذهبي: ثقة.

الكاشف 3/212.

(438) وهب بن جرير بن حازم الأزدي الحافظ. روى عن: شعبة ، وعون، وهشام بن حسان. وعنه: عبدالملك بن محمد الرقاشي ، وأحمد. قال الذهبي: ثقة مات (206 هـ).

الكاشف 3/215.

(439) وهب بن وهب أبو البختري القرشي. روى عن: جعفر بن محمد الصادق . وعنه: هارون بن أبي بردة . أحد ولاة الرشيد، وهو الذي نقض أمان يحيى بن عبدالله بأمر من الرشيد ليتمكن من قتل يحيى، وصفه غير واحد من أنه كذاب، توفي سنة (200 هـ).

الفلك الدوار 267، شذرات الذهب 1/360.


حرف الياء

(440) يحيى بن زيد بن علي بن الحسين بن علي بن أبي طالب الهاشمي الإمام الثائر، ولد سنة (98 هـ)، وكان بطلاً شجاعاً ورعاً، ثار على الحكم الأموي الجائر بعد مقتل أبيه، وناضل من أجل العدالة وتحكيم شرع اللّه حتى سقط شهيداً في ساحة المعركة بالقرب من مدينة الجوزجان سنة (126 هـ)، وعلى بابها صلب، وفيها دفن، وقبره بها مشهور مزور.

الإمام يحيى بن زيد الفتى الثائر، مقاتل الطالبيين 152، الحدائق الوردية - خ -، المصابيح - خ -، أنساب الأشراف 261، الأعلام 8/146، الزيدية لمحمود صبحي 72.

(441) يحيى بن سعيد القطان أبو سعيد التميمي البصري. روى عن: سفيان الثوري ، وهشام بن عروة، وحميد، والأعمش. وعنه: مسدد بن مسرهد ، وعلي بن المديني، ويحيى بن معين، وأحمد بن حنبل. توفي سنة (198 هـ).

الكاشف 3/225.

(442) يحيى بن سليمان. روى عن: محمد بن فضيل . وعنه: روح بن الفرج المصري .

(443) يحيى بن العلاء أبو عمرو الرازي البجلي. روى عن: جعفر الصادق، والزهري، وزيد بن أسلم. وعنه: الحسن بن حسين العرني وسعيد بن عثمان ، وعبدالرزاق، وعاصم بن جبارة. انتقدت عليه بعض أحاديث في التشيع، وضعفه غير واحد.

تهذيب الكمال 31/484، رأب الصدع 3/1980.

(444) يحيى بن عبدالحميد بن عبدالله بن ميمون أبو زكريا الكوفي الحماني. روى عن: أبو بكر بن عياش . وعنه: أبو عمران موسى بن هارون بن عبدالله الحمال . أحد الحفاظ المشهورين وصاحب المسند، ذكره السيد صارم الدين في الفلك 152 في رجال الشيعة، وذكره غير واحد في الشيعة، توفي سنة (228 هـ).

سير أعلام النبلاء 10/526.

(445) يحيى بن أبي كثير أبو النضر الطائي، أحد الأعلام، كان من الأثبات، توفي سنة (129 هـ).

الكاشف 3/233

(446) يحيى بن محمد بن صاعد بن كاتب محدث العراق أبو محمد الهاشمي البغدادي. روى عن: الحسين بن الحسين المروزي ، وأحمد بن منيع، والحسن بن عرفه وغيرهم. وعنه: محمد بن عبدالرحمن المخلص ، والبغوي، والجعابي، والطبراني وخلق. وثقه غير واحد، توفي سنة (318 هـ).

سير أعلام النبلاء 14/501.

(447) يحيى بن هاشم السمسار أبو زكريا الغساني الكوفي. روى عن: الأعمش ، وأبي الجارود، وفطر، وسفيان. وعنه: حسين بن الحكم ، ومحمد بن أيوب الرازي، ومحمد بن غالب وغيرهم. روى منسك الإمام زيد بن علي (ع) عن الحبري.

لسان الميزان 6/279، مقدمة تفسير الحبري 54، تاريخ بغداد 14/163.

(448) يزيد بن أبي زياد أبو عبدالله الكوفي. روى عن: سالم بن أبي الجعد، وابن أبي ليلى، وزيد بن علي (ع). وعنه: الأعمش ، وأبو يحيى التيمي ، وزائدة، وابن إدريس. أحد أصحاب الإمام زيد وأنصاره المخلصين، روى له مسلم والأربعة. وقال الذهبي: شيعي عالم فهم صدوق رديء الحفظ لم يترك. مات سنة (137 هـ).

الكاشف 3/243.

(449) يزيد بن معاوية بن إسحاق. روى عن: زيد بن علي . وعنه: أبو معمر (174). لعله ابن: معاوية بن إسحاق الأنصاري أحد أنصار الإمام زيد المعروفين.

(450) يزيد بن معاوية أبو شيبة الخراساني سكن مكة، جاء في الأصل أنه من أهل الكوفة ولعله سكنها في وقت. روى عن: عبدالملك بن عمير . وعنه: سعيد بن منصور . ذكره ابن أبي حاتم وذكر أنه روى عن: عبدالملك وعطاء. وروى عنه: سعيد بن منصور ومحمد بن فضيل. قال أبو حاتم: منكر الحديث. وقال أبو زرعة: صالح.

الجرح والتعديل 9/287.

(451) يعقوب بن عدي. روى عن: يحيى بن زيد بن علي . وعنه: حصين بن المخارق . في الجداول: يعقوب بن عربي عن منهال بن عمر ويحيى بن زيد، وعنه حصين بن مخارق، كان أحد رجال الزيدية ومحدثيهم.

(452) يعقوب بن يوسف الضبي. روى عن: حصين بن المخارق . وعنه: أحمد بن محمد بن سعيد . ذكره في الجداول ولم يزد على مافي السند.

(453) يعلى بن عبيد بن أبي أمية أبو يوسف الطنافسي الكوفي أخو محمد بن عبيد مشهور. روى عن: عبيدالله بن موسى ، وأجلح بن عبدالله، وحجاج بن دينار. وعنه: بكار ، والجوزجاني، وأحمد، وإسحاق. وثقه غير واحد، توفي سنة (209 هـ).

تهذيب الكمال 32/389.

(454) يوسف بن يعقوب. روى عن: جابر . وعنه: عبدالرحمن بن أبي حماد . ذكره في جامع الرواة وقال: يوسف بن يعقوب الجعفي كوفي روى عن أبي عبدالله وعن جابر، وهو ضعيف مرتفع القول له كتاب، عنه زكريا بن يحيى.

جامع الررواة 2/354

(455) يونس بن بكير، في (ط): يونس بن بكر، وفي (ج، ع): بن بكير. روى عن: ابن وهب . وعنه: أبو جعفر الطحاوي . لم أجد في مشايخ الطحاوي أحداً بهذا الاسم، وذكره في الجداول ولم يزد على مافي السند. وفي مقدمة شرح معاني الآثار ، عند ذكر مشايخ الطحاوي ذكر منهم: يونس بن يزيد بن نصر روى عن ابن وهب وسعيد بن منصور، وروى عنه: الطحاوي في مشكل الآثار في ثلاثة مواضع. وفي كشف الأستار: يونس بن بكير بن واصل الشيباني، أبو بكر الجمال الكوفي، صدوق يخطيء.

مقدمة شرح معاني الآثار 1/25،كشف الأستار عن رجال معاني الآثار 118


الكنى

(456) أبو أمامة أسعد بن سهل بن حنيف الأنصاري الأوسي المدني الفقيه، أحد الثقات المعمرين، ولد في حياة النبي (ص)، واختلف في صحبته فذكر الواقدي وخليفة الخياط والبغوي وغيرهم أنه من الصحابة، وقال غيرهم: روى عن النبي مرسلا ولم يره، وهو يروي عن أبيه وابن عباس وعائشة وعمر وغيرهم، ويروي عنه: الزهري وأبو حازم الأعرج ومحمد بن المنكدر وغيرهم. توفي سنة (100 هـ).

الإصابة 4/10، تهذيب التهذيب 1/231، سير أعلام النبلاء 3/517.

(457) أبو أمية. روى عن: أبي نعيم . وعنه: أحمد بن يوسف السلمي . لم أعرف المقصود بهذه الكنية.

(458) أبو بكر بن أبي أويس. اسمه: عبد الحميد بن عبدالله بن عبدالله بن أويس بن مالك الأصبحي المدني. روى عن: سليمان بن بلال ، وحسين بن عبدالله بن ضميرة ، وسفيان وطبقته. وعنه: أبو الطاهر أحمد بن عيسى بن عبدالله ، والحسن بن يحيى بن عبدالله ، وإسحاق، وإبراهيم بن المنذر الحزامي. وثقه غير واحد، توفي سنة (202 هـ).

تهذيب الكمال 16/444.

(459) أبو بكر بن تومردا، وفي (ج) : نومرد . روى عن: مسلم بن الحجاج صاحب الصحيح. وعنه: أبو زرعة أحمد بن الحسين الرازي . لم أقف له على ترجمة، ولعل في اسمه تصحيف.

(460) أبو بكر بن عياش الأسدي الكوفي الحناط. روى عن: عبدالعزيز بن رُفَيع ، وأبي إسحاق، وحبيب بن أبي ثابت. وعنه: يحيى بن عبدالحميد الحماني ، وعلي بن المديني، وأحمد بن حنبل. وثقه غير واحد، توفي سنة (193 هـ).

الكاشف 2/277.

(461) أبو بكر بن أبي قحافة، صحابي مشهور، ومن السابقين الى الإسلام، تولى الخلافة بعد رسول اللّه (ص)، توفي سنة (13 هـ).

الرياض المستطابة 140 - 147

(462) أبو جعفر بن هارون. روى عن: محمد بن القاسم المحاربي . وعنه: محمد بن أحمد بن عبدالله التميمي . لم أعرفه.

(463) أبو جناب يحيى بن أبي حَيَّة الكلبي الكوفي. روى عن: عون بن عبدالله ، وطاووس، والشعبي. وعنه: علي بن هاشم ، والحسن، وسفيان. اختلفوا فيه فضعفه جماعة. وقال آخرون: هو ثقة لكنه يدلس، توفي سنة (150 هـ).

تهذيب الكمال 31/284، طبقات ابن سعد 6/360 .

(464) أبو رافع القبطي مولى النبي (ص)، يقال: اسمه إبراهيم، وقيل: أسلم. روى عنه: اولاده وأبو سعيد المقبري، توفي بعد عثمان.

الكاشف 3/294

(465) أبو العباس المرهبي. روى عن: محمد بن الحسين بن العباس بن عيسى الهاشمي . وعنه: علي بن عبدالرحمن العلوي . لم أعرفه. وروى المؤلف في فضل زيارة الحسين 55 عن زيد بن حاجب، عن أبي العباس بن هارون، عن محمد بن علي بن معيه، وهو غير معروف أيضاً ولعلهما واحد.

(466) أبو علي الخراساني. روى عن: أبي بكر بن أبي شيبة . وعنه: أحمد بن محمد بن الهيثم . لم أعرفه.

(467) أبو محذورة الجمحي المكي المؤذن. روى المؤلف عنه حديث . من طريق حفيده عبدالعزيز بن عبدالملك، صحابي أحد مؤذني رسول اللّه. توفي بمكة سنة (59 هـ).

تقريب التهذيب 2/469.

(468) ابن النياح. روى عن: الإمام علي . وعنه: ابن أبي ليلى . لم أعرفه.


المبهمين

(469) والد حسن بن سعيد. روى عن: أبي مريم عبدالغفار بن القاسم . وعنه: ابنه حسن بن سعيد . لم أميزه.

(470) والد محمد بن الفضل. روى عن: غياث بن إبراهيم النخعي . وعنه: ابنه محمد بن الفضل . لم أعرفه.


izbacf

من إصدارات
مؤسسة الإمام زيد بن علي الثقافية
ص.ب. 1135، عمان 11821
المملكة الأردنية الهاشمية
 www.izbacf.org


معجم الر واة

مُعْجَمُ الرُّ وَاةِ
في كتاب
الأذان بحي على خير العمل
تأليف
محمد يحيى سالم عِزَّان