لقاموس المحيط

باب الميم

فَصْل الهَمْزة

- أُبامٌ، كغُرابٍ،

- وأُبَيِّمٌ، كغُرَيِّبٍ،

- ويقالُ أُبَيْمَةُ، كجُهَيْنَة: شِعْبانِ بِنَخْلَةِ اليمامَةِ بينهما جَبَلٌ. وكأُسامَةَ: ابنُ غَطَفَانَ في جُذامَ، وابْنُ سَلَمَةَ، وابنُ رَبيعَةَ في السَّكُونِ، وابنُ وَهْبِ اللهِ في خَثْعَمَ، وابنُ جُشَمَ في قُضاعَةَ، وما سِواهُمْ فأُسامَةُ بالسينِ.

- الأَتْمُ: أن تَنْفَتِقَ خُرْزَتانِ فَتَصيرانِ واحِدةً، والقَطْعُ، والإِقامَةُ بالمكانِ، وبالتحريكِ: الإِبْطاءُ، وبالضم وبضَمَّتَينِ: زَيْتونُ البَرِّ، لُغَةٌ في العُتْمِ. وكصبورٍ: الصَّغيرَةُ الفَرْجِ، والمُفاضَةُ، ضِدٌّ.

- وقد آتَمَها إيتاماً وأَتَّمها تَأْتيماً.

- والمَأْتَمُ، كمَقْعَدٍ: كُلُّ مُجْتَمعٍ في حُزْنٍ أو فَرَحٍ، أو خاصٌّ بالنساءِ، أو بالشَّوابِّ.

- والإِبِلُ الأتماتُ: المُعْيِيَةُ والمُبْطِئَةُ.

- الإِثْمُ، بالكسر: الذَّنْبُ، والخَمْرُ، والقِمَارُ، وأنْ يَعْمَلَ ما لا يَحِلُّ،

- أَثِمَ، كَعَلِمَ،

- إثماً ومَأْثَماً، فهو آثِمٌ وأَثِيمٌ وأثَّامٌ وأثومٌ.

- وأثَمَهُ الله تعالى في كذا، كَمنعَهُ ونَصَرَه: عَدَّهُ عليه إثْماً،

- فهو مأثومٌ.

- وآثَمَهُ: أوْقَعَهُ فيه.

- وأَثَّمَهُ تَأْثِيماً: قال له: أثِمْتَ.

- وتأَثَّمَ: تَابَ منه، وتَحَرَّجَ، وكسَحابٍ: وادٍ في جَهَنَّمَ، والعُقوبَةُ، ويُكْسَرُ،

- كالمأْثَمِ.

- والأَثِيمُ: الكذَّابُ،

- كالأَثُومِ، وكَثْرَةُ رُكُوبِ الإِثم،

- كالأثيمَةِ، وأبو جَهْلٍ.

- والتأثيمُ: الإِثْمُ.

- والمُؤاثِمُ: الذي يَكْذِبُ في السَّيْرِ.

- ونوقٌ آثِماتٌ: مُبْطِئاتٌ مُعْيِياتٌ.

- أجَمَ الطَّعامَ وغَيْرَهُ يأجِمُهُ: كَرِهَهُ ومَلَّهُ،

- و- الماءُ: تَغَيَّرَ،

- و- فلاناً: حَمَلَهُ على ما يَكْرَهُه.

- وتَأَجَّمَ عليه: غَضِبَ،

- و- النارُ: ذَكَتْ.

- وأَجيمُها: أجيجُها،

- و- النهارُ: اشتَدَّ حَرُّهُ،

- و- الأَسَد: دَخَلَ في أجَمَته.

- والأجْمُ، بالفتحِ: كُلُّ بَيْتٍ مُرَبَّعٍ مُسَطَّحٍ، وبضمتينِ: الحِصْنُ

- ج: آجامٌ، وحِصْنٌ بالمَدينة،

- وبالتحريكِ: ع بالشامِ قُرْبَ الفَرادِيسِ.

- والأَجَمَةُ، محرَّكَةً: الشَّجَرُ الكثيرُ المُلْتَفُّ

- ج: أُجْمٌ، بالضم وبضمتين وبالتحريك،

- وآجامٌ وإِجامٌ وأجَمات.

- والآجام: الضَّفَادِعُ. وكصَبورٍ: من يُؤْجِمُ الناسَ، أي يُكَرّهُ إليها أنفُسَها.

- الأدْمَةُ، بالضم: القَرابَةُ، والوَسِيلَةُ، ويُحَرَّكُ، والخُلْطَة، والمُوافَقَةُ.

- وأدَمَ بينهم يأدِمُ: لأَمَ،

- كآدَمَ،

- و- الخُبْزَ: خَلَطَهُ بالأدْمِ،

- كآدَمَ،

- و- القَوْمَ: أدَمَ لهم خُبْزَهُم.

- وهو أَدْمُ أهْلِهِ وأَدْمَتُهُم، ويُحَرَّكُ،

- وإدامُهُم، بالكسر: أُسْوَتُهُم الذي به يُعْرَفونَ.

- وقد آدَمَهُم، كنَصَرَ: صارَ كذلك. وككتابٍ: كُلُّ مُوافِقٍ، وامرأةٌ، وبِئرٌ على مَرْحَلةٍ من مَكَّةَ،

- وما يُؤْتَدَمُ به

- ج: آدِمَةٌ وآدامٌ.

- وكسحابٍ: ع.

- والأَدِيمُ: الطَّعامُ المَأْدومُ،

- وع بِبِلادِ هُذَيْلٍ، وفَرَسُ الأَبْرَشِ الكَلْبِيِّ، أو الجِلْدُ، أو أحْمَرُهُ، أو مَدْبوغُهُ

- ج: آدِمَةٌ وأُدُمٌ وآدامٌ.

- والأَدَمُ: اسمٌ للجَمْعِ.

- وكزُبَيْرٍ: ع يُجاوِرُ تَثْلِيثَ. وكَجُهَيْنَةَ: جَبلٌ.

- والأَدَمَةُ، محرَّكةً: باطِنُ الجِلْدَةِ التي تَلي اللَّحْمَ، أو ظاهِرُها الذي عليه الشَّعَرُ، وما ظهرَ من جِلدةِ الرأسِ، وباطنُ الأرضِ.

- وآدَمَ الأَدِيمَ: أظْهَرَ أدَمَتَهُ.

- ورجلٌ مُؤْدَمٌ مُبْشَرٌ، كمُكْرَمٍ: حاذقٌ مُجَرَّبٌ، جَمَعَ لينَ الأَدَمَةِ وخُشَونَةَ البَشَرَةِ، وهي: بهاءٍ.

- وأديمُ النَّهارِ: عامَّتُهُ، أو بَياضُهُ،

- و- من الضُّحَى: أوَّلُه،

- و- من السماءِ والأَرضِ: ما ظهَرَ.

- والأُدْمةُ، بالضم، في الإِبِلِ: لَوْنٌ مُشْرَبٌ سَواداً أو بياضاً، أو هو البياضُ الواضِحُ،

- أو - في الظِّباءِ: لَوْنٌ مُشْرَبٌ بياضاً، وفينا السُّمْرَةُ،

- أدُِمَ كعَلِمَ وكرُمَ فهو آدَمُ

- ج: أُدْمٌ وأُدْمانٌ، بضمِّهما،

- وهي: أدْماءُ، وشذَّ أَدْمانَةٌ

- ج: أُدْمٌ، بالضم.

- وآدَمُ: أبو البَشَرِ، صلواتُ الله عليه وسلامُهُ.

- وشَذَّ أدَمُ، محرَّكةً،

- ج: أوادِمُ، وأبو بكرٍ أحمدُ بنُ آدَمَ الأَدَمِيُّ: مُحَدِّثٌ.

- والأَدَمانُ، محرَّكةً: شجرٌ، وعَفَنٌ، وسَوادٌ في قَلْبِ النَّخْلَةِ.

- وأُدَمَى وباللام، كأُرَبَى: ع.

- والإِيدامةُ، بالكسر: الأرضُ الصُّلْبَةُ بِلا حِجارَةٍ

- ج: أيادِيمُ، ووَهِمَ الجَوْهرِيُّ في قوله: لا واحِدَ لها.

- وائْتَدَمَ العودُ: جَرَى فيه الماءُ.

- والأَدَمُ، مُحرَّكةً: القَبْرُ، والتَّمْرُ البَرنِيُّ،

- وع قُرْبَ ذي قارٍ،

- وع قُرْبَ العَمْقِ،

- وة بِصَنْعاءَ، وناحِيةٌ قُرْبَ هَجَرَ، وناحِيَة من عُمانَ،

- وأُدَيِّمٌ، كغُلَيِّمٍ: أرضٌ بين السَّراةِ وتِهامةَ واليَمَنِ،

- وع عندَ وادي القُرَى.

- وأُدْمامُ، بالضم: د.

- وأطْعَمْتُكَ مَأْدومي: أتَيْتُكَ بعُذْري.

- أُذَيْمٌ، الثَّعْلَبِيُّ، كزُبَيْرٍ: صحابِيُّ.

- أرَمَ ما على المائدةِ: أكَلَهُ فَلَمْ يَدَعْ شيئاً،

- و- فلاناً: لَيَّنَهُ،

- و- السَّنَةُ القَوْمَ: قَطَعَتْهُم، فهي أرِمةٌ،

- و- الشيءَ: شَدَّهُ،

- و- عليه: عَضَّ،

- و- الحَبْلَ: فَتَلَه شديداً. وكرُكَّعٍ: الأَضْراسُ، وأطْرافُ الأَصابعِ، والحِجارَةُ، والحَصَى.

- وأرضٌ مَأرومةٌ وأرْماءُ: لم يُتْرَكْ فيها أصلٌ ولا فَرْعٌ.

- والآرام: الأَعْلامُ، أَو خاصٌّ بعادٍ، الواحدُ: إِرَمٌ، كعِنَبٍ، وكتِفٍ، وإِرَمِيٌّ، كعِنَبِيٍّ ويُحَرَّكُ، وأيْرَمِيٌّ ويَرَمِيٌّ، محرَّكةً.

- والأرُومُ: الأَعْلامُ، وقُبور عادٍ،

- و- من الرأسِ: حُروفُه. وكعِنَبٍ وسَحابٍ: والدُ عادٍ الأولى أَو الأَخِيرةِ، أَو اسْمُ بَلْدَتِهِم، أَو أُمِّهِم، أَو قَبِيلَتِهم.

- وإِرَمُ ذاتُ العماد دمَشْقُ، أَو الإِسْكَنْدَرِيَّةُ،

- أو ع بفارِسَ.

- وإرَمُ الكَلْبَةِ،

- أو إِرَمِيُّ الكَلْبَةِ: ع بين البَصْرَة ومكةَ. وكسَحابٍ: جَبَلٌ وماءٌ بديارِ جُذامَ بأطْرافِ الشامِ ومُلْتَقَى قَبائِل الرأسِ.

- والأَرومةُ، وتُضَمُّ: الأصلُ

- ج: أرومٌ.

- ورأسٌ مُؤَرَّمٌ، كمُعَظَّمٍ: ضَخْمُ القَبائلِ.

- وبَيْضَةٌ مُؤَرَّمَةٌ: واسِعةُ الأَعْلى.

- وما به أرَمٌ، محرَّكةً،

- وأريمٌ، كأَميرٍ،

- وإِرَمِيٌّ، كعِنَبِيٍّ ويُحَرَّكُ،

- وأيْرَمِيٌّ، ويُكْسَرُ أوَّلُه: أَحدٌ، ولا عَلَمٌ.

- وجارِيةٌ مَأْرومةٌ: حَسَنَةُ الأَرْمِ، أَي: مَجْدولةُ الخَلْقِ.

- وأرَما واللهِ وأرَمَ والله بمعنى: أَما واللهِ وأَمَ والله.

- وأُرْمُ، بالضم: ع بِطَبَرِسْتانَ.

- وأُرْمِيَةُ، بالضم: د بأَذْرَبيجانَ. وكصَبورٍ: جَبَلٌ لِبَنِي سُلَيمٍ.

- وكأَحْمَدَ: ع.

- وبِئْرُ إِرْمَى، كحِسْمَى: قُرْبَ المدينةِ.

- والأوْرَمُ: في و ر م.

- وآرِمُ، كصاحبٍ: د بمازَنْدَرانَ، منه: خُسْرُو بنُ حَمْزَةَ المُؤَدِّبُ،

- وة قُرْبَ دِهِسْتانَ.

- وآرامٌ: جَبَلٌ بين الحَرَمَينِ.

- وذاتُ آرامٍ: جَبَلٌ بديارِ الضِّباب.

- وذو آرامٍ: حَزنٌ به آرامٌ، جَمَعَتْها عادٌ.

- أزَمَ يَأْزِمُ أَزْمَاً وأُزوماً، فهو آزِمٌ وأَزُومٌ: عَضَّ بالفَمِ كُلِّه شديداً،

- و- الفَرَسُ على فَأْسِ اللجامِ: قَبَضَ.

- و- العامُ: اشْتَدَّ قَحْطُه،

- و- القومَ: اسْتَأْصَلَهُمْ،

- و- بصاحِبِه،

- و- بالمَكانِ: لَزِم،

- و- الحَبْلَ وغيرَه: أَحْكَمَ فَتْلَه،

- و- عليه: واظبَ،

- و- بِضَيْعتِه: حافَظَ،

- و- البابَ: أَغْلَقَه،

- و- الشيءُ: انْقَبَضَ وانْضَمَّ،

- كأَزِمَ، كفَرِحَ،

- والأزْمُ: القَطْعُ بالنابِ وبالسِّكِّينِ، والإِمْساكُ، وتَرْكُ الأَكْلِ، وأن لا تُدْخِلَ طَعاماً على طَعامٍ، والصَّمْتُ.

- وسَنَةٌ أَزْمَةٌ، بالفتح وكفرِحَةٍ ومَلولةٍ: شديدةٌ.

- ومآزِمُ الأرض والفَرْجِ والعَيْشِ: مَضايِقُها. الواحِدُ: كمَنْزِلٍ.

- والمَأْزِمُ، ويقالُ:

- المَأْزِمانِ: مَضِيقٌ بين جَمْعٍ وعَرَفَةَ، وآخَرُ بين مكَّةَ ومِنًى.

- والأَزْمةُ: الأَكْلَةُ الواحِدةُ، والشِّدَّةُ، ويُحَرَّكُ،

- كالآزِمَةِ

- ج: أَزْمٌ، بالفتحِ وكعِنَبٍ.

- والآزِمَةُ: النابُ

- ج: أَوازِمُ،

- كالآزِمِ

- ج: كرُكَّعٍ،

- وكالأَزُومِ

- ج: كعُنُقٍ.

- وأزِيمٌ، كأَميرٍ: جبلٌ بالبادِيَةِ. وكقَطامِ: السَّنَةُ المُجْدِبَةُ. وكصَبورٍ وغُرابٍ: المُلازِمُ للشيء.

- والمُتَأَزِّمُ: من أَصابَتْهُ أَزْمَةٌ.

- وأَزَمُ، محرَّكةً: ناحِيةٌ بِسيرافَ، منها: بَحْرُ بنُ يَحْيَى بنِ بَحْرٍ،

- وع بين الأَهْوازِ ورامَهُرْمُزَ، منه: محمدُ بنُ عليٍّ النَّحْوِيُّ المَعْروفُ بِمَبْرمَانَ.

- وأَزِمَ بي عليه، كفرِحَ: ألَمَّ.

- أسامةُ، بالضم مَعْرِفةً: عَلَمٌ للْأَسَدِ،

- والأُسامةُ: لُغَةٌ فيه.

- وأُسامةُ بنُ زيْدٍ: مَوْلَى رسولِ الله صلى الله عليه وسلم وحِبُّه، وابنُ شريكٍ الثَّعْلَبِيُّ، وابنُ عُمَيْرٍ الهُذَلِيُّ، وابنُ مالِكٍ الدارِمِيُّ، وابنُ أَخْدَرِيٍّ الشَّقَرِيُّ: صحابيُّون.

- وسامة: لغةٌ فيه. والاسْمُ: في س م و.

- أشِمَ بي على فُلانٍ، كفرِحَ: ألَمَّ، لغةٌ في أزِم.

- وأُشْمومُ، بالضم: قَرْيَتانِ بمصْرَ.

- الإِصْطَكْمةُ، بكسرِ الهمزَةِ وفتح الطاءٍ: خُبْزَةُ المَلَّةِ.

- الأَضَمُ، محرَّكةً: الحِقْدُ والحَسَدُ، والغضَبُ

- ج: أضَماتٌ.

- وأضِمَ عليه، كفرِحَ: غضِبَ،

- و- به: عَلِقَ يُؤْذيهِ،

- و- الفَحْلُ بالشُّوَّلِ: عَلِقَ بها يَطْرُدُها ويَعَضُّها.

- وإضَمٌ، كعِنَبٍ: جبلٌ، والوادي الذي فيه المَدينةُ النَّبوِيَّةُ - صلى الله وسلم على ساكِنِها - عندَ المَدينةِ يُسَمَّى القَناةَ، ومن أعْلَى منها عندَ السُّدِّ الشَّظاةَ، ثم ما كان أَسْفَلَ ذلك يُسَمَّى إضَماً.

- وذو إضَمٍ: ماءٌ بين مكةَ واليَمامةِ.

- الأُطْمُ، (بضَمَّةٍ و) بضمتينِ: القَصْرُ، وكلُّ حِصْنٍ مبنِيٍّ بحجارَةٍ، وكلُّ بَيْتٍ مُرَبَّعٍ مُسَطَّحٍ

- ج: آطامٌ وأُطومٌ، وآطامٌ مُؤَطَّمةٌ، كأَجْنادٍ مُجَنَّدَةٍ.

- وأطِمَ، كفَرِحَ: غضِبَ، وانْضَمَّ.

- والأَطيمةُ: مَوْقِدَةُ النارِ. وكصَبورٍ: سُلَحْفاةٌ بَحْرِيَّةٌ غليظَةُ الجِلْدِ، وسمكةٌ كذلك، والقَوْسُ اللازِقُ وتَرُها بكَبِدِها، والقُنْفُذُ، والبقرةُ، والصَّدَفُ. وكغُرابٍ وكتابٍ: حُصْرَةُ البَوْلِ والبَعَرِ من داءٍ.

- أَطِمَ الرجُلُ والبعيرُ، كفرِحَ وعُنِيَ،

- أَطْماً، بالفتح،

- وأُطِمَ عليه وائْتُطِمَ، مَبْنِيَّيْنِ للمفعولِ،

- وتَأَطَّمَ: تَأَجَّمَ وغَضِبَ،

- و- السَّيْلُ: ارْتَفَعَتْ أمْواجُه فَتَكَسَّرَ بعضُها على بعضٍ،

- و- الليلُ: اشْتَدَّتْ ظُلْمَتُه،

- و- السِّنَّوْرُ: خَرَّ في نَوْمِهِ،

- و- فلانٌ: سَكَتَ على ما في نَفْسِه.

- وأَطَمَ بِيَدِه يَأْطِمُ: عضَّ،

- و- بسَلْحِه: رَمَى،

- و- البِئْرَ: ضَيَّقَ فاها،

- و- على البَيْتِ: أَرخَى ستورَهُ.

- وآطَمَ بابهُ: أغلَقَهُ.

- وتَأطيمُ الهودَجِ: سَتْرُه بثيابٍ.

- وآطامُ: ة باليَمامةِ.

- وأُطُمُ الأَضْبَطِ بنِ قُرَيْعٍ: حِصْنٌ باليَمَن.

- الأكَمَةُ، محرَّكةً: التَّلُّ من القُفِّ من حجارَةٍ واحدةٍ، أَو هي دونَ الجبالِ، أَو المَوْضِعُ يكونُ أَشَدَّ ارْتِفاعاً مما حَوْلَه، وهو غليظٌ لا يَبْلُغُ أَن يكونَ حَجَراً

- ج: أكَمٌ، محرَّكةً وبضمتين وكأَجْبُل وجِبالٍ وأَجْبالٍ وهَضْبةٌ من هِضابِ أجَأَ،

- وع قُرْبَ الحاجِرِ، يقالُ له: أَكَمَةُ العِشْرِقِ.

- واسْتَأْكَمَ المَوْضِعُ: صار أَكَماً.

- والمَأْكَمُ والمَأْكَمَةُ، وتُكْسَرُ كافُهُما: وَصَلَتا بين العَجُزِ والمَتْنَيْنِ، جَمْعُه: مآكِمُ.

- والمُؤاكَمَةُ والمُؤَكِّمَةُ، كمُحدِّثَةٍ: العظيمةُ المَأْكَمَتَيْنِ.

- وأُكِمَتِ الأرضُ، كعُنِيَ: أُكِلَ جميعُ ما فيها. وكغُرابٍ: جَبلٌ.

- والتأكيمُ: غِلَظُ الكَفَلِ.

- واسْتَأْكَمَ مَجْلِسَه: اسْتَوْطَأهُ.

- والمَأْكومُ: الكَمِدُ غَمّاً.

- الألَمُ، محرَّكةً: الوَجَعُ،

- كالأيْلَمَةِ

- ج: آلامٌ.

- ألِمَ، كفرِحَ، فهو أَلِمٌ، وتَألَّمَ وآلَمْتُه.

- والأَليمُ: المُؤْلِمُ،

- و- من العَذابِ: الذي يَبْلُغُ إيجاعُه غايةَ البُلوغ.

- والأَلُومَةُ: اللُّؤْمُ والخِسَّةُ،

- وبلا لام: ع.

- والأيْلَمَةُ: الحَركةُ، والصوتُ.

- أَمَّهُ: قَصَدَه،

- كائْتَمَّهُ وأَمَّمَهُ وتَأمَّمَهُ ويَمَّمَه وتَيَمَّمَه.

- والتَّيَمُّمُ: التَّوَضُّؤُ بالتُّرابِ، إبْدالٌ، أَصْلُه التَّأمُّمُ.

- والمِئَمُّ، بكسر الميمِ: الدليلُ الهادي، والجَملُ يَقْدُمُ الجِمالَ، وهي: بهاءٍ.

- والإِمَّةُ، بالكسر: الحالةُ، والشِّرْعةُ، والدينُ، ويُضَمُّ، والنِّعْمةُ، والهَيْئَةُ، والشانُ، وغَضارةُ العَيْش، والسُّنَّةُ، ويُضَمُّ، والطريقةُ، والإِمامةُ، والائتمامُ بالإِمامِ، وبالضم: الرَّجُلُ الجامِع للخيرِ،

- والإِمامُ، وجماعةٌ أُرْسِلَ إليهم رسولٌ، والجيلُ من كُلِّ حَيٍّ، والجِنْسُ،

- كالأُمِّ فيهما، ومَن هو على الحَقِّ مُخَالِفٌ لسائر الأَدْيانِ، والحينُ، والقامةُ، والوجهُ، والنَّشاطُ، والطاعةُ، والعالِمُ،

- و- من الوَجْهِ والطريقِ: مُعْظَمُه،

- و- من الرجُل: قَوْمُه،

- و- للهِ تعالى: خَلْقُهُ.

- والأمُّ، وقد تكسَرُ: الوالِدَةُ، وامرأةُ الرجُلِ المُسِنَّةُ، والمَسْكَنُ، وخادِمُ القَوْمِ.

- ويقال للأَمِّ: الأُمَّةُ والأُمَّهَةُ.

- ج: أُمَّاتٌ وأُمَّهاتٌ، أو هذه لمَنْ يَعْقلُ،

- وأُمَّاتٌ لمَنْ لا يَعْقل.

- وأُمُّ كُلِّ شيءٍ: أصْلُهُ وعِمادُهُ.

- و- للقَوْمِ: رئيسُهُم،

- و- من القرآنِ: الفاتِحَةُ، أو كُلُّ آيةٍ مُحْكَمَةٍ من آياتِ الشَّرائِعِ والأَحْكامِ والفَرائِضِ،

- و- للنُّجومِ: المَجَرَّةُ،

- و- للرأسِ: الدِّماغُ، أو الجِلْدَةُ الرَّقيقةُ التي عليها،

- و- للرُّمْحِ: اللِّواءُ،

- و- للتَّنائِفِ: الفازَةُ،

- و- للبَيْضِ: النَّعامَةُ، وكُلُّ شيءٍ انضَمَّتْ إليه أشْياءُ.

- وأُمُّ القُرَى: مكَّةُ، لأنَّها تَوَسَّطتِ الأرضَ، فيما زَعَموا، أو لأَنَّها قِبْلَةُ الناسِ يَؤُمُّونَها، أو لأَنَّها أعْظَمُ القُرَى شَأناً.

- وأُمُّ الكتاب: أصلهُ، أو اللَّوْحُ المحفوظ، أو الفاتِحَةُ، أو القرآنُ جميعُهُ. ووَيْلُمِّه: في و ي ل.

- ولا أُمَّ لَكَ: رُبَّما وُضِعَ مَوْضِعَ المَدْحِ.

- وأمَّتْ أُمومَةً: صارتْ أُمّاً.

- وتأمَّمها واسْتَأمَّها: اتَّخَذَها أُمّاً.

- وما كُنْتِ أُمّاً فأَمِمْتِ، بالكسر، أُمومَةً.

- وأمَّهُ أمّاً،

- فهو أمِيمٌ ومآمومٌ: أصابَ أُمَّ رأسِه.

- وشَجَّةٌ آمَّةٌ ومأمومةٌ: بَلَغَتْ أُمَّ الرأسِ.

- والأَمَيْمَةُ، كجهينةَ: الحجارةُ تُشْدَخُ بها الرُّؤُوسُ، وتَصغيرُ الأُمِّ، ومِطْرَقَةُ الحَدَّادِ، واثنَتَا عَشَرَةَ صَحابِيَّةً.

- وأبو أُمَيْمَةَ الجُشَمِيُّ أو الجَعْدِيُّ: صحابيُّ.

- والمأمومُ: جَمَلٌ ذَهَبَ من ظَهْرِهِ وبَرُه من ضَرْبٍ أو دَبَرٍ، ورجُلٌ من طَيِّئٍ.

- والأُمِّيُّ والأُمَّانُ: مَن لا يَكْتُبُ، أو مَن على خِلْقَةِ الأُمَّةِ لم يَتَعَلَّمِ الكِتابَ، وهو باقٍ على جِبِلَّتِه، والغَبِيُّ الجِلْفُ الجافي القليلُ الكلامِ.

- والأَمامُ: نَقِيضُ الوَراءِ، كقُدَّامَ، يكونُ اسْماً وظَرْفاً، وقد يُذَكَّرُ.

- وأمامَك: كَلمَةُ تَحْذِيرٍ. وكثُمامَةٍ: ثَلاثُ مِئَةٍ من الإِبِلِ، وبنتُ قُشَيرٍ، وبنتُ الحَارِثِ، وبنتُ العاص، وبنتُ قُرَيْبَةَ: صحابيَّات.

- وأبو أُمامَةَ الأَنْصارِيُّ، وابنُ سَهْلِ بنِ حُنَيْفٍ، وابنُ سَعْدٍ، وابنُ ثَعْلَبَةَ، وابنُ عَجْلانَ: صحابيُّونَ. وإلى ثانِيهمْ نُسِبَ عبدُ الرحمنِ الأُمامِيُّ، لأَنه من وَلَدِهِ.

- وأمَّا تُبْدَلُ مِيمُها الأُولى ياءً باسْتِثْقالها للتَّضْعيف، كقولِ عُمَرَ بنِ أبي رَبيعَةَ:

- رأتْ رَجلاً أيْما إذا الشَّمْسُ عارَضَتْ **** فَيَضْحَى وأيْما بالعَشِيِّ فَيَخْصَرُ

وهي حَرْفٌ للشَّرْطِ: {فأما الذين آمنوا فَيَعْلَمُون أنه الحَقُّ من ربِّهِمْ} وللتَّفصيلِ، وهو غالِبُ أحوالها، ومنه:

- {أمَّا السفينَةُ فكانَتْ لمَساكينَ}،

- {وأما الغُلامُ}،

- {وأمَّا الجِدارُ} الآياتِ، وللتأكيد، كقولِك: أمَّا زيدٌ فَذاهِبٌ، إذا أرَدْتَ أنه ذاهِبٌ لا مَحالَةَ وأنه منه عَزِيمَةٌ.

- وإِمَّا، بالكسر: في الجزاءِ، مُرَكَّبَةٌ من إن وما، وقد تُفْتَحُ، وقد تُبْدَلُ ميمُها الأُولى ياءً كقولِه:

- يالَيْتَمَا أُمُّنا شالَتْ نَعامَتُها **** إِيْما إلى جَنَّةٍ إِيْما إلى نارِ

وقد تُحْذَفُ ما، كقولِهِ:

سَقَتْهُ الرواعِدُ من صَيِّفٍ **** وإِنْ من خَرِيفٍ فَلَنْ يَعْدَما

- أي: إمَّا من صَيِّفٍ وإما من خَريفٍ. وتَرِدُ لمَعَانٍ: للشَّكِّ،

- كجاءَني إِمَّا زيدٌ وإِمَّا عَمْرٌو، إذا لم يُعْلَمِ الجائي منهما، والإِبْهَامِ:

- ك- {إِمَّا يُعَذِّبُهُم وإِمَّا يَتوبُ عليهم}، والتَّخييرِ: {إِمَّا أن تُعَذِّبَ وإِمَّا أن تَتَّخِذَ فيهم حُسْناً}، والإِباحَةِ:

- "تَعَلَّمْ، إِمَّا فِقْهاً وإِمَّا نَحْواً"، ونازَعَ في هذا جَماعَةٌ،

- وللتَّفْصيلِ: ك- {إِمَّا شاكِراً وإِمَّا كَفُوراً}.

- والأَمَمُ، محرَّكةً: القُرْبُ، واليَسِيرُ، والبَيِّنُ من الأَمْرِ،

- كالمُؤَامِّ، والقَصْدُ، والوَسَطُ.

- والمُؤامُّ: المُوافِقُ.

- وأمَّهُمْ و- بهم: تَقَدَّمَهُمْ، وهي: الإِمامةُ.

- والإِمامُ: ما ائْتُمَّ به من رئيسٍ أو غيرِهِ

- ج: إمامٌ، بِلَفْظ الواحِدِ وليسَ على حَدِّ عَدْلٍ لأَنَّهُم قالوا: إمامانِ، بَلْ جَمْعٌ مُكَسَّرٌ،

- وأيِمَّةٌ، وأئِمَّةٌ: شاذٌّ،

- و= : الخَيْطُ يمَدُّ على البِناء فَيُبْنَى، والطَّريقُ، وقَيِّمُ الأَمرِ المُصْلِحُ له، والقرآنُ، والنَّبيُّ، صلى الله عليه وسلم، والخليفَةُ، وقائِدُ الجُنْدِ، وما يَتَعَلَّمُهُ الغلام كُلَّ يومٍ، وما امْتُثِلَ عليه المِثالُ، والدَّليلَ، والحادي، وتِلْقاءُ القِبْلَةِ، والوَتَرُ، وخَشَبَةٌ يُسَوَّى عليها البناء.

- وجَمْعُ آمٍّ، كصاحِبٍ وصِحَاب.

- ومُحمدُ بنُ عبدِ الجَبَّارِ ومحمدُ بنُ إِسماعِيلَ البِسْطامِيُّ الإِماميَّانِ: محدِّثَانِ.

- وهذا أيَمُّ منه وأوَمُّ: أحْسَنُ إمامَةً. وائْتَمَّ بالشيء وائْتَمَى به، على البَدَلِ.

- وهُما أُمَّاكَ، أي: أبواكَ، أو أُمُّكَ وخالَتُكَ. وكأَميرٍ: الحَسَنُ القامَةِ.

- أمْ: حَرْفُ عَطْفٍ، ومَعْنَاهُ الاسْتِفْهَامُ، وقد تكونُ بمعنى بل، وبِمَعْنَى ألِفِ الاسْتِفْهَامِ، وقد تَدْخُلُ على هَلْ، وقد تكونُ زائِدَةً.

- الأَنامُ، كسحابٍ وساباطٍ وأميرٍ: الخَلْقُ، أَو الجِنُّ والإِنْسُ، أَو جميعُ ما على وجهِ الأرضِ.

- الأُوامُ، كغُرابٍ: العَطَشُ، أو حَرُّهُ، والدُّخَانُ، ودُوارُ الرأسِ، والوَتَرُ، وأنْ يَضِجَّ العَطْشانُ.

- وقد آمَ يَؤُومُ أوْماً.

- والإِيامُ، بالكسر: الدُّخانُ

- ج: أُيُمٌ، ككُتُبٍ.

- وآمها و- عليها يَؤومُها أوْماً وإِياماً: دَخَّنَ.

- والمُؤَوَّمُ، كمعَظَّمٍ: العظيمُ الرأسِ، أو المُشَوَّهُ.

- وآمَهُ: ساسَهُ.

- وأوَّمَهُ تَأْويماً: عَطَّشَهُ.

- والآمَةُ: الخِصْبُ، والعَيْبُ، وما يَعْلَقُ بسُرَّةِ الصَّبِيِّ حين يولدُ، أو ما لُفَّ فيه من خِرْقَةٍ، أَو ما خرَجَ معه.

- وآمٌ: د تُنْسَبُ إِليه الثيابُ،

- وة بالجَزِيرةِ.

- ولَيالٍ أُوَمٌ، كصُرَدٍ: مُنْكَرَةٌ.

- الأيِّمُ، ككَيِّسٍ: من لا زَوْجَ لها، بِكْراً أو ثَيِّباً، ومَنْ لا امرأةَ له، جَمْعُ الأَوَّلِ: أيايِمُ وأيامَى،

- وقد آمتْ تَئيمُ أيْماً وأُيوماً وأيْمةً وإيمَةً.

- وأأمْتُها: تَزَوَّجْتُها أيِّماً.

- ورجلٌ أيْمانُ عيْمَانُ: فَأَيْمانُ إلى النِّساءِ، وعَيْمانُ إلى اللَّبَنِ.

- وامْرَأَةٌ أيْمَى عَيْمَى.

- والحَرْبُ مَأْيَمَةٌ للنساء.

- وتأَيَّمَ: مَكَثَ زماناً لم يَتَزَوَّجْ.

- وأيَّمَهُ اللّهُ تعالى تَأْيِيماً.

- ومالَهُ آمٌ وعامٌ، أي هَلَكَت امْرَأَتُهُ وماشيتُهُ حتى يَئِيمَ ويَعِيمَ.

- والأَيِّمُ، ككَيِّسٍ: الحُرَّةُ، والقَرابَةُ نحو البِنْتِ والأُخْتِ والخالَةِ، وجَبَلٌ بِحِمَى ضَرِيَّةَ، والحَيَّةُ الأَبْيَضُ اللَّطيفُ، أَو عامٌّ،

- كالإِيمِ، بالكسرِ،

- ج: أُيومٌ.

- والآمَةُ: العَيْبُ والنَّقْصُ، والغَضَاضَةُ.

- وبنُو إِيَّامٍ، ككِذَّابٍ: بَطْنٌ.

- والمُؤْيِمَةُ، كمُحْسِنَةٍ: المُوسِرَةُ ولا زَوْجَ لَها.

- والأُِيامُ، كغُرابِ وكتابٍ: داءٌ في الإِبِلِ، والدُّخانُ. وزُبَيْدُ بنُ الحَارِثِ، والعَلاءُ بنُ عبدِ الكريمِ الإِيامِيَّانِ: مُحَدِّثانِ.

- وايمُ الله: في ي م ن.

- وآمَ إياماً: دَخَّنَ على النَّحْلِ لِيَشْتَارَ العَسَلَ.


فَصْلُ البَاء

- أبَنْبَمُ، ويقالُ،

- يَبَنْبَمُ: ع قُرْبَ تَثْليثَ.

- البُتْمُ، بالضمِّ، وبالتحريكِ، وكزُمَّجٍ: ناحِيَةٌ، أَو حِصْنٌ، أَو جَبَلٌ بِفَرْغَانَةَ.

- بَجَمَ يَبْجِمُ بَجماً وبُجوماً: سَكَتَ من عِيٍّ أَو فَزَعٍ أَو هَيْبَةٍ، وأبْطأَ، وانْقَبَضَ،

- كبَجَّمَ، تَبْجِيماً فيهما.

- والتَّبْجِيمُ: التَّحْديقُ في النَّظَرِ.

- البَجارِمُ: الدواهي.

- غديرٌ بَحْرَمٌ، كجعفرٍ: كثيرُ الماء.

- بَخْذَمٌ، بالمعجمتين كجعفرٍ: اسْمٌ.

- البُذْمُ، بالضمِّ: الرأيُ، والحزْمُ، والنَّفْسُ، والكثافَةُ، والجَلَدُ، واحْتِمَالُكَ لِمَا حُمِّلْتَ.

- والبَيْذُمَانُ، بضم الذالِ: نَبْتٌ. وكأَميرٍ: القَوِيُّ، والفَمُ المُتَغَيِّرُ الرائِحَةِ، والعاقلُ عندَ الغَضَبِ،

- كالبَذِيمَةِ.

- وقد بَذُمَ، ككَرُمَ.

- وبَذِيمَةُ: مَوْلَى جابِرِ بنِ سَمُرَةَ. وأبو عبدِ اللهِ بنُ بَذِيمَةَ: من أتْباعِ التابعين.

- وأبْذَمَتِ الناقةُ: وَرِمَ حَياؤُها من شِدَّةِ الضَّبَعةِ.

- وناقةٌ مِبْذَمٌ، كمِنْبَرٍ: قَوِيَّةٌ.

- وباذامُ: أبو صالِحٍ مَوْلَى أُمِّ هانِئٍ مُفَسِّرٌ مُحَدِّثٌ ضعيفٌ مَمْنُوعٌ للعُجْمةِ، ومعناه: اللَّوْزُ بالفارِسِيَّةِ.

- البَرَمُ، محرَّكةً: مَنْ لا يَدْخُلُ معَ القَوْمِ في المَيْسِرِ.

- وفي المَثَلِ: "أبَرَماً قَروناً"، أَي: ثَقيلٌ، ويأكُلُ مَعَ ذلك تَمْرَتَيْنِ تَمْرَتَيْنِ

- ج: أبْرامٌ، والسآمَةُ، والضَّجَرُ،

- وقد بَرِمَ به، كَفَرِحَ، وثَمَرُ العِضاهِ،

- ومُجْتَنِيه: المُبْرِمُ، كمُحْسِنٍ، وحَبُّ العِنَبِ إذا كان مِثْلَ رُؤُوسِ الذَّرِّ،

- وقد أبْرَمَ الكَرْمُ، وقِنانٌ من الجبالِ، وناقةٌ، وجَمْعُ البَرَمَةِ للْأَراكِ،

- كالبِرامِ.

- وأبْرَمَهُ فبَرِمَ، كفرِحَ،

- وتَبَرَّمَ: أمَلَّهُ فَمَلَّ.

- وأبْرَمَ الحَبْلَ: جَعَلَه طاقَيْنِ ثم فَتَلَهُ،

- و- الأَمرَ: أحْكَمَهُ،

- كَبَرَمَه، بَرْماً.

- والمَبَارِمُ: المَغَازِلُ التي يُبْرَمُ بها.

- والبَرِيمُ، كأَميرٍ: الصُّبْحُ، وخَيْطانِ مُخْتَلِفَانِ أحْمَرُ وأبيضُ، تَشُدُّهُ المرأةُ على وَسَطِهَا وعَضُدها، وكُلُّ ما فيه لَوْنَانِ مُخْتَلِطَانِ، وحَبْلٌ للمرأةِ فيه لَوْنَانِ مُزَيَّنٌ بجَوْهَرٍ، والدَّمْعُ المُخْتَلِطُ بالإِثْمِدِ، ولَفيفُ القَوْمِ، والجيشُ لأَنَّ

فيه أخْلاطاً من الناسِ، (أَو لأَلوانِ شِعارِ القبائِلِ)، والعُوذَةُ، وقَطيعُ الغنَمِ ضَأنٌ ومِعْزَى، والمُتَّهَمُ.

- واشْوِ لَنا من بَريمِهَا، أي: كَبِدِها وسَنامِها يُقَدَّانِ طولاً ويُلَفَّانِ بِخَيْطٍ أَو غيرِهِ، سُمِّيا لبياضِ السَّنامِ وسَوادِ الكَبِدِ.

- والبُرْمَةُ، بالضم: قِدْرٌ من حِجارَةٍ

- ج: بُرْمٌ، بالضم. وكصُرَدٍ وجِبالٍ وكمُحْسِنٍ: صانِعُهَا، أو مَن يَقْتَلِعُ حِجارَتَها من الجِبالِ، والثقيلُ كأَنَّهُ يَقْتَطِعُ من جُلَسائِهِ شيئاً، والغَثُّ الحديثِ. وكمُكْرَمٍ: الثَّوْبُ المَفْتُولُ الغَزْلِ طاقَيْنِ، وجنْسٌ من الثِّيابِ.

- والبَيْرَمُ: العَتَلَةُ، أو عَتَلَةُ النَّجَّارِ خاصَّةً، والكُحْلُ المُذَابُ،

- كالبَرَم، محرَّكةً، والبِرْطيلُ، وكغُرابٍ: القُراد

- ج: أبْرِمَةٌ.

- وبَرِمَ بحُجَّتِهِ، كعَلِمَ: إذا نَواها فلم تَحْضُرْهُ.

- وأبْرَمُ، كأَحْمَدَ: د، أو نَبْتٌ.

- وبُرْمٌ، بالضم: ع، وبهاء: اسْمٌ.

- وكسَحابٍ وقَطامِ: ع. وكجُهَيْنَةَ: اسْمٌ.

- ومَبْرَمانُ: لَقَبُ أبي بَكْرٍ الأَزَمِيِّ.

- برْثُمٌ، كقُنْفُذٍ: والِدُ عبدِ الرحمنِ المُحَدِّثِ، واسْمُ جَبَلٍ.

- البُرْجُمَةُ، بالضم: المَفْصِلُ الظاهِرُ أو الباطِنُ من الأَصابعِ، والإِصْبَعُ الوُسْطَى من كلِّ طائرٍ

- ج: بَراجِمُ، أو هي مَفاصلُ الأَصابعِ كُلِّهَا، أو ظُهورُ القَصَبِ من الأَصابعِ، أو رؤوسُ السُّلامَيَاتِ إذا قَبَضْتَ كفَّكَ، نَشَزَتْ وارْتَفَعَتْ.

- والبَراجِمُ: قَوْمٌ من أوْلادِ حَنْظَلَةَ بنِ مالِكٍ، وفي المَثَلِ:

- إِنَّ الشَّقِيَّ وافدُ البَراجِمِ،

لأَنَّ عَمْرَو بنَ هِنْدٍ أحْرَقَ تِسْعَةً وتِسْعِينَ رجُلاً من بني دارِمٍ، وكان قد حَلَفَ لَيُحْرِقَنَّ منهم مِئَةً بأخِيهِ سَعْدٍ، فَمَرَّ رَجُلٌ، فاشْتَمَّ رائِحَةً، فَظَنَّ شِواء اتَّخَذَهُ المَلِكُ، فَعَدَلَ إليه ليَرْزَأ منه، فقيلَ له: مِمَّنْ أنْتَ؟ فقال: من البَراجِمِ، فَكَمَّلَ به مِئَةً.

- وهَيَّاجٌ البُرْجُمِيُّ: تابِعِيٌّ. وحَفْصُ بنُ عِمْرانَ، ومحمدُ بنُ زِيادٍ، وسِنانُ بنُ هَارونَ، وعَمْرو بنُ عاصِمٍ البُرْجُمِيُّونَ: مُحدثونَ. والفتحُ لَحْنٌ.

- والبَرْجَمَةُ: غِلَظُ الكَلاَمِ.

- البِرْسامُ، بالكسر: عِلَّةٌ يُهْذَى فيها. بُرْسِمَ، بالضمِّ،

- فهو مُبَرْسَمٌ.

- والإِبْريسَمُ، بفتح السينِ وضَمِّها: الحَريرُ، أو مُعَرَّبٌ، مُفَرِّحٌ مُسخِّنٌ للبَدَنِ، مُعْتَدِلٌ مقوٍّ للبَصَرِ إذا اكْتُحِلَ به.

- والبِرْسيمُ، بالكسر: حَبُّ القُرْطِ شَبيهٌ بالرَّطْبَةِ أَو أجَلُّ منها، وزُقاقٌ بِمصْرَ.

- وعبدُ العَزِيزِ البِرْسيمِيُّ: مُحدِّثٌ.

- بَرْشَمَ: وجِمَ، وأظْهَرَ الحُزْنَ، أَو شَنَّجَ الوَجْهَ، وَلَوَّنَ النُّقطَ ألْواناً، وأدامَ النَّظَرَ، أو أحَدَّهُ،

- بَرْشَمَةً وبِرْشاماً. وكعُلابِطٍ: الحَديدُ النَّظَرِ. وكقُنْفُذٍ: البُرْقُعُ.

- والبُرْشُومُ، ويفتحُ: أبْكَرُ النَّخْلِ بالبَصْرَةِ.

- البُرْصومُ، بالضمِّ: عِفاصُ القارورةِ ونَحْوِهَا.

- البِرْطامُ، بالكسر: الضَّخْمُ الشَّفَةِ،

- كالبُراطِمِ، والشَّفَةُ الضَّخْمَةُ. وكجعفَرٍ: العَيِيُّ اللسانِ.

- والبَرْطَمَةُ: الانْتِفَاخُ غَضَباً.

- وتَبَرْطَمَ: تَغَضَّبَ من كلامٍ.

- وبَرْطَمَهُ: غاظَهُ، لازِمٌ مُتَعَدٍّ،

- و- الليلُ: اسْوَدَّ.

- البُرْعُمُ والبُرْعومُ والبُرْعُمَةُ والبُرْعومَةُ، بضَمِّهِنَّ: كِمُّ ثَمَرِ الشَّجَرِ، والنَّوْرُ، أو زَهْرَة الشَّجَرِ قبلَ أن تَنْفَتِحَ.

- وَبَرْعَمَتِ الشَّجَرَةُ

- وتَبَرْعَمَتْ: خَرَجَتْ بُرْعُمَتُها.

- والبَراعيمُ: ع، أَو رِمالٌ فيها داراتٌ تُنْبِتُ البَقْلَ،

- و- من الجبالِ: شَماريخُها.

- البَرْهَمَةُ: إدامَةُ النَّظَرِ، وسُكونُ الطَّرْفِ، وبُرْعُمَةُ الشَّجَرِ، ويُضَمُّ.

- وإِبراهيمُ وإِبْراهامُ وإِبراهومُ وإِبْراهُـمُ، مُثَلَّثَةَ الهاء أَيضاً،

- وإِبْرَهَمُ، بفتح الهاء بِلا ألِفٍ: اسْمٌ أعْجَمِيٌّ،

- وتَصْغِيرُهُ: بُرَيْهٌ أو أُبَيْرَهٌ أَو بُرَيْهيمٌ

- ج: أبارِهُ وأباريهُ وأبارِهَةُ وبَراهيمُ وبَراهِمُ وبَراهِمَةٌ وبِراهٌ.

- والإِبْراهِيميُّون: اثنا عَشَرَ صَحابياً.

- والبَراهِمَةُ: قَوْمٌ لا يُجَوِّزونَ على اللهِ تعالى بِعْثَةَ الرُّسُلِ.

- والإِبْراهيميُّ: تَمْرٌ أسْوَدُ.

- والإِبراهِيميَّةُ: ة بواسِطَ، وبجزِيرةِ ابنِ عُمَرَ، وبنهرِ عيسَى.

- أبو البَرَهْسَمِ، كسَفَرْجَلٍ: عمْرانُ بنُ عثمانَ الزُّبَيْدِيُّ الشامِيُّ ذو القِراآتِ الشَّواذِّ.

- بَزَمَ عليه يَبْزِمُ ويَبْزُمُ: عَضَّ بمُقَدَّمِ أسْنانِهِ، أو بالثَّنايَا والرَّباعِياتِ،

- و- بالعِبْءِ: حَمَلَهُ فاسْتَمَرَّ به،

- و- الناقَةَ: حلَبَها بالسَّبَّابَةِ والإِبْهَامِ،

- و- فُلاناً ثَوْبَهُ: سَلَبَه إيَّاهُ.

- والبَزْمُ: صَرِيمَةُ الأمْرِ، والغَليظُ من القَوْلِ، والكسرُ، وأن تأخُذَ الوَتَرَ بالسَّبَّابَةِ والإِبهامِ ثم تُرْسلَهُ.

- وهو ذو مُبازَمَةٍ في الأَمْرِ: ذو صَرِيمةٍ.

- والبَزِيمُ: الخُوصَةُ يُشَدُّ بها البَقْلُ، وما يَبْقَى من المَرَقِ في أسْفَلِ القِدْرِ من غير لَحْمٍ.

- وقولُ الجوهرِيِّ: البَزِيمُ خَيْطُ القِلادَةِ، تَصْحِيفٌ، وصَوابُهُ: بالراء المُكَرَّرَةِ في اللُّغَةِ، وفي البَيْتَيْنِ الشاهِدَيْنِ.

- والإِبْزامُ والإِبْزِيمُ، بكسرِهِما: الذي في رأسِ المِنْطَقَةِ وما أشْبَهَهُ، وهو ذو لسانٍ يُدْخَلُ فيه الطَّرَفُ الآخَرُ.

- وأبْزَمَهُ ألفاً: أعْطاهُ إيَّاهُ.

- والبَزْمَةُ: الأَكْلَةُ الواحِدَةُ، ووَزْنُ ثَلاثِينَ دِرْهَماً.

- وابْتَزَمَ اليَوْمَ كذا: سَبَقَ به.

- بَسَمَ يَبْسِمُ بَسْماً وابْتَسَمَ وتَبَسَّمَ: وهو أقَلُّ الضَّحِكِ وأحْسَنُهُ، فهو باسِمٌ ومِبْسامٌ وبَسَّامٌ.

- والمَبْسِمُ، كَمَنْزِلٍ: الثَّغْرُ،

- وكمَقْعَدٍ: التَّبَسُّمُ.

- وما بَسَمْتُ في الشيء: ما ذُقْتُه. وكشَدَّادٍ وشَدَّادةٍ: اسْمانِ. ط ومحمدُ بنُ أحْمَدَ ط الطَبَسِيُّ البَسَّامِيُّ: مُحدِّثٌ.

- بِسْطامُ، بالكسر: ابنُ قيسِ بنِ مَسْعُودٍ،

- ود، ويُفْتَحُ، أو لَحْنٌ، ولم يُرَ به رَمِدٌ ولا عاشِقٌ، وإن وردَهُ سلا، منه: العارِفُ أبو يَزِيدَ، وعَمْرٌو، ومحمدٌ ابْنا محمدٍ، والحُسَيْنُ بنُ عيسَى المُحَدِّثونَ، وعَلِيُّ بنُ أحْمَدَ بنِ بِسطامٍ البِسْطَامِيُّ نِسْبَةٌ إلى جَدِّهِ.

- البَشَمُ، محرَّكةً: التُّخَمَةُ، والسآمَةُ،

- بَشِمَ، كفَرِحَ،

- وأبْشَمَهُ الطَّعامُ. وكَسحابٍ: شَجَرٌ عَطِرُ الرائِحَةِ، وَرَقُهُ يُسَوِّدُ الشَّعَرَ، ويُسْتَاكُ بِقُضُبِهِ، وبهاء: ابنُ الغَديرِ وابنُ حَزْنٍ: شاعرانِ.

- البُصْمُ، بالضم: ما بين طَرَفِ الخِنْصِرِ إلى طَرَفِ البِنْصِرِ.

- ورجُلٌ أو ثَوْبٌ ذو بُصْمٍ: غَليظٌ.

- البُضْمُ، بالضم: النَّفْسُ، والسُّنْبُلَةُ حين تَخْرُجُ من الحَبَّةِ فَتَعْظُمُ.

- وبضَمَ الزَّرْعُ: غَلُظَ حَبُّهُ،

- و- الحَبُّ: اشْتَدَّ قليلاً.

- البُطْمُ، بالضمِّ وبضمتين: الحَبَّةُ الخَضْراء، أو شَجَرُها، ثَمَرُهُ مُسَخِّنٌ مُدِرٌّ باهيٌّ، نافِعٌ للسُّعالِ واللَّقْوَةِ والكُلْيَةِ، وتَغْلِيفُ الشَّعَرِ بوَرَقِهِ الجافِّ المَنْخُولِ يُنْبِتُهُ ويُحَسِّنُهُ.

- البَظْرَمُ، كجعفرٍ: الخاتَمُ.

- وتَبَظْرَمَ: إذا كان أحْمَقَ وعليه خاتَمٌ، فَيَتَكَلَّمُ ويُشِيرُ به في وجُوهِ الناسِ.

- البَعيمُ، كأَميرٍ: صَنَمٌ، والتِّمْثالُ من الخَشَبِ، والدُّمْيَةُ من الصِّبْغِ، والمُفْحَمُ الذي لا يقولُ الشِّعْرَ.

- بُعْثُمُ، بالضم، والثَّاءُ مُثَلَّثَةٌ: والِدُ عَيان صاحِبِ مسجِدِ الحِيرَةِ.

- بَغَمَتِ الظَّبْيَةُ، كمنَعَ ونَصَرَ وضَرَبَ،

- بُغَاماً وبُغوماً، بضمهما،

- فهي بَغُومٌ: صاحَتْ إلى وَلَدِهَا بأرخَمِ ما يكونُ من صَوْتِهَا،

- و- الناقَةُ: قَطَعَت الحَنينَ ولم تَمُدَّهُ،

- و- الثَّيْتَلُ،

- و- الأَيِّلُ و- الوَعِلُ: صَوَّتَ،

- كَتَبَغَّمَ، في الكلِّ،

- و- فلانٌ صاحِبَهُ: لم يُفْصِحْ له عن معنَى ما يُحَدِّثُهُ.

- وبَغْمٌ، وكصَبورٍ: بنتُ المُعَدَّلِ، صَحابِيَّةٌ.

- وباغَمَهُ: حادَثَهُ بصَوْتٍ رَخيمٍ.

- بَغْثَمٌ، كجعفرٍ: اسْمٌ، والثاءُ مُثَلَّثَةٌ.

- البَقَّمُ، مُشَدَّدَةَ القافِ: خَشَبٌ شَجَرُهُ عِظامٌ، ووَرَقُهُ كَوَرَقِ اللَّوْزِ، وساقُهُ أحْمَرُ، يُصْبَغُ بطَبيخِهِ، ويُلْحِمُ الجِراحاتِ، ويَقْطَعُ الدَّمَ المُنْبَعِثَ من أيِّ عُضْوٍ كان، ويُجَفَّفُ القُروحَ، وأصْلُه سَمُّ ساعَةٍ.

- والبُقَّمُ، كسُكَّرٍ: شجرةُ جَوْزِ ماثِلٍ. وكثُمامةٍ: الصُّوفُ يُغْزَلُ لُبُّها ويَبْقَى سائرُها، وما سَقَطَ من النادِفِ ممَّا لا يُقْدَرُ على غَزْلِه، وما يُطَيِّرُه النَّجَّارُ، والقليلُ العَقْلِ الضعيفُ الرأي.

- والبُقْمُ، بالضم وبضمتين: بَطْنٌ من العَرَبِ.

- وباقُومُ الرومِيُّ النَّجَّارُ: مَوْلَى سعيدِ بنِ العاصِ صانِعُ المِنْبَرِ الشَّرِيف.

- وبَقِمَ البعيرُ، كفرِحَ: عَرَضَ له داءٌ من أكْلِ العُنْظُوانِ.

- وتَبَقَّمَ الغَنَمُ: ثَقُلَ عليها أولادُها في بُطونِها، فلم تَثُرْ.

- البَكَمُ، محرَّكةً: الخَرَسُ،

- كالبَكامَةِ، أو مع عِيِّ وبَلَهٍ، أو أن يُولَدَ ولا يَنْطِقَ ولا يَسْمَعَ ولا يُبْصِرَ.

- بَكِمَ، كفَرِحَ، فهو أبْكَمُ وبَكِيمٌ

- ج: بُكْمانٌ وبُكْمٌ.

- وبَكُمَ، ككرُمَ: امْتَنَعَ عن الكلامِ تَعَمُّداً، وانْقَطَعَ عن النكاحِ جَهْلاً أو عَمْداً.

- وتَبَكَّمَ عليه الكلامُ: أُرْتِجَ.

- وذُو بُكُمٍ، كعُنُقٍ: ع.

- البَلَمُ، محرَّكةً: صِغارُ السَّمَكِ.

- وبَلَمَتِ الناقة

- وأبْلَمَتْ: اشْتَهَتِ الفَحْلَ.

- والبَلَمَةُ، محرَّكةً: الضَّبَعَةُ، أو وَرَمُ الحَياءِ من شِدَّةِ الضَّبَعَةِ،

- كالبَلَمِ، ووَرَمُ الشَّفَةِ

- والأبْلَمُ: الغليظُ الشَّفَتَيْنِ، وبَقْلَةٌ لها قُرونٌ كالباقِلَّى، وخُوصُ المُقْلِ، ويُثَلَّثُ أوَّلُه،

- كالإِبْلَمَةِ، مُثَلَّثَةَ الهَمْزَةِ واللامِ،

- والمالُ بينَنا شِقَّ الأبْلُمَةِ، أي: نصْفَيْنِ.

- والبَيْلَمُ، كحَيْدَرٍ: قُطْنُ البَرْدِيِّ، وبَيْرَمُ النَّجَّارِ، وجَوْزُ القُطْنِ، وقُطْنُ القَصَبِ. وكمُحْسِنٍ: الناقةُ لا تَرْغُو من شِدَّةِ الضَّبَعَةِ،

- كالمِبْلامِ، والبِكْرُ التي لم تُنْتَجْ، ولا ضَرَبَها الفَحْلُ.

- والتَّبْليمُ: التَّقْبيحُ،

- كالإِبْلامِ.

- وبَيْلَمانُ: ع باليَمنِ أو بالسِّنْدِ أو بالهِنْدِ، منه السُّيوفُ البَيْلَمانِيَّةُ.

- وعبدُ الرحمنِ بنُ البَيْلَمانِيِّ: مَوْلَى عُمَرَ بن الخطَّابِ، رضي الله تعالى عنه.

- والإِبْليمُ، بالكسر: العَنْبَرُ، والعَسَلُ.

- وأبْلَمَ: سَكَتَ.

- والبَلْماءُ: لَيْلَةَ البَدْرِ. وكغُرابٍ: أخْضَرُ الحَمْضِ.

- البَلْتَمُ، كجعفرٍ: العَيِيُّ الثقيلُ اللسانِ، والخَلْقُ والناسُ.

- بَلْحَمَ البَيْطارُ الدابَّةَ: عَصَبَ قَوائِمَها من داءٍ يُصيبُها.

- البَلْدَمُ، كجَعْفرٍ: مُقَدَّمُ الصَّدْرِ، أو الحُلْقُومُ وما اتَّصَلَ به من المَريءِ، أو ما اضْطَرَبَ من حُلْقوم الفَرَسِ، والبليدُ الثقيلُ المَنْظَرِ المُضْطَرِبُ الخَلْقِ،

- كالبَلَنْدَمِ،

- والبِلْدامِ والبِلْدامةِ، بكسرِهما، والسَّيْفُ الكَهامُ.

- وبَلْدَمَ: خافَ.

- بَلْسَمَ: سَكَتَ عن فَزَعٍ، وكَرَّهَ وجْهَه،

- كتَبَلْسَمَ.

- والبِلْسامُ، بالكسرِ: البِرْسامُ.

- والبَلَنْسَمُ، كَسَمَنْدَلٍ: القَطِرانُ.

- بَلْصَمَ: فَرَّ.

- البُلْعومِ، (بالضم): مَجْرى الطعامِ في الحَلْقِ،

- كالبُلْعُمِ، بالضمِّ، والبياضُ الذي في جَحْفَلَةِ الحمار، ومَسيلٌ داخِلٌ في الأرض يكونُ في القُفِّ. وكجعفرٍ: الأكولُ الشديدُ البَلْع.

- ورجُلٌ م، أو هو بَلْعامٌ،

- ود بنَواحِي الرومِ، وقَبيلةٌ، وأصْلُها بَنو العَمِّ فَخُفِّفَ كبَلْحَارِثِ.

- البَلْغَمُ: خِلْطٌ من أخْلاطِ البَدَنِ.

- البَمُّ من العودِ: م، أو الوَتَرُ الغليظُ من أوْتارِ المِزْهَرِ،

- ود بِكِرْمانَ، وبالضم: البومُ.

- البَنامُ: البَنانُ.

- وهذا ابْنُمٌ، أي: ابنٌ، والمِيمُ زائدةٌ، وذُكِرَ في ب ن ي.

- البومُ والبُومةُ، بضمهِما: طائِرٌ، كلاهُما للذَّكَرِ والأنْثَى.

- وبومَةُ: لَقَبُ محمدِ بنِ سليمان المُحَدِّثِ.

- البَهيمةُ: كُلُّ ذاتِ أرْبَعِ قَوائمَ ولو في الماءِ، أَو كُلُّ حَيٍّ لا يُمَيِّزُ

- ج: بهائِمُ.

- والبَهْمَةُ: أولادُ الضَّأْنِ والمَعَزِ (والبَقَرِ)

- ج: بَهْمٌ، ويُحَرَّكُ،

- وبِهامٌ جج: بِهاماتٌ.

- والأبْهَمُ: الأعْجَمُ.

- واسْتَبْهَمَ عليه: اسْتَعْجَمَ فلم يَقْدِرْ على الكَلامِ.

- والبُهْمَةُ، بالضم: الخُطَّةُ الشديدةُ، والشُّجاعُ الذي لا يُهْتَدى من أيْنَ يُؤْتَى، والصَّخْرَةُ، والجيشُ.

- ج: كصُرَدٍ.

- وبَهَّموا البَهْمَ تَبْهيماً: أفْرَدُوهُ عن أُمَّهاتِهِ،

- و- بالمَكانِ: أقاموا.

- وأبْهَمَ الأمْرُ: اشْتَبَهَ،

- كاسْتَبْهَمَ،

- و- فلاناً عن الأمرِ: نَحَّاهُ،

- و- الأرضُ: أنْبَتَتِ البُهْمَى لنَبْتٍ م، يُطْلَقُ للواحِدِ والجميعِ، أَو واحِدَتُهُ: بُهْماةٌ.

- وأرضٌ بَهِمَةٌ، كفَرِحَةٍ: كثيرَتُهُ.

- والمُبْهَمُ، كمُكْرَمٍ: المُغْلَقُ من الأبْوابِ، والأصْمَتُ،

- كالأَبْهَم،

- و- من المُحَرَّماتِ: ما لا يَحِلُّ بوجهٍ، كتَحْرِيمِ الأمِّ والأخْتِ

- ج: بُهْمٌ، بالضم وبضمتين.

- والبَهيمُ: الأسْوَدُ، وفَرَسٌ لبَنِي كِلاب بنِ رَبيعةَ، وما لا شِيَةَ فيه من الخَيْلِ، للذَّكَرِ والأنْثَى، والنَّعْجَةُ السوداءُ، وصَوْتٌ لا تَرْجيعَ فيه، والخالِصُ الذي لم يَشُبْهُ غيرُهُ.

- ويُحْشَرُ الناسُ بُهْماً، بالضم، أي: ليس بِهِم شيءٌ مما كان في الدُّنْيا، نحوُ البَرَصِ والعَرَجِ، أو عُراةٌ.

- والبهائمُ: جِبالٌ بالحِمَى، وماؤُها يقالُ له: المُنْبَجِسُ، وأرضٌ.

- وذو الأباهيمِ: زَيْدٌ القُطَعِيُّ شاعرٌ.

- والإِبْهامُ، بالكسر، في اليَدِ والقَدَمِ: أكْبَرُ الأصابعِ، وقد تُذَكَّرُ

- ج: أباهيمُ وأباهِمُ.

- وسَعْدُ البِهامِ، ككتابٍ: من المَنازِل.

- والأسْماءُ المُبْهَمَةُ: أسماءُ الإِشارات عند النُّحاةِ.

- البَهْرَمُ، كجعفرٍ: العُصْفُرُ،

- كالبَهْرَمانِ، والحِنَّاءُ.

- والبَهْرَمَةُ: زَهْرُ النَّوْرِ، وعِبادةُ أهلِ الهِندِ.

- وبَهْرَمَ لِحْيَتَهُ: حَنَّأها مشْبَعَةً.

- وتَبَهْرَمَ الرأسُ: احْمَرَّ.

- وبَهْرَامُ: اسْمٌ، وفَرَسُ النُّعْمانِ بنِ عُتْبَةَ العَتَكِيِّ.

- والمُبَهْرَمُ: المُعَصْفَرُ.

- البُهْصُمُ، كقُنْفُذٍ: الصُّلْبُ الشديدُ، والصادُ مهملةٌ.

فَصْلُ التَّاء

- التَّوْأمُ من جميع الحيوان: المَوْلودُ مع غيرِه في بَطْنٍ، من الاثْنَينِ فَصاعِداً، ذَكَراً أو أُنْثَى، (أَو ذَكَراً وأُنْثَى)

- ج: تَوائِمُ وتُؤامٌ، كرُخالٍ.

- ويقالُ: تَوأمٌ للذَّكَرِ،

- وتَوْأمَةٌ للْأُنْثَى فإذا جُمِعا، فهما تَوْأمانِ وتَوْأمٌ.

- وقد أتأمَتِ الأمُّ، فهي مُئْتِمٌ.

- ومُعْتادَتُهُ: مِئْتامٌ.

- وتاءَمَ أخاهُ: وُلِدَ معه،

- وهو تِئْمُه، بالكسر،

- وتُؤْمُه وتَئِيمُه،

- و- الثوبَ: نَسَجَهُ على طاقَيْنِ في سَداهُ ولُحمتِه،

- و- الفَرَسُ: جاءَ جَرْياً بعدَ جَرْيٍ.

- وتَوائِمُ النُّجومِ واللُّؤْلُؤِ: ما تَشابَكَ منها.

- والتَّوْأمُ: مَنْزِلٌ للجَوْزاءِ، وسَهْمٌ من سِهامِ المَيْسِرِ، أو ثانيها، واسْمٌ.

- والتُّؤامِيَّةُ، بالضم: اللُّؤْلُؤَةُ.

- وكغُرابٍ: د على عِشرينَ فَرْسَخاً من قَصَبَةِ عُمانَ،

- وع بالبَحْرَيْن.

- ووَهِمَ الجوهَرِيُّ في قولِهِ: تَوْأَمٌ كجوهَرٍ، وفي قولِه: قَصَبَةُ عُمانَ.

- والتَّوْأمانِ: عُشْبَةٌ صغيرةٌ.

- والتِئْمَةُ، بالكسر: الشاةُ تكونُ للمرأةِ تَحْلُبُها.

- وأتْأَمَ: ذَبَحَها.

- والتَّوْأمَةُ: بِنتُ أمَيَّةَ بنِ خَلَفٍ، وصالِحُ بنُ أبي صالِحٍ مَوْلاها، وبنتُ أُمَيَّةَ، صَحابِيَّةٌ.

- والتَّوْأماتُ من مراكِبِ النِساء: كالمَشاجبِ لا أظْلافَ لها،

- واحِدَتُها: تَوْأمةٌ.

- وأتْأمَها: أفْضاها.

- تَحَمَ الثوبَ: وَشَّاهُ.

- والتاحِمُ: الحائِكُ.

- والأتْحَمِيُّ والأتْحَمِيَّةُ والمُتْحَمَةُ، كمُكْرَمةٍ ومُعَظَّمةٍ: بُرْدٌ م.

- والتُّحْمةُ: شِدَّةُ السوادِ، وبالتحريكِ: البُرُودُ المُخَطَّطةُ بالصُّفْرةِ،

- وفَرَسٌ مُتَحَّمُ اللونِ، كمُعَظَّمٍ: إلى الشُّقْرَةِ.

- وأتْحَمُ: أدْهَمُ.

- التُّخومُ، بالضم: الفصلُ بي الأرضينَ من المَعالِمِ والحدودِ، مُؤَنَّثَةٌ

- ج: تُخومٌ أيضاً وتُخُمٌ، كعُنُقٍ،

- أو الواحدُ: تُخْمٌ، بالضم،

- وتَخْمٌ وتَخُومةٌ، بفتحهما.

- وأرْضُنا تُتاخِمُ أرْضَكُمْ: تُحادُّها.

- والتُّخومُ: الحالُ الذي تُريدُه.

- والتُّخَمَةُ: في و خ م.

- التِرْيَمُ، كحِذْيَمٍ: ع. وكأَميرٍ: المُتواضِعُ لله تعالى، والمُلَوَّثُ بالمَعايِبِ أو بالدَّرَنِ.

- والتَّرَمُ، محرَّكةً: وَجَعُ الخَوْرانِ.

- ولا تَرَما: لاسِيَّما.

- وتارَمُ، كهاجَرَ: كورةٌ بأَذْرَبيجانَ،

- ود يُتاخمُ فُرَجَ، وقد تُسَكَّنُ راؤُها.

- التّرْجُمانُ، كعُنْفُوانٍ وزَعْفَرانٍ ورَيْهُقانٍ: المُفَسِّرُ،

- للسانِ وقد تَرْجَمَهُ و- عنه، والفِعْلُ يَدُلُّ على أصالَةِ التاءِ.

- والتّرْجُمانُ بنُ هُرَيْمِ بنِ أبي طَخْمَةَ: م. وأما:

- التُّرْكُمانُ، بالضم: فجيلٌ من التُّرْكِ، سُمُّوا به لأَنهم آمَنَ منهم مِئَتا ألْفٍ في شهرٍ واحدٍ، فقالوا: تُرْكُ إيمانٍ،

- ثم خُفِّفَ فقيلَ: تُرْكُمان.

- تَغْلَمُ، كجَعْفَرٍ بالغينِ المعجمةِ: ع، وجَبَلٌ،

- أَو اسْمُ الجبلِ تَغْلَمانُ، كزَعْفَرانٍ.

- تُغْمَى، كبُهْمَى: قبيلَةٌ من مَهْرَةَ بنِ حَيْدانَ.

- وطعامٌ مَتْغَمَةٌ: مَتْخَمَةٌ.

- وأتْغَمَهُ: أتْخَمَه.

- تُكْمَةُ، بالضم: بنتُ مُرٍّ أُمُّ غَطَفانَ أَو سُلَيمٍ.

- التَّلَمُ، محرَّكةً: مَشَقُّ الكِرابِ في الأرضِ، أو كلُّ أُخْدودٍ في الأرضِ

- ج: أتْلامٌ، وبالكسر: الغُلامُ، والأكَّارُ، والصائغُ، أو مِنْفَخُهُ الطويلُ

- ج: تِلامٌ. وكسَحابٍ: التَّلاميذُ، حُذِفَ ذالهُ، ولم يَذْكُرِ الجوهريُّ غيرَها، وليس من هذه المادَّة، إنما هو من بابِ الذالِ.

- تَمَّ يَتِمُّ تَمّاً وتَماماً، مُثَلَّثَتَيْنِ،

- وتَمامةً، ويُكْسَرُ،

- وأتَمَّه وتَمَّمَه واسْتَتَمَّه وتَمَّ به

- و- عليه: جَعَلَه تامّاً.

- وتَمامُ الشيءِ وتمامَتُهُ وتَتِمَّتُه: ما يَتِمُّ به.

- ولَيْلُ التِمامِ، ككِتابٍ،

- ولَيْلٌ تِمامِيٌّ: أطْولُ ليالي الشِتاءِ، أو هي ثلاثٌ لا يُسْتَبانُ نُقْصانُها، أو هي إذا بَلَغَتِ اثْنَتَيْ عَشْرَةَ ساعةً فَصاعِداً.

- ووَلَدَتْهُ لتِمٍّ وتِمامٍ، ويُفْتَحُ الثاني، أي: تَمامِ الخَلْقِ.

- وأتَمَّتْ، فهي مُتِمٌّ: دَنا وِلادُها،

- و- النَّبْتُ: اكْتَهَلَ،

- و- القَمَرُ: امْتَلأَ فَبَهَرَ، فهو بَدْرُ تَمامٍ، ويُكْسَرُ، ويوصَفُ به.

- واسْتَتَمَّ النِّعْمَةَ: سألَ إتْمامَها.

- وتَمَّمَ الكَسْرُ: انْصَدَعَ ولم يَبِنْ، أَو انْصَدَعَ ثم بانَ،

- كَتَمَّ، فيهما،

- و- على الجَرِيحِ: أجْهَزَ،

- و- القَوْمَ: أعْطاهُم نَصيبَ قِدْحِه، وصارَ هَواهُ أو رأيُه أو مَحَلَّتُه تَميميّاً،

- كتَتَمَّم،

- و- الشيءَ: أهْلَكَه وبَلَّغَه أجَلَه.

- والتَّميمُ: التامُّ الخَلْقِ، والشديدُ، وجَمْعُ تَميمَةٍ،

- كالتَّمائمِ، لخَرَزَةٍ رَقْطاءَ تُنْظَمُ في السَّيْرِ، ثم يُعْقَدُ في العُنُقِ.

- وتَمَّمَ المَوْلودَ تَتْميماً: عَلَّقَها عليه.

- والمُتَمُّ، بفتح التاءِ: مُنْقَطَعُ عِرْقِ السُّرَّةِ.

- والتُّمَمُ، كصُرَدٍ وعِنَبٍ: الجِزَزُ من الشَّعَرِ والوَبَرِ والصُّوفِ،

- الواحدةُ: تُمَّةٌ.

- والتَّمُّ، بالفتح: اسمُ الجمعِ، وبالكسر: الفَأسُ، والمِسْحاةُ.

- واسْتَتَمَّه: طَلَبَها منه،

- فأَتَمَّهُ: أعطاهُ إياها.

- والتُّمَّةُ والتُّمَّى، بضمهما: ذلك المَوْهُوبُ. وكسحابٍ: ثلاثةٌ صحابيُّونَ، وبنتُ الحُسَيْنِ بنِ قَنانٍ المُحَدِّثَةُ،

- و- من العَروض: ما اسْتَوْفَى نِصْفُه نِصْفَ الدائرَةِ، وكان نِصْفُه الأخيرُ بمَنْزِلَةِ الحَشْوِ، يجوزُ فيه ما جازَ فيه، أو ما يُمْكِنُ أن يَدْخُلَه الزِّحافُ فَيَسْلَمَ منه.

- والمُتَمَّمُ، كمُعَظَّمٍ: كلُّ ما زِدْتَ عليه بعد اعْتِدالٍ، وابنُ نُوَيْرَةَ التَّميميُّ الشاعِرُ الصحابيُّ. وكمُحَدِّثٍ: مَن فازَ قِدْحُه مَرَّةً بعدَ مَرَّةٍ، فأَطْعَمَ لَحْمَه المساكينَ، أو نَقَصَ أيْسارُ جَزُورِ المَيْسِرِ،

- فأَخَذَ ما بقي حتى يُتَمِّمَ الأنْصِباءَ. وكأَميرٍ: ابنُ مُرِّ بنِ أُدِّ بنِ طابِخَةَ، أبو قبيلةٍ، ويُصْرَفُ، وثَمانيَةَ عَشَرَ صحابيّاً. وكسفينةٍ: بنتُ وَهْبٍ، وبنتُ أُمَيَّةَ: صحابيَّتانِ.

- والتَّمْتَمَةُ: رَدُّ الكلام إلى التاءِ والميمِ، أو أن تَسْبِقَ كلِمَتُه إلى حَنَكِهِ الأعْلى،

- فهو تَمْتامٌ، وهي تَمْتامَةٌ. وكثُمامةٍ: البَقِيَّةُ.

- والتَّمْتامُ: لَقَبُ محمدِ بنِ غالِبٍ الضَّبِّيِّ التَّمَّارِ. وكشَدَّادٍ: جماعةٌ.

- وتَتامُّوا، أي: جاؤوا كُلُّهُمْ وتَمُّوا.

- والتَّتَمُّمُ: مَن كان به كَسْرٌ يَمْشِي به، ثم أبَتَّ فَتَتَمَّمَ.

- والتُّمْتُمُ، بالضم: السُّمَّاقُ.

- التَّنُّومُ، كَتَنُّورٍ: شَجَرٌ له ثَمَرٌ شُرْبُه مع الحُرْفِ والماءِ يُخْرجُ الدودَ، والتَّضَمُّدُ بوَرَقهِ مع الخَلِّ يَقْلَعُ الثّآليلَ، الواحِدَةُ: بهاءٍ.

- وتَنَمَ البعيرُ: أكَلَه.

- التومةُ، بالضم: اللُّؤْلُؤَةُ

- ج: تُومٌ وتُوَمٌ، والقُرْطُ فيه حَبَّةٌ كبيرةٌ، وبَيْضَةُ النِّعامِ.

- وأُمُّ تومةَ: الصَّدَفُ.

- وتوماءُ، بالضم: ة بِدِمَشْقَ، وبالقَصْرِ: أحدُ الحَوارِيِّين.

- وتُوَمَى، كأُرَبَى: ع بالجَزيرةِ.

- وتومٌ، كنوحٍ: ة بأَنْطاكِيةَ،

- وبالتحريكِ: ة باليَمامةِ. وكجُهَيْنَةَ: ماءَةٌ لبني سُلَيْمٍ. وكمُعَظَّمٍ: المُقَلَّدُ.

- تَهِمَ الدُّهْنُ واللَّحْمُ، كفرحَ: تَغَيَّرَ.

- وفيه تَهَمَةٌ، بالتحريكِ: خُبْثُ رِيحٍ وزُهومَةٌ،

- تهِمَ، كفرِحَ، فهو تَهِمٌ،

- و- فلانٌ: ظَهَرَ عَجْزُه وتَحَيَّرَ،

- و- البعيرُ: اسْتَنْكَرَ المَرْعَى فلم يَسْتَمْرِئْهُ.

- وتِهامةُ، بالكسر: مكةُ، شَرَّفها الله تعالى،

- وأرضٌ م، لا د، وَوَهِمَ الجوهريُّ.

- وهو تِهامِيٌّ وتَهامٍ، بالفتح،

- وقومٌ تَهامونَ، كَيمانونَ.

- والمِتهَامُ: الكثيرُ الإِتْيانِ إليها.

- وأتْهَمَ: أتاها، أو نزلَ فيها،

- كتاهَمَ، وتَتَهَّمَ،

- و- البَلَدَ: اسْتَوْخَمَهُ.

- والتَّهَمُ، محرَّكةً: شِدَّةُ الحرِّ، ورُكودُ الريحِ.

- والتَّهْمةُ، بالفتح: البَلْدَةُ، ولُغَةٌ في تهامَةَ، وبالتحريكِ: الأرضُ المُتَصَوِّبَةُ إلى البحرِ،

- كالتَّهَمِ، كأَنَّهُما مَصْدرانِ من تِهامَة، لأَنَّ التَّهائِمَ مُتَصَوِّبَةٌ إلى البحرِ. وكزُفَرَ: من أسْماءِ الجَواري.

- وتِهامٌ، ككتابٍ: واد باليَمامةِ.

- والتُّهمَةُ: في و ه- م.

- التَّيْمُ: العبدُ، ومنه:

- تيْمُ الله بنُ ثَعْلَبَةَ بنِ عُكابَةَ،

- وتَيْمُ الله في النَّمِرِ بنِ قاسِطٍ،

- وفي قُرَيْشٍ تَيْمُ بنُ مُرَّةَ رَهْطُ أبي بكرٍ، رضي الله تعالى عنه،

- وتَيْمُ بنُ غالِبِ بنِ فِهْرٍ،

- وتَيْمُ بنُ قَيْسِ بنِ ثعلبةَ بنِ عُكابَةَ،

- وفي بكْرٍ تَيْمُ ابنُ شَيبانَ بنِ ثعلبةَ،

- وفي ضَبَّةَ تَيْمُ اللاتِ،

- وتَيْمُ بنُ ضَبَّةَ، وفي الخَزْرَجِ تَيْمُ اللاتِ.

- وتامَتْهُ المرأة أو العِشْقُ والحُبُّ تَيْماً وتَيَّمَتْهُ تَتْييماً: عَبَّدَتْه وذَلَّلَتْه.

- والتيمَةُ، بالكسر ويُهْمَزُ: الشاةُ تُذَبُح في المجاعَةِ، والشاةُ الزائدةُ على الأربعينَ حتى تَبْلُغَ الفَريضةَ الأُخْرى، والتي تَحْلُبُها في المنْزِلِ ولَيْسَتْ بسائمَةٍ.

- والتَّميمةُ: المُعَلَّقَةُ على الصَّبِيِّ.

- وأرضٌ تَيْماءُ: قَفْرَةٌ مُضِلَّةٌ مُهْلِكَةٌ، أَو واسعَةٌ.

- والتَّيْماءُ: الفَلاةُ،

- وع.

- وتَيَمٌ، مُحرَّكةً: بَطْنٌ من غافِقٍ،

- منهم الماضي بن مُحمدٍ التَّيَمِيُّ، رَوى عن أنسٍ.

- وكمُعَظَّمٍ: اسمٌ (والتَّيْماءُ: نُجومُ الجَوزاءِ).


فَصْلُ الثَّاء

- ثَتَمَتْ خَرزَها: أفْسَدَتْه،

- و- بما في بَطْنِهِ: رَمَى به.

- وتَثَتَّمَ: انْفَجَرَ بالقَوْلِ القَبيحِ،

- كانْثَتَمَ،

- و- الثوبُ: تَقَطَّعَ،

- و- اللَّحْمُ: تَهَرَّأ،

- و- الحِسْيُ: تَهَدَّمَ

- الثَّجْمُ: سُرْعَةُ الصَّرْفِ عن الشيءِ، وبالتحريكِ: سُرْعَةُ الانْصِراف.

- وأثْجَمَ: دامَ،

- و- السماءُ: أسْرَعَ مَطَرُها ودامَ،

- كَثَجَّمَتْ.

- الثَّدْمُ: الفَدْمُ، والعَيُّ من الكلامِ والحُجَّةِ مَعَ ثِقَلٍ ورَخاوَةٍ، أو الغَليظُ السَّمينُ الأَحْمَقُ الجافي،

- وهي ثَدْمَةٌ.

- وإِبريقٌ مُثَدَّمٌ، كمُعَظَّمٍ: وُضِعَ عليه الثِّدامُ، ككِتابٍ، للمِصْفاةِ.

- الثِّدْقِمُ، كزِبْرِجٍ: الفَدْمُ، واسْمٌ.

- الثَّرَمُ، محركةً: انْكِسارُ السِّنِّ من أصْلِها، أو سِنٍّ من الثَّنايا والرَّباعِياتِ، أو خاصٌّ بالثَّنِيَّة.

- ثَرِمَ، كفَرِحَ،

- فهو أثْرَمُ وهي ثَرْماءُ وثَرَمَهُ يَثْرِمُه وأثْرَمَهُ فانْثَرَمَ.

- والأَثْرَمُ في العَروضِ: ما اجْتَمَعَ فيه القَبْضُ والخَرْمُ، أو هو فَعُولُ يُخْرَمُ فَيَبْقَى عولُ.

- والأَثْرَمانِ: اللَّيلُ والنَّهارُ.

- والثَّرْمانُ: شَجرٌ كالحُرُضِ حامِضٌ، تَرْعاهُ الإِبِلُ والغَنَمُ.

- وثَرَمٌ، محرَّكةً: جَبَلٌ باليَمامَةِ. وكَسحابٍ: ثَنِيَّةٌ باليَمَنِ.

- وثَرَمَةُ، محرَّكةً: د بجَزيرَةِ صِقِلِّيَةَ.

- الثُّرْتُمُ، كقُنْفُذٍ: ما فَضَل من الطَّعامِ أو الإِدامِ في الإِناءِ، أو خاصٌّ بالقَصْعَةِ.

- الثَّرْطَمَةُ: الإِطْراقُ من غَيْرِ غَضَبٍ ولا تَكَبُّرٍ.

- والمُثَرْطِمُ: المُتَناهي السِّمَنِ، أَو خاصٌّ بالدَّوابِّ،

- وقد ثَرْطَمَ الكَبْشُ.

- الثِّرْعامَةُ، بالكسر (والعَيْنِ المهملةِ): الزَّوْجَةُ أو المرأةُ.

- تَثَطْعَمَ على أصحابِهِ: عَلاهُم بكلامٍ.

- والاسم: الثَّطْعَمَةُ.

- ثَعَمَهُ، كمَنَعهُ: نَزَعَهُ.

- وتَثَعَّمَتْني أرضُ كذا: أعْجَبَتْني. وكثُمامَةٍ: الفاجِرَةُ.

- الثَّغامُ، كسحابٍ: نَبْتٌ، فارِسِيَّتُه دِرَمْنَهْ واحِدَتُهُ: بهاءٍ.

- وأثْغِماءُ: اسمُ الجَمْعِ.

- وأثْغَمَ الوادي: أنْبَتَه،

- و- الرأسُ: صارَ كالثَّغامَةِ بياضاً،

- و- الإِناءَ: مَلأَهُ،

- و- فلاناً: أغْضَبَهُ أو فَرَّحَهُ.

- ولونٌ ثاغِمٌ: أبيضُ،

- كالثَّغامِ. وككَتِفٍ: الكَلْبُ الضاري.

- ومُثاغَمَةُ المرأةِ: مُلاثَمَتُها.

- ثَكَمَ آثارَهُم: اقْتَصَّها،

- و- الأَمْرَ: لَزِمَهُ،

- و- بالمَكانِ: أقامَ،

- كَثكِمَ، كفَرِحَ فيهما.

- وثَكَمُ الطَّريِق، محرَّكةً، وكصُرَدٍ: سَنَنُهُ.

- وكثُمامَةٍ: د. وكعُرْوَةَ: اسمٌ.

- ثَلَمَ الإِناءَ والسَّيْفَ ونحوَهُ، كضَرَبَ وفَرِح،

- وثَلَّمَهُ فانْثَلَمَ وتَثَلَّمَ: كسَرَ حَرْفَهُ فانكسَرَ.

- والثُّلْمَةُ، بالضم: فُرْجَةُ المَكْسورِ والمَهْدومِ.

- والثَّلَمُ، محرَّكةً: أن يَنْثَلِم حَرْفُ الوادي،

- وع،

- ويقالُ له الثَّلْماءُ أيضاً.

- وكمُعَظَّمٍ: ع.

- والمُتَثَلَّمُ، بفتح اللامِ: أرضٌ.

- والأَثْلَمُ في العَروضِ: الأَثْرَمُ.

- ثَمَّهُ: وَطِئَهُ،

- كثَمَّمَهُ، وأصْلَحَهُ، وجَمَعَهُ، وفي الحَشيش أكْثَرُ اسْتِعمالاً.

- والثُّمَّةُ، بالضم: القَبْضَةُ منه،

- و- يَدَهُ بالحَشيشِ: مَسَحَها،

- و- الشاةُ النَّبْتَ: قَلَعَتْه بفيها، فهي ثَمُومٌ،

- و- الطعامَ: أكَلَ جَيِّدَهُ ورَديئَه.

- ورجلٌ مِثَمٌّ ومِقَمٌّ ومِثَمَّةٌ ومِقَمَّةٌ، بكسرهنَّ: إذا كان كذلك.

- وانْثَمَّ عليه: انْثالَ،

- و- جِسْمُه: ذابَ.

- ومالَهُ ثُمٌّ ولارُمٌّ، بضمِّهِما،

- فالثُّمُّ: قُماشُ أساقيهم وآنِيَتِهِم، والرُّمُّ: مَرَمَّةُ البيتِ.

- وثُمَّ: حَرْفٌ يَقْتَضِي ثلاثَة أُمورٍ: التَّشرْيكَ في الحُكْمِ، أو قد يَتَخَلَّفُ بأَن تَقَعَ زائدةً، كما في:

- {أن لا مَلْجَأ من الله إلاَّ إليه ثم تابَ عليهم} الثاني: التَّرْتيبُ، أو لا تَقْتَضيهِ، كقولِه عَزَّ وجَلَّ: {وبَدَأ خَلْقَ الإِنْسانِ من طينٍ، ثم جعلَ نَسْلَه} الآيَة.

- والثالِثُ: المُهْلَةُ، أو قد تَتَخَلّفُ، كقولكَ: أعْجَبَني ما صَنَعْتَ اليومَ، ثم ما صَنَعْتَ أمْسِ أعْجَبُ،

- لأَنَّ ثُمَّ فيه لتَرْتيبِ الإِخْبارِ ولا تَراخِيَ بين الإِخْبارَينِ.

- وثَمَّ، بالفتح: اسْمٌ يُشارُ به، بمعنى هناكَ، للمَكانِ البَعيدِ ظَرْفٌ لا يَتَصَرَّفُ.

- فقولُ مَن أعْرَبَه مفعولاً لرأيتَ في {وإذا رأيتَ ثَمَّ} وهَمٌ.

- ومَثَمُّ الفَرَسِ ومَثَمَّتُه: مُنْقَطَعُ سُرَّتِه.

- وتَثْميمُ العَظْمِ: إبانَتُه.

- والثَّمْثامُ: من إذا أخذَ الشيءَ، كسَرَه.

- والثُّمامُ واليَثْموم، كغُرابٍ ويَنْبوت: نَبْتٌ م، وقد يُسْتَعْمَلُ لإِزالَةِ البياضِ من العينِ، واحِدَتُه: بهاءٍ.

- وبيتٌ مَثْمومٌ: مُغَطى به.

- ويقالُ لِما لاَ يَعْسُرُ تنَاوُلُه: "على طَرَفِ الثُّمامِ"، لأَنَّه لا يطولُ.

- وصُخَيْراتُ الثُّمامِ: إحدى مَراحِلِه، صلى الله عليه وسلم، إلى بَدْرٍ.

- وثُمامةُ بنُ أُثالٍ،

- وابنُ أبي ثُمامةَ، وابنُ حَزْنٍ، وابنُ عَدِيٍّ: صحابيونَ. وكغُرابٍ: ابنُ اللَّيْثِ مُحدِّثٌ.

- والثَّمِيمةُ: التامورةُ المَشْدودةُ الرأسِ. وكفَدْفَدٍ: كلْبُ الصَّيْدِ.

- وثَمْثَمٌ العَبْدِيُّ: شاعرٌ.

- ورَزِينُ ابنُ ثَمْثَمٍ الضَّبِّيُّ: قاتلُ سَهمِ بنِ أصْرَمَ.

- والثِمَّةُ، بالكسر: الشيخُ.

- وانْثَمَّ: شاخَ.

- والثَّمْثَمَةُ: تَغْطِيَةُ رأسِ الإِناءِ، والاحْتِباسُ، يقالُ: ثَمْثِموا بنا ساعةً، وأن لا يُجادَ العَمَلُ، وأن تُشْنَقَ القِرْبَةُ إلى العَمودِ ليُحْقَنَ فيها اللبَنُ.

- وهذا سَيْفٌ لا يُثَمْثَمُ نَصْلُه: لا يَنْثَني إذا ضُرِبَ به، ولا يَرْتَدُّ.

- والمِثَمُّ، كمِسَنٍّ: مَن يَرْعَى على مَنْ لا راعيَ له، ويُفْقِرُ من لا ظَهْرَ له،

- ويَثُمُّ ما عَجَزَ عنه الحَيُّ من أمْرِهِم.

- وتَثَمْثَمَ عنه: تَوَقَّفَ.

- وما تَثَمْثَمَ: ما تَلَعْثَمَ.

- الثُّومُ، بالضم: بُسْتانِيٌّ وبَرِّيًّ،

- ويُعْرَفُ بثُوم الحَيَّةِ وهو أقْوَى، وكلاهُما مُسَخِّنٌ مُخْرِجٌ للنَفْخِ والدودِ، مُدِرٌّ جِدّاً - وهذا أفضلُ ما فيه - جَيِّدٌ للنِسْيانِ، والرَّبْوِ، والسُّعالِ المُزْمِنِ، والطِحالِ، والخاصِرَةِ، والقولَنْجِ، وعِرقِ النَّسا، ووَجَعِ الوَرِكِ، والنِقْرِسِ، ولَسْعِ الهوامِّ والحَيَّاتِ والعَقارِبِ، والكلْبِ الكَلِبِ، والعَطَشِ البَلْغَمِيِّ، وتَقْطيرِ البَوْلِ، وتَصْفِيَةِ الحَلْقِ، باهِيٌّ جَذَّابٌ، ومَشْوِيُّه لوَجَعِ الأَسنانِ المُتأكِّلَةِ، حافِظٌ صِحَّةَ المَبْرودِينَ والمشايخ، رَدِيءٌ للبَواسِيرِ والزَّحيرِ، والخَنازيرِ، وأصحابِ الدِقِّ، والحَبالَى، والمُرْضِعاتِ، والصُّداعِ، إصْلاحُهُ: سَلْقُه بماءٍ ومِلْحٍ، وتَطْجينُه بدُهْنِ لَوْزٍ، وإِتْباعُه بمَصِّ رُمَّانَةٍ مُزَّةٍ،

- والثومَةُ: واحِدَتُه، وقَبيعَةُ السَّيْفِ.

- وبنو ثومَةَ بنِ مُخاشِنٍ: قَبِيلَةٌ، منهم الحكَمُ بنُ زُهْرَةَ.

- والثِّوَمَةُ، كعِنَبَةٍ: شجرةٌ عظيمةٌ بلا ثَمَرٍ، أطيبُ رائِحةً من الآسِ، تُتَّخَذُ منها المَساويكُ، رأيْتُها بحبلِ تِيرَى.


فَصْلُ الجيْم

- جَثَمَ الإِنسانُ والطائِرُ والنعامُ والخِشْفُ واليَرْبوعُ

- يَجْثِمُ ويَجْثُمُ جَثْماً وجُثوماً،

- فهو جاثمٌ وجَثومٌ: لَزِمَ مكانَهُ فلم يَبْرَح، أو وَقَعَ على صَدْرِهِ، أو تَلَبَّدَ بالأرضِ،

- و- الليلُ جُثوماً: انْتَصَفَ،

- و- الزَّرْعُ: ارْتَفَعَ عن الأرضِ واسْتَقَلَّ نَباتُهُ، وهو جَثْمٌ، ويُحَرَّكُ،

- و- العِذْقُ جُثوماً: عَظُمَ بُسْرُهُ، وهو جَثْمٌ،

- و- الطينَ و- التُّرابَ و- الرَّمادَ: جَمَعَهُ، وهي الجُثْمَةُ، بالضم.

- وكغُرابٍ: الكابوسُ، كالجاثومِ.

- والجَثَّامَةُ: البَليدُ، والسَّيِّدُ الحليمُ، ونَوَّامٌ لا يُسافِرُ،

- كالجاثومِ،

- والجُثَمَة، كهُمَزَةٍ وصُرَدٍ.

- والصَّعْبُ بنُ جَثَّامَةَ: صَحابِيٌّ،

- وجثَّامَةُ المُزَنِيَّةُ: صَحابِيَّةٌ.

- والجُثْمانُ، بالضم: الجِسْمُ والشَّخْصُ.

- وجُثْمانِيَّة الماءِ في قولِ الفَرَحِيَّةِ:

- وباتَتْ بِجُثْمانِيَّةِ الماءِ نِيبُها **** إلى ذاتِ رَحْلٍ كالمآتِمِ حُسَّراً

أرادتِ الماءَ نَفْسَهُ أو وسَطَهُ أو مُجْتَمَعَهُ.

- والجُثومُ، بالضم: ماءٌ لهم، وجَبَلٌ، والأَكَمَةُ،

- كالجَثَمَةِ محركةً.

- ودارَةُ الجُثومِ: لبَني الأَضْبَطِ.

- وجاثِمُ بنُ مُرَيْدٍ الدلاَّلُ: حَدَّثَ عنه إبراهيمُ بنُ نَهْدٍ، أو هو بحاءٍ.

- أجْحَمَ عنه: كَفَّ،

- و- فُلاناً: دنا أنْ يُهْلِكَهُ.

- والجَحيمُ: النارُ الشَّديدةُ التأجُّجِ، وكل نارٍ بعضُها فوقَ بعض،

- كالجَحْمةِ ويُضَمُّ، وكلُّ نارٍ عظيمةٍ في مَهْواةٍ،

- والمَكانُ الشديدُ الحرِّ، كالجاحِمِ.

- وجَحَمَها، كمنَعها: وقَدَها،

- فَجَحُمَتْ، ككَرُمَتْ،

- جُحوماً، وجَحِمَ، كفَرِحَ،

- جَحَماً وجَحْماً وجُحوماً: اضْطَرَمَتْ.

- والجاحِمُ: الجَمْرُ الشَّديدُ الاشْتِعالِ،

- و- من الحَرْبِ: مُعْظَمُها، وشِدَّةُ القَتْلِ في مَعْرَكَتِها. وكغُرابٍ: داءٌ في العينِ، أو في رُؤُوس الكلابِ. وكشَدَّادٍ: البَخيلُ. وكصُرَدٍ: طائِرٌ. وكعُنُقٍ: القَليلُ الحَياءِ.

- وجَحَّمَني بعَيْنِهِ تَجْحيماً: اسْتَثْبَتَ في نَظَرِهِ لا تَطْرِفُ عَيْنُه، أو أحَدَّ النَّظَرَ.

- وعَيْنٌ جاحِمَةٌ: شاخِصَةٌ.

- والأَجْحَمُ: الشَّديدُ حُمْرَةِ العَيْنَينِ مع سَعَتِهما،

- وهي جَحْماءُ

- ج: جُحُمٌ ككُتُبٍ وسَكْرَى.

- والجَوْحَمُ: الحَوْجَمُ.

- وأجْحَمُ بنُ دَنْدَنَةَ: أحَدُ رَجَّالاتِهِم.

- وتَجَحَّم: تَحَرَّقَ حِرْصاً وبُخْلاً، وتَضايَقَ.

- والجَحْمَةُ: العَيْنُ.

- وجَحَمَ، كمنَع: فَتَحَها كالشاخِصِ،

- والعَيْنُ جاحِمَةٌ.

- الجَحْدَمَةُ: السُّرْعَةُ في العَدْوِ.

- وجَحْدَمٌ، كجعفرٍ، ابنُ فَضالَةَ، وآخَرُ غيرُ مَنْسوبٍ: صحابيَّانِ.

- الجَحْرَمَةُ: الضِّيقُ، وسُوءُ الخُلُقِ.

- ورجُلٌ جَحْرَمٌ، كجعفرٍ وعُلابِطٍ.

- الجَحْشَمُ، بالشينِ المعجمةِ: البعيرُ المُنْتَفِخُ الجَنْبَيْنِ.

- الجَحْظَمُ، (بالظاءِ المعجمةِ): العظيمُ العَيْنَيْنِ.

- جَحْلَمَهُ: صَرَعَهُ.

- الجَخْدَمَةُ: السرعةُ في العَدْوِ والمَشْيِ.

- الجَدَمَةُ، محرَّكةً: القصيرُ

- ج: جَدَمٌ، والشاةُ الرديئَةُ، وبَلَحاتٌ يَخْرُجْنَ في قِمْعٍ واحدٍ، وما لم يَنْدَقّ من السُّنْبُلِ. وكجَبلٍ: طَيْرٌ كالعَصافِيرِ حُمْرُ المَناقِيرِ، وضَرْبٌ من التَّمْرِ.

- وجُدامَةُ، كثُمامةٍ، بنتُ وهْبٍ، وبنتُ جَنْدَلٍ، وبنتُ الحارثِ: صحابيَّاتٌ، وهي ما يُسْتَخْرَجُ من السُّنْبُلِ بالخَشَبِ إذا ذُرِّيَ البُرُّ في الريحِ، وعُزِلَ منه تِبْنُه،

- كالجَدَمَةِ، محرَّكةً.

- وجَدَمَتِ النَّخْلَةُ: أثْمَرَتْ ويَبِسَتْ.

- والجُدامِيُّ، بالضم: تَمْرٌ، وبهاءٍ: المُوقَرَةُ من النَّخْلِ.

- وأجْدَمَ الفَرَسَ: قال لها اجْدَمْ، زَجْرٌ لها،

- أصْلُه: هِجْدَمْ.

- الجِذْمُ، بالكسر: الأَصْلُ، ويُفْتَحُ

- ج: أجْذامٌ وجُذومٌ، وبالتحريكِ: أرضٌ بِبلادِ فَهْمٍ. وككتِفٍ: السريعُ.

- وجَذَمَهُ يَجْذِمُهُ وجَذَّمَهُ فانْجَذَمَ وتَجَذَّمَ: قَطَعَهُ.

- والجِذْمَةُ، بالكسر: القِطْعَةُ من الشيءِ يُقْطَعُ طَرَفُه ويَبْقَى أصْلُه، والسَّوْطُ، وبالتحريكِ: الشَّحْمُ الأَعْلَى في النَّخْلِ، وهو أجْودُه،

- ورجُلٌ مِجْذامٌ ومِجْذامةٌ: قاطِعٌ للْأُمورِ فَيْصَلٌ.

- والأجْذَمُ: المَقْطوعُ اليَدِ، أو الذاهِبُ الأَنامِلِ،

- جَذِمَتْ يَدُه، كفرِحَ،

- وجَذَمْتُها وأجْذَمْتُها.

- والجَذْمَةُ، ويُحَرَّكُ: مَوْضِعُ القَطْعِ منها، وبالضم: اسمٌ للنَقْصِ من الأَجْذَمِ.

- وأجْذَمَ السَّيْرَ: أسْرَعَ فيه،

- و- الفَرَسُ: اشْتَدَّ عَدْوُهُ،

- و- عن الشيءِ: أقْلَعَ،

- و- عليه: عَزَمَ.

- والجُذامُ، كغُرابٍ: عِلَّةٌ تَحْدُثُ من انْتِشارِ السَّوْداءِ في البَدَنِ كلِّه، فَيَفْسُدُ مِزاجُ الأَعْضاءِ وهَيْأتُها، ورُبَّما انتهى إلى تَأَكُّلِ الأعْضاءِ وسُقوطِها عن تَقَرُّحٍ.

- جُذِم، كعُنِيَ،

- فهو مَجْذومٌ ومُجَذَّمٌ وأجْذَمُ، ووَهِمَ الجوهريُّ في مَنْعِه.

- وجُذامُ، كغُرابٍ: قبيلةٌ بجِبالِ حِسْمَى من مَعَدٍّ. وكسفينةٍ: قبيلةٌ من عبدِ القَيْسِ،

- النِسْبَةُ: جَذَمِيٌّ، محرَّكةً، وقد تُضَمُّ جيمُه.

- ورجُلٌ مِجْذامَةٌ: سريعُ القَطْعِ للمَوَدَّةِ.

- وجَذِيمَةُ الأَبْرَشُ: وهو ابنُ مالِكِ بنِ فَهمٍ مَلِكُ الحِيرَةِ، وهو صاحبُ الزَّبَّاءِ.

- والجُذمانُ، بالضم: الذَّكَرُ، أو أصْلُه.

- والجَذْماءُ: امرأةٌ كانتْ ضَرَّةً للبَرْشاءِ،

- فَرَمَتِ الجَذْماءُ البَرْشاءَ بنارٍ فأحْرَقَتْها، فَسُمِّيَتِ البَرْشاءَ،

- ثم وثَبَتِ البَرْشاءُ فَقَطَعَتْ يدَها، فَسُمِّيَتِ الجَذْماءَ. والكَرَوَّسُ بنُ الأَجْذَمِ: شاعِرٌ.

- والمِجذامُ: فَرَسٌ لرجلٍ من بَنيِ يَرْبوعٍ.

- وشِعْبُ المُجَذَّمينَ: بمكةَ، شَرَّفَها الله تعالى.

- جَرَمَهُ يَجْرِمُهُ: قَطَعَهُ،

- و- النَّخْلَ جَرْماً وجَراماً، ويُكْسَرُ: صَرَمَهُ.

- و- النَّخْلَ جَرْماً: خَرَصَهُ،

- كاجْتَرَمَهُ،

- و- فلانٌ: أذْنَبَ،

- كأَجْرَمَ واجْتَرَمَ،

- فهو مُجْرِمٌ وجَرِيمٌ،

- و- لأِهْلِهِ: كَسَبَ،

- كاجْتَرَمَ،

- و- عليهم

- و- إليهم جَرِيمَةً: جنى جِنايَةً،

- كأَجْرَمَ،

- و- الشَّاةَ: جَزَّها.

- والجِرْمَةُ، بالكسر: القَوْمُ يَجْتَرِمونَ النَّخْلَ.

- والجُرْمُ، بالضم: الذَّنْبُ،

- كالجَرِيمةِ والجَرِمَةِ، ككَلِمةٍ

- ج: أجْرامٌ وجُروم. وكثُمامةٍ: الجُذامَةُ، والتَّمْرُ المَجْرُومُ، أو ما يُجْرَمُ منه بعد ما يُصْرَمُ يُلْقَطُ من الكَرَبِ، وقِصَدُ البُرِّ والشَّعيرِ، وهي أطْرافُهُ تُدَقُّ ثم تُنَقَّى. وكأَميرٍ وغُرابٍ: التَّمْرُ اليابِسُ، والنَّوَى،

- والمجْرِمونَ الكافِرونَ.

- وتَجَرَّمَ عليه: ادَّعَى عليه الجُرْمَ، وإن لم يُجْرِمْ،

- و- الليلُ: ذَهَبَ وتَكَمَّلَ.

- وجَرِيمةُ القومِ: كاسِبُهُم.

- والجِرْمُ، بالكسر: الجَسَدُ،

- كالجِرْمانِ

- ج: أجْرامٌ وجُرُومٌ وجُرُمٌ، بضمتين، والحَلْقُ، والصَّوْتُ، أو جَهارَتُه، واللَّونُ.

- والجَريمُ: العظِيمُ الجَسَدِ، وهي: بهاءٍ،

- كالمَجْرومِ

- ج: جِرامٌ.

- وحَوْلٌ مُجَرَّمٌ، كمعَظَّمٍ: تامٌّ،

- وقد تَجَرَّمَ.

- وجَرَّمْناهُم تَجْريماً: خَرَجْنا عنهم.

- ولا جَرَمَ ولا ذا جَرَمَ ولا أن ذا جَرَمَ ولا عن ذا جَرَمَ ولا جَرَ ولا جَرُمَ، ككَرُمَ،

- ولاجُرْمَ، بالضم: أي: لابُدَّ أو حَقّاً، أو لا مَحالَةَ، أو هذا أصلُه، ثم كَثُرَ حتى تَحَوَّلَ إلى معنى القَسَمِ، فلذلِكَ يُجابُ عنه باللامِ، فيقالُ.

- لا جَرَمَ لآتِيَنَّك.

- والجَرْمُ: الحارُّ، مُعَرَّبٌ، والأرضُ الشَّديدَةُ الحَرِّ، وزَوْرَقٌ يَمَنِيّ

- ج: جُرومٌ، وبَطْنٌ في طَيِّئٍ،

- و- ابنُ زَبَّانَ: بَطْنٌ في قُضاعَةَ، وبالكسر: بِلادٌ قُرْبَ بَذَخْشانَ.

- وبَنُو جارِمٍ: بَطْنانِ.

- وكفَرِحَ: صارَ يأكُلُ جُرامَةَ النَّخْلِ.

- وأجْرَمَ: عَظُمَ،

- و- لَوْنُهُ: صَفا،

- و- الدَّمُ بِهِ: لَصِقَ، وصَفا صَوْتُهُ.

- وجاجَرْمُ: د. وكأَحْمَدَ: بَطْنٌ مِن خَثْعَمَ.

- والجَريمَةُ: آخِرُ ولَدِكَ.

- والأَجْرامُ: مَتاعُ الراعي، ولَوْنانِ مِن السَّمَكِ. وكمُحسِنٍ: اسمٌ.

- جُرْثومَةُ الشيءِ، بالضم: أصْلُه، أو هي التُّرابُ المُجْتَمِع في أُصولِ الشَّجَرِ، والذي تَسْفيه الرِّيحُ، وقَرْيَةُ النَّمْلِ، والغَلْصَمَةُ. وأبو ثَعْلَبةَ الخُشَنِيُّ جُرْثومُ بنُ ناشِرٍ أو ناشِمٍ: صَحابِيٌّ، أو هو جُرْهُمٌ.

- واجْرَنْثَمَ وتَجَرْثَمَ: سَقَطَ من عُلْوٍ إلى سُفْلٍ، واجْتَمَعَ، ولَزِمَ المَوْضِعَ.

- وَتَجَرْثَمَ الشيءَ: أخذَ مُعْظَمَهُ.

- وكقُنْفُذٍ: ع،

- أو ماءٌ لبنِي أسَدٍ، وشَديدُ بنُ قَيْسِ بنِ هانِئِ بنِ جُرْثُمَةَ، بالضم: محدِّثٌ.

- ورَكَبٌ مُجْرَنْثِمٌ: مُسْتَهْدِفٌ.

- جَرْجَمَهُ: شَرِبَهُ، وصَرَعَهُ، وهَدَمَهُ، أو قَوَّضَهُ، وأكَلَهُ.

- وتَجَرجَمَ: سَقَطَ، وتَجَدَّلَ، وانْحَدَرَ في البِئْرِ، وتَقَوَّضَ، وانْهَدَمَ،

- و- في الأكْلِ والشُّرْبِ: أكثَرَ،

- و- الوَحْشِيٌّ وغَيْرُهُ في وِجارِهِ: تَقَبَّضَ وسَكَنَ.

- والجُرْجُومُ: العُصْفُرُ، والصَّرْعَةُ.

- والجَراجِمُ: صَوْتُ اللَّبَنِ في الوَطْبِ، وبهاءٍ: قَوْمٌ من العَجَمِ بالجَزيرةِ، أو نَبَطُ الشامِ.

- والجُرْجُمانُ، بالضم: الأكولُ.

- الجَرْدَمُ، كجعفرٍ: جَرادٌ خُضْرُ الرُّؤُوسِ سودٌ، وبِهاءٍ: الجَرْدَبَةُ.

- وجَرْدَمَ ما في الجَفْنَةِ: أتَى عليه،

- و- السِّتِّينَ: جاوَزَها،

- و- الخُبْزَ: أكَلَهُ كُلَّهُ، وأكثَرَ الكلامَ،

- وهو جَرْدَمٌ، وأسْرَعَ،

- كجَرْذَم، بالذالِ المُعْجَمَةِ.

- الجَرْزَم، كجَعْفَرٍ وزِبْرِجٍ: الخُبْزُ القَفَار اليابِسُ.

- جَرْسَمَ: أحَدَّ النَّظَر.

- والجِرْسامُ، بالكسر: البِرْسامُ، والسَّمُّ الذُّعافُ.

- جَرْشَمَ: انْدَمَلَ بعدَ المَرَضِ.

- وجَرْشم: كرَّهَ وجْهَهُ.

- الجُرْضُمُ، كقُنْفُذٍ وعُلابِطٍ: الأكُولُ. وكجَعْفَرٍ: الشَّيْخُ الساقِطُ هُزالاً. وكقِرشَبٍّ: الأكولُ، والكَبيرَةُ السَّمينَةُ من الغَنَمِ.

- جُرْهُمٌ، كقُنْفذٍ: حَيٌّ من اليَمَنِ، تَزَوَّجَ فيهم إسْمَاعيلُ عليه السلامُ، وابنُ ناشِرٍ في ج ر ث م. وكَعُلابِطٍ: الأَسَدُ،

- كالجِرْهامِ، والضَّخْمُ من الإِبلِ، وهي: بهاءٍ.

- ورجلٌ جِرْهامٌ ومُجَرْهِمٌ، بكسر الهاءِ: حادٌّ في أمْرِه.

- جَزَمَهُ يَجْزِمُهُ: قَطَعَهُ،

- و- اليمينَ: أمْضاها،

- و- الأمْرَ: قَطَعَهُ قَطْعاً لا عَوْدَةَ فيه،

- و- الحَرْفَ: أسْكَنَه،

- و- عليه: سَكَتَ،

- كجَزَّمَ،

- و- عنه: جَبُنَ وعَجَزَ،

- كجَزَّمَ،

- و- القراءَةَ: وَضَعَ الحُروفَ مواضِعَها في بيانٍ ومَهَلٍ،

- و- السِّقاءَ: مَلأَهُ،

- كجَزَّمَهُ، فهو سِقاءٌ جازِمٌ ومِجْزَمٌ، كمِنْبَرٍ،

- و- النَّخْلَ: خَرَصَهُ،

- كاجْتَزَمَهُ،

- و- بسَلْحه: أخْرَجَ بعضَه وبَقِيَ بعضُه، أو خَذَفَ وأكَل أكْلَةً فَمَلأَّ عنها، أو أكَلَ في كُلِّ يومٍ وليلةٍ أكْلَةً،

- و- على فلانٍ كذا وكذا: أوجبه،

- و- الإِبِلُ: رَوِيَتْ من الماءِ. بعيرٌ جازِمٌ، وإبِلٌ جوازِمُ.

- وانْجَزَمَ العَظْمُ: انْكَسَرَ.

- واجْتَزَمَ جِزْمَةً من المالِ، بالكسر: أخَذَ بعضَه وأبْقَى بعضَه،

- و- حَظيرَتَه: اشْتراها.

- وتَجَزَّمَتِ العَصا: تَشَقَّقَتْ.

- والجَزْمُ في الخَطِّ: تَسْويَةُ الحُرُوفِ، والقَلَمُ لا حَرْفَ له، وهذا الخَطُّ المُؤَلَّفُ من حُروفِ المُعْجَمِ،

- لأنه جُزِمَ، أي: قُطِعَ عن خَطِّ حِمْيَرَ، وما يُحْشَى به حَياءُ الناقةِ،

- و- من الأُمورِ: ما يأتِي قبلَ حينِهِ، وبالكسرِ: النَّصيبُ.

- والجِزْمَةُ، بالكسر: المِئَةُ من الماشِيَةِ فصاعِداً، أو من العَشَرَةِ إلى الأرْبَعِيْنَ، أو الصِّرْمَةُ من الإِبِلِ، والفِرْقَةُ من الضأنِ. وكمِنْبَرٍ ومُعَظَّمٍ: اسْمانِ.

- والجوازِمُ: وِطابُ اللَّبَن المَمْلُوءَةُ.

- الجِسْمُ، (بالكسر) جماعةُ ط البَدَنِ، أو الأعْضاءُ، ومن الناسِ وسائِر الأنْواع العظيمةُ الخَلْقِ ط،

- كالجُسْمانِ، بالضم

- ج: أجْسامٌ وجُسومٌ. وككَرُمَ: عَظُمَ،

- فهو جَسِيمٌ وجُسامٌ، كغُرابٍ، وهي: بهاءٍ.

- والجَسيمُ: البَدينُ، وما ارْتَفَعَ من الأرضِ وعَلاهُ الماءُ

- ج: جِسامٌ، ككِتابٍ.

- وبنو جَوْسَم: حَيٌّ دَرَجوا.

- وبنو جاسِمٍ: حَيٌّ قَديمٌ.

- وتَجَسَّمَ الأَمْرَ والرَّمْلَ: رَكِبَ مُعْظَمَهُما،

- و- الأرضَ: أخَذَ نحوَها،

- و- فلاناً: اختارَهُ.

- والأَجْسَمُ: الأَضْخَمُ.

- وكصاحِبٍ: ة بالشامِ.

- جَشِمَ الأَمْرَ، كسَمِعَ،

- جَشْماً وجَشامَةً: تَكَلَّفَه على مَشَقَّةٍ،

- كتَجَشَّمَه.

- وأجْشَمَنِي إياهُ وجَشَّمَني.

- والجَشَمُ، محرَّكةً: الثِّقَلُ،

- كالجَشْمِ، والسِّمَنُ، وبضمتينِ: السِّمانُ. وكأميرٍ: الغَليظُ. وكصُردٍ: الجَوْفُ، أو الصَّدْرُ بِضُلوعِهِ المُشْتَمِلَةِ عليه، والثِّقَلُ، وأحْياءٌ من مُضَرَ، ومن اليَمَنِ، ومن تَغْلِبَ، وفي ثَقِيفٍ، وفي هَوازِنَ،

- وة بِبَيْهَقَ، وعبدٌ حَبَشِيٌّ حَضَنَ الحَارِثَ بنَ لُؤَيٍّ،

- فقيلَ لِبَنيه: بنو جُشَمَ. وكَمُحْسِنٍ: الأَسَدُ.

- الجُضُمُ، بضَمَّتَيْنِ: الكثيرُو الأَكْلِ. وكجُنْدَبٍ: الضَّخْمُ الجَنْبَيْنِ والوَسَطِ.

- والتَّجَضُّمُ: الأَخْذُ بالفَمِ.

- الجَعَمُ، محرَّكةً: الطَّمَعُ،

- كالتَّجَعُّمِ، وغِلَظُ الكلامِ في سَعَةِ حَلْقٍ.

- وجَعِمَ إلى اللحمِ، كفَرِحَ: قَرِمَ،

- وهو أكولٌ فهو جَعِمٌ وجِعْمٌ، بالكسر،

- و- الإِبِلُ: قَضِمَتِ العِظامَ وخُرْءَ الكِلابِ لشِبْهِ قَرَمٍ بها،

- و- فُلانٌ: لم يَشْتَهِ الطَّعامَ،

- كَجَعَمَ، كمَنَعَ، ضِدٌّ،

- وهو مَجْعُومٌ وجَعِمٌ، ككتِفٍ،

- و- الإِبِلُ: ذَهَبَتْ أسْنانُها كلُّها.

- والجَعْماءُ: هي، والدُّبُرُ، والتي أُنْكِرَ عَقْلُها هَرَماً، ولا تَقُلْ للرَّجُلِ أجْعَمُ.

- وأجْعَمَتِ الأرضُ: كثُرَ الحَنَك على نَباتها فأكَلَه وألْجَأهُ إلى أُصولِهِ.

- وجَعَمَ البَعِيرَ، كمَنَعَ: وضَعَ على فيه ما يَمْنَعُه من الأَكْلِ والعَضِّ.

- والجَيْعَمُ، كحَيْدَرٍ: الجائعُ.

- وأجْعَمَ: اسْتَأْصَلَ.

- وتَجَعَّمَ العُودُ: حَنَّ. وكمَقْعدٍ: المَلْجَأُ. وكغُرابٍ: داءٌ للإِبِلِ وغيرِها يَعْرِضُ من رَعْيِ النَّشْرِ.

- الجِعْثِمُ، كزِبْرِجٍ: أُصولُ الصِّلِّيانِ.

- والجُعْثُومُ: الغُرْمولُ الضَّخْمُ.

- وجُعْثُمَةُ، بالضم: حَيٌّ من هُذَيلٍ، أو من أزْدِ السَّراةِ.

- والجُعْثُمِيَّاتُ: القِسِيُّ.

- والتَّجَعْثُمُ: انْقِباضُ الشيءِ، ودُخولُ بعضِه في بعض.

- الجَعْشَمُ، كجعفرٍ: الوَسَطُ. وكقُنْفُذٍ وجُنْدَبٍ: القَصيرُ الغليظُ الشديدُ، والطويلُ الجسيمُ، ضِدٌّ.

- وجُعْشُمُ ابنُ خُليْبَةَ بنِ جُعْشُمٍ،

- وسُراقَةُ بنُ مالِكِ بنِ جُعْشُمٍ: صَحابيانِ.

- جَلَمَهُ يَجْلِمُه: قَطَعَهُ،

- و- الجَزُورَ: أخَذَ ما على عِظامها من اللَّحْمِ،

- كاجْتَلَمَه،

- و- الصُّوفَ: جَزَّهُ. وكثُمامَةٍ: ما جُزَّ منه.

- والجِلْمُ، بالكسر: شَحْمُ ثَرْبِ الشاةِ.

- وهو مَجْلومٌ: مَحْلوقٌ.

- والجَلَمَةُ، محرَّكةً: الشاةُ المسلوخَةُ إذا ذهَبَتْ أكارِعُها وفُضولُها، وجميعُ الشيءِ،

- كالجَلْمَةِ، ويضم. وكزُنَّار: التُّيوسُ المَحْلوقَةُ.

- والجَلَمُ، محرَّكةً: غَنَمٌ طِوالُ الأَرْجُلِ لا شَعَرَ على قَوائِمها، تكونُ بالطائِف، وتَيْسُ الظِباءِ والغَنَمِ

- ج: ككِتابٍ، وما يُجَزُّ به، والقُرادُ، وسِمَةٌ للإِبِلِ، والقَمَرُ،

- كالجَيْلَمِ، أو الهِلالُ، أو الجَدْيُ.

- جَلْثَمٌ، كجعفرٍ: اسْمٌ.

- جَلْحَمَ الحَبْلَ: فَتَلَهُ.

- واجْلَحَمُّوا: اجْتَمَعُوا.

- اجْلَخَمُّوا: اسْتَكْثَرُوا واجْتَمَعُوا.

- الجِلْسامُ، بالكسر: الذي تُسَمِّيه العامَّةُ البِرْسامَ.

- الجلاعِمُ: بَطْنٌ من بني سُحْمَةَ فيما بين اليَمامةِ والبَحْرَيْنِ.

- الجُلْهُمَةُ، بالضم: حافَةُ الوادي، وناحِيَتُه، ويُفْتَحُ، والشِدَّةُ، والخُطَّةُ، والأَمْرُ العظيمُ، أو اسْمٌ. وكقُنْفُذٍ: الفأْرَةُ الضَّخْمَةُ، وامْرَأَةٌ.

- والجُلْهُومُ: الجماعةُ الكثيرةُ.

- والجَلاهِمُ: حَيٌّ من رَبِيعَةَ.

- الجَمُّ: الكثيرُ من كلِّ شيءٍ،

- كالجَمِيمِ،

- و- من الظهيرةِ والماءِ: مُعْظَمُهُ،

- كجُمَّتِه

- ج: جِمامٌ وجُمومٌ،

- والكَيْلُ إلى رأسِ المِكْيالِ كالجِمامِ، مُثَلَّثَةً، وبالكسر: الشَّيْطان أو الشَّياطينُ، وبالضم: صَدَفٌ.

- وجَمَّ ماؤُه يَجُمُّ ويَجِمُّ جُموماً: كَثُرَ واجْتَمَعَ،

- كاسْتَجَمَّ،

- و- البِئْرُ: تَراجَعَ ماؤُها،

- و- الفَرَسُ جَماماً: تَرَكَ الضِّرابَ فَتَجَمَّعَ ماؤُه،

- وجَمّاً وجَماماً: تُرِكَ فلم يُرْكَبْ فَعَفا من تَعَبِه،

- كأَجَمَّ وأجَمَّهُ هو،

- و- العَظْمُ: كثُرَ لَحْمُه،

- فهو أجَمُّ،

- و- الماءَ: تَرَكَهُ يَجْتَمِعُ،

- كأَجَمَّهُ،

- و- الأَمْرُ: دَنا،

- كأَجَمَّ.

- وجَمَّةُ السَّفينَةِ: المَوْضِعُ الذي يَجْتَمِعُ فيه الرَّشْحُ من حُزوزِه، وبالضم: مُجْتَمَعُ شَعَرِ الرأسِ. وكمُعَظَّمٍ: ذو الجُمَّةِ.

- والجُمَّانِيُّ: طَويلُها.

- وسُلَيْمانُ بنُ جُمَّةَ: تابِعِيٌّ. وكسَحابٍ: الراحَةُ. وكغُرابٍ وكِتابٍ: ما اجْتَمَعَ من ماءِ الفَرَسِ، وبالتَّثْليثِ وكجَبَلٍ: ما على رأسِ المَكُّوكِ فَوقَ طَفافِه،

- وقد جَمَّمْتُه وجَمَمْتُه وأَجْمَمْتُه،

- فهو جَمَّانٌ وجَمَّامٌ.

- وجُمْجُمَةٌ جَمَّاءُ: مَلأْى. وكصَبورٍ: البِئْرُ الكثيرَةُ الماء،

- كالجَمَّةِ، وفَرَسٌ كُلَّما ذَهَبَ منه جَرْيٌ، جاءَهُ جَرْيٌ آخَرُ.

- وجاءَ في جَمَّةٍ عَظيمَةٍ، ويُضَمُّ، أي: جَماعةٍ يَسألونَ الدِّيَةَ.

- والجَمِيمُ: النَّبْتُ الكثيرُ، أو الناهضُ المُنْتَشِرُ،

- وقد جَمَّمَ وتَجَمَّمَ

- ج: أجِمَّاءُ.

- والجَمِيمةُ: النَّصِيَّةُ بَلَغَتْ نِصْفَ شَهْرٍ، فَمَلأَتِ الفَمَ. وكأُمَيْمَةَ: بِنْتُ صَيْفِيٍّ، وبِنْتُ جُمامِ بنِ الجَموحِ: صَحابيَّتانِ.

- واسْتَجَمَّتِ الأرضُ: خَرَجَ نَبْتُها.

- والمَجَمُّ: الصَّدرُ.

- وهو واسِعُ المَجَمِّ أي: رَحْبُ الذِّراعِ واسِعُ الصَّدْرِ.

- والأَجَمُّ: الرَّجلُ بلا رُمْحٍ، والكَبْشُ بلا قَرْنٍ، وقُبُلُ المرأةِ، والقَدَحُ.

- وامرأةٌ جَمَّاءُ العِظامِ: كثيرَةُ اللَّحْمِ.

- وجاؤُوا جَمّاً غَفيراً،

- والجَمَّاءَ الغَفيرَ: بأجْمَعِهِمْ. وذُكِرَ في غ ف ر.

- والجَمَّاءُ: المَلْساءُ، وبَيْضَةُ الرأسِ.

- والجُمَّى، كرُبَّى: الباقِلاءُ.

- والجَمْجَمَةُ: أن لا يُبَيِّنَ كلامَهُ،

- كالتَّجَمْجُمِ، وإخفاءُ الشيءِ في الصَّدْرِ، والإِهْلاكُ، وبالضم: القِحْفُ، أو العَظْمُ فيه الدِّماغُ

- ج: جُمْجُمٌ، وضَرْبٌ من المَكاييلِ، والبِئْرُ تُحْفَرُ في السَّبَخَةِ، والقَدَحُ من خَشَبٍ.

- والجَمَاجِمُ: الساداتُ، والقبائلُ التي تُنْسَبُ إليها البُطونُ،

- كالجِمامِ، بالكسرِ، وسِكَّةٌ بِجُرْجانَ.

- ودَيْرُ الجَمَاجِمِ: ع قُرْبَ الكُوفَةِ، والحَسَنُ بنُ يَحْيَى، وعَلِيُّ بنُ مَسْعودٍ الجَماجِمِيَّانِ، وسُلَيْمانُ بنُ جُمَّةَ، بالضمِ: مُحَدِّثونَ.

- والتَّجْمِيمُ: مُتْعَةُ المُطَلَّقَةِ.

- والجَمَّاوانِ: هَضْبتانِ قُرْبَ المدينةِ. وجَمَّامُ بنُ دُعْمِيٍ، كشَدَّادٍ: في حِمْيَرَ، وجَمَّانُ بنُ هَدادٍ: في الأَزْدِ.

- والجُمْجُمُ: للمَداسِ، مُعَرَّبٌ.

- الجَنْمَةُ: جماعَةُ الشيءِ.

- وأخَذَهُ بِجَنْمَتِهِ: كُلَّهُ، ويُحَرَّكُ فيهما.

- الجَوْمُ: الرِّعاءُ يكونُ أمْرُهُمْ واحِداً.

- والجَامُ: إناءٌ من فِضَّةٍ

- ج: أجْؤُمٌ، بالهَمْزِ، وأجوامٌ وجاماتٌ وجُومٌ.

- وجامٌ: من أعمالِ نَيْسابُورَ، ومنه: العارِفُ أبو نَصْر أحمدُ بنُ الحَسَنِ وابْنُهُ شَيْخُ الإِسلامِ إسْماعيلُ، وسُلَيْمَانُ بنُ حَمْزَةَ، ويُوسُفُ بنُ عُمَرَ المُحَدِّثانِ الجَامِيُّونَ.

- وجامَ جَوْماً: طَلَبَ شيْئاً خَيْراً أو شَرّاً.

- وجُوَيْمٌ، كزُبَيْرٍ: د بفارِسَ، والعامَّةُ تَضُمُّ الياءَ.

- الجَهْمُ وككتِفٍ: الوَجهُ الغليظُ المُجْتَمِعُ السَّمِجُ،

- جَهُمَ، ككَرُمَ،

- جَهامَةً وجُهومَةً.

- وجَهَمَهُ، كَمَنَعَهُ وسَمِعَهُ: اسْتَقْبَلَهُ بوَجْهٍ كرِيهٍ،

- كتَجَهَّمَهُ و- له.

- والجَهْمَةُ: أوَّلُ مآخِيرِ اللَّيْلِ، أو بقيَّةُ سَوادٍ من آخِرِهِ، ويُضَمُّ،

- واجْتَهَمَ: دَخَلَ فيه، والقِدْرُ الضَّخْمَةُ، وبالضم: ثَمانونَ بَعيراً أو نحوَهُ.

- والجَهْمُ: العاجِزُ الضَّعيفُ،

- كالجَهُومِ، والأَسَدُ، ضِدٌّ، وابنُ قَيْسٍ، أو هو كزُبَيْرٍ، وابنُ قُثَمَ، وآخَرانِ بَلَوِيٌّ وأسْلَمِيٌّ. وكزُبَيْرٍ: ابنُ الصَّلْتِ، أو بلا لامٍ، وجاهمَةُ بنُ العَبَّاسِ: صَحابيُّونَ.

- والجَهامُ: السحابُ لا ماءَ فيه، أو قد هَراقَ ماءَهُ، وقد أجْهَمَتِ السماءُ.

- وجَيْهَمٌ، كحَيْدَرٍ: اسمٌ،

- وع كثيرُ الجِنِّ.

- والجَيْهُمانُ، كالرَّيْهُقانِ: الزَّعْفران.

- جَهْدَمَةُ، كَمَرْحَلَةٍ: امرأةُ بَشيرِ بنِ الخَصاصِيَةِ، رَأتِ النبيَّ، صلى الله عليه وسلم.

- جَهْرَمٌ، كجعفرٍ: د بفارِسَ.

- والجَهْرَمِيَّةُ: ثِيابٌ مَنْسوبَةٌ من نحو البُسُطِ، أو هي من الكَتَّانِ.

- الجَهْضَمُ، كجعفرٍ: الضَّخْمُ الهامَةِ المُسْتَدِيرُ الوَجْهِ، والرَّحْبُ الجَنْبَيْنِ الواسِعُ الصَّدْرِ، والأَسَدُ، واسمٌ.

- وتَجَهْضَمَ: تَغَطْرَسَ، وتَعَظَّمَ،

- و- الفَحْلُ على أقْرانِهِ: عَلاهُمْ بِكَلْكَلِه.

- جُهُنَّامٌ، بضم الجيمِ والهاءِ: تابِعَةُ الأَعْشَى، ولَقَبُ عَمْرِو بنِ قَطَنٍ، ويُكْسَرُ، وبالكسر: فَرَسُ قَيْسِ بنِ حَسَّانَ.

- ورَكيَّةٌ جَهَنَّام، مُثَلَّثَةَ الجيمِ،

- وجَهَنَّمٌ، كعَمَلَّسٍ: بَعيدةُ القَعْرِ، وبه سُمِّيَتْ جَهَنَّمُ، أعاذَنا اللّهُ تعالى منها.

- الجيمُ، بالكسر: الإِبِلُ المُغْتَلِمَةُ، والدِّيباجُ، سَمِعْتُه من بعضِ العُلَماءِ نَقْلاً عن أبي عَمْرٍو مُؤَلِّفِ كتابِ "الجيم"، وحَرْفٌ ويُؤَنَّثُ.

- وجَيَّمَ جيماً: كَتَبَها.


فَصْلُ الحَاء

- المُحَبْرَمُ: مَرَقَةُ حَبِّ الرُّمانِ.

- والحَبْرَمَةُ: اتِّخاذُها.

- الحَتْمُ: الخالِصُ، قَلْبُ المَحْتِ، والقَضاءُ، وإيجابُهُ، وإحْكامُ الأَمْرِ

- ج: حُتومٌ، وقد حَتَمَهُ يَحْتِمُهُ.

- والحاتِمُ: القاضي

- ج: حُتومٌ، والغُرابُ الأَسْوَدُ، وغُرابُ البَيْنِ، وهو أحْمَرُ المِنقارِ والرِجْلَيْنِ، وابنُ عبدِ اللهِ بنِ سَعْدٍ الطائِيُّ.

- وتَحَتَّمَ: جَعَلَ الشيءَ حَتْماً، وأكَلَ شَيئاً هَشّاً في فيه.

- والحُتْمَةُ، بالضمِّ: السَّوادُ، وبالتحريكِ: القارورَةُ المُفَتَّتَةُ.

- والحُتامَةُ: ما يَبْقَى على المائِدَةِ من الطّعامِ، أو ما سَقَطَ منه إذا أُكِلَ.

- وتَحَتَّمَ: أكَلَها،

- و- لفُلانٍ بخَيْرٍ: تَمَنَّى له خَيراً، وتَفاءَلَ له،

- و- لكَذا: هَشَّ.

- وهو ذو تَحَتُّمٍ: هَشَّاشٌ،

- وهو غَضُّ المُتَحَتَّمِ.

- والحُتومَةُ: الحُموضَةُ.

- واحْتأمَّ، كاطْمأنَّ: قَطَعَ.

- والأَحْتَمُ: الأَسْوَدُ.

- حِتْلِمٌ، كزِبْرِجٍ وجعْفَرٍ بالمُثَنَّاةِ الفَوْقيَّةِ: ع.

- الحَثْمَةُ: الأَكَمَةُ الصَّغيرَةُ الحَمْراءُ أو السَّوْداءُ من حِجارَةٍ، ويُحَرَّكُ، وأرْنَبَةُ الأَنْفِ، والمُهْرُ الصَّغِيرُ

- ج: حِثامٌ،

- وع قُرْبَ الحَجونِ، وبلا لامٍ: امْرَأةٌ.

- وأبو حَثْمَةَ: من جُلَساءِ عُمَرَ،

- وابنُ أبي حَثْمَةَ أبو بَكْرِ بنُ سُلَيْمانَ المُحدِّثُ من عُلماءِ قُرَيْشٍ، وبالضمِّ: مَصَبُّ الماءِ عند السُّدِّ.

- والحَوْثَمُ: المُتَوَسِّطُ الطولِ مِنَّا ومن الإِبِلِ.

- والحَثْماءُ: بَقِيَّةٌ في الوادي من الرَّمْلِ.

- وحَثَمَ له حَثْماً: أعطاه.

- الحَثْرَمَةُ: غِلَظُ الشَّفَةِ، وبالكسر: الأَرْنَبَةُ، أو طَرَفُها، والدائرَةُ تَحْتَ الأَنْفِ وسَطَ الشَّفَةِ العُلْيا. وكعُلابِطٍ: الغَليظُها.

- الحِثْلِمُ، كزِبْرِجٍ: عَكَرُ الدُّهْنِ أو السَّمْنِ.

- الحَجْمُ من الشيءِ: مَلْمَسُه الناتِئُ تَحْتَ يَدِكَ

- ج: حُجومٌ، والمَنْعُ، ونُهودُ الثَّدْي، وعَرْقُ العَظْمِ، والمَصُّ،

- يَحْجِمُ ويَحْجُمُ.

- والحَجَّامُ: المَصَّاص.

- وحاجِمٌ حَجومٌ، ومِحْجَمٌ، كمنبرٍ: رَفيقٌ.

- والمِحْجَمُ والمِحْجَمَةُ، بكسرِهِما: ما يُحْجَمُ به.

- وحِرْفَتُه: الحِجَامَةُ، ككتابَةٍ.

- واحْتَجَمَ: طَلَبَها.

- وأحْجَمَ عنه: كَفَّ، أو نَكَصَ هَيْبَةً،

- و- الثَّدْيُ: نَهَدَ،

- كَحَجَمَ،

- و- المرأةُ للمَوْلودِ: أرْضَعَتْهُ أوَّلَ رَضْعةٍ.

- والمِحْجامُ: الكَثيرُ النُّكوص. وككِتابٍ: شيءٌ يُجْعَلُ في فمِ البَعيرِ أو خَطْمِهِ لِئَلاَّ يَعَضَّ.

- والحَوْجَمَةُ: الوَرْدُ الأَحْمَرُ

- ج: حَوْجَمٌ

- وحَجَّامُ ساباطٍ في الطاءِ.

- وحَجَّمَ تَحْجيماً: نَظَرَ شَديداً. وكصَبورٍ: فَرْج المرأةِ لأَنَّهُ مَصوصٌ.

- حَدْمُ النارِ، ويُحَرَّكُ: شِدَّةُ احْتِراقِها وحَمْيِها.

- وأحْدَمَتِ النارُ والحَرُّ: اتَّقَدَا.

- واحْتَدَمَ عليه غَيْظاً: تَحَرَّكَ،

- كتَحَدَّمَ،

- و- النارُ: التَهَبَتْ،

- و- الدَّمُ: اشْتَدَّتْ حُمْرَتُه حتى يَسْوَدَّ.

- والحَدَمَةُ، محرَّكةً: النارُ وصَوْتُها، وصَوْتُ جَوْفِ الحَيَّةِ، أو صَوْتٌ في الجَوْفِ، كأنَّهُ تَغَيُّظٌ،

- وبالضمِّ أو كهُمَزَةٍ: ع م. وكَفَرِحَةٍ: السَّريعَةُ الغَلْيِ من القُدُورِ.

- حَذَمَهُ يَحْذِمُه: قَطَعَه أو قَطْعاً وحِيّاً،

- و- في قِراءَتِه وغيرِها: أسرَعَ. وككَتِفٍ: القاطِعُ،

- كالحِذْيَمِ، بكسِر الحاءِ.

- والحَذَمُ، مُحرَّكةً: طَيَرانُ المَقْصوصِ، وبضَمَّتَيْنِ: الأَرانِبُ السِراعُ، واللُّصوصُ الحُذَّاقُ. وكصُرَدٍ وهُمَزَةٍ: القَصيرُ القَريبُ الخَطْوِ، وهي: بهاءٍ.

- والحَذَمانُ، مُحرَّكةً: الإِسْراعُ في المَشْيِ، والإِبْطَاءُ، ضِدٌّ،

- والحِذْيَمُ، كمِنبرٍ: الحاذِقُ،

- وع بنَجْدٍ، ورَجُلٌ مُتَطَبِّبٌ من تَيْمِ الرَّبابِ، وابنُ عَمْرٍو السَّعْدِيُّ،

- وحِذْيَمُ بنُ حَنيفَةَ بنِ حِذْيَمٍ، وأبوهُ حَنيفَةُ،

- وابْنُه حَنْظَلَةُ بنُ حِذْيَمٍ: صحابِيُّونَ.

- وسَلْمُ بنُ حِذْيَمٍ، وتَميمُ ابنُ حِذْيَمٍ: تابِعِيَّانِ، وهو غيرُ تَمِيم بنِ حَذْلَمٍ. وكقَطامِ وسَحابٍ: امْرَأةٌ. وكهُمَزَةٍ: فَرَسٌ.

- واشْتَرَى عبداً حُذامَ المَشْيِ، كغُرابٍ: بَطيئاً كَسْلانَ. وكَسَفينةٍ: ابنُ يَرْبُوعِ بنِ غَيْظِ بنِ مُرَّةَ.

- الحَذْرَمَةُ: كَثْرَةُ الكلامِ.

- والحُذارِمَةُ، بالضمِّ: المِكْثَارُ.

- حَذْلَمَ فَرَسَه: أصْلَحَه،

- و- العودَ: بَراهُ وأحَدَّهُ، وأسْرَعَ،

- كتَحَذْلَم،

- و- سِقاءَهُ: مَلأَهُ،

- وتَحَذْلَم: تَأدَّبَ، وذَهَبَ فُضول حُمْقِه. وكزُنْبورٍ: الخَفيفُ السَّريعُ. وكجعفرٍ: القَصيرُ المُلَزَّزُ الخَلْقِ.

- وتَميمُ بنُ حَذْلَمٍ: تابِعيٌّ.

- ومَرَّ يُحَذْلِمُ ويَتَحَذْلَمُ: مَرَّ كأنَّهُ يَتَدَحْرَجُ.

- الحِرْمُ، بالكسرِ: الحَرامُ

- ج: حُرُمٌ،

- وقد حَرُمَ عليه، ككَرُمَ،

- حُرْماً، بالضمِّ،

- وحَراماً، كسَحابٍ،

- وحَرَّمَهُ اللّهُ تَحْريماً،

- وحَرُمَتِ الصلاةُ على المَرْأةِ، ككَرُمَ،

- حُرْماً، بالضمِّ وبضَمَّتينِ،

- وحَرِمَتْ، كفَرِحَ،

- حَرَماً وحَراماً، وكذا السّحورُ على الصائم.

- والمَحارِمُ: ما حَرَّمَ اللّهُ تعالى،

- و- من الليلِ: مَخَاوِفُه.

- والحَرَمُ والمُحَرَّمُ: حَرَمُ مكةَ، وهو حَرَمُ الله وحَرَمُ رَسُولِهِ.

- والحَرَمَانِ: مكةُ والمَدينَةُ

- ج: أحْرامٌ.

- وأحْرَمَ: دخَلَ فيه،

- أو في حُرْمَةٍ لا تُهْتَكُ، أو في الشَّهْرِ الحَرامِ،

- كحَرَّمَ،

- و- الشيءَ: جَعَلَهُ حَراماً،

- و- الحاجُّ أو المُعْتَمِرُ: دَخَلَ في عَمَلٍ حَرُمَ عليه به ما كان حَلالاً،

- و- فُلاناً: قَمَرَهُ،

- كحَرَّمَهُ،

- وحَرامُ بنُ عُثْمان: مَدَنِيٌّ واهٍ، وهو اسْمٌ شائِعٌ بالمدينَةِ. ومحمدُ بنُ حَفْصٍ، وموسَى بنُ إبراهيمَ الحَرامِيَّانِ: مُحدِّثان. وكأَميرٍ: ما حُرِّمَ فلم يُمَسَّ.

- والحَريمُ: الشَّريكُ،

- وة باليَمامةِ، ومَحَلَّةٌ ببَغْدادَ، تُنْسَبُ إلى طاهِرِ بنِ الحُسَيْنِ، منها: ابنُ اللَّتِّيِّ الحرِيمِيُّ، وثَوْبُ المُحْرِمِ، وما كان المُحْرِمونَ يُلْقونه من الثياب، فلا يَلْبَسُونَهُ،

- و- من الدارِ: ما أُضِيْفَ إليها من حُقوقِها ومَرافِقِها، ومَلْقَى نَبيثَةِ البِئْرِ،

- و- منكَ: ما تَحْمِيهِ وتُقاتِلُ عنه،

- كالحَرَمِ

- ج: أحْرامٌ وحُرُمٌ، بضَمَّتَيْنِ.

- وحَرَمَهُ الشيءَ، كضَرَبَهُ وعَلِمَه،

- حَريماً وحِرْماناً، بالكسرِ،

- وحِرْماً وحِرْمَةً، بكسرِهِما،

- وحَرِماً وحَرِمَةً وحَرِيمَةً، بكسر رائِهِنَّ: مَنَعَه.

- وأحْرَمَهُ: لُغَيَّةٌ.

- والمَحْرُومُ: المَمنوعُ عن الخَيْرِ، ومن لا يَنْمي له مالٌ، والمحارَفُ الذي لا يَكادُ يَكْتَسِبُ،

- ود.

- وحَريمَةُ الربِّ: التي مَنَعَها مَن شاءَ،

- وحَرِمَ، كفَرِحَ: قُمِرَ ولَم يَقْمُرْ هو، ولَجَّ، ومَحَكَ،

- و- ذاتُ الظِّلْفِ،

- و- الذِّئْبَةُ،

- و- الكَلْبَةُ حِراماً، بالكسر: أرادَتِ الفَحْلَ،

- كاسْتَحْرَمَتْ،

- فهي حَرْمَى، كسَكْرَى

- ج: كجِبالٍ وسَكارَى.

- والاسْمُ: الحِرْمَةُ، بالكسر وبالتحريكِ. وقد اسْتُعْمِلَ في الحَديثِ لذُكور الأَناسِيِّ.

- والمُحَرَّمُ، كمُعَظَّمٍ، من الإِبِلِ: الذَّلولُ الوَسَطُ الصَّعْبُ التَصَرُّفِ حِينَ تَصَرُّفِه، والذي يَلينُ في اليَدِ من الأَنْفِ، والجَديدُ من السِّياطِ، والجِلْدُ لم يُدْبَغْ، وشَهْرُ اللهِ الأَصَبُّ

- ج: مَحارِمُ ومَحاريمُ ومُحَرَّماتٌ.

- والأَشْهُرُ الحُرُمُ: ذو القَعْدَةِ، وذو الحِجَّةِ، والمُحَرَّمُ، ورَجَبُ.

- والحُرْمُ، بالضمِّ: الإِحْرَامِ.

- والحُرْمَةُ بالضمِّ وبضَمَّتَيْنِ وكهُمَزَةٍ: ما لا يَحِلُّ انْتِهاكُه، والذِّمَّةُ، والمَهابَةُ، والنَّصيبُ،

- {ومَن يُعَظِّمْ حُرُمات اللهِ}، أي: ما وجَبَ القِيامُ به، وحَرُمَ التَّفريطُ فيه.

- وحُرَمُكَ، بضمِّ الحاءِ: نِساؤُكَ وما تَحْمِي،

- وهي المَحارِمُ،

- الواحدَةُ: مَحْرُمَةٌ، كمَكْرُمَةٍ، ويُفْتَحُ راؤُه.

- ورَحِمٌ مَحْرَمٌ: مُحَرَّمٌ تَزَوُّجُها.

- وتَحَرَّمَ منه بِحُرْمَةٍ: تَمَنَّعَ، وتَحَمَّى بذِمَّةٍ. وكمُحْسِنٍ: المُسالِمُ، ومَن في حَريمِكَ

- و{حِرْمٌ على قَرْيَةٍ أهْلَكْناها}، بالكسر، أي: واجِبٌ.

- وكأَميرٍ: ابنُ جُعْفِيِّ بنِ سَعْدِ العَشيرَةِ، ومالِكُ بنُ حَريمٍ الهَمْدَانيُّ جَدُّ مَسْروقٍ. وكزُبَيْرٍ أو كأَميرٍ: بَطْنٌ من حَضْرَمَوْتَ.

- منهم: عبدُ اللهِ بنُ نُجَيٍّ الحُرَيْمِيُّ التابِعِيُّ، وجَدٌّ لجُعْشُمِ بنِ خُلَيْبَةَ. وكسَحابٍ: ابنُ عَوْفٍ، وابنُ مِلْحانَ، وابنُ مُعاوِيَة، أَو هو بالزاي، وابنُ أبي كَعْبٍ: صَحابِيُّون. وكأَحْمَدَ: أحْرَمُ بنُ هَبْرَةَ الهَمدانِيُّ: جاهِليٌّ. وكزُبيرٍ: في نَسَبِ حَضْرَمَوْتَ،

- ووَلَدَ الصَّدِفُ حُرَيْماً، ويُدْعى بالأُحْرُومِ، وجُذاماً ويُدْعى بالأُجْذومِ.

- وكعَرَبِيٍّ: حَرَمِيُّ بنُ حَفْصٍ القَسْمَلِيُّ، وابنُ عُمارَةَ العَتَكِيُّ: ثِقَتانِ، ومَحْمودُ بنُ تُكَشَ الحارِمِيُّ صاحبُ حَماةَ.

- وأبو الحُرُمِ، بضمَّتَيْنِ: ابنُ مَذْكورٍ الأَكَّافُ، وبفَتْحَتَيْنِ: جَماعَةٌ. وكمُسْلِمٍ ومُعَظَّمٍ ومَحْرومٌ: أسْماءٌ.

- والحَيْرَمُ: البَقَرُ، واحِدَتُهُ: بهاءٍ.

- وحَرْمَى والله: أما والله.

- والحَرومُ، كصَبورٍ: الناقَةُ المُعْتاطَةُ الرَّحِمِ.

- وهو بحارِمِ عَقْلٍ، أي: له عَقْلٌ.

- والحَرامِيَّةُ: ماءٌ لبَنِي زِنْباعٍ، وماءَةٌ لبَنِي عَمْرِو بنِ كِلابٍ.

- والحِرْمانِ: واديان يَصُبَّانِ في بَطْنِ اللَّيْثِ.

- وحِرْمَةُ: ع بجَنْبِ حِمَى ضَرِيَّةَ، وبفَتْحَتَيْنِ مُشَدَّدَةَ الميمِ: إكامٌ صِغارٌ لا تُنْبِتُ شيئاً.

- وحِرْمانُ، بالكسرِ: حِصْنٌ باليَمَنِ قثرْبَ الدَّمْلُوَةِ. وكمَقْعَدَةٍ: مَحْضَرٌ من مَحاضِرِ سَلْمَى جَبَلِ طَيِّئٍ.

- والحَوْرَمُ: المالُ الكثيرُ من الصامِتِ والناطِقِ.

- وإنَّهُ لمُحْرِمٌ عنك، كمُحْسِنٍ، أي: يَحْرُمُ أذاهُ عليك.

- وحَرامُ اللهِ لا أفْعَلُ: كقَوْلِهم: يَمينُ الله لا أفْعَلُ.

- حَرْجَمَ الإِبَلَ: رَدَّ بعضَها على بعضٍ

- واحْرَنْجَمَ: أرادَ الأَمْرَ ثم رَجَعَ عنه،

- و- القَوْمُ أو - الإِبِلُ اجْتَمَعَ بعضُها على بَعضٍ، وازْدَحَمُوا.

- والمُحْرَنْجِمُ: العَدَدُ الكثيرُ.

- الحَرْدَمَةُ: اللَّجاجُ في الأَمْرِ.

- حَرْزَمَهُ الله: لَعَنَهُ (اللّهُ)،

- و- الإِناءَ: مَلأَهُ. وكَجَعْفَرٍ: ة قُرْبَ مارِدينَ، وجَمَلٌ، واسْمُ والِدِ الأغْلَبِ الكَلْبِيِّ الشاعِرِ.

- الحِرْسِمُ، كزِبْرِجٍ وضِفْدَعٍ: السَّمُّ، والمَوْتُ. وكجَعْفَرٍ: الزاوِيَةُ.

- حَرْقَمٌ، كجَعْفَرٍ: ع.

- والحَراقِمُ: الأَدَمُ، والصِرْفُ الأَحْمَرُ.

- الحَزْمُ: ضَبْطُ الأَمْرِ، والأَخْذُ فيه بالثِقَةِ،

- كالحَزامَةِ والحُزومَةِ،

- حَزُمَ، ككَرُمَ،

- فهو حازِمٌ وحَزيمٌ

- ج: حَزَمَةٌ وحُزَماءُ.

- وحَزْم بنُ أبي كَعْبٍ: صَحابِيٌّ،

- وحَزْمُ بنُ أبي حَزْمٍ القُطَعِيُّ: من تابِعِي التابِعِينَ،

- وأبو محمدِ بنُ حَزْمٍ: ذو التَّصانيفِ،

- وأبو الحَزْمِ: جَهْوَرٌ رَئِيسُ قُرْطُبَةَ،

- وحَزْمَةُ بنتُ قَيْسٍ أُخْتُ فاطِمةَ: صَحابِيَّةٌ، وبنتُ العَجّاجِ الشاعِرِ،

- وحَزَمَهُ يَحْزِمُهُ: شَدَّهُ،

- و- الفَرَسَ: شَدَّ حِزامَهُ.

- وأحْزَمَهُ: جعلَ له حِزاماً،

- وقد تَحَزَّمَ واحْتَزَمَ.

- وكأَمِيرٍ: الصَّدْرُ، أو وَسَطُه،

- كالحَيْزومِ فيهما

- ج: أحْزِمَةٌ وحُزُمٌ.

- والحُزْمَةُ، بالضم: ما حُزِمَ، وفَرَسُ أُسَيْلِمِ بنِ الأَحْنَفِ، وفَرَسُ حَنْظَلَةَ بنِ فاتِكٍ.

- والمِحْزَمُ والمِحْزَمَةُ، كمِنْبرٍ ومِكْنَسَةٍ،

- وكِتابٍ وكِتابةٍ: ما حُزِمَ به.

- ج: حُزُمٌ.

- والحَيْزُومُ: ما اسْتَدارَ بالظَّهْرِ والبَطْنِ، أو ضِلَعُ الفُؤادِ، وما اكْتَنَف الحُلْقومَ من جانِبِ الصَّدْرِ، والغليظُ من الأرضِ، والمُرْتَفِعُ،

- كالأَحْزَمِ والحَزْمِ، وفَرسُ جِبريلَ عليه السلام،

- والأَحْزَمُ: ضِدُّ الأَهْضَمِ،

- والعظيمُ الحَيْزومِ، وفَرَسُ نُبَيْشَةَ السُّلَمِيِّ، وابنُ ذُهْلٍ في نَسَبِ سامَةَ بنِ لُؤَيٍّ، من نَسْلِهِ عَبَّادُ بنُ مَنْصورٍ قاضي البَصْرَةِ، وعبدُ اللهِ ذُو الرُّمْحَيْنِ أحَدُ الأَشْرافِ.

- واحْزَوْزَمَ: اجْتَمَعَ، واكْتَنَزَ،

- و- المكانُ: غَلُظَ،

- و- الرجُلُ: بَطُنَ ولم يَمْتَلِئْ.

- وحَزِمَ، كفرِحَ: غُصَّ في صَدْرِه.

- والحُزُمَّةُ، بضمتينِ وشَدِّ الميمِ: القصيرُ.

- والأَحْزَامُ: الأَحْزَابُ.

- وحزْمَى واللهِ: كأما واللهِ. والإِمامُ أبو بكرٍ محمدُ بنُ موسى الحازِميُّ ذو التَّصانيفِ،

- وأحمدُ بنُ محمدِ بنِ إبراهيمَ بنِ حازِمٍ الحازِمِيُّ محدِّثٌ،

- وحازِمُ بنُ أبي حازِمٍ، وابنُ حَرْمَلَةَ، وابنُ حِزامٍ، وآخَرُ غيرُ مَنْسُوبٍ: صحابيُّون.

- وقَيْسُ بنُ أبي حازِمٍ: تابِعِيٌّ كادَ يُدْرِكُ. والضَّحَّاكُ بنُ عُثْمانَ، وإبراهيم بنُ المُنْذِرِ شيخُ البُخارِيِّ، وأبو بكرِ بنُ شَيْبَةَ عبدُ الرحمنِ بنُ عبدِ المَلِكِ الحِزامِيُّونَ، بالكسر: محدِّثونَ، والعَلاَّمَةُ عِمادُ الدِّينِ الحَزَّامِيُّ، بالفتح والشَّدِّ: مُتَأخّرُ.

- وككِتابٍ: حكِيمُ بنُ حِزامٍ الصحابيُّ هو وأبوه وابنُه حِزامٌ وحِزامُ بنُ دَرَّاجٍ: تابعيَّان، وابنُ هِشامٍ، وابنُ إسماعيلَ،

- وموسى بنُ حِزامٍ التِّرْمِذِيُّ: محدّثونَ.

- وكسفينةٍ: حَزِيمَةُ بنُ حَرْبٍ: في بَجِيْلَةَ، وابنُ حَيَّانَ: في بني سامَةَ بنِ لُؤَيٍّ، وابنُ نَهْدٍ: في قُضاعَةَ.

- والزُّبَيْرُ بنُ حَزِيمَةَ، وهُبَيْرَةُ بنُ حَزِيمَةَ: رَوَيا.

- وأبو حَزِيمَةَ: جَدٌّ لسَعْدِ بن عُبادَةَ.

- والحَزِيمَتانِ والزَّبِينَتان من باهِلَةَ بنِ عَمْرٍو: وهُما حَزِيمَةُ وزَبِينَةُ.

- حَزْرَمٌ، كجعفرٍ: جَبلٌ م.

- حَسَمَهُ يَحْسِمُهُ فانْحَسَمَ: قَطَعَهُ فانْقَطَعَ،

- و- العِرْقَ: قَطَعَهُ ثم كواهُ لئلاَّ يَسيلَ دَمُهُ،

- و- الداءَ: قَطَعَهُ بالدواءِ،

- و- فلاناً الشيءَ: منعهُ إيَّاهُ.

- وهذا مَحْسَمَةٌ للداءِ، كمَقْعَدَةٍ، أي: يَقْطَعُهُ. وكغرابٍ: السَّيْفُ القاطِعُ، أو طَرَفُهُ الذي يُضْربُ به،

- و- من الليالي: الدائِمة، واسْمٌ.

- والمَحْسومُ: مَنْ حُسِمَ رَضاعُه، والصَّبِيُّ السَّيِّئُ الغِذاءِ.

- والحُسومُ، بالضم: الشُّؤْمُ، والدُّؤُوبُ في العَمَلِ.

- و{ثمانِيَةَ أيَّامٍ حُسوماً}: مُتتابِعةً،

- أو الليالِي الحُسومُ: التي تَحْسِمُ الخَيْرَ عن أهْلِهَا،

- وأيَّامٌ حُسومٌ، وتُضافُ كذلك.

- والحَيْسُمانُ، كرَيْهُقانٍ: الضَّخْمُ الآدَمُ، وابنُ إياسٍ الخُزاعِيُّ: صَحابِيٌّ.

- وحِسْمَى، بالكسرِ: أرضٌ بالباديَةِ، بها جِبالٌ شَواهِقُ لا يَكادُ القَتامُ يُفارِقُها، وقَبيلَةُ جُذَامَ.

- وكزُفَرَ: حُسَمُ بنُ رَبيعَةَ بنِ الحَارِثِ بنِ أُسامَةَ بنِ لُؤَيِّ.

- والحُسامِيَّةُ: فَرَسُ حُمَيْدِ بنِ حُرَيْثٍ الكلبيِّ. وكعُنُقٍ وصُرَدٍ وصاحِبٍ: مَواضِعُ.

- والحُسَمِىُّ، كعُمَرِيٍّ: الكثيرُ الشَّعَرِ.

- الحِشْمَةُ، بالكسر: الحَياءُ، والانْقِباضُ.

- احْتَشَمَ منه،

- و- عنه،

- وحَشَمَهُ وأحْشَمَهُ: أخْجَلَهُ، وأنْ يَجْلِسَ إليك الرَّجُلُ فَتُؤْذِيَهُ وتُسْمِعَهُ ما يَكْرَهُ، ويُضَمُّ،

- حَشَمَهُ يَحْشِمُهُ ويَحْشُمُهُ وأحْشَمَهُ. وكَفَرِحَ: غَضِبَ.

- وكسَمِعَهُ: أغْضَبَهُ، كأَحْشَمَهُ وحَشَّمَهُ.

- وحَشَمَةُ الرجُلِ وحَشَمُه، محرَّكَتَيْنِ،

- وأحْشامُهُ: خاصَّتُهُ الذين يَغْضَبُونَ له من أهْلٍ وعَبيدٍ أو جِيرَةٍ.

- والحَشَمُ، محرَّكةً، للواحِدِ والجَمْعِ: وهو العِيالُ، والقَرابَةُ أيضاً.

- وحشمَ يَحْشِمُ حُشوماً: أقْبَلَ بعدَ هُزالٍ،

- و- الدابَّةُ في أوَّلِ الرَّبيعِ: أصابَتْ منه شيئاً فَسَمِنَتْ وصَلَحَتْ، وعَظُمَ بَطْنُها.

- وما حَشَمَ من طَعامِنا: ما أكَلَ،

- و- الصَّيْدَ: ما أصَابَهُ.

- والحُشُومُ: الإِعْياءُ، والانْقِباضُ، والطَّلِبَةُ،

- كالحَشَم، محرَّكةً.

- والحُشَماءُ: الجِيرانُ، والأضْيافُ.

- والحُشْمَةُ، بالضم: المرأةُ، والذِمامُ، والقَرابَةُ.

- والحَشِيمُ: المُحْتَشِمُ.

- وإني لأَتَحَشَّمُ منه تحشُّماً: أتَذَمَّمُ منه، وأسْتَحْيِي.

- والحُشُمُ، بضمتين: ذو الحَياءِ التّامِ،

- وسَمَّوْا: حِشْماً، بالكسر وكحَيْدَرٍ.

- حصَمَ بها يَحْصِمُ: ضَرِطَ، أو خاصٌّ بالفَرَسِ.

- والحَصومُ: الضَّروطُ.

- والحَصيمُ: الحَصَى الصِغارُ.

- والحَصْماءُ: الأتانُ الخَضَّافَةُ.

- وانْحَصَمَ: انْكَسَرَ

- والمِحْصَمَةُ، كمكْنَسَةٍ: مِدَقَّةُ الحَديدِ.

- الحِصْرِمُ، كزِبْرِجٍ: الثَّمَرُ قَبْلَ النُّضْج،

- والرجُلُ البَخِيلُ المُتَحَصْرِمُ، وأوَّلُ العِنَبِ ما دامَ أخْضَرَ، ودَلْكُ البَدَنِ في الحمَّامِ بِسَحيقِ مُجَفَّفِهِ في (أوَّل) الفَيءِ يَمْنَعُ حُدوثَ الحَصَفِ في تلك السَّنَةِ، ويُقوِّي البَدَنَ، ويُبَرِّدُهُ، والحَديدَةُ يُخْرَجُ بها الدَّلْوُ من البِئْرِ، والقَصيرُ، وجَناةُ شَجَرِ المَظِّ، وحَشَفُ كُلِّ شيءٍ.

- وغُورَكُ بنُ الحِصْرِمِ الحِصْرِمِيُّ: رَوَى عن الصَّادِقِ.

- وحَصْرَمَ القِرْبَةَ: مَلأَها،

- و- قَوْسَهُ: شدَّ تَوْتِيرَها،

- و- القَلَمَ: بَراهُ،

- و- الحَبْلَ: فَتَلَهُ شَديداً.

- والحصْرَمَةُ: الشُّحُّ.

- وشاعِرٌ مُحَصْرَمٌ: مُخَضْرَمٌ.

- وزُبْدٌ مُحَصْرَمٌ: مُتَفَرّقٌ لا يَجْتَمِعُ من شِدَّةِ البَرْدِ.

- الحِصْلِمُ، كزِبْرِجٍ: التراب.

- الحِضْجمُ، كزِبْرِجٍ وعُلابِطٍ: الجافي الغليظُ اللحْمِ.

- حَضْرَمَ: لَحَنَ في كلامِه، وانْتَزَعَ لِحاءَ الشَّجَرِ، وشَدَّ تَوْتيرَ القَوْسِ.

- ونَعْلٌ حَضْرَمِيٌّ: مُلَسَّنٌ.

- والحَضْرَمَةُ: الخَلْطُ.

- والحَضْرَمِيَّةُ: اللُّكْنَةُ.

- وشاعِرٌ مُحَضْرَمٌ: مُخَضْرَمٌ.

- والحَضْرَمِيُّونَ: نِسْبَةٌ إلى حَضْرَمَوْتَ.

- وأمَّا حَضارِمَةُ مِصْرَ، فخَيْرُ بنُ نُعَيْمٍ القاضي، وآلُ ابن لَهيعَةَ، وحَيْوَةُ بنُ شُرَيْحٍ، وغَوْثُ بنُ سُلَيْمانَ، وعَمْرُو ابنُ جابِرٍ وزِيادُ بنُ يونُسَ. وبالكوفَةِ: أوْسُ بنُ ضَمْعَجٍ، وسَلَمَةُ بنُ كُهَيْلٍ، ومُطَيَّنٌ، وآخَرُونَ. وبالبَصْرَةِ: مُقْرِئُها الجَوادُ يَعْقُوبُ، وأخُوهُ أحمدُ، وجَماعَةٌ. وبالشامِ: جُبَيْرُ ابنُ نُفَيْر، وابْنُه، وكثيرُ بنُ مُرَّةَ، ونَصْرُ بنُ عَلْقَمَةَ، وأخوهُ مَحْفوظٌ، وعُفَيْرُ بنُ مَعْدانَ، ويَحْيى بنُ حَمْزَةَ الحَضْرَمِيونَ. وفي الأَعْلامِ: العَلاءُ بنُ الحَضْرَمِيِّ،

- وحَضْرَمِيُّ بنُ عَجْلانَ، وابنُ أحمدَ وكُلُّهُم مُحدِّثونَ.

- الحَطْمُ: الكسرُ أو خاصٌّ باليابِسِ،

- حَطَمَهُ يَحْطِمُه وحَطَّمَه فانْحَطَمَ وتَحَطَّمَ.

- والحِطْمَةُ، بالكسرِ، وكثُمامَةٍ: ما تَحَطَّمَ من ذلك.

- وصَعْدَةٌ حِطَمٌ، ككِسَرٍ: باعْتِبَارِ الأجْزاءِ، وكغرابٍ: ما تَكَسَّرَ من اليَبِيس،

- و- من البَيْضِ: قِشْرُه.

- والحَطِيمُ: حِجْرُ الكَعْبَةِ، أو جِدارُه، أو ما بينَ الرُّكْنِ وزَمْزَمَ والمَقامِ، وزَادَ بعضُهم الحِجْرَ، أو من المقامِ إلى البابِ،

- أو ما بين الرُّكْنِ الأسْودِ إلى البابِ إلى المقامِ حيثُ يَتَحَطَّمُ الناسُ للدُّعاءِ، وكانتِ الجاهِلِيَّةُ تَتَحالَفُ هُناكَ، وما بَقِيَ من نَباتِ عامِ أوَّلَ. وكزُبَيْرٍ: تابِعِيٌّ.

- والحَطْمَةُ، ويُضَمُّ،

- والحاطُومُ: السَّنَةُ الشديدةُ، والهاضومُ. وكصَبورٍ وشَدَّادٍ ومنْبَرٍ: الأسَدُ. وكهُمَزَةٍ: الكثيرُ من الإِبِلِ والغَنَمِ، والشَّديدَةُ من النِّيرانِ، واسْمٌ لجَهَنَّمَ، أو بابٌ لها، والراعي الظَّلومُ للماشِيةِ، يَهْشِمُ بعضَها ببعضٍ،

- كالحُطَمِ و"شَرُّ الرِّعاءِ الحُطَمَةُ" حديثٌ صحيحٌ، ووَهِمَ الجوهريُّ في قوله: مَثَلُ.

- وحُطَمَةُ بنُ مُحارِبٍ: كان يَعْمَلُ الدُّروعَ.

- والحُطَمِيَّاتُ: منه، أو هي التي تَكْسِرُ السُّيوفَ، أو الثَّقِيلَةُ العَريضَة،

- وتَحَطَّمَ غَيْظَاً: تَلَظَّى.

- والحَطَمُ، محرَّكةً: داءٌ في قوائِمِ الدابَّةِ. وككتِفٍ: المُتَكَسِّرُ في نفسِه.

- وبنُو حُطَامَةَ، كثُمامَةَ: بَطْنٌ، وهم غيرُ بَني خُطامَةَ.

- الحَقْمُ: الحَمامُ، أو طَائِرٌ يُشْبِهُه.

- والحَقيمانِ: مُؤَخَّرُ العَيْنَيْنِ مما يَلِي الصُّدْغَيْنِ.

- الحُكْمُ، بالضم: القَضاءُ

- ج: أحْكامٌ،

- وقد حَكَمَ عليه بالأمْرِ حُكْمَاً وحُكومَةً،

- و- بَيْنَهُم كذلك.

- والحاكِمُ: مُنَفِّذُ الحُكْمِ،

- كالحَكَمِ محرَّكَةً

- ج: حُكَّامٌ.

- وحاكَمَهُ إلى الحاكِمِ: دعَاهُ وخاصمَهُ.

- وحَكَّمَهُ في الأمْرِ تَحْكيماً: أمَرَهُ أن يَحْكُمَ فاحْتَكَمَ.

- وتَحَكَّمَ: جازَ فيه حُكْمُه،

- والاسْمُ: الأُحْكُومَةُ والحُكومَةُ.

- وتَحَكُّمُ الحَرُورِيَّةِ: قولُهُم لا حُكْمَ إلاَّ للهِ.

- والحَكَمانِ، محرَّكةً: أبو مُوسَى الأشْعَرِيُّ، وعَمْرُو بنُ العاصِ.

- وحُكَّامُ العَرَبِ في الجاهِلِيَّةِ: أكْثَمُ بنُ صَيْفِيٍّ، وحاجِبُ بنُ زُرارَةَ، والأقْرَعُ ابنُ حابِسٍ، ورَبيعةُ بنُ مُخاشِنٍ، وضَمْرَةُ بنُ أبي ضَمْرَةَ لتَميمٍ، وعامِرُ بنُ الظَّرِبِ، وغَيْلانُ بنُ سَلَمَة لِقَيْسٍ، وعبدُ المُطَّلِبِ، وأبو طالِبٍ، والعاصي بنُ وائِلِ، والعَلاءُ بنُ حارِثَةَ لقُرَيْشٍ، ورَبيعَةُ بنُ حِذارٍ لأَسَدٍ، ويَعْمُرُ بنُ الشَّدَّاخِ وصَفْوانُ بنُ أُمَيَّةَ، وسَلْمَى ابنُ نَوْفَلٍ لِكِنانَةَ.

- وحَكِيماتُ العَرَبِ: صُحْرُ بنتُ لُقْمانَ، وهِنْدُ بنتُ الحَسَنِ، وجُمْعَةُ بنتُ حابِسٍ، وابنةُ عامِرِ ابن الظَّرِبِ.

- والحِكْمَةُ، بالكسر: العَدْلُ، والعِلْمُ، والحِلْمُ، والنُّبُوَّةُ، والقُرْآنُ، والإِنْجِيلُ.

- وأحْكَمَهُ: أتْقَنَه فاسْتَحْكَمَ، ومَنَعه عن الفَسادِ،

- كحَكَمَه حَكْمَاً،

- و- عن الأمْرِ: رَجَعَه فَحَكَمَ، ومنَعهُ مما يُريدُ،

- كحَكَمَه وحَكَّمَهُ،

- و- الفَرَسَ: جَعَلَ للِجامِهِ حَكَمَةً،

- كحَكَمَهُ.

- والحَكَمَةُ، محرَّكةً: ما أحاطَ بِحَنَكَي الفَرسِ من لِجامِه وفيها العِذارانِ،

- و- من الإِنسانِ: مُقَدَّمُ وَجْهِه، ورأسُه، وشأنُه، وأمْرُه،

- و- من الضائِنَة: ذَقَنُها، والقَدْرُ، والمَنْزِلَةُ.

- وسُورَةٌ مُحْكَمَةٌ: غَيْرُ مَنْسوخَةٍ.

- والآياتُ المُحْكَماتُ: {قُلْ تَعَالوْا أَتْلُ ما حَرَّمَ رَبُّكُمْ} إلى آخِرِ السورةِ، أو التي أُحْكِمَتْ فلا يَحْتاجُ سامِعُها إلى تأوِيلِها لِبيانِها، كأَقاصِيصِ الأَنْبِياءِ. وكمُحَدِّثٍ في شِعْرِ طَرَفَةَ: الشيخُ المُجَرَّبُ، وغَلِطَ الجوهَرِيُّ في فتحِ كافِهِ.

- والمُحَكَّـمونَ: من أصْحَابِ الأخْدُودِ، يُرْوَى بالفتحِ والكسرِ، ومَعْناهُ: المُنْصِفُ من نَفْسِهِ، وهم قَوْمٌ خُيِّرُوا بينَ القَتْلِ والكُفْرِ، فاخْتاروا الثَّباتَ على الإِسْلاَمِ والقَتْلَ.

- والحَكَمُ، مُحرَّكةً: الرَّجُلُ المُسِنّ، ومِخْلافٌ باليَمَنِ، وزُهاءُ عشرين صَحابِيَّاً، وثَلاثينَ مُحدِّثاً. وكأميرٍ: ابن أُمَيَّةَ، وابنُ جَبَلَةَ، وابنُ حزامٍ، وابنُ حَزْنٍ، وابنُ قَيْسٍ، وابنُ طَلِيقٍ، وابنُ مُعاوِيةَ: صحابيُّونَ، وزُهاءُ عشرينَ مُحدِّثاً. وكزُبَيْرٍ: ابنُ سَعْدٍ، وابنُ مُعاوِيَةَ ابنِ عَمَّارٍ، وابنُ عبدِ اللهِ بنِ قَيْسٍ،

- ووَلَدُهُ الصَّلْتُ بنُ حُكَيْمٍ،

- وابنُ عَمّهِ حُكَيْمُ بنُ مُحمدٍ: مُحدِّثونَ. وكجُهَيْنَةَ: بنتُ غَيْلانَ الثَّقَفِيَّةُ: صحابِيَّةٌ، وبنتُ أُمَيْمَةَ: تَابعيَّةٌ، وكسَفينَةٍ: عليُّ بنُ يَزيدَ بنِ أبي حَكيمَةَ، ومُحمدُ ابنُ عبدِ اللهِ بنِ أبي حَكِيمَةَ: مُحَدِّثانِ، وكشَدَّادٍ: ابنُ أسْلَمَ الكِنانِيُّ ثِقَةٌ، وسَعْدُ بنُ أحْكَمَ، كأَحْمَدَ: تابعيٌّ.

- وحَكْمانُ، كسَلْمانَ: اسمٌ،

- وع بالبَصْرَةِ، سُمِّيَ بالحَكَمِ ابنِ أبي العاصِ.

- وحَكْمون: اسمٌ.

- والحَكَّامِيَّةُ: نَخْلٌ لبني حَكَّامٍ، كشَدَّادٍ، باليَمامةِ.

- وكمُعَظَّمٍ: مُحَكَّمُ اليَمامةِ، قَتَلَهُ خالدُ بنُ الوَليدِ.

- وذو الحُكُمِ، بضمتين: صَيْفيُّ بنُ رَبَاحٍ، والِدُ أكَثْمَ بنِ صَيْفِيٍّ.

- الحُلْمُ، بالضم وبضمتينِ: الرُّؤْيا

- ج: أحْلامٌ،

- حَلَمَ في نَوْمِه واحْتَلَمَ وتَحَلَّمَ وانْحَلَمَ.

- وتَحَلَّمَ الحُلْمَ: اسْتَعْمَلَهُ.

- وَحَلَمَ به،

- و- عنه: رَأى له رُؤْيا، أو رآهُ في النَّوْمِ.

- والحُلْمُ، بالضم،

- والاحْتِلاَمُ: الجماعُ في النَّوْمِ،

- والاسم: الحُلُمُ، كعُنُقٍ.

- والحِلْمُ، بالكسر: الأناةُ، والعَقْلُ

- ج: أحْلامٌ وحُلومٌ،

- ومنه: {أمْ تَأمُرُهُم أحْلامُهُم بهذا}، وهو حَلِيمٌ

- ج: حُلَماءُ وأحْلامٌ،

- وقد حَلُمَ بالضم حِلْماً.

- وتَحَلَّمَ: تَكَلَّفَهُ،

- و- المالُ: سَمِنَ،

- و- الصبيُّ والضَّبُّ والجَرادُ: أقْبَلَ شَحْمُه.

- وحَلَّمَه تَحْلِيماً وحِلاَّماً،

- ككِذَّابٍ: جَعَلَهُ حَلِيماً، أو أَمَرَه بالحِلْمِ.

- وأَحْلَمَتْ: وَلَدَتِ الحُلَماءَ.

- وذو الحِلْمِ: عامِرُ ابنُ الظَّرِبِ.

- والأحْلامُ: الأجْسامُ، بِلا واحِدٍ.

- وأحْلُمٌ، بضم اللامِ: ابن عُبَيْدٍ البُخارِيُّ،

- وعُمَرُ بنُ حَفْصِ بنِ أحْلُمٍ: مُحدِّثان.

- والحَلَمَةُ، مُحرَّكةً: الثُّؤْلُولُ في وسَطِ الثَّدْيِ، وشَجَرَةُ السَّعدانِ، ونَباتٌ آخَرُ، والصَّغيرَةُ من القِرْدانِ، أو الضَّخْمَةُ، ضِدٌّ.

- وحَلِمَ البَعيرُ، كَفَرِحَ: كثُرَ حَلَمُه،

- فهو حَلِمٌ،

- وعَناقٌ حَلِمَةٌ وتَحْلِمَةٌ من تَحالِمَ، ودُودَةٌ تقعُ في الجِلْدِ فَتأْكُلُه، فإذا دُبغَ وهي مَوْضِعُ الأكْلِ

- ج: حَلَمٌ، وحَيٌّ، والهَدَرُ من الدِّماءِ،

- وحَلِمَ الجِلْدُ، كفَرِحَ: وَقَعَ فيه الحَلَمُ.

- وحَلَمَهُ وحَلَّمَهُ: نَزَعَه عنه.

- والحُلاَّمُ، كزُنَّارٍ: الجَدْيُ، والخَروفُ، ط وحَيٌّ من عَدْوانَ ط.

- ودَمٌ حُلاَّمٌ: هَدَرٌ.

- والحالومُ: ضَرْبٌ من الأقِطِ، أو لَبَنٌ يَغْلُظُ فَيَصيرُ شَبيهاً بالجُبْنِ الطَّرِيّ.

- والحَليمُ: الشَّحْمُ المُقْبِلُ، والبَعيرُ (المُقْبِلُ السِّمَنِ)، وابنُ وَضَّاحٍ الفَقيهُ، وجدٌّ لأبِي عبدِ اللهِ الحُسَيْنِ بنِ محمدِ بنِ الحَسَنِ الحليمِيِّ ذي التَّصانِيفِ، وأخيهِ الحَسَنِ. وحَليمُ بنُ داوُدَ، ومحمدُ بنُ حَليمٍ المَرْوَزِيُّ: محدِّثانِ. وكَسفينةٍ: أبو حَليمَةَ مُعاذٌ القارِئُ: صحابِيٌّ.

- وحَليمَةُ بِنْتُ أبي ذُؤَيْبٍ: مُرْضِعَةُ النبي، صلى الله عليه وسلم، وبِنتُ الحَارِثِ بنِ أبِي شِمْرٍ، وجَّهَ أبوها جَيْشَاً إلى المنْذِرِ بنِ ماءِ السماءِ، فأَخْرَجَتْ لهم مِرْكَناً من طِيبٍ، فَطَيَّبَتْهُمْ منه، فقالوا: "ما يَوْمُ حليمةَ بِسِرٍّ"، يُضْرَبُ لكُلِ أمْرٍ مُتَعَالَمٍ مشهورٍ، ويُضْرَبُ أيضاً للشَّريفِ النابِهِ الذِّكْرِ.

- وكجُهَيْنَةَ: ع.

- وحُلَيْمَاتٌ، كجُهَيْنَاتٍ: أنْقاءٌ بالدَّهْناءِ، أو أكَمَاتٌ ببَطْنِ فلْجٍ.

- والحَلَمَتانِ، محرَّكةً: ع. وكحَيْدرٍ: دَوابُّ صِغارٌ.

- الحِلَّسْمُ، كجِرْدَحْلٍ: الحَرِيصُ.

- حَلْقَمَهُ: قَطَعَ حُلْقُومَه، أي: حَلْقَه.

- ورُطَبٌ مُحَلْقمٌ، بكسر القافِ: بَدا فيه النُّضْجُ من قِبَلِ قِمَعِها.

- ورُطَبةٌ حِلْقامَةٌ.

- واحْلَنْقَمَ: تَرَكَ الطَّعامَ.

- الحُلْكُم، كقُنْفُذٍ وجَعْفَرِ: الأسْودُ من كُلِّ شيء.

- وفيه حَلْكَمَةٌ: سوادٌ.

- حُمَّ الأمْرُ، بالضم،

- حَمّاً: قُضِيَ،

- و- له ذلك: قُدِّرَ.

- وحَمَّ حَمَّهُ: قَصَدَ قَصْدَهُ،

- و- التَّنُّورَ: سَجَرَهُ،

- و- الشَّحْمَةَ: أذابها،

- و- الماءَ: سَخَّنَه،

- كأَحَمَّه وحَمَّمَه،

- و- ارْتِحالَ البَعِيرِ: عَجَّلَهُ،

- و- اللّهُ له كذا: قَضاهُ له،

- كأَحَمَّه. وككِتابٍ: قَضاءُ المَوْتِ وقَدَرُه.

- وكغُرابٍ: حُمَّى جَميعِ الدَّوابِّ، والسَّيِّدُ الشَّريفُ، ورجلٌ. وذو الحُمَامِ بنُ مالِكٍ: حِميْرَيٌّ.

- وكسَحابٍ: طائرٌ بَرّيٌّ لا يألَفُ البُيوتَ م، أو كُلُّ ذي طَوْقٍ، وتَقَعُ واحِدَتُه على الذَّكَرِ والأنْثَى،

- كالحَيَّةِ

- ج: حمَائِم، ولا تَقُلْ للذَّكَرِ حَمامٌ. مُجاوَرَتُها أمانٌ من الخَدَرِ، والفالِجِ، والسَّكْتَةِ، والجُمودِ، والسُّباتِ. ولَحْمُه باهِيٌّ، يَزيدُ الدَّمَ والمَنِيَّ ووَضْعُها مَشْقوقَةً، وهي حَيَّةٌ، على نَهْشَةِ العَقْربِ مُجَرَّبٌ للبُرْءِ، ودَمُها يَقْطَعُ الرُّعافَ، ومحمدُ بنُ يَزِيدَ الحَمَامِيُّ، ومحمدُ بنُ أحمدَ بنِ محمدِ بنِ فَوارِسَ، وأبو سَعيدٍ الطُّيورِيُّ، وهِبَةُ اللهِ بنُ الحَسَنِ، وداودُ بنُ علِيِّ بنِ رَئيسِ الرُّؤَساءِ الحَمامِيُّونَ: محدِّثونَ، وحَمامُ بنُ الجَموحِ، وآخَرُ غيْرُ مَنْسوبٍ: صَحابيانِ.

- وحُمَّةُ الفِراقِ بالضم: ما قُدِّرَ وقُضِيَ

- ج: كصُرَدٍ وجبالٍ.

- وحامَّهُ: قارَبَهُ.

- وأحَمَّ: دَنا، وحَضَرَ،

- و- الأمْرُ فلاناً: أهَمَّهُ،

- كحَمَّهُ،

- و- نَفْسَه: غَسَلَها بالماءِ البارِدِ،

- و- الأرضُ: صارَتْ ذاتَ حُمَّى.

- والحَمِيمُ، كأَميرٍ: القَرِيبُ،

- كالمُحِمِّ، كالمُهمِّ

- ج: أحِمَّاءُ، وقد يكونُ الحَمِيمُ للجَمْعِ والمُؤَنَّثِ، والماءُ الحارُّ،

- كالحَمِيمَةِ

- ج: حَمائمُ،

- واسْتَحَمَّ: اغْتَسَلَ به، والماءُ البارِدُ، ضِدٌّ، والقَيْظُ، والمَطَرُ يأتي بعدَ اشْتِدادِ الحَرِّ والعَرَقُ، وبهاءٍ: اللَّبَنُ المُسَخَّنُ، والكَريمَةُ من الإِبِلِ

- ج: حَمائِمُ.

- واحْتَمَّ: اهْتَمَّ باللَّيْلِ، أو لم يَنَمْ من الهَمِّ،

- و- العَيْنُ: أرِقَتْ من غيرِ وَجَعٍ.

- ومالَهُ حَمٌّ ولا سَمٌّ، ويُضَمَّانِ: هَمٌّ، أو لا قَليلٌ ولا كثيرٌ،

- وماله عنه - : بُدٌّ

- والحامَّةُ: العامَّةُ، وخاصَّةُ الرجُلِ من أهْلِهِ ووَلَدِهِ، وخِيارُ الإِبِلِ.

- وحَمُّ الشيء: مُعْظَمُهُ،

- و- من الظَّهيرةِ: شدَّةُ حَرِّها، والكَريمةُ من الإِبِلِ

- ج: حَمائِمُ.

- والحَمَّامُ، كشَدَّادٍ: الدِيماسُ، مُذَكَّرٌ

- ج: حَمَّاماتٌ،

- ولا يقالُ: طابَ حَمَّامُكَ، وإنما يقالُ:

- طابَتْ حِمَّتُكَ، بالكسر،

- أي: حَمِيمُكَ، أي: طابَ عَرَقُكَ.

- وأبو الحَسَنِ الحَمَّامِيُّ: مُقْرِئُ العِراقِ.

- وذاتُ الحَمَّامِ: ة بينَ الإِسْكَنْدَرِيَّةِ وإفْرِيقِيَّةَ.

- والحَمَّةُ: كُلُّ عَيْنٍ فيها ماءٌ حارٌّ يَنْبَعُ، يَسْتَشْفِي بها الأعِلاَّءُ،

- وواحِدَةُ الحَمِّ، لِما أذَبْتَ إِهالَتَهُ من الأُلْيَةِ والشَّحْمِ، أو ما يَبْقَى من الشَّحْمِ المُذابِ، ووادٍ باليَمامَةِ.

- وحَمَّتا الثُّوَيْرِ: جَبَلانِ، وبالكسر: المَنِيَّةُ، وبالضم: لَوْنٌ بينَ الدُّهْمةِ والكُمْتَةِ ودُونَ الحُوَّةِ،

- ود،

- ولُغَةٌ في الحُمَةِ المُخَفَّفَةِ،

- وع،

- والحُمَّى،

- وحُمَّ، بالضم: أصابَتْه.

- وأحَمَّهُ الله تعالى، فهو مَحْمُومٌ، ط أو ط يقالُ:

- حُمِمْتُ حُمَّى، والاسْمُ:

- الحُمَّى، بالضم،

- وأرضٌ مَحَمَّةٌ، محرَّكةً،

- وبضم الميمِ وكسر الحاء: ذاتُ حُمَّى، أو كثيرَتُها،

- وكُلُّ ما حُمَّ عليه فَمَحَمَّةٌ.

- ومَحَمَّةُ أيضاً: ة بالصَّعيدِ، وكورَةٌ بالشَّرْقِيَّةِ،

- وة بضَواحِي الإِسْكَنْدَرِيَّةِ.

- والأَحَمُّ: القِدْحُ، والأَسْوَدُ من كُلِّ شيء،

- كاليَحْمومِ والحِمْحِمِ، كسِمْسِمٍ وهُداهِدٍ، والأَبْيَضُ، ضِدٌّ.

- وقد حَمِمْتُ، كفَرِحْتُ،

- حَمَمَاً واحْمَوْمَيْتُ وتَحَمَّمْتُ وتَحَمْحَمْتُ،

- والاسْمُ: الحُمَّةُ، بالضم.

- وأحَمَّهُ اللُّه تعالى.

- والحَمَّاء: الاسْتُ

- ج: حُمٌّ، بالضم.

- واليَحْمومُ: الدُّخانُ، وطائرٌ، والجبَلُ الأَسْود، وفَرَسُ الحُسَيْنِ بنِ علِيٍّ، وفَرَسُ هِشامِ بنِ عبدِ المَلِكِ من نَسْلِ الحَرونِ، وفَرَسُ حَسَّانَ الطائِيِّ، وفَرَسُ النُّعْمَانِ بنِ المُنْذِرِ، وجَبَلٌ بِمصْرَ، وماءٌ غَرْبِيَّ المُغِيثَةِ، وجَبَلٌ بِدِيارِ الضبابِ.

- والحُمَمُ، كصُرَدٍ: الفَحْمُ، واحِدَتُهُ بهاء.

- وحَمَّمَ: سَخَّمَ الوَجْهَ به،

- و- الغُلامُ: بَدَتْ لِحْيَتُهُ،

- و- الرَّأسُ: نَبَتَ شعَرُهُ بعدَما حُلِقَ،

- و- المرأةَ: مَتَّعَها بالطَّلاقِ،

- و- الأرضُ: بدا نَباتُها أخْضَرَ إلى السَّوادِ،

- و- الفَرْخُ: نَبَتَ ريشُه.

- والحَمَامَة، كَسَحابةٍ: وسَطُ الصَّدْرِ، والمرأةُ، أو الجميلةُ، وماءةٌ، وخيارُ المالِ، وسَعْدَانَةُ البَعيرِ، وساحَةُ القَصْرِ النَّقِيَّةُ، وبَكَرَةُ الدَّلْوِ، وحَلْقَةُ البابِ،

- و- من الفَرَسِ: القَصُّ، وفَرَسُ إياسِ بنِ قَبيصَةَ، وفَرَسُ قُرادِ بنِ يَزيدَ.

- وحَمامَةُ الأَسْلَمِيُّ، وحبيبُ بنُ حَمَامَةَ: ذُكِرا في الصَّحابَةِ.

- وحِمَّانُ، بالكسرِ: حَيٌّ من تَميمٍ.

- وحَمُومَةُ: مَلِكٌ يَمَنِيٌّ.

- وعبدُ الرحمنِ بنُ عَرَفَةَ بنِ حَمَّةَ،

- وأحمدُ بنُ العبَّاسِ بن حَمَّةَ: مُحَدِّثانِ.

- والحَمْحَمَةُ: صَوْتُ البِرْذَوْنِ عندَ الشَّعيرِ، وعَرُّ الفَرَسِ حينَ يُقَصِّرُ في الصَّهيلِ ويَسْتَعِينُ بنَفْسِهِ،

- كالتَّحَمْحُمِ، ونَبيبُ الثَّوْرِ للسِّفَادِ، وبالكسرِ ويُضَمُّ: نباتٌ، أو لِسانُ الثّوْرِ

- ج: حِمْحِمٌ.

- والحَماحِمُ: الحَبَقُ البُسْتَانِيُّ العريضُ الوَرَقِ، ويُسَمَّى الحَبَقَ النَّبَطِيَّ، واحِدَتُهُ: بهاءٍ، جَيِّدٌ للزُكامِ، مُفَتَحٌ لسُدَدِ الدِماغِ، مُقَوٍّ للقَلْبِ، وشُرْبُ مَقْلُوِّهِ يَشْفِي من الإِسْهالِ المُزْمِنِ بِدُهْنِ وَرْدٍ وماءٍ بارِدٍ.

- والحُمْحُمُ، كهُدْهُدٍ وسِمْسِمٍ: طائِرٌ.

- وآلُ حامِيمَ،

- وذَواتُ حاميمَ: السُّوَرُ المُفَتْتَحَةُ بها، ولا تَقُلْ: حَوامِيمُ، وقد جاء في شِعْرٍ، وهو اسْمُ الله الأَعْظَمُ، أو قَسَمٌ، أو حُروفُ الرحمنِ مُقَطَّعَةً وتَمامُهُ الرون.

- وحَمَّتِ الجَمْرَةُ تَحَمُّ، بالفتحِ: صارَتْ حُمَمَةً،

- و- الماءُ: سَخُنَ.

- وحامَمْتُهُ مُحامَّةً: طَالَبْتُهُ.

- وأنا مُحامٌّ على هذا: ثابِتٌ.

- وحَمْحَامِ، مَبْنِياً على الكسرِ، أي: لم يَبْقَ شيء. ومحمد بنُ عبدِ اللهِ أبو المُغيثِ الحَماحِمِيُّ: مُحدِّثٌ.

- وحُمَيْمَةُ، كجُهَيْنَةَ: بُلَيْدَةٌ بالبَلْقَاء.

- وحِمٌّ، بالكسر: وادٍ بِديار طَيِّئٍ، وبالضمِ: جُبَيْلاَتٌ سودٌ بِديارِ بَنِي كِلابٍ.

- والحمائِمُ: باليَمامَةِ. وعبدُ اللهِ بنُ أحمدَ بنِ حَمُّويَةَ، كشَبَّويَةَ، السَّرْخَسِيُّ: راوي الصَّحيح.

- وبَنو حَمُّويَةَ الجُوَيْنِيِّ: مَشْيَخَةٌ،

- وسَمَّوا: حَمَّاً وبالضمِّ وكعِمْرانَ وعُثْمانَ ونَعامَةٍ وهُمَزَةٍ وكغُرابٍ وكِرْكِرَةٍ

- وحُمَّى مُمالَةً مَضْمومَةً

- وحُمامَى، بالضمِّ.

- والحُمَيْمَاتُ: الجَمْرَة.

- وأحَمَّ نَفْسَهُ: غَسلَهَا بالماء البارِدِ،

- وثيابُ التَّحِمّةِ: ما يُلْبِسُ المُطَلِّقُ امْرَأَتَهُ إذا مَتَّعها.

- واسْتَحَمَّ: عَرِقَ.

- الحَنَمَةُ، مُحرَّكةً: البُومَةُ.

- الحَنْتَمُ: الجَرَّةُ الخَضْراء، وشجرةُ الحَنْظَلِ، وأرضٌ، والسَّحائِبُ السودُ،

- كالحناتِمِ.

- والحَنْتَمَةُ: واحِدَتُها، وبلا لامٍ: بنْتُ عبدِ الرحمنِ بنِ الحَارِثِ، وبنْتُ ذي الرُّمْحَيْنِ أُمُّ عُمَرَ بنِ الخَطَّابِ، رضي الله تعالى عنه، ولَيْسَتْ بأُخْتِ أبي جَهْلٍ، كما وَهموا، بل بِنْتُ عَمِّهِ.

- الحَنْدَمُ، كجَعْفَرٍ: شَجَرٌ حُمْرُ العُرُوقِ، واحِدَتُهُ: بهاء، وعَلَمٌ.

- الحِنْذِمانُ، بالكسرِ: الجَماعَةُ، أو الطائِفَةُ، أو قَبيلَةٌ.

- الحَوْمُ: القَطيعُ الضَّخْمُ من الإِبِلِ إلى الأَلْفِ، أو لا يُحَدُّ.

- وحَوْمَةُ البَحْرِ والرَّمْلِ والقِتالِ وغَيْرِهِ: مُعْظَمُهُ، أو أشَدُّ مَوْضِعٍ فيه.

- وحامَ الطَّيْرُ على الشيء

- حَوْماً وحَوَماناً: دَوَّمَ، وكذا الإِبِلُ،

- و- فلانٌ على الأَمْرِ

- حَوْماً وحِياماً وحُؤوماً وحَوَمَاناً: رامه، فهو حائمٌ

- ج: حُوَّمٌ،

- وكُلُّ عَطْشَانَ حائمٌ،

- وإِبِلٌ حَوائِمُ وحُوَّمٌ.

- والحَوْمانَةُ: المَكانُ الغَليظُ المُنْقادُ

- ج: حَوْمَانٌ وحَوامينُ، ونَباتٌ

- ج: حَوْمانٌ.

- وحامُ بنُ نوحٍ: أبو السودانِ، ومنه: غُلامٌ حامِيٌّ.

- والحُومَةُ، بالضمِّ: البِلَّوْرُ.

- والحُومُ: التي تَدورُ في الرأسِ.

- وحَوَّمَ في الأَمرِ: اسْتَدَامَ. وأنْجَبُ بنُ أحْمَدَ الحامِيُّ، مُحدِّثٌ.

- الحَيْمَةُ: من قُرَى الجَنَدِ.

- والمِحْيَمُ، كمكْتَلٍ: الصَّبِيُّ الحارُّ الرأسِ، الكَيِّسُ.


فَصْلُ الخَاء

- خَتَمَهُ يَخْتِمُهُ خَتْمَاً وخِتاماً، طَبَعَهُ،

- و- على قَلْبهِ: جَعَلَهُ لا يَفْهَمُ شيئاً، ولا يَخْرُجُ منه شيء،

- و- الشيءَ خَتْماً: بَلَغَ آخِرَهُ،

- و- الزَّرْعَ،

- و- عليه: سَقاهُ أول سَقْيَةٍ.

- وككِتابٍ: الطينُ يُخْتَمُ به على الشيء،

- والخاتَمُ: ما يوضَعُ على الطينَةِ،

- وحَلْيٌ للإِصْبَعِ كالخاتِمِ والخاتامِ والخَيْتَامِ (والخِيتامِ) والخَتَمِ، محرَّكةً،

- والخاتِيامِ

- ج: خَواتِمُ وخواتِيمُ،

- وقد تَخَتَّمَ به،

- و- من كلِّ شيء: عاقِبتُهُ، وآخرَتُهُ،

- كخاتِمَتِهِ، وآخِرُ القَوْمِ،

- كالخاتِمِ،

- و- من القَفا: نُقْرَتُهُ، وأقَلُّ وضَحِ القَوائِمِ،

- وهو مُخَتَّمٌ، كمُعَظَّمٍ،

- و- من الفرس الأُنْثَى: الخِلْفَةُ الدُّنْيا من طُبْيَيْها.

- وتَخَتَّم عنه: تَغافَلَ، وَسَكَتَ،

- و- بأمْرِه: كَتَمَه، وتَعَمَّم،

- والاسمُ: التَّخْتِمَةُ. وكمِنْبَرٍ: الجَوْزَةُ تُدْلَكُ لِتَمْلاسَّ ويُنْقَدَ بها، فارِسِيَّتُهُ، تير،

- والخَتْمُ: العَسَلُ، وأفْواهُ خَلايا النَّحْلِ، وأن تَجْمَعَ النَّحْلُ شيئاً من الشَّمَعِ رقيقاً أرَقَّ من شَمَعِ القُرْصِ، فَتَطْلِيَهُ به.

- والمَخْتُومُ: الصاعُ.

- والخُتُمُ، بضمتين: فُصوصُ مَفاصِلِ الخَيْلِ، الواحِدُ: ككِتابٍ وعالَمٍ.

- خَتْرَمَ خَتْرَمَةً: سَكَتَ عن عِيٍّ أو فَزَعٍ.

- خَتْلَمَ الشيء: أخَذَهُ في خُفْيَةٍ.

- خَثَّمَهُ تَخْثيماً: عَرَّضَهُ.

- والخَثَمُ، محرَّكةً: عِرَضُ الأَنْفِ، أو غِلَظُه، وعِرَضُ رأس الأُذُنِ ونحوه.

- خَثِمَ، كفَرِحَ،

- فهو أخْثَمُ.

- والأَخْثَمُ: الأَسَدُ، والسَّيْفُ العَريضُ، والرَّكَبُ المُرْتَفِعُ الغَلِيظُ،

- كالخَثيم، كأميرٍ.

- ونَعْلٌ مُخَثَّمَةٌ: مُعَرَّضَةٌ بلا رأسٍ.

- والخُثْمَةُ، بالضم: قِصَرٌ في أنْفِ الثَّوْرِ.

- والخَثْماءُ: الناقَةُ المُسْتَدِيرَةُ الخُفِّ، القصيرةُ المناسِمِ،

- وع باليَمامَةِ.

- وخَيْثَمَةُ بنُ الحارِثِ: صحابِيٌّ،

- وسَمَّوْا: خَيْثَماً، كحَيْدَرٍ وأُسامَةَ وأحمدَ وعُثْمانَ وجُهَيْنَةَ.

- وخَثِمَ المعْوَلُ، كفَرِحَ: صارَ مُفَلْطَحاً،

- و- أخْلافُ الناقَةِ: انْسَدَّتْ.

- وخَثَمَ أنْفَهُ: دَقَّهُ.

- وابنُ خُثَيْمٍ، كزبيرٍ: هو عبدُ اللهِ بنُ عُثْمانَ.

- الخُثارِمُ، كعُلابِطٍ: الرَّجُلُ المُتَطَيِّرُ، والغَليظُ الشَّفَةِ، وَوالِدُ عَمْرٍو البَجَلِيِّ عَمُّ الكُمَيْتِ.

- والخِثْرِمَةُ، بالكسرِ: الحِثْرِمَةُ، وبالفتح: الخُرْقُ في العَمَلِ.

- خَثْعَمٌ، كجعْفَرٍ: جَبَلٌ،

- وأهْلُهُ خَثْعَمِيُّونَ، وابنُ أنْمارٍ: أبو قَبيلَةٍ من مَعَدٍّ، وجَمَلٌ نَحَرُوهُ.

- وابنُ أبي خَثْعَمٍ: عُمَرُ بنُ عبدِ اللهِ، مُحَدِّثٌ، وباللامِ: الأَسَدُ،

- كالمُخَثْعَمِ، بفتحِ العين.

- ورَجُلٌ مُخَثْعَمُ الوَجْهِ: مُكَلْثَمُهُ.

- والخَثْعَمَةُ: تَلَطُّخُ الجَسَدِ بالدَّمِ، أو أنْ يَجْتَمِعُوا، فَيَذْبَحوا، ثم يأكُلوا، ثم يَجْمَعُوا الدَّمَ، فَيَخْلِطوا فيه الطيبَ، فَيَغمِسُوا أيْدِيَهُمْ فيه، ويَتَعاهَدُوا أن لا يَتَخَاذَلُوا.

- وَعَنْزٌ خَثْعَمَةٌ: حَمْراء، ولا يُقَالُ للنَّعْجَةِ.

- الخَثْلَمَةُ: الاخْتِلاطُ، وأخْذُ الشيء في خُفْيَةٍ. وكجعفَرٍ: اسْمٌ.

- الخِجَامُ، ككِتابٍ وصَبورٍ: المَرْأَةُ الواسِعَةُ الهَنِ.

- خَدَمَهُ يَخْدِمُهُ ويَخْدُمُه خِدْمَة، ويُفْتَحُ،

- فهو خادِمٌ

- ج: خُدَّامٌ وخَدَمٌ،

- وهي خادِمٌ وخادِمَةٌ.

- واخْتَدَمَ: خَدَمَ نَفْسَه،

- واسْتَخْدَمَهُ واخْتَدَمَهُ فأَخْدَمَه: اسْتَوْهَبَه خادِماً فَوَهَبَهُ له.

- والخَدَمَةُ، محرَّكةً: السَّيْرُ الغَليظُ المُحْكَمُ مِثْلَ الحَلْقَةِ تُشَدُّ في رُسْغِ البَعِيرِ، فَيُشَدُّ إليها سَرائِحُ نَعْلِها، وحَلْقَةُ القَوْم، والخَلْخَالُ، والساقُ

- ج: خَدَمٌ وخِدامٌ، ككِتابٍ. وكمُعَظَّمٍ: مَوْضِعُ الخَلْخَالِ والسَّيْرِ،

- كالمُخَدَّمَةِ، ورِباطُ السَّراويلِ عندَ أسْفَلِ رِجْلِ المَرْأةِ، وكُلُّ فَرَسٍ تَحْجِيلُه مُستَديرٌ فوْقَ أشاعِرِهِ،

- كالأَخْدَمِ، أو جاوَزَ البَياضُ أرساغَهُ أو بعضَها.

- وفَضَّ اللُّه خَدَمَتَهُمْ، محرَّكةً: جَمْعَهُمْ.

- والخَدْمَاء: الشاةُ البيضاء الأَوْظِفَةِ أو الوَظيفِ الواحِدِ وسائِرُها أسْوَدُ، أو التي في ساقِها عندَ الرُّسْغِ بَياضٌ في سَوادٍ، أو سَوادٌ في بياضٍ، وكذلك الوُعولُ،

- والاسْمُ: الخُدْمَةُ، بالضم.

- والخَدْمَةُ، بالفتح: الساعةُ من لَيْلٍ أو نهارٍ، وكعِنَبَةٍ: السَّيْرُ.

- ورجُلٌ مَخْدومٌ: له تابِعَةٌ من الجِنِّ.

- وقَومٌ مُخَدَّمونَ، كمُعَظَّمُونَ: كثيرو الخَدَمِ والحَشَمِ، وابنُ خِدامٍ، ككِتابٍ: شاعِرٌ، أو هو بالذالِ.

- وأبو إسحاق إبراهيمُ بنُ محمدٍ الخُدامِيُّ (بالضم): قَيَّدَه أبو الفَرَجِ، ولَعَلَّهُ وهَمٌ، وإنما هو بالذالِ.

- خَذَمَهُ يَخْذِمُهُ: قَطَعَه،

- كخَذَّمَهُ وتَخَذَّمَهُ،

- و- الصَّقْرُ: ضَرَبَ بمِخْلَبِهِ.

- وخَذِمَ، كَسَمِعَ: انْقَطَعَ،

- كتَخَذَّمَ، وسَكِرَ،

- وهو خَذيمٌ، وهي خَذيمَةٌ. وكفَرِحَ: أسْرَعَ.

- وسَيْفٌ خَذِمٌ، ككتفٍ وصَبورٍ ومُعَظَّمٍ: قاطِعٌ.

- وأُذُنٌ خَذيمٌ، كأَميرٍ: مَقْطوعةٌ. وكثُمامَةٍ: القِطْعَةُ.

- والخَذْمَاء من الشاء: التي شُقَّتْ أُذُنُها عَرْضاً ولم تَبِنْ.

- والخَذْمَةُ: سِمَةٌ للإِبِلِ إسلاميَّةٌ، والساعَةُ. وككتِفٍ: السَّمْحُ الطَّيِّبُ النَّفْسِ

- ج: خَذِمُونَ، وفَرَسُ مِرْدَاسِ بنِ أبي عامِرٍ. وككِتابٍ: بَطْنٌ من مُحَارِبٍ، وفَرَسُ حَيَّاشِ بنِ قيس بن الأَعْوَرِ.

- وأخْذَمَ: أقَرَّ بالذُّلِّ، وسَكَنَ،

- و- الشرابُ: أسْكَرَ.

- وابنُ خِذامٍ، ككِتابٍ: في التَّركيبِ قَبْلَهُ.

- ومحمدُ بنُ الرَّبيعِ بنِ خُذَيْمٍ، كزبيرٍ: مُحَدِّثٌ. وكَمِنْبرٍ: سيفُ الحَارِثِ بن أبي شِمْرٍ الغَسَّانِيِّ. وذو الخَذَمَةِ، محرَّكةً: عامِرُ بنُ مَعْبَدٍ. وكَسفينَةٍ: المَرْأةُ السَّكْرَى،

- وهو خَذِيمٌ.

- ثَوْبٌ خَذَاريمُ: رعابيلُ، أخلاق.

- خَذْلَمَ: أسْرَعَ، والحاء المهملةُ لُغَةٌ.

- خَرَمَ الخَرَزَةَ يَخْرِمُهَا وخَرَّمَهَا فَتَخَرَّمَتْ: فَصَمَها،

- و- فُلاناً: شَقَّ وَتَرَةَ أنْفِهِ، وهي ما بينَ مَنْخِرَيْهِ،

- فَخَرِمَ هو، كفَرِحَ، أي: تَخَرَّمَتْ وَتَرَتُهُ.

- والخَرَمَةُ، محرَّكةً: مَوْضِعُ الخَرْمِ من الأنْفِ.

- والخَرْماء: الأُذُن المُنْخَرِمَةُ، وعَيْنٌ بالصَّفْرَاء، وفَرَسُ زَيْدِ الفَوَارِسِ الضَّبِّيِّ، وفَرَسُ راشِدِ بنِ شَمَّاسٍ المَعْنِيِّ، وفَرَسٌ لِبَنِي أبي رَبيعَةَ، وكُلُّ رابِيَةٍ تَنْهَبِطُ في وَهْدَةٍ، أو كُلُّ أكَمَةٍ لها جانِبٌ لا يُمْكِنُ منه الصُّعودُ، وعَنْزٌ شُقَّتْ أُذُنُها عَرْضاً.

- والخَرْمُ، أنف الجَبَلِ،

- و- في الشِّعْرِ: ذَهابُ الفاء من فَعولُنْ، أو الميمِ من مُفاعَلَتُن،

- والبيتُ: مَخْرومٌ وأخْرَمُ

- ج: خُرُومٌ، وبالضمِّ: ع، أو جُبَيْلاتٌ.

- والأَخْرَمَانِ: عَظْمانِ

- مُنْخَرِمَانِ في طَرَفِ الحَنَكِ الأعْلَى، وآخِرُ ما في الكتِفَيْنِ مِن قِبَلِ العَضدَينِ أو طَرَفا أسْفَلِ الكَتِفَين اللذانِ اكْتَنَفَا كُعْبُرَةَ الكَتِفِ.

- والأَخْرَمُ: مُنْقَطِعُ العَيْرِ حيثُ يَنْجَذِمُ، والمَثْقُوبُ الأُذُنِ، ومَن قُطِعَتْ وَتَرَةُ أنْفه، ومَلِكٌ للرومِ، وجَبَلٌ لبَنِي سُلَيْمٍ، وآخَرُ بطَرَفِ الدَّهْنَاء، وتُضَمُّ راؤُهُ، وآخَرُ بِنَجْدٍ.

- وخُرْمُ الأَكَمَةِ، بالضم،

- ومَخْرِمُها، كمَجْلِسٍ: مُنْقَطَعُها.

- ومَخْرِمُ الجَبَلِ والسَّيْلِ: أنْفُهُ.

- والمَخَارِمُ: الطُّرُقُ في الغِلَظِ، وأوائِلُ اللَّيْلِ.

- والخَوْرَمَةُ: مُقَدَّمُ الأَنْفِ، أو ما بينَ المَنْخَـرَيْنِ،

- وواحِدَةُ الخَوْرَمِ، لصُخُورٍ لها خُروقٌ.

- واخْتُرمَ فُلانٌ عَنَّا، مَبنياً للمَفعُولِ: ماتَ.

- واخْتَرَمَتْهُ المَنِيَّةُ: أخَذَتْهُ،

- و- القوْمَ: اسْتأصَلَتْهُم، واقْتَطَعَتْهُمْ،

- كَتَخَرَّمَتْهُم.

- والخارِمُ: البارِدُ، والتارِكُ، والمُفْسِدُ، والريحُ البارِدَةُ. وكأَميرٍ: الماجِنُ،

- وقد خَرُمَ، كَكَرُمَ. وكسُكَّرٍ: نَباتُ الشَّجَرِ، والناعِمُ من العيْشِ، أو هي مُعَرَّبَةٌ، ولَقَبُ والِدِ الحُسَيْنِ بن إدْرِيسَ الحافِظِ، وبهاء: نَبْتٌ كاللوبياء

- ج: خُرَّمٌ، وهو بَنَفْسَجِيُّ اللَّوْنِ، شَمُّهُ والنَّظَرُ إليه، مُفَرِّحٌ جِداً، ومَن أمْسَكَهُ معه، أحَبَّهُ كُلُّ ناظِرٍ إليه. ويُتَّخَذُ من زَهْرِهِ دُهْنٌ يَنْفَعُ لِما ذُكِرَ.

- وكسُكَّرَةٍ: ة بِفَارِسَ، منها بابَكُ الخُرَّمِيُّ.

- وأُمُّ خُرَّمانَ أيضاً: ع.

- وفُلانٌ يَتَخَرَّمُ زَبَدُه، أي: يَرْكَبُنا بالظُّلْمِ والحُمْق.

- وتَخَرَّمَ: دانَ بدينِ

- الخُرَّمِيَّةِ، لأصحابِ التَّناسُخِ والإِباحَةِ. وكمُحَدِّثٍ: مَحَلَّةٌ ببغدادَ لِيَزيدَ بنِ مُخَرِّمٍ.

- والخُرْمَانُ، كعُثْمانَ: الكَذِبُ، وكزُنَّارٍ: المُتَخَرِّمونَ في المعاصي، وجَدُّ أحمد بنِ عبدِ اللهِ، وجَدُّ عَمْرِو بن حَمُّويَةَ المُحدِّثَيْنِ.

- وموسَى بنُ عامِرٍ، وسَعيدُ بنُ عَمْرِو بنِ خُرَيْمٍ، ومحمدُ بنُ محمدِ بنِ أبي جَحْوَشٍ الخُرَيْميُّونَ، بالضم: مُحدِّثونَ.

- والخَرْوَمانَةُ: بَقْلَةٌ تَنْبُتُ في القُطْنِ خَبِيثَةٌ. وكمُعَظَّمٍ: اسمٌ.

- وكزُبَيْرٍ: ابنُ فاتِكِ بنِ الأَخْرَم البَدْرِيُّ، وابنُ أيْمَنَ: صَحابِيَّانِ.

- خَرْثَمَة النَّعْلِ، ويُكسَرُ خاؤُها: رأسُها،

- فإذا لم يكنْ لها خَرْثَمَةٌ فهي لَسِنَةٌ.

- الخُرْشومُ، بالضمِّ: أنْفُ الجَبَلِ على وادٍ أو قاعٍ والجَبَلُ العَظيمُ، وما غَلُظَ وصَلُبَ من الأرضِ،

- كالخِرْشَمَّةِ، كهِرْشَفَّةٍ.

- والمُخْرَنْشِمُ: المُتَعَاظِمُ المُتَكبِّرُ في نَفْسِه، والمُتغيِّرُ اللَّوْنِ الذاهبُ اللحْمِ، والمُتَقَبِّضُ المُتقارِبُ بعضُ خَلْقِه من بعضٍ.

- الخُرْطومُ، كزُنْبورٍ: الأنْفُ، أو مُقَدَّمُه، أو ما ضَمَمْتَ عليه الحَنَكَيْنِ،

- كالخُرْطُمِ، كقُنْفُذٍ، والخَمْرُ السَّريعَةُ الإِسْكارِ، أو أوَّلُ ما يَجْري من العِنَب قَبْلَ أن يُداس.

- وذو الخُرطوم: سَيْفُ عبدِ الله بنِ أُنَيْسٍ، رضي الله تعالى عنه.

- وخُرطومُ الحُبارَى: شاعِرٌ اسْمُه عبدُ الله بنُ زُهَيْرٍ. وجُشَمُ بنُ الخَزْرَجِ، وعَوْفُ بنُ الخَزْرَجِ، يقالُ لهما: الخُرْطومانِ. وكعلابِطٍ: المرأةُ دَخَلَتْ في السِّنِّ.

- وخَراطيمُ القَوْمِ: ساداتُهُم.

- وخَرْطَمَه: ضَرَبَ خُرْطُومَهُ، أو عَوَّجَهُ.

- واخْرَنْطَمَ: رَفَعَ أَنْفَهُ، واسْتَكْبَرَ، وغَضِبَ.

- والخُرْطُمانُ، بالضمِّ: الطَّويلُ.

- خَزَمَهُ يَخْزِمُهُ: شَكَّهُ،

- و- البَعيرَ: جَعَلَ في جانِبِ مَنْخِرِهِ

- الخِزامَةَ، ككِتابَةٍ، للبُرَةِ،

- كخَزَّمَهُ. وإبِلٌ خَزْمَى.

- والطَّيْرُ كُلُّها مَخْزومَةٌ، ومُخَزَّمَة، لأَنَّ وَتَرَاتِ أُنوفِها مَثقوبَةٌ، وكذا النَّعامُ.

- وخِزامَةُ النَّعْلِ، بالكسر: سَيْرٌ رَقيقٌ

- يَخْزِمُ بينَ الشِّراكَيْنِ.

- وتَخَزَّمَ الشَّوْكُ في رِجْلِهِ: شَكَّها، ودَخَلَ.

- وخازَمَهُ الطَّريقَ: أخَذَ في طَريقٍ، وأخَذَ الآخرُ في طَريقٍ حتى الْتَقَيا في مَكانٍ.

- وريحٌ خازِمٌ: خارِمٌ.

- والخَزْمُ في الشِّعْرِ: زيادَةٌ تكونُ في أوَّلِ البَيْتِ لا يُعْتَدُّ بها في التقطيعِ، وتكونُ بحَرْفٍ إلى أرْبَعَةٍ، وبالتَّحريكِ: شَجَرٌ كالدَّوْمِ.

- والخَزَّامُ، كشَدَّادٍ: بائعُهُ.

- وسوقُ الخَزَّامينَ بالمَدينَةِ: م.

- والخَزَمَةُ، مُحرَّكةً: خوصُ المُقْلِ.

- وخَزَمَةُ بنُ خَزَمَةَ،

- والحَارِثُ بنُ خَزَمَةَ،

- ونَهيكُ بنُ أوْسِ بنِ خَزَمَةَ،

- وبالسُّكونِ: الحَارِثُ بنُ خَزْمَةَ،

- وعبدُ الله بنُ ثعلبةَ بنِ خَزْمَةَ، صحابيُّونَ.

- والخُزامَى، كحُبارَى: نَبْتٌ، أو خِيرِيُّ البَرِّ، زَهْرُهُ أطْيَبُ الأزْهارِ نَفْحَةً، والتَّبخيرُ به يُذْهِبُ كُلَّ رائِحَةٍ مُنْتِنَةٍ، واحْتِمالُهُ في فُرْزُجَة مُحَبِّلٌ، وشُرْبُهُ مُصلِحٌ للكبِدِ والطِّحالِ والدِّماغِ البارِدِ.

- والخَزومَةُ: البَقَرَةُ، أو المُسِنَّةُ القَصِيرَةُ منها

- ج: خزائِمُ وخَزومٌ.

- والأخْزَمُ: الحَيَّةُ الذَّكَرُ، والذَّكَرُ القَصيرُ الوَتَرَةِ،

- وكمَرَةٌ خَزْماءُ: كذلك.

- وأبو أخْزَمَ الطائِيُّ: جَدُّ حاتِمٍ، أو جَدُّ جَدِّهِ،

- ماتَ ابْنُهُ أخْزَمُ، وتَرَكَ بَنِيْنَ، فَوَثَبوا يَوْماً على جَدِّهِم، فأَدْمَوْهُ، فقالَ:

إنَّ بَنِيَّ زَمَّلوني بالدَّمِ **** مَنْ يَلْقَ آسادَ الرِّجالِ يُكْلَمِ

- ومَنْ يكن دَرءٌ به يُقَوَّمِ **** شِنْشِنَةٌ أعْرِفُها من أخْزَمِ

كأَنَّهُ كانَ عاقاً.

- وأخْزَمُ: جَبَلٌ قُرْبَ المَدِينَةِ،

- وفَحْلٌ كَريمٌ م. وكغُرابٍ: وادٍ بنَجْدٍ.

- والخُزَيْمِيَّةُ: مَنْزِلَةٌ للحاجِّ بين الأجْفَرِ والثَّعْلَبِيَّةِ.

- وخازِمُ بنُ الجِهْبِذِ، وابنُ جَبَلَةَ، وابنُ القَاسِمِ، وابنُ مَرْوانَ، أو هو بحاءٍ،

- وابنُ خُزَيْمَةَ، وابنُ محمدِ بنِ خازِمٍ القُرْطُبِيُّ، وابنُ محمدٍ الجُهَنِيُّ، وابنُ محمدٍ الرَّحَبِيُّ.

- ومَنْ أبوهُ خازِمٌ: سعيدٌ الكُوفِيُّ،

- وخُزَيْمَةُ العَبَّاسِيُّ، وأحمدُ اللَّهِيعيُّ، ومحمدٌ الضَّرِيرُ أبو مُعَاوِيَةَ، ومَسْعَدَةُ، وخالِدٌ، والحَسَنُ ابنُ مَخْلَدِ بنِ خازِمٍ،

- وعبدُ الله بنُ خالِدِ بنِ خازِمٍ.

- ومَنْ كُنْيَتُهُ أبو خازِمٍ: جُنَيْدُ بنُ العَلاءِ، وعبدُ الغَفَّار بنُ الحَسَنِ بن عبدِ الحَميدِ القاضي، وأحمدُ بنُ محمدِ بنِ صُلْبٍ، وعبدُ الله بنُ محمدٍ، وابنُ الفَرَّاءِ، وابنُ أبي يَعْلَى: وكُلُّهُم محدِّثونَ. ومحمدُ بنُ جعفرِ بنِ محمدٍ، وإسْمَاعيلُ بنُ عبدِ الله، وأحمدُ وجعفرٌ ابْنَا محمدٍ،

- والإِمامُ الكبيرُ محمدُ بنُ عُمَرَ بنِ أبي بَكْرٍ الخازِمِيُّونَ: عُلَماءُ.

- والحُسَيْنُ بنُ إسْمَاعِيلَ الشَّشْدانِقِيُّ الخُزَيْمِيُّ: من وَلَدِ خُزَيْمَةَ بنِ ثابِتٍ.

- والإِمامُ محمدُ بنُ إسْحَاقَ بن خُزيمَةَ ومحمد بن عَلي بن محمد بن عليٍّ بن خُزيمةَ الخُزيميان نسبة إلى جِدِّهما وكزبير:إبراهيمُ بنُ خُزَيمٍ، ومحمدُ بنُ خُزَيمٍ الشَّاشِيَّان: مُحَدِثانِ.

- وكَشَدَّادٍ: مُحمد بنُ خَضْيرِ بنِ خَزَّام، أو إبنُ أبي خَزَّامٍ سَمِعَ البَغَويِّ.

- وكَمُعَظَّمٍ: اسمٌ.

- وكَجُهَينَةَ: إبنُ أَوسٍ، وإبنُ ثابتٍ، وإبنُ حَكيمٍ، وإبنُ جَزِيٍّ، وإبنُ جَهَمٍ، وإبنُ الحارِثِ، وابنُ خُزْمَةَ، وابنُ عاصِمٍ، وابنُمُعَمَرٍ، وكَثُمامةٍ: خُزامَةُ بنُ يَعْمُرٍ الليثَبيُّ: صَحابيونَ. وإبنُ أبي خُزامةَ، أو أبو خُزامَةَ بنُ خُزيمَةَ شَيْخُ الزُّهْرِيِّ، وخُزامَةَ بِنْتُ جَهْمَةَ: صَحابِيَةٌ.

- الأخْسومُ، بالضَّمِ: عُروَةُ الجُوالِقِ.

- خَشِمَ اللَّحْمُ، كفَرِحَ،

- وأخْشَمَ وَتَخَشَّمَ: تَغَيَّرَتْ رائِحَتُهُ.

- والخَيشومُ منَ الأنْفِ: ما فوقَ نُخْرَتِهِ من القَصَبَةِ، وما تَحْتَها من خَشارِمِ الرأسِ.

- والخَياشيمُ: غَراضيفُ في أقصى الأنفِ بينَهُ وبَينَ الدِّماغ، أو عُروقٌ في بَطْنِ الأَنفِ.

- وخَشَمَهُ يَخشِمُهُ: كَسَرَ خَيشومَهُ.

- وخَشِمَ، كفَرِحَ، خَشَماً وخُشوماً: اتَّسَعَ أنْفُهُ، فهو أخْشِمُ،

و- الأنفُ: تَغَيَّرَت رائِحَتَهُ من داءٍ فيهِ، فَهو أخْشَمُ،

و- فلانٌ خَشَماً وحُشاماً، بالضم: سَقَطَتْ خَياشيمُهُ.

- والأخْشَمُ: لا يكادُ يَشَمُّ شيئا.

- ورَجُلٌ مُخَشَّمٌ، كمُعَظَّمٍ، ومَخشومٌ ومُتَخَشِّمٌ: سَكرانٌ.

- وخَشَّمَهُ الشَّرابُ تَخشيماً: تَثَوَّرَت رائحَتَهُ في الخَيشومِ فأسْكَرَتْهُ،

والإسمُ: الخُشمَةُ، بالضم. وكغرابٍ: الأسَدُ، والعَظيمُ، من الأنوفِ والجِبالِ.

- وثعلَبَةُ بنُ الخُشامِ: فارِسٌ.

وكشَدَّادٍ: اَقَبُ عَمروٍبن مالِكٍ، لِكِبَرِ أنْفِهِ.

- الخَشْرَمُ، كَجَعفَرٍ: جَماعةُ النَّحلِ والزَّنابيرِ، واحِدَتُهُ بِهاءٍ، وأميرُ النَّحلِ، ومأواها، والحِجارَةُ الرَّخوَةُ، وإسمٌ، وقُفٌّ حِجارَتُهُ رَضراضٌ

ج: خَشارِمَةٌ.

- والخَشارِمُ: ع،

و- منَ الرأسِ: ما رقَّ من الغَضاريفِ التي في الخَيشومِ،

وبالضم: الأصواتُ، والغَليظُ من الأنوفِ.

- وخَشرَمَت الضَّبُعُ: صوتَت في أكلِها.

- خَشَسْبَرَمْ، بِفَتحِ الخاء والشينِ وسكونِ المُهمَلَةِ وفَتحِ الموَحَدَةِ والراءِ: من رَياحينِ البَرِّ.

- خُشنامُ، بالضم: عَلَمٌ، مُعَرَّبُ خُوْشْ نام، أي الطَّيبُ الإسمِ.

- الخُصومَةُ: الجَدَلُ.

- خاصَمَهُ مُخاصَمَةً وخُصومَةً، فَخَصَمَهُ يَخصِمُهُ: غَلَبَهُ، وهو شاذٌّ، لأنَّ فاعَلتُهُ ففعَلتُهُ يُرَدُّ يَفعَلُ منه إلى الضم، إن لم تكن عَينُهُ حَرفُ حَلقٍ، فإنَّهُ بالفَتحِ، كفاخَرَهُ ففخَرَهُ يَفخَرُهُ، وأما المُعتَلُّ، كوَجَدتُ وبِعتُ، فيُرَدُّ إلى الكسرِ، إلا ذَواتُ الواوِ فإنَّها تَرَدُّ إلى الضَّمِ، كراضَيتُهُ فَرَضوتُهُ أرْضوهُ، وخاوَفَني فَخِفْتُهُ أخوفُهُ. وليسَ في كلِّ شيءٍ يُقالُ: نازَعتُهُ، لأنَّهم استَغنَوا عنهُ بِغَلَبتُهُ.

- واخْتَصَموا: تَخاصَموا.

- والخَصمُ: المُخاصِمُ

ج: خُصومٌ، وقد يكون للإثْنَينِ والجَمعِ والمؤنَّثِ.

- والخَصيمُ: المُخاصِمُ

ج: خُصَماء وخُصمانٌ.

- ورَجُلٌ خَصِمٌ، كفَرِحَ: مُجادِلٌ

ج: خَصِمونَ. ومن قَرَأ {وهُم يَخَصِّمون} أرادَ يَخْتَصِمونَ، فَقَلَبَ التاء صاداً، فأدغَمَ ونَقَلَ حَرَكَتَهُ إلى الخاءِ. ومنهم من لا ينقُلُ، ويَكسِرُ الخاءَ لاجتِماعِ السَّاكنينِ. وأبو عمروٍ يَخْتَلِسُ حَرَكَةَ الخاءَ اختلاساً، وأما الجَمْعُ بين السَّاكِنين فيه، فَلَحْنٌ.

- والخَصمُ، بالضم: الجانبُ والزاويةُ، والنَّاحيةُ، وطَرَفُ الراوِيَةِ الذي بِحِيالِ العَزلاءِ في مُؤخِرِها

ج: أخْصامٌ وخُصومٌ.

- وأخْصامُ العَينِ: ماضُمَّتْ عليهِ الأشْفارُ.

- والأخْصومُ: الأخْسومُ.

- والخَصْمَةُ، بالفَتْحِ: من حُروزِ الرِّجالِ، تُلبَسُ عِنْدَ المُنازَعَةِأو الدُّخولِ على السُّلطانِ، والسَّيفُ يَختَصِمُ، بالضادِ، وغَلِطَ الجَوهَرِيُّ.

- والخُصومُ: الأصولُ، وأفواه الأودِيَةِ.

- الخَضمُ: الأكْلُ، أو بأقْصى الأضْراسِ، أو مَلءُ الفَمِ بالمأكولِ، أو خاصٌ بالشيءِ الرَّطِبِ، كالقِثَّاءِ، والفِعْلُ كَسَمِعَ وضَرَبَ.

- والخُضامَةُ، كثُمامَةٍ: ما خُضِمَ.

- والخَضيمَةُ: النَّبْتُ الأخْضَرُ الرَّطِبُ، والأرْضُ النَّعِمَةُ المِنْباتُ، وحِنْطَةٌ تُعالَجُ بالطَّبْخِ.

- وخَضَمَهُ يَخْضِمُهُ: قَطَعَهُ، كاختَضَمَهُ، و- له من مالِهِ: أعطاهُ،

و- بها: حَبَقَ.

- والمُخضِمُ، كمُحسِنٍ: الماءُ لا يَبلُغُ أن يكونَ أُجاجاً، يَشرَبُهُ المالُ لا النَّاسُ. وكَمُعَظَّمٍ ومُكرَمٍ: المُوَسَّعُ عليهِ في الدُنيا.

- والخُضُمَّةُ، كحُزُقَّةٍ: الوَسَطُ، ومُعظَمُ كلِ أمرٍ، ومُستَغلَظُ الذِّراعِ.

وهو في خُضَمَّةِ قومِهِ: في مُصاصِهِم. وكَخِدَبُّ: السِّدُ الحَمولُ المِعطاءُ، خاصٌ بالرِجالِ ج: خِضَمُّونَ، والبَحْرُ، والجَمْعُ الكَثيرُ، والفَرَسُ الضَّخْمُ، والسَّيفُ القاطِعُ، والمُسِنُ، لأنَّهُ إذا شَحَذَ الحديدَ قَطَعَ، وغَلِطَ الجوهريُّ، فقال: هو المُسِنُّ منَ الإبِلِ في قولِ أبي وَجْزَةَ، والبيتُ الذي أشارَ إليهِ هو:

شاكَت رُغامى قَذوفَ الطَّرفِ خائِفَةٍ **** هَول الجَنان نَزورٍ غَيرِ مخْداجِ

حَرَّى مُوَقَّعَةٌ ماجَ البَنانُ بها **** على خِضَمٍّ يُسَقَّى الماءَ عَجَّاجِ

حَرَّى: فاعل شاكتْ، أي دَخَلَتْ في كِبدِها حَديدَةٌ عَطشى إلى دَمِ الوَحشِ، وقد وَقَعَها الحَدَّادُ، واضطَرَبَ البَنانُ بِتَحديدِها على مِسَنٍ مَسقيٍّ.

- وخَضَّمٌ، كبَقَّمٍ: الجَمعُ الكَثيرُ منَ النَّاسِ،

- و د، وماءٌ، ورَجُلٌ، أو إسمُ العَنبَرِ بنِ عمرو بنِ تَميمٍ، وقد غُلِبَت على القبيلَةِ لِكَثرَةِ أكلِهم.

- والخُضُمَّانُ مِنَ القَميصِ: كالجُرُبَّانِ زِنَةً ومَعنىً.

- واخْتَضَمَ الطَّريقَ: قَطَعَهُ.

- والسَّيفُ يُخْتَضَمُ جَفنُهُ، أي: يَقطَعُهُ، ويأكُلُهُ.

- والخَضْمَةُ: الخَصمَةُ.

- الخِضْرِمُ، كزِبرِجٍ: البِئرُ الكَثيرَةُ الماءِ، والبَحرُ الغَطَمطَمُ، والكَثيرُ من كلِّ شيءٍ، والواسِعُ، والجَوادُ المِعطاءُ، والسيِّدُ الحَمولُ،

- ك- الخُضارِمِ

ج: خَضارِمُ وخَضارِمَةُ وخِضْرِمونَ، كلُّ ذلكَ خاصٌ بالرِّجالِ.

وكعُلَبِطٍ: وَلَدُ الضَّبِّ، والماءُ الحُلو، أو بينَ الحُلوِ والمُرِّ.

- والمُخَضرَمِ بفَتْحِ الراءِ: من لم يَخْتَتِنْ، والماضي نَصفُ عُمُرِهِ في الجاهِليَّةِ ونِصفُهُ في الإسلامِ، أو مَن أدْرَكَهُما، أو شاعِرٌ أدْرَكَهُما، كَلَبيدٍ، وأسْوَدُ أبوهُ أبيضُ، والناقِصُ الحَسَبِ، والدَّعِيُّ، ومن لا يُعْرَفُ أبوهُ، أو وَلَدَتْهُ السَّرارِي، وَلَحْمٌ لا يُدْرَى أمِنْ ذَكَرٍ أمْ أنْثَى، والطعامُ التافِهُ، والماءُ بين الثَّقيلِ والخفيفِ.

- وناقةٌ مُخَضْرَمَةٌ: قُطِعَ طَرَفُ أُذُنِها.

- وامرأةٌ مُخَضْرَمَةٌ: مَخْفوضَةٌ.

- والخَضارِمَةُ: قَوْمٌ من العَجَمِ، خَرَجوا في بَدْءِ الإِسْلامِ، فَسَكَنوا الشامَ، - الواحدُ: خِضْرِمِيٌّ، بالكسرِ، منهم: عبدُ الكَريمِ بنُ مالِكٍ، وهَبَّارُ ابنُ عَقِيلٍ، والعَبَّاسُ بنُ الحَسَنِ الخِضْرِمِيُّونَ.

- وزُبْدٌ مُتَخَضْرِمٌ: مُتَفَرِّقٌ لا يَجْتَمِعُ من البَرْدِ.

- الخَطْمُ: الخَطْبُ الجَلِيلُ،

- وع، ومِنْقارُ الطائِرِ،

- و- من الدابَّةِ: مُقَدَّمُ أنْفِها وفَمِها،

- و- مِنْكَ: أنْفُكَ،

- كالمَخْطِمِ، كمَجْلِسٍ ومِنْبَرٍ.

- وخَطَمَه يَخْطِمُه: ضَرَبَ أنْفَهُ،

- و- بالخِطامِ: جَعَلَهُ على أنْفِه،

- كخَطَّمَه به، أو جَرَّ أنْفَه لِيَضَعَ عليه الخِطامَ،

- و- بالكلامِ: قَهَرَه، ومَنَعه حتى لا يَنْبِسَ،

- و- الأدِيمَ: خاطَ حَواشِيَهُ،

- و- القَوسَ بالوَتَرِ خَطْماً وخِطاماً: عَلَّقَها.

- والخِطامُ، ككِتابٍ: ذلك المُعَلَّقُ به، ووَتَرُ القَوْسِ، وكلُّ ما وُضِعَ في أنْفِ البعيرِ ليُقْتادَ به

- ج: ككُتُبٍ، وسِمَةٌ على أنْفِه، أو في عُرْضِ وَجْهِهِ إلى الخَدِّ،

- ورُبَّما وُسِمَ بِخِطامٍ وبِخِطامَيْنِ،

- يقالُ: جَمَلٌ مَخْطُومٌ خِطامٍ أو خِطامَيْنِ، مُضافَةً.

- والأخْطَمُ: الطويلُ الأنْفِ، والأسْوَدُ.

- وفَرسٌ مُخَطَّمٌ، كمُعَظَّمٍ:

- أخَذَ البَياضُ من خَطْمِه إلى حَنَكِهِ الأسْفَلِ. وكمُعَظَّمٍ ومحدِّثٍ: البُسْرُ فيه خُطوطٌ.

- والخِطْمِيُّ، ويُفْتَحُ: نباتٌ مُحَلِّلٌ مُنَضِّجٌ مُلَيِّنٌ، نافِعٌ لعُسْرِ البَوْلِ، والحَصا، والنَّسا، وقَرْحَةِ الأمْعاءِ، والارْتِعاشِ، ونُضْجِ الجِراحاتِ، وتَسْكِينِ الوجَعِ، ومع الخَلِّ للبَهَقِ، وَوَجَعِ الأسْنانِ مَضْمَضَةً، ونَهْشِ الهَوامِّ، وحَرْقِ النارِ، وخَلْطُ بِزْرِهِ بالماءِ أو سَحيقِ أصْلِهِ يُجَمِّدانِه. ولُعابُه المُسْتَخْرَجُ بالماءِ الحارِّ يَنْفَعُ المرأةَ العَقِيمَ والمُقْعَدَ.

- وذاتُ الخِطْمِيِّ: ع فيه مسجدُ رسولِ الله، صلى الله عليه وسلم، في مَسِيرِهِ إلى تَبوكَ.

- وكزُبيرٍ: خُطَيْمُ بنُ عليِّ بنِ خُطَيْمٍ، محدِّثٌ. وكأَميرٍ: صحابيٌّ.

- وخَطيمٌ بنُ نُوَيْرَةَ،

- وقَيْسُ بنُ الخَطيمِ: شاعِرانِ.

- ونَجْمُ بنُ الخَطيمِ: مُحَدِّثٌ.

- وعَبَّادُ بنُ عبدِ العُزَّى الخَطيمُ، لأنَّه ضُرِبَ على أنْفِهِ يَوْمَ الجَمَلِ. وككِتابٍ: اسْمٌ.

- وخِطامُ الكَلْبِ: شاعِرٌ.

- وخَطْمَةُ: ع.

- وفي طَيِّئٍ خَطْمَةُ وخُطَيْمَةُ، كجُهَيْنَةَ: ابْنَا سَعْدِ بنِ ثَعْلَبَةَ.

- وخَطْمَةُ من الأنْصارِ: بنُو عبدِ الله بنِ مالِكِ بنِ أوْسٍ.

- وبنُو خُطامَةَ، كثُمامَةٍ: حيٌّ من الأَزْدِ.

- ومِسْكٌ خَطَّامٌ: يَمْلَأُ الخَياشِيمَ.

- الخَوْعَمُ: الأَحْمَقُ.

- والخَيْعامَةُ: نَعْتُ سَوْءٍ للرجُل السَّوْءِ أو المَأْبُونِ.

- الخَيْقَمُ، كحَيْدَرٍ: حِكايَةُ صَوْتٍ.

- وخَيْقَمانَةُ: رَكِيَّةُ عادِيَّةٌ بِديارِ بني تَميمٍ.

- الخِلْمُ، بالكسر: الصَّديقُ، والصاحِبُ، ومَرْبَضُ الظَّبْيَةِ، أو كِناسُها، والعَظيمُ، وشَحْمُ ثَرْبِ الشاةِ

- ج: أخْلامٌ وخُلَماءُ.

- والخالِمُ: المُسْتَوي الذي لا يَفوتُ بعضُه بعضاً.

- وإِبِلٌ خِلْمَةٌ، بالكسر: رِتاعٌ.

- واخْتَلَمَه وخَلَّمَه تَخْليماً: اخْتارَه.

- وخالَمَهُ: صادَقَهُ.

- الخَلْجَمُ والخَلَيْجَمُ، كجعْفَرٍ وسمَيْدعٍ: الجَسيمُ العَظيمُ، أو الطَّويلُ المُنْجَذِبُ الخَلْقِ.

- خَمَّ البَيْتَ والبئْرَ: كَنَسَها،

- كاخْتَمَّها،

- و- الناقةَ: حَلَبَها،

- و- اللحْمُ يَخِمُّ ويَخُمُّ خَمّاً وخُموماً،

- وهو خَمٌّ: أنْتَنَ، وأكْثَرُ ما يُسْتَعْمَلُ في المَطْبوخِ والمَشْوِيِّ،

- و- اللَّبَنُ: غَيَّرَهُ خُبْثُ رائحَةِ السِّقاءِ،

- كأَخَمَّ.

- والمِخَمَّةُ: المكْنَسَةُ.

- والخُمامَةُ، بالضم: الكُناسَةُ، وما يَنْتَثِرُ من الطَّعامِ فَيُؤْكَلُ، ويُرْجَى الثَّوابُ،

- والمَخْمومُ القَلْبِ: النَّقِيُّهُ من الغِلِّ والحَسدِ.

- وهو يَخُمُّ ثيابَهُ: يُثْنِي عليه.

- والخُمُّ، بالضم: قَفَصُ الدَّجاجِ،

- وخُمَّ، بالضم: حُبِسَ فيه، (ووادٍ، ويُفْتَحُ)، وبئرٌ حَفَرَها عبدُ شَمْسِ بنُ عبدِ مَنافٍ بمكة.

- وغَديرُ خُمٍّ: ع (على ثلاثة أمْيالٍ) بالجُحْفَةِ بين الحَرَمَينِ.

- (أوخُمٌّ: اسمُ غَيْضَةٍ هُناكَ، بها غَديرُ ماءٍ سَمٍّ، لم يُولدْ بها أحدٌ فَعاشَ إلى أن يَحْتَلِمَ، إلا أن يَنْتَقِل منها، وحُفْرَةٌ في الأرضِ يُجْعَلُ في أسْفَلِها الرَّمادُ، ثم تُوضَعُ السِّخالُ فيها

- ج: كقِرَدَةٍ، والقَوْصَرَّةُ يُجْعَلُ فيها التِّبْنُ لتَبيضَ فيه الدَّجاجَةُ)، وبالفتح: القَطْعُ،

- كالاخْتِمامِ، والثَّناءُ الطَّيِّبُ، والبُكاءُ الشديدُ، وبالكسر: البُسْتانُ الفارِغُ.

- والخَمَّانُ: الرُّمْحُ الضعيفُ،

- وع بالشامِ، وبالضم والكسرِ: رُذالُ الناسِ، ورَدِيءُ المَتاعِ والشَّجَرِ، وبالضم: نَباتٌ،

- ويقالُ له: خُمامَى، نافِعٌ للاسْتِسْقاءِ، ونَهْشِ الأَفْعَى، ومن الكسرِ والوثْيِ من السّقْطَةِ جِدّاً، ومن الكَلْبِ الكَلِبِ، ويُسَوِّدُ الشَّعَرَ.

- والخَمْخَمَةُ: الخَنْخَنَةُ.

- والخِمْخِمُ، كسِمْسِمٍ: الضَّرْعُ الكثيرُ اللَّبَنِ، ونَبْتٌ له شَوْكٌ دَقيقٌ، لَصّاقٌ بكُلِّ ما يَتَعَلّقُ به، كَثيرٌ بظاهِرِ القاهِرَةِ، وليس بِلسانِ الثَّورِ، كما تَوَهَّمَه بعضُهم، إنما ذلك بالمُهْمَلَتَيْنِ. وكهُدْهُدٍ: دُوَيْبَّةٌ بَحْرِيَّةٌ.

- والخَمْخامُ بنُ الحارثِ: صَحابِي.

- وإخميمُ، بالكسرِ: د بِمصرَ،

- وع لبني عَنَزَةَ.

- وخُمَّامٌ، كزُنَّارٍ وغُرابٍ: أبو بَطْنٍ من الأَزْدِ، منهم: خُوَيْلُ بنُ مُحمدٍ الزاهِدُ، والفَرَزْدَقُ بنُ جَوَّاسٍ المُحَدِّثُ. وكأَميرٍ: المَمدوحُ، والثَّقيلُ الروحِ، واللبَنُ ساعَةَ يُحْلَبُ. وككِتابَةٍ: ريشَةٌ فاسِدَةٌ تحْتَ الريشِ.

- وخِمَّاءُ، كالحِنَّاءِ: ع.

- وتَخَمَّمَ ما على الخِوانِ: أكَلَ بَقايا ما عليه من كُسارٍ وحُتاتٍ.

- الخَنْدَمَةُ: جَبَلٌ بمكَّةَ.

- الخِنْذِمانُ، بالكسرِ: قَبيلَةٌ.

- الخَنَمَةُ، مُحَرَّكةً: ضيقٌ في النَّفَسِ عند التَّنَخُّمِ.

- وتَخْنِمُ، كتَضْرِبُ: ع، أو جَبَلٌ بالمدينةِ.

- أرضٌ خامَةٌ: وخِمَةٌ،

- وقد خامَتْ تَخُومُ خَوَماناً.

- والخامَةُ: الفُجْلَةُ

- ج: خامٌ.

- والإِخامَةُ للفَرَسِ: الصُّفونُ، والخامَةُ للزَّرْعِ يائِيَّةٌ، ووَهِمَ الجوهريُّ.

- الخَيْمَةُ: أكَمَةٌ فَوْقَ أبانَيْنِ، وكُلُّ بَيْتٍ مُسْتدِيرٍ، أو ثلاثةُ أعْوادٍ أو أرْبَعَةٌ يُلْقَى عليها الثُّمامُ، ويُسْتَظَلُّ بها في الحَرِّ، أو كُلُّ بَيْتٍ يُبْنَى من عِيدانِ الشَّجَرِ

- ج: خَيْماتٌ وخِيامٌ وخَيْمٌ وخيَمٌ، بالفتحِ، وكعِنَبٍ.

- وأخامَها وأخْيَمَها: بَناها.

- وخَيَّموا: دَخَلُوا فيها،

- و- بالمكانِ: أقامُوا،

- و- الشيءَ: غَطاهُ بشيءٍ كَيْ يَعْبَقَ.

- وخامَ عنه يَخِيمُ خَيْماً وخَيَماناً وخُيوماً وخُيومَةً وخَيْمُومَةُ وخِياماً: نَكَصَ، وجَبُنَ، وكادَ كَيْداً فَرَجَعَ عليه،

- و- رِجْلَهُ: رَفَعَها.

- والخامَةُ من الزَّرْعِ: أوَّلُ ما يَنْبُتُ على ساقٍ، أو الطاقَةُ الغَضَّةُ منه، أو الشَّجَرةُ الغَضَّةُ منه.

- والخامُ: الجِلْدُ لم يُدْبَغْ، أو لم يُبالَغْ في دَبْغِهِ، والكِرْباسُ لم يُغْسَلْ، مُعَرَّبٌ، والفجْلُ. وأحمدُ بنُ محمدِ بنِ عَمْرٍو الخاميُّ: مُحدِّثٌ.

- وتَخَيَّمَ هُنا: ضَرَبَ خَيْمَتَهُ به،

- و- الريحُ الطَّيِّبَةُ في الثَّوْبِ: عَبِقَتْ به.

- والخِيمُ، بالكسر: السَّجِيَّةُ، والطَّبِيعَةُ، بلا واحِدٍ، وفِرِنْدُ السَّيْفِ، وإخامَةُ الفَرَسِ واوِيَّةٌ يائيَّةٌ.

- والمِخْيمُ، كمِكْتَلٍ: أن تَجْمَعَ جُرَزَ الحَصيدِ، ووادٍ، أو جبَلٌ.

- والمُخَيَّمُ والخَيْماتُ: نَخْلٌ لبَني سَلولٍ بِبَطْنِ بيشَةَ.

- وخَيْمٌ وذو خَيْمٍ وذاتُ خَيْمٍ: مَواضِعُ.

- والخِيماءُ، بالكسرِ، ويُقْصَرُ، وقد تُفْتَحُ الياءُ: ماءٌ لبَني أسدٍ، وكعِنَبٍ: جَبَلٌ.


فَصْلُ الدّال

- دَأَمَ الحائِطَ، كَمَنَعَ: دَعَمَهُ.

- وتَدَأَّمَ الماءُ الشيءَ: غَمَرَهُ،

- و- الفَحْلُ الناقَةَ: تَجَلَّلَها.

- وتَداءَمَهُ الأمرُ، كتَفَاعَلَهُ: تَراكَمَ عليه، وتَزاحَم.

- والدَّأْماءُ: البَحْرُ.

- والمُتَدَأَّمُ، بفتح الهمزة: المَأْبونُ.

- والدَّأْمُ: ما غَطَّاكَ من شيءٍ.

- وجَيْشٌ مِدْأَمٌ، كمنْبَرٍ: يَرْكَبُ كُلَّ شيءٍ.

- الدَّثيمَةُ، بالمُثَلَّثَةِ كسَفينَةٍ: الفأْرَةُ.

- دَجِمَ، كَسمِعَ وعُنِيَ: حَزِنَ. وكنَصَر: أظْلَمَ.

- والدَّجْمُ من الشيءِ: الضَّرْبُ منه.

- وكصُرَدٍ: دُجَمُ العِشْقِ: غَمَراتُهُ، وظُلَمُهُ،

- جَمْعُ دُجْمَة. وكعِنَبٍ: الأَخْدانُ، والأصحابُ، والعاداتُ،

- الواحِدُ: دِجْمَةٌ، بالكسرِ.

- وما سَمِعْتُ له دَجْمَةً، بالفتحِ والضم: كَلِمَةً.

- دَحَمَهُ، كمنعهُ: دَفَعَهُ شَديداً،

- و- المرأةَ: نَكَحَهَا.

- والدَّاحومُ: حِبالَةُ الثَّعْلَبِ.

- والدِّحْمُ، بالكسرِ: الأَصْلُ.

- ودَحْمُ ودَحْمَانُ، بفَتْحِهما، وكزُبَيْرٍ: أسماءٌ. وكرَحْمَةٍ وغُرابٍ: من أسْمائِهنَّ.

- ودَحْمَةُ بنْتُ خُدَيْعٍ: أُمُّ يَزِيدَ بنِ المُهَلَّبِ، حَرَّكَ أبو النَّجْمِ حاءَها لِضَرورَةِ الشِعْرِ.

- الدُّحْسُمُ والدُّحْسُمانُ والدُّحْسُمانِيُّ، بضمِّهنَّ: الآدَمُ السَّمينُ الحادِرُ.

- وإنه لَدُحْسُمانُ الأَمْرِ: مُخَلِّطُهُ.

- الدُّحْقومُ، كعُصْفُورٍ: العظيمُ الخَلْقِ، كالدُّمْحوقِ.

- الدَّحْلَمَةُ: دَهْوَرَتُكَ الشيءَ من جَبَلٍ أو في بِئْرٍ.

- دَخَمَهُ، كمنعهُ: دَفَعَهُ بإزْعاجٍ،

- و- المرأةَ: جامَعَها.

- دَخْشَمٌ، كجعفرٍ وقُنْفُذٍ: الضَّخْمُ الأَسْودُ، والقصيرُ، واسْمٌ.

- الدُّوَدِم، كعُلَبِطٍ وعُلابِطٍ: شيءٌ كالدَّمِ يَخْرُجُ من السَّمُرِ، أو من شَجَرِ العَرْزِ، يُسْتَعْمَلُ فيما تُسْتَعْمَلُ فيه الموميا، مُجَرَّبٌ، وأكْثَرُ ما يكونُ بجبَلٍ بَيْروتَ من الشامِ، وذِكْرُهُ في د و م وهَمٌ.

- دَرِمَ الساقُ، كفَرِحَ: اسْتَوَى،

- و- الكَعْبُ أو العَظْمُ: واراهُ اللَّحْمُ حتى لم يَبِنْ له حَجْمٌ،

- و- الأَسْنانُ: تَحاتَّتْ،

- و- البَعيرُ: ذَهَبَتْ أسْنانُهُ، ودَنا وقُوعُها.

- ودَرمَ القُنْفُذُ يَدْرِمُ دَرْماً ودَرِماً، بكسر الراءِ،

- ودَرَماً ودَرَماناً، محرَّكتَيْنِ،

- ودَرامَةً: قارَبَ الخَطْوَ في عَجَلَةٍ.

- وامْرَأةٌ دَرْماءُ: لا تَسْتَبِينُ كُعوبُها ومرَافِقُها،

- وكُلُّ ما غَطَّاهُ الشَّحْمُ واللَّحْمُ وخَفِيَ حَجْمُهُ فَقَدْ دَرِم، كفَرِحَ.

- ودِرْعٌ دَرِمَةٌ، كفَرِحَةٍ ومُعَظَّمَةٍ: مَلْساءُ، أو لَيِّنَةٌ.

- والأَدْرَمُ: الذي لا أسْنانَ له.

- وأدْرَمَ الصَّبِيُّ: تَحَرَّكَتْ أسْنانُهُ ليَسْتَخْلِفَ أُخَرَ،

- و- الفَصيلُ: شَرَعَ في الإِجْذاعِ والإِثْناءِ،

- و- الأَرْضُ: أنْبَتَتِ الدَّرْماءَ، لنَباتٍ أحْمَرِ الوَرَقِ.

- والدَّرَّامَةُ، كجبَّانَةٍ: الأَرْنَبُ،

- كالدَّرِمَةِ، كفرِحَةٍ، والسَّيِّئَةُ المَشْيِ القصيرَةُ في صِغَرٍ،

- كالدَّرومِ. وكشَدَّادٍ: القُنْفُذُ،

- كالدَّرَّامة، والقَبيحُ المِشْيةِ. وكصَبورٍ: الذي يَجِيْءُ ويَذْهَبُ باللَّيلِ.

- والدَّارِمُ: شَجَرٌ كالغَضَى م. ودارِمُ بنُ أبي دارِمٍ: صَحابِيٌّ، وابنُ مالِكِ بنِ حَنْظَلَةَ: أبو حَيٍّ من تَميمٍ، وكان يُسَمَّى بَحْراً، لأن أباهُ أتاهُ قَوْمٌ في حَمالَةٍ، فقال له: يا بَحْرُ ائْتِني بخَريطةِ المالِ.

- فجاءَهُ يَحْمِلُها، وهو يَدْرِمُ تَحْتَها.

- والدَّرْماءُ: الأَرْنَبُ.

- وبنو الأَدْرَمِ: من قُرَيْشٍ.

- والأَدْرَمُ: المُسْتوِي،

- وع. وكأَميرٍ: الغُلامُ الفُرْهُدُ الناعِمُ.

- والدَّارومُ: قَلْعَةٌ بعدَ غَزَّةَ للقاصِدِ مِصْرَ.

- ودَرَّمَ أظفارَهُ تَدْريماً: سَوَّاها بعدَ القَصِّ.

- والمَداريمُ: المدارينُ. وككتِفٍ: شَجَرٌ، وشَيْبانِيٌّ قُتِلَ، ولم يُدْرَكْ بثَأرِهِ فَضُرِبَ به المَثَلُ، أو فُقِدَ كما فُقِدَ القارِظُ العَنَزِيُّ.

- الدُّرَخْمينُ، كشُرَحْبيلٍ: الداهِيَةُ.

- الدِّرْدِمُ، بالكسر: المرأةُ تَجِيءُ وتَذْهَبُ بالليلِ، والناقَةُ المُسِنَّةُ.

- الدِّرْغِمُ، كزِبْرِجٍ: الرَّدِيءُ البَذِيءُ.

- الدِّرْقِمُ، كزِبْرِجٍ: الساقِطُ، واسْمٌ للدَّجَّالِ.

- الدِّرْهَمُ، كمنْبَرٍ ومِحْرابٍ وزِبْرِجٍ: م وذَكَرْنَا وزْنَهُ في م ك ك

- ج: دَراهِمُ ودَراهيمُ.

- ورَجُلٌ مُدَرْهَمٌ، بفتحِ الهاءِ: كثيرُها، ولا تَقُلْ: دُرْهِمَ، لكنَّهُ إذا وُجِدَ اسْمُ المَفْعول، فالفِعْلُ حاصِلٌ.

- ودَرْهَمَتِ الخُبَّازَى: صارَ وَرَقُها كالدَّرَاهِمِ.

- وشَيْخٌ مُدْرَهِمٌّ، كمُشْمَعِلٍّ: ساقِطٌ كِبَراً.

- وادْرَهَمَّ بَصَرُهُ: أظْلَمَ، وكَبِرَ سِنُّهُ.

- والدِّرْهَمُ، كمنْبَرٍ: الحَديقَةُ.

- ودِرْهَمٌ: أبو زِيادٍ، وأبو مُعاوِيَةَ: صحابِيَّانِ، وفَرَسُ خِداشِ بنِ زُهَيْرٍ.

- وحَمَّادُ بنُ زَيْد بنِ دِرْهَمٍ: محدِّثٌ.

- الدَّسَمُ، محرَّكةً: الوَدَكُ، والوَضَرُ، والدَّنَسُ،

- وقد دَسِمَ كفَرِحَ.

- ويَدُهُ من الدَّسَمِ سَلِطَةٌ. وكنَصَرَها: جامَعَها،

- و- القارورَةَ: سَدَّها،

- كأدْسَمَها،

- و- الأَثَرُ: طَسَم،

- و- المَطَرُ الأرضَ: بَلَّها قَليلاً،

- و- البابَ: أغْلَقَهُ. وككِتابٍ: السِّدادُ.

- والدُّسْمَةُ، بالضمِّ: ما يُسَدُّ به خَرْقُ السِّقاءِ، وغُبْرَةٌ إلى السَّوادِ،

- وقد دَسِمَ، بالكسر،

- وهو أدْسَمُ،

- وهي دَسْماءُ، والرَّدِيءُ من الرِّجالِ.

- والدَّيْسَمُ، كحَيْدَرٍ: وَلَدُ الثَّعْلَبِ من الكَلْبَةِ، أو وَلَدُ الذِّئْبِ منها، والدُّبُّ، أو وَلَدُهُ، وفَرْخُ النَّحْلِ، والظُّلْمَةُ، والسَّوادُ، ونَباتٌ، واسْمُ أبي الفتحِ صاحِبِ قُطْرُبٍ، والرَّفيقُ بالعَمَلِ المُشْفِقُ،

- كالداسِمِ، والثَّعْلَبُ.

- والدَّيْسَمَةُ: الذُّرَةُ.

- ودَسِّموا نونَتَهُ: سَوِّدوها كَيْلاَ تُصيبَها العَيْنُ. وكأَميرٍ: الكثيرُ الذِّكْرِ،

- ومنه الحديثُ الضَّعيفُ: "لا يَذْكُرونَ الله إلاَّ دَسْماً"، ويَحْتَمِلُ أن يكونَ مَدْحاً، أي: الذِّكْرُ حَشْوُ قُلوبِهم وأفْواهِهِم، وأنْ يكونَ ذَمّاً، أي: يَذْكُرونَ الله قَليلاً،

- مَأخُوذٌ من تَدْسيمِ نونَةِ الصَّبِيّ.

- ودُسْمانُ، بالضمِّ: ع.

- ودَسَمَ البعيرَ يَدْسِمُه: طَلاهُ بالهِناءِ.

- ودَسْمٌ: ع قُرْبَ مَكَّةَ.

- وأنا على دَسْمِ الأَمْرِ، أي: طَرَفٍ منه.

- الدُّشْمَةُ، بالضمِّ: الذي لا خَيْرَ فيه.

- دَعَمَهُ، كمنَعهُ: مالَ فأقامَهُ،

- و- المَرْأةَ: جامَعَها، أو طَعَنَ فيها، أو أوْلَجَهُ أجْمَعَ.

- والدِّعْمَةُ والدِّعامةُ والدِّعامُ، بكسرِهنَّ: عِمادُ البَيْتِ، والخَشَبُ المَنْصوبُ للتَّعْريشِ

- ج: دِعَمٌ ودَعائِمُ. وككِتابَةٍ: السَّيِّدُ، وخَشَبَتا البَكْرَةِ.

- وادَّعَمَ، كافْتَعَل: اتَّكَأَ عليها.

- والدُّعْمِيٌّ، بالضمِّ: النَّجَّارُ،

- و- من الطَّرِيق: مُعْظَمُهُ، أو وَسَطُهُ، والشيءُ الشَّديدُ الدِّعامِ، والفَرَسُ في صَدْرِهِ أو لَبَّتِهِ بَياضٌ،

- كالأَدْعَم. ودُعْمِيُّ بنُ جَدِيلةَ: أبو قَبيلَةٍ.

- والدَّعامَةُ: الشَّرْطُ، وبالكسرِ: ابنُ غَزِيَّةَ،

- وابْنُهُ قتادَةُ بنُ دِعامَةَ: صَحابِيَّان. وكغُرابٍ: بَطْنٌ عظيمٌ من العَرَبِ. وككِتابٍ: اسْمٌ.

- ودَعْمانُ: ع.

- ودُعْمَةُ، بالضمِّ: ماءٌ بِأجَأ.

- الدِّعْرِمُ، كزِبْرِجٍ: الدَّميمُ القَصيرُ الرَّديءُ، والدِّعْفِسُ.

- والدَّعْرَمَةُ: قِصَرُ الخَطْوِ في عَجَلَةٍ.

- دَعْسَمٌ، كجعفرٍ: اسْمٌ، والسينُ مُهْمَلَةٌ.

- دَعْلَمٌ، كجعفرٍ: اسْمٌ.

- دَعانيمُ: ماءٌ لبَني الحُلَيْسِ من خَثْعَمٍ.

- دَغَمَهُمُ الحَرُّ والبَرْدُ، كمَنَعَ وسَمِعَ: غَشِيَهُم،

- كأَدْغَمَهُم،

- و- أنْفَهُ، كمنَعَ: كسَرَهُ إلى باطِنٍ،

- و- الإِناءَ: غَطَّاهُ.

- والدُّغْمَةُ، بالضمِّ،

- والدَّغَمُ، محرَّكةً، من لَوْنِ الخَيْل: أن يَضْرِبَ وجْهُه وجَحافِلُهُ إلى السَّوادِ، ويكونَ ذلك أشَدَّ سَواداً من سائِر جَسَدهِ،

- وقد ادْغامَّ ادْغِيماماً،

- وهو أدْغَمُ،

- وهي دَغْماءُ، فارسيَّتُه: ديزَجْ.

- والأَدْغَمُ: الأَسْوَدُ الأَنْفِ، ومن يَتَكَلَّمُ من قِبَل أنْفِه.

- وأدْغَمَهُ الله تعالى: سَوَّدَ وجْهَه،

- و- الفَرَسُ اللِّجامَ: أدْخَلَهُ في فيهِ،

- و- الحَرْفَ في الحَرْفِ: أدْخَلَهُ،

- كادَّغَمَهُ،

- و- فُلانٌ: بادَرَ القَوْمَ مَخافَةَ أن يَسْبِقوهُ، فأكَلَ بلا مَضْغٍ.

- والدُّغْمانُ، بالضمِّ: الأَسْوَدُ، أو مَعَ عِظَمٍ، واسْمٌ، ويُفْتَحُ.

- وراغِمٌ داغِمٌ، وأرْغَمَهُ الله تعالى

- وأدْغَمَهُ،

- ورَغْماً دَغْماً شِنَّغْماً: إتْباعاتٌ. وكغُرابٍ: وَجَعٌ في الحَلْقِ. وكزُبيرٍ:اسْمٌ.

- والدُّغْمُ، بالضمِّ: البِيضُ، كأَنَّهُ ضِدٌّ.

- الدَّقْمُ: الغَمُّ الشَّديدُ من الدَّيْنِ وغيرِه، وبالتَّحريكِ: الضَّرَرُ.

- دَقِمَ، كفَرِحَ: ذَهَبَ مُقَدَّمُ أَسْنانِه.

- ودَقَمَهُ يَدْقُمهُ ويَدْقِمُه: كَسَرَ أسْنانَهُ، ودَفَعَهُ مفاجَأةً، ودَفَعَهُ في صَدْرِه،

- و- الريحُ عليه: دَخَلَتْ،

- كانْدَقَمَتْ. وكفِلِزٍّ: المكسورُ الأَسْنانِ. وكهِجَفٍّ: الواسِعُ.

- والأدْقَمُ: مَنِ انْكَسَرَتْ ثَلاثٌ من أَسْنانه. وكمُحْسِنٍ: المرأةُ التي يَلْتَهِمُ فَرْجُها كُلَّ شيءٍ، أو يُصَوِّتُ فَرْجُها عند الجماع. وكزُبَيرٍ وعُثمانَ: اسْمانِ.

- والدَّقِمَةُ، كفَرِحَةٍ، من الإِبِلِ والغَنَمِ: التي أوْدَى حَنَكُها هَرَماً.

- دَكَمَ في صدرِه: دَفَعَ،

- و- الشيءَ: دَقَّ بعضَه على بعضٍ.

- وتَداكَموا: تَدافَعوا.

- وانْدَكَمَ: انْقَحَمَ.

- ودَكْمَةُ: د بالمَغْرِبِ.

- ودَكَّمَ تَدْكيماً: أدْخَلَ شيئاً في شيءٍ،

- و- فُلاناً برأسِه: نَطَحَهُ في حاقِ حُنْجورَتِه. وكزُبيرٍ: اسمٌ.

- دَلِمَ، كفَرِحَ: اشْتَدَّ سَوادُه في مُلوسَةٍ،

- كادْلامَّ،

- و- شِفاهُه: تَهَدَّلَتْ.

- والأدْلَمُ: الآدَمُ، والشديدُ السَّوادِ مِنَّا ومن الجِبالِ، والأسَدُ. وكسَحابٍ: السَّوادُ، والأسْوَدُ.

- والدَّلْماءُ: لَيْلَةُ ثَلاثينَ.

- والدَّيْلَمُ: جِيلٌ م، والدَّاهِيَةُ، والأَعْداءُ، والجَماعَةُ، ومُجْتَمَعُ النَّمْلِ والقِرْدانِ، عند أعْقارِ الحِياضِ وأعْطانِ الإِبِلِ، وذَكَرُ الدُّرَّاجِ، وشَجَرُ السَّلَمِ، ولَقَبُ بَني ضَبَّةَ لسَوادِهم، وماءٌ لبَني عَبْسٍ، وضَرْبٌ من القَطا، أو الذَّكَرُ منه، وابنُ فَيْروزَ، أو فَيْروزُ ابنُ دَيْلَمٍ الصَّحابِيُّ، وهو غيرُ فَيْروزَ الدَّيْلَمِيِّ قاتِلِ الأسْوَدِ العَنْسِيِّ.

- وجَبَلُ دَيْلَمِيٍّ: مُطِلٌّ على المَرْوَةِ.

- وأبو دُلامَةَ، كثُمامَةٍ: رَجُلٌ، وجَبَلٌ مُطِلٌّ على الحَجونِ.

- والدَّلَمُ، مُحَرَّكةً: كالهَدَلِ في الشَّفَةِ، وشيءٌ شِبْهُ الحَيَّةِ يكونُ في الحِجازِ، ومنه المَثَلُ: "هو أشَدُّ من الدَّلَمِ"، واسْمٌ. وكصُرَدٍ: الفِيلُ.

- والأدْلَمُ: الأرَنْدَجُ.

- وادْلأَمَّ الليلُ: ادْلَهَمَّ. وكغُرابٍ وزُبَيْرٍ: اسْمانِ.

- الدَّلْثَمُ، كجعفَرٍ وعُلابِطٍ: السَّريعُ، والثاءُ مُثَلَّثَةٌ.

- الدِّلَّخْمُ، كجِرْدَحْلٍ: الجَمَلُ الضَّخْمُ العَظيمُ، وداءٌ شديدٌ، والنَّوْمُ الخفيفُ أو الطَّويلُ، وكلُّ ثَقيلٍ.

- الدَّلْظَمُ، كجعْفَر وزِبْرِجٍ وسِبَحْلٍ وجِرْدَحْلٍ وإِرْدَبٍّ: الناقَةُ الهَرِمَةُ الفانِيَةُ. وكسِبَحْلٍ: الجَمَلُ القَوِيُّ، والرَّجُلُ الشَّديدُ.

- الدِّلْقِمُ، كزِبرِجٍ: العَجوزُ، والناقَةُ المُسِنَّةُ المُتَكَسِّرَةُ الأسْنانِ.

- ادْلَهَمَّ الظَّلامُ: كثُفَ.

- وأسْوَدُ مُدْلَهِمٌّ: مبالَغَةٌ. وكجعفرٍ: المُظْلِمُ، والذِّئْبُ، وذَكَرُ القَطا، والمُدَلَّهُ العَقْلِ من الهَوَى، واسْمٌ. وكقِرطاسٍ: الأَسَدُ، والرَّجُلُ الماضي.

- دَمَّهُ: طَلاهُ،

- و- البَيْتَ: جَصَّصَهُ،

- و- السَّفينَةَ: قَيَّرَها،

- و- العَيْنَ: طَلَى ظاهِرها بدِمامٍ،

- كدَمَّمَهُ،

- و- الأرضَ: سَوَّاها،

- و- فُلاناً: عَذَّبَهُ عَذاباً تامّاً، وشَدَخَ رأسَهُ، وشَجَّهُ، وضَرَبَه، وأسْرَعَ،

- و- القومَ: طَحَنَهُم فأهْلَكَهُم،

- كدَمْدَمَهُم،

- و- عليهم،

- و- اليَرْبوعُ جُحْرَهُ: غَطَّاهُ وسَوَّاهُ،

- و- الحصانُ الحِجْرَ: نَزا عليها،

- و- الكَمْأَةَ: سَوَّى عليها التُّرابَ.

- وقِدْرٌ دَمِيمٌ ودَمِيمَةٌ: مَطْلِيَّةٌ بالطِّحالِ أو الكَبِدِ أو الدَّمِ بعدَ الجَبْرِ.

- والدِّمَمُ، كعِنَبٍ: التي يُسَدُّ بها خَصاصاتُ البِرامِ من دَمٍ أو لِبَأ.

- والدَّمُ والدِّمامُ، ككِتابٍ: ما طُلي به، ودَواءٌ يُطْلَى به جَبْهَةُ الصَّبِيِّ، وسَحابٌ لا ماءَ فيه.

- والمَدْمومُ: المُتناهي السِّمَنِ، المُمْتَلِئُ بالشَّحْمِ.

- والدِّمَّةُ، بالكسر: القَمْلَةُ، والنَّمْلَةُ، والرجُلُ القصيرُ الحَقيرُ، والهِرَّةُ، والبَعَرَةُ، ومَرْبَضُ الغَنَمِ، وبالضم: الطَّريقَةُ، ولُعْبَةٌ.

- والمِدَمَّةُ، بكسر الميمِ: خَشَبَةٌ ذاتُ أسْنانٍ تُدَمُّ بها الأرضُ.

- والدُّمَّةُ والدُّمَمَةُ، بضمهما،

- والدامَّاءُ: إحدَى جِحَرَةِ اليَرْبوع، وترابٌ يَجْمَعُه اليَرْبوعُ، ويُخْرِجُه من الجُحْرِ، فَيُسوي به بابَهُ

- ج: دَوامُّ. وكأَميرٍ: الحَقيرُ

- ج: كجِبالٍ، وهي: بهاءٍ

- ج: دمائمُ ودِمامٌ أيضاً وقد

- دَمَمَتْ تَدِمُّ وتَدُمُّ.

- ودَمِمْتَ، كشَمِمْتَ وكرُمْتَ،

- دَمامَةً: أسَأْتَ.

- وأدْمَمْتَ: قَبَّحْتَ الفِعْلَ.

- والدَّيْمومُ والدَّيْمومَةُ: الفَلاةُ الواسعَةُ.

- والدَّمْدَمَةُ: الغَضَبُ.

- ودَمْدَمَ عليه: كلَّمَهُ مُغْضَباً.

- والدَّمْدَامَةُ: عُشْبَةٌ لها عِرْقٌ كالجَزَرِ، يُؤْكَلُ حُلْوٌ جِدّاً

- ج: دَمْدَامٌ.

- والدَّمُّ: نَباتٌ، ولُغَةٌ في الدَّمِ المُخَفَّفَةِ، وبالكسرِ: الأدْرَةُ.

- والدُّمادِمُ، كعُلابِطٍ، صِنْفانِ: أحْمَرُ قانِئٌ، والثاني أحْمَرُ أيضاً، إلا أن في رأسِهِ سَواداً، وهُما قاطِعانِ للُعابِ، وشُرْبُ نِصفِ دانِقٍ منهُما مُقَوٍّ لأَدْمِغَةِ الصِبْيانِ.

- والدِمْدِمُ، بالكسرِ: يَبيس الكَلَأِ، وأُصولُ الصِلِّيانِ المُحيلِ.

- وكجعفرٍ: ع.

- ودِمِمَّى، كزِمِكَّى: ة على الفُراتِ.

- وأدَمَّ: أقْبَحَ،

- أو وُلِدَ له وَلَدٌ دَمِيمٌ.

- والدُّمَمَاءُ، كالغُلَواءِ: دامَّاءُ اليَرْبوعِ.

- والمُدَمَّمُ، كمُعَظَّمٍ: المَطْوِيُّ من الكِرارِ.

- الدِنَّمَةُ والدِنَّامَةُ، بكسرِ دالِهِما وشَدِّ النونِ: القصيرَةُ، والذَّرَّةُ.

- والتَّدْنيمُ: النَّذَالَةُ، وصَوْتُ القَوْسِ والطَّسْتِ، كالتَّرْنيمِ.

- الدِنْدِمُ، كزِبْرِجٍ: النَّبْتُ القديمُ المُسْوَدُّ.

- دامَ يَدُومُ ويَدامُ دَوْماً ودَواماً ودَيْمومَةً، ودِمْتَ، بالكسرِ،

- تَدُومُ نادِرَةٌ.

- وأدامَه واسْتَدامَه وداوَمَهُ: تأنَّى فيه، أو طَلَبَ دَوامَهُ.

- والدَّيُّومُ والدَّوْمُ: الدائمُ.

- ودامَ: سَكَنَ، ومنه: الماءُ الدائمُ،

- و- الدَّلْوُ: امْتَلأَتْ،

- وأدَمْتُها.

- والدِيمَةُ، بالكسرِ: مَطَرٌ يَدومُ في سُكونٍ بلا رَعْدٍ وبَرْقٍ، أو يَدومُ خَمْسةَ أيامٍ، أو سِتَّةً، أو سبْعَةً، أو يَوْماً ولَيْلَةً، أو أقَلُّهُ ثُلُثُ النهارِ أو اللَّيلِ، وأكْثَرُهُ ما بَلَغَتْ

- ج: دِيَمٌ ودُيومٌ.

- وما زالَتِ السماءُ دَوْماً دَوْماً ودَيْماً دَيْماً: دائمَةَ المَطَرِ.

- ودامَتِ السماءُ تَدِيمُ دَيْماً ودَوَّمَتْ ودَيَّمَتْ وأدامَتْ،

- وأرضٌ مَديمَةٌ.

- والمُدامُ: المَطَرُ الدائمُ، والخَمْرُ،

- كالمُدامَةِ، لأَنَّه ليس شَرابٌ يُسْتطاعُ

- إِدَامَةُ شُرْبِه إلاَّ هي.

- والدَّأْماءُ: البَحْرُ،

- أصْلُه دَوَماءُ، محركةً، أو مُسَكَّنَةً، وعلى هذا إِعْلالُه شاذٌّ.

- والدَّيْمومُ: في د م م.

- ودَوَّمَتِ الكلابُ: أمْعَنَتْ في السَّيْرِ،

- و- الشمسُ: دارَتْ في السماءِ،

- و- عَيْنُه: دارَتْ حَدَقَتُها، كأَنها في فَلكةٍ،

- و- المَرَقَةَ: أكثَرَ فيها الإِهالَة حتى تَدور فَوقها،

- و- الشيءَ: بَلَّه،

- و- الزَّعْفرانَ: دافَه،

- و- القِدْرَ: نَضَحَها بالماءِ البارِدِ ليَسْكُنَ غَلَيانُها،

- كأَدامَها، أو كسَرَ غَلَيانَها بشيءٍ،

- و- الطائرُ: حَلَّقَ في الهَواءِ،

- كاستَدامَ، أو طار فَلم يُحَرِّكْ جَناحَيْهِ.

- والدُّوَّامةُ، كرُمَّانةٍ: التي يَلْعَبُ بها الصِبْيانُ، فَتُدارُ

- ج: دُوَّامٌ،

- وقد دَوَّمْتُها. وكمِنْبَرٍ ومِحْرابٍ: عُودٌ يُسَكَّنُ به غَلَيانُ القِدْرِ.

- واسْتدامَ غَريمَهُ: رَفَقَ به،

- كاسْتَدْماهُ.

- والدَّوْمُ: شجرُ المُقْلِ والنَّبِقِ، وضِخامُ الشجرِ ما كان.

- ودُومةُ الجَنْدَلِ،

- ويقالُ: دُوماءُ الجَنْدَلِ، كِلاهُما بالضم.

- ودَوْمانُ بنُ بَكِيلِ بنِ جُشَمَ: أبو قَبيلةٍ من هَمْدانَ.

- ودَوْمُ بنُ حِمْيَرَ بنِ سَبَأٍ.

- والدُّومِيُّ، بالضم كرُومِيٍّ: ابنُ قَيْسِ بنِ ذُهْلٍ، صَحابيٌّ.

- والدَّامُ: ع.

- ويَدُومُ: جَبَلٌ، أو وادٍ.

- وذو يَدومَ: ة باليَمَنِ، أو نَهْرٌ.

- والدُّوامُ، كغُرابٍ: دُوارٌ في الرأسِ.

- والمُديمُ، كمُقيمٍ: الراعِفُ.

- والدَّوْمةُ: الخُصْيةُ، وامرأةٌ خَمَّارَةٌ.

- والدَّوَمانُ: حومان الطائِرِ.

- والإدامةُ: تَنْقيرُ السَّهْمِ على الإِبْهامِ، وإبْقاءُ القِدْرِ على الأثْفِيَّةِ بعد الفَراغِ.

- ومَدامَةُ، بالفتح: ع.

- وتَدَوَّمَ: انْتَظَرَ.

- الدُّهْمَةُ، بالضم: السوادُ.

- والأدْهَمُ: الأسْوَدُ، والجديدُ من الآثارِ، والقديمُ الدارِسُ، ضِدٌّ،

- و- من البعيرِ: الشديدُ الوُرْقةِ حتى يَذْهَبَ البياضُ،

- وهي دَهْماءُ.

- وقد ادْهَمَّ الفَرَسُ ادْهِماماً: صارَ أدْهَمَ.

- وادْهامَّ الشيءُ ادْهِيماماً: اسْودَّ، والقَيْدُ

- ج: أداهِمُ، وفَرَسُ هِشامِ بنِ حَرْمَلَةَ المُرِّيِّ، وعَنْتَرَةَ بنِ شدَّادٍ العَبْسِيِّ، ومُعاوِيةَ بنِ مِرْداسٍ السُّلَمِيِّ، وآخَرُ لبَني بُجَيْرِ بنِ عُبَادٍ. وكغرابٍ: الأسْوَدُ، وفَحْلٌ من الإِبِلِ.

- والدَّهْماءُ: القِدْرُ، والقَديمةُ،

- و- من الضأْنِ: الخالصةُ الحُمْرَةِ، والعَدَدُ الكثيرُ، وجماعةُ الناسِ، وسَحْنةُ الرجُلِ، وعُشْبةٌ عَرِيضةٌ يُدْبَغُ بها، وفَرَسُ مَعْقِلِ بنِ عامِرٍ وحُباشَةَ الكِنانِيِّ، وليلَةُ تِسْعٍ وعِشْرينَ.

- والدُّهْمُ، بالضم: ثلاثُ لَيالٍ من الشَّهْرِ.

- وأدْهَمَهُ: ساءَه.

- ودَهِمَكَ، كسَمِعَ ومَنَعَ: غَشِيَكَ.

- وأيُّ الدُّهْمِ هو،

- وأيُّ دُهْمِ اللهِ هو، أيْ: أيُّ خَلْقِ اللهِ هو. وكزُبَيْرٍ: الداهِيةُ،

- كأُمِّ الدُّهَيْمِ، والأحْمَقُ، وناقَةُ عَمْرِو بنِ الرَّيَّانِ الذُّهْلِيِّ، قُتِلَ هو وإخْوتُهُ، وحُمِلَتْ رُؤُوسُهُم عليها،

- فقيلَ: "أشْأَمُ من الدُّهَيْمِ".

- ودَهَّمَتِ النارُ القِدْرَ تَدْهِيماً: سَوَّدَتْها.

- والمُتَدَهَّمُ: المُتَدَأَّمُ.

- وكزُبَيْرٍ: ثَوابَةُ بنُ دُهَيْمٍ،

- والقاسمُ بنُ دُهَيْمٍ: مُحدِّثانِ. وكغرابٍ وأحمدَ وعُثمانَ: أسماءٌ.

- وحَديقَةٌ دَهْماءُ ومُدْهامَّةٌ: خَضْراءُ تَضْرِبُ إلى السَّوادِ نَعْمَةً ورِيّاً،

- ومنه: {مُدْهامَّتانِ}.

- الدَّهْثَمُ، كجعفرٍ: الشديدُ من الإِبِلِ، والرجلُ السهلُ الخُلُقِ، والأرضُ السهلةُ،

- كالدَّهْثَمَةِ، وبلا لامٍ: ابنُ قَرَّانٍ المُحَدِّثُ.

- دَهْدَمَهُ: هَدَمَهُ، وقَلَبَ بعضَه على بعضٍ.

- وتَدَهْدَمَ: سقَطَ.

- دَهْسَمَ الشيءَ: أخْفاهُ.

- دَهْشَمٌ، كجعفرٍ: اسمٌ.

- الدَّهْكَمُ، كجعفرٍ: الشيءُ البالي.

- وتَدَهْكَمَ: اقْتَحَمَ في أمْرٍ شديدٍ،

- و- عَلَيْنا: تَدَرَّأَ.

- الديمةُ، واوِيَّةٌ يائيَّةٌ.

- ومَفازةٌ دَيْمومةٌ: ذُكِرَ في د م م، ووَهِمَ الجوهريُّ.


فَصْلُ الذّال

- ذَأَمَهُ، كمنعه: حَقَّرَه، وذَمَّهُ، وطَرَدَه، وخَزَاه.

- والإِذْآمُ: الرُّعْبُ.

- وما سَمِعْتُ له ذَأْمَةً: كلِمَةً، و

- ذَجْمَةً: بمَعْناها.

- ذَحْلَمَهُ: ذَبَحَه، ودَهْوَرَهُ،

- فَتَذَحْلَمَ: تَدَهْوَرَ.

- ذَرَمَتِ المرأةُ بوَلَدِها: رَمَتْ به.

- وأذْرِمَةُ: ة بأَذَنَةَ.

- الذَّلَمُ، محركةً: مَغيضُ مَصَبِّ الوادي.

- ذَمَّهُ ذَمّاً ومَذَمَّةً،

- فهو مَذْمومٌ وذميمٌ وذَمٌّ، ويُكْسَرُ: ضِدُّ مَدَحَه.

- وأذَمَّه: وجَدَه ذَميماً.

- وأذَمَّ بهم: تَهاوَنَ، أو تَرَكَهُم مَذْمومينَ في الناسِ.

- وتَذامُّوا: ذمَّ بعضُهم بعضاً.

- وقَضَى مَذَِمَّتُه، بكسر الذالِ وفتحِها: أحْسَنَ إليه لئلاَّ يُذَمَّ.

- واسْتَذَمَّ إليه: فَعَلَ ما يَذُمُّه على فِعْلِه.

- والذُّمومُ: العُيوبُ.

- وبِئْرٌ ذَمَّةٌ وذَميمٌ وذَميمةٌ: قليلةُ الماءِ، وغَزيرةٌ، ضِدٌّ

- ج: ذِمامٌ.

- وبه ذَميمةٌ، أي: زَمانةٌ تَمْنَعه الخُروجَ.

- وأذَمَّتْ رِكابُهُم: أعْيَتْ، وتَخَلَّفَتْ،

- و- فلانٌ: أتَى بما يُذَمُّ عليه.

- ورجُلٌ ذو مَذَِمَّةٍ: كَلُّ على الناسِ.

- والذِّمامُ والمَذَمَّةُ: الحَقُّ، والحُرْمَةُ

- ج: أذِمَّةٌ.

- والذِّمَّةُ، بالكسر: العَهْدُ، والكَفالَةُ،

- كالذَّمامَةِ، ويكسر،

- والذِّمِّ، بالكسر، ومَأْدُبَةُ الطعامِ أو العُرْسِ، والقَوْمُ المعاهَدونَ.

- وأذَمَّ له عليه: أخَذَ له الذِّمَّةَ،

- و- فلاناً: أجارَه، وكأَميرٍ: بَثْرٌ يَعْلو الوجوهَ من حَرٍّ أو جَرَبٍ، والنَّدى، أو نَدًى يَسْقُط بالليلِ على الشَّجرِ، فَيُصِيبُه التُّرابُ، فَيَصيرُ كقِطَعِ الطِّينِ، والبياضُ على أنْفِ الجَدْيِ،

- وقد ذَمَّ أنْفُه وذَنَّ: إذا سالَ، والماءُ المَكْروهُ، والبَوْلُ،

- والمُخاطُ الذي يَذِمُّ من قَضيبِ التَّيْسِ، وكذلك اللبَنُ من أخْلافِ الشاءِ.

- والذِّمُّ، بالكسرِ: المُفْرِطُ الهُزالِ الهالِكُ.

- وذَمْذَمَ: قَلَّلَ عَطِيَّتَه.

- والذُّمامَةُ، كثُمامةٍ: البَقِيَّةُ.

- ورجلٌ مُذَمَّمٌ، كمُعَظَّمٍ: مَذْمومٌ جِدّاً.

- ومِذَمٌّ، كمِسَنٍّ ومُتِمٍّ: لا حَراكَ به.

- وشيءٌ مُذِمٌّ، كمُتِمٍّ: مَعيبٌ.

- وقَوْلُهُم: افْعَلْ كذا وخَلاكَ ذَمٌّ، أي: وخَلا منكَ، أي: لا تُذَمُّ.

- وأخَذَتْنِي منه مَذَمَّةٌ، وتكْسَرُ ذالُه، أي: رِقَّةٌ وعارٌ من تَرْكِ الحُرْمةِ.

- وأذْهِبْ مَذَمَّتَهُمْ بشيءٍ: أعْطِهِم شيئاً،

- فإِن لهم ذماماً.

- والبُخْلُ مَذَمَّةٌ، بالفتح.

- وتَذَمَّمَ: اسْتَنْكَفَ،

- يقالُ: لو لم أتْرُكِ الكَذِبَ تَأَثُّماً، لتَرَكْتُهُ تَذَمُّماً.

- ذو ذَنَمٍ، محرَّكةً: لَقَبُ سعدِ بنِ قَيْسٍ الهَمْدانِيِّ.

- الذَيْمُ والذامُ: العَيْبُ، والذَّمُّ، ذامَه يَذِيمُه ذَيْماً وذاماً،

- فهو مَذِيمٌ ومَذْيومٌ.


فَصْلُ الرّاء

- رَئِمَ الشيءَ، كسَمِعَ: أحَبَّه، وألِفَهُ،

- و- الجُرْحُ رَأْماً ورِئْماناً: انْضَمَّ للبُرْءِ،

- و- الناقةُ ولَدَها: عَطَفَتْ عليه، ولَزِمَتْه،

- فهي رَؤُومٌ ورائِمةٌ ورائمٌ.

- وشاةٌ رَؤُومٌ: أَلُوفٌ تَلْحَسُ ثِيابَ من مَرَّ بها.

- وأرْأَمَها: عَطَّفها على غيرِ ولَدِها،

- و- الجُرْحَ: عالَجَه حتى رَئِمَ،

- و- على الشيءِ: أكْرَهَهُ،

- و- الحَبْلَ: فَتَلَهُ شديداً،

- كَرَأَمَه، كَمَنَعه.

- ورَأَمَ القَدَحَ، كمَنَعَ: أصْلَحَهُ.

- والرَّأْمُ: البَوُّ،

- وع، وبالكسر: الظَّبْيُ الخالصُ البياض

- ج: أرْآمٌ وآرامٌ.

- والرُّؤامُ، كغُرابٍ: اللُّعابُ.

- وككِتابٍ: د لحِمْيَرَ.

- وكدُئِلٍ: الاسْتُ، وع.

- والرَّوائمُ: الأثافي،

- وقد رَئِمَتِ الرَّمادَ، لأن الرَّمادَ كالوَلَدِ لها.

- والرَّأْمةُ: خَرَزةُ المَحَبَّةِ.

- وتَرَأَّمْتُه: تَرَحَّمْتُ عليه.

- وقولُ الجوهريِّ: الرُّؤْمةُ: الغِراءُ وهَمٌ، وموضِعُ ذِكْرِهِ في ر و م، لأنه أجْوَفُ.

- ودارَةُ الأرْآم: من داراتِهِم.

- الرَّبَمُ، بالتحريكِ: الكَلَأُ المُتَّصِلُ.

رَتَمَهُ يَرْتِمُهُ: كسَرَه، أو دَقَّهُ، أو خاصٌّ بكسرِ الأنْفِ،

- فهو مَرْتومٌ ورَتيمٌ ورَتْمٌ، على الوَصْفِ بالمَصْدرِ.

- والرَّتْمَةُ: خَيْطٌ يُعْقَدُ في الإِصْبَعِ للتَّذْكيرِ

- ج: رَتْمٌ،

- كالرَّتيمَةِ

- ج: رَتائمُ ورِتامٌ.

- وأرْتَمَهُ: عَقَدَها في إِصْبَعِه فارْتَتَمَ وتَرَتَّمَ.

- والرَّتَمُ، محركةً: نَباتٌ كأَنه من دِقَّتِه شُبِّه بالرَّتْمِ، زَهْرُه كالخِيْرِيِّ، وبِزْرُه كالعَدَسِ، وكِلاهُما يُقَيِّئُ بِقُوَّةٍ، وشُرْبُ عُصارَةِ قُضْبانِه على الرِيقِ عِلاجٌ نافعٌ لعِرْقِ النَّسا، وكذلك الاحْتِقانُ بنَقيعِها في ماءِ البَحْرِ، وابْتِلاعُ إحْدى وعِشْرين حَبَّةً على الريقِ يَمْنَعُ الدماميلَ، الواحدةُ: رَتَمَةٌ، والمَزادَةُ المَمْلوءَةُ، والمَحَجَّةُ، والكلامُ الخَفِيُّ، والحياءُ التامُّ. وكان من أرادَ سَفَراً يَعْمِدُ إلى شجرةٍ، فَيَعْقِدُ غُصْنَيْنِ منها، فإِن رَجَعَ وكانا على حالِهِما، قال: إنَّ أهلَه لم تَخُنه، وإلاَّ فقد خانَتْه،

- وذلك الرَّتْمُ والرَّتيمَةُ.

- ورَتَمَ في بنني فُلانٍ: نَشَأ، وأخَذَه غَشْيٌ من أكْلِ الرَّتَمِ،

- وهُمْ رَتامَى، كسَكارَى،

- و- المِعْزى: رَعَتْه.

- والرَّتْماءُ: الناقةُ تَأْكُلُه، وتَألَفُه، وتَكلَفُ به، والتي تَحْمِلُ المَزادَة المَمْلوءةَ. وكغُرابٍ: الرُّفاتُ.

- وما رَتَمَ بكَلمَةٍ: ما تَكَلَّمَ.

- ومازالَ راتِماً: مُقيماً.

- وأرْتَمَ الفصيلُ: أجْذَى في سَنامِهِ.

- وشَرٌّ تُرْتُمٌ، كقُنْفُذٍ وجُنْدَبٍ: دائمٌ.

- وخالِدَةُ بنتُ أرْتَمَ: أُمُّ كَرْدَمٍ الذي طَعَنَ دُرَيْدَ بنَ الصِمَّةِ.

- والرَّتِيمُ: السَّيْرُ البطيءُ.

الرَّثَمُ، محرَّكةً،

- والرُّثْمَةُ، بالضم: بياضٌ في طَرَفِ أنْفِ الفَرَسِ، أو كُلُّ بياضٍ أصابَ الجَحْفَلَةَ العُلْيَا، فَبَلَغَ المَرْسِنَ، أو بياضٌ في الأَنْفِ.

- وارْثَمَّ ارْثِماماً ورَثِم، كفرِحَ،

- فهو رَثِمٌ وأرْثَمُ،

- وهي: رَثْماءُ.

- ونَعْجَةٌ رَثْماءُ: سَوْداء الأَرْنَبَةِ، وسائرُها أبيضُ.

- ورَثَمَ أنْفَه أو فاهُ يَرْثِمُهُ،

- فهو مَرْثُومٌ ورَثيمٌ: كَسَرَه حتى تَقَطَّرَ منه الدَّمُ.

- وكُلُّ ما لُطِخَ بدَمٍ وكُسِرَ، فهو رَثيمٌ ومَرْثومٌ. وكمِنْبَرٍ ومَجْلِسٍ: الأَنْفُ. وكَسَفِينَةٍ: الفأْرَةُ.

- ورَثَمَتِ المرأةُ أنْفَها بالطيبِ: لَطَخَتْه،

- والرَّثْمَةُ، أو يُحَرَّكُ: الرَّكُّ من المَطَرِ

- ج: رِثامٌ.

- وأرْضٌ مُرَثَّمَةٌ، كمُعَظَّمَةٍ: مَمْطُورَةٌ.

- ورَثْمَةٌ من خَبَرٍ: طَرَفٌ منه.

- ويَرْثُمُ، كَيَنْصُرُ: جَبَلٌ لِبَنِي سُلَيْمٍ.

- الرَّجْمُ: القَتْلُ، والقَذْفُ، والغيبُ، والظَنُّ، والخليلُ، والنَّديمُ، واللَّعْنُ، والشَّتْمُ، والهِجْرانُ، والطَّرْدُ ورَمْيٌ بالحجارةِ، واسْمُ ما يُرْجَمُ به

- ج: رُجومٌ، وبالتحْرِيكِ: البِئْرُ، والتَّنُّورُ، والجَفْرَةُ بالجيمِ، وجبلٌ بِأَجَأ، والقَبْرُ،

- كالرَّجْمَة، بالفتحِ والضم، والإِخْوانُ،

- واحِدُهُم عن كُراعٍ: رَجْمٌ، ويُحَرَّكُ، ولا أدْرِي كيفَ هو. وبضمتين: النُّجُومُ التي يُرْمَى بها، وحجارَةٌ تُنْصَبُ على القَبْرِ،

- كالرُّجْمَة، بالضم،

- ج: رُجَمٌ، كصُرَدٍ وجبالٍ، أو هما العلامَةُ.

- ورَجَمَ القَبْرَ: عَلَّمَهُ، أو وَضَعَ عليه الرِجَامَ، ومَرَّ وهو يَضْطَرِمُ في عَدْوِهِ.

- والرُّجْمَةُ، بالضمِ: وِجارُ الضَّبُعِ، والتي تُرَجَّبُ النَّخْلَةُ الكَريمَةُ بها.

- والمَرَاجِمُ: قَبيحُ الكلامِ.

- وراجَمَ عنه: نَاضَل،

- و- في الكلامِ والعَدْوِ والحَرْبِ: بالَغَ بأشَدِّ مُساجَلَةٍ.

- ومَرْجومٌ العَصْرِيُّ: من أشْرَافِ عبدِ القَيْسِ، وآخَرُ من ساداتِ العَرَبِ، فاخَرَ مَلِكَ الحيرَةِ، فقال له: قد رَجَمْتُكَ بالشَّرَفِ، ومَضْحًى من مَضْحَياتِ الحاجِّ بالباديَة. ومُراجِمُ بنُ العَوَّامِ: مُحَدِّثٌ.

- وارْتَجَمَ الشيءُ: رَكِبَ بعضُهُ بعضاً.

- والتَّرْجُمانُ: في ت ر ج م.

- والأَرْجَامُ: جَبَلٌ،

- ورَجْمَانُ، ويُضَمُّ: ة بالخابورِ.

- والمِرْجَامُ من الإِبِلِ: المادُّ عُنُقَهُ في السَّيْرِ، أو الشَّديدُ السَّيْرِ، والذي تُرْجَمُ به الحِجَارَةُ.

- وكَكِتابٍ: ع.

- ورجلٌ مِرْجَمٌ، كَمِنْبَرٍ: شَديدٌ كأَنَّهُ يُرْجَمُ به عَدُوُّهُ.

- وفَرَسٌ مِرْجَمٌ: يَرْجُمُ الأرضَ بحَوافِرِهِ.

- وحَديثٌ مُرَجَّمٌ، كمُعَظَّمٍ: لا يوقَف على حقيقَتِهِ. وككِتابٍ: المِرْجَاسُ، ورُبَّمَا شُدَّ بطَرَفِ عَرْقُوَةِ الدَّلْوِ ليكونَ أسْرَعَ لاِنْحِدَارِها، وما يُبْنَى على البِئْرِ، ثم تُعَرَّضُ عليه الخَشَبَةُ للدَّلْوِ.

- والرِجَامانِ: خَشَبَتَانِ تُنْصَبَانِ على البِئْرِ، يُنْصَبُ عليهما القَعْوُ.

- الرَّحْمَةُ، ويُحَرَّكُ: الرِقَّةُ، والمَغْفِرَةُ، والتَّعَطُّفُ،

- كالمَرْحَمَةِ والرُّحْمِ، بالضم وبضمَّتَيْنِ، والفِعْلُ كعَلِمَ.

- ورَحَّمَ عليه تَرْحِيماً،

- وتَرَحَّمَ، والأولى الفُصْحَى،

- والاسمُ الرُّحْمَى: قال له رَحِمَهُ اللّهُ.

- ورَهَبوتٌ خيرٌ لَكَ من رَحَمُوتٍ، لم يُسْتَعْمَلْ إلاَّ مُزْدَوِجاً، أي: أن تُرْهَبَ خيرٌ لكَ من أن تُرْحَمَ.

- و{يَخْتَصُّ بِرَحْمَتِهِ}، أي: بنُبُوَّتِهِ.

- والرِّحْمُ، بالكسر وككتِفٍ: بيتُ مَنْبِتِ الوَلَدِ، ووِعاؤُه، والقَرَابَةُ، أو أصْلُهَا وأسبابُها

- ج: أرْحَامٌ.

- وأُمٌّ رُحْمٍ، بالضم،

- وأُمُّ الرُّحْمِ: مكةُ.

- والمَرْحُومَةُ: المدينَةُ، شَرَّفَهما اللّهُ تعالى.

- والرَّحومُ والرَّحْماءُ: التي تَشْتَكِي رَحِمَها بعدَ الوِلاَدَةِ، فَتَموتُ منهُ،

- وقد رَحُمَتْ، ككرُمَ وفَرِحَ وعُنِيَ، رَحَامَةً ورحْماً ويُحَرَّكُ، أو هو داءٌ يأخُذُ في رَحِمِها، فلاَ تَقْبَلُ اللِّقاحَ، أو أن تَلِدَ فلا يَسْقُطَ سَلاها.

- وشاةٌ راحِمٌ: وارِمَةُ الرَّحِمِ.

- ومحمدُ بنُ رَحْمَوَيْهِ، كَعَمْرَوَيْهِ،

- ورُحَيْمٌ، كزُبَيْرٍ، ابنُ مالِكٍ الخَزْرَجِيُّ، وابنُ حَسَنٍ الدِّهْقانُ،

- ومَرْحومٌ العَطَّارُ: محدِّثُونَ.

- ورَحْمةُ: من أسمائِهِنَّ.

- الرَّخَمُ، محرَّكةً: اللَّبَنُ الغليظُ، والعَطْفُ، والمَحَبَّةُ، واللِّينُ،

- يقالُ: ألْقَى عليه رخْمَتَهُ ورَخَمَهُ،

- وع بين الشامِ ونَجْدٍ، وشِعْبٌ بمكةَ،

- وطائِرٌ م، الواحِدَةُ: بهاءٍ، يُطْلَى بمَرارَتِهِ لسَمِّ الحَيَّةِ وغيرِهَا، والتَّبْخِيرُ بِجَفيف لَحْمِهِ مَخْلُوطاً بِخَرْدَلٍ سَبْعَ مَرَّاتٍ يَحُلُّ المَعْقُودَ عن النِّساءِ، وَوَضْعُ رِيشَةٍ من أيْمَنِهَا بين رِجْلَي المرأةِ يُسَهِّلُ وِلادَها، ويُبَخَّرُ بِزِبْلِهِ لِطَرْدِ الهَوامِّ، ويُدافُ بِخَلِّ خَمْرٍ، ويُطْلَى به البَرَصُ فَيُغَيِّرُهُ، وكَبِدُهُ تُشْوَى وتُسْحَقُ وتُدافُ بِخَمْرٍ، وتُسْقَى المَجْنُونَ ثلاثةَ أيامٍ كُلَّ يومٍ ثَلاثَ مَرَّاتٍ، فَيُبْرِئُهُ.

- والرُّخُمُ، بضمّتَيْنِ: كُتَلُ اللِّبَأ.

- وأرْخَمَتِ الدَّجَاجَةُ على بَيْضِها،

- ورَخَمَتْهُ،

- و- عليه رَخْماً وَرَخَماً وَرَخَمَةً، محرَّكتَيْنِ،

- وهي مُرْخِمٌ وراخِمٌ: حَضَنَتْهَا.

- ورَخَّمَها أهْلُهَا تَرْخِيماً: ألْزَمُوهَا إياها.

- ورَخَمَتِ المرأةُ وَلَدَها، كَنَصَرَ ومَنَعَ: لاعَبَتْهُ،

- و- الشيءَ: رَحِمْتُهُ.

- ورَخُمَ الكلامُ، ككَرُمَ،

- فهو رخيمٌ: لانَ، وَسَهُلَ،

- كرَخَمَ، كَنَصَرَ،

- و- الجارِيَةُ: صارَتْ سَهْلَةَ المَنْطِقِ، فهي رَخِيمَةٌ ورَخِيمٌ.

- ومنه: التَّرْخِيمُ في الأَسْماء، لأَنَّهُ تَسْهِيلٌ للنُّطْقِ بها.

- والرُّخَامَى والرُّخامَةُ، بضمهما: نَبْتَانِ. وكغُرابٍ: حَجَرٌ أبيضُ رِخْوٌ، وما كانَ منه خَمْرِيَّاً أو أصْفَرَ أو زُرْزُورِيّاً، فمِنْ أصْنَافِ الحِجَارَةِ، وذَرُّ سَحيقِ مَحْروقِهِ على الجِراحَةِ يَقْطَعُ دَمَها وَحِيّاً، وشُرْبُ مِثْقَالٍ من سَحيقِهِ بِعَسَلٍ ثلاثةَ أيامٍ يُبْرِئُ من الدَّماميلِ، وما كان منه لَوْحاً على قَبْرٍ فَشُرْبُ سَحِيقه على اسْمِ المَعْشُوقِ يُسَلِّي العاشِقَ،

- ورَخْمانُ: ع قُتِلَ فيه تَأَبَّطَ شَرّاً.

- وأرْخُمانُ، بضم الخاء: د بفارِسَ، وكأَميرٍ: وادٍ. وكزُبَيْرٍ: اسمٌ، وكجُهَيْنَةَ: ماء. وكَسَفِينَةٍ: ماء باليمامَةِ لِبَنِي وعْلَةَ،

- وكَحَمْزَةَ: ع ببلادِ هُذَيْلٍ.

- واليَرْخُمُ واليَرْخُومُ والتَّرْخُومُ، بالمُثَنَّاةِ من فَوْقُ ومن تَحْتُ: الذَّكَرُ من الرَّخَمِ.

- وما أدْري أيُّ تُرْخُمٍ هو وتُرْخُمَ وتُرْخَمٍ وتُرْخُمَةٍ وتُرْخَمَةٍ، أي: أيُّ الناسِ هو،

- والرُّخامَى، بالضم: الريحُ اللَّيِّنَةُ.

- وكأَميرٍ أو زُبَيْرٍ: خالِدُ بنُ رُخَيْمٍ البَصْرِيُّ، والحَسَنُ بنُ رُخَيْمٍ: مُحَدِّثانِ.

- وشاةٌ رَخْماء: ابْيَضَّ رأسُها واسْوَدَّ سائِرُهَا.

- وفَرَسٌ أرْخَمُ.

- وتُرْخُمٌ، بالضم: حَيٌّ.

- وذو تُرْخُمٍ: ابنُ وائِلِ بنِ الغَوْثِ، ومحمدُ بنُ سعيدٍ، وعَمْرُو بنُ أزْهَرَ التُّرْخُمِيَّانِ: محدِّثانِ.

- رَدَمَ البابَ والثُّلْمَةَ يَرْدِمُهُ: سَدَّهُ كُلَّهُ، أو ثُلُثَه، أو هو أكثَرُ من السَّدِّ،

- والرَّدْمُ: الاسْمُ

- ج: رُدومٌ،

- وبالتَّسكينِ: ة بالبَحْرَيْنِ،

- وع بمكَّةَ يُضافُ إلى بني جُمَحَ، وهو لِبَنِي قُرادٍ، وما يَسْقُطُ من الجِدارِ المُتَهَدِّمِ، والسَّدُّ بينَ يأجوجَ ومأجوجَ، وصَوْتُ القَوْسِ، أو عامٌّ، ومن لا خَيْرَ فيه،

- كالمِرْدَامِ، والضَّرِطُ،

- كالرُّدامِ، بالضم، فيهما، وتَصْوِيتُ القَوْسِ بالإِنْبَاضِ،

- وبالكسر: ع.

- وثَوْبٌ مُرَدَّمٌ، كمُعَظَّمٍ: مُرَقَّعٌ، وكأَميرٍ: خَلَقٌ

- ج: ككُتُبٍ.

- وتَرَدَّمَ ثَوْبَهُ: رَقَعَهُ،

- و- الثَّوْبُ: اسْتَرْقَعَ، وأخْلَقَ،

- والمُتَرَدَّمُ: الموضِعُ الذي يُرَقَّعُ منه،

- و- الخُصومَةُ: بَعُدَتْ، وطَالَتْ،

- و- فلاناً: تَعَقَّبَهُ، واطَّلَعَ على ما هو فيه.

- وأرْدَمَتِ السَّحَابُ والوِرْدُ والحُمَّى: دامَتْ،

- و- الشجرةُ: اخْضَرَّتْ بعدَ يُبُوسَتِها،

- كرَدَمَتْ فيهما،

- و- البعيرَ: غَمَزَهُ.

- ومحمدُ بنُ يوسُفَ بنِ رِدامٍ، ككِتابٍ: محدِّثٌ.

- والأَرْدَمُ: المَلاَّحُ الحاذِقُ

- ج: أرْدَمونَ.

- والرِّدْمَةُ، بالكسر: ما يَبْقَى في الجُلَّةِ.

- ورَدَّمَتْ على ولدِها تَرْدِيماً وتَرَدَّمَتْ: تَعَطَّفَتْ.

- والرَّديمانِ: ثَوْبَانِ يُخاطُ بعضُهما ببعضٍ نحو اللِّفافِ،

- ج: ككُتُبٍ.

- ورَدْمانُ: ع باليمنِ، وابنُ ناجِيَةَ، وابنُ وائِلٍ، وابنُ رُعَيْنٍ: آباءُ قبائِلَ. وكأَميرٍ: من فُرْسانِهِم، سمِّي لِعِظَمِ خَلْقِهِ.

- ودارَةُ المَرْدَمَةِ: لِبَنِي مالكِ بن رَبيعَةَ.

- ورَدَمَ الشيءُ: سالَ، كـ

- رَذَمَ أنْفُهُ يَرْذُمُ ويَرْذِمُ رَذْماً ورَذَماناً.

- وناقةٌ راذِمٌ: دَفَعَتْ بِلَبَنِها.

- والرَّذومُ: السائلُ من كلِّ شيء، والقَصْعَةُ المُمْتَلِئَةُ تُصَبُّ جوانِبُهَا، والعُضْوُ المُمِخُّ

- ج: ككُتُبٍ، ويُحَرَّكُ،

- وقد رَذِمَت القَصْعَةُ، كفَرِحَ،

- وأرْذَمَتْ.

- والرَّذْمُ، بالفتح وكغُرابٍ: الفَسْلُ.

- وأرْذَمَ على الخَمْسينَ: زَاد.

- والرَّوْذَمَةُ: مَشيُ البِرْذَوْنِ.

- ورأيتُ رَذَماً من الناسِ، محركةً، أي: مُتَفَرِّقينَ.

- وصارَ بعْدَ الخَزِّ في رَذَمٍ، أي: خُلْقَانٍ.

- وهو في رَذَمانٍ من الناسِ، محركةً، أي: لَيْسُوا بالكثيرِ.

- الرُّزَمُ، كصُرَدٍ: الثابِتُ القائِمُ على الأرضِ، والأَسَدُ،

- كالمُرزِمِ، كمحسِنٍ،

- والرازِمُ: البعيرُ لا يقومُ هُزالاً،

- وقد رَزَمَ يَرْزِمُ ويَرْزُمُ رُزوما ورُزاماً، بضمهما.

- والرَّزَمَةُ، محرَّكةً: صوتُ الصَّبيِّ والناقَةِ، وذلك إذا رَئِمَتْ وَلَدَها، تُخْرِجُهُ من حَلْقِهَا.

- وفي المثلِ: "لا خيرَ في رَزَمَةٍ لا دِرَّةَ فيها" يُضْرَبُ لمن يَعِدُ ولا يَفي.

- وأرْزَمَ الرَّعْدُ: اشْتَدَّ صوتُهُ، أو صَوَّتَ غير شَديدٍ،

- و- الناقَةُ: حَنَّتْ على وَلَدِها،

- و- الريحُ في الجوفِ: صاتَتْ.

- وفي المثلِ: "لا أفْعَلُهُ ما أرْزَمَتْ أُمُّ حائِلٍ".

- والرِّزْمَةُ، بالكسر: ما شُدَّ في ثوبٍ واحدٍ، والضَّرْبُ الشديدُ، ويفتحُ.

- ورَزَّمَ الثيابَ تَرْزِيماً: شَدَّها،

- و- القومُ: ضَرَبوا بأنْفُسِهِمُ الأرضَ لا يَبْرَحُونَ.

- والمُرازَمَةُ في الطعامِ: المُعاقَبَةُ، بأن يأكُلَ يوماً لَحماً ويوماً عَسَلاً ويوماً لبناً ونحوَهُ، لا يُداوِمُ على شيء، وأن يَخْلِطَ الأكْلَ بالشُّكْرِ، واللَّقَمَ بالحمدِ، أو أكْلُ اللَّيِّن واليابِسِ، والحُلْوِ والحامِضِ، والجَشِبِ والمَأْدومِ، وبِكُلٍّ فُسِّرَ قولُ عمر، رضي الله تعالى عنه:

- " إذا أكلتُمْ فَرازِمُوا".

- ورَازَمَ بينهما: جَمَعَ،

- و- الدارَ: أقامَ بها طويلاً.

- ورَزَم: ماتَ،

- و- بالشيء: أخَذَ به،

- و- الأُمُّ به: وَلَدَتْهُ،

- و- على قِرْنِهِ: غَلَبَ، وبَرَكَ،

- و- الشيءَ يَرْزِمُهُ ويَرْزُمُهُ: جَمَعَهُ في ثَوْبٍ،- و- الشِّتاءُ رَزْمَةً: بَرَدَ،

- وبه سُمِّيَ نَوْءُ المِرْزَمِ، كمنْبَرٍ.

- وأُمُّ مِرْزَمٍ: الشَّمالُ، أو الريحُ.

- والمِرْزَمانِ: نَجْمَانِ مع الشِّعْرَيَيْنِ. وكمُحْسنٍ وصُرَدٍ: الأَسَدُ. وككِتابٍ: الرجلُ الشديدُ الصَّعْبُ، وابنُ مالِكِ بنِ حنظَلَةَ: أبو حَيٍّ من تميمٍ.

- ورَزْمٌ: ع بِدِيارِ مُرادٍ.

- وخُوارَزْمُ: د، قيل: أصْلُهُ خَوارِرَزْمَ، بإضافَة خوارِ إلى رَزْمَ، فَخُفِّفَ.

- وأكَلَ الرَّزْمَةَ، أي: الوَجْبَةَ.

- والمِرْزَامَةُ: الناقَةُ الفارِهَةُ.

- وتَرَكْتُه بالمُرْتَزَمِ: ألْزَقْتُه بالأرضِ.

- ومُرازَمَةُ السوقِ: أن يُشْتَرَى منها دونَ مِلْءِ الأَحْمَالِ.

- رُسْتَمُ، بضم الراء وفَتْحِ المُثَناةِ فَوْقُ وقد تُضَمُّ: اسمُ جماعَةٍ محدِّثينَ.

- والرُّسْتَمِيُّونَ: جماعَةٌ.

- الرَّسْمُ: رَكِيَّةٌ تَدْفِنُهَا الأرضُ، والأَثَرُ، أو بَقِيَّتُه، أو ما لا شَخْصَ له من الآثارِ

- ج: أرْسُمٌ ورُسومٌ.

- وتَرَسَّمَ: نظر إليها.

- ورَسَمَ الغَيْثُ الدِّيارَ: عَفَّاها، وأبْقَى أثَرَها لاصِقاً بالأرضِ،

- و- الناقَةُ رسيماً: أثَّرَتْ في الأرضِ،

- وأَرْسَمْتُها أنا،

- و- لهُ كذا: أمَرَهُ به فارْتَسَمَ،

- و- في الأرضِ: غابَ فيها،

- و- على كذا: كَتَبَ.

- والرَّوْسَمُ: الداهِيَةُ، وطابَعٌ يُطْبَعُ به رأسُ الخابِيَةِ،

- كالراسومِ، والعلامَةُ، والرَّسْمُ، وشيء تُجْلَى به الدنانيرُ، وخَشَبَةٌ مكتوبَةٌ بالنَّقْرِ يُخْتَمُ بها الطَّعامُ.

- والرواسيمُ: كُتُبٌ كانت في الجاهليَّة.

- والرَّاسِمُ: الماءُ الجاري.

- والرَّسَمُ، محرَّكةً: حُسْنُ المَشْيِ. وكأَميرٍ ومِنْبَرٍ: سَيْرٌ للإِبِلِ،

- وقد رَسَمَ يَرْسِمُ، وصَحابِيٌّ هَجَريٌّ عَبْدِيٌّ.

- والارْتِسامُ: التكبيرُ، والتَّعَوُّذُ، والدُّعَاء.

- وثوبٌ مُرَسَّمٌ، كمُعَظَّمٍ: مُخَطَّطٌ.

- وتَرَسَّمْ هذه القَصيدَةَ: ادْرُسْها وتَذَكَّرْها.

- والرَّسومُ: الذي يَبْقَى على السَّيْرِ يوماً وليلةً.

- رَشَمَ: كتَبَ،

- كَرَشَّمَ،

- و- الطَّعامَ: خَتَمَهُ.

- والرَّوْشَمُ: الرَّوْسَمُ، للطابَع،

- كالراشومِ.

- والرَّشَمُ، محرَّكةً: سوادٌ في وجْهِ الضَّبُعِ، وهي ضَبُعٌ رشْماءُ، وأولُ ما يَظْهَرُ من النَّبْتِ، وأثرُ المَطَرِ في الأرضِ، والأَثَرُ، وتُسَكَّنُ شِينُهُ.

- وأرْشَمَ: خَتَمَ إناءهُ

- بالرَّوْشَمِ،

- و- المهَاةُ: رأتِ الرَّشَمَ فَرَعَتْهُ،

- و- الشجرُ: أوْرقَ،

- و- البَرْقُ: أوشَمَ.

- والأَرْشَمُ: الذي به وَشْمٌ وخُطوطٌ، ومن يَتَشَمَّمُ الطَّعامَ ويَحْرِصُ عليه،

- وقد رَشِمَ، كفرِحَ،

- و- من الغَيْثِ: القَليلُ المَذْمُومُ، والكَلْبُ.

- الرَّصَمُ، محرَّكةً: الدُّخُولُ في الشِعْبِ الضَّيِّقِ.

- رَضَمَ الشيخُ يَرْضِمُ: ثَقُلَ عَدْوُهُ،

- و- الأرضَ: أثارَها لِزرعٍ، ونحوِهِ،

- و- في بَيْتِهِ: سَقَطَ لا يَبْرَحُهُ،

- و- به الأرضَ: ضَرَبَ.

- والرَّضْمُ، ويُحَرَّكُ، وككِتابٍ: صُخورٌ عِظامٌ يُرْضَمُ بعضُها فوق بعضٍ في الأَبْنِيَةِ.

- والرَّضَمانُ، محرَّكةً: تقارُبُ العَدْو.

- وبعيرٌ مِرْضَمٌ، كمنبرٍ: يَرْمي الحِجَارَةَ بعضَها على بَعْضٍ.

- والرَّضيمُ والمَرْضُومُ: البِناءُ بالصَّخْرِ.

- والرُّضَيِّمُ، كمُصَغَّرِ الرَّضيمِ: طائِرٌ، وكغرابٍ: نَبْتٌ.

- ورِضامٌ من نَبْتٍ: قليلٌ منه. وطائرٌ رُضَمَةٌ، كهُمَزَةٍ.

- ورَضَمَتِ الطيرُ: ثَبَتَتْ.

- والرَّضْمُ: ع بين زُبالَةَ والشُّقوقِ،

- وع بِنَواحِي تَيْماءَ.

- وذاتُ الرَّضْمِ: ع بِوادي القُرَى.

- وبعيرٌ رَضْمانُ: ثقيلٌ.

- رَطَمَه: أوْحَلَه في أمْرٍ لا يَخْرُجُ منه

- فارْتَطَمَ، ونَكَحَ بكلِّ ذَكَرِه،

- و- بسَلْحِهِ: رَمَى.

- والراطِمُ: اللازِمُ للشيءِ.

- وارْتَطَمَ عليه الأمْرُ: لم يَقْدِرْ على الخُروجِ منه،

- و- الشيءُ: ازْدَحَمَ، وتَرَاكَمَ،

- و- السَّلْحَ: حَبَسَه،

- كَتَرَطَّمَه.

- ورُطِمَ البعيرُ وأُرْطِمَ، بضمهما: احْتُبِسَ، والاسمُ: كغُرابٍ.

- والرَّطومُ: المرأةُ الضَّيِّقَةُ الجَهازِ، لا الواسِعَتُه كما تَوَهَّمَ الجوهريُّ، والضَّيِّقَةُ الحَياءِ من النُّوق، والمرأةُ الرَّتْقاءُ.

- والرُّطْمَةُ، بالضم: أَمْرٌ لا تُعْرَفُ جِهَتُه.

- وامرأةٌ مَرْطومةٌ: مَرْمِيَّةٌ بسوءٍ.

- وأرْطَمَ: سَكَتَ.

- الرَّعامُ: حِدَّةُ النَّظَرِ، وبالضم: مُخاطُ الخَيْلِ والشاءِ أو أعَمُّ

- ج: أرْعِمَةٌ.

- وَرَعَمَتِ الشاةُ، كَمَنَعَ،

- رُعاماً، فهي رَعومٌ: اشْتَدَّ هُزالُها، فسالَ رُعامُها،

- كرَعُمَتْ، ككَرُمَتْ،

- و- الشيءَ: رَقَبَه، ورَعاهُ،

- و- الشمسَ: رَقَبَ غَيْبُوبَتَها.

- والرُّعامَى، كحُبارَى: شجرٌ كالرُّعامةِ، بالضم، وزِيادَةُ الكَبِدِ.

- والرَّعوم: النَّفْسُ والشديدُ الهُزالِ، وامرأةٌ.

- والرُّعْمومُ، بالضم: المرأةُ الناعِمَةُ.

- ورَعَّمَهَا تَرْعيماً: مَسَحَ رُعامَها.

- ورَعْمٌ: جَبَلٌ، وبالكسر: الشحمُ، وامرأةٌ.

- وأُمُّ رِعْمٍ: الضَّبُعُ. وكَسكْرانَ وزُبَيْرٍ: اسْمانِ.

- الرَّغْمُ: الكُرْهُ، ويُثَلَّثُ،

- كالمَرْغَمَةِ،

- ورَغِمَه، كعَلِمَه ومنَعه: كرِهَه،

- و= : التُّرابُ،

- كالرَّغامِ، والقَسْرُ، والذُّلُّ.

- ورَغَـمَ أنْفِي لله تعالى، مُثَلَّثَةً: ذَلَّ عن كُرْهٍ، وأرْغَمَه الذُّلُّ. وكمَقْعَدٍ ومَجْلِسٍ: الأنْفُ.

- ورغَّمَهُ تَرْغيماً: قال له رُغْماً رُغْماً.

- وراغِمٌ داغِمٌ: إتْباعٌ.

- وأرْغَمَهُ الله تعالى: أسْخَطَه، وأدغَمَه، بالدالِ: سَوَّدَه.

- وشاةٌ رَغْماءُ: على طَرَفِ أنْفها بياضٌ، أو لَوْنٌ يُخالِفُ سائرَ بَدَنِها.

- والمِرْغامةُ: المُغْضِبَةُ لبَعْلِها.

- والرَّغامُ: تُرابٌ لَيِّنٌ، أو رَمْلٌ مُخْتلِطٌ بتُرابٍ، واسْمُ رَمْلَةٍ بعَيْنِها، وبالضم: لغةٌ في العينِ، أو لُثْغَةٌ.

- والمُراغَمَةُ: الهِجْرانُ، والتَّباعُد، والمُغاضَبةُ.

- وراغَمَهم: نابَذَهُم، وهَجَرَهُم، وعاداهُم.

- وتَرَغَّمَ: تَغَضَّبَ.

- والرُّغامَى: زِيادةُ الكَبِدِ، لغةٌ في العينِ، ونَبْتٌ،

- لغةٌ في الرُّخامَى، والأنْفُ، وقَصَبَةُ الرِئَةِ.

- والمُراغَمُ، بالضم وفتح الغين: المَذْهَبُ، والمَهْرَبُ، والحِصْنُ، والمُضْطَرَبُ.

- ورَغْمانُ: رَمْلٌ.

- ورُغَيْمانُ: ع. وكزُبَيْرٍ: اسْمٌ.

- ورَغَمْتُه: فَعَلْتُ شيئاً على رَغْمِه.

- والمَرْغَمَةُ، كَمَرْحَلَةٍ: لُعْبَةٌ لهم. وكثُمامةٍ: الطَّلِبةُ.

- رَقَمَ: كَتَبَ،

- و- الكِتابَ: أعْجَمَه، وبَيَّنَه،

- و- الثَّوبَ: خَطَّطَهُ،

- كرَقَّمَه.

- والمِرْقَمُ، كمِنْبَرٍ: القَلَمُ.

- ويقال للشَديدِ الغَضَبِ: طَفا مِرْقَمُكَ، وجاشَ، وغَلا، وطَفَحَ، وارْتَفَعَ،

- وقَذَفَ مِرْقَمُكَ.

- ودابَّةٌ مَرْقومةٌ: في قوائِمها خُطوطُ ط كَيَّاتٍ ط.

- وثَوْرٌ وحِمارُ وَحْشٍ مَرْقومُ القَوائم: مُخَطَّطُها بسَوادٍ.

- والرَّقْمَةُ: الرَّوْضةُ، وجانِبُ الوادي، أو مُجْتَمَعُ مائِه، والخُبَّازَى، وبالتحريكِ: نَبْتٌ.

- والرَّقْمَتانِ: هَنَتَانِ شِبْه ظُفْرَيْنِ في قَوائم الدابَّةِ، أو ما اكْتَنَفَ جاعِرَتَي الحِمارِ من كَيَّةِ النارِ، أو لَحْمتانِ تَلِيانِ باطِنَ ذِراعَيِ الفَرَسِ لا شَعَرَ عليهما، أو الجاعِرَتانِ، ورَوْضَتانِ بِناحيَةِ الصَّمَّانِ.

- والرَّقْمُ: ضَرْبٌ مُخَطَّطٌ من الوَشْيِ أو الخَزِّ أو البُرودِ، وبالتحريكِ: الداهِيَةُ،

- كالرَّقْمِ، بالفتح وككَتِفٍ،

- وع، بالمَدينةِ، منه السِهامُ الرَّقَمِيَّاتُ.

- ويَوْمُ الرَّقَمِ: م.

- والأرْقَمُ: أَخْبَثُ الحَيَّاتِ، وأطلبُها للنَّاسِ، أو ما فيه سوادٌ وبياضٌ، أو ذَكَرُ الحَيَّاتِ، والأُنْثَى: رَقْشَاءُ،

- وحيٌّ من تَغْلِبَ وهُمُ الأَرَاقِمُ وجاءَ بالرَّقْمِ، بالفتح وككَتِفٍ، أي: بالكثيرِ.

- وكأَميرٍ: ع، وفَرَسُ حِزامِ بنِ وابِصَةَ، وقَرْيةُ أصْحابِ الكهفِ، أو جَبَلُهُم، أو كلْبُهم، أو الوادِي، أو الصَّخْرَةُ، أو لوحُ رَصاصٍ نُقِشَ فيه نَسَبُهُم وأسْماؤُهُم ودِيْنُهُم ومِمَّ هَرَبوا، أو الدَّواةُ واللَّوْحُ.

- والرَّقيمةُ: المرأةُ العاقلةُ البَرْزَةُ.

- والمَرْقومةُ: الأرضُ بها نباتٌ قليلٌ.

- والتَّرْقيمُ والتَّرْقينُ: عَلامةٌ لأهْلِ ديوانِ الخَراجِ، تُجْعَل على الرِّقاعِ والتَّوقيعاتِ والحُسْبانات، لئلاَّ يُتَوَهَّمَ أنه بُيِّضَ كيْ لا يَقَعَ فيه حِسابٌ. وحُمَيْضَةُ بنُ رُقَيْمٍ. كزبيرٍ: صَحابيٌّ بَدْرِيٌّ.

- الرَّكْمُ، جمعُ شيءٍ فوقَ آخَرَ حتى يصيرَ رُكاماً مَرْكوماً كرُكامِ الرَّمْلِ، وبالتحريكِ: السحابُ المُتَراكِمُ،

- كالرُّكامِ.

- ومُرْتَكَم الطريقِ، بالفتح: جادَّتُه.

- والرُّكْمَةُ، بالضم: الطينُ المَجْمُوعُ.

- وقَطيعٌ رُكامٌ، كغُرابٍ: ضَخْمٌ

- وارْتَكَمَ الشيءُ وتَرَاكَمَ: اجْتَمَعَ.

- رَمَّه يَرِمُّه ويَرُمُّه رَمًّا ومَرَمَّةً: أصْلَحَه،

- و- البَهْيمةُ: تَنَاوَلَتِ العيدانَ بِفَمِها،

- كارْتَمَّتْ،

- و- الشيءَ: أكَلَه،

- و- العَظْمُ يَرِمُّ رِمَّةً، بالكسر،

- ورَمًّا ورَميماً وأرَمَّ: بَلِيَ،

- فهو رَميمٌ.

- واسْتَرَمَّ الحائطُ: دَعا إلى إصْلاحِه.

- والرُّمَّةُ، بالضمِ: قِطْعَةٌ من حَبْلٍ، ويُكْسَرُ،

- وبه سُمِّي ذو الرُّمَّةِ، وقاعٌ عظيمٌ بنَجْدٍ، تَنْصَبُّ فيه أوْدِيَةٌ، وقد تُخَفَّفُ ميمُه.

- وفي المَثَلِ: "تقولُ الرُّمَّةُ: كلُّ شيءٍ يُحْسِينِي إلاَّ الجُرَيْبَ فإنه يُرْويني". والجُرَيْبُ: وادٍ تَنْصَبُّ فيه، والجَبْهَةُ.

- ودَفَعَ رجُلٌ إلى آخَرَ بعيراً بحَبْلٍ في عُنُقِهِ، فقيلَ لكلِّ مَن دَفَعَ شيئاً بِجُمْلَته: أعطاهُ برُمَّتِه، وبالكسر. العِظامُ البالِيَةُ، والنَّمْلَةُ ذاتُ الجَناحَيْنِ، والأرَضَةُ.

- وحَبْلٌ أرْمامٌ ورِمامٌ، ككِتابٍ وعِنَبٍ: بالٍ.

- وجاءَ بالطِّمِّ والرِّمِّ: بالبَحْرِ والثَّرَى، أو الرَّطْبِ واليابِسِ، أو التُّرابِ والماءِ، أو بالمالِ الكثيرِ.

- والرِّمُّ، بالكسر: ما يَحْمِلُهُ الماءُ، أَو ما على وجْهِ الأرضِ من فُتاتِ الحَشيشِ، والنِّقْيُ،

- وقد أرَمَّ العَظْمُ،

- وناقةٌ مُرِمٌّ، وبالضم: الهَمُّ، وبئرٌ بمكةَ قديمةٌ، وبِناءٌ بالحِجازِ، وبالفتح: خَمْسُ قُرَّى كلُّها بِشيرازَ.

- والمَرَمَّةُ، وتُكْسَرُ راؤُها: شَفَةُ كلِّ ذاتِ ظِلْفٍ.

- وأرَمَّ: سَكَتَ،

- و- إلى اللَّهْوِ: مالَ.

- وفي الحديث: "كيفَ تُعْرَضُ صَلاتُنا عليكَ،

- وقد أرَمْتَ"، أي: بَلِيتَ.

- أصْلُهُ: أرْمَمْتَ، فَحُذِفَتْ إحْدَى الميمين، كأَحَسْتَ في أحْسَسْتَ.

- والرَّمْرامُ: نَبْتٌ أغْبَرُ.

- ورَمْرَمٌ أو يَرَمْرَمُ: جَبَلٌ.

- ودارَةُ الرِّمْرِمِ، كسِمْسِمٍ،

- ورُمَّانٌ ورُمَّانَتانِ، بالضم،

- وأرْمامٌ: مَواضِعُ.

- والرَّمَمُ، محرَّكةً: وادٍ.

- وتَرَمْرَموا: تَحَرَّكوا للكلامِ ولم يَتَكَلَّموا. وكثُمامَةٍ: البُلْغَةُ.

- وتَرَمَّمَ: تَعَرَّقَ.

- والمَراميمُ: السِّهامُ المُصْلَحَةُ الرِيشِ.

- وارْتَمَّ الفَصيلُ: وهو أوَّلُ ما تَجِدُ لسَنامِه مَسًّا.

- والمُرِمَّاتُ: الدواهي.

- والرُّمُمُ، بضمتين: الجَواري الكَيِّسات.

- وكغُرابٍ: الرَّميمُ.

- الرُّنُمُ، بضمتين: المُغَنِّياتُ المُجيداتُ، وبالتحريك: الصَّوْتُ.

- والرَّنِيمُ والتَّرْنيمُ: تَطْرِيبُه،

- وقد رَنَّمَ الحَمامُ والجُنْدَبُ والقَوْسُ، وما اسْتُلِذَّ صَوْتُهُ،

- وتَرَنَّمَ.

- وله رَنْمَةٌ حَسَنَةٌ وتَرْنَموتَةً أي: تَرَنُّمٌ.

- وقوسٌ تَرْنَموتٌ: لها حَنينٌ عندَ الرَّمْيِ.

- والرَّنَمَةُ، محركةً: نباتٌ دَقيقٌ.

- وكصَبورٍ: ع.

- الرَّوْمُ: الطَّلَبُ، كالمَرامِ، وشَحْمَةُ الأذُنِ، ويضمُّ، وحَرَكَةٌ مُخْتَلَسَةٌ مُخْتَفاةٌ، وهي أكثَرُ من الإِشْمام، لأنها تُسْمَعُ، وبالضم: جِيلٌ من وَلَدِ الرُّومِ بنِ عيصو،

- رجُلٌ رومِيٌّ

- ج: رومٌ.

- والرُّومَةُ، بالضم: الغِراء يُلْصَقُ به ريشُ السَّهمِ،

- وة بطَبَرِيَّةَ، وبئرٌ بالمدينةِ.

- ورَوَّمَ: لَبِثَ،

- و- فلاناً،

- و- به: جَعَلَهُ يَطْلُبُ الشيءَ،

- و- الرجُلُ رأيَهُ: هَمَّ بشيءٍ بعد شيءٍ.

- ورامةُ: ع بالبادِيةِ، ومنه المثلُ:

"تَسْألُني برامَتَيْنِ سَلْجَماً". يُكْثِرونَ من تَثْنِيَتِهِ في الشِّعرِ.

- ورومانُ، بالضم: ع.

- ورومانُ الرومِيُّ، وابنُ نَعْجَةَ: صحابيانِ.

- وأُمُّ رومانَ: أُمُّ عائشةَ الصِّدِّيقةِ.

- والرومانيُّ: ع باليمامةِ.

- ورومِيَّةُ: د بالمَدائن خَربَ،

- ود بالرومِ، سُوقُ الدَّجاجِ فيه فَرْسَخٌ، وسُوقُ البُرِّ ثلاثةُ فراسِخَ، وتَقِفُ المراكِبُ فيه على دَكاكينِ التُّجَّارِ في خَليجٍ مَعْمولٍ من النُّحاسِ، ارْتِفاعُ سُورِه ثمانونَ ذِراعاً في عَرْضِ عشرين، فيما ذَكَرَه ابنُ خُرْداذِيه، فإن يَكُ كاذِباً، فعليه كَذِبُه.

- وتَرَوَّمَ به: تَهَزَّأ. وكغرابٍ: اللُّغامُ.

- والرومِيُّ، بالضم: شِراعُ السفينةِ الفارغةِ، وابنُ مالِكٍ: شاعرٌ. وابنُ الرومِيِّ: مُتَأخِّرٌ.

- وأبو رُومَى، وأبو الرومِ بنُ عُمَيْرٍ: صحابيانِ.

- والرامُ: شجرٌ.

- والمَرامُ: الْمَطْلَبُ.

- الرِّهْمَةُ، بالكسر: المطرُ الضعيفُ الدائمُ

- ج: كعِنَبٍ وجِبالٍ.

- وأرْهَمَتِ السماءُ: أتَتْ به.

- ورَوضَةٌ مَرْهومةٌ، لا مُرْهَمَةٌ.

- والمَرْهَمُ، كمَقْعَدٍ: طِلاءٌ لَيِّنٌ يُطْلَى به الجُرْحُ، مُشْتَقٌّ من الرِّهْمَةِ لِلِينِه.

- وبنُو رُهْمٍ، بالضم: بَطْنٌ. وكغرابٍ: ما لا يَصيدُ من الطيرِ، والعَدَدُ الكثيرُ. وكسحابٍ: المَهْزولَةُ من الغَنَمِ،

- وشاةٌ رَهُومٌ.

- ورجُلٌ رَهُومٌ: ضعيفُ الطَّلَبِ، يَرْكَبُ الظَّنَّ.

- والرَّهَمانُ، محركةً، في سَيْرِ الإِبِلِ: تَحامُلٌ وتَمايُلٌ.

- وكسَكْرانَ: ع. وكجُهَيْنَةَ: عَيْنٌ بين الشامِ والكوفةِ.

- وأبو رُهْمٍ الأنْمَارِيُّ، بالضم، والسِّمْعِيُّ، والغِفارِيُّ، وابنُ قَيْسٍ الأشعريُّ، وابنُ مُطْعِمٍ الأرْحَبِيُّ، وأبو رُهْمَةَ، وأبو رُهَيْمَةَ، أو هما واحدٌ: صحابيُّونَ.

- الرَّيْمُ: الفَضْلُ، والعِلاوَةُ بين الفَوْدَيْنِ، والجِبالُ الصِّغارُ، والقَبْرُ، أو وَسَطُه، والتَّباعُدُ، والظَّبْيُ الخالصُ البياضِ، وآخِرُ النَّهارِ إلى اخْتِلافِ الظُّلْمَةِ، وانْضِمامُ فَمِ الجُرْحِ للبُرْء،

- كالرَّيَمانِ، محركةً، والمَيْلُ في حِمْل البعيرِ، ونَصيبٌ يَبْقَى من جَزورٍ، أو عَظْمٌ يَفْضُلُ فَيُعْطاهُ الجَزَّارُ، والساعةُ الطويلةُ، والدَّرَجَةُ، والزِّيادةُ، والبَراحُ، ما رِمْتُ أفْعَلُ،

- وما رِمْتُ المكانَ، ومنه: ما بَرِحْتُ.

- ورِيم به، إذا قطِعَ.

- ونَهِيكُ بنُ يَريمَ: محدثٌ.

- ويَريمُ: حِصْنٌ.

- وتَريمُ، بالمُثَنَّاةِ فوقُ: د بحَضْرَمَوْتَ.

- ومَريمَةُ: ة بها.

- ورِيمٌ، بالكسر: ع ببلادِ المَغْرِبِ،

- وع قُرْبَ مَقْدِشُوهَ.

- ورِيمةُ، بالكسر: وادٍ لبني شَيْبَةَ بالمدينة، وبالفتحِ: مِخْلافٌ باليمنِ، وحِصْنٌ باليمنِ.

- وأبو رَيْمَةَ: صحابيٌّ بَصْرِيٌّ.

- والمَرْيَمُ، كمَقْعَدٍ: التي تُحِبُّ حديثَ الرجالِ، ولا تَفْجُر، واسمٌ.

- ورَيَّمَ عليه: زادَ.

- ورَيْمانُ: موضعانِ.


فَصْلُ الزّاي

- زَأمَ، كمَنَعَ،

- زَأْماً وزُؤاماً: ماتَ وحِيَّاً، وأكَلَ شديداً،

- و- الرجُلَ: ذَعَرَهُ،

- كزَأَّمهُ،

- و- لي كلمةً: طَرَحَها لا أدري أحَقٌّ هي أم باطلٌ.

- وكفرحَ وعُنِيَ، فهو زَئِمٌ: اشْتَدَّ ذُعْرُه،

- كازْدَأمَ.

- والزَّأْمَةُ: الصوتُ الشديدُ، والحاجةُ، وشِدَّةُ الأكْلِ والشُّربِ، والريحُ،

- و- من الطعامِ: ما يَكْفِي، والكلمةُ.

- وما يَعْصِيهِ زَأْمَةً: كلمةً.

- ومَوْتٌ زُؤامٌ، كغرابٍ: كَريهٌ، أو مُجْهِزٌ.

- وأزْأمَهُ على الأمْرِ: أكْرَهَه،

- و- الجُرْحَ بدَمِهِ: غَمَزَه حتى لَزَّقَ جِلْدَتَهُ، ويَبِسَ الدَّمُ عليه، أو داواهُ حتى بَرِئَ.

- والزُّؤامِيُّ، بالضم: القَتَّالُ.

- وَزأمَه البَرْدُ، كمَنَعَ: مَلأَ جَوْفَه حتى أخَذَه قِلٌّ.

- ويَرْمونَ في زِئْمِكَ، بالكسر: في عَيْنِكَ.

- وطَعَنوا في زِئْمِهِ: في حَسَبِهِ.

- الزَّبْهَمَةُ: العَجَلَةُ.

- الزَّجْمَةُ: أن تسمَعَ شيئاً من الكلِمَةِ الخَفِيَّةِ.

- ولم أسْمَعْ له زَجْمَةً، ويضمُّ: نَبْسَةً. وكصبورٍ: القوسُ الضعيفةُ الإِرْنانِ، أو الحَنونُ، والناقةُ السَّيِّئَةُ الخُلُقِ لا تَكادُ تَرْأمُ سَقْبَ غيرها، تَرْتابُ بشَمِّه.

- وبعيرٌ أزْجَمُ: لا يَرْغُو ولا يُفْصِحُ بالهَدير.

- وما يَعْصِيهِ زَجْمَةً: كلمَةً.

- والزَّجْمَةُ والزَّحْمَةُ والزَّكْمَةُ: الزَّحْرَةُ يَخْرُجُ معها الوَلَدُ. وكسُكَّرٍ: طائرٌ.

- زَحَمَهُ، كمَنَعه زَحْماً وزِحاماً، بالكسر: ضايَقَه،

- وازْدَحَمَ القومُ وتَزَاحَمُوا.

- والزَّحْمُ: المُزْدَحِمُونَ، واسمٌ، وبالضم: مكةُ،

- أو هي أُمُّ الزُّحْمِ. وكمِنْبَرٍ: الكثيرُ الزِّحامِ، أو شديدُه.

- وزاحَمَ الخمسينَ: قَارَبها.

- وأبو مُزاحِمٍ: الفيلُ، والثَّوْرُ المُنْكَسِرُ القَرْنَيْنِ، وأوَّلُ من قاتَلَ العَرَبَ من وُلاة التُّرْك.

- ومُزاحِمُ بنُ أبي مُزاحِمٍ: زُفَرُ الكوفِيُّ،

- وابنُ أبي مُزاحِمٍ: مَوْلَى عُمَرَ بنِ عبدِ العزيز، وابنُ داودَ: مُحدِّثونَ، وفَرَسٌ.

- وزَحْمَةُ الوِلادةِ: زَجْمَتُها.

- وزكرِيَّاءُ بن يَحْيى بن زَحْمَوَيْهِ، كعَمْرَويه، محدِّثٌ.

- وزُحْمَةُ، بالضم: ابنُ عبدِ الله الْكَلْبِيُّ، قاتِلُ الضَّحَّاكِ يوْمَ مَرْجِ راهِطٍ.

- الزَّخْمُ: ع.

- وزَخَمَهُ، كمَنَعَهُ: دَفَعَه شديداً.

- وزَخِمَ اللَّحْمُ، كفرحَ: خَبُثَ، وأنْتَنَ،

- كأَزْخَمَ،

- فهو زَخِمٌ، وفيه زَخَمَةٌ، محركةً، خاصٌّ بلَحْمِ السَّبُعِ، أو هو أن يكونَ نَمِساً كثيرَ الدَّسَمِ والزُّهومةِ.

- والزَّخْماءُ: المُنْتِنَةُ الرائِحَةِ.

- وازْدَخَمَ الحِمْلَ: احْتَمَلَهُ.

- الازْدِرامُ: الابْتِلاعُ.

- زَرِمَ الكَلْبُ والسِنَّوْرُ، كفَرِحَ: بَقِيَ جَعْرُه في دُبُرِهِ،

- و- بَوْلُه ودَمْعُه وكلامُه: انْقَطَعَ،

- كازْرَأَمَّ.

- وزَرَمَه يَزْرِمُه وأزْرَمَهُ وزَرَّمَه: قَطَعَهُ.

- وأزْرَمَهُ: قَطَعَ عليه بَوْلَه.

- وزَرَمَتْ به: ولَدَتْهُ. وككتِفٍ: الذليلُ القليلُ الرَّهْطِ، ومَنْ لا يَثْبُتُ في مكانٍ.

- والمُزْرَئِمُّ والزُّرَأْمِيمُ: المُنْقَبِضُ.

- والزَّرْمُ: الحَذَرُ، ووادٍ يَصُبُّ في دِجْلَةَ،

- والأزْرَمُ: السِّنَّوْرُ.

- زَرْدَمَهُ: خَنَقَه، أو عَصَرَ حَلْقَهُ، وابْتَلَعَه.

- والزَّرْدَمَةُ: الغَلْصَمَةُ، أو موضِعُ الابْتِلاعِ.

- الزُّرَاهِمَةُ، كعُلابِطَةٍ: الغليظةُ، والعتيقةُ.

- الزَّعْمُ، مُثَلَّثَةً: القولُ الحقُّ، والباطلُ، والكَذِبُ، ضِدٌّ، وأكثرُ ما يقالُ فيما يُشكُّ فيه.

- والزُّعْمِيُّ: الكَذَّابُ، والصادِقُ.

- والزَّعيمُ: الكَفيلُ،

- وقد زَعَمَ به زَعْماً وزَعامَةً، وسَيِّدُ القَوْمِ، ورَئيسُهُم، أو المُتَكَلِّمُ عنهم

- ج: زُعَماءُ.

- وزَعَّمْتَني كذا: ظَنَّنْتَني. وكفرِحَ: طَمِعَ.

- والزَّعامَةُ: الشَّرَفُ، والرِّياسَةُ، والسِّلاحُ، والدِّرْعُ، والبَقَرَةُ، ويُشَدَّدُ، وحَظُّ السَّيِّدِ من المَغْنَمِ، وأفضلُ المالِ، وأكْثَرُه من ميراثٍ ونحوِهِ.

- وشِواءٌ زَعِمٌ، ككَتِفٍ: كثيرُ الدَّسَمِ، سَريعُ السَّيَلانِ على النارِ،

- وأزْعَمَ: أطْمَعَ، وأطاعَ،

- و- الأَمْرُ: أمْكَنَ،

- و- اللَّبَنُ: أخَذَ يَطِيبُ،

- كزَعَمَ،

- و- الأرضُ: طَلَعَ أوَّلُ نَبْتِها.

- وأمْرٌ فيه مَزاعِمُ، كمَنابِرَ: مُنازَعَة.

- والزَّعومُ: العَيِيُّ اللسانِ،

- كالزُّعْمومِ، والقليلَةُ الشَّحْمِ، والكَثيرَتُهُ، ضِدٌّ،

- كالمُزْعَمَةِ، كمُكْرَمَةٍ، والتي يُشَكُّ أبِها طِرْقٌ أم لا.

- وتقولُ: هذا ولا زَعْمَتَكَ ولا زَعَماتِكَ،

- أي: ولا أتَوَهَّمُ زَعَماتِكَ، تَذْهَبُ إلى رَدِّ قولِهِ.

- والمِزْعامَةُ: الحَيَّةُ.

- والتَّزَعُّمُ: التَّكَذُّبُ.

- وأمْرٌ مَزْعَمٌ، كمَقْعَدٍ: لا يوثَقُ به.

- وزاعَمَ: زاحَمَ.

- الزَّغومُ أو الزُّغْمومُ: العَيِيُّ اللسانِ. وكزبيرٍ: طائرٌ.

- وتَزَغَّمَ الجَمَلُ: رَدَّدَ رُغاءَهُ في لَهازِيمهِ، هذا أصْلُهُ، فَكَثُرَ حتى قالوهُ للمُتَكَلِّمِ كالمُتَغَضِّبِ.

- وزُغْمَةُ، بالضم: ع.

- الزَّغْلَمَةُ، ويُضمُّ: الشَّكُّ، والوَهَمُ، والضَّغينَةُ، والحَسَكَةُ.

- الزَّقْمُ: اللَّقْمُ.

- والتَّزَقُّمُ: التَّلَقُّمُ.

- وأزْقَمَهُ فازْدَقَمَهُ: أبْلَعَهُ فابْتَلَعَهُ.

- والزَّقُّومُ، كَتَنُّورٍ: الزُّبْدُ بالتمرِ، وشجرةٌ بجَهَنَّمَ، ونَباتٌ بالبادِيَةِ له زَهْرٌ ياسَمينيُّ الشكلِ، وطَعامُ أهلِ النارِ، وشجرةٌ بِأَريحاءَ من الغَوْرِ، لها ثَمَرٌ كالتمرِ، حُلْوٌ عَفِصٌ، ولِنَواهُ دُهْنٌ عظيمُ المنافِعِ، عجيبُ الفعلِ في تَحْليلِ الرِّياحِ البارِدَةِ، وأمْراضِ البَلْغَمِ، وأوجاعِ المَفاصِلِ، والنِقْرِسِ، وعِرْقِ النَّسا، والريحِ اللاحِجَةِ في حُقِّ الوَرِكِ، يُشْرَبُ منه زِنَةُ سَبْعَةِ دراهِمَ ثَلاَثَةَ أيَّامٍ أو خمسةَ أيَّامٍ، وربَّما أقامَ الزَّمْنَى والمُقْعدينَ، ويُقالُ: أصْلُهُ الإِهْليلَجُ الكابُلِيُّ، نَقَلَتْهُ بَنُو أُمَيَّةَ، وزَرَعَتْهُ بِأَريحاءَ، ولما تَمادَى، غَيَّرَتْه أرضُ أريحاءَ عن طَبْعِ الإِهْليلَجِ.

- والزَّقْمَةُ: الطاعونُ.

- الزُّكامُ، بالضمِّ،

- والزَّكْمَةُ: تَحَلُّبُ فُضولٍ رَطْبَةٍ من بَطْنَي الدِماغِ المُقَدَّمَيْنِ إلى المَنْخِرَيْنِ، وقد زُكِمَ، كعُنِيَ،

- وزَكَمَهُ وأزْكَمَهُ،

- فهو مَزْكومٌ.

- وزَكَمَ بنُطْفَتِهِ: رَمَى،

- و- القِرْبَةَ: مَلأَها.

- والزُّكْمَةُ، بالضمِّ: الثَّقيلُ الجافي، وآخِرُ وَلَدِ الأَبَوَيْنِ، وبالفتحِ: في ز ج م.

- الزُّلْقُومُ: الحُلْقومُ.

- الزَّلَمُ، مُحَرَّكةً وكصُرَدٍ: الظِلْفُ، أو الذي خَلْفَهُ، وقِدحٌ لا ريشَ عليه، وسِهامٌ كانوا يَسْتَقْسمونَ بها في الجاهِلِيَّةِ

- ج: أزْلامٌ.

- وزَلَّمَهُ تَزْليماً: سَوَّاهُ، ولَيَّنَهُ،

- و- الرَّحَى: أدارَها، وأخَذَ من حُروفِها،

- و- غِذاءَهُ: أساءَهُ. وكمُعَظَّمٍ: القصيرُ الخفيفُ الظريفُ، والفَرَسُ المُقْتَدِرُ الخَلْقِ، والمَقْطوعُ طَرَفِ الأُذُنِ، يُفْعَلُ ذلك بِكرامِ الإِبِلِ والشاءِ،

- وهو أزْلَمُ،

- وهي زَلْماءُ، والقِدْحُ أُجيدَ صَنْعَتُهُ وقَدُّهُ،

- كالزَّليمِ، والوَعِلُ، والصغيرُ الجُثَّةِ.

- وهو العبدُ زَلْمَةً، ويُضَمُّ ويُحَرَّكُ، أي: قَدُّهُ قَدُّ العبدِ، أو حَذْوُهُ حَذْوُهُ، أو يُشْبِهُهُ كأَنَّهُ هو، وكذلك الأَمَةُ.

- والزَّلَمُ، مُحرَّكةً وكصُرَدٍ: واحِدُ الوِبارِ

- ج: أزْلامٌ.

- وزَلَمَتا العَنْزِ: زَنَمتاها.

- ويقالُ للوَعِل والدَّهْرِ الشَّديدِ الكثيرِ البَلايا: الأَزْلَمُ الجَذَعُ.

- والزَّلْماءُ: الأُرْوِيَّةُ، وأُنْثَى الصُّقورِ.

- والمُزْلَئِمُّ، كمُشْمَعِلٍّ: الذاهِبُ الماضي، أو المُرْتَفِعُ في سَيْرٍ أو غيرِهِ، والمُرْتَحِلُ.

- وازلأَمَّ الضُّحَى: انْبَسَطَتْ. وكزُبيرٍ وشَدَّادٍ: اسمان.

- وزَلَمَ: أخْطَأ،

- و- الإِناءَ: مَلأَهُ،

- و- عَطاءَهُ: قَلَّلَهُ،

- و- أنْفَهُ: قَطَعَهُ.

- وازْدَلَمَ أنْفَهُ: اسْتَأصلَهُ،

- و- رَأسَهُ: قَطَعَهُ.

- والزَّلَمُ، مُحَرَّكةً: جَبَلٌ قُرْبَ شَهْرَزُورَ، ونَباتٌ لا بِزْرَ لَه ولا زَهْرَ، وفي عُروقِهِ التي تَحْتَ الأرضِ حَبٌّ مُفَلْطَحٌ حُلْوٌ باهِيٌّ.

- المُزْلَهِمُّ، كمُشْمَعِلٍّ: الخفيفُ.

- زَمَّهُ فانْزَمَّ: شَدَّهُ. وككتابٍ: ما يُزَمُّ به

- ج: أزِمَّةٌ،

- و- البعيرُ بأنْفِهِ: رَفَعَ رأسهُ لأَلَمٍ به،

- و- برأسِهِ: رَفَعَهُ،

- و- بأنْفِهِ: شَمَخَ،

- و- القِرْبَةَ: ملأَها،

- فَزَمَّتْ زُموماً: امْتَلأَتْ، لازِمٌ مُتَعَدٍّ،

- و- البعيرَ: خَطَمَهُ، وتَقَدَّمَ في السَّيْرِ، وتَكَلَّمَ.

- والزَّمْزَمَةُ: الصَّوْتُ البعيدُ له دَوِيٌّ، وتَتابُعُ صَوْتِ الرَّعْدِ، وهو أحْسَنُهُ صَوْتاً، وأثْبَتُهُ مَطَراً، وتَراطُنُ العُلوجِ على أكْلِهِم، وهُمْ صُموتٌ، لا يَسْتَعْمِلونَ لساناً ولا شَفَةً، لكِنَّهُ صَوْتٌ تُديرُهُ في خَياشيمِها وحُلوقِها، فَيَفْهَمُ بعضُها عن بعضٍ، وصَوْتُ الأَسَدِ، وبالكسرِ: الجماعةُ، أو خَمْسونَ مِنَ الإِبِلِ والناسِ، وقِطْعَةٌ من الجِنِّ أو من السباعِ، وجَماعَةُ الإِبِلِ ما فيها صِغارٌ،

- كالزِّمْزيمِ.

- وزُمْزُومُها: خِيارُها، أو مِئَةً منها،

- و- من القومِ: شرُّهُمْ.

- وماءٌ زَمْزَمٌ، كجعفرٍ وعُلابِطٍ: كثيرٌ.

- وزَمَّمُ، كبَقَّمٍ،

- وزَمْزَمُ، كجعفرٍ وعُلابِطٍ: بِئْرٌ عِندَ الكَعْبَةِ.

- وتَزَمْزَمَ الجَمَلُ: هَدَرَ.

- والزُّمَّامُ، كرُمَّانٍ: العُشْبُ المُرْتَفِع.

- والإِزْمِيمُ، بالكسر: لَيْلَةٌ من لَيالِي المَحاقِ،

- وع، والهِلالُ آخِرَ الشَّهْرِ.

- ووَجْهي زَمَمَ بَيْتِه، محرَّكةً: تُجاهَهُ.

- ودارِي زَمَمَ دارِهِ: قَريبٌ منها.

- وأمْرُهُم زَمَمٌ: أمَمٌ.

- وزَمٌّ: د بِشَطِّ جَيْحُونَ،

- وبالضم: ع.

- وزِمْزَمُ، كحِمْيَرَ: ع بِخُوزِسْتانَ.

- وازْدَمَّ: تَكبَّرَ،

- و- الذِّئْبُ السَّخْلَةَ: أخَذَها رافِعاً رأسَها،

- كزَمَّها.

- زُنَيْمٌ، كزبيرٍ: والِدُ سارِيَةَ الصَّحبِيِ الذي ناداهُ عُمَرُ وهو بنَهاوَنْدَ، ونُغاشِيٌّ رآهُ النبيُّ، صلى الله عليه وسلم، فَسَجَدَ شُكْراً، ووالدُ ذُؤَيْبٍ الطَّهَوِيِّ، وجدُّ أنس ابنِ أبي إياسٍ الشاعِرَيْنِ.

- وزَنَمَتا الأُذُنِ، مُحَرَّكَتَيْنِ: هَنتانِ تَلِيانِ الشَّحْمَةَ، وتُقابِلانِ الوَتَرَةَ،

- و- من الفُوقِ: حَرْفاهُ، وتُسَكَّنُ نونُهُ.

- وهو العبدُ زَنْمَةً: كَزَلْمَةٍ في لُغاتِهِ ومَعانِيه.

- والزَّنَمَةُ، محرَّكةً: بَقْلَةٌ، وشيءٌ يُقْطَعُ من أُذُنِ البعيرِ، فَيُتْرَكُ مُعَلَّقاً، يُفْعَلُ بِكرامِها.

- بعيرٌ زَنِمٌ وأزْنَمُ ومُزَنَّمٌ، كمُعَظَّمٍ،

- وناقةٌ زَنِمَةٌ وزَنْماءُ ومُزَنَّمَةٌ.

- والزَّنَمُ: الزَّلَمُ الذي خَلْفَ الظِّلْفِ.

- والزَّنِيمُ: المُسْتَلْحَقُ في قومٍ ليسَ منهم، والدَّعِيُّ،

- كالمُزَنَّمِ، كمُعَظَّمٍ فيهما، واللئيمُ المَعْروفُ بِلُؤْمِهِ أو شَرِّهِ. وكمُعَظَّمٍ: صِغارُ الإِبِلِ، وفَحْلٌ.

- وأزْنَمُ: بَطْنٌ من بني يَرْبوعٍ، وابنُ جُشَمَ: أبو بَطْنٍ من تَميمٍ،

- وع. وكغُرابٍ: الداهِيَةُ، وزَمَّارٌ حاذِقٌ كان للرشيدِ.

- وزَنَّمُوا لي هذا الخَصْمَ، أي: بعثوهُ لِيُخاصِمَنِي.

- وأزْنَمَ الشجرُ: صارتْ له زَنَمَةٌ.

- والأَزْنَمُ: الجَذَعُ، كالأَزْلَمِ.

- الزُّهُومَةُ والزُّهْمَةُ، بضمهما: ريحُ لَحْمٍ سمينٍ مُنْتِنٍ.

- والزُّهْم، بالضم: الريحُ المُنْتِنَةُ، وشَحْمُ الوَحْشِ أو النَّعامِ والخَيْلِ، أو عامٌّ، والطيبُ المعروفُ بالزَّبادِ، وهو الذي يَخْرُجُ من سِنَّوْرِ الزَّبادِ من تَحْتِ ذَنَبِه فيما بينَ الدُّبُرِ والمبَالِ، وبالتحريكِ: مصدرُ زَهِمَتْ يَدُهُ، كفرِحَ،

- فهي زَهِمَةٌ، أي: دَسِمَةٌ. وككتِفٍ: السمينُ الكثيرُ الشَّحْمِ، أو الذي فيه باقي طِرْقٍ.

- والمُزاهَمَةُ: العَداوَةُ، والمُحاكَّةُ، والمُفارَقَةُ، والمُقارَبَةُ، ضِدٌّ، والمُداناةُ في السير والبيعِ والشِّراءِ وغيرِها.

- وكسَكْرانَ ويُضَمُّ: كَلْبٌ، وع.

- وزَهَمَ العَظْمُ: أمَخَّ،

- كأَزْهَمَ،

- و- عن كذا: زَجَرَهُ،

- و- فُلاناً: أكْثَرَ الكلامَ عليه.

- وكفرِحَ: اتُّخِمَ، فهو زَهْمانُ،

- و- الرَّجُلُ: أكْثَرَ الكلامَ عليه.

- والزَّهْزَمَةُ: الزَّمْزَمَةُ، والرَّتَكانُ في المَشْيِ.

- وكغرابٍ: ع.

- زَهْدَمٌ، كجعفرٍ: فَرَسٌ لعَنْتَرَةَ، وفَرَسٌ لِبِشْرِ بنِ عَمْرٍو الرِّياحِيِّ، والأَسَدُ، والصَّقْرُ، أو فَرْخُ البازِي، وأحَدُ الأَبارِقِ.

- والزَّهْدَمانِ: أخَوانِ من عَبْسٍ،

- زَهْدَمٌ وكَرْدَمٌ أو قَيْسٌ،

- وزَهْدَمُ بنُ مُضَرِّبٍ: تابِعِيٌّ ثِقَةٌ.

- مَضَى زامٌ من النَّهارِ، أي: رُبْعُهُ.

- وزامانِ: نِصْفُهُ.

- والزَّامُ: الرُّبُعُ من كلِّ شيءٍ، وكورَةٌ بنَيْسابورَ، والعامَّةُ تقولُ: جامٌ.

- والزَّوْمُ: طَعامٌ لأهلِ اليمنِ من اللَّبَنِ لذِيذٌ،

- وبالضم: ع بالحِجازِ، وناحِيَةٌ بإرْمينِيَةَ.

- وزومانُ، بالضم: طائفَةٌ من الأَكْرادِ.

- والزَّويمُ: المُجْتَمِعُ من كلِّ شيءٍ.

- والزاماتُ: الفِرَقُ،

- الواحِدَةُ: زامَةٌ.

- الزِّيَمُ، كعِنَبٍ: المُتَفَرِّقُ من اللحمِ ومن الدَّوابِّ، والغارَةُ، وفَرَسُ جابِرِ بنِ حُيَيٍّ التَغْلِبِيِّ، وفَرَسُ الأَخْنَسِ ابنِ شِهابٍ، مَمْنوعٌ للمعرفَةِ والتَّأْنيثِ.

- والزَّيْمَةُ: ة بنَخْلَةَ اليَمانِيَّةِ، وبالكسرِ: قِطْعَةٌ من الإِبِلِ، أقَلُّها بَعيرانِ وثلاثةٌ، وأكْثَرُها خمسةَ عَشَرَ ونحوُها.

- وتَزَيَّمَ: تَفَرَّقَ،

- و- اللحمُ: صارَ زِيَماً زِيَماً، واشْتَدَّ اكْتِنازُهُ، وانْضَمَّ بعضُه إلى بعضٍ، كأَنَّهُ ضِدٌّ.

- والزيزَمُ، بكسر أوَّلِهِ: حِكايَةُ صوتِ الجِنِّ.

- وزامَ له يَزيمُ ويَزامُ فأَسْكَتَهُ، أي: تَكَلَّمَ بِكَلِمَةٍ فأَسْكَتَهُ بها.

- والأَزيمُ: البعيرُ لا يَرْغُو.


فَصْلُ السِّيْن

- سَئِمَ الشيءَ،

- و- منه، كفرِحَ،

- سَأْماً وسَأَماً وسَأْمَةً وسَآمَةً وسَآماً: مَلَّ،

- فهو سَؤُومٌ، وأسْأمْتُهُ.

- السُّتْهُمُ، بالضمِّ: الكبيرُ العَجُزِ.

- سَجَمَ الدَّمْعُ سُجوماً وسِجاماً، ككِتابٍ،

- وسَجَمَتْهُ العينُ،

- و- السَّحابَةُ الماءَ،

- تَسْجِمُهُ وتَسْجُمُهُ سَجْماً وسُجوماً وسَجَماناً: قَطَرَ دَمْعُها، وسالَ قليلاً أو كثيراً،

- وسَجَمَهُ هو،

- وأسْجَمَهُ وسَجَّمَهُ تَسْجيماً وتَسْجاماً.

- والسَّجَمُ، بالتحريكِ: الماءُ، والدَّمْعُ، وَوَرَقُ الخِلافِ.

- والأَسْجَمُ: الأَزْيَمُ.

- وسَجَمَ عن الأَمْرِ: أبْطَأ.

- والساجومُ: صِبْغٌ، ووادٍ،

- وناقةٌ سَجُومٌ ومِسْجامٌ: إذا فَشَّحَتْ رِجْلَيْها عندَ الحَلْبِ، وسَطَعَتْ برأسِها.

- السَّحَمُ، محرَّكةً،

- والسُّحْمَةُ، بالضم، وكغُرابٍ: السَّوادُ.

- والأَسْحَمُ: الأَسْوَدُ، والقَرْنُ، وصَنَمٌ، والدَّمُ تُغْمَسُ فيه أيْدي المُتَحالِفينَ، والسَّحابُ، وحَلَمَةُ الثَّدْيِ، وزِقُّ الخمرِ.

- والسَّحَمُ، محرَّكةً: شَجَرٌ، والحديدُ، وبضَمَّتَيْنِ: مَطارِقُ الحدَّادِ.

- وذو سُحَيْمٍ، كزُبيرٍ: ع، وابنُ تُبَّعٍ.

- والسَّحْماءُ: الدُّبُرُ، وشجرٌ. وشَريكُ بنُ السَّحْماءِ: صحابيُّ، وهي أُمُّه، وأبوهُ، عَبْدَةُ بنُ مُغيثٍ.

- وأبو سَحْمَةَ: راجِزٌ باهِلِيٌّ.

- وسَحْمَةُ بنتُ كعبٍ: في قُضاعَةَ، وبالضم: اسمٌ، وفَرَسُ جَزْءِ بنِ خالِدٍ. وكزُفَرَ: فَرسُ النُّعْمانِ بنِ المُنْذِرِ. وكزُبيرٍ: فَرَسُ المُسَلَّمِ بنِ المُشَخِّرَةِ الضَّبِّيِّ، ولُغَوِيٌّ. وكسحابةٍ: محدِّثٌ. وكثُمامة: ماءٌ ط لكلبٍ ط باليَمامَةِ، ومِخْلافٌ باليَمنِ، ووادٍ بفَلْجٍ، وأما اسمُ الكلبِ، فبالمعجمةِ، ووَهِمَ الجوهريُّ.

- وأسْحَمَت السماءُ: صَبَّتْ ماءَها.

- والأُسْحُمانُ، بالضم: شجرٌ. وكزِبْرِقانٍ: جَبَلٌ، وبالضم: خَطَأٌ، وكل شيءٍ أسْودُ.

- السَّخَمُ، محرَّكةً: السَّوادُ.

- والأَسْخَمُ: الأسْوَدُ.

- والسَّخيمَةُ والسُّخْمَةُ، بالضم: الحِقْدُ.

- وهو مُسَخَّمٌ، كمُعَظَّمٍ: به سَخيمَةٌ.

- وقد تَسَخَّمَ عليه.

- وسَخَّمَ بصَدْرِهِ تَسْخيماً: أغْضَبَهُ،

- و- وجْهَهُ: سَوَّدَهُ،

- و- الماءَ: سَخَّنَهُ،

- و- اللَّحْمُ: أنْتَنَ. وكغُرابٍ: الخَمْرُ السَّلِسَةُ،

- كالسُّخامَى والسُّخَامِيَّةِ، (بضَمِّهِما)، والفَحْمُ، وسَوادُ القِدْرِ، والريشُ اللَّيِّنُ تَحْتَ ريشِ الطَّيْرِ، والليِّنُ المَسِّ من الثِيابِ كالخَزِّ والقُطْنِ ونَحْوِهِ.

- والسَّخْماءُ من الحَرَّةِ: التي اخْتَلَطَ السَّهْلُ منها بالغِلَظِ.

- السَّدَمُ، مُحرَّكةً: الهَمُّ، أو مع نَدَمٍ، أو غَيْظٌ مع حُزْنٍ،

- سَدِمَ، كَفرِحَ،

- فهو سادِمٌ وسَدْمانُ، والحِرْصُ، واللهَجُ بالشيءِ.

- وفَحْلٌ مَسْدومٌ وسَدَمٌ، محرَّكةً وككتِفٍ ومُعَظَّمٍ: هائِجٌ، أو الذي يُرْسَلُ في الإِبِلِ فَيَهْدِرُ بينها، فإذا ضَبِعَتْ، أُخْرِجَ عنها اسْتِهْجاناً لنَسْلِهِ، أو المَمْنوعُ من الضِرابِ بأيِّ وَجْهٍ كان.

- والسَّديمُ، كأَميرٍ: الكثيرُ الذِكْرِ، والضَّبابُ الرَّقيقُ، أو عامٌّ.

- وماءٌ مُسَدَّمٌ كمُعَظَّمٍ،

- وسَدِمٌ، ككتِفٍ ونَدُسٍ وجَبَلٍ وعُنُقٍ: مُنْدَفِقٌ

- ج: أسْدامٌ

- وسِدامٌ، أو الواحدُ والجمعُ سَواءٌ.

- ورَكِيَّةٌ سُدْمٌ، بالضم وبضمتين: مُنْدَفِنَةٌ.

- وسَدَمَ البابَ: رَدَمَه. وكمُعَظَّمٍ: البعيرُ المُهْمَلُ، وما دَبِرَ ظَهْرُه فَعُفِيَ من القَتَبِ حتى

- انْسَدَمَ دَبَرُه، أي: بَرَأ.

- وعاشِقٌ سَدِمٌ، ككتِفٍ: شديدُ العِشْقِ.

- وسَدومُ: لقَرْيَةِ قَوْمِ لوطٍ، غَلِطَ فيه الجوهرِيُّ والصواب:

- سَذومُ، بالذالِ المعجمةِ،

- ومنه "قاضي سَذومَ"،

- أو سَذومُ: د بِحِمْصَ.

- السَّرْمُ: زَجْرٌ للكلابِ،

- تقولُ: سَرْماً سَرْماً، وبالضم: مَخْرَجُ الثُّفْلِ، وهو طَرَفُ المِعى المُسْتَقيمِ، وبالتحريكِ: وَجَعُ الدُّبُرِ. وكحُمْرانَ: زُنْبورٌ خَبيثٌ.

- والتَّسْريمُ: التَّقْطيعُ.

- وجاءَتِ الإِبِلُ مُتَسَرِّمَةً: مُتَقَطِّعَةً.

- السَّرْجَمُ، بالجيمِ كجعفرٍ: الطويلُ.

- الساسَمُ كعالَمٍ: شجرٌ أسْوَدُ، أو الآبِنوسُ، أو الشِّيْزى، أو شجرٌ يُعْمَلُ منه القِسِيُّ.

- السَّرْطَمُ، كجعفرٍ وزِبْرِجٍ: الطويلُ، والبَيِّنُ القولِ في الكلامِ، والواسِعُ الحَلْقِ السريعُ البَلْعِ مَعَ جِسْمٍ وخَلْقٍ.

- السِطامُ، بالكسرِ: المِسْعارُ، لِحَديدَةٍ مَفْطوحَةٍ يُحَرَّكُ بها النارُ، والدَّرَوَنْدُ، وصِمامُ القارورَةِ، وحَدُّ السيفِ،

- كالسَّطْمِ.

- وأُسْطُمَّةُ القومِ، كطُرْطُبَّةٍ: وسَطُهُمْ، وأشْرافُهُم، أو مُجْتَمَعُهُم.

- والسُّطُمُ، بضمتينِ: الأُصولُ.

- وسَطَمَ البابَ: رَدَمَهُ.

- والإِسْطامُ، بالكسرِ: المِسْعارُ، وسَيْفُ عبدِ اللهِ بنِ أصْرَمَ.

- بنو سَعْدَمٍ، كجعفرٍ، من بَنِي مالِكٍ بنِ حَنْظَلَةَ، أو الميمُ زائِدَةٌ.

- السَّعْمُ: ضَرْبٌ من سَيْرِ الإِبِلِ،

- وقد سعَمَ، كَمَنَع،

- وناقَةٌ سَعومٌ. وكزبيرٍ: جَدُّ مِرْدَاسِ بنِ عُقَفَانَ الصَّحابِيِّ، رضي اللهُ تعالى عنه.

- وسَيْلٌ مِسْعامٌ، كمحرابٍ، أو كمُشْعانٍّ: سريعٌ.

- سَغَمَ جارِيَتَهُ، كَمَنَعَ: جامَعَها، أو هو أن لا يُحِبَّ أنْ يُنْزِلَ فَيُدْخِلَ ثم يُخْرِجَ. وككتِفٍ: السَّيِّئُ الغِذاء.

- والمُسَغَّمُ، كمُعَظَّمٍ: الحَسَنُ الغِذاء، والغُلامُ المُمْتَلِئُ البَدَنِ نَعْمَةً،

- وقد أُسْغِمَ وسُغِّمَ، بضَمِّهِما.

- ورَغْماً له دَغْماً سَغْماً: تَوْكِيدانِ لِرَغْماً، بلا واوٍ.

- وأسْغَمَهُ: أبلَغَ إلى قَلْبِهِ الأَذَى.

- والتَّسْغِيمُ: التَّجْريعُ.

- سَيْغَمٌ، كضَيْغَمٍ: د.

- السَّقام، كسَحابٍ وجَبَلٍ وقُفْلٍ: المرضُ،

- سَقِمَ، كفَرِحَ وكَرُمَ، فهو سَقِيمٌ

- ج: ككتابٍ. وكغرابٍ: وادٍ، وقد يُفْتَحُ.

- وسَقْمانُ: ع.

- والسَّوْقَمُ: شَجَرٌ عِظامٌ.

- والسَّقَمونِيا: نَباتٌ يُسْتَخْرَجُ من تَجاوِيفِهِ رُطوبَةٌ دَبِقَةٌ، وتُجَفَّفُ، وتُدْعَى باسْمِ نَباتِها أيضاً، مُضادَّتُها للمَعِدَةِ والأَحْشاءِ أكْثَرُ من جميعِ المُسْهِلاتِ، وتُصْلَحُ بالأَشياء العَطِرَةِ كالفُلْفُلِ والزَّنْجَبيلِ والأَنيسونِ، سِتُّ شَعيراتٍ منها إلى عِشرينَ شعيرةً يُسْهِلُ المِرَّةَ الصَّفْرَاء واللُّزوجاتِ الرَّديَّةَ من أقاصي البَدَنِ، وجُزْء منه بِجُزْءٍ من تُرْبُذٍ في حليبٍ على الريقِ لا يَتْرُكُ في البَطْنِ دودَةً، عَجيبٌ في ذلك، مُجَرَّبٌ.

- السِّقْطِمُ، كزِبْرِجٍ: الفأْرَةُ.

- السَّيْكَمُ، كَحَيْدَرٍ: المُقَارِبُ الخَطْوِ في ضَعْفٍ،

- وقد سَكَمَ سَكْماً، واسْمُ رجُلٍ.

- السَّلْمُ: الدَّلْوُ بعُرْوَةٍ واحدَةٍ، كدَلْوِ السَّقَّائينَ

- ج: أسْلُمٌ وسِلامٌ، ولَدْغُ الحَيَّةِ، وبالكسر: المُسالِمُ، والصُّلْحُ، ويُفْتَحُ، ويُؤَنَّثُ، والسَّلامُ، والإِسْلامُ. وبالتحريكِ: السَّلَفُ، والاسْتِسْلامُ، وشجرٌ، الواحِدَةُ: بهاءٍ.

- وأرضٌ مَسْلوماءُ: كثيرَتُهُ، والاسْمُ من التَّسْلِيمِ، والأَسْرُ، والأَسيرُ.

- والسَّلِمَةُ، كفرِحَةٍ: الحِجارَةُ

- ج: ككِتابٍ، والمرأةُ الناعمَةُ الأَطْرافِ، وابنُ قَيْسٍ الجَرْمِيُّ وابنُ حَنْظَلَةَ السُّحَيْمِيُّ: صَحابِيَّانِ،

- وبنو سَلِمَةَ: بَطْنٌ من الأَنْصارِ، وابنُ كهْلاء: في بَجيلَةَ، وابنُ الحَارِثِ في كِنْدَةَ، وابنُ عَمْرِو بنِ ذُهْلٍ، وابنُ غَطَفانَ بنِ قَيْسٍ، وعُمَيْرَةُ بنُ خُفافِ بن سَلِمَةَ، وعبدُ اللهِ بنُ سَلِمَةَ البَدْرِيُّ الأُحُدِيُّ، وعَمْرُو بنُ سَلِمَةَ الهَمْدانِيُّ، وعبدُ اللهِ بنُ سَلِمَةَ المُرادِيُّ،

- وأخْطَأَ الجَوْهَرِيُّ في قولِهِ: وليس سَلِمَةُ في العربِ غيرَ بَطْنِ الأَنْصَارِ.

- وسَلَمَةُ، محرَّكةً: أربعونَ صَحابياً، وثلاثونَ محدِّثاً، أو زُهاؤُهُما.

- وسَلَمَةُ الخَيْرِ، وسَلَمَةُ الشَّرِّ: رجُلانِ م.

- وأُمُّ سَلَمَةَ: بنْتُ أُمَيَّةَ، وبنْتُ يَزيد، وبنْتُ أبي حَكيمٍ،

- أو هي أُمُّ سُلَيْمٍ أو أُمُّ سُلَيْمانَ: صَحابيَّاتٌ.

- والسَّلامُ: من أسماء الله تعالى.

- والسَّلامَةُ: البَرَاءةُ من العُيوبِ، واللَّدِيغُ،

- كالسَّليمِ والمَسْلُومِ،

- وع قُرْبَ سُمَيْساطَ، واسمُ مكةَ، وجبلٌ بالحجازِ.

- وقصْرُ السَّلامِ: للرشيدِ بالرَّقَّةِ، وشجرٌ ويكسرُ. قيلَ لأَعرابِيٍّ: السَّلامُ عليكَ. قال: الجَثْجاثُ عليكَ. قيل: ما هذا جوابٌ؟ قال: هُما شَجَرانِ مُرَّانِ، وأنتَ جَعَلْتَ علَيَّ واحِداً، فَجَعَلْتُ عليكَ الآخَرَ. وككتابٍ: ماءٌ.

- وكغرابٍ: ع. وكزبيرٍ: ابنُ مَنْصُورٍ، أبو قَبيلَةٍ من قَيْسِ عَيْلانَ، وأبو قَبيلَةٍ من قَيْسِ عَيْلانَ، وأبو قَبيلَة من جُذامَ، وخمسةَ عَشَرَ صَحابياً.

- وأُمُّ سُلَيْمٍ بنتُ مِلْحانَ، وبنْتُ سُحَيْمٍ: صَحابيَّتانِ.

- وذاتُ السُّلَيْمِ: ع.

- ودَرْبُ سُلَيْمٍ: بِبِغْدَادَ. وكجُهَيْنَةَ: اسْمٌ. وأبو سُلْمى، كبُشْرَى: والِدُ زُهَيْرٍ الشاعِرِ. وكسَكْرَى: كُنْيَةُ الوَزَغِ.

- وسَلْمَانُ: جبلٌ، وبطنٌ من مُرادٍ، منهم عُبَيْدَةُ السَّلْمانِيُّ وغيرُهُ.

- وابنُ سَلاَمَةَ، وابنُ ثُمامَةَ، وابنُ خالِدٍ، وابنُ صَخْرٍ، وابنُ عامِرٍ،

- وابنُ الإِسْلامِ الفارِسِيُّ: صَحابيُّونَ.

- وأبو سَلْمَانَ: الجُعَلُ.

- والسُّلَّمُ، كسُكَّرٍ: المِرْقاةُ، وقد تُذَكَّرُ

- ج: سَلاليمُ وسَلاَلِمُ، والغَرْزُ، وَفَرَسُ زَبَّانَ بنِ سَيَّارٍ، وكواكِبُ أسْفَلَ من العانَةِ عن يَمِينِها، والسَّبَبُ إلى الشيء.

- وسَلَمَ الجِلْدَ يَسْلِمُهُ: دَبَغَهُ بالسَّلَمِ،

- و- الدَّلْوَ: فَرَغَ من عَمَلِها، وأحْكَمَهَا.

- وسَلِمَ من الآفَةِ، بالكسر، سلامةً،

- وسَلَّمَهُ اللُّه تعالى منها تَسْلِيماً.

- وسَلَّمْتُهُ إليه تَسْلِيماً فَتَسَلَّمَهُ: أعْطَيْتُهُ فَتناوَلَهُ.

- والتَّسْلِيمُ: الرِّضا، والسَّلامُ.

- وأسْلَمَ: انْقادَ، وصارَ مُسْلِماً،

- كتَسَلَّمَ،

- و- العَدُوَّ: خَذَلَهُ،

- و- أمْرَهُ إلى الله تعالى: سَلَّمَه.

- وتَسالَمَا: تَصَالَحَا.

- وسالَمَا: صالَحا.

- واسْتَلَمَ الحَجَرَ: لَمَسَه إما بالقُبْلَةِ أو باليَدِ،

- كاسْتَلأَمَهُ،

- و- الزَّرْعُ: خَرَجَ سُنْبُلُه.

- وهو لا يُسْتَلَمُ على سَخَطِه: لا يُصْطَلَحُ على ما يَكْرَهُهُ.

- والأْسَيْلِمُ: عِرْقٌ بين الخِنْصِرِ والبِنْصِرِ.

- واسْتَسْلَمَ: انْقاد،

- و- ثَكَمَ الطريقِ: رَكِبَهُ ولم يُخْطِئْهُ.

- وكان يُسَمَّى محمداً، ثم تَمَسْلَمَ، أي: تَسَمَّى بِمُسْلِمٍ.

- وأُسالِمُ، بالضم: جَبَلٌ بالسَّراةِ.

- ومدينةُ سالِمٍ: بالأَنْدَلُسِ.

- والسَّلامِيَّةُ: ماءةٌ لبني حَزْنٍ بجَنْبِ الثَّلْماءِ، وماءةٌ أُخْرى.

- وكَشَدَّادٍ: ة بالصَّعيدِ.

- وخَيْفُ سَلاَّمٍ: بمكة.

- وسَلَمْيَةُ، مُسَكَّنَةَ الميمِ مُخَفَّفَةَ الياء: د، منه عَتيقٌ السَّلَمانِيُّ، محرَّكةً.

- وذو سَلَمٍ، مُحَرَّكَةً: ع.

- وذو سَلَمِ: بنُ شَديدِ بنِ ثابِتٍ.

- وسَلْمَى، كسَكْرَى: ع بنَجْدٍ، وأُطُمٌ بالطائِفِ، وجبَلٌ لِطَيِّئٍ شَرْقِيَّ المدينةِ، وحَيٌّ، ونَبْتٌ وصحابيانِ، وسِتَّ عَشْرَةَ صَحَابِيَّةً.

- وأُمُّ سَلْمَى: امرأةُ أبي رافِعٍ.

- وكحُبْلَى: سُلْمَى بنُ عبدِ اللهِ بنِ سُلْمَى، وابنُ غِياثٍ، وابنُ مُنْقِذٍ،

- وأبو سُلْمَى القَتَبانِيُّ، أو هو كَسَكْرَى.

- والسُّلامانُ: شجرٌ، وماءٌ لبني شَيْبَانَ،

- واسمٌ وكسحابٍ: عبدُ اللهِ بنُ سَلامٍ الحِبْرُ، وأخوهُ سَلَمَةُ بنُ سَلامٍ،

- وابنُ أخيهِ سلامٌ،

- سَلامُ بنُ عَمرٍو: صحابِيُّونَ،

- وأبو علِيٍّ الجُبَّائِيُّ المُعْتَزِلِيُّ محمدُ بنُ عبدِ اللهِ بنِ سَلامٍ،

- ومحمدُ بنُ موسى بنِ سَلامٍ السَّلامِيُّ نِسْبَةٌ إلى جَدِّهِ،

- وبالتشديدِ: ابنُ سَلْمٍ،

- وابن سُلَيْمٍ،

- وابنُ سُلَيْمَانَ،

- وابنُ أبي سَلاَّمٍ، وابنُ شُرَحْبيلٍ، وابنُ أبي عَمْرَةَ، وابنُ مِسْكِينٍ، وابنُ أبي مُطيعٍ: محدِّثونَ.

- واخْتُلِفَ في سَلاَّمِ بنِ أبي الحُقَيْقِ،

- وسَلاَّمِ بنِ محمدِ بنِ ناهِضٍ،

- وسعدِ بنِ جعفَرِ بنِ سَلاَّمٍ،

- ومحمدِ بنِ سَلاَّمٍ البيْكَنْدِيِّ،

- وبالتخفيفِ: دارُ السَّلامِ: الجنةُ.

- ونَهْرُ السلامِ: دَجْلَةُ.

- ومدينَةُ السلامِ: بَغْدَادُ،

- وإليها نُسِبَ الحافِظُ محمدُ بنُ ناصِرٍ، وعبدُ اللهِ ابنُ موسَى المُحَدِّثَانِ، ومحمدُ بنُ عبدِ اللهِ الشاعرُ السَّلامِيُّونَ.

- وسلامَةُ بنُ عُمَيْرِ بنِ أبي سَلامَةَ: صَحابِيُّ

- وسَيَّارُ بنُ سَلامَةَ: مُحدِّثٌ. وبِنْتُ الحُرِّ الأَزْدِيَّةُ، وبِنْتُ مَعْقِلٍ الخُزَاعِيَّةُ،

- وسَلامَةُ حاضِنَةُ إبراهيمَ بنِ رسولِ اللهِ، صلى الله عليه وسلم: صحابِيَّاتٌ، وبالتشديدِ: بنتُ عامِرٍ مَوْلاةٌ لعائِشَةَ،

- وسَلاَّمَةُ المُغَنِّيَةُ التي هَوِيها عبدُ الرحمن بنُ عبدِ اللهِ بنِ عَمَّارٍ،

- وهي سَلاَّمَةُ القَسِّ.

- والسَّلاَّمِيَّةُ، مُشَدَّدَةً: ة بالمَوْصِلِ، منها عبدُ الرحمنِ بنُ عِصْمَةَ المُحدِّثُ، وآخرونَ.

- والسُّلامَى، كحُبارَى: عَظْمٌ في فِرْسِنِ البعيرِ، وعِظامٌ صِغارٌ طولُ إصْبَعٍ أو أقَلُّ في اليَدِ والرِجْلِ

- ج: سُلامَياتٌ. وكَسكارَى: ريحُ الجَنوبِ.

- والسَّليمُ: اللَّديغُ، أو الجَريحُ الذي أشْفَى على الهَلَكَةِ،

- و- من الحافِرِ: بَينَ الأَمْعَزِ والصَّحْنِ من باطِنِه،

- والسالِمُ من الآفاتِ

- ج: سُلَماءُ.

- وهو لا يَتَسالَمُ خَيْلاهُ، أي: لا يَقُولُ صِدْقاً فَيُسْمَعَ منه.

- وإذا تَسالَمَتِ الخَيْلُ: تَسايَرَتْ لا يَهيجُ بعضُها بعضاً.

- وقولُ الجَوْهَرِيِّ: يُقالُ للجِلْدَةِ بينَ العَينِ والأَنْفِ: سالِمٌ، غَلَطٌ، واسْتِشْهَادُهُ بِبَيْتِ عبدِ اللهِ بنِ عُمَرَ باطِلٌ.

- وذاتُ أسْلامٍ: أرْضٌ تُنْبِتُ السَّلَمَ. وسَلْمُ بنُ زُرَيْرٍ، وابنُ جُنادَةَ، وابنُ إبراهيمَ، وابنُ جَعْفَرٍ، وابنُ أبي الذُّبالِ، وابنُ عبدِ الرحمنِ، وابنُ عَطِيَّةَ، وابنُ قُتَيْبَةَ، وابنُ قَيْسٍ: مُحدِّثونَ.

- وبابُ سَلْمٍ: مَحَلَّةٌ بأَصْبَهانَ،

- وبِشِيرازَ يُشْبِهُ أن يكونَ من إحْدَاهُما أبو خَلَفٍ محمدُ بنُ عبدِ المَلِكِ السَّلْمِيُّ الطَّبَرِيُّ، مُؤَلِّفُ كتابِ الكتابَةِ، وهو بَديعٌ في فَنِّهِ.

- وسُلَّمِيُّ بنُ جَنْدَلٍ، كسُكَّرِيٍّ: فَرْدٌ.

- وسُلْمانينُ، بالضمِّ وكسر النونِ: ع.

- وذو السَّلومَةِ: من ألْهانِ بنِ مالِكٍ،

- وسَلُّومَةُ، مُشَدَّدَةً وتُضَمُّ: بنْتُ حُرَيْثِ بنِ زَيْدٍ، امْرَأةُ عَدِيِّ بنِ الرِقاعِ.

- ولا بذي تَسْلَمُ، كتَسْمَعُ، أي:

- لا واللهِ الذي يُسَلِّمُكَ،

- ويقالُ: بِذي تَسْلَمانِ وتَسْلَمونَ وتَسْلَمِينَ وتَسْلَمْنَ،

- واذْهَبْ بذي تَسْلَمُ،

- واذْهَبَا بذي تَسْلَمانِ،

- أي: اذْهَبْ بِسَلامَتِكَ،

- لا تُضَافُ ذو إلاَّ إلى تَسْلَمُ، كما لا تَنْصِبُ لَدُنْ غير غُدْوَةٍ.

- وأَسْلَمْتُ عنه: تَرَكْتُه بعدَما كُنْتُ فيه.

- وقولُ الحُطَيْئَة:

جَدْلاء مُحْكَمَةٌ من صُنْعِ سَلاَّمِ

أرادَ من صُنْعِ داوُدَ، فَجَعَلَهُ سُلَيْمَانَ، ثم غَيَّرَهُ ضَرورَةً.

- وسُلَيْمانُ ابْنُ أبي سُلَيْمانَ، وابنُ ط أبي ط صُرَدٍ، وابنُ عَمْرٍو، وابنُ مُسْهِرٍ، وابن هاشمٍ وابن أكَيمَةَ صحابيونَ وأم سليمان صَحابِيَّتانِ.

- ومُسْلِمٌ، كمُحْسِنٍ: زُهاءُ عشرينَ صَحابياً، وكَمَرْحَلَةٍ: مَسْلَمَةُ بنُ مخلدٍ، وابنُ أسْلَمَ، وابنُ قَيْسٍ، وابنُ هانِئٍ، وابنُ شَيْبَانَ: صحابِيُّونَ. وكمُحْسِنٍ ومُعَظَّمٍ وجبَلٍ وعَدْلٍ ومُحْسِنَةٍ ومَرْحَلَةٍ وأحمدَ وآنُكٍ وجُهَيْنَةَ: أسْماءٌ.

- والسُّلالِمُ، بالضم: حِصْنٌ بخَيْبَرَ.

- وسَلَمونُ، مُحَرَّكةً: خمسةُ مَواضِعَ.

- السِّلْتِمُ، كزِبْرِجٍ: الداهِيَةُ، والغُولُ، والسَّنَةُ الصَّعْبَةُ

- و- من الإِبِلِ: التي لم يَبْقَ في فَمِهَا سِنُّ، وسَقَطَ مشْفَرُها الأَسْفَلُ، لا تَسْتَطِيعُ رَفْعَهُ.

- وما أصابَ سِلْتِماً: شيئاً.

- السَّلْجَمُ، كجعفرٍ: نَبْتٌ م، ولا تَقُلْ: ثَلْجَمُ ولا شَلْجَمٌ، أو لُغَيَّةٌ، والطَّويلُ من الخَيْلِ، ومن النِّصالِ، ومن الرِّجالِ، والجَمَلُ المُسِنُّ الشَّديدُ،

- كالسُّلاجِمِ، كعُلابِطٍ فيهما،

- وجَمْعُهُما: سَلاجِمُ، بالفتحِ، واللَّحْيُ الشديدُ الكَثيفُ، والرأسُ الطَّويلُ اللَّحْيَيْنِ، والبِئْرُ العادِيَّةُ الكَثيرَةُ الماء.

- المُسْلَخِمُّ، كمُشْمَعِلٍّ والخاء مُعْجَمَةٌ: المُتَكَبِّرُ.

- السِّلْعامُ، بالكسر والعَيْنُ مُهْمَلَةٌ: الواسِعُ الحَلْقِ، العَظِيمُ البَطْنِ، والطويلُ الأَنْفِ، والذئْبُ الدقيقُ الخَطْمِ الطَّويلُهُ.

- وأبو سِلْعامَةَ: كُنْيَتُهُ.

- السَّلْقَمُ، كجَعْفَرٍ: الأَسَدُ،

- كالسُّلاقِمِ، كعُلابِطٍ، والبَعيرُ الشَّديدُ الفَكِّ والطويلُ الأَنْفِ.

- والسَّلْقَمَةُ: الصَّلْقَمَةُ والرِّيبَةُ.

- والسِّلْقامةُ، بالكسر: الذِّئْبَةُ.

- السَّلْهَمُ، كجَعْفَرٍ: الضامِرُ، والطويلُ، والناقهُ من المَرَضِ، وحَيٌّ من مَذْحِجٍ. وكزِبْرِجٍ: رَجُلٌ.

- والمُسْلَهِمُّ: المُتَغَيِّرُ،

- وقد اسْلَهَمَّ لَوْنُهُ.

- السَّمُّ: الثَّقْبُ، وهذا القاتِلُ المَعْروفُ، ويُثَلَّثُ فيهما

- ج: سُمومٌ وسِمامٌ، وكُلُّ شيء كالوَدَعِ يَخْرُجُ من البَحْرِ، وعِرْقانِ في خَيْشومِ الفَرَسِ.

- وسَمُّ الفارِ: الشَّكُّ.

- وسَمُّ الحِمار: الدِّفْلَى.

- وسَمُّ السَّمَكِ: شجَرَةُ الماهِيزَهْرَةَ، وتُعْرفُ بالبوصيرِ، نافِعٌ لأَوجَاعِ المَفَاصِلِ، ووَجَع الوَرِكِ، والظَّهْرِ، والنِّقْرِسِ. وإنما يَنْفَعُ من شجرَتِهِ لحاؤُها، وإذا صُيِّرَ في غَديرٍ، أسْكَرَ سَمَكَهُ، ووَرَقُها يَقِدُ في المَصابيحِ بَدَلَ الفَتيلَةِ.

- وأصابَ سَمَّ حاجَتِهِ، أي: مَقْصِدَهُ،

- وسُمومُ الإِنْسَانِ وسِمامُهُ: فَمُه ومَنْخِراهُ وأُذُناهُ.

- ومَسامُّ الجَسَدِ: ثُقَبُهُ.

- وسَمَّهُ: سَقاهُ السَّمَّ،

- و- الطَّعامَ: جَعَلَهُ فيه،

- و- القارورَةَ: سَدَّها،

- و- بينهما: أصْلَحَ،

- و- الشيء: أصْلَحَهُ،

- و- النِّعْمَةَ: خَصَّها، فَسَمَّتْ هي: خَصَّتْ، لازِمٌ مُتَعَدٍّ،

- و- الأَمْرَ سَبَرَهُ، ونَظَرَ غَوْرَهُ.

- والسَّامَّةُ: الخاصَّةُ، والمَوْتُ،

- وذاتُ السَّمِّ من الحَيوانِ.

- وسامُّ أبْرَصَ وسَمُّ أبْرَصَ: من كِبارِ الوَزَغِ، وذُكِرَ في ب ر ص.

- وأهْلُ المَسَمَّةِ: الخاصَّةُ، والأَقارِبُ.

- والسَّمُومُ: الرِّيحُ الحارَّةُ تكونُ غالباً بالنَّهارِ

- ج: سَمائِمُ.

- وسُمَّ يَوْمُنَا، بالضم،

- فهو مَسْمومٌ وسامٌّ ومُسِمٌّ: ذو سَمومٍ.

- والسَّمْسَمُ: الثَّعْلَبُ،

- كالسُّماسِمِ، بالضم،

- والسَّمِّ، والذئْبُ الصَّغيرُ الجِسْمِ، أو أعَمُّ،

- كالسَّمْسامِ، ورَمْلَةٌ، وبالكسرِ: حَبُّ الحَلِّ لَزِجٌ، مُفْسِدٌ للمَعِدَةِ والفَمِ، ويُصْلِحُهُ العَسَلُ، وإذا انْهَضَمَ، سَمَّنَ. وغَسْلُ الشَّعَرِ بماء طَبيخِ ورَقِهِ يُطِيلُه ويُصْلِحُهُ، والبَرِّيُّ منه يُعْرَفُ بِجَلْبَهَنْكَ، فِعْلُهُ قَريبٌ من الخَربَقِ، وقد يُسْقَى المَفْلُوجَ من نِصْفِ دِرْهَمٍ إلى دِرْهَمٍ فَيَبْرَأْ، والدِّرْهَمُ خَطِرٌ، والجُلْجُلانُ، وحَيَّةٌ، ورَمْلَةٌ، وليست مُصَحَّفَةَ المفتوحةِ. وبالضم وقد يُكْسَرُ، أو غَلِطَ الجوهريُّ في كَسْرِهِ: نَمْلٌ حُمْرٌ، الواحِدَةُ: بهاءٍ، والخَفيفُ من الرجالِ.

- والسَّمْسَمَةُ: عَدْوُ الثَّعْلَبِ.

- والسَّمامُ والسَّمْسامُ والسَّماسِمُ، كعُلابِطٍ،

- والسُّمْسُمانُ والسُّمْسُمانِيُّ، بضمِّهِما: الخَفيفُ اللَّطيفُ السَّريعُ من كُلِّ شيء. وكَسحابَةٍ: شَخْصُ الرجُلِ، ودائِرَةٌ مُسْتَحَبَّةٌ في عُنُقِ الفَرَسِ، وما شَخَصَ من الدِّيارِ الخَرابِ، واللِّواءُ، والطَّلْعَةُ.

- والسُّمَّةُ، بالضم: سُفْرَةٌ من خوصٍ تُبْسَطُ تَحْتَ النَّخْلِ لِيَسْقُطَ عليها ما تَناثَرَ

- ج: كصُرَدٍ، والقَرابَةُ. وبالكسر والفتح: الاسْتُ.

- وسُمُّويَةُ، بالضم: لَقَبُ اسْماعيلَ بنِ عبدِ اللهِ الحافِظِ.

- والأَسَمُّ: الأَنْفُ الضَّيِّقُ المَنْخِرَيْنِ.

- والسُّماسِمُ: طائِرٌ.

- والمِسَمُّ، كمِسَنٍّ: الذي يَأْكُلُ ما قَدَر عليه.

- وسُمَّى، كرُبَّى: وادٍ بالحِجَازِ.

- والسَّمَّانُ: نَبْتٌ،

- وبالضم: ة بِجَبَلِ السَّراةِ.

- وسَمائِمُ: د قُرْبَ صُحَارَ.

- سَنْبَمُو: قَرْيَتانِ بِمِصْرَ.

- رَغْماً له سِنَّغْماً: إِتْباعٌ، أو هو بالشينِ.

- السَّنامُ، كسَحابٍ: م

- ج: أسْنِمَةٌ،

- و- من الأرض: وسَطُها، وجَبَلٌ بينَ البَصْرَةِ واليَمامةِ، وجَبَلٌ بينَ ماوَانَ والرَّبَذَةِ، وجَبَلٌ بالبَصْرةِ، يقالُ: إنه يَسيرُ مَعَ الدَّجَّالِ.

- والإِسنامُ، بالكسر: جَبَلٌ لبَنيِ أسَدٍ، وثَمَرُ الحَلِيّ، الواحِدَةُ: بهاءٍ.

- وأرضٌ مُسْنِمَةٌ، كمُحْسِنَةٍ: تُنْبِتُها. وكسُكَّرٍ: البَقَرَةُ.

- ويَسْنُومُ: ع.

- والسَّنِمُ، ككتِفٍ،

- من النَّبْتِ: المرْتَفِعُ الذي خَرَجَتْ سَنَمَتُه، أي: نَوْرُهُ، والبعيرُ العظيمُ السَّنامِ،

- وقد سَنِمَ، كفرِحَ،

- وسَنَّمَهُ الكَلأُ تَسْنِيماً وأسْنَمَهُ.

- وأسْنُمَةُ، بضم النونِ،

- أو ذاتُ أسْنُمَةَ: أَكَمَةٌ قُرْبَ طَخْفَةَ.

- وسَنَّمَ الإِناءَ تَسْنيماً: مَلأَهُ،

- و- الشيءَ: عَلاهُ،

- كتَسنَّمَه.

- وأسْنَم الدُّخانُ: ارْتَفَعَ،

- و- النارُ: عَظُم لَهَبُها.

- والتَّسْنيمُ: ضدُّ التَّسْطيحِ، وماءٌ بالجَنَّةِ يَجْري فَوْقَ الغُرَفِ،

- أو عَيْنٌ تَتَسَنَّمُ عليهم من فَوْقُ.

- والتَّسنُّمُ: الأَخْذُ مغافَصَةً. وكمُعَظَّمٍ: الجمَلُ المُعَفَّى المُخَلَّى لا يُرْكَبُ.

- والسَّنِماتُ، بكسر النونِ: هَضَباتٌ طوالٌ في بَنيِ نُمَيرٍ.

- السَّوْمُ في المُبايَعَةِ: كالسُّوامِ، بالضم،

- سُمْتُ بالسِّلْعَةِ،

- وساوَمْتُ واسْتَمْتُ بها، و- عليها: غالَيْتُ.

- واسْتَمْتُهُ إِيَّاها،

- و- عليها: سأَلْتُهُ سَوْمَها.

- وإِنَّه لغالي السيمَةِ، بالكسر،

- والسُّومَةِ، بالضم، أي: السَّوْمِ.

- وسامَتِ الإِبِلُ أو الريحُ: مَرَّتْ، واسْتَمَرَّتْ،

- و- المالُ: رَعَتْ،

- و- فُلاناً الأَمْرَ: كَلَّفَهُ إِيَّاهُ، أو أوْلاهُ إياهُ،

- كسَوَّمَهُ، وأكْثَرُ ما يُسْتَعْمَلُ في العَذابِ والشَّر،

- و- الطَّيْرُ على الشيءِ: حامَتْ.

- والسَّوامُ والسائِمةُ: الإِبِلُ الراعِيَةُ.

- وأسامَها: أرْعاها.

- والسومةُ، بالضم،

- والسيمَةُ والسيماءُ والسيمياءُ، بكسرِهِنَّ: العَلامَةُ.

- وسَوَّمَ الفَرَسَ تَسْوِيماً: جَعَلَ عليه سِيمَةً،

- و- فلاناً: خَلاَّهُ، وسَوَّمَه لما يُريدُهُ،

- و- في مالِه: حكَّمَهُ،

- و- الخَيْلَ: أرْسَلَها،

- و- على القَوْمِ: أغارَ، فعاثَ فيهم.

- و{من طينٍ مُسَوَّمَةً}، أي: عليها أمثالُ الخَواتيمِ، أو مُعَلَّمَةً ببياضٍ وحُمْرَةٍ، أو بعلامةٍ يُعْلَمُ أنها ليست من حِجارةِ الدُّنْيا.

- والسامَةُ: الحُفْرَةُ على الرَّكِيَّةِ

- ج: سِيَمٌ، كِعنَبٍ، وقد أسامَها، وعِرْقٌ في الجَبلِ مُخالِفٌ لِجِبِلَّتِهِ، والذَّهَبُ، والفِضَّةُ، أو عُروقُهُما في الحَجَرِ

- ج: سامٌ، والساقَةُ.

- والسامُ: الخَيْزُرانُ، وجَبَلٌ لِهُذَيْلٍ، وابنُ نوحٍ، ونُقْرَةٌ يُنْقَعُ فيها الماءُ.

- وسامةُ: ع للعربِ، وقَرْيَتانِ باليمنِ، ومَحَلَّةٌ بالبَصْرةِ، ويقالُ لها: بنو سامَةَ وابنُ لؤَيِّ بنِ غالِبٍ، يُنْسَبُ إليه إبراهِيمُ بنُ الحَجَّاجِ السامِيُّ، وجَماعَةً بَصْريُّونَ. وسِيمُويَةُ البَلْقاوِيُّ، بالكسر: صَحابِيُّ.

- وأسامَ إليه ببَصَرِه: رَماهُ به.

- والمَسامَةُ: خَشَبَةٌ عَريضَةٌ غَلِيظَةٌ في أسْفَلِ قاعِدَتَيِ البابِ، وعَصاً من قُدَّامِ الهَوْدَجِ،

- والسَّوامُ: نُقْرَتانِ أسْفَلَ عَيْنَيِ الفَرَسِ، وبالضم: طائرٌ.

- ويَسُومُ: جَبَلٌ مُتَّصِلٌ بجبَلٍ فَرْقَدٍ، لا يُنْبِتانِ غيرَ النَّبْعِ والشَّوْحَطِ، تأْوي إليهما القُرودُ.

- السَّهْمُ: الحَظُّ

- ج: سُهْمانٌ وسُهْمَةٌ، بضمِّهِما، والقِدْحُ يُقارَعُ به

- ج: سِهامٌ، وواحِدُ النَّبْلِ، وجائِزُ البَيْتِ، ومِقْدارُ سِتِّ أذْرُعٍ في مُعامَلاتِ الناسِ ومساحاتِهِم، وحَجَرٌ على بابِ بَيْتٍ يُبْنَى لِيُصادَ فيه الأَسَدُ، فإذا دَخَلَهُ، وقَعَ فَسدَّهُ، وقَبيلَةٌ في قُريْشٍ، وفي باهِلَةَ، وبضمتين: غَزْلُ عَيْنِ الشَّمْسِ، والحرارَةُ الغالبةُ، والعقلاءُ الحُكَماءُ العُمَّالُ.

- والسُّهْمَةُ، بالضم: القَرابَةُ، والنَّصِيبُ. وكسَحابٍ: مُخاطُ الشَّيْطانِ، وحرُّ السَّمُومِ، ووَهَجُ الصَّيْفِ.

- سُهِمَ، كعُنِيَ: أصابَهُ ذلك. وككِتابٍ: وادٍ باليمنِ، ويُفْتَحُ. وكسَحابٍ: الضُّمْرُ، والتَّغَيُّرُ،

- وقد سَهَمَ، كَمَنَعَ وكَرُمَ،

- سُهوماً، وداءٌ يصيبُ الإِبِلَ،

- بعيرٌ مَسْهومٌ،

- وإبلٌ مُسهَّمَةٌ، كمُعَظَّمَةٍ.

- والساهِمَةُ: الناقةُ الضامِرَةُ.

- والسُّهومُ: العُبوس، وبالفتح: العُقابُ الطائرُ.

- وسَهْمُ الرامِي: كوْكب.

- وذو السَّهْم: مُعاوِيَةُ بنُ عامِرٍ، لأنه كان يُعْطِي سَهْمَهُ أصحابَهُ.

- وذو السَّهْمَيْنِ: كُرْزُ بنُ الحارِثِ اللَّيْثِيُّ. وكمُعَظَّمٍ: البُرْدُ المُخطَّطُ. وكمُكْرَمٍ: الفَرَسُ الهَجينُ.

- ورَجُلٌ مُسْهَمُ الجِسْمِ: ذاهِبُه في الحُبِّ.

- وأسْهَمَ فهو مُسْهَمٌ: كأَسْهَبَ فهو مُسْهَبٌ زِنَةً ومَعْنىً.

- وساهِمُ: فَرَسٌ كان لِكِنْدَةَ.


فَصْلُ الشِّيْن

- الشَّأمُ: بِلادٌ عن مَشْأمَةِ القِبْلَةِ، وسُمِّيَتْ لذلك، أو لأَنَّ قَوْماً من بني كَنْعانَ تَشاءَموا إليها، أي: تَياسَروا، أو سُمِّيَ بِسامِ بنِ نُوحٍ، فإِنَّهُ بالشينِ بالسُّرْيانِيَّةِ، أو لأَنَّ أرْضَها شاماتٌ بيضٌ وحُمْرٌ وسودٌ، وعلى هذا لا تُهْمَزُ، وقد تُذَكَّرُ،

- وهو شامِيُّ وشآميُّ وشآمٍ.

- وأشْأمَ: أتاها.

- وتَشَأَّمَ: انْتَسَبَ إليها، وأخَذَ نَحْوَ شِمالِه.

- وشَأَّمهم تَشْئيماً: سَيَّرَهُم إليها.

- والشُّؤْمُ: ضِدُّ اليُمْنِ، والسودُ من الإِبِلِ، والحِضارُ البِيضُ منها، ولا واحِدَ لهما.

- وشَأَمَهُم و- عليهم، كمَنَعَ،

- فهو شائمٌ، وشَؤُمَ عليهم، ككَرُمَ وعُنِيَ: صارَ شُؤْماً عليهم.

- وما أشْأمَهُ،

- ورَجُلٌ مَشْؤُومٌ ومَشومٌ.

- والأَشائِمُ: ضِدُّ الأَيامِنِ، وقد تَشاءَموا بهِ.

- وطائرٌ أشْأمُ: جارٍ بالشُّؤْمِ.

- واليَدُ الشُّؤْمَى: ضدُّ اليُمْنَى.

- والشَّأْمَةُ والمَشْأَمَةُ: ضِدُّ اليَمْنَةِ والمَيْمَنَةِ.

- والشِئْمةُ، بالكسرِ: الطَّبيعَةُ.

- وشائِم بأصحابِكَ: خُذْ بهم ذاتَ الشِمالِ.

- الشَّبَمُ، مُحرَّكةً: البَرْدُ،

- وقد شَبِمَ، كفَرِحَ،

- والشَّبِمُ، ككَتِفٍ: البَرْدانُ، أو مَعَ جوعٍ، والموْتُ، والسَّمُّ لبَرْدِهِما.

- وبَقَرَةٌ شَبِمَةٌ، كفَرِحَةٍ: سَمِينَةٌ. وكسَحابٍ: نَبْتٌ. وككِتابٍ: عودٌ يُعَرَّضُ في فَمِ الجَدْيِ لئَلاَّ يَرْتَضِعَ أُمَّه،

- كالشِبَمِّ، كخِدَبّ، وحَيٌّ،

- وع بالشأْمِ، وجَبَلٌ لهَمْدانَ باليَمَنِ،

- ود لحِمْيَرَ بجَنْبِ جَبَلِ كَوْكَبانَ،

- ود لبني حَبيبٍ عند ذَمَرْمَرَ،

- ود في حَضْرَمَوْتَ، وخَيْطانِ في البُرْقُع تَشُدُّه المرأةُ بهما إلى قَفاها.

- وشَبَمَ الجَدْيَ وشَبَّمَهُ: جَعَلَ الشِبامَ في فيه، ومنه: "تَفْرَقُ من صَوْتِ الغُرابِ،

- وتَفْرِسُ الأَسَدَ المُشَبَّم" يُضْرَبُ لِمَنْ يَخافُ الحَقيرَ، ويُقْدِمُ على الخطيرِ، وذلك أن امْرأةً افْتَرَسَتْ أسَداً، ثم سَمِعَتْ صَوْتَ غُرابٍ فَفَزِعَتْ.

- الشُّبْرُمُ، كقُنْفُذٍ: القَصيرُ، ويُفْتَحُ، والبَخيلُ، وماءٌ قُرْبَ الكوفَةِ لبَني عِجْلٍ، وشَجَرٌ ذو شَوْكٍ، يقالُ: يَنْفَعُ من الوَباءِ، ونَباتٌ آخَرُ له حَبٌّ كالعَدَسِ، وأصْلٌ غَليظٌ مَلآنُ لَبَنَاَ، والكُلُّ مُسْهِلٌ، واسْتِعْمالُ لَبَنِه خَطِرٌ، وإنما يُسْتَعْمَلُ أصْلُه مُصْلَحاً، بأَنْ يُنْقَعَ في الحَليبِ يَوْماً ولَيْلَةً، ويُجَدَّدَ اللَّبَنُ ثَلاثَ مرَّاتٍ، ثم يُجَفَّفَ، ويُنْقَعَ في عَصيرِ الهِنْدِبا والرازِيانِجِ، ويُتْرَكَ ثلاثةَ أيَّامٍ، ثم يُجَفَّفَ، ويُعْمَلَ منه أقراصٌ مع شيءٍ من التُّرْبُدِ والهَليلَجِ والصَّبِرِ فإنَّهُ دواءٌ فائقٌ.

- والشُّبْرُمَةُ، بالضم: السِّنَّوْرَةُ،

- وما انْتَثَر منَ الحبْلِ والغَزْلِ، كالمُشَبْرَمِ.

- شَتَمَهُ يَشْتِمُه ويَشْتُمُه شَتْماً ومَشْتَمَةً ومَشْتُمَةً، فهو مَشْتومٌ، وهي مَشْتومَةٌ وشَتيمٌ: سَبَّهُ، والاسْمُ: الشَّتِيمَةُ.

- وشاتَما وتَشاتَما: تَسابَّا.

- والشَّتِيمُ: الكَريهُ الوَجْهِ، وقد شَتُمَ ككَرُمَ، والأَسَدُ العابِسُ،

- كالمُشَتَّمِ، كمُعَظَّمٍ،

- والشَّتَّامَةِ. وكزُبَيْرٍ: ابنُ ثَعْلَبَةَ، أبو قَبيلَةٍ في ضَبَّةَ، أو الصوابُ: شُيَيْمٌ: بمثَنَّاتَيْنِ من تَحْتُ، وابنُ خُوَيْلِدٍ الفَزارِيُّ: شاعِرٌ.

- والأُشتومُ، بالضم: حِصْنٌ بِتِنِّيسَ.

- الشُّجُمُ، بضَمَّتَيْنِ: الطِّوَالُ الخُبَثاءُ الدَّواهي، وبالتَّحريكِ: الهَلاكُ.

- الشَّجْعَمُ، كجعفرٍ: الأَسَدُ، والطَّويلُ، وجَسَدُ الإِنْسانِ أو عُنُقُه.

- الشَّحْمُ: م.

- والشَّحْمَةُ: القِطْعَةُ منه، والطائرُ، ولُعْبَةٌ لهم،

- و- من الأرضِ: الكَمْأَةُ، ودودَةٌ بَيْضاءُ، أو (من) الخَراطينِ،

- و- من الأُذُن: مُعَلَّقُ القُرْطِ.

- وشَحْمَةُ المَرْجِ: الخِطْمِيُّ،

- و- من الحَنْظَلِ: ما في جوفه سوَى حَبِّه،

- و- من الرُّمَّانِ: الرَّقيقُ الأَصْفَرُ الذي بينَ ظَهْرانَيِ الحَبِّ.

- وأبو شَحْمَةَ: عبدُ الرحمنِ بنُ عُمَرَ بنِ الخَطَّابِ، رضي الله تعالى عنهما. وعَبَّاسُ بنُ محمدِ بنِ أبي شَحْمَةَ: مُحَدِّثٌ.

- ورَجُلٌ شَحيمٌ: سمينٌ، وقد شَحُمَ، كَكرُمَ. وكمُحَدِّثٍ: كثيرُ الشَّحْمِ في بَيْتِه. وكمُحْسِنٍ: مَن شَحُمَتْ إِبِلُه.

- والشَّحِمُ، ككَتِفٍ، من العِنَبِ: القليلُ الماءِ، ومُشْتَهي الشَّحْمِ، وقد شَحِمَ، كفَرِحَ.

- والشاحِمُ والشَّحَّامُ: بائعهُ.

- وشَحَمه، كمنَعَه: أطْعَمَه إيَّاهُ.

- ولقيتُه بشَحْمِ كُلاهُ: في حالِ نَشاطِه.

- شَخُمَ الطَّعامُ، مُثلَّثةً: فَسَدَ، وشَخَّمْتُه تَشْخيماً.

- وأشْخَمَ اللَّبَنُ: تَغَيَّرَتْ رائِحَتُه.

- وشَعَرٌ أشْخَمُ: أبْيَضُ.

- ورَوْضٌ أشْخَمُ: لا نَبْتَ فيه.

- وحِمارٌ أشْخَمُ: أدْغَمُ.

- والشُّخُمُ، بضمَّتَينِ: المُسْتَدُّو الأُنوفِ من الرَّوائِح الطَّيِّبَةِ أو الخبيثَةِ.

- واشْخامَّ النَّبْتُ: اخْتَلَطَ الرَّطْبُ باليابِسِ.

- الشَّدْقَمُ، كجعفرٍ وعُلابِطٍ: الأسَدُ، والواسِعُ الشِّدْقِ. وكجعفرٍ: فَحْلٌ للنُعمانِ بنِ المُنْذِرِ، ومنه الشَّدْقَمِيَّاتُ من الإِبِلِ.

- الشّذامُ، بالذالِ المُعْجَمةِ: المِلْحُ، وحُمَةُ العَقْرَب والزُّنْبورِ،

- والشَّيْذُمانُ، بضم الذالِ: الذِّئْبُ، وبهاءٍ: الناقَةُ الفَتِيَّةُ السَّريعَةُ.

- الشَّرْمُ: شَجَرٌ، ولُجَّةُ البَحْرِ، أو الخَليجُ منه، والكثيرُ من العُشْبِ الذي يُؤْكَلُ من أعلاهُ، ولا يُحتْاجُ إلى أوساطِه وع،

- كالشَّرْماءِ، والشَّقُّ، والفِعْلُ كضَرَبَ، وقَطْعُ ما بينَ الأَرْنَبَةِ.

- ورَجُلٌ أشْرَمُ،

- بَيِّنُ الشَّرَمِ، محرَّكةً،

- أي: مَشْرومُ الأَنْفِ،

- ومنه قيلَ لأَبْرهَةَ: الأَشْرَمُ.

- والشُّرْمَةُ، بالضم: جَبَلٌ، وبالتَّحْريكِ: ع قُرْبَ الشِّحْرِ.

- والشَّرومُ والشَّريمُ والشَّرْماءُ: المرأةُ المُفْضاةُ.

- وشَرَمَ له من مالِه يَشْرِمُ: أعْطاهُ قَليلاً.

- والشارِمُ: السَّهْمُ يَشْرِمُ جانِبَ الغَرَضِ.

- والتَّشْرِيمُ: التَّشْقيقُ، وأن يَنْفَلِتَ الصَّيْدُ جَريحاً.

- وتَشَرَّمَ: تمزق، وتَشَقَّقَ.

- والشَّريمُ: الفَرْجُ.

- الشِّرْذِمَةُ، بالكسر: القليلُ من الناسِ، والقِطْعَةُ من السَّفَرْجَلَةِ وغيرِها

- ج: شَراذِمُ وشَراذيمُ.

- وثيابٌ شَراذِمُ: أخلاقُ مُتَقَطِّعَةٌ.

- شَطَمَ امْرَأتَهُ: نَكَحَها.

- الشَّيْظَمُ، كحَيْدَرٍ: الطَّويلُ الجَسيمُ الفَتِيُّ من الإِبِلِ والخَيْلِ والناسِ،

- كالشَّيْظَمِيِّ

- ج: شَياظِمَةٌ، وهي: بهاءٍ، والقُنْفُذُ الكَبيرُ المُسِنُّ، واسْمٌ.

- والشَّيْظَمِيُّ: المِقْوَلُ الفَصيحُ، والفَرَسُ الرائع، والأَسَدُ،

- كالشَّيْظَم.

- وتَشَيْظَمَ عليه بالكلامِ: تَخَطْرَفَ.

- الشَّعْمُ: الإِصْلاحُ بينَ الناسِ.

- والشُّعْمومُ، بالضم: الطَّويلُ.

- شَعْثَمُ بنُ حَيَّانَ: شَهِدَ فَتْحَ مِصْرَ، وأبو أصيلٍ: محدِّثٌ.

- وذُؤَيْبُ بنُ شَعْثَمٍ أو شَعْثَنٍ، بالنونِ: صَحابيُّ. وقولُ مُهَلْهِلٍ: "بِيَوْمِ الشَّعْثَمَيْنِ" لم يُفَسِّروه، والظاهِرُ أنه مَوْضِعٌ كانَتْ به وَقْعَةٌ.

- الشُّغْمومُ، كعُصْفورٍ وقِنْدِيلٍ: الطَّويلُ المَليحُ. وامْرَأةٌ شُغْمومٌ وشُغْمومَةٌ، وناقَةٌ شُغْمومٌ. وككَتِفٍ: الحَريصُ.

- والشُّغْمومُ: الناقَةُ الغَزيرَةُ.

- الشَّقَمُ، محرَّكةً بالقافِ: جِنْسٌ من التَّمْرِ، أو هو البُرْشومُ، الواحِدةُ: بهاءٍ.

- الشُّكْم، بالضم،

- والشُّكْمَى، كبُهْمَى: الجزاءُ، والعَطاءُ، وقد شَكَمَهُ شَكْماً، بالفتح، وأشْكَمَهُ.

- والشَّكِيمةُ: الأَنَفَةُ، والانْتصارُ من الظُّلْمِ، والعَهْدُ، والشَّمُّ، والشَّبَهُ، والطَّبْعُ،

- و- في اللِّجامِ: الحَديدَةُ المُعْتَرِضَةُ في فَمِ الفَرَسِ فيها الفأْسُ

- ج: شَكائمُ وشُكْمٌ وشَكيمٌ.

- وفُلانٌ شَديدُ الشَّكيمَةِ: أنِفٌ أبيٌّ لا يَنْقادُ. وككتفٍ: الأَسَدُ.

- وشَكَمَهُ شَكْماً وشَكيماً: عَضَّهُ،

- و- الوالي: رَشاهُ، كأَنَّهُ سَدَّ فَمَهُ بالشَّكِيمَةِ.

- وشَكِمَ، كفَرِحَ: جاعَ.

- وشَكيمُ القِدْرِ: عُراها. وكثُمامَةٍ وزُبَيْرٍ ومِنْبَرٍ: أسماءٌ.

- الشالَمُ والشَّوْلَمُ والشَّيْلَمُ، بفتح لامِهِنَّ: الزُّؤانُ يكونُ في البُرِّ.

- ويَتَطايَرُ شِلَّمُه، كقِنَّبِه، أي: شَرارُهُ من الغَضَبِ.

- وشَلَّمُ، كبَقَّمٍ وككَتِفٍ وجَبَلٍ: اسْمُ بَيْتِ المَقْدِسِ، مَمْنوعٌ للعُجْمَةِ، وهو بالعِبْرانِيَّةِ: أورَشْليمُ. وكَسحابٍ: بَطيحَةٌ بينَ واسِطَ والبَصْرَةِ.

- الشَّمُّ: حِسُّ الأنْفِ، شَمِمْتُه، بالكسر، أشَمُّه، بالفتح، وشَمَمْتُه أشُمُّه، بالضم، شَمّاً وشَميماً وشِمِّيمَى، كخِلِّيفَى، عن الزَّمَخْشَرِيّ.

- وتَشَمَّمْتُه واشْتَمَمْتُه وشَمَّيْتُه.

- وأشَمَّهُ إياهُ: جَعَلَه يَشَمُّه.

- وشامَّا وتشامَّا: شَمَّ أحدُهما الآخَرَ. وكشَدَّادٍ: بِطِّيخٌ كحَنْظَلَةٍ صَغيرَةٍ مُخَطَّطٌ بحُمْرَةٍ وخُضْرةٍ وصُفْرَةٍ، فارِسِيَّتُه: الدَّسْتَنْبويَه، رائحَتُه بارِدَةٌ طَيِّبَةٌ مُلَيِّنَةٌ، جالِبَةٌ للنَّوْمِ، وأكْلُه ملَيِّنٌ للبَطْنِ.

- والشَّمَّاماتُ: ما يُتَشَمَّمُ من الأرْواحِ الطَّيِّبَةِ.

- وشامِمْهُ، أي: انْظُرْ ما عنْدَهُ، وقارِبْهُ، وادْنُ منه.

- وأشَمَّ: مَرَّ رافِعاً رأسَه، وعَدَلَ عن الشيء،

- و- الحُروفَ: أذَاقَها الضَّمَّةَ أو الكَسْرَةَ بحيثُ لا تُسْمَعُ ولا يُعْتَدُّ بها، ولا تَكْسِرُ وَزْناً،

- و- الحَجَّامُ الخِتانَ،

- و- الخافِضَةُ البَظْرَ: أخَذَا منهما قليلاً.

- والشَّميمُ: المُرْتَفِعُ.

- والمَشْمومُ: المِسْك.

- والشَّمَمُ، مُحرَّكةً: القُرْبُ، والبُعْدُ، ضِدٌّ،

- ويقالُ: دارُهُ شَمَمٌ بالمَعْنَيَينِ، وارْتِفاعٌ في الجَبَلِ، وارْتِفاعُ قَصَبةِ الأنْفِ، وحُسْنُها، واسْتِواءُ أعلاها، وانْتِصاب الأرْنَبَةِ، أو وُرودُ الأرْنَبَةِ في حُسْنِ اسْتِواءِ القَصَبَةِ وارْتِفاعِها أشَدَّ من ارْتِفاعِ الذَّلَفِ، أو أن يَطولَ الأنْفُ ويَدِقَّ، وتَسيلَ رَوْثَتُهُ،

- فهو أشَمُّ.

- والأشَمُّ: السَّيِّدُ ذو الأنَفَةِ، والمَنْكِبُ المُرْتَفِعُ المُشاشَةِ.

- وشَمَّ: تَكَبَّرَ، وبالضَّمِّ: اخْتُبِرَ، وكسَحابٍ: جَبَلٌ.

- وبُرْقَةُ شَمَّاءَ: جَبَلٌ م.

- والشُّماشِمُ: ما يَبْقَى على الكُباسَةِ من الرُّطَبِ.

- واشْمومُ، بالضمِّ: بلَدانِ بِمِصْرَ.

- الشَّنْمُ: الخَدْشُ، وبضَمَّتَيْنِ: المُقَطَّعو الآذانِ.

- ورَمَى فَشَنَمَ: خَرَقَ طَرَفَ الجِلدِ.

- ويَتَطايَرُ شِنَّمُهُ: كشِلَّمِهِ زنةً ومَعْنىً.

- شَنْتَمٌ، كجَنْدَلٍ: أبو عاصِمٍ، أو أبو سعيدٍ السَّهْمِيُّ، صحابيُّ، أو هو بمُثَنَّاتَيْنِ تحت.

- الشِنَّخْمُ، بالخاءِ المعجمةِ كجِرْدَحْلٍ: السَّمينُ.

- الشِنَّعْمُ، كجِرْدَحْلٍ: الطويلُ.

- رَغْماً له شِنَّغْماً، كَجِرْدَحْلٍ: إتْبَاعٌ، أو هو بالسينِ.

- الشِنَّقْمُ، كجِرْدَحْلٍ: القليلُ.

- الشَّهْمُ: الذَّكِيُّ الفُؤادِ المُتَوَقِّدُ،

- كالمَشْهومِ

- ج: شِهامٌ، والفَرسُ السريعُ النَّشيطُ القَوِيُّ،

- وقد شَهُمَ، كَكَرُمَ، والسَّيِّدُ النافِذُ الحُكْمِ

- ج: شُهومٌ، وحَجَرٌ يَجْعَلونَهُ في بابِ مصْيَدَةِ الأسدِ، يَقَعُ إذا دَخَلَهُ، وذُكِرَ في السين، وابنُ مُرَّةَ الشاعرُ المُحارِبِيُّ، وابنُ مِقْدامٍ: شيخٌ للثَّوْرِيِّ، وابنُ عبدِ اللهِ، وسَلَمَةُ بنُ شَهْمٍ: محدِّثانِ. وأبو شَهْمٍ: يَزيدُ بنُ أبي شَيْبَةَ، صحابيٌّ.

- وشَهَمَ الفَرسَ، كمَنع: زَجَرَهُ،

- و- فلاناً، كمنَعه ونَصَرَه،

- شَهْماً وشُهوماً: أفْزَعَه. وكسحاب: السِعْلاةُ.

- والشَّيْهَمَةُ: العَجوزُ.

- والشَّيْهَمُ: الدُّلْدُلُ، وذَكَرُ القَنافِذِ، أو ما عَظُمَ شَوْكُهُ من ذُكْرانِها.

- الشاهِسْبَرَمُ، ويقالُ بالفاءِ: الرَّيْحانُ.

- الشِيمَةُ، بالكسر: الطَّبيعةُ، ويُهْمَزُ

- وتَشيْمَ أباهُ: أشْبَهَه فيها، والتُّرابُ الذي يُحْفَرُ من الأرضِ.

- والشامَةُ: عَلامَةٌ تُخالِفُ البَدَنَ الذي هي فيه

- ج: شامٌ وشاماتٌ ومحمدُ بنُ محمدٍ، ومحمدُ بنُ إِسماعيلَ الشاماتِيَّانِ: محدِّثانِ.

- وهو مَشِيمٌ ومَشومٌ ومَشْيومٌ وأشْيَمُ: به شاماتٌ.

- والشامَةُ: أثَرٌ أسْوَدُ في البَدَنِ، وفي الأرضِ

- ج: شامٌ، والناقةُ السَّوْداءُ، ونُكْتَةُ القَمَرِ. وبِلادُ الشامِ: في ش أ م.

- ومالَهُ شامةٌ ولا زَهْراءُ، أي: ناقةٌ سوداءُ ولا بَيْضاءُ.

- وابنُ شامٍ: محدِّثٌ، اسْمُه: إبراهيمُ بنُ محمدِ بنِ أحمدَ بنِ هِشامٍ.

- شامٌ: لَقَبُ هِشامٍ المذكورِ.

- والمَشيمَةُ: مَحَلُّ الوَلَدِ

- ج: مَشيمٌ ومَشائِمُ.

- وشامَ سَيْفَه يَشيمُهُ: غَمَدَه، واسْتَلَّهُ، ضِدٌّ،

- و- البَرْقَ: نَظَرَ إليه أيْنَ يَقْصِدُ، وأيْنَ يُمْطِرُ،

- و- أبا عُمَيْرٍ: نالَ من البِكْرِ مُرادَهُ،

- و- فلاناً: غَيَّرَ رِجْلَيْهِ بالشِيامِ،

- و- فُلانٌ: ظَهَرتْ بِجلْدتِهِ الرَّقْمَةُ السَّوْداءُ،

- و- شَيْماً وشُيوماً: حَقَّقَ الحمْلَةَ في الحَرْبِ،

- و- في الشيء: دَخَلَ،

- كأَشامَ واشْتامَ وتَشَيَّم وشَيَّم وانْشام،

- و- في الفَرَسِ ساقَهُ: رَكَلَها بها،

- و- الشيءَ في الشيءِ: خَبَأهُ فيه.

- والشَّيامُ: الأرْضُ السَّهْلَةُ، وبالكسر: التُّرابُ، ويُفْتَحُ، والفأْرُ

- ج: شِيمٌ، كميلٍ.

- وبنو أشْيَمَ، كأَحْمَدَ: قَبيلَةٌ، وصِلَةُ بنُ أشْيَمَ: تابِعِيٌّ.

- والأشْيَمانِ: مَوْضِعانِ.

- والشَّيَمُ، مُحرَّكةً: كُلُّ أرْضٍ لم يُحْفَرْ فيها قَبْلُ باقِيَةً على صَلابَتِها.

- وشُيَيْمٌ، ويُكْسَرُ: أبو عاصِمٍ الصَّحابِيُّ، أو هو بالنونِ والتاءِ.

- وشُيَيْمٌ: أبو مَرْيَمَ البَكْرِيُّ، تابِعِيٌّ. وعُرْوَةُ بنُ شُيَيْمٍ: من قَتَلَةِ عُثْمانَ، رضِي اللّهُ تعالى عنه.

- وابنُ الشامَةِ: يَحْيَى الثَّقَفِيُّ، مُحَدِّثٌ.

- وذو الشامَةِ: خالِدُ بنُ جَعْفَرٍ،

- لشَامَةٍ كانَتْ في مُقَدَّمِ رأسِهِ، ومحمدُ بنُ عُمَرَ بنِ الوَليدِ بنِ عُقْبَةَ.

- والشَّيْماءُ: بِنتُ حَليمَةَ السَّعْدِيَّةِ، أُخْتُ النبِيّ، صلى الله عليه وسلم، من الرَّضاعَةِ.

- وتَشَيَّمَهُ الشَّيْبُ: عَلاهُ،

- و- أباهُ: أشْبَهَهُ.

- وشِمْ ما بينهما: قَدِّرْهُ.

- وشَيَّمَ يَدَيْهِ في رأسِهِ أو ثَوْبِه: إذا قَبَضَ عليه يُقاتِلُه.

- والشِّيمُ، بالكسر: سَمَكٌ.

- وانْشامَ الرجُلُ: صارَ مَنْظوراً إليه.

- وشامةُ: جبلٌ بمكةَ، تَصْحيفٌ من المُتَقَدِّمينَ، والصَّوابُ شابَةُ، بالباءِ، وبالميم وقَعَ في كُتبِ الحديثِ جَميعِها.


فَصْلُ الصَّاد

- صَئِمَ، كعَلِمَ: أكثَرَ من شُرْبِ الماءِ.

- والصائِمُ: العَطْشانُ.

- وصأمَ الجَيْشَ عليهم، كمنَعَ: دَلَّهُم عليهم.

- الصَّتْمُ، ويُحَرَّكُ: الغلِيظُ الشَّديدُ، والرَّجُلُ البالِغُ أقْصَى الكُهولَةِ.

- وألْفٌ صَتْمٌ: تامٌّ.

- وأمْوالٌ صُتْمٌ، بالضم.

- والصُّتْمُ، بالضم: جَمْعُه،

- و- من الحُروفِ: ما عَدا ن ف ل م ر ب.

- والصَّتِيمَةُ: الصَّخْرَةُ الصُّلْبَةُ،

- كالصُّتْمةِ.

- وهامَةٌ صُتامٌ، كغُرابٍ: ضَخْمَةٌ.

- وتَصَتَّمَ: عَدا شديداً. وكمُعَظَّم: المُكَمَّلُ، والوادِي، والزُّقاقُ لا مَنْفَذَ لَهُما. والأصْتُمَّةُ: الأصْطُمَّةُ.

- الصُّحْمَةُ، بالضم: سَوادٌ إلى صُفْرةٍ، أو غُبْرَةٌ إلى سوادٍ قليلٍ، أو حُمْرَةٌ في بياضٍ،

- هو أصْحَمُ، وهي صَحْماءُ.

- واصْحامَّ النَّبْتُ: اشْتَدَّتْ خُضْرتُهُ، واصْفارَّ، ضِدٌّ، أو خالَطَ سَوادَ خُضْرَتِهِ صُفْرَةٌ،

- و- الأرضُ: تَغَيَّرَ نَبْتُها، وأدْبَرَ مَطَرُها،

- و- الزَّرْعُ: ضَربَهُ قُرٌّ، أو بَدَأَ في اليُبْسِ.

- والصَّحْماءُ: المُغَيَّرَةُ، وبَقْلَةٌ.

- وأصْحَمَةُ بنُ بَحْرٍ: مَلِكُ الحَبَشَةِ النَّجاشِيُّ، أسْلَمَ في عَهْدِ النبي، صلى الله عليه وسلم.

- واصْطَحَمَ: انْتَصَبَ قائِماً،

- كاصْطَخَمَ.

- وصَخَمَتْهُ الشَّمْسُ: لَفَحَتْهُ.

- والصَّخْماءُ: الحَرَّةُ المُخْتَلِطَةُ السَّهْلِ بالغِلَظِ.

- الصَّدْمُ: ضَرْبُ صُلْبٍ بِمِثْلِه، والفِعْلُ كضَرَبَ، وإصابَةُ الأمْرِ، والدَّفْعُ،

- وقد صادَمَهُ فاصْطَدَما.

- وتَصَادَمُوا: تَزَاحَمُوا. وككِتابٍ: داءٌ في رُؤُوسِ الدَّوابِّ، ولا يُضَمُّ، وإن كان هو القياسَ، وفَرَسُ قَيْسِ بنِ نُشْبَةَ، وفَرَسُ زُفَرَ بنِ الحَارِثِ، وفَرَسُ لَقيطِ بنِ زُرَارةَ،

- واسمٌ كمِصْدَمٍ، كمِنْبَرٍ.

- والصَّدْمَةُ: النَّزْعَةُ،

- وهو أصْدَمُ: أنْزَعُ، والدَّفْعَةُ الوَاحِدَةُ.

- والصَّدْمَتانِ، وقد تُكسرُ دالُهُ: الجَبينانِ، أو جانباهُ.

- صَذومُ: لُغَةٌ في سَذومَ،

- يُقالُ: هذا قَضاءُ صَذومَ وسَذومَ، ولا يُقالُ بالدالِ المُهْمَلَةِ.

- صَرَمَهُ يَصْرِمُهُ صَرْماً، ويُضَمُّ: قَطَعَهُ بائناً،

- و- فُلاناً: قَطَعَ كَلامَهُ،

- و- النَّخْلَ والشَّجَرَ: جَزَّهُ،

- كاصْطَرَمَهُ،

- و- عِنْدَنا شَهْراً: مَكَثَ،

- و- الحَبْلُ: انْقَطَعَ،

- كانصَرَمَ.

- وأصْرَمَ النَّخْلُ: حانَ لهُ أن يُصْرَمَ.

- وصَرامُه، ويُكْسَرُ: أوَانُ إِدْراكِهِ.

- والصَّريمَةُ: العَزيمَةُ، وقَطْعُ الأمْرِ، والقِطْعَةُ من مُعْظَمِ الرَّمْلِ،

- كالصَّريمِ، ومنه قَوْلُهُم: أفْعَى صَريمٍ، والأرضُ المَحْصُودُ زَرْعُها،

- وع.

- والصارِمُ: السَّيْفُ القاطِعُ،

- كالصَّرومِ، والماضي الشُّجاعُ، وقد صَرُمَ، ككَرُمَ، والأسَدُ.

- والصَّرُومُ: القَوِيُّ على الصَّرْمِ،

- كالصُّرامِ، بالضمِّ، والناقَةُ لا تَرِدُ النَّضيحَ حتى يَخْلُوَ لها.

- والصَّريمُ: الصُّبْحُ، واللَّيْلُ، ضِدٌّ، والقِطْعَةُ منه،

- كالصَّريمَةِ، وعودٌ يُعْرَضُ على فَمِ الجَدْي لِئَلاَّ يَرْضَعَ، والأرضُ السَّوْداءُ لا تُنْبِتُ شيئاً،

- وع، واسْمٌ،

- (وبَنو صَريمٍ): حَيٌّ، والمَجْذوذُ المَقْطوعُ.

- وتَصَرَّمَ: تَجَلَّدَ، وتَقَطَّعَ. وكَمُعَظَّمَةٍ: ناقَةٌ يُقْطَعُ طُبْياها ليَيْبَسَ الإِحليلُ فلا يَخْرُجَ اللَّبَنُ، ليكونَ أقْوَى لها، وقد يكونُ من انْقِطاعِ اللَّبَنِ، بأن يُصيبَ ضَرْعَها شيءٌ، فَيُكْوَى، فَيَنْقَطِعَ لَبَنُها.

- والصِرْمَةُ، بالكسر: القِطْعَةُ من الإِبِلِ ما بينَ العِشرينَ إلى الثَّلاثينَ أو إلى الخَمْسينَ والأرْبعينَ، أو ما بينَ العَشَرَةِ إلى الأرْبَعِينَ، أو ما بينَ عَشَرَةٍ إلى بِضْعَ عَشَرَةَ، والقِطْعَةُ من السَّحابِ.

- وصِرْمَةُ بنُ قَيْسٍ، وابنُ أنَسٍ، أو ابنُ أبي أنَسٍ،

- وصِرْمَةُ،

- أو أبو صِرْمَةَ العُذْرِيُّ: صَحابِيُّونَ، ووالِدُ ضَرَمَةَ، وسَيأتي في الضادِ.

- والصَّرْمُ: الجِلْدُ، مُعَرَّبٌ، وبالكسرِ: الضَّرْبُ، والجَمَاعَةُ

- ج: أصْرامٌ وأصارِمُ وأصارِيمُ وصُرْمانٌ، بالضم، والخُفُّ المُنْعَلُ.

- والأصْرَمانِ: الصُّرَدُ والغُرابُ، واللَّيْلُ والنَّهارُ، والذئِبُ والغُرابُ. وكمَنْزِلٍ: المكانُ الضَّيِّقُ السَّريعُ السَّيْلِ. وكمِنْبَرٍ: مِنْجَلُ المَغازِلِيِّ.

- والصَّرْماءُ: المَفَازَةُ لا ماءَ بها، والناقَةُ القَليلَةُ اللَّبَنِ

- ج: كقُفْلٍ.

- والصَّيْرَمُ: المُحْكَمُ الرأيِ، والداهِيَةُ، والوَجْبَة،

- وهو يأكُلُ الصَّيْرَمَ مَرَّةً واحِدَةً.

- والأصرمُ، وكمُحْسِنٍ: الفَقيرُ الكَثيرُ العيالِ،

- وقد أصْرَمَ، وكغُرابٍ: الحَرْبُ،

- كصَرامِ، كقَطامِ، والداهِيَةُ، وآخِرُ اللَّبَنِ بعدَ التَّغْريزِ إذا احْتاجَ إليه الرَّجُلُ ضَرورَةً.

- وفي المَثَلِ: "حُلِبَتْ صُرامُ"، أي: بَلَغَ العُذْرُ آخِرَهُ.

- وجاءَ صَريمَ سَحْرٍ، أي: خائباً آيِساً، وسَمَّوْا: صُرَيْماً، كزُبَيْرٍ وذِكْرَى.

- وأَصْرَمُ الشَّقَرِيُّ، وأصْرَمَ أو أُصَيْرِمَ الأشْهَلِيُّ، واسْمُه عَمْرُو بنُ ثابِتٍ: صَحابِيَّانِ.

- وهو صَرْمَةٌ من الصَّرَماتِ، أي بَطيءُ الرُّجوعِ من غَضَبِه.

- الأصْطُمَّةُ والأسْطُمَّةُ: مُعْظَمُ الشيءِ، ومُجْتَمَعُهُ، أو وسَطُه.

- الأصْطُكْمَةُ، بالضمِّ: خُبْزَةُ المَلَّةِ.

- الصَّيْقَمُ (بالقافِ) كحَيْدَرٍ: المُنْتِنُ الرائِحَةِ.

- صَكَمَهُ: ضَرَبَهُ، ودَفَعَهُ،

- و- الفَرَسُ على لِجامِهِ: عَضَّهُ، ثم مَدَّ رأسَه، كأنَّهُ يُريدُ أن يُغالِبَ.

- والصَّكْمَةُ: الصَّدْمَةُ الشَّديدَةُ.

- والصَّواكِمُ: النَّوائبُ.

- والصُّكَّمُ، كسُكَّرٍ: الأخْفافُ.

- الصَّلْمُ: القَطْعُ، أو قَطْعُ الأذُنِ والأنْفِ من أصْلِهِ،

- كالتَّصْلِيمِ، والفِعْلُ كضَرَبَ.

- ورجلٌ أصْلَمُ ومُصَلَّمُ الأذُنَيْنِ: كأنه مَقْطُوعُهُما خِلْقَةً.

- والصَّـلامَةُ، مثلثةً: الفِرْقَةُ من الناسِ.

- والصُّلاَّمُ، كزُنَّارٍ وشَدَّادٍ: لُبُّ النَّبِقَةِ.

- والصَّيْلَمُ: الأمْرُ الشديدُ، والداهِيَةُ، والسَّيْفُ، والوَجْبَةُ، كالصَّيْرَمِ.

- والصُّلْمَةُ، بالضم: المِغْفَرُ، وبالتحريكِ: الرِّجالُ الشِّداد.

- والأَصْلَمُ: البُرْغوثُ،

- و- في العَروضِ: أن يكونَ آخِرُ الجُزْءِ وتِداً مَفْروقاً.

- واصْطَلَمَهُ: اسْتَأْصَلَهُ.

- وَوَقْعَةٌ صَيْلَمَةٌ: مُسْتأصِلَةٌ.

- اصْلَخَمَّ اصْلِخْماماً: اصْطَخَمَّ، وغَضِبَ.

- وبعيرٌ صِلْخامٌ، بالكسر: طويلٌ، أو صُلْبٌ شديدٌ.

- وصَلْخَمٌ، كجَعْفَرٍ وجِرْدَحْلٍ ومُسْبَطِرٍّ: ماضٍ شديدٌ.

- وجبَلٌ صَلْخَمٌ ومُصْلَخِمٌّ: مُمْتَنِعٌ.

- الصَّلَخْدَمُ، كشَمَرْدَلٍ: الشَّديدُ من الإِبِلِ.

- الصِّلْدِمُ، كزِبْرِجٍ: الأسَدُ، والصُّلْبُ، والشديدُ الحافِرِ،

- كالصُّلادِمِ فيهما،

- والصِّلْدامِ، بالكسر.

- وهي صِلْدامَةٌ.

- صَلْقَمَ: قَرَعَ بعضَ أنْيابِهِ ببَعْضٍ، فهو صَلْقَمٌ. وكزِبْرِجٍ: العَجُوزُ الكبيرَةُ، والضَّخْمُ. وكقِرْطاسٍ وجَعْفَرٍ: الأسَدُ، والضَّخْمُ من الإِبِلِ.

- والصَّلاقيمُ: الرُّؤُوسُ، والأنْيابُ.

- الصِّلْهامُ، كقِرْطاسٍ: الأسَدُ، والجَرِيءُ.

- واصْلَهَمَّ: صَلُبَ.

- الصَّمَمُ، محرَّكةً: انْسِدادُ الأذُنِ، وثِقَلُ السَّمْعِ، صَمَّ يَصَمُّ، بفتحهما، وصَمِمَ، بالكسر، نادِرٌ صَمّاً وصَمَماً وأصَمَّ، وأصَمَّهُ الله تعالى، فهو أصَمُّ

- ج: صُمٌّ وصُمَّانٌ.

- وتَصامَّ عن الحَديثِ: أرَى أنه أصَمُّ.

- وصِمامُ القارُورَةِ وصِمامَتُها وصِمَّتُها، بكَسْرِهِنَّ: سِدادُها.

- وصَمَّها: سَدَّها.

- وأصَمَّها: جَعَلَ لها صِماماً.

- وحَجَرٌ أصَمُّ، وصَخْرَةٌ صَمَّاءُ: صُلْبٌ مُصْمَتٌ.

- والصَّماءُ: الناقةُ السَّمينَةُ، واللاقِحُ، وطَرَفُ العَفِجَةِ الرَّقيقَةِ، والأرضُ الغَليظَةُ

- ج: صُمٌّ، والداهِيَةُ الشديدَةُ،

- كصَمامِ، كَقَطَامِ.

- وصَمِّي صَمامِ، أي: زِيدي يا داهِيَةُ.

- وصَمامِ صَمامِ، أي: تَصامُّوا في السُّكوتِ.

- وصَمَّهُ بِحَجَرٍ: ضَرَبَهُ به،

- و- صَداهُ: هَلَكَ.

- ورَجَبٌ الأصَمُّ: لأنه لا يُنَادَى فيه يا لَفُلان ويا صَباحاهُ.

- والأصَمُّ: الرَّجُلُ لا يُطْمَعُ فيه، ولا يُرَدُّ عن هَواهُ، والحَيَّةُ لا تَقْبَلُ الرُّقَى.

- وحاتِمٌ الأصَمُّ: من الأوْلياءِ.

- والصَّمَّانُ: كُلُّ أرضٍ صُلْبَةٍ ذاتِ حِجارَةٍ إلى جَنْبِ رَمْلٍ،

- كالصَّمَّانةِ،

- وع بعالِجٍ.

- والصِّمَّةُ، بالكسر: الشُّجاعُ، والأَسدُ،

- كالصِّمِّ، ووالِدُ دُرَيْدٍ الشاعِرِ،

- والصِّمَّتانِ: هو وأخوهُ مالِكٌ، والذَّكَرُ من الحَيَّاتِ، وأُنْثَى القَنافِذِ،

- وصَوْتُها: الصَّمْصَمَةُ.

- والصَّميمُ: العَظْمُ الذي به قِوامُ العُضْوِ، وبُنْك الشيءِ وخالِصُه،

- و- من البَرْدِ والحَرِّ: أشَدُّه، والقِشْرَةُ اليابِسَةُ الخارِجَةُ من البَيْضِ.

- ورجُلٌ صَميمٌ، كأَميرٍ: مَحْضٌ، للواحِدِ والجَمْعِ.

- وصَمَّمَ في الأَمْرِ والسَّيْرِ تَصْميماً: مضى،

- كصَمْصَمَ، وعَضَّ، ونَيَّبَ،

- و- السَّيْفُ: أصابَ المَفْصِلَ، وقَطَعَهُ، أو طَبَّقَ،

- و- الرَّجُلُ الفَرَسَ العَلَفَ: أمْكَنَهُ منه، فاحْتَقَنَ فيه الشَّحْمُ والبِطْنَةُ،

- و- صاحِبَهُ الحَديثَ: أوعاهُ إيَّاهُ.

- ورَجُلٌ وفَرَسٌ صَمَمٌ، مُحَرَّكةً،

- وصَمْصامٌ وصَمْصامَةٌ وصِمْصِمٌ، كزِبْرِجٍ وعُلَبِطٍ وعُلابِطٍ وعُلابِطَةٍ: مُصَمِّمٌ.

- والصَّمْصامُ: السَّيْفُ لا يَنْثَني،

- كالصَّمْصامَةِ، وسَيْفُ عَمْرِو بنِ مَعْدِ يكَرِبَ. وكزِبْرِجٍ: الغَليظُ القَصيرُ، والجَرِيءُ الماضِي، وبهاءٍ: وَسَطُ القَوْمِ، ويُفْتَحُ، والجماعةُ

- ج: صِمْصِمٌ. وكعُلَبِطٍ وعُلابِطٍ: الأسَدُ. وكفَدْفَدٍ: البَخيلُ جِدّاً.

- والصُّمَيْماءُ، كالغُبَيْراءِ: نَباتٌ ط يُشْبِهُ الغَرَزَ ط.

- واشْتِمالُ الصَّمَّاءِ: أن يَرُدَّ الكِساءَ من قِبَلِ يَمينِهِ على يَدِهِ اليُسْرَى وعاتِقِهِ الأَيْسَرِ، ثم يَرُدَّهُ ثانِيَةً من خَلْفِهِ على يَدِهِ اليُمْنَى وعاتِقِهِ الأَيْمَنِ، فَيُغَطِّيَهُما جميعاً، أو الاشتِمالُ بثَوب واحِدٍ ليس عليه غيرُهُ، ثم يَضَعُهُ من أحَدِ جانِبَيْهِ، فَيَضَعُهُ على مَنْكِبِهِ، فَيَبْدو منه فَرْجُهُ.

- وصَمَّتْ حَصاةٌ بِدَمٍ، أي أنَّ الدِّماءَ كَثُرَتْ، حتى لو أُلْقِيَتْ حَصاةٌ، لم يُسْمَعْ لها صَوْتٌ.

- ومنه قَوْلُ امْرِئِ القَيْسِ:

صَمِّي ابْنَةَ الجَبَلِ

أو المُرادُ الصَّدَى، أو الصَّخْرَةُ.

- وأصَمَّهُ: صادَفَهُ أَصَمَّ،

- و- دُعاؤُهُ: وافَقَ قَوْماً صُمّاً لا يَسْمعونَ عَدْلَه.

- والأصَمَّانِ: أصَمُّ الجَلْحاءِ،

- وأصَمُّ السَّمُرَةِ بِبِلادِ بَنِي عامِرِ بنِ صَعْصَعَةَ، ثم لبَني كلابٍ.

- الصَّنَمُ، محرَّكةً: خُبْثُ الرائِحَةِ، وقُوَّةُ العَبْدِ،

- وهو صَنِمٌ، ككَتِفٍ، والوَثَنُ يُعْبَدُ، مُعَرَّبُ شَمَنْ، وبهاءٍ: قَصَبَةٌ الريشِ كُلُّها، والداهِيَةُ، لُغَةٌ في الصَّلَمَةِ.

- والصَّنَمانُ: ة بِدِمَشْقَ.

- وصَنَّمَ تَصْنيماً: صَوَّتَ،

- و- النُوقَ: غَزَّرَها، ونوقٌ صَنِماتٌ، بكسرِ النونِ.

- وبَنُو صُنامَةَ، كثُمامَةٍ: من الأشْعَرينَ.

- وصُنْمٌ، بالضم: ع.

- وإقليمُ الأصْنامِ: بالأنْدَلُسِ.

- وبَنو صُنَيْمٍ، كزُبَيْرٍ: بَطْنٌ.

- الصِّهْميمُ، كقِنْديلٍ: السَّيِّدُ الشَّريفُ، والجَمَلُ لا يَرْغُو، والسَّيِّئُ الخُلُقِ منه، ومَنْ لا يُثْنَى عن مُرادِهِ، والخالِصُ في الخَيْرِ والشَّرِّ، وحُلْوانُ الكاهِنِ.

- وتَصَهْمَمَ: عَمِلَ عَمَلَ الصَّهْميمِ.

- ورَجُلٌ صِيَهْمٌ كقِمَطْرٍ وجِرْدَحْلٍ: غَليظٌ ضَخْمٌ شَديدٌ، أو رَفَّاعٌ لرأسِهِ، وهي: بهاءٍ.

- صامَ صَوْماً وصِياماً واصْطامَ: أمْسَكَ عن الطَّعامِ والشَّرابِ والكَلامِ والنكاحِ والسَّيْرِ، وهو صائِمٌ وصَوْمانُ وصَوْمٌ

- ج: صُوَّامٌ وصُيَّامٌ وصُوَّمٌ وصُيَّمٌ وصِيَّمٌ وصِيامٌ وصَيامَى.

- وصامَ مَنِيَّتَهُ: ذاقَها،

- و- النَّعامُ: رَمَى بِذَرْقِه،

- وهو صَوْمُه،

- و- الرجُلُ: تَظَلَّلَ بالصَّوْمِ، لشجرةٍ كريهةِ المَنْظَرِ،

- و- النهارُ: قامَ قائِمُ الظَّهيرَةِ.

- والصَّوْمُ: الصَّمْتُ، ورُكودُ الرِيحِ، ورَمَضَانُ، والبِيعَةُ.

- والصائِمُ: للواحِدِ والجميعِ.

- وأرضٌ صَوامٌ، كسحابٍ: يابِسَةٌ لا ماءَ بها.

- ومَصامُ الفَرَسِ ومَصامَتُه: مَوْقِفُه.

- الصِّيَّمُ، كقِنَّبٍ: الصُّلْبُ الشديدُ المُجْتَمِعُ الخَلْقِ.

فَصْلُ الضَّاد

- الضَّبْثَمُ، كجعفرٍ وعُلابِطٍ: الأسَدُ.

- وضَبْثَمُ بنُ أبي يعقوبَ: تابِعِيٌّ.

- الضُّبارِمُ، كعُلابِطٍ وعُلابِطَةٍ: الأسَدُ، والرجُلُ الجَرِيءُ على الأعْدَاءِ.

- الضَّيْثَمُ، كحَيْدَرٍ: الأسَدُ.

- الضَّجَمُ، محرَّكةً: عِوَجٌ في الفَمِ والشِّدْقِ والشَّفَةِ والذَّقَنِ والعُنُقِ، وكذا في البئرِ، وفي الجِراحةِ،

- ضَجِمَ، كَفَرِحَ،

- فهو أضْجَمُ.

- والتَّضاجُمُ: الاختِلافُ.

- والمُتَضَاجِمُ: المُعْوَجُّ الفَمِ.

- وضُبَيْعَةُ أضْجَمَ: قبيلةٌ.

- وأضْجَمُ: لَقَبُ ضُبَيْعَةَ، فهو كقولِكَ: قَيْسُ قُفَّةَ.

- والضُّجْمَةُ، بالضم: دُوَيْبَّةٌ مُنْتِنَةٌ.

- ضُجْعُمٌ، كقُنْفُذٍ وجَعْفَرٍ: أبو بَطْنٍ،

- وهُمُ الضَّجاعِمُ، والضَّجاعِمَةُ، كانُوا مُلوكاً بالشامِ، زادوهُ هاءٌ للنِسْبَةِ.

- الضَّخْمُ، بالفتح وبالتحريك وكأَحْمَدَ ويُشَدُّ آخِرُهُ وكغُرابٍ: العظيمُ من كلِّ شيءٍ، أو العظيمُ الجِرْمِ، الكثيرُ اللحْمِ، ضَخُمَ، كَكرُمَ، ضَخْماً وضَخامَةٌ.

- والضَّخْمُ من الطريقِ: الواسِعُ،

- و- من المِياهِ: الثَّقيلُ.

- وبنُو عبدِ بنِ ضَخْمٍ: من العَرَبِ العارِبَةِ دَرَجوا.

- والأضْخومةُ، بالضم: عُظَّامَةُ المرأةِ. وكمِنْبَرٍ: الشديدُ الصَّدْمِ والضَّرْبِ، والسَّيِّدُ الشريفُ الضَّخْمُ.

- والضِخَمَّةُ، كخِدَبَّةٍ: العَريضةُ الأريضةُ الناعِمَةُ.

- ضَرِمَ، كفرِحَ: اشْتَدَّ جُوعُه أو حَرُّهُ،

- و- عليه: احْنَدَمَ غَضَباً،

- كتَضَرَّمَ،

- و- في الطعامِ: جَدَّ في أكْلِهِ، لا يَدْفَعُ شيئاً منه،

- و- النارُ: اشْتَعَلَتْ.

- وأضْرَمَها وضَرَّمَها واسْتَضْرَمَها: أوْقَدَها فاضْطَرَمَتْ وتَضَرَّمَتْ.

- وككِتابٍ: دُقاقُ الحَطَبِ، أو ما ضَعُفَ ولانَ، أو ما لا جَمْرَ له، أو ما اشْتَعَلَ من الحَطَبِ، كالضِرامَةِ.

- واضْطَرَمَ المَشيبُ: اشْتَعَلَ. وككتِفٍ: الجائِعُ، وفَرْخُ العُقابِ، والفَرسُ العَدَّاءُ.

- والضَّرَمةُ، محرَّكةً: السَّعَفَةُ، أو الشِّيحَةُ في طَرَفِها نارٌ، والجَمْرَةُ، والنارُ.

- وضَرَمَةُ بنُ صِرْمَةَ، بكسر الصادِ المهملة: جَدٌّ لِهاشِمِ بن حَرْمَلَةَ.

- والضُّرْمُ، بالضم وبالكسر: شَجَرٌ طيِّبُ الريحِ، ثَمَرُهُ كالبَلُّوطِ، وزَهْرُهُ كزَهْرِ السَّعْتَرِ، ولعَسَلِهِ فَضْلٌ، أو هو الأسْطُو خُودُوسُ باليونانِيَّةِ.

- والضِرامَةُ، بالكسر: شَجَرُ البُطْمِ. وكحِذْيَمٍ: صَمْغُ شَجَرَةٍ. وكحَيْدَرٍ: الحرِيقُ. وكجُهَيْنَةَ: حِصْنٌ باليمنِ.

- وما بها نافِخُ ضَرَمةٍ، أي: أحدٌ.

- الضَّرْزَمُ، كجعفرٍ وزِبْرِجٍ: المُسِنَّةُ من النوقِ، أو وفيها بقِيَّةُ شَبابٍ، أو الكبيرَةُ القليلَةُ اللَّبَنِ:

- وأفْعَى ضِرْزِمٌ، كزِبْرِجٍ: شديدَةُ العَضِّ.

- ضِرْسامٌ، بالكسر: ماءٌ م.

- والضِرْسامَةُ، بالكسر: الرِّخْوُ اللئيمُ الفَسْلُ.

- الضَّرْضَمُ، كجعفرٍ: الأسَدُ، وذَكَرُ السِباعِ.

- الضِرطِمُ، كزِبْرِجٍ: الضَّخْمُ البَطْنِ.

- والضُّراطِمِيُّ من الأرْكابِ: الضَّخْمُ لجافي.

- الضَّرْغَمُ، كجعفرٍ وجِرْيالٍ وجِرْيالةٍ: الأسَدُ.

- وضَرْغَمَتِ الأبْطالُ وتَضَرْغَمَتْ: فَعَلَتْ فِعْلَه، وتَشَبَّهَتْ به. وكجِريالةٍ: الشُّجاعُ، والفَحْلُ القَوِيُّ، والرَّجُلُ الشديدُ.

- ضَغَمَهُ،

- و- به، كَمَنَعَ: عَضَّهُ، أو عَضّاً دون النَّهْشِ، أو هو أن لا يَمْلأَ فَمَهُ مما أهْوَى إليه. وكثُمامةٍ: ما ضَغَمْتَه ولَفَظْتَهُ.

- والضَّيْغَمُ: الذي يَعَضُّ، والأسَدُ،

- كالضَّيْغَمِيِّ.

- الضَّمُّ: قَبْضُ شيءٍ إلى شيءٍ،

- وقد ضَمَّه فانضَم إليه وتَضامَّ وضامَّهُ.

- واضطَمَّ الشيءَ: جَمَعَهُ إلى نفسِه. وكغُرابٍ: ما ضُمَّ به شيءٌ إلى شيءٍ.

- والضِمُّ والضِمامُ، بكسرِهِما: الداهيةُ الشديدَةُ، وكأنه تَصْحِيفٌ، والصَّوابُ بالصادِ.

- والإِضْمامَةُ، بالكسر: الجماعَةُ. وكصَبورٍ: كُلُّ وادٍ يُسْلَكُ بين أكمَتَيْنِ طويلَتَيْنِ.

- والضَّمْضَمُ: الغَضْبانُ، والأسَدُ الغَضْبانُ، الجَرِيءُ،

- كالضُّماضِمِ، كعُلابِطٍ وعُلَبِطٍ فيهما، والجَسيمُ، وابنُ الحَارِثِ، وابنُ قَتادَةَ: صَحابيَّانِ، وابنُ حَوْسٍ، وابنُ زُرْعَةَ، والأمْلوكِيُّ أبو المُثَنَّى: محدِّثونَ.

- وضَمْضَمَ: شَجُعَ قَلْبُهُ،

- و- على المالِ: أخَذَهُ كُلَّهُ،

- و- الأسَدُ: صَوَّتَ. وككِتابٍ: ابنُ ثَعْلَبَةَ، وابنُ زيدِ بنِ ثَوابَةَ: صَحابيَّانِ.

- والضَّمْضامُ: الذي يَحْتَوِي على كُلِّ شَيءٍ.

- والضَّمَّةُ: الحَلْبَةُ في الرِّهانِ.

- وفَرَسٌ سَبَّاقُ الأضامِيمِ، أي: جماعاتِ الخَيْلِ.

- واضْطَمَّ عليه: اشْتَمَلَ.

- ضامَ يَضومُ ضَوْماً: لُغَةٌ في ضامَ يَضيمُ ضَيْماً.

- الضِّهْزِمُ، بالزايِ كزِبْرِجٍ: اللَّئيمُ.

- ضامَهُ حَقَّهُ يضيمُه واسْتَضامَه: انْتَقَصَه،

- فهو مَضِيمٌ ومُسْتَضامٌ.

- والضَّيْمُ: الظُّلْمُ

- ج: ضُيومٌ مَصْدَرٌ جُمِعَ، وبالكسرِ: ناحِيَةَ الجَبَلِ،

- وع م بالسَّراةِ، أو وادٍ، أو جَبَلٌ.

- وضُيَيْمٌ، كزُبَيْرٍ: ابنُ مُلَيْحٍ الفَهْمِيُّ، من رِجالاتِهِم.


فَصْلُ الطّاء

- طَحْمَةُ الوادي واللَّيْلِ والسَّيْلِ، مُثَلَّثَةً: دُفْعَتُه،

- و- من الناسِ: جَمَاعَتُهُمْ، وأبو طَحْمَةَ: عَدِيُّ بنُ حارِثَةَ، من الشُّرَفاءِ. وكهُمَزَةٍ: الإِبِلُ الكَثيرةُ، والرَّجُلُ الشَّديدُ العِراكِ.

- والطَّحماءُ: نَبْتٌ، أو هو النَّجيلُ،

- كالطَّحْمَةِ.

- والمَطْحومُ: المَمْلوءُ.

- والطَّحومُ: الدَّفوعُ.

- طَحْرَمَ السِّقاءَ: مَلأهُ،

- و- القَوْسَ: وَتَرَها.

- وما عليه طِحْرِمَةٌ، بالكسر، أي: شيءٌ.

- ما في السَّماءِ طِحْلِمَةٌ، بالكسر، أي: غَيْمٌ.

- الطَّخْمَةُ: جماعةُ المَعَزِ، وبالكسر: والِدُ حَوْشَبٍ التابِعِيِّ، وبالضم: سَوادٌ في مُقَدَّمِ الأنْفِ.

- والأطْخَمُ: كَبْشٌ رَأْسُه أسوَدُ وسائِرُهُ كَدِرٌ، والدَّيْزَجُ، ومُقَدَّمُ خُرْطُومِ الإِنسانِ والدابَّةِ، ولَحْمٌ جافٌّ يَضرِب إلى السَّوادِ،

- كالطَّخيمِ،

- وقد اطْخَمَّ اطْخِماماً.

- والطُّخومُ: التُّخومُ. وكمنَعَ وكرُمَ: تَكَبَّرَ.

- وكزُبَيْرٍ: طُخَيْمُ بنُ أبي الطَّخْماءِ الشاعِرُ.

- الطُّخارِمُ، كعُلابِطٍ: الغَضْبانُ.

- الطَّـِرْمُ، بالكسر والفتح: الشَّهْدُ، والزُّبْدُ، والعَسَلُ إذا امْتَلأَت منه البُيوتُ،

- وقد طَرِمَتْ بالكسر، وكثُمامَةٍ: الخُضْرَة على الأسنانِ،

- وقد أطْرَمَتْ، وبَقِيَّةُ الطَّعامِ بينَ الأسْنانِ.

- واطْرَمَّ فوهُ: تَغَيَّرَ لذلك.

- والطَّـرْمَةُ، مُثَلَّثَةً: النَّبْرَةُ وَسَطَ الشَّفَةِ العُلْيا، وبالفتح: الكَبِدُ.

- والطُّرْمُ، بالضم: الكانونُ،

- كالطُّرْمَةِ، وشَجَرٌ، وبالتحريكِ: سَيَلانُ العَسَلِ من الخَلِيَّةِ.

- وتَطَرَّمَ في كلامِه: الْتاثَ.

- وتَطَرْيَمَ في الطينِ: تَلَوَّثَ.

- وطَرْيَمَ الماءُ: خَبُثَ، وعَرْمَضَ،

- و- الشيءُ: طَبَّقَ. وكحِذْيَمٍ: العَسَلُ، والسَّحابُ الكَثيفُ.

- وطارَ طِرْيَمُهُ: احْتَدَّ.

- الطَّرْثَمَةُ: الإِطْراقُ من غَضَبٍ أو تَكَبُّرٍ.

- الطُّرْحومُ، بالضم والحاءِ المُهْمَلَةِ: الطَّويلُ، والماءُ الآجِنُ.

- المُطْرَخِمُّ، كمُشْمَعِلٍّ: المُضْطَجِعُ، والغَضْبانُ، والمتَكَبِّرُ، والشابُّ الحَسَنُ التامُّ.

- واطْرَخَمَّ: كَلَّ بَصَرُه،

- و- اللَّيْلُ: اسْوَدَّ.

- طَرْسَمَ: أطْرَقَ و- عن القتالِ وغيرِهِ: نَكَصَ.

- طَرْشَمَ اللَّيْلُ: أظْلَمَ.

- اطْرَغَمَّ، كافْعَلَلَّ والغينُ مُعْجَمَةٌ: تَكَبَّرَ.

- المُطْرَهِمُّ، كمُشْمَعِلٍّ: المُصْعَبُ من الإِبِلِ الذي لم يَمَسَّهُ حَبْلٌ، والشابُّ المُعْتَدِلُ،

- وقد اطْرَهَمَّ اطْرِهْماماً.

- طَسَمَ الشيءُ يَطْسِمُ طُسوماً: انْطَمَسَ، وطَسَمْتُهُ، لازِمٌ مُتَعَدٍّ. وكفَرِحَ: اتَّخَمَ.

- والطَّسَمُ، محرَّكةً: الغُبْرَةُ، والظَّلامُ.

- وأُطْسُمَّةُ الشيءِ: أُسْطُمَّتُه، والصواب أن تُجْمَعَ الطَّواسيمُ والطَّواسينُ والحَواميمُ بذَواتٍ تُضافُ إلى واحِدٍ،

- فَيُقالُ: ذَواتُ طسم،

- وتَقَدَّم في ح م م.

- ورأيتُه في طُسامِ الغُبارِ، كغُرابٍ وسَحابٍ وشَدَّادٍ، أي: في كَثيرِه.

- وطَسْمٌ: قَبيلَةٌ من عادٍ انْقَرَضوا.

- وأوْرَدَهُ مِياهَ طُسَيْمٍ، كزُبَيْرٍ: إذا كان في الباطِلِ والضَّلالِ، ولَمْ يُصِبْ شيئاً.

- الطَّعامُ: البُرُّ، وما يُؤْكَلُ

- ج: أطْعِمَةٌ

- جج: أطْعِماتٌ، وطَعِمَه، كَسَمِعَه، طَعْماً وطَعاماً، وأطْعَمَ غَيرَهُ.

- ورجل طاعِمٌ وطَعِمٌ، ككَتِفٍ: حَسَنُ الحالِ في المَطْعَمِ. وكمِنْبَرٍ: شَديدُ الأكْلِ، وهي: بهاءٍ. وكمُكْرَمٍ: مَرْزوقٌ.

- ومِطْعامٌ: كثيرُ الأضْيافِ والقِرَى.

- والطُّعْمَةُ، بالضم: المأْكَلَةُ

- ج: كصُرَدٍ، والدّعْوَةُ إلى الطَّعامِ، ووجْهُ المَكْسَبِ. وطُعْمَةُ بنُ أشْرَفَ: صَحابِيٌّ، وابنُ عَمْرٍو الكوفِيُّ: مُحدِّثٌ، وبالكسر: السيرَةُ في الأكْلِ.

- وطَعْمُ الشيءِ: حَلاوَتُه ومَرَارَتُهُ وما بينَهُما، يكونُ في الطَّعامِ والشَّرابِ

- ج: طُعومٌ.

- وطَعِمَ، كَعَلِمَ،

- طُعْماً، بالضم: ذاقَ،

- كتَطَعَّمَ،

- و- عليه: قَدَرَ.

- والطُّعْمُ، بالضم: الطَّعامُ، والقُدْرَةُ، وبالفتح: ما يُشْتَهَى منه.

- وجَزورٌ طَعومٌ وطَعيمٌ: بين الغَثَّةِ والسَّمينةِ.

- وأطْعَمَ النَّخْلُ: أدْرَكَ ثَمَرُها،

- و- الغُصْنَ: وصَلَ به غُصْناً من غيرِ شَجَرِهِ،

- كطَعَّمَه.

- وطَعِمَ، كسَمِعَ، أي: قَبِلَ الوَصْلَ.

- واطَّعَمَ البُسْرُ، كافْتَعَلَ: صارَ له طَعْمٌ.

- وبَعيرٌ وناقةٌ مُطَعِّمٌ، كمُحَدِّثٍ وصَبورٍ ومُفْتَعِلٍ: لها نِقْيٌ.

- ومُسْتَطْعَمُ الفَرَسِ، بفتح العين: جَحافِلُه.

- والمُطْعَمَةُ، كمُكْرَمةٍ ومُحْسِنَةٍ: القَوْسُ.

- وقولُ عَلِيٍّ كَرَّمَ الله تعالى وجْهَهُ: "إذا اسْتَطعَمَكُمُ الإِمامُ، فأَطْعمُوهُ" أي: إذا اسْتَفْتَحَ، فافْتَحوا عليه.

- وتَطَعَّمْ تَطْعَمْ، أي: ذُقْ حتى تَشْتَهِيَ فتأْكُلَ.

- وأنا طاعِمٌ عن طَعامِكُمْ: مُسْتَغْنٍ.

- وما يَطْعَمُ آكِلُ هذا، كيَمْنَعُ: ما يَشْبَعُ.

- وطَعامُ طُعْمٍ، بالضم: يُشْبعُ مَن أكَلَه.

- وهو لا يَطَّعِمُ، كيَفْتَعِلُ: لا يَتَأدَّبُ، ولا يَنْجَعُ فيه ما يُصْلِحُه.

- والحمامُ إذا أدْخَلَ فَمَهُ في فَمِ أُنْثاهُ فقد تَطَاعَمَا وطاعَمَا. وكمُحْسِنٍ: ابنُ عَدِيٍّ، من أشْرافِ قُرَيْشٍ.

- ولَبَنٌ مُطَعِّمٌ، كمُحَدِّثٍ: أخَذَ في السِّقاءِ طَعْماً وطِيباً.

- والمُطْعِمَةُ، كمُحْسِنةٍ: الغَلْصَمَةُ.

- والمُطْعِمَتانِ: الإِصْبِعانِ المُتَقَدِّمتانِ المُتَقابِلَتانِ في رِجْلِ الطائِرِ.

- وطَعَّمَ العَظْمُ: أمَخَّ.

- والطَّعومَةُ: الشَّاةُ تُحْبَسُ لتُؤْكَلَ. وكزُبيرٍ: اسمٌ.

- الطَّغامُ، كسَحابٍ: أوغادُ الناسِ، ورُذالُ الطَّيْرِ. وكسَحابَةٍ: واحدُها، والأحْمَقُ.

- والطُّغومةُ والطُّغومِيَّةُ، بضمهما: الحُمْقُ، والدَّناءَةُ.

- والطَّغَمُ، محرَّكةً: البَحْرُ، والماءُ الكثيرُ.

- وتَضَغَّمَ: تَجَاهَلَ.

- الطُّلْمَةُ، بالضم: الخُبْزَةُ. وكزُنَّارٍ: التَّنُّومُ، وهو حبُّ الشاهدانْجِ.

- والطَّلَمُ، محرَّكةً: وسَخُ الأسْنانِ من تَرْكِ السِّواكِ، وبالضم: الخِوانُ يُبْسَطُ عليه الخُبْزُ.

- وطَلَمَ الخُبْزَةَ: سَوَّاها وعَدَّلَها.

- والتَّطْلِيمُ: ضَرْبُكَ الخُبْزَةَ بِيَدِكَ.

- ومنه قولُ حَسَّانَ، رضي الله تعالى عنه:

يُطَلِّمُهُنَّ بالخُمُرِ النِساءُ

وروايَةُ يُلَطِّمُهُنَّ ضَعيفَةٌ أو مَرْدُودةٌ، أي: تَمْسَحُ النِساءُ العَرَقَ عَنْهُنَّ بالخُمُرِ.

- الطِلْحامُ، بالكسر: ع.

- والطُّلْحومُ، بالضم: الماءُ الآجِنُ،

- ك- الطُّلْخومِ.

- واطْلَخَمَّ، كافْعَلَلَّ: اطْرَخَمَّ.

- والطِلْخامُ، بالكسر: الفِيلَةُ،

- وع، لُغَةٌ في الطلْحامِ.

- طَمَّ الماءُ طَمّاً وطُمُوماً: غَمَرَ،

- و- الإِناءَ: مَلأَهُ،

- و- الرَّكِيَّةَ يَطِمُّها ويَطُمُّها: دَفَنَها، وسَوَّاها،

- و- الشيءُ: كَثُرَ حتى عَلا وغَلَبَ،

- و- رأسَه: غَضَّ منه،

- و- شَعَرَهُ: جَزَّهُ، أو عَقَصَهُ،

- و- الطائِرُ الشَّجَرَةَ: عَلاها،

- و- الرَّجُلُ والفَرَسُ يَطِمُّ ويَطُمُّ طَمّاً وطَمِيماً: خَفَّ، أو ذَهَبَ على وجْهِ الأَرْضِ، أو عَدا سَهْلاً.

- والطامَّةُ: القيامَةُ، والداهِيَةُ تَغْلِبُ ما سِواها.

- والطِمُّ، بالكسرِ: الماءُ، أو ما على وَجْهِهِ أو ما ساقَهُ من غُثاءٍ، والبَحْرُ، والعَدَدُ الكثيرُ، والكَيِّسُ، والعَجَبُ، والعَجِيبُ، والظَّلِيمُ، والذَّكَرُ العَظيمُ، والفَرَسُ الجَوادُ،

- كالطَّميمِ.

- وأطَمَّ شَعَرُهُ واسْتَطَمَّ: حانَ له أن يُجَزَّ.

- وطَمَّمَ الطائِرُ تَطْميماً: وقَعَ على غُصْنٍ.

- ورَجُلٌ طِمْطِمٌ وطِمْطِمِيٌّ، بكسرِهِما،

- وطُمْطُمانِيٌّ، بالضمِّ: في لِسانِهِ عُجْمَةٌ.

- والطُّمَّةُ، بالضمِّ: العَذِرَةُ، والقِطْعَةُ من اليَبيسِ.

- والطَّمْطامُ: وَسَطُ البَحْرِ.

- وطَمْطَمَ: سَبَحَ فيه.

- والأطاميمُ: القَوائِمُ.

- وطُمْطُمانِيَّةُ حِمْيَرَ، بالضمِّ: ما في لُغَتِها من الكَلِماتِ المُنْكَرَةِ.

- الطومَةُ، بالضمِّ: المَنِيَّةُ، والداهِيَةُ، وأُنْثَى السَّلاحِفِ.

- المُطَهَّمُ، كمُعَظَّمٍ: السَّمينُ الفاحِشُ السِمَنِ، والنَّحيفُ الجِسمِ الدَّقيقُهُ، ضِدٌّ، والتامُّ من كُلِّ شيءٍ، والبارِعُ الجَمالِ، والمُنْتَفِخُ الوجْهِ، والمُدَوَّرُ الوجْه المُجْتَمِعُهُ.

- وتَطَهَّمَ الطَّعامَ: كَرِهَهُ.

- والتَّطْهيمُ: النِفارُ، والضِخَمُ.

- وما أدْري أيُّ الطَّهْمِ هو، ويُضَمُّ، أي: أيُّ الناسِ.

- وامْرَأةٌ طَهِمَةٌ، كفَرِحةٍ: قَليلَةُ لَحْمِ الوجْهِ.

- والطُّهْمةُ، بالضم: الصُّحْمَةُ في اللَّوْنِ.

- وفُلانٌ يَتَطَهَّمُ عَنَّا: يَسْتَوْحِشُ.

- وطَهْمانُ، كسَلْمانَ ويُضَمُّ: مَوْلَى رسول الله صلى الله عليه وسلم، ومَوْلًى لسَعِيد بنِ العاصِ: صَحابِيَّانِ، أو كِلاهُما ذَكْوانُ.

- وإبراهيمُ بنُ طَهْمانَ: من أئمَّةِ الإِسْلامِ على إرْجاءٍ فيه.

- طامَهُ اللُّه تعالى على الخيْرِ: جَبَلَه.

- وطامَ فُلانٌ: حَسُنَ عَمَلُهُ.


فَصْلُ الظّاء

- الظُّأْمُ: الكَلامُ، والجَلَبَةُ، وسِلْفُ الرجل،

- وظاءَمَهُ: تَزَوَّجَ كُلُّ واحدٍ منهما أُخْتاً.

- وظأَمَها، كمَنَعَ: جامَعَهَا.

- الظِعامُ، بالكسرِ: ظِعانُ الرَّحْلِ.

- الظُّلْمُ، بالضم: وضْعُ الشيءِ في غير مَوْضِعِه،

- والمَصدَرُ الحقيقِيٌّ: الظَّلْمُ، بالفتح،

- ظَلَمَ يَظْلِمُ ظَلْماً، بالفتح،

- فهو ظالمٌ وظَلومٌ،

- وظَلَمَهُ حَقَّهُ،

- وتَظَلَّمَهُ إيَّاهُ.

- وتَظَلَّمَ: أحالَ الظُّلْمَ على نفسِه،

- و- منه: شَكا من ظُلْمِه.

- واظَّلَمَ، كافْتَعَلَ،

- وانْظَلَمَ: احْتَمَلَهُ.

- وظَلَّمَهُ تَظلِيماً: نَسَبَهُ إليه.

- والمَظْلِمَةُ، بكسر اللامِ، وكثُمامةٍ: ما تَظَلَّمَهُ الرجُلُ.

- وأرادَ ظِلامَهُ ومُظالَمَتَهُ، أي: ظُلْمَه.

- وقولُه تعالى: {ولم تَظْلِمْ منه شيئاً}، أي: ولم تَنْقُصْ.

- وظَلَمَ الأرضَ: حَفَرَها في غيرِ مَوْضِعِ حَفْرِها،

- و- البَعيرَ: نَحَرَهُ من غيرِ داءٍ،

- و- الوادِي: بَلَغَ الماءُ مَوْضِعاً لم يَكُنْ بَلَغَهُ قَبْلَهُ،

- و- الوَطْبَ: سَقَى منه اللَّبَنَ قَبْلَ أن يَرُوبَ،

- و- الحِمارُ الأَتانَ: سَفَدَها، وهي حامِلٌ،

- و- القَوْمَ: سَقاهُمُ اللَّبَنَ قَبْلَ إدْراكِه.

- والظُّلْمَةُ، بالضم وبضَمَّتَيْنِ،

- والظَّلْماءُ والظَّلامُ: ذَهابُ النورِ.

- ولَيْلَةٌ ظَلْمَةٌ، على طَرْحِ الزائِدِ،

- وظَلْماءُ: شَديدَةُ الظُّلْمَةِ.

- ولَيْلٌ ظَلْماءُ: شاذٌّ،

- وقد أظْلَمَ وظَلِمَ، كسَمِعَ.

- ويَوْمٌ مُظْلِمٌ، كمُحْسِنٍ: كثيرٌ شَرُّه.

- وأمْرٌ مُظْلِمٌ ومِظْلامٌ: لا يُدْرَى من أيْنَ يُؤْتَى.

- وشَعَرٌ مُظْلِمٌ: حالِكٌ.

- ونَبْتٌ مُظْلِمٌ: ناضِرٌ يَضْرِبُ إلى السَّوادِ من خُضْرَتِه.

- وأظْلَموا: دَخَلوا في الظَّلامِ،

- و- الثَّغْرُ: تَلَأْلَأَ،

- و- الرَّجُلُ: أصابَ ظَلْماً.

- ولَقِيْتُهُ أدْنَى ظَلَمٍ، مُحَرَّكةً،

- أو ذي ظَلَمٍ: أوَّلَ كُلِّ شيءٍ، أو حينَ اخْتَلَطَ الظَّلامُ.

- أو أدْنَى ظَلَمٍ: القُرْبُ، أو القَريبُ.

- والظَّلَمُ، مُحرَّكةً: الشَّخْصُ، والجَبَلُ

- ج: ظُلُومٌ،

- وع. وكَعِنَبٍ: وادٍ بالقَبَلِيَّةِ. وكزُفَرَ: ثلاثُ ليالٍ يَلِينَ الدُّرَعَ.

- والظَّليمُ: الذَّكَرُ من النَّعامِ

- ج: ظُـلْمانٌ، بالكسر والضم،

- وتُرابُ الأرضِ المَظْلُومَةِ، ونَجْمَانِ، ومَوْلَى عبدِ اللهِ بنِ سَعْدٍ، تابِعِيٌّ، ووادٍ بنجْدٍ، وفَرَسٌ لعبدِ اللهِ بنِ عُمَرَ بنِ الخَطَّابِ، وللمُؤَرِّجِ السَّدوسِيِّ، ولفَضالَةَ بنِ هِنْدٍ.

- والظُّلْمُ: الثَّلْجُ، وسَيْفُ الهُذَيْلِ التَّغْلَبِيِّ، وماءُ الأَسْنانِ وبَريقُها، وهو كالسَّوادِ داخلَ عَظْمِ السِنِّ من شِدَّةِ البياضِ، كفِرِنْد السَّيْفِ.

- وظُلَيْمٌ، كزُبَيْرٍ: ع باليَمَنِ، وابنُ حُطَيْطٍ: مُحدِّثٌ،

- وابنُ مالِكٍ: م. وذو ظُلَيْمٍ: حَوْشَبُ بنُ طِخْمَةَ تابِعِيُّ.

- والظِّلامُ، ككتابٍ ويُشَدَّدُ وكعِنَبٍ وصاحِبٍ: عُشْبَةٌ لها عَسالِيجُ طِوالٌ.

- وما ظَلَمَكَ أن تفْعَلَ: ما مَنَعَكَ.

- وظُـلْمَةُ، بالكسر والضم: فاجِرَةٌ هُذَلِيَّةٌ، أسَنَّتْ وفَنِيَتْ، فاشْتَرَتْ تَيْساً، وكانَتْ تَقُولُ: أَرْتاحُ لِنَبِيْبِه،

- فقيلَ: "أقْوَدُ من ظُلْمَةَ"، وكَهْفُ الظُّلْمِ: رَجُلٌ م. وكمُعَظَّمٍ: الرَّخَمُ، والغِرْبانُ،

- و- من العُشْب: المُنْبَثُّ في أرْضٍ لم يُصِبْها المَطَرُ قَبْلَ ذلك. وككِتابٍ: اليَسيرُ، ومنه: نَظَرَ إليَّ ظِلاماً، أي: شَزْراً.

- ومَظْلُومَةُ: مَزْرَعَةٌ باليَمامَةِ. وكمُحْسِنٍ: ساباطٌ قُرْبَ المَدائِنِ. وكأَحْمَدَ: جَبَلٌ بأرْضِ بني سُلَيْمٍ، وجَبَلٌ بالحَبَشَةِ به مَعْدِنُ الصُّفْرِ،

- وع من بَطْنِ الرُّمَّةِ، وجَبَلٌ أسْوَدُ من ذاتِ جَيْشٍ.

- ولَعَنَ اللّهُ أظْلَمي وأظْلَمَكَ، أي: الأَظْلَمَ مِنَّا.

- الظَّنَمَةُ، محرَّكةً: الشَّرْبَةُ من اللَّبَنِ لم تَخْرُجْ زُبْدَتُهُ.

فَصْلُ العَيْن

- العَبامُ، كَسَحابٍ: العَيِيُّ الثَّقيلُ.

- والعباماءُ: الأَحْمَقُ، وقد عَبُمَ، ككرُمَ. وكهِجَفٍّ: الطَّويلُ العَظيمُ الجِسْمِ.

- وماء عُبامٌ، كغَرابٍ: كثيرٌ.

- عَبْثَمٌ، كجعفرٍ والثاء مُثَلَّثَةٌ: اسْمٌ.

- عَتَمَ عنه يَعْتِمُ: كَفُّ بعدَ المُضِيِّ فيه،

- كَعَتَّمَ وأعْتَمَ، أو احْتَبَسَ عن فِعْلِ شيء يُريدُهُ،

- و- قِراهُ: أبْطأ،

- كعَتَّمَ،

- و- اللَّيْلُ: مَرَّ منه قِطْعَةٌ،

- كأَعْتَمَ فيهما،

- و- الشَّعَرَ: نَتَفَهُ،

- و- الإِبِلُ تَعْتِمُ وتَعْتُمُ

- وأعْتَمَتْ واسْتَعْتَمَتْ: حُلِبَتْ عِشاءً.

- والعَتَمَةُ، مُحَرَّكةً: ثُلُثُ اللَّيْلِ الأَوَّلُ بعد غَيْبُوبَةِ الشَّفَقِ، أو وَقْتُ صَلاةِ العشاء الآخِرَةِ.

- وأعْتَمَ وعَتَّمَ: سارَ فيها، أو أوْرَدَ وأصْدَرَ فيها، وبَقِيَّةُ اللَّبَنِ تُفيقُ بها النَّعَمُ تلك الساعَةَ، وظُلْمَةُ اللَّيْلِ، ورُجوعُ الإِبِلِ من المَرْعَى بعدَما تُمْسي.

- وقَمْراء أرْبَعٍ: عَتَمَةُ رُبَعَ، أي: قَدْرَ ما يَحْتَبِسُ في عَشائِهِ.

- وعَتَّمَ الطائِرُ تعْتِيماً: رَفْرَفَ على رأسِ الإِنسانِ ولم يُبْعِدْ.

- وحَمَلَ عليه فما عَتَّمَ: ما نَكَصَ.

- وما عَتَّمَ أن فَعَلَ: ما لَبثَ.

- والنُّجومُ العاتِماتُ: التي تُظْلِمُ من غبْرَةٍ في الهواء.

- والعُتْمُ، بالضم وبضَمَّتَيْنِ: شَجَرُ الزَّيْتُونِ البَرِّيِّ.

- والعَيْتُومُ: الجَمَلُ البَطيء، والرَّجُلُ الضَّخْمُ العَظيمُ.

- وعُتْمٌ، بالضم: اسمٌ، وفَرَسٌ.

- وكصَبورٍ: الناقَةُ لا تُدِرُّ إِلاَّ عَتَمَةً.

- وجاءَنا ضَيْفٌ عاتِمٌ: بطيءٌ مُمْسٍ.

- واسْتَعْتِموا نَعَمَكُمْ حتى تُفيقَ: أَخِّروا حَلْبَها حتى يَجْتَمِعَ لَبَنُها.

- عَثَمَ العَظْمُ المَكْسُورُ، أو يُخَصُّ باليَدِ: انْجَبَر على غيرِ استِواءٍ،

- وعَثَمْتُهُ أنا،

- و- المَرْأةُ المَزَادَةَ: خَرَزَتْها غَيْرَ مُحْكَمَةٍ،

- كأَعْثَمَتْها،

- و- الجُرْحُ: أكْنَبَ، وأجْلَبَ، ولم يَبْرَأْ بعدُ.

- والعَثَمْثَمُ: الأَسَدُ، والجَمَلُ الشَّديدُ الطَّويلُ، وهي: بهاء.

- واعْتَثَمَ به: استَعانَ، وانْتَفَعَ،

- و- بِيَدِهِ: أهْوَى بها.

- والعيثومُ: الضَّبُعُ، والفيلُ، للذَّكَرِ والأُنْثَى.

- والعَيْثامُ: شَجَرٌ، وطَعامٌ يُطْبَخُ فيه جَرادٌ.

- والعَيْثَمِيُّ: حِمارُ الوَحْشِ.

- وسُوَيْدُ بنُ عَثْمَةَ، كحَمْزَةَ: تابِعِيٌّ. وكشَدَّادٍ: مُحَدِّثٌ.

- ومَسْجِدُ العَيْثَمِ: بِمصْرَ، قُرْبَ جامِعِ عَمْرٍو.

- والعُثمانُ: فَرْخُ الحُبارَى، وفَرْخُ الثُّعْبَانِ، والحَيَّةُ أو فَرْخُها.

- وأبو عُثْمَانَ: الحَيَّةُ.

- وعُثْمانُ: عِشْرُون صَحابياً.

- وعَثَّامَةُ بنُ قَيْسٍ،

- وعَثْمُ بنُ الرَّبْعَة،

- وعَثْمَةُ الجُهَنِيُّ: صَحابِيُّونَ.

- وعُثَيْمُ بنُ كَثيرٍ التابِعِيُّ، وابنُ نِسْطاسٍ،

- وعَثَّامُ بنُ عَلِيٍّ: مُحَدِّثونَ.

- عَثْلَمَةُ: ع.

- العُجْمُ، بالضم وبالتَّحْريكِ: خِلافُ العَرَبِ. رَجُلٌ وقَوْمٌ أعْجَمُ.

- والأَعْجَمُ: مَنْ لا يُفْصِحُ،

- كالأَعْجَمِيِّ، والأَخْرَسُ، وزِيادٌ الشاعِرُ، والمَوْجُ لا يَتَنَفَّسُ، فلا يَنْضَحُ ماءً، ولا يُسْمَعُ له صَوْتٌ.

- والعَجَمِيُّ: مَنْ جِنْسُهُ العَجَمُ وإنْ أفْصَحَ

- ج: عَجَمٌ، وبسكونِ الجيمِ: العاقِلُ المُمَيِّزُ.

- وأعْجَمَ فُلانٌ الكَلامَ: ذَهَبَ به إلى العُجْمَةِ،

- و- الكِتابَ: نَقَطَهُ،

- كعَجَمَهُ وعَجَّمَهُ. وقَوْلُ الجوهَرِيِّ: لا تَقُلْ عَجَمْتُ وَهَمٌ.

- واسْتَعْجَمَ: سَكَتَ،

- و- القِراءةَ: لم يَقْدِر عليها لِغَلَبَةِ النُّعاسِ.

- والعَجْمُ: أصْلُ الذَّنَبِ، ويُضَمُّ، وصِغَارُ الإِبِلِ، للذَّكَرِ والأُنْثَى

- ج: عُجومٌ، وبالتحريكِ وكغُرابٍ: نَوى كُلِّ شيء.

- وعَجَمَه عَجْماً وعُجُوماً: عَضَّهُ، أو لاكَه للأَكْلِ أو لِلْخِبْرَةِ،

- و- فلاناً: رازَهُ،

- و- السَّيْفَ: هَزَّهُ تَجْرِبَةً.

- والعُـجمةُ، بالضم والكسر: ما تَعَقَّدَ من الرَّمْلِ، أو كَثْرَةُ الرَّمْلِ.

- وبابٌ مُعْجَمٌ، كمُكْرَمٍ: مُقْفَلٌ.

- والعَجْماء: البَهِيمَةُ، والرَّمْلَةُ لا شَجَر بها، ووادٍ باليَمامَةِ. وكشَدَّادٍ: الخُفَّاش الضَّخْمُ، والوَطواطُ.

- والعَواجِمُ: الأَسْنانُ.

- ورجلٌ صُلْبُ المَعْجَمِ، كمَقْعَدٍ، أي: عزيزُ النَّفْسِ.

- وناقةٌ ذاتُ مَعْجَمَةٍ: قُوَّةٍ وسِمَنٍ وبَقِيَّةٍ على السَّيْرِ.

- وحُروفُ المُعْجَمِ، أي: الإِعْجَامِ، مَصْدَرٌ كالمُدْخَلِ، أي: من شأنِهِ أن يُعْجَمَ.

- وصلاةُ النَّهَارِ عَجْماءُ: لأنه لا يُجْهَرُ فيها.

- والعَجْمَةُ: النَّخْلَةُ تَنْبُتُ من النَّواةِ، والصَّخْرَةُ الصُّلْبَةُ

- ج: عَجَماتٌ.

- والعَجُومةُ: الناقةُ القَوِيَّةُ على السَّفرِ،

- كالعَجَمْجَمَةِ.

- وبنو الأَعْجَمِ: بطْنانِ من العربِ.

- والمَعْجُومُ: سَيْفُ الجارودِ بِشْرِ بنِ المُعَلَّى.

- وما عَجَمَتْكَ عَيْني مُنْذُ كذا: ما أخَذَتْكَ.

- وجَعَلْتَ عَيْني تَعْجُمُه: كأَنَّها تَعْرِفُهُ.

- والثَّوْرُ يَعْجُمُ قَرْنَهُ: إذا ضَرَبَ به الشَّجرَةَ يَبْلُوهُ.

- وذاتُ العَجْم: فَرَسُ حَنْظَلَةَ بنِ أوْسٍ السَّعْدِيِّ. وأبو العَجْماء الشيْبانِيُّ: تابِعِيٌّ.

- وفي الحديث: "نهانا أن نَعْجُمَ النَّوَى"، أي: إذا طُبخَ التَّمْرُ للدِبْسِ، يُطْبَخُ عَفْواً بِحَيْثُ لا يَبْلُغُ الطَّبْخُ النَّوى، فيُفْسِدُ طَعْمَ الحلاوةِ، أو لأنه قوتٌ للدواجِنِ، فلا يُنْضَجُ لِئَلاَّ يَذْهَبَ طَعْمُهُ.

- العِجْرِمُ، بالكسر: دُوَيبَّةٌ صُلْبَةٌ تكون في الشَّجرِ، والقَصيرُ الشديدُ الغليظُ السمِينُ، ويُفْتَحُ، وبالضم: الجَمَلُ الشديدُ، وهي: بهاء.

- وذواتُ العُجْرُمِ، بالضم: ع. وكعُلابِطٍ وجَعْفَرٍ وقُنْفُذٍ: الرجُلُ الشديدُ. وكعُلابِطٍ: الأَيْرُ القَوِيُّ، وبالفتح: مُجْتَمَعُ عُقَدٍ بين فَخِذَي الدَّابَّةِ، وأصلِ ذَكَرِها.

- والمُعَجْرَمُ، بفتح الراء: القَضِيبُ الكثيرُ العُقَدِ، وسَنامُ البَعيرِ، وكلُّ مَعَقَّدٍ.

- والعَجْرَمَةُ، مثلثةً: مِئةٌ من الإِبِلِ، أو مِئَتانِ، أو ما بين الخَمْسينَ إلى المِئَةِ، وبالضم: شَجرٌ، ويُكْسَرُ

- ج: عُجْرُمٌ وعِجْرِمٌ، ورجلٌ، وبالفتح: الإِسراعُ.

- العَجْسَمَةُ، بالسين المهملةِ: الخِفَّةُ، والسُّرْعَةُ.

- العَجالِمُ: قومٌ من أهلِ اليَمَنِ باليَمَن، والنِسْبَةُ: عَجْلَمِيٌّ.

- العُجْهومُ: طائرٌ من طَيْرِ الماء.

- العُدْمُ، بالضم وبضمتين وبالتحريك: الفِقْدَانُ، وغَلَبَ على فِقْدَانِ المالِ، عَدِمَهُ، كعَلِمَهُ، عُدْماً، بالضم وبالتحريك، وأعدمه اللّهُ.

- وأعدمَنِي الشيءُ: لم أجِدْهُ.

- وأعْدَمَ إعْداماً وعُدْماً، بالضم: افْتَقَرَ،

- و- فُلاناً: مَنَعَهُ، وككَتِفٍ: الفَقيرُ

- ج: عُدَماء.

- وأرْضٌ عَدْماء: بَيْضاء.

- وشاةٌ عَدْماء: بَيْضاءُ الرأْسِ، وسائِرُها مخالِفٌ له.

- والعَدائِمُ: رُطَبٌ بالمدينةِ يتأخَّرُ.

- والعَديمُ: الأَحْمَقُ، وقد عَدُمَ، ككَرُمَ، والمَجْنُونُ، والفَقيرُ، وقَوْلُ المُتَكَلِّمِيْنَ: وُجِدَ فانْعَدَمَ لَحْنٌ.

- وعَدامَةُ: ماء لِبني جُشَمَ.

- وهو يَكْسِبُ المَعْدُومَ، أي: مَجْدُودٌ يَنالُ ما يُحْرَمُه غيرُه.

- وما يَعْدِمُني هذا الأمرُ: ما يَعْدُونِي.

- عَذَمَ الفَرَسُ يَعْذِمُ: عَضَّ، أو أكَلَ بجَفاءٍ، ولامَ، والاسْمُ: العَذِيمَةُ

- ج: عَذائِمُ،

- و- عن نَفْسِهِ: دَفَع. وكَشدَّادٍ: اسمُ البُرْغوثِ

- ج: عُذُمٌ، ككُتُبٍ، وكزُنَّارٍ: شَجَرٌ من الحَمْضِ، الواحِدَةُ: بهاء.

- وعَذَمٌ، محرَّكةً: وادٍ باليَمَنِ، ونَبْتٌ. وكسحابَةٍ: اسْمٌ. وكسَفِينَةٍ: النَّخْلَةُ تَحْمِلُ وما لَها نوًى.

- والعَذَمْذَمُ: الكَيْلُ الجُزافُ، والموْتُ الكثيرُ.

- وهي تَعْذَمُ زوجَها، كَتَسْمَعُ، أي: تَشْتِمُهُ إذا سألها الوَطْءَ في الدُّبُرِ.

- عُرامُ الجَيْشِ، كغُرابٍ: حِدَّتُهُم، وشِدَّتُهُم، وكَثْرَتُهُم،

- و- من العَظْمِ والشَّجَرِ: العُراقُ، وما سَقَطَ من قِشْرِ العَوْسَجِ،

- و- من الرجُلِ: الشَّراسَةُ، والأذى.

- عَرَمَ، كَنَصَرَ وضَرَبَ وكَرُمَ وعَلِمَ، عَرامَةً وعُراماً، بالضم، فهو عارِمٌ وعَرِمٌ: اشْتَدَّ،

- و- الصَّبِيُّ علينا: أشِرَ، ومَرِحَ، أو بَطِرَ، أو فَسَدَ.

- ويَوْمٌ عارِمٌ: نهايَةٌ في البَرْدِ.

- وعَرِمَ العَظْمَ: نَزَعَ ما عليه من لَحْمٍ،

- كَتَعَرَّمَهُ،

- و- الصَّبِيُّ أُمَّهُ: رَضَعَها،

- و- الإِبِلُ الشَّجَرَ: نالَتْ منه،

- و- فُلاناً: أصابَهُ بِعُرامٍ.

- وعَرِمَ العَظْمُ، كفَرِحَ: فَتِرَ.

- والعَرَمُ، محرَّكةً،

- والعُرْمَةُ، بالضم: سوادٌ مُخْتَلِطٌ ببياضٍ في أيِّ شيءٍ كانَ، أو هو تَنْقِيطٌ بِهِما من غير أن تَتَّسِعَ كلُّ نُقْطَةٍ، وبَياضٌ لِمَرَمَّةِ الشاةِ،

- وهو أعْرَمُ، وهي عَرْمَاءُ.

- (وبَيْضُ القَطا: عُرْمٌ).

- والعَرْماءُ: الحَيَّةُ الرَّقْشاءُ.

- والأَعْرَمُ: المُتَلَوِّنُ، والأَبْرَشُ، والقَطيعُ من ضَأْنٍ ومِعْزًى، والأَقْلَفُ

- ج: عُرْمَانٌ

- جج: عَرامينُ.

- والعَرَمَةُ، محرَّكةً: رائِحَةُ الطَّبيخِ، والكُدسُ المَدُوسُ لم يُذَرَّ، ومُجْتَمَعُ الرَّمْلِ، وأرْضٌ صُلْبَةٌ تُتاخِمُ الدَّهْناءَ، ويُقابِلُها عارِضُ اليَمامَةِ. وكفَرِحَةٍ: سُدٌّ يُعْتَرَضُ به الوادي

- ج: عَرِمٌ، أو هو جَمْعٌ بلا واحدٍ، أو هو الأَحْباسُ تُبْنَى في الأَوْدِيَةِ، والجُرَذُ الذَّكَرُ، والمَطَرُ الشَّديدُ، ووادٍ،

- وبِكُلٍّ فُسِّرَ قوله تعالى: {سَيْلَ العَرِمِ}، وبالتحريكِ: اللَّحْمُ.

- والعُرْمانُ، بالضم: الأُكَرُ،

- واحِدُها: عَرَمٌ وأعْرَمُ.

- وعَرْمَى واللّهِ: لُغَةٌ في أما واللهِ.

- وعارِمَةٌ: أرْضٌ م.

- وعَرْمَانُ: أبو قَبيلَةٍ.

- والعَرِيمُ: الداهِيَةُ، وسَمَّوْا: عارِماً وكغُرابٍ وحَمامٍ.

- والعَرْمُ: الدَّسَمُ، وبَقِيَّةُ القِدْرِ. وكجُهَيْنَةَ: رَمْلَةٌ لِبَنِي فَزارَةَ.

- والعارِمُ: فَرَسُ المُنْذِرِ بنِ الأَعْلَم.

- وعَوارِمُ: هَضَبٌ وماء.

- وسِجْنُ عارِمٍ: حَبَسَ فيه عبدُ اللهِ بنُ الزُّبَيْرِ مُحَمَّدَ ابنَ الحَنَفِيَّةِ مَخْرَجَ المُخْتَارِ بالكوفَةِ.

- والتَّعْرِيمُ: الخَلْطُ.

- والعَرَمْرَمُ: الشَّديدُ، والجَيْشُ الكَثيرُ.

- العَرْتَمَةُ: مُقَدَّمُ الأَنْفِ، أو ما بينَ وَتَرَتِهِ والشَّفَةِ، أو الدائِرَةُ عِند الأَنْفِ وَسَطَ الشَّفَةِ العُلْيَا.

- وفَعَلَهُ على عَرْتَمَتِهِ، أي: رَغْمِ أنْفِهِ.

- العُرْجومُ، بالضم: الناقَةُ الشديدةُ.

- واعْرَنْجَمَ: فَسَدَ.

- العُرْدُمانُ، بالضم: الشَّديدُ الجافي، أو الغَليظُ الرَّقَبَةِ.

- والعَرْدَمُ، كجَعْفَرٍ: الضَّخْمُ التارُّ الغَليظُ القَليلُ اللَّحْمِ والشَّديدُ من كُلِّ شيءٍ، والعُنُقُ.

- والعَرْدَمَةُ: الصَّلابَةُ، والشِّدَّةُ.

- والعِرْدَامُ، بالكسر: العودُ فيه الشَّماريخُ.

- العَرْزَمُ: الشَّديدُ المُجْتَمِعُ، وعَلَمٌ،

- ومنه جَبَّانَةُ عَرْزَمٍ بالكوفَةِ،

- نَزَلَهَا عبدُ المَلِكِ بنُ مَيْسَرَةَ العَرْزَمِيُّ، والأَسَدُ،

- كالعُرازِمِ والعِرْزَامِ والعِرْزَمِّ، كقِرْشَبٍّ.

- واعْرَنْزَمَ: تَجَمَّعَ، وانْقَبَضَ.

- والعِرْزِمُ، كَضِرْزِمٍ: الحَيَّةُ القَديمَةُ.

- العَرْضَمُ، كَجَعْفَرٍ: الأَكُولُ، والنَّشيطُ. وكقِرْشَبٍّ: الضَّئيلُ الجِسْمِ، والقَوِيُّ الشَّديدُ البَضْعَةِ، ضِدٌّ، والأَسَدُ،

- كالعِرْضَامِ والعُرَاضِمِ.

- والعُرْضُومُ: البَخيلُ.

- العُرْهومُ، بالضم: الفُطْرُ، والعُرْجونُ، والتارُّ الناعِمُ من كُلِّ شَيْءٍ،

- كالعُرَاهِم.

- والعَرَاهِمُ: الضَّخْمُ من الإِبِلِ، وهي: بهاءٍ، أو كِلاهُما للمُؤَنَّثِ دونَ المُذَكَّرِ، والأَسَدُ،

- كالعَرْهَمِ، كجَعْفَرٍ وقِرْشَبٍّ.

- عَزَمَ على الأَمْرِ يَعْزِمُ عَزْماً، ويُضَمُّ، ومَعْزَماً، كَمَقْعَدٍ ومَجْلِسٍ، وعُزْماناً، بالضم، وعَزِيماً وعَزِيمَةً،

- وعَزَمَهُ واعْتَزَمَهُ،

- و- عليه وتَعَزَّمَ: أرادَ فِعلَهُ، وقَطَعَ عليه، أوْ جَدَّ في الأَمْرِ.

- وعَزَمَ الأمْرُ نَفْسُه: عُزِمَ عليه،

- و- على الرَّجُلِ: أقْسَمَ،

- و- الراقي: قَرَأَ العَزائِمَ، أي: الرُّقَى، أو هي آياتٌ من القُرْآنِ تُقْرَأُ على ذَوي الآفاتِ رَجاء البُرْءِ.

- و{أولو العزْمِ من الرُّسُلِ}: الذين عَزَموا على أمْرِ الله فيما عَهِدَ إليهم، أو هُم نوحٌ وإبراهيمُ وموسَى ومحمدٌ عليهم الصلاةُ والسلام.

الزَّمَخْشَرِيُّ: أُولو الجِدِّ والثَّباتِ والصَّبْرِ، أو هُم نوحٌ وإبراهيمُ وإسحاقُ ويعقوبُ ويوسُفُ وأيُّوبُ وموسَى وداوُدُ وعيسى عليهِم الصلاةُ والسلامُ.

- والعَوْزَمُ: الناقَةُ المُسِنَّةُ فيها بَقِيَّةٌ، والعَجُوزُ،

- كالعَزُومِ فيهما، والقَصيرةُ.

- والعَزَّامُ والمُعْتَزِمُ: الأَسَدُ. وكمُحَدِّثٍ: الراقي.

- والعَزِيمُ: العَدْوُ الشَّديدُ.

- واعْتَزَمَ الرَّجُلُ: لَزِمَ القَصْدَ في الحُضْرِ والمَشْيِ وغَيْرِهِ،

- و- الفَرَسُ: مَرَّ جامِحاً.

- وأُمُّ العِزْمِ وعِزْمَةُ وأُمُّ عِزْمَةَ، مَكْسُوراتٍ: الاسْتُ.

- والعَزْمُ، بالفتحِ: ثَجِيرُ الزَّبيبِ

- ج: ككُتُبٍ،

- والعَزْمِيُّ: بَيَّاعُهُ، والرَّجُلُ الموفي بالعَهْدِ.

- والعُزْمَةُ، بالضم: أُسْرَةُ الرَّجُلِ، وقَبيلَتُهُ

- ج: كصُرَدٍ، وبالتحريكِ: المُصَحِّحُو المَوَدَّةِ.

- وعَزْمَةٌ من عَزَماتِ اللهِ: حَقٌّ من حُقوقِهِ، أي: واجِبٌ مِمَّا أوجَبَهُ.

- وعَزائِمُ الله: فَرائِضُهُ التي أوْجَبَهَا.


- العَسَمُ، محرَّكةً: يُبْسٌ في مَفْصِلِ الرُّسْغِ تَعْوَجُّ منه اليَدُ والقَدَمُ، عَسِمَ، كفَرِحَ، فهو أعْسَمُ، وهي عَسْمَاءُ.

- وأعْسَمَ يَدَهُ، أي: أيْبَسَها.

- وعَسَمَ يَعْسِمُ: طَمِعَ،

- و- عَسْماً وعُسوماً: كَسَبَ،

- و- عَيْنُهُ: ذَرَفَتْ، وغَمَضَتْ،

- كأَعْسَمَتْ، أو انْطَبَقَتْ أجْفانُها بعضُها على بعضٍ،

- و- في الأَمْرِ: اجْتَهَدَ،

- و- وَسَطَ القَومِ: اقْتَحَمَ حتى خالَطَهُمْ غيرَ مُكْتَرِثٍ في حَرْبٍ كانَ أو لا.

- وأمْرٌ لا يُعْسَمُ فيه: لا يُطْمَعُ في مُغَالَبَتِهِ وقَهْرِهِ، وكَصَبُورٍ: الكَادُّ على عِيالِهِ،

- كالعاسِمِ

- ج: ككُتُبٍ، والناقَةُ الكثيرةُ الأَولادِ، وبالضم: القِلَّةُ.

- وما ذاقَ إلاَّ عَسْمَةً: أكْلَةً.

- وما في قِدْحِكَ مَعْسِمٌ، كَمَجْلِسٍ: مَغْمَزٌ.

- والعَسْمِيُّ: المُصْلِحُ لأُمُورِه، والمُعَوِّجُ، ضِدٌّ، والمُخَاتِلُ.

- والاعْتِسَامُ: أن يأخُذَ النَّعْلَ أو الخُفَّ الخَلَقَ ويَلْبَسَهُ، وأن تَضَعَ الشاءُ، ويأتِيَ الراعي فَيُلْقِيَ إلى كُلِّ واحِدَةٍ ولَدَهَا.

- والعَسَمَةُ، محرَّكةً،

- والعُسومُ: كِسَرُ الخُبْزِ اليابِسِ.

- والعَسَمَانُ، محرَّكةً: خَبَبُ الدَّابَّةِ.

- وبعيرٌ حَسَنُ الأَعْسَامِ، أي: الجِسْمِ والخلْقَةِ.

- وذو عَيْسَمِ بنُ أعْرَبَ: قَيْلٌ.

- وبَنو عُسامَةَ: قَبيلَةٌ.

- وعاسِمٌ: ع، أو نَقًى بِعالجٍ. وكثُمامَةٍ: اسْمٌ.

- العَسْجمَةُ: الخِفَّةُ، والسُّرْعَةُ.

- العَشَمُ والعَشمَةُ، مُحَرَّكَتَيْنِ: الطَّمَعُ.

- وعَشِمَ، كفَرِحَ،

- عَشَماً وعُشوماً،

- وتَعَشَّمَ: يَبِسَ.

- والعَشَمَةُ، محرَّكةً: اليابِسُ هُزَالاً، والشَّيْخُ الفاني، للذَّكَرِ والأُنْثَى، أو المُتَقَارِبُ الخَطْوِ المُنْحَني الظَّهْرِ، والخُبْزَةُ اليابِسَةُ، ويوصَفُ به،

- فيقالُ: خُبْزٌ عَيْشَمٌ وعَشَمٌ، محرَّكةً، أي: يابِسٌ، أو فاسِدٌ.

- والأَعْشَمُ: كُلُّ لونَيْنِ اخْتَلَطَا، ومَن عَسا كِبَراً، والشَّجَرُ اليابِسُ من إصابَةِ هَبْوَةٍ.

- والعَشْماءُ: أرْضٌ بها ذلك، وكُلُّ شَجَرةٍ يابِسُها أكثَرُ من رَطْبِها.

- والعَيْشومَةُ: شَجَرٌ كالسَّخْبَرِ، وما هاجَ من نَبْتٍ

- ج: عَيْشومٌ.

- والعُشُمُ، بضمَّتَيْنِ: شَجَرٌ،

- الواحِدُ: عاشِمٌ وعَشِمٌ، ككتِفٍ.

- وعَشْمٌ: ع،

- وبالتَّحْريكِ: ع بَيْنَ الحَرَمَيْنِ.

- وعَشَمَ بعيرُكَ: أخَذَ فيه السَّمَنُ.

- وعاشِمٌ: نَقًى بعالِجٍ.

- العَشْرَمُ، كجعفرٍ: الخَشِنُ الشديدُ. وكَسَفَنَّجٍ: الشَّهْمُ الماضي، والأَسَدُ،

- كالعُشارِمِ، واسمٌ.

- عَصَمَ يَعْصِمُ: اكتَسَبَ، ومَنَعَ، وَوَقَى،

- و- إليه: اعْتَصَمَ به،

- و- القِرْبَةَ: جَعَلَ لها عِصاماً،

- كأَعْصَمَهَا.

- وعَصَمَهُ الطعامُ: مَنَعه من الجوعِ، وكأَميرٍ: العَرَقُ، وَوَسَخٌ، وبَوْلٌ يَيْبَسُ على فَخِذِ الإِبِلِ، وشَعَرٌ أسْوَدُ يَنْبُتُ تحتَ وبَرِ البعيرِ إذا انْتَسَلَ، وبَقِيَّةُ كلِّ شيءٍ وأثرهُ من خِضابٍ ونحوِهِ،

- كالعُصْمِ، بالضم وبضمتينِ.

- وأعْصَمَ: لم يَثْبُتُ على (ظَهْرِ) الخَيْلِ،

- و- فلاناً: هَيَّأَ له ما يَعْتَصِمُ به،

- و- بفلانٍ: أمْسَكَ،

- و- القِرْبَةَ: شَدَّهَا بالعِصَامِ،

- و- بالفَرَسِ: أمْسَكَ بعُرْفِهِ،

- و- بالبعيرِ: أمْسَكَ بِحَبْلٍ من حِبالِهِ.

- والعِصْمَةُ، بالكسر: المَنْعُ. والقِلادَةُ، ويُضَمُّ

- ج: كعِنَبٍ

- جج: أعْصُمٌ وعِصَمَةٌ

- ججج: أعْصَامٌ.

- وأبو عاصِمٍ: السَّوِيقُ، والسِّكْباجُ.

- واعْتَصَمَ بالله: امْتَنَعَ بلُطْفِهِ من المَعْصِيَةِ.

- والأَعْصَمُ من الظِّباء والوُعولِ: ما في ذِراعَيْهِ أو في أحدِهما بياضٌ وسائرهُ أسْوَدُ أو أحْمَرُ،

- وهي عَصْمَاء،

- وقد عَصِمَ، كفَرِحَ،

- والاسمُ: العُصْمَةُ، بالضمِ. وككِتابٍ: الكُحْلُ، ومُسْتَدَقُّ طَرَفِ الذَّنَبِ

- ج: أعْصِمَةٌ، وابنُ شَهْبَرٍ: حاجِبُ النُّعْمانِ بنِ المُنْذِرِ، ومنه قولُهُم: ما وراءك يا عِصامُ؟

- وفي المَثَلِ: "كُنْ عِصامِيّاً ولا تَكُنْ عِظامِيّاً"، يُريدونَ به قولَه:

- نَفْسُ عِصامٍ سَوَّدَتْ عِصاما **** وعَلَّمتْهُ الكَرَّ والإِقْدَامَا

- و- من المَحْمِلِ: شِكالُه،

- و- من الدَّلْوِ والقِرْبَةِ والإِداوَةِ: حَبْلٌ يُشَدُّ،

- و- من الوِعاء: عُرْوَةٌ يُعَلَّقُ بها

- ج: أعْصمَةٌ وعُصْمٌ وعِصامٌ، على لَفْظِ مُفْرَدِهِ، كبابِ دِلاصٍ.

- والمِعْصَمُ، كمِنْبَرٍ: مَوْضِعُ السِّوَارِ، أو اليَدُ، و(بلا لامٍ): اسْمٌ للعَنْزِ، وتُدْعَى للحَلَبِ،

- فيقالُ: مِعْصَمْ مِعْصَمْ، مُسَكَّنَةَ الآخِرِ.

- والعَصومُ: الأَكولُ،

- كالعَيْصُومِ.

- والعَواصِمُ: بِلادٌ قَصَبَتُها أنْطاكِيَةُ.

- وعاصِمٌ: ع بِبِلاد هُذَيْلٍ.

- والعاصِمَةُ: المَدينَةُ.

- والعاصِمِيَّةُ: ة قُرْبَ رأسِ عَيْنٍ.

- والعُصْمُ، بالضمِ: حِصْنٌ باليَمَنِ لِبَنِي زُبَيْدٍ، وجَبَلٌ لهُذَيلٍ،

- وسَمَّوْا: عاصِماً وأعْصَمَ ومُعْتَصِماً ومُسْتَعْصِماً ومَعْصُوماً وعُصْمَاً، بالضم، وكزُبيرٍ وجُهَيْنَةَ.

- والغُرَابُ الأَعْصَمُ: الأَحْمَرُ الرِّجْلَيْنِ والمِنْقَارِ، أو في جَناحِهِ رِيشَةٌ بَيْضاء.

- وأعْصَامُ الكِلابِ: عَذَباتُها التي في أعْنَاقِها،

- الواحِدُ: عُصْمَةٌ، بالضم، وعِصامٌ.

- العَضْمُ: مَقْبِضُ القَوْسِ

- ج: عِضامٌ، وخَشَبَةٌ ذاتُ أصابعَ يُذَرَّى بها الحِنْطَةُ

- ج: أعْضِمَةٌ وعُضْمٌ، وعَسيبُ الفَرَسِ والبَعيرِ،

- كالعِضامِ، بالكسر، والأَرْوَى، ولَوْحُ الفَدَّانِ الذي في رأسِهِ الحَديدُ، وخَطٌّ في الجَبَلِ يُخَالِفُ لَوْنَهُ.

- والعَضُومُ: الناقَةُ الصُّلْبَةُ.

- والعَيْضُومُ: الأَكولُ، والعَضوضُ.

- العُطْمُ، بالضم: الصوفُ المَنْفُوشُ،

- وع، وبضَمَّتَيْنِ: الهَلْكَى، واحِدُهُم: عَطيمٌ وعاطِمٌ.

- العِظَمُ، بكسر العَيْنِ: خِلافُ الصِغَرِ.

- عَظُمَ، كصَغُرَ، عِظَماً وعَظامَةً، فهو عَظيمٌ وعُظامٌ، كغُرابٍ وزُنَّارٍ.

- وعَظَّمَه تَعْظِيماً وأعْظَمَهُ: فَخَّمَهُ، وكَبَّرَهُ.

- واسْتَعْظَمَهُ: رآهُ عَظيماً،

- كأَعْظَمَهُ، وأخَذَ مُعْظَمَهُ،

- و- الرَّجُلُ: تَكَبَّرَ، كَتَعَظَّمَ، والاسْمُ: العُظْمُ، بالضم.

- وتَعاظَمَهُ: عَظُمَ عليه.

- وأمْرٌ لا يتعاظَمُه شيءٌ: لا يَعْظُمُ، بالإِضافَةِ إليه.

- والعَظَمَةُ، محرَّكةً وكرُمَّانةٍ،

- والعظَمُوت، كجَبَرُوتٍ: الكِبْرُ، والنَّخْوَةُ، والزَّهْوُ، وأمَّا عَظَمَةُ الله تعالى، فلا تُوصَفُ بهذا. ومَتَى وُصِفَ عَبْدٌ بالعَظَمَةِ، فهو ذمُّ.

- وعُظْمُ الأَمْرِ، بالضم والفتح: مُعْظَمُه.

- وعَظَمَةُ اللِّسانِ، محرَّكةً: ما غَلُظَ منه،

- و- من الساعِدِ: ما يَلي المِرْفَقَ الذي فيه العَضَلَةُ،

- والساعِدُ نِصْفانِ: ما يَلي المِرْفَقَ وفيه العَضَلَةُ عَظَمَةٌ، وما يَلي الكَفَّ أسَلَةٌ.

- والعَظيمَةُ: النازِلَةُ الشديدةُ،

- كالمُعْظَمَةِ، كمُكْرَمَةٍ.

- والعَظْمُ: قَصَبُ الحَيَوانِ الذي عليه اللَّحْمُ

- ج: أعْظُمٌ وعِظامٌ وعِظامَةٌ، والهاء لتَأنيثِ الجَمْعِ،

- وع.

- وعَظْمُ الرَّحْلِ: خَشَبَةٌ بِلا أنْساعٍ وأَداةٍ.

- وعَظْمُ الفَدَّانِ: لَوْحُه العَريضُ.

- والعَظْمِيُّ: حمامٌ إلى البياضِ.

- وذو العَظْمِ: كَعْبُ بنُ النُّعْمانِ الشَّيْبانِيُّ.

- وذو عُظْمٍ: عُرْضٌ من أعْرَاضِ خَيْبَرَ.

- وعَظَّمَ الشاةَ تَعْظِيماً: قَطَّعَها عَظْماً عَظْماً.

- وعَظَمَ الكَلْبَ عَظْماً: أطْعَمَهُ العَظْمَ،

- كأَعْظَمَهُ،

- و- فُلاناً عَظْمَةً: ضَرَبَ عِظامَهُ.

- وعَظْمُ أو عُظَيْمُ وَضَّاحٍ: لُعْبَةٌ لَهُمْ.

- والإِعْظَامَةُ والعُظْمَةُ، بالضم،

- والعِظامَةُ، ككِتابةٍ ورُمَّانَةٍ: ثَوْبٌ تُعَظِّمُ به المرأةُ عَجيزَتَها.

- وكَقَطامِ: ع بالشامِ. وكفَرحَةٍ: المُشْتَهِيَةُ للْأُيورِ العظيمةِ،

- كالمَعْظُومَةِ.

- وعَظَمُ الطَّريقِ، محرَّكاً: جادَّتُهُ.

- والمَعْظُومُ: الفَصيلُ يُكْسَرُ عَظْمٌ في لِسانِهِ لِئَلاَّ يَرْضَعَ.

- وعَظَمَاتُ القَوْمِ: ساداتُهم.

- العِظْرِمُ، كزِبْرِجٍ: خُرْءُ الأَسَدِ.

- العِظْلِمُ، كزِبْرِجٍ: الليلُ المُظْلِمُ، وعُصارَةُ شَجَرٍ، أو نَبْتٌ يُصْبَغُ به، أو هو الوَسْمَةُ.

- وتَعَظْلَمَ الليلُ: أظْلَمَ، واسْوَدَّ جِدّاً.

- والعَظْلَمَةُ: الظُّلْمَةُ.

- والعِظْلامُ، بالكسر: القَتَرَةُ، والغَبَرَةُ.

- العُفاهِم، كعُلابطٍ: الناقَةُ القَوِيَّةُ الجَلْدَةُ، ورَفاهِيَةُ العَيشِ، والعَدْوُ الشديدُ.

- العُقْمُ، بالضم: هَزْمَةٌ تَقَعُ في الرَّحِمِ فلا تَقْبَلُ الوَلَدَ،

- عَقِمَتْ، كفرِحَ ونَصَرَ وكَرُمَ وعُنِي، عَقَماً وعَقْماً، ويُضَمُّ، وعَقَمَها اللّهُ تعالى يَعْقِمُها وأعْقَمَها،

- ورَحِمٌ عَقيمٌ وعَقيمَةٌ: مَعْقومةٌ،

- وامرأةٌ عَقيمٌ

- ج: عَقائِمُ وعُقْمُ.

- ورجلٌ عَقيمٌ، كأَميرٍ وسَحابٍ: لا يُولَدُ له

- ج: عُقَماءُ وعِقامٌ وعَقْمَى.

- والمُلْكُ عَقيمٌ، أي: لا يَنْفَعُ فيه نَسَبٌ لأَِنَّه يُقْتَلُ في طَلَبِهِ الأَبُ والوَلَدُ والأَخُ والعَمُّ.

- ورِيحٌ عَقيمٌ: غيرُ لاقِحٍ.

- وحَرْبٌ عَقيمٌ وعُقامٌ، كغُرابٍ وسَحابٍ: شديدةٌ.

- ويَوْمٌ عُقامٌ: شديدٌ.

- ورجلٌ عَقامٌ، كسَحابٍ: سَيِّئُ الخُلُقِ.

- وداءٌ عَقامٌ، والضمُّ أفْصَحُ: لا يَبْرَأُ.

- وناقةٌ عَقامٌ: بازِلٌ شديدةٌ.

- والمَعاقِمُ: فِقَرٌ بينَ الفَريدةِ والعَجْبِ في مُؤَخَّرِ الصُّلْبِ.

- والعَقْمُ والعَقْمَةُ، ويُكْسَرُ: المِرْطُ الأَحْمَرُ، أو كلُّ ثَوْبٍ أحْمَرَ.

- والعِقْمةُ، بالكسر: الوَشْيُ.

- والعُقّمِيُّ، بالضم: الرجلُ القَديمُ الشَّرَفِ والكَرَمِ، والغريبُ الغامِضُ من الكَلامِ، ويُكْسَر.

- والتَّعاقُمُ: التَّعاقُبُ.

- والاعْتِقامُ: أن تَحْفِرْ البِئْرَ، فإذا قَرُبْتَ من الماءِ، احْتَفَرْتَ بِئْراً صغيرَةً بِقَدْرِ ما تَجِدُ طَعْمَ الماءِ، فإن كان عَذْباً، حَفَرْتَ بقِيَّتَها.

- وعُقِمَتْ مَفاصِلُه، كعُنِيَ: يَبِسَتْ. وكعَلِمَ: سَكَتَ.

- وعَقَّمَهُ تَعْقيماً: أسْكَتَهُ.

- وعاقَمَهُ: خاصَمهُ. وكسَحابٍ: الرَّجلُ السَّيِّئُ الخُلُقِ، وسَمَكٌ، وحَيَّةٌ تَسْكُنُ البَحْرَ، ويأتي الأَسْودُ من البَرِّ، فَيَصْفِرُ على الشَّطِّ،

- فَتَخْرُجُ إليه العَقامُ، فَيَتلاوَيانِ ثم يَفْتَرِقانِ، فَيْذَهبُ كلٌّ إلى مَنْزِلِه.

- وعَقْمةُ: وادٍ.

- وعَقْمةُ القَمرِ: عَوْدتُه. وكسَحابةٍ: اسمٌ.

- وعبدُ اللهِ بنُ محمدِ بنِ عَلِيِّ بنِ أبي عَقامةَ: فقِيهٌ شافِعيٌّ.

- والعُقَيْمُ، كزُبَيْرٍ: ابنُ زِيادٍ، تابِعيٌّ.

- والمَعاقِمُ من الخَيْلِ: المَفاصِلُ، الواحِدُ: كمَنْزِلٍ.

- عَقْرَمَى، كعَقْرَبَى: ع باليَمَنِ.

- عَكَمَ المَتاع يَعْكِمُه: شَدَّهُ بثَوْبٍ.

- وأعْكَمَهُ: أعانَهُ على العَكْمِ.

- (والعِكْمُ، بالكسرِ: ما عُكِمَ به،

- كالِعكامِ، والعِدْلُ

- ج: أعْكامٌ، والكارَةُ

- ج: عُكومٌ، وبَكَرَةُ البِئْرِ، ونَمَطٌ تَجْعَلُ المرأةُ فيه ذَخيرَتَها، وبالفتحِ: داخِلُ الجَنْبِ. وككتابٍ: ما عُكِمَ به

- ج: عُكْمٌ).

- وعُكِمَ عنه، كعُنِي: صُرِفَ عن زِيارَتِه.

- وعَكَمَ: انْتَظَر،

- و- عليه: كَرَّ،

- و- لأَرْضِ كذا: يمَّمَهَا،

- و- عن شَتْمِه: تأخَّرَ،

- و- الإِبِلُ: سَمِنَتْ وحَمَلَتْ شَحْماً على شَحْمٍ،

- كعَكَّمَتْ.

- وعَكْمَةُ البَطْنِ: زاوِيَتُه.

- وعَكومٌ، كصَبورٍ: المُنْصَرَفُ، والمَعْدِلُ، والمَرْأةُ المِعْقابُ.

- واعْتَكَموا: سَوَّوْا بينَ الأَعْدالِ ليَحْمِلوها،

- و- الشيءُ: ارْتَكَمَ. وكزُبيرٍ: اسمٌ. وكمنْبرٍ: المُكْتَنِزُ اللَّحْمِ.

- عِكْرِمَةُ، بالكسر، مَعْرِفةً وبالأَلِفِ واللاِم: الأُنْثَى من الحمامِ، أو أُنْثَى ساقِ حُرٍّ.

- وعِكْرِمَةُ بنُ خَصَفَةَ بنِ قَيْسِ عَيْلانَ: أبو قَبيلَةٍ.

- وعِكْرِمُ الليلِ: سَوادُهُ. وكعُلابِطٍ: قَبيلَةٌ من بَلِيٍّ.

- عَلِمَهُ، كسَمِعَهُ، عِلْماً، بالكسرِ: عَرَفَهُ، وعَلِمَ هو في نفسِه، ورَجُلٌ عالِمٌ وعَلِيمٌ

- ج: عُلَماءُ وعُلاَّمٌ، كجُهَّالٍ، وعَلَّمَهُ العِلْمَ تَعْليماً وعِلاَّماً، ككذَّابٍ، وأعْلَمَهُ إياهُ فَتَعَلَّمَهُ.

- والعَلاَّمَةُ، مُشَدَّدَةٌ وكشَدَّادٍ وزُنَّارٍ،

- والتِّعْلِمَةُ، كزِبْرِجَةٍ،

- والتِّعْلامَةُ: العالِمُ جِدّاً، والنَّسَّابَةُ.

- وعالَمَهُ فَعَلَمَهُ، كنَصَرَهُ: غَلَبَهُ عِلْماً.

- وعَلِمَ به، كسَمِعَ: شَعَرَ،

- و- الأَمْرَ: أتْقَنَهُ،

- كتَعَلَّمَهُ.

- والعُلْمَةُ، بالضم،

- والعَلَمَةُ والعَلَمُ، محرَّكتينِ: شَقٌّ في الشَّفَةِ العُلْيا، أو في إحْدَى جانِبَيْها. عَلِم، كَفرِحَ، فهو أعْلَمُ.

- وعَلَمَهُ، كنَصَرَهُ وضَرَبَهُ: وسَمَهُ،

- و- شَفَتَهُ يَعْلِمُها: شَقَّها.

- وأعْلَمَ الفَرَسَ: عَلَّقَ عليه صُوفاً مُلَوَّناً في الحَرْبِ،

- و- نفسَهُ: وسَمَها بِسِيما الحَرْبِ،

- كعَلَّمَها.

- والعَلامَةُ: السِّمَةُ،

- كالأُعْلومةِ، بالضم

- ج: أعْلامٌ، والفصلُ بينَ الأَرْضَيْنِ، ومَنْصوبٌ في الطَّريقِ يُهْتَدى به،

- كالعَلَمِ فيهما.

- والعَلَمُ، محرَّكةً: الجَبَلُ الطويلُ، أو عامٌّ

- ج: أعْلامٌ وعِلامٌ، ورَسْمُ الثَّوْب ورَقْمُهُ، والرَّايَةُ، وما يُعْقَدُ على الرُّمْحِ، وسَيِّدُ القومِ

- ج: أعْلامٌ.

- ومَعْلَمُ الشيءِ، كمَقْعَدِ: مَظِنَّتُه، وما يُسْتَدَلُّ به،

- كالعُلاَّمَةِ، كرُمَّانَةٍ،

- والعَلْمِ.

- والعالَمُ: الخَلْقُ كُلُّهُ، أو ما حَواهُ بَطْنُ الفَلَكِ، ولا يَجْمَعُ فاعَلٌ بالواوِ والنونِ غَيْرُهُ وغَيْرُ باسَمٍ.

- وتَعالَمَهُ الجَميعُ: عَلِموهُ،

- والأَيَّامُ المَعْلُوماتُ: عَشْرُ ذي الحِجَّةِ. وكغُرابٍ وزُنَّارٍ: الصَّقْرُ، والباشِقُ.

- والعُلامِيُّ، بالضم: الخَفِيفُ الذَّكيُّ. وكزُنَّارٍ: الحِنَّاءُ. وكشَدَّادٍ: اسْمٌ.

- والعَيْلَمُ: البَحْرُ، والماءُ الذي عليه الأرضُ، والتارُّ الناعِمُ، والضِّفْدِعُ، والبِئْرُ الكَثيرَةُ الماءِ، أو المِلْحَةُ، واسْمٌ، والضَّبُعُ الذَّكَرُ،

- كالعَيْلامِ.

- والعَلْماءُ: الدَّرْعُ.

- واعْتَلَمَهُ: عَلِمَهُ،

- و- الماءُ: سالَ. وكزُبيرٍ: اسمٌ.

- وعَلَمَيْنُ العُلماءِ: أرْضٌ بالشأْمِ.

- وعَلَمُ السَّعْدِ: جبلٌ قُرْبَ دومةَ.

- عَلْثَمٌ، كجعفرٍ والثاءُ مثلثةٌ: اسمٌ.

- العُلْجومُ، بالضم: البُسْتانُ الكثيرُ النَّخْلِ، والضِّفْدِعُ الذَّكَرُ، والماءُ الغَمْرُ، وظُلْمَةُ الليلِ، ومَوْجُ البَحْرِ، والقُرادُ، والظَّبْيُ الآدَمُ، والظَّليمُ، والكَبْشُ، والوَعْلُ، والثَّوْرُ المُسِنُّ، والبَطَّةُ الذَّكَرُ، وطائرٌ أبْيَضُ، والشَّديدَةُ من الإِبِلِ، أو خِيارُها

- ج: عَلاجِيمُ. وكجعفرٍ: الطَّويلُ.

- ورَمْلٌ مُعْلَنْجِمٌ: متراكِمٌ.

- العَلْذَمِيُّ، بالفتح والذالِ المعجمةِ: الحَريصُ الذي يأكُلُ ما قَدَرَ عليه.

- العَلْقَمُ: الحَنْظَلُ، وكُلُّ شيءٍ مُرٍّ، والنَّبِقَةُ المُرَّةُ، وأشدُّ الماءِ مَرارةً.

- والعَلْقَمَةُ: المَرارةُ، وجَعْلُ الشيءِ المُرِّ في الطَّعامِ.

- وعَلْقَمَةُ الخَصِيُّ، وابنُ عَبْدَةَ الفَحْلُ، وابنُ عُلاثَةَ: شُعَراءُ،

- ود بالمَغْرب.

- والعَلاقِمَةُ: د دونَ بُلْبَيْسَ.

- وعَلْقَماءُ: ع.

- العُلْكومُ، بالضم: الشَّديدَةُ من الإِبِلِ وغيرِها للذَّكَرِ والأُنْثَى،

- كالعُلْكُمِ والعُلاكِمِ والمُعَلْكَمِ، وجَمْعُ العُلاكِم عَلاكِمُ، بالفتح. وكجَعْفَرٍ: اسمٌ.

- والعَلْكَمَةُ: عِظَمُ السَّنامِ.

- العِلْهَمُّ، كقِرْشَبٍّ وجِرْدَحْلٍ: الضَّخْمُ العَظيمُ من الإِبِلِ،

- كالعُلاهِمِ، بالضم.

- العَمُّ: أَخو الأَبِ

- ج: أعْمامٌ وعُمومَةٌ وأعُمُّ

- جج: أعْمُمونَ،

- وهي عَمَّةٌ،

- والمَصْدَرُ: العُمومَةُ، وما كُنْتَ عَمّاً، ولقد عَمَمْتَ.

- ومُعَمٌّ، بضم الميم وكسرها: كثيرُ الأَعْمامِ، أو كريمُهُم.

- وتَعَمَّمَتْه النِّساءُ: دَعَوْنَهُ عَمّاً.

- واسْتَعْمَمْتُه: اتَّخَذْتُه عَمّاً. ويقالُ: هُما ابنا عَمٍّ لا خالٍ، وابنا خالةٍ لا عَمَّةٍ.

- والعَمُّ: الجَماعَةُ الكثيرَةُ،

- كالأَعَمِّ، والعُشْبُ كُلُّهُ،

- وع،

- وة بين حَلَبَ وأَنْطَاكِيَة، منها عُكاشَةُ العَمِّيُّ، والنَّخْلُ الطِّوالُ، ويُضَمُّ، ولَقَبُ مالِكِ بنِ حَنْظَلَةَ أبي قَبيلَةٍ، وهم العَمِّيُّونَ، أو النِّسْبَةُ إلى عَمٍّ: عَمِّيُّونَ، كأَنَّهُ نِسْبَةٌ إلى عَمِّيٍّ،

- وبالكسر: ة بِحَلَبَ غيرُ الأُولَى.

- والعِمامةُ، بالكسرِ: المِغْفَرُ، والبَيْضَةُ، وما يُلَفُّ على الرأسِ

- ج: عَمائِمُ وعِمامٌ، وقد اعْتَمَّ وتَعَمَّمَ واسْتَعَمَّ، وعِيدانٌ مَشْدودَةٌ تُرْكَبُ في البَحْرِ، ويُعْبَرُ عليها في النَّهْرِ،

- كالعامَّةِ، أو الصوابُ: العامَةُ، مُخَفَّفَةً.

- وأرْخَى عِمامَتَه، أي: أمِنَ وتَرَفَّهَ.

- وعُمِّمَ، بالضم: سُوِّدَ،

- و- رأسُه: لُفَّتْ عليه العِمامَةُ،

- كعُمَّ.

- وهو حَسَنُ العِمَّةِ: بالكسر، أي: الاعْتِمامِ.

- وكُلُّ ما اجْتَمَعَ وكثُر: عَمِيمُ

- ج: عُمُمٌ، ككُتُبٍ، والاسْمُ: العَمَمُ، محرَّكةً.

- وجارِيَةٌ ونَخْلَةٌ عَمِيمَةٌ وعَمَّاءُ: طويلةٌ

- ج: عُمٌّ،

- وهو أعَمُّ.

- ونَبْتٌ يَعْمومٌ: طويلٌ.

- والعَمَمُ، محرَّكةً: عِظَمُ الخَلْقِ في الناسِ وغيرِهم، والتامُّ العامُّ من كلِّ أمرٍ، واسْمُ جَمْعٍ للعامَّةِ، وهي خلافُ الخاصَّةِ.

- واسْتَوى على عُمُمِه، بضمتينِ، أي: تَمامِ جِسْمِهِ ومالِه وشَبابِه.

- وعَمَّ الشيءُ عُموماً: شَمِلَ الجَماعَةَ، يقالُ: عَمَّهُم بالعَطِيَّةِ.

- وهو مِعَمُّ (بِكسر أوَّلِه: خَيِّرٌ يَعُمُّ بخَيْرِه) وعَقْلهِ،

- كالعَمَمِ.

- والعَمِيمُ: ع، ويَبيسُ البُهْمَى، وصَميمُ القَوْمِ.

- والعُـمِّيَّةُ، بالضم والكسر: الكِبْرُ.

- والعَماعِمُ: الجَماعاتُ المُتَفَرِّقونَ.

- وعَمَّمَ اللَّبَنُ تَعْميماً: أرْغَى،

- كاعْتَمَّ.

- ورَجُلٌ عُمِّيٌّ، كقُمِّيِّ، أي: عامٌّ، وقُصْرِيٌّ، أي: خاصٌّ.

- واعْتَمَّ النَّبْتُ: اكْتَهَلَ.

- والمُعَمَّمُ، كمُعَظَّمٍ: الفَرَسُ الأَبْيَضُ الهامَةِ دونَ العُنُقِ، أو ابْيَضَّتْ ناصِيَتُه كُلُّها ثم انْحَدَرَ البَياضُ إلى مَنْبِتِ الناصِيَةِ.

- والأَعَمُّ: الغَليظُ.

- وعَمْعَمَ الرَّجُلُ: كثُرَ جَيْشُه بعدَ قِلَّةٍ.

- وعَمَّى، كحَتَّى: امْرَأةٌ.

- وعَمَّانُ، كقَبَّانٍ: د بالشأْمِ.

- ومُعْتَمٌّ: اسْمٌ.

- العَنْدَمُ: دَمُ الأَخَوَيْن، أو البَقَّمُ.

- العَنَمُ: شجرةٌ حِجازيَّةٌ لها ثَمَرَةٌ حَمْراءُ، يُشَبَّهُ بها البَنانُ المَخْضوبُ، أو أطْرافُ الخَرُّوبِ الشامِيِّ،

- وأعْنَمَ: رَعاهُ، وخُيوطٌ يَتَعَلَّقُ بها الكَرْمُ في تَعاريشِه، وشَوْكُ الطَّلْحِ.

- والعَنَمَةُ: واحِدَتُها، وضَرْبٌ من الوَزَغِ، واسْمٌ.

- والعَنْمَةُ: الشَّقَّةُ في شَفَةِ الإِنْسانِ.

- والعَنْميُّ: الوَجْهُ الحَسَنُ الأَحْمَرُ.

- والعَيْنومُ: الضِّفْدِعُ الذَّكَرُ.

- وعَيْنَمٌ: ع.

- وبنانٌ مُعَنَّمٌ: مَخْضوبٌ.

- العَوْمُ: السِّباحَةُ، وسَيْرُ الإِبِلِ والسَّفينَة.

- والعُومَةُ، بالضم: دُوَيبَّةٌ

- ج: كصُردٍ.

- والعامُ: السَّنَةُ

- ج: أعْوامٌ،

- وسِنُونَ عُوَّمٌ، كرُكَّعٍ: تَوْكيدٌ، والنهار.

- وعاومَتِ النَّخْلَةُ: حَمَلَتْ سَنَةً، ولم تَحْمِلَ سنَةً،

- كعَوَّمَتْ،

- و- فلاناً: عامَلَهُ بالعامِ.

- والمُعاوَمَةُ المَنْهِيُّ عنها: أن تَبِيعَ زَرْعَ عامِكَ، أو هو أن تَزِيدَ على الدَّيْنِ شيئاً وتُؤَخِّرَهُ.

- والعامَةُ: هامَةُ الراكِبِ إذا بَدا لَكَ في الصَّحْراءِ، أو لا يُسَمَّى عامَةً حتى يكونَ عليه عِمامَةٌ، وكَوْرُ العِمامَةِ، والطَّوْفُ الذي يُرْكَبُ في الماءِ.

- وعائِمٌ: صَنَمٌ.

- وعُوامٌ، كغُرابٍ: ع.

- وعُوَيْمٌ، كزُبَيْرِ، ابنُ ساعدَةَ الهُذَلِيُّ، والأَنصارِيُّ: صَحابِيَّانِ.

- والعَوَّامُ، كشَدَّادٍ: الفَرَسُ السابِحُ، ووالدُ الزُّبَيْرِ الصَّحابِيِّ.

- والتَّعْويمُ: وَضْعُ الحَصْد قَبْضَةً قَبْضَةً، فإذا اجْتَمَعَ، فهي عامَةٌ

- ج: عامٌ.

- والمُسْتَعامُ: المَرْكَبُ في البَحْرِ.

- العَيْهَمُ: الشَّديدُ، والناقةُ السريعَةُ،

- كالعَيْهامَةِ والعُياهِمَةِ، بالضمِّ، والفيلُ الذَّكَرُ،

- وع.

- والعَيْهمانُ: من لا يُدْلِجُ يَنامُ على ظَهْرِ الطَّريقِ.

- والعَيْهَمِيُّ: الضَّخْمُ الطَّويلُ.

- والعَيْهُومُ: أصْلُ شَجَرةٍ، ويقالُ: هو الأَديمُ الأَحْمَرُ أو الأَمْلَسُ،

- وع.

- والعَيْهَمَةُ: السُّرْعة.

- وعَهْمةُ: عَلَمٌ.

- العَيْمَةُ: شَهْوَةُ اللَّبَنِ، والعَطَشُ، عامَ يَعيمُ ويَعامُ عَيْماً وعَيْمَةً، فهو عَيْمانُ، وهي عَيْمَى.

- وأعامَه الله تعالى: تَرَكَه بغير لَبَنٍ، فأَعَامَ هو.

- والعِيمَةُ، بالكسرِ: خِيارُ المالِ.

- واعْتامَ: أخَذَها.

- والعَيامُ، كسَحابٍ: النهارُ.

- ورَجُلٌ عَيْمانُ أيمانٌ: ذَهَبَتْ إِبِلُهُ، وماتَتِ امْرَأتُه.

- وعامٌ مُعِيمٌ: طَويلٌ.

- وأعاموا: قَلَّ لَبَنُهُمْ.


فَصْلُ الغَيْن

- الغَتْمُ: شِدَّةُ الحَرِّ يكادُ يأخُذُ بالنَّفَسِ.

- والغُتْمَةُ، بالضمِّ: العُجْمَةُ.

- والأَغْتَمُ: من لا يُفْصِحُ شَيئاً

- ج: غُتمٌ.

- ورَجُلٌ غُتْمِيٌّ، ومنه: لَبَنٌ غُتْمِيٌّ، أي: ثَخينٌ لا صَوْتَ لِصَبِّهِ.

- وحِياض غُتَيْمٍ، كزُبيرٍ: المَوْتُ.

- وأغْتَمَ الزِيارَةَ: أكثَرَ منها حتى يُمَلَّ.

- واغْتَتَمَ: اتَّخَمَ.

- الأَغْثَمُ: الشَّعَرُ غَلَبَ بياضُه سوادَهُ.

- والغُثْمَةُ: الوُرْقَةُ، أو نحوُها.

- وغَثَمَ له غَثْماً: دَفَعَ له دُفْعَةً من المالِ جَيِّدَةً.

- والغَثِيمةُ، كسَفينة: طَعامٌ يُتَّخذُ فيه جَرادٌ.

- والغَثِمَةُ، كفَرِحةٍ: الفَحِثُ.

- والمَغْثُومُ: المُخَلَّطُ.

- والغُثْمُ، بالضم: القِباتُ تُؤْكَلُ.

- والغَيْثَمَةُ: القِتالُ، والاضطرابُ.

- الغُجومُ، بالضمِ: الغُموجُ مَقْلوبُهُ، جَمْعُ الغَمْجِ، وهو في شِعرِ حَنْظَلَةَ بنِ مُصيحٍ.

- غَذَمَ له من مالِهِ، كغَثَمَ وكسَمِعَه ونَصَرَهُ: أكَلَه بِنَهْمةٍ، أو بِجفَاءٍ وشِدَّة،

- كاغْتَذَمَ.

- والمُتَغَذِّمُ، وكزُفَرَ: الأَكولُ يأكُلُ كلَّ شيءٍ.

- وأغْذَمَ الفَصيلُ ما في ضَرْعِ أُمِّه،

- وغَنْذَمَه واغْتَذَمَه: شَرِبَ جَمِيعَهُ. وكرُمَّانَةٍ: نَباتٌ من الحَمْضِ

- ج: غُذَّامٌ.

- والغَذَمُ، محرَّكةً: نَبْتٌ. وكسَفينةٍ: الأرضُ تُنْبِتُه.

- وألْق في غذيمَتِه ما شِئْتَ، أي في رَحْبِ باعِه وصَدرِهِ.

- وبِئْرٌ غذيمَةٌ: واسعَةٌ.

- وما سَمِعْتُ غَذْمةً: كلمةً.

- والغُذْمةُ، بالضم: غُبْرَةٌ كدِرَةٌ، والقِطْعَةُ من المالِ، والشيءُ الكثيرُ من اللَّبَنِ، ويُحَرَّكُ

- ج: كصُردٍ وجَبلٍ.

- ووقَعوا في غُذْمةٍ من الأرضِ وغَذيمَةٍ، أي: واقعةٍ مُنْكَرَةٍ.

- وغَذَموا بها غَذْمَةً وغَذيمَةً: أصابوها.

- وذُغْذُمٌ، بضمتين: ع، أو جَبَلٌ.

- والغَذائمُ: كلُّ مُتَراكِبٍ بعضُه على بعضٍ.

- وتَغَذَّمَ الشيءَ: تَطَعَّمَه.

- غَذْرَمَه: غَذْمَرَه. وكعُلابِطٍ: الماءُ الكَثيرُ.

- وكيْلٌ غُذَارِمٌ: جُزافٌ.

- والغَذْرَمةُ: اختِلاطُ الكلامِ.

- وتَغَذْرَمَ يَميناً: حَلفَ بها ولم يُتَعْتِعْ.

- غَرْمَى، كسَكْرَى: ع، وبمعنى أما، كَلِمةٌ تُقالُ في مَعْنَى اليَمينِ، يُقالُ: غَرْمَى وجَدِّكَ، كما يُقالُ: أما وجَدِّكَ، وباللامِ: المرأةُ الثَّقيلَةُ.

- والغَرامُ: الولوعُ، والشَّرُّ الدائِمُ، والهَلاكُ، والعَذابُ.

- والمُغْرَمُ، كمُكْرَمٍ: أسيرُ الحُبِّ والدَّيْنِ، والمُولَعُ بالشيءِ.

- والغَريمُ: الدائنُ، والمَدْيونُ، ضِدٌّ.

- والغَرامَةُ: ما يَلْزَمُ أداؤُهُ،

- كالغُرْمِ، بالضم وكمُكْرَمٍ. وأغْرَمَهُ إيَّاهُ. وغَرَّمْتُهُ. وقد غَرِمَ الدِّيَةَ، كسَمِعَ.

- اغْرَنْشَمَ الرَّجُلُ، بالشينِ المعجمةِ: ذَبَلَ لَحْمُه، وخَمُصَ بَطْنُهُ.

- الغُرْطُمانِيُّ، بالضم وإهْمالِ الطاءِ: الفَتَى الحَسَنُ الوَجْه.

- الغَرْقَمُ، كجعفرٍ بالقافِ: الحَشَفَةُ.

- غُوزَمُ، بالضم ككُورةٍ: ة بهرَاةَ.

- الغَسَمُ، محرَّكةً: السَّوادُ، واخْتِلاطُ الظُّلْمَةِ، والهَبْوَةُ، والغَبَرَةُ.

- غَسَمَ اللَّيلُ وأغْسَمَ: أظْلَمَ.

- وفي السَّماءِ أغْسامٌ وغُسَمٌ، كصُرَدٍ: قِطَعٌ من سَحابٍ.

- الغَشْمُ: الظُّلْمُ، ووادٍ بالسَّراةِ، وبالتَّحْريكِ: أن لا يَتْرُكَ من الهِناءِ شيئاً إلاَّ يَتَهَنَّؤُهُ، يَصُبُّه على صَحيحِهِ وسَقيمِهِ،

- وقد غَشَمَهُ يَغْشِمُهُ، والحاطِبُ احْتَطَبَ لَيْلاً، فَقَطَعَ كُلَّ ما قَدَرَ عليه بلاَ نَظَرٍ وفِكْرٍ.

- وغَيْشَمٌ، كحَيْدَرٍ: اسْمٌ.

- وإنَّهُ لَذُو غَشَمْشَمَةٍ وغَشَمْشَميَّةٍ: ذو جرْأةٍ ومَضاءٍ.

- والمِغْشَمُ، كمِنْبَرٍ،

- والغَشَمْشَمُ: مَنْ يَرْكَبُ رأسَه فلا يَثْنيهِ عن مرادِهِ شيءٌ.

- الغَضْرَمُ، (بالمعجمةِ) كجعفرٍ (وزِبرِجٍ): المَكانُ الكثيرُ التُّرابِ، اللَّيِّنُ اللَّزِجُ الغَليظُ، وما تَشَقَّقَ من قُلاعِ الطينِ الأَحْمَرِ الحُرِّ أو المَكانُ كالكَذَّانِ الرِّخْوِ والجِصِّ.

- الغِطَمُّ، كهِجَفٍّ: البَحْرُ العَظيمُ،

- كالغِطْيَمِ والغَطَمْطَمِ، والرَّجُلُ الواسِعُ الأخْلاقِ، والجَمْعُ الكثيرُ.

- والغَيْطَمُّ، مُشَدَّدَةَ الميم: اللَّبَنُ الخاثِرُ.

- غَلِمَ، كفَرِحَ، غَلَماً وغُلْمَةً، بالضم،

- واغْتَلَمَ: غُلِبَ شَهْوَةً، وهو غَلِمٌ، ككَتِفٍ وسِكِّيتٍ ومِنْديلٍ،

- وهي غَلِمَةٌ ومُغْتَلِمَةٌ وغِلِّيمَةٌ ومِغْلِيمَةٌ ومِغْليمٌ وغِلِّيمٌ، وأغْلَمَهُ الشيءُ.

- والغُلْمَةُ: شَهْوَةُ الضِّرابِ،

- غَلِمَ البَعيرُ، كفَرِحَ،

- واغْتَلَمَ: هاجَ من ذلك.

- والغُلامُ: الطارُّ الشارِبِ، والكَهْلُ ضِدُّ، أو من حينِ يولَدُ إلى أن يَشِبَّ

- ج: أغْلِمَةٌ وغِلْمَةٌ وغِلْمانٌ، وهي غُلامَةٌ، والاسْمُ: الغُلومَةُ والغُلومِيَّةُ والغُلامِيَّةُ.

- وتَغْلَمُ، كتَمْنَعُ: أرْضٌ.

- وتَغْلَمانِ، مُثَنًى: ع.

- والغَيْلَمُ: مَنْبَعُ الماءِ في الآبارِ، والجارِيَةُ المُغْتَلِمَةُ، والضِّفْدَعُ،

- وع، والسُّلَحْفاةُ الذَّكَرُ، والشابُّ العَريضُ المَفْرَقِ الكثيرُ الشَّعَرِ،

- كالغَيْلَمِيِّ، وأمَّا المُشْطُ والمِدْرَى، فَفَيْلَمٌ، بالفاءِ، وصَحَّفُوهُ.

- وما بالدارِ غَيْلَمٌ: أحَدٌ. وكزُبَيْرٍ: ابنُ سامِ بنِ نوحٍ، عليه السلام.

- الغَلْصَمَةُ: اللَّحْمُ بَينَ الرَّأسِ والعُنُقِ، أو العُجْرَةُ على مُلْتَقَى اللَّهاةِ والمَريءِ، أو رَأسُ الحُلْقومِ بشَوارِبِه وحَرْقَدَتِهِ، أو أصْلُ اللسانِ، والسَّادَةُ، والجَماعَةُ،

- وقَطْعُ الغَلْصَمَةِ، والأخْذُ بها.

- وذو الغَلْصَمَةِ: حَرْمَلَةُ بنُ عبدِ اللهِ العِجْلِيُّ، فارِسٌ شاعِرٌ، كُنِّي لِعِظَمِ غَلْصَمَتِه.

- وهُنَّ مُغَلْصَماتٌ: مَشْدوداتُ الأعْناقِ.

- وهو في غَلْصَمَةٍ من قَوْمِهِ: في شَرَفٍ وعَدَدٍ.

- الغَمُّ: الكَرْبُ،

- كالغَمَّاءِ والغُمَّةِ، بالضم

- ج: غُمومٌ.

- غَمَّهُ فاغْتَمَّ وانْغَمَّ: أحْزَنَهُ.

- وما أغَمَّكَ لي وإلَيَّ وعَلَيَّ، من الغَمِّ، للحُزْنِ،

- و- الحِمارَ وغيرَهُ: ألْقَمَ فَمَهُ ومَنْخِرَيْهِ الغمامَةَ، بالكسر، وهي كالفِدامِ،

- و- الشيءَ: غَطَّاهُ فانْغَمَّ،

- و- يَوْمُنا: اشْتَدَّ حَرُّهُ،

- كأَغَمَّ، فهو يَوْمٌ غَمٌّ.

- وغامٌّ ومِغَمٌّ: ذو حَرٍّ، أو ذو غَمٍّ، ولَيْلَةٌ غَمٌّ وغَمَّى وغَمَّةٌ.

- وأمْرٌ غُمَّةٌ، بالضم: مُبْهَمٌ.

- وغُمَّ الهِلالُ، بالضم،

- فهو مَغْمومٌ: حالَ دونَهُ غَيْمٌ رَقيقٌ،

- يُقالُ: صُمْنا لِلغَمَّى، ويُمَدُّ، وتُضَمُّ الأولَى، وللغُمِّيَّةِ.

- وغُمَّ عليه الخَبَرُ، بالضم: اسْتَعْجَمَ.

- والغَمامَةُ: السَّحابَةُ، أو البَيْضاءُ،

- وقد أغَمَّتِ السماءُ

- ج: غَمامٌ وغَمائمُ، وفَرَسٌ لأَبِي دُوادٍ الإِيادِيِّ، أو لِبَعْض مُلوكِ آلِ المُنْذِرِ.

- والغَمامُ: سَيْفُ جَعْفَرٍ الطَّيَّارِ، رضي اللّهُ تعالى عنه،

- وغَيْمٌ وبَحْرٌ مُغَمِّمٌ، كمُحَدِّثٍ: كثيرُ الماءِ.

- وكُراعُ الغَميمِ، كأَميرٍ: وادٍ بَيْنَ الحَرَمَيْنِ على مَرْحَلَتَيْنِ من مَكَّةَ، وضَمُّ غَيْنِهِ وَهَمٌ،

- وإنَّما الغُمَيْمُ، كزُبَيْرٍ: وادٍ بِديارِ حَنْظَلَةَ، وبالياءِ المُشَدَّدَةِ: ماءٌ لبَني سَعْدٍ.

- والغُمامُ، بالضم: الزُّكامُ.

- والمَغْمومُ: المَزْكومُ.

- والغَمَّاءُ والغُمَّى، كرُبَّى: الداهِيَةُ.

- واغْتَمَّ النَّبْتُ: طالَ، وكثُرَ.

- وأرْضٌ مُغِمَّةٌ: كثيرَةُ النَّباتِ.

- والغَمَمُ: سَيَلانُ الشَّعَرِ حتى تَضيقَ الجَبْهَة والقفا، يُقالُ: هو أغَمُّ الوَجْهِ والقَفا.

- وسَحابٌ أغَمُّ: لا فُرْجَة فيه.

- والغَمْغَمَةُ: أصْواتُ الثِّوَرَةِ عند الذُّعْرِ، والأبْطالِ عند القِتالِ، والكَلامُ الذي لا يُبَيَّنُ،

- كالتَّغَمْغُمِ.

- والغَميمُ: لَبَنٌ يُسَخَّنُ حَتَّى يَغْلُظَ، والغَميسُ.

- وكرُبَّى: ة، والأمْرُ الشَّديدُ لا يُتَّجَهُ له، ويُفْتَحُ، وبالفتْح: الغَبَرَةُ، والظُّلْمَةُ، والشِّدَّةُ تَغُمُّ القَوْمَ في الحَرْبِ.

- والغُمومُ من النُّجومِ: صِغارُها الخَفِيَّةُ.

- والغُمَّةُ، بالضم: قَعْرُ النِّحْيِ.

- وغامَمْتُهُ، أي: غَمَمْتُهُ وغَمَّني.

- والغِمامَةُ، بالكسر: خَريطَةٌ لِفَمِ البَعيرِ ونَحْوِه، يُمْنَعُ بها الطَّعامَ، وما يُشَدُّ به عَيْنا الناقَةِ أو خَطْمُها، وقُلْفَةُ الصَّبِيِّ، ويُضَمُّ.

- غُنْتُمٌ، كقُنْفُذٍ والتاءُ مُثَنَّاةٌ فَوْقِيَّةٌ: ابنُ ثَوابَةَ الطائِيُّ، مُحدِّثٌ.

- الغَنَمُ، مُحرَّكةً: الشاءُ، لا واحِدَ لها من لَفْظِها، الواحِدَةُ: شاةٌ، وهو اسْمٌ مُؤَنَّثٌ للجِنْسِ، يَقَعُ على الذُّكورِ والإِناثِ، وعليها جَميعِها

- ج: أغْنامٌ وغُنومٌ وأغانِمُ، وقالوا: غَنَمانِ في التَّثْنِيَةِ، على إرادَةِ قَطيعَيْنِ.

- وغَنَمٌ مُغْنَمَةٌ، كمُكْرمةٍ ومُعَظَّمَةٍ: كثيرَةٌ.

- والمَغْنَمُ والغَنيمُ والغَنيمَةُ والغُنْمُ، بالضم: الفَيءُ، غَنِمَ، بالكسر، غُنْماً بالضم وبالفَتْح وبالتَّحْريكِ، وغَنيمَةً وغُنْماناً، بالضم، والفَوْزُ بالشَّيْءِ بلا مَشَقَّةٍ،

- أو هذا الغُنْمُ والفَيْءُ: الغَنيمَةُ.

- وغُناماكَ، بالضم: قُصاراكَ.

- وغَنَّمَهُ كذا تَغْنيماً: نَفَّلَهُ إِياهُ.

- واغْتَنَمَهُ وتَغَنَّمَهُ: عَدَّهُ غَنيمَةً. وكشَدَّادٍ: أبو عِياضٍ، وابنُ أوْسٍ البَياضيُّ: صَحابيَّانِ، وبَعيرٌ.

- وغَنْمٌ، بالفتح: ابنُ تَغْلِبَ بنِ وائِلٍ، أبو حَيٍّ.

- وكزُبَيْرٍ: غُنَيْمُ بنُ قَيْسٍ، تابِعِيٌّ.

- وغَنَّامَةُ: امْرأةٌ.

- ويَغْنَمُ، كيَمْنَعُ: ابنُ سالِمِ بنِ قَنْبَرٍ. وعبدُ اللّهِ بنُ مَغْنَمٍ، كمَقْعَدٍ مُخْتَلَفٌ في صُحْبَتِهِ.

- وغُنَيْماتٌ، بالضم: ع.

- وغَنَمَةُ، مُحرَّكةً: ابنُ ثَعْلَبَةَ بنِ تَيْمِ اللهِ.

- الغَيْهَمُ، كحَيْدَرٍ: الظُّلْمَةُ.

- الغَيْمُ: السَّحابُ، والغَيْظُ، وداءٌ في الإِبِلِ كالقُلابِ، غَيْرَ أنَّهُ لا يَقْتُل، وبَعيرٌ مَغْيومٌ، والعَطَشُ، وحَزُّ الجَوْفِ، غامَ يغِيمُ، فهو غَيْمانُ، وهي غَيْمى. وغامَتِ السَّماءُ، وأغامَتْ وأغْيَمَتْ وغَيَّمَتْ تَغْيِيماً وتَغَيَّمَتْ.

- وأغْيَمَ: أقامَ،

- و- القومُ: أصابَهُم غَيْمٌ.

- وغَيَّمَ الليلُ: جاءَ كالغَيْمِ.

- وغَيْمانُ بنُ خُثَيْلٍ: جَدٌّ للإِمامِ مالِكٍ.

- وذو غَيْمانَ: من حِمْيَرَ.

- ومَغامةُ: د بالأنْدَلُسِ.


فَصْلُ الفَاء

- فأَمَ من الماءِ، كمنَعَ: رَوِيَ،

- و- البعيرُ: مَلأَ فاهُ من العُشْبِ،

- وتَفَأَّمَ.

- وأفْأَمَ القَتَبَ: وسَّعَهُ، وزادَ فيه،

- كفَأَّمَهُ تَفْئِيماً، وقَتَبٌ مُفْأَمٌ، كمكْرَمٍ ومعَظَّمٍ.

- وقطعوه فُؤَماً، كصُرَدٍ: قِطَعاً قِطَعاً.

- والفِئامُ، ككِتابٍ: الجماعَةُ من الناسِ، لا واحِدَ له من لَفْظِهِ، ووِطاءٌ للهَوادِج

- ج: فُؤُمٌ، ككُتب.

- وفَئِمَ حارِكُ البعيرِ، كفَرِحَ: امْتَلأَ شَحْماً، فهو مِفْأَمٌ ومِفْآمٌ، كمِنْبرٍ ومِحْرابٍ.

- الأفْجَمُ: الذي في شِدْقِه غِلَظٌ.

- الفَحَمُ، محرَّكةً، وبالفتح وكأَميرٍ: الجَمْرُ الطافِئُ،

- والفَحْمَةُ: واحِدَتُه،

- و- من الليلِ: أوَّلُه، أو أشَدُّ سوادِه، أو ما بينَ غُروبِ الشَّمْسِ إلى نَوْمِ الناسِ، خاصٌّ بالصَّيْفِ

- ج: فِحامٌ وفُحومٌ.

- والفَحْمُ، كالمَنْعِ: الشَّرْبَةُ في هذه الأوْقاتِ.

- وأفْحِموا عَنْكُمْ من الليلِ،

- وفَحِّموا: لا تَسيروا في فَحْمَتِه.

- وفَحْمَةُ السَّحَرِ: حِينُه.

- وفَحْمَةُ بنُ جُمَيْرٍ: نِصْفُ الليلِ.

- والفاحِمُ: الأسْوَدُ بيِّنُ الفُحُومَةِ،

- كالفَحيمِ، وقد فَحُمَ، ككَرُمَ، فُحوماً.

- والمُفْحَمُ، كَمُكْرَمٍ: العَيِيُّ، ومن لا يَقْدِرُ يقولُ شِعْراً.

- وأفْحَمَه الهَمُّ: منعه قولَ الشِّعْرِ.

- وهاجاه فأَفْحَمَه: صادَفَهُ مُفْحَماً.

- وفَحِمَ الصَّبِيُّ، كنَصَرَ وعَلِمَ وعُنِيَ، فَحْماً وفُحاماً وفُحوماً، بضمهما،

- وأُفْحِمَ، بالضم: بَكَى حتى انْقَطَعَ نَفَسُه،

- و- الكَبْشُ: صاحَ، فهو فاحِمٌ وفَحِمٌ، ككتِفٍ.

- والفاحِمُ: الماءُ الساكِنُ لا يَجْرِي، وقد فَحَمَت القَليبُ، كنَصَرَ فُحوماً.

- وفَحَمَ الرَّجُلُ، كمَنَعَ: لَمْ يُطِقْ جواباً.

- والافْتِحامُ: الاعْتِناقُ.

- وفَحَّمَه تَفْحِيماً: سَوَّدَهُ.

- فَخُمَ، ككرُمَ: ضَخُمَ.

- والفَخْمُ: العظيمُ القَدْرِ،

- و- من المَنْطِقِ: الجَزْلُ.

- والتَّفْخيمُ: التَّعْظيمُ، وتَرْكُ الإِمالةِ.

- والفُخَمِيَّةُ، كجُهَنِيَّةٍ: التَّعَظُّمُ، والاسْتِعْلاءُ،

- والفَيْخَمانُ، كزَعْفرانٍ: المُعَظَّمُ يُصْدَرُ عن رأيِه، ولا يُقْطَعُ أمْرٌ دونَهُ.

- الفَدْمُ: العَيِيُّ عن الكلامِ في ثِقلٍ ورَخاوَةٍ وقِلَّةِ فَهْمٍ، والغَلِيظُ الأحْمَقُ الجافي

- ج: فِدامٌ، وهي: بهاءٍ، فَدُمَ، كَكَرُمَ، فَدامَةً وفُدومةً، والأحْمَرُ المُشْبَعُ حُمْرَةً، أو ما حُمْرَتُه غيرُ شَديدةٍ. وككِتابٍ وسَحابٍ وشَدَّادٍ وتَنُّورٍ: شيءٌ تَشُدُّهُ العَجَمُ والمَجوسُ على أفْواهِها عندَ السَّقْيِ، والمِصْفاةُ.

- وإِبْريقٌ مُفَدَّمٌ، كمُعَظَّمٍ ومُكْرَمٍ: عليه مصفاةٌ، وفَدَّمْتُه تَفْديماً.

- وفَدَمَ فاهُ،

- و- عليه بالفِدامِ يَفْدِمُ،

- وفَدَّمَ: وضَعَهُ عليه. وككِتابٍ: العِمامَةُ.

- الفَدْغَمُ، كجعفرٍ والغينُ معجمةٌ: الرجلُ الحَسَنُ العظيمُ، والوَجْهُ المُمْتَلِئُ الحَسَنُ، والبَقْلُ الكثيرُ الماءِ.

- وفُدْغِمَ الرجُلُ، بالضم: مُلِئَ وجْهُه.

- الفَرْمُ والفَرْمَةُ، وككِتابٍ: دَواءٌ تَتَضَيَّقُ به المرأةُ،

- فهي فَرْماءُ ومُسْتَفْرِمةٌ. وككِتابَةٍ: خِرْقَةٌ تَحْمِلُها في فَرْجِها، أو أن تَحيضَ وتَحْتَشِيَ بالخِرْقَةِ،

- كالفِرامِ، وقد افْتَرَمَتْ.

- وقوْلُ الجَوْهَرِيِّ: فَرْماءُ: ع سَهْوٌ، وإنَّما هو بالقافِ، وكذا في بَيْتٍ أنْشَدَه.

- وأفْرَمَ الحَوْضَ: مَلأَهُ.

- والأَفْرَمُ: المُتَحَطِّمُ الأسْنانِ، ورجُلٌ،

- وجامِعُه بمِصْرَ م.

- افْرَنْجَمَ اللَّحْمُ، بالجيمِ: تَشَيَّطَ من أعْلاهُ ولم يَنْشَوِ.

- الفُرْزومُ، كعُصْفورٍ: خَشَبَةٌ مُدَوَّرَةٌ يَحْذو عليها الحَذَّاءُ، أو هي بالقاف.

- فَرْصَمَ: كَسَرَ، وقَطَعَ، وهو في شِعْرِ رُؤْبَةَ.

- الفِرْضِمُ، كزِبْرِجٍ: الشاةُ الكبيرةُ المُسِنَّةُ، أو المَكسورَةُ القَرْنَيْنِ، والدَّرْداءُ الفَمِ، وأبو بَطْنٍ من مَهرَةَ بنِ حَيْدانَ، وبالقافِ تَصْحيفٌ، ووالِدُ ذَهْبَنٍ الصَّحابِيِّ.

- وبَعيرٌ فِرْضِمِيٌّ، بالكسر: عَظيمٌ شَديدُ الوَطْءِ.

- الفُرْطومُ، كزُنْبورٍ: مِنْقارُ الخُفِّ.

- وخِفافٌ مُفَرْطَمَةٌ: قد فَرْطَمَها الخَفَّافُ، أي: رَقَعَها، صوابُه بالقافِ، وغَلِطَ الجوهريُّ.

- الفَرْقَمُ، كجَعْفَرٍ: حَشَفَةُ الرَّجُلِ.

- والمُفَرْقَمُ، بفتح القافِ: البَطيءُ الشَّيْبِ، السَّيِّئُ الغِذاءِ.

- الفُسْحُمُ، كقُنْفُذٍ: الواسِعُ الصَّدْرِ، والكَمَرَةُ، وبِنْتُ عبدِ اللهِ بنِ أُبَيٍّ، وبِنْتُ أوْسِ بنِ خَوْلِيٍّ: صَحابِيَّتانِ. وزَيْدُ بنُ الحارِث ابنُ فُسْحُمَ: صَحابِيُّ بَدْرِيٌّ.

- وفُسْحُمُ: أُمُّه.

- فَصَمَهُ يَفْصِمُه: كسَرَهُ فانْفَصَمَ وتَفَصَّمَ.

- وأفْصَمَ الحُمَّى، أو المَطَرُ: أقْلَعَ.

- وفَأْسٌ فَصِيمٌ: (ضَخْمَةٌ)

- وفُصِمَ البَيْتُ، كعُنِيَ: انْهَدَمَ.

- وخَلْخالٌ أفْصَمُ: مُنْفَصِمٌ.

- وانْفَصَمَ: انْقَطَعَ.

- فَطَمَهُ يَفْطِمُه: قَطَعَهُ،

- و- الصَّبِيَّ: فَصَلَهُ عن الرَّضاعِ، فهو مَفْطومٌ وفَطيمٌ

- ج: ككُتُبٍ، والاسْمُ: ككِتابٍ.

- وناقَةٌ فاطِمٌ: بَلَغَ حُوارُها سَنَةً.

- وأفْطَمَ السَّخْلَةُ: حانَ أن تُفْطَمَ، فإِذا فُطِمَتْ، فهي فاطمٌ ومَفْطومَةٌ وفَطِيمٌ.

- وفاطِمَةُ: عِشرونَ صَحابِيَّةً.

- والفَوَاطِمُ التي في الحَديثِ:

- فاطِمَةُ الزَّهْراءُ، وبِنْتُ أَسَدٍ، أُمُّ عَلِيٍّ، وبِنْتُ حَمْزَةَ، أو الثالثَةُ بِنْتُ عُتْبَةَ ابنِ رَبيعَةَ.

- والفَواطِم اللاتي ولَدْنَ النبيَّ، صلى الله عليه وسلم: قُرَشِيَّةٌ، وقَيْسِيَّتانِ، ويَمانِيَّتانِ، وأزدِيَّةٌ، وخُزاعِيَّةٌ.

- وانْفَطَمَ عنه: انتهى.

- وتَفاطَموا: لهِجَ بَهْمُهُم بأُمَّهاتِها بعدَ الفِطامِ.

- وكجهينةَ: ع، وأعْرابِيَّةٌ لها حَديثٌ.

- فَعُمَ الساعِدُ والإِناءُ، ككرُمَ، فَعامَةً وفُعومةً: امْتَلأَ، فهو فَعْمٌ وفَعْمَلٌ، بزيادَةِ لامٍ،

- و- المرأةُ: اسْتَوَى خَلْقُها، وغَلُظَ ساقُها، فهي فَعْمَةٌ.

- وأفْعَمَ الإِناءَ: مَلأَهُ،

- كفَعَمَهُ.

- و- المِسْكُ البَيْتَ: طَيَّبَه،

- و- فُلاَناً: أغْضَبَه، أو مَلأَ أنْفَه رائحةً،

- كفَعِمَهُ، كسَمِعَهُ ومَنَعَهُ.

- الفَعْمُ: شَجَرٌ، أو الوَرْدُ.

- وفَعَوْعَمٌ أو فَعَمْعَمٌ: ع.

- وافْعَوْعَمَ: امْتَلأَ، وفاضَ.

- فَغَمَهُ الطيبُ، كمنَعَ، فَغْماً وفُغوماً: سَدَّ خياشيمَهُ،

- و- الرائحةُ السُّدَّةَ: فَتَحَتْها، ضِدٌّ،

- و- المرأةَ: قَبَّلَها،

- كفاغَمَها،

- و- الجَدْيُ: رَضَعَ.

- وفَغِمَ به، كفَرِح: لَهِجَ، وحَرَصَ،

- و- بالمَكانِ: أقامَ، ولَزِمَهُ.

- وأفْغَمَ مكانَهُ: مَلأَهُ بريحِه،

- و- الإِناءَ: مَلأَهُ.

- وانْفَغَمَ الزُّكامُ: انْفَرَجَ.

- والفُغْمُ، بالضم وبضمتينِ: الفَمُ أجْمَعُ، أو الذقَنُ بِلَحْيَيْهِ، وبالفتح: ما تُخْرِجُه من خَلَلِ أسْنانِكَ بِلسانِكَ.

- وأخذَ بِفُغْمِه، بالضم، أي: شَقَّ عليه.

- وهو مُفْغَمٌ به، بفتح الغينِ: مُغْرًى.

- الفَقَمُ، محرَّكةً: الامْتِلاءُ، وتَقَدُّمُ الثَّنايا العُلْيا، فلا تَقَعُ على السُّفْلَى.

- فَقِمَ كَفرِحَ، فَقَماً وفَقْماً، فهو أفْقَمُ،

- و- فلانٌ: بَطِرَ، وأشِرَ،

- و- مالُه: نَفِدَ، أو كثُرَ، ضِدٌّ،

- و- الأمْرُ فَقْماً وفَقَماً وفُقوماً: لم يَجْرِ على اسْتِواءٍ، وعَظُمَ،

- كفقُمَ، ككرُمَ،

- وتَفاقَمَ.

- والفَقْمُ، ويُضَمُّ: اللَّحْيُ، أو أحدُ اللَّحْيَيْنِ، وطَرَفُ خَطْمِ الكَلْبِ.

- وفَقَمَه: أخذَ بِفَقْمِه،

- كتَفَقَّمَه،

- و- المرأةَ: نَكحَها،

- كفاقَمَها.

- والفُقُمُ، بضمتينِ: الفَمُ.

- وأفْقَمُ: اسمٌ،

- و- من الأمورِ: الأعْوجُ.

- والنِسْبَةُ إلى فُقَيْمٍ كِنانَةَ: فُقَمِيٌّ، كعُرَنِيٍّ، وهُمْ نَسَأةُ الشُّهورِ في الجاهليَّةِ،

- وإلى فُقَيْمِ دارِمَ: فُقَيْمِيٌّ.

- ورجلٌ فَقِمٌ، ككتِفٍ: فَهِمٌ يَعْلُو الخُصُومَ.

- وأكَلَ حتى فَقِمَ، كفرِحَ: بَشِمَ.

- الفَيْلَمُ، كحَيْدَرٍ: الرَّجلُ العظيمُ، والجَبانُ، والعظيمُ الجُمَّة، والبئْرُ الواسِعةُ، والمُشْطُ، والنِّطَعُ، والكثيرُ من العَكَرِ.

- وافْتَلَمَ أنْفَه: جَدَعَه.

- وتَفَيْلَمَ الغُلامُ: سَمنَ، وضَخُمَ.

- الفَلْقَمُ، كجعفرٍ: الواسِعُ.

- الفَلْهَمُ، كجعفرٍ: فَرْجُ المرأةِ، والبِئْرُ الواسعةُ.

- الفَمُ، مثلثةً: أصْلُهُ فُوْهٌ، وقد تُشدَّدُ الميم.

- وفَمٌ من الدِباغِ: مَرَّةٌ منه.

- وفُمَّ: حَرْفُ عَطْفٍ، لُغَةٌ في ثم.

- الفومُ، بالضم: الثومُ، والحِنْطَةُ، والحِمَّصُ، والخُبْزُ، وسائِرُ الحُبوبِ التي تُخْبَزُ، وكُلُّ عُقْدةٍ من بَصَلةٍ أو ثُومةٍ أو لُقْمةٍ عظيمةٍ،

- وبائِعُه: فامِيٌّ، مُغَيَّرٌ عن فُومِيٍّ.

- والفَيُّومُ: د بمِصْرَ.

- وأفامِيَةُ: بَلْدَةٌ بالشامِ

- وفامِيَةُ: ة بالعِراقِ.

- وفامِينُ: ة بِبُخاراءَ.

- والفُومةُ، بالضم: السُّنْبُلَةُ، وما تَحْمِلُهُ بين إِصْبِعَيْكَ.

- وقَطَعَه فُوَماً: كفُؤَمٍ.

- فَهِمَهُ، كفَرِحَ، فَهْماً ويُحَرَّكُ، وهي أفْصَحُ، وفَهامَةً (ويُكْسَرُ) وفَهامِيَةً: عَلِمَهُ، وعَرَفَهُ بالقَلْبِ.

- وهو فَهِمٌ، ككتِفٍ: سَريعُ الفَهْمِ. واسْتَفْهَمَنِي فأَفْهَمْتُه وفَهَّمْتُه، وانْفَهَمَ لَحْنٌ.

- وتَفَهَّمَهُ: فَهِمَهُ شيئاً بعد شيءٌ.

- وَفَهْمٌ: أبو حَيٍّ، وابنُ عُمَيْرِ بنِ قَيْسِ بنِ عَيْلانَ.

- الفَيِّمُ، (ككَيِّس): الرجلُ الشديدُ

- ج: فُيومٌ.

- والفَيْمانُ: العَهْدُ، مُعَرَّبٌ.


فَصْلُ القَاف

- القَتامُ، كَسَحابٍ: الغُبارُ.

- والقُتْمَةُ، بالضم: لَوْنٌ أغْبَرُ، ونَباتٌ كَرِيهٌ، وبالتحريكِ: رائِحةٌ كريهةٌ.

- والأقْتَمُ: الأسْوَدُ،

- كالقاتِمِ.

- واقْتَمَّ اقْتِماماً: اسْوَدَّ.

- وقَتَمَ الغُبارُ قُتوماً: ارْتَفَعَ.

- وأوْرَدَهُ حِياضَ قُتَيْمٍ، كزُبَيْرٍ، أي: المَوْتِ.

- قَثَمَ له من المالِ: غَثَمَ.

- وقُثَمُ، كزُفَرَ: ابنُ العباسِ ابنِ عبدِ المُطَّلِبِ، صَحابِيٌّ، والكثيرُ العَطاءِ، مَعْدُولٌ عن قائِمٍ، والجَموعُ للخَيْرِ والعِيالِ،

- كالقَثومِ، والجَموعُ للشَّرِّ، ضدٌّ، واسمٌ للضِّبْعانِ.

- وقَثامِ، كحَذامِ: للْأُنْثَى. وللْأَمَةِ، وللغَنيمةِ الكثيرةِ.

- واقْتَثَمَهُ: اسْتَأصَلَهُ،

- و- مالاً كثيراً: أخَذَهُ، واجْتَرَفَهُ، وجَمَعَهُ،

- كقَثَمَهُ يَقْثِمُهُ.

- والقُثْمَةُ، بالضم: الغُبْرَةُ.

- قَثُمَ، ككَرُمَ، قَثْماً وقَثامةً: اغْبَرَّ.

- والقَثْمُ: لَطْخُ الجَعْرِ،

- والاسمُ: القُثْمَةُ، بالضم، وقد قَثِمَ، كفَرِحَ وكَرُمَ، قُثْمَةً، بالضم وقَثَماً، محرَّكةً.

- قَحَمَ في الأمْرِ، كَنَصَرَ، قُحوماً: رَمَى بنفسِه فيه فَجْأَةً بِلا رَوِيَّةٍ، وقَحَّمَهُ تَقْحِيماً، وأقْحَمْتُه فانْقَحَمَ واقْتَحَمَ.

- والقَحْمَةُ: د باليَمنِ، وبالضم: الاقْتحامُ في الشيءِ، والمَهْلَكَةُ، والسَّنَةُ الشَّديدةُ، والقَحْطُ.

- وقُحَمُ الطَّرِيقِ، كصُردٍ: مَصاعِبُهُ،

- و- من الشَّهْرِ: ثَلاثُ ليالٍ آخِرَهُ.

- وقَحَّمَتْهُ الفَرَسُ تَقْحِيماً: رَمَتْه على وجْهِهِ،

- كتَقَحَّمَتْ به واقْتَحَمَهُ: احْتَقَرَهُ،

- و- النَّجْمُ: غابَ.

- والمُقْحَمُ، كمُكْرَمٍ: الضَّعيفُ، والبَعيرُ يُثْنِي ويُرْبعُ في سَنَةٍ فَيُقْحِمُ سِنّاً على سِنٍّ، والأعْرابِيُّ الذي يَنْشَأُ في البَرِّ.

- والقَحْمُ: الكبيرُ السنِّ جِدّاً،

- كالقَحومِ، وهي قَحْمَةٌ،

- والاسمُ: القَحامةُ والقُحومة، مَصادِرُ بلا فِعْلٍ.

- وقَحَمَ المَفاوِزَ، كمَنَعَ: طَواها،

- و- إليه: دَنا.

- وأسْودُ قاحِمٌ: فاحِمٌ.

- ومَحَالَةٌ قَحومٌ: سَريعَةُ الانْحِدارِ.

- واقْتَحَمَ المَنْزِلَ: هَجَمَهُ،

- و- الفَحْلُ الشَّوْلَ: هَجَمَها من غَيْرِ أن يُرْسَلَ فيها، فهو مِقْحامٌ.

- والأقْحِمَةُ: الأفْحِمَةُ.

- وقَحْمٌ: اسمٌ.

- وأُقْحِمَ أهْلُ البادِيةِ، بالضم: أجْدَبوا فَحَلُّوا الرِّيفَ.

- وأقْحَمَ فَرَسَهُ النَّهْرَ: أدْخَلَهُ.

- قَحْذَمٌ كجعفرٍ: اسمٌ، والذالُ معجمةٌ.

- قَحْزَمٌ، كجعفرٍ: اسمٌ.

- وقَحْزَمَهُ: صَرَفَهُ.

- وتَقَحْزَمَ في أمْرِهِ: نَشِبَ.

- القَيْخَمُ، كحَيْدَرٍ: المُشْرِفُ المُرْتَفِعُ.

- والقَيْخَمانُ: الفَيْخَمانُ.

- القَدَمَ، محرَّكةً: السَّابِقَةُ في الأمْرِ،

- كالقُدْمَةِ، بالضم وكعِنَبٍ، والرجلُ له مَرْتَبَةٌ في الخَيْرِ، وهي: بهاءٍ، والرِّجْلُ مُؤَنَّثَةٌ، وقولُ الجوهريِّ: واحدُ الأقْدامِ سَهْوٌ، صوابُهُ: واحِدَةُ

- ج: أقْدَامٌ، وحَيٌّ،

- وع، والشُّجاعُ،

- كالقُدْمِ، بالضم وبضمتين.

- ورجلٌ قَدَمٌ، محرَّكةً،

- وامرأةٌ قَدَمٌ من رِجالٍ ونِساءٍ قَدَمٍ أيضاً،

- وهُمْ ذَوُو القَدَمِ.

- وفي الحديثِ: "حتى يَضَعَ رَبُّ العِزَّة فيها قَدَمَهُ" أي: الذينَ قَدَّمَهُم من الأشْرارِ، فَهُمْ قَدَمُ الله للنارِ، كما أنَّ الأخْيارَ قَدَمُهُ إلى الجَنَّةِ، أو وَضْعُ القَدَمِ مَثَلٌ للرَدْعِ والقَمْعِ، أي: يأتيها أمْرٌ يَكُفُّها عن طَلَبِ المَزيدِ.

- وقَدَمَ القَوْمَ، كنَصَرَ،

- قَدْماً وقُدُوماً وقَدَّمَهُم واسْتَقْدَمَهُم: تَقَدَّمَهُم.

- وقَدُمَ، كَكَرُمَ، قَدَامَةً وقِدَماً، كعِنَبٍ: تَقادَمَ، فهو قَديمٌ وقُدامٌ، كغُرابٍ

- ج: قُدَماءُ وقُدامَى، بالضمِّ، وقَدائِمُ.

- وأقْدَمَ على الأمْرِ: شَجُعَ، وأقْدَمْتُهُ وقَدَّمْتُهُ.

- والقِدَمُ، كعِنَبٍ: ضِدُّ الحُدوثِ، وبضَمَّتَيْنِ: المُضِيُّ أمامَ أمامَ.

- وهو يَمْشِي القُدُمَ والقُدُمِيَّةَ واليَقْدُمِيَّةَ والتَّقْدُمِيَّةَ والتَّقْدُمَةَ: إذا مَضَى في الحَرْبِ.

- والمِقْدامُ والمِقْدامَةُ وكصَبورٍ وكَتِفٍ: الكثيرُ الإِقْدَامِ، وقد قَدَمَ، كنَصَرَ وعَلِمَ، وأقْدَمَ وتَقَدَّمَ واسْتَقْدَمَ، والاسْمُ: القُدْمَةُ، بالضم.

- ومُقَدِّمَةُ الجَيْشِ، وعن ثَعْلَبٍ فَتْحُ دالهِ: مُتَقَدِّموهُ،

- وكذا قادِمَتُهُ وقُداماهُ،

- و- من الإِبِلِ: أوَّلُ ما تُنْتَجُ وتُلْقَحُ،

- و- من كُلِّ شيءٍ: أوَّلُهُ، والناصِيَةُ، والجَبْهَةُ.

- ومُقْدِمُ العينِ، كمُحْسِنٍ ومُعَظَّمٍ: ما يَلِي الأنْفَ،

- و- من الوَجْهِ: ما اسْتَقْبَلْتَ منه

- ج: مَقادِيمُ.

- وقادِمُكَ: رأسُكَ

- ج: قَوادِمُ،

- و- من الأطْباءِ والضُّروعِ: الخِلْفانِ المُتَقَدِّمانِ من البَقَرَةِ أو النَّاقةِ.

- والقوادِمُ والقُدامَى، كحُبارَى: أرْبَعُ أو عَشْرُ ريشاتٍ في مُقَدَّمِ الجَناحِ، الواحِدَةُ: قادِمَةٌ.

- والمِقْدامُ: نَخْلٌ، وابنُ مَعْد يكْرِبَ: صَحابِيٌّ.

- وقَدِمَ من سَفَرِهِ، كعَلِمَ، قُدوماً وقِدْماناً، بالكسر: آبَ، فهو قادِمٌ

- ج: كعُنُقٍ وزُنَّارٍ.

- والقَدُومُ: آلةٌ للنَّجْرِ، مُؤَنَّثَةٌ

- ج: قَدائِمُ وقُدُمٌ،

- وة بحَلَبَ،

- وع بنَعْمَانَ، وجَبَلٌ بالمَدينَة، وثَنِيَّةٌ بالسَّراةِ،

- وع اخْتَتَنَ به إبراهيمُ، عليه الصلاةُ والسلامُ، وقد تُشَدَّدُ دالُهُ، وثَنِيَّةٌ في جَبَلٍ ببلادِ دَوْسِ، وحِصنٌ باليمنِ،

- وقَيْدومُ الشيءِ: مُقَدَّمُهُ، وصَدْرُهُ،

- كقَيْدامِهِ،

- و- من الجَبَلِ: أنْفٌ يَتَقَدَّمُ منهُ.

- وقُدَّامُ، كزُنَّارٍ: ضِدُّ وراءَ،

- كالقَيْدامِ والقَيْدومِ، وقد يُذَكَّرُ،

- تَصْغيرُها: قُدَيْدِيمَةٌ وقُدَيْديمٌ.

- والقُدَّامُ أيضاً: الجَزَّارُ، وجَمْعُ قادِمٍ.

- ومُقْدِمُ الرَّحْلِ، كمُحْسِنٍ ومُحْسِنَةٍ ومُعَظَّمٍ ومُعَظَّمَةٍ،

- وقادِمَتُهُ وقادِمُهُ بمَعْنًى.

- والقَدْمُ: ثَوْبٌ أحْمَرُ. وكزُفَرَ: حَيٌّ باليمنِ،

- وع منه الثيابُ القُدَمِيَّةُ، وكقَطامِ: فرسُ عُروةَ بنِ سِنانٍ العَبْدِيِّ، وفرسُ عبدِ الله بنِ العَجْلانِ النَّهْدِيِّ،

- وكَلْبَةٌ وكهَيُولَى: ع بالجَزيرَةِ، أو ببابِلَ. وكسكِّيتٍ وزُنَّارٍ وشَدَّادٍ: المَلِكُ، والسَّيِّدُ، ومن يَتَقَدَّمُ الناسَ بالشَّرَفِ،

- وسَمَّوْا: قادِماً، كصاحِبٍ وثُمامَةٍ ومُعَظَّمٍ ومصْباحٍ. وكثُمامَةٍ: ابنُ حَنْظَلَةَ، وابنُ عبدِ الله، وابنُ مالِكٍ، وابنُ مَظْعونٍ، وابنُ مِلْحانَ: صَحابيُّونَ.

- والأقْدَمُ: الأسَدُ.

- والقَدَميَّةُ، محرَّكةً: ضَرْبٌ من الأدَمِ، وبضم القافِ: التَّبَخْتُرُ.

- وقَدومَةُ: ثَنِيَّةٌ.

- وذو أقْدامٍ: جَبَلٌ.

- وقادِمٌ: قَرْنٌ.

- والقادِمَةُ: ماءٌ لبَني ضَبينَةَ.

- وتَقَدَّمَ إليه في كذا: أمَرَهُ، وأوصاهُ به.

- والمُقَدِّمَةُ، كمُحَدِّثَة: ضَرْبٌ من الامْتشاطِ.

- وقَدِمٌ من الحَرَّةِ،

- وقَدِمَةٌ، بكسرِ دالهِما، أي: ما غَلُظَ منها.

- وقَدَّمْتُ يَميناً: حَلَفْتُ،

- وأقْدَمْتُه.

- صَرَّحَتْ بِقِذَحْمَةَ، كقِمَطْرَةٍ، أي: وضَحَتِ القِصَّةُ بعدَ الْتِباسٍ،

- وتَقَدَّمَ في: ج د د.

- القِذَمُّ، كهِجَفٍّ: السَّريعُ الشديدُ، والسيِّدُ المِعْطاءُ،

- كالقُذَمِ، كزُفَرَ، وبضمتينِ: الآبارُ الخُسُفُ.

- وقَذَمَ له من المالِ: قَثَمَ.

- وقَذِمَ قُذْمَةً: كَجَرِعَ جُرْعَةً، زِنَةً ومَعْنًى.

- القَرَمُ، محرَّكةً: شِدَّة شَهْوَةِ اللَّحْمِ، وكثُرَ حتى قيلَ في الشوْقِ إلى الحَبيب، وبالفتح: الفَحْلُ، أو ما لم يَمَسَّه حَبْلٌ،

- كالأقْرَم.

- وقَوْلُ الجوهرِيِّ: الأقْرَمُ في الحديثِ لغةٌ مجهولةٌ خَطَأٌ

- ج: قُرومٌ، والسيِّدُ، وبالضم: نَبْتٌ كالدُّلْبِ غِلَظاً وبَياضاً، يَنْبُتُ في جَوْفِ البَحْرِ.

- وأقْرَمَه: جَعَلَه قَرْماً.

- وقَرَمه: قَشَرَهُ،

- و- فُلاناً: سَبَّه،

- و- الطعامَ: أكَلَه،

- و- البَعيرُ يَقْرِمُ قَرْماً وقُروماً ومَقْرَماً وقَرَماً وقَرَماناً: تَنَاوَلَ الحَشيشَ، وذلك في أولِ أكلِهِ، أو هو أكْلٌ ضَعيفٌ،

- كَتَقَرَّم،

- و- فُلاناً: حَبَسَه،

- و- البَعيرَ: قَطَعَ من أنْفِهِ جِلْدَةً لا تَبينُ، وجَمَعَها عليه، أو قَطَعَ جِلْدَةً من فَوْقِ خَطْمِهِ لتَقَعَ على مَوْضِعِ الخِطامِ ولِيَذِلَّ، أو إنما تكونُ هذه للسِّمَةِ، وتلْكَ السِّمَةُ تُسَمَّى بذلك أيضاً،

- وذلك المَوْضِعُ: قُرْمَةٌ، بالضم،

- وقِرامٌ، بالكسر.

- والقَرْمَةُ، بالفتح،

- والقُرْمَةُ والقُرامَةُ، بضمهما: تلك الجُلَيْدَةُ المَقْطوعةُ.

- وناقةٌ قَرْماءُ: بها قَرْمٌ.

- والتَّقْريمُ: تَعْليمُ الأكْلِ.

- والقَرْمَةُ: عَلامَةٌ على سِهامِ المَيْسرِ،

- كالقَرْمِ،

- وثَوْبٌ يُقْرَمُ به الفِراشُ.

- والقِرامُ، ككِتابٍ: السِتْرُ الأحْمَرُ، أو ثَوْبٌ مُلَوَّنٌ من صوفٍ فيه رَقْمٌ ونُقوشٌ، أو سِتْرٌ رَقيقٌ،

- كالمِقْرَمِ والمِقْرَمَةِ، كمِكْنَسَةٍ، وهي مَحْبِسُ الفِراشِ أيضاً. وكثُمامةٍ: ما الْتَزَقَ من الخُبْزِ بالتَّنُّورِ، والعَيْبُ، وكِرْكِرَةُ البعيرِ.

- والقِرْمِيَّةُ، بالكسر: عُقْدَةُ أصْلِ البُرَةِ.

- وقَرْمانُ، ككَرْمانَ وقد يُحَرَّكُ: إقْليمٌ بالرومِ.

- وقَرَمَى، كجَمَزَى ويُمَدُّ: ع باليَمامَةِ لِبَني امْرِئِ القَيْسِ، لأَنَّهُ بَناهُ،

- وع بينَ مَكَّةَ والمَدينَةِ.

- وقَرَمُونِيَةُ: كورَةٌ بالمَغْرِبِ.

- وبَنو قُرَيْمٍ، كزُبَيْرٍ: حَيٌّ.

- وقارِمٌ: اسْمٌ. وعبدُ الله أو عُبَيْدُ الله بنُ عبدِ الله بنِ أقْرَمَ، كأَحْمَدَ: صَحابِيٌّ.

- واسْتَقْرَمَ بَكْرُه: صارَ قَرْماً. وكمُكْرَمٍ: البعيرُ لا يُحْمَلُ عليه، ولا يُذَلَّلُ، وإنَّما هو للفِحْلَةِ.

- ورَبيعةُ بنُ مَقْرومٍ الضَّبِّيُّ: شاعِرٌ.

- وقِرِمٌ، كإِبِلٍ أو كزُبَيْرٍ: د م.

- القَرْدَمُ، كجَعْفرٍ والدالُ مهملةٌ: العَيِيُّ.

- والقَرْدَمانَى، مَقْصورةً: الكَرَوْيا، أو بَرِّيَّةٌ رومِيَّةٌ.

- والقُرْدُمانِيُّ، بالضم مَنْسوبةً: قَباءٌ مَحْشُوٌّ يُتَّخَذُ للحَرْبِ، مُعَرَّبٌ، فارِسِيَّتُه: كَبَرْ، أو سِلاحٌ كانتِ الأكاسِرةُ تَدَّخِرُها في خَزائِنِهِم، أو الدُّروعُ الغليظة مِثْل الثَّوبِ الكُرْدُوانِيِّ، أو المِغْفَرُ، أو البيضةُ إذا كان لها مِغْفَرٌ.

- ذَهبوا بِقِرْدَحْمَةَ،

- أو ذَهَبوا قِرْدَحْمَةَ، بكسر قافِهِما وتُفْتَحُ، أي: تَفَرَّقوا.

- وصَرَّحَتْ بِقَرْدَحْمَةَ وقَرْذَحْمَةَ، وتُكْسَرُ قافُهُما: بمعنى قِذَحْمَةَ.

- القُرْزومُ، كعُصْفورٍ: الفُرْزومُ.

- والقِرْزامُ، بالكسر: الشاعرُ الدُّونُ.

- والمُقَرْزَمُ، بفتح الزايِ: الحقيرُ اللئيمُ،

- وهو يُقَرْزِمُ شِعْرَهُ: يَجيءُ به رَدِيّاً.

- القُرْشومُ، كعُصْفورٍ: القُرادُ العظيمُ،

- كالقِرْشامِ، بالكسر،

- والقُراشِمِ، وشجرةٌ يأوِي إليها القِرْدانُ.

- أو القُراشِمُ من الرِّمْثِ: مِثْلُ الطَّبَقَيْنِ، يكونُ فيه دابَّةٌ بيضاءُ، ثم تَصيرُ قُراداً،

- الواحِدَةُ: قُراشِمَةٌ، بالضم والفتح. وكإرْدَبٍّ: الصُّلْبُ الشَّديدُ، والضَّبُّ المُسِنِّ.

- والقِرْشامَةُ، بالكسر: الباشِقُ، ودُوَيْبَّةٌ.

- والقُراشِماءُ، بالضم: نَبْتٌ.

- قَرْصَمَهُ: كسَرَه، وقَطَعَهُ.

- قِرْضِمٌ، كزِبْرِجٍ: أبو قبيلةٍ من مَهْرَة بنِ حَيْدانَ، أو هو بالفاء.

- وهو يُقَرْضِمُ كلَّ شيءٍ، أي: يأخُذُه.

- وقَرْضَمَهُ: قَطَعَهُ.

- وقُراضِمُ: ع بالمدينةِ.

- القِرْطِمُ، كزِبْرِج وعُصْفُرٍ: حَبُّ العُصْفُرِ، جَيِّدٌ للقولَنْجِ، مُسْهِلٌ للبَلْغَمِ اللَّزِجِ، وصَبُّ مائِه حارّاً على اللَّبَنِ الحَليبِ يُجَمِّدُه، وغَسْلُ الرأسِ والبَدَنِ به ثلاثاً يَدْفَعُ القَمْلَ والخُشونةَ، ويُحَسِّنُ الوَجْه، ولُبُّه باهِيٌّ، والاحْتِقانُ به نافعٌ للبَلْغَمِ.

- وخِفافٌ مُقَرْطَمَةٌ: مُرَقَّعَةٌ مُلَكَّمةٌ في جَوانِبِها، وذَكَرَه الجوهريُّ بالفاءِ سَهْواً.

- وقَرْطَمَه: قَطَعَه.

- وقِرْطِمةُ، بالكسر: د بالأَنْدَلُسِ.

- وقِرْطِمَتا الحَمامِ أيضاً: نُقْطَتانِ على أصْلِ مِنْقارِه.

- والقُرْطُمان، بالضم: الهُرْطُمان، أو الجُلْبان.

- القِرْعامةُ، بالكسر: الضَّخْمَةُ التامَّةُ من النَّخيلِ وغيرِها.

- القِرْقِمُ، بالكسر: حَشَفَةُ الذَّكَرِ.

- والمُقَرْقَمُ، بفتح القافَيْنِ: الذي لا يَشِبُّ.

- وقَرْقَمَ الصَّبِيَّ: أساءَ غِذاءَهُ.

- القَزَمُ، محرَّكةً: الدَّناءَةُ، والقَماءَةُ، أو صِغَرُ الجِسْمِ في المالِ، وصِغَرُ الأخْلاقِ في الناسِ، ورُذالُ الناسِ، للواحِدِ والجَمْعِ، والذَّكَرِ والأنْثَى، وقد يُثَنَّى ويُجْمَعُ ويُؤَنَّثُ،

- يقالُ: رجلٌ قَزَمٌ،

- ورجُلانِ قَزَمَانِ،

- وامرأةٌ قَزَمَةٌ،

- ورِجالٌ أقْزامٌ وقُزامَى وقُزُمٌ،

- وقد قَزِمَ، كفرِحَ،

- فهو قَزْمٌ وككتِفٍ وعُنُقٍ وجَبَلٍ، وهي: بهاءٍ، وأرْدَأُ المال. وككِتابٍ: اللئامُ. وكغُرابٍ: الذي لا يَغْلِبُه أحدٌ، والمَوْت الوَحِيُّ. وككتِفٍ وجَبَلٍ: الصَّغيرُ الجُثَّةِ اللئيمُ لا غَناءَ عندَهُ

- ج: كعُنُقٍ وأصحابٍ.

- ورجلٌ وامرأةٌ قَزَمَةٌ، محرَّكةً: قَصيرةٌ،

- والاسمُ: القَزَمُ.

- وقَزَمَهُ: عابَه.

- وقُزْمانُ، بالضم: ابن الحَارِثِ العَبْسِيُّ المُنافِقُ الذي قال فيه رسولُ الله، صلى الله عليه وسلم: "إنَّ الله لَيُؤَيِّدُ هذا الدينَ بالرَّجلِ الفاجِرِ".

- قَسَمَهُ يَقْسِمُهُ وقَسَّمَه: جَزَّأهُ،

- وهي القِسْمَةُ، بالكسر،

- و- الدَّهْرُ القَوْمَ: فَرَّقَهُم،

- كقَسَّمَهُم.

- والقِسْمُ، بالكسر وكمِنْبَرٍ ومَقْعَدٍ: النَّصِيبُ،

- كالأقْسومةِ

- ج: أقْسامٌ،

- كالقَسيمِ

- ج: أقْسِماءُ

- جج: أقاسِيمُ، وهذا يَنْقَسِمُ قَسْمَيْنِ بالفتح إذا أُرِيدَ المَصْدَرُ، وبالكسر إذا أُرِيدَ النصِيبُ أو الجُزْءُ من الشيءِ المَقْسومِ.

- وقاسَمَهُ الشيءَ: أخَذَ كُلٌّ قِسْمَهُ.

- والقَسِيمُ: المُقاسِمُ

- ج: أقْسِماءُ وقُسَماءُ، وشَطْر الشيءِ. وكثُمامةٍ: الصَّدَقَةُ، وما يَعْزِلُه القَسَّامُ لِنَفْسِه.

- والقَسْمُ: العَطاءُ، ولا يُجْمَعُ، والرَّأْيُ، والشَّكُّ، والغَيْثُ، والماءُ، والقَدَرُ،

- وع؛ والخُلُقُ، والعادَةُ، ويُكْسَرُ فيهما، وأن يَقَعَ في قَلْبِكَ الشيءُ فَتَظُنَّهُ، ثم يَقْوَى ذلك الظَّنُّ فيَصيرَ حقيقةً.

- وحَصاةُ القَسْم: حَصاةٌ تُلْقَى في إناءٍ، ثم يُصَبُّ فيه من الماءِ ما يَغْمُرُها. وذلك إذا كانوا في سَفَرٍ ولا ماءَ إلاَّ يَسِيرٌ، فَيَقْسِمُونَهُ هكذا.

- وقَسَمَ أَمْرَهُ: قَدَّرَهُ، أو لم يَدْرِ ما يَصْنَعُ فيه. وكمُعَظَّمٍ: المَهْمُوم، والجَميلُ،

- كالقَسيمِ وجَمْعُه: قُسْمٌ، بالضم، وهي: بهاءٍ،

- وقد قَسُمَ، ككَرُم.

- والقَسَمُ، محرَّكةً وكمُكْرَمٍ: اليَمينُ بالله تعالى،

- وقد أقْسَمَ،

- ومَوْضِعُهُ: مُقْسَمٌ، كمُكْرَمٍ،

- واسْتَقْسَمَهُ و- به.

- وتَقَاسَما: تَحالَفَا،

- و- المالَ: اقْتَسَماهُ بَيْنَهُما.

- والقَسامَةُ: الهُدْنَةُ بَيْنَ العَدُوِّ والمُسْلمينَ

- ج: قَساماتٌ، والجَمَاعَةُ يُقسِمونَ على الشيءِ ويَأخُذونَهُ، أو يَشْهَدونَ.

- والقَسامُ والقَسامَةُ: الحُسْنُ،

- كالقَسِمَةِ، بكسرِ السينِ وفتحِها، وهي أيضاً الوَجْهُ، أو ما أقْبَلَ منه، أو ما خَرَجَ عليه من شَعْرٍ، أو الأنْفُ، أو ناحِيَتاهُ، أو وَسَطُ الأنْفِ، أو ما فَوْقَ الحاجِبِ، أو ظاهِرُ الخَدَّيْنِ، أو ما بَيْنَ العَيْنَيْنِ، أو أعْلَى الوَجْهِ، أو أعْلَى الوَجْنَةِ، أو مَجْرَى الدَّمْعِ، أو ما بَيْنَ الوَجْنَتَيْنِ والأنْفِ، وجَوْنَةُ العَطَّارِ،

- كالقَسِمِ والقَسِيمَةِ، وهي السُّوقُ أيضاً.

- والقَسُومِيَّاتُ: ع.

- والقَسامِيُّ: مَنْ يَطْوي الثِيابَ أوَّلَ طَيِّها حتى تَنْكَسِرَ على طَيِّهِ، والفَرَسُ الذي أقْرَحَ من جانِبٍ وهو من جانِبٍ رَباعٌ،

- وفَرَسٌ م، والشيءُ الذي يكونُ بَيْنَ الشَّيْئَيْنِ. وكسَحابٍ: شِدَّةُ الحَرِّ، أو أوَّلُ وقْتِ الهاجِرَةِ، أو وَقْتُ ذُرورِ الشَّمْسِ، وهي حينَئِذٍ أحْسَنُ ما تكونُ مَرآةً، وفَرَسٌ لِبَني جَعْدَةَ. وكقَطامِ: فَرَسُ سُوَيْدِ بنِ شَدَّادٍ العَبْشَمِيِّ.

- والأقاسيمُ: الحُظوظُ المَقْسومَةُ بَيْنَ العِبادِ،

- الواحِدَةُ: أُقْسُومَةٌ.

- وقَسامَةُ بنُ زُهَيْرٍ، وابنُ حَنْظَلَةَ: صَحابِيَّانِ،

- وسَمَّوْا: قاسِماً، كصاحِبٍ، وَهُمْ خَمْسَةٌ صَحابِيُّونَ، وَكَأَميرٍ وزُبَيْرٍ. وكمِنْبَرٍ: زَوْجُ بَريرَةَ المَدْعُوُّ مُغيثاً.

- قُسْحُمٌ، كقُنْفُذٍ والحاءُ مهملةٌ: ابنُ جُذامَ بنِ الصَّدِفِ، ولَيْسَ بتَصْحيفِ فُسْحُمٍ.

- القَشْمُ: الأكْلُ، أو كَثْرَتُهُ، وأنْ تُنَقِّيَ من الطَّعام رَدِيَّهُ، وتَأْكُلَ طَيِّبَهُ، وأن تَشُقَّ الخُوصَ لتَسُفَّهُ، ومَسيلُ الماءِ في الرَّوْضِ، وبالكسر: الطَّبيعَةُ، والمَسيلُ الضَّيِّقُ في الوادي أو في الرَّوْضِ، أو مَسيلُ الماءِ مُطْلَقاً

- ج: قُشُومٌ، والجِسْمُ، والهَيْئَةُ، واللَّحْمُ إذا نَضِجَ واحْمَرَّ، والشَّحْمُ، والأصْلُ، وبالتحريكِ ويُسَكَّنُ: البُسْرُ الأبيضُ الذي يُؤْكَلُ قبلَ إدْراكِه، وهو حُلْوٌ.

- والقَشامُ، كسَحابٍ: القَرَدُ من الصوفِ. وكغُرابٍ: أن يَنْتَفِضَ النَّخْلُ قبل اسْتِواءِ بُسْره، وما بَقِي على المائِدَةِ ونحوِها،

- كالقُشامةِ، واسْمٌ. وكأميرٍ: يَبِيْسُ البَقْلِ

- ج: قُشْمٌ، بالضم.

- وما أصابَتِ الإِبلُ منه مَقْشَماً، أي: لم تُصِبْ منه مَرْعًى، والموتُ،

- قَشَمَ يَقْشِمُ عن كُراعٍ.

- القَشْعَمُ، كجعفرٍ: المُسِنُّ من الرجالِ والنُّسورِ، والضَّخْمُ، والأسَدُ، ولَقَبُ رَبيعَةَ بنِ نِزارٍ، أو هو كإرْدَبٍّ.

- وأُمُّ قَشْعَمٍ: الحَرْبُ، والمَنِيَّةُ، والداهِيةُ، والضَّبُعُ، والعَنْكبوتُ، وقَرْيَةُ النَّمْلِ.

- والقُشْعُمانُ، بالضم والفتح وكقِرْطاسٍ: النَّسْرُ الذَّكَرُ العظيمُ.

- والقِشْعامَةُ، بالكسر: الفَخُّ. وكزُنْبورٍ: الصغيرُ الجسْمِ، والقُرادُ.

- قَصَمَهُ يَقْصِمُه: كسره وأبانه، أو كَسَرَه وإنْ لم يَبِنْ، فانْقَصَمَ وتَقَصَّمَ، ورَجَعَ من حيث جاءَ.

- وهو أقْصَمُ الثَّنِيَّةِ: مُنْكَسِرُها من النِصْفِ، فهو بَيِّنُ القَصَمِ، محرَّكةً.

- والقَصماءُ: المَعَزُ المكسورةُ القَرْنِ الخارِجِ

- ج: قُصْمٌ.

- والقَصْمُ والقَصْمَةُ، مُثَلَّثَةً: الكَسْرُ، والضم عن الصَّغانِيِّ، والفتحُ عن الباهِرِ، وبالكسر: الكِسْرَةُ.

- وفي الحديث: "اسْتَغْنُوا ولو عن قِصْمَةِ سِواكٍ"، وبالفتح: المِرْقاةُ. وككتِفٍ: السريعُ الانْكِسارِ. وكزُفَرَ: من يَحْطِمُ ما لَقِيَ.

- والقَصيمةُ: رَمْلَةٌ تُنْبِتُ الغَضَى، أو جماعةُ الغَضى المُتَقَارِبِ

- ج: قَصيمٌ

- جج: قُصُمٌ وقَصائمُ، وع.

- وكأَميرٍ: ع بين اليَمامةِ والبَصْرَةِ،

- وع بشِقِّه طريقُ بَطْنِ فَلْجٍ.

- والقَصيمُ: عَتيقُ القُطْنِ، أو عَتيقُ شَجَرِه، وبالكسر أو الفتح: أصلُ المَراتِعِ

- ج: أقصامٌ، وبالتحريك: بَيْضُ الجَرادِ.

- والقَيْصُومُ: نبتٌ، وهو صِنْفانِ: أُنْثَى وذَكَرٌ، النافِعُ منه أطْرافُه، وزَهْرُهُ مُرٌّ جِدّاً، ويُدْلَكُ البدنُ به للنافِضِ، فلا يَقْشَعِرُّ إلا يَسيراً، ودُخانُه يَطْرُدُ الهَوامَّ، وشُرْبُ سَحيقِه نِيئاً نافِعٌ لعُسْرِ النَّفَسِ، والبَوْلِ، والطَّمْثِ، ولعِرْقِ النَّسا، ويُنْبتُ الشَّعَرَ، ويَقْتُلُ الدودَ.

- القِصْلامُ، بالكسر: العَضوضُ الذي يَقْطَعُ كلَّ شيءٍ ويكسِرُه من الفحولِ ونحوِها.

- قَضِمَ، كسمعَ: أكلَ بأطْرافِ أسْنانِه، أو أكل يابِساً.

- وما ذُقْتُ قَضاماً، كسحابٍ وأميرٍ ومَقْعَدٍ ولُقْمَةٍ، أي: ما يُقْضَمُ عليه. وقَدِمَ أعْرابِيٌّ على ابن عَمٍّ له بمكَّةَ، فقال: إنَّ هذه بِلادُ مَقْضَمٍ، وليستْ بِبلادِ مَخْضَمٍ.

- والقَضَمُ، محركةً: السيفُ،

- وجمعُ قَضيمٍ، للجِلْدِ الأبيضِ يُكْتَبُ فيه، وانْصِداعٌ في السِّنِّ، أو تَكَسُّرُ أطرافِهِ وتَفَلُّلُهُ واسْوِدادُه، قَضِمَ، كفرحَ، فهو أقْضَمُ وقَضِمٌ، وهي قَضْماءُ. وكأَميرٍ: السيفُ العَتيق المُتَكَسِّرُ الحَدِّ،

- كالقَضِمِ، ككتِفٍ، والعَيْبَةُ، والصحيفةُ البَيْضاءُ، أو أيُّ أديمٍ كان، والنِّطَعُ،

- كالقَضيمةِ، وحصيرٌ مَنْسوجٌ خُيوطُه سُيورٌ، وشعيرُ الدابَّةِ، والفِضَّةُ. وكزُنَّارٍ: نَبْتٌ من الحَمْضِ، أو هي الطَّحْماءُ، والنَّخْلَةُ تَطولُ حتى يَخِفَّ ثَمَرُها

- ج: قَضاضيمُ.

- وأقْضَمَ البعيرُ: قَفْقَفَ لَحْيَيْهِ،

- و- القومُ: امْتارُوا شيئاً قليلاً في القَحْطِ،

- كاسْتَقْضَموا.

- والمُقاضَمةُ: أنْ تأخُذَ الشيءَ اليسيرَ بعدَ الشيءِ، وهي في البَيْعِ والشِّراءِ: أن يُشْتَرَى رِزَماً رِزَماً دونَ الأحمالِ.

- وفي المَثَلِ"يُبْلَغُ الخَضْمُ بالقضم"، أي: الشَّبْعَةُ تُبْلَغُ بالأكْل بأَطْرافِ الفَمِ، أي: الغايةُ البعيدةُ تُدْرَكُ بالرِّفْقِ.

- القَضْعَمُ، كجعفرٍ (والعينُ مهملةٌ): الشيخُ المُسنُّ. وكزِبْرِجٍ: الناقةُ الهَرِمَةُ.

- قَطَمَه يَقْطِمُهُ: عَضَّه، أو تَناوَلَه بأطرافِ أسْنانِهِ فذاقَه،

- و- الشيءَ: قَطَعَه. وكفرِحَ: اشْتَهَى الضِّرابَ والنِّكاحَ واللحمَ أو غيرَه، فهو قَطِمٌ، ككتِفٍ.

- والقَطامِيُّ، ويضمُّ: الصَّقْرُ، أو اللَّحِمُ منه،

- كالقَطامِ، كسحابٍ، والحديدُ البَصَرِ، والرافِعُ الرأس إلى الصَّيْدِ، والنَّبيذُ الشديدُ، وشاعِرٌ كَلْبِيٌّ اسْمُه الحُصَيْنُ بنُ جَمالٍ، أبو الشَّرْقِيِّ، وآخَرُ تَغْلَبِيٌّ، واسْمُهُ عُمَيْرُ بنُ شُيَيْمٍ. وكمِنْبَرٍ: المِخْلَبُ. وكمُعَظَّمٍ: جبلٌ بمصرَ مُطِلٌّ على القَرافةِ، وابنُ أُمِّ قَطامِ: مَلِكٌ لكِنْدَةَ.

- والقِطْيَمُّ، كإرْدَبٍّ: الفَحْلُ الصَّؤُولُ.

- وقَطامِ، مَبْنِيَّةً على الكسر، وأهلُ نَجْدٍ يُجْرونَها مُجْرَى ما لا يَنْصرفُ. وكثُمامةٍ: اسْمٌ. وكسَفينَةٍ: اللَّبَنُ المُتَغَيِّرُ الطَّعْمِ، والكِسْرةُ، والحَفْنَةُ من الطعامِ.

- القَيْعَمُ، كحَيْدَرٍ: السِّنَّوْرُ، والضَّخْمُ المُسِنُّ من الإِبِلِ.

- والقَعْمُ: صِياحُ السِّنَّوْرِ، وبالتحريكِ: مَيَلٌ وارْتِفاعٌ في الألْيَتَيْنِ.

- وأقْعَمَتِ الشمسُ: ارْتَفَعَتْ،

- و- الحَيَّةُ: لَسَعَتْ فَقَتَلَتْ.

- وقُعْمَةُ المالِ، بالضمِ: خِيارُهُ. وكفرِحَ: أصابَهُ داءٌ،

- كأُقْعِمَ، بالضم.

- القَعْضَمُ، كجعفرٍ وزِبْرِجٍ: الضعيفُ، أو المُسِنُّ الذاهِبُ الأَسْنانِ.

- القَلَمُ، محركةً: اليَراعةُ، (أو) إذا بُرِيَتْ

- ج: أقْلامٌ وقِلامٌ، والزَّلَمُ، والجَلَمُ، وطولُ أيْمَةِ المرأةِ،

- وهي مُقَلَّمَةٌ، كمُعَظَّمَةٍ: أيِّمٌ، والسَّهْمُ يُجالُ بين القَومِ في القِمارِ.

- وقَلَمَ الظُّفْرَ وغيرَه يَقْلِمُه وقَلَّمَهُ: قَطَعَهُ.

- والقُلامَةُ: ما سَقَطَ منه.

- وألْفٌ مُقَلَّمَةٌ، كمُعَظَّمَةٍ، أي: كتيبةٌ شاكَةُ السِّلاحِ.

- ومَقالِمُ الرُّمْحِ: كُعوبُه. وكمِنْبَرٍ: وِعاءُ قَضيبِ البَعيرِ، وبهاءٍ: وعاءُ قَلَمِ الكِتابَةِ. وكزُنَّارٍ: القاقُلَّى.

- والإِقْليمُ، كقِنْدِيلٍ: واحِدُ الأقاليمِ السَّبْعَةِ،

- وع بِمِصْرَ.

- وإقْلِيمِيَّةُ: د للرُّومِ.

- وقَلَمونُ، محركةً: ع بِدِمَشْقَ.

- ودَيْرُ القَلَمُون: بالفَيُّومِ.

- وأبو قَلَمُونَ: ثَوْبٌ رُومِيٌّ يَتَلَوَّنُ ألْوَاناً.

- والقالِمُ: العَزَبُ

- ج: قَلَمَةٌ، محركةً.

- وقَلَمْيَةُ: كُورةٌ بالرومِ.

- وإقْلِيمياءُ، بالكسرِ: بِنْتُ آدَمَ عليه السلامُ،

- و- من الذَّهَبِ والفِضَّةِ: ثُفْلٌ يَعْلُو السَّبْكَ، أو دُخانٌ.

- وأقْلامٌ: د بإفْرِيقِيَّةَ، وجَبَلٌ بِفاسَ.

- القُلْحُومُ، كزُنْبُورٍ والحاءُ مهملةٌ: العظيمُ الخَلْقِ. وكإِرْدَبٍّ: المُتَعَظِّمُ في نفْسِهِ، والمُسِنُّ. وكجعفرٍ: اسمٌ.

- وشَيْخٌ قِلْحامةٌ، بالكسر: هَرِمٌ.

- واقْلَحَمَّ: هَرِمَ.

- القِلَّخْمُ، كجِرْدَحْلٍ: الجَمَلُ الضَّخْمُ العظيمُ.

- القَلْذَمُ، كجعفرٍ والذالُ معجمةٌ: الحِرُ الواسعُ الكثيرُ الماءِ.

- والقَلَيْذَمُ، كسَمَيْدَعٍ: البِئْرُ الغزيرَةُ.

- القَلْزَمَةُ: الابْتِلاعُ،

- كالتَّقَلْزُمِ، واللُّؤْمُ، والصَّخَبُ. وكقُنْفُذٍ: سَيْفُ عَمْرِو بنِ مَعد يكَرِبَ،

- ود بينَ مِصْرَ ومَكَّةَ قُرْبَ جبلِ الطُّورِ، وإليه يُضافُ بَحْرُ القُلْزُمِ، لأنه على طَرَفِهِ، أو لِأَنَّه يَبْتَلِعُ من رَكِبَهُ. وكزِبْرِجٍ: اللَّئيمُ.

- وتَقَلْزَمَ: ماتَ بُخْلاً.

- القِلْعَمُّ، كإرْدَبٍّ: الشَّيْخُ المُسِنُّ. وكجعفرٍ: العَجُوزُ. وكدِرْهَمٍ: عَلَمٌ.

- القَلْهَمَةُ: السُّرْعَةُ. وكجعفرٍ: اسمٌ.

- القَلَهْذَمُ: الخَفيفُ، والبَحْرُ العظيمُ.

- القَلَهْزَمُ، كَسَفَرْجَلٍ: الرجُلُ المَرْبُوعُ، أو الضَّخْمُ الرأسِ واللِّهْزِمَتَيْنِ، والقصيرُ، والفَرَسُ الجَيِّدُ الخَلْقِ.

- القِمَّةُ، بالكسر: أعْلَى الرأسِ وكلِّ شيءٍ، وجماعَةُ الناسِ،

- كالقُمامَةِ، بالضم، والشَّحْمُ، والسِّمَنُ، والبَدَنُ،

- والقامةُ، وبالضم: ما يأخُذُهُ الأسَدُ بفيهِ.

- وقَمَّ البيتَ: كَنَسَه.

- والقُمامةُ، بالضم: الكُنَاسَةُ

- ج: قُمامٌ، ونَصْرانِيَّةٌ بَنَتْ دَيْراً بالقُدْسِ، فَسُمِّيَ باسمها. ووَقَّاصُ بنُ قُمامَةَ: شاعِرٌ.

- وأبو قُمامَةَ: جَبَلَةُ بنُ محمدٍ: محدِّثٌ.

- والمِقَمَّةُ: المِكْنَسَةُ،

- و- من ذاتِ الظِّلْفِ: شَفَتاها، ويُفْتَحُ.

- وقَمَّتِ الشاةُ: أكَلَتْ،

- و- الرجلُ: أَكَلَ ما على الخِوانِ،

- كاقْتَمَّهُ، فهو مِقَمٌّ،

- و- الفَحْلُ الناقَةَ: لَقَحَها،

- كأَقَمَّها.

- والقَمِيمُ: يَبيسُ البَقْلِ.

- وتَقَمَّمَ: تَتَبَّعَ الكُناساتِ،

- و- الشيءَ: تَسَنَّمَهُ،

- كتَقَمْقَمَهُ.

- والقَمْقامُ، ويُضَمُّ: السَّيِّدُ، والأمْرُ العَظيمُ، والبَحْرُ، والعَدَدُ الكَثيرُ، أو مُعْظَمُهُ،

- كالقُمْقُمانِ، بالضم،

- والقُماقِمِ، وصِغارُ القِرْدانِ، وضَرْبٌ من القَمْل.

- وقَمْقَمَ الله تعالى عَصَبَهُ: جَمَعَهُ، وقَبَضَهُ، أو سَلَّطَ عليه القِرْدانَ الصِّغارَ.

- وقَمَّ: جَفَّ، وقَمَمْتُهُ.

- واقْتَمَّ: عالَجَ، واعْتَمَدَ الشيءَ فَلم يُخْطِئْهُ،

- و- العِدْلَ: انْتَسَفَهُ قَبْلَ أن يَسْتَقِرَّ بالأرضِ.

- وكهُدْهُدٍ: الجَرَّةُ، وآنِيَةٌ م، مُعَرَّبُ كُمْكُمْ، والحُلْقومُ، وبالكسر: الريشُ، ويابِسُ البُسْرِ.

- وقُمَيْقِمٌ: ماءٌ.

- ورجُلٌ قَيْقَمٌ: واسِعُ الحَلْقِ.

- وتَقَمْقَمَ: (ذَهَبَ في الماءِ، وغُمِرَ حتى غَرِقَ،

- و- الفَحْلُ الناقَةَ: عَلاها بارِكَةً ليَضْرِبَهَا).

- القَنْمَةُ، محركةً: خُبْثُ ريحِ الزَّيْتِ ونَحْوِهِ. ويَدُهُ منه قَنِمَةٌ.

- وقَنِمَ سِقاؤُهُ، كفَرِحَ: تَمِه،

- و- الجوْزُ: فَسَدَ،

- و- الفَرَسُ والإِبِلُ وغيرُهُ: أصابَهُ النَّدَى، فَركِبَهُ الغُبارُ، فاتَّسَخَ.

- والأقْنُومُ، ؟؟: الأصْلُ

- ج: أقانيمُ، رومِيَّةٌ.

- القَوْمُ: الجَماعَةُ من الرِّجالِ والنِّساءِ مَعاً، أو الرِّجالُ خاصَّةً، أو تَدْخُلُهُ النِّساءُ على تَبَعِيَّةٍ، ويُؤَنَّثُ

- ج: أقوامٌ

- جج: أقاوِمُ وأقاويمُ وأقائِمُ.

- وقام قَوْماً وقَوْمَةً وقِياماً وقامَةً: انْتَصَبَ، فهو قائِمٌ، من قُوَّمٍ وقُيَّمٍ وقُوَّامٍ وقُيَّامٍ.

- وقاوَمْتُهُ قِواماً: قُمْتُ معه.

- والقَوْمَةُ: المَرَّةُ الواحِدَةُ، وما بينَ الرَّكْعَتَيْنِ قَوْمَةٌ.

- والمَقامُ: مَوْضِعُ القَدَمَيْنِ،

- وقامَتِ المرأةُ تَنُوحُ: طَفِقَتْ،

- و- الأمْرُ: اعْتَدَلَ،

- كاسْتَقَام،

- و- في ظَهْرِي: أوْجَعَنِي،

- و- الرجلُ المَرْأةَ،

- و- عليها: مانَها، وقام بشَأْنها،

- و- الماءُ: جَمَدَ،

- و- الدابَّةُ: وقَفَتْ،

- و- السوقُ: نَفَقَتْ،

- و- ظَهْرَهُ به: أوجَعَهُ،

- و- الأمَةُ مِئَةَ دِينارٍ: بَلَغَتْ قيمَتُها،

- و- أهلَهُ: قامَ بشأنِهِم، يُعَدَّى بنفسِه.

- وأقامَ بالمكاننِ إقامةً وقامةً: دامَ،

- و- الشيءَ: أدامَهُ،

- و- فلاناً: ضِدُّ أجْلَسَهُ،

- و- دَرْأهُ: أزالَ عِوَجَهُ،

- كقَوَّمَهُ.

- والمَقامَةُ: المَجْلِسُ، والقومُ، وبالضم: الإِقامَةُ،

- كالمَقامِ والمُقامِ، ويَكونانِ للمَوْضِعِ،

- وقامةُ الإِنْسانِ وقَيْمَتُهُ وقَومَتُهُ وقُومِيَّتُهُ وقَوامُه: شَطَاطُه

- ج: قاماتٌ وقِيَمٌ، كعِنَبٍ.

- وهو قَوِيمٌ وقَوَّامٌ، كشَدَّادٍ: حَسَنُ القامةِ

- ج: كجِبالٍ.

- والقيمةُ، بالكسر: واحدةُ القِيَمِ.

- وما لَه قِيمةٌ: إذا لم يَدُمْ على شيءٍ.

- وقَوَّمْتُ السِّلْعَةَ واسْتَقَمْتُه: ثَمَّنْتُه.

- واسْتَقَامَ: اعْتَدَلَ.

- وقَوَّمْتُه: عَدَّلْتُه،

- فهو قَويمٌ ومُسْتَقِيمٌ،

- وما أقْوَمَهُ: شاذٌّ.

- والقَوامُ، كسَحابٍ: العَدْلُ، وما يُعاش به، وبالضم: داءٌ في قوائِمِ الشاءِ، وبالكسرِ: نِظامُ الأمْرِ، وعِمادُه، ومِلاكُه،

- كقِيامِهِ وقُومِيَّته.

- والقامةُ: البَكَرَةُ بأداتِها

- ج: قِيَمٌ، كعِنَبٍ، وجبلٌ بنَجْدٍ.

- والقائمةُ: واحدَةُ قَوائِمِ الدابَّةِ، والوَرَقَةُ من الكِتابِ،

- و- من السَّيْفِ: مَقْبِضُه،

- كقائِمِه.

- والقَيُّومُ والقَيَّامُ: الذي لا نِدَّ لَهُ، من أسْمائِهِ عزَّ وجلَّ.

- وقُوَيْمَةٌ من نَهارٍ، كجُهَيْنَةَ: ساعةٌ.

- والقوائِمُ: جِبالٌ لِهُذَيْلٍ.

- والقائِمُ: بِناءٌ كان بِسُرَّ مَن رَأى، ولَقَبُ أبي جعفرٍ عبدِ الله بنِ أحمدَ من الخُلَفَاءِ.

- ومُقامَى، كحُبارَى: ة باليَمامةِ.

- والمِقْوَمُ، كمِنْبَرٍ: خَشَبَةٌ يُمْسِكُها الحَرَّاثُ. وكمُعَظَّمٍ: سَيْفُ قَيْسِ بنِ المَكْشوحِ المُرادِيِّ.

- واقْتامَ أنْفَه: جَدَعَهُ.

- والعينُ القائِمَةُ: التي ذَهَبَ بَصَرُها، والحَدَقَةُ صحيحةٌ.

- وقولُ حكيمِ بنِ حِزامٍ: بايَعْتُ رسولَ الله، صلى الله عليه وسلم، أن لا أخِرَّ إلاَّ قائِماً، أي: لا أموتَ إلاَّ ثابِتاً على الإِسْلامِ.

- قَهِمَ، كفَرِحَ: قَلَّ شَهْوَتُهُ للطَعامِ.

- وأقْهَمَ في الشيءِ: أغْمَضَ،

- و- عنه: كَرِهَه،

- و- عن الطَّعامِ: لم يَشْتَهِهِ،

- و- إليه: اشْتهاهُ،

- و- السماءُ: انْقَشَعَ الغَيْمُ عنها.

- وقَهْمُ ابنُ جابِرٍ: أبو بَطْنٍ من هَمْدانَ، وكُلُّ فَهْمٍ سواهُ من البُطونِ، بالفاء.

- وقَهْمُ بنُ هِلالِ بنِ النَّهَّاسِ،

- والنَّهَّاسُ ابنُ قَهْمٍ: محدِّثانِ.

- القِهْطِمُ، كزِبْرِجٍ: اللَّئيمُ ذو الصَّخَبِ، وعَلَمٌ.

- القِهْقَمُّ، كإِرْدَبٍّ: الذي يَبْتَلِعُ كلَّ شيءِ.

فَصْلُ الكاف

- كَتَمَهُ كَتْماً وكِتْماناً، وكتَّمَهُ واكْتَتَمهُ وكَتَمهُ إيَّاهُ وكاتَمهُ،

- والاسمُ: الكِتْمةُ، بالكسر. وكصَبورٍ وهُمَزةٍ: كاتِمُ السرِّ.

- وسِرٌّ كاتِمٌ: مَكْتومٌ.

- وناقةٌ كَتُومٌ ومِكْتامٌ، بالكسر: لا تَشُولُ بِذَنَبِها عندَ اللِّقاحِ، ولا يُعْلَمُ بحَمْلِها، وقد كَتَمَتْ كُتوماً

- ج: كُتُمٌ، ككُتُبٍ.

- وقَوْسٌ كَتيمٌ وكَتومٌ وكاتِمٌ وكاتِمَةٌ: لا صَدْعَ في نَبْعِها، وقد كَتَمَتْ كُتوماً،

- و- السِقاءُ كِتاماً وكُتوماً: أمْسَكَ اللَّبَنَ والشَّرابَ.

- والكاتِمُ: الخارِزُ.

- وخَرْزٌ كَتيمٌ: لا يَنْضَحُ.

- ورجُلٌ أكْتَمُ: عَظيمُ البَطْنِ، أو شَبْعانُ.

- والكَتَمُ، محرَّكةً،

- والكُتْمانُ، بالضم: نَبْتٌ يُخْلَطُ بالحِنَّاءِ، ويُخْضَبُ به الشَّعَرُ، فَيَبْقى لَوْنُه، وأصلُه إذا طُبخَ بالماءِ، كان منه مِدادٌ للكتابَةِ.

- ومَكْتومٌ، وكأَميرٍ وجُهَيْنَةَ: أسماءٌ.

- وكعُثْمانَ: ع

- والمَكْتومَةُ: دُهْنٌ يُجْعَلُ فيه الزَّعْفرانُ،

- أوِ الكَتَمُ. وكحُبْلَى: جَبَلٌ.

- وكُتْمَةُ، بالضم: ع.

- وتُكْتَمُ، على ما لم يُسَمَّ فاعِلُه: امرأةٌ، واسمُ بِئرِ زَمْزَمَ،

- كمَكْتومَةَ.

- ومَكْتومٌ: فَرَسٌ لغَنِيِّ بنِ أعْصُرَ.

- وعَبْدُ اللهِ أو عَمْرُو بنُ قَيْس، ابنُ أُمِّ مَكْتومٍ المُؤَذِّنُ الأعْمَى: صَحابِي.

- والاكْتِتامُ: الاصْفِرارُ.

- وما راجَعْتُه كَتْمَةً: كَلِمةً.

- وجَمَلٌ كَتيمٌ: لا يَرْغو.

- وكُتْمُ، بالضم: د.

- كَثَمَ القِثَّاءَ ونحوَه: أدْخَلَهُ في فيه فَكَسَرَهُ،

- و- كِنانَتَهُ: نَكَثَها،

- و- الأثَرَ: اقْتَصَّه،

- و- عن الأمْرِ: صَرَفَه،

- و- الشيءَ: جَمَعَهُ.

- وأكْثَمَكَ الصَّيْدُ: قارَبَكَ،

- و- القِرْبَةَ: مَلأَها،

- و- بَيْتِهِ: تَوارَى.

- والأكْثَمُ: الواسعُ البَطْنِ، والشَّبْعانُ، والطَّريقُ الواسِعُ، والضَّخْمُ من الأرْكابِ، وابنُ الجُونِ: صَحابِيٌّ، وابنُ صَيْفِيٍّ: أحدُ حُكَّامِهِم.

- ويَحْيَى بن أكثَمَ القاضي العَلاَّمَةُ: م. وكعَلِم: دَنا، وأبْطَأ.

- وتَكَثَّمَ: تَوَقَّفَ، وتَحَيَّرَ، وتَثَنَّى، وتَوارَى.

- وانْكَثَمَ: حَزِنَ.

- وكاثَمَهُ: قارَبَهُ، وخالَطَه.

- والكَثَمَةُ، محرَّكةً: المرأةُ الرَّيَّا من شَرابٍ وغَيْرِهِ.

- وكَمْأَةٌ كاثِمَةٌ وكفَرِحَةٍ: غَليظَةٌ.

- ورَماهُ عن كَثَمٍ: عن كَثَبٍ.

- كُثْحُمَةٌ من دَرينٍ، بالضم، أي: حُطامٌ من يَبيسٍ.

- ورجلٌ كُثْحُمُ اللِّحْيَةِ، بالضم،

- ولِحْيَةٌ كُثْحُمَةٌ أيضاً: وهي التي كَثُفَتْ، وقَصُرَتْ، وجَعُدَتْ.

- الكَثْعَمُ، كجعْفرٍ: الضَّخْمَةُ الرَّكَبِ، والنِمْرُ، أو الفَهْدُ.

- الكَحْمَةُ، بالمهملةِ: العَيْنُ، يَمانِيَّةٌ.

- الكَيْخَمُ، كحَيْدَرٍ: يوصَفُ به المُلْكُ والسُّلْطانُ.

- مُلْكٌ كَيْخَمٌ: عظيمٌ.

- وكخَمَهُ، كمَنَعَهُ: دَفَعَهُ عن مَوْضِعِه.

- كَدَمَهُ يَكْدُمُهُ ويَكْدِمُهُ: عَضَّهُ بأدْنَى فَمِهِ، أو أثَّرَ فيه بحَديدَةٍ،

- و- الصَّيْدَ: طَرَدَهُ.

- والكَدْمةُ: الوَسْمُ، والأثْرَةُ، وبالتحريكِ: الحركةُ. وكفرِحةٍ: النَّعْجَةُ الغَليظةُ. وكدُجُنَّةٍ: الرَّجُلُ الشديدُ الغليظُ. وكغُرابٍ: أصلُ المَرْعَى، وهو نَبْتٌ يَتَكَسَّرُ على الأرضِ، فإذا مُطِرَ، ظَهَرَ، والرجلُ الشيخُ،

- وع باليَمَنِ. وكشدَّادٍ: ابنُ بَجيلَة المازِنِيُّ، فارسٌ. وككِتابٍ وزُبَيْر ومُعَظَمٍ: أسْماءٌ.

- وكدَمَ في غير مَكْدَمٍ: طَلَبَ في غيرِ مَطْلَب. وكصُرَدٍ: جَرادٌ سود خُضْرُ الرُّؤُوسِ. وكمعَظَّمٍ: المُعَضَّضُ.

- وأُكْدِمَ الأسيرُ، بالضم: اسْتُوثِقَ منه.

- والدابَّةُ تُكادِمُ الحشيشَ: إذا لم تَسْتَمْكِن منه. وكثُمامَةٍ: بَقِيَّةُ الشيءِ المأكولِ.

- الكَرَمُ، محرَّكةً: ضِدُّ اللُّؤْم، كَرُمَ، بضم الراءِ، كرامةً وكرَماً وكَرَمَةً، محرَّكَتَيْنِ، فهو كريمٌ وكريمَةٌ وكِرْمَةٌ، بالكسر، ومُكْرَمٌ ومُكْرَمَةٌ وكُرامٌ، كغُرابٍ ورُمَّانٍ ورُمَّانَةٍ

- ج: كُرماءُ وكِرامٌ وكَرائِمُ. وجَمْعُ الكُرَّامِ: الكُرَّامونَ،

- ورجلٌ كَرَمٌ، محرَّكةً: كريمٌ، للواحِدِ والجمعِ.

- وكَرَماً، أي: أدامَ الله لَكَ كَرَماً.

- ويا مَكْرُمانُ: للكرِيمِ الواسِعِ الخُلُقِ.

- وكارَمَهُ فكَرَمَهُ، كنَصَرَهُ: غَلَبَهُ فيه.

- وأكْرَمَهُ وكَرَّمَهُ: عظَّمَهُ، ونَزَّهَه.

- والكريمُ: الصَّفُوحُ.

- ورجلٌ مِكْرامٌ: مُكْرِمٌ للناسِ.

- ولَهُ عَلَيَّ كَرامةٌ، أي: عَزازةٌ.

- واسْتَكْرَمَ الشَّيءَ: طَلَبَهُ كرِيماً، أو وجَدَهُ كرِيماً. وافْعَلْ كذا وكَرامةً لك، بالفتح، وكُرْماً وكُرْمَةً وكُرْمَى وكُرْمَةَ عَيْنٍ وكُرْماناً، بضمِّهِنَّ، ولا تُظْهِرْ له فِعْلاً.

- وتَكَرَّمَ عنه،

- وتَكارَمَ: تَنَزَّهَ.

- والمَكْرُمُ والمَكْرُمة، بضم رائِهِما،

- والأكْرومَةُ، بالضم: فِعْلُ الكَرَمِ.

- وأرضٌ مَكْرُمَةٌ وكَرَمٌ، محرَّكةً: كرِيمةٌ طَيِّبَةٌ. وأرضٌ وأرْضانِ وأرضونَ كَرَمٌ.

- والكَرْمُ: العِنَبُ، والقِلادَةُ، وأرضٌ مُنَقَّاةٌ من الحجارةِ، وَنوْعٌ من الصِّياغةِ في المَخانِقِ.

- أو بناتُ كَرْمٍ: حَلْيٌ كان يُتَّخَذُ في الجاهليَّةِ

- ج: كُرومٌ،

- وبالتحريكِ: ع.

- وكسَكْرَى: ة بتَكْريتَ.

- وكَرَّمَ السَّحابُ تَكْريماً، وتُضَمُّ كافُه: كثُرَ ماؤُهُ.

- وكَرْمانُ، وقد يُكْسَرُ أو لَحْنٌ: إِقْليمٌ بين فارِسَ وسجِسْتانَ،

- ود قُرْبَ غَزْنَةَ (ومَكْرانَ).

- والكَرْمةُ: ع،

- وة بِطَبَسَ، ورأسُ الفَخِذِ المُسْتدِيرُ، وبالضم: ناحيةٌ باليمامةِ.

- والكَرامةُ: طَبَقُ رأسِ الحُبِّ، وجَدُّ محمدِ بنِ عُثْمانَ شَيْخِ البُخارِيِّ، وابنُ ثابِتٍ: مُخْتَلَفٌ في صُحْبتِه.

- والكَريمانِ: الحَجُّ والجِهادُ،

- ومنه: "خيرُ الناسِ مُؤْمِنٌ بين كريمَيْنِ"، أو مَعناهُ بين فَرَسَيْنِ يَغْزو عليهما، أو بعيرَيْنِ يَسْتَقِي عليهما.

- وأبَوانِ كَريمانِ: مُؤْمِنانِ.

- وكَريمَتُكَ: أنْفُكَ، وكُلُّ جارحةٍ شَريفةٍ، كالأُذُنِ واليدِ.

- والكريمتانِ: العَيْنانِ،

- وسَمَّوْا: كَرَماً، كجَبلٍ وكِتابٍ وعَزيزٍ وزُبَيْرٍ وسَفينةٍ ومُعَظَّمٍ،

- ومُكْرَمٍ.

- ومحمدُ بنُ كَرَّامٍ، كشَدَّادٍ: إمام الكَرَّاميَّةِ القائلُ بأنَّ مَعْبودَهُ مُسْتَقِرٌّ على العَرْشِ، وأنه جَوْهَرٌ، تعالى اللّهُ عن ذلك.

- والتَّكْرِمةُ: التَّكْريمُ، والوِسادَةُ.

- وكِرْمانِيُّ بنُ عَمْرٍو، بالكسر: محدِّثٌ.

- وكرُمَتْ أرْضُه، بضم الراءِ: دَمَلَها فَزَكا زَرْعُها.

- وكُرَمِيَّةُ، بالضم وفتح الراءِ: ة.

- وكَرَمِينِيَّةُ وتُخَفَّفُ،

- أو كَرْمِينَةُ: د ببُخاراءَ.

- وأكْرَمَ: أتى بأولادٍ كِرامٍ.

- و{رزْقاً كريماً}: كثيراً.

- و{قولاً كريماً}: سَهْلاً لَيِّناً.

- وفي الحديثِ: "لا تُسَمُّوا العنبَ الكَرْمَ، فإنما الكَرْمُ الرجلُ المُسْلِمُ" وليس الغَرَضُ حقيقةَ النَّهْيِ عن تَسْمِيته كَرْماً، ولكنه رَمْزٌ إلى أن هذا النَّوْعَ من غيرِ الأناسِيِّ المُسَمَّى بالاسم المُشْتَقِّ من الكَرَمِ، أنْتُم أحِقَّاءُ بأن لا تُؤَهِّلُوهُ لهذه التَّسْميةِ غَيْرَةً للمُسْلِمِ التَّقِيِّ أن يُشارَكَ فيما سَمَّاهُ اللُّه تعالى، وخَصَّهُ بأن جعلَه صِفَتَه، فضْلاً أن تُسَمُّوا بالكَريم من ليس بمُسْلمٍ. فكأنه قال: إن تَأتَّى لكم أن لا تُسَمُّوه مَثَلاً باسمِ الكَرمِ، ولكن بالجَفْنَةِ أو الحَبَلةِ، فافْعَلوا. وقولهُ: "فإِنما الكرْمُ"، أي: فإِنما المُسْتَحِقُّ للاسمِ المُشْتَقِّ من الكَرَمِ المُسْلِمُ.

- الكِرْتيمُ، بالكسر: الفأْسُ.

- والكُرْتومُ، بالضم: الصَّفا من الحجارةِ، والطويلُ المُرْتَفِعُ من الأرضِ، واسمُ حَرَّةِ بني عُذْرَةَ.

- كَرْثَمَةُ بنُ جابِرِ بنِ هَرَّابٍ، بالفتح: من بني سامةَ ابن لُؤَيٍّ.

- الكَرْدَمُ، كجعفرٍ: القصيرُ،

- كالكُرْدومِ، بالضم، والشُّجاعُ.

- وكَرْدَمُ بنُ سُفْيانَ، وابنُ أبي السَّنابِلِ، أو ابنُ السائبِ، وابنُ قيسٍ: صحابيُّونَ، وابنُ شُعْبَةَ: طَعَنَ دُرَيْدَ بن الصِّمَّةِ.

- وكَرْدَمَ: عَدا عَدْوَ القصيرِ، أو على جَنْبٍ واحدٍ،

- و- القومَ: جَمَعَهم، وعَبَّاهُم.

- وتَكَرْدَمَ: عَدا فَزِعاً.

- الكَرْزَمُ، كجعفرٍ: الفأْسُ،

- كالكِرْزيمِ، والقصيرُ الأنْفِ، واسمٌ، وبالضم: الكثيرُ الأكلِ.

- والكِرْزيمُ: البَلِيَّةُ الشديدةُ

- ج: كَرازيمُ.

- والكَرْزَمَةُ: أكْلُ نِصْفِ النهار، واسمٌ.

- كَرْسَمَ: أزِمَ، وأطْرَقَ.

- الكَرْشَمَةُ: الوَجْهُ.

- والكُرْشومُ، بالضم: القبيحُ الوجهِ.

- كَرْضَمَ: واجَهَ القِتالَ، وحَمَلَ على العَدُوِّ.

- الكُرْكُمُ، بالضم: الزَّعْفَرانُ، والعِلْكُ، والعُصْفُرُ، والقِطْعَةُ: بهاءٍ.

- والكُرْكُمانُ، بالضم: الرِّزْقُ.

- كَزَمَه بمُقَدَّمِ فَمِهِ: كَسَره، واسْتَخْرَجَ ما فيه ليأكُلَه. وككتِفٍ: الرجُل الهَيَّـِبانُ. وكصُرَدٍ: النُّغَرُ، وبالتحريك: البُخْلُ، وشِدة الأكْلِ، وقِصَرٌ في الأنْفِ والأصابعِ، وغِلَظٌ وقِصَرٌ في الجَحْفَلَةِ.

- فَرسٌ وأنْفٌ أكْزَمُ،

- ويَدٌ كَزْماءُ.

- والكَزُومُ: ناقَةٌ ذهبتْ أسْنانُها هَرَماً.

- وأكْزَمَ: انْقَبَضَ،

- و- عن الطعامِ: أكْثَرَ حتى لا يَشْتَهِيَ.

- والتَّكْزيمُ: التَّقْفيعُ.

- وتَكَزَّمَ الفاكِهةَ: أكَلَها من غيرِ أن يُقَشِّرَها.

- وشَحْمَةٌ كَزْمَةٌ، بالفتح: مُكْتَنِزَةٌ.

- وهو أكْزَمُ البَنانِ: بَخيلٌ.

- الكُسْعومُ، كزُنْبورٍ: الحِمارُ بالحِمْيَرِيَّةِ، والميمُ زائدةٌ.

- الكَسْمُ: الكَدُّ على العِيالِ، كالكَسْبِ، وإيقادُ الحَرْبِ، وتَفْتيت الشيء بيدِكَ، والحَشيشُ الكثيرُ،

- وع.

- ورَوْضةٌ كَيْسومٌ ويَكْسومٌ وأُكْسومٌ: نَدِيَّةٌ، أو مُتَراكِمَةُ النَّبْتِ

- ج: أكاسيم.

- وأبو يَكْسومَ: صاحبُ الفِيلِ المذكورِ في التَّنْزيلِ.

- وكَيْسَمٌ: أبو بَطْنٍ انْقَرضوا، وهُمُ الكَياسِمُ.

- والكَسومُ: الماضي في الأمورِ.

- كُشاجِمٌ، كعُلابِطٍ: اسمٌ.

- الكَشْمُ: الفَهْدُ،

- كالأكْشَمِ، وقَطْعُ الأنْفِ باسْتِئْصالٍ،

- كالاكْتِشامِ، وبالتحريك: نُقْصانٌ في الخَلْقِ وفي الحَسَبِ، وهو أكْشَمُ.

- والكاشِمُ: الأنْجُذانُ الرومِيُّ.

- كصَمَ كُصوماً، بالصادِ المهملةِ: وَلَّى، وأدْبَرَ، أو رَجَعَ من حيثُ جاءَ، ولم يَتِمَّ إلى مَقْصدِهِ،

- و- فلاناً: دَفَعَهُ بشِدَّةٍ.

- كَظَمَ غَيْظَه يَكْظِمُه: رَدَّهُ، وحَبَسَهُ،

- و- البابَ: أغْلَقَهُ،

- و- النَّهْرَ والخَوْخَةَ: سَدَّهُما،

- و- البعيرُ كُظوماً: أمْسَكَ عن الجِرَّةِ.

- ورجُلٌ كَظيمٌ ومَكْظومٌ: مَكْروبٌ.

- والكَظَمُ، محرَّكةً: الحَلْقُ، أو الفَمُ، أو مَخْرَجُ النَّفَسِ.

- وكُظِمَ، كعُنِيَ كُظوماً: سَكَتَ.

- وقَوْمٌ كُظَّمٌ، كرُكَّعٍ: ساكِتونَ.

- والكِظامةُ، بالكسر: فَمُ الوادي، ومَخْرَجُ البَوْلِ من المرأةِ، وبِئْرٌ بجَنْبِ بِئْرٍ بَيْنَهُما مَجْرًى في بَطْنِ الأرضِ،

- كالكَظيمَةِ، والحَلْقَةُ تُجْمَعُ فيها خُيوطُ الميزانِ، وسيرٌ يُدارُ بطَرَفِ السِّيَةِ العُلْيا من القَوْسِ، ومِسْمارُ الميزانِ، أو الحَلْقَةُ يُجْمَعُ فيها خُيوطُ الميزانِ من طَرَفِ الحَديدةِ، وحَبْلٌ يُشَدُّ به أنْفُ البعيرِ، والعَقَبُ على رُؤُوسِ قُذَذِ السَّهْمِ، أو مَوْضِعُ الريشِ منه. وككِتابٍ: سِدادُ الشيءِ.

- وكاظِمَةُ: ع م.

- وأخَذَ بكِظامِ الأمْرِ، بالكسر، أي: بالثِّقَةِ.

- والكَظِيمةُ: المَزادَةُ.

- كَعَمَ البعيرَ، كمَنَعَ، فهو مَكْعومٌ وكَعِيمٌ: شَدَّ فاهُ لئلاَّ يَعَضَّ أو يأكُلَ، وما كُعِمَ به كِعامٌ، ككِتابٍ،

- و- المرأةَ كعْماً وكُعوماً: قَبَّلَها أو الْتَقَمَ فاها في القُبْلَةِ،

- ككاعَمَها.

- والكِعْمُ، بالكسرِ: وِعاءٌ للسلاحِ وغيرِه

- ج: كِعامٌ.

- وكُعومُ الطريقِ: أفْواهُه.

- والمُكاعَمَةُ: المُضاجَعَةُ في ثَوْبٍ واحدٍ.

- وكَيْعومٌ: اسْمٌ.

- الكَعْسَمُ، كجعفرٍ بالمهملتينِ: الحِمارُ الوَحْشِيُّ،

- كالكُعْسومِ للْأَهْلِيِّ

- ج: كَعاسِمُ وكَعاسيمُ.

- وكَعْسَمَ: أدْبَرَ هارباً.

- الكَلامُ: القولُ، أو ما كان مُكْتَفياً بنَفْسِه، وبالضم: الأرضُ الغلِيظَةُ،

- وة بطَبَرِسْتانَ.

- والكَلِمَةُ: اللَّفْظَةُ، والقَصيدةُ

- ج: كَلِمٌ،

- كالكِلْمَةِ، بالكسر

- ج: ككِسَرٍ،

- والكَلْمَةِ، بالفتح،

- (ج بالتاءِ)، وكَلَّمَه تَكْلِيماً وكِلاَّماً، ككِذَّابٍ.

- وتَكَلَّمَ تَكَلُّماً وتِكِلاَّماً: تَحَدَّثَ.

- وتَكالما: تَحَدَّثا بعدَ تَهاجُرٍ.

- والكَلِمَةُ الباقِيةُ: كلِمةُ التوحيدِ.

- وعيسى كَلِمَةُ اللهِ، لأنَّهُ انْتُفِعَ به وبكَلامِهِ، أو لأَِنَّهُ كان بِكَلِمةِ "كُنْ" من غيرِ أبٍ.

- ورجلٌ تِكْلامَةٌ وتِكْلامٌ، وتُشَدَّدُ لامُهُما،

- وكَلْمانِيٌّ، كسَلْمانِيٍّ وتُحَرَّكُ،

- وكِلِّمانِيٌّ، بكسرَتَينِ مُشَدَّدَةَ الميمِ، ولا نَظيرَ لهُما: جَيِّدُ الكَلامِ فَصيحُه.

- أو كِلِّمانِيٌّ. كَثيرُ الكلامِ، وهي: بهاءٍ.

- والكَلْمُ: الجَرْحُ

- ج: كُلومٌ وكِلامٌ.

- وكَلَمَهُ يَكْلِمُهُ وكَلَّمَهُ: جَرَحَهُ، فهو مَكْلومٌ وَكليمٌ.

- الكُلْثومُ، كزُنبورٍ: الكَثيرُ لَحْمِ الخَدَّيْنِ والوَجْهِ، والفيلُ، أو الزَّنْدَفيلُ، والحَريرُ على رأسِ العَلَم، وابن الحُصَيْنِ، وابنُ عَلْقَمَةَ، وابنُ هَدْمِ بنِ امْرِئ القَيْسِ الذي نَزَلَ عليه رسولُ الله، صلى الله عليه وسلم، أرْبَعَةَ أيامٍ، ثم خَرَجَ إلى أبي أيُّوبَ، فَنَزَلَ عليه.

- وأُمُّ كُلْثومٍ: بنْتُ رسول الله صلى الله عليه وسلم، ورَضِيَ عنها.

- والكَلْثَمَةُ: اجْتماعُ لَحْم الوَجهِ بِلا جُهومَةٍ. وامْرَأةٌ مُكَلْثَمَةٌ.

- الكِلْحِمُ، كزِبْرِجٍ والحاءُ مهملةٌ: التُّرابُ.

- الكَلْدَمُ، كجعفرٍ والدالُ مهملةٌ: الصُّلْبُ. وكزُنْبورٍ: القَصيرُ.

- كَلْسَمَ: تَمَادَى كَسَلاً عن قَضاءِ الحُقوقِ، وذهَبَ في سُرْعَةٍ،

- و- إليه: قَصَدَ.

- الكَلْشَمَةُ، بالفتح: العَجوزُ.

- كَلْصَمَ، بالمهملة: فَرَّ هارِباً.

- الكُمُّ، بالضم: مَدْخَلُ اليَدِ ومَخْرَجُها من الثَّوْبِ

- ج: أكْمامٌ وكِمَمَةٌ، وبالكسر: وِعاءُ الطَّلْعِ، وغِطاءُ النَّوْرِ،

- كالكِمامَةِ، بالكسر فيهما

- ج: أكِمَّةٌ وأكْمامٌ وكِمامٌ.

- وكُمَّتِ النَّخْلَةُ، فهي مَكْموم،

- و- الفَسيلُ: أشْفِقَ عليه فَسُتِرَ حتى يَقْوَى.

- وتُكُمُّوا، بالضم: أُغْمِيَ عليهم، وغُطُّوا.

- وأكَمَّ قَميصَهُ: جَعَلَ له كُمَّيْنِ،

- و- النَّخْلَةُ: أخْرَجَتْ كِمامَها،

- كَكَمَّمَتْ.

- والكِمامُ والكِمامَةُ، بكسرِهِما: ما يُكَمُّ به فَمُ البعِيرِ لئَلاَّ يَعَضَّ،

- وكَمَّهُ: غَطَّاهُ،

- و- الحُبَّ: سَدَّ رأسَهُ،

- و- الناسُ: اجْتَمَعوا.

- والكَمْكامُ: عِلْكٌ، أو قِرْفُ شَجَرِ الضِرْوِ، والقَصيرُ المُجْتَمِعُ الخَلْقِ، وهي: بهاءٍ.

- والكُمَّةُ، بالضم: القَلَنْسُوَةُ المُدَوَّرَةُ.

- وتَكَمْكَمَ: لَبِسَها،

- و- في ثِيابِهِ: تَغَطَّى.

- والمِكَمَّةُ، كمِذَبَّةٍ: شِبْهُ كيسٍ يوضَعُ على فَمِ الحِمارِ، والمِشْقَنُ تُكَمُّ به الأرضُ المَبْذورَةُ.

- وأكِمَّةُ الخُيولِ: مَخاليها المُعَلَّقَةُ على رُؤُوسِها.

- كَمْ: اسْمٌ ناقِصٌ مَبْنِيٌّ على السُّكونِ، (أو سُؤالٌ عن العَدَدِ، ويَعْمَلُ في الخَبَرِ عَمَلَ رُبَّ)، أو مُؤَلَّفَةٌ من كافِ التَّشْبيه وما، ثُمَّ قُصِرَتْ، وأُسْكِنَتْ، وهي للاِسْتِفْهامِ ويُنْصَبُ ما بَعْدَها تَمييزاً، أو للخَبَرِ ويُخْفَضُ ما بَعْدَها حينَئذٍ، كرُبَّ، وقد يُرْفَعُ، تَقولُ: كَمْ رَجُلٌ كَريمٌ قد أتاني، وقد تُجْعَلُ اسْماً تامًّا فَتُصْرَفُ وتُشَدَّدُ، وتَقولُ: أكْثَرُ من الكَمِّ والكَمِّيَّةِ.

- الكَنْمَةُ، بالفتح: الجِراحَةُ.

- وكانِمٌ، كصاحِبٍ: صِنْفٌ من السودانِ.

- والكانِمِيُّ: شاعِرٌ مَشْهورٌ منهم.

- كامَ المَرْأَةَ: نَكَحَها،

- و- الفَرَسُ أُنْثاهُ: نَزا عليها.

- وكَوَّمَ التُّرابَ تَكْويماً: جَعَلَهُ كُومَةً كُومَةً، بالضم، أي قِطْعَةً قِطْعةً، ورَفَعَ رأسَها.

- والكومُ، بالضم: القِطْعَةُ من الإِبِلِ.

- والكَوماءُ: الناقَةُ العَظيمَةُ السَّنامِ،

- وقد كَوِمَتْ، كفَرِحَ.

- والأكْوَمُ: المُرْتَفِعُ.

- والأكْومان: تَحْتَ الثُّنْدُوَتَيْنِ.

- وكامُ فَيْروزَ: ع بفارسَ.

- والكَوْمُ: الفَرْجُ.

- والمُكامَةُ: المَنْكوحَةُ.

- وكُومَةُ، بالضم: امرأةٌ.

- والاكْتِيامُ: القُعودُ على أطْرافِ الأصابعِ.

- والكِيمياءُ، بالكسر: الإِكْسيرُ، أو دواءٌ يُحْمَلُ على مَعْدنِيٍّ فيُجْرِيه في الفَلَكِ الشَّمْسِيِّ أو القَمَرِيِّ.

- كَهَمَتْهُ الشَّدائدُ: جَبَّنَتْه عن الإِقدامِ.

- وأكْهَمَ بَصَرُهُ: كَلَّ، ورَقَّ.

- وسَيْفٌ ولِسانٌ وفَرَسٌ ورجلٌ كَهامٌ، كسَحابٍ: كليلٌ عَيٌّ بطِيءٌ مُسِنٌّ، لا غَنَاءَ عندَه،

- ككَهِيمٍ.

- وقَوْمٌ كَهامٌ أيضاً.

- وكَيْهَمٌ، كحَيْدَرٍ: اسمٌ.

- الكَهْكَمُ، كجعفرٍ: الباذِنْجَانُ، والمُسِنُّ الكبيرُ، والرَّجُلُ المُتَهَيِّبُ،

- كالكَهْكامةِ.

- الكِيمُ، بالكسر: الصاحبُ، حِمْيَريَّةٌ.

فَصْلُ اللاّم

- اللُّؤْمُ، بالضمِ: ضِدُّ الكَرَمِ، لَؤُمَ، ككَرُمَ، لُؤْماً، بالضم، فهو لَئِيمٌ

- ج: لِئامٌ ولُؤَماءُ ولُؤْمانٌ.

- والأمَ: وَلَدَهُمْ، أو أظْهَرَ خِصالَهُمْ،

- و- القُمْقُمَ: سَدَّ صُدوعَهُ.

- ويا مَلْآمانُ ويا مَلْأَمُ ويا لَأْمانُ، ويُضَمُّ، أي: يا لَئيمُ.

- والأَمَهَ، كَمَنَعه، نَسَبَهُ إلى اللُّؤْمِ،

- و- السَّهْمَ: جَعَلَ عليه رِيشاً لُؤاماً،

- و- فلاناً: أصْلَحَهُ،

- كالأمَهُ ولْأمَهُ.

- ولاَءَمَهُ فالْتَأَمَ وتَلَأَّمَ وتَلاءَمَ.

- والمَلْأَمُ، كمَقْعَدٍ ومِنْبَرٍ ومِصْباحٍ: مَن يُعْذِرُ اللِّئامَ.

- واسْتَلْأَمَ أصْهاراً: اتَّخَذَهُم لئاماً،

- وتَزَوَّجَ في اللِّئَامِ،

- ولَبِسَ اللأْمَةَ، للدِّرْعِ، وجَمْعُها: لَأْمٌ ولُؤَمٌ، كصُرَدٍ.

- ولاءَمَهُ مُلاءَمَةً: وافَقَهُ.

- وسَهْمٌ لَأْمٌ: عليه ريشٌ

- لُؤامٌ، أي: يُلائِمُ بَعْضُها بَعْضاً.

- وهو لئيمُهُ ولِئامُه، بكسرهما، أي: مِثْلُهُ، وشِبْهُهُ

- ج: الأمٌ ولِئامٌ. وقولُ عمرَ، رضي الله تعالى عنه: "لِيَنْكِحِ الرجُلُ لُمَتَهُ"، بالضم، أي: شَكْلَهُ ومِثْلَهُ، والهاءُ عِوَضٌ من الهَمْزَةِ الذاهِبَةِ.

- واللِّئْمُ، بالكسر: الصُّلْحُ، والاتِّفَاقُ، والعَسَلُ، وبالفتحِ: الشَّخْصُ، واسْمٌ.

- واللُّؤَامُ، كغُرابٍ: الحاجَةُ. وكهُمَزَةٍ: من يَحْكِي ما يَصْنَعُ غيرُهُ، وجَماعَةُ أداة الفَدَّان، وكُلُّ ما يُبْخَلُ به لحُسْنِهِ من مَتاعٍ.

- واسْتَلْأَمَ فُلانٌ الأبَ، أي له أب سوء.

- والمُلأَمُ، كمُعَظَّمٍ: المُدَرَّعُ.

- اللَّبَمُ، محرَّكةً: اخْتِلاجُ الكَتِفِ.

- اللَّتْمُ، الطَّعْنُ في المَنْحَرِ، والضَّرْبُ، والرَّمْيُ، وبالتحريكِ: الجِراحَةُ، وسَمَّوْا: مِلْتَماً ولَتيماً، كمِنْبَرٍ وأميرٍ وصاحِبٍ.

- ومُلاتِماتُ، بالضم وكسرِ التاءِ: قَبيلَةٌ من الأزْدِ، فإذا سُئِلوا عن نَسَبِهِم، قالوا: نَحْنُ بَنو مُلاتَمٍ، بفتح التاءِ.

- لَثَمَ البعيرُ الحِجارَةَ بخُفِّهِ يَلْثِمُها: كَسَرَها،

- و- أنْفَهُ: لَكَمَهُ.

- وخُفٌّ مَلْثومٌ: مَرْثومٌ. وككتابٍ: ما على الفَمِ من النِّقابِ.

- ولَثَمَتْ والْتَثَمَتْ وتَلَثَّمَتْ: شَدَّتْهُ، وهي حَسَنَةُ اللِّثْمَةِ، بالكسر.

- ولَثِمَ فاها، كَسَمِعَ وضَرَبَ: قَبَّلَها.

- واللَّيْثَمِيَّةُ: لُبْسَةٌ سَريعَةٌ.

- اللِّجامُ، ككتابٍ: للدابَّةِ، فارِسِيٌّ مُعَرَّبٌ، وفَرَسُ بِسْطامِ بنِ قَيْسٍ الذي أخَذَهُ من بني النُّهَيْمِ، وما تَشُدُّهُ الحائضُ، وقد تَلَجَّمَتْ، وسِمَةٌ للإِبِلِ

- ج: ككتبٍ وأسْنِمَةٍ.

- وَلَفَظَ لِجامَهُ: انْصَرَفَ من حاجتِهِ مَجْهوداً من الإِعْياءِ والعَطَشِ.

- وألْجَمَ الدابَّةَ: ألْبَسَها اللجامَ، أو وَسَمَها بِهِ. وكصُرَدٍ: دابَّةٌ، أو سامُّ أبْرَصَ، أو الضَّفادِعُ،

- كاللُّجْمِ، بالضم. وبالتحريكِ وكغُرابٍ: ما يُتَطَيَّرُ منه، وبالضم: الهواءُ.

- واللُّجْمَةُ، بالضم: الجَبَلُ المُسَطَّحُ، وناحِيَةُ الوادِي، وبالتحريكِ: مَوْضِعُ اللِّجامِ من وجهِ الدابَّةِ.

- ولَجَمَ الثَّوْبَ: خاطَه.

- ولجَّمَهُ الماءُ تَلْجِيماً: بَلَغَ فاهُ،

- كأَلْجَمَهُ.

- ورَوْضَةُ ألْجامٍ أو آجامٍ: قُرْبَ المدينةِ. وكمكرَمٍ: اسمٌ.

- اللَّحْمُ، ويُحَرَّكُ م

- ج: ألْحُمٌ ولُحومٌ ولِحامٌ ولُحْمانٌ.

- واللَّحْمَةُ: القِطْعَةُ منه، وبالضم: القَرابةُ، وما سُدِيَ به بين سَدَى الثَّوْبِ، وما يُطْعَمُهُ البازي مما يَصِيدُهُ، ويُفْتَحُ فيهما.

- والمَلْحَمَةُ: الوَقْعَةُ العظيمةُ القَتْلِ.

- ولَحْمُ كُلِّ شيءٍ: لُبُّهُ. وككتِفٍ: الأسَدُ،

- كالمُسْتَلْحِمِ، والكثيرُ لَحْمِ الجَسَدِ،

- كاللَّحيمِ، والأكولُ اللَّحْمِ القَرِمُ إليه، وفِعْلُهما ككرُمَ وعَلِمَ، والبيتُ يُغْتابُ فيه الناسُ كثيراً،

- وبه فُسِّرَ: "إن الله يُبْغِضُ البيتَ اللَّحِمَ".

- وبازٌ لاحِمٌ وَلَحِمٌ: يأكُلُه، أو يَشْتَهِيه

- ج: لَواحِمُ وكمُحْسِنٍ: مُطْعِمُه. وكمُكْرَمٍ: من يُطْعَمُ اللَّحْمَ. وكأَميرٍ وصاحِبٍ: ذو لَحْمٍ، وكشَدَّادٍ: بائعُهُ.

- ولُحْمَةُ جِلْدةِ الرأسِ، بالضم: ما يَلِي اللَّحْمَ.

- وشَجَّةٌ مُتلاحِمَةٌ: أخذَتْ فيه ولم تَبْلُغ السِّمْحاقَ.

- وامرأةٌ مُتلاحِمَةٌ: ضَيِّقَةُ مَلاحِمِ الفَرْجِ، أو رَتْقاءُ.

- وألْحَمَهُ عِرْضَ فلانٍ: أمكَنَهُ منه يَشْتِمُهُ،

- و- الدابَّةُ: وقَفَتْ ولم تَبْرَح، فاحْتِيجَتْ إلى الضَّرْبِ،

- و- الثوبَ: نَسَجَه،

- و- فلانٌ: كثُرَ في بَيْتِهِ اللَّحْمُ

- و- الزَّرْعُ: صار فيه حبٌّ.

- ولَحَمَ الأمرَ، كَنَصَرَ: أحكَمَه،

- و- العَظْمَ: عَرَقَه،

- و- الصائِغُ الفِضَّةَ: لأمَهَا.

- وكَمَنَعَ: أطْعَمَ اللَّحْمَ، فهو لاحمٌ. وكعَلِمَ: نَشِبَ في المَكانِ.

- وهذا لَحيمُ هذا: وَفْقُهُ وشَكْلُه. وأبو اللَّحَّامِ التّغْلبِيُّ، كشدَّادٍ: شاعِرٌ.

- واسْتَلْحَمَ الطَّريقَ: تَبِعَه، أو تَبعَ أوسَعَهُ،

- و- الطَّريقُ: اتَّسَعَ.

- واسْتُلْحِمَ، مجهولاً: رُوهقَ في القِتالِ.

- وحَبْلٌ مُلاحَمٌ، بفتح الحاء: شديدُ الفَتْلِ. وكمُكْرَمٍ: جِنسٌ من الثِّيابِ، والمُلْصَقُ بالقومِ. وكأَميرٍ: القَتيلُ، وقد لُحِمَ، كعُنِيَ. ونَبِيُّ المَلْحَمَةِ أي: نَبِيُّ القِتالِ، أو نَبِيُّ الصَّلاحِ وتَأليفِ الناسِ، كأَنَّه يُؤَلِّفُ أمْرَ الأمَّةِ.

- والْتَحَمَ الجُرْحُ للبُرْءِ: الْتَأَمَ،

- و- الحَرْبُ: اشْتَدَّتْ.

- وألْحِمْ ما أسْدَيْتَ: تَمِّمْ ما بدَأتَ.

- اللحَاسِمُ: مَجاري الأوْدِيَةِ الضَّيِّقَة، جَمْعُ لُحْسُمٍ، بالضم.

- اللَّخْمُ: القَطْعُ، واللَّطْمُ، وبلا لامٍ: حَيٌّ باليمنِ، وبالضم: سَمَكٌ بَحْرِيٌّ.

- واللَّخْمَةُ: الفَتْرَةُ، وبالتحريكِ وكهُمَزَةٍ: الثَّقيلُ الجِبْسُ، وبالتحريكِ: العَقَبَةُ من المَتْنِ، ووادٍ بالحجازِ. وكسَحابٍ: العِظامُ. وككَرُمَ ومَنَعَ: كثُرَ لَحْمُ وجْهِهِ، وغَلْظَ، وهو فِعْلٌ مُماتٌ.

- اللخْجَمُ، كجعْفَرٍ بالجِيم: البعيرُ الواسِعُ الجَوْفِ، والطريقُ الواضِحُ، والبارِدةُ الفَرْجِ.

- اللَّدْمُ: اللَّطْمُ، والضَّرْبُ بشيءٍ ثَقيلٍ يُسْمَعُ وقْعُه، ورَقْعُ الثَّوْبِ،

- كالتَّلْديمِ، لَدَمَ يَلْدِمُ،

- فهو لادِمٌ

- ج: لَدَمٌ، كخادِمٍ وخَدَمٍ في الكُلِّ.

- والْتَدَمَ: اضْطَرَبَ،

- و- المرأةُ: ضَرَبَتْ صَدْرَها في النِّياحَةِ.

- وتَلَدَّمَ الثَوبُ: أخْلَقَ، واسْتَرْقَعَ،

- و- ثَوْبَه: رَقَعَه، لازِمٌ مُتَعَدٍّ. وكأَميرٍ: الثَّوْبُ الخَلَقُ. وككِتابٍ: الرِّقاعُ يُلْدَمُ بها الخُفُّ ونحوُهُ.

- واللَّدَمُ، محركةً: الحُرَمُ في القَراباتِ، وإنَّما سُمِّيَت الحُرْمَةُ لَدَماً لأَنَّها تَلْدِمُ القَرابةَ، أي: تُصْلِحُ وتَصِلُ.

- ويقولونَ: اللَّدَمَ اللَّدَمَ: إذا أرادوا تَوْكيدَ المُحالَفَةِ، أي: حُرْمَتُنا حُرْمَتُكُمْ، وَبَيْتُنا بَيْتُكُم. وكمنْبَرٍ ومِصْباحٍ: المِرْضاخُ. وكمِنْبَرٍ: الأحْمَقُ الثقيلُ اللَّحيمُ.

- وأُمُّ مِلْدَمٍ: الحُمَّى.

- وألْدَمَتْ عليه الحُمَّى: دامَتْ.

- وفَدْمٌ ثَدْمٌ لَدْمٌ: إِتْباعٌ.

- ولَدْمةٌ من خَيْرٍ: طَرَفٌ منه.

- ولَدْمانُ: ماءٌ م.

- ومُلادِمٌ، بالضم: اسمٌ.

- لَذِمَه، كسَمِعَه: أعْجَبَه، ولَثَمَه.

- ولَذِمَ بالمَكانِ، كَسَمِعَ: لَزِمَه.

- وألْذَمَ فلاناً بفلانٍ: ألْزَمَه.

- وأُلْذِمَ به، بالضم: أُولِعَ، فهو مُلْذَمٌ به. وكهُمَزَةٍ: من لا يُفارِقُ بيتَهُ.

- لَزِمَه، كَسَمِعَ، لَزْماً ولُزوماً ولِزاماً ولِزامَةً ولُزْمَةً ولُزْماناً، بضمهما، ولازَمَه مُلازَمَةً ولِزاماً والتَزَمَه وألْزَمَه إياهُ فالْتَزَمه.

- وهو لُزَمَةٌ، كهُمَزَةٍ، أي: إذا لَزِمَ شيئاً لا يُفارِقه. وككِتابٍ: الموتُ، والحِسابُ، والمُلازِمُ جِدّاً، والفَيْصَلُ،

- كاللَّزِمِ، ككتِفٍ.

- وضَرْبَةُ لازِمٍ: لازِبٍ.

- ولازِمُ: فَرَسُ وَثيلٍ الرِّياحِيِّ، أو فَرَسٌ لِبِشْرِ بنِ عَمْرِو بن أهْيَبَ.

- وسُبَّةٌ لزامِ، كقَطامِ: لازِمَةٌ.

- والمُلازِمُ: المعانِقُ.

- والْتَزَمَهُ: اعْتَنَقَهُ. وكمِنْبَرٍ: خَشَبَتَانِ تُشَدُّ أوساطُهُما بحَديدَةٍ.

- واللَّزَمُ، محرَّكةً: فَصْلُ الشيءِ.

- اللَّسَمُ، محركةً: السُّكوتُ عِيًّا لا عَقْلاً.

- وألْسَمَهُ حُجَّتَهُ: لَقَّنَهُ،

- و- الشيءَ: طَلَبَهُ،

- كاسْتَلْسَمَه.

- وألْسَمَه الطَّريقَ: ألْزَمَه إيَّاها،

- فَلَسِمَهُ، بالكسر: لَزِمَه.

- وما لَسَمَ لَساماً: ما ذاقَ شيئاً.

- وما ألْسَمْنُه: ما أذَقْتُهُ.

- اللَّضْمُ، بالمعجمةِ: العُنْفُ، والإِلْحاحُ،

- وقد لَضَمَه يَلْضِمُه.

- اللَّطْمُ: ضَرْبُ الخَدِّ وصَفْحَةِ الجَسَدِ بالكَفِّ مَفْتوحةً،

- لَطَمَه يَلْطِمُه، ولاطَمَه مُلاطَمَةً ولِطاماً، ومنه المَثَلُ:

- "لَوْ ذاتُ سِوارٍ لَطَمَتْنِي"، قالَتْهُ امرأةٌ لَطَمَتْها امرأةٌ غير كُفْؤها.

- والمَلطَمانِ: الخَدَّانِ. وكأَميرٍ: الفَرَسُ الأبْيَضُ المُلَطَّمُ

- ج: لُطُمٌ، وتاسعُ خَيْلِ الحَلْبَةِ، والمِسْكُ،

- كاللَّطِيمَةِ، وكُلُّ طِيبٍ يُحْمَلُ على الصُّدْغِ، وفَحْلٌ من الإِبِلِ، وفَرَسُ رَبيعَةَ بنِ مُكَدَّمٍ، وفَرَسُ فُضالَةَ بنِ هِنْدٍ الغاضِرِيِّ، واليتيمُ، ومن يَموتُ أبَواهُ، وعَجِيٌّ تَموتُ أُمُّه،

- و- من الفُصْلانِ: ما يُؤْخَذُ بأُذُنِهِ عندَ طُلوع سُهَيْلٍ، ويُسْتَقْبَلُ به، ثم يقولُ: أَتَرَى سُهَيْلاً؟ والله لا تَذوقُ بعدَهُ قَطْرَةَ لَبَنٍ، ثم يَلْطِمُ خَدَّهُ، ويُرْسِلُه، ثم يَصُرُّ أخْلافَ أُمِّهِ كُلَّها، يَفْصِلُهُ عنها.

- ولَطِيمْ لَطيمْ: دُعاءٌ للنَعْجَةِ إلى الحَلَبِ.

- واللَّطيمَةُ: وِعاءُ المِسْكِ، أو سُوقُه، أو عِيرٌ تَحْملُه.

- وتَلَطَّمَ وجْهُهُ: ارْبَدَّ.

- ولَطَّمَ الكِتابَ تَلْطيماً: خَتَمَه. وكمُعَظَّمٍ: اللئيمُ. وكمِنْبَرٍ: أديمٌ يُفْرَشُ تَحْتَ العَيْبَةِ لئَلاَّ يُصيبَها التُّرابُ.

- والْتَطَمَت الأمْوَاجُ: ضَرَبَ بَعْضُها بَعْضاً.

- واللَّطْمُ: الإِلْصاقُ، وسَمَّوُا: لاطِماً ومُلاطِماً.

- لَعْثَمَ فيه لَعْثَمَةً،

- وتَلَعْثَمَ: تَمَكَّثَ، وَتَوَقَّفَ، وتأنَّى، أو نَكَصَ عنه، وتَبَصَّرَه.

- اللَّعَمُ، مُحرَّكةً: اللُّعابُ.

- اللَّعْذَمَةُ: اللَّعْثَمَةُ.

- واللَّعْذَمِيُّ: الحَريصُ.

- وما تَلَعْذَمْنا شيئاً: ما أكَلْناهُ.

- تَلَعْسَمَ في أمْرِهِ: تَلَعْثَمَ.

- لَغَمَ الجَمَلُ، كَمَنَعَ: رَمَى بلُغامِهِ لزَبَدِهِ،

- و- فُلانٌ: أخْبَرَ صاحِبَه بشيءٍ لا عن يَقينٍ.

- والمَلاغِمُ: ما حَوْلَ الفَمِ.

- وتَلَغَّمَ بالطيبِ: جَعَلَه فيها،

- و- بالكَلامِ: حَرَّكوا مَلاغِمَهُم به،

- واللَّغْماءُ: شاةٌ ابْيَضَّ وجْهُها.

- واللَّغَمُ، محرَّكةً: الطيبُ القَليلُ، وقَصَبَةُ اللِّسانِ، وعُروقُه، والإِرْجافُ الحادُّ.

- اللَّغْذَمِيُّ، (بالمعجمتينِ)،

- والمُتَلَغْذِمُ: الشَّديدُ الأكْلِ.

- اللفِامُ، ككِتابٍ: ما على طَرَفِ الأنْفِ من النِقابِ، لَفَمَتْ تَلْفِمُ.

- والْتَفَمَتْ وتَلَفَّمَتْ: شَدَّتْ نِقابَها.

- وتَلَفَّمَ بعمامَتِهِ: تَلَثَّمَ.

- ولَفَمْتُه ألْفِمُه: حَزَمْتُهُ.

- اللَّقَمُ، محرَّكةً وكصُرَدٍ: مُعْظَمُ الطريقِ، أو وَسَطُه، وبالتَّسْكينِ: سُرْعةُ الأكْلِ، وكسَمِعَه: أكَلَهُ سَريعاً.

- والْتَقَمَه: ابْتَلَعَه.

- وتِلْقام وتِلْقامة، وتُشَدُّ قافُهما، أي: عظيمُ اللُّقَمِ.

- واللُّقْمةُ، وتُفْتَحُ: ما يُهَيَّأُ للَّقْمِ.

- واللَّقيمُ: ما يُلْقَمُ.

- ولَقَمَ الطريقَ وغيرَه: سَدَّ فَمَه.

- والإِلْقامُ: أن يَعْدُو البعيرُ في أثْناءِ مَشْيِهِ،

- وسَمَّوْا: لُقَيْماً، كزُبيرٍ وعثمانَ.

- ولقمانُ الحكيمُ: اخْتُلفَ في نُبُوتِهِ، وابنُ شَيْبَةَ ابنِ مُعَيْطٍ: صحابِيُّ، وابنُ عامِرٍ الحِمْصِيُّ: محَدِّثٌ

- والحِنْطَةُ اللُّقَيْمِيَّةُ: الكِبارُ السَّرَوِيَّةُ،

- أو نِسْبةٌ إلى لُقَيْمٍ: ة بالطائِفِ.

- وتَلَقُّمُ الماءِ: قَبْقَبَتُهُ من كَثْرَتِهِ.

- اللَّكْمُ: الضَّرْبُ باليَدِ مَجْموعةً، أو اللَّكْزُ، والدَّفْعُ. وكمُعَظَّمةٍ: القُرْصةُ المَضْروبةُ باليدِ.

- وخُفٌّ مِلكَمٌ، كمِنْبَرٍ ومُعَظَّمٍ وشَدَّادٍ: صُلْبٌ يَكْسِرُ الحجارةَ.

- وجَبَلُ اللُّكامِ، كغُرابٍ ورُمَّانٍ: يُسامتُ حَماةَ وشَيْزَرَ وأفامِيَةَ، ويَمْتَدُّ شَمالاً إلى صَهْيونَ والشُّغْرِ وبَكاسَ، ويَنْتَهِي عند أنْطاكِيةَ.

- ومَلْكومٌ: ماءٌ بمكة، شَرفَها الله تعالى. وكمُعَظَّمٍ: خُفُّ الإِنْسانِ المُرَقَّعُ.

- لَمَّه: جَمَعَه،

- و- الله تعالى شَعَثَه: قاربَ بين شَتيتِ أُمورِه.

- ودارُنا لَمومةٌ، أي: تَجْمَعُ الناسَ وتَرُبُّهُم.

- وغُلامٌ مُلِمٌّ، بضم أوَّلِه: قارَبَ البُلوغَ.

- ورجُلٌ مِلَمٌّ، كمِجَنٍّ: يَجْمَعُ القومَ أو عَشيرَتَه.

- والمِلَمُّ: الشديدُ من كُلِّ شيءٍ.

- وألَمَّ: باشَرَ اللَّمَمَ،

- و- به: نَزَلَ،

- كلَمَّ والْتَمَّ،

- و- الغُلامُ: قارَبَ البُلوغَ،

- و- النَّخْلَةُ: قارَبَتِ الإرْطابَ.

- واللَّمَمُ، محركةً: الجنُونُ، وصِغارُ الذنُوبِ.

- والمَلْمومُ: المَجْنُونُ،

- وأصابَتْه من الجِنِّ لَمَّةٌ، أي: مَسٌّ، أو قليلٌ.

- والعينُ اللاَّمَّةُ: المُصِيبةُ بسوءٍ، أو هي كلُّ ما يُخافُ من فَزَعٍ وشَرٍّ.

- واللَّمَّةُ: الشِّدَّةُ، وبالضم: الصاحِبُ، أو الأَصْحابُ في السَّفَرِ، والمؤنِسُ، للواحدِ والجَمْعِ، وبالكسر: ما تَشَعَّثَ من رسِ المَوْتودِ بالفِهْرِ، والشَّعَرُ المُجاوِزُ شَحْمةَ الأُذُن

- ج: لِمَمٌ ولِمامٌ.

- وذو اللِمَّةِ: فَرَسُ عُكاشةَ بنِ مِحْصَنٍ، رضي الله تعالى عنه.

- وهو يَزورُنا لِماماً، بالكسر: غِبّاً.

- والمُلَمْلَمُ، بفتح لامَيْهِ: المُجْتَمِعُ المُدَوَّرُ المَضْموم،

- كالمَلْمومِ، وبهاءٍ: خُرْطومُ الفيلِ.

- ويَلَمْلَمُ أو ألَمْلَمُ أَو يَرَمْرَمُ: ميقاتُ اليمن: جبلٌ على مَرْحَلَتَيْنِ من مكةَ.

- وحروفُ الجَزْمِ: لَمْ ولَمَّا وألَمْ وأَلَمَّا.

- ولَمْ: نَفْيٌ لما مَضَى.

- ولَمَّا: تكونُ بمَعْنَى حين ولَمِ الجازِمَة، وإلاَّ، وإنْكارُ الجوهريِّ كوْنَه بمعنىَ إلاَّ غيرُ جَيِّدٍ، يقالُ: سَألْتُكَ لَمَّا فَعَلْتَ، أي: إلاَّ فَعَلْتَ، ومنه: {إنْ كلُّ نَفْسٍ لَمَّا عليها حافِظٌ}، و{إن كلُّ لما جميعٌ لَدَيْنا مُحْضَرون}. وقراءَةُ عبدِ الله (إنْ كُلٌّ لَمَّا كَذَّبَ الرُّسُلَ).

- واللُّمْلومُ: الجماعةُ.

- وألُمَّ: هَلُمَّ.

- وألَمَّ يَفْعَلُ: كادَ.

- ولِمَ، بكسر اللام وفتح الميم: يُسْتَفْهَمُ به، وأصْلُه: ما، وُصِلَتْ بلامٍ،

- ولَكَ أن تُدْخِلَ الهاءَ، فتقولَ: لِمَهْ.

- و"إنَّ مِمَّا يُنْبِتُ الربيعُ ما يَقْتُل حَبَطاً أو يُلِمُّ" أي: يَقْرُبُ من ذلك.

- وحَيٌّ وجَيْشٌ لَمْلَمٌ: كثيرٌ مُجْتَمِعٌ.

- ولَمْلَمَ الحَجَرَ: أدارَهُ.

- والْتَمَّ: زارَ.

- اللَّوْمُ واللَّوْماءُ واللَّوْمَى واللائمةُ: العَذْلُ. ولامَ لَوْماً ومَلاماً ومَلامةً، فهو مَليمٌ ومَلومٌ وألامَه، ولَوَّمَه للمُبالغةِ، فالْتَامَ هو. وقَوْمٌ لُوَّامٌ ولُوَّمٌ ولُيَّمٌ.

- واللَّوَمُ، محركةً: كثْرَةُ العَذْلِ.

- ولاوَمْتُه: لُمْتُهُ ولامَني، وتَلاوَمْنا كذلك.

- وألامَ: أتَى ما يُلامُ عليه، أو صارَ ذا لائمَةٍ.

- واسْتَلامَ إليهم: أتاهُم بما يَلومونَهُ.

- ورجلٌ لُومَةٌ، بالضم: مَلومٌ. وكهُمَزَةٍ: لَوَّامٌ.

- وجاءَ بِلَوْمَةٍ، بالفتح،

- ولامَةٍ: ما يُلامُ عليه.

- وتَلَوَّمَ في الأَمْرِ: تَمَكَّثَ، وانْتَظَرَ.

- ولي فيه لُومَةٌ، بالضم: تَلَوُّمٌ.

- ولِيمَ به: قُطِعَ.

- واللَّوْمَةُ: الشَّهْدَةُ.

- واللامُ: الهَوْلُ،

- كاللامَةِ واللَّوْمِ، وشَخْصُ الإِنْسانِ، والقُرْبُ، والشديدُ من كُلِّ شيءٍ، وحَرْفُ هجاءٍ.

- ولَوَّمَ لامَاً: كَتَبها.

- واللامُ: تَرِدُ لثَلاثينَ مَعْنىً، منها العامِلَةُ للجَرِّ، وتَرِدُ لاثْنَيْن وعشْرينَ معنىً: الاستحْقاقُ، نحو: الحَمْدُ لله. الاخْتِصاصُ: المِنْبَرُ للخَطيبِ. التَّمْليكُ: وَهَبْتُ لزَيْدٍ.

- شِبْهُ التَّمْليكِ: {جَعَلَ لَكُمْ من أنْفُسِكُمْ أزْواجاً}. التَّعْليلُ: {لتَكونوا شُهَداءَ على الناس} ويَوْمَ عَقَرْتُ للعَذارَى مَطِيَّتيِ. تَوْكيدُ النَّفْيِ {ما كان اللُّه ليُطْلِعَكُم}. موافَقَةُ إلى: {بأنَّ رَبَّكَ أوْحَى لها}. مُوافَقَةُ على: {ويَخِرُّونَ للْأَذْقانِ}، {وإِنْ أسَأتُمْ فلها}. موافَقَةُ في: {ونَضَعُ المَوازِينَ القِسْطَ ليومِ القيامَة}. بِمَعْنَى عندَ: كَتَبْتُهُ لخَمْسٍ خَلَوْنَ، وتُسَمَّى: لامَ التاريخ.

- مُوافَقَةُ بَعْد: {أقِمِ الصَّلاةَ لدُلوكِ الشَّمْسِ}. مُوافَقَةُ مَعْ:

فلَمَّا تَفَرَّقْنَا كأَنِّي ومالِكاً **** لطولِ اجتِماعٍ لم نَبِتْ لَيْلَةً مَعا

مُوافَقَةُ من: سَمِعْتُ صُراخاً. التَّبْليغُ: قُلْتُ له. مُوافَقَةُ عن: {وقال الذينَ كَفَروا للَّذينَ آمَنوا لوَ كان خَيْراً ما سَبَقونا إليه}. الصَّيْرورَةُ، وهي لامُ العاقِبَةِ، ولامُ المَآل: {فالْتَقَطَهُ آلُ فِرْعَوْنَ ليَكونَ لهُمْ عَدُوّاً وحَزَناً}.

فلِلْمَوْتِ تَغْذو الوالِداتُ سِخالَها **** كما لِخَرابِ الدَّهْرِ تُبْنَى المَساكِنُ

القَسَمُ والتَّعَجُّبُ معاً، ويَخْتَصُّ باسمِ اللهِ تعالى:

لله يَبْقَى على الأَيَّامِ ذو حَيَدٍ

التَّعَجُّبُ المُجَرَّدُ عن القَسَمِ، وتُسْتَعْمَلُ في: لله دَرُّهُ، وفي النِّداءِ، نحو: يا لِلْماء، بكسر اللامِ، وأما قولُه:

يا لَلرجالِ لِيومِ الأربعاءِ أما **** يَنْفَكُّ يُحْدِثُ لي بعدَ النُّهَى طَرَباً

فاللامانِ جميعاً للجَرِّ، لكنهم فَتَحُوا الأولى فَرْقاً بين المُسْتَغاثِ به والمُسْتَغاثِ له. والتَّعْدِيَةُ: ما أضْرَبَ زَيْداً لِعَمْرٍو.

- والتَّوْكيدُ، وهي اللامُ الزائدَة: {نَزَّاعَة للشَّوَى} {يُريدُ الله ليُبَيِّنَ لَكُمْ}. التَّبْيينُ: سَقْياً لزَيْدٍ، {وقالَتْ: هَيْتَ لَكَ}. وأما العامِلَةُ للجَزْمِ، فنحوُ: {فَلْيَسْتَجيبوا}، وأما غيرُ العاملةِ، فسَبْعٌ: لامُ الاِبْتداءِ: {وإنَّ ربَّكَ لَيَحْكُمُ بَيْنَهُمْ}. الزائدَةُ، نحو:

أُمُّ الحُلَيْسِ لَعَجوزٌ شَهْرَبَهْ

لامُ الجوابِ: {لو تَزَيَّلوا لَعَذَّبْنا}، {لولا دَفْعُ اللهِ الناس بعضَهم ببعضٍ لَفَسَدتِ الأرضُ} {تاللهِ لَقَدْ آثَرَكَ اللُّه علينا}. الداخِلَةُ على أداةِ شَرْطٍ للإِيذانِ: {ولَئنْ قُوتِلوا لا يَنْصُرُونَهُم}.

- لامُ ألْ، نحوُ الرجلِ. اللامُ اللاحقةُ لأَسْماءٍ الإِشارةِ، كما في تلْكَ. لامُ التَّعَجُّبِ غيرُ الجارَّةِ، نحو: لَظَرُفَ زَيْدٌ.

- واللامِيَّةُ: ة باليمنِ.

- لَهِمَه، كسَمِعَه، لَهْماً ويُحَرَّكُ وتَلَهَّمَه والْتَهَمَهُ: ابْتَلَعَهُ بِمَرَّةٍ.

- ورجلٌ لَهِمٌ، ككتِفٍ وصُرَدٍ وصَبورٍ ومِنْبَرٍ: أكولٌ. وكخِدَبٍّ: رَغيبُ الرَّأي، جوادٌ عظيمُ الكفايةِ

- ج: لِهَمُّونَ، والبَحْرُ العظيمُ، والسابقُ الجوادُ من الخَيْلِ والناسِ،

- كاللِّهْمِمِ واللِّهْمِيمِ، بكسرِهما، ويُضَمُّ، وابنُ جَلْحَبٍ: من جَديسٍ (السابقُ الجوادُ).

- وأُمُّ اللُّهَيْمِ، كزُبَيْرٍ: الداهيَةُ، والحُمَّى، والمَنيَّةُ،

- كاللُّهَيْمِ.

- واللُّهْمُومُ: الناقةُ الغزيرةُ، والجُرْحُ الواسعُ، وجَهازُ المرأةِ، والسَّحابَةُ الغزيرَةُ القَطْرِ، والعَددُ الكثيرُ، والجَيْشُ العظيمُ،

- كاللُّهامِ، كغُرابٍ، والكثيرُ الخيرِ،

- كاللِّهَمِّ.

- وألْهَمَهُ الله تعالى خيراً: لَقَّنه إيَّاهُ.

- واسْتَلْهَمَه إيَّاهُ: سَألَه أن يُلْهِمَهُ.

- واللِّهْمُ، بالكسر: المُسِنُّ من الثَّوْرِ وكلِّ شيءٍ

- ج: لُهومٌ.

- ومَلْهَمٌ، كمَقْعَدٍ: ع كثيرُ النَّخْلِ.

- ويومُ مَلْهَمٍ: حَرْبٌ لبَنيِ تَميمٍ وحنيفةَ.

- والْتَهَمَ ما في الضَّرْعِ: اسْتَوْفاهُ.

- والْتُهِمَ لونُهُ، بضم التاءِ: تَغَيَّرَ.

- ولُهْمَةٌ من سَويقٍ، بالضم: سُفَّةٌ منه. وكزُبيرٍ: القِدْرُ الواسِعَةُ.

- اللَّهْجَمُ، كجعفرٍ: العُسُّ الضَّخْمُ، والطَّريقُ الواسِعُ المُذَلَّلُ.

- وتَلَهْجَم به: أُولِعَ،

- و- الطَّريقُ: اسْتَبانَ، وأثَّرَ فيه السابِلَةُ.

- اللَّهْذَمُ، كجَعْفَرٍ والذالُ معجَمَةٌ: القاطِعُ من الأَسِنَّةِ، والحِرُ الواسِعُ.

- ولَهْذَمَه وتَلَهْذَمَه: قَطَعَه.

- وتَلَهْذَمَه: أكَلَه.

- لَهْزَمَه: قَطَعَ لِهْزِمَتَيْهِ، وهُما ناتِئان تَحْتَ الأُذُنَيْنِ

- ج: لَهازِمُ.

- ولَهْزَمَ الشَّيْبُ خَدَّيْهِ: خالَطَهُما.

- واللَّهازِمُ: لَقَبُ بَني تَيْمِ اللهِ بنِ ثَعْلَبَةَ.

- اللَّهاسِمُ: مَجاري الأَوْدِيَة الضَّيِّقةُ، الواحِدُ: كقُنْفُذٍ، والسينُ مُهْمَلَةٌ.

- الليمُ، بالكسر: الصُّلْحُ، وشِبْهُ الرَّجُلِ في قَدِّهِ وشَكْلِهِ وخَلْقِهِ.

- وليمَةُ، بالكسر: ة بساحِلِ بَحْرِ عُمَانَ.

- واللَّيْمونُ، بالفتح: ثَمَرٌ م، وقد تَسْقُطُ نونُه، وفيه بادْزَهْرِيَّةٌ، يُقاوَمُ بها السُّمومُ كُلُّها، كثيرَةُ المَنافِعِ عَظيمتُها.


فَصْلُ الميمْ

- المَرْهَمُ: دواءٌ مُرَكَّبٌ للجراحاتِ، وذِكْرُ الجوهريِّ له في ر ه- م وَهَمٌ، والميمُ أصْلِيَّةٌ، لقولِهِم: مَرْهَمْتُ الجُرْح. ولو كانَتْ زائدَةً، لقَالوا: رَهَمْتُ.

- المَلَمُ، بالتحريك: الرجلُ اللئيمُ.

- المومُ، بالضم: الشَّمَعُ، وأداةٌ للحائِكِ يَضَعُ فيها الغَزْلَ، ويَنْسِجُ به، وأداةٌ للإِسْكافِ، والبِرْسامُ، وأشَدُّ الجُدَرِيِّ، مِيمَ، كقيلَ، فهو مَمومٌ.

- وكَعْبُ بنُ مامَةَ: جَوادٌ م من إيادٍ.

- مَهْيَمْ: كَلِمَةُ اسْتفْهامٍ، أي: ما حالُكَ، وما شأنُكَ، أو ما وراءَكَ، أو أحَدَثَ لَكَ شيءٌ.

- ومَهْما: في باب الحُروفِ اللَّيِّنَةِ.

- مَيْمَةُ: ناحيَةٌ بأصْبَهَانَ.

- والميمُ: من حُروفِ المُعْجَمِ.


فَصْلُ النوُّن

- نأَمَ، كضَرَبَ ومَنَعَ، نَئِيماً: أنَّ، أو هو كالزَّحيرِ، أو صَوْتٌ خَفِيٌّ، أو ضعيفٌ.

- والنَّئيمُ: صَوْتُ القوسِ والأَسَدِ والظَّبي.

- والنَّأْمَةُ: النَّغْمةُ، والصَّوْتُ.

- وأسْكَتَ الله تعالى نأْمَتَه،

- ويقالُ: نامَّتَه، مُشددةً، أي: أماتَهُ.

- انْتَتَمَ فلانٌ بقَوْلِ سُوءٍ، أي: انْفَجَرَ بالقولِ القبيحِ، كأَنه افْتَعَلَ، من نَتَمَ.

- نَثَمَ يَنْثِمُ،

- وانْتَثَمَ: تَكَلَّمَ بالقبيحِ.

- نَجِيرَمُ، بفتح النونِ والراءِ وكسر الجيمِ: مَحَلَّةٌ بالبَصْرة، خَرَجَ منها عُلماءُ.

- النَّجْمُ: الكَوكبُ

- ج: أنْجُمٌ وأنْجامٌ ونُجومٌ ونُجُمٌ،

- و- من النَّباتِ: ما نَجَمَ على غيرِ ساقٍ، والثُّرَيَّا، والوقتُ المَضْروبُ، واسمٌ، والأصلُ، وكلُّ وظيفةٍ من شيءٍ.

- وتَنَجَّمَ: رَعَى النُّجومَ من سَهَرٍ أو عِشْقٍ.

- والمُنَجِّمُ والمُتَنَجِّمُ والنَّجَّامُ: من يَنْظُرُ فيها بَحَسب مَواقيتِها وسَيْرِها.

- ونَجَمَ: ظَهَرَ، وطَلَعَ،

- كأَنْجَمَ،

- و- المالَ: أدَّاه نُجوماً،

- كنَجَّمَ تَنْجيماً.

- والنَّجْمةُ، ويُحَرَّكُ: نَبْتٌ م، أو المُحَرَّكة غيرُ الساكنَةِ، وإنَّما هُما نَبْتانِ.

- وذو النَّجْمَةِ: الحِمارُ. وكمَقْعَدٍ: المَعْدِنُ، والطريقُ الواضِحُ، وكمِنْبَرٍ: حديدةٌ مُعْتَرضَةٌ في الميزانِ فيها لِسانهُ.

- وأنْجَمَ المَطَرُ وغيرُه: أقْلَعَ،

- كانْتَجَمَ: والمَنْجِمانِ، كمَجْلِسٍ ومِنْبَرٍ: عَظْمانِ ناتئانِ من ناحِيَتَيِ القَدَمِ.

- وككِتابٍ: وادٍ، أو ع.

- نَحَمَ يَنْحِمُ نَحْماً ونَحيماً ونَحَماناً: تَنَحْنَحَ، أو هو كالزَّحيرِ، أو فَوْقَهُ،

- و- الفَهْدُ: صَوَّتَ.

- والنَّحَّامُ: الكثيرُ النَّحيمِ، والبخيلُ، والأَسَدُ، وفَرَسُ سُلَيْكِ بن السُّلَكَةِ، ولَقَبُ نُعَيْمِ بنِ عبدِ اللهِ،

- لقولهِ، صلى الله عليه وسلم: دَخَلْتُ الجَنَّةَ فَسَمِعْتُ نَحْمَةً من نُعَيْمٍ"، أي: سَعْلَةً، وقيلَ: لَقَبُهُ النُّحامُ، كغُرابٍ، وفارِسٌ.

- ونَحَمْ: لُغَةٌ في نَعَمْ. وكغُرابٍ: طائِرٌ كالإِوَزِّ، وغَلِطَ الجَوْهريُّ في فَتْحِه وشَدِّهِ. وكخِدَبٍّ: الشديدُ النَّحيمِ.

- والانْتِحامُ: الاعْتزامُ، وقد انْتَحَمْتُ على كذا وكذا.

- النَّخْمَةُ والنُّخامةُ، بالضم: النُّخاعَةُ.

- ونَخِمَ، كفرِحَ،

- نَخْماً ويُحَرَّكُ وتَنَخَّم: دَفَعَ بشيءٍ من صَدْرِه أو أنْفِه. وكنَصَرَ: لَعِبَ، وغَنَّى أجْوَدَ الغِناءِ.

- والنَّخْمَةُ: الحسنُ. وكصَبورٍ: كورةٌ بِمِصْرَ.

- والنَّخَمُ، محركةً: الإِعْياءُ.

- نَدِمَ عليه، كفَرِحَ،

- نَدَماً ونَدامةً وتَنَدَّمَ: أسِفَ، فهو نادِمٌ ونَدْمانُ

- ج: كَسكارَى وكِتابٍ وزُنَّارٍ.

- والنَّديمُ والنَّديمةُ: المُنادِمُ

- ج: نُدَماءُ، كالنَّدْمانِ

- ج: نَدامَى ونِدامٌ، وقد يكونُ النَّدْمانُ جَمْعاً. ومحمدُ بنُ حَسَنِ بنِ أبيِ بَكْرِ بنِ نَدِيمَة، كسَفينةٍ: أبو بَكْرٍ الصَّيْدَلانِيُّ، شيخُ السَّمْعانِيِّ.

- ونادَمَه مُنادَمَةً ونِداماً: جالَسَه على الشَّرابِ.

- والنَّدْمُ: الكَيِّسُ الظّريفُ، وبالتحريكِ: الأَثَرُ.

- وخُذْ ما انْتَدَمَ، أي: ما تَيَسَّرَ.

- نَريمانُ: عَلَمٌ.

- ونَيْرَمانُ: ة بهَمَذَانَ.

- النَّزْمُ: شِدَّةُ العَضِّ. وكمِنْبَرٍ: السِّنُّ. وكأَميرٍ: حُزْمَةُ البَقْلِ، قالَه ابنُ عَبَّادٍ. والصوابُ في الكُلِّ بالباءِ المُوَحَّدَةِ.

- النَّسَمُ، محرَّكةً: نَفَسُ الرُّوْحِ،

- كالنَّسَمَةِ، محرَّكةً، ونَفَسُ الريحِ إذا كان ضعيفاً،

- كالنَّسيمِ والنَّيْسَمِ

- ج: أنْسامٌ.

- نَسَمَ يَنْسِمُ نَسْماً ونَسِيماً ونَسَماناً: هَبَّ،

- و- الأرضُ نَسامَةً: نَزَّتْ،

- و- البعيرُ بخُفِّهِ يَنْسِمُ: ضَرَبَ،

- و- الشيءُ: تَغَيَّر،

- كَنَسِمَ، بالكسر.

- وتَنَسَّمَ: تَنَفَّسَ،

- و- النَّسِيمَ: تَشَمَّمَهُ،

- و- المكانُ بالطيبِ: أرِجَ،

- و- العِلْمَ: تَلَطَّفَ في التِماسِهِ.

- والنَّسَمةُ، محرَّكةً: الإِنْسانُ

- ج: نَسَمٌ ونَسَماتٌ، والمَمْلوكُ ذَكَرَاً كان أو أُنْثَى، والرَّبْوُ.

- والمَنْسِمُ، كَمجْلِسٍ: خُفُّ البعيرِ، والعلامةُ، والطريقُ، والمَذْهَبُ، والوجْهُ. وكمُحَدِّثٍ: مُحْيِي النَّسَمات.

- والنسيمُ: الروحُ، والعَرَقُ.

- والنَّيْسَمُ: الطريقُ الدارِسُ،

- كالنَّسَمِ، محرَّكةً، وهي ريحُ اللَّبَنِ والدَّسَمِ، وطَيْرٌ سِراعٌ تَعْلوهُنَّ خُضْرَةٌ.

- والأَناسِمُ: الناسُ.

- ونَسَّمَ في الأَمْرِ تَنْسيماً: ابْتَدَأ،

- و- النَّسَمَةَ: أحْياها، وأعْتَقَها.

- والناسِمُ: المَريضُ أشْفَى على المَوْتِ.

- النَّشَمُ، محركةً: شَجَرٌ للقِسِيِّ.

- ونَشَّمَ اللَّحْمُ تَنْشِيماً: تَغَيَّرَ،

- و- في الأَمْرِ: ابْتَدَأَ،

- كَتَنَشَّمَ،

- و- في الشَّرِّ: أخَذَ، ونَشِبَ،

- و- الأرضُ: نَزَّتْ،

- و- الله تعالى ذِكْرَهُ: رَفَعَهُ.

- ونَشِمَ الثَّوْرُ، كفَرِحَ، فهو نَشِيمٌ: فيه نُقَطٌ بيضٌ وسودٌ. وكَمجْلِسٍ ومَقْعَدٍ: عِطْرٌ شاقُّ الدَّقِّ، أو قُرونُ السُّنْبُل سَمُّ ساعَةٍ، وبِنْتُ الوَجيهِ العَطَّارَةُ بمكةَ، وكانوا إذا أرادوا القِتالَ، وتَطَيَّبوا بطيبِها، كَثُرَتِ القَتْلَى، فقالوا: "أشْأَمُ من عِطْرِ مَنْشَـمَ"، وثَمَرَةٌ سَوْداءُ مُنْتِنَةُ الريحِ،

- وع، وحَبُّ البَلَسانِ.

- وتَنَشَّمَ العِلْمَ: تَلَطَّفَ في الْتِماسهِ.

- النَّصْمَةُ: الصورَةُ تعبدُ.

- النَّضْمُ: الحِنْطَةُ الحادِرَةُ السَّمينَةُ، واحِدَتُها: بهاء.

- النَّظْمُ: التأليفُ، وضَمُّ شيء إلى شيءٍ آخَرَ، والمَنْظُومُ، والجماعَةُ من الجَرادِ، وثَلاثَةُ كواكِبَ من الجَوْزَاء،

- وع، والثُّريَّا، والدَّبَرانُ.

- ونَظَمَ اللُّؤْلُؤَ يَنْظِمُهُ نَظْماً ونِظاماً

- ونَظَّمَهُ: ألَّفَهُ، وجَمَعَهُ في سِلْكٍ، فانْتَظَمَ وتَنَظَّمَ.

- وانْتَظَمَه بالرُّمْحِ: اخْتَلَّهُ.

- والنِظامُ: كُلُّ خَيْطٍ يُنْظَمُ به لُؤْلُؤٌ ونحوه

- ج: ككُتُبٍ، ومِلاكُ الأَمْرِ

- ج: أنْظِمَةٌ وأناظيمُ ونُظُمٌ، والسيرَةُ، والهَدْيُ، والعادَةُ.

- ونِظاما السَّمَكَةِ والضَّبِّ وإنْظاماهُما، بكسرهما

- وأُنظومتاهُما، بالضم: خَيْطانِ مَنْظُومانِ بَيْضاً من الذَّنَبِ إلى الأُذُنِ، وقد نَظَمَتْ ونَظَّمَتْ وأنْظَمَتْ، وهي ناظِمٌ ومُنْظِمٌ ومُنَظِّمٌ.

- والأنْظَامُ: نَفْسُ البيضِ المُنْتَظِمِ،

- و- من الرَّمْلِ: ما تَعَقَّدَ منه،

- كنِظامِهِ، وكُلُّ خَيْطٍ نُظِمَ خَرَزاً.

- والنَّظيمُ: الشِعْبُ فيه غُدُرٌ متواصِلَةٌ قَريبٌ بعضُها من بعضٍ،

- و- من الرُّكِيِّ: ما تَناسَقَ فِقَرُهُ،

- وع، كالنَّظِيمَةِ. وكَشَدَّادٍ: لَقَبُ إبراهيمَ بنِ سَيَّارٍ المُتَكَلِّمِ، ومحمدِ بنِ عبدِ الجَبَّارِ الشاعِرِ الأَنْدَلُسِيِّ. وككِتابٍ: جَدُّ جَدِّ الأَعْشَى الهَمْدانِيِّ، عبدِ الرحمنِ بنِ عبدِ اللهِ بنِ الحَارِثِ.

- النَّعيمُ والنُّعْمَى، بالضم: الخَفْضُ، والدَّعَةُ، والمالُ،

- كالنِعْمَةِ، بالكسر، وجَمْعُها: نِعَمٌ وأنْعُمٌ.

- والتَّنَعُّمُ: التَّرَفُّهُ،

- والاسمُ: النَّعْمَةُ، بالفتح،

- نَعِمَ، كَسَمِعَ ونَصَرَ وضَرَبَ،

- ومَنْزِلٌ يَنْعَمُهُم، مُثَلَّثَةً،

- ويُنْعِمُهُم: كيُكْرِمُهُم،

- وتَناعَمَ وناعَمَ تَنَعَّمَ، وناعَمَه ونَعَّمَه غيرُهُ تَنْعِيماً.

- والناعِمَةُ والمُناعِمَةُ والمُنَعَّمَةُ، كمُعَظَّمَةٍ: الحَسَنَةُ العَيْشِ والغِذاء، ونَبْتٌ ناعِمٌ ومُناعِمٌ ومتناعِمٌ سَواءٌ.

- والتَّنْعيمَةُ: شَجرةٌ ناعِمَةُ الوَرَقِ.

- وثَوْبٌ ناعِمٌ،

- وكلامٌ مُنَعَّمٌ، كمُعَظَّمٍ: لَيِّنٌ.

- والنِعْمَةُ، بالكسر: المَسَرَّةُ، واليدُ البَيْضاءُ الصالِحَةُ،

- كالنُّعْمَى، بالضم،

- والنَّعْماءِ، بالفتح مَمْدُودَةً

- ج: أنْعُمٌ ونِعَمٌ ونِعِمَاتٌ، بكسْرَتَيْنِ وتُفْتَحُ العَيْنُ، وأنْعَمَها اللُّه تعالى عليه،

- وأنْعَمَ بها،

- ونَعِيمُ الله تعالى: عَطِيَّتُهُ.

- ونَعِمَ اللُّه تعالى بِكَ، كَسَمِعَ،

- ونَعِمَكَ وأنْعَمَ بِكَ عَيْناً: أقَرَّ بِكَ عَيْنَ من تُحِبُّهُ، أو أقَرَّ عَيْنَكَ بمَنْ تُحِبُّهُ.

- ونَعْمُ عَيْنٍ،

- ونَعْمَةُ ونَعامُ ونَعيمُ، بفَتْحِهِنَّ،

- ونُعْمَى ونُعَامَى ونُعامُ ونُعْمُ ونُعْمَةُ، بضمِّهِنَّ،

- ونِعْمَةُ ونِعَامُ، بكسرهما ويُنْصَبُ الكُلُّ بإضمار الفِعْلِ، أي: أفْعَلُ ذلك إنْعَاماً لعَيْنِكَ وإكْراماً.

- ونَعِمَ العودُ، كفرِحَ: اخْضَرَّ، ونَضَرَ.

- والنَّعامَةُ: طائِرٌ، ويُذَكَّرُ،

- واسمُ الجنسِ نَعامٌ، ويَقَعُ على الواحِدِ، والمَفازَةُ،

- كالنَّعامِ، والخَشَبَةُ المُعْتَرِضَةُ على الزُّرْنوقَيْنِ، وسَبْعَةُ أفراسٍ: للحَارِثِ بنِ عَبَّادٍ، وخالِدِ بنِ نَضْلَةَ الأَسَدِيِّ، ومِرْداسِ بنِ مُعاذٍ الجُشَمِيِّ، وهي ابْنَةُ صَمْعَرَ، وعُيَيْنَةَ بنِ أوْسٍ المالِكِيِّ، ومُسافِعِ بنِ عبدِ العُزَّى، والمُنْفَجِرِ الغُبَرِيِّ، وقَرَّاضٍ الأَزْدِيِّ، والرحلُ أو ما تَحْتَه، وكُلُّ بناء على الجبل،

- كالظُّلَّةِ،

- و- من الفَرَسِ: دِماغُهُ، أو فَمُهُ،

- و= الطَّريقُ، والنَّفْسُ، والفَرَحُ، والسُّرورُ، والإِكْرامُ، والفَيْجُ المُسْتَعْجِلُ، وصَخْرَةٌ ناشِزَةٌ في الرَّكِيَّةِ، وعَظْمُ الساقِ، والظُّلْمَةُ، والجَهْلُ، والعَلَمُ المَرْفُوعُ، والساقي على البِئْرِ، والجِلْدَةُ تُغَشِّي الدِّماغَ،

- وع بنَجْدٍ، وجماعَةُ القَوْمِ،

- ومنه: شالَتْ نعَامَتُهُم، وذُكِرَ في ش و ل، ولَقَبُ كُلِّ من مَلَكَ الحيرَةَ، ولَقَبُ بَيْهَسٍ. وأبو نَعامَةَ: لَقَبُ قَطَرِيِّ بنِ الفُجاءة.

- وفي المَثَلِ: "أنتَ كصاحِبَةِ النَّعامَةِ"، يُضْرَبُ في المرْزِئَةِ على من يَثِقُ بغيرِ الثقةِ، لأنها وَجَدتْ نَعامَةً قد غصَّتْ بِصُعْرورٍ، أي: بصَمْغَةٍ، فأَخَذَتْها، فَرَبَطَتْها بِخمارِها إلى شجرةٍ، ثم دَنَتْ من الحَيِّ، فَهَتَفَتْ: من كان يَحُفُّنَا ويَرُفُّنا، فَلْيَتَّرِكْ.

- وقَوَّضَتْ بيتَها لتَحْملَ على النَّعامَةِ، فانْتَهَتْ إليها، وقد أساغَتْ غُصَّتَها وأُفْلِتَتْ، وبَقِيَت المرأةُ لا صَيْدَها أحْرَزَتْ، ولا نَصيبَها من الحَيِّ حَفِظَتْ.

- والنَّعَمُ، وقد تُسَكَّنُ عَيْنُهُ: الإِبِلُ، والشاءُ أو خاصُّ بالإِبِلِ

- ج: أنْعَامٌ

- جج: أناعيمُ.

- والنُّعامَى، بالضم: ريحُ الجَنوبِ، أو بينَه وبين الصَّبا.

- والنَّعائِمُ: من مَنازِلُِ القَمَرِ.

- وأنْعَمَ أن يُحْسِنَ: زادَ،

- و- في الأمرِ: بالَغَ.

- ونِعْمَ وبِئْسَ فيهما لُغَاتٌ:

- نَعِمَ، كَعَلِمَ، وبكَسْرَتَيْنِ، وبالكسر وبالفتح، ويقالُ إن فَعَلْتَ فبِها

- ونِعْمَتْ، بتاء ساكنةٍ وقَفْاً وَوَصْلاً،

- أي: نِعْمَتِ الخَصْلَةُ، وتَدْخُلُ عليه ما فَيُكْتَفَى بها عن صِلَتِهِ،

- تقولُ: دَقَقْتُه دَقّاً نِعِمَّا،

- (وقد تُفْتَحُ العَيْنُ) أي: نِعْمَ ما دَقَقْتُه.

- وتَنَعَّمَه بالمكانِ: طَلَبَهُ،

- و- الرجُلُ: مَشَى حافِياً،

- و- الدَّابَّةُ: ألَحَّ عليها سَوْقاً.

- ونَعَمَهُم وأنْعَمَهُم: أتاهم حافِياً.

- والنُّعْمانُ، بالضم: الدَّمُ، وأُضيفَت الشَّقائِقُ إليه لِحُمْرَتِهِ، أو هو إضافةٌ إلى ابنِ المُنذِرِ، لأَنه حَماهُ.

- وَمَعَرَّةُ النُّعْمانِ: د اجْتازَ به النُّعْمَانُ بنُ بَشيرٍ، فَدَفَنَ به ولَدَاً، فأُضيف إليه.

- والنُّعْمانونَ: ثلاثونَ صَحابياً.

- وبنُو نَعامٍ، كسحابٍ: بَطْنٌ.

- والأُنَيْعِمُ: ع.

- والأَنْعَمانِ: وادِيانِ، أو هُما: الأَنْعَمُ وعاقِلٌ.

- والنَّعائِمُ: ع بنَواحِي المدينة

- ونَعْمَايا: جَبَلٌ.

- والأَنْعَمُ: ع بالعاليةِ.

- ونُعْمٌ، بالضم: ع برَحَبَةِ مالِكٍ.

- وبُرْقَةُ نُعْمِيٍّ، كتُرْكِيٍّ: من بُرَقِهِمْ.

- والتَّنْعِيمُ: ع على ثلاثة أميالٍ أو أربعةٍ من مَكَّةَ، أقْرَبُ أطْرَافِ الحِلِّ إلى البَيْتِ، سُمِّيَ لأَن على يَمِينِهِ جَبَلَ نُعَيْمٍ، وعلى يَسارِهِ جَبَلَ ناعِمٍ،

- والوادي اسْمُهُ نَعْمان.

- والنَّعْمانِيَّةُ: ة بِمصْرَ،

- ود بين واسِطَ وبَغْدَادَ، وفي كُلٍّ منهما مَعْدِنُ الطينِ يُغْسَلُ به الرأسُ،

- وة بِسِنْجَارَ.

- ونَعْمانُ، كسَحْبانَ: وادٍ وراء عَرَفَةَ،

- وهو نَعْمانُ الأَراكِ، ووادٍ قُرْبَ الكوفَةِ، ووادٍ بأرْضِ الشامِ قُرْبَ الفُراتِ،

- ووادٍ بالتَّنْعِيمِ، ومَوضِعَانِ آخَرانِ.

- وناعِمٌ كصاحِبٍ ومحدِّثٍ وحُبْلَى وعُثْمَانَ وزُبَيْرٍ،

- وأنْعُم، بضم العين،

- وتَنْعُمُ، كتَنْصُرُ: أسماء.

- ويَنْعَمُ، كَيَمْنَعُ: حَيٌّ،

- ونُعْمٌ، بالضم: امرأةٌ، وأربعةُ مَواضِعَ.

- ونَعامَةُ الضَّبِّيُّ: صحابِيٌّ.

- ونُعَيْمٌ، كزُبَيْرٍ: سِتَّةَ عَشَرَ صَحابِيَّاً.

- ونُعَيْمَانُ، مُصَغَّراً: ابنُ عَمْرٍو، وكان مَزَّاحَاً يُضْحِكُ النبي صلى الله عليه وسلم، كثيراً، باع سُوَيْبِطَ بنَ حَرْمَلَةَ من الأَعْرابِ بِعَشْرِ قَلائِصَ، فَسَمِعَ أبو بكرٍ، فأَخَذَ القَلاَئِصَ ورَدَّها، واسْتَرَدَّ سُوَيْبِطاً، فَضَحِكَ النبيُّ صلى الله عليه وسلم وأصحابُه منه حَوْلاً.

- والتَّناعِمُ: بَطْنٌ.

- والمَنْعُمُ، بضم العين: المِكْنَسَةُ.

- والناعِمَةُ: الرَّوْضَةُ.

- ونَعْمَانُ بنُ قُرادٍ،

- ويَعْلَى بنُ نَعْمانَ، بفتحهما: تابِعِيَّانِ.

- وناعِمْ حَبْلَكَ: أحْكِمْهُ.

- ونَعَمْ، بفتحتين، وقد تُكْسَرُ العينُ،

- ونَعامْ، عن المُعَافَى بنِ زَكَرِيَّا: كلمةٌ كبَلَى، إلا أنه فيِ جَوابِ الواجبِ.

- ونَعَّمَ الرجُلَ تَنْعِيماً: قال له نَعَمْ فَنَعِمَ بذلك.

- ونُعاماكَ، بالضم: قُصاراكَ.

- ورجُلٌ مِنْعامٌ: مِفْضالٌ.

- وأنْعَمَ الله صَبَاحَكَ: من النُّعومةِ.

- وأتَيْتُ أرْضَهُم فَتَنَعَمَتْنِي: وافَقَتْنِي.

- وتَنَعَّمَ: مَشَى حافياً،

- و- فلاناً: طَلَبَهُ،

- و- قَدَمَه: ابْتَذَلَها.

- النَّغَمُ، محرَّكةً، وتُسَكَّنُ: الكلامُ الخَفِيُّ، الواحدةُ: بهاء.

- ونَغَمَ في الغِناء، كضرب ونَصَرَ وسَمِعَ،

- وتَنَعَّمَ.

- ونَغَمَ في الشَّرابِ، كنَغَبَ.

- والنُّغْمَةُ، بالضم: الجُرْعَةُ

- ج: كصُرَدٍ، وقد نغَمَ نَفَساً.

- النِّقْمَةُ، بالكسر وبالفتح وكفرِحَةٍ: المُكافَأَةُ بالعُقوبَة

- ج: نَقِمٌ، كَكَلِمٍ وعِنَبٍ وكَلِماتٍ.

- ونَقَمَ منه، كضَرَبَ وعَلِمَ، نَقْمَاً وتنقَّاماً، كتِكِلاَّمٍ،

- وانْتَقَمَ: عاقَبَهُ،

- و- الأَمْرَ: كَرِهَهُ.

- والنَّقْمُ: سُرْعَةُ الأَكْلِ، وبالتحريكِ: وسَطُ الطريق.

- والناقِمِيَّةُ: هي رَقاشِ بنتُ عامِرٍ.

- وناقِمٌ: لَقَبُ عامِرِ بنِ سَعْدِ بنِ عَدِيٍّ، أبو بَطْنٍ، واسْمُ تَمْرٍ بعُمَانَ.

- ونُقْمُ، بالضم: ة باليمن.

- ومَيْمُونُ النَّقيمَةِ، أي: النَّقيبَةِ. وكحُبْلَى: وادٍ.

- وكجَمَزَى: ع من أعْراض المدينةِ.

- النَّكْمَةُ: النَّكْبَةُ، والمُصِيبَةُ الفادِحَةُ.

- النَّمُّ: التَّوْريشُ، والإِغْراء، ورَفْعُ الحديثِ إشاعَةُ له وإفساداً، وتَزْيينُ الكلام بالكَذب، يَنِمُّ ويَنُمُّ، فهو نَمومٌ ونَمَّامٌ ومِنَمٌّ، كمِجَنِّ، ونَمَّ، من قَوْمٍ نَمِّينَ وأنِمَّاءَ ونُمٍّ، وهي نَمَّةٌ،

- والنَّميمةُ: الاسمُ، وصَوْتُ الكِتابَةِ، ووَسْواسُ هَمْسِ الكلام.

- والنامَّةُ: الحِسُّ، والحركَةُ، وحياةُ النَّفْسِ.

- وأسْكَتَ اللُّه تعالى نامَّتَه: أماتَه.

- ونَمَّ المِسْكُ: سَطَعَ.

- والنَّمَّامُ: نَبْتٌ طَيِّبٌ، مُدِرُّ، مُخْرِجُ الجَنينِ المَيِّتِ والدودِ، ويَقْتُلُ القَمْلَ، وخاصِّيَّتُهُ النَّفْعُ من لَسْعِ الزَّنابيرِ شُرْباً مِثْقالاً بِسَكَنْجَبينٍ.

- ونَمْنَمَه: زَخْرَفَهُ، ونَقَشَهُ،

- و- الريحُ الترابَ: خَطَّتْهُ، وتَرَكَتْ عليه أثَراً كالكِتَابَةِ،

- والأَثَرُ: نِمْنِمٌ ونِمْنِيمٌ.

- والنُّمْنُمُ، كهُدْهُدٍ وفِلْفلٍ: بياضٌ يَبْدُو بِظُفْرِ الشَّباب، واحدَتُهُ: بهاء.

- والنِّمَّةُ، بالكسر: القَمْلَةُ، أو النَّمْلَةُ.

- والنُّمِّيُّ، كقُمِّيٍّ: الخِيانَةُ، والعَيْبُ، وصَنْجَةُ الميزانِ، والعَداوةُ، والطَّبيعَةُ، والفُلوسُ أو الدَّراهِمُ التي فيها رَصاصٌ أو نُحاسٌ؛ الواحدة: بهاءٍ

- ج: نَمامِيُّ، وجَوْهَرُ الإِنْسانِ وأصْلُهُ.

- وما بِها نُمِّيٌّ: أحدٌ.

- والنُّمِّيَّةُ، بهاءٍ: الفاخِتَةُ.

- النَّوْمُ: النُّعاسُ، أو الرُّقادُ،

- كالنِّيام، بالكسر،

- والاسمُ: النِيمَةُ، بالكسر، وهو نائِمٌ ونَؤُومٌ ونُوَمَةٌ، كهُمَزَةٍ وصُرَدٍ

- ج: نِيامٌ ونُوَّمٌ ونُيَّمٌ ونِيَّمٌ ونُوَّامٌ ونُيَّامٌ ونَوْمٌ، كقَوْمٍ، أو هو اسمُ جمع.

- ومالَه نِيمَةُ لَيْلَةٍ، بالكسر: بيْتَتُها.

- وامرأةٌ نَؤومٌ ونائِمَةٌ ج: نُوَّمٌ.

- وأنامَه: نوَّمه.

- ويا نَوْمانُ، يخْتَصُّ بالنِّداء: كثيرُ النَّوْمِ.

- والمَنامُ والمَنامَةُ: مَوْضِعُهُ.

- وناوَمَنِي فَنُمْتُه، بالضم: غَلَبْتُهُ.

- ونامَ الخَلْخَالُ: انْقَطَعَ صَوْتُه من امتِلاء الساقِ،

- و- السُّوقُ: كَسَدَتْ،

- و- الريحُ: سَكَنَتْ،

- و- النارُ: هَمَدَتْ،

- و- البَحْرُ: هَدَأَ،

- و- الثوبُ: أخْلَقَ؛

- و- الرجُلُ: تَوَاضَعَ للهِ تعالى،

- و- الشاةُ: ماتَتْ،

- و- إليه: سَكَنَ واطْمَأَنَّ،

- كاسْتَنَامَ.

- ونُوَمَةٌ، كهُمَزَةٍ وأميرٍ: مُغَفَّلٌ، أو خامِلٌ.

- ويأخُذُه نوامٌ، كغُرابٍ: يَعْتَرِيهِ النَّوْمُ.

- وتَناوَمَ: أراهُ من نَفْسِهِ كاذِباً،

- كاسْتَنامَ.

- وتَنَوَّمَ: احْتَلَمَ.

- وأنامَهُ: قَتَلَهُ،

- و- السَّنَةُ الناسَ: هَشَمَتْهُمْ،

- و- فُلاناً: وَجَدَهُ نَائِماً.

- والنائِمَةُ: المَنِيَّةُ والحيَّةُ.

- والمَنامَةُ: القَطيفَةُ،

- كالنِّيمِ، بالكسر، والدُّكَّانُ.

- والمُسْتَنامُ: كُلُّ مُطْمَئِنٍّ يَقِفُ فيه الماء.

- ومُنيمٌ، بالضم،

- ونامينُ: مَوْضِعَانِ.

- والنامَةُ: قاعَةُ الفَرْجِ

- ونَوْمَانُ: نَبْتٌ.

- النَّهَمُ، محرَّكةً،

- والنَّهامَةُ، كسَحابَةٍ: إفْراطُ الشَّهْوَةِ في الطعامِ، وأن لا تَمْتَلِئ عَيْنُ الآكِلِ ولا يَشْبَعَ، نَهِمَ، كفَرِحَ، وعُنِيَ، فَهو نَهِمٌ ونَهِيمٌ ومَنْهُومٌ.

- والنَّهْمَةُ: الحاجةُ، وبُلوغُ الهِمَّةِ والشهوةِ في الشيء.

- وهو منْهومٌ، بكذا: مُولَعٌ به،

- وقد نَهِمَ، كفَرِحَ.

- ونَهَمَ، كضَرَبَ: نَحَمَ.

- والنَّهْمُ والنَّهِيمُ: صَوْتٌ، وتَوَعُّدٌ، وزَجْرٌ، وقد نَهَمَ يَنْهِمُ.

- ونَهْمَةُ الأَسَدِ والرجلِ: نَأْمَتُهُ.

- ونَهَمَ إبلَهُ، كَمَنَعَ وضَرَبَ، نَهْماً ونَهِيماً ونَهْمَةً: زَجَرَها بصَوْتٍ.

- وناقَةٌ مِنْهامٌ: تُطيعُ على الزَّجْرِ

- ج: مَناهيمُ.

- والنَّهامُ والنَّهامِيُّ، منْسوباً مُثَلَّثَيْنِ: الحَدَّادُ، والنَّجَّارُ.

- والمَنْهَمَةُ: موضِعُ النَّجْرِ.

- أو النِّهامِيُّ، بالكسر: صاحِبُ الدَّيْرِ، ويُضَمُّ، والطريقُ السَّهْلُ.

- ونِهْمٌ، بالكسر: ابنُ ربيعةَ، أبو بَطْنٍ، وبالضم: شَيْطَانٌ، أو صَنَمٌ لمُزَيْنَةَ،

- وبه سَمَّوْا عَبدَ نُهْمٍ. وكزُفَرَ: ابنُ عبدِ اللهِ بنِ كعبِ بنِ رَبيعَةَ بنِ عامِرِ بن صَعْصَعَةَ. وكغُرابٍ: طائِرٌ، أو البومُ، والراهِبُ في الدَّيْرِ. وكشدَّادٍ: الأَسَدُ،

- كالنَّهَّامَةِ، واللَّقَمُ الواضِحُ.

- والنَّهْمُ: الحَذْفُ بالحَصا وغيره.

- وناهَمَه: أخذَ معه في النَّهيمِ.

- النِّيمُ، بالكسر: النِّعْمَةُ التامَّةُ، ومن يُسْتَنامُ إليه ويُؤْنَسُ به، وشَجَرٌ يُتَّخَذُ منه القِداحُ، وكُلُّ لَيِّنٍ من عَيْشٍ أو ثَوْبٍ، والدَّرَجُ في الرِّمالِ إذا جَرَتْ عليها الريحُ، والفَرْوُ الخَلَقُ.

- ومَنيمونَ: كُورَةٌ بِمِصْرَ.


فَصْلُ الواو

- واءمَ فلاناً وئاماً ومُواءمَةً: وافَقَه، أو باهاهُ.

- وفي المثلِ: "لولا الوِئامُ، لَهَلَكَ الأنامُ"، وفُسِّرَ بمَعْنَيَيْنِ، الأول ظاهِرٌ، والثاني: لَيْسوا يَأْتونَ بالجَميلِ خُلُقاً، وإنَّما يَأتونَهُ مُباهاةً وتَشَبُّهاً،

- وهُما تَوْأَمانِ،

- وهذا تَوْأَمٌ،

- وهذه تَوْأَمَةٌ

- ج: توائِمُ وتُؤَامٌ. وصالحُ بنُ نَبْهانَ مَوْلَى التَّوْأَمَةِ: تابِعِيٌّ.

- وقد أتأَمَتِ المرأةُ: وَلَدَتْ اثْنَيْنِ في بَطْنٍ، فهي مُتْئِمٌ.

- وغَنَّى غِناءً مُتوائِماً: إذا لم تَخْتَلِفْ ألْحانُه.

- والمُوَأَّمُ، كمُعَظَّمٍ: العَظيمُ الرأسِ، والمُشَوَّهُ الخَلْقِ، وقد وَأَّمَهُ اللُّه تعالى.

- وتَوْأَمٌ: قبيلةٌ من الحَبَشِ.

- والوَأْمُ: البيتُ الدَّفيءُ،

- ورجُلٌ وَأَمَةٌ، محرَّكةً: يَعْمَلُ ويَحْكي ما يَصْنَعُ غيرُه.

- والمُوَأَّمَةُ: البيْضَةُ التي لا قَوْنَسَ لها.

- والتَّوْأَمانُ: عُشْبَةٌ صغيرةٌ ثَمَرَتُها كالكُمُّونِ، ووهِمَ الجَوْهَرِيُّ في ذِكْرِ التَّوْأَمِ في فَصْلِ التاء.

- وثَمَهُ يَثِمُهُ: كسَرَهُ، ودَقَّهُ،

- و- الفَرَسُ الأرضَ: رَجَمَهَا بحوافِرِه، والحجارَةُ رِجْلَهُ وَثْماً ووِثاماً: أدْمَتْها.

- والوَثيمَةُ: الحجارَةُ والجماعَةُ مِنَ الحَشِيشِ والطعامِ، واسمٌ. وكأَميرٍ: المُكْتَنِزُ لَحْماً، وَثُمَ، كَكَرُمَ، وثَامَةً.

- وخُفٌّ مِيثَمٌ: شَديدُ الوَطْء.

- والوَثَمُ، محرَّكةً: القِلَّةُ، وَثِمَتْ أرْضُنا، كفرِحَ،

- وما أوثَمَها: ما أقَلَّ رِعْيَها.

- والمُواثَمَةُ في العَدْوِ: المُضَابَرَةُ، كأنه يَرْمي بنفسِهِ.

- ومِيثَمٌ: اسمٌ.

- وثِمْ لها، بالكسر، أي: اجْمَعْ لها.

- الوَجِمُ، ككتِفٍ وصاحِبٍ: العَبُوسُ المُطْرِقُ لِشِدَّةِ الحُزْنِ.

- وجَمَ، كَوَعَدَ، وَجْماً ووُجوماً: سَكَتَ على غَيْظٍ،

- و- الشيءَ: كَرِهَهُ،

- و- فلاناً وَجْماً: لَكَزَه.

- ويومٌ وجيمٌ: شديدُ الحَرِّ.

- والوَجْمَةُ: الأَكْلَةُ الواحِدَةُ،

- وع، وبالتحريكِ: المَسَبَّةُ.

- ورجُلٌ وَجْمٌ: رَديءٌ.

- ووَجْمُ سوءٍ: رجُلُ سوءٍ.

- والوَجْمُ، ويُحَرَّكُ: حِجَارَةٌ مَرْكُومَةٌ على الآكامِ أغْلَظُ وأطْوَلُ من الأَرُومِ، وهي من صَنْعةِ عادٍ

- ج: أوجامٌ، أو هي أبْنِيَةٌ يُهْتَدَى بها في الصَّحارَى.

- وأوْجَمُ الرَّمْلِ: مُعْظَمُهُ.

- والوَجَمُ، محرَّكةً: البخيلُ، والخفيفُ الجِسْمِ اللئيمُ.

- والميجَمَةُ، بالكسر: الكُذِينُ.

- والوَجيمَةُ من العَلَفِ والطعامِ: المَؤُوفَةُ.

- ولم أَجِمْ عننه: لم أسْكُتْ عنه فَزَعاً.

- الوَحَمُ، محرَّكةً: شِدَّةُ شَهْوَةِ الحُبْلَى لِمَأْكَلٍ، وقد وَحِمَتْ، كوَرِثَتْ وَوَجِلَتْ، والاسْمُ: الوِحامُ، بالكسر والفتح، وهي وَحْمَى

- ج: وِحامٌ وَوَحامَى.

- والوَحَمُ، محرَّكةً أيضاً: اسْمٌ لِما يُشْتَهَى، وشَهْوَةُ النِكاحِ، والشَّهْوَةُ في كُلِّ شيء، وحفيفُ الطَّيرِ.

- والتَّوْحِيمُ: الذَّبْحُ، وإطْعامُ ما يُشْتَهَى، وأن يَنْطُفَ الماءُ من عودِ النَّوامى المَكْسُورَةِ.

- ويومٌ وحيمٌ: وَجيمٌ.

- الوَخْمُ وككتِفٍ وأميرٍ وصَبورٍ: الرجُل الثقيلُ

- ج: وخَامَى ووِخامٌ وأوْخَامٌ، وَخُمَ، ككَرُمَ، وَخامةً ووُخُومةُ ووُخوماً.

- وأرضٌ وَخامٌ ووَخُومٌ ووَخِمَةٌ، كفَرِحَةٌ،

- وَوَخْمَةٌ ووَخِيمَةٌ ومُوَخَّمَةٌ: لا يَنْجَعُ كَلَؤُها.

- وطعامٌ وَخيمٌ: غَيْرُ مُوافِقٍ، وقد وَخُمَ، كَكَرُمَ.

- وَتَوَخَّمَهُ واسْتَوْخَمَهُ: لم يَسْتَمْرِئْهُ.

- والتُّخَمَةُ، كهُمَزَةٍ: الداء يُصيبُكَ منه، وتُسَكَّنُ خاؤُهُ في الشِّعْرِ

- ج: تُخَمٌ وتُخَماتٌ.

- وتَخَمَ، كضَرَبَ وعَلِمَ: اتَّخَمَ، وأتْخَمَهُ الطَّعامُ.

- وهو مَتْخَمَةٌ، كَمَصْنَعَةٍ: يُتَّخَمُ منه.

- وواخَمَنِي فَوَخَمْتُهُ، كوَعَدْتُه: كُنْتُ أشَدَّ تُخَمَةً منه.

- والوَخَمُ، محرَّكةً: داءٌ كالباسورِ بحَياءِ الناقَةِ.

- وهي وَخَمَةٌ، محرَّكةً: بها ذلك.

- وَدْمٌ، بالفتح: عَلَمٌ، وبَطْنٌ من كَلْبٍ في تَغْلِبَ.

- وجُشَمُ بنُ وَدْمِ بنِ بَلِيٍّ في قُضاعَةَ.

- الوَذَمُ، محرَّكةً: الزيادَةُ، والثُّؤْلولُ، والذَّكَرُ بخُصْيَيْهِ، وثَآليلُ في رَحِمِ الناقَةِ تَمْنَعُهَا من الوَلَدِ، والسُّيورُ بَيْنَ آذانِ الدَّلْوِ والعَراقي، واسْمٌ.

- وَذِمَتِ الدَّلْوُ، كوَجِلَ: انْقَطَعَ وَذَمُها.

- وأوْذَمَها: شَدَّها.

- والوَذَمَةُ، محرَّكةً،: المِعَى والكَرِشُ

- ج: ككِتابٍ.

- وأوْذَمَ الحَجَّ: أوجَبَهُ على نَفْسِهِ.

- والوَذِيمَةُ: الهَدِيَّةُ إلى بَيْتِ الله الحَرامِ

- ج: وذائِمُ.

- ووَذَّمَ الكَلْبَ تَوْذِيماً: شَدَّ في عُنُقِهِ سَيْراً ليُعْلَمَ أنَّه مُعَلَّمٌ،

- و- على الخَمْسِينَ: زادَ،

- و- الشيءَ: قَطَّعَهُ تَقْطِيعاً.

- والوَذْماء: العاقِرُ.

- والوَذائِمُ: الأَمْوالُ التي نُذِرَتْ فيها النُّذورُ.

- الوَرَمُ، محرَّكةً: نتوءٌ، وانْتِفاخٌ.

- وَرِمَ، كَوَرِثَ: انْتَفَخَ؛

- كَتَوَرَّمَ،

- و- أنْفُه: غَضِبَ، ووَرَّمْتُه تَوْريماً فيهما،

- و- النَّبْتُ: سَمَقَ.

- وأوْرَمَتِ الناقةُ: وَرِمَ ضَرْعُها.

- والأوْرمُ: الناسُ، أو الكثيرُ منهم، ومُعْظَمُ الجَيْشِ، وأشَدُّهُ انْتِفَاشاً.

- وأوْرَمُ الكُبْرَى والصُّغْرَى والبَرامِكَةِ والجَوْزِ: أرْبَعُ قُرًى بِحَلَبَ، وبالأَخيرَةِ أُعْجُوبَةٌ، وهي أنَّ المُجَاوِرينَ لها من القُرَى يَرَوْنَ فيها باللَّيْلِ ضَوْءَ نارٍ في هَيْكَلٍ فيها، فإذا جاؤُوهُ، لا يَرَوْنَ شيئاً.

- والمَوْرِمُ، كَمَجْلِسٍ: مَنْبِتُ الأضراسِ. وكمُعَظَّمٍ: الرجُلُ الضَّخْمُ.

- ووَرَّمَ بأنْفِهِ تَوْريماً: شَمخَ، وَتَكَبَّرَ.

- الوَزْمُ، كالوَعْدِ: قَضاءُ الدَّيْنِ، وجَمْعُ قَليلٍ إلى مثلِهِ، والثَّلْمُ، والأَكْلَةُ في اليَوْمِ إلى غَدٍ، وقد وَزَّمَ نَفْسَهُ تَوْزِيماً، والحُزْمَةُ من البَقْلِ،

- كالوزِيمَةِ والوزيمِ، والمِقْدارُ،

- كالوَزْمَةِ، وما تَجْمَعُهُ العُقابُ في وَكْرِها من اللَّحْمِ، والأَمْرُ يأتي في حِينِه.

- ووُزِمَ، كَعُنِيَ، فَلانٌ في مالِهِ وَزْمَةً: ذَهَبَ منه شيءٌ. وكأَميرٍ: لَحْمُ الضَّبِّ وغيرِهِ يُجَفَّفُ فَيُدَقُّ فَيُبْكَلُ بدَسَمٍ، وباقي المَرَقِ وكُلِّ شيءٍ، والشِواءُ. وككِتابٍ: السُّرْعَةُ. وكَشَدَّادٍ: الكثيرُ اللَّحْمِ والعَضَلِ.

- والمُتَوَزِّمُ: الشديدُ الوَطْء.

- والمُؤْتَزَمُ، بفتح الزاي: الأرضُ.

- والوازِمُ بنُ زِرٍّ: صَحابِيٌّ.

- الوَسْمُ: أثَرُ الكَيِّ

ج: وُسومٌ، وسَمَه يَسِمُه وَسْماً وَسِمَةً فاتَّسَمَ.

- والوِسامُ والسِّمَةُ، بكسرهما: ما وُسِمَ به الحَيَوانُ من ضُروبِ الصًّوَرِ.

- والمِيسَمُ، بكسر الميمِ: المِكْواةُ

- ج: مَواسِمُ ومَياسِمُ، واسمٌ.

- ومَوْسِمُ الحَجِّ: مُجْتَمَعُه.

- وَوَسَّمَ تَوْسِيماً: شَهِدَهُ.

- وتَوَسَّمَ الشيءَ: تَخَيَّلَهُ، وتَفَرَّسَهُ.

- والوَسْمَةُ، وكفَرِحَةٍ: ورَقُ النيلِ، أو نباتٌ يُخْضَبُ بِوَرقِهِ، وفيه قُوَّةٌ مُحَلِّلَةٌ.

- والمِيسَمُ، بكسر الميم،

- والوَسامَةُ: أثَرُ الحُسْنِ، وقد وَسُمَ، ككَرُمَ، وَسامةً ووَساماً، بفتحهما، فهو وَسيمٌ

- ج: وُسَماء، وهي: بهاءٍ، وبه سَمَّوْا: أسماء، وهَمزتُه من واوٍ.

- وواسَمَهُ في الحُسْنِ

- فَوَسَمَهُ: غَلَبَهُ فيه.

- والوَسْمِيُّ: مَطَرُ الرَّبيعِ الأولُ، والأرضُ مَوْسومةٌ.

- وتَوَسَّمَ: طَلَبَ كَلأَ الوَسْمِيِّ.

- ومَوْسُومٌ: فَرَسُ مالِكِ بنِ الجُلاحِ. ومسلِمُ بنُ خَيْشَنَةَ كان اسْمُه مِيْسَماً، فَغَيَّرَهُ النبيُّ صلى الله عليه وسلم.

- ودِرْعٌ مَوْسومَةٌ: مُزَيَّنَةٌ بالشِّيَةِ من أسْفَلِهَا. وكأَميرٍ: اسمٌ.

- الوَشْمُ، كالوَعْدِ: غَرْزُ الإِبْرَةِ في البَدَنِ، وذَرُّ النِّيلَجِ عليه

- ج: وُشومٌ ووِشامٌ، وقد وَشَمْتُهُ، ووَشَّمْتُهُ.

- واسْتَوْشَمَ: طَلَبَهُ.

- والوَشْمُ: شيءٌ تَراهُ من النَّباتِ أوَّلَ ما يَنْبُتُ،

- ود قُرْبَ اليمامةِ.

- والوُشومُ، بالضم: ع،

- و- من المَهاةِ: خُطوطٌ في ذراعَيها.

- وذو الوُشُومِ: فَرَسُ عبدِ اللهِ بنِ عَدِيٍّ البُرْجُمِيِّ.

- وأوْشَمَ الكرْمُ: ابتَدَأ يُلَوِّنُ، أو تَمَّ نُضْجُهُ، أو لانَ وطابَ،

- و- المرأةُ: بَدَا ثَدْيُها،

- و- الشَّيْبُ فيه: كَثُرَ،

- و- في عِرْضِهِ: عابَه وسَبَّهُ،

- و- الإِبِلُ: صادَفَتْ مَرْعًى موشِماً،

- و- البَرْقُ: لَمَعَ خَفيفاً،

- و- فلانٌ يَفْعَلُ كذا: طَفِقَ،

- و- فيه: نَظَرَ.

- وما أصابَتْنَا وَشْمَةٌ: قَطْرَةُ مَطَرٍ.

- وما عَصَيْتُهُ وَشْمَةً: كلِمةً.

- والوَشِيمَةُ: الشَّرُّ، والعداوةُ.

- وهو أعْظَمُ في نفسِهِ من المُتَّشِمةِ: وهي امرأةٌ وَشَمَتْ اسْتها ليكونَ أحسنَ لَها، والأَصلُ: المُوتَشِمَةُ.

- وصَمَهُ، كَوَعَدَهُ: شدَّهُ بِسُرْعَةٍ،

- و- العودَ: صَدَعَهُ من غَيْرِ بَيْنونَةٍ،

- و- الشيءَ: عابَهُ.

- والوَصْمُ: العُقْدَةُ في العودِ، والعارُ

- ج: وُصومٌ،

- وة باليمنِ، وبالتحريكِ: المَرَضُ.

- ووَصَّمَتْهُ الحُمَّى تَوْصيماً فَتَوَصَّمَ: آلَمَتْهُ فَتَأَلَّمَ.

- والتَّوْصِيمُ: الكَسَلُ، والفَتْرَةُ،

- كالوَصْمَةِ. وكأَميرٍ: ما بينَ الخِنْصِرِ والبِنْصِرِ.

- الوَضَمُ، محرَّكةً: ما وَقَيْتَ به اللَّحْمَ عن الأرضِ من خَشَبٍ وحَصِيرٍ

- ج: أوضامٌ وأوضِمَةٌ.

- ووضَمَهُ، كَوَعَدَهُ: وَضَعَهُ عليه، أو عَمِلَ له وَضَماً،

- كأَوْضَمَهُ وأوْضَمَ له.

- وتَرَكَهُم لَحْماً على وَضَمٍ: أوقَعَهُمْ فَذَلَّلَهُمْ وأوجَعَهُم.

- والوَضِيمَةُ: صِرْمٌ من الناسِ فيهم مئتا إنْسانٍ أو ثلاث مئة، والقومُ القليلُ يَنْزِلُونَ على قومٍ، وطَعامُ المَأْتَمِ، وشِبْهُ الوثيمةِ من الكَلأِ.

- واسْتَوْضَمَهُ: ظَلَمَهُ.

- وتَوَضَّمَهُا: جامَعَها.

- الوَطْمُ، كالوَعْدِ: الوَطْء.

- ووَطَمَ السِتْرَ: أرْخاهُ.

- الوَظْمَةُ، بالفتح: التُّهْمَةُ.

- الوَعْمُ: خَطٌّ في الجَبَلِ يُخالِفُ سائِرَ لَوْنِهِ

- ج: وِعامٌ.

- ووَعَمَ الدارَ، كَوَعَدَ وَوَرِثَ: قال لها انْعِمِي،

- ومنه: عِمْ صَباحاً ومَساءً وظَلاماً.

- الوَغْمُ: النَّفْسُ، والثَّقيلُ الأَحْمَقُ، والحَرْبُ والتِرَةُ، والحِقْدُ الثابِتُ في الصَّدْرِ، والقَهْرُ.

- ووَغَمَ بالخَبَرِ يَغِمُ: لَغَمَ.

- ووَغِمَ عليه، كَوَجِلَ: حَقَدَ.

- وَتَوَغَّمَ عليه: اغْتاظَ.

- وقَمَهُ كوعَدَهُ: قَهَرَهُ، وأذَلَّهُ، أو رَدَّهُ أقْبَحَ الرَّدِّ، وحَزَنَه أشَدَّ الحُزْنِ،

- و- الدابَّةَ: جَذَبَ عِنَانَها،

- و- القِدْرَ: سَكَّنَ غَلَيانَها. وككِتابٍ: السَّيْفُ، والسَّوْطُ، والعَصَا، والحَبْلُ.

- وواقِمٌ: أُطُمٌ بالمدينة، ومنه حَرَّةُ واقِمٍ.

- والتَّوَقُّمُ: التَّهَدُّدُ، والتَّعَمُّدُ، والإِطْنَابُ في الشيء، وقَتْلُ الصَّيْدِ، وتَحَفُّظُ الكَلامِ ووَعْيُهُ.

- وأوْقَمَهُ: قَمَعَه.

- ووُقِمَتِ الأرضُ، كعنِي: أُكِلَ نَباتُها ووُطِئتْ،

- ك- وُكِمَتْ.

- ووَكمَهُ، كوعَدَه: حَزَنَهُ،

- و- الشيءَ: قَمَعَه. وكَورِث: اغْتَمَّ.

- (والوَكْمُ: القَمْعُ).

- وهُمْ يَكِمُونَ الكلامَ، أي: يقولون: السلامُ عَلَيْكِم، بكسر الكاف.

- والوَكْمَةُ: الغَلِيظَةُ المُشْبَعَةُ.

- الوَلْمُ، ويُحَرَّكُ: حِزَامُ السَّرْجِ والرَّحْلِ، والقَيْدُ، وحَبْلٌ يُشَدُّ من التَّصْديرِ إلى السِنافِ لئَلاَّ يَقْلَقَا.

- والوَلِيمَةُ: طَعامُ العُرْسِ، أو كُلُّ طَعامٍ صُنِعَ لدَعْوَةٍ وغيرِها.

- وأوْلَمَ: صَنَعَها،

- و- فلانٌ: اجْتَمَعَ خَلْقُه وعَقْلُه.

- والوَلْمَةُ: تَمامُ الشيء، واجْتِماعُه، وحِصْنٌ بالأَنْدَلُسِ.

- الوَنيمُ: خُرء الذُّبابِ،

- كالوَنَمَةِ، محرَّكةً، وَنَمَ، كَوَعَدَ، وَنْماً وونِيماً.

- الوَهْمُ: من خَطَراتِ القَلْبِ، أو مَرْجُوحُ طَرَفَيِ المُتَرَدَّدِ فيه

- ج: أوهامٌ، والطريقُ الواسعُ، والرجُلُ العظيمُ، والجَمَلُ الذَّلولُ في ضِخَمٍ وقُوَّةٍ

- ج: أوهامٌ ووُهومٌ ووُهُمٌ.

- ووَهِمَ في الحِسابِ، كوَجِلَ: غَلِطَ،

- و- في الشيء، كَوَعَدَ: ذَهَبَ وَهْمُه إليه.

- وأوْهَمَ كذا من الحِسابِ: أسْقَطَ، أو وَهَمَ، كوَعَدَ ووَرِثَ، وأوْهَمَ: بمعنًى.

- وَتَوَهَّمَ: ظَنَّ. وأوْهَمَهُ وَوَهَّمَه غيرُهُ.

- وأتْهَمَه بكذا إتْهاماً،

- واتَّهَمَهُ، كافْتَعَلَهُ،

- وأوْهَمَهُ: أدْخَلَ عليه التُّهَمَةَ، كهُمَزَةٍ، أي: ما يُتَّهَمُ عليه، فاتَّهَمَ هو، فهو مُتَّهِمٌ وتَهيمٌ.

- الوَيْمَةُ، بالفتح: التُّهَمَةُ، والنَّميمَةُ،

- ود بطَبَرِسْتَانَ، وكورَةٌ بالأَنْدَلُسِ،

- أو هي: وَيْمِيَةُ.


فَصْلُ الهَاء

- الهَبْرَمَةُ: كَثْرَةُ الأَكْلِ، وكَثْرَةُ الكلامِ.

- هَتَمَ فاهُ يَهْتِمُهُ: ألْقَى مُقَدَّمَ أسْنانِهِ،

- كأَهْتَمَهُ. وكفَرِحَ: انْكَسَرَتْ ثَناياهُ من أُصُولِها، فهو أهْتَمُ.

- وتَهَتَّمَ: تَكَسَّرَ.

- والهَيْتَمُ، كَحَيْدَرٍ: شَجَرٌ من الحَمْضِ، لُغَةٌ في المُثَلَّثَةِ.

- والهَتِيمَةُ، كَسَفِينَةٍ: الصَّغِيرَةُ من الحَمْضِ. وكصاحِبٍ وزُبيرٍ: اسْمانِ. وكثُمامَةٍ: ما تَكَسَّرَ من الشيء.

- والأَهْتَمُ: لَقَبُ سِنانِ بنِ خالِدٍ، لأَنَّ ثَنِيَّتَهُ هُتِمَتْ يَوْمَ الكُلابِ.

- وهَتْمَةُ: ع بجَبَلِ سَلْمَى.

- وما زالَ يُهَتِّمُهُ بالضَّرْبِ تَهْتِيماً: يُضَعّفُهُ.

- وتَهَاتَمَا: تَهَاتَرا.

- هَثَمَهُ يَهْثِمُهُ: دَقَّهُ حتى انْسَحَقَ،

- و- له من مالِهِ: قَثَمَ.

- والهَيْثَمُ، كحَيْدَرٍ: الهَيْتَمُ، وفَرْخُ النَّسْرِ أو العُقَابِ، والكَثيبُ الأَحْمَرُ، أو السَّهْلُ،

- وع بَيْنَ القَاعَةِ وزُبَالَةَ، واسمٌ.

- والهُثُمُ، بِضَمَّتَيْنِ: القيزانُ المُنْهالَةُ.

- الهَثْرَمَةُ: كَثْرَةُ الكَلامِ.

- هَجَمَ عليه هُجوماً: انْتَهَى إليه بَغْتَةً، أو دَخَلَ بغيرِ إذْنٍ،

- و- فُلاناً: أدْخَلَهُ؛

- كأَهْجَمَهُ، فهو هَجُومٌ،

- و- البيتُ: انْهَدَمَ،

- كانْهَجَمَ،

- و- عَيْنُهُ هَجْماً وهُجوماً: غَارَتْ،

- و- ما في الضَّرْعِ: حَلَبَهُ،

- كاهْتَجَمَهُ وأهْجَمَه،

- و- الشيءُ: سَكَنَ، وأطْرَقَ،

- و- فلاناً: طَرَدَهُ.

- وبيتٌ مَهْجومٌ: حُلَّتْ أطْنَابُهُ، فانْضَمَّتْ أعْمِدَتُهُ.

- والهَجُومُ: الريحُ الشديدةُ تَقْلَعُ البُيوتَ والثُّمامَ، وسَيْفُ أبي قَتَادَةَ الحَارِثِ بنِ رِبْعِيٍّ، رضي اللُّه تعالى عنه.

- والهَجِيمَةُ: اللَّبَنُ العَجينُ، أو الخاثِرُ، أو قَبْلَ أن يُمْخَضَ، أو ما لم يَرُبْ، وقد كادَ أن يَروبَ.

- والهَجْمُ: القَدَحُ الضَّخْمُ، ويُحَرَّكُ

- ج: أهْجَامٌ، وماء لِفَزَارَةَ، والعَرَقُ، وقد هَجَمَتْهُ الهَواجِرُ.

- والهَجْمَةُ من الإِبِلِ: أوَّلُهَا أربَعونَ إلى ما زادَتْ، أو ما بين السَّبْعِينَ إلى المِئَةِ، أو إلى دُوَيْنِها،

- و- من الشِّتاء: شِدَّةُ بَرْدِهِ،

- و- من الصَّيْفِ: شِدَّةُ حَرِّهِ.

- وابْنا هُجَيْمَةَ، كجُهَيْنَةَ: فارِسَانِ م.

- وبنُو الهُجَيْمِ، كزُبيرٍ: بَطْنٌ.

- والهَيْجُمانُ، بضم الجيمِ: رجُلٌ، وبهاءٍ: الدُّرَّةُ، والعَنْكَبُوتُ الذَّكَرُ، وابنَةُ العَنْبَرِ بنِ عَمْرٍو.

- وأهْجَمَ الإِبِلَ: أراحَها،

- و- اللُّه تعالى المَرَضَ عنه

- فَهَجَمَ: أقْلَعَ وفَتَرَ.

- هِجْدَمْ، بكسر الهاء، لُغَةٌ في أجْدَمْ: في إقْدَامِكَ الفَرَسَ، يقالُ: أولُّ مَن رَكِبَهُ ابنُ آدَمَ القاتِلُ حَمَلَ على أخيهِ، فَزَجَرَ الفَرَسَ، فقال: هِجِ الدَّمَ، فَخُفِّفَ.

- الهَجْعَمَةُ: الجُرْأَةُ، والإِقْدَامُ.

- الهَدْمُ: نَقْضُ البِناء،

- كالتَّهْدِيمِ، وكَسْرُ الظَّهْرِ، فِعْلُهُما كَضَرَبَ، والمُهْدَرُ من الدماءِ، ويُحَرَّكُ، وبالكسر: الثَّوْبُ البالي، أو المُرَقَّعُ، أو خاصٌّ بِكساء الصوفِ

- ج: أهْدَامٌ وهِدامٌ، والشيخُ الكبيرُ، والخُفُّ العَتيقُ، واسمٌ. وككتِفٍ: المُخَنَّثُ، وبالتحريك: أرضٌ، وما تَهَدَّمَ من جَوانِبِ البئْرِ فَسَقَطَ فيها. وكأَميرٍ: باقي نبات عامِ أوَّلَ.

- وهَدِمَتِ الناقَةُ، كفرِحَ، هَدَماً وهَدَمَةً، محرَّكتين، فهي هَدِمَةٌ، كَفَرِحةٍ

- ج: هَدَامَى، وهِدَمَةٌ، كَقِرَدَةٍ،

- وتَهَدَّمَتْ وأهْدَمَتْ، فهي مُهْدِمٌ: اشْتَدَّتْ ضَبَعَتُهَا. وكغُرابٍ: الدُّوارُ من رُكوبِ البَحْرِ، وقد هدِمَ، كعُنِيَ.

- والهَدْمَةُ: المَطَرَةُ الخفيفةُ،

- وأرضٌ مَهْدُومَةٌ: أصابَتْهَا، والدُّفْعَةُ من المالِ،

- وذو مِهْدَمٍ، كمِنبرٍ ومَقْعَدٍ: قَيْلٌ لِحِمْيَرَ، ومَلِكُ الحَبَشِ.

- وذو الأَهْدَامِ: المُتَوَكِّلُ بنُ عِياضٍ، شاعِرٌ، ونافِعٌ مَهْجُوُّ الفَرَزْدَقِ.

- وتَهادَموا: تَهادَرُوا.

- وعَجْوزٌ ونابٌ مُتَهدِّمَةٌ: فانِيَةٌ.

- وتَهَدَّمَ عليه غَضَباً: تَوَعَّدَهُ.

- وشيء مُهَنْدَمٌ: مُصْلَحٌ على مِقْدَارٍ.

- وله هِنْدَامٌ: مُعَرَّبُ أنْدَام.

- هَذَمَ يَهْذِمُ: قَطَعَ، وأكَلَ بسرعةٍ.

- والهَيْذامُ: الأَكولُ، والشُّجاعُ،

- كالهُذامِ، كغُرابٍ، واسمٌ وكمِنبرٍ وغُرابٍ: السيفُ القاطِعُ. وكحَيْدَرٍ: السريعُ.

- وهُذْمَةُ، بالضم: ابنُ لاطِمٍ في مُزَيْنَةَ، وبالتحريك: ابنُ عَتَّابٍ في طَيِّئٍ.

- وسعدُ بنُ هُذَيْمٍ، كزُبيرٍ: أبو قبيلةٍ، وهو ابنُ زيدٍ، لكن حَضَنَه عبدٌ أسْوَدُ اسْمُه هُذَيْمٌ، فَغَلَبه عليه.

- الهَذْرَمَةُ: سرعةُ الكلامِ والقراءَةِ، وهو هُذارِمٌ وهُذارِمَةٌ، بضمهما.

- وإنها لهَذْرَمَى الصَّخَبِ، على فَعْلَلَى: كثيرةُ الجَلَبة والشَّرِّ والصَّخَبِ.

- الهَذْلَمةُ: مشيٌ في سُرْعَةٍ.

- الهَرَمُ، محركةً،

- والمَهْرَمُ والمَهْرَمَةُ: أقْصَى الكِبَرِ، هَرِمَ، كفرحَ، فهو هَرِمٌ من هَرِمينَ وهَرْمَى، وهي هَرِمَةٌ من هَرِماتٍ وهَرْمَى، وأهْرَمَه الدَّهْرُ وهَرَّمَه.

- والهُرْمانُ، بالضم: العَقْلُ، وبالتحريك: بِناآنِ أزَليَّانِ بمصْرَ، بناهُما إدريسُ، عليه السلامُ، لِحفْظِ العُلومِ فيهما عن الطوفان، أو بِناءُ سِنانِ بنِ المُشَلْشَلِ، أو بِناءُ الأَوائِلِ لما عَلِموا بالطوفان من جِهَةِ النُّجوم، وفيهما كُلُّ طِبٍّ وسِحْرٍ وطَلْسَمٍ، وهُنالِكَ أهْرامٌ صِغارٌ كثيرةٌ.

- وابنُ هَرْمَةَ: آخِرُ ولَدِ الشَّيْخِ والشَّيْخَةِ، وشاعِرٌ.

- وبِئْرُ هَرْمَةَ: في حَزْمِ بني عَوالٍ.

- والهَرْمُ: نبتٌ وشَجَرٌ، أو البَقْلَةُ الحَمْقاءُ.

- ويَوْمُ الهَرْمِ: من أيَّامِهِم.

- وإِبِلٌ هَوارِمُ: تَأكُلُها فَتَبْيَضُّ منها عَثانينُها.

- وذو الهَرْمِ: مالٌ كان لعَبد المُطَّلب، أو لأَبي سُفْيانَ بالطائف.

- والهَرِمُ، ككتِفٍ: النَّفْسُ، والعَقْلُ، وفَرَسُ أبي زَعْنَةَ الشاعِرِ، وبهاءٍ: اللَّبُؤَةُ.

- والتَّهْريمُ: التَّعْظيمُ، والتَّقْطيعُ قِطَعاً صِغاراً.

- وهَرَمِيُّ بنُ عَبْدِ اللهِ، كحَرَمِيٍّ وكزبيرٍ: ابنُ عبدِ اللهِ،

- وهَرِمٌ، ككتِفٍ: ابنُ حِبَّانَ، وابنُ حُبَيْشٍ، وابنُ قُطْبَةَ، وابنُ عبدِ اللهِ، وابنُ مَسْعَدَةَ: صحابيُّونَ.

- وهِرْمٌ، بالكسر: ابنُ هَنِيِّ بنِ بَليٍّ من قُضاعَةَ. وكزُبَيْر: ابنُ سُفْيانَ، محَدِّثٌ. وكسَكْرَى: اليابِسُ من الحَطبِ. وكَصَبورٍ: المرأةُ الخَبيثَةُ السَّيِّئَةُ الخُلُقِ.

- وذو أهْرَمَ، كأَحْمَد: رَجُلٌ.

- وتَهارَمَ: أرى أنَّه هَرِمٌ.

- الهَرْثَمَةُ: العَرْتَمَةُ، والسَّوادُ بَيْنَ مَنْخِرَي الكَلْبِ، ورَجُلٌ، والأَسَدُ،

- كالهَرْثَمِ، كجَعْفَرٍ وعُلابِطٍ.

- الهِرْشَمُّ، كقِرْشَبٍّ: الحجرُ الرِّخْوُ، والجَبَلُ اللَّيِّنُ، وبهاءٍ: الغَزيرَةُ من الغَنَمِ، والأرضُ الصُّلْبَةُ، ضدٌّ.

- الهُرْطُمانُ، بالضم: حَبٌّ مُتَوَسِّطٌ بَيْنَ الشَّعير والحِنْطَة، نافعٌ للإِسْهالِ، والسُّعال.

- هَزَمَه يَهْزِمُه فانْهَزَمَ: غَمَزَه بيدِه فصارَتْ فيه حُفْرَةٌ، وكُلُّ مَوْضِعٍ مُنْهَزِمٍ منه:

- هَزْمَةٌ

- ج: هَزْمٌ وهُزومٌ،

- و- فلاناً: ضَرَبَه فدَخَلَ ما بَيْنَ ورِكَيْه، وخَرَجَتْ سُرَّتُه،

- و- القَوْسُ: صَوَّتَتْ،

- كتَهَزَّمَتْ،

- و- له حَقَّهُ: هضَمَهُ،

- و- العَدُوَّ: كسَرَهُمْ، وفَلَّهُم، والاسمُ: الهَزِيمَةُ والهِزِّيمَى، كخِلِّيفى،

- و- البِئْرَ: حَفَرَها.

- والهَزائمُ: البِئَارُ الكثيرَةُ الغُزْرِ والدَّوابُّ العِجافُ،

- الواحدةُ: هَزيمةٌ.

- واهْتَزَمَتِ السَّحابةُ بالماءِ

- وتَهَزَّمَتْ: تَشَقَّقَتْ مع صَوتٍ.

- والهَزيمُ: الرَّعْدُ،

- كالمُتَهَزِّم، والفَرَسُ الشديدُ الصَّوْتِ.

- وقَوْسٌ هَزومٌ: مُرِنَّةٌ بَيِّنَةُ الهَزَمِ، محرَّكةً.

- وقِدْرٌ هَزِمةٌ، كفَرِحَةٍ: شديدةُ الغَليانِ.

- وتَهَزَّمَت العَصا: تَشَقَّقَتْ مع صَوْتٍ،

- كانْهَزَمَتْ،

- و- القِرْبَةُ: يَبِسَتْ، وتَكَسَّرَتْ.

- وغَيْثٌ هَزِمٌ، ككتِفٍ وأميرٍ: لا يَسْتَمْسِكُ.

- والهازِمةُ: الداهيةُ.

- والهَزْمُ، بالفتح: ما اطْمَأنَّ من الأرض، والسَّحابُ الرقيقُ بلا ماءٍ. وككتِفٍ: الفَرَسُ المُطيعُ. وكزُفَرَ: جَدُّ جَدِّ مَيْمونةَ بنتِ الحَارِثِ بنِ حَزْنِ بنِ بُجَيْرٍ، أمِّ المؤمِنينَ، رضي الله تعالى عنها.

- واهْتَزَمَه: ذَبَحَه، وابْتَدَره، وأسْرَعَ إليه،

- ومنه المَثَلُ: "اهْتَزِموا ذَبيحَتَكُم" أي: بادِروا إلى ذَبحِها قبلَ هُزالِها،

- و- الفَرَسُ: سُمِعَ صَوْتُ جَرْيِه.

- وبَنو الهُزَمِ، كصُرَدٍ: بَطْنٌ.

- والهَيْزَمُ، كحَيْدَرٍ: الصُّلْبُ الشديدُ، والأَسَدُ، واسْمٌ. وكمِنْبَرٍ ومعَظَّمٍ ومِفتْاحٍ وشَدَّادٍ: أسْماءٌ.

- وهُزِمْتُ عليه: عُطِفْتُ.

- وهُزومُ الليلِ: صُدوعُه للصُّبْح. وكمِفْتاحٍ: عودٌ يُجْعَلُ في رأسِه نارٌ، يَلْعَبونَ به، وخَشَبةٌ يُحَرَّكُ بها النارُ، والعَصا القَصيرةُ. وكزُبَيرٍ: نخيلٌ، وقُرىً باليَمامَةِ، ولَقَبُ سَعْدِ بنِ لَيْثٍ القُضاعِيِّ.

- وهُزَيْمُ بنُ أسْعَدَ: في نَسَبِ حَضْرَمَوْتَ.

- وذو هُزَيْمٍ: د باليَمِنِ.

- والهُزومُ، بالضم: من بلادِ لِحْيانَ. وأبو المُهَزَّمِ، كمُعَظَّمٍ: يزيدُ أو عبدُ الرحمنِ بنُ سُفيْانَ، تابِعِيٌّ.

- وسَهْمُ بنُ مُسافِرِ بنِ هَزْمةَ: من قُوَّادِ اليَمَنِ.

- الهَسْمُ: الكسرُ، لُغَةٌ في الهَشْمِ، وبضمتينِ: الكاوُونَ، لُغَةٌ في الحُسُمِ.

- وهَوْسَمُ: د خَلْفَ طَبَرِسْتان.

- الهَشْمُ: كسرُ الشيءِ اليابِسِ أو الأَجْوَفِ، أو كَسْرُ العِظامِ والرأسِ خاصَّةً، أو الوجهِ أو الأَنْفِ، أو كلِّ شيءٍ، هَشَمَهُ يَهْشِمُه، فهو مَهْشُومٌ وهَشِيمٌ، وقد انْهَشَمَ وتَهَشَّمَ.

- وتَهَشَّمَه: كسَرَه،

- و- فلاناً: أكْرَمه، وعظَّمَه،

- كهَشَّمَه،

- و- الناقَةَ: حَلَبَها، أو هو الحَلَبُ بالكَفِّ كُلِّها،

- كاهْتَشَمَها،

- و- الريحُ اليَبِيسَ: كسَرَتْه.

- وهاشِمٌ: أبو عبدِ المُطَّلبِ، واسْمُه عَمْرٌو، لأَنه أوَّلُ مَنْ ثَرَدَ الثَّرِيدَ وهَشَمَهُ.

- والهاشِمةُ: شَجَّةٌ تَهْشِمُ العَظْمَ، أو هَشَمَت العَظْمَ ولم يَتبايَنْ فَراشُه، أو هَشَمَتْه فَنُفِشَ، وأُخْرِجَ وتَبايَنَ فَراشُه.

- والهشيمُ: نَبْتٌ يابسٌ مُتَكَسِّرٌ، أو يابسُ كلِّ كَلأٍ وكلِّ شجرٍ، والضعيفُ البَدَنِ، وبهاءٍ: الأرضُ التي يَبِسَ شجرُها.

- وما هو إلاَّ هَشيمةُ كَرَمٍ، أي: جَوادٌ.

- وتَهَشَّمَه: اسْتَعْطَفَهُ،

- و- عليه: تَعَطَّفَ، لازِمٌ مُتَعَدٍّ،

- و- الإِبِلُ: خارَتْ، وضَعُفَتْ،

- كانْهَشَمَتْ.

- والهُشُمُ، بضمتينِ: الجِبالُ الرِّخْوَةُ، والحَلاَّبونَ لِلَّبَنِ، وككَتِفٍ: السَّخِيُّ. وككِتابٍ: الجُودُ، وخمسةَ عَشَرَ صَحابيًّا، وثلاثونَ مُحدِّثاً.

- وهُشَيْمُ بنُ بشيرٍ، كزُبيرٍ: محدِّثٌ.

- وناقةٌ مِهْشامٌ: سريعةُ الهُزالِ.

- والهَشْمَةُ: نفسُ مُشاشِ الجبلِ الكَذَّانَةِ، وبالتحريكِ: الأرْوِيَّةُ

- ج: هَشَماتٌ.

- واهْتَشَمْتُ نَفْسِي له: اهْتَضَمْتُها له، وكحَيْدَرٍ ومحدِّثٍ: اسمانِ.

- والهاشِميَّةُ: د بالكوفة للسَّفَّاحِ،

- ود بالرَّيِّ، وماءَةٌ شَرْقِيَّ الخُزَيْمِيَّةِ.

- ومُهَشَّمَة، كمُعَظَّمَةٍ: ة باليمامِة.

- والهَشَمْشَمَةُ: الأَسَدُ.

- هَصَمَهُ يَهْصِمُه: كَسَرَه. وكحَيْدرٍ: ضَرْبٌ من الحِجارةِ أمْلَسُ، والرَّجُلُ القويُّ، والأَسَدُ،

- كالهُصَمِ، كصُرَدٍ ومِنْبَرٍ وشَدَّادٍ وغَشَمْشَمٍ.

- والهَيْصَمِيَّةُ: فِرْقَةٌ من الكَرَّاميَّةِ، أصحابُ محمدِ بنِ الهَيْصَمِ.

- هَضَمَ الدَّواءُ الطعامَ يَهْضِمُه: نَهَكَهُ،

- و- عليهم: هَجَمَ، أو هَبَطَ،

- و- فلاناً: ظَلَمَهُ، وغَصَبَهُ،

- كاهْتَضَمَهُ وتَهَضَّمَه، فهو هَضِيمٌ، والاسمُ: الهَضيمةُ.

- والهَضَّامُ والهاضومُ والهَضومُ: كلُّ دواءٍ هَضَمَ طَعاماً، والمُنْفِقُ لِمالِهِ، والأَسَدُ.

- ويدٌ هَضومٌ: تَجودُ بما لَدَيْها

- ج: ككتُبٍ.

- والهَضَمُ، محرَّكةً: خَمْصُ البَطْن، ولُطْفُ الكَشْح، وقِلَّةُ انْجفار الجَنْبَيْنِ، وهو أهْضَمُ، وهي هَضْماءُ وهَضيمٌ، وكذا بَطْنٌ هَضيمٌ ومَهْضومٌ وأهْضَمُ،

- و- في الخَيْلِ: اسْتِقامةُ الضُّلوعِ، وانْضِمامُ أعالي البَطْنِ، أو اسْتِقامَتُها، ودُخولُ أعاليها، وهو عَيْبٌ.

- و{طَلْعُها هَضيمٌ}: مُنْهَضِمٌ منضمٌّ في جَوْفِ الجُفِّ.

- والهاضِمُ: ما فيه رَخاوَةٌ.

- وقَصَبَةٌ مَهْضومَةٌ ومُهَضَّمَةٌ وهَضيمٌ: للتي يُزْمَرُ بها.

- والهَضْمُ، ويُكْسَرُ: المُطْمَئِنُّ من الأرضِ، وبَطْنُ الوادي، والبَخورُ

- ج: أهْضامٌ وهُضومٌ.

- والأَهْضَمُ: الغليظُ الثَّنايا.

- وأهْضامُ تَبالَةَ: قُراها.

- وبَنو مُهَضَّمَةَ، كمُعَظَّمةٍ: حَيٌّ.

- والمَهْضومةُ: طيبٌ يُخْلَطُ بالمِسْكِ والبانِ.

- والهَضيمةُ: طعامٌ يُعْمَلُ للمَيِّتِ

- ج: هَضائِمُ.

- والهُضَيْمِيَّةُ، مَنْسوبةً: ع.

- وأهْضَمَتِ الإِبِلُ للإِجْذاعِ والإِسْداسِ: ذَهَبَتْ رواضِعُها وطَلَعَ غيرُها

- (وهِضْيَمٌ، كحِذْيَمٍ: وادٍ).

- هَقِمَ، كفَرِحَ: اشْتَدَّ جوعُهُ، فهو هَقِمٌ، ككتِفٍ.

- والهِقَمُّ، كهِجَفٍّ: الكثيرُ الأَكْلِ، والبَحْرُ.

- والهَيْقَمُ: صَوْتُ البَحْرِ، وصَوْتُ ابْتلاعِ اللُّقْمَةِ، والظَّليمُ الطَّويلُ، والبَحْر الواسِعُ.

- وتَهَقَّمَه: قَهَرَه،

- و- الطعامَ: ابْتَلَعَه لُقَماً عِظاماً.

- والهَيْقَمانِيُّ: الطويلُ.

- التَّهَكُّمُ: التَّهَدُّمُ في البِئْرِ ونحوِها، والاسْتِهْزاءُ،

- كالأُهْكومَةِ، والطَّعْنُ المُتَداركُ، والتَّبَخْتُرُ، والغَضَبُ الشَّديدُ، والتَّنَدُّمُ على الأَمْرِ الفائِتِ، والمَطَر الكثيرُ الذي لا يُطاقُ، والتَّغَنِّي.

- وهَكَّمْتُه تَهْكيماً: غَنَّيْتُ له.

- والمُسْتَهْكِمُ: المُتَكَبِّرُ. وككتِفٍ: الشِّرِّيرُ المُقْتَحِمُ على ما لا يَعْنِيهِ.

- الهَلِيمُ: اللاَّصِقُ من كُلِّ شيءٍ.

- والهِلِمَّانُ، بكسرتَيْنِ مشدَّدَةَ الميمِ: الكثيرُ من الخُبْزِ وغيرِهِ،

- كالهَيْلَمانِ، وتُضَمُّ لامُهُ. وكغُرابٍ: طَعامٌ من لَحْمِ عِجْلٍ بِجِلْدِهِ، أو مَرَقُ السِّكْباجِ المُبَرَّدُ المُصَفَّى من الدُّهْنِ.

- والهُلُمُ، بضمتين: ظِباءُ الجِبالِ. وكقِنَّبٍ: المُسْتَرْخِي، وهي هِلَّمَةٌ.

- واهْتَلَمَ به: ذَهَبَ به.

- وهَلُمَّ، أي: تَعالَ، مُرَكَّبَةٌ من ها التَّنْبيهِ، ومن لُمَّ، أي: ضُمَّ نَفْسكَ إلينا، واسْتُعْمِلَتِ استِعمالَ البسيطة، يَسْتَوي فيه الواحِدُ والجَمْعُ، والتَّذْكيرُ والتأنيثُ عند الحجازِيِّينَ، وتَميمٌ تُجْريها مجْرَى رُدَّ، وأهلُ نَجْدٍ يُصَرِّفونها، فيقولونَ: هَلُمَّا وهَلُمُّوا وهَلُمِّي وهَلْمُمْنَ، وقد توصَلُ باللامِ، فيقالُ: هَلُمَّ لَكَ، وتُثَقَّلُ بالنونِ، فيقالُ: هَلُمَّنَّ، وفي المُؤَنَّثِ بكسر الميمِ، وفي الجمْعِ بضمها،

- وفي التَّثْنِيَةِ هَلُمَّانِ، للمُذَكَّرِ والمُؤَنَّثِ، وللنِّسْوَةِ هَلْمُمْنان. ويقولُ المُجيبُ: إِلامَ أَهَلُمَّ، بفتح الهمزةِ والهاءِ، وأصلُه: إِلامَ ألُمُّ، وتُرِكَ الهاءُ على ما كانَتْ عليه. وإذا قيلَ: هَلُمَّ كذا وكذا، قُلْتَ: لا أهَلُمُّهُ، وقد تُضَمُّ الهمزةُ وحْدَها، وقد تُضَمُّ الهمزةُ واللامُ، وقد تُضَمُّ الهمزةُ وتُكْسَرُ اللامُ، أي: لا أُعْطيكَهُ.

- وهَلْمَمَ به: دَعاهُ،

- وأهْلَمَ.

- والهَلَمُ، محرَّكةً: جَوابُ هَلُمَّ، ومنه:

- جادَ بِهَلَمِهِ: إذا أطاعَه.

- وأهْلُمُ، كآنُكٍ: د بطَبَرِسْتانَ.

- الهِلْدِمُ، كزِبْرِجٍ والدالُ مهملةٌ: الكِساءُ الظاهِرُ الرِقاعِ، واللِبْدُ الجافي الغَليظُ.

- الهِلْقِمُ، كزِبْرِجٍ: المرأةُ الكبيرَةُ، والقَوِيُّ، والواسِعُ الأَشْداقِ. وكإِرْدَبٍّ: السَّيّدُ الضَّخْمُ ذو الحَمالاتِ، والأَكولُ،

- كالهِلْقامَةِ والهُلَقِمِ، كعُلَبِطٍ،

- والهِلْقامِ، بالكسر وهو الضَّخْمُ الطويلُ، والأَسَدُ، ورجُلٌ.

- الهَمُّ: الحَزَنُ

- ج: هُمومٌ،

- وما هَمَّ به في نفسه.

- وهَمَّه الأَمْرُ هَمّاً ومَهَمَّةً: حَزَنَه،

- كأَهَمَّه فاهْتَمَّ،

- و- السُّقْمُ جِسْمَه: أذابَهُ، وأذْهَبَ لَحْمَه،

- و- الشَّحْمَ: أذابه فانْهَمَّ،

- و- اللَّبَنَ: حَلَبَه،

- و- الغُزْرُ الناقَةَ: جَهَدَها،

- و- خَشاشُ الأرضِ تَهِمُّ: دَبَّتْ،

- ومنه الهامَّةُ: للدابَّةِ

- ج: هَوامُّ.

- وتَهَمَّمَ الشيءَ: طَلَبَه.

- ولا هَمامِ، كقَطامِ، أي: لا أَهُمُّ.

- والهامومُ: ما أُذيبَ من السَّنامِ.

- والهُمامُ، كغُرابٍ: ما ذابَ منه،

- و- من الثَّلْجِ: ما سالَ من مائِهِ، والمَلِكُ العظيمُ الهِمَّةِ، والسَّيِّد الشُّجاعُ السَّخِيُّ، خاصٌّ بالرجالِ،

- كالهَمْهامِ

- ج: ككِتابٍ، والأَسَدُ، وفَرَسٌ لبَني زَبَّانَ بنِ كَعْبٍ.

- والهِمَّةُ، بالكسر ويُفْتَحُ: ما هُمَّ به من أمْرٍ ليُفْعَلَ، والهَوَى.

- وهذا رجلٌ هَمُّكَ من رجُلٍ وهِمَّتُكَ من رجُلٍ: حَسْبُكَ.

- والهِمُّ والهِمَّةُ، بكسرهما: الشَّيْخُ الفاني، وقد أهَمَّ

- ج: أهمامٌ، وهي هِمَّةٌ

- ج: هِمَّاتٌ وهَمائِمُ، والمصْدَرُ: الهُمومَةُ والهَمامة، وقد انْهَمَّ وأهَمَّ.

- والهَميمُ: المَطَرُ الضَّعيفُ،

- كالتَّهْميمِ، واللَّبَنُ حُقِنَ في السِقاءِ ثم شُرِبَ ولم يُمْخَضْ.

- وسَحابَةٌ هَمومٌ: صَبوب للمَطَرِ.

- وتَهَمَّمَه: طَلَبَه، وتَحَسَّسَه،

- و- رأسَه: فَلاهُ.

- والهَمومُ: الناقَةُ الحَسَنَةُ المَشْيِ، والبِئْرُ الكثيرةُ الماءِ، والقَصَبُ إذا هَزَّتْه الريحُ.

- والهَمْهَمَةُ: الكلامُ الخَفِيُّ، وتَنْويمُ المرأةِ الطِفْلَ بصَوْتِها، وتَرَدُّدُ الزَّئيرِ في الصَّدرِ من الهَمِّ، ونحوُ أصْواتِ البَقَرِ والفِيَلَةِ وشِبْهِها، وكُلُّ صَوْتٍ معه بَحَحٌ، واسمُ رجلٍ.

- والهِمْهيمُ، بالكسر: الأَسَدُ،

- كالهَمْهامِ والهُمْهومِ، بالضم، والحِمارُ المُرَدِّدُ نَهيقَهُ في صَدْرِهِ.

- والهَماهِمُ: الهُمومُ.

- والهَمَّامُ، كشَدَّادٍ: النَّمامُ، وابنُ الحَارِثِ، وابنُ زَيْدٍ، وابنُ مالِكٍ: صَحابيُّونَ، واليومُ الثالثُ من البَردِ.

- والهَمَّامِيَّةُ: د بواسطَ لهَمَّامِ الدَّوْلَة منصورِ بنِ دُبَيْسٍ.

- والهَمْهامَةُ والهُمْهُومَةُ: العَكَرَةُ العظيمَةُ.

- وجاءَ زَيْدٌ هَمامِ، كقَطامِ، أي: يُهَمْهِمُ.

- واسْتَهَمَّ: عُنِيَ بأمْر قَوْمِهِ.

- وإذا قيلَ: أبَقيَ شيءٌ، قُلْتَ: هَمْهامِ، مَبْنِيَّةً، أي: لم يَبْقَ شيءٌ.

- الهَيْنَمَةُ: الصَّوْتُ الخَفِيُّ، وبَقْلٌ.

- والهَيْنَمُ: القُطْنُ.

- والهِنَّمَةُ، كهِلَّعَةٍ: خَرَزَةٌ للتأخيذِ، والدَّميمُ القَصيرُ.

- والهَنَمُ، محرَّكةً: التَّمْرُ، أو نَوْعٌ منه.

- والهينومُ: كلامٌ لا يُفْهَمُ.

- وبَنو هِنَّامٍ، كقِثَّاءٍ: قَبيلَةٌ من الجِنِّ.

- الهَوْمُ: بُطْنانُ الأرضِ.

- والتَّهْويمُ والتَّهَوُّمُ: هَزُّ الرأسِ من النُّعاسِ.

- والهَوَّامُ، كشَدَّادٍ: الأسَدُ.

- والهامُ: ة باليَمَنِ، وبهاءٍ: كورَةٌ بِتيهِ مصرَ.

- والهَوْمَةُ: الفَلاةُ.

- وهَوْمُ المَجوسِ: دَواءٌ م، فارِسِيَّتُه: مُرانِيَهْ، مُفَتِّتٌ للحَصاةِ جِدّاً، مُدِرٌّ.

- والهُوامُ، بالضم: الهُيامُ.

- والأهْوَمُ: العظيمُ الهامَةِ.

- هامَ يَهيمُ هَيْماً وهَيَماناً: أحَبَّ امْرأَةً.

- والهِيمُ، بالكسر: الإِبِلُ العطاشُ.

- والهُيَّامُ: العُشَّاقُ المُوَسْوِسونَ. وكسحابٍ: ما لا يَتَمَالكُ من الرملِ، فهو يَنْهارُ أبَداً، أو هو من الرَّمْلِ ما كان تُراباً دُقاقاً يابِساً، ويُضَمُّ.

- ورجلٌ هائمٌ وهَيومٌ: مُتَحَيِّرٌ.

- وهَيْمانُ: عَطْشانُ.

- والهُيامُ، بالضم: كالجُنونِ من العِشْقِ.

- والهَيْماءُ: المَفازةُ بلا ماءٍ، واليَهْماءُ، وداءٌ يُصيبُ الإِبِلَ من ماءٍ تَشْرَبُه مُسْتَنْقِعاً، فهو هَمْيانُ، وهي هَيْمَى

- ج: ككِتابٍ.

- والهامةُ: رأسُ كلِّ شيءٍ

- ج: هامٌ، وطائرٌ من طَيْرِ الليلِ، وهو الصَّدَى، ورئيسُ القومِ، والفرسُ.

- وقَلْبٌ مُسْتهامٌ: هائمٌ.

- والتَّهَيُّم: مِشْيَةٌ حَسَنَةٌ.

- وهُيَيْماءُ، مُصَغَّرَةً: ماءٌ لمُجاشِعٍ، ويُقْصَرُ.

- وهَيْمُ الله: أيْمُ الله.

- ولا يَهْتامُ لنفسِه: لا يَحْتالُ.

- ولَيْلٌ أهْيَمُ: لا نُجومَ فيه.


فَصْلُ اليَاء

- اليُتْمُ، بالضم: الانْفرادُ، أو فِقْدانُ الأبِ، ويُحَرَّكُ،

- و- في البهائِمِ: فِقْدانُ الأمِّ.

- واليتيمُ: الفَرْدُ، وكلُّ شيءٍ يَعِزُّ نَظيرُه،

- وقد يَتَـمَ، كضربَ وعَلِمَ،

- يُتْماً ويفتحُ،

- وهو يَتيمٌ.

- ويَتْمان: ما لم يَبْلُغ الحُلُمَ

- ج: أيْتامٌ ويَتامَى ويَتَمَةٌ ومَيْتَمَةٌ،

- وامرأةٌ مُؤْتِمٌ،

- ونِسْوَةٌ مَياتيمُ.

- وقد أيْتَمَتْ: صارَ أولادُها يتامَى.

- ويَتِمَ، كفرِحَ: قَصَّرَ، وفَتَرَ، وأعْيا، وأَبْطأَ.

- واليَتْمُ: الهَمُّ، وبالتحريك: الإِبْطاءُ.

- واليَتائمُ: رمالٌ مُنْقَطِعٌ بعضُها من بعضٍ، أو جَبَلٌ.

- واليُتَيِّمُ، كصُغَيِّرٍ (وزُبَيْرٍ): جبَلٌ.

- يارَمُ، بفتح الراءِ: ة بأصْفهانَ،

- وع آخَرُ ذَكَرَه أبو تَمَّامِ.

- الياسَمُونَ: م، الواحدُ: ياسِمٌ، (كصاحبٍ أو عالَمٍ)، ولا نَظيرَ له سِوَى عالَمونَ، جَمْعِ عالَمٍ، أو مُعَرَّبٌ فلا يَجْري مَجْرَى الجمعِ، وهو أبْيَضُ وأصْفرُ، نافعٌ للمشايخِ، وللصُداعِ البَلْغَمِيِّ، والزُّكامِ، وذَرُّ سَحيقِ يابسِه على الشَّعَرِ الأسودِ يُبَيِّضُه، وشُرْبُ أوقِيَّةٍ من ماءِ سَحيقِ زَهْرِه ثلاثَة أيامٍ مُجَرَّبٌ لقَطْعِ نَزْفِ الأرْحامِ.

- الأيْلَمَةُ: الحركةُ.

- وما سَمِعْتُ له أيْلَمَةً: صوتاً، أفْعَلَةٌ لا فَيْعَلَةٌ.

- ويَلَمْلَمُ: في ل م م.

- اليَمُّ: البَحْرُ، لا يُكَسَّر، ولا يُجْمَع جَمْعَ السالِمِ.

- ويُمَّ، بالضم، فهو مَيْمومٌ: طُرِحَ فيه، والحَمامُ الوَحْشِيُّ،

- كاليمامِ واليَمَمِ، محركةً، وسيْفُ الأشْتَرِ، وماءٌ بنَجْدٍ.

- والتَّيَمُّمُ: التَّوَخِّي، والتَّعَمُّدُ، الياءُ بَدَلٌ من الهمزةِ.

- ويَمَّمَهُ: قَصَدَه،

- و- المريضَ للصلاةِ: مَسَحَ وجهه ويَدَيْهِ، فَتَيَمَّمَ هو.

- واليَمامةُ: القصدُ،

- كاليمامِ، وجاريةٌ زَرْقاءُ كانت تُبْصِرُ الراكبَ من مَسيرةِ ثلاثةِ أيامٍ، وبلادُ الجوِّ مَنْسوبةٌ إليها، وسُميَتْ باسْمِها، أكَثُر نخيلاً من سائرِ الحجازِ، وبها تَنَبَّأَ مُسَيْلِمَةُ الكَذَّابُ، وهي دونَ المدينةِ في وسطِ الشَّرْقِ عن مكةَ على سِتَّةَ عَشَرَ مَرْحَلَةً من البَصْرةِ، وعن الكُوفةِ نحوها، والنِّسْبةُ: يَمامِيٌّ.

- ويُمَّ الساحِلُ، بالضم: غَلَبَه البَحْرُ فَطَما. وكمُعَظَّمٍ: ظافرٌ بمَطالِبِه.

- واليَمَّةُ: ع.

- وبنو يَمٍّ: بَطْنٌ.

- وامْضِ يَمامي ويَمامَتِي، أي: أمامِي.

- ويَمَّى، كحَتَّى: نَهْرٌ بالبَطيحةِ جيِّدُ السَّمَكِ.

- اليَنَمُ، محرَّكةً: بِزْرُ قَطونا، الواحدةُ: بهاءٍ، ونباتٌ آخَرُ يُخْتَبَرُ في الجِراحاتِ.

- اليَوْمُ: م

- ج: أيامٌ.

- ويومٌ أيْوَمُ ويَوِمٌ، كفرِحٍ،

- ووَوِمٌ وذو أيامٍ

- وذو أياوِيمَ: شَديدٌ، أو آخِرُ يومٍ في شهرٍ.

- وأيامُ اللهِ تعالى: نِعَمُهُ.

- وياوَمَهُ مياوَمَةً ويِواماً: عامَلَهُ بالأيَّامِ.

- ويامٌ: قَبيلَةٌ باليَمَنِ، وابنُ نوحٍ غَرِقَ في الطوفانِ.

- ويَوْأمٌ، كحَوْأمٍ: قَبيلَةٌ من الحَبَشِ.

- اليَهَمُ، محرَّكةً: الجُنونُ.

- والأيْهَمُ: من لا عَقْلَ له ولا فَهْمَ، والحَجَرُ الأمْلَسُ، والجَبَلُ الصَّعْبُ، والأصَمُّ، والبَرِّيَّةُ، والشُّجاعُ.

- والأيْهمانِ عِنْدَ أهْلِ البادِيَةِ: السَّيْلُ والجَمَلُ الهائِجُ الصَّؤُولُ، وعِنْدَ الحاضِرَة: السَّيْلُ والحَريقُ.

- واليَهْماءُ: الفَلاةُ لا يُهْتَدَى فيها، والسَّنَةُ الشَّديدَةُ لا فَرَجَ فيها.

- وجَبَلَةُ بنُ الأيْهَمِ: آخِرُ مُلوكِ غَسَّانَ.


باب النّون

فَصْل الهَمْزة

- أبَنَهُ بشيءٍ يَأْبُنُهُ ويَأْبِنُهُ: اتَّهَمَهُ،

- فهو مأبُونٌ بِخَيْرٍ أو شَرٍّ، فإِن أطْلَقْتَ،

- فَقُلْتَ: مَأْبونٌ، فهو للشَّرِّ.

- وأَبَنَهُ تَأْبِيناً: عابَهُ في وَجْهِهِ.

- والأبْنَةُ، بالضم: العُقْدَةُ في العُودِ، والعَيْبُ، والرَّجُلُ الخَيْضَفُ، وغَلْصَمَةُ البَعيرِ، والحِقْدُ.

- والتَّأْبينُ: فَصْدُ عِرْقٍ ليُؤْخَذَ دَمُه فَيُشْوَى ويُؤْكَلُ، والثَّناءُ على الشَّخْصِ بَعْدَ مَوْتِه، واقْتِفاءُ أثَرِ الشيءِ،

- كالتَّأبُّنِ، وتَرَقُّبُ الشيءِ.

- والأبِنُ، ككَتِفٍ: الغَليظُ الثَّخينُ من طعامٍ أو شَرابٍ.

- وإِبَّانُ الشيءِ، بالكسرِ: حينُه، أو أوَّلُه.

- والآبِنُ من الطعامِ: اليابِسُ.

- وأبَنَ الدَّمُ في الجُرْحِ: اسْوَدَّ.

- وأبانٌ، كسحابٍ، مَصْروفةً:

- ابنُ عَمْرٍو،

- وابنُ سعيدٍ: صحابيَّانِ، (ومحدِّثونَ، وجَبَلٌ شَرْقِيَّ الحاجِزِ، فيه نَخْلٌ وماءٌ، وجَبَلٌ لبني فَزارَةَ.

- وذو أبانٍ: ع).

- وأبانانِ: جَبَلانِ مُتالِعٌ وأبانٌ.

- وجاءَ في إِبانَتِه، مُخَفَّفَةً: في كلِّ أصحابِه.

- وأُبْنَى، كلُبْنَى: ع. وكزُبيرٍ: ابنُ سُفْيانَ، محدِّثٌ.

- ودَيْرُ أبُّونٍ، كتَنُّورٍ،

- أو أبْيُونٍ: بالجزيرةِ، وبقُرْبِه أزَجٌ عظيمٌ، وفيه قَبْرٌ عظيمٌ، يقالُ: إنه قَبْرُ نوحٍ عليه السلامُ.

- الأتانُ: الحِمارةُ،

- والأتانَةُ قليلةٌ

- ج: آتُنٌ وأُتُنٌ وأُتْنٌ ومَأْتوناءُ، ومَقامُ المُسْتَقِي على فَمِ الرَّكِيَّةِ، ويُكْسَرُ فيهما، وقاعِدَةُ الفَوْدَجِ

- ج: آتُنٌ.

- وأتانُ الضَّحْلِ: صَخْرَةٌ على فَمِ الرَّكِيَّةِ يَرْكَبُها الطُّحْلُبُ، فَتَمْلاسُّ، أو الصَّخْرَةُ التي بعضُها ظاهرٌ وبعضُها غائرٌ في الماءِ.

- وأتَنَ به يَأْتِنُ أتْناً وأُتوناً: أقامَ، وثَبَتَ،

- و- أتَناناً: قارَبَ الخَطْوَ.

- والأتُّونُ، كتَنُّورٍ وقد يُخَفَّفُ: أُخْدودُ الجَيَّارِ والجَصَّاص ونحوِه

- ج: أُتُنٌ وأتاتينُ.

- والأتْنُ: اليَتْنُ، وبضَمَّتَيْنِ: المُرْتَفِعَةُ من الأرْضِ.

- وأتَنَتِ المرأةُ،

- وآتَنَت: أيْتَنَتْ.

- الأثِينُ، كأَميرٍ: الأصيلُ.

- وأثانٌ، كسَحابٍ: ابنُ نُعَيْمٍ، تابِعِيٌّ.

- وأُثْنَةٌ من طَلْحٍ، بالضم: كعِيصٍ من سِدرٍ

- (ج: أُثَنٌ، وجَمَعوا الوَثَنَ وُثُناً، بضمتين، ثم هَمَزوا، فقالوا: أُثُنٌ. وقَرأ جَماعاتٌ: {إن يَدْعونَ من دونِه إلا أُثُناً}).

- الآجِنُ: الماءُ المُتَغَيِّرُ الطَّعْمِ واللَّوْنِ،

- أجِـنَ، كضَرَبَ ونَصَرَ وفَرِحَ، أجْناً وأجَناً وأُجوناً.

- والأجْنَةُ، مُثَلَّثَةً: الوَجْنَةُ.

- وأجَنَ الثَّوْبَ: دَقَّه.

- والإِجَّانَةُ، بالكسر مُشدَّدةً،

- والإِيجانَةُ والإِنْجانَةُ، مكسورتينِ: م

- ج: أجاجينُ.

- الإِحْنَةُ، بالكسر: الحِقْدُ، والغَضَبُ

- ج: كعِنَبٍ،

- وقد أحِنَ، كسَمِعَ فيهما.

- والمُؤَاحَنَةُ: المُعاداةُ.

- الآخِنِيُّ، كالعاخِنِيِّ: ثَوْبٌ مُخَطَّطٌ، وكَتَّانٌ رَديءٌ.

- والآخِنِيَّةُ: القِسِيُّ.

- المُؤْدَنُ، بالهمزِ وفتح المهملةِ: القصير، لُغَةٌ في المُودَنِ.

- الآذِرْيونُ: زَهْرٌ أصْفَرُ في وسَطِه خَمْلٌ أسودُ، حارٌّ رَطْبٌ، والفُرْسُ تُعَظِّمُهُ بالنَّظَرِ إليه، وتَنْثُرُهُ في المَنْزِلِ، وليس بِطَيّبِ الرائحةِ.

- أذِنَ بالشيء، كسَمِعَ، إِذْناً، بالكسر ويُحَرَّكُ، وأذاناً وأذانَةً: عَلِمَ به.

- {فَأْذَنوا بحَرْبٍ}، أي: كونوا على عِلْمٍ.

- وآذَنَهُ الأمْرَ،

- و- به: أعْلَمَهُ.

- وأذَّنَ تَأذيناً: أكْثَرَ الإِعْلامَ،

- و- فُلاناً: عَرَكَ أُذُنَهُ، ورَدَّهُ عن الشُّرْبِ فلم يَسْقِهِ،

- و- النَّعْلَ وغيرَها: جَعَلَ لها أُذُناً.

- وفَعَلَهُ بإِذْني وأذِيني: بِعِلْمي.

- وأذِنَ له في الشيءِ، كسَمِعَ، إذْناً، بالكسر، وأذيناً: أباحَهُ له.

- واسْتَأْذَنَهُ: طَلَبَ منه الإِذْنَ.

- وأذِنَ إليه،

- و- له، كفرِحَ: اسْتَمَعَ مُعْجِباً، أو عامٌّ،

- و- لرائحةِ الطَّعامِ: اشْتهاه.

- وآذَنَهُ إيذاناً: أعْجَبَهُ، ومنَعَه.

- والأذُنُ، بالضم وبضمتين: م، مُؤَنَّثَةٌ،

- كالأذِينِ

- ج: آذانٌ، والمَقْبِضُ، والعُرْوَةُ من كلِّ شيءٍ، وجبلٌ لبني أبي بكْرِ بنِ كِلابٍ، والرَّجُلُ المُسْتَمِعُ القابِلُ لما يقالُ له، للواحِدِ والجَمْعِ.

- ورجلٌ أُذانِيٌّ، كغرابِيٍّ،

- وآذَنُ: عظيمُ الأُذُن طَويلُها، ونَعْجَةٌ أذْناءُ، وكبْشٌ آذَنُ.

- وآذَنَه وأذَنَه: أصابَ أُذْنَه. وكعُنِيَ: اشْتكاها. وكجُهَيْنَةَ: اسمُ مَلِكِ العَماليقِ، ووادٍ.

- وبنو أُذُنٍ: بَطْنٌ.

- وأُذُنُ الحِمارِ: نَبْتٌ له أصلٌ كالجَزَرِ الكِبارِ، يُؤْكَلُ، حُلْوٌ.

- وآذانُ الفارِ: نَبْتٌ بارِدٌ رَطْبٌ، يُدَقُّ مع سَويقِ الشَّعيرِ، فيوضَعُ على وَرَمِ العَيْنِ الحارِّ، فَيُحَلِّلُهُ.

- (وآذانُ الجَدْيِ: لسانُ الحَمَلِ.

- وآذانُ العبدِ: مِزْمارُ الراعي.

- وآذانُ الفيلِ: القُلْقاسُ.

- وآذانُ الدُّبِّ: البُوصيرُ.

- وآذانُ القِسِّيسِ،

- وآذانُ الأرْنَبِ،

- وأُذُنُ الشاةِ: حَشائشُ).

- والأذانُ والأذِينُ والتأذِينُ: النِّداءُ إلى الصلاةِ، وقد أذَّنَ تأذيناً وآذَنَ.

- والأذِينُ، كأَميرٍ: المُؤَذِّنُ، وجَدُّ والدِ محمدِ ابنِ أحمدَ بنِ جعفرٍ، والزَّعيمُ، والكفِيلُ،

- كالآذِنِ، والمكانُ الذي يأتيهِ الأذانُ من كلِّ ناحيةٍ.

- وابنُ أذينٍ: نَديمٌ لأبي نُواسٍ.

- والمِئْذَنَةُ، بالكسر: موضِعُه، أو المَنارَةُ، والصَّوْمَعَةُ.

- والأذانُ: الإِقامةُ.

- وتأَذَّنَ: أقْسَمَ، وأعْلَمَ.

- وآذَنَ العُشْبُ: بَدأ يَجِفُّ، فبعضُه رَطْبٌ، وبعضُه يابِسٌ.

- وإذَنْ: جوابٌ وجزاءٌ، تأويلُها: إن كان الأمرُ كما ذَكَرْتَ، ويَحْذِفونَ الهَمْزَةَ،

- فيقولونَ: ذَنْ. وإذا وَقَفْتَ على إِذَنْ، أبْدَلْتَ من نونِه ألفاً.

- والآذِنُ: الحاجِبُ.

- والأذَنَةُ، محرَّكةً: ورَقُ الحَبِّ، وصِغارُ الإِبِلِ والغَنَمِ، والتِبْنَةُ

- ج: أذَنٌ.

- وطَعامٌ لا أذَنَةَ له: لا شَهْوَةَ لريحِه.

- ومنصورُ بنُ أذينٍ، كأَميرٍ،

- وعَلِيُّ بنُ الحَسَنِ بنِ أذينٍ: محدِّثانِ.

- وأذَنَة، مُحرَّكةً: د قُرْبَ طَرَسوسَ، وجَبلٌ قُرْبَ مكةَ.

- وكصَبورٍ: ع بالرَّيِّ.

- وأُذُنا القَلْبِ: زَنَمتانِ في أعْلاهُ.

- وأُذُنٌ، أو أُمُّ أُذُنٍ: قارَةٌ بالسَّماوَةِ.

- ولَبِسْتُ أُذُنَيَّ له: أعْرَضْتُ عنه، أو تغافَلْتُ.

- وذو الأذُنَيْنِ: أنَسُ بنُ مالِكٍ.

- وجاءَ ناشِراً أُذُنَيْهِ: طامِعاً.

- وسُلَيْمانُ بنُ أُذُنانِ: مُحدِّثٌ.

- وتأذَّنَ الأميرُ في الناسِ: نادَى فيهم بتَهَدُّدٍ.

- والأذَناتُ، مُحرَّكةً: أخْيِلَةٌ بحِمَى فَيْدَ نَحْو عِشرينَ ميلاً، الواحِدَةُ: أذَنَةٌ.

- والمُؤْذَنَةُ، بفتح الذالِ: طائِرٌ.

- أرِنَ، كفَرِحَ، أرَناً وأرِيناً وإِراناً، بالكسر، فهو أرِنٌ وأرُونٌ: نَشِطَ. وككِتابٍ: سَريرُ المَيِّتِ، أو تابوتُه، والسَّيْفُ، وكِناسُ الوَحْشِ

- ج: ككُتُبٍ،

- كالمِئْرانِ

- ج: مآرينُ،

- وع يُنْسَبُ إليه البَقَرُ.

- والأرونُ، كصَبورٍ: السَّمُّ، أو دِماغُ الفيلِ، ويَموتُ آكلُه

- ج: ككُتُبٍ.

- وآرَنَه: باهاهُ،

- و- الثَّوْرُ البَقَرَةَ مُؤارَنَةً وإِراناً: طَلَبَها.

- وشاةُ إرانٍ، ككِتابٍ: الثَّوْرُ.

- والأرْنَةُ، بالضمِّ: الجُبْنُ الرَّطْبُ، والشَّرابُ، وحَبُّ يُطْرَحُ في اللَّبَنِ فيُجَبِّنُه،

- كالأُرانَى، كحُبارَى(وزُبَيْرٍ) والأرَبَى، بالباء.

- والأرينُ: الهَدَرُ، والمكانُ.

- وأرَنَهُ: عَضَّهُ.

- وكصَبورٍ: د بطَبَرِسْتانَ.

- وكجَبَلٍ: د.

- وكأَميرٍ: ع. وكجُهَيْنَةَ: ناحيَةٌ بالمَدينَةِ.

- وأُرَيْنِيَّةُ، كزُبَيْرِيَّةٍ: ماءٌ لغَنِيٍّ قُرْبَ ضَرِيَّةَ.

- وأرونٌ وخَيْفُ الأرينِ وأُرَيْنَةُ: مَواضِعُ. وككَتِفٍ: فَرَسُ عُمَيْرِ بنِ جَبَلٍ البَجَلِيِّ.

- وأرَّانُ، كشَدَّادٍ: إِقْليمٌ بأَذْرَبيجانَ، وقَلْعةٌ بقَزْوِينَ، واسْمٌ لمَدينةِ حَرَّانَ بديارِ مُضَرَ.

- والأرانِيَةُ: ما يَطولُ ساقُه من شجرِ الحَمْضِ.

- الآسِنُ من الماءِ: الآجِنُ، والفِعْلُ كالفِعْل.

- وأسَنَ له يأسِنُهُ ويأْسُنُه: كسَعَهُ بِرِجْلِهِ. وكفرِحَ: دخلَ البئْرَ، فأصابَتْهُ رِيحٌ مُنْتِنَةٌ، فَغُشِيَ عليه.

- وتأسَّنَ: تَذَكَّرَ العَهْدَ الماضِيَ، وأبْطَأَ، واعْتَلَّ،

- و- أباهُ: أخَذَ أخلاقَه،

- و- الماءُ: تَغَيَّرَ.

- والأُسُنُ، بضمتين: الخُلُقُ، ووادٍ باليمنِ، وطاقَةُ النِسْعِ والحَبْلِ، وبقِيَّةُ الشَّحْمِ،

- كالإِسْنِ، بالكسر، وكعُتُلٍّ

- ج: آسانٌ.

- والأسِينَةُ: القُوَّةُ من قُوَى الوَتَرِ

- ج: أسائنُ، وسَيْرٌ من سُيورٍ، تُضْفَرُ جميعاً، فتُجْعَلُ نِسْعاً أو عِناناً.

- وأسَنْتُ له: أبْقَيْتُ له.

- وإِسْنَى، بالكسر ويُفْتَحُ: د بصَعيدِ مِصْرَ.

- الأشْنَةُ، بالضم: شيءٌ يَلْتَفُّ على شجرِ البَلُّوطِ والصَّنَوْبَرِ، كأَنه مَقْشورٌ من عِرْق، وهو عِطْرٌ أبْيَضُ.

- وأُشْنَى، كحُسْنَى: ة بصَعيدِ مِصْرَ، وهي غيرُ إِسْنَى.

- وأُشْنونَةُ، بالضم: حِصْنٌ بالأنْدَلُسِ.

- والأشْنانُ، بالضم والكسر: م نافعٌ للجَرَبِ والحِكَّةِ، جَلاَّءٌ مُنَقٍّ مُدِرٌّ للطَمْثِ، مُسْقِطٌ للْأَجِنَّةِ، ويُنْسَبُ إلى بَيْعِه محدّثونَ.

- وتأشَّنَ: غَسَلَ يَدَه به.

- لَقيتُه أُصَيَّاناً، أي: أُصَيْلالاً.

- إظانٌ، بالكسر ككِتابٍ: ع، والظاءُ معجمةٌ.

- أفَنَ الناقَةَ يَأْفِنُها: حَلَبَها في غيرِ حِينِها، فيُفْسِدُها ذلك،

- و- الفَصيلُ: شَرِبَ ما في الضَّرْعِ كُلَّه. وكَسَمِعَ: قَلَّ لَبَنُها، فهي أفِنَةٌ، كفَرِحَةٍ.

- والمأفونُ: الضَّعيفُ الرأيِ والعَقْلِ، والمُتَمَدِّحُ بما ليس عندَه،

- كالأفِينِ فيهما، وقد أفَنَهُ الله تعالى يأفِنُهُ. وفي المَثَلِ: "إنَّ الرِّقينَ تُغَطِّي أفْنَ الأفين"،

- و- من الجَوْزِ: الحَشَفُ، وقد أفِنَ، كفَرِحَ، أفْناً ويُحَرَّكُ.

- وأخَذَه بإفَّانِهِ، بالكسر مُشَدَّدَةً: بإبَّانِه.

- والأفْنُ والأفانَى، كسَكَارَى: نَبْتٌ.

- وأُفِنَ الطَّعامُ، كعُنِيَ، يُؤْفَنُ أفْناً،

- فهو مأفونٌ: وهو الذي يُعْجِبُكَ ولا خَيْرَ فيه.

- وتأفَّنَ: تَنَقَّصَ، وتَخَلَّقَ بما ليس فيه، وتَدَهَّى،

- و- أواخِرَ الأُمورِ: تَتَبَّعَها. وكأَميرٍ: الفَصيلُ.

- الأقْنَةُ، بالضم: بَيْتٌ من حَجَرٍ

- ج: كصُرَدٍ.

- وأقَنَ: لُغَةٌ في أيْقَنَ.

- الأكْنَةُ، بالضم: الوُكْنَةُ.

- وأُكَيْنَةُ، كجُهَيْنَةَ: ابنُ زَيْدٍ التَّميمِيُّ التابِعِيُّ.

- أَلِينُ، كأَميرٍ: ة بِمَرْوَ.

- الأمْنُ والآمِنُ، كصاحِبٍ: ضِدُّ الخَوْفِ، أمِنَ، كفَرِحَ، أمْناً وأماناً، بفَتْحِهِما، وأمَناً وأمَنَةً، محرَّكتينِ، وإمْناً، بالكسر، فهو أمِنٌ وأمِينٌ، كَفَرِحٍ وأميرٍ.

- ورَجُلٌ أُمَنَةٌ، كهُمَزَةٍ ويُحَرَّكُ: يَأْمَنُهُ كُلُّ أحَدٍ في كلِّ شيءٍ، وقد آمَنَهُ وأمَّنَهُ.

- والأمِنُ، ككتِفٍ: المُسْتَجِيرُ ليَأمَنَ على نَفْسِه.

- والأمانَةُ والأمَنَةُ: ضِدُّ الخِيانَةِ، وقد أمِنَهُ، كسَمِعَ، وأمَّنَهُ تأمِيناً وائْتَمَنَه واسْتأمَنَه، وقد أمُنَ، ككَرُمَ،

- فهو أمينٌ وأُمَّانٌ، كرُمَّانٍ: مَأْمونٌ به ثِقَةٌ.

- وما أحْسَنَ أمْنَكَ، ويُحَرَّكُ: دينَكَ وخُلُقَكَ.

- وآمَنَ به إيماناً: صَدَّقَهُ.

- والإِيمانُ: الثِّقَةُ، وإظْهارُ الخُضوعِ، وقَبولُ الشَّريعَةِ.

- والأمينُ: القَوِيُّ، والمُؤْتَمِنُ والمُؤْتَمَنُ، ضِدٌّ، وصِفةُ الله تعالى.

- وناقةٌ أمونٌ: وَثيقَةُ الخَلْقِ

- ج: ككُتُبٍ.

- وأعْطَيْتُهُ من آمَنِ مالي: من خالِصِه وشرِيفِه.

- وما أَمِنَ أن يَجِدَ صَحابَةً: ما وَثِقَ، أو ما كادَ.

- وآمينُ، بالمَدِّ والقَصْرِ، وقد يُشَدَّدُ المَمْدُودُ ويُمالُ أيضاً، عن الواحِدِي في "البَسِيطِ": اسْمٌ من أسماءِ الله تعالى، ومَعْناه: اللهمَّ اسْتَجِبْ، أو كذلكَ فليكُنْ، أو كذلكَ فافْعَلْ.

- وعبدُ الرحمن بنُ آمينَ، أو يامينٍ: تابِعِيٌّ.

- والأمَّانُ، كرُمَّانٍ: مَن لا يَكْتُبُ لأَنَّهُ أُمِّيٌّ، والزُّرَّاعُ.

- والمَأْمُونِيَّةُ والمَأْمَنُ: بَلَدَانِ بالعراقِ.

- وآمِنَةُ بنْتُ وهْبٍ: أُمُّ النبيِّ، صلى الله عليه وسلم، وسَبْعُ صَحابِيَّاتٍ.

- وأبو آمِنَةَ الفَزارِيُّ، وقيل بالياءِ: صَحابيٌّ.

- وأمَنَةُ بنُ عيسَى، محركةً: كاتِبُ اللَّيْثِ مُحَدِّثٌ. وكزُبَيْرٍ: الحِرْمازِيُّ، والعَبْسِيُّ، وابنُ عَمْرٍو المَعافِرِيُّ،

- وأبو أُمَيْنٍ، كزُبَيْرٍ البَهْرانِيُّ،

- وأبو أُمَيْنٍ صاحِبُ أبي هُرَيْرَةَ: رُواةٌ.

- و{إنَّا عَرَضْنا الأمَانَةَ}، أي: الفَرائِضَ المَفْروضَةَ، أو النِّيَّةَ التي يَعتَقِدُها فيما يُظْهِرُه باللسانِ من الإِيمانِ، ويُؤَدِّيهِ من جَميع الفَرائِض في الظاهِرِ، لأنَّ الله تعالى ائْتَمَنَهُ عليها، ولم يُظْهِرْها لأحَدٍ من خَلْقِه. فَمَنْ أضْمَرَ من التَّوْحيدِ مِثْلَ ما أظْهَرَ، فقد أدَّى الأمانَةَ.

- أنَّ يَئِنُّ أنَّاً وأنيناً وأُناناً وتَأْناناً: تَأَوَّهَ.

- ورَجُلٌ أُنانٌ، كغُرابٍ وشَدَّادٍ وهُمَزَةٍ: كثيرُ الأنين، وهي أنَّانَةٌ.

- ولا أفْعَلُه ما أنَّ في السماءِ نَجْمٌ: ما كانَ.

- وأنَّ الماءَ: صَبَّه.

- ومالَه حانَّةٌ ولا آنَّةٌ: ناقةٌ ولا شاةٌ، أو ناقةٌ ولا أمَةٌ. وكصُرَدٍ: طائرٌ كالحَمامِ، صَوْتُهُ أنينٌ، أُوهْ أُوهْ.

- وإنَّهُ لَمَئِنَّةٌ أن يكونَ كذا، أي: خَليقٌ، أو مَخْلَقَةٌ مَفْعَلَةٌ، من أنَّ، أي: جَديرٌ بأَنْ يقالَ فيه إنَّهُ كذا.

- وتأنَّنْتُه وأَنَّنْتُهُ: تَرَضَّيْتُهُ.

- وبِئْرُ أنَّى، كحَتَّى، أو كَهُنا،

- أو أنِي، بكسر النونِ المُخَفَّفَةِ: من آبارِ بني قُرَيْظَةَ بالمدينة.

- وأنَّى: تكونُ بمعنَى حيثُ، وكيفَ، وأيْنَ، وتكونُ حَرْفَ شَرْطٍ.

- وإنَّ وأنَّ: حَرْفانِ يَنْصِبان الاسْمَ، ويَرْفَعانِ الخَبَرَ، وقد تَنْصِبُهُما المَكْسورَةُ، كقوله:

إذا اسْوَدَّ جُنْحُ الليل فَلْتأْتِ ولتَكُنْ **** خُطاكَ خِفاقاً إنَّ حُرَّاسَنا أُسْدَا

وفي الحديثِ: "إنَّ قَعْرَ جَهَنَّمَ سَبْعينَ خَريفاً"، وقد يَرْتَفِعُ بَعْدَها المُبْتَدأ، فيكونُ اسْمُها ضميرَ شأنٍ مَحْذوفاً، نَحْو: "إنَّ من أشَدِّ الناسِ عَذَاباً يَوْمَ القيامَةِ المُصَوِّرونَ" والأصْلُ: إنه، والمكسورةُ يُؤَكَّدُ بها الخَبَرُ، وقد تُخَفَّفُ فَتَعْمَلُ قَليلاً، وتُهْمَلُ كثيراً. وعن الكوفيينَ: لا تُخَفَّفُ، وتكونُ حَرْفَ جواب بمَعْنَى نَعَمْ، كقوله:

ويَقُلْنَ شَيْبٌ قد عَلا **** كَ وقد كَبِرْتَ فقُلْتُ إنَّهْ

وتُكْسَرُ إنَّ إذا كانَ مَبْدوءاً بها، لَفْظاً أو مَعْنًى، نَحْو: إنَّ زَيداً قائِمٌ، وبَعْدَ أَلاَ التَّنْبِيهِيَّةِ: أَلاَ إنَّ زَيداً قائِمٌ، وصِلَةً للاسْمِ المَوْصولِ: {وآتَيْنَاهُ من الكُنُوزِ ما إنَّ مفاتِحَهُ} وجَوابَ قَسَمٍ، سواءٌ كانَ في اسمها أو خَبَرِها اللاَّمُ أو لَمْ يَكُنْ، ومَحْكِيَّةً بالقَوْلِ في لُغَةِ من لا يَفْتَحُها: {قال الله: إنِّي مُنْزِلُها عَلَيْكُمْ}، وبعدَ واوِ الحال: جاءَ زَيدٌ وإنَّ يَدَهُ على رأسِه، وموضِعَ خَبَرِ اسْمِ عَيْنٍ: زَيدٌ إنه ذاهِبٌ، خِلافاً للفَرَّاءِ، وقَبْلَ لامٍ مُعَلِّقَةٍ: {والله يَعْلَمُ إنَّكَ لرَسولُهُ}، وبَعْدَ حَيثُ: اجْلِسْ حيثُ إنَّ زَيداً جالِسٌ. وإذا لَزِمَ التَّأْويلُ بمَصْدَرٍ، فُتِحَتْ، وذلك بَعْدَ لَوْ: لَوْ أنَّكَ قائِمٌ، لَقُمْتُ. والمَفْتُوحَةُ فَرْعٌ عن المَكْسُورَةِ،

- فَصَحَّ أنَّ أَنَّما تُفيدُ الحَصْرَ،

- كَإِنَّما، واجْتَمَعا في قَوْلِهِ تعالى: {قُلْ إنَّما يوحَى إليَّ أنَّما إِلهُكُمْ إلَهٌ واحِدٌ}، فالأُولَى لِقَصْرِ الصِفَةِ على المَوْصوفِ، والثانِيَةُ لعَكْسه. (وقولُ من قالَ: إنَّ الحَصْرَ خاصٌّ بالمَكْسورَة مَرْدودٌ. والمَفْتوحَةُ تكونُ لُغَةً في لَعَلَّ)، كقَوْلِكَ: ائْتِ السوقَ أَنَّكَ تَشْتَرِي لَحْماً، قيلَ: ومِنْهُ قِراءَةُ من قَرَأ: {وما يُشْعِرُكُمْ أنها إذا جاءَت لا يُؤْمِنونَ}.

- إنْ المَكْسورَةُ الخَفِيفَةُ: تكونُ شَرْطيَّةً: {إن يَنْتَهوا، يُغْفَرْ لَهُمْ ما قَدْ سَلَفَ}، {وإنْ تَعودُوا، نَعُدْ}، وقد تَقْتَرِنُ بِلا، فَيَظُنَّ الغِرُّ أَنها إلاَّ الاسْتِثْنائِيَّةُ، نحوُ: {إلاَّ تَنْصُروه، فقد نَصَرَه الله}، {إِلاَّ تَنْفِروا يُعَذِّبْكُم}.

وتكونُ نافِيَةً، وتَدْخُلُ على الجُمْلةِ الاسْمِيَّة: {إنِ الكافرونَ إلاَّ في غُرورٍ}، والفِعْليَّةِ: {إن أرَدْنا إلاَّ الحُسْنَى}. وقولُ من قال: لا تأتي نافِيةً إلا وبعدَها إلا أو لَمَّا، ك- {إن كلُّ نَفْسٍ لَمَّا عليها حافِظٌ} مَرْدودٌ بقَوْلِهِ عَزَّ وجَلَّ {إن عِنْدَكُم من سُلْطانٍ بهذا}، {قُلْ إن أدْري أقَريبٌ ما توعَدونَ}.

وتَكُونُ مُخَفَّفَةً عن الثَّقيلَةِ، فتَدْخُلُ على الجُمْلَتَيْنِ، ففي الاسْمِيَّةِ تَعْمَلُ وتُهْمَلُ، وفي الفِعْليَّةِ يَجِبُ إهْمالُها. وحَيْثُ وَجَدْتَ إنْ وبَعْدَها لامٌ مَفْتُوحَةٌ، فاحْكُم بِأَنَّ أصْلَها التَّشْديدُ.

وتكونُ زائدَةً، كقَوْله:

ما إنْ أَتَيْتُ بِشَيْءٍ أنْتَ تَكْرَهُهُ

وتَكونُ بمَعْنَى: قد، قيلَ: ومنه:

- {إن نَفَعَتِ الذِّكْرَى}، {واتَقوا الله إنْ كُنْتُمْ مُؤْمِنين}، {لَتَدْخُلُنَّ المَسْجِدَ الحَرامَ إنْ شاءَ الله آمِنينَ}، وقوله:

اتَغْضَبُ إنْ أُذْنا قُتَيْبَةَ حُزَّتا

وغيرُ ذلِكَ مِمَّا الفِعْلُ فيه مُحَقّقٌ، أو كُلُّ ذلك مُؤَوَّلٌ.

- أنْ المَفْتُوحَةُ تكونُ اسْماً وحَرْفاً، والاسمُ نَوْعانِ: ضَميرُ مُتَكَلِّم في قَوْلِ بَعْضِهِم: أنْ فَعَلْتُ، بسكونِ النونِ، والأكْثَرونَ على فَتْحِها وَصْلاً، والإِتْيانِ بالألِفِ وقْفاً. وضَميرُ مُخَاطَبٍ في قَوْلِكَ: أنْتَ أنْتِ أنْتُمَا أنْتُمْ أنْتُنَّ. الجُمْهورُ أنَّ الضَّميرَ هو أن، والتاءُ حَرْفُ خِطابٍ.

والحَرْفُ أرْبَعَةُ أنْواعٍ: يكونُ حَرْفاً مَصْدَرِيًّا ناصِباً للمُضارِعِ، وَيَقَعُ في مَوْضِعَيْنِ: في الابْتِداءِ، فيكونُ في مَوْضِعِ رَفْعٍ، نَحْو: {وأنْ تَصوموا خَيْرٌ لَكُمْ}، ويَقَعُ بعدَ لَفْظٍ دالٍّ على مَعْنًى غيرِ اليَقينِ، فيكونُ في مَوْضِعِ رَفْعٍ: {ألَمْ يَأْنِ لِلَّذِينَ آمنوا أن تَخْشَعَ قُلُوبُهُمْ}، ونَصْبٍ {وما كان هذا القُرْآُن أنْ يُفْتَرَى}، وخَفْضٍ: {من قَبْلِ أنْ يَأْتِيَ أحَدَكُمُ المَوْتُ}، وقد يُجْزَمُ، بها كقولِهِ:

إذا ما غَدَوْنا، قال وِلْدانُ أهْلِنا: **** تعالَوْا إلى أن يأتِنا الصَّيْدُ نَحْطِب

وقد يُرْفَعُ الفِعلُ بعدَها، كقراءَةِ ابنِ مُحَيْصِنٍ: {لِمَنْ أرادَ أن يُتِمُّ الرَّضاعَةَ}، وتكونُ مُخَفَّفَةً من الثَّقيلةِ: {عَلِمَ أنْ سَيكونُ}، ومُفَسِّرةً بمنزِلة أي: {فأَوْحَيْنا إليه أنِ اصْنَعِ الفُلْكَ}، وتكونُ زائدةً للتوكيدِ، وتكونُ شَرْطيَّةً كالمكسورةِ، وتكونُ للنَّفْي كالمكسورةِ، وبمعنى إذ، قيلَ: ومنه {بَلْ عَجِبُوا أنْ جاءَهُم مُنْذِرٌ منهم}، وبمعنى لِئَلاَّ، قيلَ: ومنه: {يُبَيِّنُ الله لَكُمْ أن تَضِلُّوا}، والصَّوابُ أنها هنا مَصْدرِيَّةٌ، والأصلُ كَراهةَ أن تَضِلُّوا.

- الأَوْنُ: الدَّعَةُ، والسَّكينَةُ، والرِّفْقُ، والمَشْيُ الرُّوَيْدُ، وقد أُنْتُ أُونُ، وأحدُ جانِبَيِ الخُرْجِ،

- وع.

- ورجلٌ آيِنٌ: رافِهٌ وادِعٌ.

- وثلاثُ ليالٍ أوَائِنُ: روافِهُ.

- وعَشْرُ ليالٍ آيِناتٌ: وادِعاتٌ.

- وأوَّنَ الحِمارُ تأوِيناً: أَكَلَ وشَرِبَ حتى امْتَلأَ بَطْنُهُ كالعِدْلِ،

- كتَأَوَّنَ.

- والأوانُ: الحِينُ، ويُكْسَرُ

- ج: آونَةٌ.

- ويَصْنَعُه آوِنَةً وآيِنَةً: إذا كان يَصْنَعُه مِراراً، ويَدَعُهُ مِراراً، والسَّلاحِفُ، ولم يُسْمَعْ لَها بواحدٍ.

- وذو أوَانٍ: ع بالمَدينَةِ.

- والإِيوانُ، بالكسرِ: الصُّفَّةُ العَظيمَةُ كالأزَجِ

- ج: إيواناتٌ وأواوينُ،

- كالإِوانِ، ككِتابٍ

- ج: أُونٌ، بالضم.

- وإيوانُ اللجامِ: جَمْعُهُ إيواناتٌ.

- وذو إيوانٍ: قَيْلٌ من رُعَيْنٍ.

- وأوانَى، كسَكَارَى: ة ببَغْدَادَ، منها: يَحْيَى بنُ الحُسَيْنِ، وابنُ عبدِ الله الأوانِيَّانِ،

- وة بنَواحي المَوْصِلِ.

- وأَوايِنُ: د.

- وأوْنٌ: ع.

- وأوِّنْ على قَدْرِكَ: اتَّئِدْ على نحوِكَ.

- الإِهانُ، ككِتابٍ: العُرْجونُ.

- وأَعْطاهُ من آهَنِ مالِهِ: من تِلادِهِ وحاضِرِهِ.

- الأيْنُ: الإِعْياءُ، والحيَّةُ، والرجُلُ، والحِمْلُ، والحِينُ، ومَصْدَرُ آنَ يَئِينُ، أَي حانَ.

- وآنَ أَيْنُكَ، ويُكْسَرُ،

- وآنُكَ: حانَ حِينُكَ.

- وأَيْنَ: سؤالٌ عن مكانٍ.

- وأَيَّانَ، ويُكْسَرُ، مَعْناه: أَيُّ حِينٍ.

- وأَحْمَدُ بنُ مُحَمَّدِ بنِ أَيَّانَ الدَّشْتِيُّ: مُحَدِّثٌ مُتَأَخِّرٌ.

- والآنُ: الوَقْتُ الذي أَنْتَ فيهِ، ظَرْفٌ غَيْرُ مُتَمَكِّنٍ، وَقَعَ مَعْرِفَةً، ولم تَدْخُلْ عليه أَلْ للتَّعْرِيف، لأنه ليسَ له ما يَشْرَكُهُ، ورُبَّما فَتحوا اللامَ، وحَذَفُوا الهَمْزَتَيْنِ، كقولِهِ:

فَبُحْ لانَ منها بالذي أَنْتَ بائِحُ.


فَصْلُ البَاء

- تَبَأَّنْتُ الطَّريقَ والأثَرَ: بمعنَى تَأَبَّنْتُها.

- البَبْنِيُّ: هو محمدُ بنُ بِشْرِ بنِ بَكْرٍ البَبْنِيُّ المُحَدِّثُ.

- بُتانٌ، كغُرابٍ: ة من عَمَلِ طُرَيْثِيثَ، منها أَبو الفَضْلِ البُتانِيُّ الفَقيهُ الزاهِدُ،

- وبالكَسْرِ أَو بالفتحِ والشَدِّ: ة بِحَرَّانَ، منها أَحمدَ بنُ جابِرٍ البَتَّانِيُّ المُنَجِّمُ.

- ومحمدُ بنُ المُهَنَّى بنِ الباتِنِّيِّ، بكسر التاءِ والنونِ المُشَدَّدَةِ: م له سَماعٌ.

- البَثْنَةُ: الأرْضُ السَّهْلَةُ، ويُكْسَرُ، والزُّبْدَةُ، والمرأةُ الحَسْناءُ البَضَّةُ، والنَّعْمَةُ في النِّعْمَةِ،

- وة بِدِمَشْقَ.

- والبَثْنِيَّةُ: لحِنْطَةٍ جَيِّدَةٍ منها، والرَّمْلَةُ اللَّيِّنَةُ

- ج: كعِنَبٍ.

- والبُثُنُ، بضمتين: الرِياضُ.

- وبُثَيْنَةُ العُذْرِيَّةُ، كجُهَيْنَةَ: صاحِبَةُ جَميلٍ،

- وع بين البَصْرَةِ والبَحْرَيْنِ.

- وأَبو بُثَيْنَةَ: شاعِرٌ.

- وبَثْنُونُ: د بِمِصْرَ. ويوسُفُ بنُ بُثَّانٍ، كرُمَّانٍ: مُحَدِّثٌ مِصْرِيُّ.

- البَحْوَنُ، كجعفرٍ: رَمْلٌ مُتَراكِمٌ، ومن يُقارِبُ في مِشْيَتِهِ ويُسْرِعُ، وضَرْبٌ من التَّمْرِ، واسْمٌ، وبهاءٍ: المرأةُ القَصيرَةُ، والقِرْبَةُ الواسِعةُ البطنِ، واسْمٌ.

- والبَحْنانَةُ: الجُلَّةُ العَظيمَةُ،

- كالبَحْناءِ، وشَرارَةٌ عَظيمَةٌ من شَرر النار.

- وعبدُ الله بنُ بُحَيْنَةَ، كجُهَيْنَةَ: صَحابِيٌّ، وهي أُمُّهُ، وأَبوهُ: مالكُ بنُ مالِكٍ.

- بَحْثَنَ في الأمْرِ بَحْثَنَةً: تَرَاخَى فيه.

- البَخْنُ: الطَّويلُ مِنَّا.

- وابْخأَنَّ، كاقْشَعَرَّ وادْهامَّ: ماتَ.

- وابْخَنَّ، كاسْوَدَّ: نام، وانْتَصَبَ، ضِدٌّ،

- و- الناقةُ: تَمَدَّدَتْ للحالِبِ،

- كابْخَانَّتْ.

- البَخْدَنُ، كجعفرٍ والدالُ مُهْمَلَةٌ: الجاريَةُ الناعِمَةُ، واسْمُ امْرأةٍ.

- البَدَنُ، مُحرَّكةً، من الجَسَدِ: ما سِوَى الرأسِ والشَّوَى، أو العُضْوُ، أو خاصٌّ بأَعْضاءِ الجَزورِ، والرَّجُلُ المُسِنُّ، والدِرْعُ القَصيرَةُ

- ج: أبْدانٌ، والوَعِلُ المُسِنُّ

- ج: أبْدُنٌ، ونَسَبُ الرَّجُلِ وحَسَبُه.

- والبادِنُ والبَدينُ والمُبَدَّنُ، كمُعَظَّمٍ: الجَسيمُ، وهي بادِنٌ وبادِنَةٌ وبَدِينٌ

- ج: ككُتُبٍ ورُكَّعٍ،

- وقد بَدُنَتْ، ككَرُمَ ونَصَرَ، بَدْناً، ويُضَمُّ، وبَداناً وبَدانَةً، بفتحِهِما.

- وبَدَّنَ تَبْديناً: أسَنَّ، وضَعُفَ،

- و- فُلاناً: ألْبَسَهُ دِرْعاً.

- والمِبْدانُ: الشَّكورُ السَّريعُ السِمَنِ.

- والبَدَنَةُ، محَرَّكةً، من الإِبِلِ والبَقَرِ: كالأُضْحِيَةِ من الغَنَمِ، تُهْدَى إلى مكةَ، للذَكَرِ والأنْثَى

- ج: ككُتُبٍ

- وبادَنُ، كهاجَرَ: ة ببُخاراءَ، منها أبو عبدِ الله البادِنِيُّ الشاعِرُ المُجَوِّدُ.

- البَأْذَنَةُ: الاسْتِخْذاءُ، والإِقرارُ بالأمْرِ، والمَعْرِفَةُ به، وقد بأْذَنَ يُبَأْذِنُ. وكان من حَقِّ البَأْذَنَةِ أن يُذْكَرَ في أوَّلِ الفَصْل، وإنما ذَكَرُوهُ هنا.

- وباذانُ الفارِسِيُّ: من الأبْناءِ، أسْلَمَ في حياةِ النبيِّ، صلى الله عليه وسلم.

- البَرْنِيُّ: تَمْرٌ م، مُعَرَّبٌ، أصْلُه: بَرِنِيكْ، أي: الحِمْلُ الجَيِّدُ. وعليُّ بنُ عبدِ الرحمنِ بنِ الأشْقَرِ بنِ البَرْنِيِّ، وسِت الأدَبِ بِنْتُ المُظَفَّرِ بنِ البَرْنِيِّ: رَوَيا.

- والبَرْنِيَّةُ: إناءٌ من خَزَفٍ، والديكُ الصغيرُ أوَّلَ ما يُدْرِكُ

- ج: بَرانِيُّ.

- ويَبْرينُ أو أَبْرينُ: ع بِحذاءِ الأحْساءِ.

- وأَبْرِينَةُ، ويكسرُ: ة بمَرْوَ. وبُرِينُ، بالضم: عبدُ اللهِ أبو هِنْدٍ الدارِيُّ، صَحابِيُّ.

- البُرْثُنُ، كقُنْقُذٍ: الكَفُّ مع الأصابِعِ، ومِخْلَبُ الأسَدِ، أو هو للسَّبُعِ كالإِصْبَعِ لِلإِنْسانِ، وقَبيلَةٌ.

- وعبدُ الرحمنِ بنُ أُمِّ بُرْثُنٍ: تابِعِيٌّ.

- وبُرْثُنُ الأسَدِ: سَيْفُ مَرْثَدِ بنِ عَلَسٍ، وسِمَةٌ للإِبِلِ،

- كالبِرْثامِ، بالكسر.

- البِرْذَوْنُ، كجِرْدَحْلٍ: الدابَّةُ، وهي: بهاءٍ

- ج: بَراذينُ.

- والمُبَرْذِنُ: صاحِبهُ.

- وبَرْذَنَ: قَهَرَ، وغَلَبَ، وأعْيا عن الجَوابِ،

- و- الفَرَسُ: مَشَى مَشْي البِرْذَونِ.

- البِرْزينُ، بالكسر: مَشْرَبَةٌ من قِشْرِ الطَّلْعِ.

- البُراشِنُ، بالضم: الذي يَمُدُّ نَظَرَهُ ويُحِدُّهُ.

- وبُرْشانُ: د أو قَبيلَةٌ.

- (البَرْطَنَةُ: ضَرْبٌ من اللَّهْوِ،

- كالبَرْطَمَةِ).

- البُرْهانُ، بالضم: الحُجَّةُ، وابنُ سُلَيْمانَ السَّمَرْقَنْدِيُّ المُحَدِّثُ، وجَدُّ عَمْرِو بنِ مَسْعودٍ النَّحْوِيِّ.

- وبَرْهَنَ عليه: أقامَ البُرْهانَ.

- وابنُ بَرْهانٍ، بالفتح: عبدُ الواحِدِ النَّحْوِيُّ، والحُسَيْنُ بنُ عُمَرَ المُحَدِّثُ،

- وأحمدُ بنُ عليّ بنِ بَرْهانٍ الفَقيهُ، صاحِبُ الغَزَّالِيِّ، وذَهَبَ إلى أنَّ العامِّيَّ لا يَلْزَمُهُ التَّقَيُّدُ بمَذْهَبٍ، ورَجَّحَهُ النَّوَويُّ.

- وبَرْهانٌ: لَقَبُ محمدِ ابنِ عليّ الدينَوَريِّ الشيخِ الصالِحِ.

- البِزْيَوْنُ، كجِرْدَحْلٍ وعُصْفورٍ: السُّنْدُسُ.

- وبازَنَ بالحَقِّ: جاءَ به.

- والأبْزَنُ مُثَلَّثَةَ الأوَّلِ: حَوْضٌ يُغْتَسَلُ فيه، وقد يُتَّخَذُ من نُحاسٍ، مُعَرَّبُ: آبْ زَ نْ، وأهْلُ مكةَ يقولونَ بازانُ، للأَبْزَنِ الذي يأتي إليه ماءُ العَيْنِ عند الصَّفَا يُريدونَ: آبْ زَ نْ، لأنَّهُ شِبْهُ حَوْضٍ. ورأيْتُ بعضَ العُلماءِ العَصْريينَ أثْبَتَ وصَحَّحَ في بعضِ كُتبهِ هذا اللَّحْنَ،

- فقال: وعَيْنُ بازانَ: من عُيون مكةَ، فَنَبَّهْتُه، فَتَنَبَّهَ.

- والإِبْزِينُ، بالكسر: الابْزيمُ

- ج: أبازينُ.

- وهِشامُ بنُ بُزَيْنٍ، كزُبَيرٍ: محدِّثٌ.

- وكغُرابٍ: ة بأَصْبهانَ، منها: المُظَفَّرُ بنُ عبدِ الواحِدِ، وأبو الفَرَجِ البُزانِيَّانِ المُحَدِّثانِ.

- وأُبْزونُ، بالضم: شاعرٌ عُمانِيٌّ.

- وبُزانَةُ، كثُمامَةَ: ة بإِسْفِرايِنَ.

- وبُزْيانُ، بالضم: مَحَلَّةٌ بمَرْوَ.

- بَسَنٌ، محرَّكةً: إتْباعٌ لحَسَنِ.

- وأبْسَنَ الرَّجُلُ: حَسُنَتْ سَجِيَّتهُ.

- والباسِنَةُ: سِكَّةُ الحَرَّاثِ، وآلاتُ الصُّنَّاعِ،

- وجُوالِقٌ غَليظٌ من مُشاقَةِ الكَتَّانِ

- ج: بَآسِنُ.

- وباسِيانُ: د بخوزِسْتانَ.

- وبَيْسانُ: ة بالشامِ، وتَقَدَّمَ.

- البُسْتانُ، بالضم: مُعَرَّبُ بوسِتان

- ج: بَساتينُ وبَساتون.

- ويوسُفُ بنُ عبدِ الخالِقِ البُسْتانِيُّ: حَدَّثَ.

- وبُسْتانُ ابنِ عامِرٍ: قُرْبَ مَكَّةَ، مُجْتَمَعُ النَّخْلَتَيْنِ. اليَمانِيَةِ والشامِيَّةِ.

- وبُسْتانُ ابْراهيمَ: بِبلادِ أسَدٍ.

- وبُسْتانُ المُسَنَّاةِ: بدارِ الخلافَةِ من بغدادَ.

- باشانُ: ة بهَراةَ.

- باشتانُ: ة بِنَيْسابورَ. وابنُ البَشْتَنِيِّ: هِشامُ بنُ محمدٍ، من قَرْيةٍ بقُرْطُبَةَ.

- بُصَّا، كغُرابٍ ورُمَّانٍ: شَهْرُ رَبيعِ الآخِرِ

- ج: بُصاناتٌ وأبْصِنَةٌ.

- وبَصَنَّى، محرَّكةً مُشَدَّدَةَ النونِ: ة، منها السُّتورُ البَصَنِّيَّةُ.

- البَطْنُ: خِلافُ الظَّهْرِ، مُذَكَّرٌ

- ج: أبْطُنٌ وبُطونٌ

- وبُطْنانٌ، ودونَ القبيلةِ، أو دونَ الفَخِذِ، وفَوْقَ العِمارةِ

- ج: أبْطُنٌ وبُطونٌ، وجَوْفُ كلِّ شيءٍ، والشِّقُّ الأطْولُ من الريشِ

- ج: بُطْنانٌ، وعِشرونَ موضِعاً. وككتِفٍ: الأشِرُ المُتَمَوِّلُ، ومَن هَمُّه بَطْنُه، أو الرَّغيبُ لا يَنْتَهي من الأكْل،

- كالمِبْطانِ.

- ورجلٌ بَطِينٌ: عظيمُ البَطْنِ، وقد بَطُنَ، ككَرُمَ. وكمُعَظَّمٍ: ضامِرُ البَطْنِ.

- ومَبْطونٌ: يَشْتَكِيه.

- والبَطَنُ، محرَّكة: داءُ البَطْنِ.

- وبَطَنَه،

- و- لَه،

- وبَطَّنَهُ: ضَرَبَ بَطْنَهُ.

- وبَطَنَ: خَفِيَ، فهو باطِنٌ

- ج: بَواطِنُ،

- و- خبَرَهُ: عَلِمَه،

- و- من فلانٍ: صارَ من خواصِّهِ.

- واسْتَبْطَنَ أمْرَهُ: وقَفَ على دَِخْلَتِه.

- والبِطانَةُ، بالكسر: السَّريرَةُ، ووَسطُ الكورةِ، والصاحِبُ، والوَليجةُ،

- و- من الثوبِ: خِلافُ ظِهارَتِه، وقد بَطَّنَ الثوبَ تَبْطِيناً، وأبْطَنَهُ،

- وع خارِجَ المدينةِ.

- والباطِنُ: داخِلُ كلِّ شيءٍ،

- و- من الأرضِ: ما غَمَضَ

- ج: أبْطِنَةٌ وبُطْنانٌ، ومَسِيلُ الماءِ في الغِلَظِ

- ج: بُطْنانٌ. وككِتابٍ: عَنْزُ سَوْءٍ، وفَرَسٌ، وهو أبو البَطينِ، وكِلاهُما لِمحمدِ بنِ الوليدِ، وحِزامُ القَتَبِ

- ج: أبْطِنَةٌ وبُطْنٌ،

- وع بينَ الشُّقُوقِ والثَّعْلَبِيَّةِ،

- وع لهُذَيلٍ،

- ود ببلادِ اليمنِ.

- وأبْطَنَ البعيرَ: شَدَّ بِطانَهُ، كبَطَّنَهُ.

- وعَريضُ البِطانِ: رَخِيُّ البالِ.

- والبِطْنَةُ، بالكسر: البَطَرُ، والأشَرُ، والكِظَّةُ.

- والبَطينُ: البعيدُ، وفَرَسُ محمدِ بنِ الوَليدِ بنِ عبدِ المَلِكِ، ولَقَبُ خارجيّ، ولَقَبُ مُسْلِمِ بنِ أبي عِمْرانَ المُحَدِّثِ الجليلِ. وكزُبَيْرٍ: شاعرٌ، ومَنْزِلٌ للقَمَرِ ثلاثةُ كواكِبَ صِغارٌ، كأَنَّها أثافِيُّ،

- وهو بَطْنُ الحَمَلِ.

- وذو البُطَيْنِ: أُسامَةُ بنُ زَيْدٍ، رضي اللُّه تعالى عنه. وكمُعَظَّمٍ: الأبْيَضُ الظَّهْرِ والبَطْنِ من الخَيْلِ.

- والباطِنَةُ: ة بِساحِلِ بَحْرِ عُمانَ،

- و- من البَصْرةِ والكوفةِ: مُجْتَمَعُ الدُّورِ والأسْواقِ، والضاحِيَةُ: ما تَنَحَّى عن المساكِنِ وكان بارِزاً.

- وذو البَطْنِ: الجَعْسُ.

- وألْقَتْ ذا بَطْنِها: ولَدَت والدَّجاجة باضَتْ، والذِّئبُ يُغْبَطُ بِذي بَطْنِهِ)، لأنَّهُ لا يُظَنُّ بهِ الجوعُ أبَداً، وإنَّما تُظَنُّ بِهِ البِطنَةُ لِعَدوِهِ على النَّاسِ والماشِيَةِ.

- وتَبطينُ اللحْيَةِ: أن لا يؤخَذَ، مما تَحتَ الذَّقنِ والحَنَكِ.

- رَملَةٌ بَعْكَنَةٌ: تَشتَدُّ على الماشي.

- بَغدانُ: لُغَةٌ شائِعَةٌ في بَغدادَ.

- وتَبَغدَنَ: دَخَلَها.

- أبْقَنَ: أخْصَبَ جَنابُهُ.

- وأحمَدُ بنُ بَقنَّةَ، مُحَرَّكَةٌ والنون مُشَدَّدَةٌ: وزيرُ العَلَوِيينَ من بني حَمودٍ بالأندَلُسِ.

- المَبكونَةُ: المَرأةُ الذَّليلَةُ.

- البَلاَّنُ، كَشَدَّادٍ: الحَمَّامُ، وذُكِرَ في اللامَ.

- البُلسُنُ، بالضمِّ: العَدَسُ، وحَبٌ آخَرُ يُشبِههُ، الواحِدَةُ بُلسُنَةٍ.

- والبَلَسانُ: في ب ل س.

- بُلقينَةُ، بالضَّمِ وكَسرِ القافِ: ة بِمِصرَ، منها علَّامَةُ الدُّنيا صاحِبُنا عُمَرُ بنُ رَسلانَ.

- وهو في بُلَهنِيَةٍ منَ العَيشِ، بِضَمِّ الباءِ، أي سِعَةٍ ورَفاهيَةٍ.

- البَتَّةُ: الرِّيحُ الطَّيبَةُ والمُنتِنَةُ

- ج: بِنانٌ، ورائِحَةُ بَعرِ الظِباءِ.

- وكُناسٌ مُبِنٌ.

- وبَنَّةُ الجُهَنيُّ: صَحابيٌّ، أو هو بالمُثنَّاةِ التَّحتيَّةِ أوَّلَه،

- و ع بِكابُلَ،

- و ة بِبَغدادَ،

- وحِصنٌ بالأندَلُسِ، وبالضَّمِ: جَدٌ لأَيُّوبَ بنِ سُلَيمانَ الرازيِّ.

- وبَنَّ يَبِنُّ: أقامَ،

- كَأبَنَّ.

- والبَنانُ: الأصابِعُ، أو أطرافُها،

- وماءَةٌ،

- وجَبَلٌ لِبَني أسَدٍ،و ع بنَجدٍ، وبالضَّمِّ: ع، وإسمُ جماعَةٍ.

- وكشَدَّادٍ: دينارُ بنُ بَنَّانٍ، أو هو بَيَّنٌ، بالمُثَنَّةِ التَّحتيَّةِ.

- وحَربُ بنُ بَنَّانٍ، وابنُ يَعقوبَ الكِنْديُّ، أو هو بَتَّانُ، بالمُثنَّةِ الفوقيَّة.

- والبَنانَةُ: واحِدَةُ البَنانِ،

- و ع، وقَصرٌ، وبالضَّمِّ الرَّوضَةُ المُعْشِبَةُ، وحَيٌّ منهم ثابِتٌ البُنانِيُّ، ومَحَلَّةٌ بالبَصْرةِ، نُسِبَتْ إلى بُنَانَةَ أُمِّ ولد سَعْدِ بنِ لُؤَيّ بنِ غالِبٍ، سَكَنَها ثابتٌ أيضاً.

- وبَنَّنَ: ارتَبَطَ الشاةَ ليُسَمِّنَها.

- والبَنينُ: المُتَثَبِّتُ العاقِلُ.

- والبُنِّيُّ، كقُمِّيٍّ: ضرْبٌ من السّمَكِ، وموسَى بنُ هارونَ المُحَدِّثُ،

- ولَقَبُ آخَرَ كأَنه نَسَبَهُ البُنِّ، بالضم، وهو شيء يُتَّخَذُ كالمُرِّيّ

- وأبو القَاسِمِ بنُ البُنِّ، وأحمدُ بنُ عَلِيِّ بنِ البُنِّ: محدِّثانِ، وبالكسر: الطِّرْقُ من الشَّحْمِ والسِّمَنِ،

- يقالُ: بِنٌّ على بِنٍّ، والموضِعُ المُنْتِننُ الرائحةِ.

- وبَنْ: لُغَةٌ في بَلْ.

- والبَنْبانُ: العمَلُ، والرَّديءُ من المَنْطِقِ، وماءٌ لتَميمٍ.

- وعبدُ الغَنِيِّ بنُ بَنينٍ، كأَميرٍ،

- وبُنَيْنٌ، كزُبَيْر، ابنُ إِبراهيمَ القُرَشِيِّ: محدِّثانِ.

- البَوْنُ: (كُورتانِ باليمن، أعْلَى وأسْفَلَ، وفيهما البئْرُ المُعَطَّلَةُ، والقَصْرُ المَشِيدُ المَذْكورتانِ في التَّنْزيلِ، وبالضم): مسافةُ ما بين الشيْئَيْنِ، ويفتحُ،

- وع بِبلادِ مُزَيْنَةَ،

- ود باليمن،

- وة بهراة.

- وتلُّ بُونَى، كشُورَى: ة بالكوفَة.

- والبُوانُ، بالضم والكسر: عَمودٌ للخِباءِ

- ج: أبْوِنَةٌ وبُونٌ، بالضم وكصُرَدٍ.

- وبانَةُ بنتُ بهزِ ابنِ حكيمٍ.

- وعَمْرُو بنُ بانَةَ المُغَنِّي: له نَوادِرُ.

- والبَوْنَةُ: البنْتُ الصغيرةُ،

- وبالضم: د بإفْريقيةَ، منها: مَرْوانُ بننُ محمدٍ شارحُ المُوَطَّأِ، وأحمدُ بنُ عليٍّ شيخُ الطريقةِ.

- وجَدُّ الوليدِ بنِ أبانَ بنِ بُونَةَ: محدِّثٌ، ووادٍ.

- وعبدُ المَلِكِ بنُ بُوْنُهْ، بضم الباءِ والنونِ: شيخٌ أنْدَلُسِيٌّ، رَوَى عنه ابنُ دِحْيَةَ.

- وبُوانَةُ، كثُمامَةَ: هَضْبةٌ وراءَ يَنْبُعَ، وماءَةٌ لبني جُشَمَ، وماءٌ لبني عُقَيْلٍ.

- وشِعْبُ بَوَّانٍ، كشَدَّادٍ: بفارِسَ، إحدَى الجِنانِ الأرْبَعِ الدُّنْيَوِيَّةِ.

- وبُواناتُ، بالضم: ع بها أيضاً.

- والبانُ: ة بمصرَ،

- وة بنَيْسابورَ، وشجرٌ، ولِحَبِّ ثَمَرِهِ دُهْنٌ طَيِّبٌ، وحَبُّه نافِعٌ للبَرَشِ، والنَّمَشِ، والكَلَفِ، والحَصَفِ، والبَهَقِ، والسَّعَفَةِ، والجَرَبِ، وتَقَشُّرِ الجِلْدِ طِلاءٌ بالخَلِّ، وصَلابَةِ الكَبِدِ والطِّحالِ شُرْباً بالخَل، ومِثْقالٌ منه شُرْباً مُقَيِّئٌ مُطْلِقٌ بَلْغَماً خاصَّاً.

- وذو البانِ: ع، وجبلٌ.

- وأبْوانُ: ة بِدِمْياطَ، وقَرْيتانِ بالصَّعيد.

- والبُوَيْنُ: ع،

- وبانَهُ يَبُونُهُ كَيبينُهُ.

- وبانُويَةُ: والِدُ عبدِ الباقي الإِمامِ النَّحْوِيِّ، وجَدُّ طاهِرِ بنِ أبي بَكْرٍ المحدِّثِ.

- البَيْهَنُ، كحَيْدرٍ: النَّسْتَرَنُ.

- والبَهْنانَةُ: الطَّيِّبَةُ النفْسِ والريح، أو اللَّيِّنَةُ في عَمَلِها ومَنْطِقِها، والضَّحَّاكَةُ الخفيفةُ الرُّوحِ.

- وبَهانِ، كقَطامِ: امرأةٌ.

- والباهينُ: تَمْرٌ، أو نَخْلٌ لا يَزالُ عليها طَلْعٌ جديدٌ، وكَبائِسُ مُبْسِرَةٌ وأُخَرُ مُرْطِبَةٌ ومُثْمِرَةٌ.

- والبَهْوَنِيَّةُ من الإِبلِ: ما بين الكَرْمانِيَّةِ والعَرَبيَّةِ.

- البَهْكَنُ، كجعفرٍ: الشابُّ الغَضُّ، وهي: بهاءٍ.

- وشَبابٌ بَهْكَنٌ: غَضٌّ،

- ويقالُ للعَجْزاءِ: تَبَهكَنَتْ في مِشْيَتِها.

- البَهْمَنُ: أصْلُ نَباتٍ شبيهٌ بأَصْلِ الفُجْلِ الغليظِ، فيه اعوِجاجٌ غالباً، وهو أحْمَرُ وأبيضُ، ويُقْطَعُ، ويُجَفَّفُ، نافعٌ للخَفَقانِ البارِدِ، مُقَوٍّ للقَلْبِ جِداً، باهيٌّ.

- وبَهْمَنُ: اسمٌ.

- وبَهْمَنْ ماهْ: من الشُّهورِ الفارِسِيَّةِ الحادي عَشَرَ.

- البَيْنُ: يكونُ فُرْقَةً ووَصْلاً، واسْماً، وظَرْفاً مُتَمَكِّناً، والبُعْدُ، وبالكسر: الناحيةُ، والفَصْلُ بين الأرْضَيْنِ، وارتِفاعٌ في غِلَظٍ، وقَدْرُ مَدِّ البَصَرِ،

- وع قربَ نَجْرانَ،

- وع قُرْبَ الحِيرةِ،

- وع قربَ المدينةِ،

- وة بفَيْرُوزابادِ فارِسَ،

- وع، ونَهْرٌ بين بَغْدادَ وبين دَفاعِ.

- وجَلَسَ بين القَوْمِ: وَسْطَهُمْ.

- ولَقِيَهُ بُعَيْداتِ بينٍ: إذا لَقِيَهُ بعدَ حين، ثم أمْسَكَ عنه، ثم أتاهُ.

- وبانُوا بَيْنَاً وبَيْنونةً: فارَقوا،

- و- الشيءُ بَيْناً بُيوناً وبَيْنونةً: انْقَطَعَ،

- وأبانَهُ غيرُه

- و- المرأةُ عن الرجُلِ، فهي بائِن: انْفَصَلَتْ عنه بطَلاقٍ. وتَطْليقَةٌ بائنَةٌ لا غيرُ.

- وبانَ بياناً: اتَّضَحَ، فهو بَيِّنٌ

- ج: أبْيِناءُ.

- وبنْتُه، بالكسر،

- وبَيَّنْتُه وتَبَيَّنْتُه وأبَنْتُه واسْتَبَنْتُه: أوضَحْتُه، وعَرَّفْتُه، فبانَ وبَيَّنَ وتَبَيَّنَ وأبانَ واسْتَبانَ، كلُّها لازِمَةٌ مُتَعَدِّيَةٌ.

- والتِّبْيانُ، ويفتح: مَصْدَرٌ شاذٌ،

- وضَرَبَه فأَبانَ رأسَه، فهو مُبِينٌ ومُبْيِنٌ، كمُحْسِنٍ.

- وبايَنَه: هاجَرَه.

- وتَباينَا: تَهاجَرا.

- والبائِنُ: مَن يأتي الحَلوبَةَ من قِبَل شِمالِها، وكلُّ قَوْسٍ بانَتْ عن وَتَرِها كثيراً،

- كالبائِنةِ، والبئْرُ البعيدةُ القَعْرِ الواسعةُ،

- كالبَيُونِ.

- وغُرابُ البَيْنِ: الأبْقَعُ، أو الأحْمَرُ المِنْقارِ والرِّجْلَيْنِ. وأما الأسْوَدُ، فإنه الحاتِمُ، لأَنه يَحْتِمُ بالفِراق.

- وهذا بَيْنَ بَيْنَ: أي: بَيْنَ الجَيِّدِ والرَّديءِ، اسْمانِ جُعِلا واحداً، وبُنِيا على الفتح.

- والهمزةُ المُخَفَّفَةُ تُسَمَّى: بَيْنَ بَيْنَ.

- وبَيْنا نَحْنُ كذا: هي بينَ أُشْبِعَتْ فَتْحَتُها، فَحَدَثَتِ الألِفُ.

- وبَينا وبينما: من حُروفِ الابْتِداءِ والأصْمَعِيُّ يَخْفِضُ بعدَ بَيْنا إذا صَلُحَ موضعُهُ بَيْنَ، كقوله:

- بَيْنا تَعَنُّفِه الكُماةَ ورَوْغِه **** يوماً أُتِيحَ له جَرِيءٌ سَلْفَعُ

وغَيْرُهُ يَرْفَعُ ما بَعْدَها على الابْتِدَاء والخَبَرِ.

- والبَيانُ: الإِفْصاحُ مع ذكَاءٍ.

- والبَيِّنُ: الفصيحُ

- ج: أبيِناء وأبْيانٌ وبُيَناء.

- والكَواكِبُ البَيانِيَّاتُ: التي لا تَنْزِلُ الشمسُ بها ولا القمرُ.

- وبَيَّنَ بِنْتَهُ: زَوَّجَهَا،

- كأَبانَها،

- و- الشجرُ: بَدا، وَظَهَرَ أوَّلَ ما يَنْبُتُ،

- و- القَرْنُ: نَجَمَ. وأبو علِي بنُ بَيَّانٍ، كشَدَّادٍ: زاهِدٌ ذو كَراماتٍ.

- وبَيَّانَةُ، كَجَبَّانَةٍ: ة بالمغرب، منها قاسِمُ بنُ أصْبَغٍ البَيَّانِيُّ الحافِظُ المُسْنِد، وبَلَدِيُّهُ محمدُ بنُ سُليمانَ المقرِئ.

- وبَيانٌ: ع بِبَطَلْيَوْسَ. ويوسُفُ بنُ المُبارَكِ بنِ البِيني، بالكسر: محدثٌ.

- وبَيْنونُ: حِصْنٌ باليمن،

- وبهاءٍ: ة بالبَحْرَيْن.

- وبَيْنُونَةُ الدُّنْيا والقُصْوَى: قَرْيتانِ في شِقِّ بني سَعْدٍ.

- وبَيْنَةُ: ع بوادي الرُّوَيْثَةِ، وثَنَّاهَا كُثَيِّرٌ:

- ألا شَوْقَ لَمَّا هَيَّجَتْكَ المنازِلُ **** بحَيْثُ الْتَقَتْ من بَيْنَتَيْنِ العَياطِلُ


فَصْلُ التَّاء

- التَّتَؤُّنُ: الاحْتِيَالُ، والخَدِيعَةُ،

- كالتَّتاؤُنِ،

- وقد تَتَأَّنَ وتَتَاوَنَ: جاء من هُنا مَرَّةً ومن هُنَا مَرَّة.

- التِّبْنُ، بالكسر: عَصيفَةُ الزَّرْعِ من بُرٍّ ونحوِهِ، ويُفْتَحُ، والسَّيِّدُ السَّمْحُ، والشَّريفُ، والذِّئْبُ، وقَدَحٌ يُرْوِي العِشْرِينَ.

- وتَبَنَ الدَّابَّةَ يَتْبِنُها: أطْعَمَها التِّـبْنَ.

- وتَبِنَ، كفرحَ، تَبْناً، وتَبانَةً: فَطِنَ،

- فهو تَبِنٌ، ككَتِفٍ: فَطِنٌ دَقيقُ النَّظَرِ،

- كتَبَّنَ تَتْبِيناً.

- والتَّبَّانُ: بائِعُ التِّبْنِ، وموسى بنُ أبي عُثْمانَ، وإسماعِيلُ بنُ الأَسْوَدِ المُحَدِّثانِ.

- والتُّبَّانُ، كرُمَّانٍ: سَراويلُ صَغِيرٌ يَسْتُرُ العَوْرَةَ المُغَلَّظَةَ.

- واتَّبَنَ، كافْتَعَلَ: لَبِسَهُ. ومحمدُ بنُ تُبَّانٍ: محدِّثٌ. وكغُرابٍ أو كرُمَّانٍ ويكسر: لَقَبُ تُبَّعٍ الحِمْيَرِيِّ، يقالُ له: أسْعدُ تُبَّانٍ.

- والحُسَيْنُ بنُ أحمد بنِ علِيِّ بنِ تُبانٍ، كغرابٍ، التُّبانِي، وبالنون وَهَمٌ.

- وتَوْبَنُ، كفَوْفَلٍ: ة بِنَسفَ، منها: العَلاَّمَةُ أبو بَكْرِ بنُ محمدِ بنِ أحمدَ، ولُقْمَانُ بنُ عيسَى، وجعفَرُ بنُ محمدٍ المُحَدِّثونَ التَّوْبَنِيُّونَ.

- وتِبْنِينُ: د، منه أيُّوبُ بنُ أبي بَكْرٍ خُطْلُبا التِّبْنينِيُّ.

- والتَّبِنُ، ككتِفٍ: من يَعْبَثُ بيدِهِ بِكُلِّ شيءٍ.

- تُرَنُ، كَزُفَرَ: ع باليمنِ،

- ويقالُ للأَمَةِ والبَغِيِّ: تُرْنَى، كحُبْلَى،

- وتُرْنَى وابنُ تُرْنَى: ولَدُ البَغِيِّ،

- ويجوزُ أن تكونَ تُرْنَى من رُنِيَتْ، إذا أُديمَ النَّظَرُ إليها.

- التَّفْنُ: الوَسَخُ.

- أتْقَنَ الأَمْرَ: أحْكَمَهُ.

- والتِّقْنُ، بالكسر: الطبيعَةُ، والرجلُ الحاذِقُ، ورجُلٌ من الرُّماةِ يُضْرَبُ بجَوْدَةِ رَمْيِهِ المَثَلُ،

- وتَرْنُوقُ البِئْرِ، ورَسابَةُ الماء في الجَدْوَلِ أو المَسِيلِ.

- وتَقَّنوا أرضَهُم تَتْقيناً: أَسْقَوْها الماء الخاثِرَ لتَجودَ.

- تاكُرُنَّى، بضمتين وشَدِّ النونِ مَقْصُورَةً: ة بالأَنْدَلُس.

- التُّلُنَّةُ، بضمتين ويفتحُ أوَّلُهُ: اللُّبْثُ، والحاجَةُ،

- كالتُّلُونِ والتُّلُونةِ فيهما.

- وتَلانَ: بمعنى الآنَ.

- التِّنُّ بالكسرِ: المِثْلُ، والقِرْنُ،

- كالتَّنينِ.

- وأتَنَّ: بَعُدَ،

- و- المَرَضُ الصَّبِيَّ: قَصَعَهُ فلا يَشِبُّ. وطَلْحَةُ بنُ إبراهِيمَ بنِ تَنَّةَ، كجَنَّةٍ: محدِّثٌ.

- والتِّنِّينُ، كسِكِّيتٍ: حَيَّةٌ عَظيمَةٌ، وبَياضٌ خَفِيٌّ في السماء، يكونُ جَسَدُه في سِتَّةِ بُروجٍ، وذَنَبُهُ في البُرْجِ السابعِ، دَقِيقٌ أسْوَدُ، فيه التِواءٌ، وهو يَتَنَقَّلُ تَنَقُّلَ الكَواكِبِ الجَواري، وفارِسِيَّتُه: هُشْتُنْبُر. وقولُ الجوهريِّ: موضِعٌ في السماء وهَمٌ، ولَقَبُ ابراهيمَ بنِ المَهْدِيِّ، لِسِمَنِهِ وسَوادِهِ. وسَيْفُ القَيْلِ شُرَحْبيلَ بنِ عَمْرٍو.

- والتِينانُ، بالكسر: الذئبُ، ومِثَالُ الشيء.

- وتانَّ بينهما: قايَسَ.

- وتَنْتَنَ: تَرَكَ أصْدِقاءه، وصاحَبَ غيْرَهُم.

- التُّونُ، بالضم: خِرْقَةٌ يُلْعَبُ عليها بالكُجَّةِ،

- ود بِخُراسانَ قُرْبَ قايِنَ، منه: إسْماعيلُ بنُ أبي سَعْدٍ، وأحمدُ بنُ محمدِ بنِ أحمدَ، وبهاءٍ: جَزيرةٌ قُرْبَ دِمْيَاطَ، وقد غَرِقَتْ، منها: عُمَرُ بنُ أحمدَ، وعَمْرُو بنُ علِيٍّ، وسالِمُ بنُ عبدِ اللهِ، وعبدُ المُؤْمِن بنُ خَلَفٍ.

- والتَّتاوُنُ: التَّتاؤُنُ.

- وهو يَتَتَاوَنُ للصَّيْدِ: إذا جاءهُ مَرَّةً عن يمينهِ ومَرَّةً عن شِمالِهِ.

- وأتُّونُ الحمَّامِ: في أ ت ن.

- تَهِنَ، كفَرحَ، فهو تَهِنٌ، ككَتِفٍ: نامَ.

- التِّينُ، بالكسر: م، ورَطْبُه النَّضيجُ أحمدُ الفاكِهَةِ، وأكْثَرُهَا غِذاءً، وأقَلُّها نَفْخاً، جاذِبٌ مُحَلِّلٌ مُفَتِّحٌ سُدَدَ الكَبِدِ والطِّحالِ، مُلَيِّنٌ، والإِكْثَارُ منه مُقْمِلٌ، وجَبَلٌ بالشامِ، ومَسْجِدٌ بها، وجبلٌ لغَطَفانَ،

- واسمُ دِمَشْقَ وطُورُ تَيْنا، بالفتح والكسرِ والمَدِّ والقَصْرِ: بمعنى سَيْناء.

- والتِّينَةُ، (بالكسر): الدُّبُرُ، وماءةٌ، ولَقَبُ عيسى بنِ إِسْماعيلَ المُحَدِّثِ.

- وتَمَّامُ بنُ غالِبِ بنِ عَمْرٍو التَّيَّانِيُّ: أديبٌ صاحِبُ المُوعَبِ.

- والتِّينانِ، بالكسر: جَبَلانِ لبني نَعامَةَ، والذِّئْبُ.

- وتِيناتُ: فُرْضَةٌ على بَحْرِ الشامِ.


فَصْلُ الثَّاء

- التَّثاؤُنُ والتَّثاوُنُ والتَّتاؤُنُ: بمعنَىً.

- ثَبَنَ الثَّوْبَ يَثْبِنُه ثَبْناً وثِباناً، بالكسر: ثَنَى طَرَفَهُ، وخاطَهُ، أو جَعَلَ في الوِعاء شيئاً، وحَمَلَهُ بينَ يَدَيْهِ،

- كَتَثَبَّنَ، وكذا إذا لَفَقَ حُجْزَةَ سَراوِيلِه من قُدَّامَ.

- والثَّبينُ والثِّبانُ، بالكسر،

- والثُّبْنَةُ، بالضم: المَوْضِعُ الذي تَحْمِلُ فيه من ثَوْبِكَ، تَثْنِيه بينَ يَدَيْكَ، ثم تَجْعَلُ فيه من التَّمْرِ أو غيرِهِ، وقد اثْتَبَنْتُ في ثَوْبِي.

- والمَثْبَنَةُ: كِيسٌ تَضَعُ فيه المرأةُ مِرْآتَها وأداتَها.

- وكفَرِحَةٍ: ع. وسعيدُ بنُ ثُبَّانٍ، كرُمَّانٍ: مُحدِّثٌ.

- ثَتِنَ اللَّحْمُ، كفَرِحَ: أنْتَنَ،

- و- اللِّثةُ: اسْتَرْخَتْ، فهي ثَتِنَةٌ.

- الثَّجْنُ، ويُحَرَّكُ: طريقٌ في غِلَظٍ وحُزونَةٍ.

- ثَخُنَ، ككَرُمَ، ثُخونَةً وثَخانَةً وثِخَناً، كعِنَبٍ: غَلُظَ وصَلُبَ، فهو ثَخِينٌ.

- وأثْخَنَ في العدُوِّ: بالَغَ الجِراحَةَ فيهم،

- و- فلاناً: أوْهَنَهُ.

- و{حتى إذا أَثْخَنْتُموهم}، أَي: غَلَبْتُمُوهُمْ، وكثُرَ فيهم الجِراحُ.

- والثَّخِينُ: الحليمُ.

- واسْتَثْخَنَ منه النوْمُ: غَلَبَهُ.

- والمُثْخَنَةُ، كمُكْرَمَةٍ: المرأةُ الضَّخْمَةُ.

- ثَدِنَ اللَّحْمُ، كفرِحَ: تَغَيَّرَتْ رائِحَتُه،

- و- فلانٌ: كَثُرَ لَحْمُهُ، وثَقُلَ، فهو ثَدِنٌ، ككتِفٍ ومُعَظَّمٍ، وقد ثُدِّنَ، بالضم، تَثْديناً.

- وامرأةٌ ثَدِنَةٌ، كفَرِحَةٍ ومُكْرَمَةٍ: ناقِصَةُ الخَلْقِ. وكمُعَظَّمَةٍ: لَحِمَةٌ في سَماجَةٍ.

- وفي حديثِ ذي اليَدَيْنِ "مُثَدَّنُ اليَدِ"، أي: مُخْرَجُها، مَقْلُوبٌ من مُثَنَّدٍ.

- ثَرِنَ، كفَرِحَ: آذَى صديقَهُ وجارَهُ.

- الثَّفِنَةُ، بكسر الفاء من البعيرِ: الرُّكْبَةُ، وما مَسَّ الأرضَ من كِرْكِرَتِه وسَعْدَاناتِه وأُصولِ أفْخَاذِهِ،

- و- مِنْكَ: الرُّكْبَةُ، ومُجْتَمَعُ الساق والفَخِذِ،

- و- من الخَيْلِ: مَوْصِلُ الفَخِذَيْنِ في الساقَيْنِ من بَاطِنِهِما، والعَدَدُ، والجماعَةُ من الناسِ،

- و- من الجُلَّةِ: حافَتا أسْفَلِها،

- و- من النوقِ: الضارِبَةُ بِثَفناتِها عندَ الحَلَبِ.

- والثَّفَنُ، محرَّكةً: داءٌ في الثَّفِنَةِ.

- ومُسْلِمُ بنُ ثَفِنَةَ أو ابنُ شُعْبَةَ: مُحَدِّثٌ.

- وجَمَلٌ مِثْفانٌ: أصابَتْ ثَفِنَتُه جَنْبَهُ وبطنَهُ.

- وثَفَنَهُ يَثْفِنُهُ: دَفَعَهُ وتَبِعَهُ، أو أتاهُ من خَلْفِهِ،

- و- الناقَةُ: ضَرَبَتْ بثَفِناتِها.

- وثَفِنَتْ يدُهُ، كفَرِحَ: غَلُظَتْ. وأثْفَنَها العَمَلُ.

- وذُو الثَّفِناتِ: علِيُّ بنُ الحُسَيْنِ بنِ عَلِيٍّ، وقيل: هو عَلِيُّ بنُ عبدِ اللهِ بنِ العَبَّاسِ، وكانَتْ له خمسُ مئةِ أصلِ زَيتونٍ، يُصَلِّي عند كُلِّ أصْلٍ رَكْعَتَيْنِ كُلَّ يومٍ، وعبدُ اللهِ بنُ وهْبٍ رَئيسُ الخوارِجِ،

- لأَنَّ طولَ السُّجودِ أثَّرَ في ثَفِناتِه.

- وثافَنَهُ: جالَسَهُ، ولازَمَهُ، فهو مُثَافِنٌ ومُثَفِّنٌ.

- الثُّكْنَةُ، بالضم: القِلادةُ، والرايَةُ، والقَبْرُ، وبئْرُ النارِ، وحُفْرَةٌ قدرَ ما يُواري الشيء، والسِّرْبُ من الحَمامِ، والنِيَّةُ من إيمانٍ أو كُفْرٍ، وعِهْنٌ يُعَلَّقُ في عُنُقِ الإِبِلِ، ومَرْكَزُ الأَجْنادِ، ومُجْتَمَعُهم على لِواء صاحِبِهم، وإن لم يكُنْ هُناكَ لِواءٌ ولا عَلَمٌ

- ج: كصُرَدٍ.

- وثَكَنٌ، محرَّكةً: جَبَلٌ.

- والأُثْكونُ، بالضم: العُرجونُ، أو الشِّمْراخُ.

- الثُّمْنُ، بالضم وبضمَّتَينِ وكأَميرٍ: جُزْءٌ من ثَمانِيَةٍ، أو يَطَّرِدُ ذلك في هذه الكسورِ

- ج: أثْمانٌ.

- وثَمَنَهُم: أخَذَ ثُمْنَ مالِهِم. وكضَرَبَهُم: كانَ ثامِنَهُم.

- وثَمانٍ، كَيَمانٍ: عدَدٌ، وليسَ بنَسَبٍ، أو في الأَصْلِ مَنْسُوبٌ إلى الثُّمُنِ، لأَنَّهُ الجُزْء الذي صَيَّرَ السَّبْعَةَ ثَمانِيَةً، فهو ثُمْنُها، ثم فَتَحُوا أوَّلَها، لأَنَّهُم يُغَيِّرونَ في النَّسَبِ، وحذَفُوا منها إحْدَى ياءي النَّسَبِ، وعَوَّضوا منها الألِفَ، كما فعلوا في المَنْسُوبِ إلى اليمنِ، فَثَبَتَتْ ياؤُهُ عِنْدَ الإِضَافَةِ، كما ثَبَتَتْ ياء القاضي، فَتقولُ: ثَمانِيَ نِسْوَةٍ، وثَمانِيَ مئةٍ. وتَسْقُطُ مع التَّنْوِينِ عنْدَ الرَّفْعِ والجَرِّ، وتَثْبُتُ عِنْدَ النَّصْبِ. وأما قَوْلُ الأَعْشَى:

ولَقَدْ شَرِبْتُ ثَمانِياً وثَمانِيا **** ثَمانَ عَشْرَةَ واثْنَتَيْنِ وأرْبَعَا

فَكانَ حَقُّهُ ثَمانِيَ عَشْرَةَ، وإَّمَا حُذِفَتْ على لُغَة مَنْ يَقُولُ طِوالُ الأَيْدِ. وكمُعَظَّمٍ: ما جُعِلَ لَهُ ثَمانِيَةُ أرْكان، والمَسْمُومُ، والمَحْمُومُ.

- والثِّمْنُ، بالكسر: اللَّيْلَةُ الثامِنَةُ من أظْماء الإِبِلِ.

- وأثْمَنَ: وَرَدَتْ إبِلُهُ ثِمْناً،

- و- القَوْمُ: صاروا ثَماِيَةً.

- وثَمَنُ الشيءِ، محرَّكةً: ما اسْتُحِقَّ به ذلك الشَّيْءُ

- ج: أثْمانٌ وأثْمُنٌ.

- وأثْمَنَهُ سِلْعَتَهُ،

- وأثْمَنَ له: أعْطاهُ ثَمَنَها.

- وثَمانِينَ: د بناهُ نوحٌ عليه السلامُ، لما خَرَجَ مِن السَّفينَةِ، ومَعَهُ ثَمانُونَ إنْسَاناً، ومِنْهُ عُمَرَ بنُ ثابِتٍ الثَمانِينِيُّ النَّحْوِيُّ.

- وثَمينَةُ، كَسفينَةٍ: د، أو أرْضٌ. وقَوْلُ الجَوْهَرِيِّ ثَمانِيَةُ سَهْوٌ.

- والثَّمانِي: نَبْتٌ، وقاراتٌ م، سُمِّيَتْ بذلك لأَِنَّها ثَمانِي قاراتٍ.

- والمَثامِنُ: ع لبَنِي ظالِمِ بنِ نُمَيْرٍ. وبَشَّرَ أعرابِيُّ كِسْرَى ببُشْرَى، فقالَ: سَلْنِي ما شِئْتَ. فقالَ: أسْألُكَ ضَأْناً ثَمانينَ. فقيلَ: "أحْمَقُ من صَاحِبِ ضَأنٍ ثَمانِينَ".

- الثِّنُّ، بالكسر: يَبِيسُ الحَشيشِ إذا كَثُرَ ورَكِبَ بَعْضُهُ بَعْضاً، أو ما اسْوَدَّ من العِيدانِ لا من بَقْلٍ وعُشْبٍ. وككتابٍ: النَّباتُ الكثيرُ المُلْتَفُّ.

- وكغُرابٍ: ع.

- والثُّنَّةُ، بالضم: العانَةُ، أو مُرَيْطاءُ ما بَيْنها وبينَ السُّرَّةِ، وشَعَراتٌ تَخْرُجُ في مُؤَخَّرِ رُسْغِ الدابَّةِ.

- وأثَنَّ الهَرِمُ: بَلِيَ.

- الثُّوَيْناء، كالهُوَيْناء: الدَّقيقُ يُفْرَشُ تَحْتَ الفَرَزْدَقِ، إذا طُلِمَ.

- والتثاوُنُ: الاحْتِيالُ والخَديعَةُ.

- وتَثَاوَنَ للصَّيْدِ: إذا خادَعَهُ، جاءهُ مَرَّةً عن يمينِهِ ومَرَّةً عن شِمالِهِ.

- الثِّينُ، بالكسر: مُسْتَخْرِجُ الدُّرَّةِ من البَحْرِ، ومُثَقِّبُ اللُّؤْلُؤِ.

فَصْلُ الجيْم

- الجُؤْنَةُ، بالضم: سَفَطٌ مُغَشَّىً بِجِلْدٍ، ظَرْفٌ لِطيبِ العَطَّارِ، أصْلُهُ الهَمْزُ، ويُلَيَّنُ، قاله ابنُ قُرْقُولٍ

- ج: كصُرَدٍ.

- الجُبْنُ، بالضم وبضمتين وكعُتُلٍّ: م.

- وقد تَجَبَّنَ اللَّبَنُ: صارَ كالجُبْنِ. وأحمدُ بنُ مُوسَى، وإسحاقُ بنُ إبراهيمَ الجُبْنِيَّانِ: محدِّثانِ.

- وأما محمدُ بنُ أحمدَ الجُبْنِيُّ، فَنِسْبَةٌ إلى سوقِ الجُبْنِ بِدِمَشْقَ، لأنه كان إمامَها.

- ورجلٌ جَبانٌ، كسَحابٍ وشدّادٍ وأميرٍ: هَيوبٌ للأَشياء لا يُقْدِمُ عليها

- ج: جُبَناء، وهي جَبَانٌ وجَبَانَةٌ وجَبينٌ، وقد جَبُنَ، كَكَرُمَ، جَبانَةً وجُبْناً، بالضم وبضمتين.

- وأجْبَنَهُ: وجَدَهُ أو حَسِبَهُ جَبَاناً،

- كاجْتَبَنَهُ.

- وهو يُجَبَّنُ تَجْبيناً: يُرْمَى به.

- والجَبِينانِ: حَرْفَانِ مُكْتَنِفَا الجَبْهَةِ من جانِبَيْها فيما بين الحاجِبَيْنِ مُصْعِداً إلى قُصاصِ الشَعَرِ، أو حُروفُ الجَبْهَةِ ما بين الصُّدْغَيْنِ مُتَّصِلاً بِحِذاء الناصِيَةِ، كلُّه جَبينٌ

- ج: أجْبُنٌ وأجْبِنَةٌ وجُبُنٌ، بضمتين.

- والجَبَّانُ والجبَّانَةُ، مُشَدَّدَتَيْنِ: المَقْبَرَةُ، والصَّحْراء، والمَنْبِتُ الكريمُ، أو الأرضُ المُسْتَوِيَةُ في ارْتِفَاعٍ.

- واجْتَبَنَ اللَّبَنَ: اتَّخَذَهُ جُبْناً.

- وكصَبُورٍ: ة باليمنِ.

- وكسَحابٍ: ة بِخوارَزْمَ.

- وهو جَبانُ الكَلْبِ: نهايَةٌ في الكَرَمِ.

- وجابانُ أبو مَيْمُونٍ: صَحابِيٌّ.

- جَحِنَ الصَّبِيُّ، كفرِحَ، فهو جَحِنٌ: ساء غِذاؤُهُ، وأجْحَنَهُ غيرُه.

- وجَحْوَانُ: اسمٌ.

- والجَحِنُ، ككتِفٍ: البَطيءُ الشَّبابِ، والنَّباتُ الضعيفُ الصغيرُ،

- كالمُجْحَنِ، كمُكْرَمٍ، والقُرادُ،

- كالجُحْنَةِ، بالضم.

- وكَمَنَع وأجْحَنَ وجَحَّنَ: ضَيَّقَ على عِيالِهِ فَقْراً أو بُخْلاً.

- وجُحَيْناءُ القَلْبِ ولُوَيْحاؤُه: ما لَزِمَهُ.

- وجَيْحونُ: نَهْرُ خوارَزْمَ.

- وجَيْحانُ: نَهْرٌ بين الشامِ والرومِ، مُعَرَّبُ جِهانِ.

- الجُخُنَّةُ، بضمتينِ مُشدَّدَةَ النونِ: المرأةُ الرديئة عند الجِماعِ.

- الجَدَنُ، محرَّكةً: حُسْنُ الصَّوْتِ، ومَفازَةٌ باليمنِ، أو وادٍ،

- أو ع.

- وذو جَدَنٍ: عَلَسُ بنُ يَشْرَحَ بنِ الحارِثِ بنِ صَيْفِيِّ بنِ سَبأ، جَدُّ بِلْقِيسَ، وهو أوَّلُ مَن غَنَّى باليمنِ.

- وجَدَّانٌ، كَشَدَّادٍ: ابنُ جَديلَةَ من رَبيعَةَ.

- وأجْدَنَ: اسْتَغْنَى بعدَ فَقْرٍ.

- الجِذْنُ، بالكسر: الجِذْلُ، والأصلُ،

- وجَوْذَنَةُ: مَوْلاةُ أبي الطُّفَيْلِ، أو هي جَوْنَةُ.

- وجَوْذانٌ، أو ابنُ جَوْذانٍ: صَحابِيٌّ.

- جَرَنَ جُروناً: تَعَوَّدَ الأمرَ، ومَرَنَ،

- و- الثَّوْبُ والدِّرْعُ: انْسَحَقَ، ولانَ،

- و- الحَبَّ: طَحَنَهُ.

- والجارونُ: وَلَدُ الحَيَّة، والطَّريقُ الدارِسُ.

- والجُرْنُ، بالضمِّ وكأَميرٍ ومِنْبَرٍ: البَيْدَرُ.

- وأجْرَنَ التَّمْرَ: جَمَعَهُ فيه.

- وجِرانُ البَعيرِ، بالكسر: مُقَدَّمُ عُنُقِهِ من مَذْبَحِهِ إلى مَنْحَرِه

- ج: ككُتُبٍ.

- وجِرانُ العَوْدِ: شاعِرٌ نَمَرِيٌّ، واسْمُهُ: عامرُ ابنُ الحَارثِ، لا المُسْتَوْرِدُ، وغَلِطَ الجوهريُّ، ولُقِّبَ لقَوْلِهِ يُخاطِبُ امْرَأتَيْهِ:

خُذَا حَذَراً يا جارَتَيَّ فإنَّنِي **** رأيْتُ جِرانَ العَوْدِ قد كادَ يَصْلَحُ

يَعْنِي أنه كان اتَّخَذَ من جِلْدِ العَوْدِ سَوْطاً ليَضْرِبَ بهِ نساءَه.

- والجُرْنُ، بالضمِّ: حَجَرٌ مَنْقُورٌ يُتَوَضَّأُ منه، ولَقَبُ عَمْرِو بنِ العَلاءِ اليَشْكُرِيِّ المُحَدِّثِ. وكمِنْبَرٍ: الأكولُ جِدّاً.

- واجْتَرَنَ: اتَّخَذَ جَريناً.

- وجَيْرونُ: ع بدِمَشْقَ.

- والجِرْيانُ، بالكسر: الجِرْيالُ.

- والجَرينُ: ما طَحَنْتَهُ.

- وسَوْطٌ مُجَرَّنٌ، كمُعَظَّمٍ: قد مَرَنَ قِدُّه ولانَ.

- اجْرَعَنَّ: قَلْبُ ارْجَعَنَّ وبمَعْناهُ.

- جازانُ: وادٍ باليَمَنِ،

- وحَطَبٌ جَزْنٌ: جَزْلٌ

- ج: أجْزُنٌ.

- الجُسْنَةُ، بالضم: سَمَكةٌ مُسْتَديرَةٌ لها زُبانَيان.

- والجُسَّانُ، كرُمَّانٍ: الضارِبونَ بالدفوفِ.

- واجْسأَنَّ: صَلُبَ.

- الجَوْشَنُ: الصَّدْرُ، والدِرْعُ، وإلى عَمَلِها نُسِبَ عبدُ الوَهَّابِ بنُ رَوَّاجِ بنِ الجَوْشَنِيِّ، ومن القُدَماءِ: القَاسِمُ بنُ رَبيعَةَ،

- و- من اللَّيْلِ: وَسَطُه، أو صَدْرُه. وعُيَيْنَةُ بنُ عبدِ الرحمنِ بنِ جَوْشَنٍ الجَوْشَنِيُّ الغَطَفانِيُّ: مُحدِّثٌ.

- والمَجْشونَةُ: المرأةُ الكَثيرَةُ العَمَلِ النَّشيطَةُ.

- والجُشْنَةُ، بالضمِّ وكدُجُنَّةٍ: طائرٌ.

- وذو الجَوْشَنِ: شُرَحْبيلُ بن قُرْطٍ الأعْورُ الصَّحابِيُّ، لأَنَّهُ أوَّلُ عَرَبِيٍّ لَبِسَه، أو لأَنَّهُ كانَ نَاتِئَ الصَّدْرِ، أو لأَنَّ كِسْرَى أعْطاهُ جَوْشَناً.

- الجَعْنُ: فِعْلٌ مُماتٌ، وهو التَّقَبُّضُ، واسْتِرخاءٌ في الجِلْدِ والجِسْم، ومنه اشْتِقاقُ جَعْوَنَةَ.

- ورَجُلٌ جَعْوَنَةٌ: قَصيرٌ سَمينٌ.

- وأجْعَنَ: تَعَلَّجَ لَحْمُهُ، واشْتَدَّ.

- الجِعْثِنُ، بالكسرِ: أُصولُ الصِلِّيانِ، وأُخْتُ الفَرَزْدَقِ.

- وتَجَعْثَنَ: تَقَبَّضَ، وتَجَمَّعَ.

- وهو مُجَعْثَنُ الخَلْقِ: مُجْتَمِعُهُ.

- الجُعاثِنُ: قَبيلَةٌ باليَمَنِ.

- الجَفْنُ: غِطاءُ العَيْنِ من أعْلَى وأسْفَل

- ج: أجْفنٌ وأجْفَانٌ وجُفُونٌ، وغِمْدُ السَّيْفِ، ويُكْسَرُ، وأصْلَ الكَرْمِ أو قُضْبانُهُ، أو ضَرْبٌ من العِنَبِ، وظَلْفُ النَّفْسِ من المَدانِسِ، وشَجَرٌ طَيِّبُ الريحِ،

- وع بالطائِفِ.

- والجَفْنَةُ: الرَّجُلُ الكريمُ، والبِئْرُ الصغيرَةُ، والقَصْعَةُ

- ج: جِفانٌ وجَفَناتٌ، وقَبيلَةٌ باليَمَنِ.

- وجَفَنَ الناقَةَ: نَحَرَها، وأطْعَمَ لَحْمَها في الجِفانِ.

- وجَفَّنَ تَجْفيناً وأجْفَنَ: جامَعَ كَثيراً.

- و"عِندَ جُفَيْنَةَ الخَبَرُ اليَقينُ": هو اسْمُ خَمَّارٍ، ولا تَقُلْ جُهَيْنَةَ، أو قد يُقالُ، لأَنَّ حُصَيْنَ بنَ عَمْرِو بنِ مُعَاوِيَةَ بنِ عمرِو بن كِلاب خَرَجَ، ومَعَه رَجُلٌ من بنِي جُهَيْنَةَ، يُقالُ له: الأخْنَسُ، فَنَزَلا مَنْزِلاً، فقامَ الجُهَنِيُّ إلى الكِلابِيِّ، فَقَتَلَهُ، وأَخَذَ مالَهُ. وكانَتْ صَخْرَةُ بِنْتُ عَمْرِو بنِ مُعَاوِيَةَ تَبْكِيهِ في المَواسِمِ، فقالَ الأخْنَسُ:

تُسائِلُ عن حُصَيْنٍ كُلَّ رَكْبٍ **** وعِندَ جُهَيْنَةَ الخَبَرُ اليَقينُ

- جَلَنْ: حكايَةُ صَوْتِ بابٍ ذي مِصْراعَيْنِ، يُرَدُّ أحَدُهما، فَيقولُ: جَلَنْ، ويُرَدُّ الآخَرُ، فيَقولُ: بَلَقْ.

- الجِلْحِنُ والجِلْحانُ، بكسرِهِما والحاءُ مُهْمَلَةٌ: الضَّيِّقُ البَخيلُ.

- الجُمانُ، كغُرابٍ: اللُّؤْلُؤ، أو هَنَواتٌ أشْكالُ اللُّؤْلُؤ من فِضَّةٍ، الواحِدَةُ: جُمانَةٌ، وسَفيفَةٌ من أدَمٍ يُنْسَجُ، وفيها خَرَزٌ من كُلِّ لَوْنٍ، تَتَوَشَّحُهُ المَرْأةُ، أو خَرَزٌ يُبَيَّضُ بماءِ الفِضَّةِ، وجَمَلٌ، وجَبَلٌ.

- وأحْمَدُ بنُ مُحَمَّد بنِ جُمانٍ: مُحَدِّثٌ.

- وجُمَانَةُ، كثُمامَةَ: امْرَأةٌ، ورَمْلَةٌ، وفَرَسُ الطُّفَيْلِ بنِ مالِكٍ.

- والجُمْنُ بالضم أو بضَمَّتَيْنِ: جَبَلٌ في شِقِّ اليَمامَةِ.

- وأبو الحَارِثِ جُمَّيْنٌ، كقُبَّيْطٍ، المَدِينيُّ ضَبَطَهُ المُحَدِّثونَ بالنونِ، والصَّوابُ: بالزاي المُعْجَمَةِ. أنْشَدَ أبو بكْرِ بنُ مُقْسِمٍ:

إنَّ أبا الحَارِثِ جُمَّيْزا **** قد أُوتِيَ الحِكْمَةَ والمَيزا

- جُمْهانُ، كعُثْمانَ: مُحَدِّثٌ من التابِعينَ.

- جَنَّهُ اللَّيْلُ،

- و- عليه جَنًّا وجُنوناً وأجَنَّهُ: سَتَرَهُ،

- وكُلُّ ما سُتِرَ عَنْكَ فقد جُنَّ عَنْكَ.

- وجِنُّ اللَّيْلِ، بالكسر،

- وجُنُونُهُ وجَنانُهُ: ظُلْمَتُهُ، واخْتلاطُ ظَلامِهِ.

- والجَنَنُ، مُحَرَّكةً: القَبْرُ، والمَيِّتُ، والكَفَنُ.

- وأَجَنَّهُ: كَفَّنَهُ.

- والجَنانُ: الثَّوْبُ، واللَّيْلُ أو ادْلِهْمامُهُ، وجَوْفُ ما لم تَرَ، وجبلٌ، والحَريمُ، والقَلْبُ أو روْعُهُ، والرُّوحُ

- ج: أجنانٌ. وكشَدَّادٍ: عبدُ الله بنُ محمدِ بنِ الجَنَّانِ، مُحدِّثٌ. وأبو الوَليدِ بنُ الجَنَّانِ: أديبٌ مُتَصَوِّفٌ. وككِتابٍ: جاريَةٌ شَبَّبَ بها أبو نُوَاسٍ الحَكَمِيُّ،

- وع بالرَّقَّةِ.

- وبابُ الجِنانِ: مَحَلَّةٌ بِحَلَبَ. ومحمدُ بنُ أحمدَ بنِ السِمْسارِ، ونوحُ بنُ محمدٍ الجِنانِيَّانِ: مُحدِّثانِ.

- وأجَنَّ عنه واسْتَجَنَّ: اسْتَتَرَ.

- والجَنينُ: الوَلَدُ في البَطْنِ

- ج: أجِنَّةٌ وأجْنُنٌ، وكلُّ مَسْتورٍ.

- وَجَنَّ في الرَّحِمِ يَجِنُّ جَنّاً: اسْتَتَرَ، وأجَنَّتْه الحامِلُ.

- والمِجَنُّ والمِجَنَّةُ، بكسرِهِما،

- والجُنانُ والجُنانَةُ، بضمهما: التُّرْسُ.

- وقَلَبَ مِجَنَّهُ: أسْقَطَ الحياءَ، وفَعَلَ ما شاءَ، أو مَلَكَ أمرَهُ واسْتَبَدَّ به.

- والجُنَّةُ، بالضم: كلُّ ما وَقَى، وخِرْقَةٌ تَلْبَسُها المرأةُ تُغَطِّي من رأسِها ما قَبَلَ ودَبَرَ غَيْرَ وَسَطِهِ، وتُغَطِّي الوجْهَ وجَنْبَيِ الصَّدْرِ، وفيه عَيْنانِ مَجُوبتانِ كالبُرْقُع.

- وجِنُّ الناسِ، بالكسر،

- وجَنانُهُم، بالفتحِ: مُعْظَمُهُم.

- والجِنِّيُّ، بالكسرِ: نِسْبَةٌ إلى الجِنِّ، أو إلى الجِنَّةِ. وعبدُ السَّلامِ بنُ عَمْرٍو، وأبو يُوسُفَ الجِنِّيَّانِ: رَوَيَا.

- والجِنَّةُ، بالكسر: طائفةٌ من الجِنِّ. وجُنَّ، بالضم، جَنًّا وجُنوناً، واسْتُجِنَّ، مَبْنيَّانِ للمفعولِ، وتَجَنَّنَ وتَجانَّ، وأجَنَّهُ الله، فهو مَجْنونٌ.

- والمَجَنَّةُ: الأرضُ الكثيرةُ الجِنِّ،

- وع قُربَ مكةَ، وقد تكسرُ ميمُها، والجُنونُ.

- والجانُّ: اسمُ جَمْعٍ للجِنِّ، وحَيَّةٌ أكْحَلُ العين لا تُؤْذِي، كثيرَةٌ في الدورِ.

- والجِنُّ، بالكسر: الملائكةُ،

- كالجِنَّةِ،

- و- م الشَّبابِ وغيرِه: أوَّلُهُ وحِدْثانُهُ،

- و- من النَّبْتِ: زَهْرُهُ ونَوْرُهُ، وقد جُنَّتِ الأرضُ، بالضم، وتَجَنَّنَتْ جُنوناً.

- ونَخْلَةٌ مَجْنونَةٌ: طَويلَةٌ.

- والجَنَّةُ: الحَديقَةُ ذاتُ النَّخْلِ والشَّجَرِ

- ج: ككِتابٍ.

- وعَمْرُو بنُ خَلَفِ بنِ جِنانٍ: مُقْرِئٌ مُحَدِّثٌ.

- والجَنينَةُ: مِطْرَفٌ كالطَّيْلَسانِ.

- والجُنُنُ، بضَمَّتَيْن: الجُنونُ، حُذِفَ منه الواوُ.

- وتَجَنَّنَ عليه،

- وتَجانَنَ: أَرَى من نَفْسِهِ الجُنونَ. ويوسُفُ بنُ يَعْقُوبَ الكِنانِيُّ: لَقَبُهُ جَنُّونَةٌ، كخَرُّوبَةٍ، مُحَدِّثٌ. وجَنُّونُ المَوْصِلِيُّ: رَوَى عن غَسَّانِ بنِ الرَّبيعِ.

- والاسْتِجْنانُ: الاسْتِطْرابُ.

- وأجِنَّكَ كذا، أي: من أجْلِ أنَّكَ.

- والجَناجِنُ: عِظامُ الصَّدْرِ، الواحِدُ: جِنْجِنٌ وجِنْجِنَةٌ، بكسْرِهما ويُفْتَحانِ.

- وجُنْجونُ، بالضمِ،

- والمَنْجَنونُ والمَنْجَنينُ: الدُّولابُ، مُؤَنَّثٌ.

- والمِجَنُّ: الوِشاحُ.

- ولا جِنَّ، بالكسر: لا خَفَاءَ.

- وجُهَيْنَةَ: ع بعقيقِ المَدينَةِ، ورَوْضَةٌ بنَجْدٍ بينَ ضَرِيَّةَ وحَزْنِ بَنِي يَرْبوعٍ،

- وع بينَ وادي القُرَى وتَبوكَ.

- والجُنَيْناتُ: ع بدارِ الخِلافَةِ.

- وأبو جَنَّةَ: شاعِرٌ أسَدِيٌّ، خالُ ذي الرُّمَّةِ.

- وذو المِجَنَّيْنِ: عُتَيْبَةُ الهُذَلِيُّ، كانَ يَحْمِلُ تُرْسَيْنِ.

- وأرضٌ مُتَجَنِّنَةٌ: كَثُرَ عُشْبُها، حتى ذَهَبَ كلَّ مَذْهَبٍ.

- وبَيْتُ جِنٍّ، بالكسر: ة تَحْتَ جَبَلِ الثَّلْجِ، والنِّسْبَةُ: جِنَّانِيٌّ.

- الجَوْنُ: النَّباتُ يَضْرِبُ إلى السَّوادِ من خُضْرَتِهِ، والأحْمَرُ، والأبْيَضُ، والأسْوَدُ، والنَّهارُ

- ج: جُونٌ، بالضم،

- و- من الإِبِلِ والخَيْلِ: الأدْهَمُ، وأفْراسٌ لمَرْوانَ بنِ زنْباعٍ العَبْسِيِّ، والحَارِثِ بنِ أبِي شِمْرٍ الغَسَّانِيِّ، وحَسيلٍ الضَّبِّيِّ، وقَتْبِ بنِ سُلَيْطٍ النَّهْدِيِّ، ومالِكِ بنِ نُوَيْرَةَ اليَرْبوعِيِّ، وامرِئِ القَيْسِ بنِ جُحْرٍ، وعَلْقَمَةَ بنِ عَدِيٍّ، ومُعاوِيَةَ بنِ عَمْرِو بنِ الحَارِثِ.

- وجَوْنُ ابنُ قَتَادَةَ: صَحابِيٌّ، أو تابِعِيٌّ.

- والجَوْنانِ: طَرَفا القَوْسِ. وأبو عِمرانَ عبدُ المَلِكِ بنُ حَبيبٍ الجُونِيُّ، بالضم، وابْنُه عُوَيْدٌ: مُحَدِّثانِ.

- والجَوْنَةُ: الشَّمْسُ، والأحْمَرُ، والفَحْمَةُ،

- وة بينَ مَكَّةَ والطائِفِ، وبالضم: الدُّهْمَةُ في الخَيْلِ، وسُلَيْلَةٌ مُغَشَّاةٌ أدَماً تكونُ مع العَطَّارِينَ، وأصْلُهُ الهَمْزُ

- ج: كصُرَدٍ، والجَبَلُ الصَّغيرُ.

- والجُونِيُّ، بالضم: ضَرْبٌ من القَطا.

- والتَّجَوُّنُ: تَبْيِيضُ بابِ العَرُوسِ، وتَسْويدُ بابِ المَيِّتِ. وكزُبَيْرٍ: كُورَةٌ بخُراسانَ،

- وة بسَرْخَسَ.

- والجَوْناءُ: الشَّمْسُ، والقِدْرُ، والناقَةُ الدَّهْماءُ،

- من قَوْلِهِم: جانَ وجْهُه، أي: اسْوَدَّ.

- وماءٌ مُجَوْجَنٌ: مُنْتِنٌ،

- وسَمَّوْا: جُواناً، كغُرابٍ، وزُبَيْرٍ.

- والجَوْنينُ: ة بالبَحْرَيْنِ.

- والجَوَّانَةُ: الاسْتُ.

- وجاوانُ: قَبيلَةٌ من الأكْرادِ، سَكَنوا الحِلَّةَ المَزْيَدِيَّةَ،

- منهم الفَقيهُ محمدُ بنُ عليٍّ الجاوانِيُّ.

- جُهَيْنَةُ، بالضم: قَبيلَةٌ،

- والمَثَلُ في ج ف ن، وقَلْعَةٌ بطَبَرِسْتانَ،

- وة بالمَوْصِلِ، منها الحُسَيْنُ بنُ نَصْرِ بنِ محمدٍ ذو التَّصانِيف.

- والجُهْنَةُ، بالضم: جُهْمَةُ اللَّيْلِ.

- وجارِيَةٌ جُهانَةٌ، بالضم: شابَّةٌ.

- والجَهْنُ: غِلَظُ الوَجْهِ، وبالضم: الزُّرْبَةُ في البَحْرِ غيرُ مُتَّصِلَةٍ بالبَرِّ مِقْدَارَ غَلْوَةٍ، فإذا اتَّصَلَتِ الزُّرْبَةُ إلى البَرِّ فذلك شِعْبٌ.

- وجَهَنَ جُهوناً قَرُبَ ؟؟، ودَنا.

- وجَيْهانُ: اسمٌ.

- ونهْرُ جِهانَ: في ج ح ن.

- جَيَّانُ، كشَدَّادٍ: د بالأنْدَلُسِ، منها: ابنُ مالِكٍ، وأبو حَيَّانَ، إماما العَرَبِيَّةِ، وقد يُنْسَبُ الثاني إلى جَدِّ أبيه حَيَّانَ، بالمهملة،

- وة بأَصْفهانَ، منها طَلْحَةُ بنُ الأعْلَمِ الحَنَفِيُّ.

- وموسى بنُ محمدِ بنِ جَيَّانَ،

- ومحمدُ بنُ خَلَفِ ابنِ جَيَّانَ: محدِّثانِ.


فَصْلُ الحَاء

- الحَبَنُ، محركةً: داءٌ في البَطْنِ يَعْظُمُ منه ويَرِمُ،

- وقد حُبِنَ، كعُنِيَ وفرِحَ، حَبْناً، ويحركُ،

- وهو أحْبَنُ، وهي حَبْناءُ.

- والحِبنُ، بالكسر: القِرْدُ، وخُراجٌ كالدُّمَّلِ، وما يَعْتَرِي في الجسدِ فيَقيحُ ويَرِمُ، والدُّمَّلُ،

- كالحِبْنَةِ فيهما

- ج: حُبونٌ، وبالفتح: شجرُ الدِّفْلَى،

- كالحَبينِ.

- وحَبِنَ عليه، كفرحَ: امْتَلأَ غَضَباً.

- والحَبْناءُ: الضخمةُ البطنِ، وأُمُّ المغيرةِ ويَزيدَ وصَخْرٍ الشُّعَراءِ، وأبوهُم: عَمْرُو بنُ رَبيعَةَ،

- و- من الحَمَامِ: التي لا تَبِيضُ

- ج: حُبْنٌ، بالضم، والقَدَمُ الكثيرَةُ لَحْمِ البَخْصَةِ.

- وحُبَيْنَةُ، كجُهَيْنَةَ،

- وأُمُّ حُبَيْنٍ، كزبيرٍ: دُوَيبَّةٌ م، ورُبَّما دَخَلَها ألْ، وبِحذْفِها لا تَصيرُ نَكِرةٌ، شاذٌّ.

- والمُحْبَئِنُّ، كمُطْمَئِنٍّ: الغَضْبانُ.

- وحَبَوْنَنٌ: عَلَمٌ، ووادٍ.

- وحَبُّونَةُ، كسَمُّورةٍ: جَدُّ القَاسِمِ البِرْزالِيِّ.

- وعبدُ الواحدِ بنُ الحَسَنِ ابنِ حُبَيْنٍ، كزُبيرٍ: محدِّثٌ، أو هو بالنون.

- الحَتْنُ: المِثْلُ، والقِرْنُ، ويُكْسَرُ، والباطِلُ.

- وهُما حَتْنانِ، أي: سِيَّانِ في الرَّمْيِ، وبالتحريك: حُروفُ الجبالِ.

- وَحَتِنَ الحَرُّ، كفرحَ: اشْتَدَّ.

- ويومٌ حاتِنٌ: اسْتَوَى أوَّلُهُ وآخِرُهُ حَرًّا.

- والمُحْتَتِنُ: المُسْتَوِي الذي لا يُخالِفُ بعضُه بعضاً.

- والحَتْناءُ من الإِبِلِ: الحَرْداءُ.

- ومالَه عنه حُتْنانٌ وحُتْنالٌ: بُدٌّ.

- ووَقَعَتِ النَّبْلُ حَتَنَى، كجَمَزَى: مُتساويَةً.

- وأحْتَنَ: وقَعَتْ سِهامُه في موضِعٍ واحدٍ.

- وتَحاتَنُوا: تَساوَوْا.

- وحَوْتَنانُ: د.

- حُثُنٌ، بضمتين: ع ببلادِ هُذَيْلٍ.

- حَجَنَ العُودَ يَحْجِنُه: عَطَفَه،

- كحَجَّنَه،

- و- فلاناً: صَدَّه، وصَرَفَه، وجَذَبَه بالمِحْجَنِ،

- كاحْتَجَنَه.

- والحَجَنُ، محركةً،

- والحُجْنَةُ، بالضم،

- والتَّحَجُّنُ: الاعْوِجاجُ. وكمِنْبَرٍ ومِكْنَسَةٍ: العَصَا المُعْوَجَّةُ، وكلُّ معطوفٍ مُعْوَجٍّ.

- واحْتَجَنَ المالَ: ضَمَّه، واحْتواهُ.

- والتَّحْجِينُ: سِمَةٌ مُعْوَجَّةٌ.

- والحَجْناءُ: فَرَسُ مُعَاويَةَ البَكَّائِيِّ،

- و- من الآذانِ: المائلَةُ أحدِ الطَّرَفَيْنِ قِبَلَ الجَبْهَةِ سُفْلاً، أو التي أقْبَلَ أطْرافُ إحْداهُما على الأخْرَى قِبَلَ الجَبْهَةِ.

- وشَعَرٌ أحْجَنُ وككتِفٍ: مُتَسَلْسِلٌ مُسْتَرْسِلٌ رَجِلٌ جَعْدُ الأطْرافِ.

- وحَجِنَ عليه،

- و- به، كفرحَ: ضَنَّ،

- و- بالدار: أقامَ.

- وحُجْنَةُ الثُّمامِ، بالضم ويُحَرَّكُ: خوصَتُهُ.

- وأحْجَنَ: خرجتْ حُجْنَتُه.

- وحُجْنَةُ المِغْزَلِ: المُتَعَقِّفَةُ التي في رأسِه.

- والحَجونُ: الكسلانُ، وجَبَلٌ بمَعْلاةِ مكةَ،

- وع آخَرُ، وكلُّ غَزْوة تُظْهِرُ غيرَها، ثم تُخالِفُ إلى ذلك الموضِعِ، أو هي البعيدةُ الطويلَةُ. وكزبيرٍ: ابنُ المُثَنَّى، محدِّثٌ.

- والحَجَنُ، محركةً وككتِفٍ: القُرادُ، وبالتحريك: الزَّمَنُ في الدَّابةِ.

- ولِهْبُ ابنُ أحْجَنَ: قبيلةٌ تُعْرَفُ بالقيافة.

- والحَوْجَنُ: الوَرْدُ الأحْمَرُ.

- وحَجْنُ بنُ المُرَقِّعِ،

- ومِحْجَنُ بنُ الأدْرَعِ،

- ومِحْجَنُ بنُ أبي مِحْجَنٍ: صَحابِيُّونَ،

- وسَمَّوْا: حُجَيْنَةَ، كجُهَيْنَةَ.

- حَجْشَنَةُ: جَدُّ يَحْيَى بنِ الفَضْلِ المَوْصِلِيِّ.

- الحُذْنُ، بالضم: الحُجْزَةُ.

- والحُذُنَّةُ، كعُتُلَّةٍ: القَصيرُ، والرَّجُلُ الصَّغيرُ الأذُنِ، وما اقْتُعِدِ من القِعْدانِ صَغيراً، وأُذِلَّ حتى يَضْخم بَطْنُهُ، ويَذْهَبَ سَنامُهُ،

- وع قُرْبَ اليَمامَةِ.

- والحُذُنَّتانِ: الأَسْكَتانِ، والخُصْيَتانِ، والأُذُنانِ.

- حَرَنَتِ الدابَّةُ، كنَصَرَ وكرُمَ، حِراناً، بالكسر والضم، فهي حَرونٌ: وهي التي إذا اسْتُدِرَّ جَرْيُها، وقَفَتْ، خاصٌّ بِذَواتِ الحافِرِ.

- والمَحارينُ الشِّهادُ، أي: الأَعْسالُ،

- و- من النَّحْلِ: اللاتي يَلْصَقْنَ بالشَّهْدِ، فَيُنْزَعْنَ بالمَحابِضِ، وحَبَّاتُ القُطْنِ، الواحِدُ: مِحْرانٌ.

- وحَرَنَ في البَيْعِ: لم يَزِد ولم يَنْقُصْ،

- و- القُطْنَ: نَدَفَه. وكمِنْبَرٍ: المِنْدَفُ.

- والحَرونُ: التي لا تَبْرَحُ أعْلَى الجَبَلِ من الصَّيْدِ، وفَرَسُ مُسْلِمِ بنِ عَمْرٍو الباهِلِيِّ، أو شَقيقِ بنِ جَريرٍ الباهِلِيِّ، ولَقَبُ حَبيبِ بنِ المُهَلَّبِ. وكشَدَّادٍ: شاعِرٌ مَصيصِيٌّ،

- ود بالشامِ، والنِّسْبَةُ: حَرْنانِيٌّ، ولا تَقُلْ حَرَّانِيٌّ، وإن كان قِياساً.

- وبنوُ حِرِنَّةَ، بكسرتين مُشَدَّدةَ النون: بَطْنٌ. وكزبيرٍ: اسْمٌ.

- الحِرْدَوْنُ، بالمهملةِ: لُغَةٌ في:

- الحِرْذَوْنِ، بالمعجمةِ: لِذَكَرِ الضَّبِّ، أو دُوَيبَّةٌ أُخْرَى.

- الحَراشِنُ: نَوْعٌ من السَّمَك.

- والحَراشِينُ: العِجافُ من الإِبِلِ، لا واحِدَ لها، والسِّنونَ المُقْحِطَةُ.

- الحُزْنُ، بالضم ويُحَرَّكُ: الهَمُّ

- ج: أحْزَانٌ، حَزِنَ، كفَرِحَ وتَحَزَّنَ وتَحازَنَ واحْتَزَنَ، فهو حَزْنانٌ ومِحْزانٌ.

- وحَزَنَهُ الأَمْرُ حُزْناً، بالضم، وأحْزَنَهُ،

- ط أو أحْزَنَهُ ط: جَعَلَهُ حَزيناً،

- وحَزَنَهُ: جَعَلَ فيه حُزْناً، فهو مَحْزونٌ ومُحْزَنٌ وحَزِينٌ وحَزِنٌ، بكسر الزاي وضَمِّها

- ج: حِزانٌ وحُزَناءُ.

- وعامُ الحُزْن: ماتَتْ فيه خَديجَةُ، رضي اللّهُ عنها، وأبو طالِبٍ.

- والحُزانَةُ، بالضم: قَدْمَةُ العَرَبِ على العَجَمِ في أوَّلِ قُدومِهِم الذي اسْتَحَقُّوا به ما اسْتَحَقُّوا من الدُّورِ والضِّياعِ.

- وحُزانَتُكَ: عِيالُكَ الذينَ تَتَحَزَّنُ لأَمْرِهِم.

- والحَزَونُ: الشاةُ السَّيِّئَةُ الخُلُقِ.

- والحَزْنُ: ما غَلُظَ من الأرضِ،

- كالحَزْنَةِ،

- وأحْزَنَ: صارَ فيها،

- وحَيٌّ م من غَسَّان، وبِلادُ العَرَبِ،

- أو هُما حَزْنانِ ما بَيْنَ زُبالَةَ ونَجْدٍ،

- وع لبَني يَرْبوعٍ، وفيه رِياضٌ وقِيعانٌ،

- ومنه: "من تَرَبَّعَ الحَزْنَ، وتَشَتَّى الصَّمَّان، وتَقَيَّظَ الشَّرَفَ، فقد أخْصَبَ".

- وحَزْنُ بنُ أبِي وهبٍ: صَحابيٌّ. وكصُرَدٍ: الجِبالُ الغِلاظُ،

- الواحِدُ: حُزْنَةٌ، بالضم، وجَبَلٌ. وكأَميرٍ: ماءٌ بنَجْدٍ، واسْمٌ، وكسَحابٍ وثُمامَةَ وزُبَيْرٍ: أسْماءٌ.

- وتَحَزَّنَ عليه: تَوَجَّعَ.

- وهو يَقْرَأُ بالتَّحْزِينِ: يُرَقِّقُ صَوْتَهُ.

- الحُسْنُ، بالضم: الجَمالُ

- ج: مَحاسِنُ على غيرِ قِياسٍ.

- وحَسُنَ، ككَرُمَ ونَصَرَ،

- فهو حاسِنٌ وحَسَنٌ، وحَسينٌ، كأَميرٍ وغُرابٍ ورُمَّانٍ

- ج: حِسانٌ وحُسَّانونَ، وهي حَسَنَةٌ وحَسْناءُ وحُسَّانَةٌ، كرُمَّانَةٍ

- ج: حِسانٌ وحُسَّاناتٌ، ولا تَقُلْ: رَجُلٌ أحْسَنُ، في مُقابَلَةِ امْرَأةٍ حَسْناءَ، وعَكْسُه: غُلامٌ أمْرَدُ، ولا يُقالُ: جارِيَةٌ مَرْداءُ، وإنَّما يُقالُ: هو الأَحْسَنُ، على إرادَةِ أفْعَلِ التَّفْضيلِ

- ج: الأحاسِنُ.

- وأحاسِنُ القَوْمِ: حِسانُهُمْ.

- والحُسْنَى، بالضم: ضدُّ السُّوأى، والعاقِبَةُ الحَسَنَةُ، والنَّظَرُ إلى اللهِ عزَّ وجَلَّ، والظَّفَرُ، والشَّهادَةُ،

- ومنه: {إِلاَّ إِحْدَى الحُسْنَيَيْنِ}

- ج: الحُسْنَياتُ، والحُسَنُ، كصُرَدٍ.

- والمَحاسِنُ: المَواضِعُ الحَسَنَةُ من البَدَنِ، الواحِدُ: كَمقْعَدٍ، أو لا واحِدَ له.

- ووَجْهٌ مُحَسَّنٌ: حَسَنٌ، وقد حَسَّنَهُ الله.

- والإِحْسانُ: ضِدُّ الإِساءَةِ، وهو مُحْسِنٌ ومِحْسانٌ.

- والحَسَنَةُ: ضِدُّ السَّيِّئَةِ

- ج: حَسَناتٌ.

- وحُسَيْناهُ أن يَفْعَلَ كذا، ويُمَدُّ، أي: قُصاراهُ.

- وهو يُحْسِنُ الشيءَ إحْساناً، أي: يَعْلَمُه.

- واسْتَحْسَنَهُ: عَدَّهُ حَسَناً.

- والحَسَنُ والحُسَيْنُ: جَبَلانِ، أو نَقَوانِ، وعند الحَسَنِ دُفِنَ بِسْطامُ بنُ قَيْسٍ، فإِذا جُمِعا، قيلَ: الحَسَنانِ، وبَطْنانِ في طَيِّئٍ، واسْمانِ.

- والحَسَنُ، محرَّكَةً: ما حَسُنَ من كلِّ شيءٍ، وحِصْنٌ بالأَنْدَلُسِ،

- وة باليمامة، وشَجَرٌ حَسَنُ المَنْظَرِ، والعَظْمُ الذي يَلِي المِرْفَقَ، ويُضَمُّ، والكثِيبُ العالي.

- وأحْسَنَ: جَلَسَ عليه.

- وحَسَنَةٌ، محرَّكةً: امرأةٌ،

- وة بإِصْطَخْرَ، وجِبالٌ بين صَعْدَةَ وعَثَّرَ، ورُكْنٌ من أجَأ.

- والحِسْنَةُ، بالكسر: رَيْدٌ يَنْتَأُ من الجَبَلِ

- ج: كعِنَبٍ، وسَمَّوْا: حَسِينَةَ، كخدِيجةَ وجُهَيْنَةَ ومُزاحِمٍ ومُعَظَّمٍ ومُحْسِنٍ وأميرٍ.

- وإحْسانٌ: مَرْسَى قُرْبَ عَدَنَ.

- والحَسَنِيُّ، محرَّكةً: بئْرٌ قُرْبَ مَعْدِنِ النُّقْرةِ، وقَصْرٌ للحَسَنِ بنِ سَهْلٍ،

- وبهاءٍ: ة بالمَوْصِلِ.

- والحُسَيْناءُ: شجرٌ بورَقٍ صغارٍ.

- والأَحاسِنُ: جِبالٌ باليمامة.

- والتَّحاسِينُ: جَمْعُ التَّحْسينِ، اسمٌ بُنِيَ على تَفْعيلٍ، وكتابُ التَّحاسينِ خِلافُ المَشْقِ.

- وحَسْنون، وقد يُضَمُّ: المقْرِئُ التَّمَّارُ، والبَنَّاءُ، وابنُ الصَّيْقَلِ المِصْرِيِّ، وأبو نَصْرِ بنُ حَسْنونَ، وأبو الحُسْنِ، بالضم، طاوُوسُ بنُ أحمدَ: مُحَدِّثونَ.

- وأُمُّ الحُسْنِ: كمالُ بِنْتُ الحافِظِ عبدِ اللهِ بنِ أحمدَ السَّمَرْقَنْدِيِّ، وكريمَةُ بنْتُ أحمدَ الأَصْفَهانِيَّةُ.

- وحُسْنُ، بالضم: أُمُّ وَلَدٍ للإِمامِ أحمدَ،

- و- ابنُ عَمْرٍو، في طَيِّئٍ، وأخُوهُ بالفتحِ، وهُما فَرْدانِ. وكجُهَيْنَةَ: مُرَجِّلَةٌ لِعَبْدِ المَلِكِ بنِ مَرْوانَ، وبِنْتُ المَعْرُورِ: حَدَّثَتْ.

- حُشْتَنُ، كجُنْدَبٍ بالمثناةِ فَوْقُ: جَدُّ والِدِ يعقوبَ بنِ إسحاقَ بنِ محمدِ بنِ حُشْتَنَ الخُراسانِيُّ.

- الحَشَنُ، محرَّكةً: الوَسَخُ من دَسَمِ اللَّبَن.

- وأحْشَنَ السِّقاءَ: أكثَر اسْتعمالَه بِحَقْنِ اللَّبَنِ فيه، فأرْوَحَ، ولَزِقَ به وسَخُهُ، فَحَشِنَ، كفَرِحَ.

- والحِشْنَةُ، بالكسر: الحِقْدُ.

- والمُحاشَنَةُ: السِّبابُ.

- والتَّحَشُّنُ: الاكْتِسابُ

- والمُحْشَئِنُّ: الغَضْبانُ.

- حَصُنَ، ككَرُمَ: مَنُعَ، فهو حَصِينٌ وأحْصَنَهُ وحَصَّنَهُ.

- والحِصْنُ، بالكسر: كلُّ مَوْضِعٍ حَصينٍ لا يُوصَلُ إلى جَوْفِهِ

- ج: حُصونٌ وأحْصانٌ وحِصَنَةٌ، والهَلاكُ، والسِّلاحُ، وأحَدٌ وعِشْرونَ مَوْضِعاً.

- وبَنو حِصْنٍ: حَيٌّ.

- ودِرْعٌ حَصِينٌ وحَصينَةٌ: مُحْكَمَةٌ.

- وامرأةٌ حَصانٌ، كسَحابٍ: عَفيفَةٌ، أو مُتَزَوِّجَةٌ

- ج: حُصُنٌ، بضَمَّتَيْنِ،

- وحَصاناتٌ، وقد حَصُنَتْ، ككَرُمَتْ، حِصْناً، مُثَلَّثَةً، وتَحَصَّنَتْ، فهي حاصِنٌ وحاصِنَةٌ وحَصْناءُ

- ج: حواصِنُ وحاصِناتٌ.

- وأحْصَنَها البَعْلُ، وحَصَّنَها،

- وأحْصَنَتْ هي،

- فهي مُحْصِنَةٌ ومُحْصَنَةٌ: عَفَّتْ، أو تَزَوَّجَتْ، أو حَمَلَتْ.

- والحَواصِنُ: الحَبالَى.

- ورَجُلٌ مُحْصَنٌ، كمُكْرَمٍ،

- وقد أحْصَنَهُ التَّزَوُّجُ.

- وأحْصَنَ: تَزَوَّجَ،

- وهو مُحْصَنٌ، كمُسْهَبٍ. وكسَحابٍ: الدُّرَّةُ. وككِتابٍ: الفَرَسُ الذَّكَرُ، أو الكَريمُ المَضْنونُ بمائِهِ

- ج: ككُتُبٍ.

- وتَحَصَّنَ: صارَ حِصاناً بَيِّنَ التَّحَصُّنِ والتَّحْصِينِ. وكمِنْبَرٍ: القُفْلُ، والزَّبيلُ، وابنُ وَحْوَحٍ: صَحابِيٌّ.

- وأبو الحِصْنِ: بالكسر،

- وأبو الحُصَيْنِ، كزُبَيْرٍ: الثَّعْلَبُ.

- وأبو الحَصينِ، كأَميرٍ: عُثمانُ بنُ عاصِمٍ، تابِعِيَّ.

- وعبدُ اللهِ بنُ أحمدَ شَيْخٌ للنَّسائِيِّ، وأبو الحَصينِ الوَداعِيُّ، ومحمدُ بن إسْحاقَ بنِ أبي حَصينٍ: مُحَدِّثونَ،

- وسَمَّوْا: حِصْناً، بالكسر، وكزُبَيْرٍ وأميرٍ.

- والحَصانِيَّاتُ: طَيْرٌ.

- والأَحْصِنَةُ: النِّصالُ.

- وحِصْنانِ: د، وقَلْعَةٌ بوادي لِيَّةَ، وهو حِصْنِيٌّ.

- الحِضْنُ، بالكسر: ما دُونَ الإِبْطِ إلى الكَشْحِ، أو الصَّدْرُ والعَضُدانِ وما بَيْنَهما، وجانِبُ الشيءِ وناحِيَتُهُ

- ج: أحْضانٌ، ووِجارُ الضَّبُعِ،

- و- من الجَبَلِ: ما أطافَ به، أو أصْلُهُ، ويُضَمُّ فيهما، وبالتَّحْريكِ: العاجُ، وجَبَلٌ بنَجْدٍ،

- ومنه المَثَلُ: "أنْجَدَ من رَأى حَضَناً"، وقَبيلَةٌ من تَغْلِبَ.

- والأَعْنُزُ الحَضَنِيَّةُ: شَديدَةُ السَّوادِ أو الحُمْرَةِ.

- وحَضَنَ الصَّبِيَّ حَضْناً وحِضانَةً، بالكسر:

- جَعَلَهُ في حِضْنِه، أو رَبَّاهُ،

- كاحْتَضَنَهُ،

- و- الطائِرُ بَيْضَهُ حَضْناً وحِضاناً وحِضانَةً، بكسرهما، وحضُوناً: رَخَّمَ عليه للتَّفْريخِ، واسْمُ المَكانِ: كمَقْعَدٍ ومنْزِلٍ،

- و- مَعْروفَهُ من جيرانِهِ حَضْناً. كَفَّهُ، وصَرَفَهُ،

- و- فُلاناً عن كذا حَضْناً وحَضانَةً ؟؟بفَتحِهِما: نَحَّاهُ عنه، واسْتَبَدَّ به دونَهُ،

- و- عن حاجَتِه: حَبَسَه، ومَنَعَهُ،

- كاحْتَضَنَهُ.

- والحاضِنَةُ: الدَّايَةُ، والنَّخْلَةُ القَصيرَةُ العُذوقِ، أو التي خَرَجَتْ كبائِسُها، وفارَقَتْ كوافيرَها، وقَصُرَتْ عَراجِينُها.

- والحَضونُ من الغَنَمِ والإِبِلِ والنِّساءِ: التي أحَدُ خِلْفَيْها وثَدْيَيْها أكبَرُ من الآخَرِ، وقد حَضُنَتْ، ككَرُمَ، حِضاناً، بالكسر، ومَن أحَدُ خُصْيَيْهِ أكْبَرُ من الآخَرِ، والفَرْجُ أحَدُ شَفْرَيْهِ أكْبَرُ من الآخَرِ.

- وأحْضَنَهُ،

- و- به: أزْرَى،

- و- بِحَقِّي: ذَهَبَ به.

- ويقالُ للأَسافِيِّ: سُفْعٌ حَواضِنُ، أي: جَوائِمُ. وكمِكْنَسَةٍ: القَصْعَةُ الرَّوْحاءُ المَعْمولَةُ من الطِّيننِ للحَمامَةِ.

- وأبو ساسانَ حُضَيْنُ بنُ المُنْذِرِ، كزُبَيْرٍ: تابِعِيٌّ.

- وأصْبَحَ بحُضْنَةِ سُوءٍ، بالضم: إذا أصابَتْهُ هَضيمَةٌ فلم يَنْتَصِرْ.

- الحَفْنُ: أخْذُكَ الشيءَ براحَتَيْكَ والأصابعُ مَضْمومَةٌ، أو الجَرْفُ بِكلْتا اليَدَيْنِ، والعَطاءُ القَليلُ. وبالتَّحْريكِ: أن يَقْلِبَ قَدَمَيْهِ كأَنَّهُ يَحْثُو بهما إذا مَشى.

- والحَفْنَةُ: مِلْءُ الكَفِّ، والحُفْرَةُ، والنُّقْرَةُ، ويُفْتَحُ

- ج: كصُرَدٍ.

- واحْتَفَنَهُ: جَعَلَ يَدَيْهِ تَحْتَ رُكْبَتَيْهِ، وأخَذَهُ بمَأْبِضِه، ثم احْتَمَلَهُ،

- و- الشَّجَرَ: اقْتَلَعَهُ من الأرضِ،

- و- الشيءَ: أخَذَهُ لنَفْسِه. وكمِنْبَرٍ: الكَثيرُ الحَفْنِ.

- والحَفَّانُ، كشَدَّادٍ: في الفاءِ.

- وعند حُفَيْنَةَ الخَبَرُ اليقينُ: في ج ه- ن.

- وبنو حُفَيْنٍ، كزُبيرٍ: بَطْنٌ.

- حَفَيْتَنٌ، كسَمَيْدَعٍ: أرضٌ.

- حَقَنَهُ يَحْقِنُه ويَحْقُنُه، فهو مَحْقونٌ وحَقينٌ: حَبَسَهُ،

- كاحْتَقَنَهُ،

- و- دَمَ فلانٍ: أنْقَذَهُ من القَتْلِ،

- و- اللبَنَ في السِّقاءِ: صَبَّهُ ليُخْرِجَ زُبْدَتَهُ.

- والحَقْنَةُ، بالفتح: وجَعٌ في البَطْنِ

- ج: أحْقانٌ، وبالضم: كلُّ دواءٍ يُحْقَنُ به المَرِيضُ المُحْتَقِنُ.

- والحاقِنَةُ: المَعِدَةُ، وما بَيْنَ التَّرْقُوَتَيْنِ وحَبْلَيِ العاتِقِ، أو ما سَفَلَ من البَطْنِ،

- ومنه المَثَلُ: "لأُلْحِقَنَّ حَوَاقِنَكَ بذواقِنِكَ".

- واحْتَقَنَ المَريضُ: احْتَبَسَ بَوْلُه فاسْتَعْمَل الحُقْنَةَ،

- و- الرَّوْضَةُ: أشْرَفَتْ جَوانِبُها على سَرارِها. وكمنْبَرٍ: السِّقاءُ يُحْقَنُ فيه اللَّبَنُ، والقِمَعُ يُحْقَنُ به.

- والمِحْقانُ: من يَحْقِنُ البَوْلَ، فإذا بالَ، أكثَرَ.

- وأحْقَنَ: جَمَعَ أنواعَ اللَّبَنِ حتى يَطيبَ.

- والهِلالُ الحاقِنُ: الذي ارْتَفَعَ طَرَفاهُ، واسْتَلْقَى ظَهْرُه.

- وأنا منه كحاقِنِ الإِهالَةِ، أي: حاذِقٌ به، وذلك أنه لا يَحْقِنُها حتى يَعْلَمَ أنها بَرَدَتْ، لئلاَّ يَحْتَرِقَ السِّقاءُ.

- الحُلاَّن: في اللام.

- الحَلَزُونُ، محرَّكةً: دُوَيبَّةٌ رِمْثِيَّةٌ، لَحْمُها جَيِّدٌ للمَعِدَةِ، وجِراحَةِ الكَلْبِ الكَلِبِ، وتَحْليلِ الوَرَمِ الجاسي، وإبْراءِ القُروحِ، ومَحْروقُ صَدَفِه يَجْلُو الجَرَبَ والبَهَقَ والأَسْنانَ، والتَّضَمُّدُ به يَجْذِبُ السُّلاَّءَ من باطِنِ اللَّحْمِ، ومَخْلوطاً بالخَلِّ يَقْطَعُ الرُّعافَ.

- الحُلْقانةُ والحُلْقانُ، بضمهما: البُسْرُ بَدا فيهِ النُّضْجُ، أو بَلَغَ الإِرْطابُ ثُلُثَيْهِ، وقد حَلْقَنَ، أو النُّونُ زائدَةٌ.

- حَمْدُونةُ: ابنةُ هارونَ الرَّشيدِ، وابنُ أبي لَيْلَى: محدِّثٌ.

- الحَمْنُ والحَمْنانُ: صِغارُ القِرْدانِ، واحدَتُهُما: بهاءٍ.

- وأرضٌ مَحْمَنَةٌ، كمَقْعَدةٍ ومُحْسِنَةٍ: كثيرَتُه.

- والحَمْنانُ: عِنَبٌ طائِفيٌّ صغيرُ الحَبِّ، أو الحَبُّ الصِّغارُ بين الحَبِّ الكبيرِ في العِنَبِ.

- وحَمْنَنُ بنُ عَوْفٍ، كقَرْدَدٍ: صحابِيٌّ.

- وسِماكُ بنُ مَخْرَمَةَ بنِ حُمَيْنٍ،

- كزُبيرٍ: له مسجدٌ بالكُوفة م.

- وحَمْنَةُ المُعَذَّبَةُ في الله عز وجَلَّ، التي اشْتَراها أبو بكرٍ، رضي الله عنه، فأعْتَقَها، وبنتُ جَحْشٍ، وبنتُ أبي سُفيانَ،

- وحُمَيْنَةُ، كجُهَيْنَةَ، بنتُ طَلْحَةَ: صحابياتٌ.

- والحَوامِينُ: الأَماكِنُ الغِلاظُ المُنْقادَةُ، الواحدُ: حَوْمانَةٌ،

- ومنه: حَوْمانَةُ الدَّرَّاجِ.

- والحَوْمانُ: نباتٌ بالبادِيةِ.

- الحَنِينُ: الشَّوْقُ، وشِدَّةُ البُكاءِ، والطَّرَبُ، أو صَوْتُ الطَّرَبِ عن حُزْنٍ أو فَرَحٍ.

- حَنَّ يَحِنُّ حَنيناً: اسْتَطْرَبَ، فهو حانٌّ،

- كاسْتَحَنَّ وتَحانَّ.

- والحانَّةُ: الناقَةُ،

- كالمُسْتَحِنِّ.

- والحَنَّانَةُ: القَوْسُ، أو المُصَوّتَةُ منها، وقد حَنَّتْ، وأحَنَّها صاحبُها، والتي كان لها زَوْجٌ قَبْلُ فَتَذْكُرُه بالحَنِينِ والتَّحَزُّنِ.

- والحَنانُ، كسحابٍ: الرَّحْمَةُ، والرِّزْقُ، والبَرَكَةُ، والهَيْبَةُ، والوَقارُ، ورِقَّةُ القَلْبِ، والشَّرُّ الطويلُ.

- وحَنانَ اللهِ، أي: مَعاذَ اللهِ. وكشَدَّادٍ: من يَحِنُّ إلى الشيءِ، واسمُ اللهِ تعالى، ومَعْناهُ: الرَّحِيمُ، أو الذي يُقْبِلُ على مَن أعْرَضَ عنه، والسَّهْم يُصَوِّتُ إذا نَقَرْتَهُ بين إِصْبَعَيْكَ، والواضِحُ من الطُّرُقِ، وشاعرٌ من جُهَيْنَةَ،

- وفرسٌ للعَرَبِ م، ولَقَبُ أسَدِ بنِ نَوَّاسٍ.

- وخِمْسٌ حَنَّانٌ، أي: بائِصٌ له حَنينٌ من سُرْعَتِه.

- وأبْرَقُ الحَنَّانِ: ع.

- ومحمدُ بنُ إبراهيمَ بنِ سَهْلٍ الحَنَّانِيُّ: محدِّثٌ.

- والحِنَّانُ، بالكسر مُشددة: الحِنَّاءُ.

- والحِنُّ، بالكسر: حَيٌّ من الجِنِّ، منهم الكلابُ السُّودُ البُهْمُ، أو سَفِلَةُ الجِنِّ وضُعفاؤُهُم، أو كلابُهُم، أو خَلْقٌ بين الجِنِّ والإِنْس، وبالفتح: الإِشْفاقُ، أو الجُنونُ،

- ومَصْدَرُ حُنَّ عَنِّي شَرَّكَ: كُفَّهُ واصْرِفْهُ،

- وبالضم: بنو حُنٍّ، حَيٌّ من عُذْرَةَ.

- والحِنَّةُ، ويفتحُ: الجِنَّةُ.

- والمَحْنُونُ: المَصْروعُ، أو المَجْنونُ.

- وتَحَنَّنَ: تَرَحَّمَ.

- وحَنانَيْكَ، أي: تَحَنَّنْ عَلَيَّ مَرَّةً بعد مَرَّة، وحَناناً بعد حَنانٍ.

- وحَنَّةُ: أُمُّ مَرْيَمَ، عليها السلامُ،

- و- من الرَّجلِ: زَوْجَتُهُ،

- و- من البعير: رُغاؤُهُ، ووالدُ عَمْرٍو الصحابِيِّ، وجَدُّ حَمْدِ بنِ عبدِ الله المُعَبِّرِ، وجَدُّ والدِ محمدِ بنِ أبي القاسِم بنِ علِيٍّ، وهِبَةِ اللهِ بنِ محمدِ بنِ هبَةِ اللهِ.

- وحَنَّهُ: صَدَّهُ، وصَرَفَهُ.

- والحَنونُ: الريحُ لها حَنِينٌ كالإِبِلِ، والمُتَزَوِّجَةُ رِقَّةً على ولَدِها لِيَقُومَ الزَّوْجُ بهم. وكتَنُّورٍ: الفاغِيَةُ، أو نَوْرُ كُلِّ شجرٍ.

- وحَنَّنَتِ الشجرةُ تَحْنيناً: نَوَّرَتْ.

- وحَنُّونَةُ، بهاءٍ: لقبُ يوسُفَ بنِ يَعْقُوبَ الراوي عن زُغْبَةَ،

- وأما علِيُّ بنُ الحُسَيْنِ بنِ علِيِّ بنِ حَنَّوَيْهِ، فبالياءِ، كعَمْرَوَيْهِ.

- وأحَنَّ: أخْطأ.

- وحُنَيْننٌ، كزُبيرٍ: ع بينَ الطائِفِ ومَكَّةَ، واسْمٌ ويُمْنَعُ، وإِسْكافٌ ساوَمَهُ أعْرابِيٌّ بخُفَّيْنِ، فلم يَشْتَرِهِ، فَغاظَهُ، وعَلَّقَ أحَدَ الخُفَّيْنِ في طَريقِهِ، وتَقَدَّمَ، وطَرَحَ الآخَرَ، وكَمَنَ له. فَرَأى الأوَّلَ، فقالَ: ما أشْبَهَهُ بخُفِّ حُنَيْنٍ، ولو كان معه آخَرُ، لأَخَذْتُهُ. فَتَقَدَّمَ، ورأى الثانِي مَطْروحاً، فَعَقَلَ بَعيرَهُ، ورَجَعَ إلى الأوَّل، فَذَهَبَ حُنَيْنٌ ببَعيرِهِ. وجاءَ الأعْرابِيُّ إلى الحيِّ بخُفَّي حُنَيْنٍ، فَذَهَبَ مَثَلاً.

- ومحمدُ ابنُ الحُسَيْنِ، وإسحاقُ بنُ إبراهيمَ الحُنَيْنِيَّانِ: محدِّثانِ.

- وحَنينٌ، كأَميرٍ وسِكِّيتٍ وباللام فيهما: اسْمانِ لجُمادَى الأولَى والآخِرَةِ

- ج: أحِنَّةٌ وحُنونٌ وحَنائِنُ.

- ويُحَنَّةُ، بضم أوَّلِهِ وفتح الباقي: ابنُ رَذْبَةَ مَلِكُ أيْلَةَ، صالحَهُ النبيُّ، صلى الله عليه وسلم، على أهْلِ جَرْباءَ وأذْرُحَ.

- وحَمَلَ فَحَنَّنَ، أي: هَلَّلَ وكَذَّبَ.

- وحَنْحَنَ: أشْفَقَ.

- والحَنَنُ، محركةً: الجُعَلُ.

- وحُننٌّ، بالضم: أبو حَيٍّ من عُذْرَةَ.

- وحَنانَةُ: اسمُ رَاعٍ.

- وحَنِيناءُ: ع بالشام.

- وعليُّ بنُ أحمدَ ابنِ حِنِّي، وأحمدُ بنُ محمدِ بنِ حِنِّي، بكسر النونِ المُشَدَّدَةِ: محدِّثانِ.

- وبنُو حِنَّا، بالكسر والقَصْر: من كُتَّابِ مِصْرَ.

- التَّحَوُّنُ: الذُّلُّ، والهلاكُ.

- وحَوْنَةُ، بالفتح: لَقَبُ دُمْيَةَ بنتِ سابَطٍ.

- الحِيْنُ، بالكسر: الدَّهْرُ، أو وَقْتٌ مُبْهَمٌ يَصْلُحُ لجميع الأزْمانِ، طالَ أو قَصُرَ، يكونُ سَنَةً وأكثَرَ، أو يَخْتَصُّ بأربعينَ سَنَةً، أو سَبْعِ سِنينَ، أو سَنَتَينِ، أو سِتَّةِ أَشْهُرٍ، أَو كلُّ غُدْوَةٍ وعَشِيَّةٍ، ويومُ القِيامةِ، والمُدَّةُ.

- وقوله تعالى {فَتَوَلَّ عنهم حتَّى حِينٍ}، أي: حتى تَنْقَضِي المُدَّةُ التي أُمْهِلُوها

- ج: أحْيانٌ

- وجج: أحايِينُ.

- {ولاتَ حينَ}، أي: ليسَ حِينَ. وإذا باعَدُوا بَيْنَ الوَقْتَيْنِ، باعَدُوا بإِذْ، فقالوا: حِيْنَئِذٍ.

- وحَيَّنَهُ: جَعَلَ له حِيناً،

- و- الناقَةَ: جعَلَ لها في كلِّ يَوْمٍ ولَيْلةٍ وقْتاً يَحْلُبُها فيه،

- كتَحَيَّنَها، والاسْمُ: الحِينُ والحِينَةُ، بكسْرِهِما.

- ومَتَى حِينَةُ ناقَتِكَ؟: مَتَى وقْتُ حَلَبِها.

- وكَمْ حِينَتُها؟: كَمْ حِلابُها.

- وحانَ حِينٌ: قَرُبَ، وآنَ،

- و- السنْبُلُ: يَبِسَ.

- وعامَلَهُ مُحايَنَةً، كمُساوَعَةٍ.

- وأحْيَنَ: أقامَ،

- و- الإِبِلُ: حانَ لها أن تُحْلَبَ، أو يُعْكَمَ عليها،

- و- القَوْمُ: حانَ لهم ما حاوَلُوهُ.

- وهو يأكُلُ الحِينَةَ، ويُفْتَحُ، أي: مَرَّةً في اليَوْمِ واللَّيْلَةِ.

- وما ألقاهُ إلاَّ الحِينَةَ بعدَ الحِينَةِ، أي: الحِينَ بعدَ الحِينِ.

- والحَيْنُ: الهلاكُ، والمِحْنَةُ، وقد حانَ، وأحانَهُ اللّهُ.

- وكلُّ ما لم يُوَفَّقْ للرَشادِ فقدْ حانَ. وحَيَّنَهُ اللُّه فَتَحَيَّنَ.

- والحائِنُ: الأحْمَقُ.

- والحائِنَةُ: النازِلَةُ المُهْلِكَةُ

- ج: حَوائِنُ.

- والحانوتُ: في ح ن ت.

- والحانِيَّةُ: الخَمْرُ.

- والحانَةُ: مَوْضِعُ بَيْعِها.

- وحِينَى، كضِيزَى: د.

- ومِحْيانُ الشيءِ، بالكسر: حِينُه.

- وكشدَّادٍ: عبدُ اللهِ بنُ محمدِ بنِ جَعْفَرِ بنِ حَيَّانَ الحَيَّانِيُّ، نِسْبَةٌ إلى جَدِّه، - وكذا الحافِظُ أبو الشيخِ عبدُ الله بنُ محمدِ بنِ جَعْفَرِ بنِ حَيَّانَ الحَيَّانِيُّ الأصْفهانِيُّ،

- وحَفيدُه محمدُ بنُ عبدِ الرزَّاقِ الحَيَّانِيُّ،

- وعُبَيْدُ اللهِ بنُ هارونَ الحَيَّانِيُّ.

- وأبو حَيَّانَ النَّحْويُّ: مُتأخِّرٌ


فَصْلُ الخَاء

- خَبَنَ الثَّوْبَ وغيرَهُ يَخْبِنُه خَبْناً وخِباناً، بالكسر: عَطَفَه، وخاطَهُ ليَقْصُرَ،

- و- الطَّعامَ: غَيَّبَهُ، وخَبَأهُ للشِدَّةِ.

- والخُبْنَةُ، بالضم: ما تَحْملُه في حِضْنِكَ،

- وع.

- والخَبَناتُ، محرَّكةً: الخَنَباتُ.

- وخَبَنَتْه خَبُونُ، كشَعَبَتْه شَعُوبُ: ماتَ.

- والخَبْنُ: إسْقاطُ الحَرْفِ الثاني في العُروضِ، وبالضم: ما بَيْنَ خُرْتِ المَزادَةِ وفَمِها. وكعُتُلٍّ ومُطْمَئِنٍّ: الرَّجُلُ المُتَقَبِّضُ المُتداخِلُ بعضُه في بعضٍ.

- والخابِنُ: الشديدُ، ومَن يَخْبِنُ الكَذِبَ ويُعِدُّه.

- وأخْبَنَ: خَبَأ في خُبْنَةِ سَراوِيلِه شيئاً. وكغُرابٍ: وادٍ باليمن.

- الخُبَعْثِنَةُ، كقُذَعْمِلَة: الرَّجُلُ الضَّخْمُ الشديدُ، والأسَدُ،

- كالخُبَعْثِنِ، كقُذَعْمِلٍ وسَفَرْجَلٍ. وكقُذَعْمِلٍ: التارُّ البَدَنِ من كلِّ شيءٍ.

- خَتَنَ الوَلَدَ يَخْتِنُه ويَخْتُنُه، فهو خَتينٌ ومَخْتونٌ: قَطَعَ غُرْلَتَه، والاسْمُ: ككِتابٍ وكِتابَةٍ.

- والخِتانَةُ: صِناعَتُه.

- والخِتانُ: مَوْضِعُه من الذَّكَرِ.

- والخَتْنُ: القَطْعُ، وبالتحريكِ: الصِهْرُ، أو كلُّ مَن كان من قِبَلِ المرأةِ كالأبِ والأخِ

- ج: أَخْتانٌ، وهي: بهاءٍ. ومحمدُ بنُ الحَسَنِ الأسْتَراباذِيُّ: عُرِفَ بالخَتَنِ، لأَنَّهُ كانَ خَتَنَ أبي بَكْرٍ الإِسْماعِيلِيِّ.

- والخُتونَةُ، بالضم: المُصاهَرَةُ،

- كالخُتونِ، وتَزَوُّجُ الرَّجُلِ المرأةَ.

- وخاتَنَهُ: تَزَوَّجَ إليه.

- وكزُفَرَ: د، منه عليُّ بنُ محمدٍ، مُتَأخِّرٌ.

- والخَتَنَةُ، مُحرَّكةً: أُمُّ الزَّوْجَة.

- والخاتُونُ: للمَرْأةِ الشَّريفَةِ، كَلِمةٌ أعْجَمِيَّةٌ.

- الخِدْنُ، بالكسر وكأَميرٍ: الصاحِبُ، ومَن يُخادِنُكَ في كلِّ أمْرٍ ظاهِرٍ وباطِنٍ. وكهُمَزَةٍ: مَنْ يُخادِنُ الناسَ كثيراً.

- وكشَدَّادٍ: خَدَّانُ بنُ عامِرٍ في أسَدِ بنِ خُزَيْمَةَ.

- الخُذْعُونَةُ: القِطْعَةُ من القَرْعَة.

- الخُذُنَّتانِ، بضمِّ الخاءِ والذالِ المُعْجَمةِ وفتحِ النونِ المُشَدَّدَةِ: الإِسْكَتانِ، أو الخُصْيتانِ، أو الأذُنانِ، لغةٌ في الحاءِ.

- وجَمَلٌ خُذانِيَةٌ، بالضم مُخَفَّفةً: ضَخْمٌ جَلْدٌ.

- خَرْبانُ، كسَحْبانَ: ابنُ عُبَيْد اللهِ،

- والسَّرِيُّ بنُ سَهْلِ ابنِ خَرْبانَ،

- والقاضي أحمدُ بنُ إسْحاقَ بنِ خَرْبانَ: مُحَدِّثونَ، والكَلمَةُ أعْجَمِيَّةٌ، أي: حافِظُ الحِمارِ.

- خَرْشَنَةُ، كخَرْدَلَةٍ والشينُ مُعجمةٌ: د بالرُّومِ.

- الخراطِينُ: دِيدانٌ تُوجَدُ في الأراضِي النَّدِيَّةِ، مُدِرٌّ مُحَلِّلٌ، مُفَتِّتٌ للحَصاةِ، نافِعٌ لليَرَقانِ.

- خَزَنَ المالَ: أحْرَزَهُ،

- كاخْتَزَنَهُ،

- و- اللَّحْمُ خَزْناً وخُزوناً: تَغَيَّرَ،

- كَخزِنَ، كفَرِحَ وكرُمَ، فهو خَزِينٌ. وككِتابَةٍ: فِعْلُ الخازِنِ، ومكانُ الخَزْنِ، ولا يُفْتَحُ،

- كالمَخْزَنِ، كمَقْعَدٍ، والقَلْبُ.

- والخَزَّانُ، كشَدَّادٍ: اللِّسانُ،

- كالخازِنِ، والرُّطَبُ المُسْوَدُّ الجَوْفِ لآِفَةٍ.

- ومَخازِنُ الطَّريقِ: مَخاصِرُهُ.

- واخْتَزَنَ طَريقاً: أخَذَ أقْرَبَهُ.

- وأخْزَنَ: اسْتَغْنَى بعدَ فَقْرٍ. وعليُّ بنُ أحمدَ،

- وأحمدُ بنُ محمدِ بنِ موسَى الخازِنانِ: مُحَدِّثانِ.

- أخْسَنَ الرَّجُلُ: ذَلَّ بعدَ عِزٍّ.

- الخَشِنُ، ككَتِفٍ،

- والأخْشَنُ: الأخْرَشُ من كلِّ شيءٍ

- ج: ككِتابٍ، وهيَ خَشِنَةٌ وخَشْناءُ.

- وخَشُنَ، ككَرُم، خَشْناً ومَخْشَنَةً وخُشونَةً وخُشْنَةً،

- (بضَمِّهما، وتَخَشَّنَ): ضِدُّ لانَ.

- واخْشَوْشَنَ وتَخَشَّنَ: اشْتَدَّتْ خُشونَتُه، أوْ لَبِسَ الخَشِنَ، أو تَكَلَّمَ به، أو عاشَ عَيْشاً خَشِناً.

- واخْشَوْشَنَ: أبْلَغُ في الكُلِّ.

- وخاشَنَهُ: ضِدُّ لايَنَهُ.

- وهو خَشِنُ الجانِبِ

- وأخْشَنهُ

- وذُو خُشْنَةٍ وخُشونةٍ، بضَمِّهِما: صَعْبٌ لا يُطاقُ.

- واسْتَخْشَنَهُ: وجَدَهُ خَشِناً.

- وخَشَّنَ صَدْرَهُ تَخْشيناً: أوغَرَهُ.

- والخَشْناءُ: بَقْلَةٌ خَضْراءُ خَشْناءُ في المَسِّ، لَيِّنَةٌ في الفَمِ، لَزِجٌ كالرِجْلَةِ، والناقَةُ العَجْفاءُ، وبنتُ وَبْرَةَ أُخْتُ كَلْبِ بنِ وَبْرَةَ. وكمُعَظَّمَةٍ: الناقَةُ الذَّميمَةُ الطِّرْقِ.

- ورَجُلٌ أخْشَنُ: ذَمِيمُ الحالِ.

- وأخْشَنُ: تابِعيٌّ سَدُوسِيٌّ، وجَدٌّ لِأدْهَمَ بنِ مُحْرِزٍ الشاعِرِ الفارِسِيِّ التابِعِيِّ.

- وجابِرُ بنُ خُشَينٍ، كزُبَيْرٍ: في نَسَبِ فَزارَةَ.

- وخُشَيْنُ بنُ النَّمِرِ: في قُضاعَةَ رَهْطِ أبي ثَعْلَبَةَ الخُشَنِيِّ، ومنهم: بِشْرُ بنُ حَيَّانَ التابِعِيُّ، ومحمدُ بنُ عبدِ السلامِ، ومُصْعَبُ بنُ محمدِ بنِ مَسْعودٍ، وأبوهُ الشارِحُ للكِتابِ،

- والحَسَنُ بنُ يَحْيَى، ومَسْلَمَةُ بنُ عليٍّ الشامِيَّانِ الخُشَنِيُّونَ.

- وكَتيبَةٌ خَشْناءُ: كثيرَةُ السِلاحِ.

- وأبو الخَشْناءِ: عَبَّادُ بنُ حُسَيْبٍ.

- وأبو خُشَيْنَةَ، كَجُهَيْنَةَ، الزِيادِيُّ، وحاجِبُ بنُ عُمَرَ: مُحَدِّثانِ، وسَمَّوا: مُخاشِناً وخَشِناً، ككَتِفٍ وشَدَّادٍ، ويُكْسَرُ.

- الخَصينُ، كأَميرٍ: الفاسُ الصَّغيرَةُ، ويُذَكَّرُ

- ج: ككُتُبٍ وأجْبُل.

- خَضَنَ ناقَتَهُ: حَمَلَ عليها، وعَضَّ من بَدَنِها. وكمِنْبَرٍ: مَنْ يُهْزِلُ الدَّوابَّ ويُذَلِّلُها.

- وخُضِنَتْ عنه المُرُوءَةُ، كعُنِيَ: صُرِفَتْ.

- والمُخاضَنَة: المُغازَلَةُ، والتَّرامِي بقَوْلِ الفُحْشِ.

- الخَفْنُ: اسْتِرْخاءُ البَطْنِ.

- والخَيْفانُ: الجَرادُ.

- والخَفَّانُ: الحَفَّانُ.

- خاقانُ: عَلَمٌ،

- واسْمٌ لِكُلِّ مَلِكٍ خَقَّنَهُ التُّرْكُ على أنْفُسِهم، أَي: مَلَّكوهُ ورَأَّسوهُ.

- خَمَنَ الشيءَ وَخَمَّنَهُ: قال فيه بالحَدْسِ أَو الوَهْمِ. وكشَدَّادٍ: الرُّمْحُ الضَّعيفُ، والقَناةُ: خَمَّانَةٌ،

- و- من الناسِ: خُشَارَتُهُم، ورَديُّهُم.

- وخامِنُ الذِّكْرِ: خامِلُهُ.

- والخَمَنُ، محرَّكةً: النَّتْنُ. وككِتابٍ: جِبالٌ بِبلادِ قُضاعَةَ.

- خَنَّ الجِذْعَ: قَطَعَهُ،

- و- مالَهُ: أخَذَهُ،

- و- الجُلَّةَ: اسْتَخْرَجَ منها شيئاً بعد شيءٍ،

- و- القَوْمَ: وطِئَ

- مَخَنَّتَهم، أي: حَريمَهُم.

- والمَخَنةُ أيضاً: مَضِيقُ الوادي، ومَصَبُّ الماءِ من التَّلْعَةِ، وفُوَّهَةُ الطريقِ، ووَسَطُ الدارِ، والفِناءُ، والأنْفُ أَو طَرَفُه، والغُنَّةُ، والمَحَجَّةُ البَيِّنَةُ، وعَفْوُ المَرْعَى.

- وفلانٌ مَخَنَّةٌ لفلانٍ: مَأْكَلَةٌ له.

- وخَنَّةُ: أُخْتُ يَحْيَى بنِ أكْثَمَ، زَوْجَةُ محمدِ بنِ نَصْرٍ المَرْوَزِيِّ، وبالضم: الغُرْلَةُ، والغُنَّةُ، أو شِبْهُها، أَو فَوْقَها، أو أقْبَحُ منها.

- والأخَنُّ: الأغَنُّ

- ج: خُنٌّ.

- والخَنينُ: كالبُكاءِ أو الضَّحِكِ في الأنْفِ، وقد خَنَّ يَخِنُّ. وكَمِسَنٍّ: الطَّويلُ، ولَيْسَ بتَصْحيفِ مَخْنٍ. وكسَحابٍ: الرَّفاهِيَةُ. وككِتابٍ: الخِتانُ. وكغُرابٍ: داءٌ يأخُذُ الطَّيْرَ في حُلُوقِها، وفي العَيْنِ، وزُكامٌ للإِبِلِ.

- وزَمَنُ الخُنانِ: كانَ في عَهْدِ المُنْذرِ بنِ ماءِ السماءِ، وماتَتِ الإِبِلُ منه.

- والخَنْخَنَةُ: أن لا يُبَيِّنَ في كلامِهِ، فَيُخَنْخِنُ في خَياشِيمِهِ.

- والخِنُّ، بالكسر: السفينَةُ الفارِغَةُ.

- وأخَنَّهُ الله: أجَنَّهُ، فهو مَخْنونٌ.

- والخُنَنَةُ، كحُمَمَةٍ: الثَّوْرُ المُسِنُّ الضَّخْمُ.

- وسَنَةٌ مِخَنَّةٌ، كمِجَنَّةٍ،

- ومُخَنِّنَةٌ، كمُحَدِّثَةٍ: مُخْصِبَةٌ.

- واسْتَخَنَّتِ البِئرُ: أنتَنَتْ.

- الخَوْنُ: أن يُؤْتَمَنَ الإِنْسانُ فلا يَنْصَحَ، خانَهُ خَوْناً وخِيانَةً وخانَةً ومَخانَةً، واخْتانَهُ، فهو خائِنٌ وخائِنَةٌ وخَؤُونٌ وخَوَّانٌ

- ج: خانَةٌ وخَوَنَةٌ وخُوَّانٌ،

- وقد خانَهُ العَهْدَ والأمانَةَ.

- وخَوَّنَهُ تَخْويناً: نَسَبَهُ إلى الخِيانَة، ونَقَصَهُ،

- كخَوَّنَ منه، وتَعَهَّدَهُ،

- كتَخَوَّنَهُ فيهما.

- والخَوْنُ: الضَّعْفُ، وفَتْرَةٌ في النَّظَرِ،

- ومنه: خائنُ العَيْنِ، للأسَدِ.

- وخائنَةُ الأعْيُنِ: ما يُسارِقُ من النَّظَرِ إلى ما لا يَحِلُّ، أو أن يَنْظُرَ نَظْرَةً برِيبَةٍ. وكغُرابٍ وكتابٍ: ما يُؤْكَلُ عليه الطَّعامُ،

- كالإِخْوانِ. وفي الحَديثِ: "حتى إن أهْلَ الإِخْوانِ ليَجْتَمِعونَ"

- ج: أخْوِنَةٌ وخُونٌ.

- والخَوَّانُ، كشدَّادٍ ويُضَمُّ: شَهْرُ رَبيع الأوَّلِ

- ج: أخْوِنَةٌ، وبهاءٍ: الاسْتُ.

- وعِصامُ بنُ خُونٍ، بالضم،

- وأحمدُ بنُ خُونٍ: مُحدِّثانِ.

- وخَيْوانُ: د.

- وخِينُ، بالكسر: د.

- والخانُ: الحانوتُ، أَو صاحبُهُ.

- وخانُ التُّجَّار: م.

- خَيْنِينُ: ة بطُوْسَ، منها مُظَفَّرُ بنُ مَنْصور.

فَصْلُ الدّال

- الدُّبْنَةُ، بالضم: اللُّقْمَةُ الكَبيرةُ.

- والدِّبْنُ، بالكسر: حَظيرَةُ الغَنَمِ.

- دَثَّنَ الطائرُ تَدْثِيناً: طارَ، وأسْرَعَ السُّقُوطَ في مَواضِعَ مُتقارِبَةٍ،

- و- في الشَّجَرِ: اتَّخَذَ عُشّاً.

- والدَّثْنَةُ: الماءُ القَلِيلُ، وبكسر الثاءِ: والِدُ زَيدٍ الصَّحابِيِّ. وكأَميرٍ: جَبَلٌ.

- والدُّثَيْنَةُ، كجُهَيْنَةَ أو كسَفينَةٍ: ع، أو ماءٌ لبني سَيَّارِ بنِ عَمْرٍو، كانَ يُدْعَى الدُّفَيْنَةَ، فَتَطَيَّرُوا، فَغَيَّروا.

- الدَّجْنُ: إلْبَاسُ الغَيْمِ الأرضَ وأقْطارَ السماء، والمَطَرُ الكثيرُ

- ج: أدْجانٌ ودُجُونٌ ودُجْنٌ ودِجَانٌ.

- وأدْجَنُوا: دَخَلُوا فيه،

- و- المَطَرُ والحُمَّى: دَاما،

- و- السماءُ: دَاَمَ مَطَرُها،

- و- اليوْمُ: صارَ ذَا دَجْنٍ،

- كادْجَوْجَنَ.

- ويَوْمُ دَجْنٍ، على الإِضافَةِ، وعلى النَّعْتِ،

- وَيوْمُ دُجُنَّةٍ، كحُزُقَّةٍ، وكذلك الليلةُ تُضافُ وتُنْعَتُ.

- والدُّجُنُّ، كَعُتُلٍّ،

- والدُّجُنَّةُ، كحُزُقَّةٍ وبكسرتين: الظُّلْمَةُ، والغيمُ المُطْبِقُ الرَّيَّانُ المُظْلِمُ لا مَطَرَ فيه

- ج: دُجُنٌّ،

- (أو الدُّجُنَّةُ: الظُّلْمَةُ)،

- والدُّجُنُّ: الدَّجْنُ.

- أو الدُجُنَّةُ: الظَّلْماء، وتُخَفَّفُ، وإلْبَاسُ الغَيْمِ وتَكاثُفُه.

- وليلَةٌ مِدْجانٌ: مُظْلِمَةٌ.

- ودَجَنَ بالمكانِ دُجُوناً: أقامَ،

- و- الحَمامُ والشاةُ وغيرُهُما: ألِفَتِ البُيُوتَ. وهي داجِنٌ

- ج: دَوَاجِنُ.

- وَجَمَلٌ دَجُونٌ وداجِنٌ: سانٍ.

- والمَدْجُونَةُ: الناقَةُ عُوِّدَتِ السِناوَةَ.

- والدَّجَّانَةُ، كَجَبَّانَةٍ: الإِبِلُ التي تَحْمِلُ المَتَاعَ،

- كالدَّيْدَجانِ.

- والدُّجْنَةُ، بالضم: أقبحُ السَّوادِ، وهو أدْجَنُ، وهي دَجْناءُ.

- وداجَنَهُ: داهَنَهُ.

- والدَّاجِنَةُ: المَطْرَةُ المُطْبِقَةُ كالدِّيمَةِ.

- وداجُونُ: ة بالرَّمْلَةِ، منها أبو بكرٍ المُقْرِئُ. وأبو دُجانَةَ، كَثُمامَة: سِماكُ بنُ خَرْشَةَ، صحابِيٌّ.

- ودُجْنَى، بالضم أو بالكسر وقد يُمَدُّ: أرضٌ خُلِقَ منها آدَمُ، عليه السلامُ، أو هي بالحاء المهملة.

- ودُجَيْنُ بنُ ثابِتٍ، كزُبيرٍ: أبو الغُصْنِ جُحَى، أو جُحَى غيرُه.

- دحِنَ، كفَرِحَ: عَظُمَ بَطْنُهُ في قِصَرٍ،

- فهو دَحِنٌ، ككتِفٍ،

- ودِحْوَنَّةٌ، كقِثْوَلَّة،

- ودِحَنَّةٌ، كخِدَبَّةٍ،

- ودِحِنَّةٌ، بكسرتَيْنِ.

- ودَحْنَةُ، بالفتح: جَدُّ الأَحْمَرِ الشاعِرِ. وكخِدَبَّةٍ: الأرضُ المُرْتَفِعَةُ. وكزُبَيْرٍ: ابنُ زُبَيْبٍ التابِعِيُّ.

- ودُحْنَى: في د ج ن. وككَتِفٍ: الخِبُّ الخبيثُ.

- الدُّخْنُ، بالضم: حَبُّ الجاوَرْس، أو حَبٌّ أصْغَرُ منه، أمْلَسُ جِدّاً، بارِدٌ يابِسٌ، حابِسٌ للطَّبْعِ.

- والدُّخانُ، كغُرابٍ وجَبَلٍ ورُمَّانٍ: العُثانُ

- ج: أدْخِنَةٌ ودَواخِنُ ودَواخينُ.

- وابْنا دُخانٍ: غَنِيٌّ وباهِلَةُ.

- وهُدْنَةٌ على دَخَنٍ، محرَّكةً، أي: سكونٌ لِعِلَّةٍ، لا لِصُلْحٍ.

- ودَخِنَ الطعامُ، كفرحَ: أصابَهُ دُخانٌ فأخَذَ ريحَهُ،

- و- خُلُقُه: ساء، وخَبُثَ.

- والدَّواخِنُ: كُوًى تُتَّخَذُ على المَقالِي والأَتُّوناتِ.

- والدُّخْنَةُ: كُدْرَةٌ في سَوادٍ، دَخِنَ، كفَرِحَ، فهو أدْخَنُ، وهي دَخْناء، وذَريرَةٌ تُدَخَّنُ بها البُيوتُ. ويومٌ دَخْنانٌ، كَسَخْنانٍ.

- والدَّخَنُ، محرَّكةً: الحِقْدُ، وسُوء الخُلُقِ، وفِرِنْدُ السَّيْفِ، وتَغَيُّرُ العَقْلِ والدِّينِ والحَسَبِ.

- والدَّخْناءُ أو الدُّخْنانُ، بالضم: عُصْفُورٌ.

- وأبو دُخْنَةَ، بالضم: طائِرٌ. وكمِكْنَسَةٍ: المِجْمَرَةُ.

- ودَخَنَتِ النارُ، كَمَنَعَ ونَصر،

- دَخْناً ودُخُوناً وأدْخَنَتْ ودَخَّنَتْ وادَّخَنَتْ: ارْتَفَعَ دُخَانُها، وكفَرِحَتْ: أُلْقِيَ عليها حَطَبٌ، فأُفْسِدَتْ لِيَهِيجَ لَها دُخانٌ،

- و- النَّبْتُ والدابَّةُ: صارَتْ ألوانُهما كُدْرَةً في سَوادٍ، كدَخُنَ، كَكَرُمَ، دُخْنَةً، بالضم.

- ودُخَيْنٌ، كزُبيرٍ: ابنُ عامِرٍ، تابِعِيٌّ.

- وادَّخَنَ الزَّرْعُ: اشْتَدَّ حَبُّهُ.

- ودَخَنَ الغُبَارُ دُخُوناً: سَطَعَ.

- الدَّخْشَنُ، كجَعْفَرٍ والشينُ معجمَةٌ: الخِدَبَّةُ، والرجُلُ الغليظُ. وكقُنْفُذٍ: اسمٌ.

- الدَّدَنُ، محرَّكةً: اللَّهْوُ، واللَّعِبُ كالدَّدِ والدَّدَا والدَّيْدِ

- والدَّيَدَانِ، محرَّكةً.

- والدَّدانُ، كسحابٍ: من لا غَناءَ عندَه، والسيفُ الكَهامُ، والقَطَّاعُ، ضِدٌّ.

- والدَّيْدَنُ والدَّيْدانُ والدَّيْدَدانُ: العادَةُ.

- والدَّيْدَبُونُ: في الباء، ووهِمَ الجوهريُّ في ذِكْرِهِ هُنا.

- الدَّرَنُ، محرَّكةً: جبلٌ ببَرْبَرِ الغَرْبِ، والوَسَخُ أو تَلَطُّخُه، دَرِنَ الثَّوْبُ، كفَرِحَ، وأدْرَنَ وأدْرَنْتُهُ، فهو دَرِنٌ ومِدْرانٌ، للذَكَرِ والأُنْثَى. وكأَميرٍ وثُمامَةٍ: يَبيسُ كلِّ حُطامٍ حَمْضٍ أو شَجرٍ أو بَقْلٍ.

- وأدْرَنَتِ الإِبِلُ: رَعَتْهُ.

- وظَبْيٌ مِدْرانٌ: يأكُلُهُ.

- وحَطَبٌ مُدْرِنٌ، كمُحْسِنٍ: يابِسٌ.

- والإِدْرَوْنُ، كفِرْعَوْنٍ: المَعْلَفُ، والآرِيُّ، والدَّرَنُ، والوَطَنُ، والأصلُ. وكَسَحابٍ: الثَّعْلَبُ.

- وكبُشْرَى: ع، ويُفْتَحُ، والنِسْبَةُ: دُرْنِيٌّ، وبِنْتُ عَبْعَبَةَ الشاعِرَةُ.

- وأُمُّ دَرَنٍ، محرَّكةً: الدُّنْيا.

- وأُمُّ دَرِينٍ، كأَميرٍ: الأرضُ المُجْدِبَةُ.

- ودَارِينُ: ع بالبَحْرَيْنِ، منه المِسْكُ الدارِيُّ. وكجُهَيْنَةَ: أَحْمَقُ.

- وثِقَةُ الدَّوْلَةِ، عَلِيُّ بنُ محمدٍ الدُّرَيْنِيُّ، واقِفُ المَدْرَسَةِ الثِقَتِيَّةِ: حَدَّثَ وَرَوَى. وكرُمَّانَةٍ: امرأةٌ. وككتِفٍ وأميرٍ: الثَّوْبُ الخَلَقُ.

- ودَرِنَتْ يَدُهُ بالشيء، كفَرِحَ: تَلَطَّخَتْ.

- ويَداهُ دَرِنَتانِ بالخَيْرِ، وأيديهم دِرانٌ، وهو دَرِنُ اليَدَيْنِ.

- الدَّرابِنَةُ: البَوَّابُونَ، الواحِدُ: دَرْبانٌ، فارِسِيٌّ مُعَرَّبٌ.

- دَرْجَنَتِ الناقَةُ على وَلَدِهَا: رَئِمَتْهُ بعدَ نِفارٍ.

- الدُّرَخْبِينُ، كشُرْحَبِيلٍ: الداهيةُ، والبَطيءُ،

- ك- الدُّرَخْمِينِ فيهما.

- الدُّراقِنُ، كعُلابِطٍ وقد تُشَدَّدُ الراءُ: المِشْمِشُ، والخَوْخُ، شامِيَّةٌ.

- دَشَنَ: أعْطَى.

- وتَدَشَّنَ: أَخَذَ.

- ودَاشانُ: د.

- والدَّاشِنُ: مُعَرَّبُ الدَّشِنِ، يَعْنُونَ به الثَّوْبَ الجديدَ لم يُلْبَسْ، والدارَ الجديدةَ لم تُسْكَنْ.

- وكسَكْرَى: د بصَعِيدِ مِصْرَ الأَعْلَى، منه الفقِيهُ الوَرِعُ أَحْمَدُ بنُ عبدِ الرحمن الدَّشْناويُّ.

- الدَّعْنُ: سَعَفٌ يُضَمُّ بعضُهُ إلى بعضٍ، ويُرْمَلُ بالشَّريطِ، ويُبْسَطُ عليه التَّمْرُ. وككتِفٍ: السَّيِّئُ الخُلُقِ والغِذاء،

- كالمُدْعَنِ، كمُكْرَمٍ.

- والدِّعَنُّ، كخِدَبٍّ: الماجِنُ

- ج: دِعَنَّةٌ. وكسَحابَةٍ: المُجُونُ.

- وما أدْعَنَهُ. وكَسحابٍ: وادٍ بين المدينةِ وينْبُعَ.

- الدَّعْكَنُ، كجعفرٍ: الدَّمِثُ الحَسَنُ الخُلُقِ، والبِرْذَوْنُ الذَّلُولُ، وبهاء: السَّمينَةُ الصُّلْبَةُ من النُّوقِ، ويُكْسَرُ. وكإِرْدَبَّةٍ: الحِرُ الضَّخْمُ.

- دَغَنَ يَوْمُنا: دَجَنَ. وكحُزُقَّةٍ: الدُّجُنَّةُ، وأُمُّ رَبيعَةَ بنِ رُفَيْعٍ الذي أجارَ أبا بكرٍ، رضي الله تعالى عنه، أَو هي كَكَلِمَةٍ، أَو كحُزْمَةٍ، والصَّحيحُ الأوَّلُ، والمُحدِّثونَ يَلْحَنونَ.

- ودَغانينُ: هَضَباتٌ ببلادِ عَمْرِو بنِ كلابٍ.

- ودَوْغَانُ: ة برَأسِ عَيْنٍ. وكجُهَيْنَةَ: عَلَمٌ لِلْأَحْمَقِ،

- أو اسْمُ حَمْقَاءَ م.

- وعبدُ اللهِ بنُ محمدٍ شيخُ أَبي الهَيْثَمِ، وإبراهيمُ بنُ أَحْمَدَ الداغُونِيَّانِ: مُحدِّثانِ.

- دَفَنَهُ يَدْفِنُهُ: سَتَرَهُ، وواراه،

- كادَّفَنَه، على افْتَعَلَهُ، فانْدَفَنَ وتَدَفَّنَ.

- والدِفْنُ، بالكسر: ع.

- والدَّفينُ: كالمَدْفُونِ

- ج: أدْفَانٌ ودُفَناءُ، والرَّكيَّةُ، والحَوْضُ، والمَنْهَلُ يَنْدَفِنُ، وامرأةٌ دَفِينٌ ودَفِينَةٌ

- ج: دُفَناء، ودَفائِنُ.

- ورَكِيَّةٌ دَفينٌ ومِدْفَانٌ ودِفَانٌ، ككِتابٍ: مُنْدَفِنَةٌ.

- والدَّفينَةُ: ما يُدْفَنُ، والكَنْزُ

- ج: دَفَائِنُ،

- وع.

- والمِدفانُ والدَّفونُ من الإِبِلِ والناسِ: الذاهِبُ على وجهِهِ لا لِحاجَةٍ كالأُبَّاقِ،

- وقد دَفَنَتْ دَفْناً: سارَتْ على وَجْهِها.

- وأدَّفَنَ العبدُ، كافْتَعَلَ: أبَقَ قَبْلَ وُصولِ المِصْرِ الذي يُباعُ فيه،

- فهو دَفونٌ.

- وداءٌ دَفينٌ ودِفْنٌ، بالكسر: ظَهَرَ بعْدَ خَفاء، فَنَشَأَ منه شَرٌّ وعَرٌّ.

- ودَوْفَنٌ: رَجُلٌ وامرأةٌ.

- وناقَةٌ دَفونٌ: عادَتُها أن تكونَ وسَطَ الإِبِلِ إذا ورَدَتْ، وقد دَفَنَتْ تَدْفِنُ.

- وتَدَافَنُوا: تَكاتَمُوا.

- والدَّفَنِيُّ، كعَرَبِيٍّ: ثَوْبٌ مُخَطَّطٌ.

- ورجُلٌ دَفْنٌ، بالفتح: خامِلٌ.

- والمِدْفَانُ: السِّقاء البالي.

- وبَقَرَةٌ دافِنَةُ الجِذْمِ: انْسَحَقَتْ أضْراسُها هَرَماً.

- ودافِنا الأمرِ: داخلُه. وكسَفينةٍ: مَنْزِلٌ لبَنيِ سُلَيْمٍ.

- دَقَنَ في لَحْيِ الرَّجُلِ: ضَرَبَ فيه، وكذلك إذا مَنعَهُ وحَرَمَهُ.

- الدُّكْنَةُ، بالضم: لَوْنٌ إلى السَّوادِ،

- دَكِنَ، كفَرِحَ،

- فهو أدْكَنُ.

- ودَكَنَ المَتَاعَ، كَنَصَرَ: نَضَّدَ بعْضَهُ على بَعْضٍ،

- كَدَكَّنَهُ.

- والدُّكَّان، كرُمَّانٍ: الحانُوتُ

- ج: دَكاكِينُ، مُعَرَّبٌ.

- وثَرِيدَةٌ دَكْناءُ: كثيرةُ الأَبازِيرِ.

- والدُّكَيْنَاءُ، كالعُفَيْراء: دُوَيبَّةٌ من الأَحْناشِ،

- وسَمَّوْا: دَوْكَناً، كَجَوْهَرٍ وزُبَيْرٍ.

- ادْلَهَنَّ ادْلِهْناناً: كَبِرَ وشاخَ، لُغَةٌ في ادْلَهَمَّ.

- الدِّمْنُ، بالكسر: السِّرْقينُ المُتَلَبِّدُ، والبَعَرُ، ودَمَّنَتِ الماشِيَةُ المَكانَ تَدْمِيناً، فهو مُتَدَمِّنٌ، وبهاء: آثارُ الدارِ والناسِ، وما سَوَّدُوا، والحِقْدُ القَديمُ، وقد دَمِنَ، كسَمِعَ، والمَوْضِعُ القَرِيبُ من الدارِ، جَمْعُ الكُلِّ دِمَنٌ ودِمْنٌ. وكَسحابٍ: الرَّمادُ، والسِّرْقِينُ، وعَفَنُ النَّخْلَةِ، وسَوادُها،

- كالدَّمْنِ والأَدَمان، محرَّكةً، عن ابنِ القَطَّاعِ، ومَنْ يُسَرْقِنُ الأرضَ،

- وأدْمَنَ الشيءَ: أدامَهُ.

- ودَمَنَ الأرضَ: دَمَلَهَا.

- وهو دِمْنُ مالٍ ودِمْنَتُهُ، بكسرهما: سائسُه.

- والدُّمَّيْنَى، كسُمَّيْهَى: دَأْماءُ اليَرْبُوع.

- وكمُعَظَّمٍ: ع.

- وكَتَنُّورٍ: القَبيحُ، وع.

- وعبدُ اللهِ بنُ الدُّمَيْنَةِ، كجُهَيْنَةَ: شاعِرٌ.

- ودَمَّنَه تَدْميناً: رَخَّصَ له،

- و- بابَهُ: لَزِمَهُ.

- ودَامانُ: ة كثيرةُ التُّفاحِ بالعِراقِ.

- ودَمامينُ: ة بالصَّعيدِ. وكتابُ كَليلَةَ ودِمْنَةَ، بالكسر: وضْعُ الهِنْدِ.

- والأَدْمانُ: شَجَرةٌ من الجَنْبَةِ، وعاهَةٌ من عاهاتِ النَّخْلِ.

- ودَوْمِيْنُ، وقد تُفْتَحُ مِيمُه: ة قُرْبَ حِمْصَ.

- الدَّنُّ: الراقودُ العظيمُ، أو أطْوَلُ من الحُبِّ، أو أصْغَرَ، له عُسْعُسٌ لا يَقْعُدُ إلا أن يُحْفَرَ له.

- والدَّنَّانِ: جبلانِ م.

- وراشِدُ بنُ دَنٍّ: هو ابنُ مَعْبَدٍ.

- والدَّنَنُ، محرَّكةً: انْحِناءٌ في الظَّهْرِ، ودُنُوٌّ، وتَطامُنٌ في الصَّدْرِ والعُنُق، وهو أدَنٌّ، وهي دَنَّاءُ، ويكونُ أيضاً في الدَّوابِّ وكُلِّ ذي أرْبَعٍ.

- وبيتٌ أدَنُّ: مُتَطامِنٌ.

- والدَّنْدَنَةُ: صَوْتُ الذُّبابِ والزَّنابير، وهَيْنَمَةُ الكلامِ،

- كالدَّنينِ والدِّنْدِنِ، بالكسر، وهي أيضاً ما اسْوَدَّ من نَباتٍ أو شَجَرٍ، وأصلُ الصِّلِّيانِ.

- وأدَنَّ: أقامَ.

- ودَنَّ الذُّبابُ

- ودَنَّنَ ودَنْدَنَ: صَوَّتَ، وَطَنَّ،

- و- فلانٌ: نَغَّمَ، ولا يُفْهَمُ منه كلامٌ.

- ودَنَنٌ، محرَّكةً: د.

- والدِّنَّةُ، بالكسر: دُوَيبَّةٌ كالنَّمْلَةِ.

- ودنَادِنُ الثيابِ: ذَلاذِلُها.

- وظَالِمُ بنُ دُنَيْنٍ، كزُبَيْرٍ: م، والِدُ ماويَّةَ أُمِّ عبدِ اللهِ ومُجاشِعٍ وسَدُوسٍ بني دارِمِ بنِ مالِكِ بنِ حَنْظَلَةَ.

- ودَنِّيَّةُ القاضي: قَلَنْسُوَتُهُ، شُبِّهَتْ بالدَّنِّ.

- دُونَ، بالضم: نَقيضُ فَوْقَ ويكونُ ظَرْفاً، وبمعنى أمامَ، ووراءَ، وفوقَ، ضِدٌّ، وبمعنَى غيرٍ، قيل: ومنه:

- "ليس فيما دونَ خَمْسِ أواقٍ صَدَقَةٌ"، أي في غيرِ خَمْسِ أواقٍ،

- قيل: ومنه الحَديثُ: "أجازَ الخُلْعَ دونَ عِقاصِ رأسِها"، أي: بما سِوَى عِقاصِ رأسِها، أو مَعْناهُ: بِكُلِّ شيء حتى بِعِقاصِ رأسِها، وبِمَعْنَى الشَّريفِ، والخَسِيسِ، ضِدٌّ، وبمعْنَى الأَمْرِ والوَعِيدِ،

- وة بالدِّينَوَر،

- وبهاء: ة بِنَهاوَنْدَ،

- وة بِهَمَذان، وقد يُزادُ في النِّسْبَةِ إليها قافٌ، منها عُمَيْرُ بنُ مِرْدَاسٍ الدُّونَقِيُّ.

- ودُوِينُ، بالضم وكسر الواو: ة بِنَيْسَابُورَ،

- ود بإِرْمِينِيَةَ، منه: نَصْرُ اللهِ بنُ منصورٍ، وعبدُ اللهِ بنُ رَزينٍ المحدِّثانِ. وكغُرابٍ: ناحيةٌ بِعُمانَ،

- وكشدَّادٍ: ع بأرضِ فارِسَ.

- والدُّوَدِنُ، كعُلَبِطٍ: دَمُ الأَخَوَيْنِ.

- ودانَ يَدونُ دَوْناً،

- وأُدينَ، بالضم: صارَ دُوناً خَسيساً، أو ضَعُفَ.

- والدِّيوانُ، ويفتح: مُجْتَمَعُ الصُّحُفِ، والكِتابُ يُكْتَبُ فيه أهلُ الجَيْشِ وأهْلُ العَطِيَّةِ، وأوَّلُ مَنْ وَضَعَهُ عُمَرُ، رضي الله تعالى عنه

- ج: دَواوِينُ ودَياوِينُ، وقد دَوَّنَهُ.

- وهذا دُونَه، أي: أقْرَبُ منه.

- ودُونَكَهُ: إغراء.

- والتَّدَوُّنُ: الغِنَى التامُّ.

- وادْنُ دُونَكَ، أي: اقْتَرِبْ مِنِّي. ويدخُلُ على دُونَ من والباء قَليلاً.

- ودُونَ النَّهْرِ جماعَةٌ، أي: قَبْلَ أنْ تَصِلَ إليه. ويُقالُ: هذا رجُلٌ من دُونٍ، ولا يُقالُ: رجُلٌ دُونٌ، ولا ما أدْوَنَه.

- دَهَنَ: نافَقَ،

- و- رأسَهُ وغيرَهُ دَهْناً ودَهْنَةً: بَلَّهُ، والاسمُ: الدُّهْنُ، بالضم،

- و- فلاناً: ضرَبَهُ بالعَصا.

- والدُّهْنَةُ، بالضم: الطائِفَةُ من الدُّهْنِ

- ج: أدهانٌ ودِهانٌ، وقد ادَّهَنَ به، على افْتَعَلَ.

- والمُدْهُنُ، بالضم: آلَتُهُ، وقارُورَتُه، شاذٌّ، ومُسْتَنْقَعُ الماء، أو كُلُّ موضِعٍ حَفَرَهُ سَيْلٌ،

- ومنه حديث طَهْفَة النَّهْدِيِّ: "نشِفَ المُدْهُنُ"، وقوْلُ الجوهَرِيِّ: حديثُ الزُّهْرِيِّ: تَصْحِيفٌ قبيحٌ.

- ولِحْيَةٌ داهِنٌ ودَهينٌ: مَدْهونَةٌ.

- والدَّهْنُ، ويُضَمُّ، قدرُ ما يَبُلُّ وجْهَ الأرضِ من المَطَرِ

- ج: دِهانٌ. وقد دَهَنَ المَطَرُ الأرضَ.

- والمُداهَنَةُ: إظهَارُ خِلافِ ما يُضْمَرُ،

- كالإِدْهانِ، والغِشُّ.

- والدَّهْناءُ: الفلاةُ،

- وع لِتَميمَ بنَجْدٍ، ويُقْصَرُ، واسمُ دارِ الإِمارَةِ بالبَصْرَةِ،

- وع أمامَ يَنْبُعَ، والنِّسْبَةُ: دَهْنِيٌّ ودَهْناوِيٌّ، وبنتُ مِسْحَلٍ: إحْدَى بني مالكِ بن سعد بن زيدِ مَناةَ، امرأةُ العَجَّاجِ، وعُشْبَةٌ حَمْراءُ.

- وبنو دُهْنٍ، بالضم: حيٌّ، منهم مُعاويةُ بنُ عَمَّارِ بنِ مُعاويَةَ الدُّهْنِيُّ.

- وبنو داهِنٍ، كصاحِبٍ: حَيٌّ.

- ودِهْنَةُ، بالكسر: بَطْنٌ من الأَزْدِ، منهم: حَكِيمُ بنُ سَعْدٍ، وخالِدُ بنُ زِيادٍ الدِّهْنِيَّانِ.

- وناقةٌ دَهينٌ، كأَميرٍ: قَليلَةُ اللبنِ، وقد دَهَنَتْ دَهانَةً ودِهاناً، بالكسر كنَصَرَ وعَلِم وكَرُمَ. وككتابٍ: الأَديمُ الأَحْمَرُ، والمَكانُ الزَّلِقُ.

- وقومٌ مُدَهَّنونَ، كمُعَظَّمٍ: عليهمْ آثارُ النَّعيمِ.

- والدِّهْنُ، بالكسر، من الشَّجَرِ: ما يُقْتَلُ به السِّباعُ، واحِدُهُ: بهاء.

- ودُهُنَّى، بضمتين كغُلُبَّى: ع بالسَّوادِ.

- والإِدْهانُ: الإِنْقاءُ.

- وهو طَيِّبُ الدُّهْنَةِ، بالضم، أي: الرائِحَةِ.

- الدُّهْدُنُّ، كأُرْدُنٍّ: الباطِلُ، لُغَةٌ في الدُّهْدُرِّ. وكجعْفَرٍ: الناسُ، والخَلْقُ.

- الدِّهْقانُ، بالكسر والضم: القَوِيُّ على التَّصَرُّفِ معَ حِدَّةِ، والتاجِرُ، وزَعيمُ فَلاَّحِي العَجَمِ، ورَئِيسُ الإِقْلِيمِ، مُعَرَّبٌ

- ج: دَهَاقِنّةٌ ودَهاقينُ، والاسمُ: الدِّهْقَنَةُ، وهي: بهاء، وقد تَدَهْقَنَ.

- ولِوَى الدِّهْقانِ: ع ط بنَجْدٍ ط.

- ودَهْقَنُوهُ: جَعَلُوهُ دِهْقاناً.

- دَهْمَنٌ للفُرْسِ: كالقَيْلِ لليَمَنِ.

- الدَّيْنُ: ما لَه أجَلٌ،

- كالدِّيْنَةِ، بالكسر، وما لا أجَلَ له، فَقَرْضٌ، والمَوْتُ، وكُلُّ ما ليس حاضراً

- ج: أدْيُنٌ ودُيونٌ.

- ودِنْتُه، بالكسر،

- وأدَنْتُه: أَعْطَيْتُهُ إلى أجَلٍ، وأقْرَضْتُه.

- ودانَ هو: أخَذَه.

- ورجُلٌ دائنٌ ومَدينٌ ومَدْيونٌ ومُدانٌ، وتُشَدَّدُ دالُه: عليه دَيْنٌ، أو كثير.

- وأدانَ وادَّانَ واسْتَدَانَ وتَدَيَّنَ: أخَذَ دَيْناً.

- ورجلٌ مِدْيَانٌ: يُقْرِضُ كثيراً، ويَسْتَقْرِضُ كثيراً، ضِدٌّ، وكذا امرأةٌ، جَمْعُهما: مَدايِينُ.

- ودايَنْتُه: أقْرَضْتُه وأقْرَضَني.

- والدِّيْنُ، بالكسر: الجَزاءُ، وقد دِنْتُه، بالكسر، دَيْناً، ويُكْسَرُ، والإِسْلامُ، وقد دِنْتُ به، بالكسر، والعادةُ، والعِبادةُ، والمُوَاظِبُ من الأَمْطَارِ، أو اللَّيِّنُ منها، والطاعة،

- كالدِّيْنَة، بالهاء فيهما، والذُّلُّ، والداءُ، والحِسابُ، والقَهْرُ، والغَلَبَةُ، والاسْتِعْلاءُ، والسلطانُ، والمُلْكُ، والحُكْمُ، والسِّيرَةُ، والتَّدْبيرُ، والتَّوْحيدُ، واسْمٌ لجميعِ ما يُتَعَبَّدُ الله عَزَّ وجلَّ به، والمِلَّةُ، والوَرَعُ، والمَعْصِيَةُ، والإِكْرَاهُ،

- و- من الأَمْطَارِ: ما يُعاهِدُ مَوْضِعاً، فصارَ ذلك له عادةً، والحالُ، والقضاءُ.

- ودِنْتُه أدِينُه: خَدَمْتُهُ، وأحْسَنْتُ إليه، ومَلَكْتُه،

- ومنه: المَدينةُ للمِصْرِ، وأقْرَضْتُه واقْتَرَضْتُ منه.

- والدَّيَّانُ: القَهَّارُ، والقاضي، والحاكِمُ، والسائسُ، والحاسِبُ، والمُجازي الذي لا يُضَيِّعُ عَمَلاً، بل يَجْزِي بالخَيْرِ والشَّرِّ.

- والمَدِينُ: العَبْدُ، وبِهاءٍ: الأَمَةُ، لأَنَّ العَمَلَ أذَلَّهُما، وفي الحديثِ: "كان النبيُّ، صلى الله عليه وسلم،

- على دِيْنِ قَوْمِهِ"، أي: على ما بَقِيَ فيهم من إِرْثِ إبراهيمَ وإسماعيلَ، عليهما السلامُ، في حَجِّهِم ومُناكَحَتِهِم وبُيوعِهِم وأسالِيْبِهمْ، وأما التَّوْحيدُ فإنهم كانوا قد بَدَّلُوه، والنبي، صلى الله عليه وسلم، لم يَكن إلا عليه.

- ودَانَ يَدِينُ: عَزَّ، وذَلَّ، وأطاعَ، وعَصَى، واعْتَادَ خَيْراً أو شرّاً، وأصابَهُ الداءُ،

- و- فلاناً: حَمَلَهُ على ما يَكْرَهُ، وأذَلَّهُ.

- ودَيَّنَه تَدْيِيناً: وَكَلَه إلى دِينِه.

- وأنا ابنُ مَدِينَتِها، أي: عالِمٌ بها.

- ودَايانُ: حِصْنٌ باليَمَنِ.

- وادَّانَ: اشْتَرَى بالدَّيْنِ، أو باعَ بالدَّيْنِ، ضِدٌّ،

- وفي الحديثِ: "ادَّانَ مُعْرِضاً"،

- ويُرْوَى: دانَ، وكِلاهُما بمَعْنَى اشْتَرَى بالدَّيْنِ مُعْرِضاً عن الأَداءِ، أو مَعْنَاهُ: دايَنَ كُلَّ من عَرَضَ له.


فَصْلُ الذّال

- الذُّؤْنُونُ، كزُنْبُورٍ: نَبْتٌ.

- وخَرَجُوا يَتذَأْنَنُون، أي: يَجْنونَه.

- الذُّبْنةُ، بالضم: ذُبولُ الشَّفَتَينِ من العَطَشِ، لُغَةٌ في الذُّبْلَةِ.

- أذْعَنَ له: خَضَعَ، وذَلَّ، وأقَرَّ، وأسْرَعَ في الطاعَةِ، وانْقادَ،

- كَذَعِنَ، كفَرِحَ.

- وناقةٌ مِذْعانٌ: مُنْقادةٌ سَلِسَةُ الرأسِ.

- ورَأَيْتُهم مِذْعانِينَ، صوابُه بالباءِ المُوَحَّدةِ، أي: مُتَتابِعينَ.

- الذِّقْنُ، بالكسر: الشيخ الهِمُّ، وبالتحريكِ: مُجْتَمَعُ اللَّحْيَيْنِ من أسْفَلِهِما، ويُكْسَرُ، مُذَكَّرٌ

- ج: أذْقَانٌ، ومنه:

- "مُثْقَلٌ اسْتَعَانَ بِذَقَنِه": يُضْرَبُ لمَنِ اسْتَعانَ بأذَلَّ منه، وأصْلُه البعيرُ يُحْمَلُ عليه ثَقَلٌ، ولا يَقْدِرُ يَنْهَضُ، فَيَعْتَمِدُ بذَقَنِهِ على الأرضِ.

- والذاقِنةُ: ما تَحْتَ الذَّقَنِ، أو رأسُ الحُلْقومِ، أو طَرَفُهُ الناتِئُ، أو التَّرْقُوَةُ، أو أسْفَلُ البَطْنِ مما يَلي السُّرَّةَ، أو ثُغْرَةُ النَّحْرِ، أو أعْلَى البَطْنِ.

- وذَقَنَه: قَفَدَهُ، أو ضَرَبَ ذَقَنَه،

- و- على يده أو على عَصاه: وضَعَ ذَقَنَه عليها،

- كذَقَّنَ.

- وناقةٌ ذَقُونٌ: تُرْخِي ذَقَنَها في السَّيْرِ.

- ودَلْوٌ ذَقُونٌ، وقد ذَقِنَتْ، كفرِحَ: إذا خَرَزْتَها فَجاءَتْ شَفَتُها مائِلةً. ككِتابٍ: جَبَلٌ.

- وكصاحِبٍ: ة بِحَلَبَ.

- وكصاحِبَةٍ: ع.

- وذاقَنَه: ضَايَقَه.

- والذَّقْناءُ: المرأةُ الطَّويلةُ الذَّقَنِ،

- وهو أذْقَنُ، والمائِلَةُ الجَهاز

- ج: ذُقْنٌ، بالضم.

- ذَيْمونُ، كلَيْمونٍ: ة على فَرْسَخَيْنِ ونِصْفٍ من بُخاراءَ، منها الفقيهُ أبو محمدٍ حكيمُ بنُ محمدٍ الذَّيْمونِيُّ.

- الذَّنينُ، كأَميرٍ وغُرابٍ: رَقيقُ المخاطِ، أو ما سالَ من الأَنْفِ رَقيقاً، أو عامٌّ فيهما، ذَنِنَ، كفَرِحَ،

- وذَنَّ يَذِنُّ ذَنيناً وذَنَناً وذَنَّنَ تَذْنيناً.

- والأَذَنُّ: من يَسيلُ مَنْخِراه.

- والذَّنَّاءُ: للأُنْثَى، والتي لا يَنْقَطِعُ حَيْضُها.

- والذُّنانَى: مُخاطُ الإِبِلِ، لُغَةٌ في الزايِ، أو الصوابُ بالذالِ.

- والذُّنانةُ، كثُمامةٍ: الحاجةُ، وبَقيَّةُ الشيءِ الضعيفِ.

- وإنه لَيَذِنُّ، أي: ضعيفٌ هالِكٌ هَرَماً أو مَرَضاً، أو يَمْشِي مِشْيَةً ضعِيفةً.

- وذَناذِنُ الثَّوْبِ: ذَلاذِلُه.

- وهو يُذانُّهُ على حاجةٍ، أي: يسألُه إيَّاها.

- وما زالَ يَذِنُّ في تِلْكَ الحاجةِ حتى أنْجَحَها، أَي: يَتَرَدَّدُ فيها.

- الذَّانُ: العَيْبُ.

- والتَّذَوُّنُ: الغِنَى، والنَّعْمَةُ.

- الذَّهْنُ، بالكسر: الفَهْمُ، والعَقْلُ، وحِفْظُ القَلْبِ، والفِطْنَةُ، ويُحَرَّكُ، والقُوَّةُ، والشَّحْمُ

- ج: أذْهانٌ

- وذَهَنَني عنه

- وأذْهَنني واسْتَذْهَنَني: أنساني، وألْهاني.

- وذَاهَنَني فَذَهَنْتُه: فاطَنَني فكُنْتُ أجْوَدَ منه ذِهْناً.

- وذُهْنُ بنُ كَعْبٍ، بالضم: بَطْنٌ من مَذْحِجٍ.

- ذَهْبَنٌ، بالباءِ الموحدةِ، كجعفرٍ: ابنُ قِرْضِمٍ، صَحابيٌّ.

- الذِّينُ، بالكسر: العَيْبُ.

فَصْلُ الرّاء

- رَأنَّهُ: بمعنى رَغَنَّه، عن النَّضْرِ بنِ شُمَيْلٍ، عن الخَليلِ.

- الرَّبُونُ والأرْبانُ والأرْبونُ، بضمهما: العُرْبُونُ.

- وأرْبَنْتُه: أعْطَيْتُه رَبوناً.

- والمُرْتَبِنُ: المُرْتَفِعُ فَوْقَ مكانٍ. وكرُمَّانٍ: رُكْنٌ من أجَأ، ومَنْ يُجْرِي السَّفينةَ،

- وقد تَرَبَّنَ.

- والرُّبَّانِيَّةُ: ماءٌ لبَنِي كَلْبِ بنِ يَرْبوعٍ. وككِتابٍ: اسْمٌ لشَخْصٍ من جَرْمٍ،

- وليس في العَرَبِ رِبانٌ، بالراءِ غيرُه، ومن سِواهُ بالزَّايِ.

- وعلِيُّ بنُ رَبَنٍ الطَّبَرِيُّ، محرَّكاً: مُؤَلِّفُ كتابِ "الأَمْثَالِ" وغيرِهِ.

- وأُرْبونَةُ، بالضم: د بالمَغْرِبِ.

- ومَوْضِعُ الرَّابِنِ منك: هو مَوْضِعُ الرانِ.

- تَراتِقِينُ: ع بالعَجَمِ، وهي قَصَبَةُ كَرْدَرَ.

- الرَّتْنُ: خَلْطُ الشحْمِ بالعَجينِ.

- والمِرْتَنَةُ، كمِكْنَسةٍ ومُعَظَّمةٍ: الخُبْزَةُ المُشَحَّمةُ.

- والراتِينُ: صَمْغٌ مع الصَّفَّارِينَ للإِلْحامِ.

- ورَتَنٌ، محركاً: ابنُ كِرْبالِ بنِ رَتَنٍ البَتْرَنْدِيِّ، ليس بصحابيٍّ، وإنَّما هو كذَّابٌ ظَهَرَ بالهِنْدِ بعدَ السِّتِّمِئَةِ، فادَّعَى الصُّحْبَةَ، وصُدِّقَ، ورَوَى أحاديثَ سَمِعْناها من أصْحابِ أصْحابِهِ.

- ووَادِي راتُونا، (صوابُه: رانُونا، بنونَيْنِ): بين المَدينةِ وقُبا.

- الرَّثانُ، كسَحابٍ: القِطَارُ المُتَتابِعَةُ من المَطَرِ بَيْنَهُنَّ سُكونٌ.

- وأرضٌ مُرَثَّنَةٌ، كمُعَظَّمةٍ،

- ومَرْثونةٌ: أصابَتْها.

- وتَرَثَّنَتْ: طَلتْ وَجْهها بغُمْرَةٍ.

- ارْثَعَنَّ المَطَرُ، بالعَيْنِ المُهْمَلةِ: ثَبَتَ، وجادَ،

- و- الشَّعَرُ: تَسَدَّلَ،

- و- فلانٌ: ضَعُفَ، واسْتَرْخَى.

- رَجَنَ بالمكانِ رُجُوناً: أقام،

- و- الإِبِلُ وغيرُها: ألِفَتْ، ويُثَلَّثُ،

- و- دابَّتَه: حَبَسَها، وأساءَ عَلَفَها، أو حَبَسَها في المَنْزِلِ على العَلَفِ،

- كرَجَّنَها فَرَجَنَتْ هي رُجوناً،

- و- فلاناً: اسْتَحْيا منه.

- وارْتَجَنَ أمْرُهُم: اخْتَلَطَ،

- و- الزُّبْدُ: طُبخَ فلم يَصْفُ، وفَسَدَ، وارْتَكَمَ، وأقامَ.

- والرَّجِينُ: السَّمُّ القَاتِلُ، وبِهاءٍ: الجماعةُ.

- والمَرْجونةُ: القُفَّةُ.

- ورَجَّانٌ، كشَدَّادٍ: وادٍ بِنَجْدٍ،

- ود بِفَارِسَ،

- ويقالُ فيه: أرَّجانُ أيضاً، ومنه: أحمدُ بنُ الحُسينِ، وأحمدُ بنُ أيُّوبَ، وعبدُ اللهِ بنُ محمدِ بنِ شُعَيْبٍ، وأخُوه أحمدُ الرَّجَّانِيُّون المُحَدِّثُونَ،

- وكجُهَيْنَةَ: ع بالمَغْرِبِ.

- ارْجَحَنَّ: مالَ، واهْتَزَّ، ووَقَعَ بمَرَّةٍ،

- و- السَّرابُ: ارْتَفَعَ.

- وجَيْشٌ مُرْجَحِنٌّ،

- ورَحىً مُرْجَحِنَّةٌ: ثقيلَةٌ.

- ارْجَعَنَّ: لُغَةٌ في ارْجَحَنَّ، بمعانيه.

- رَخانُ، كسَحابٍ: ة،

- منها الحسنُ بنُ قاسِمٍ الرَّخانِيُّ.

- الرُّدْنُ، بالضم: أصْلُ الكُمِّ

- ج: أرْدَانٌ.

- وأرْدَنَ القَميصَ ورَدَّنَه: جَعَلَ له رُدْناً.

- والمُردِنُ: المُظْلِمُ. وكمِنْبَرٍ: المِغْزَلُ. وكفرِحَ: تَقَبَّضَ، وتَشَنَّجَ.

- والرَّدْنُ: صَوْتُ وَقْعِ السِلاحِ بعضِه على بعضٍ، والتَّدْخِينُ، ونَضْدُ المَتاعِ. وبالتحريك: الغِرْسُ يَخْرُجُ مع الوَلَدِ، والغَزْلُ، والخَزُّ. وكصاحبٍ: الزَّعْفرانُ.

- والأَرْدَنُ، كالأَحْمَرِ: ضَرْبٌ من الخَزِّ، وبضمتين وشَدِّ النونِ: النُّعاسُ، وكُورَةٌ بالشامِ، منها: عُبادةُ بنُ نُسَيٍّ، والحَكَمُ بنُ عبدِ اللهِ، وآخَرونَ.

- وأحْمَرُ رادِنِيٌّ: خالَطَتْ حُمْرَتَهُ صُفْرَةٌ. وكزُبيرٍ: فَرَسُ بِشْرِ بنِ عَمْرِو بنِ مَرْثَدٍ.

- وعَرَقٌ مُرْدِنٌ، كمُحْسِنٍ: مُنْتِنٌ.

- ورَوْدَنَ: أعْيا.

- وارْتَدَنَتْ: اتَّخَذَتْ مِرْدَناً.

- والمَرْدونُ: المَوْصولُ.

- ورُدَيْنى: اسْمٌ.

- رَذانٌ، كسَحابٍ: ة بِنَسا.

- وَرَاذانُ: ع. وابنُ راذانَ: من القُرَّاءِ، عبدُ اللهِ بنُ محمدٍ فَرْدٌ.

- ورَوْذَنَ: رَوْدَنَ.

- والرَّاذاناتُ: الرَّساتيقُ.

- الرَّزْنُ: المكانُ المُرْتَفِعُ وفيه طُمأنِينةٌ تُمْسِكُ الماءَ

- ج: رُزونٌ ورِزانٌ، وبالكسر: الناحِيةُ، وبِهاءٍ: مَنْقَعُ الماءِ

- ج: كجبالٍ.

- ورَزُنَ، ككَرُمَ: وَقُرَ، فهو رَزينٌ، وهي رَزانٌ، كسَحابٍ.

- ورَزَنَه: رَفَعَه ليَنْظُرَ ما ثِقَلُه،

- و- بالمكانِ: أقامَ.

- والرَّزينُ: الثقيلُ، واسْمٌ.

- والأَرْزَنُ: شجرٌ صُلْبٌ.

- والرَّوْزَنَةُ: الكُوَّةُ.

- وتَرَزَّنَ في الشيءِ: تَوَقَّرَ.

- وأرْزَنُ، كأَحْمَرَ: د بِإرْمينِيَةَ تُعْرَفُ بأَرْزَن الرُّومِ، منه عبدُ اللهِ بنُ حَديدٍ الأَرْزَنِيُّ المحدِّثُ،

- ود آخَرُ بِإرْمِينِيَةَ أيضاً.

- ودَسْتُ الأَرْزَنِ: بين شِيرازَ وكازَرُونَ.

- وأرْزَنْجانُ: د بالرُّومِ.

- وأرْزَنانُ: ة بأَصْفَهانَ.

- والجَبَلاَنِ يَتَرازنانِ: يَتَنَاوحانِ.

- وهو مُرازِنُه: مُخالُّه.

- الرَّسَنُ، محرَّكةً: الحَبْلُ، وما كانَ من زِمامٍ على أنْفٍ

- ج: أرْسانٌ وأرْسُنٌ.

- ورَسَنَها يَرْسِنُها ويَرْسُنُها

- وأرْسَنَها: جَعَلَ لها رَسَناً،

- أو رَسَنَها: شَدَّها بِرَسَنٍ. وكمَجْلِسٍ ومَقْعَدٍ: الأَنْفُ.

- ورَسْنُ بنُ (عَمْرٍو، وابنُ) عامِرٍ، بالفتح.

- والحارِثُ بنُ أبي رَسَنٍ، بالتحريكِ.

- والأَرْسانُ من الأرضِ: الحَزْنَةُ.

- والراسَنُ، كياسَمٍ: القَنَسُ، فارِسيَّةٌ، وذُكِرَتْ في ق ن س.

- رَسْتنُ، كجعفرٍ: د بين حَماةَ وحِمْصَ، منه عِيسَى بنُ سُلَيْمٍ الرَّسْتَنِيُّ.

- الراشِنُ: المُقيمُ، وما يُرْضَخُ لِتِلْمِيذِ الصانِعِ، فارِسيَّتُهُ: شاكردانه، والطُّفَيْلِيُّ،

- وقد رَشَنَ،

- و- الكَلْبُ في الإِناءِ رَشْناً ورُشوناً: أدْخَلَ رأسَه.

- وعبدُ اللهِ بنُ محمدٍ الراشِنِيُّ الأديبُ: تِلميذُ الحَرِيريِّ.

- والرَّشْنُ: الفُرْضَةُ من الماءِ، ويُحَرَّكُ.

- وكزُبيرٍ: ة، منها إدْريسُ بنُ إبراهيمَ الرُّشَيْنِيُّ الجُرْجانِيُّ.

- والرَّوْشَنُ: الكُوَّةُ.

- وغَنَمٌ رَشُونٌ: رِتاعٌ.

- رَصَنَهُ: أكْمَلَهُ،

- و- بِلِسانِه: شَتَمه.

- وأرصَنَه: أحْكَمَه، وقد رَصُنَ، ككرُمَ. وكأَمِيرٍ: المُحْكَمُ الثابِتُ، والحَفِيُّ بحاجَةِ صاحبِه، والمُوْجَعُ المُتَأَلِّمُ.

- ورَصِيْنا الفَرَسِ في رُكْبَتَيْهِ: أطْرافُ القَصَبِ المُرَكَّبِ في الرَّضَفَةِ.

- وَرَصَّنَ الشيءَ مَعْرِفَةً تَرْصِيناً: عَلِمَه.

- وساعِدٌ مَرْصونٌ: مَوسومٌ. وكمنبرٍ: حَديدَةٌ تُكْوَى بها الدَّوابُّ.

- والأَرْصانُ: ع لِبَلْحَارِثِ بنِ كَعْبٍ.

- المَرْضونُ: شِبْهُ المَنْضودِ من حِجَارَة ونحوها، يُضَمُّ بعضها إلى بعضٍ في بناءٍ وغيرِهِ.

- الرَّطانَةُ، ويُكْسَرُ: الكلامُ بالأَعْجَمِيَّةِ.

- ورَطَنَ له وراطَنَه: كَلَّمَه بها.

- وتراطَنوا: تَكَلَّموا بها.

- وما رُطَّيْناكَ هذه؟ بالضم، وقد يُخَفَّفُ، أي: ما كَلامُكَ.

- وإذا كَثُرَتِ الإِبِلُ، وكانت رِفاقاً، ومَعَهَا أهْلُها، فهي الرَّطَّانَةُ والرَّطُونُ.

- الرَّعْشَنُ، كجعفرٍ والنونُ زائِدةٌ: الجَبانُ،

- و- من الظِّلْمانِ والجِمالِ: السَّريعُ، وهي: بهاءٍ، وفَرَسٌ لِمُرادٍ.

- والرَّعْشَنَةُ: ماءٌ لبني عَمْرِو بنِ قُرَيْظٍ من بني أبي بكرِ بنِ كِلابٍ،

- سُمِّيَتْ بِرَعْشَنٍ مَلِكٍ لحِمْيَرَ، كَان به ارْتِعاشٌ.

- الأَرْعَنُ: الأَهْوَجُ في مَنْطِقِهِ، والأَحْمَقُ المُسْتَرْخِي،

- وقد رَعُـنَ، مُثَلَّثَةً، رُعونَةً ورَعَناً، مُحرَّكةً، وما أرْعَنَهُ.

- ورَعَنَتْهُ الشَّمْسُ: آلَمَتْ دماغَه، فاسْتَرْخَى لذلك، وغُشِيَ عليه.

- والرَّعْنُ: أنْفٌ يَتَقَدَّمُ الجَبَلَ

- ج: رُعونٌ ورِعانٌ، والجَبَلُ الطَّويلُ،

- وع بالحِجازِ، وبالبَحْرَيْنِ، وبقُرْبِ حَفَر أَبِي موسى.

- وجَيْشٌ أرْعَنُ: له فُضولٌ.

- وذُو رُعَيْنٍ، كزُبيرٍ: مَلِكُ حِمْيَرَ.

- ورُعَيْنٌ: حِصْنٌ له، أو جَبَلٌ فيه حِصْنٌ، ومِخْلافٌ آخَرُ باليمنِ. وكأَميرٍ: الرَّعِيلُ. وكصَبورٍ: الشديدُ، والكثيرُ الحَرَكَةِ، وظُلْمَةُ اللَّيْلِ.

- ورَعَنَّكَ: لغةٌ في لَعَلَّكَ.

- والرَّعْناءُ: البَصْرَةُ، تَشْبِيهاً برَعْنِ الجَبَلِ، وعِنَبٌ بالطائِفِ.

- الرَّغْنُ، كالمَنْعِ: الإِصْغاءُ إلى القولِ، وقَبولُه،

- كالإِرْغانِ، والأَكْلُ، والشُّرْبُ في نَعْمَةٍ، والطَّمَعُ، وبِهاءٍ: الأرضُ السَّهْلَةُ.

- وأرْغَنَه: أطمعه،

- و- الأمْرَ: هَوَّنَهُ.

- ورَغَنَّ: لغةٌ في لَعَلَّ.

- ومَرْغِينانُ، بكسر الغينِ: د بما وراءَ النَّهْرِ، منه عَلِيُّ بنُ محمدٍ مُؤَلِّفُ "الهِدايةِ".

- الرَّفْنُ: البَيْضُ، وكخِدَبٍّ: الطَّويلُ الذَّنَبِ من الخَيْلِ.

- والرافِنَةُ: المُتَبَخْتِرَةُ في بَطَرٍ.

- والرِّفانُ، ككِتابٍ: الرَّذاذُ من المَطَرِ.

- والرُّفَأْنِينَة، كالطُّمَأْنِينَةِ: غَضَارَةُ العَيْشِ.

- وارْفَأَنَّ ارْفِئْناناً: نَفَرَ ثم سَكَنَ، وضَعُفَ، واسْتَرْخَى،

- و- غَضَبُهُ: زال.

- الرُّفَهْنِيَةُ، كَبُلَهْنِيَةٍ: سَعَةُ العَيْشِ، ورَفاغِيَتُه.

- الرَّقُونُ، كصَبورٍ وكتابٍ،

- والإِرْقانُ، بالكسر: الحِنَّاءُ، والزَّعْفَرانُ.

- وتَرَقَّنَتْ: اخْتَضَبَتْ بهما.

- وأرْقَنَ لِحْيَتَهُ ورَقَّنَها: خَضَبَها بِهِما.

- والمَرْقُونُ: المَرْقُوم، والرَّقيمُ

- والتَّرْقينُ: التَّرْقيمُ، والمُقارَبَةُ بينَ السُّطورِ، ونَقْطُ الخَطِّ وإعْجامُه ليَتَبَيَّنَ، وتَحْسينُ الكتابِ وتَزْيينُه، وتَسْويدُ مواضعَ في الحُسْباناتِ لئلاَّ يُتَوَهَّمَ أنها بُيِّضَتْ. وكأَميرٍ: الدِّرْهَمُ.

- والراقنةُ: الحَسَنَةُ اللَّوْنِ، والمُخْتَضِبَةُ.

- وأرْقَنَ الطعامَ: رَوَّاهُ بالدَّسَمِ.

- والرَّقَنُ، محركةً: بَيْضُ الرَّخمِ.

- وارْتَقَنَ: تَضَمَّخَ بالزَّعْفَران،

- كأَرْقَنَ.

- رَكَنَ إليه، كنَصَرَ وعَلِمَ ومَنَعَ، رُكوناً: مال، وسَكَنَ.

- والرُّكْنُ، بالضم: الجانِبُ الأقْوَى،

- وع باليمامة، والأمْرُ العظيمُ، وما يُقَوَّى به من مَلِكٍ وجُنْدٍ وغيرِهِ، والعِزُّ، والمَنَعَةُ، وبالفتح: الجُرَذُ، والقارُ،

- كالرُّكَيْنِ، كزُبيرٍ.

- وتَرَكَّنَ: اشْتَدَّ، وتَوَقَّرَ.

- والمِرْكَنُ، كمِنْبَرٍ: آنيةٌ م. وكأَميرٍ: الجَبَلُ العالي الأرْكان، ومِنَّا: الرَّزينُ الرَّمِيزُ)، وقد رَكُنَ، ككَرُمَ، رَكانةً ورُكُونةً.

- والأرْكُونُ، بالضم: الدِّهْقَانُ العظيمُ.

- ورُكانَةُ، كثُمامَةٍ: ابنُ عَبْدِ يَزيدَ صَحابيٌّ، صارَعَه النبيُّ، صلى الله عليه وسلم.

- ورُكانَةُ المِصْرِيُّ الكِنْديُّ، غيرُ مَنْسُوبٍ: مُخْتَلَفٌ في صُحْبَتِهِ. وكغُرابِ وزُبيرٍ: اسْمانِ.

- الرُّمَّانُ: م، الواحِدةُ: بهاءٍ، (وحُلْوُهُ مُلَيِّنٌ للطَّبيعَةِ والسُّعالِ، وحامضُه بالعَكْس، ومُزُّهُ نافِعٌ لالتِهابِ المَعِدَةِ، ووَجَعِ الفُؤادِ).

- وللرُّمَّانِ ستَّةُ طُعُومٍ، كما للتُّفَّاحِ، وهو مَحْمُودٌ لِرِقَّته وسُرْعَة انْحلالِهِ ولَطَافَتِهِ.

- والمَرْمَنَةُ: مَنْبِتُهُ إذا كَثُرَ فيه.

- ورُمَّانُ السَّعَالِي: الخَشْخاش الأبْيَضُ، أو صِنْفٌ منه.

- ورُمَّانُ الأنْهارِ: هو النوعُ الكثيرُ من الهَيُوفارِيقُونَ.

- والرُّمَّانَتانِ: ع دونَ هَجَرَ.

- وقَصْرُ الرُّمَّانِ: بواسِطَ، منه: يَحْيَى بنُ دينارٍ أبو هاشِمٍ، وعلِيُّ بنُ عيسى النَّحْوِيُّ، وصَدَقَةُ، والحَسَنُ ابنُ مَنْصورٍ، وعَبْدُ الكريمِ بنُ محمدٍ، وطَلْحَةُ بنُ عبد السَّلامِ،

- ومحمدُ بنُ إبراهيمَ الرُّمَّانِيُّونَ المحدِّثُونَ. وكشَدَّادٍ: ابنُ كَعْبٍ في مَذْحِجٍ، وابنُ مُعاوِيَةَ: في السَّكُونِ، وجبلٌ لطَيِّئٍ.

- وإرْمِينِيَةُ، بالكسر وقد تُشَدَّدُ الياءُ الآخِيرَةُ: كُورَةٌ بالرُّوم، أو أربعةُ أقاليمَ، أو أرْبَعُ كُوَرٍ مُتَّصلٌ بعضُها ببعضٍ،

- يقالُ لكُلِّ كُورَةٍ منها: إرْمِينِيَةُ،

- والنِّسْبَةُ أَرْمَنِيٌّ، بالفتح.

- وعبدُ الوهاب بنُ محمدِ بنِ عُمَرَ بنِ محمدِ بن رُومينَ، بالضم: شيخُ الشيخ أبي إسحاقَ.

- والحَسَنُ بنُ الحُسَيْنِ بنِ رامِينَ: فَقيهُ.

- ارْمَعَنَّ دَمْعُهُ: سالَ.

- الرَّنَّةُ: الصوتُ.

- رَنَّ يَرِنُّ رَنِيناً: صاحَ،

- و- إليه: أصْغَى،

- كأَرَنَّ فيهما،

- و- القوسُ: صَوَّتَتْ.

- والرُّنَّى، كرُبَّى: الخَلْقُ كُلُّهُمْ، وبلا لامٍ: اسْمٌ لجُمَادَى الآخِرَةِ.

- والمُرِنَّةُ والمِرْنانُ: القوسُ.

- والرَّنَنُ، محركةً: شيءٌ يَصِيحُ في الماءِ أيامَ الشِّتاءِ.

- وكغُرابٍ: ة بأصْفَهانَ، منها أحْمَدُ بنُ محمدِ بنِ أحْمَدَ بنِ هالَةَ المُقْرِئُ.

- رَنْجانُ: د في المَغْرِبِ، وذُكِرَ في الجيمِ.

- الرَّوْنُ: أقصَى المَشارَةِ، وبالضم: الشِّدَّةُ

- ج: رُوُونٌ، وبهاءٍ: مُعْظَمُ الشيءِ.

- والأرْوَنانُ: الصوتُ، والصَّعْبُ من الأيَّامِ.

- ويَوْمُ أرْوَنانٍ، مُضافاً ومَنْعُوتاً: صَعْبٌ، وسَهْلٌ، ضِدٌّ. وليلَةٌ أرْونَانَة.

- وَرَاوَنُ، كهاجَرَ: د بطَخَارِسْتانَ.

- وهو مَرُونٌ به: مَغْلُوبٌ مَقْهورٌ.

- ومحمدُ بنُ رُوَيْنٍ، كزُبيرٍ: حَدَّثَ عن شُعْبَةَ.

- ورَاوَانُ: ة بالحِجازِ، أوْ وَادٍ.

- ورَيْوَنُ: أحدُ أرْباعِ نَيْسابُورَ.

- الرَّهْنُ: ما وُضِعَ عِنْدَكَ ليَنُوبَ مَنَابَ ما أُخِذَ مِنكَ

- ج: رِهَانٌ ورُهُونٌ ورُهُنٌ، بضمتين، ورَهِينٌ.

- رَهَنَه،

- و- عندَهُ الشيءَ، كمنَعَ،

- وأرْهَنَه: جَعَلَهُ رَهْناً.

- وارْتَهَنَ منه: أخَذَهُ.

- ورَهَنْتُهُ لِسانِي،

- ولا يقالُ: أرْهَنْتُهُ.

- وكلُّ ما احْتُبِسَ به شيءٌ فَرَهِينُهُ ومُرْتَهَنُهُ.

- والمُراهَنَةُ والرِّهانُ: المُخاطَرَةُ، والمُسابَقَةُ على الخَيْلِ.

- ورَهَنَ: ثَبَتَ، ودامَ، وأدامَ،

- كأَرْهَنَ.

- والراهِنُ: المُعَدُّ، والمَهْزُولُ، وقد رَهَنَ، كمَنَعَ، رُهوناً، وبهاءٍ: السُّرَّةُ وما حَوْلَها من الفَرَسِ.

- والرَّاهُونُ: جَبَلٌ بالهِنْدِ، هَبَطَ عليه آدَمُ عليه السلامُ.

- ورَهْنانُ: ع، وبالضم: آخَرُ.

- ورُهْنَةُ، بالضم: ة بكِرمانَ. وكأَميرٍ: لَقَبُ الحارِثِ بنِ عَلْقَمَةَ.

- والنَّضْرُ بنُ الرَّهينِ: من تابِعي التابِعِينَ.

- وأرْهَنَه: أضْعَفَه، وأسْلَفَه،

- و- في السِّلْعَةِ: غالَى بِها،

- و- الطَّعامَ لَهُم: أدامَه،

- و- المَيِّتَ القَبْرَ: ضَمَّنَه إياهُ،

- و- فلاناً ثَوْباً: دَفَعَهُ إليه ليَرْهَنَه،

- و- وَلَدَهُ به: أخْطَرَهُم به خَطَراً.

- وهو رِهْنُ مالٍ، بالكسرِ: إزاؤُهُ.

- وكسَفينَةٍ: ع، وواحِدُ الرهائِنِ.

- وجارِيَةٌ أُرْهُونٌ، بالضم: حائِضٌ.

- الرَِّهْدَنُ، مُثَلَّثَةَ الراءِ: طائِرٌ كالعُصْفُورِ بمكَّةَ،

- كالرَّهْدَنَةِ،

- والرُّهْدُنَّةِ، كطُرْطُبَّةٍ،

- والرُّهْدُونِ، كزُنْبُورٍ

- ج: رَهادِنُ، والجَبانُ، والأحْمَقُ.

- والرَّهْدَنَةُ: الإِبْطاءُ، والاستدارَةُ في المَشْيِ، والاحْتِباسُ. وكزُنْبُورٍ: الكَذَّابُ.

- الرَّيْنُ: الطَّبَعُ، والدَّنَسُ.

- رَانَ ذَنْبُهُ على قَلْبِهِ رَيْناً ورُيُوناً: غَلَبَ.

- وكُلُّ ما غَلَبَك رَانَكَ،

- و- بِكَ وعليكَ،

- و- النَّفْسُ: خَبُثَتْ، وغَثَتْ.

- وأرانُوا: هَلَكَتْ ماشِيَتُهُم، وهم مُرينُونَ.

- ورِينَ به، بالكسر: وقَعَ فيما لا يَسْتَطِيعُ الخُروجَ منه.

- ورايانُ: جَبَلٌ بالحِجازِ،

- وة بهَمَذانَ،

- وة بناحِيةِ الأَعْلَمِ.

- والرَّيْنَةُ: الحُمْرَةُ

- ج: رَيْناتٌ.

- والرَّانُ: كالخُفِّ، إلا أنه لا قَدَمَ له، وهو أطْوَلُ من الخُفِّ، وكورَةٌ مُتاخِمَةٌ لأَذْرَبِيجانَ، وهي غيرُ أَرَّانَ، منها: أبو الفضلِ أحمدُ بنُ الحسنِ،

- والوليدُ بنُ كثيرٍ الرانيَّانِ.

- ورُويانُ، بالضم: د بطَبَرِسْتانَ، منه الإِمامُ أبو المَحاسِنِ عبدُ الواحِدِ بنُ إسماعيلَ صاحِبُ "البَحْرِ" وغيرِهِ، ومَحَلَّةٌ بالرَّيِّ،

- وة بحَلَبَ.


فَصْلُ الزّاي

- الزُّؤَانُ، مثلثةً: الذي يُخالطُ البُرَّ.

- وكَلْبٌ زِئْنِيٌّ، بالكسر: قصيرٌ.

- ورُمْحٌ أزْأَنِيٌّ ويَزْأَنِيٌّ: لُغتانِ في يَزَنِيٍّ.

- الزَّبْنُ، كالضَّرْبِ: الدَّفْعُ، وبَيْعُ كلِّ ثَمَرٍ على شَجَرِهِ بتَمْرٍ كَيْلاً.

- وبَيْتٌ زَبْنٌ: مُتَنَحٍّ عن البُيوتِ، وبالكسر: الحاجةُ.

- وقد أَخَذَ زِبْنَهُ من المالِ: حاجَتَه، وبالتحريكِ: ثَوْبٌ على تَقْطيعِ البَيْتِ كالحَجَلَةِ، والناحِيةُ. وكَعُتُلٍّ: الشديدُ الزَّبْنِ.

- وناقةٌ زَبونٌ: دَفوعٌ.

- وزُبُنَّتاها كحُزُقَّةٍ: رِجْلاها.

- وحَرْبٌ زَبونٌ: يَدْفَعُ بعضُها بعضاً كَثْرَةً.

- وزابَنَه: دافَعَه.

- والزابِنَةُ: أَكَمَةٌ في وادٍ يَنْعَرِجُ عنها.

- والزِّبْنِيَةُ، كهِبْرِيَةٍ: مُتَمَرِّدُ الجِنِّ والإِنْسِ، والشديدُ، والشُّرَطِيُّ

- ج: زَبانيَةٌ، أو واحدُها: زِبْنِيٌّ. وكسِكِّينٍ: مُدافِعُ الأخْبَثَيْنِ، أو مُمْسِكُهما على كُرْهٍ.

- وزُبانَيَا العَقْرَبِ: قَرْناها، وكَوْكَبانِ نَيِّرانِ في قَرْنَيِ العَقْرَبِ.

- والمُزابنَةُ: بَيْعُ الرُّطَبِ في رُؤُوس النَّخْلِ بالتَّمْرِ، وعن مالِكٍ: كلُّ جِزافٍ لا يُعْلَمُ كَيْلُه ولا عَدَدُه ولا وَزْنُه بِيعَ بمُسَمًّى من مَكِيلٍ ومَوْزونٍ ومَعْدودٍ، أو بَيْعُ مَعْلومٍ بمَجْهولٍ من جِنْسِه، أَو بَيْعُ مَجْهولٍ بمَجْهولٍ من جِنْسِه، أَو هي بَيْعُ المُغابَنَةِ في الجِنْسِ الذي لا يجُوزُ فيه الغَبْنُ.

- والزَّبُّونةُ، مُشدَّدةً وتضم: العُنُقُ.

- وبنو زَبِينَةَ، كسَفينةٍ: حَيٌّ، والنِّسْبة: زَبانِيٌّ، مُخَفَّفَةً.

- وأبو الزَّبَانِ الزَّبَانِيُّ: محدِّثٌ.

- وزَبانُ بنُ مُرَّةَ: من الأزْدِ.

- وزَبانُ ابنُ امرِئِ القَيْسِ. وكشَدَّادٍ: لَقَبُ أبي عَمْرِو بنِ العَلاءِ المازِنِيِّ.

- وزَبَّانُ بنُ قائِدٍ،

- ومحمدُ بنُ زَبَّانِ بنِ حبيبٍ،

- وأحمدُ بنُ سليمانَ بنِ زَبَّانٍ: رُواةٌ.

- والزَّبونُ: الغَبِيُّ، والحَريفُ، مُوَلَّدٌ، والبئْرُ في مَثَابَتِها اسْتِئْخارٌ.

- وانْزَبَنوا: تَنَحَّوْا.

- والزَّبِنُ: الشديدُ الزَّبْنِ.

- زَبَرَانُ: في الراءِ.

- ما سَمِعْتُ له زَجْنَةً، أي: كَلِمَةً ونَبْسةً.

- زَحَنَ، كَمَنَعَ: أبْطَأَ،

- كتَزَحَّنَ،

- و- فلاناً، عن المَكانِ: أزَالَه.

- والزَّحْنَةُ: الحَرُّ الشدِيدُ، والقافِلَةُ بِثَقَلها وتُبَّاعِها، وبالضم: مُنْعَطَفُ الوادِي، وابنُ عبدِ الله: قاتِلُ الضَّحَّاكِ بنِ قَيْسٍ يَوْمَ المَرْجِ. وكهُمَزَة: القَصيرَةُ، وهو زُحَنٌ.

- والزِيحَنَّةُ، كسِيفَنَّةٍ: المُتَبَاطِئُ عندَ حاجَةٍ تُطْلَبُ إليه.

- وتَزَحَّنَ الشرابَ،

- و- عليه: تَكارَهَ عليه بِلا شَهْوَةٍ.

- زَرِّينُ، مُشدَّدةَ الراءِ: لَقَبُ أحمدَ الرَّمْلِيِّ المُحَدِّثِ.

- وعبدُ الله بنُ زَرِّينَ الدُّوَيْنِيِّ: شيخُ أبي لُقْمَةَ، مُعَرَّبٌ، مَعْناه: ذَهَبِيٌّ، أَي: مَصُوغٌ من الذَّهَبِ.

- وغَداةٌ مُزْرَئِنَّةٌ: بارِدةٌ.

- الزَّرَجونُ، محرَّكةً: الخَمْرُ، والكَرْمُ، أَو قُضْبانُها، وصِبْغٌ أحْمَرُ.

- والزَّرْجَنَةُ: التَّخارُجُ، والخَبُّ، والخَدِيعةُ.

- الزُّرْفِينُ، بالضم والكسر: حَلْقَةٌ للبابِ، أو عامٌّ، مُعَرَّبٌ.

- وقد زَرْفَنَ صُدْغَيْهِ: جَعَلَهُما كالزُّرْفينِ.

- الزَّطَنِيُّ، محرَّكةً: هو عبدُ الله بنُ محمدِ بنِ الفَرَجِ الزَّطَنِيُّ المَكِّيُّ المُحَدِّثُ.

- أَبُو زَعْنَةَ: عامِرُ بنُ كَعْبٍ، أَو عبدُ الله بنُ عَمْرٍو، صَحابِيُّ بَدْرِيٌّ شاعِرٌ.

- الزَّاغُونِيُّ: عليُّ بنُ عبدِ الله، مُحَدِّثٌ حَنْبَلِيٌّ. ومحمدُ بنُ عبدِ العزيزِ الزُّغَيْنِيُّ، كجُوَيْنِيٍّ، الفَقيهُ: مُؤَلِّفُ "أحْكامِ القُضاةِ".

- زَفَنَ يَزْفِنُ: رَقَصَ.

- والزِّفْنُ، بالكسر: ظُلَّةٌ يَتَّخِذُونَها فوقَ سُطوحِهِمْ تَقيهمْ (من) حَرِّ البَحْرِ ونَداه، وعَسيبُ النَّخْلِ يُضَمُّ بعضُه إلى بعضٍ كالحَصيرِ المَرْمولِ.

- وناقةٌ زَفُونٌ: زَبونٌ، أَو عَرْجاءُ.

- وزَيْزَفُونٌ، كحَيْزَبُونٍ: سَريعةٌ.

- والزِّيَفْنُ، كحِضَجْرٍ وسيفَنٍّ: الطويلُ الشديدُ،

- وسَمَّوْا: زَيْفَناً وزَوْفَناً.

- والزَّافِنةُ: الناقةُ العَرْجاءُ، والمرأةُ تَكْفِي رَجُلَها مَؤُونَةَ الجِماعِ.

- زَقَنَ الحِمْلَ: حَمَلَه.

- وأزْقَنَه: أعانَه على الحَمْلِ.

- زَكِنَه، كفَرِحَ،

- وأزْكَنَهُ: عَلِمَهُ، وفَهِمَهُ، وتَفَرَّسَه، وظَنَّه.

- أَو الزَّكْنُ: ظَنٌّ بمنزِلةِ اليقينِ عِندَكَ، أَو طَرَفٌ من الظَّنِّ.

- وأزْكَنَه: أعْلَمَهُ، وأفْهَمَهُ.

- وهذا جَيْشٌ يُزاكِنُ ألْفاً: يُقارِبُهُ.

- وبنو فُلانٍ - بني فلانٍ: يُدانونَهُم، ويُثافِنُونَهُم.

- والإِزْكانُ: أن تُزْكِنَ شيئاً بالظَنِّ فَتُصِيبَ، والاسمُ: الزَّكانةُ والزَّكانِيَةُ. وكصُرَدٍ: الحافظُ الضابطُ.

- والتَّزْكينُ: التَّشبيهُ، والتَّلْبيسُ، والظُّنونُ التي تَقَعُ في النُّفوسِ.

- وزَاكانُ: قبيلةٌ من العَرَبِ، سَكَنوا قَزْوِينَ.

- الزَّمَنُ، محرَّكةً وكسَحابٍ: العَصْرُ، واسْمانِ لقَليلِ الوَقْتِ وكثيرِه

- ج: أزْمانٌ وأزْمِنَةٌ وأزْمُنٌ.

- ولَقِيتُه ذاتَ الزُّمَيْنِ، كزُبَيْرٍ: تُريدُ بذلك تَراخِيَ الوَقْتِ.

- وعامَلَه مُزامَنَةً: كمُشاهَرةٍ.

- والزَّمَانةُ: الحُبُّ، والعاهةُ، زَمِنَ، كفرِحَ، زَمَناً وزُمْنَةً، بالضم، وزَمانةً، فهو زَمِنٌ وزَمِينٌ

- ج: زَمِنُونَ وزَمْنَى.

- ومُذْ زَمَنةٍ، محرَّكةً، أَي: زَمانٍ.

- وأزْمَنَ: أَتَى عليه الزَّمانُ.

- وزِمَّان، بالكسر والشدِّ: جَدٌّ لِفِنْد الزِمَّانِيِّ،

- واسمُ الفِنْدِ شَهْلُ بنُ شَيْبانَ بنِ رَبيعَةَ بنِ زِمَّانِ بنِ مالِكِ بنِ صَعْبِ بنِ عليِّ بنِ بَكْرِ بنِ وائِلٍ.

- وقولُ الجَوْهِرِيِّ: زِمَّانُ بنُ تَيْمِ الله إلى آخرِه سَهْوٌ، ومنهم: عبدُ الله بنُ مَعْبَدٍ التابِعِيُّ، وإسماعيلُ بنُ عَبَّادٍ،

- ومحمدُ بنُ يَحْيَى بنِ فَيَّاضٍ المُحَدِّثانِ الزِمَّانِيُّونَ.

- وكسَحابةٍ: وُثَيْرُ بنُ المُنْذِرِ بنِ حَيَكِ بنِ زَمانَةَ،

- وأحمدُ بنُ إبراهيمَ بنِ زَمانَةَ: مُحدِّثانِ.

- زَنَّ عَصَبُهُ: يَبِسَ،

- و- فلاناً بخَيرٍ أو شَرٍ: ظَنَّه به،

- كأَزَنَّه.

- وأَزْنَنْتُه بِكذا: اتَّهَمْتُه به.

- وماءٌ ومِياهٌ زَنَنٌ، محرَّكةً: قليلٌ ضَيِّقٌ، أَو ظَنونٌ لا يُدْرَى أفيه ماءٌ أم لا.

- والزِنُّ، بالكسر: الماشُ، أَو الدَّوْسَرُ.

- والتَّزْنِينُ: مُلازَمَةُ أكْلِهِ. وكزُبَيْرٍ: ابنُ كَعْبٍ، بَطْنٌ.

- ومحمودُ بنُ زُنَيْنٍ: م.

- وحِنْطَةٌ زِنَّةٌ، بالكسرِ: خِلافُ العَذْيِ.

- والزُّنانَى، كزُبانَى: شِبْهُ المُخاطِ يَقَعُ من أُنوفِ الإِبِلِ.

- وظِلٌّ زَنانٌ، كسَحابٍ،

- وزَناءٌ: قصيرٌ.

- ورَجُلٌ زَنانِيٌّ: يَكْفِي نَفْسَه لا غيرُ.

- وأَبو زَنَّةَ: القِرْدُ.

- زَنْدَنَةُ، بالفتح: ة، منها: محمدُ بنُ أَحمدَ بنِ غارِمٍ، بالمُعجمةِ، أَو هو من زَنْد، لا من زَنْدَنَةَ. وأَبو حامِدٍ أَحمد بنُ موسى، ومحمدُ بنُ سَعيدٍ المُحدِّثانِ. ومحمدُ ابنُ محمدٍ: مُقْرِئُ ما وراءَ النَّهْرِ.

- الزُّونُ، بالضم: الصَّنَمُ، وما يُتَّخَذُ ويُعْبَدُ، والرجُلُ القصيرُ، ويُفْتَحُ، والمَوْضِعُ تُجْمَعُ الأصْنامُ فيه وتُنْصَبُ وتُزَيَّنُ. وكخِدَبٍّ: القصيرُ، وهي: بهاءٍ.

- والزُّوانُ، مُثَلَّثَةً: الزُّؤانُ.

- والزُّونةُ، بالضم: الزِينةُ، والمرأةُ العاقِلَةُ.

- والزَّانُ: النَّشَمُ.

- وهِبَةُ الله بنُ زُوَيْنٍ، كزُبَيرٍ: فَقيهٌ إِسْكَنْدرانِيٌّ.

- الزِينةُ، بالكسر: ما يُتَزَيَّنُ به،

- كالزِيَانِ، ككِتابٍ، ووَادٍ، وبِلا لامٍ: جدُّ الحَسَنِ بنِ محمدٍ الحَفَّارِ، وجدُّ محمدِ بنِ الحُسَيْنِ الأصْفَهانِيِّ المُحَدِّثَين.

- ويومُ الزِينَةِ: العيدُ، أَو يوم كَسْر الخَليجِ بمصْرَ.

- ودارُ الزِينَةِ: ع قُرْبَ عَدَنَ.

- وزِينةُ بنْتُ النُّعْمانِ: حَدَّثَتْ.

- والزَّيْنُ: ضِدُّ الشَّيْنِ

- ج: أَزْيانٌ.

- وزَانَه وأزَانَه وزَيَّنَهُ، وأَزْيَنَهُ، فَتَزَيَّنَ هو،

- وازْدانَ وازَّيَّنَ وازْيانَّ وازْيَنَّ.

- وزَيْنُ بنُ شُعَيْبٍ المُعافِرِيُّ،

- ومَنْصُورُ بنُ نَجْمِ بنِ زَيَّانٍ، كشدَّادٍ: مُحَدِّثانِ. والحَافِظُ أَبو عُبَيْدِ الله بنُ واصِلِ بنِ عبدِ الشكُورِ بنِ زَيْنٍ الزَّيْنِيُّ: هو وأَبوه مُحدِّثانِ.

- وسُنْقُر الزَّيْنِيُّ: رَوَيْنا عن أَصْحابِهِ.

- والزَّانَةُ: التُّخَمَةُ.

- وقَمَرٌ زَيَانٌ، كسَحابٍ: حَسَنٌ.

- وامْرَأةٌ زَائِنٌ: مُتَزَيِّنَةٌ.


فَصْلُ السِّيْن

- سَبَنٌ، محركةً: ة بِبَغْدادَ،

- منها الثِّيابُ السَّبَنِيَّةُ، وهي أُزُرٌ سُودٌ للنِّساءِ. وقول اللَّيْثِ: ثِيابٌ من كَتَّانٍ بِيضٌ سَهْوٌ. وقالَ أَبو بُرْدَةَ: الثِّيابُ السَّبَنِيَّةُ هي القُسِّيَّةُ، وهْي من حَريرٍ فيها أَمْثالُ الأُتْرُجِّ.

- وأسْبَنَ: دَامَ على لُبْسِها. وأَبو جَعْفَرٍ، وأَحمدُ بنُ إسْماعِيلَ السَّبَنِيَّان: مُحَدِّثانِ.

- وسِيبَنَّةٌ، بالكسر وفَتْحِ الباءِ والنُّونِ: لُغَةٌ في سيفَنَّةٍ.

- والأَسْبانُ: المَقَانِعُ الرِّقاقُ.

- الأَسْتَنُ والأَسْتانُ: أُصُولُ الشَّجَرِ البالِيَةُ، واحِدَتُها: أسْتَنَةٌ،

- أَو الأَسْتَنُ: شَجَرٌ يَفْشُو في مَنابِتِه، فإذا نَظَرَ النَّاظِرُ إليه، شَبَّهَهُ بشُخُوصِ الناسِ.

- وأسْتَنَ: دَخَلَ في السَّنَةِ، قَلْبُ أَسْنَتَ.

- والأسْتانُ، بالضم: أَرْبَعُ كُوَرٍ بِبَغْدادَ: عالٍ، وأعْلَى، وأوْسَطُ، وأَسْفَلُ، من إِحْداها: هِبَةُ اللهِ بنُ عَبْدِ الصَّمَدِ الأُسْتانِيُّ.

- سَجَنَهُ: حَبَسَهُ،

- و- الهَمَّ: لم يَبُثَّهُ.

- والسِّجْنُ، بالكسر: المَحْبِسُ.

- وصاحِبُهُ: سَجَّانٌ.

- والسَّجِينُ: المَسْجُوْنُ

- ج: سُجَناءُ وسَجْنَى، وهي: سَجِينٌ وسَجِينَةٌ ومَسْجونَةٌ، من سَجْنَى وسَجَائِنَ. وكسِكِّينٍ: الدَّائِمُ، والشديدُ،

- وع فيه كِتَابُ الفُجَّارِ، ووادٍ في جَهَنَّمَ، أعاذَنا اللّهُ تعالى منها، أَو حَجَرٌ في الأَرْضِ السابِعَةِ، والعَلانِيَةُ، والسِّلْتِينُ من النَّخْلِ.

- وسَجَّنَهُ تَسْجِيناً: شَقَّقَهُ،

- و- النَّخْلَ: جَعَلَهَا سِلْتِيناً.

- السَّحْنَةُ والسَّحْناءُ، ويُحَرَّكانِ: لينُ البَشَرَةِ، والنَّعْمَةُ، والهَيْئَةُ، واللَّوْنُ.

- وجاءَ الفَرَسُ مُسْحِناً، كمُحْسِنٍ: حَسَنَ الحالِ، وهي: بهاءٍ.

- وتَسَحَّنَ المالَ،

- وساحَنَهُ: نَظَرَ إلى سَحْنائِه.

- والمُسَاحَنَةُ: المُلاَقاةُ، وحُسْنُ المُخالَطَةِ والمُعاشَرَةِ. وكمِكْنَسَةٍ: الصَّلاءَةُ، والتي تُكْسَرُ بها الحجارَةُ.

- وسَحَنَ، كَمَنَعَ: دَلَكَ الخَشَبَةَ حَتَّى تَلِينَ،

- و- الحَجَرَ: كَسَرَهُ.

- وهو في سِحْنِهِ، بالكسر، أَي: في كَنَفِهِ.

- ويَوْمُ سَحْنٍ، بالفتحِ، أَي: يَوْمُ جَمْعٍ كثيرٍ.

- وسَحْنَةُ: د قُرْبَ هَمَذَانَ.

- والمَسَاحِنُ: حجَارَةُ الذَّهَبِ والفِضَّةِ، وحِجَارَةٌ رِقَاقٌ يُمْهَى بها الحَدِيدُ.

- السُّخْنُ، بالضم: الحَارُّ. سَخَنَ، مُثَلَّثَةً، سُخُونَةً وسُخْنَةً وسُخْناً، بضَمِّهِنَّ، وسَخانَةً وسَخَناً، محرَّكةً، وأسْخَنَهُ وسَخَّنَهُ.

- وماءٌ سَخِينٌ، كأَميرٍ وسِكِّينٍ ومُعَظَّمٍ،

- وسُخاخِينُ، بالضم ولا فُعاعِيلَ غَيْرُهُ: حارٌّ.

- ويَوْمٌ ساخِنٌ وسَخْنانٌ، ويُحَرَّكُ،

- وسُخْنٌ وسُخْنانٌ، بضَمِّهِما، واللَّيْلَةُ: بالهاءِ.

- وتَجِدُ سَخْنَةً، مُثَلَّثَةً ويُحَرَّكُ،

- وسَخْناً، بالفتح،

- وسُخُونَةً، بالضم: حُمًّى، أَو حَرّاً.

- وسُخْنَةُ العَيْنِ، بالضم: نَقيضُ قُرَّتِها، وقد سَخِنَتْ، كفَرِحَ، سَخْناً وسُخُوناً وسُخْنَةً، فهو سَخِينٌ.

- وأسْخَنَ اللّهُ عَيْنَهُ،

- و- بِعَيْنِه: أبْكاهُ.

- والسَّخُونُ: مَرَقٌ يُسَخَّنُ. وكسَفِينَةٍ: طَعامٌ رَقيقٌ يُتَّخَذُ من دَقيقٍ، ولَقَبٌ لقُرَيْشٍ، لاتِّخَاذِها إيَّاهُ، وكانَت تُعَيَّرُ بِهِ.

- وضَرْبٌ سَخِينٌ: مُؤْلِمٌ حارٌّ.

- والمِسْخَنَةُ من البِرام، كمِكْنَسَةٍ: شِبْهُ التَّوْرِ.

- والتَّساخِينُ: المراجِلُ، والخِفافُ، وشيءٌ كالطَّيالِسِ، بِلا واحِدٍ، أو واحِدُها: تَسْخَنٌ وتَسْخانٌ.

- والسَّخاخِينُ: المَساحيِ، الواحِدُ: كسِكّينٍ، لا كأَميرٍ، كما تَوَهَّمَ الجَوهرِي، وسَكاكِينُ الجَزَّارِ، أو عامٌّ، ومَقْبِضُ المِحْراثِ. وكجُهَيْنَةَ: د بينَ عُرْضَ وتَدْمُرَ، والعامَّةُ تقولُ: سُخْنَة.

- والإِسْخِنَةُ، بالكسرِ: ضِدُّ الإِبْرِدَةِ.

- السَّدِينُ، كأَميرٍ: الشَّحْمُ، والدَّمُ، والصُّوفُ، والسِّتْرُ،

- كالسَّدَانِ والسَّدَنِ، محرَّكةً.

- وسَدَنَ سَدْناً وسَدَانَةً: خَدَمَ الكَعْبَةَ، أو بيتَ الصَّنَمِ، وعَمِلَ الحِجابَةَ، فهو سادِنٌ

- ج: سَدَنَةٌ.

- وسَدَنَ ثَوْبَهُ يَسْدِنُه ويَسْدُنُه: أرسَلَهُ.

- السَّارْبانُ، بسكونِ الراءِ: جَدُّ والِدِ عَلِيِّ بنِ أيُّوبَ بنِ الحَسَنِ الشِّيعيِّ القُمِّيِّ، راوِي شِعْرِ المُتَنَبِّي.

- السِّرْجِينُ والسِّرقِينُ، بكسرهما: الزِّبْلُ، مُعَرَّبا سَرْكينِ، بالفتح.

- السَّوْسَنُ، كجَوْهَرٍ: هذا المَشْمومُ، ومنه: بَرِّيّ، وبُسْتانِيٌّ. والبُسْتانِيُّ صِنْفانِ: الأَزاذُ، وهو الأَبْيَضُ، والإِيْرِساءُ، وهو الأَسْمانْجُونِي، نافعٌ للاسْتسْقاءِ، مُلَطِّفٌ للمَوادِّ الغليظَةِ. والأَزاذُ لَطِيفٌ نافعٌ من العِلَلِ البارِدَةِ في الدِّماغِ، مُحَلِّلٌ للرِّياحِ الغَليظَةِ المُجْتَمعةِ فيه، وأصْلُهُ جَلاَّءٌ مُحَلِّلٌ، ووَرَقُه نافِعٌ من حَرْقِ الماءِ الحارِّ، ومن لَسْعِ الهوامِّ والعَقْرَبِ خاصَّةً، الواحِدَةُ: سَوْسَنَةٌ. وأبو القاسِمِ المُحْسِنُ بنُ محمدِ بنِ المُحْسِنِ بنِ سَسْنَوَيْهِ، كعَمْرَويْهِ: محدِّثٌ.

- سَسْتانُ: في نَسَبِ مُلُوك بني بُوَيْهٍ.

- الأُسْطُوانَةُ، بالضم: السارِيَةُ، مُعَرَّبُ: أُستون، أُفْعُوالَةٌ أو فُعْلُوانَةٌ، وقوائِمُ الدابَّةِ، والأَيْرُ.

- وأساطينُ مُسَطَّنَةٌ: مُوَطَّدَةٌ.

- والأُسْطُوانُ من الجِمالِ: الطويلُ العُنُقِ، أو المُرْتَفِعُ، وثَغْرٌ بالرومِ.

- والساطِنُ: الخَبيثُ.

- والأَسْطانُ: آنِيَةُ الصُّفْرِ، وكأَنَّ النون بَدَلُ اللامِ، وقَلْعَةٌ بِخِلاطَ.

- السَّعْنُ: الوَدَكُ، وبالضم: قِرْبَةٌ تُقْطَعُ من نِصْفها، ويُنْبَذُ فيها، وقد يُسْتَقَى بها، وقد يُجْعَلُ فيها الغَزْلُ والقُطْنُ

- ج: كقِرَدَةٍ.

- والسَّعْنَةُ المبارَكَةُ: المَيْمونَةُ، أو المَشْؤُومَةُ، واسمٌ، وبالضم: الزِّفْنُ، أَو مُطْلَقُ المِظَلَّةِ، واسمٌ، والخَشَبَةُ الواحِدَةُ على فَمِ الدَّلْوِ، فإِذا ثُنِّيَتْ، فَهُما العَرْقُوَتانِ، وما تَدَلَّى من المِشْفَرِ الأَعْلَى من البَعيرِ.

- وأسْعَنَ: اتَّخَذَ مِظَلَّةً.

- والسَّعانِينُ: عيدٌ للنَّصارَى قَبْلَ الفِصْح بأُسْبُوعٍ، يَخْرجونَ فيهِ بصُلْبانِهمْ. وكمُعَظَّمٍ: الغَرْبُ يُتَّخَذُ من أدِيمَيْنِ.

- وتَسَعَّنَ الجَمَلُ: امْتَلأَ سِمنَاً.

- ويومُ سَعْنٍ مُضافاً: ذُو شَرابٍ صِرْفٍ.

- ومالَه سَعْنَةٌ ولا مَعْنَةٌ: شيءٌ.

- وابنُ سَعْنَةَ: شاعرٌ.

- وزَيدُ ابنُ سُعْنَةَ، بالضمم: يهودِيٌّ.

- الأَسْغانُ: الأَغْذِيَةُ الردِيَّةُ.

- إسْفِرايِنُ، بكسر الهمزِة والمثناةِ التحتيةِ: د بخُراسانَ.

- سَفَنَهُ يَسْفِنُه: قَشَرَهُ، ومنه السَّفِينَةُ، لِقَشْرِها وجهَ الماء

- ج: سَفائِنُ وسُفُنٌ وسَفِينٌ،

- وصانِعُها: سَفَّانٌ،

- وحِرْفَتُه: السِّفانَةُ.

- والسَّفَنُ، محرَّكةً: جِلْدٌ أخْشَنُ، وحَجَرٌ يُنْحَتُ به ويُلَيَّنُ، أو كُلُّ ما يُنْحَتُ به الشيءُ،

- كالمِسْفَنِ، كمِنْبَرٍ، وقِطْعَةٌ خَشْناءُ من جِلْدِ ضَبٍّ أو سَمَكَةٍ، يُسْحَجُ بها القِدْحُ حتى تَذْهَبَ عنه آثارُ المِبْراةِ.

- وسَفَنَتِ الرِّيحُ، كنَصَرَ وعَلِمَ: هَبَّتْ على وجهِ الأرضِ، فهي ريحٌ سَفونٌ وسافِنَةٌ

- ج: سَوافِنُ.

- والسافِينُ: عِرْقٌ في باطِنِ الصُّلْبِ طُولاً، مُتَّصِلٌ به نِياطُ القلبِ.

- والسَّفَّانَةُ، مُشَدَّدَةً: اللُّؤْلُؤَةُ، وبنتُ حاتِمِ طَيِّئٍ.

- وسِيفَنَّةُ، بكسر السين وفتح الفاءِ والنون المشددة: طائِرٌ بمصرَ، لا يَقَعُ على شجرةٍ إلا أكَلَ جَميع وَرَقِها، ولَقَبُ إبراهيمَ بنِ الحُسَيْن ابنِ دِيزِيلَ الهَمَذانِي، لُقِّبَ به لأَنَّه إذا أتَى محدِّثاً، كتبَ جَميعَ حَديثهِ. وكشَدَّادٍ: ناحِيَةٌ بين نَصِيبِينَ وجَزِيرَةِ ابنِ عُمَرَ. ونَجيبُ بنُ مَيْمُون الواسِطِي السَّفَّانِيُّ: محدِّثٌ.

- وكأَميرٍ: ع بالمَشْرق.

- وسَفينةُ: مَوْلَى رسول اللهِ، صلى الله عليه وسلم، أو مَوْلَى أُمِّ سَلَمَةَ، واسمهُ مِهْرانُ. وسُفيانُ: في الياءِ.

- أسْقَنَ: تَمَّمَ جِلاءَ سَيْفِه.

- والأَسْقانُ: الخواصرُ الضامرَةُ.

- سَكَنَ سُكوناً: قَرَّ، وسَكَّنْتُهُ تَسْكيناً، وسَكَنَ دارَهُ، وأسْكَنَها غيرَهُ، والاسمُ: السَّكَنُ، محركةً، والسُّكْنَى، كبُشْرَى.

- والمَسْكَنُ، وتُكْسَرُ كافُه: المَنْزِلُ.

- وكمسجِدٍ: ع بالكُوفة.

- والسَّكْنُ: أهلُ الدارِ، وبالتحريك: النارُ، وما يُسْكَنُ إليه، ورجلٌ، وقد يُسَكَّنُ، والرَّحْمَةُ، والبَرَكَةُ.

- والمِسْكينُ، وتُفْتَحُ مِيمُه: من لا شيءَ له، أو له ما لاَ يكْفِيه،

- أو أسْكَنَه الفَقْرُ، أي: قَلَّلَ حَرَكتَه، والذَّليلُ، والضعيفُ

- ج: مساكِينُ ومِسْكِينُونَ.

- وسَكَنَ وتَسَكَّنَ وتَمَسْكَنَ: صار مِسْكيناً، وهي: مِسْكينٌ ومِسْكينَةٌ

- ج: مِسْكينات.

- والسَّكِنَةُ، كفَرِحةٍ: مَقَرُّ الرأسِ من العُنُقِ.

- وفي الحديث: "اسْتَقِرُّوا على سَكِناتِكُمْ"، أي: مساكِنِكُمْ.

- والسِّكِّينُ: م،

- كالسِكِّينةِ، ويُؤَنَّثُ،

- وصانِعُها: سَكَّانٌ وسَكاكينِيٌّ.

- والسَّكِينةُ والسِّكِّينةُ، بالكسر مشددةً: الطُّمَأْنينَةُ،

- وقُرِئَ بهما قوله تعالى: {فيه سَكِينةٌ من رَبِّكُمْ}، أي: ما تَسْكُنُونَ به إذا أتاكُمْ، أو هي شيءٌ كان له رأسٌ كرأسِ الهِرِّ من زَبَرْجَدٍ وياقُوتٍ وجَناحانِ.

- وأصْبَحُوا مُسْكِنِينَ، أي: ذَوِي مَسْكَنةٍ.

- وما كان مِسْكيناً وإنما سَكُنَ، ككرُمَ ونَصَرَ.

- وأسْكَنَه اللّهُ: جعلَه مِسْكِيناً.

- والمِسْكِينةُ: المدينةُ النَّبَوِيَّةُ، صلى الله على ساكِنِها وسلم.

- واسْتكانَ: خَضَعَ، وذَلَّ، افْتَعَلَ، من المَسْكَنَةِ، أُشْبِعَتْ حركةُ عَيْنِه.

- والسُّكَيْنُ، كزُبيرٍ: حَيٌّ، والحِمارُ الخفيفُ السريعُ.

- والتَّسْكينُ: مُداوَمَةُ رُكوبِه، وتَقْويمُ الصَّعْدَةِ بالنار. وكجُهَيْنَةَ: الأَتانُ، واسمُ البَقَّةِ الداخلةِ أنْفَ نُمْروذٍ، وصحابيٌّ، وبِنْتُ الحُسَيْنِ بنِ علِيِّ، رضي الله عنهما.

- والطُّرَّةُ السُّكَيْنِيَّةُ: منسوبَةٌ إليها، ومحدِّثاتٌ،

- وبالفتح مشدَّدةً: عليُّ بنُ الحُسَيْنِ بنِ سَكِّينةَ،

- والمُبارَكُ ابنُ أحمدَ بنِ حُسَيْنِ بنِ سَكِّينَةَ،

- والمُبارَكُ بنُ المبارَكِ بنِ الحُسَيْنِ بنِ الحَسَنِ بنِ سَكِّينةَ: محدِّثونَ.

- وكسَفينةٍ: أبو سَكيِنةَ زِيادُ بنُ مالِكٍ، فَرْدٌ.

- والساكِنُ: ة أو وادٍ قُرْبَ الطائِفِ.

- وأحمدُ بنُ محمدِ بنِ ساكِنٍ الزَّنْجانيُّ،

- ومحمدُ ابنُ عبدِ اللهِ بنِ ساكِنٍ البيكَنْدِي: محدِّثانِ.

- وسَواكِنُ: جَزيرةٌ حَسَنَةٌ قُرْبَ مكةَ.

- والأَسْكانُ: الأَقْواتُ، الواحِدُ: سكَنٌ، وسَمَّوْا: ساكِناً وساكِنةَ ومَسْكناً، كمَقْعدٍ ومُحْسِنٍ، وسَكِينَةَ.

- ومِسْكينٌ الدَّارِمِيُّ: شاعر مُجيدٌ.

- ودِرعُ بنُ يَسْكُنَ، كيَنْصُرُ: تابِعِيٌّ.

- وسَكَنٌ الضِّمْرِيُّ،

- أو سُكَيْنٌ، كزُبَيْرٍ، اخْتُلِفَ في صُحْبتِه.

- سَلْعَنَ في عَدْوِه: عَدَا شديداً.

- السِّلْتينُ، بالكسر من النَّخْلِ: ما يُحْفَرُ في أُصولِها حَفْراً يَجْذِبُ الماءَ إليها، إذا كان لا يَصِلُ إليها الماءُ.

- سَمَجونُ، محرَّكةً: جَدُّ والِدِ أبي القاسِمِ، أحمدَ بنِ عبدِ الوَدُودِ بنِ علِيِّ بنِ سَمَجونٍ الهِلالِيُّ الأَنْدَلُسِيُّ الشاعِر.

- سَمْحونٌ، كصَعْفوقٍ، نادِرٌ: والِدُ أبي بَكْرٍ الأَنْدَلُسِيِّ الأَديبِ النَّحْويِّ

- سَمِنَ، كسَمِعَ، سَمانةً، بالفتح، وسِمَناً، كعِنَبٍ، فهو سامِنٌ وسَمينٌ

- ج: سِمانٌ. وكمُحْسِنٍ: السَّمِينُ خِلْقَةً، وقد أسْمَنَ، وسَمَّنَه تَسمِيناً.

- وامْرأةٌ مُسْمَنةٌ، كمُكْرَمةٍ: خِلْقَةً.

- ومُسَمَّنَةٌ، كمُعَظَّمَةٍ: بالأَدْويَة.

- وأسْمَنَ: مَلَكَ سَمِيناً، أو اشْتَراهُ، أو وَهَبَه،

- وسَمِنَتْ ماشِيَتُه.

- واسْتَسْمَنَ: طَلَبَ أن يُوهَبَ له السمِينُ،

- و- فلاناً: وجَدَهُ سمِيناً، أو عَدَّهُ سَمِيناً.

- وطَعامٌ مَسْمَنَةٌ.

- وأرضٌ سَمِينةٌ: تَرِبَةٌ لا حَجَرَ فيها.

- والسَّمْنُ: سِلاءُ الزُّبْدِ، يُقاوِمُ السُّمُومَ كُلَّها، ويُنَقِّي الوَسَخَ من القُروحِ الخَبيثَةِ، ويُنْضِجُ الأَوْرامَ كُلَّها، ويُذْهِبُ الكَلَفَ والنَّمَشَ من الوجْهِ طِلاَءٌ

- ج: أسْمُنٌ وسُمونٌ وسُمْنانٌ.

- وسَمَنَ الطَّعامَ: عَمِلَه به،

- كسَمَّنَه وأسْمَنَه،

- و- القومَ: أطْعَمَهُم سَمْناً.

- وأسْمَنوا: كثُرَ سَمْنُهم، وهم سامِنُونَ. وفِتْيانُ بنُ أحمدَ بنِ سَمْنِيَّةَ: شَيْخٌ لابنِ نُقْطَةَ.

- والتَّسْمِينُ: التَّبْريدُ.

- والسُّمانَى، كحُبارَى: طائرٌ، للواحدِ والجَمْعِ، أو الواحِدةُ: سُماناةٌ.

- والسَّمَّانُ، كشَدَّادٍ: أصْباغٌ يُزَخْرَفُ بها.

- والسُّمَنِيَّةُ، كعُرَنِيَّةٍ: قَوْمٌ بالهِندِ، دَهْريُّونَ، قائِلونَ بالتَّناسُخِ.

- والسُّمْنَةُ، بالضم: عُشْبَةٌ تَنْبُتُ بنجُومِ الصَّيْفِ، وتَدُومُ خُضْرتُها، ودَواءُ السِّمَنِ،

- وع، وة بِبُخارَى، منها محمدُ بنُ علِيِّ بن عبدِ المَلِكِ الفَقيهُ، ولَقَبُ الزُّبيرِ بنِ محمدٍ العُمَرِيِّ المُقْرِئِ.

- وسَمْنانُ: ع،

- وبالكسر: د، وبالضم: جَبَلٌ. وسامانُ بنُ عبدِ المَلِكِ السَّامانِيُّ: محدِّثٌ.

- والمُلوكُ السَّامانِيَّةُ: تُنْسبُ إلى سامانَ بنِ حَيَّا.

- وسُمْنٌ، بالضم: ع. وكجُهَيْنَةَ: أوَّلُ مَنْزِلٍ من النِّباجِ لقاصِدِ البَصْرَةِ.

- والأَسْمانُ: الأزُرُ الخُلْقانُ.

- وسامِينُ: ة بِهَمَذَانَ.

- وسامانُ: ة بالرَّيِّ، ومَحَلَّةٌ بأَصْفَهانَ، منها أحمدُ بنُ علِيٍّ الصَّحَّافُ.

- وسِمْنينُ، بالكسر: د. وكأَميرٍ: لَقَبُ عبدِ اللهِ بنِ عَمْرو ابنِ ثَعْلَبَةَ، لأنه كان بين أخٍ وعَمٍّ وعَددٍ كثيرٍ.

- السِّنُّ، بالكسر: الضِّرْسُ

- ج: أسْنانٌ وأسِنَّةٌ وأسُنٌّ، والثَّوْرُ الوَحْشِيُّ، وجَبَلٌ بالمدينةِ،

- وع بالرَّيِّ،

- ود على دِجْلَةَ، منه عبدُ اللهِ بنُ علِيٍّ الفَقيهُ،

- ود بين الرُّهَا وآمِدَ، ومكانُ البَرْيِ من القَلَمِ، والأَكلُ الشديدُ، والقِرْنُ، والحَبَّةُ من رأسِ الثُّومِ، وشُعْبَةُ المِنْجَلِ، ومِقْدارُ العُمُرِ، مُؤَنَّثَةٌ، في الناسِ وغيرِهِم

- ج: أسْنانٌ.

- وأسَنَّ: كَبِرَتْ سِنُّهُ،

- كاسْتَسَنَّ، ونَبَتَ سِنُّهُ،

- و - اللّهُ سِنَّهُ: أنْبَتَهُ،

- و- سَديسُ الناقةِ: نَبَتَ.

- وهو أسَنُّ منه: أكْبَرُ سِنّاً.

- وهو سِنُّهُ وسَنِينُهُ وسَنِينَتُه: لِدَتُه، وتِرْبُهُ.

- وسَنَّ السِّكِّينَ، فهو مَسْنُونٌ وسَنينٌ،

- وسَنَّنَه: أحَدَّهُ، وصَقَلَه.

- وكلُّ ما يُسَنُّ به، أَو عليه: مِسَنٌّ.

- وسَنَّنَ المَنْطِقَ: حَسَّنَهُ،

- و- رُمْحَهُ إليه: سَدَّدَهُ.

- وسَنَّ الرُّمْحَ: رَكَّبَ فيه سِنَانَهُ،

- و- الأضْراسَ: سَوَّكَها،

- و- الإِبِلَ: ساقَها سَريعاً،

- و- الأمْرَ: بَيَّنَه،

- و- الطِينَ: عَمِلَهُ فَخَّاراً،

- و- فلاناً: طَعَنَه بالسِنانِ، أَو عَضَّهُ بالأسْنانِ، أَو كَسَرَ أسْنانَهُ،

- و- الفحلُ الناقَةَ: كَبَّها على وجْهِها،

- و- المالَ: أرْسَلَهُ في الرَّعْيِ، أَو أحْسَنَ القِيامَ عليه حتى كأنه صَقَلَهُ،

- و- الشيءَ: صَوَّرَهُ،

- و- عليه الدِرْعَ أَو الماءَ: صَبَّهُ،

- و- الطَّرِيقَةَ: سارَ فيها،

- كاسْتَسَنَّها.

- واسْتَنَّ: اسْتاكَ،

- و- الفَرَسُ: قَمَصَ،

- و- السَّرابُ: اضْطَرَبَ. وكَصَبُورٍ: ما اسْتَكْتَ به.

- والسَّنَّةُ: الدُّبَّةُ، والفَهْدَةُ، وبالكسر: الفَأْسُ لها خَلْفانِ، وبالضمِ: الوَجْهُ، أَو حُرُّهُ، أَو دائِرَتُهُ، أوِ الصُّورَةُ، أَو الجَبْهَةُ والجَبِينانِ، والسِيرَةُ، والطَّبِيعة، وتَمْرٌ بالمدينةِ،

- و- منَ الله: حُكْمُهُ، وأمْرُهُ، ونَهْيُهُ.

- و{إلاَّ أنْ تَأْتِيَهُمْ سُنَّةُ الأوَّلِينَ}، أي: مُعَايَنَةُ العَذابِ.

- وسَنَنُ الطَّرِيقِ، مُثَلَّثَةً وبِضَمَّتينِ: نَهْجُهُ وجِهَتُهُ.

- وجاءَتِ الرِيحُ سَناسِنَ: على طَرِيقَةٍ واحِدةٍ.

- والحَمَأُ المَسْنُونُ: المُنْتِنُ.

- ورجُلٌ مَسْنُونُ الوَجْهِ: مُمَلَّسُهُ حَسَنُهُ سَهْلُهُ، أَو في وَجْهِهِ وأنْفِهِ طُولٌ.

- والفحلُ يُسَانُّ الناقَةَ مُسَانَّةً وسِناناً، أي: يَكْدِمُها، ويَطْرُدُها حتى يُنَوِّخَها ليَسْفِدَها. وكأَميرٍ: ما يَسْقُطُ منَ الحَجَرِ إذا حَكَكْتَهُ، والأرضُ التي أُكِلَ نَباتُها،

- كالمَسْنُونَة، وقد سُنَّتْ،

- ود. وكزُبَيْرٍ: اسْمٌ. وكجُهَيْنَةَ: بِنْتُ مِحْنَفٍ الصَّحابِيَّةُ، ومَوْلًى لأُِمِّ سَلَمَةَ.

- والمَسانَّ مِنَ الإِبِلِ: الكِبارُ.

- والسِّنْسِنُ، بالكسر: العَطَشُ، ورَأسُ المَحَالَةِ، وحَرْفُ فَقَارِ الظَّهْرِ،

- كالسِّنِّ والسِّنْسِنةِ، ورَأسُ عِظامِ الصَّدْرِ، أو طَرَفُ الضِّلَعِ التي في الصَّدْرِ. وكهُدْهُدٍ: لَقَبُ أبي سُفْيانَ بنِ العَلاءِ، أخي أبي عَمْرٍو، وشاعِرٌ، وجَدُّ الحُسَيْنِ بنِ محمدٍ الشاعِرِ.

- وسَنَّةُ بنُ مُسْلِمٍ البَطينُ، وأبو عُثْمانَ بنُ سَنَّةَ: مُحَدِّثانِ.

- وسِنانُ بنُ سَنَّةَ،

- وعبدُ الرحمنِ بنُ سَنَّةَ،

- وسِنانُ بنُ أَبِي سِنانٍ، وابنُ طُهَيْرٍ، وابنُ عبدِ الله، وابنُ عَمْرِو بنِ مُقَرِّنٍ، وابنُ وَبْرَةَ، وابنُ سَلَمَةَ، وابنُ شَمْعَلَةَ، وابنُ تَيْمٍ، وابنُ ثَعْلَبَةَ، وابنُ رَوْحٍ،

- وسُنَيْنٌ، كزُبَيْرٍ، أبو جَميلَةَ، وابنُ واقِدٍ: صَحابِيُّونَ.

- وحِصْنُ سِنانٍ: بالرُّومِ.

- وأبو العَبَّاسِ الأصَمُّ السِّنانِيُّ: نِسْبَةٌ إلى جَدِّهِ سِنانٍ.

- وأُسْنانُ، بالضم: ة بِهَراةَ.

- وسَنيناءُ: ة بالكوفةِ.

- والسَّنائِنُ: ماءَةٌ لبَنِي وَقَّاصٍ.

- والمُسْتَسِنُّ: الطَّرِيقُ المَسْلُوكُ،

- كالمُسْتَسَنِّ، وقد اسْتَسَنَّتْ.

- والمُسْتَنُّ: الأسَدُ.

- والسَّنَنُ، محرَّكةً: الإِبِلُ تَسْتَنُّ في عَدْوِها.

- والسَّنينَةُ، كسَفِينَةٍ: الرَّمْلُ المُرْتَفِعُ المُسْتَطِيلُ على وجهِ الأرضِ

- ج: سَنائِنُ، والرِّيحُ.

- والمَسْنونُ: سَيْفُ مالِكِ ابنِ العَجْلانِ الأنْصارِيِّ.

- وذُو السِّنِّ: ابنُ وَثَنٍ البَجلِيُّ، كانت له سِنٌّ زائدَةٌ.

- وذُو السِّنِّ: ابنُ الصَّوَّانِ بنِ عبدِ شمسٍ.

- وذو السُّنَيْنَةِ، كجُهَيْنَةَ: حُبَيْبُ بنُ عُتْبَةَ الثَّعْلَبِيُّ،

- كانت له سِنٌّ زائدَةٌ أيضاً.

- وَوَقَعَ في سِنِّ رَأسه، أي: عَدَدِ شَعَرِه منَ الخَيْرِ، أو فيما شاءَ واحْتَكَمَ.

- وأُسَيْدُ السُّنَّةِ، بالضم: هو أسَدُ بنُ مُوسَى المُحَدِّثُ.

- والسُّنِّيُّون من المحدِّثين: أحمدُ بنُ محمدِ بنِ إسحاقَ بنِ السُّنِّيِّ، ذو التَّصانِيفِ، والعَلاءُ بنُ عَمْرٍو، ويَحْيَى بنُ زَكَرِيَّا، وأحمدُ بنُ عَلِيِّ بنِ مَنْصورٍ، مُؤَلِّفُ "المِنْهاجِ"، وآخرونَ.

- وسَنَّنِيِ هذا الشيءُ: شَهَّى إليَّ الطَّعامَ.

- وتَسَانَّتِ الفُحولُ: تَكادَمَتْ.

- وسِنينُ: د بِدِيارِ عَوْفِ بنِ عَبْدٍ.

- والسِّنان: نَصْلُ الرُّمْحِ

- ج: أسِنَّةٌ، ط والذِّبَّانُ ط

- وهو أطْوَعُ السِّنانِ، أي: يُطَاوِعُهُ السِّنانُ كيفَ شاءَ.

- التَّسَوُّنُ: اسْتِرْخاءُ البَطْنِ.

- والفَضْلُ بنُ محمدِ بن سُوَنَ، كزُفَر.

- وسُوَانٌ، كغرابٍ: ع.

- وأُسوانُ، بالضم ويفتحُ، أو غَلِطَ السَّمْعانِيُّ في فتحِهِ: د بالصَّعيد بمصرَ، منه فقيرُ بنُ مُوسَى المحدِّثُ.

- وسُونايا، بالضم: ة بِبَغْدادَ، أُدْخِلَتْ في البَلَدِ.

- الأسْهانُ: الرمالُ اللَّيِّنةُ.

- السِّينُ: حرفٌ مَهْموسٌ من حُرُوفِ الصَّفيرِ، ويَمْتازُ عن الصادِ بالإِطْباق، وعن الزاي بالهَمْس، ويُزادُ، وتُبْدَلُ منه التاءُ، وجَبَلٌ،

- وة بأَصْفَهانَ، منها: أبَوَا منصورٍ المُحَمَّدانِ، ابنُ زَكَرِيَّا، وابنُ سَكْرَوَيْهِ السِّينِيَّانِ، سَمِعَا ابنَ خُرْشِيدَ قُولَةَ.

- ومحمدُ بنُ عبدِ الله بنِ سِينٍ: مُحَدِّثٌ.

- و{يس}، أي: يا إِنْسانُ، أو يا سَيِّدُ.

- وسِينا، مَقْصورَةً: جَدُّ أبي عَلِيٍّ الحُسَيْنِ بنِ عبدِ الله،

- وبالمدِ: حِجَارَةٌ م.

- وسِينانُ: ة بمَرْوَ، وجَدُّ محمدِ بنِ المغِيرةِ، وجَدٌّ لِعلِيِّ بنِ محمدِ بنِ عبدِ الله، صاحِبِ الطَّبَرَانِيِّ.

- وطُورُ سِينينَ وسِيناءَ، ويُفْتَحُ،

- وسِينا، مقصورةً: جبلٌ بالشام.

- والسِينِيِنِيَّةُ: شجرةٌ

- ج: سِينينَ.


فَصْلُ الشِّيْن

- الشَّأْنُ: الخَطْبُ، والأمْرُ

- ج: شُؤُونٌ وشِئِينٌ، ومَجْرَى الدَّمْعِ إلى العينِ

- ج: أشْؤُنٌ وشُؤُونٌ، وعِرْقٌ في الجبلِ يَنْبُتُ فيه النَّبْعُ، ومَوْصِلُ قبائِلِ الرَّأسِ، وعِرْقٌ من التُّرابِ في الجبلِ، يَنْبُتُ فيه النَّخْلُ

- ج: شُؤُونٌ.

- وما شَأَنَ شَأْنَهُ، كَمَنَعَ: ما شَعَرَ به، أو لم يَكْتَرِثْله.

- وشَأَنَ شَأْنَهُ: قَصَدَ قَصْدَهُ،

- كاشْتَأَنَهُ، وعَمِلَ ما يُحْسِنُهُ.

- ولأَشْأَنَنَّ خَبَرَهُمْ: لأَخْبُرَنَّهُمْ.

- ولأَشْأَنَنَّ شَأْنَهُمْ: لأُفْسِدَنَّهُمْ.

- وشأَنَ بعدَك: صارَ له شَأْنٌ.

- الشابِنُ: الغلامُ الناعِمُ التارُّ، وقد شَبَنَ.

- وشَبانَةُ: اسمٌ،

- وبالضم: أحمدُ بنُ الفضلِ بنِ شُبانَةَ الهَمَذَانِيُّ الكاتِبُ.

- وعبدُ الرحمنِ بنُ محمدِ بن شُبانَةَ: له جُزْءٌ.

- وعلِيٌّ بنُ عبدِ المَلِكِ بنِ شُبانَةَ: محدِّثٌ.

- وابنُ شَبَّانٍ، كَشَدَّادٍ: عبدُ العزيزِ بنُ محمدٍ العَطَّارُ،

- وبالضم: شُبَّانُ ابنُ جِسْرِ بنِ فَرْقَدٍ، أو اسمُه جَعْفَرٌ، وهذا لَقَبُهُ.

- وأحمدُ ابنُ الحُسَيْنِ البَغْدادِيُّ يُعْرَفُ بشُبَّانَ.

- وأُشْبونَةُ، بالضم: د بالمَغْرِب.

- وشَبَنَ: دَنَا.

- والشَّبانِيُّ والأُشْبانِيُّ، بالضم: الأَحْمَرُ الوجهِ والسِّبالِ.

- الشَّتْنُ: النَّسْجُ، والحِياكَةُ، وهو شاتِنٌ وشَتُونٌ.

- وأُشْتونٌ: حِصْنٌ بالأنْدَلُس،

- وع قربَ أَنْطاكِيَةَ. وكسحابٍ: جبلٌ بمكةَ بين كَداءٍ وكُدًى.

- والشَّتُونُ: اللَّيِّنَةُ من الثِّيابِ.

- ورجلٌ شَتْنُ الكَفِّ: شَثْنُها.

- ومحمدُ ابنُ أبي المُظَفَّرِ بنِ شُتَّانَةَ، كرُمَّانَة: محدِّثٌ فَرْدٌ.

- وشَتَنَى، كجَمَزَى: ة بمصرَ.

- إِشْتِيخَنُ، بكسر الألِف والتاءِ: رُسْتاقٌ بسَمَرْقَنْدَ، منه محمدُ بنُ أحمدَ بنِ مَتٍّ المحدِّثُ.

- شَثُـِنَتْ كَفُّه، كفرِحَ وكرُمَ، شَثَناً وشُثُونَةً: خَشُنَتْ، وغَلُظَتْ، فهو شَثْنُ الأصابِعِ، بالفتح،

- و- البعيرُ: غَلُظَتْ مَشافِرُهُ من رَعْيِ الشَّوْك.

- الشَّجَنُ، محرَّكةً: الهَمُّ، والحَزَنُ، والغُصْنُ المُشْتَبِكُ، والشُّعْبَةُ من كلِّ شيءٍ،

- كالشَّجْنَةِ، مثلثةً، والمُتداخِلةُ الخَلْقِ من النُّوقِ، والحاجَةُ حيثُ كانت

- ج: شُجونٌ وأشْجانٌ.

- وشَجَنَتْه الحاجةُ: حَبَسَتْهُ،

- و- الأمْرُ فُلاناً: أحْزَنَهُ شَجْناً وشُجُوناً،

- كأَشْجَنَهُ، فَشَجِنَ، كفرِحَ وكَرُمَ، شَجَناً وشُجُوناً.

- والشِّجْنَةُ، بالكسرِ: شُعْبَةٌ من عُنْقُودٍ تُدْرِكُ كُلُّها، وقد أشْجَنَ الكَرْمُ، والصَّدْعُ في الجبلِ،

- وع.

- وشَجْنَةُ بنُ عُطارِدِ ابن عَوْفِ بنِ كَعْبِ بنِ زَيْدِ مَناةَ.

- وتَشَجَّنَ: تَذَكَّرَ،

- و- الشجرُ: الْتَفَّ.

- و"الحديثُ ذُو شُجُونٍ": فُنُونٍ وأغْراضٍ.

- والشَّجْنُ: الطريقُ في الوادِي، أو في أعْلاهُ

- ج: شُجُونٌ،

- كالشاجِنَةِ

- ج: شَوَاجِنُ، وهي وادٍ كبيرٌ بدِيارِ ضَبَّةَ.

- شَحَنَ السفينةَ، كمَنَعَ: مَلأَها، وطَرَدَ، وشَلَّ، وأبْعَدَ،

- و- المدينةَ: مَلأَها،

- كأَشْحَنَها،

- و- الكِلابُ تَشْحُنُ، كتَنْصُرُ وتَعْلَمُ وتَمْنَعُ: أبْعَدَتِ الطَّرْدَ ولم تَصِدْ شيئاً.

- والشِّحْنَةُ، بالكسر: ما يُقامُ لِلدَّوابِّ من العَلَفِ الذي يَكْفِيها يَوْمَها ولَيْلَتَها،

- و- في البَلَدِ: مَنْ فيه الكِفايَةُ لضَبْطِها من جِهَةِ السُّلْطانِ، والعَدَاوَةُ،

- كالشَّحْناءِ، والرابِطَةُ من الخَيْلِ.

- وشاحَنَهُ: باغَضَهُ.

- وأشْحَنَ: تَهَيَّأ لِلبُكاءِ،

- و- السيفَ: أغْمَدَهُ، وسَلَّهُ، ضِدٌّ،

- و- له بِسَهْمٍ: اسْتَعَدَّ له لِيَرْمِيَهُ.

- و"المُشاحِنُ" المذكورُ في الحديثِ: صاحِبُ البِدْعَةِ، التَّارِكُ للجَمَاعَةِ.

- ومَرْكَبٌ شاحِنٌ: مَشْحُونٌ، ككاتِمٍ للمَكْتُومِ.

- وشَحِنَ عليه، كفرحَ: حَقَدَ.

- والمُشْحَئِنُّ، كمُشْمَعِلٍّ: المُتَغَضِّبُ.

- الشَّيْخُونُ: الشيخُ.

- والمُشْخَئِنُّ: لُغَةٌ في المُشْحَئِنِّ.

- شَدَنَ الظَّبْيُ وجميعُ وَلَدِ الظِّلْفِ والخُفِّ والحافِرِ شُدُوناً: قَوِيَ، واسْتَغْنَى عن أُمِّهِ.

- وأشْدَنَتِ الظَّبْيَةُ، فهي مُشْدِنٌ: شَدَنَ وَلَدُها

- ج: مَشادِنُ ومَشادِينُ.

- والمَشْدُونَةُ: العاتِقُ من الجَوارِي.

- والشَّدَنِيَّاتُ، محركةً، من الإِبِلِ: مَنْسوبَةٌ إلى موضعٍ باليمنِ أَو فَحْلٍ.

- والشَّدْنُ، بالفتح: شجرٌ نَوْرُهُ كالياسمينِ.

- شَذُونَةُ: د بالأنْدَلُسِ، منه أبو عبدِ الله بنُ خَلَصَةَ النحويُّ.

- الشَّاذَكُونَةُ، بفتحِ الذالِ: ثِيابٌ غِلاظٌ مُضَرَّبَةٌ، تُعْمَلُ باليمنِ، وإلى بَيْعِها نُسِبَ أبو أيُّوبَ الحافِظُ، لأَِنَّ أباه كان يَبِيعُها.

- الشَّرْنُ: الشَّقُّ في الصَّخْرَةِ، وقد شَرِنَ، كسَمِعَ،

- وبالتحريكِ: د بطَبَرِسْتانَ.

- والشُّورانُ، بالضم: القِرْطِمُ، أَو العُصْفُرُ، ومحمدُ بنُ عبدِ الله بنِ الشَّارَيان: مُحَدِّثٌ.

- الشَّزَنُ، محركةً: شِدَّةُ الإِعْياءِ من الحَفَا، والشِّدَّةُ، والغِلْظَةُ،

- كالشُّزُوْنَةِ، والغِلَظُ من الأرضِ، والرَّجُلُ العَسِرُ الخُلُقِ،

- و- من العَيْشِ: شَظَفُهُ، والناحِيَةُ، والجانِبُ،

- كالشُّزُنِ، بِضَمَّتَيْنِ، والبُعْدُ.

- والشَّزْنُ، بالفتح وبضَمَّتينِ: الكَعْبُ يُلْعَبُ به. وذَكَرَ أحَدَهُما الجوهريُّ غيرَ مُقَيَّدٍ.

- وتَشَزَّنَ: اشْتَدَّ،

- و- له: انْتَصَبَ له في الخُصُومَةِ وغيرِها،

- و- صاحِبَهُ تَشَزُّناً وتَشْزِيناً: صَرَعَهُ،

- و- الشاةَ: أضْجَعَهَا ليَذْبَحَها.

- وشَزِنَ كفَرِحَ: نَشِطَ.

- والشَّزْنَةُ: البَخيلَةُ.

- شِسْتانُ، بالكسر: هو عَلِيٌّ بنُ أبي سَعِيدِ بنِ شِسْتانَ المُحَدِّثُ.

- شِشانَةُ: عَمَلٌ من أعْمالِ بَطَلْيَوْسَ.

- الشَّاصُونَةُ: البَرنِيَّةُ من الأَوَانِي

- ج: شَوَاصِنُ، واسْمُ رَجُلٍ.

- الشَّطَنُ، محرَّكةً: الحَبْلُ الطوِيلُ، أَو عامٌّ

- ج: أشْطانٌ.

- وشَطَنَهُ: شَدَّه به،

- و- صاحِبَهُ: خالَفَهُ عن نِيَّتِه ووجْهِهِ،

- و- في الأرضِ: دَخَلَ إمَّا راسِخاً، وإما واغِلاً.

- وبِئْرٌ شَطُونٌ: بَعيدةُ القَعْرِ، أَو التي تُنْزَعُ بِحَبْلَيْنِ من جانِبَيْها، وهي مُتَّسِعَةُ الأعْلَى، ضَيِّقَةُ الأسفلِ، وغَزْوةٌ.

- ونِيَّةٌ شَطُونٌ: بعيدةٌ.

- والشاطِنُ: الخَبِيثُ.

- والشَّيْطانُ: م، وكلُّ عاتٍ مُتَمَرِّدٍ من إنْسٍ أَو جِنٍّ أَو دابَّةٍ،

- وشَيْطَنَ وتَشَيْطَنَ: فَعَلَ فِعْلَه، والحَيَّةُ، وسِمَةٌ للإِبِلِ في أعْلَى الوَرِكِ مُنْتَصِباً على الفَخِذِ إلى العُرْقُوبِ،

- كالمُشَيْطَنةِ.

- والمُشاطِنُ: مَنْ يَنْزِعُ الدَّلْوَ بِشَطَنَيْنِ.

- و{رُؤُوسُ الشَّياطينِ}: نَبْتٌ. وشَيْطانُ الطاقِ: في القافِ.

- وشَيْطانُ الفَلا: العَطَشُ.

- وشَطَنَانُ، محرَّكةً: وادٍ بِنَجْدٍ.

- وشُطُونٌ، بالضم: ع.

- شَعْثَنٌ، كجعفرٍ والثاءُ مثلثةٌ: والِدُ أبي رُدَيْحٍ ذُؤَيْبٍ الصَّحابِيِّ.

- الشَّعَنُ، محرَّكةً: ما تَنَاثَرَ من وَرَقِ العُشْبِ بعدَ يُبْسِه.

- وأشْعَنَ: ناصَى عدُوَّهُ.

- وشَعَرٌ مَشْعُونٌ: مُشَعَّثٌ.

- واشْعانَّ شَعَرُهُ اشْعِيناناً،

- فهو مُشْعانُّ الرَّأسِ: ثائِرُه، وأشْعَثُه.

- ومجنونٌ مَشْعونٌ: إتْباعٌ.

- الشُّغْنَةُ، بالضم: الكارَةُ، والغُصنُ الرَّطْبُ

- ج: كصُرَدٍ.

- شَغْرَنَهُ، بالراءِ والنونِ: بمعنى شَغْزَبَه، بالزايِ والباءِ، وذلك في الصِراعِ.

- الشَّفْنُ: الكَيِّسُ العاقِلُ،

- كالشَّفِنِ، ككتِفٍ، ورَقيبُ المِيراثِ، والانْتظارُ. وكزُفَرَ: الشديدُ النَّظَرِ.

- وشَفَنَهُ، كضَرَبَه وعَلِمَهُ، شُفُوناً: نَظَرَ إليه بِمُؤْخِرِ عَيْنَيْهِ، أَو نَظَرَ في إعْراضٍ، أَو رَفَعَ طَرْفَهُ ناظِراً إليه كالمُتَعَجِّبِ أَو كالكارِهِ، فهو شافِنٌ وشَفونٌ.

- شَفْتَنَ، بالمثناةِ: جامَعَ، ونَكَحَ.

- أشْقَنَ: قَلَّ مالُه،

- و- العطِيَّةَ: قَلَّلَها،

- فَشَقُنَتْ، ككرُمَ: قَلَّتْ.

- وشيءٌ شَقْنٌ، بالفتح وككتِفٍ وأميرٍ: قليلٌ. والعباسُ بنُ أحمدَ بنِ محمدٍ،

- وأسْلَمُ بنُ الفضلِ الشَّقَّانِيَّانِ، مُشَدَّداً: محدّثانِ.

- مُشْكَدانَةُ، بالضم: لَقَبُ عبدِ الله بنِ عامِرٍ المحدِّثِ.

- شَلَوْبِينُ أو شَلَوْبينَةُ: د بالمَغْرِبِ، منه أَبو علِيٍّ الشَّلَوْبينِيُّ النَّحْويُّ.

- شَمَنُ، محرَّكةً: ة باسْتراباذَ، منها أَبو علِيٍّ حُسَيْنُ بنُ علِيٍّ الشَّمَنِيُّ.

- وشَمَّوْنَتْ: د بالأنْدَلُسِ،

- وأُشْمُونَيْنِ، بالضم بلفظِ التَثْنِيَةِ: د بالصَّعيدِ الأوْسَطِ.

- وأُشْمُونُ جُرَيْسٍ، بالضم: ة بِمِصْرَ تَحْتَ شَطَنوفَ.

- شَنَّ الماء على الشَّرابِ: فَرَّقهُ،

- و- الغارَةَ عليهم: صَبَّها من كُلِّ وجهٍ،

- كأَشَنَّها.

- والشَّنِينُ: قَطَرانُ الماء، وكلُّ لَبَنٍ يُصَبُّ عليه الماء حليباً كان أَو حَقيناً.

- والقاطِرُ: شُنانَةٌ، بالضم.

- وماء شُنانٌ، كغُرابٍ: مُتَفَرِّقٌ.

- والشَّنُّ، وبهاء: القِرْبَةُ الخَلَقُ الصغيرَةُ

- ج: شِنانٌ. وحفصُ بنُ عُمَرَ بنِ مُرَّةَ الشَّنِّيُّ: صحابيٌّ. وعُقْبَةُ بنُ خالِدٍ، وعُمَرُ بنُ الوليدِ، والصَّلْتُ بنُ حَبيبٍ التَّابِعِيُّ الشَّنِّيُّونَ: مُحدِّثونَ.

- وشَنَّةُ: لَقَبُ وهْبِ بنِ خالِدٍ الجاهِلِيِّ.

- وذو الشَّنَّةِ: وهْبُ بنُ خالِدٍ، كانَ يَقطَعُ الطريقَ ومعه شَنَّةٌ.

- والشَّنانُ، كسَحابٍ: لُغَةٌ في الشَّنآنِ. وكغُرابٍ: الماء البارِدُ. وككِتابٍ: وادٍ بالشَّامِ. وكصَبُورٍ: السمينُ، والمَهْزُولُ، ضِدٌّ، والجائِعُ، والجَمَلُ بينَ المَهْزُولِ والسَّمينِ.

- والتَّشانُّ: الامْتِزَاجُ، والتَّشَنُّجُ،

- كالتَّشَنُّنِ.

- واسْتَشَنَّ: هُزلَ،

- و- إلى اللَّبَنِ: عامَ،

- و- القِرْبَةُ: أخْلَقَتْ،

- كاسْتَشَنَّتْ وتَشَنَّنَتْ وتَشانَّتْ.

- وشَنُّ بنُ أفْصَى: أبو حَيٍّ. والمثلُ المشهورُ في ط ب ق، منهمُ الأَعْوَرُ الشَّنِّيُّ. وكجُهَيْنَةَ: بَطْنٌ من عُقَيْلٍ، ووالِدُ سِقْلابٍ القارِئ المِصْرِيِّ.

- وشِنَّى، كإِلاَّ: ع بالأَهوازِ.

- والشِّنْشِنَةُ، بالكسر: المُضْغَةُ، أو القِطْعَةُ من اللَّحْمِ، والطَّبيعَةُ، والعادَةُ.

- الشَّوْنَةُ: المَرْأةُ الحَمْقَاءُ، ومَخْزِنُ الغَلَّةِ، مِصْرِيَّةٌ، والمَرْكَبُ المُعَدُّ للجِهادِ في البحرِ.

- والتَّشَوُّنُ: خِفَّةُ العَقْلِ.

- وهو يَشُونُ الرُّؤُوسَ، أَي: يَفْرِجُ شُؤُونَها.

- الشاهِينُ: طائِرٌ م، وعَمُودُ الميزان.

- شانَهُ يَشِينُهُ: ضدُّ زَانَهُ.

- والشينُ: من الحُرُوفِ المَهْمُوسَةِ، ولها حَظٌّ من التَّنْغِيمِ والتَّفْشِيَةِ، مَخْرَجُها الشَّجْرُ، وهو مَفْرَجُ الفَمِ.

- وشَيَّنَ شيناً حَسَنَةً: كتبها.

- والشَّاذ بنُ شِينٍ: مُحدِّثٌ.

- والمَشاينُ: المَعايِبُ.

- وشانَةُ: ة بِمِصْرَ. وإدْريسُ بنُ بَسَّامٍ الشِّينيُّ، بالكسر: شاعِرٌ أنْدَلُسِيٌّ.


فَصْلُ الصَّاد

- صَبَنَ الهَدِيَّةَ عَنَّا يَصْبِنُها: كَفَّها، ومَنَعها،

- و- المُقامِرُ الكَعْبَيْنِ: سَوَّاهُما في كَفِّهِ، فَضَرَبَ بِهِما.

- والصَّبْنَاء: كَفُّهُ إذا أمالَها لِيَغْدُِرَ بِصاحِبِه.

- والصَّابُونُ: م، حارٌّ يابِسٌ مُفَرِّحٌ للجَسَدِ.

- والصَّابونِيُّ: ة بِمِصْرَ. وابنُ الصَّابُونِيِّ: من الأُدَباء.

- وصَيْبُونُ: ع.

- واصْطَبَنَ وانْصَبَنَ: انْصَرَفَ.

- إصْبَهانُ: في أ ص ص.

- الصُّوَتِنُ، كعُلَبِطٍ وتفتح تاؤُهُ، ولا نظيرَ له، في الكلام: البَخِيلُ.

- صَحَنَهُ، كَمَنَعَهُ: ضَرَبَهُ،

- و- بينهم: أصْلَحَ، وأعْطاهُ شيئاً في صَحْنٍ.

- والتَّصَحُّنُ: السُّؤالُ.

- والصَّحْنُ: جَوْفُ الحافِرِ، والعُسُّ العَظيمُ، ووَسَطُ الدارِ، وطُسَيْتانِ صَغِيران تَضْرِبُ أحَدَهُما على الآخَرِ.

- والصَّحْنا والصَّحْناةُ، ويُمدَّانِ ويُكْسَرانِ: إدامٌ يُتَّخَذُ من السَّمَكِ الصِّغارِ، مُشَةٍّ مُصْلِحٌ للمَعِدَةِ. وكمِكْنَسَةٍ: إناء كالصَّحْفَةِ.

- والصُّحْنَةُ، بالضمِّ: جَوْبَةٌ تَنْجَابُ في الحَرَّةِ.

- وناقَةٌ صَحُونٌ، كصَبورٍ: رَمُوحٌ.

- وصَحْناءُ الأذُنَيْنِ: مُسْتَقَرُّ داخِلِهما.

- الصَّيْدَنُ: الضَّبُعُ، والكِساء الصَّفيقُ، والمَلِكُ، والثَّعْلَبُ، ودُوَيبَّةٌ تَعْمَلُ لِنَفْسِهَا بَيْتاً في الأرضِ، وتُعَمِّيهِ،

- كالصَّيْدَنانِيِّ فيهما.

- والصَّيْدَنانِيُّ: الصَّيْدلانِيُّ.

- الصِّعْوَنُّ، كإِرْدَبٍّ: الظليمُ الدقيقُ العُنُقِ، الصغيرُ الرَّأسِ، أو عامٌّ، وهي: بهاء.

- وأصْعَنَ: صَغُرَ رأسُهُ، ونَقَصَ عَقْلُهُ.

- واصْعَنَّ اصْعِناناً: دَقَّ، ولَطُفَ.

- وأُذُنٌ مُصْعَنَّةٌ: مُؤَلَّلَةٌ.

- الصَّغانَةُ، كَسحابَةٍ: من الملاهي، مُعَرَّبَةُ جَفانَهْ.

- وصَغانِيانُ: كُورَةٌ عَظيمَةٌ بما وراءَ النَّهْرِ، ويُنْسَبُ إليها الإِمامُ الحافِظُ في اللُّغَةِ، الحسنُ بنُ محمدِ بنِ الحسنِ، ذُو التَّصانيفِ، والنِسْبَةُ: صَغانِيٌّ وصاغانِيٌّ، مُعَرَّبُ جغانيانِ. وإسحاقُ بنُ إبراهيمَ بنِ صَيْغُونَ الصَّيْغونِيِّ: زاهِدٌ محدِّثٌ.

- الصَّفْنُ: وعاء الخُصْيَةِ، ويُحَرَّكُ، والسُّفْرَةُ، والشِقْشِقَةُ،

- كالصَّفْنَةِ فيهما، وبالضم: كالرَّكْوَةِ يُتَوَضَّأُ فيها، وخَريطَةٌ لِطَعامِ الرَّاعي وزِنادِهِ وأدَاتِهِ،

- كالصَّفْنَةِ، بالفتحِ.

- وتَصافَنُوا الماء: اقْتَسَمُوهُ بالحِصَصِ.

- وصَفَنَ الفَرَسُ يَصْفِنُ صُفوناً: قامَ على ثلاثِ قوائِمَ وطَرَفِ حافِرِ الرابعةِ،

- و- الرجُلُ: صَفَّ قَدَمَيْهِ،

- و- به الأرضَ: ضَرَبَهُ.

- والصَّفَنُ، محرَّكةً: ما فيه السُّنْبُلَةُ من الزَّرْعِ، وبَيْتٌ يُنَضِّدُهُ الزُّنْبُورُ ونحوهُ لنفسِهِ أو لفِراخِهِ،

- وفِعْلُهُ: التَّصْفِينُ.

- وصَفَنَةُ، محرَّكةً: ع بالمدينةِ.

- وكجُهَيْنَةَ: د بالعاليةِ في دِيارِ بَنِي سُلَيْمٍ.

- والصَّافِنُ: فَرَسُ مالِكِ بنِ خُزَيْمٍ الهَمْدَانِيِّ.

- وصِفِّينُ، كسِجِّينٍ: ع قُرْبَ الرَّقَّةِ بِشاطئ الفُراتِ، كانت به الوَقْعَةُ العُظْمَى بينَ عَلِيٍّ ومُعَاوِيَةَ، غُرَّةَ صَفَرَ سَنَةَ 37، فَمِنْ ثَمَّ احْتَرَزَ الناسُ السَّفَرَ في صَفَرَ.

- الصِنُّ، بالكسر: بَوْلُ الإِبِلِ، وأوَّلُ أيامِ العجوزِ، وشِبْهُ السَّلَّةِ المُطْبَقَةِ يُجْعَلُ فيها الخُبْزُ، وبهاءٍ: ذَفَرُ الإِبْطِ،

- كالصُّنانِ.

- وأصَنَّ: صارَ ذَا صُنانٍ، وشَمَخَ بأنْفِهِ تَكَبُّراً، وغَضِبَ،

- و- الناقَةُ: حَمَلَتْ فاسْتَكْبَرَتْ على الفَحْلِ،

- و- الماءُ: تَغَيَّرَ،

- و- على الأمرِ: أصَرَّ،

- و- الفَرَسُ: نَشِبَ وَلَدُها في بَطْنِها، فَدَفَعَ برأسِهِ في خَوْرانها.

- ورجلٌ أصَنُّ: مُتَغافِلٌ. وكَشدَّادٍ: شُجاعٌ.

- وكسِكِّينٍ: ع بالكوفَةِ.

- صانَهُ صَوْناً وصِياناً وصِيانةً، فهو مَصُونٌ ومَصْوُونٌ: حَفظَهُ،

- كاصْطانَهُ،

- و- الفَرَسُ: قامَ على طَرَفِ حافِرِهِ من وَجًى أو حَفاً.

- وصُـوانُ الثَّوْبِ وصِيانُه، مُثَلَّثَين: ما يُصانُ فيه.

- والصَّوَّانَةُ، مشدَّدَةً: الدُّبر، وضربٌ من الحِجارَةِ شَديدٌ

- ج: صوَّان.

- والصِينُ: ع بالكوفَةِ، وبالإِسكنْدَرِيَّةِ، وموضِعانِ بِكَسْكَرَ، ومملكةٌ بالمشْرِقِ، منها الأَوانِي الصِينِيَّةُ.

- والمِصْوانُ: غِلافُ القَوْسِ.

- والصِينِيَّةُ، بالكسرِ: د تَحْتَ واسِطِ العِراقِ.

- والصَّوْنَةُ: العَتِيدَةُ.


فَصْلُ الضَّاد

- الضَّائِنُ: الضعيفُ، والمُسْتَرْخِي البطنِ، والحَسَنُ الجِسْمِ، القليلُ الطَّعْمِ، والأبيضُ العريضُ من الرَّمْلِ، وخِلافُ الماعِزِ من الغَنَمِ

- ج: ضَأْنٌ، ويُحَرَّكُ، وكأميرٍ، وهي ضَائِنَةٌ

- ج: ضَوائِنُ.

- وأضأَنَ: كثُرَ ضَأْنُهُ.

- وأضْئِنْ ضَأْنَكَ: اعْزِلْها من المَعَزِ.

- والضِئْنِيُّ، بالكسرِ: السِقاء الضخْمُ من جِلْدَةٍ يُمْخَضُ بها الرائِبُ.

- والضَّانَةُ: الخِزامَةُ إذا كانت من عَقَبٍ.

- الضِبْنُ، بالكسرِ: ما أعْياهُمْ أن يحْفِرُوهُ، وما بينَ الكَشْحِ والإِبْطِ. وبالفتحِ، وككتِفٍ: الماء المَشْفُوفُ لا فَضْلَ فيه،

- كالمَضْبُونِ، وهو الزَّمِنُ، وبالتحريكِ: الوَكْسُ.

- والضُّـبْنَةُ، مثلثةً وكفرِحَةٍ: العِيالُ، ومَنْ لا غَناءَ فيهِ ولا كِفايَةَ من الرُّفَقَاءِ.

- وضَبَنَ الهَدِيَّةِ: كَفَّهَا، لُغَةٌ في الصادِ.

- وأضْبَنَهُ: أزْمَنَهُ،

- و- الشيءَ: جَعَلَهُ في ضِبْنِهِ،

- كاضْطبَنَهُ، وضَيَّقَ عليه.

- وضَبِينَةُ، كَسَفينَةٍ: أبو بَطْنٍ.

- وبَنُو ضابِنٍ وبَنُو مُضابِنٍ: قَبيلتانِ.

- والأَضْبانُ: المسابعُ الكثيرةُ السباعِ.

- والمَضْبُونُ: الزَّمِنُ.

- وأوَّلُ الحَمْلِ: الأَبْطُ،

- ثم الضَّبْنُ، ثم الحَضْنُ.

- الضَّجَنُ، محرَّكةً: جبلٌ.

- وضَجْنانُ، كَسكرانَ: جبلٌ قُرْبَ مكةَ، وجبلٌ آخرُ بالبادِيَةِ.

- الضَّحَنُ، محرَّكةً: د، عن ابنِ سِيدَه، وأنْشَدَ بَيْتَ ابنِ مُقْبِلٍ الذي أنْشَدَهُ الجوهَرِيُّ في ض ج ن، فأَحَدُهُما مُصَحِّفٌ.

- ضَدَنَهُ يَضْدِنُهُ: أصْلَحَهُ، وسَهَّلَهُ.

- وضَدْنَى، كَسكْرَى: ع.

- وضَدْوانٌ وضَدْيانٌ: جَبَلانِ، أو النُّونُ زائِدَةٌ، فَيُعادُ في الياء.

- الضَّيْزَنُ، كحَيْدَرٍ: الحافِظُ الثِّقَةُ، وَوَلَدُ الرَّجُلِ، وعِيالُهُ، وشُرَكاؤُهُ، والساقِي الجَلْدُ، والبُنْدارُ الخَرَّانُ، ونُحاسٌ بينَ قَبِّ البَكَرَةِ والسَّاعِدِ، ومَنْ يُزاحِمُ أباهُ في امْرأتِهِ، ومَنْ يُزَاحِمُكَ عندَ الاسْتِقَاءِ، وصَنَمٌ.

- والضَّيْزانُ: فَرَسٌ لم يَتَبَطَّن الإِناثَ، ولم يَنْزُ قَطُّ.

- وضَزَنَهُ يَضْزُنُهُ ويَضْزِنُهُ: أخَذَ على ما في يَدِهِ دونَ ما يُرِيدُه.

- وتَضازَنا: تعَاطَيَا فَتَغالَبا.

- ضَيْطَنَ ضَيْطَنَةً وضَيَطاناً، محرَّكةً: مَشَى فحَرَّكَ مَنْكِبَيْهِ وجَسَدَهُ مع كَثْرَةِ لَحْمٍ، فهو ضَيْطَنٌ وضَيْطَانٌ.

- الضِّغْنُ، بالكسرِ: الناحِيَةُ، وإبْطُ الجَمَلِ، والمَيْلُ، والشَّوْقُ، والحِقْدُ،

- كالضَّغينَةِ، وقد ضَغِنَ، كفَرِحَ.

- وتَضاغَنوا واضْطَغَنُوا: انْطَوَوْا على الأَحْقَادِ.

- واضْطَغَنَه: أخَذَهُ تَحْتَ حِضْنِهِ.

- وفَرَسٌ ضاغِنٌ: ما يُعْطِي جَرْيَهُ إلاَّ بالضَّرْبِ.

- وقناةٌ ضَغِنَةٌ، كفَرِحَةٍ: عَوْجاء.

- والضَّغِينِيُّ: الأَسَدُ.

- وضَغِنَ إلى الدُّنْيَا، كفَرِحَ: مالَ.

- ضَفَنَ إليهم يَضْفِنُ: أتاهُمْ يَجْلِسُ إليهم،

- و- بغائطِهِ: رَمَى،

- و- بحاجَتِهِ: قَضَى،

- و- المرأةَ: نَكَحَها،

- و- البعيرُ بِرِجْلِهِ: خَبَطَ،

- و- على ناقَتِهِ: حَمَلَهُ عليها،

- و- فلاناً: ضَرَبَ بِرِجْلِهِ على عَجُزِهِ،

- و- به الأرضَ: ضَرَبَها به،

- و- ضَرْعَ الناقَة: ضَمَّهُ للحَلْبِ.

- واضْطَفَنَ: ضَرَبَ بِقَدَمِهِ مُؤَخَّرَ نَفْسِهِ.

- والضَّفَنُّ، كهِجَفٍّ وطِمِرٍّ: القَصيرُ، والأَحْمَقُ في عِظَمِ خَلْقٍ.

- وتَضافَنُوا عليه: تَعاوَنُوا.

- والضَّيْفَنُ: في الفاء.

- ضَمِنَ الشيءَ،

- و- به، كعَلِمَ ضَماناً وضَمْناً، فهو ضامِنٌ وضَمِينٌ: كَفَلَهُ.

- وضَمَّنْتُهُ الشيء تَضْميناً،

- فَتَضَمَّنَهُ عَنِّي: غَرَّمْتُهُ فالتَزَمَهُ.

- وما جَعَلْتَهُ في وِعاءٍ فقد ضَمَّنْتَهُ إياهُ.

- والمُضَمَّنُ، كمُعَظَّمٍ، من الشِّعْرِ: ما ضَمَّنْتَهُ بَيْتاً،

- و- من البَيْتِ: ما لا يَتِمُّ مَعْنَاهُ إلاَّ بالذي يَلِيهِ،

- و- من الأَصْواتِ: ما لا يُسْتَطَاعُ الوُقُوفُ عليه حتى يُوصَلَ بآخَرَ.

- وضِمْنُ الكتابِ، بالكسرِ: طَيُّهُ.

- وتَضَمَّنَهُ: اشْتَمَلَ عليه.

- والضُّمْنَةُ، بالضم: المَرَضُ. وككَتِفٍ: العاشِقُ، والزَّمِنُ، والمُبْتَلَى في جَسَدِهِ،

- وقد ضَمِنَ، كَسَمِعَ، والاسْمُ: الضُّمْنَةُ، بالضم، والضَّمَنُ، محرَّكةً وكَسحابٍ وسَحابَةٍ.

- وقَوْلُ عَبْدِ اللهِ بنِ عَمْرٍو: مَنِ اكْتَتَبَ ضَمِناً، أَي: من كَتَبَ نَفْسَهُ في ديوانِ الضَّمْنَى والزَّمْنَى.

- ورجُلٌ مَضْمُونُ اليدِ: مَخْبُونُها.

- والضامِنَةُ: ما يَكونُ في القَرْيَةِ من النَّخِيلِ، أو ما أطافَ به، منها سُورُ المَدِينَةِ.

- والضَّمانَةُ: الحُبُّ.

- والمَضامِينُ: ما في أصْلابِ الفُحُولِ.

- ومَضْمُونٌ: اسمٌ.

- الضَّنَنُ، محرَّكةً: الشُّجاعُ.

- والضَّنينُ: البَخِيلُ، يَضَنُّ، بالفتحِ والكسر، ضَنانَةً وضِنَّاً، بالكسر.

- وهو ضِنِّي، بالكسر، أي: خاصٌّ بي.

- وضنائِنُ اللهِ: خَواصُّ خَلْقِهِ.

- وهذا عِلْقُ مَضَنَّةٍ، وتُكْسَرُ الضادُ: نَفيسٌ يُضَنُّ به.

- وضِنَّةُ، بالكسر: خَمْسُ قَبائِلَ - وقَوْلُ الجَوْهَرِيِّ:

- قَبيلَةٌ قُصورٌ ـ: ضِنَّةُ بنُ سَعْدٍ في قُضاعَةَ، وابنُ عبدِ اللهِ، في عُذْرَةَ، وابنُ الحَلاَّفِ في أسدِ بنِ خُزَيْمَةَ، وابنُ العاصِ في الأَزْدِ، وابنُ عبدِ الله في نُمَيْرٍ.

- والمَضْنُونُ: الغاليَةُ، وبهاءٍ: اسمُ زَمْزَمَ.

- والضَّنَّان بنُ المَنَّانِ، كشَدَّادٍ: شاعِرٌ.

- واضْطَنَّ: بَخِلَ.

- الضَّوْنُ: الإِنْفَحةَ، وبهاءٍ: الصَّبِيَّةُ الصغيرةُ، وكَثْرَةُ الوَلَدِ،

- كالتَّضَوُّنِ.

- والضانَةُ: البُرَةُ يُبْرَى بها البعيرُ.

- والضَّيْوَنُ: السِّنَّوْرُ الذَّكَرُ

- ج: ضَيَاوِنُ.

- ضِيْنٌ، بالكسر: جَبَلٌ عظيمٌ بصَنْعاء.

فَصْلُ الطّاء

- الطَّبْنُ: الجمعُ الكثيرُ، ويُحَرَّكُ، ومُثَلَّثَةً. وكصُرَدٍ: لُعْبَةٌ لهم، فارِسِيَّتُهُ: سِدَرَه، والجِيفَةُ تُوضَعُ فَيُصادُ عليها النُّسورُ والسِّباعُ، وبالضم: الطُّنْبُورُ، أو العُودُ، وبهاءٍ: صَوْتُهُ.

- والطِّبْنَةُ، بالكسر: الفِطنَةُ

- ج: كعِنَبٍ.

- وطَبِنَ له، كفرِحَ وضَرَبَ، طَبَنَاً وطَبَانَةً وطَبَانِيَةً وطُبُونَةً: فَطِنَ، فهو طَبِنٌ، كفَرِحٍ وصاحِبٍ،

- و- النارَ يَطْبِنُها طَبْناً: دَفَنها لئلاَّ تطْفَأ،

- وذلك الموضِعُ: طابُونٌ.

- وطابِنْ هذه الحَفِيرَةَ: طامِنْها، وطأْطِئْها.

- واطْبَأَنَّ: اطْمَأَنَّ.

- وأَيُّ الطَّبْنِ هو: أي الناسِ.

- وطابَنَهُ: وافَقَهُ.

- وطُوبانِيَةُ، بالضم: قَلْعَةٌ بفَلَسْطِينَ.

- الطَّثْنُ، بالمثلثة: الطَّرَبُ، والتَّنَغُّمُ.

- الطَّجْنُ: القَلْوُ.

- والمُطَجَّنُ، كمُعَظَّمٍ: المَقْلُوُّ في

- الطاجِنِ، كصاحِبٍ وحَيْدَرٍ، لِطابِقٍ يُقْلَى عليه، مُعَرَّبانِ.

- طَحَنَ البُرَّ، كمَنَعَ،

- وطَحَّنَهُ: جَعَلَهُ دَقِيقاً،

- و- الأَفْعَى: اسْتَدَارَتْ، فهي مِطْحَانٌ.

- والطِّحْنُ، بالكسر: الدَّقيقُ،

- ومنه المَثَلُ: "أسْمَعُ جَعْجَعَةً ولا أرى طِحْناً". وكصُرَدٍ: القصيرُ، ودُوَيبَّةٌ، ولَيْثُ عِفِرِّينَ.

- والطاحونَةُ: الرَّحَى.

- والطواحِنُ: الأَضْراسُ. وكصبورٍ: نحو الثَّلاثِ مئةٍ من الغَنَمِ، والكَتِيبَةُ العظيمةُ، والحَرْبُ، والإِبِلُ الكثيرةُ،

- كالطَّحَّانَةِ.

- والطاحِنُ: الراكِسُ من الدَّقُوقَةِ التي تقومُ في وَسَطِ الكُدْسِ.

- والطَّحَّانُ مَصْرُوفٌ إن لم تَجْعَلْهُ من الطَّحِّ، وحِرْفَتُه: ككتابةٍ.

- الطُّرْنُ، بالضم: الخَزُّ.

- والطارُونِيُّ: ضَرْبٌ منه.

- وطَرْيَنَ الشَّرْبُ: اخْتَلَطُوا من السُّكْرِ.

- والطِّرْيَنُ، كدِرْهَمٍ: الطينُ الرقيقُ.

- وأتى بالطِّرْيَنِ والغِرْيَنِ، أي: غَضِبَ.

- وطِرْنيانَةُ، بالكسر: د بالمغرِبِ.

- وأُطْرُونُ، بالضم: د بِفَلَسْطِينَ،

- وكصبورٍ: ع بإِرْمِينِيَّةَ.

- وطُورِينُ، بالضم: ة بالرَّيِّ.

- طَرَّكُونَةُ، بفتح الطاء والراء المُشدَّدَةِ وضم الكافِ: د بالأَنْدَلُسِ،

- وع آخَرُ بالمَغْرِبِ أيضاً.

- طَيْسانِيَّةُ: د بإِشْبِيلِيَّةَ.

- وطس~ لا تُجْمَعُ إلاَّ على ذَواتِ طَس، ولا تَقُلْ طَواسِينُ.

- طَعَنَهُ بالرُّمْحِ، كمَنعه ونَصَرَه، طَعْناً: ضَرَبَهُ، وَوَخَزَهُ، فهو مَطْعُونٌ وطَعِينٌ

- ج: طُعْنٌ، بالضم،

- و- فيه بالقولِ طَعْناً وطَعَناناً.

- و- في المَفَازَةِ: ذَهَبَ،

- و- الليلَ: سارَ فيه كلَّه،

- و- الفَرَسُ في العِنانِ: مَدَّه، وتَبَسَّطَ في السَّيْرِ.

- والمِطْعانُ: الكثيرُ الطَّعْنِ للعَدُوِّ،

- كالمِطْعَن، كمِنْبَرٍ

- ج: مَطاعِينُ ومَطاعِنُ. وتَطاعَنُوا في الحَرْبِ تَطاعُناً وطَعَناناً، وطِعاناً، واطَّعَنوا.

- والطاعون: الوَباء

- ج: طَوَاعِينُ. وكعُنِيَ: أصابه.

- الطَّعْثَنَةُ، بالمهملة والمثلثةِ: المرأةُ السَّيِّئَةُ الخُلُقِ.

- وغَنَمٌ طَعْثَنَةٌ: كثيرةً.

- الطَّفْنُ: المَوْتُ، والحبسُ.

- والطَّفَانِيَةُ، كعَلانِيَةٍ: شَتْمٌ للرجلِ والمرأةِ.

- والطَّفانينُ: الكَذِبُ، وما لا خَيْرَ فيه من الكلامِ، والحبسُ، والتَّخَلُّفُ.

- واطْفَأَنَّ: اطْمَأَنَّ،

- و- خُلُقُه: حَسُنَ.

- الطَّمْنُ، بالفتح: الساكِنُ، كالمُطْمَئِنِّ

- ج: طُمونٌ. واطْمأَنَّ إلى كذا اطْمِئْناناً وطُمَأْنينَةً، وهو مُطْمَئِنٌّ، وذاكَ مُطْمأَنٌّ، وتصغيرُه: طُمَيْئِنٌ.

- وطَمْأنَ ظَهْرَهُ: طَامَنَه،

- و- من الأمرِ: سَكَّنَ.

- وكسكّينٍ: د بالرُّوم.

- الطَّنُّ: رُطَبٌ أحمرُ شديدُ الحلاوةِ، وبالضم: بَدَنُ الإِنسانِ وغيرِه

- ج: أطْنانٌ وطِنانٌ، والعِلاوةُ بين العِدْلَيْنِ، وحُزْمَةُ القَصَبِ، الواحدةُ: بهاءٍ. وكأَميرٍ: صوتُ الذُّبابِ والطَّسْتِ.

- وطَنَّ: صَوَّتَ،

- كطَنْطَنَ وطَنَّنَ، وماتَ.

- وأطَنَّ ساقَهُ: قَطَعَها،

- و- الطَّسْتَ: صَوَّتَهُ.

- والطَّنْطَنَةُ: حكايةُ صوت الطُّنْبُورِ وشِبْهِه.

- والطّنِّيُّ، بالضم: الرجل الجسيمُ،

- ورجلٌ ذو طَنْطانٍ: ذُو صَخَبٍ.

- طُوَانَةُ، كثُمامةٍ: ع.

- الطِينُ، بالكسر: م، وبهاءٍ: القِطْعَةُ مِنه،

- ود قربَ دِمْياطَ، والخِلْقَةُ، والجِبِلَّةُ.

- وطَانَ: حَسَّنَ عَمَلَ الطينِ،

- و- كِتابَهُ: خَتَمَهُ به.

- وتَطَيَّنَ: تَلَطَّخَ به. وككتابةٍ: صَنْعَتُه.

- وطَيَّنَ السَّطْحَ،

- فهو مَطِينٌ، كأَميرٍ.

- ومكانٌ طانٌ: كثيرُه.

- ومُطَيِّنٌ، كمحدِّثٍ: لَقَبُ محمدِ بنِ عبد اللهِ الحافِظِ، لوَلَعِهِ به صغيراً. وفِلسْطِينُ: في الطاءِ.


فَصْلُ الظَّاء

- ظِرَانُ، ككِتابٍ: ع.

- ظَعَنَ، كمَنَعَ، ظَعْناً، ويُحَرَّكُ: سارَ.

- وأظْعَنَهُ: سَيَّرَهُ.

- والظَّعينَةُ: الهَوْدَجُ فيه امرأةٌ أم لا

- ج: ظُعْنٌ وظُعُنٌ وظَعائِنُ وأظْعانٌ، والمرأةُ ما دَامَتْ في الهَوْدَجِ.

- واظَّعَنَتْه، كافْتَعَلَتْهُ: رَكِبَتْه. وكصَبورٍ: البعيرُ يُعْتَمَلُ ويُحْمَلُ عليه. وككتابٍ: الحَبْلُ يُشَدُّ به الهَوْدَجُ.

- وعثمانُ بنُ مَظْعُونٍ: أوَّلُ صَحابِيٍّ ماتَ بالمدينة.

- وذُو الظُّعَيْنَةِ، كجُهَيْنَةَ: ع.

- وظاعِنةُ بنُ مُرٍّ: أبو قَبيلةٍ.

- الظَّنُّ: التَّرَدُّدُ الراجِحُ بين طَرَفَي الاعْتِقَادِ الغيرِ الجازِمِ

- ج: ظُنونٌ وأظانينُ، وقد يوضَعُ مَوْضِعَ العِلْمِ.

- والظِّنَّةُ، بالكسر: التُّهَمَةُ

- ج: كعِنَبٍ.

- والظَّنينُ: المُتَّهَمُ.

- وأظَنَّهُ: اتَّهَمَهُ.

- وقولُ ابنِ سِيرينَ: لم يكنْ عليٌّ يُظَّنُّ في قَتْلِ عثمانَ، يُفْتَعَلُ، مِنْ تَظَنَّنَ، فأُدْغِمَ.

- والتَّظَنِّي: إعمالُ الظَّنِّ، وأصلُه التَّظَنُّنُ. وكصَبورٍ: الرجلُ الضعيفُ، والقليلُ الحيلةِ، والمرأةُ لَها شَرَفٌ تَتَزَوَّج، والبِئْرُ لا يُدْرَى أفيها ماءٌ أم لا، والقليلةُ الماءِ،

- و- من الدُّيونِ: ما لا يُدْرَى أيَقْضِيهِ آخذُه أم لا.

- ومَظِنَّةُ الشيءِ، بكسر الظاءِ: موضعٌ يُظَنُّ فيه وُجودُه.

- وأظْنَنْتُه: عَرَّضْتُهُ للتُّهَمَةِ.


فَصْلُ العَيْن

- العَبْنُ، (بالفتح): الغِلَظُ في الجِسْمِ، والخُشُونَةُ وبضمتين: السِّمانُ المِلاحُ مِنَّا، ومحرَّكةً مشدَّدَةَ النونِ: الغَليظُ والعَظيمُ من النُّسورِ والجمالِ،

- كالعَبَنَّى والعَبَنَّاةِ

- ج: عَبَنَّيَاتٌ.

- وأعْبَنَ: اتَّخَذَ جَمَلاً عَبَنَّى.

- والعُبْنَةُ، بالضم: قُوَّةُ الجَمَلِ والناقَةِ.

- العُتُنُ، بضَمَّتَيْنِ: الأَشِدَّاءُ، الواحِدُ: عَتونٌ وعاتِنٌ.

- وعَتَنَهُ إلى السِّجْنِ يَعْتِنُه ويَعْتُنُه: دَفَعَهُ شَديداً عَنيفاً.

- وأعْتَنَ على غَرِيمهِ: آذاهُ، وتَشَدَّدَ.

- وعِتانٌ، ككِتابٍ: ماءٌ حِذاءَ خَيْبَرَ.

- العِثْنُ، بالكسر: ضَرْبٌ من الخُوصةِ تَرْعاهُ المالُ رَطْباً، ومُصْلِحُ المالِ، وسائِسُه، والعِهْنُ، وبالتحريك: الصَّنَمُ الصَّغيرُ

- ج: أعْثانٌ، والدُّخانُ،

- كالعُثانِ، كغُرابٍ، واحِدِ: العَواثِنِ. وككتِفٍ: الفاسِدُ من الطَّعَامِ لِدُخانٍ خالَطَهُ،

- كالمَعْثُونِ.

- وعَثَنَتِ النارُ عَثْنَاً وعُثاناً وعُثوناً، بضمهما: دَخَّنَتْ،

- كَعَثَّنتْ،

- و- في الجبل: صَعَّدَ.

- وعَثِنَ الثَّوْبُ، كَفَرِحَ: عَبِقَ.

- والتَّعْثِينُ: التَّخْلِيطُ، وإثارةُ الفَسادِ، وتَبْخِيرُ الثَّوْبِ بالبَخُورِ، وكغُرابٍ: الغُبارُ،

- وع. وكثُمامةٍ: ماءٌ لِجَذيمَةَ،

- والعُثْنُونُ: اللِّحْيَةُ، أو ما فَضَلَ منها بعدَ العارِضَيْنِ، أو ما نَبَتَ على الذَّقَنِ وتَحْتَهُ سِفْلاً، أو هو طُولُها، وشُعَيْراتٌ طِوالٌ تَحْتَ حَنَكِ البعيرِ،

- و- من الريحِ والمطرِ: أوَّلُهُما، أو عامُّ المطرِ، أو المطرُ ما دامَ بين السماءِ والأرضِ

- ج: عَثانينُ.

- والعُواثِنُ، بالضم: الأَسَدُ الكثيرُ الشَّعَرِ. وكمُعَظَّمٍ: الضَّخْمُ العُثْنُون.

- عَجَنَهُ يَعْجِنُهُ ويَعجُنُه، فهو مَعْجُون وعَجينٌ: اعْتَمَدَ عليه بِجُمْعِ كَفِّهِ يَغْمِزُه،

- كاعْتَجَنَهُ، وضَرَبَ عِجانَه،

- و- الناقةُ: ضَرَبَت الأرضَ بيَدَيْهَا في سَيْرِها،

- و- فُلانٌ: نَهَضَ مُعْتَمِداً على الأرضِ كِبَراً.

- والعَجينُ: المُخَنَّثُ،

- كالعَجينَةِ

- ج: ككُتُبٍ، أوْهُم أهْلُ الرَّخَاوَةِ من الرِجالِ والنساءِ.

- والعَجِينَةُ: الأَحْمَقُ،

- كالعَجَّانِ، والجَماعَةُ،

- كالمُتَعَجِّنَةِ، أو الكثيرَةُ منها.

- وأُمُّ عَجِينَةَ: الرَّخَمَةُ.

- وأبو عجِينَةَ،

- وابنُ أبي عَجِينَةَ: مُحدِّثَانِ.

- والعَجْناءُ: الناقَةُ القَليلَةُ اللَّبَنِ، والمُنْتهِيَةُ في السِمَنِ،

- كالمُتَعَجِّنَةِ، أو التي تَدَلَّى ضَرَّتُها، وتَلْحَقُ أطْباؤُها، فَيَرْتَفِعُ في أعالي الضَّرَّة، والتي في حَيائِها ورَمٌ يَمْنَعُ اللِقاحَ،

- كالعَجِنَةِ، كفَرِحَةٍ، وقد عَجِنَتْ، كفَرِحَ. وككِتابٍ: العُنُقُ، والاسْتُ، وتَحْتَ الذَّقَنِ، والقَضيبُ المَمْدُودُ من الخُصْيَةِ إلى الدُّبُرِ.

- وعاجِنَةُ المَكانِ: وَسَطُه.

- وأعْجَنَ: رَكِبَ السَّمينَةَ، ووَرِمَ عِجانُه.

- والمُتَعَجِّنُ والعَجِنُ، ككَتِفٍ: البَعيرُ المُكْتَنِزُ سِمَناً.

- وناقَةٌ عاجِنٌ: لا يَقَرُّ الوَلَدُ في بَطْنِها.

- العُجاهِنُ، بالضمِّ: القُنْفُذُ، والذي ليس بصَرِيحَ النَّسَبِ، وصَديق الرَّجُلِ المُعْرِسِ، فإذا دَخَلَ، فلا عُجاهِنَ، والرَّسُولُ بَيْنَ العَرُوس وأهْلِهِ في الإِعْراسِ، وهي: بهاءٍ،

- وتَعَجْهَنَ: لَزِمها حتى بَنَى عليها، والخادِمُ، والطَّبَّاخُ.

- والعَجاهِنَةُ، بالفتح: جَمْعُه؛ وبالضم: الماشِطةُ.

- عَدَنَ بالبَلَدِ يَعْدِنُ ويَعْدُنُ عَدْناً وعُدوناً: أقامَ،

- ومنه: {جَنَّاتُ عَدْنٍ}،

- و- الإِبِلُ في الحَمْضِ: اسْتَمْرَتْهُ، ونَمَتْ عليه، ولَزِمَتْه، فهي عادِنٌ،

- و- الأرضَ يَعْدِنُها: زَبَّلَها،

- كَعَدَّنَها،

- و- الشَّجَرَةَ: أفْسَدَها بالفاسِ ونحوِها،

- و- الحَجَر: قَلَعَهُ.

- والمَعْدِنُ، كمَجْلِسٍ: مَنْبِتُ الجَواهِرِ من ذَهَبٍ ونحوِهِ، لإِقامةِ أهلهِ فيه دائماً، أو لإِنْبَاتِ الله عزَّ وجلَّ إياهُ فيه، ومكانُ كلِّ شيءٍ فيه أصلُه. وكمِنْبَرٍ: الصَّاقُورُ.

- وعَدَّنَ به الأرضَ تَعْدِيناً: ضَرَبَها به،

- و- الشارِبُ: امْتَلأَ.

- وكسَحابٍ: ع، وساحِلُ البَحْرِ، وحافَةُ النَّهْرِ،

- و- من الزَّمانِ: سَبْعُ سِنينَ،

- يقالُ: مَكَثُوا عَدَاناً، وبهاءٍ: الجَماعَةُ

- ج: عَداناتٌ.

- والعَيْدانُ: في الدالِ.

- وعَدْنَانُ: أبو مَعَدٍّ.

- والعَدِينَةُ والعَدانَةُ: رُقْعَةٌ في أسْفَلِ الدَّلْوِ

- ج: عَدَائِنُ.

- وغَرْبٌ مُعَدَّنٌ، كمُعَظَّمٍ: خُرِزَ بها. وكمُحَدِّثٍ: مُخْرِجُ الصَّخْرِ من المَعْدِنِ، يُبْتَغَى فيه الذَّهَبُ ونحوُه.

- والعَدَوْدَنِيُّ: السَّريعُ، أو الشَّديدُ، أو مَنْسوبٌ إلى فَحْلٍ أو أرضٍ.

- وعَدَنُ أبْيَنَ، محرَّكَةً: جَزيرَةٌ باليَمَنِ، أقامَ بها أبْيَنُ.

- وعَدَنُ لاعَةَ: ة بِقُرْبِه.

- وعَدَنَةُ، محرَّكةً: ع بناحِيَةِ الرَّبَذَةِ، واسمٌ، وبالضم: ثَنِيَّةٌ قُرْبَ مَلَلَ. وكسَحابٍ وجُهَيْنَةَ: من أسْمائِهِنَّ.

- وعَيْدَنَتِ النَّخْلَةُ: صارت عَيْدانَةً.

- العَذانَةُ، كسَحابَةٍ: الاسْتُ.

- العَرَنُ، محرَّكةً، والعُرْنَةُ، بالضم، وككِتابٍ: داءٌ يأخُذُ في آخِرِ رِجْلِ الدابَّةِ يُذْهِبُ الشَّعَرَ، أو تَشَقُّقٌ في أيديها أو أرجُلِها، أو جُسُوَّةٌ تَحْدُثُ في رُسْغِ رِجْلِ الفَرَسِ، عَرِنَتْ، كفَرِحَ، فهي عَرِنَةٌ وعَرونٌ.

- وعَرَنَ البعيرَ يَعْرِنُهُ ويَعْرُنُهُ:

- وَضَعَ في أنْفِهِ العِرانَ، ككِتابٍ: لعُودٍ يُجْعَلُ في وتَرَةِ أنْفِهِ.

- وعُرِنَ، كعُنِيَ: شَكا أنْفَهُ من العِرانِ. وكأَمِيرٍ: مَأْوَى الأَسَدِ والضَّبُعِ والذِئبِ والحَيَّةِ،

- كالعَرينَةِ

- ج: ككُتُبٍ، وهَشيمُ العِضاهِ، وجماعَةُ الشَّجَرِ، واللَّحْمُ، وبَطْنٌ، وصياحُ الفاخِتَةِ، وفِناءُ الدارِ والبَلَدِ، والشَّوْكُ، ومَعْدِنٌ، والفَريسَةُ، والعِزُّ، وجُحْرُ الضَّبِّ.

- وعَرِنَتِ الدارُ عِراناً، بالكسر: بَعُدَتْ.

- ودِيارٌ عِرانٌ وعارنَةٌ: بَعيدَةٌ.

- والعِرْنينُ، بالكسرِ: الأَنْفُ كُلُّهُ، أو ما صَلُبَ من عَظْمِه،

- و- من كُلِّ شيءٍ: أوَّلُه، والسَّيِّدُ الشَّريفُ.

- والعُرانِيَةُ، بالضمِّ: مَدُّ السَّيْل، وقامُوسُ البَحْرِ، وبالفتحِ: ابنُ جُشَمَ في بَلْقَيْنِ.

- والعَرَنُ، مُحرَّكةً: الغَمَرُ، وريحُ الطَّبيخِ،

- كالعِرْنِ، بالكسرِ، والدُّخانُ، وشَجَرٌ يُدْبَغُ به، واللَّحْمُ المَطْبُوخُ. وكَكَتِفٍ: مَنْ يَلْزَمُ الياسِرَ حتى يَطْعَمَ من الجَزُورِ، وفَرَسُ عَدِيِّ بنِ أُمَيَّةَ الضَّبِّيِّ، أو فَرَسُ عُمَيْرِ بنِ جَبَلٍ البَجَلِيِّ. وككِتابٍ: عُودُ البَكَرَةِ، والبُعْدُ، والقِتالُ، ووِجارُ الضَّبُعِ، والقِرْنُ، والمِسْمارُ،

- ورُمْحٌ مُعَرَّنٌ، كمُعَظَّمٍ: سُمِّرَ سِنانُهُ به. وكجُهَيْنَةَ: قَبيلَةٌ، منهم العُرَنِيُّونَ المُرْتَدُّونَ.

- والعِرْنَةُ، بالكسر: عُروقُ العِرْنينِ،

- وخَشَبُ الظِمَخِ،

- وسِقاءٌ مَعْرونٌ: دُبغَ به، والصِرِّيعُ الذي لا يُطاقُ.

- وعِرْنانُ، بالكسرِ: جَبَلٌ.

- وأعْرَنَ: دامَ على أكْلِ اللَّحْمِ، وتَشَقَّقَ سِيقانُ فُصْلانِه، ووَقَعَتِ الحِكَّةُ في إِبِلِهِ.

- وخَيْفانُ بنُ عُرانَةَ، كثُمامَةَ: قَدم على النبيّ، صلى الله عليه وسلم.

- وعَرَنَ: مَرَنَ،

- و- السَّهْمَ: رَصَّفَهُ.

- وبَطْنُ عُرَنَةَ، كهُمَزَةٍ: بِعَرَفاتٍ، ولَيْسَ من المَوْقِفِ.

- والعارِنُ: الأَسَدُ، وسَمَّوْا: مَعْروناً وعُرَيْناً، كزُبَيْرٍ ورُمَّانٍ.

- العُرْبُونُ، بالضم وكحَلَزُونٍ وقُرْبانٍ: ما عُقِدَ به البَيْعُ.

- وعَرْبَنَهُ: أعْطاه ذلك.

- العَرْتَنُ، كجعفرٍ،

- والعَرَتَنُ، محركةً وتُضَمُّ التاءُ،

- والأصلُ عَرَنْتُنٌ، كقَرَنْفُلٍ وكجَحَنْفَلٍ، أو تُثَلَّثُ تاؤُهُ،

- والعَرَتونُ، كزَرَجُونٍ: شَجَرٌ يُدْبَغُ به.

- وأديمٌ مُعَرْتَنٌ: مَدْبُوغ به.

- وعُرَيْتِناتٌ، بالضم: ع.

- العُرْجُونُ، كزُنْبورٍ: العِذْقُ، أو إذا يَبِسَ واعْوَجَّ، أو أصْلُه، أو عُودُ الكِبَاسَةِ، أو نَبْتٌ كالفُطْرِ يُشْبِهُ الفَقْعَ

- ج: عَراجِينُ.

- وعَرْجَنَ الثَّوْبَ: صَوَّرَ فيه صُوَرَها،

- و- فُلاناً: ضَرَبَهُ بها، وطَلاهُ بالدَّمِ، أو بالزَّعْفَرانِ، أو بالخِضابِ.

- العُرْهُونُ، كزُنْبورٍ: الفُطْرُ من الكَمْأَةِ

- ج: عَراهِينُ.

- وجَمَلٌ عُراهِنٌ، كعُلابِطٍ: ضَخْمٌ.

- أعْزَنَ فلاناً: قاسَمَه في النَّصيبِ، فأَخَذَ كُلٌّ نَصِيبَهُ.

- العَسْنُ: الطُّولُ مع حُسْنِ الشَّعَرِ والبياضِ،

- وع، وبالكسر: المِثْلُ، والنَّظيرُ، والشَّحْمُ، ويُثَلَّثُ، وبالضم: السِّمَنُ، وبضمتين وبالتحريكِ: نُجوعُ العَلَفِ في الدابَّةِ،

- وقد عَسِنَ فيها الكَلأُ، كفرِحَ. وككتِفٍ: الدَّابَّةُ الشَّكورُ.

- والأَعْسانُ: الآثارُ،

- و- من الإِبِلِ: أَلْواحُها،

- و- من الأرضِ: بَقِيَّةُ الحَطَبِ وجُذُولُه.

- وتَعَسَّنَ أباهُ: أشْبَهَهُ،

- و- الشيءَ: طَلَبَ أثَرَهُ،

- و- الأرضُ: أنْبَتَتْ شيئاً من النَّباتِ،

- كأعْسَنَتْ.

- وعَسَّنَ الجَدْبُ الإِبِلَ تَعْسيناً: خَفَّفَ شَحْمَها.

- والعَوْسَنُ، كجَوْهرٍ: الطويلُ فيه جَنَأٌ.

- وما هو من عَيْسانِه: من رجالِه.

- واسْتَعْسَنَ البعيرُ: أكلَ قليلاً.

- عَشَنَ وعَشَّنَ واعْتشَنَ: قال برأيه، وخَمْنَ. وكثُمامةٍ: لُقاطَةُ التَّمْرِ، وأصْلُ السَّعَفَةِ،

- كالعُشانِ.

- وأبو عُشانَةَ: من كُناهُم.

- واعْتَشَنَ النَّخْلَةَ: تَتَبَّعَ كُرابَتَها،

- كتَعَشَّنَها،

- و- فلاناً: واثَبَه بغيرِ حَقٍّ.

- العَشَوْزَنُ: العَسِرُ المُلْتَوِي من كلِّ شيءٍ، والشديدُ الخَلْقِ،

- كالعَشَنْزَنِ، والصُّلْبُ، وهي: بهاءٍ

- ج: عَشازِنُ وعَشاوِنُ.

- والعَشْزَنَةُ: الخِلاَفُ.

- أعْصَنَ الأمرُ: اعْوَجَّ، وعَسُرَ.

- العَطَنُ، محرَّكةً: وطَنُ الإِبِلِ، ومَبْرَكُها حَوْلَ الحَوْضِ، ومَرْبَضُ الغَنَمِ حَوْلَ الماءِ

- ج: أعْطانٌ،

- كالمَعْطَنِ

- ج: مَعاطِنُ.

- وعَطَّنَ تَعْطِيناً: اتَّخَذَهُ.

- وعَطَنَتِ الإِبِلُ، كنَصَرَ وضَرَبَ، عُطوناً،

- وعَطَّنَتْ، فهي عاطِنَةٌ، من عَوَاطِنَ وعُطونٍ: رَوِيَتْ ثم بَرَكَتْ.

- وأعْطَنَها: حَبَسها عند الماءِ، فَبَرَكَتْ بعدَ الوُرودِ،

- والاسمُ: العَطَنَةُ، محركةً.

- وأعْطَنَ القومُ: عَطَنَتْ إبِلُهم.

- وهُم قومٌ عُطَّانٌ، كرُمَّانٍ،

- وعُطونٌ وعَطَنَةً، محركةً: نَزَلُوا في المَعاطِنِ.

- والعُطونُ: أن تُراحَ الناقةُ بعدَ شُرْبِها،

- أو رَدُّها إلى العَطَنِ يُنْتَظَرُ بها، لأنها لم تَشْرَبْ أوَّلاً، ثم يُعْرَضُ عليها الماءُ ثانيةً، أو هو أن تَرْوَى ثم تُتْرَكَ.

- ورَحْبُ العَطَنِ، محركةً: كثيرُ المالِ، واسِعُ الرَّحْلِ، رَحْبُ الذِّراع.

- وعَطِنَ الجِلْدُ، كفرِحَ،

- وانْعَطَنَ: وُضِعَ في الدَّباغِ، وتُرِكَ، فأُفْسِدَ وأنْتَنَ، أَو نُضِحَ عليه الماءُ، فدَفَنَهُ، فاسْتَرْخَى شَعَرُه ليُنْتَفَ.

- وعَطَنَه يَعْطِنُه ويَعْطنُه، فهو مَعْطُونٌ وعَطِينٌ،

- وعَطَّنَهُ: فَعَلَ به ذلك. وككِتابٍ: فَرْثٌ، أو مِلْحٌ يُجْعَلُ في الإِهابِ لِئِلاّ يَنْتُنَ.

- ورجُلٌ عَطِينٌ وعَطينَةٌ: مُنْتِنٌ.

- وعاطِنَةُ: مَرْسًى ببَحْرِ اليَمَنِ

- وضَرَبُوا بعَطَنٍ: رُوُوا ثم أقامُوا على الماءِ.

- عَفَنَ في الجَبَلِ: صَعَّدَ،

- و- اللَّحْمَ: غَيَّرَهُ،

- كعَفَّنَهُ، فهو عَفِنٌ ومَعْفُونٌ،

- و- الحَبْلُ، كفَرِحَ، عَفَناً وعُفونَةً، فهو عَفِنٌ،

- وتَعَفَّنَ: فَسَدَ فَتَفَتَّتَ عند مَسِّه.

- وعَفَّانُ، كَشَدَّادٍ: اسْمٌ، ويُصْرَفُ، وخَوْرٌ بالسِنْدِ.

- وأعْفَنَ الرَّجُلُ: تَثَقَّبَ أدِيمُهُ.

- العُفاهِنُ، كعُلابِطٍ: الناقَةُ القَوِيَّةُ الجَلْدَةُ.

- عَقْنَةُ، كَحَمْزَة: قَلْعَةٌ بِأَرَّانَ.

- وعِقْيَونٌ، كصِهْيَوْنٍ: بَحْرٌ من الرِيحِ تَحْتَ العرشِ، فيه ملائِكةٌ من ريح، مَعَهُم رِماحٌ من رِيحٍ، ناظِرِينَ إلى العرشِ، تَسْبِيحُهُم: سُبحانَ رَبِّنا الأعْلَى.

- والعِقْيانُ: في الياءِ.

- العُكْنَةُ، بالضم: ما انْطَوَى وتَثَنَّى من لحْمِ البَطْنِ سِمَناً

- ج: كصُرَدٍ.

- وجارِيَةٌ عَكناءُ ومُعَكَّنَةٌ، كمُعَظَّمة: تَعَكَّنَ بَطْنُها.

- والعَكْنانُ، ويُحَرَّكُ: الإِبِلُ الكثيرةُ.

- والعَكْناءُ: الناقةُ الغليظةُ الأخْلافِ. وككِتابٍ: العُنُقُ.

- عَلَنَ الأمْرُ، كَنَصَرَ وضَرَبَ وكرُمَ وفَرِحَ، عَلَناً، وعَلانيَةً،

- واعْتَلَنَ: ظَهَرَ،

- وأعْلَنْتُه،

- و- به،

- وعَلَّنْتُه: أظْهَرْتُهُ.

- والعِلانُ والمُعالَنَةُ والأعْلانُ: المُجاهَرَةُ.

- وعالَنَهُ: أعْلَنَ إليه الأمرَ. وكهُمَزَةٍ: من لا يَكْتُمُ سِرًّا.

- ورجُلٌ عَلانِيةٌ، من عَلانِينَ،

- وعَلانِيٌّ، من عَلانِيِّينَ: ظاهرٌ أمرُهُ.

- وعُلْوانُ الكتابِ: عُنْوانُه. وككِتابٍ: حِصْنٌ قُرْبَ صَنْعَاءَ. وكجَبَّانَةٍ: حِصْنٌ قُرْبَ ذَمَارِ.

- العَلْجَنُ: في الجيمِ.

- وناقةٌ عُلْجونٌ، بالضم: شديدةٌ.

- عَمَنَ بالمكانِ، كضَرَبَ وسَمِعَ: أقامَ. وكسَفينةٍ: الأرضُ السَّهْلَةُ.

- وكغُرابٍ: رجلٌ ود باليَمنِ، ويُصْرَفُ.

- وكشَدَّادٍ: د بالشامِ.

- وأعْمَنَ وعَمَّنَ: تَوَجَّهَ إليه، أوْ دخَلَه، ودامَ على المُقامِ.

- والعُمُنُ، بضمتين: المُقيمونَ.

- والعُمانِيَّةُ، بالضم: نَخْلَةٌ بالبَصْرَةِ لا يَزالُ عليها طَلْعٌ جديدٌ، وكَبائسُ مُثْمِرَةٌ، وأُخَرُ مُرْطِبَةٌ.

- عَنَّ الشيءُ يَعِنُّ ويَعُنُّ عَنّاً وعَنَناً وعُنوناً: إذا ظَهَرَ أمامَكَ، واعْتَرَضَ،

- كاعْتَنَّ،

- والاسمُ: العَنَنُ، محرَّكةً.

- وككِتابٍ والعَنُونُ: الدابَّةُ المتقدِّمةُ في السَّيْرِ.

- والمِعَنُّ، كمِسَن: من يدخُلُ فيما لا يَعْنِيه، ويَعْرِضُ في كلِّ شيءٍ، وهي: بهاءٍ، والخَطيبُ.

- والمَعْنُونُ: المجنونُ.

- وعُناناكَ، بالضم: قُصاراكَ.

- والعَنينُ، كأَميرٍ: مَن لا يَقْدِرُ على حَبْسِ ريحِ بَطْنِه. وكسِكِّينٍ: مَن لا يأتي النِساءَ عَجْزاً، أو لا يُريدُهُنَّ، والاسْمُ: العَنانةُ، والتَّعْنينُ والعِنِينةُ، بالكسر وتُشَدَّدُ، والتَّعْنِينَةُ.

- وعُنِّنَ عنِ امرأتِهِ،

- وأُعِنَّ وعُنَّ، بضمهِنَّ: حَكَمَ القاضي عليه بذلك، أو مُنِعَ عنها بالسِحْرِ،

- والاسمُ: العُنَّةُ، بالضم. وككتابٍ: سَيْرُ اللجام الذي تُمْسَكُ به الدابةُ

- ج: أعِنَّةٌ وعُنُنٌ، والمُعارَضَةُ،

- كالمُعانَّةِ، وحَبْلُ المَتْنِ،

- و- في الشَّرِكَةِ: أن تكونَ في شيءٍ خاصٍّ دونَ سائِرِ مالِهِما، أو هو أن تُعارِضَ رجلاً في الشِراءِ، فتقولَ: أشْرِكْنِي مَعَكَ، وذلك قَبلَ أن يَسْتَوْجِبَ الغَلَقُ، أو هو أن يكونا سواءً في الشَّرِكَةِ، لأَنَّ عِنانَ الدابَّةِ طاقَتانِ مُتساوِيتانِ،

- وع، وامرأةٌ شاعِرةٌ.

- ورجلٌ طَرِفُ العِنانِ: خفيفٌ.

- وأبو عِنانٍ،

- وحَفْصُ بنُ عِنانٍ: تابِعِيَّانِ.

- والعُنَّةُ، بالضم: الحظيرةُ من خَشَبٍ

- ج: كصُرَدٍ وجبالٍ، ودِقْدانُ القِدْرِ، والحَبْلُ، ومِخْلافٌ باليمن، ورجلٌ. وكسحابٍ: السَّحابُ، أو التي تُمْسِكُ الماءَ، واحِدَتُهُ: بهاءٍ، ووادٍ بديارِ بنِي عامِرٍ، أعْلاهُ لبَنِي جَعْدَةَ، وأسْفَلُهُ لبَنِي قُشَيْرٍ.

- والأعْنانُ: أطْرافُ الشَّجَرِ،

- و- من الشَّياطِينِ: أخْلاقُها،

- و- من السماءِ: نَواحِيها.

- وعِنانُها، بالكسر: ما بَدا لَكَ منها إذا نَظَرْتَها،

- و- من الدَّارِ: جانِبُها.

- وعُنْوانُ الكتابِ وعُنْيانُهُ، ويُكْسَرانِ: سُمِّيَ لأَنَّهُ يَعِنُّ له من ناحِيَتِهِ، وأصْلُه: عُنَّانٌ، كرُمَّانٍ، وكُلَّمَا اسْتَدْلَلْتَ بشيءٍ يُظْهِرُكَ على غيرِهِ فَعُنْوانٌ له.

- وعَنَّ الكِتابَ وعَنَّنَهُ وعَنْوَنَهُ وعَنَّاهُ: كتَبَ عُنْوانَه.

- واعْتَنَّ ما عندَهم: أُعْلِمَ بخَبَرِهِم.

- وعَنْعَنَةُ تَميمٍ: إِبْدَالهُم العينَ من الهمزةِ،

- يَقُولُونَ "عن" موضعَ "أن".

- وعَنَنْتُ اللجامَ وأعْنَنْتُه وعَنَّنْتُه: جَعَلْتُ له عِناناً.

- وعَنَنْتُ الفَرَس: حَبَسْتُهُ به،

- كأَعْنَنْتُه،

- و- فلاناً: سَبَبْتُه.

- وأعْطَيْتُهُ عَيْنَ عُنَّةَ، بالضم غيرَ مُجْرًى، أو قَدْ يُجْرَى، أي: خاصَّةً من بَيْنِ أصْحابِهِ.

- ورأيْتُهُ عَيْنَ عُنَّةَ، أي: الساعَةَ.

- وأعْنَنْتُ بعُنَّةٍ لا أدْرِي ما هي: تَعَرَّضْتُ لشيءٍ لا أعْرِفُهُ.

- والعانُّ: الحَبْلُ الطَّويلُ.

- وعُنُّ، بالضم: قَبِيلَةٌ،

- وع.

- وهْوَ عَنَّانٌ عن الخَيْرِ، كشَدَّادٍ: بَطِيءٌ.

- وجارِيَةٌ مُعَنَّنَةُ الخَلْقِ، كمُعَظَّمَةٍ: مَطْوِيَّتُهُ.

- و"عَنْ"، مُخَفَّفَة على ثَلاثَةِ أوْجُهٍ:

تَكونُ حَرْفاً جارًّا، ولها عشرةُ مَعانٍ: المُجَاوَزَةُ: سافَرَ عن البَلَدِ، البَدَلُ: {لا تَجْزي نَفْسٌ ع نَفْسٍ شيئاً}، الاسْتِعْلاءُ: {فإنَّما يَبْخَلُ عن نَفْسِه}، التَّعْليلُ: {وما كان اسْتِغْفارُ إبراهيمَ لأَبيهِ إلاَّ عن مَوْعِدَةٍ}، مُرَادَفَةُ بَعْدَ: {عَمَّا قَليلٍ ليُصْبِحُنَّ نادمينَ}، الظَّرْفِيَّةُ:

ولا تَكُ عن حَمْلِ الرِّباعةِ وانِيا

بدَليلِ: {ولا تَنِيَا في ذِكْري}، مُرادَفَة مِنْ: {وهو الذي يَقْبَلُ التَّوْبَةَ عن عبادِهِ}، مرادفة الباءِ: {وما يَنْطِقُ عن الهَوَى}، الاسْتِعانَةُ: رَمَيْتُ عن القَوْسِ، أي: به. قاله ابنُ مالِكٍ، الزائِدَةُ للتَّعويضِ عن أُخْرَى مَحْذوفَةٍ:

أتَجْزَعُ إن نَفْسٌ أتاها حِمامُها **** فَهَلاَّ التي عن بَيْنَ جَنْبَيْكَ تَدْفَعُ

فَحُذِفَتْ "عن" من أوَّلِ المَوْصُولِ، وزِيدَتْ بَعْدَهُ.

- وتكونُ مَصْدَرِيَّةً، وذلك في عَنْعَنَةِ تَميمٍ: أعْجَبَنِي عن تَفْعَلَ.

وتكونُ اسْماً بمَعْنَى جانِبٍ:

مِنْ عَنْ يَمينِي مَرَّةً وأمامِي

وكقَوْلِه:

على عن يَمينِي مَرَّتِ الطَّيْرُ سُنَّحَا.

- العَوْنُ: الظَّهِيرُ، للوَاحِدِ والجَمْعِ، والمُوَنَّثِ، ويُكَسَّرُ أعْواناً.

- والعَوينُ: اسمٌ للجمعِ.

- واسْتَعَنْتُهُ،

- و- به فأَعانَنِي وعَوَّنَنِي، والاسْمُ: العَوْنُ، والمَعانَةُ والمَعْوُنَةُ والمَعُونَةُ والمَعُونُ.

- وتَعَاوَنُوا واعْتَوَنُوا: أعانَ بعضُهم بعضاً.

- وعاوَنَهُ مُعاوَنَةً وعِواناً: أَعَانَهُ.

- والمِعوانُ: الحَسَنُ المَعُونَةِ، أو كثيرُها.

- والعَوانُ، كسَحابٍ، من الحُروبِ: التي قُوتِلَ فيها مَرَّةً،

- و- من البَقَرِ والخَيْلِ: التي نُتِجَتْ بَعْدَ بَطْنِها البِكْرِ،

- و- من النِّساءِ: التي كانَ لها زَوْجٌ:

- ج: عُونٌ، بالضم،

- ود بساحِلِ بَحْرِ اليَمَنِ، والأرضُ المَمْطُورَةُ، وبهاءٍ: النَّخْلَةُ الطَّويلَةُ، ودابَّةٌ دُونَ القُنْفُذِ، ودُودَةٌ في الرَّمْلِ، وماءٌ بالعَرْمَةِ.

- والعانَةُ: الأتانُ، والقَطيعُ من حُمُرِ الوَحْشِ

- ج: عُونٌ، بالضم، وشَعَرُ الرَّكَبِ،

- واسْتَعانَ: حَلَقَهُ،

- وة على الفُراتِ، يُنْسَبُ إليها الخَمْرُ العانِيَّةُ، وكَواكِبُ بيضٌ أسْفَلَ من السُّعودِ.

- وعانَتِ المرأةُ

- وعَوَّنَتْ تَعْوِيناً: صارَتْ عَواناً.

- وأبو عُونٍ، بالضم: التَّمْرُ، والمِلْحُ.

- وبِئْرُ مَعُونَةَ، بضم العينِ: قُرْبَ المَدينَةِ.

- والتَّعْوينُ: كَثْرَةُ بَوْكِ الحِمارِ لِعانَتِهِ، وأن تَدْخُلَ على غَيرِكَ في نَصِيبِه.

- وعُوائِنُ: جَبَلٌ.

- والمُتَعاوِنَةُ: المرأةُ الطاعِنَةُ في السِّنِّ. وعَوْنٌ وعُوَيْنٌ وعَوانَةُ ومَعِينٌ ومُعِينٌ: أسماءٌ.

- العُهْنَةُ، بالضم: تَثَنِّي القَضيبِ، أو انْكِسارُه، أو بِلا بَيْنُونَةٍ، عَهَنَ يَعْهِنُ، وبالكسر: شَجَرَةٌ لها وَرْدَةٌ حَمْراءُ،

- والقِطْعَةُ من العِهْنِ، للصُّوفِ، أو المَصْبوغِ ألْواناً

- ج: عُهُونٌ، ولُغَةٌ في الإِحْنَةِ.

- والعاهِنُ: الفَقيرُ، والمالُ التالِدُ، والحاضِرُ، والمُقيمُ الثابِتُ، والمُسْتَرْخِي الكَسْلانُ،

- ووَاحِدُ العَواهِن، للسَّعَفَاتِ التي يَلِينَ القِلَبَةَ، ولِعُروقٍ في رَحِمِ الناقَةِ، ولجَوارِحِ الإِنْسانِ.

- ورَمَى الكلامَ على عَواهِنِه، أي: لم يُبالِ أصابَ أم أخْطَأ.

- وتَعْهِنُ، مُثَلَّثةَ الأوَّلِ مَكْسُورةَ الهاءِ: ع بالحِجازِ.

- وعَهَنَ، كَنَصَرَ: أقامَ، وخَرَجَ، ضدٌّ، وجَدَّ في العَمَلِ، وعَهِدَ،

- و- له مُرادَهُ: عَجَّلَهُ له،

- و- السَّعَفُ: يَبِسَتْ.

- والعَيْهُونُ: نَبْتٌ طَيِّبٌ.

- وهو عِهْنُ مالٍ، بالكسر: حَسَنُ القِيامِ عليه.

- وعاهانُ بنُ كَعْبٍ: شاعِرٌ.

- والعِهانُ، ككِتابٍ: أصْلُ الكِباسَةِ.

- وبنُو عُهَيْنَةَ، كجُهَيْنَةَ: قَبيلَةٌ دَرَجُوا.

- العَيْنُ: الباصِرَةُ، مُؤَنَّثَةٌ

- ج: أعْيانٌ وأعْيُنٌ وعُيونٌ، ويُكْسَرُ

- جج: أعْيُناتٌ، وأهلُ البَلَدِ، ويُحَرَّكُ، وأهلُ الدارِ، والإِصابَةُ بالعَيْنِ، ط والإِصابَةُ في العَيْن ط، والإِنْسانُ،

- ومنه: ما بها عَيْنٌ، أي: أحَدٌ،

- ود لهُذَيْلٍ، والجاسُوسُ، وجَرَيانُ الماءِ،

- كالعَيَنَانِ، محركةً، والجِلْدَةُ التي يَقَعُ فيها البُنْدُقُ من القَوْسِ، والجَماعَةُ، ويُحَرَّكُ، وحاسَّةُ البَصَرِ، والحاضِرُ من كلِّ شيءٍ، وحَقيقَةُ القِبْلَةِ، وحَرْفُ هِجاءٍ حَلْقِيَّةٌ مَجْهورَةٌ، ويَنْبَغِي أنْ تُنْعَمَ إبانَتُهُ، ولا يُبالَغَ فيه فَيَؤُولُ إلى الاسْتِكْراهِ،

- وعَيَّنَها: كَتَبَها، وخِيارُ الشيءِ، ودَوائرُ رَقيقَةٌ على الجِلْدِ، والدَّيْدَبانُ، والدِّينارُ، والذَّهَبُ، وذاتُ الشيءِ، والرِّبا، والسَّيِّدُ، والسَّحابُ من ناحِيَةِ القِبْلَةِ، أو ناحِيَةِ قِبْلَةِ العِراقِ، أو عن يَمِينِها، والشمسُ، أو شُعاعُها،

- وهو صَديقُ عَيْنٍ، أي: ما دُمْتَ تَراهُ، وطائِرٌ، والعَتيدُ من المالِ، والعَيْبُ،

- وع بِبِلادِ هُذَيْلٍ،

- وة بالشامِ تَحْتَ جَبَلٍ اللُّكامِ،

- وة باليَمَنِ بِمِخْلافِ سِنْحانَ، وكبيرُ القَوْمِ، والمالُ، ومَصَبُّ ماءِ القَناةِ، ومَطَرُ أيَّامٍ لا يُقْلِعُ، ومَفْجَرُ ماءِ الرَّكِيَّةِ، ومَنْظَرُ الرَّجُلِ، والمَيَلُ في المِيزانِ، والناحِيَةُ، ونِصْفُ دانِقٍ من سَبْعَةِ دَنانيرَ، والنَّظَرُ، ونَفْسُ الشيءِ، ونُقْرَةُ الرُّكْبَةِ،

- وواحِدُ الأعْيَانِ، للإِخْوَةِ من أبٍ وأُمٍّ،

- وهذه الأُخْوَّةُ تُسَمَّى: المُعايَنَةَ، ويَنْبُوعُ الماءِ

- ج: أعْيُنٌ وعُيونٌ.

- ونَظَرَتِ البلادُ بعَيْنٍ أو بعَيْنَيْنِ: طَلَعَ نَباتُها.

- وأنتَ على عَيْنِي، أي: في الإِكْرامِ والحِفْظِ جميعاً.

- وهو عَبْدُ عَيْنٍ، أي: كالعَبْدِ ما دامَ تَراهُ.

- ورأسُ عَيْنٍ أو العَينِ: د بين حَرَّانَ ونَصيبينَ. وهو: رَسْعَنِيُّ.

- وعَيْنُ شَمْسٍ: ة بمِصْرَ.

- وعَيْنُ صَيْدٍ،

- وعَيْنُ تَمْرٍ،

- وعَيْنُ أنَّى: مَواضِعُ.

- ورجلٌ مِعْيانٌ وعَيُونٌ: شديدُ الإِصابةِ بالعَيْنِ

- ج: عِينٌ، بالكسر وككتُبٍ. وما أعْيَنَهُ.

- وصَنَعَ ذلك على عَيْنٍ وعَيْنَيْنِ،

- وعَمْدَ عَيْنٍ،

- وعَمْدَ عَيْنَيْنِ، أي: تَعَمَّدَهُ بِجِدٍّ ويَقينٍ.

- وهاهو عَرْضُ عَيْنٍ، أي: قريبٌ.

- وكذا هو مِنِّي عَيْنُ عُنَّةَ.

- ولقِيتُه أوَّلَ عَيْنٍ: أوَّلَ شيءٍ.

- وتَعَيَّنَ الإِبِلَ واعْتانَها وأعانَها: اسْتَشْرَفَها ليَعِينَها.

- ولقِيتُه عِياناً، أي: مُعايَنَةً، لم يَشُكَّ في رُؤْيَته إياهُ.

- ونَعِمَ الله بك عَيْناً: أنْعَمَها.

- وعَيِنَ، كفَرِحَ، عَيْناً وعِينَةً، بالكسر: عَظُمَ سوادُ عَيْنِه في سَعَةٍ، فهو أعْيَنُ.

- والعِينُ، بالكسر: بَقَرُ الوَحْشِ،

- والأعْيَنُ: ثَوْرُهُ، ولا تَقُلْ: ثَوْرٌ أعْيَنُ.

- وعُيونُ البَقَرِ: عِنَبٌ أسْوَدُ مُدَحْرَجٌ وإجَّاصٌ أسودُ.

- والمُعَيَّنُ، كمُعَظَّمٍ: ثَوْبٌ في وشْيِهِ تَرابيعُ صِغارٌ كعُيونِ الوَحْشِ، وثَوْرٌ بين عَيْنَيْه سَوادٌ،

- وفَحْلٌ من الثِّيرانِ م.

- وبَعَثْنا عَيْناً يَعْتانُنا،

- و- لَنا،

- ويَعِينُنا عَيانةً: يأْتِينا بالخَبَرِ.

- والمُعْتانُ: رائدُ القومِ.

- وابْنا عِيانٍ، ككتابٍ: طائرانِ، أو خَطَّانِ يَخُطُّهُما العائفُ في الأرضِ، ثم يقولُ: ابْنا عِيانٍ، أسْرِعَا البيانَ. وإذا عَلِمَ أن القامِرَ يفوزُ بِقِدْحِه، قيلَ: جَرَى ابْنا عِيانٍ.

- والعِيانُ أيضاً: حديدةٌ في مَتاعِ الفَدَّانِ

- ج: أعْيِنَةٌ وعُيُنٌ، بضمتين.

- وماءٌ مَعْيونٌ ومَعِينٌ: ظاهِرٌ جارٍ على وجهِ الأرضِ.

- وسِقاءٌ عَيِّنٌ، ككَيِّسٍ وتُفْتَحُ ياؤُه،

- ومُتَعَيِّنٌ: سالَ ماؤُهُ، أو جديدٌ.

- وعَيَّنَ: أخَذَ بالعِينةِ، بالكسر، أي: السَّلَفِ، أو أعْطَى بها،

- و- الشَّجَرُ: نَضِرَ، ونَوَّرَ،

- و- التاجِرُ: باعَ سِلْعَتَه بِثَمَنٍ إلى أجلٍ، ثم اشتراها منه بأقَلَّ من ذلك الثَّمَنِ،

- و- الحَرْبَ بَيْنَنا: أدارَها،

- و- اللُّؤْلُؤَةَ: ثَقَبَها،

- و- فلاناً: أخْبَرَهُ بِمَساويهِ في وجهِه،

- و- القِرْبَةَ: صَبَّ فيها الماءَ لتَنْسَدَّ عُيونُ الخُرَزِ.

- والعِينةُ، بالكسر: السَّلَفُ، وخِيارُ المالِ، ومادَّةُ الحَرْبِ،

- و- من النَّعْجَةِ: ما حَوْل عَيْنَيْها.

- وثَوْبُ عِينةٍ، مُضافةً: حَسَنُ المَرْآةِ.

- والمَعانُ: المَنْزِلُ، ومَنْزِلَةٌ لحاجِّ الشامِ.

- وعَيْنونُ، ويقالُ: عَيْنونَى: ة.

- وعَـيْنَيْنِ، بكسر العينِ وفتحِها، مُثَنًّى: جبلٌ بأُحُدٍ، قامَ عليه إبليسُ، عليه لَعْنَةُ الله تعالى، فَنادَى إِنَّ محمداً صلى الله عليه وسلم، قد قُتِلَ،

- وبفتح العين: ة بالبَحْرَيْنِ، منه خُلَيْدُ عَيْنَيْنِ.

- وَعَيْنانِ: ع.

- وعَيَّانُ، كجَيَّانَ: د.

- وككتابةٍ: ع.

- والعُيونُ، بالضم: د بالأنْدَلُسِ،

- وة بالبَحْرَيْنِ. وكأَحْمَدَ وثُمامَة: حِصْنانِ باليمنِ.

- والمَعِينةُ: ة.

- والعَيْناءُ: الخَضْراءُ، والقِرْبَةُ المُتَهَيِّئَةُ للخَرْقِ، والنافِذَةُ من القوافِي، وبئْرٌ، وبالقَصْرِ: قُنَّةُ جَبَلِ ثَبِير، والصَّوابُ: بالمعجمةِ.

- وذُو العَيْنِ: قَتادَةُ بنُ النّعْمانِ، رَدَّ رسولُ الله، صلى الله عليه وسلم، عَيْنَهُ السائِلَةَ على وَجْهِهِ، فكانَتْ أصَحَّ عَيْنَيْهِ.

- وذُو العَيْنَيْنِ: مُعَاوِيَةُ بنُ مالِكٍ، شاعِرٌ فارِسٌ.

- وذُو العُيَيْنَتَيْنِ: الجاسوسُ.

- وتَعَيَّنَ الرَّجُلُ: تَشَوَّهَ، وتأنَّى ليُصيبَ شيئاً بعَيْنِهِ،

- و- فُلاناً: رآهُ يَقيناً،

- و- عليه الشيءُ: لَزِمَهُ بعَيْنِهِ.

- وأبو عَيْنانِ: جَدُّ نَهارِ بنِ تَوْسِعَةَ.

- وعبدُ الله ابنُ أعْيَنَ، كأحمدَ: مُحَدِّثٌ.

- وابنُ مَعينٍ: في م ع ن.


فَصْلُ الغَيْن

- غَبِنَ الشيءَ،

- و- فيه، كفَرِحَ،

- غَبْناً وغَبَناً: نَسِيَهُ، أو أغْفَلَهُ، أو غَلطَ فيه،

- و- رَأيَهُ، بالنَّصْبِ، غَبانَةً وغَبَناً، محركةً: ضَعُفَ، فهو غَبينٌ ومَغْبُونٌ.

- وغَبَنَهُ في البَيْعِ يَغْبِنُهُ غُبْناً، ويُحَرَّكُ، أو بالتَّسْكينِ في البَيْعِ، وبالتحريكِ في الرَّأيِ: خَدَعَهُ، وقد غُبِنَ، كعُنيَ، فهو مَغْبُونٌ، والاسمُ: الغَبينَةُ.

- والتَّغابُنُ: أن يَغْبِنَ بَعْضُهم بعضاً،

- ويَوْمُهُ: يَوْمُ التَّغابُنِ، لأنَّ أهْلَ الجنَّةِ تَغْبِنُ أهْلَ النارِ.

- والغَبَنُ، مُحرَّكةً: الضَّعْفُ، والنِّسْيانُ. وكمَنْزِلٍ: الإِبْطُ، والرُّفْغُ

- ج: مَغابِنُ.

- واغْتَبَنَهُ: اخْتَبَأَهُ فيه.

- وغَبَنُوا خَبَرها، كنَصَرَ وسَمِعَ: لم يَعْلَموا عِلْمَها.

- ومالِكُ بنُ أغْبَنَ، كأحمدَ: جُهَنِيٌّ.

- والغَبْنُ في الثَّوْبِ: كالعَطْفِ فيه.

- والغابِنَ: الفاتِرُ عن العَمَلِ.

- الغَدَنُ، محركةً: النَّعْمَةُ، واللينُ،

- كالغُدْنَة، بالضم وكحُزُقَّةٍ، والنَّوْمُ، والنُّعاس، والاسْتِرْخَاءُ، والفَتْرَةُ.

- والمَغْدَوْدِنُ من الشَّجَرِ: النَّاعِمُ المُتَثَنِّي، والشابُّ النَّاعِمُ،

- كالغُدانِيِّ، بالضم.

- وتَغَدَّنَ: تَمايَلَ، وتَعَطَّفَ.

- والغُدُنَّةُ، كحُزُقَّة: لَحْمَةٌ غَليظةٌ في اللَّهازِمِ. وككتابٍ: القَضيبُ تُعَلِّقُ عليه الثِيابُ.

- وغُدانَةُ وبَنو غُدْنٍ، بضمهِما: حَيَّانِ.

- والغَدَوْدَنيُّ: السريعُ.

- الغِدَفْنُ، كسِبَحْلٍ: السابغُ، لُغَةٌ في الغِدَفْلِ.

- الغَرِينُ، كصَريمٍ وحِذْيَمٍ: الطِرْيَنُ، والحُمْقُ، والزَّبَدُ، والطِينُ يَحْمِلُهُ السَّيْلُ فَيَبْقَى على وجهِ الأرض، رَطْباً أو يابِساً.

- والغَرَنُ، محرَّكةً: طائِرٌ، أو العُقابُ، أو شِبْهُها

- ج: أَغْرانٌ، أو السَّرَطانُ.

- وكغُرابٍ: ع. وككتفٍ: الضَّعيفُ.

- وغَرِنَ العَجِينُ على القَرْوِ، كفرِحَ: يَبِسَ.

- غَزْنَة: من أنْزَه البِلادِ وأفْسَحِها رُقْعَةً.

- وغَزْنَيانُ: ة بما وراءَ النَّهْرِ.

- الغَسْنُ: المَضْغُ، وبالضم: الضَّعيف.

- والغُسْنَةُ والغُسْناةُ، بضمهِما: خُصْلَةُ الشَّعَرِ

- ج: كصُرَدٍ. وككتابٍ: جِلْدٌ يَلْبَسُه الصَّبيُّ. وكغُرابٍ: أقْصَى القَلْبِ. وكشَدَّادٍ وكَيْسانَ: حِدَّةُ الشَّبابِ.

- وما أنت من غَسَّانِهِ وغَيْسانِهِ: من رجالِهِ. وكشَدَّادٍ: ماءٌ نَزَلَ عليه قومٌ من الأَزْدِ، فَنُسِبُوا إليه، منهم بنو جَفْنَةَ رَهْطُ المُلوكِ.

- أو غَسَّانُ: اسمُ القبيلة.

- والغَسَّانيُّ: الجميلُ جِدّاً.

- والأَغْسانُ: خَلائقُ النَّاسِ، وأخْلاقُ الثِيابِ.

- والغَيْسانَةُ: الناعِمةُ.

- الغَشْنُ: الضَّرْبُ بالعَصا وبالسَّيْفِ. وكثُمامةٍ: الكُرابةُ بعدَ الصِرامِ.

- وتَغَشَّنَ الماءُ: رَكِبَه البَعَرُ في غَديرٍ ونحوِه.

- الغُصْنُ، بالضم: ما تَشَعَّبَ من ساقِ الشجرِ دِقاقُها وغِلاظُها، والصغيرةُ: بهاءٍ

- ج: غُصونٌ وغِصَنَةٌ وأغْصانٌ.

- وغَصَنَ الغُصْنَ يَغْصِنُه: مَدَّهُ إليه،

- و- الشيءَ: أخَذَه أو قَطَعَه،

- و- فلاناً عن حاجتِه: ثَناهُ، وكفَّه.

- وذو الغُصْنِ: وادٍ من حَرَّةِ بني سُلَيْمٍ.

- وأبو الغُصْنِ: دُجَيْنُ بنُ ثابتِ بنِ دُجَيْنٍ، وليس بِجُحَى، كما توهَّمَه الجَوْهَرِيُّ، أو هو كُنْيَتُه.

- وأغْصَنَ العُنْقودُ

- وغَصَّنَ: كَبِرَ حَبُّهُ.

- وثَوْرٌ أغْصَنُ: في ذَنَبِه بَياضٌ.

- وغُصْنٌ، بالضم وكزُبَيْرٍ: اسْمانِ.

- غَضَنَهُ يَغْضِنُه ويَغْضُنُه: حَبَسَه، وعاقَه،

- و- الناقةُ بِولدِها: ألْقَتْهُ لغَيْرِ تَمامٍ،

- كغَضَّنَتْ، والاسْمُ: ككِتابٍ.

- والغَضْنُ، ويُحَرَّكُ: كلُّ تَثَنٍّ في ثَوْبٍ أو جِلْدٍ أو دِرْعٍ

- ج: غُضونٌ، والعَناءُ، والتَّعَبُ.

- والمُغاضَنَةُ: مُكاسَرَةُ العَيْنَيْنِ.

- وغُضُونُ الأُذُنِ: مَثانِيها.

- والأَغْضَنُ: الكاسِرُ عَيْنَهُ خِلْقَةً أو عَدَاوَةً أو كِبْراً.

- غَلَنَ الشَّبابُ: غَلا.

- وغُلْوانُ الشبابِ والأَمْرِ: غُلَواؤُهُ.

- غَمَنَ الجِلْدَ أو البُسْرَ: غَمَلَهُ، فهو غَمِينٌ،

- و- فلاناً: ألْقَى عليه ثِيابَهُ لِيَعْرَقَ.

- والغُمْنَةُ، بالضم: الإِسْفِيداجُ.

- والغُمْرَةُ: تَطْلِي بها المرأةُ وجهَها.

- وغُمِنَ في الأرِض، كعُني: أُدْخِلَ فيها فانْغَمَنَ.

- وبنو الغُمَيْنَى، بالضم والقَصْرِ: ناسٌ بالحِيرَةِ.

- الغُنَّةُ، بالضم: جَرَيانُ الكلامِ في اللَّهاةِ، واسْتَعْمَلَها يَزيدُ بنُ الأَعْوَرِ في تَصْويتِ الحِجارَةِ.

- غَنَّ يَغَنُّ، بالفتح، فهو أغَنُّ،

- و- الوادِي: كثُرَ شَجَرُه،

- و- النَّخْلُ: أدْرَكَ،

- كأَغَنَّ فيهما.

- وظَبْيٌ أغَنُّ: يَخْرُجُ صَوْتُه من خَياشِيمِه.

- وقولُ الجوهَرِيّ: طَيْرٌ أغَنُّ، غَلَطٌ.

- وغَنَّنَهُ تَغْنيناً: جعله أغَنَّ.

- والغَنَّاءُ من القُرَى: الجَمَّةُ الأَهْلِ والبُنْيانِ،

- و- منَ الرِياضِ: الكَثيرَةُ العُشْبِ، أو تَمُرُّ الرِيحُ فيها غيْرَ صافِيَةِ الصَّوْتِ لكَثافَة عُشْبِها.

- وأغَنَّ الذُّبابُ: صَوَّتَ، والاسمُ: كغُرابٍ،

- و- اللُّه غُصْنَهُ: جَعَلَه ناضِراً،

- و- السِقاءُ: امْتَلأَ.

- والأَغَنُّ: رَجُلٌ من أصْحابِ طُلَيْحَةَ.

- التَّغَوُّنُ: الإِصْرارُ على المَعاصي، والإِقْدامُ في الحَرْبِ.

- الغَيْنُ: حَرْفُ هِجاءٍ مَجْهورٌ مُسْتَعْلٍ، وينبغي أنْ لا يُغَرْغَرَ بها فَيُفْرِطَ، ولا يُهْمَلَ تَحْقيقُ مَخْرَجِها فَتَخفى، بل يُنْعَمَ بيانُها، ويُخَلَّصَ، ولا تُزادُ، ولا تُبْدَلُ، والعَطَشُ، وقد غِنْتُ أغِينُ، والغَيْمُ.

- والغَيْنَةُ: أرضٌ، والأَشْجارُ المُلْتَفَّةُ بِلا ماءٍ،

- وع بالشام،

- وع باليَمامَةِ، وبالكسر: الصَّديدُ، وما سالَ من المَيِّتِ.

- والغَيْناءُ: الخَضْراءُ من الشَّجَرِ، وبئْرٌ، وبالقَصْرِ: قُنَّةُ ثَبيرٍ من الأَثْبِرَةِ السَّبْعَةِ.

- وغِينَ على قَلْبِهِ غَيْناً: تَغَشَّتْه الشَّهْوَةُ، أو غُطّيَ عليه وأُلْبِسَ، أو غُشِيَ عليه، أو أحاطَ به الرَّيْنُ،

- كأَغْيَنَ فيهما.

- وأغانَ الغَيْنُ السماءَ: ألْبَسَها.

- والغانَةُ: حَلْقَةُ رأسِ الوَتَرِ،

- وبِلا لامٍ: د بالمَغْرِبِ.

- وفَرغانَةُ: من بِلادِ العَجَمِ.

- والغِينُ، بالكسر: ع كَثيرُ الحُمَّى،

- ومنه: "آنَسُ من حُمَّى الغِينِ".

- والأَغْيَنُ: الطويلُ.

- وذُو غانٍ: وادٍ باليَمَنِ.

- وغانَتْ نَفْسي تَغِينُ: غَثَتْ،

- و- الإِبِلُ: غامَتْ.


فَصْلُ الفَاء

- الفَتْنُ، (بالفتح): الفَنُّ، والخالُ،

- ومنه: العَيْشُ فَتْنانِ، أي: لَوْنانِ، حُلْو ومُرٌّ، والإِحْراقُ،

- ومنه: {على النَّارِ يُفْتَنُون}.

- والفِتْنَةُ، بالكسر: الخِبْرَةُ،

- كالمفْتُونِ،

- ومنه: {بأَيِّكُمُ المَفْتُونُ}، وإِعْجابُكَ بالشيءِ، وفَتَنَه يَفْتِنُه فَتْناً وفُتوناً وأفْتَنَه، والضلالُ، والإِثْمُ، والكُفْرُ، والفَضِيحَةُ، والعذَابُ، وإِذابَةُ الذَّهَبِ والفِضَّةِ، والإِضْلالُ، والجُنونُ، والمِحْنَةُ، والمالُ، والأَوْلادُ، واخْتِلافُ الناسِ في الآراء.

- وفَتَنَه يَفْتِنُهُ: أوْقَعَهُ في الفِتْنَةِ،

- كفَتَّنَه وأفْتَنَه، فهو مُفْتَنٌ ومَفْتُونٌ، ووَقَعَ فيها، لازِمٌ مُتَعَدٍّ،

- كافْتَتَنَ فيهما،

- و- إلى النساءِ فُتوناً،

- وفُتِنَ إليهِنَّ بالضم: أرادَ الفُجُورَ بِهِنَّ. وكأَميرٍ: الأرضُ الحَرَّةُ السَّوداءُ

- ج: ككُتُبٍ.

- والفَتَّانُ: اللِّصُّ، والشَّيْطانُ،

- كالفاتِنِ، والصائغُ.

- والفَتَّانانِ: الدِّرْهَمُ والدِّينارُ، ومُنْكَرٌ ونَكِيرٌ.

- والفَيْتَنُ، كحَيْدَرٍ: النَّجَّارُ.

- وفاتُونُ: خَبَّازُ فِرْعَوْنَ، قَتيلُ موسَى.

- والفَتْنانِ: الغُدْوَةُ والعَشِيُّ.

- والفِتانُ، ككِتابٍ: غِشاءٌ للرَّحْلِ من أدَمٍ. وكصاحِبٍ وزُبيرٍ: اسْمانِ.

- والمَفْتونُ: المجنونُ.

- الفَيْجَنُ، كحَيْدَرٍ: السَّذابُ.

- وأفْجَنَ: داوَمَ على أكْلِهِ.

- الفَدَنُ، محركةً: صِبْغٌ أحْمَرُ، والقَصْرُ المَشِيدُ.

- وكزُبيرٍ: ة بشاطِئِ الخابُورِ. وكَسحابٍ وشَدَّادٍ: الثَّوْرُ، أو الثَّوْرانِ يُقْرَنُ للحَرْثِ بينهما،

- ولا يقالُ للواحِدِ: فَدَّانٌ، أو هو آلَةُ الثَّوْرَيْنِ

- ج: فَدادينُ.

- والفَدَّادُونَ: ذُكِرَ في الدالِ، أو هُم أصحابُ الفَدادِين، كما يقالُ: الجَمَّالونَ لأَصْحابِ الجِمالِ.

- والتَّفْدِينُ: تَسْمِينُ الإِبِلِ، وتَطْويلُ البِناءِ.

- الفَرْبَيُونُ: دواءٌ مُلَطِّفٌ نافِعٌ لِعِرْقِ النَّسا، وبَرْدِ الكُلا، والقُولَنْجِ، ولَسْعِ الهَوامِّ، وعَضَّةِ الكَلْبِ، ويُسْقِطُ الجَنينَ، ويُسَهِّلُ البَلْغَمَ اللَّزِجَ.

- الفُرْنُ، بالضم: المَخْبَزُ يُخْبَزُ فيه

- الفُرْنِيُّ، لِخُبْزٍ غليظٍ مُسْتَديرٍ، أو خُبْزَةٍ مُصَعْنَبَةٍ مَضْمومةِ الجَوانبِ إلى الوَسَطِ تُشْوَى، ثم تُرَوَّى سَمْناً ولَبَنَاً وسُكَّراً.

- والفُرْنِيُّ أيضاً: الرجلُ الغَليظُ، والكَلْبُ الضَّخْمُ.

- والفارِنَةُ: الخَبَّازَةُ.

- وأفْرَنُ، كأَحمدَ وكيَمْنَعُ: قَبيلَةٌ من بَرابِرِ المَغْرِبِ.

- ومحمدُ بنُ إبْراهِيمَ بنِ فُرْنَةَ، بالضم،

- ومحمدُ بنُ فَرْنٍ، بالفتح: مُحَدِّثانِ.

- وفَرَّانُ، كشَدَّادٍ: بِلادٌ واسعَةٌ بالمَغْرِبِ، وابنُ بَليٍّ في قُضاعَة.

- وفارانُ: جِبالٌ مَذْكورَةٌ في التَّوْراةِ، منها بَكْرُ بنُ القاسم.

- وأفْرانُ: ة بِنَسَفَ.

- وفِرْيانانُ، بالكسر: ة بِمَرْوَ.

- وكِسكِّينٍ: ع.

- وكزُبَيْرٍ: ة بالشامِ. وكسَحابٍ: ماءٌ لبَنيِ سُلَيْمٍ.

- والفَرْنأَةُ: الفَرْسُ، والتَّقْطِيعُ.

- فَرْتَنَ: شَقَّقَ كلامَهُ، واهْتَمَسَ فيه، وتَقارَبَ مَشْيُه.

- والفَرْتَنَى: ولَدُ الضَّبُعِ، وبِلا لامٍ: المرأةُ الزانِيَةُ، والأَمَةُ، وامرأةٌ، وقَصْرٌ بمَرْو الرُّوذِ.

- الفِرْجَوْنُ، كبِرْذَوْنٍ: المِحَسَّةُ.

- وفَرْجَنَ الدابَّةَ: حَسَّها به.

- فِرْزانُ الشِّطْرَنْجِ: مُعَرَّبُ فَرْزِينَ

- ج: فَرازِينُ.

- الفِرْسِنُ، كزِبْرِجٍ، للبَعيرِ: كالحافِرِ للدابَّةِ.

- والفُراسِنُ، كعُلابِطٍ: الأَسَدُ.

- والمُفَرْسَنُ الوَجْهِ، بفتح السينِ: الكثيرُ لَحْمِهِ.

- والفُراسِيوُنُ: الكُرَّاثُ الجَبَلِيُّ، جَلاَّءٌ مذيبٌ للأَخْلاطِ الغَلِيظَةِ، مُدِرٌّ، مُفَتِّحٌ للسُّدَدِ، نافِعٌ لِعَضَّةِ الكَلْبِ.

- الفِرْعَوْنُ: التِّمْساحُ، وبلا لامٍ: لَقَبُ الوَليدِ بنِ مُصْعَبٍ صاحِبِ موسَى، عليه السلامُ، وَوالِدُ الخَضِرِ، أو ابْنُه فيما حكاهُ النَّقَّاشُ وتاجُ القُرَّاءِ في تَفْسِيرَيْهما، ولَقَبُ كلِّ مَنْ مَلَكَ مِصْرَ، أو كلِّ عاتٍ مُتَمَرِّدٍ،

- كفُرْعُونٍ، كزُنْبُورٍ، وتفْتَحُ عَيْنُه.

- وتَفَرْعَنَ: تَخَلَّقَ بِخُلُقِ الفَراعِنةِ،

- والفَرْعَنَةُ: الدَّهاءُ، والنُّكْرُ.

- (فَرْغانَةُ: د بالمغْرِبِ).

- فارِفاآنُ: ة بأَصْفَهانَ، منها جماعةٌ محدِّثونَ.

- فِسْكِنُ، كزِبْرِجٍ بالمهملةِ: ة قُرْبَ إِسْعِرْدَ.

- الفَشَنُ، بالفتح: ة بمصْرَ.

- وفَشْنَةُ، بهاءٍ: ة ببُخاراءَ.

- وفاشانُ: ة بمَرْوَ.

- وفَيْشُونُ: نَهْرٌ.

- وأفْشِينُ: اسمٌ أعْجَمِيٌّ.

- فُطْرَاسالِيُون، بالضم والسينِ المهملةِ والمثناةِ التحتيةِ: بِزْرُ الكَرَفْسِ الجَبَلِيِّ، يونانِيَّةٌ.

- الفِطْنَةُ، بالكسْر: الحِذْقُ، فَطَـِنَ به،

- و- إليه،

- و- له، كفرِحَ ونَصَرَ وكرُمَ، فَطْناً، مثلثةً وبالتحريكِ وبضمتين، وفُطونَةً وفَطانَةً وفَطانِيَةً، مفتوحتين، فهو فاطِنٌ وفَطِينٌ وفَطُونٌ وفَطِنٌ وفَطُنٌ، كنَدُسٍ، وفَطْنٌ، كعَدْلٍ

- ج: فُطْنٌ، بالضم، وهي فَطِنَةٌ.

- وفاطَنَهُ في الكلامِ: راجَعَهُ.

- والتَّفْطِينُ: التَّفْهيمُ.

- فَعَنُ، بالمهملةِ: ة باليَمنِ من حُصون بَني زُبَيْدٍ.

- التَّفَكُّنُ: التَّعَجُّبُ، والتَّفَكُّرُ، والتَّنَدُّمُ،

- كالفُكْنةِ، بالضم، والتَّأسُّفُ، والتَّلَهُّفُ على ما يَفُوتُكَ بعد ظَنِّكَ الظَّفَرَ به.

- وفَكَنَ في الكَذِب: لَجَّ، ومَضَى.

- فُلانٌ وفُلانَةُ، مضمومتينِ: كِنايةٌ عن أسْمائِنا، وبِأآلْ؛ عن غيرِنا، وقد يقالُ للواحدِ: يا فُلُ، وللاثنينِ: يا فُلانِ، وللجَمْعِ: يا فُلُونَ، وفي المُؤَنَّثِ: يا فُلَةُ، ويا فُلَتانِ، ويا فُلاتُ. ومَنَعَ سيبويهِ أن يقالَ: فُلُ، ويُرادَ فُلانٌ، إلا في الشِعْرِ. وقد يقالُ للواحِدَةِ: يا فُلاتُ، ويا فُلَ، يُرادُ: يا فُلَةُ.

- الفَنُّ: الحالُ، والضَّرْبُ من الشيءِ،

- كالأُفْنون

- ج: أفْنانٌ وفُنونٌ، والطَّرْدُ، والغَيْنُ، والمَطْلُ، والعَناءُ، والتَّزْيِينُ.

- وافْتَنَّ: أخذَ في فُنونٍ من القولِ.

- وفَنَّنَ الناسَ: جَعَلَهم فُنوناً.

- والأُفْنونُ، بالضم: الحَيَّةُ، والعجوزُ المُسْتَرْخِيةُ، أو المُسِنَّةُ، والغُصْنُ المُلْتَفُّ، والكلامُ المُثَبَّجُ، والجَرْيُ المُخْتَلِطُ من جَرْي الفَرَسِ والناقةِ، والداهيةُ،

- و- من الشَّبابِ والسَّحابِ: أوَّلُهُما، ولَقَبُ صُرَيْمِ بنِ مَعْشَرٍ التَّغْلَبِيَّ الشاعِر.

- والفَنَنُ، محرَّكةً: الغُصْنُ

- ج: أفْنانٌ

- جج: أفانينُ.

- وشجرةٌ فَنَّاءُ وفَنْواءُ: كثيرتُها.

- والتَّفْنينُ: التَّخْليطُ،

- و- في الثَّوْبِ: طَرائقُ ليست من جِنْسِه، وبِلَى الثَّوْبِ بلا تَشَقُّقٍ، أو اختلافُ نَسْجِه بِرقَّةِ مكانٍ وكَثافةِ مكانٍ.

- وشَعَرٌ فَيْنانٌ: له أفْنانٌ.

- وامرأةٌ فَيْنانَةٌ: كثيرةُ الشَّعَرِ.

- والفَنينُ: تَوَرُّمٌ في الإِبْطِ، ووَجَعٌ، والبَعيرُ الذي به ذلك فَنينٌ أيضاً

- ومَفْنونٌ، ووادٍ بنَجْدٍ،

- وة بمَرْوَ. وكشَدَّادٍ: الحِمارُ الوَحْشِيُّ له فُنونٌ من العَدْوِ.

- ورجلٌ مِفَنٌّ، كمِسَنٍّ: يأتي بالعجائبِ، وهي مِفَنَّةٌ.

- والفَنَّةُ: السَّاعةُ، والطَّرَفُ من الدَّهَرِ،

- كالفَيْنةِ، وبالضم: الكثيرُ من الكَلأ. وكمُعَظَّمَةٍ: العجوزُ السَّيِّئَةُ الخُلُقِ، وناقةٌ يُخَيَّلُ إليكَ أنها عُشَراءُ، ثم تَنْكَشِفُ من الكِشافِ.

- وهو فِنُّ عِلْمٍ، بالكسر: حَسَنُ القيامِ به. وأحمدُ بنُ أبي فَنَنٍ، محرَّكةً: شاعِرٌ. وأبو عثمانَ الفِنِّينِيُّ، كسِكِّينِيٍّ: محدِّثٌ.

- وفَنْفَنَ: فَرَّقَ إِبِلَهُ كَسَلاً وتَوانِياً.

- واسْتَفَنَّهُ: حَمَلَهُ على فُنونٍ من المَشْيِ.

- الفَيْلَكُونُ: البَرْدِيُّ، والقارُ أو الزِّفْتُ.

- فُنْدِينُ، بالضم وكسر الدال المهملة: ة بمَرْوَ، منها الفقيهُ محمدُ بنُ سليمانَ الفُنْدِينِيُّ.

- التَّفَوُّنَ: البَرَكَةُ، وحُسْنُ النَّماء.

- والفاوانِيا: عُودُ الصَّليبِ، حارٌّ مُلَطِّفٌ مُدِرٌ قاطِعٌ نَزْفَ الدَّم، نافعٌ من النِّقْرِسِ والصَّرْعِ، ولو تَعْلِيقاً.

- فانَ يَفِينُ: جاء.

- والفَيْنانُ: فَرَسٌ لِبَنِي ضَبَّةَ، والحَسَنُ الشَّعَرِ الطَّويلُهُ، وهي: بهاءٍ، وذُكِرَ في: ف ن ن. وغَنْثُ بنُ أَفْيانَ: من مَعَدِّ بنِ عَدْنانَ.

- والفَيْنَةُ: الساعةُ، والحِينُ، وقد تُحْذَفُ اللامُ، يقالُ: لَقِيتُه الفَيْنَةَ، ولَقِيتُه فَيْنَةَ.

- والأَفْيُونُ: لَبَنُ الخَشْخاشِ المِصْرِيِّ الأسْوَدِ، نافِعٌ من الأَوْرامِ الحارَّةِ، خاصَّةً في العَيْنِ، مُخَدِّرٌ، وقَلِيلُه نافِعٌ مُنَوِّمٌ، وكثيرُه سَمٌّ.


فَصْلُ القَاف

- قَبَنَ يَقْبِنَ قُبوناً: ذَهَبَ في الأرضِ.

- وأَقْبَنَ: انْهَزَمَ من العَدُوِّ، أو أسْرَعَ في العَدْوِ آمناً.

- والقَبينُ: المُنْكَمِشُ في أمورِهِ، والسريعُ.

- والمُقْبَئِنُّ، كمُطْمَئِنٍّ: المُنْقَبِضُ المُنْخَنِسُ.

- والقَبَّانُ، كشَدَّادٍ: القُسْطاسُ، والأَمينُ،

- ود بأَذْرَبيجانَ، وجَدُّ عبدِ اللهِ بنِ أحمدَ المحدِّثِ.

- وحِمارُ قَبَّانَ: في الباء.

- وقُبَّيْنُ بالضم والشَّدِّ: ة بالعراق.

- والقُبْنَةُ، بالضم: الإِسْراعُ في الحَوائِجِ.

- وقابونُ: ة بدِمَشْقَ.

- القَتَنُ، محرَّكةً: سمكَةٌ عَريضَةٌ قَدْرَ راحَةِ الكَفِّ. وكأَميرٍ: القَزُّ المَطْبُوخُ الأَبْيَضُ، والمرأةُ، أو الجَميلَةُ، والرجُلُ، أو الحَقيرُ الذَّليلُ منهما، ضِدٌّ، والرُّمْحُ، والدَّقيقُ من الأَسِنَّةِ، والقُرادُ، والرجُلُ لا طُعْمَ له، وقد قَتُنَ، ككَرُمَ، وأقْتَنَ.

- والمُقْتَئِنُّ، كمُطْمَئِنٍّ،

- والمُقْتَنُّ: المُنْتَصِبُ.

- وأسْوَدُ قاتِنٌ: قاتِمٌ.

- وقَتَنَ المِسْكُ قُتُوناً: يَبِسَ، وزالَتْ نُدُوَّتُهُ.

- وأقْتَنَ. قَتَلَ القِرْدَانَ، ونَحَلَ جِسْمُهُ. وكسحابٍ أو غُرابٍ: الغُبارُ.

- قَحْزَنَهُ، بالزاي، حتى تَقَحْزَنَ: ضَرَبَهُ حتى وَقَعَ.

- والقَحْزَنَةُ: العَصا، أو الهِراوَةُ

- ج: قَحَازِنُ.

- والقَحْزَناتُ: سُيوفُ المُنْذِرِ بنِ ماء السماء.

- القَدْنُ: الكِفَايَةُ، والحَسْبُ،

- وقَدُوْنِينَ: ع ببلاد الرُّومِ.

- أقْذَنَ: أتَى بعُيوبٍ كثيرةٍ.

- القَرْنُ: الرَّوْقُ من الحَيَوانِ، وموضِعُهُ من رَأسِنا، أو الجانِبُ الأَعْلَى من الرأسِ

- ج: قُرونٌ، والذُّؤَابَةُ، أو ذُؤَابَةُ المرأةِ، والخُصْلَةُ من الشَّعَرِ، وأعْلَى الجَبَلِ

- ج: قِرانٌ،

- و- من الجَرادِ: شَعْرَتانِ في رأسه، وغِطاء للهَوْدَجِ، وأوَّلُ الفَلاةِ،

- و- من الشَّمْسِ: ناحِيَتُها، أو أعْلاَها، أو أوَّلُ شُعاعِها،

- و- من القومِ: سَيِّدُهُمْ،

- و- من الكَلأَِ: خَيْرُهُ، أو آخِرُهُ، أو أنفُهُ الذي لم يُوطأْ، والطَّلَقُ من الجَرْيِ، والدُّفْعَةُ من المَطَرِ، ولِدَةُ الرَّجُلِ،

- وهو على قَرْني: على سِنِّيْ وعُمْرِي،

- كالقَرِينِ، وأربعُونَ سَنَةً، أَو عَشَرَةٌ، أو عِشْرُونَ، أَو ثَلاثُونَ، أَو خَمْسُونَ، أَو سِتُّونَ، أَو سَبْعُونَ، أو ثمانونَ، أَو مِئةٌ، أَو مِئَةٌ وعشْرُونَ، والأوَّلُ أصَحُّ، لِقَوْلِهِ، صلى الله عليه وسلم، لِغُلامٍ:

- "عشْ قَرْناً"، فَعاشَ مِئَةَ سَنَةٍ، وكُلُّ أُمَّةٍ هَلَكَتْ، فلمْ يَبْقَ منها أحَدٌ، والوَقْتُ من الزَّمانِ، والحَبْلُ المَفْتُولُ من لِحَاءِ الشَّجَرِ، والخُصْلَةُ المَفْتُولَةُ من العِهْنِ، وأسْفَلُ الرَّمْلِ، والعَفَلَةُ الصَّغيرَةُ، والجَبَلُ الصَّغيرُ، أَو قِطْعَةٌ تَنْفَرِدُ من الجَبَلِ

- ج: قُرونٌ وقِرانٌ، وحَدُّ السَّيْفِ والنَّصْلِ،

- كقُرْنَتِهما، بالضم، وحَلْبَةٌ من عَرَق، وأهْلُ زَمانٍ واحِدٍ، وأُمَّةٌ بعدَ أُمَّةٍ، والمِيلُ على فَمِ البِئْرِ للبَكْرَةِ إذا كانَ من حِجَارَةٍ والخَشَبِيُّ دِعامَةٌ، ومِيلٌ واحِدٌ من الكُحْلِ، والمَرَّةُ الواحِدَةُ، وجَبَلٌ مُطِلٌّ على عَرفاتٍ، والحَجَرُ الأَمْلَسُ النَّقِيُّ، ومِيقاتُ أهلِ نَجْدٍ،

- وهي ة عندَ الطائِفِ، أَو اسمُ الوادي كُلِّهِ، وغَلِطَ الجَوهَرِيُّ في تَحْرِيكِه، وفي نِسْبَةِ أُوَيْسٍ القَرَنِيِّ إليه، لأنه مَنْسُوبٌ إلى قَرَنِ بنِ رَدْمَانَ بنِ ناجِيَةَ بنِ مُرادٍ، أحَدِ أجْدَادِه، وكَوْكَبانِ حِيالَ الجَدْي، وشَدُّ الشيء إلى الشيء، وَوَصْلُه إليه، وجَمْعُ البعيرَيْنِ في حَبْلٍ،

- وة بأرضِ النَّحَامةِ،

- وة بين قُطْرُبُلَّ والمَزْرَقَةِ، منها خالِدُ بنُ زَيْدٍ،

- وة بمِصِرَ، وجَبَلٌ بإفْرِيقِيَّةَ،

- وقَرْنُ باعِرٍ وعِشارٍ والناعي وبَقْلٍ: حُصونٌ باليَمَنِ.

- وقَرْنُ البَوْباتِ: وادٍ يَجيء من السَّراةِ،

- وقَرْنُ غَزالٍ: ثَنِيَّةٌ م.

- وقَرْنُ الذَّهَابِ: ع.

- وقَرْنُ الشَّيْطَانِ،

- وقَرْناهُ: أُمَّتُهُ، والمُتَّبِعونَ لرأيِهِ، أو قُوَّتُهُ وانْتِشَارُهُ أَو تَسَلُّطُه.

- وذو القَرْنَيْنِ: إسْكَنْدَرُ الرُّومِيُّ، لأنه لَمَّا دَعَاهُمْ إلى اللهِ، عَزَّ وَجَلَّ، ضَرَبُوهُ على قَرْنِهِ، فأحْياهُ اللّهُ تعالى، ثم دَعاهُم، فضربوهُ على قَرْنِهِ الآخَرِ، فماتَ، ثم أحياهُ اللّهُ تعالى، أَو لأنه بَلَغَ قُطْرَي الأرضِ، أَو لضَفيرَتَيْنِ له، والمُنْذِرُ بنُ ماء السَّماء، لضَفيرَتَيْنِ كانَتَا في قَرْنَيْ رأسِهِ،

- وعَلِيُّ بنُ أبي طالِبٍ، كَرَّمَ اللُّه وجهَهُ، لقَوْلِهِ صلى الله عليه وسلم: "إنَّ لَكَ في الجَنَّةِ بَيْتاً - ويُرْوَى: كَنْزاً - وإنَّكَ لَذو قَرْنَيْهَا - أَي: ذُو طَرَفَي الجَنَّةِ - ومَلِكُهَا الأَعْظَمُ، تَسْلُكُ مُلْكَ جميعَ الجنةِ، كما سَلَكَ ذُو القَرْنَيْنِ جَميعَ الأرضِ"، أو ذُو قَرْنَيِ الأُمَّةِ، فأُضْمِرَتْ، وإن لم يَتَقَدَّمْ ذِكْرُهَا، أُو ذو جَبَلَيْهَا، للحَسَنِ والحُسَيْنِ، أَو ذُو شَجَّتَيْنِ في قَرْنَيْ رأسِه، إحداهُما من عَمْرِو بنِ وُدٍّ، والثانِيَةُ من ابنِ مُلْجَمٍ، لعنَهُ اللّهُ، وهذا أصحُّ.

- وَقَرْنُ الثُّمامِ: شَبيهٌ بالباقِلاء.

- وذاتُ القرْنَيْنِ: ع قُرْبَ المدينةِ بين جَبَلَيْنِ.

- والقِرْنُ، بالكسرِ: كُفْؤُكَ في الشَّجاعَةِ، أو عامٌّ، وبالتحريكِ: الجَعْبَةُ، والسَّيْفُ، والنَّبْلُ، وحَبْلٌ يُجْمَعُ به البَعيرانِ، والبعيرُ المَقْرونُ بآخرَ،

- كالقَرِينِ، وخَيْطٌ من سَلَبٍ يُشَدُّ في عُنُقِ الفَدَّانِ،

- كالقِرانِ، ككتابٍ، وجَدُّ أُوَيْسٍ المُتَقَدِّمِ،

- ومَصْدَرُ الأَقْرَنِ، للمَقْرُونِ الحاجِبَيْنِ، وقد قَرِنَ، كفَرِحَ.

- والقُرْنَةُ، بالضم: الطَّرَفُ الشاخِصُ من كلِّ شيء، ورأسُ الرَّحِمِ، أو زَاوِيَتُه، أَو شُعْبَتُهُ، أَو ما نَتَأَ منه.

- وقَرَنَ بين الحَجِّ والعُمْرَةِ قراناً: جَمَعَ،

- كأَقْرَنَ في لُغَيَّةٍ،

- و- البُسْرُ: جَمَعَ بين الإِرْطَابِ والإِبْسارِ.

- والقَرِينُ: المُقَارِنُ،

- كالقُرانى، كحُبارى

- ج: قُرَناء، والمُصاحِبُ، والشَّيْطانُ المَقْرُونُ بالإِنْسانِ لا يُفَارِقُهُ، وسَيْفُ زَيْدِ الخَيْلِ.

- وقَرينُ بنُ سُهَيْلِ بنِ قَرِينٍ، وأَبوه: مُحدِّثانِ.

- وعلِيُّ بنُ قَرِينٍ: ضعيفٌ، وبهاءٍ: رَوْضَةٌ بالصَّمَّانِ، والنَّفْسُ،

- كالقَرونَةِ والقَرُونِ والقَرينِ.

- والقَرينانِ: أبو بكرٍ وطَلْحَةُ، رضي الله تعالى عنهُما، لأن عثمَانَ أخا طَلْحَةَ، قَرَنَهُمَا بحَبْلٍ.

- والقِرانُ، ككِتابٍ: الجمعُ بين التَّمْرَتَيْنِ في الأَكْلِ، والنَّبْلُ المُسْتَوِيَةُ من عَمَلِ رجُلٍ واحدٍ، والمُصاحَبَةُ،

- كالمُقارَنةِ.

- والقَرْنانُ: الدَّيُّوثُ المُشارَكُ في قَرِينَتِه لزَوْجَتِهِ. وكصبورٍ: دابَّةٌ يَعْرَقُ سَرِيعاً، أو تَقَعُ حوافِرُ رِجْلَيْهِ مواقعَ يديهِ. وناقةٌ تَقْرُِنُ رُكْبَتَيْها إذا بَرَكَتْ، والتي يَجْتَمِعُ خِلفاها القادِمانِ والآخِرانِ، والجامِعُ بين تَمْرَتَيْنِ أو لُقْمَتَيْن في الأكْلِ.

- وأقْرَنَ: رَمَى بسَهْمَيْنِ، ورَكِبَ ناقَةً حَسَنَةَ المَشْيِ، وحَلَبَ الناقَةَ القَرونَ، وضَحَّى بكَبْشٍ أقْرَنَ،

- و- للأمرِ: أطاقَهُ، وقَوِيَ عليه،

- كاسْتَقْرَنَ،

- و- عن الأمرِ: ضَعُفَ، ضِدٌّ،

- و- عن الطَّريقِ: عَدَلَ، وعَجَزَ عن أمرِ ضَيْعَتِهِ، وأطاقَ أمْرَها، ضِدٌّ، وجَمَعَ بين رُطَبَتَيْنِ،

- و- الدَّمُ في العِرْقِ: كَثُرَ،

- كاسْتَقْرَنَ،

- و- الدُّمَّلُ: حانَ تَفَقُّؤُهُ،

- و- فلانٌ: رَفَعَ رأسَ رُمْحِهِ لئَلاَّ يُصيبَ مَن أمَامَهُ، وباعَ الجَعْبَةَ، وباعَ الحَبْلَ، وجاء بأَسِيرَيْنِ في حَبْلٍ، واكْتَحَلَ كلَّ ليلةٍ مِيلاً،

- و- السماءُ: دامَتْ فلم تُقْلِعْ،

- و- الثُّرَيَّا: ارْتَفَعَتْ.

- والقارُونُ: الوَجُّ، وبِلا لامٍ: عَتِيٌّ من العُتَاةِ، يُضْرَبُ به المَثَلُ.

- والقَرِينَيْنِ: جَبَلاَنِ بِنَواحِي اليمامَةِ،

- وع بِبَادِيَةِ الشامِ،

- وة بِمَرْوِ الشاهِجَانِ، منها أبو المُظَفَّرِ محمدُ بنُ الحسنِ القَرِينَيْنِيُّ.

- وذو القَرينَتَيْنِ: عَصَبَةُ باطِنِ الفَخِذِ

- ج: ذَواتُ القَرائِنِ.

- والقُرْنَتانِ: جَبَلٌ بساحِلِ بَحْرِ الهِنْدِ في جهَةِ اليَمَنِ.

- والقَرِينَةُ: ع.

- وكزُبيرٍ: ة بالطائِفِ، وابنُ عُمَرَ، أو ابنُ إبراهيمَ، أو ابنُ عامِرِ بنِ سعد بنِ أبي وقَّاصٍ،

- وموسى بنُ جَعْفَرٍ بنِ قُرَيْنٍ: مُحَدِّثونَ.

- وقُرُونُ البَقَرِ: ع بِدِيارِ بني عامرٍ. وكشدَّادٍ: القارُورَةُ.

- وكرُمَّانِ: ة باليَمامَةِ، واسْمٌ، وكمُعَظَّمَةٍ: الجِبالُ الصِغَارُ يَدْنُو بعضُها من بَعْضٍ. وعبدُ اللهِ، وعبدُ الرحمنِ، وعَقيلٌ، ومَعْقِلٌ، والنُّعْمَانُ، وسُوَيْدٌ، وسِنانٌ أولادُ مُقَرِّنٍ، كمُحَدِّثٍ: صَحابِيُّونَ.

- ودُورٌ قَرائِنُ: يَسْتَقْبِلُ بعضُها بعضاً.

- والقَرْنُوَةُ: الهَرْنُوَةُ، أو عُشْبَةٌ أخْرَى، ولا نَظِيرَ لَهما سِوَى عَرْقُوَةٍ وعَنْصُوَةٍ وتَرْقُوَةٍ وثَنْدُوَةٍ.

- وسِقَاءٌ قَرْنَوِيٌّ ومُقَرْنًى: مَدْبُوغٌ بها.

- وحَيَّةٌ قَرْناء: لها كَلَحْمَتَيْنِ في رأسِها، وأكْثَرُ ما يَكُونُ في الأَفاعِي.

- والقَيْرَوانُ: الجَماعَةُ من الخَيْلِ، والقُفْلُ، ومُعْظَمُ الكَتِيبَةِ،

- ود بالمَغْرِبِ.

- وأقْرُنُ، بضمِّ الراء: ع بالرُّومِ.

- والقُرَيْناء، كَحُمَيْراء: اللُّوبِيَاء،

- والمَقْرُونُ من أسْبابِ الشِعْرِ: ما اقْتَرَنَتْ فيه ثَلاَثُ حركاتٍ بَعْدَها ساكِنٌ، كمُتَفا، مِنْ مُتَفاعِلُنْ، وعَلَتن، من مُفَاعَلَتُنْ، فَمُتَفا: قَدْ قَرنَتِ السَّبَبَيْنِ بالحركةِ.

- والقُرَناء من السُّوَرِ: ما يُقْرَأُ بِهِنَّ في كُلِّ ركعةٍ.

- والقَرانِيا: شَجَرٌ جَبَلِيٌّ ثَمَرُهُ كالزَّيْتُون، قابِضٌ مُجَفِّفٌ، مُدْمِلٌ للجِراحَاتِ الكِبارِ، مُضَادَّةٌ للجِراحاتِ الصِغَارِ.

- والمِقْرَنُ: الخَشَبَةُ تُشَدُّ على رأسِ الثَّوْرَيْنِ.

- القِرْصَعْنَةُ: شُوَيْكَةُ إبراهيمَ، وهي أنواعٌ: منه نوعٌ طويلٌ سَبْطٌ، لَوْنُه كالسَّوْسَنِ البَرِّيِّ، يُعَلَّقُ على الأبوابِ لِمَنْعِ الذُّبابِ، ونوعٌ أبيضُ كثيرُ الورقِ، حادُّ الشَّوْكِ، كأَنَّهُ حَرْشَفَةٌ طويلَةٌ كثيرٌ بإِيِلياء، مُجَرَّبٌ لِوَجعِ الظَّهْرِ.

- القِرْطَعْنُ، كجِرْدَحْلٍ: الأَحْمَقُ.

- وما عليهِ قِرْطَعْنَةٌ: شيءٌ.

- أقْزَنَ ساقه: كَسَرَهَا.

- وقَزْوينُ، بكسر الواو: من بلادِ الجَبَلِ، ثَغْرُ الدَّيْلَمِ.

- وقَزْوِينَكْ: ة بالدِّينَوَر.

- أقْسَنَ: صَلُبَتْ يَدُهُ على العَمَلِ والسَّقْيِ.

- واقْسَأَنَّ العُودُ قُسَأْنِينةً: اشْتَدَّ وعَسَا،

- و- الرجُلُ: كَبِرَ وعَسَا،

- و- في العَمَلِ: مَضَى،

- و- الليلُ: اشْتَدَّ ظَلامُه.

- وقُوسِينِيَّا، بضم القاف وكسر النون مشدَّدَةَ الياء: كورةٌ بين مِصْرَ والإِسكنْدَرِيَّةِ.

- القسْطَنِينَةُ، بالفتح: الكَمَرَةُ.

- قُسْطَنْطِينِيَّةُ: في ق س ط.

- القُشْوانُ، بالضم: الرجُلُ القليلُ اللَّحْمِ.

- والقَشُونِيَّةُ من الإِبِلِ: الرَّقيقةُ الجِلْدِ، الضَّيِّقَةُ الفَمِ.

- وقِشْنُ، بالكسر: ة بساحِلِ بَحْرِ اليمنِ.

- وقاشانُ: د قُرْبَ قُمَّ. وحكَى صاحِبُ "اللُّبابِ" إهمالَ الشِينِ لُغَةً.

- قَطَنَ قُطوناً: أقامَ،

- و- فلاناً: خَدَمَهُ، فهو قاطِنٌ

- ج: قُطَّانٌ وقاطِنَةٌ وقَطينٌ.

- والقُطْنُ، بالضم وبضمتين وكعُتُلٍّ: م، وقد يَعْظُمُ شجرُهُ، ويَبْقَى عِشْرِينَ سنةً، والضِّمادُ بورَقهِ المطبُوخِ في الماء، نافِعٌ لوَجَعِ المَفاصِلِ الحارَّةِ والبارِدَةِ، وحبُّهُ مُلَيِّنٌ مُسَخِّنٌ باهيٌّ، نافِعٌ للسُّعالِ، والقِطْعَةُ منه: بهاء.

- واليَقْطِينُ: ما لا ساقَ له من النَّباتِ ونحوِهِ، وبهاءٍ: القَرْعَةُ الرَّطْبَةُ.

- والقُطْنِيَّةُ، بالضم وبالكسر: الثِّيابُ، وحُبوبُ الأرضِ، أو ما سِوَى الحِنْطَةِ والشَّعيرِ والزَّبِيبِ والتَّمْرِ، أو هي الحُبوبُ التي تُطْبَخُ.

الشافِعِيُّ: العَدَسُ والخُلَّرُ والفُولُ والدُّجْرُ والحِمَّصُ

- ج: القَطانِيُّ، أو هي الخِلْفُ، وخُضَرُ الصَّيْفِ.

- والقَطِينُ: الإِماء، والحَشَمُ الأَحْرَارُ، والحَشَمُ المَمَالِيكُ، والخَدَمُ، والأَتْبَاعُ، وأهلُ الدارِ، للواحِدِ والجمعِ، أو الجمعُ على قُطُنٍ، ككُتُبٍ.

- والقِطَانُ، بالكسر: شِجارُ الهَوْدَجِ

- ج: ككُتُبٍ.

- وأبو العَلاء بنُ كَعْبِ بنِ ثابِتِ قُطْنَةَ، مُضَافاً، لأنهُ أُصِيبَتْ عَيْنُهُ يَوْمَ سَمَرْقَنْدَ، فكانَ يَحْشُوهَا بقُطْنَةٍ.

- والقَيْطُونُ، كحَيْسُونٍ: المُخْدَعُ.

- والقَطَنُ، محرَّكةً: ما بين الوَرِكَيْنِ، وأصلُ ذَنَبِ الطائِرِ، وجَبَلٌ لبني أسَدٍ، والانْحِناءُ،

- ومنه: ظَهْرٌ أقْطَنُ. وقَطَنُ بنُ نُسَيْرٍ، وابنُ إبراهيمَ، وقَبيصَةَ، وكَعْبٍ، وَوَهْبٍ: محدِّثونَ.

- والقِطْنَةُ، بالكسر وكفرِحَةٍ: التي تكونُ مع الكَرِشِ، وهي ذاتُ الأطْباقِ، والعامَّةُ تُسَمِّيها: الرُّمَّانَةَ.

- والقَطَانَةُ، كَسَحابةٍ: القِدْرُ،

- ود بِجَزِيرةِ صِقِلِّيَةَ.

- والأَقْطانَتانِ: ع.

- وكزُبيرٍ: ة باليمنِ من مِخْلافِ سِنْحانَ.

- قُعَيْنٌ، كزُبيرٍ: بَطْنٌ من أسَدٍ.

- والقَيْعُونُ: نَبْتٌ.

- والقَعْنُ: الجَفْنَةُ يُعْجَنُ فيها، وبلا لامٍ: جَدُّ الحَلاَّجِ بنِ عِلاجٍ من أشْرافِ الكُوفَةِ، وبالتحريكِ: قِصَرٌ فاحِشٌ في الأَنْفِ، وارتِفاعٌ في الأَرْنَبَةِ، ضِدٌّ؛

- كالقَعانِ، كسحاب، وانْفِحاجٌ في الرِّجْلِ.

- اقْعَطَنَّ، كاقْشَعَرَّ: انْقَطَعَ نَفَسُهُ من بُهْرٍ.

- القَفْنُ: الضَّرْبُ بالعَصا والسَّوْطِ، والقِتالُ.

- وقَفَنَ يَقْفِنُ قُفوناً: ماتَ،

- و- فلاناً: ضَرَبَ قَفاهُ،

- و- الشَّاةَ: ذَبَحَها من قَفاها،

- كاقْتَفَنَها، فهي قَفِينةٌ،

- و- الكَلْبُ: ولَغَ.

- واقْتَفَنَ الشاةَ: ذَبَحَها من قِبَلِ وجهِها، فأَبانَ الرأسَ.

- والقَفَنُ، وتُشَدَّدُ نُونُه: القَفا. وكخِدَبٍّ: الجِلْفُ الجافي.

- والتَّقْفينُ: قَطْعُ الرأسِ.

- وقَفَّانُ كلِّ شيءٍ، كشَدَّادٍ: جماعَتُه، واسْتِقْصاءُ عَمَلِه، والقَبَّانُ، والأمينُ.

- قَلَنَّةُ، محرَّكةً مُشَدَّدَةَ النونِ: د بالأنْدَلُسِ.

- وقَلُونِيَّةُ، بضمِّ اللامِ: د بالرُّومِ.

- وقالُونُ: لَقَبُ رَاوي نافِعٍ، رُومِيَّةٌ، مَعْناها: الجَيِّدُ.

- القَمينُ، كأَميرٍ: السَّريعُ، وأَتُّونُ الحَمَّامِ، والخَليقُ الجَديرُ،

- كالقَمِنِ، ككَتِفٍ وجَبَلٍ، والمُحرَّكةُ لا تُثَنَّى ولا تُجْمَعُ.

- والقَمْنانَةُ: القُرادُ أوَّلَ ما يكونُ صَغِيراً، ثم يَصيرُ حَمْنانَةً، ثم يَصيرُ قُراداً، ثم يَصيرُ حَلَمَةً.

- والمُقْمَئِنُّ، كمُطْمَئِنٍّ: المُنْقَبِضُ.

- وتَقَمَّنْتُ مُوافَقَتَكَ: تَوَخَّيْتُها.

- وجِئْتُ على قَمَنِه، مُحرَّكةً: على سَنَنِه.

- ورائحَةٌ قَمِنَةٌ، كفَرِحَةٍ: مُنْتِنَةٌ.

- وقِمَنٌ، كعِنَبٍ: ة بمِصْرَ.

- وقَمُونِيَةُ: د بإفْرِيقِيَّةَ.

- وقَيْمُونُ: حِصْنٌ بفَلَسْطينَ.

- والقَمَنُ: السَّنَنُ، والقَريبُ.

- القَنُّ: تَتَبُّعُ الأخْبارِ، والتَّفَقُّدُ بالبَصَرِ، والضَّرْبُ بالعَصا، وبالضمِّ: الجَبَلُ الصَّغيرُ، وبالكسر: عَبْدٌ مُلِكَ هو وأبَواهُ، للواحدِ والجَمْعِ، أو يُجْمَعُ أقْناناً وأقِنَّةً، أَو هو الخالِصُ العُبودَةِ، بَيِّنُ القُنُونَةِ والقَنانَةِ، أَو الذي وُلِدَ عِنْدَكَ ولا تَسْتَطيعُ إِخْراجَه عَنْكَ.

- والقِنَّةُ: قُوَّةٌ من قُوَى الحَبْلِ، أَو يَخُصُّ اللِّيفَ،

- ودَواءٌ م فارِسِيَّتُه: بِيرْزَدْ، مُدِرٌّ مُحَلِّلٌ، مِفَشٌّ للرِياحِ، نافِعٌ من الإِعْياءِ والكُزَازِ والصَّرْعِ والصُّداعِ والسَّدَرِ، ووَجَعِ السِّنِّ المُتَأكِّلَةِ، والأذُنِ، واخْتِناقِ الرَّحِمِ، تِرْياقٌ للسِّهامِ المَسْمومَةِ، ولجميعِ السُّمومِ، ودُخانُه يَطْرُدُ الهَوامَّ، وبالضم: الجَبَلُ الصَّغيرُ، وقُلَّةُ الجَبَلِ، والمُنْفَرِدُ المُسْتَطيلُ في السماءِ، ولا يكونُ إِلاَّ أسْوَدَ، أو الجَبَلُ السَّهْلُ المُسْتَوِي المُنْبَسِطُ على الأرضِ

- ج: قُنَنٌ وقِنانٌ وقُنُونٌ،

- وع قُرْبَ حَوْمانَةِ الدَّرَّاجِ.

- واقْتَنَّ: انْتَصَبَ،

- كاقْتَأَنَّ، واتَّخَذَ قِنّاً، وسَكَتَ.

- والقُنانُ، كغُرابٍ: الصُّنانُ، وكُمُّ القَميصِ،

- كالقَنانِ، وبالفتح: اسمُ مَلِكٍ كانَ يأخُذُ كلَّ سَفينَةٍ غَصْباً، أَو هو هُدَدُ بنُ بُدَدَ، وجَبَلٌ لأَسَدٍ.

- وأبو قَنَانٍ: عابدٌ.

- والقِنِّينُ، كسِكِّينٍ: الطُّنْبُورُ، ولُعْبَةٌ للرُّومِ يُتَقامَرُ بها.

- وابنُ القُنِّيِّ، بالضم: محدِّثٌ.

- والقانونُ: مِقْياسُ كلِّ شيءٍ

- ج: قَوانِينُ،

- وع بين دِمَشْقَ وبَعْلَبَكَّ.

- والقُناقِنُ، بالضم: البَصيرُ بالماءِ في حَفْرِ القُنِيِّ

- ج: بالفتح.

- والقِنْقِنُ: صَدَفٌ بَحْرِيٌّ، الواحِدَةُ: بهاءٍ، وجُرَذٌ كِبارٌ، والدَّليلُ الهادِي.

- واسْتَقَنَّ: أقامَ مع غَنَمِه يَشْرَبُ ألبانَها،

- و- بالأمْرِ: اسْتَقَلَّ.

- والقَنَنُ: السَّنَنُ.

- والقِنِّينَةُ، كسِكِّينَةٍ: إناءٌ من زُجاجٍ للشَّرابِ.

- والقِنانَةُ، بالكسر: نَهْرٌ بسَوادِ العِراقِ.

- وقَنونَا: وادٍ بالسَّراةِ.

- وقُنَيْنَةُ، كجُهَيْنَةَ: ة بدِمَشْقَ.

- القَوْنَةُ: القِطْعَةُ من الحديدِ أَو الصُّفْرِ يُرْقَعُ بها الإِناءُ.

- والتَّقَوُّنُ: التَّعَدِّي باللّسانِ، والمَدْحُ التامُّ.

- وقُونِيَةُ، بالضم وكسر النونِ وتخفيفِ الياءِ: د بالرُّومِ جَليلٌ.

- وقَيْوانُ: د باليَمَنِ لخَوْلانَ.

- وقَوْنٌ وقُوَيْنٌ، كزبيرٍ: مَوْضِعانِ.

- قانَ القَيْنُ الحدِيدَ يَقِينُه: سَوَّاهُ،

- و- الشيءَ: لَمَّهُ،

- و- الإِناءَ: أصْلَحَهُ،

- و- اللُّه فُلاناً على كذا: خَلَقَهُ.

- والقَيْنُ: العَبْدُ

- ج: قِيانٌ، والحَدَّادُ

- ج: أقْيانٌ وقُيونٌ،

- وة باليمن من قُرَى عَثَّرَ.

- وبناتُ قَيْنٍ: ماءٌ.

- وبَلْقَيْنِ: أصلُه بنو القَيْنِ، والنِّسْبةُ: قَيْنيٌّ، وبضم الباءِ وكسر القاف وزيادةِ هاءٍ آخِرَهُ: ة بمِصرَ.

- والتَّقَيُّنُ: التَّزَيُّنُ.

- والقَيْنَةُ: الأمَةُ المُغَنِّيَةُ، أو أعَمُّ، والدُّبُرُ، أو أدنى فِقَرِ الظَّهرِ منه، أو ما بين الوَرِكَيْنِ، أو هَزْمَةٌ هُنالِكَ،

- و- من الفَرَسِ: نُقْرَةٌ بين الغُرابِ والعَجُزِ فيها هَزْمَةٌ، والماشِطَةُ.

- والقَيْنانُ: موضِعُ القَيْدِ من ذواتِ الأَرْبَعِ، أو يَخُصُّ البعيرَ، وبلا لامٍ: ابنُ انُوشَ بنِ شِيثٍ،

- وة بسَرَخْسَ.

- وقايِنُ: د، وابنُ لآِدمَ عليه السلامُ.

- والقانُ: شجرٌ للقِسِيِّ،

- ود باليمن.

- وقَيْنِيَّةُ: ة بِدِمَشْقَ كانت تُجاهَ بابِ الصَّغيرِ، صارَتِ اليومَ بَساتينَ.

- واقْتَأَنَّ النَّبْتُ اقْتئْناناً: حَسُنَ،

- و- الرَّوْضةُ: أخَذَتْ زُخْرُفَها.

- والتَّقْيينُ: التَّزْيينُ.


فَصْلُ الكاف

- كأَنْتُ، كمَنَعْتُ: اشْتَدَدْتُ.

- كَبَنَ الفرسُ يَكْبِنُ كَبْناً وكُبوناً: عَدَا في اسْتِرْسالٍ، أو قَصَّرَ في عَدْوِه،

- و- الثَّوْبَ يَكْبِنُه ويَكْبُنُه: ثَناهُ إلى داخِلٍ، ثم خاطَهُ،

- و- هُدْبَتَه: كَفَّها، وصَرَفَ مَعْروفَهُ عن جارِه إلى غيرِهم،

- و- عن الشيءِ: كَعَّ، وعَدَلَ،

- و- الرجلُ: دَخَلَتْ ثَناياهُ من فَوْقُ وأسْفَلُ غارَ الفَمِ

- و- الظَّبْيُ: لَطَأَ بالأرض.

- ورجلٌ كُبُنٌّ، كعُتُلٍّ،

- وكُبُنَّةٌ: كَزٌّ لئيمٌ، أو لا يَرْفَعُ طَرْفَه بُخْلاً.

- والمَكْبونَةُ: الفرسُ القصيرُ القوائِمِ الرَّحيبُ الجَوْفِ، الشَّخْتُ العِظامِ،

- كالمَكْبونِ

- ج: المَكابينُ، والمرأةُ العَجِلَةُ.

- واكْبَأَنَّ: تَقَبَّضَ.

- ومَكْبونُ الأصابِعِ: شَثْنُها.

- والكُبَانُ: طَعامٌ من الذُّرَةِ لليَمَنِيِّينَ، وداءٌ للإِبِلِ. وبَعيرٌ مَكْبونٌ.

- والكُبْنَةُ، بالضم: لُعْبَةٌ. وكدُجُنَّة: الخُبْزَةُ اليابِسةُ.

- وأكْبَنَ لِسانَهُ عنه: كَفَّهُ.

- ومُكْبَنُ الفَقَارِ، كمُكْرَمٍ: مُحْكَمُهُ.

- وكَبْنُ الدَّلْوِ: شَفَتُها.

- والكُبُونُ: السُّكونُ.

- الكَتَنُ، محركةً: لَطْخُ الدُّخَانِ، والسَّوادُ بالشَّفَةِ، والتَّلَزُّجُ، وتُرابُ أصلِ النَّخْلةِ، والدَّرَنُ، والوَسَخُ،

- كَتِنَ، كَفرِحَ، في الكُلِّ، وبالكسر وككتِفٍ: القَدَحُ،

- والكَتَّانُ: م، (ثِيابُه مُعْتَدِلَةٌ في الحرِّ والبَرْدِ واليُبُوسةِ، ولا تَلْزَقُ بالبَدن، ويَقِلُّ قَمْلُه)، والطُّحْلُبُ، وغُثاءُ الماءِ أو زَبَدُهُ. وكرُمَّانٍ: دُوَيبَّةٌ حَمْراءُ لَسَّاعَةٌ.

- وكُتَانَةُ: ناحِيةٌ بالمدينة.

- والكِتْنَةُ، بالكسر: شَجرةٌ طَيِّبَةُ الرِّيحِ.

- والمُكْتَئِنُّ: ضِدُّ المُطْمَئِنِّ، وبِزِنَتِه.

- وأكْتَنَ: ألْصَقَ.

- الكُثْنَةُ، بالضم: شيءٌ يُتَّخَذُ من آسٍ وأغْصانِ خِلافٍ، تُبْسَطُ، ويُنَضَّدُ عليها الرَّياحينُ،

- أصلُه: كُثْنا، أو هي نَوَرْدَجَةٌ من القَصَبِ والأغْصانِ الرَّطْبَةِ الوريقةِ، تُحْزَمُ، ويُجْعَلُ جَوْفَها النَّوْرُ.

- كَدِنَ مِشْفَرُ الإِبِلِ: ككَتِنَ،

- و- الصِّلِّيانُ: رُعِيَتْ فُروعُهُ، وبَقِيَتْ أصولُه.

- والكِدْنَةُ، بالكسر: السَّنامُ، والشَّحْمُ، واللَّحْمُ، والقومُ.

- وهو كَدِنٌ، ككَتِفٍ، وهي: بهاءٍ.

- وناقَةٌ مُكْدَنَةٌ، كمُكْرَمَةٍ: ذَاتُ كِدْنَةٍ.

- والكَدْنُ، ويُكْسَرُ: ثَوبٌ للخِدْرِ، أَو تُوَطِّئُ به المرأةُ لنَفْسِها في الهَوْدَجِ، ومَرْكَبٌ للنِّساءِ، والرَّحْلُ، وجِلْدُ كُرَاعٍ يُسْلَخُ ويُدْبَغُ، فَيَقومُ مَقامَ الهاوُنِ، يُدَقُّ فيه

- ج: كُدُونٌ.

- والكَدَانَةُ: الهُجْنَةُ.

- والكَوْدَنُ والكَوْدَنِيُّ: الفَرَسُ الهَجينُ، والفيلُ، والبَغْلُ، والبِرْذَوْنُ.

- والكَدْنُ: التَّنَطُّقُ بالثَّوْبِ، والشَّدُّ به، ومُحَرَّكاً: الكَدَرُ.

- والكِدانُ، ككِتابٍ: شُعْبَةٌ من الحَبْلِ تَفْضُلُ من العُقَدِ.

- والكِدْيَوْنُ، كَفِرْعَوْنَ: دُقاقُ التُّرابِ، عليه دُرْدِيُّ الزَّيْتِ، تُجْلَى به الدُّروعُ.

- الكِرانُ، ككِتابٍ: العُودُ، أو الصَّنْجُ،

- ود بالبادِيَةِ،

- وبالضمِّ: د قُرْبَ دَرَابْجِرْدَ، (أو قُرْبَ سِيرافَ).

- وكشَدَّادٍ: مَحَلَّةٌ بأصْفَهانَ، ود قُرْبَ تُبَّتَ، وحِصْنٌ بالمَغْرِبِ.

- وكُرِينُ، بالضم وكسر الراءِ: ة بطَبَسَ.

- وكِرْيَوْنُ، كعِذْيَوْطٍ: ة قُرْبَ الاسْكَنْدَرِيَّةِ.

- والكَرينَةُ: المُغَنِّيَةُ

- ج: كِرانٌ.

- الكَرْزَنُ،

- (وقد يُكْسَرُ، والكَرْزينُ): فَأْسٌ كَبيرٌ.

- وأبو جَعْفَرٍ محمدُ بنُ موسَى بنِ رَجَا الكارْزَنِيُّ: مُحَدِّثٌ.

- وكارِزينُ: في ك ر ز.

- الكِرْسِنَّةُ: شَجَرَةٌ صَغيرَةٌ لها ثَمَرٌ في غُلُفٍ، مُصَدِّعٌ مُسْهِلٌ مُبَوِّلٌ للدَمِ، مُسَمِّنٌ للدَوابِّ، نافِعٌ للسُّعالِ، عَجينُه بالشَّرابِ يُبْرِئُ من عَضَّة الكَلْبِ والأفْعَى والإِنْسانِ.

- الكَرْكَدَّنُ، مُشَدَّدَةَ الدالِ والعامَّةُ تُشَدِّدُ بالنون: دابَّةٌ تَحْمِلُ الفيلَ على قَرْنِها.

- كَزْنَةُ: لَقَبُ محمدِ بنِ دَاوُدَ الرازِي المُحَدِّثِ.

- الكُشْنَى، كبُشْرَى: الكِرْسِنَّةُ، حَبٌّ، فارِسِيَّتُه: كُشْنَى.

- وكُشانِيَةُ، بالضم: د.

- وأَكْشُونِيَةُ: د بالمَغْرِبِ.

- الكَشْخانُ: الرَّئِيسُ.

- وكَشْخَنَهُ: قال له: يا كَشْخانُ،

- ككَشَّخَهُ.

- كُشْمِيهَنَةُ، بالضم وفتح الهاءِ وكسر الميمِ وقد تُفْتَحُ: ة بمرْوَ، منها: محمدُ بنُ مَكِّي بنِ زُراعٍ، وكَريمَةُ بنتُ أحمدَ.

- الإِكْعانُ: فُتورُ النَّشاطِ.

- وذُو كَنْعانَ: من مُلوكِ اليَمَنِ، كانَ طُولُه عَشَرَةَ أذْرُعٍ.

- وكُعانَةُ، بالضمِّ: امْرأةٌ.

- كَفَنَ الخُبْزَةَ في المَلَّةِ يَكْفِنُها: وارَاها بها،

- و- الصُّوفَ: غَزَلَهُ،

- و- المَيِّتَ: ألْبَسَهُ الكَفَنَ،

- ككَفَّنَهُ.

- وطَعامٌ كَفْنٌ: لا مِلْحَ فيه.

- وهُم مُكَفِّنُونَ: ليسَ لَهُم مِلْحٌ ولا لَبَنٌ ولا أُدْمٌ.

- والمُكْتَفَنُ: مَوْضِعُ قُعودِكَ منها عِندَ النِكاحِ.

- واكْتَفَنَها: جامَعَها.

- والكُفْنَةُ، بالضمِّ، من الحِرارِ: التي تُنْبِتُ كلَّ شيءٍ، وبالفتح: شَجَرٌ، وغَلِطَ الجوهريُّ فَضَمَّ.

- كَلانٌ، كسَحابٍ: رَمْلَةٌ لِغَطَفَانَ.

- وكأَميرٍ: ة بالرَّيِّ، منها محمدُ بنُ يَعْقوبَ الكَلِينيُّ، من فُقَهاءِ الشِيعَةِ.

- كَمَـِنَ له، كنَصَرَ وسَمِعَ، كُموناً: اسْتَخْفَى، وأكْمَنَهُ.

- والكَمِينُ، كأَميرٍ: القَوْمُ يَكْمُنُون في الحَرْبِ، والداخِلُ في الأمْرِ لا يُفْطَنُ له.

- والكُمْنَةُ، بالضمِّ: ظُلْمَةٌ في البَصَرِ، أو جَرَبٌ، وحُمْرَةٌ فيه، والفِعْلُ كسَمِعَ وعُنِيَ.

- وناقَةٌ كَمُونٌ: كَتُومٌ لِلِّقاحِ، لم تُشِلْ ذَنَبَها إذا لَقِحَتْ.

- والكَمُّونُ، كتَنُّورٍ: حَبٌّ م مُدِرٌّ مُجَشٍّ هاضِمٌ، طارِدٌ للرِياحِ، وابْتِلاعُ مَمْضوغِه بالمِلْحِ يَقْطَعُ اللُّعابَ.

- والكَمُّونُ الحُلْوُ: الآنيسُونُ،

- و- الحَبَشِيُّ: شَبِيهٌ بالشُّونِيز،

- و- الأرْمَنِيُّ: الكَرَوْيَا،

- و- البَرِّيُّ: الأسْوَدُ.

- ودارَةُ مَكْمَنٍ، كمَقْعَدٍ: ع لبني نُمَيْرٍ،

- أو هي دارَةُ المَكامينِ.

- واكْتَمَنَ: اخْتَفَى.

- ومُكَيْمِنُ الجَمَّاءِ، كمُعَيْقِلٍ: ع بعقيق المدينةِ.

- الكِنُّ، بالكسرِ: وِقاءُ كلِّ شيءٍ وسِتْرُهُ،

- كالكِنَّةِ والكِنانِ، بكسرِهما، والبَيْتُ

- ج: أكْنانٌ وأكِنَّةٌ.

- وكَنَّهُ كَنَّاً وكُنُوناً وأكَنَّهُ وكَنَّنَه واكْتَنَّهُ: سَتَرَهُ.

- واسْتَكَنَّ: اسْتَتَرَ،

- كاكْتَنَّ.

- والكُنَّةُ، بالضم: جَناحٌ يَخْرُجُ من حائطٍ أو سَقيفَةٍ فَوْقَ بابِ الدارِ، أو ظُلَّةٌ هنالِكَ، أو مخْدَعٌ، أو رَفٌّ في البَيْتِ

- ج: كِنانٌ، وقَبيلَةٌ، وهو كُنِّيٌّ وكِنِّيٌّ، كَلُجِّيٍّ ولِجِّيٍّ، وبالفتح: امرأةُ الابنِ أو الأخِ

- ج: كَنائِنُ،

- وع بفارِسَ، وبالكسر: البَياضُ،

- كالاكْتنانِ.

- وكِنانَةُ السِّهامِ، بالكسر: جَعْبَةٌ من جِلْدٍ لا خَشَبَ فيها، أو بالعَكْسِ، وابنُ خُزَيْمَةَ: أبو قَبيلَةٍ.

- والمُسْتَكِنَّةُ: الحِقْدُ.

- والكانُونُ: المَوْقِدُ،

- كالكانُونَةِ، وشَهْرانِ في قَلْبِ الشتاءِ، والرَّجُلُ الثَّقيلُ.

- ومَكْنونَةُ: اسمُ زَمْزَمَ

- وكَنٌّ: جَبَلٌ،

- وة بِقَصْرانَ.

- وكَنَنٌ، محرَّكةً: جَبَلٌ بصَنْعاءِ اليَمَنِ.

- وكَنِينَةُ، كسَفينَةٍ: ة باليَمَنِ.

- وكَنْكَن: هَرَبَ، وكَسِلَ، وقَعَدَ في البَيْتِ.

- وكَنُونُ: مَحَلَّةٌ بسَمَرْقَنْدَ.

- الكَوْنُ: الحَدَثُ،

- كالكَيْنونَةِ.

- والكائنَةُ: الحادِثَةُ.

- وكَوَّنَهُ: أحْدَثَهُ،

- و- اللُّه الأشْياءَ: أوْجَدَها.

- والمَكانُ: المَوْضِعُ،

- كالمَكانَةِ

- ج: أمْكِنَةٌ وأماكِنُ.

- ومَضَيْتُ مَكانَتِي ومَكِينَتي، أي: طِيَّتِي.

- وكانَ: تَرْفَعُ الاسمَ وتَنْصِبُ الخَبَرَ،

- كاكْتانَ، والمَصْدَرُ: الكَوْنُ والكِيانُ والكَيْنُونَةُ.

- وكُنَّاهُمْ، أي: كُنَّالَهُم، عن سِيبَوَيْهِ.

- وكُنْتُ الغَزْلَ: غَزَلْتُه.

- والكُنْتِيُّ والكُنْتُنِيُّ والكُونِيُّ: الكَبيرُ العُمُرِ. وتَكونُ كانَ زائِدةً.

- وكانَ عليه كَوْناً وكِياناً واكْتانَ: تَكَفَّلَ به.

- وكُنْتُ الكُوفَةَ: كُنْتُ بها.

- ومَنازِلُ كأنْ لم يَكُنْها أحدٌ: لم يَكُنْ بها.

- وتامَّةً بِمَعْنَى ثَبَتَ: كانَ اللُّه ولا شيءَ معه. وبِمَعْنَى حَدَثَ:

إذا كانَ الشِّتاءُ فأَدْفئونِي.

- وبِمَعْنَى حَضَرَ: {وإن كانَ ذُو عُسْرَةٍ}.

- وبِمَعْنَى وَقَعَ: ما شاءَ اللُّه كان. وبِمَعْنَى أقامَ.

- وبِمَعْنَى صار: {وكان من الكافِرين}. والاسْتِقْبالِ: {يخافونَ يَوْماً كانَ شَرُّهُ مُسْتَطيراً}. وبِمَعْنَى المُضِيِّ المُنْقَطِعِ: {وكانَ في المَدينَةِ تِسْعَةُ رَهْطٍ}. وبِمَعْنَى الحالِ: {كُنْتُم خَيْرَ أُمَّةٍ}.

- وكَيْوانُ: زُحَلُ، مَمْنُوعٌ.

- و"سَمْعُ الكِيانِ": كِتابٌ للعَجَمِ.

- والاسْتِكانَةُ: الخُضوعُ.

- والمَكانَةُ: المَنْزِلَةُ.

- والتَّكَوُّنُ: التَّحَرُّكُ. وتَقُولُ للبَغيضِ: لا كانَ، ولا تَكَوَّنَ.

- كَهَنَ له، كمَنَعَ ونَصَر وكَرُمَ، كَهانَةً، بالفتح،

- وتَكَهَّنَ تَكَهُّناً: قَضَى له بالغَيْبِ، فهو كاهِنٌ

- ج: كَهَنَةٌ وكُهَّانٌ،

- وحِرْفَتُه: الكِهانَةُ، بالكسر.

- والكاهِنُ: مَن يَقومُ بأمْرِ الرَّجُلِ، ويَسْعَى في حاجَتِه.

- والمُكاهَنَةُ: المُحاباةُ.

- والكاهِنانِ: حَيَّانِ.

- كانَ يَكِينُ: خَضَعَ.

- واكْتانَ: حَزِنَ.

- والكَيْنُ: لَحْمُ باطِنِ الفَرْجِ، أو غُدَدٌ فيه كأَطْرافِ النَّوى، والبَظْرُ

- ج: كُيُونٌ.

- والكَيْنَةُ: النَّبِقَةُ، والكَفالَةُ، وبالكسر: الشِّدَّةُ المُذِلَّةُ، والحالَةُ.

- وكأَيِّنْ وكائِنْ: بِمَعْنَى كَمْ في الاسْتِفْهامِ والخَبَرِ، مُرَكَّبٌ من كافِ التَّشْبِيهِ، وأيٍّ المُنَوَّنَةِ، ولِهذا جازَ الوَقْفُ عليها بالنونِ، ورُسِمَ في المصْحَفِ نُوناً. وتُوافِقُ "كَمْ" في خَمْسَةِ أُمُورٍ: الإِبْهامِ، والافْتقارِ إلى التَّمْييزِ، والبِناءِ، ولُزومِ التَّصْدِيرِ، وإفادَةِ التَّنْكِيرِ تارَةً، والاِسْتِفْهامِ أُخْرَى، وهو نادِرٌ. قال أُبَيٌّ لابنِ مسعودِ: كأَيِّنْ تَقْرَأُ سورةَ الأحْزابِ آيةً؟ قال: ثلاثاً وسبعينَ. وتُخالِفُها في خَمْسَةٍ أُمُورٍ:

- 1 أنها مُرَكَّبَةٌ وكم بَسِيطةٌ على الصَّحيحِ.

- 2 أنَّ مُمَيِّزَها مَجْرُورٌ بِمِنْ غالباً، حتى زَعَمَ ابنُ عُصْفورٍ لزُومَه.

- 3 أنها لا تَقَعُ اسْتِفْهامِيَّةً عند الجُمْهورِ.

- 4 أنها لا تَقَعُ مجرورَةً، خِلافاً لِمَنْ جَوَّزَ: بِكَأَيِّنْ تَبِيعُ هذا.

- 5 أنَّ خَبَرَها لا يَقَعُ مُفْرَداً.

- والمُكْتانُ: الكَفيلُ.

- وأكانَهُ الله إكانَةً: خَضَّعَهُ، وأدخَلَ عليه الذُّلَّ.

- واكْتانَ: حَزِنَ وهو يُسِرُّهُ.


فَصْلُ اللاّم

- اللَّبْنُ: الأكْلُ الكثيرُ، والضَّرْبُ الشَّديدُ،

- وبالضم بلا لامٍ: جَبَلٌ م، وبالكسرِ: مِن حُدودِ الحَرَمِ على طرِيقِ اليمنِ. وككَتِفٍ: المَضْروب من الطينِ مُرَبَّعاً للبِناءِ، ويقالُ فيه بالكسر وبكَسْرَتَيْنِ، كإبِلٍ لُغَةٌ،

- ولَبَّنَ تَلْبيناً: اتَّخَذَه، ومَجْلِساً تُقْضَى فيه اللُّبانَةُ.

- واللَّبُونُ، وككَتِفٍ: مُحِبُّ اللَّبَنِ وشارِبُه.

- ولَبَنُ كُلِّ شجرةٍ: ماؤُها.

- وشاةٌ لَبُونٌ وَلَبِنَةٌ ولَبَنِيَّةٌ ومُلْبِنٌ، كمُحْسِنٍ،

- ومُلْبِنَةٌ: ذاتُ لَبَنٍ، أو تُرِكَ في ضَرْعِها.

- أو اللَّبُونُ واللَّبُونَةُ: ذاتُ اللَّبَنِ، غَزيرةً كانت أو بَكِيَّةً

- ج: لِبانٌ ولِبْنٌ ولُبْنٌ ولَبائِنُ.

- وعُشْبٌ مَلْبَنَةٌ: تَغْزُرُ عليه ألْبانُ الماشِيَةِ.

- ولَبَنَهُ يَلْبِنُهُ ويَلْبُنُه: سَقاهُ اللَّبَنَ.

- والمَلْبُونُ: مَنْ به كالسُّكرِ من شُرْبِه، والفَرَسُ المُغَذَّى به،

- كاللَّبِينِ.

- وألْبَنُوا فَهُم لابِنُونَ: كَثُرَ لَبَنُهُم،

- و- الناقةُ: نَزَلَ في ضَرْعِها، واتَّخَذَ التَّلْبِينَةَ.

- واسْتَلْبَنُوا: طَلَبُوهُ.

- وبَناتُ لَبَنٍ: الأمْعاءُ التي يكونُ فيها.

- والمِلْبَنُ، كمِنْبَرٍ: مِصْفاتُهُ، والمِحْلَبُ، وقالَبُ اللَّبَنِ، أو شيءٌ يُحْمَلُ فيه اللَّبَنُ، وبهاءٍ: المِلْعَقَةُ.

- والتَّلْبِينُ، وبهاءٍ: حَساءٌ يُتَّخَذُ من نُخالَةٍ ولَبَنٍ وعَسَلٍ.

- واللَّوابِنُ: الضُّروعُ.

- والالْتِبانُ: الارْتِضاعُ.

- واللِّبانُ: الرَّضاعُ، وبالضم: الكُنْدُرُ، والصَّنَوْبَرُ، والحاجاتُ من غيرِ فاقةٍ، بَلْ من هِمَّةٍ، جَمْعُ لُبانةٍ، وبالفتح: الصَّدْرُ، أو وَسَطُه، أَو ما بين الثَّدْيَيْنِ، أو صَدْرُ ذي الحافِرِ.

- ولَبِنُ القَميصِ، ككَتِفٍ،

- ولَبِنَتُهُ ولِبْنَتُهُ، بالكسر: بَنِيقَتُه.

- وابنُ اللَّبونِ: وَلَدُ الناقةِ إذا كان في العامِ الثاني واسْتَكْمَلَه، أَو إذا دَخَلَ في الثالِثِ، وهي ابْنَةُ لَبُونٍ.

- وبَناتُ لَبُون: صِغارُ العُرْفُطِ.

- واللُّبْنَةُ، بالضم: اللُّقْمَةُ، أو كبيرَتُها.

- وألْبانُ: جَبَلٌ،

- وة بالحِجازِ،

- وع بين القُدْسِ ونابُلُسَ.

- ولُبْنانُ، بالضم: جَبَلٌ بالشامِ.

- واللُّبَيَّانِ: ع.

- ولَبُونُ: د.

- ولُبْنَةُ، بالضم: ة بإفْرِيقِيَّةَ.

- وبَلابِنُ: وادٍ بين حَرَّة بني سُلَيْمٍ وجِبالِ تِهامَةَ،

- أو هو يَلْبُنُ، جُمِعَ بما حَولَه.

- ولُبْنَى، كبُشْرى: امرأةٌ، وفَرَسٌ، وشجرةٌ لها عَسَلٌ،

- وذُكِرَ في: ع س ل.

- وحاجَةٌ لُبْنانِيَّةٌ: عظيمةٌ.

- ولُبَيْنَى: امرأةٌ، واسمُ ابْنَةِ إبليس، لَعَنَهُ الله تعالى، واسمُ ابْنةٍ لأُِقَيْسٍ، وفَرَسُ خُنَيْسِ بنِ الحَدَّاءِ الكَلْبِيِّ.

- وتَلَبَّنَ: تَمَكَّثَ، وتَلَدَّنَ.

- وأبو لُبَيْنٍ، كزُبيرٍ: الذَّكَرُ.

- اللَّتِنُ، ككَتِفٍ: الحُلْوُ.

- واللُّتُنَّةُ، كَدُجُنَّةٍ: القُنْفُذُ.

- يقالُ: مَتى لم نَقْضِ التُّلُنَّةَ، أخذَتْنَا اللُّتُنَّةُ. التُّلُنَّةُ: الحاجةُ.

- اللَّجْنُ: اللَّحْسُ، وخَبْطُ الوَرَقِ، وخَلْطُه بدَقِيقٍ أَو شَعيرٍ،

- كالتَّلْجينِ، ومحرَّكةً: الخَبَطُ المَلْجُونُ. وكالكَتِفٍ: الوَسَخُ.

- وتَلَجَّنَ: تَلَزَّجَ،

- و- رأسَهُ: غَسَلَهُ فلم يُنْقِهِ.

- وَلَجَّنَ البعيرُ لِجاناً ولُجوناً: حَرَنَ،

- و- في المَشْيِ: ثَقُلَ.

- وناقَةٌ وجَمَلٌ لَجُونٌ.

- واللُّجَيْنُ: الفِضَّةُ. وكأَميرٍ: زَبَدُ أفْواهِ الإِبِلِ.

- واللَّجْنَةُ: الجماعَةُ يَجْتَمِعونَ في الأمْرِ ويَرْضَوْنَهُ.

- ولَجِنَ به، كفَرِحَ: عَلِقَ.

- اللَّحْنُ: من الأصْواتِ المَصُوغةِ الموضوعةِ

- ج: ألْحانٌ ولُحونٌ،

- ولَحَّنَ في قِراءَتِهِ: طَرَّبَ فيها، واللُّغَةُ، والخَطَأُ في القِراءَةِ،

- كاللُّحونِ واللَّحانةِ واللَّحانيةِ واللَّحَنِ، محرَّكةً.

- لَحَنَ، كجَعَلَ،

- فهو لاحِنٌ ولَحَّانٌ ولَحَّانَةٌ ولُحَنَةٌ: كثيرُهُ.

- ولَحَّنَه: خَطَّأَهُ.

- واللُّحْنَةُ: من يُلَحَّنُ. وكهُمَزَةٍ: مَنْ يُلَحِّنَ الناسَ كثيراً.

- ولَحَنَ له: قال له قَوْلاً يَفْهَمُه عنه ويَخْفَى على غيرِهِ،

- و- إليه: مالَ.

- وألْحَنَه القولَ: أفْهَمَه إيَّاهُ،

- فَلَحِنَهُ، كسَمِعَه وجعَلَهُ: فهِمَهُ.

- واللاحِنُ: العالِمُ بعَواقِبِ الكَلامِ.

- ولَحِنَ، كفَرِحَ: فَطِنَ لحُجَّتِهِ، وانْتَبَهَ.

- ولاحَنَهُمْ: فاطَنَهُمْ.

- و{في لَحْنِ القولِ}: في فَحْواهُ ومعناهُ.

- اللَّخْنُ: البياضُ الذي في قُلْفَةِ الصَّبِيِّ قَبْلَ الخِتانِ، وعلى جُرْدانِ الحِمارِ.

- واللِّخْنَةُ، بالكسر: بَضْعَةٌ في أسْفَلِ الكَتِفِ.

- ولَخِنَ السِقاءُ وغيرُهُ، كفَرِحَ: أنْتَنَ،

- و- الجَوْزَةُ: فَسَدَتْ.

- ورجلٌ ألْخَنُ،

- وأَمَةٌ لخَنْاءُ: لم يُخْتَنَا.

- واللَّخَنُ، محركةً: قُبْحُ رِيحِ الفَرْجِ والأرْفاغِ، وقُبْحُ الكلامِ.

- اللَّدْنُ: اللَّيِّنُ من كلِّ شيءٍ، وهي: بهاءٍ

- ج: لِدانٌ ولُدْنٌ، بالضم. لَدُنَ، ككَرُمَ، لَدَانَةً ولُدُونَةً.

- والتَّلْدِينُ: التَّلْيِينُ.

- ولَدُنْ ولَدْنٌ ولَدِنٌ، ككَتِفٍ،

- ولُدْنُ، بالضم،

- ولَدْنِ، كجَيْرِ،

- ولَدْ، كَكَمْ،

- ولُدْ، كَمُذْ،

- ولَداً، كَقَفاً،

- ولُدُنْ، بضَمَّتَيْنِ،

- ولُدُ، وَلَدَا: ظَرْفٌ زَمانِيٌّ ومَكانِيٌّ، كعِنْدَ.

- وسُمِعَ "لَدَا"، بِمَعْنى هَلْ.

- وطَعامٌ لَدُنٌ، بضم الدالِ: غيرُ جَيِّدِ الخَبْزِ والطَّبْخِ.

- واللُّدُنَّةُ، كدُجُنَّةٍ وتُفْتَحُ اللامُ: الحاجَةُ.

- وتَلَدَّنَ: تَمَكَّثَ،

- و- عليه: تَلَكَّأَ.

- ولَدَّنَ ثَوْبَهُ تَلْدِيناً: نَدَّاهُ.

- اللاَّذَنُ: رطوبَةٌ تَتَعَلَّقُ بشَعَرِ المِعْزَى ولِحاها، إذا رَعَتْ نَباتاً يُعْرَفُ بِقَلْسُوسَ أَو قَسْتُوسَ، وما عَلِقَ بشَعَرِها، جَيِّدٌ مُسَخِّنٌ مُلَيِّنٌ مُفَتِّحٌ للسُّدَدِ وأفْواهِ العُروقِ، مُدِرٌّ نَافِعٌ للنَّزَلاتِ، والسُّعالِ، وَوَجَعِ الأذُنِ، وما عَلِقَ بأَظْلافِها رَدِيءٌ.

- لَزَِنَ القَوْمُ، كَنَصَرَ وفَرِحَ، لَزْناً ولَزَناً،

- وتَلازَنُوا: تَزَاحَمُوا.

- ومَشْرَبٌ لَزْنٌ ولَزِنٌ ومَلْزُونٌ: مُزْدَحَمٌ عليه.

- ولَيْلَةٌ لَزِنَةٌ ولَزْنَةٌ وتُكْسَرُ: ضيِّقَةٌ، أَو بارِدَةٌ، وهي، السَّنَةُ الشَّديدَةُ الضَّيِّقَةُ، والشِّدَّةُ، والضِّيقُ

- ج: لَزْنٌ.

- والزَّمانُ الألْزَنُ: الشديدُ الكَلِبُ.

- اللِّسانُ: المِقْوَلُ، ويُؤَنَّثُ

- ج: ألْسِنَةٌ وألْسُنٌ ولُسْنٌ، واللُّغَةُ، والرِّسالَةُ، والمُتَكَلِّمُ عن القَوْمِ، ط وأرضٌ بظَهْرِ الكُوفَةِ، وشاعِرٌ فارِسٌ مِنْقَرِيٌّ ط،

- و- من المِيزانِ: عَذَبَتُه.

- ولِسانُ الحَمَلِ: نباتٌ، أصْلُهُ يُمْضَغُ لوَجَعِ السِّنِّ، ووَرَقُه قابِضٌ مُجَفِّفٌ نافعٌ ضِمادُهُ للقُروحِ الخَبِيثةِ، ولِداءِ الفِيلِ، والنارِ الفارِسِيَّةِ، والنَّمْلَةِ، والشَّرَى، وقَطْعِ سَيَلانِ الدَّم، وعَضَّةِ الكَلْبِ، وحَرْقِ النارِ، والخَنازِيرِ، وَوَرَمِ اللَّوْزَتَيْنِ، وغيرِ ذلك.

- ولِسانُ الثَّوْرِ: نَباتٌ مُفَرِّحٌ جدّاً، مُلَيِّنٌ، يُخْرِجُ المِرَّةَ الصَّفْراءَ، نافِعٌ للخَفَقَانِ.

- ولِسانُ العَصافيرِ: ثَمَرُ شَجَرِ الدَّرْدارِ، باهِيٌّ جِدًّا، نافِعٌ من وجَعِ الخاصِرَةِ، والخَفَقَانِ، مُفَتِّتٌ للحَصَى.

- ولِسانُ الكَلْبِ: نَباتٌ له بِزْرٌ دَقِيقٌ أصْهَبُ، وله أصْلٌ أبْيَضُ ذُو شُعَبٍ مُتَشَبِّكَةٍ، يُدْمِلُ القُروحَ، ويَنْفَعُ الطِّحالَ.

- ولِسانُ السَّبُعِ: نَباتٌ، شُرْبُ ماءِ مَطْبُوخِهِ نافِعٌ للحَصاةِ.

- وألْسَنَهُ قَوْلَه: أبْلَغَه.

- واللِّسْنُ، بالكسر: الكلامُ، واللُّغَةُ،

- واللِّسانُ، ومحرَّكاً: الفَصاحَةُ، لَسِنَ، كفَرِحَ، فهو لَسِنٌ وألْسَنُ.

- ولَسَنَهُ: أَخَذَهُ بِلِسانِهِ،

- وغَلَبَهُ في المُلاسَنَةِ لِلمُناطَقَةِ،

- و- النَّعْلَ: خَرَطَ صَدْرَها، ودَقَّقَ أعْلاها،

- و- الجارِيَةَ: تَنَاولَ لِسانَهَا تَرَشُّفاً،

- و- العَقْرَبُ: لَدَغَتْ.

- واللَّسِنُ، ككَتِفٍ ومُعَظَّمٍ: ما جُعِلَ طَرَفُهُ كطَرَفِ اللِّسانِ.

- والمَلْسُونُ: الكَذَّابُ.

- وألْسَنَهُ فَصيلاً: أعارَهُ إيَّاهُ ليُلْقِيَهُ على ناقَتِهِ، فَتَدُرَّ عليه، فَيَحْلُبَها، كأَنَّه أعارَهُ لِسانَ فَصِيلِه.

- وتَلَسَّنَ الفَصيلَ: فَعَلَ به ذلك.

- واللُّسَّانُ، كزُنَّارٍ: عُشْبَةٌ.

- ولَسْنُونَةُ: ع. وكمِنْبَرٍ: الحَجَرُ يُجْعَلُ على بابِ البَيْتِ الذي يُبْنَى للضَّبُعِ.

- والإِلْسانُ: الإِبْلاغُ للرِّسالةِ.

- ألْسِنِّي فُلاناً،

- وألْسِنْ لي فُلاناً كذا وكذا، أي: أبْلِغْ لي.

- والمُتَلَسِّنَةُ من الإِبِلِ: الخَلِيَّةُ.

- وظَهْرُ الكُوفَةِ كانَ يقالُ له: اللِّسانُ.

- والمُلَسَّنَةُ من النِّعالِ، كمُعَظَّمٍ: ما فيها طُولٌ ولَطافَةٌ كهَيْئَةِ اللِّسانِ،

- وكذلك امْرَأَةٌ مُلَسَّنَةُ القَدَمَيْنِ.

- وفُلانٌ يَنْطِقُ بلِسانِ الله، أي: بِحُجَّتِهِ وكلامِهِ.

- وهْوَ لِسانُ القَوْمِ: المُتَكَلِّمُ عنهم.

- ولسانُ النارِ: شُعْلَتُها، وقد تَلَسَّنَ الجَمْرُ.

- لَعَنَهُ، كمَنَعَهُ: طَرَدَهُ، وأبْعَدَهُ، فهو لَعِينٌ ومَلْعونٌ

- ج: مَلاعينُ، والاسمُ: اللَّعانُ واللَّعانِيَةُ واللَّعْنَةُ، مَفْتوحاتٍ.

- واللُّعْنَةُ، بالضم: من يَلْعَنُهُ الناسُ. وكهُمَزَةٍ: الكَثيرُ اللَّعْنِ لَهُمْ

- ج: لُعَنٌ، كصُرَدٍ،

- وامْرَأةٌ لَعينٌ، فإذا لم تُذْكَرِ المَوْصوفَةُ، فَبِالهاءِ.

- واللَّعينُ: من يَلْعَنُهُ كُلُّ أحَدٍ،

- كالمُلَعَّنِ، كمُعَظَّمٍ؛ والشَّيْطانُ، والمَمْسُوخُ، والمَشْؤُومُ، والمُسَيَّبُ، وما يُتَّخَذُ في المَزَارِعِ كهَيْئَةِ رَجُلٍ، والمُخْزَى المُهْلَكُ.

- وأبيتَ اللَّعْنَ، أي: أَنْ تأتِيَ ما تُلْعَنُ به.

- والتَّلاعُنُ: التَّشاتُمُ، والتَّمَاجُنُ.

- والْتَعَنَ: أنْصَفَ في الدعاءِ على نفسِه.

- والمَلاعِنُ: مَواضِعُ التَّبَرُّزِ.

- ولاعَنَ امْرَأتَهُ مُلاعَنَةً ولِعاناً وتَلاَعَنا،

- والْتَعَنا: لَعَنَ بَعْضٌ بَعْضاً.

- ولاعَنَ الحاكِمُ بَيْنَهما لِعاناً: حَكَمَ.

- والتَّلْعينُ: التَّعْذِيبُ.

- واللَّعينُ المِنْقَرِيُّ: أبو الأكَيْدِرِ، مُبَارَكُ بنُ زَمْعَةَ، شاعِرٌ.

- اللَّغْنُ: شِرَّةُ الشَّبابِ، وبالضم: الوَتَرَةُ عند باطِنِ الأذُنِ، واللُّغْدُودُ،

- كاللُّغْنُونِ، وهو الخَيْشُومُ أيضاً.

- وجِئْتَ بلُغْنِ غيرِكَ: إذا أنْكَرْتَ ما تَكَلَّمَ به من اللُّغَةِ.

- ولَغَنَّكَ: لَعَلَّكَ.

- والْغانَّ النَّبْتُ الْغيناناً: الْتَفَّ وطالَ.

- اللُّغْثونُ: الخَيْشومُ

- ج: لَغاثِينُ، أو تصحيفُ لُغْنونٍ.

- اللَّقْنُ واللَّقْنَةُ واللَّقانَةُ واللَّقَانِيَةُ: سُرْعَةُ الفَهْمِ.

- لَقِنَ، كفَرِحَ، فهو لَقِنٌ وألْقَنُ: حَفظَ بالعَجَلَةِ.

- والتَّلْقينُ: كالتَّفْهيمِ.

- واللِّقْنُ، بالكسرِ: الكَنَفُ، والرُّكْنُ.

- ومَلْقَنٌ، كمَقْعَدٍ: ع.

- وكغُرابٍ: د.

- واللَّواقِنُ: أسْفَلُ البَطْنِ.

- ولَقْنَةُ الكُبْرَى والصُّغْرَى: حِصْنانِ بالأنْدَلُسِ.

- لَكِنَ، كفَرِحَ، لَكَناً، مُحَرَّكةً، ولُكْنَةً ولُكونَةً ولُكْنونَةً، بضَمِّهِنَّ، فهو ألْكَنُ: لا يُقيمُ العَرَبِيَّةَ لِعُجْمَةِ لِسانِهِ.

- وكغُرابٍ: ع.

- وكجَبَلٍ: ظَرْفٌ م.

- ولكِنَّ: حَرْفٌ يَنْصِبُ الاسمَ، ويَرْفَعُ الخَبَرَ، معناهُ: الاسْتِداركُ، وهو أنْ تُثْبِتَ لما بعدها حُكْماً مخالفاً لما قَبْلَها، ولذلك لا بدَّ أن يَتَقَدَّمَها كلامٌ مُنَاقِضٌ لما بعدها، أو ضِدٌّ له. وقيل: تَرِدُ تارةً للاسْتِدْراكِ، وتارةً للتوكيدِ، وقيل: للتوكيدِ دائِماً مِثْلَ إنَّ، ويَصْحَبُ التوكيدَ معنى الاستِدراكِ، وهي بَسيطَةٌ. وقال الفَرَّاءُ: مُرَكَّبَةٌ من لكِنْ وأنْ، فَطُرِحَتِ الهمزةُ للتَّخْفيفِ. وقد يُحْذَفُ اسْمُها، كقَوْلِهِ:

فَلَوْ كُنْتَ ضَبِّيّاً عَرَفْتَ قَرابَتِي **** ولكِنَّ زَنْجِيٌّ عَظيمُ المَشافِرِ

- ولكِنْ، ساكِنَةَ النونِ، ضرْبانِ: مُخَفَّفَةٌ من الثَّقيلَةِ، وهي حَرْفُ ابْتِداءٍ لا يَعْمَلُ، خِلافاً لِلْأَخْفَشِ ويُونُسَ. فإنْ وَلِيَها كَلامٌ، فهي حَرْفُ ابْتداءٍ لِمُجَرَّدِ إفادَةِ الاسْتِدْراكِ، ولَيْسَتْ عاطِفَةً. وإنْ وَلِيَها مُفْرَدٌ، فهي عاطِفَةٌ بشَرْطَيْنِ: أحَدُهُما: أن يَتَقَدَّمَها نَفْيٌ أو نَهْيٌ، والثاني: أن لا تَقْتَرِنَ بالواوِ، وقال قَوْمٌ: لا تكونُ مع المُفْرَدِ إلاَّ بالواو.

- لَنْ: حَرْفُ نَصْبٍ ونَفْيٍ واسْتِقبالٍ، وليس أصلُه "لا"، فأُبْدِلَتِ الألِفُ نُوناً، خِلافاً للفراءِ، ولاَ "لاَ أنْ"، فَحُذِفَتِ الهمزةُ تَخفيفاً، والألفُ للساكنَيْنِ، خلافاً للخَليلِ والكِسائيِّ. ولا تُفِيدُ تَوْكِيداً للنَّفْيِ ولا تَأْبيدَه، خِلافاً للزَّمَخْشَرِيِّ فيهما، وهُما دَعْوَى بلا دليلٍ. ولو كانت للتَّأْبيدِ، لم يُقَيَّدْ مَنْفِيُّها باليوم في قوله: {فَلَنْ أُكَلِّمَ اليَوْمَ إنْسِيًّا}، ولَكانَ ذِكْرُ الأبَدِ في قوله تعالى: {ولَنْ يَتَمَنَّوْهُ أبْداً} تَكْراراً، والأصْلُ عَدَمُهُ. وتَأْتِي للدعاءِ، كقولِهِ:

لَنْ تزالوا كَذالكُمْ ثم لا زِلْ- **** ـتُ لَكُمْ خالِداً خُلُودَ الجِبالِ

قيلَ: ومنه: {قال رَبِّ بما أنْعَمْتَ عَلَيَّ فَلَنْ أكونَ ظهِيراً للمُجْرِمينَ}، ويُلَقَّى القَسَمُ بها، كقَوْلِ أبي طالِبٍ:

والله لَنْ يَصِلُوا إليك بِجَمْعِهِمْ **** حتى أُوَسَّدَ في التُّرابِ دَفِيناً

وقد يُجْزَمُ بها، كقولِه:

فَلَنْ يَحْلُ للعَيْنَيْنِ بعدَكِ مَنْظَرُ.

- اللَّوْنُ: ما فَصَلَ بينَ الشيءِ وبين غيرِه، والنَّوْعُ، وهَيْئَةٌ كالسَّوادِ، والدَّقَلُ من النَّخْلِ، أَو هو جماعةٌ،

- واحِدَتُها: لُونةٌ، بالضم،

- ولِينَةٌ، بالكسر، وتُجْمَعُ لِينَةٌ على لِينٍ، ولِينٌ على لِيانٍ.

- والمُتَلَوِّنُ: مَنْ لا يَثْبُتُ على خُلُقٍ واحدٍ.

- واللاَّنُ: بلادٌ، وأُمَّةٌ في طَرَفِ إرْمِينِيةَ، وعَلاَّنٌ لَحْنُ العامَّةِ. وأبو عبدِ الله اللاَّنِيُّ: مُعَلِّمُ الأمَراءِ.

- والْوَنَّ، كاسْوَدَّ: تَلَوَّنَ.

- ولُوَيْنٌ، كزُبيرٍ،

- ولَوْنٌ: لَقَبا محمدِ بنِ سليمانَ الحافِظِ.

- اللُّهْنَةُ، بالضم: ما يُهدِيهِ المُسافِرُ، واللُّمْجَةُ. ولَهَّنَهُمْ،

- و- لهم فيهما تَلْهيناً.

- وألْهَنَه: أهْدَى له عند قُدومِهِ من سَفَرٍ.

- ولَهِنَّكَ، بكسر الهاءِ: كلمةٌ تُسْتَعْمَلُ تَأْكيداً، أصْلُها: لإَِنَّكَ، فأُبْدِلَتْ هاءً، كإيَّاكَ وهيَّاكَ، وإنما جُمِعَ بين تَوْكِيدَيْنِ: اللامِ، وإنَّ، لأنَّ الهمزةَ لَمَّا أُبْدِلَتْ زالَ لفظُ إنَّ، فصارتْ كأنها شيءٌ آخَرُ.

- وألْهانُ: مِخْلافٌ باليَمن،

- وع بنَواحي المدينةِ لبني قُرَيْظَةَ.

- وبنُو ألْهانَ: قَبِيلةٌ.

- لانَ يَلينُ لِيناً ولَياناً، بالفتح، وتَلَيَّنَ، فهو لَيِّنٌ ولَيْنٌ، كَمَيِّتٍ ومَيْتٍ، أو المُخَفَّفَةُ في المَدْحِ خاصَّةً

- ج: لَيْنُونَ وألْيِناءُ، ولَيَّنْتُه وألَنْتُه.

- واللَّيانُ، كسحابٍ: رَخاءُ العَيْشِ.

- واسْتَلانَهُ: رآهُ أو وَجَدَهُ لَيِّناً.

- وإنه لذُو مَلْيَنَةٍ: لَيِّنُ الجانِبِ،

- وهَيِّنٌ لَيِّنٌ، ويُخَفَّفانِ

- ج: ألْيِناءُ.

- ولايَنَه مُلايَنَةً ولِياناً: لانَ له.

- واللَّيْنَةُ، بالفتح: كالمِسْوَرَةِ يُتَوَسَّدُ بها، وبالكسر: ماءٌ بطريقِ مكةَ، حَفَرَهُ سُليمانُ عليه السلامُ.

- وأبو لِينَةَ، بالكسر: النَّضْرُ بنُ مُطَرِّفٍ، كُوفِيٌّ ضعيفُ الحديثِ.

- واللِّينُ، بالكسر: ة بِمَرْوَ، منها محمدُ بنُ نَصْرٍ، وأُخْرَى بين المَوْصِلِ ونَصيبين،

- وع ببلاد الغربِ.

- ومِلْيانَةُ، بالكسر: د بالمَغْرِبِ.

- وتَلَيَّنَ له: تَمَلَّقَ.

- وبابُ لَيُونٍ: ة بمصرَ، أو مَحَلَّةٌ بها.


فَصْلُ الميمْ

- المَأْنَةُ: السُّرَّةُ، أو ما حَوْلَها، والطَّفْطَفَةُ، أو شَحْمَةٌ لاصِقَةٌ بالصِّفاقِ من باطِنِهِ

- ج: مَأْناتٌ ومُؤُونٌ.

- ومَأَنَهُ، كمَنَعَهُ: أصابَ مَأْنَتَهُ، واتَّقاهُ، وحَذِرَهُ،

- و- القَوْمَ: احْتَمَلَ مَؤُونَتَهُمْ، أي: قُوتَهُمْ، وقد لا يُهْمَزُ، فالفِعْلُ: مانَهُمْ.

- وما مَأَنْتُ مَأْنَهُ: لم أكْتَرِثْ له، أو لم أشْعُرْ به، أو ما تَهَيَّأْتُ له، ولا أخَذْتُ عُدَّتَهُ وأُهْبَتَهُ، وما طَلَبْتُهُ، ولا أطَلْتُ التَّعَبَ فيه.

- والمَئِنَّةُ، في الحديثِ: العَلامَةُ، أو مَفْعِلَةٌ من إِنَّ، كمَعْساة من عَسَى، أي: مَخْلَقَةٌ ومَجْدَرَةٌ أن يقالَ فيه: إنه كذا وكذا.

الأصْمَعِيُّ: حَقُّها أن تكونَ مَبْنِيَّةً على فَعيلَةٍ.

أبو زيدٍ: هي مَئِتَّةٌ، بالمُثَنَّاة فوقُ، مَفْعِلَةٌ من أتَّهُ، إذا غَلَبَه بالحُجَّة، وقيلَ: وَزْنُها فَعِلَّةٌ،

- من مَأَنَ، إذا احْتَمَلَ.

- وماءَنَ في الأمْرِ، كفاعَلَ، مُماءَنَةً: رَوَّأَ.

- والمَأْنُ: خَشَبَةٌ في رأسِها حَديدةٌ تُثارُ بها الأرضُ.

- وتَماءَنَ: قَدُمَ.

- والتَّمْئِنَةُ: التَّهْيِئَةُ، والفِكْرُ، والنَّظَرُ.

- والمَمْأَنَةُ: المَخْلَقَةُ، والمَجْدَرَةُ.

- وامْأَنْ مَأْنَكَ، واشْأَنْ شَأْنَكَ: افْعَلْ ما تُحْسِنُه.

- المَتْنُ: النِّكاحُ، والحَلِف، والضَّرْبُ، أو شَديدُه، والذَّهابُ في الأرضِ، والمَدُّ، وما صَلُبَ من الأرضِ وارْتَفَعَ،

- كالمَتْنَةِ،

- و- من السَّهْمِ: ما بين الريشِ إلى وَسَطِهِ، والرجلُ الصُّلْبُ.

- ومَتُنَ، ككرُمَ: صَلُبَ.

- ومَتْنا الظَّهْرِ: مُكْتَنِفا الصُّلْبِ، ويُؤَنَّثُ.

- ومَتَنَ الكَبْشَ: شَقَّ صَفْنَه، واسْتَخْرَجَ بَيْضَهُ بعُرُوقِها،

- و- فلاناً: ضَرَبَ مَتْنَهُ،

- كأمْتَنَهُ،

- و- به: سار به يومَهُ أجمعَ،

- و- بالمكان مُتُوناً: أقامَ.

- والتَّمْتينُ: خُيوطُ الخِيامِ،

- كالتِّمْتانِ، بالكسر

- ج: تَماتينُ، وضَرْبُ الخِيامِ بِخُيوطِها، وأن تقولَ لمن سابَقَكَ: تَقَدَّمْنِي إلى مَوْضِعِ كذا ثم ألْحَقُكَ، وأن تَجْعَلَ ما بين طَرائِقِ البَيْتِ مَتْناً من شَعَرٍ، لئَلاَّ تُمَزِّقَه أطْرافُ الأعْمِدَةِ، وشَدُّ القَوْسِ بالعَقَبِ، والسِّقاءِ بالرُّبِّ.

- والمُماتَنَةُ: المُماطَلَةُ، والمُباعَدَةُ في الغايَةِ.

- مَثَنَهُ يَمْثِنُهُ ويَمْثُنُه: أصابَ

- مَثَانَتَه، وهي مَوْضِعُ الوَلَدِ، أو موضِعُ البَوْلِ.

- ومَثَنَ، كفَرِحَ، فهو أمْثَنُ: لا يَسْتَمْسِكُ بَوْلُه، وهي مَثْناءُ.

- ورجلٌ مَثِنٌ، ككتِفٍ،

- ومَمْثونٌ: يَشْتَكِي مَثَانَتَه.

- ومَثَنَه بالأمْرِ: غَتَّهُ به.

- والمَثَنُ، محرَّكةً: البُظورُ.

- مَجَنَ مُجوناً: صَلُبَ، وغَلُظَ،

- ومنه: الماجِنُ، لمن لا يُبالِي قَوْلاً وفِعْلاً، كأنه صُلْبُ الوجهِ، وقد مَجَنَ مُجوناً ومَجانَةً ومُجْناً، بالضم.

- وطَريقٌ مُمَجَّنٌ، كمُعَظَّمٍ: مَمْدُودٌ.

- والمَجَّانُ، كشَدَّادٍ: ما كانَ بلا بَدَلٍ، والكثيرُ الكافي الواسِعُ.

- وماءٌ مَجَّانٌ: كثيرٌ واسِعٌ.

- والمُماجِنُ: ناقةٌ يَنْزُو عليها غيرُ واحدٍ من الفُحولِ، فلا تَكادُ تَلْقَحُ.

- والمِجَنُّ: التُّرْسُ، وذُكِرَ في ج ن ن.

- ومَجانَّةُ، مُشَدَّدَةَ النونِ: د بإِفْرِيقِيَّةَ.

- ماجُشونُ، بضم الجيمِ وكسرِها وإعْجامِ الشينِ: عَلَمُ محدِّثٍ، مُعَرَّبُ ماهْ كُونْ، أي: لَوْنُ القَمَرِ.

- والماجُشونِيَّةُ: ع بالمدينةِ.

- المَنْجَنونُ: الدُّولابُ يُسْتَقَى عليه، أَو المَحَالَةُ يُسنَى عليها، والدَّهْرُ،

- ط كالمَنْجَنينِ في الكلِّ ط

- ج: مَناجِينُ.

- مَحَنَهُ، كمَنَعَهُ: ضَرَبَهُ، واخْتَبَرَهُ،

- كامْتَحَنَه، والاسمُ: المِحْنَةُ، بالكسر،

- و- الثَّوْبَ: لَبِسَهُ حتى أخْلَقَهُ، وأعْطَاهُ،

- و- جارِيَتَهُ: نَكَحَها،

- و- البِئْرَ: أخْرَجَ تُرابَها وطِينَها،

- و- الأديمَ: لَيَّنَهُ، أَو قَشَرَهُ،

- كمَحَّنَهُ.

- وامْتَحَنَ القَوْلَ: نَظَرَ فيه ودَبَّرَهُ،

- و- اللّهُ قُلُوبَهُمْ: شَرَحَها، وَوَسَّعَها.

- والمَحْنُ: اللَّيِّنُ من كلِّ شيءٍ، وأنْ تَدْأَبَ يَوْمَكَ أجْمَعَ في المَشْي أَو غَيْرِه.

- والمُحونَةُ: المَحْقُ، والبَخْسُ.

- المَخْنُ: النِكاحُ، والنَّزْعُ من البِئْرِ، والبُكاءُ، والقَشْرُ، والرَّجُلُ إلى القِصَرِ وفيه زَهْوٌ وخِفَّةٌ، وهي: بهاءٍ، والطَّويلُ، ضِدٌّ،

- كالمِخَنِّ، كهِجَفٍّ.

- وطَريقٌ مُمَخَّنٌ، كمُعَظَّمٍ: وُطِئَ حتى سَهُلَ.

- وماخُوَانُ، بضمِّ الخاءِ: ة بِمَرْوَ، منها الفَقِيهُ محمدُ بنُ عَبْدِ الرَّزَّاقِ.

- مَدَنَ: أقامَ، فِعْلٌ مُماتٌ،

- ومنه: المدينَةُ، لِلْحِصْنِ يُبْنَى في أُصْطُمَّةِ أرْضٍ

- ج: مَدائِنُ ومُدُنٌ ومُدْنٌ.

- ومَدَنَ: أتَاها.

- والمدينةُ: الأَمَةُ وسِتَّةَ عَشَرَ بَلَداً.

- ومَدَّنَ المَدَائِنَ تَمْديناً: مَصَّرَها.

- ومَدْيَنُ: قَرْيَةُ شُعَيْب عليه السلامُ،

- والنِّسْبَةُ إلى مَدِينَةِ النبيِّ، صلى الله عليه وسلم: مَدَنِيٌّ،

- وإلى مَدينَةِ المَنْصورِ وأَصْفَهانَ وغَيْرِهِما: مَدِينِيٌّ،

- أو الإِنْسانُ: مَدَنِيُّ،

- والطَّائِرُ ونَحْوُه: مَدِينِيٌّ.

- وأنا ابنُ مَدِينَتِها: ابنُ بَجْدَتِها.

- والمَدَائِنُ: مَدينَةُ كِسْرَى قُرْبَ بَغْدادَ، سُمِّيَتْ لِكِبرِها.

- والمَدانُ، كَسَحابٍ: صَنَمٌ. وكأَميرٍ: الأسَدُ. والمِـيْدانُ: في م ي د.

- وتَمَدْيَنَ: تَنَعَّمَ.

- مَرَنَ مَرَانَةً ومُرُونَةً ومُرُوناً: لانَ في صَلابَةٍ.

- ومَرَّنْتُهُ تَمْريناً: لَيَّنْتُهُ.

- ورُمْحٌ مارِنُ: صُلْبٌ لَدْنٌ.

- ومَرَنَ وجْهُهُ على الأمْرِ: صَلُبَ.

- وإنَّهُ لَمُمَرَّنُ الوَجْهِ، كمُعَظَّمٍ: صُلْبُهُ.

- ومَرَنَ على الشَّيْءِ مُرُوناً ومَرانَةً: تَعَوَّدَهُ،

- و- بَعيرَهُ مَرْناً: دَهَنَ أسْفَلَ قوائِمِهِ مِنْ حَفاً به،

- و- به الأَرْض: ضَرَبَها به،

- كَمَرَّنَها.

- وكزُنَّارٍ: الرِّماحُ الصُّلْبَةُ اللَّدْنَةُ، الواحِدَةُ: مُرَّانَةٌ، وشَجَرٌ. وعُمَيْرُ بنُ ذي مُرَّانٍ: صَحابِيٌّ.

- وذُهْلُ بنُ مُرَّانٍ: جُعْفِيٌّ.

- والمَرْنُ: نباتٌ، والأديمُ المُلَيَّنُ، والفِراءُ، والجانِبُ، والكِسْوَةُ، والعَطاءُ، والفِرارُ من العَدُوِّ. وككتِفٍ: العادَةُ، والصَّخَبُ، والقِتالُ، وبالتَّحْرِيكِ: خَشَبَتَانِ وَسَطَ الجِذْعِ يَنامُ عَلَيْهِمَا النَّاطُورُ.

- وكسحابةٍ: ع، وناقَةٌ.

- والتَّمَرُّنُ: التَّفَضُّلُ، والتَّظَرُّفُ.

- والمارِنُ: الأنْفُ، أو طَرَفُهُ، أَو ما لانَ مِنْهُ، ومن الرُّمْحِ.

- وأمْرانُ الذِّراعِ: عَصَبٌ فيها.

- وأبُو مَرِينَا: سَمَكٌ.

- وبَنُو مَرِينَا: قَوْمٌ من أهْلِ الحِيرَةِ.

- ومَرَّنَهُ تَمْرِيناً فَتَمَرَّنَ: دَرَّبَهُ فَتَدَرَّبَ.

- ومارَنَتِ النَّاقَةُ مُمَارَنَةً ومِراناً، وهي مُمارِنٌ: ظَهَرَ لَهُمْ أنها لاقِحٌ، ولم تَكُنْ، أو التي يَكْثُرُ ضِرابُها ثمَّ لا تَلْقَحُ، أو التي لا تَلْقَحُ حتى يَكُرَّ عليها الفَحْلُ.

- ومَرَّانُ، كشَدَّادٍ: ة قُرْبَ مَكَّةَ.

- ومُرِّينُ، بالضم: ة بِمِصْرَ.

- وكزُبَيْرٍ: ة بِمَرْوَ.

- والتَّمارُنُ: انْقِطاعُ لَبَنِ الناقَةِ.

- مَزَنَ مَزْناً ومُزوناً: مَضَى لوَجْهِه، وذَهَبَ،

- كتَمَزَّنَ، وأضاءَ وجْهُه،

- و- القِرْبَةَ: مَلأَها،

- كمَزَّنَها،

- و- فلاناً: مَدَحَه، وفَضَّلَه، أو قَرَّظَه من وَرَائِهِ عند ذِي سُلْطانٍ.

- والمُزْنُ، بالضم: السَّحابُ، أو أبْيَضُه، أو ذُو الماءِ،

- القِطْعَةُ: مُزْنَةٌ، وامرأةٌ،

- وبلا لامٍ: ة بسَمَرْقَنْدَ،

- وقد يقالُ مُزْنَةُ،

- ود بالدَّيْلَمِ، وبالتَّحْرِيكِ: العادَةُ، والطَّريقَةُ، والحالُ وليسَ بتَصْحيفِ مَرِنٍ.

- والمازِنُ، كصاحِبٍ: بَيْضُ النَّمْلِ، وأبو قَبيلَةٍ، وماءٌ.

- والمُزْنَةُ، بالضم: المَطْرَةُ.

- وابنُ مُزْنَةَ، بالضم: الهِلالُ.

- والتَّمَزُّنُ: التَّمَرُّنُ، والتَّسَخِّي، والتَّفَضُّلُ، والتَّظَرُّفُ، وإظهارُ أكثَرَ ممَّا عِنْدَكَ.

- والتَّمْزِينُ: التفضِيلُ، والمَدْحُ، والتّقْرِيظُ. وكصَبورٍ: أرضُ عُمانَ.

- وكجُهَيْنَةَ: قبيلَةٌ، وهو: مُزَنِيٌّ.

- وهذا يَوْمُ مَزْنٍ، بالفتح: يَوْمُ فِرارٍ من العَدُوِّ.

- المَسْنُ: الضَّرْبُ بالسَّوْطِ، أَو هو بالشينِ، وبالتَّحْرِيكِ: المُجُونُ.

- والمَيْسُونُ: الغُلامُ الحَسَنُ القَدِّ والوَجْهِ، واسمٌ،

- كماسِنٍ.

- والمَيْسُوسَنُ: شيءٌ تَجْعَلُه النِّساءُ في الغِسْلَةِ لرُؤُوسِهِنَّ.

- ومَسِينانُ: ة بقُهُسْتانَ.

- مِشْكِدانَةُ، بالكسر وبالشينِ المُعْجَمَةِ: لُقِّبَ به الحافِظُ عبدُ الله بنُ عُمَرَ بنِ أبانَ المُحَدِّثُ، لِطيبِ رِيحِه وأخْلاقِهِ، فارِسِيَّةٌ مَعْناها: مَوْضِعُ المِسْكِ.

- المَشْنُ: المَسْنُ، والخَدْشُ، والنِّكاحُ، ومَسْحُ اليَدِ بخَشِنٍ، وأن تَضْرِبَ بالسَّيْفِ ضَرْباً يَقْشِرُ الجِلْدَ.

- وامْتَشَنَهُ: اقْتَطَعَهُ، واخْتَلَسَه،

- و- السَّيْفَ: اسْتَلَّهُ، وحَلَبَ ما في الضَّرْعِ،

- كَمَشَنَ.

- وأصابَتْهُ مَشْنَةٌ: وهي الجَرْحُ له سَعَةٌ ولا غَوْرَ له.

- ومَشَّنَتِ الناقَةُ تَمْشيناً: دَرَّتْ كارِهَةً.

- والمُوشانُ، بالضم وكغُرابٍ وكتابٍ: من أطيَبِ الرُطَبِ وكسَحابٍ: ة بالبَصرَةِ، وككتابٍ: جَبَلٌ، والذِّئْبُ العادِيَةُ، والمرأةُ السَّليطَةُ.

- وامْتَشِنْ منه ما مَشَنَ لَكَ: خُذْ ما وَجَدْتَ.

- المَعْنُ: الطَّويلُ، والقصيرُ، والقَليلُ، والكثيرُ، والهَيِّنُ اليَسيرُ، والإِقْرَارُ بالذُّلِّ، والجُحُودُ، والكُفْرُ لِلنِّعَمِ، والأديمُ، والماءُ الظاهرُ.

- ومَعْنُ بنُ زائدَةَ بنِ عبدِ اللهِ من أجْوادِ العَرَبِ.

- والماعُونُ: المَعْروفُ، والمَطَرُ، والماءُ، وكلُّ ما انْتَفَعْتَ به،

- كالمَعْنِ، أو كلُّ ما يُسْتَعارُ من فاسٍ وقَدُومٍ وقِدْرٍ ونحوِها، والانْقِيادُ، والطاعَةُ، والزَّكاةُ، وما يُمْنَعُ عن الطالِبِ، وما لا يُمْنَعُ، ضِدٌّ.

- وضَرَبَها حتى أَعْطَتْ ماعُونَها، أي: بَذَلَتْ سَيْرَها.

- ومَعَنَ الفَرَسُ، كمَنَعَ: تَباعَدَ،

- كأَمْعَنَ،

- و- الماءَ: أسَالَهُ،

- و- النَّبْتُ: رَوِيَ، وبَلَغَ.

- وأَمْعَنَ في الأمْرِ: أَبْعَدَ،

- و- الضَّبُّ في جُحْرِه: غابَ في أقْصاهُ،

- و- فُلانٌ: كثُرَ مالُه، وقَلَّ، ضِدٌّ،

- و- بحَقِّهِ: ذَهَبَ به،

- و- بالشيء: أقَرَّ، وانْقادَ، ضِدٌّ،

- و- الماءُ: جَرَى.

- ومَعِينٌ، كأَميرٍ: د باليَمَنِ، ووالِدُ يَحْيى بنِ مَعينٍ الإِمامِ الحافِظِ.

- وكَلأٌ مَمْعونٌ: جَرَى فيه الماءُ.

- والمَعانُ: المَبْأَةُ، والمَنْزِلُ،

- وع بطَريقِ حاجِّ الشامِ. وكغُرابٍ: اسْمٌ.

- والمُعْنانُ، بالضمِّ: مَجَارِي الماءِ في الوادِي.

- المَكْنُ، وككَتِفٍ: بَيْضُ الضَّبَّةِ والجَرادَةِ ونحوِهما، مَكِنَتْ، كَسَمِعَ، فهي مَكونٌ، وأمْكَنَتْ، فهي مُمْكِنٌ

- وفي الحديثِ: "وأقِرُّوا الطَّيْرَ على مَكُـناتِها"، بكسر الكافِ، وضَمِّها، أي: بَيْضِها.

- والمَكانَةُ: التُّؤَدَةُ،

- كالمَكينَةِ، والمَنْزِلَةُ عندَ مَلِكٍ.

- ومَكُنَ، ككَرُمَ،

- وتَمَكَّنَ،

- فَهوَ مَكينٌ

- ج: مُكَناءُ.

- والاسْمُ المُتَمَكِّنُ: ما يَقْبَلُ الحَرَكاتِ الثَّلاثَ، كزَيْدٍ.

- والمَكانُ: المَوْضِعُ

- ج: أَمْكِنَةٌ وأماكِنُ.

- والمَكْنانُ، بالفتح: نَبْتٌ،

- ووادٍ مُمْكِنٌ: يُنْبِتُه.

- وأبو مَكينٍ، كأَميرٍ: نُوحُ بنُ رَبيعَةَ، تابِعِيٌّ. ومَكَّنْتُه من الشيءِ، وأمْكَنْتُه منه، فَتَمَكَّنَ واسْتَمْكَنَ.

- مَنَّ عليه مَنًّا ومِنِّينَى، كخِلِّيفَى: أَنْعَمَ، واصْطَنَعَ عندَهُ صَنِيعَةً ومِنَّةً، امْتَنَّ،

- و- الحَبْلَ: قَطَعَهُ،

- و- الناقةَ: حَسَرَها،

- و- السَّيْرُ فُلاناً: أضْعَفَه وأَعْياهُ.

- وذَهَبَ بمُنَّتِه: بقُوَّتِهِ،

- كأَمَنَّهُ وتَمَنَّنَهُ،

- و- الشيءُ: نَقَصَ.

- والمَنُّ: كُلُّ طَلٍّ يَنْزِلُ من السَّماءِ على شَجَرٍ أو حجرٍ، ويَحْلُو، ويَنْعَقِدُ عَسَلاً، ويَجِفُّ جَفافَ الصَّمْغِ كالشِّرَخُشْت والتَّرَنْجَبِينِ.

- والمَعْرُوفُ بالمَنِّ: ما وقَعَ على شجرِ البَلُّوطِ، مُعْتَدِلٌ نافِعٌ للسُّعالِ الرَّطْبِ، والصَّدْرِ، والرِّئَةِ.

- والمَنُّ أيضاً: مَنْ لم يَدَّعِهِ أحَدٌ،

- وكَيْلٌ م، أَو مِيزانٌ، أَو رِطْلانِ،

- كالمَنَا

- ج: أمْنانٌ،

- وجَمْعُ المَنَا: أمْناء.

- والمُنَّةُ، بالضم: القُوَّةُ، وبالفتح: من أسْمائِهِنَّ.

- والمَنُونُ: الدَّهْرُ، والمَوْتُ، والكثيرُ الامْتِنانِ،

- كالمَنُونَةِ، والتي زُوِّجَتْ لِمالِها، فهيَ تَمُنُّ على زَوْجِها،

- كالمَنَّانَةِ. وكأَميرٍ: الغُبارُ، والحَبْلُ الضَّعيفُ، والرجلُ الضَّعِيفُ، والقَوِيُّ، ضِدٌّ،

- كالمَمْنُونِ،

- وة في جَبَلِ سَنِيرٍ.

- والمِنَنَةُ، كعِنَبَةٍ: العَنْكَبُوتُ،

- كالمَنُونةِ، وأُنْثَى القَنافِذِ.

- وما نَنْتُه: تَرَدَّدْتُ في قَضاءِ حاجتِهِ.

- وامْتَنَنْتُهُ: بَلَغْتُ

- مَمْنُونَهُ، وهو أقْصَى ما عِنْدَه.

- والمُمِنَّانِ: اللَّيْلُ والنَّهارُ. وكزُبَيْرٍ وشَدَّادٍ: اسْمانِ.

- وأبُو عبد الله بنُ مَنِّي، بكسر النُّونِ المُشَدَّدَةِ: لُغَوِيٌّ.

- ومَنِينَا، كَزَلِيخا: لَقَبٌ.

- والمَنَّانُ: من أسْماءِ الله تعالى، أي: المُعْطِي ابْتِداءً،

- و{أجْرٌ غيرُ مَمْنُونٍ}: غيرُ مَحْسوبٍ ولا مَقْطوعٍ.

- ومَنْ: اسمٌ بِمَعْنَى الذي، ومُغْنٍ عنِ الكلامِ الكثيرِ المُتَناهي في البِعادِ والطُّولِ، وذلك أنَّكَ إذا قلتَ: من يَقُمْ أقُمْ معه، كانَ كافياً من ذِكْرِ جميعِ الناسِ، ولولا هو تَبْقَى مَبْهُوراً، ولَمَّا تَجِدْ إلى غَرَضِكَ سَبيلاً، وتكونُ للاسْتِفْهَامِ المَحْضِ، ويُثَنَّى، ويُجْمَعُ في الحِكَايَةِ، كَقَوْلِكَ: مَنانِ ومَنُونَ. وإذا قلتَ: مَنْ عِنْدَكَ، أغْناكَ عن ذِكْرِ الناسِ. وتكونُ شَرْطِيَّةً، ومَوْصُولَةً، ونَكِرَةً مَوْصُوفَةً، ونَكِرَةً تامَّةً.

- ومِنْ، بالكسر: لابتِداء الغايَةِ غالِباً، وسائِرُ مَعانِيها راجِعَةٌ إليه: {إنه من سُليمانَ}، {من المَسْجِدِ الحرامِ}، "من الجُمْعَةِ إلى الجُمْعَةِ". وللتَّبْعِيضِ: {منهم مَنْ كَلَّمَ اللُّه}. ولبَيانِ الجِنْسِ، وكَثيراً ما تَقَعُ بَعْدَ ما ومَهْما، وهُما بها أوْلى، لإِفْراطِ إبْهامِهِما: {ما يَفْتَحِ اللُّه للناس من رَحْمَةٍ فلا مُمْسِكَ لَها}. التَّعْلِيلِ: {ممَّا خَطاياهُمْ أُغْرِقُوا}. البَدَلِ: {أرَضِيتُم بالحَيَاةِ الدُّنْيا من الآخِرَةِ}، لا يَنْفَعُ ذا الجَدِّ مِنْكَ الجَدُّ. الغايَةِ: رأيْتُهُ من ذلك المَوْضِعِ، جَعَلْتَهُ غايَةً لِرُؤْيَتِكَ، أي محلاًّ للابْتِداء والانْتِهاء. التَّنْصيصِ على العُمومِ، وهي الزائِدَةُ، نَحْوَ: ما جاءني من رجُلٍ. تَوْكيدِ العُمُومِ زائِدَةً أيضاً: ما جاءني من أحدٍ. الفَصْلِ، وهي الداخِلَةُ على ثانِي المُتَضادَّيْنِ: {والله يَعْلَمُ المُفْسِدَ من المُصْلِحِ}. مُرادَفَةِ الباء: {يَنْظُرُونَ مِنْ طَرْفٍ خَفِيٍّ}، مُرادَفَةِ عَنْ: {فَوَيْلٌ للقاسِيَة قُلوبُهُم من ذِكْرِ اللهِ}، مُرادَفَةِ في: {أرُونِي ماذا خَلَقوا من الأرضِ}، {إذا نُودِيَ للصَّلاةِ من يَوْمِ الجُمُعَةِ}. مُوَافَقَةِ عِنْدَ: {لَنْ تُغْنِيَ عَنْهُم أمْوالُهُمْ ولا أوْلادُهم من اللهِ شيئاً}، ومُرادَفَةِ على: {ونَصَرْناهُ من القَوْمِ}.

العُمُومِ زائِدَةً أيضاً: ما جاءني من أحدٍ. الفَصْلِ، وهي الداخِلَةُ على ثانِي المُتَضادَّيْنِ: {والله يَعْلَمُ المُفْسِدَ من المُصْلِحِ}.

- التَّمَوُّنُ: كَثْرَةُ النَّفَقَةِ على العِيَالِ.

- ومانَهُ: قامَ بِكِفايَتِه، فهو مَمُونٌ.

- المِهْنَةُ، بالكسر والفتح والتَّحْريكِ، وككَلِمَةٍ: الحِذْقُ بالخِدْمَةِ والعَمَلِ.

- مَهَنَهُ، كَمَنَعَهُ ونَصَرَهُ، مَهْناً ومَهْنَةً، ويُكْسَرُ: خَدَمَهُ، وضَرَبَهُ، وجهَدَهُ،

- و- الإِبِلَ: حَلَبَها عند الصَّدْرِ،

- و- الثَّوْبَ: جَذَبَهُ،

- و- المرأةَ: جَامَعَها.

- وامْتَهَنَهُ: اسْتَعْمَلَهُ لِلْمَهْنَةِ فامْتَهَنَ هو، لازِمٌ مُتَعَدٍّ.

- والمَهِينُ: الحَقيرُ، والضَّعيفُ، والقَليلُ، واللَّبَنُ الآجِنُ طَعْمُه، والقَليلُ الرَّأْيِ والتَّمْيِيزِ، وفَحْلٌ لا يُلْقَحُ من مائِهِ،

- ومَهُنَ، ككَرُمَ فِيهِنَّ

- ج: مُهَناء.

- والماهِنُ: العَبْدُ، والخادِمُ.

- ومِيهَنَةُ، بكسر الميمِ: ة بخابَرانَ.

- مانَ يَمِينُ: كَذَبَ، فهو مائِنٌ ومَيُونٌ ومَيَّانٌ،

- و- الأرضَ: شَقَّها للزِّراعَةِ.

- والمِيناءُ، بالكسر والمَدِّ: جَوْهَرُ الزُّجاجِ،

- وبالقَصْرِ: ع، وكُلُّ مَرْسًى للسُّفُنِ.

- وميانَةُ، بالكسر: د بأَذْرَبِيجانَ، وهو: مَيانَجِيٌّ.

- والمانُ: السِّنَّةُ يُحْرَثُ بها.

- ومِينانُ، بالكسر: ة بِهَراةَ.

- ومُتَمايِنُ الوُدِّ: مَغْشُوشُهُ.


فَصْلُ النوُّن

- عُنْقُودٌ مُنَبَّنٌ، كمُعَظَّمٍ: أُكِلَ بَعْضُ ما عليهِ من العِنَبِ.

- النَّتْنُ: ضِدُّ الفَوْحِ، نَتُنَ، ككَرُمَ وضَرَبَ، نَتانَةً وأنْتَنَ، فهو مُنْتِنٌ ومِنْتِنٌ، بكسْرَتَيْنِ وبضَمَّتَيْنِ وكقِنْدِيلٍ.

- والنَّيْتُونُ: شَجَرٌ مُنْتِنٌ، ونَتَّنَهُ تَنْتِيناً، وهُمْ مَناتِينُ.

- وأَنْتانٌ: ع قُرْبَ الطائِفِ، به وَقْعَةٌ لهَوازِنَ وثَقيفٍ.

- نَحْنُ: ضَميرٌ يُعْنَى به الاثْنانِ والجمْعُ المُخْبِرُونَ عن أنْفُسِهِمْ، مَبْنِيٌّ على الضَمِّ، أَو جَمْعُ أنا من غيرِ لَفْظِهَا، وحُرِّكَ آخِرُهُ لالْتِقَاء الساكِنَيْنِ، وضُمَّ لأَنَّهُ يَدلُّ على الجَماعَةِ، وجَماعَةُ المُضْمَرِينَ تَدُلُّ عليهم الواوُ، نحو: فَعَلُوا وأنْتُمْ، والواوُ من جِنْسِ الضَّمَّةِ.

- نَقَنَّةُ، بفتح النونِ والقافِ والنونِ المُشَدَّدَةِ: والدُ أبي جعْفَرٍ، أحمَدَ وزيرِ دَوْلَةِ العَلَوِيِّينَ، من بَنِي حَمُّودٍ بالأَنْدَلُسِ.

- ونُوقانُ، بالضم: د، منه: الفَقيهُ محمدُ بنُ أبي عليِّ بنِ أبي نَصْرٍ، وأبو المَكارِمِ فَضْلُ اللهِ ابنُ الحافظ أبي سَعيدٍ، وناصِرُ بنُ إسماعيلَ، ومحمدُ بنُ المُنْتَصِرِ، وعلِيُّ بنُ ناصِرِ بن محمدٍ الفُقهاء النُّوقانيُّونَ.

- النَّنُّ: الشَّعَرُ الضعيفُ. ومحمدُ بنُ عبدِ اللهِ بنِ النَّنِّ: رَوَيْنا عَمَّنْ أجازَهُ.

- النُّونُ: من حُرُوفِ الزِّيادَةِ، ولو قيلَ: نُنْ في الشِّعْرِ، جازَ، والدَّواةُ، والحُوتُ

- ج: نِينانٌ وأنْوانٌ، وشَفْرَةُ السَّيْفِ.

- وذُو النُّونِ: لَقَبُ يُونُسَ عليه الصلاةُ والسلامُ، واسمُ سَيْفٍ لَهُمْ، لكونِهِ على مِثَالِ سَمَكَةٍ.

- وذُو النُّونَيْنِ سَيْفُ مَعْقِلِ بنِ خُوَيْلِدٍ.

- ونُونَةُ بنْتُ أُمَيَّةَ: عَمَّةُ أبي سُفْيَانَ بنِ حَرْبٍ.

- والنُّونَةُ: الكَلِمَةُ من الصَّوابِ، والسَّمَكَةُ، والنُّقْرَةُ في ذَقَنِ الصَّبِيِّ الصَّغيرِ.

- ونايِنٌ، كصاحبٍ: د قُرْبَ أصْبَهانَ، منه: أحمد بنُ عبدِ الهادي، وعلِيُّ بنُ أحمدَ المُحدِّثانِ النَّايِنِيَّانِ.

- ونِينانُ، بالكسر: ع بالحِجَازِ.

- ونِينَى، كتِينَى: نَهْرٌ.

- ونِينَوَى، بكسر أوَّلِهِ: ع بالكُوفَةِ،

- وة بالمَوْصِلِ لِيُونُسَ عليه الصلاةُ والسلامُ.


فَصْلُ الواو

- الوَأْنُ: الرَّجُل العَرِيضُ، أو كُلُّ عَريضٍ، وهي: وَأْنَةٌ.

- الوَبْنَةُ: الأَذَى، والجَوْعَةُ.

- وما في الدارِ وابِنٌ، كصاحِبٍ: أحدٌ.

- الوَتْنَةُ: المُخَالَفَةُ.

- والواتِنُ: الشيء الثابِتُ الدائِمُ في مكانِهِ، والماء المَعِينُ الدائِمُ.

- والوتينُ: عِرْقٌ في القَلْبِ إذا انْقَطَعَ ماتَ صاحِبُهُ

- ج: وُتْنٌ وأوْتِنَةٌ.

- وَوَتَنَهُ، كَوَعَدَهُ: أصابَ وَتينَهُ،

- و- الماءُ وُتُوناً وَوَتْنَةً: دامَ ولم يَنْقَطِعْ.

- واسْتَوْتَنَ المالُ: سَمِنَ،

- ك- اسْتَوْثَنَ.

- والوَثَنُ، محرَّكةً: الصَّنَمُ

- ج: وُثْنٌ وأوْثانٌ.

- والواثِنُ: الواتِنُ.

- والمَوْثُونَةُ: الذَّليلَةُ.

- واسْتَوْثَنَ الشيءُ: بقِيَ، وَقَوِيَ،

- و- مِنَ المالِ: اسْتَكْثَرَ،

- و- النَّحْلُ: صارَتْ فِرْقَتَيْنِ صِغاراً وكِباراً،

- و- الإِبِلُ: نَشَأتْ أولادُها مَعَهَا.

- وأوْثَنَ زَيْداً: أجْزَلَ عَطِيَّتَهُ،

- و- من المالِ: أكثَرَ.

- وجَنَ به، كَوَعَدَ: رَمَىَ،

- و- به الأرض: ضَرَبَها به،

- و- القَصَّارُ الثَّوْبَ: دَقَّهُ.

- والوَجِينُ: شَطُّ الوادِي، والعارِضُ من الأرضِ يَنْقَادُ ويَرْتَفِعُ قليلاً، ومنه:

- الوَجْناءُ، للناقَةِ الشَّديدَةِ.

- والوَجْنَةُ، مُثَلَّثَةً وككَلِمَةٍ ومحرَّكةً،

- والأُجْنَةً، مثلثة: ما ارْتَفَعَ من الخَدَّيْنِ.

- والمِيجَنَةُ: المِدَقَّةُ

- ج: مَواجِنُ.

- وتَوَجَّنَ: ذَلَّ، وخَضَعَ.

- والأَوْجَنُ: الحَبْلُ الغَليظُ.

- والمُوْجونَةُ: الخَجِلَةُ.

- وما أدْرِي أيُّ مَن وجَّنَ الجِلْدَ هو تَوْجِيناً، أي: أيُّ الناس.

- التَّوَحُّنُ: عِظَمُ البَطْنِ، والذُّلُّ، والهَلاكُ.

- والوَحْنَةُ: الطِّينُ المُذْلِقُ.

- ووَحِنَ عليه، كوَجِلَ: أحِنَ.

- الوَخْنَةُ: الفسادُ.

- والتَّوَخُّنُ: القَصْدُ إلى خَيْرٍ أو شَرٍّ.

- ودَنَهُ، كَوَعَدَهُ، وَدْناً ووِداناً، بالكسر: بَلَّهُ، ونَقَعَهُ، فهو وَدِينٌ ومَوْدُونٌ، كَوَدَّنَهُ واتَّدَنَه، فاتَّدَنَ هو: انْتَقَعَ، لازِمٌ مُتَعَدٍّ،

- و- العَرُوسَ وَدْناً ووِداناً: أحْسَنَ القِيَامَ عليها،

- و- الشيءَ وَدْناً: قَصَدَهُ،

- كَوَدَّنَهُ وأوْدَنَهُ،

- و- بالعَصَا: ضَرَبَهُ.

- والأَوْدَنُ: الناعِمُ،

- وة بينَ مَرْعَشَ والفُراتِ،

- وبهاءٍ: ة ببُخَارَى، منها داوُدُ بنُ محمدٍ المحدِّثُ الأَوْدَنِيُّ.

- وتَوَدَّنَ الجِلْدُ: لانَ.

- والمَوْدُونُ: القصيرُ العُنُقِ والأَلْواحِ واليَدَيْنِ، الناقِصُ الخَلْقِ، الضَّيِّقُ المَنْكِبَيْنِ.

- والمَوْدُونَةُ: لِلمُؤَنَّثِ، ودُخَّلَةٌ قصيرةُ العُنُقِ، صَغيرَةُ الجُثَّةِ.

- ووَدِنَتْ، كَعَلِمَتْ: وَلَدَتْ ولَداً ضاوِياً،

- كأوْدَنَتْ، فهو مَوْدونٌ ومُودَنٌ.

- التَّوَذُّنُ: الصَّرْفُ، والإِعْجَابُ.

- وواذِنانُ، بكسر الذالِ: ة بأَصْفهانَ.

- التَّوَرُّنُ: كَثْرَةُ التَّدَهُّنِ والنَّعِيمِ.

- ووَارانُ: ة بتَبْرِيزَ.

- والوَرانِيَةُ، كعَلانِيَةٍ: الاسْتُ.

- وَوَرْنَةُ: اسمُ ذي القَعْدَةِ.

- الوَزْنُ، كالوَعْدِ: رَوْزُ الثِّقَل والخِفَّةِ،

- كالزِّنَةِ، وزَنَهُ يَزِنُهُ وَزْناً وزِنَةً، والمِثْقَالُ

- ج: أوزانٌ، وفِدْرَةٌ من تَمْرٍ لا يكَادُ رجُلٌ يَرْفَعُها، تكونُ في نِصْفِ جُلَّةٍ من جِلالِ هَجَرَ، أو ثُلُثِها

- ج: وُزُونٌ، ونَجْمٌ يَطْلُعُ قَبْلَ سُهَيْلٍ، فَتَظُنُّهُ إيَّاهُ،

- و- من الجَبَلِ: حذاؤُهُ،

- كزِنَتِهِ، وفَرَسُ شَبيبِ بنِ دَيْسَمٍ، والخَرْصُ، والحَزْرُ، وبهاءِ: القصيرةُ العاقِلَةُ،

- كالمَوْزُونَةِ.

- ووزْنُ سَبْعَة: لَقَبٌ.

- وإنه لَحَسَنُ الوِزْنَةِ، بالكسر، أي: الوَزْنِ.

- ودِرْهَمٌ وزْناً ووَزْنٌ، أي: مَوْزُونٌ، أو وازِنٌ.

- والميزانُ: م، والعَدْلُ، والمِقْدَارُ،

- ووازَنَهُ: عادَلَهُ، وقابَلَهُ، وحاذاهُ،

- و- فلاناً: كافأَهُ على فِعالِهِ.

- وهو وَزْنَه، بالفتح،

- وزِنَتَهُ ووِزانَه وبوزانِه وبوزانَتِه، بكسرِهِنَّ: قُبالَتَهُ، ووَزَنْتُ له الدراهِمَ فاتَّزَنَها، ووَزَنَ الشِّعْرَ فاتَّزَنَ.

- فهو أوْزَنُ من غيرهِ: أقْوَى، وأمْكَنَ.

- واتَّزَنَ العِدْلُ: اعْتَدَلَ.

- وأوْزَنُ القومِ: أوجَهُهُم.

- وتوازَنَا: اتَّزَنَا.

- واسْتَقَامَ ميزانُ النهارِ: انْتَصَفَ.

- وهو وَزِينُ الرأي: أصيلُهُ، وقد وَزُنَ، كَكَرُمَ.

- وراجِحُ الوَزْنِ: كامِلُ العَقْلِ والرأي.

- ومَوْزَنٌ، كَمَقْعَدٍ: ع.

- والوَزِينُ: الحَنْظَلُ المَطْحُونُ.

- ووَزَنَ نَفْسَهُ على كذا: وطَّنَها عليه،

- كأَوْزَنَها.

- الوَسَنُ، محرَّكةً وبهاء،

- والوَسْنَةُ والسِّنَةُ، كعِدَةٍ: شِدَّةُ النَّوْمِ، أو أوَّلُهُ، أو النُّعَاسُ.

- ووسِنَ، كفرِحَ، فهو وَسِنٌ ووَسْنانُ ومِيسانٌ، كميزانٍ، وهي وَسِنَةٌ وَوَسْنَى ومِيسانٌ: كثُرَ نُعاسُه،

- كاسْتَوْسَنَ، وغُشِي عليه من نَتْنِ البِئْرِ، كأَيْسَنَ، وأوْسَنَتْهُ البِئْرُ، فهي مُوسِنَةٌ.

- وتَوَسَّنَ الفحلُ الناقَةَ: أتاها وهي نائِمَةٌ، وكذا المرأةُ.

- ومَيْسانُ: ع.

- والوَسَنِيُّ: الكثيرُ النُّعاس.

- وَوَسْنَى: امرأةٌ.

- والمَوْسُونَةُ: المرأةُ الكَسْلَى.

- ومِيسانَةُ الضُّحَى، بالكسر: مَدْحٌ. ورُزِقَ ما لم يُوسَنْ به في نَوْمِهِ.

- وهو في سِنَةٍ: غَفْلَةٍ.

- وما هو من هَمِّي ولا من وَسَنِي، محرّكةً: من حاجَتِي.

- وقَضَتِ الإِبِلُ أوسانَها من الماء: أوطارَها.

- الوَشْنُ: ما ارْتَفَعَ من الأرضِ، والغليظُ من الإِبِلِ.

- والأَوْشَنُ: الذي يأتِي الرجلَ، ويَقْعُدُ معهُ، ويأكُلُ طَعَامَهُ.

- والوَشْنَانُ، مثلثةً: الأُشْنانُ.

- والتَّوَشُّنُ: قِلَّةُ الماء.

- الوَصْنَةُ: الخِرْقَةُ الصغيرةُ.

- وضَنَ الشيءَ يَضِنُه، فهو مَوْضُونٌ وَوَضِينٌ: ثَنَى بعضَه على بعضٍ، وضاعَفَهُ، ونَضَّدَهُ،

- و- النِّسْعَ: نَسَجَهُ.

- والوَضِينُ: بِطانٌ عريضٌ مَنْسُوجٌ من سُيورٍ أو شَعَرٍ، أو لا يكونُ إلاَّ من جِلْدٍ

- ج: وُضُنٌ.

- وقَلِقَ وضِينُها: بِطانُها هُزالاً.

- والمَوْضُونَةُ: الدِرْعُ المَنْسُوجَةُ، أو المُقارَبَةُ النَّسجِ، أو المَنْسُوجَةُ حَلْقَتَيْنِ حَلْقَتَيْنِ، أو بالجَواهِرِ.

- وتَوَضَّنَ: تَذَلَّلَ.

- واتَّضَنَ: اتَّصَلَ.

- والمِيضانَةُ: القُفَّةُ.

- والمِيضَنَةُ: كالجُوالِقِ من الخُوصِ

- ج: مَواضِينُ.

- الوَطَنُ، مُحرَّكةً ويُسَكَّنُ: مَنْزِلُ الإِقامَةِ، ومَرْبَطُ البَقَرِ والغَنَمِ

- ج: أوطانٌ.

- وَوَطَنَ به يَطِنُ وأوْطَنَ: أقامَ.

- وأوْطَنَهُ وَوَطَّنَهُ واسْتَوْطَنَهُ: اتَّخَذَهُ وَطَناً.

- ومَواطِنُ مكةَ: مَواقِفُها،

- و- من الحَرْبِ: مشاهِدُهَا.

- وتَوْطِينُ النفس: تَمْهِيدُها.

- وتَوَطَّنَها: تَمَهَّدَها.

- والمِيطانُ، بالكسر: الغايَةُ، وموضِعٌ يُوطَنُ لتُرْسَلَ منه الخَيْلُ في السِباقِ.

- وواطَنَهُ على الأمْرِ: وافَقَهُ.

- الوَعْنَةُ: الأرضُ الصُّلْبَةُ، أو بَياضٌ في الأرضِ لا يُنْبِتُ شيئاً،

- كالوَعْنِ

- ج: وِعانٌ، وأثَرُ قَرْيةِ النَّمْلِ، وخُطوطٌ في الجِبالِ شَبيهَةٌ بالشُّؤُونِ.

- والوَعْنُ: المَلْجَأُ.

- وتَوَعَّنَتِ الإِبِلُ والغَنَمُ: بَلَغَتْ غايَةَ السِّمَنِ،

- و- الشيءَ: اسْتَوْعَبَهُ.

- الوَغْنَةُ: الحُبُّ الواسِعُ.

- والتَّوَغُّنُ: الإِقْدَامُ في الحَرْبِ.

- الوَفْنَةُ: القِلَّةُ في كُلِّ شيء.

- والتَّوَفُّنُ: النَّقْصُ في كُلِّ شيءٍ.

- التَّوَقُّنُ: التَّوَقُّلُ في الجَبَلِ.

- وأوْقَنَ: اصطادَ الحمامَ من مَحاضِنِها.

- والموقونَةُ: الجاريةُ المَصُونَةُ المُخَدَّرَةُ.

- والوُقْنَةُ، بالضم: مَوْضِعُ الطائِرِ، وحُفْرَةٌ في الأرضِ، أو شِبْهُهَا في ظُهُورِ القِفافِ،

- كالأُقْنةِ فيهما

- ج: وُقْناتٌ وأُقْناتٌ.

- الوَكْنُ: عُشُّ الطائِرِ،

- كالوَكْنَةِ، مُثَلَّثَةً،

- والوُكُنَةِ، بضمتين،

- والمَوْكِنِ، كمَنْزِلٍ ومَنْزِلَةٍ

- ج: أوْكُنٌ ووُكْنٌ ووُكونٌ، والسَّيْرُ الشَّديدُ، والجُلُوسُ.

- ووكَنَ الطائِرُ بَيْضَهُ،

- و- عليه يَكِنُه: حَضَنَهُ. وحَمائِمُ واكِناتٌ.

- وتَوَكَّنَ: تَمَكَّنَ. وكصاحِبةٍ: قَلْعَةٌ.

- التَّوَلُّنُ: رَفْعُ الصوتِ بالصِياحِ عند المَصائِبِ.

- التَّوَمُّنُ: كَثْرَةُ الأولادِ.

- الوَنُّ: الضَّعْفُ، والصَّنْجُ الذي يُضْرَبُ بالأصابعِ،

- وة، منها الحُسَيْنُ الفَرَضِيُّ الوَنِّيُّ.

- الوَهْنُ: الضَّعْفُ في العَمَلِ، ويُحَرَّكُ، والفِعْلُ كَوَعَدَ وَوَرِثَ وكرُمَ، والرَّجُلُ القصيرُ الغليظُ، ونحوٌ من نِصْفِ اللَّيْلِ، أو بَعْدَ ساعةٍ منه،

- كالمَوْهِنِ.

- ووَهَنَ وأوْهَنَ: دَخَلَ فيه.

- وَوَهَنَه وأوْهَنَهُ ووَهَّنَهُ: أضْعَفَهُ.

- وهو واهِنٌ ومَوْهُونٌ: لا بَطْشَ عندَهُ، وهي: بهاءٍ

- ج: وُهْنٌ.

- والوَهْنانَةُ: التي فيها فُتُورٌ عندَ القِيامِ.

- والواهِنَةُ: رِيحٌ تَأْخُذُ في المَنْكِبَيْنِ، أو في العَضُدِ، أو في الأخْدَعَيْنِ عندَ الكِبَرِ، والقُصَيْراء، وفِقْرَةٌ في القَفَا والعَضُدِ،

- و- من الفَرَسِ: أوَّلُ جَوانِحِ الصَّدْرِ.

- والوَهِينُ: رجُلٌ يكونُ مع الأَجيرِ في العَمَلِ يَحُثُّهُ عليه.

- الوَيْنُ، بالفتح: العِنَبُ الأَسْوَدُ.

- وَوَيْنَى، كسَكْرَى: ع.


فَصْلُ الهَاء

- الهَبُونُ، كَصَبُورٍ: العَنْكَبُوتُ.

- هَتَنَتِ السَّماءُ تَهْتِنُ هَتْناً وهُتُوناً وهَتناناً وتَهْتاناً،

- وتَهاتَنَتْ: انْصَبَّتْ، أو هو فَوْقَ الهَطْلِ، أو الضَّعيفُ الدائِمُ، أو مَطَرُ ساعةٍ ثم يَفْتُرُ، ثُمَّ يَعُودُ.

- وسَحابٌ هاتِنٌ وهَتُونٌ

- ج: ككُتُبٍ ورُكَّعٍ.

- الهَتْمَنَةُ: كَثْرةُ الكلامِ.

- الهُجْنَةُ، بالضم، من الكلامِ: ما يَعِيبُهُ،

- و- في العِلْمِ: إضاعَتُه.

- والهَجينُ: اللَّئِيمُ، وعَرَبِيٌّ ولِدَ من أمَةٍ، أو مَنْ أبوهُ خَيْرٌ من أُمِّهِ

- ج: هُجنٌ وهُجَناءُ وهُجْنانٌ ومَهاجِينُ ومَهاجِنَةٌ،

- وهي هَجِينَةٌ،

- ج: هُجْنٌ وهَجائِنُ وهِجانٌ، وقد هَجُنَ، ككَرُمَ، هُجْنَةً، بالضم، وهَجانَةً وهُجونَةً.

- وفَرَسٌ وبِرْذَوْنَةٌ هَجِينٌ: غير عَتيقِ. وككِتابٍ: الخِيارُ،

- و- من الإِبِلِ: البِيضُ والبيضاءُ، والرَّجُلُ الحَسِيبُ وهو بَيِّنُ الهِجانَة، ككتابَةٍ، والأرضُ الكَريمَةُ، وناقَةٌ هِجانٌ، وإِبِلٌ هِجانٌ أيضاً.

- وهَجائِن: بيضٌ كِرامٌ.

- "وهذا جَنايَ وهِجانُه فيه".

- والهاجِنُ: زَنْدٌ لا يُورِي بِقَدْحَةٍ واحِدَةٍ، والصَّبِيَّةُ تُزَوَّجُ قبل بُلوغها، والعَناقُ تَحْمِلُ قبل بُلوغِ السِّفادِ، أو كُلُّ ما حُمِلَ عليها قبل بُلوغِها.

- والهاجِنَةُ: النَّخْلَةُ تَحْمِلُ صَغيرَةً،

- كالمُتَهَجِّنَةِ، وفِعْلُ الكُلِّ يَهْجِنُ ويَهْجُنُ.

- والمَهْجَنَةُ، كَمشْيَخَةٍ،

- والمَهْجَنَى والمَهْجُنا، بضم الجيم وتُمَدُّ: القومًُ لا خَيْرَ فيهم. وكمُعَظَّمَةٍ: الممنوعةُ إلاَّ مِنْ فُحولِ بِلادِها لِعِتْقِها والنَّخْلَةُ أوَّلَ ما تُلْقَحُ.

- وأهْجَنَ: كثُرَتْ هِجانُ إِبِلِه،

- و- الجَمَلُ النَّاقَةَ: ضَرَبَها وهي بنْتُ لَبُونٍ، فَلَقَحَتْ، ونُتِجَتْ.

- والتَّهْجِينُ: التَّقْبيحُ، وأنا أسْتَهْجِنُ فِعْلَكَ، وهذا ممَّا يُسْتَهْجَنُ، وفيه هُجْنَةٌ.

- واهْتُجِنَتِ الجارِيَةُ: وُطِئَتْ صَغيرَةً.

- وغِلْمَةٌ أُهَيْجِنَةٌ، أي:

- أهْلُهُمْ أَهْجَنُوهُم، أي: زَوَّجُوهُمْ صِغاراً الصَّغائرَ.

- وَلَبَنٌ هَجِينٌ: لا صَريحٌ ولا لِبَأٌ.

- هَدَنَ يَهْدِنُ هُدوناً: سَكَنَ، وأسْكَنَ،

- و- الصَّبِيَّ: أرْضاهُ،

- كهَدَّنَهُ، ودَفَنَ، وقَتَلَ.

- والهَدْنَةُ: المَطَرُ الضَّعيفُ القَليلُ، وبالضم: المُصالَحَةُ،

- كالمُهادَنَةِ، والدَّعَةُ، والسُّكونُ،

- كالمَهْدَنَةِ والهُدونِ.

- وتَهادَنَ: اسْتَقامَ.

- والهَيْدانُ: الجَبانُ، والبَخيلُ الأَحْمَقُ.

- والهِدانُ، ككِتابٍ: الأَحْمَقُ الثَّقيلُ.

- والهِدْن، بالكسر: الخِصْبُ،

- وع بالبَحْرَيْنِ.

- وانْهَدَنَ عن عزْمِهِ: فَتَرَ،

- وأهْدَنَ الخَيْلَ: أضْمَرَها.

- وفَرَسٌ مُهْدِنٌ، كمُحْسِنٍ: كَتَمَ جَرْياً لم يُظْهِرْهُ.

- وهَدَّنَهُ تَهْديناً: ثَبَّطَهُ، وسَكَّنَهُ.

- الهَيْرُونُ، كزَيْتونٍ: ضَرْبٌ من التَّمْرِ.

- وهارونُ: اسمٌ.

- وهارانُ بنُ تارَحَ: أخو إبراهيم، وأبو لوطٍ، عليهم السلامُ.

- والهَرْنَوَى أو الهَرْنُوَةُ أو الهَرْنَوِيُّ: نَبْتٌ، أو هو القَرْنُوَةُ، أو الفُلَيْفِلَةُ، جَيِّدٌ لوجَعِ الحَلْقِ، ويُلَيِّنُ البَطْنَ.

- الهِرْشِنُ، كزِبْرِجٍ بالشِّينِ المعجمةِ: الواسِعُ الشِّدْقَيْنِ.

- الهَوْزَنُ، كجَوْهَرٍ: الغُبارُ، وطائِرٌ، وأبو بَطْنٍ.

- وهَوازِنُ: قَبيلَةٌ.

- التَّهَكُّنُ: التَّنَدُّمُ.

- الهِلْيَوْنُ، كَبِرْذَوْنٍ: نَبْتٌ م، حارٌّ رَطْبٌ باهِيٌّ.

- وهُلَيْنِيَةُ: امْرَأةٌ.

- هَيْمَنَ: قال آمينَ،

- كأمَّنَ،

- و- الطائِرُ على فِراخِهِ: رَفْرَفَ،

- و- على كذا: صارَ رَقيباً عليه وحافِظاً.

- والمُهَيْمِنُ، وتُفْتَحُ الميمُ الثانِيَةُ: من أسماءِ اللهِ تعالى، في معنى المؤمِنِ، مَن آمَنَ غيرَهُ من الخوفِ، وهو مُؤَأْمِنٌ، بهمزتينِ، قُلِبَتِ الهمزةُ الثانيةُ ياءً، ثم الأُولى هاءً، أو بمعنى الأَمينِ، أو المُؤْتَمنِ، أو الشاهِدِ.

- والهِمْيانُ، بالكسر: التِّكَّةُ، والمِنْطَقَةُ، وكِيسٌ للنَّفَقَةِ يُشَدُّ في الوَسَطِ، وله هِمْيانٌ أعْجَرُ، وهَمايِينُ عُجْرٌ، وابنُ قُحافَةَ السَّعْدِيُّ، ويُضَمُّ، أو يُثَلَّثُ.

- وهَمانِيَةُ، كعَلانِيَةٍ: ة ببَغْداد. وكجُهَيْنَةَ: بِنْتُ خَلَفٍ صَحابِيَّةٌ.

- هَنَّ يَهِنُّ: بكَى، وحَنَّ.

- والهانَّةُ والهُنانَةُ، بالضمِّ: الشَّحْمَةُ في باطِنِ العَيْنِ تَحْتَ المُقْلَةِ، وبَقِيَّةُ المُخِّ، والطِّرْقُ بالجَملِ. وأهَنَّهُ اللُّه، فهو مَهْنُونٌ.

- والهِنَنَةُ، كعِنَبَةٍ: ضَرْبٌ من القَنافِذِ.

- وهُونِينُ، بالضم: د.

- وهَنِّنُ، بكسر النونِ المشددة: ة.

- والهَنُ: الفَرْجُ، أصلُه: هَنٌّ عند بعضهِم، فَيُصَغَّرُ هُنَيْناً.

- وتَنَحَّ هاهُنا وهاهُنّا وهَهُـنّا: (أبْعُدْ قليلاً.

- أو يقالُ للحَبيبِ: هَهُنا وهُنَا، أي: اقْتَرِبْ،

- وللبَغيض: هَهَنَّا وهَنَّا)، أي: تَنَحَّ، ويَجِيءُ في الياءِ، إن شاءَ اللّه تعالى.

- الهِنْزَمْنُ، كجِرْدَحْلٍ: الجماعةُ، مُعَرَّبُ هَنْجُمَنْ، أو أنْجُمَنْ، لِمَجْمَعِ الناسِ.

- هانَ هُوناً، بالضم،

- وهَواناً ومَهانَةً: ذَلَّ، وهَوْناً: سَهُلَ، فهو هَيِّنٌ وهَيْنٌ وأهْوَنُ،

- ومنه: {وهو أهْوَنُ عليه}

- ج: أهْوِناءُ.

- والهَوْنُ: السَّكِينةُ، والوَقارُ، والحقيرُ.

- وبالضم: الخِزْيُ، كالمَهانةِ، وابنُ خُزَيْمَةَ بنِ مُدْرِكَةَ، والخَلْقُ كُلُّهُم.

- وهَوَّنَهُ الله: سَهَّلَهُ، وخَفَّفَهُ،

- و- الشيءَ: أهانَهُ،

- كاسْتَهانَ به وتَهاوَنَ.

- وهو هَيِّنٌ وهَيْنٌ: ساكِنٌ مُتَّئِدٌ، أو المُشَدَّدُ من الهَوانِ، والمُخَفَّفُ من اللِّينِ.

- وهَوْنَة، ويُضَمُّ: مُتَّئِدَةٌ.

- وعلى هِينَتِكَ، بالكسر،

- وهَوْنِكَ: رِسْلِكَ.

- والأَهْونُ: رجلٌ، واسمُ يومِ الاثنينِ.

- والهاوَنُ والهاوُنُ والهاوُونُ: الذي يُدَقُّ فيه،

- والمُهْوَئِنُّ، وتُفْتَحُ الهمزةُ: المَكانُ البعيدُ، أو الوَهْدَةُ.

- واهْوَأَنَّتِ المَفازَةُ: اطْمَأَنَّتْ في سَعَةٍ.

- وهو يُهاوِنُ نفسَهُ: يَرْفُقُ بها.


فَصْلُ اليَاء

- اليَتْنُ: أنْ تَخْرُجَ رِجْلاَ المَوْلودِ قَبْلَ يَدَيْهِ، وقد خَرَجَ يَتْناً، وأيْتَنَتْ ويَتَّنَتْ، وهي مُوتِنٌ ومُوتِنَةٌ، وهو: مَيْتونٌ،

- والقِياسُ مُوتَنٌ.

- اليَرُونُ، كصَبورٍ: دِماغُ الفِيلِ، وعَرَقُ الدابَّةِ، وماءُ الفَحْلِ.

- يَزَنُ، محرَّكةً: وادٍ، ويُمْنَعُ لِوَزْنِ الفِعْلِ، أَصْلُهُ يَزْأَنُ، وبَطْنٌ من حِمْيَرَ، منهم: أبو الخَيْرِ مَرْثَدٌ التابِعِيُّ، وأبو البَقاءِ هِشامُ بنُ عبدِ المَلِكِ.

- وذُو يَزَنَ: مَلِكٌ لِحِمْيَرَ، لأنَّه حَمَى ذلك الوادي.

- اليَسَنُ، محرَّكةً: أسَنُ البِئْرِ، وقد يَسِنَ، كفَرِحَ.

- وياسِينُ: اسمٌ، وذُكِرَ في س ي ن.

- اليَفَنُ، محرَّكةً: الشيخُ الكبيرُ، والعِجْلُ إذا أرْبَعَ،

- وع، والمُتَفَنِّنُ

- ج: يُفْنٌ، بالضم، وبهاءٍ: البَقَرَةُ، أو الحامِلُ.

- يَقِنَ الأَمْرَ، كفَرِحَ، يَقْناً، ويُحَرَّكُ،

- وأيْقَنَه،

- و- به،

- وتَيَقَّنَه واسْتَيْقَنَه،

- و- به: عَلِمَهُ، وتَحَقَّقَهُ.

- وهو يَقَـنٌ، مُثَلَّثَةَ القافِ،

- ويَقَنَةٌ، محرَّكةً: لا يَسْمَعُ شيئاً إلا أيْقَنَهُ، وكذا مِيقانٌ، وهي مِيقانَةٌ.

- واليَقينُ: إزاحَةُ الشَّك،

- كاليَقَنِ، محرَّكةً، والموتُ.

- وياقِينُ: ة بالقُدْسِ.

- وهاشِمُ بنُ يَقِينٍ: مُحَدِّثٌ.

- ويَقِنٌ بالشيءِ، كخَجِلٍ: مُولَعٌ به.

- وذُو يَقَنٍ، محرَّكةً: ماءٌ.

- اليُمْنُ، بالضم: البَرَكَةُ، كالمَيْمَنَةِ، يَمِنَ، كعَلِمَ وعُنِيَ وجَعَلَ وكَرُمَ، فهو مَيْمونٌ وأيْمَنُ ويامِنٌ ويمينٌ

- ج: أيامِنُ ومَيامِينُ. وتَيَمَّنَ به واسْتَيْمَنَ.

- وقَدِمَ على أيْمَنِ اليَمينِ، أي: اليُمْنِ.

- واليَمينُ: ضِدُّ اليَسار

- ج: أيْمُنٌ وأيْمانٌ وأيامِنُ وأيامينُ، والبرَكَةُ، والقُوَّة.

- ويَمَنَ به يَيْمِنُ ويامَنُ ويَمَّنَ وتَيامنَ: ذَهَبَ به ذاتَ اليَمينِ.

- و{كُنْتُمْ تأتوننا عن اليمينِ}، أي: تَخْدَعوننا بأقوى الأسباب، أو من قِبَلِ الشهوةِ، لأَنَّ اليمينَ موضِعُ الكَبِدِ، والكَبِدُ مَظِنَّةُ الشهوةِ والإِرادَةِ.

- والتَّيَمُّنُ: الموتُ، ووضْعُ المَيِّتِ في قبرِهِ على جَنْبِه الأيْمَنِ.

- وأخَذَ يَمْنَةً ويَمَنَاً، محركةً، أي: ناحِيَةَ يمينٍ.

- واليَمَنُ، محركةً: ما عن يَمينِ القِبْلَةِ من بِلادِ الغَوْرِ.

- وهو يَمَنِيٌّ ويَمانِيٌّ ويمانٍ.

- ويَمَّنَ تَيْميناً وأيْمَنَ ويامَنَ: أتاها.

- وتَيَمَّنَ: انتسبَ إليها (والتَّيْمَنِيُّ: أُفُقُ اليَمَنِ).

- والأَيْمَنُ: من يَصْنعُ بيُمناهُ.

- ويَمَنَهُ، كَمَنعَهُ وعَلِمَهُ: جاءَ عن يَمينِهِ.

- واليَمينُ: القَسَمُ، مؤنَّثٌ لأَنَّهُمْ كانوا يَتَماسحونَ بأيْمانِهِمْ، فيتحالفونَ

- ج: أيْمُنٌ وأيمانٌ.

- وأيْمُنُ اللهِ،

- وأيْمُ اللهِ، ويكسر أوَّلُهُما،

- وأيْمَنُ اللهِ، بفتح الميمِ والهمزِة وتكسر،

- وإِيمِ اللهِ، بكسر الهمزةِ والميمِ، وقيلَ: ألِفُهُ ألِفُ الوصلِ، وهَيْمُ اللهِ، بفتح الهاءِ وضم الميمِ، وأَمِ اللهِ، مُثَلَّثةَ الميم، وإِمُ اللهِ، بكسر الهمزةِ وضم الميمِ وفتحها، ومُنِ اللهِ، بضم الميمِ وكسر النونِ، ومُنُِ اللهِ، مُثَلَّثَةَ الميمِ والنونِ،

- ومُِ اللهِ، مُثَلَّثَةً،

- ولَيْمُ اللهِ،

- ولَيْمَنُ اللهِ: اسمٌ وُضِعَ للقَسَمِ،

- والتقدير: أيْمُنُ اللهِ قَسَمي.

- وأيْمُنٌ، كأَذْرُحَ: اسمٌ.

- وكأَحمدَ: ع.

- واسْتَيْمَنَهُ: اسْتَحْلَفَهُ.

- وبِنْيامينُ، كإِسرافيلَ: أخو يوسفَ عليهما السلامُ، ولا تَقُلْ ابن يامينَ.

- وحُذيْفَةُ بنُ اليَمانِ: صحابِيٌّ،

- وسَمَّوْا: يُمْناً، بالضم والتَّحريكِ وكصَاحِبٍ ويامِينَ.

- والمَيْمونُ: نَهْرٌ، والذكَرُ، وابنُ خالِدٍ الحَضْرَمِيُّ، ويضافُ إليه بِئْرٌ بمكَّةَ.

- ويُمْنٌ، بالضم: ماءٌ وكزُبيرٍ: حِصْنٌ.

- واليَمانِيَةُ، مُخَفَّفَةً: شَعيرَةٌ حَمْراءُ السُّنْبُلَةِ. وكمُعَظَّمٍ: الذي يأتي باليُمْن والبَرَكَةِ.

- وتَيَمَّنَ به ويَمَّنَ عليه: بَرَّكَ.

- واليُمْنَةُ، بالضم: بُرْدٌ يَمَنِيٌّ.

- يَنَّةُ: أبو عبدِ الرحمنِ الحَمرْاويُّ، شَهِدَ فَتْحَ مِصْرَ، وإليه يُنْسَبُ حَمَّامُ يَنَّةَ بِمِصْرَ. وعبدُ العزيز بنُ إبراهيمَ بنِ يَنَّةَ: رَوَىَ.

- يَوَنُ، محركةً: ة باليمن.

- ويَوانُ: ة ببابِ أصبهَانَ.

- ويونانُ، بالضم: ة بِبَعْلَبَكَّ، وأخْرَى بين بَرْذَعَةَ وبَيْلَقانَ.

- واليُونانيُّونَ: جِيلٌ انْقَرَضُوا.

- يَيَنٌ، محركةً: عَيْنٌ، أو وادٍ بين ضاحِكٍ وضُوَيْحِكٍ.

باب الهاء

فَصْل الهَمْزة

- أبَهْتُه بكذا: زَنَنْتُه به.

- وأبَه لَه،

- و- به، كمنعَ وفَرِحَ، أبْهاً، ويُحَرَّكُ: فَطِنَ، أو نَسِيَهُ ثم تَفَطَّنَ له. وهو لا يُؤْبَهُ له.

- وأبَّهْتُه تأبيهاً: نَبَّهْتُهُ، وفَطَّنْتُه،

- و- بكذا: أزْنَنْتُهُ.

- والأُبَّهَةُ، كسُكَّرَةٍ: العَظَمَةُ، والبَهْجَةُ، والكِبْرُ، والنَّخْوَةُ.

- وتأَبَّهَ: تَكبَّر،

- و- عن كذا: تَنَزَّه، وتَعَظَّمَ.

- والأبَهُّ، لِلْأَبَحِّ: موضِعُه ب ه- هـ، وغَلِطَ الجَوْهَرِيُّ في إيرادِهِ هُنا.

- التَّأَتُّهُ: التَّعَتُّهُ.

- الأَدَهُ، محرَّكةً: اجْتِماعُ أمْرِ القَوْمِ.

- الإِنْزَهْوَةُ، كقِنْدَأْوَةٍ: الكِبْرُ، والعُجْبُ.

- الأَقْهُ: الطاعَةُ، قَلْبُ القاهِ.

- ألَهَ إِلاهَةً وأُلُوهَةً وأُلُوهِيَّةً: عَبَدَ عِبادَةً، ومنه لَفْظُ الجلالِة، واخْتُلِفَ فيه على عِشْرِينَ قَوْلاً ذَكَرْتُها في المباسِيطِ، وأصَحُّها أنه عَلَمٌ غيرُ مُشْتَقٍّ، وأصْلُه إِلهُ، كفِعالٍ، بمعنى مَأْلُوهٍ. وكلُّ ما اتُّخِذَ مَعْبُوداً إِلهٌ عند مُتَّخِذِهِ، بَيِّنُ الإِلاَهَةِ والأُلْهانِيَّةِ، بالضم.

- والإِلاَهَةُ: ع بالجَزِيرةِ، والحَيَّةُ، والأَصْنامُ، والهلالُ، والشَّمْسُ، ويُثَلَّثُ،

- كالأَلِيهةِ.

- والتَّأَلُّه: التَّنَسُّكُ، والتَّعَبُّدُ.

- والتَّأْلِيْهُ: التَّعْبيدُ.

- وألِهَ، كفَرِحَ: تَحَيَّرَ،

- و- على فلانٍ: اشْتَدَّ جزَعُهُ عليه،

- و- إليه: فَزِعَ، ولاذَ.

- وألَهَهُ: أجارَهُ، وآمَنَه.

- أمِهَ، كفَرِحَ: نَسِيَ، واعْتَرَفَ. وكنَصَرَ: عَهِدَ.

- والأَمِيهَةُ، كَسفِينَةٍ: جُدَرِيُّ الغَنَمِ، وقد أُمِهَتْ، كعُني وعَلِمَ، أمْهاً وأمِيهَةً، فهي أمِيهَةٌ ومَأْموهَةٌ ومُؤَمَّهَةٌ.

- وأُمِهَ الرجلُ،

- فهو مَأْموهٌ: ليس معه عَقْلُه.

- والأمَّهَةُ، كقُبَّرَةٍ: الأمُّ، أو هي لِمَنْ يَعْقِلُ، والأمُّ: لما لا يَعْقِلُ.

- وتَأَمَّهَ أُمَّاً: اتَّخَذَها.

- أنَهَ يَأْنِهُ أنْهاً وأُنوهاً: أنَحَ، وحَسَدَ.

- ورجلٌ أنِهٌ، كخَجِلٍ: حاسِدٌ.

- أوْهُِ، كجَيْرِ وحيثُ وأيْنَ،

- وآهِ، وأوِّهِ بكسر الهاءِ والواوِ المُشَدَّدَةِ، وأوِّ، بحذف الهاءِ،

- وأوَّهْ بفتح الواو المشَدَّدَةِ

- وآوُوهُ بضم الواو،

- وآهٍ بكسر الهاءِ مُنَوَّنَةً،

- وآوٍ بكسر الواوِ مُنَوَّنَةً وغير مُنَوَّنةٍ،

- وأوَّتاهُ، بفتح الهمزةِ والواوِ والمُثناةِ الفوقِيَّةِ،

- وآوِيَّاهُ، بتَشديدِ المُثناةِ التحتيةِ: كلمَةٌ تقالُ عند الشِكايةِ أو التَّوَجُّعِ،

- آهَ أوْهاً، وأوَّهَ تأوِيهاً.

- وتأوَّهَ: قالها.

- والأوَّاهُ: المُوقِنُ أَو الدَّعَّاءُ، أَو الرَّحيمُ الرقيقُ، أَو الفقيهُ، أَو المُؤْمِنُ بالحَبَشِيَّةِ.

- والآهَةُ: الحَصْبَةُ.

- والماهَةُ: الجُدَرِيُّ.

- الأهَّةُ: التَّحَزُّنُ.

- أهَّ أَهّاً وأهَةً وأهَّةً، وتأَهَّهَ: تَوَجَّعَ تَوَجُّعَ الكئِيبِ، فقال: آهٍ أَو هاهٍ.

- إِيهِ، بكسر الهمزةِ والهاءِ وفتحِها وتُنَوَّنُ المَكسورةُ: كلِمَةُ اسْتِزادةٍ واسْتِنْطاقٍ.

- وإِيهْ، بإسْكانِ الهاءِ: زَجْرٌ بمعنى حَسْبُكَ.

- وإِيهِ، مَبْنِيَّةً على الكسر، فإذا وُصِلَتْ، نُوِّنَتْ.

- وإِيهاً، بالنَّصْبِ وبالفتح: أمْرٌ بالسُّكوتِ.

- وأيَّهَ تَأْيِيهاً: صاحَ به، وناداهُ.

- وأيَّهَ: قال يا أَيُّها الرجلُ.

- وأيْهانَ، وتُكْسَرُ نُونُها،

- وأيْها وأيْهاتَ: لُغاتٌ في هَيْهاتَ.

- وأيْهَكَ: بمعنى وَيْهَكَ.


فَصْلُ البَاء

- ما بأَهْتُ له، كمَنَعْتُ: ما فَطِنْتُ.

- بُجَيْهٌ، كزُبيرٍ: ابنُ علِيِّ بنِ بُجَيْهٍ الطَّبَريُّ، مُحدِّثٌ.

- بَدَهَهُ بأَمْرٍ، كَمنَعَهُ: اسْتَقْبَلَهُ به، أَو بدأهُ به،

- و- أَمْرٌ: فَجِئَهُ.

- والبَدْهُ والبَداهَةُ، ويُضَمَّانِ،

- والبَديهَةُ: أَوَّلُ كُلِّ شيء، وما يَفْجَأُ منه.

- وبادَهَهُ به مُبَادَهَةً وبِداهاً: فاجأَهُ به.

- ولك البديهَةُ، أَي: لك أن تَبْدَأ، وهو ذُو بَدِيهَةٍ، وأجابَ على البديهةِ.

- وله بَدائِهُ: بدائعُ. ومعلومٌ في بدائِهِ العُقوِل.

- وابْتَدَهَ الخُطْبَةَ، وهُمْ يَتَبادَهونَ الخُطَبَ.

- أَبَرْقُوهُ، كَسقَنْقُورٍ مُعَرَّبُ بَرِكُوهْ، أَي ناحِيةُ الجَبَلِ: د بفارِسَ، منه أبو القاسِمِ أحمدُ بنُ عليٍّ الوَزِيرُ،

- وة على سِتِّ مَراحِلَ من نَيْسابورَ.

- البَرْهَةَ، ويُضَمُّ: الزَّمانُ الطَّويلُ، أو أعَمُّ. وأبْرَهَةُ بنُ الحَارِثِ: تُبَّعٌ، وابنُ الصَّبَّاحِ: صاحِبُ الفِيلِ المَذْكورِ في القرآنِ.

- والبَرَهْرَهَةُ: المرأةُ البَيْضاءُ الشَّابَّةُ، والناعِمَةُ، أو التي تُرْعَدُ رُطوبَةً ونُعومةً.

- والبَرَهُ، محركةً: التَّرارَةُ.

- وبَرَهُوتُ، محركةً وبالضم: بِئرٌ، أو وادٍ، أو د.

- وبَرِهَ، كسَمِعَ، بَرَهاً: ثابَ جِسْمُه بعد عِلَّةٍ، وابْيَضَّ جِسْمُه، وهو أبْرَهُ، وهي بَرْهاءُ.

- وأبْرَهَ: أتى بالبُرهانِ، أو بالعَجائِب، وغَلَبَ الناسَ.

- وبُرَيْهٌ: مُصَغَّرُ إبراهيمَ.

- ونَهْرُ بُرَيْهٍ: بالبَصْرَةِ.

- رَجُلٌ أبْلَهُ، بَيِّنُ البَلَهِ والبَلاهَةِ: غافِلٌ، أو عن الشَّرِّ، أو أحْمَقُ لا تَمْييزَ له، والمَيِّتُ الداءِ، أي: من شَرُّه مَيِّتٌ، والحَسَنُ الخُلُقِ، القَليلُ الفِطْنَةِ لِمَداقِّ الأمورِ، أو من غَلَبَتْهُ سَلامَةُ الصَّدْرِ،

- بَلِهَ، كفَرِحَ،

- وتَبَلَّهَ وبَلِهَ، كفَرِحَ أيضاً: عَيِيَ عن حُجَّتِه.

- وعَيْشٌ أبْلَهُ،

- وشَبابٌ أبْلَهُ: ناعِمٌ، كأَنَّ صاحِبَهُ غافِلٌ عن الطَّوارِقِ.

- والبَلْهاءُ: الناقَةُ لا تَنْحاشُ من شيءٍ مَكانَةً ورَزانَةً، كَأَنَّها حَمْقاءُ،

- وناقَةٌ م، والمرأةُ الكَريمَةُ المَريرَةُ الغَريرَةُ المُغَفَّلَةُ.

- والتَّبَلُّه: اسْتِعْمالُ البَلَهِ،

- كالتَّبالُهِ، وتَطَلُّبُ الضالَّةِ، وتَعَسُّفُ الطَّريقِ على غيرِ هِدايةٍ ولا مسألةٍ.

- وأبْلَهَهُ: صادَفَهُ أبْلَهَ.

- وبَلْهَ، كَكَيْفَ: اسمٌ لِدَعْ، ومَصْدَرٌ بمعنى الترك، واسمٌ مُرادِفٌ لكَيْفَ، وما بعدَها مَنْصوبٌ على الأوَّلِ، مَخْفوضٌ على الثاني، مرفوعٌ على الثالِثِ، وفَتْحُها بِناءٌ على الأوَّلِ والثالِثِ، إعْرابٌ على الثاني. وفي تَفْسيرِ سُورةِ السَّجْدةِ من "البخاري": "ولا خَطَرَ على قَلْبِ بَشَرٍ ذُخْراً من بَلْهِ ما اطَّلَعْتُمْ عليه"، فاسْتُعْمِلَتْ مُعْرَبَةً بِمِنْ، خارِجَةً عن المَعاني الثَّلاثَةِ، وفُسِّرَتْ بغيرِ، وهو مُوافِقٌ لقَوْلِ من يَعُدُّها من ألْفاظِ الاستثناءِ، (وبمعناها، أو بمعنى أجَلْ، أو بمعنى كُفَّ ودَعْ).

- وما بَلْهُكَ: ما بالُكَ.

- والبُلَهْنِيَةُ، بضم الباءِ: الرَّخاءُ، وسَعَةُ العَيْشِ. لا زِلْتَ مُلَقًّى بتَهْنِيَةٍ،

- مُبَقًّى في بُلَهْنِيَةٍ

- بِنْها، بالكسر والقَصْرِ: ة على ستَّةِ فَراسِخَ من فُسْطاطِ مِصْرَ، عَسَلُهُ فائقٌ.

- البُوهَةُ، بالضم: الصَّقْرُ يَسْقُطُ رِيشُه،

- كالبُوهِ، والرَّجُلُ الضاوِيُّ الطائشُ، والأحْمَقُ، والبُومَةُ، والصُّوفَةُ المَنْفوشَةُ تُعْمَلُ للدَّواةِ قَبْلَ أن تُبَلَّ، والرِّيشَةُ تَلْعَبُ بها الرِّياحُ في الجوِّ.

- وباهُ للشيءِ يَبوهُ ويَباهُ بَوْهاً وبَيْهاً: تَنَبَّهَ له.

- والبُوهُ أيضاً: ذَكَرُ البُومِ، أو كبيرُه، وطائرٌ آخَرُ يُشْبِهُه، وبالفتح: اللَّعْنُ.

- والباهُ، كالجاهِ: النكاحُ.

- والباهَةُ: العَرْصَةُ.

- وباهَهَا: جامَعَها.

- وشاةٌ بائِهَةٌ: مَهْزُولَةُ.

- وما بُهْتَ له، بالضم وبالكسر: ما فَطِنْتُ.

- بَهَّ: نَبُلَ، وزادَ في جاهِهِ عند السلطانِ.

- وتَبَهْبَهوا: تَشَرَّفُوا، وتَعَظَّموا.

- والأبَهُّ: الأبَحُّ.

- والبَهْبَهِيُّ: الجَسيمُ.

- والبَهْباهُ في الهَديرِ: كالبَحْباحِ.

- والبَهْبَهَةُ: الهَدْرُ الرَّفيعُ.

- في الحديث: "بَهْ بَهْ (إِنَّكَ لضَخْمٌ)": كَلِمَةٌ تُقالُ عند اسْتِعْظامِ الشيءِ، أو معناهُ: بَخٍْ بَخٍْ.

- بُوَيْهُ، كزُبيرٍ، ويقالُ: بسكُونِ الواوِ وفتح الياءِ: والِدُ مُلُوك العَجَمِ.

- باهَ له يَباهُ بَيْهاً: تَنَبَّهَ له.

- وابنُ بابَيْهِ أو بَابَاهُ: مُحَدِّثٌ.


فَصْلُ التَّاء

- تَجَهَ له: لُغَةٌ في اتَّجَهَ، ذُكِرَ على اللَّفْظِ، ويُعادُ في مَوْضِعِه، إن شاء الله تعالى.

- التُّرَّهَةُ، كقُبَّرَةٍ: الباطِلُ،

- كالتُرَّهِ، والطريقُ الصَّغيرَةُ المُتَشَعِّبَةُ من الجادَّةِ، والداهيةُ، والريحُ، والسَّحابُ، والصَّحْصَحُ، ودُوَيبَّةٌ في الرَّمْلِ

- ج: تُرَّهاتٌ وتَرارِيهُ.

- وتَرِهَ، كسَمِعَ: وقَعَ فيها، أو الأصْلُ للقِفارِ، واسْتُعِيرَتْ للأباطِيلِ والأقاوِيلِ الخالِيَةِ من الطائِلِ.

- تَفِهَ، كفَرِحَ، تَفَهاً وتُفوهاً: قَلَّ، وخَسَّ،

- و- فُلانٌ تُفُوهاً: حَمُقَ. وكَنَصَرَ وسَمِعَ: غَثَّ.

- وفي حدِيثِ ابنِ مسعودٍ: "القُرْآنُ لا يَتْفَهُ ولا يَنْتانُ"، أي: لا يَغَثُّ ولا يَخْلُقُ.

- والأطْعِمَةُ التَّفِهَةُ: ما ليس له طَعْمُ حَلاَوَةٍ أو حُموضَةٍ أو مَرارةٍ، ومنهم مَن يَجْعَلُ الخُبْزَ واللَّحْمَ منها.

- وابنُ تافِهٍ: محدِّثٌ.

- وناقةٌ مُتْفَهَةٌ، كمُكْرَمَةٍ: ذَلُولٌ.

- والتُّفَهُ، كثُبَةٍ: عَنَاقُ الأرضِ، فارِسيَّتُهُ: سِياهْ كُوْشْ.

- التَّلَهُ، محرَّكةً: التَّلَفُ، والحَيْرَةُ، والوَلَهُ،

- والفِعْلُ كفرِحَ وتَلِهَ كذا،

- و- عنه: أُنْسِيَهُ.

- وأتْلَهَهُ المَرَضُ: أتْلَفَهُ.

- ومَتْلُوهُ العَقْلِ وتالِهُه: ذاهِبُه.

- تَمِهَ الطعامُ، كفرِحَ، تَمَهاً وتَمَاهَةً: تَغَيَّرَ رِيحُه وطَعْمُه.

- وشاةٌ مِتْماهٌ: يَتَغَيَّرُ لَبَنُها رَيْثَمَا يُحْلَبُ.

- التَّهْتَهَةُ: اللُّكْنَةُ.

- والتَّهاتِهُ: الأباطِيلُ.

- وتُهْ تُهْ، بالضم: زَجْرٌ للبعيرِ، ودُعاءٌ للكَلْبِ، وحِكايةُ المُتَهْتِه.

- وتَهْتَهَ: رَدَّدَ في الباطِلِ.

- التَّوْهُ، ويُضَمُّ: الهَلاكُ، والذَّهابُ.

- تاهَ يتُوهُ: هَلَكَ، وتَكَبَّرَ، واضْطَرَبَ عَقْلُه.

- وتَوَّهَهُ: أهْلَكَهُ.

- وفلانٌ تُوهٌ، بالضم

- ج: أتْواهٌ وأتاوِيهُ.

- وما أتْوَهَهُ: ما أتْيَهَهُ.

- التِّيهُ، بالكسر: الصَّلَفُ، والكِبْرُ: تاهَ، فهو تائِهٌ وتَيَّاهٌ وتَيْهانُ وتَيَّهانُ، مُشَدَّدَةَ الياء وتُكْسَرُ، وما أتْوَهَهُ وأتْيَهَهُ، والمَفَازَةُ

- ج: أتْياهٌ وأتاوِيهُ، والضَّلالُ. تاهَ تَيْهاً، ويُكْسَرُ، وتَيَهاناً، محركةً، فهو تَيَّاهٌ وتَيْهانُ.

- وأرضٌ تِيهٌ، بالكسر،

- وتَيْهاءُ ومَتِيهَةٌ، كسَفينَةٍ وتُضَمُّ الميمُ وكمَرْحَلَةٍ ومَقْعَدٍ: مَضِلَّةٌ.

- وتَيَّهَهُ: ضَيَّعَهُ.

- وتاهَ بَصَرُهُ يَتِيهُ: تافَ.


فَصْلُ الثَّاء

- الثَّاهَةُ: اللَّهاةُ، أو اللِّثَةُ.

- ثَهْثَهَ الثَّلْجُ: ذابَ.

فَصْلُ الجيْم

- الجَبْهَةُ: مَوْضِعُ السُّجودِ من الوجْهِ، أو مُسْتَوَى ما بين الحاجِبَيْنِ إلى النَّاصِيَةِ، وسَيِّدُ القَوْمِ، ومَنْزِلٌ للقَمَرِ، والخَيْلُ، ولا واحِدَ لها، وسَرَواتُ القَوْمِ، أو الرِجالُ الساعُونَ في حَمَالةٍ ومَغْرَمٍ، فلا يأتُونَ أحداً إلاَّ اسْتَحْيَا من رَدِّهِمْ، والمَذَلَّةُ، وصَنَمٌ، والقَمَرُ.

- والأجْبَهُ: الأسَدُ، والواسِعُ الجَبْهَةِ الحَسَنُها، أو الشَّاخِصُها،

- وهي: جَبْهاءُ،

- والاسْمُ الجَبَهُ، مُحرَّكةً.

- وجَبَهَهُ، كمَنَعَهُ: ضَرَبَ جَبْهَتَهُ، ورَدَّهُ، أو لَقِيَهُ بما يَكْرَهُ،

- و- الماءَ: وَرَدَهُ (ولا آلَةَ سَقْيٍ، فلم يكن منه إلاَّ النَّظَرُ إلى وجهِ الماءِ)،

- و- الشِتاءُ القومَ: جاءَهُم ولم يَتَهَيَّؤُوا له.

- والجابِهُ: الذي يَلْقَاكَ بوجهِه أو جَبْهَتِهِ من طائِرٍ أو وَحْشٍ، ويُتَشَاءَمُ به.

- والجُبَّهُ، كَسُكَّرٍ: الجُبَّاءُ.

- واجْتَبَهَ الماءَ وغيرَهُ: أنْكَرَهُ، ولم يَسْتَمْرِئْهُ.

- والتَّجْبِيهُ: أن يُحَمَّرَ وُجُوهُ الزَّانِيَيْنِ، ويُحْمَلاَ على بَعيرٍ أو حِمارٍ، ويُخالَفَ بين وُجُوهِهِما، وكان القياسُ أن يُقابَلَ بين وُجُوهِهِما، لأنه مِن الجَبْهَةِ.

- والتَّجْبِيهُ أيضاً: أن يُنَكِّسَ رأسَهُ، ويحتملُ أن يكون من هذا، لأن مَنْ فُعِلَ به ذلك يُنَكِّسُ رأسَه خَجَلاً،

- أو مِن جَبَهَهُ: أصابه بمَكْرُوهٍ.

- المَجْدُوهُ: المَشْدُوهُ الفَزِع.

- جَرَّهَ الأمْرَ تَجْرِيهاً: أعْلَنَهُ.

- وجَراهِيَةُ القومِ: جَلَبَتُهم،

- و- من الأمورِ: عِظامُها،

- و- من الخَيْلِ: خِيارُها.

- ولَقِيَهُ جَراهِيَةً: ظاهِراً بارِزاً.

- وتَجَرَّهَ الأمْرُ: انْكَشَفَ.

- والجَرْهَةُ: الجانِبُ، ومحرَّكةً: بَلَحاتٌ في قَمِعٍ واحدٍ.

- وجِرَهٌ، كعِنَبٍ: د بفارِسَ.

- الجَلْهَةُ: الصَّخْرَةُ العظيمةُ المُسْتدِيرةُ، ومَحَلَّةُ القومِ، وناحِيَةُ الوادِي، وانْحِسارُ الشَّعَرِ عن مُقَدَّمِ الرَّأسِ، جَلِهَ، كفَرِحَ.

- وجَلَهَ الحَصَا عن المكانِ، كَمَنَعَ: نَحَّاهُ،

- وذلك المَوْضِعُ: جَلِيهَةَ،

- و- فُلاناً: رَدَّهُ عن أمْرٍ شَديدٍ،

- و- الشيءَ: كَشَفَهُ،

- و- العِمَامَةَ: رَفَعَها مَعَ طَيِّها عن جَبِينِهِ.

- والمَجْلُوهُ: البَيْتُ لا بابَ فيه ولا سِتْرَ.

- والجَلْهَةُ والجَلِيهةُ: تَمْرٌ يُعالَجُ باللَّبَنِ، ويُسَمِّنُ.

- والأجْلَهُ: الضَّخْمُ الجَبْهةِ، المُتَأَخِّرُ مَنَابِتِ الشَّعَرِ، وثَوْرٌ لا قَرْنَ له.

- الجُنَهِيُّ، كعُرَنِيٍّ: الخَيْزُرانُ، أو العَسَطُوسُ.

- وطَبَقٌ مُجَنَّه، كمُعَظَّمٍ: مَعْمولٌ به.

- الجاهُ والجاهَةُ: القَدْرُ، والمَنْزِلَةُ.

- وجاهَهُ بمَكْرُوهٍ: جَبَهَه به.

- ونَظَرَ بجُوهِ سَوْءٍ، بالضم،

- وبِجِيهِ سَوْءٍ: بوجهِ سَوْءٍ.

- وجاهِ جاهِ، ويُنَوَّنُ ويُسَكَّنُ،

- وجَوْهِ جَوْهِ: زَجْرٌ للبعيرِ لا للناقةِ.

- جَهْجَهَ بالسَّبُعِ: صاحَ ليَكُفَّهُ.

- وجَهَّهُ: ردَّهُ قبيحاً.

- والمُجَهْجَهُ، بفتح الجيمَيْنِ: الأسَدُ.

- وجَهْجاهٌ الغِفارِيُّ: ممَّنْ خَرَجَ على عثمانَ، رضي الله تعالى عنه، كَسَرَ عَصَا النبيِّ، صلى الله عليه وسلم، بِرُكْبَتِهِ، فَوَقَعَتْ الأكِلَةُ فيها، ورَجُلٌ آخَرُ سَيَمْلِكُ الدنيا،

- ويُرْوى جَهَهاً، مُحرَّكةً،

- أو جَهْجاً، بِتَرْكِ الهاءِ، وكُلُّها في صَحيحِ مُسْلِمٍ، رحمه الله تعالى.


فَصْلُ الحَاء

- الحَيْهِ، بكسر الهاءِ: زَجْرٌ لِلضَّأْنِ.

- وحَيْه، بسكون الهاءِ: زَجْرٌ للحِمارِ.


فَصْلُ الدّال

- دَبَّهَ تدبيهاً: وَقَعَ في الدَّبَه، مُحرَّكةً للموضِعِ الكثيرِ الرَّمْلِ،

- ولَزِمَ الدُّبَّهَ، لطَرِيقَةِ الخَيْرِ.

- ودِباهَةُ: ة بالسَّوادِ.

- دَجَّهَ تَدْجِيهاً: نامَ في الدُّجَيْهِ، لقُتْرَةِ الصائِدِ.

- دَرَهَ عليهم، كَمَنَعَ: هَجَمَ، وطَلَعَ،

- و- عنهُمْ،

- و- لهم: دَفَعَ.

- ودارِهاتُ الدهرِ: هواجِمُهُ.

- والمِدْرَهُ، كمِنْبَرٍ: السَّيِّدُ الشَّريفُ، والمُقْدِمُ في اللِسانِ واليَدِ عِندَ الخُصومَةِ والقِتالِ.

- وهو ذو تُدْرَهِهِمْ، بالضمِّ، أي: الدافِعُ عنهم.

- ودَرَّهَ على كذا تَدْرِيهاً: نَيَّفَ،

- و- فُلانٌ فُلاناً: تَنَكَّرَ له.

- والدَّرَهْرَهَةُ: الكَوْكَبَةُ الوَقَّادَةُ.

- الدَّافِهُ: الغَريبُ، كالهادِفِ.

- دَكَهَ في وجْهِهِ: كَنَكَهَ، لَفْظاً ومَعْنًى.

- الدَّلْهُ، ويُحَرَّكُ،

- والدُّلُوهُ: ذَهابُ الفُؤَادِ من هَمٍّ ونحوِهِ. ودَلَّهَهُ العِشْقُ تَدْليهاً، فَتَدَلَّهَ.

- والمُدَلَّهُ، كمُعَظَّمٍ: السَّاهِي القَلْبِ الذاهِب العقلِ من عِشقٍ ونحوِهِ، أو من لا يَحْفَظُ ما فَعَلَ أو فُعِلَ به.

- والدَّالهُ والدَّالِهَةُ: الضعيفُ النفسِ.

- وأبو مُدَلِّهٍ، كمُحَدِّثٍ: تابِعِيٌّ.

- ودَلِهَ، كفَرِحَ: تَحَيَّرَ، أوْ جُنَّ عِشْقاً أو غَمًّا. وكَمَنَعَ: سَلاَ.

- وذَهَبَ دَمُهُ دَلْهاً، بالفتح: هَدَراً.

- الدَّمَهُ، محرَّكةً، شِدَّةُ حَرِّ الرَّمْلِ، ولُعْبَةٌ للصِّبْيانِ

- وادْمَوْمَهَ: كادَ يَغْلِي من شِدَّةِ الحَرِّ،

- و- فلانٌ: غُشِيَ عليه.

- دَهْدَهَ الحَجَرَ فَتَدَهْدَهَ: دَحْرَجَهُ فَتَدَحْرَجَ،

- كدَهْداهُ فَتَدَهْدَى،

- و- الشيءَ: قَلَبَ بعضَه على بعضٍ.

- والدَّهْداهُ: صِغارُ الإِبِلِ

- ج: دَهادِهُ.

- والدَّهْدَهَةُ من الإِبِلِ: المِئَةُ فأكْثَرَ،

- كالدَّهْدَهانِ والدُّهَيْدِهانِ.

- وقولُهُم: إلاَّ دَهٍ، فَلا دَهٍ، أي: إنْ لم يكن هذا الأمْرُ الآنَ، فلا يكونُ بعدَ الآنَ، أي: إن لم تَغْتَنِمِ الفُرْصَةَ الساعَةَ، فَلَسْتَ تُصادِفُها أبَداً.

- ودُهْدُوهُ الجُعَلِ، ودهْدُوَّتُه ودُهْدِيَّتُهُ، ويُخَفَّف: ما يُدَحْرِجُهُ.

- التَّدَوُّهُ: التَّغَيُّرُ، والتَّقَحُّمُ.

- ودَوْهِ، ويُضَمُّ: دعاءٌ للرُّبَعِ.

- والتَّدْوِيهُ: أن تَدْعُوَ الإِبِلَ، فتقولَ:

- داهِْ داهِْ، بالكسر والتَّسْكينِ،

- أوْ دُهْ دُهْ، بالضم، لتَجِيءَ إلى وَلَدِها.


فَصْلُ الذّال

- ذَمِهَ الحَرُّ، كَفَرِحَ: اشْتَدَّ،

- و- الرَّجُلُ بالحَرِّ: اشْتَدَّ عليه، والمعجمةُ لُغَةٌ في جَميعِ مَعانِي المهملةِ.

- الذَّهُّ: ذَكاءُ القَلْبِ، وشِدَّةُ الفِطْنَةِ.

فَصْلُ الرّاء

- الرَّجْهُ: التَّشَبُّثُ بالإِنْسانِ، والتَّزَعْزُعُ.

- وأرْجَهَ: أخرَ الأمْرَ عن وَقْتِهِ.

- الرَّدْهَةُ: حَفيرَةٌ في القُفِّ تكونُ خِلْقَةً

- ج: رَدْهٌ ورِداهٌ ورُدَّهٌ، وشِبْهُ أَكَمَةٍ خَشِنَةٍ

- ج: رَدَهٌ، محرَّكةً، والبَيْتُ الذي لا أعْظَمَ منه، والصَّخْرَةُ في الماءِ، وماءُ الثَّلْجِ، والثَّوْبُ الخَلَقُ المُسَلْسَلُ، ومَدْفَنُ بِشرِ بنِ أبي خازِمٍ.

- ورَدَهَهُ بحَجَرٍ، كَمَنَعَه: رَماهُ به،

- و- البَيْتَ: عَظَّمَه، وكَبَّرَهُ،

- و- فلانٌ: سادَ القومَ بِشَجاعَةٍ وكَرَمٍ ونحوِهما.

- ورَجُلٌ رَدِهٌ، كَخَجِلٍ: صُلْبٌ، مَتينٌ، لَجُوجٌ، لا يُغْلَبُ.

- الرَّفاهَةُ والرَّفاهِيَةُ، مُخَفَّفَةً،

- والرُّفَهْنِيَةُ، كبُلَهْنِيةٍ: رَغَدُ الخِصْبِ، ولينُ العَيْشِ.

- رَفُهَ عَيْشُه، ككَرُمَ، فهو رَفِيهٌ ورافِهٌ ورَفْهانُ ومُتَرَفِّهٌ: مُسْتَرِيحٌ مُتَنَعِّمٌ. وأرْفَهَهُم الله تعالى ورَفَّهَهُم تَرْفيهاً.

- ورَفَهَ الرَّجُلُ، كَمَنَعَ، رَفْهاً، ويُكْسَرُ، ورُفُوهاً: لانَ عَيْشُه،

- و- الإِبِلُ: وَرَدَتِ الماءَ مَتَى شاءَتْ، وإبلٌ رَوافِهُ، وأرْفَهْتُها ورَفَّهْتُهَا.

- وأرْفَهُوا: رَفَهَتْ ماشِيَتُهُم،

- و- المالُ: أقامَ قَرِيباً من الماءِ،

- و- الرجلُ: ادَّهَنَ كُلَّ يومٍ، ودَاوَمَ على أكْلِ النَّعيمِ،

- و- عِنْدَنا: اسْتَراحَ،

- كاسْتَرْفَهَ.

- والرُّفَهُ، كصُرَدٍ: التِّبْنُ، وبالكسر: صِغارُ النَّخْلِ.

- والرَّفَهَةُ، محرَّكةً: الرحمةُ، والرَّأفَةُ.

- وهو رافِهٌ به: راحِمٌ له.

- وبَيْنَنا ليلةٌ رافِهَةٌ،

- ولَيالٍ رَوافِهُ: لَيِّنَةُ السَّيْرِ.

- ورَفَّهَ عَنِّي تَرْفيهاً: نَفَّسَ.

- الرَّهْرَهَةُ: حُسْنُ بَصيصِ لَوْنِ البَشَرَةِ ونحوِه.

- وتَرَهْرَهَ جِسْمُهُ: ابْيَضَّ من النِّعْمَةِ،

- و- السرابُ: تَتَابَعَ لَمعانُهُ.

- وجِسْمٌ رَهْراهٌ ورُهْرُوهٌ ورَهْرَهٌ: ناعِمٌ أبْيَضُ.

- وطَسْتٌ رَهٌّ ورَهْرَهٌ ورَهْراهٌ: واسِعٌ قريبُ القَعْرِ.

- ورَهْرَهَ مائِدَتَهُ: وسَّعَها كَرَماً.

- الرَّوْهُ والرُّواهُ، بالضم: اضْطِرابُ الماء على وجهِ الأرضِ، وقد راهَ يَرُوهُ.

- راهَ يَرِيهُ: جاء، وذَهَبَ.

- وتَرَيَّهَ السَّرابُ: تَرَيَّعَ.

- والمُرَيَّهُ، كمُحَمَّدٍ: المُرَيَّعُ.


فَصْلُ الزّاي

- الزَّلْهُ: نَوْرُ الرَّيْحانِ، وحُسْنُهُ، والصَّخْرَةُ يَقُومُ عليها الساقِي، والتَّحَيُّرُ، ومُحَرَّكاً: ما يَصِلُ إلى النَّفْسِ من غَمٍّ وهَمٍّ.

- الزَّمَهُ، محركةً: لُغَةٌ في الذَّمَهِ.

- زَمِهَ الحَرُّ، كفَرِحَ: اشْتَدَّ،

- و- الرجُلُ بالحَرِّ: اشتَدَّ عليه.

- وزَمَهَتْهُ الشمسُ، كَمَنَعَ: كُلُّ ذلك لُغَةٌ في الذالِ والدالِ.

- زاهُ، كَجاهٍ: ة قُرْبَ نَيْسَابُورَ.

- الزَّهْزاهُ: المُخْتالُ في غيرِ مَرْآةٍ.

فَصْلُ السِّيْن

- السَّبَهُ، مُحركةً: ذَهابُ العَقْلِ من الهَرَمِ.

- وهو مَسْبُوهٌ ومُسَبَّهٌ وسَباهٍ، كَيَمانٍ: ذاهِبُ العَقْلِ.

- وسُبِهَ، كَعُنِيَ، سَبْهاً: ذَهَبَ عَقْلُهُ هَرَمَاً.

- وسَبَهٌ وسَباهٌ وسَباهِيَةٌ: مُتَكَبِّرٌ.

- والسُّباهُ، كغُرابٍ: سَكْتَةٌ تأخُذُ الإِنْسانَ. وكَسَحَابٍ: المُضَلَّلُ. وكمُعَظَّمٍ: الطَّليقُ اللِّسانِ.

- السَّتْهُ، ويُحَرَّكُ: الاسْتُ

- ج: أسْتَاهٌ.

- والسَّهُ، ويُضَمُّ مُخَفَّفَةً: العَجُزُ، أو حَلْقَةُ الدُّبُرِ.

- والسَّتَهُ، مُحرَّكةً: عِظَمُها.

- والأَسْتَهُ والسُّتاهِيُّ، كغرابِيٍّ: العَظِيمُها

- ج: ككُتُبٍ وسُتْهانٌ، وطالِبُها،

- كالسَّتِه، ككَتِفٍ،

- والسُّتْهُمِ، كزُرْقُمٍ.

- وسَتَهَهُ، كَمَنَعَهُ: تَبِعَهُ من خَلْفِهِ،

- وضَرَبَ اسْتَهُ.

- والسُّتَيْهِيُّ: من يَمْشِي آخِرَ القَوْمِ أبداً.

- وكانَ ذلك على اسْتِ الدَّهْرِ: على وجهِهِ.

- ويا ابنَ اسْتِها: كِنايَةٌ عن إحْماضِ أبيهِ أُمَّهُ،

- وتَرَكْتُهُ بِاسْتِ الأرضِ: عَديماً فَقيراً.

- ومالَكَ اسْتٌ مع اسْتِكَ: ما لَكَ عَوْنٌ.

- ولَقِيتُ منه اسْتَ الكَلْبَةِ، أي: ما كَرِهْتُهُ.

- وأنتُم أضْيَقُ أسْتاهاً من أن تَفْعَلُوهُ: كِنايَةً عن العَجْزِ.

- السَّفَهُ، مُحرَّكةً، وكسَحابٍ وسَحابَةٍ: خِفَّةُ الحِلْمِ، أو نَقِيضُهُ، أو الجَهْلُ.

- وسَفِهَ نَفْسَهُ ورأيَهُ، مُثَلَّثَةً: حَمَلَهُ على السَّفَهِ، أو نَسَبَهُ إليه، أو أهْلَكَهُ،

- و- الطَّعْنَةُ: أسْرَعَ منها الدَّمُ، وجَفَّ،

- و- الشَّرابَ: أكْثَرَ منهُ فلم يَرْوَ.

- وسَفِهَ، كفَرِحَ وكَرُمَ، علينا: جَهِلَ،

- كتَسافَهَ، فهو سَفيهٌ

- ج: سُفَهاء وسِفاهٌ، وهي: سَفِيهَةٌ

- ج: سَفِيهَاتٌ وسَفَائِهُ وسُفَّهٌ وسِفاهٌ.

- وسَفَّهَهُ تَسْفِيهاً: جَعَلَهُ سَفِيهاً،

- كسَفِهَهُ، كعَلِمَه، أو نَسَبَهُ إليه.

- وتَسَفَّهَه عن مالِه: خَدَعَهُ عنه،

- و- الريحُ الغُصونَ: أمالَتْها.

- وسافَهَهُ: شاتَمَهُ،

- ومنه المَثَلُ: "سَفِيهٌ لم يَجِدْ مُسافِهاً"،

- و- الدَّنَّ: قاعَدَهُ فَشَرِبَ منه ساعَةً بعد ساعةٍ،

- و- الشَّرابَ: أسْرَفَ فيه، فَشَرِبَهُ جُزافاً،

- كسَفِهَهُ، كفَرِحَ،

- و- الناقةُ الطريقَ: لازَمَتْهُ بسَيْرٍ شديدٍ.- وسَفِهْتُ، كفرِحْتُ ومَنَعْتُ: شَغَلْتُ، أو تَشَغَّلْتُ،

- و- نَصِيبي: نَسِيتُه.

- وثَوْبٌ سَفيهٌ: لَهْلَهٌ سَخِيفٌ.

- ووادٍ مُسْفَهٌ، كمُكْرَمٍ: مَمْلوءٌ.

- وزِمامٌ سَفيهٌ: مُضطَّرِبٌ.

- وناقَةٌ سَفيهَةٌ الزِّمامِ.

- وطعامٌ مَسْفَهَةٌ: يَبْعَثُ على كَثْرَةِ شُرْبِ الماء.

- وسَفَهَ صاحِبَهُ، كَنَصَرَ: غَلَبَهُ في المُسافَهَةِ.

- وتَسَفَّهَتِ الرِّياحُ الغُصونَ: فَيَّأَتْها.

- سَمَهَ، كَمَنَعَ، سُموهاً: جَرَى جَرْياً لا يَعْرِفُ الإِعْياء، فهو سامِهٌ

- ج: كرُكَّعٍ، ودُهِشَ.

- والسُّمَّهَى: الهَواء،

- كالسُّمَّيْهاء، ومُخاطُ الشيطانِ، والكذِبُ، والأَباطيلُ،

- كالسُّمَّيْهَى والسُّمَّيْهاء، ويُخَفَّفانِ،

- والسُّمَّهِ، كسُكَّرٍ.

- وذَهَبَتْ إبِلُهُ السُّمَّهَى: تَفَرَّقَتْ في كُلِّ وجْهٍ.

- وسَمَّهَ إبِلَهُ تَسْمِيهاً: أهْمَلَها، فهي سُمَّهٌ كرُكَّعٍ.

- والسُّمَّهَةُ، كسُكَّرَةٍ: خُوصٌ يُسَفُّ، ثم يُجْمَعُ، فَيُجْعَلُ شَبيهاً بِسُفْرَةٍ.

- ورَجُلٌ مُسَمَّهُ العَقْل، كمُعَظَّمٍ: ذاهِبُهُ.

- السَّنَةُ: العامُ

- ج: سِنُونَ وسَنَهاتٌ وسَنَواتٌ، والقَحْطُ، والمُجْدِبَةُ من الأراضِي،

- وَوَقَعُوا في السُّنَيَّاتِ البِيضِ: وهي سَنَواتٌ اشْتَدَدْنَ على أهلِ المدينةِ.

- وسانَهَهُ مُسانَهَةً وسِناهَاً وساناهُ مساناةً: عامَلَهُ بالسَّنَةِ،

- و- النَّخْلَةُ: حَمَلَتْ سَنَةً بعدَ سَنَةٍ، وهي: سَنْهَاء.

- والتَّسَنُّهُ: التَّكَرُّجُ يَقَعُ على الخُبْزِ والشَّرابِ وغيرِهِ.

- وطعامٌ سَنِهٌ: أتَتْ عليه السِّنُونَ.

- وخُبْزٌ مُتَسَنِّهٌ: مُتَكَرِّجٌ.

- افْعَلْ هذا سِهِنْساهُ وسِهِنْساهِ، بالكسر فيهما وضم الهاء وكسرِها، أي: آخِرَ كُلِّ شيء.

- سُوهاي، بالضم: ة بإِخْميمَ من أرضِ مِصْرَ.

فَصْلُ الشِّيْن

- الشِّبْهُ، بالكسر والتَّحْريكِ وكأميرٍ: المِثْلُ

- ج: أشْباهٌ.

- وشابَهَهُ وأشْبَهَهُ: ماثَلَهُ،

- و- أُمَّهُ: عَجَزَ، وضَعُفَ.

- وتَشابَهَا واشْتَبَها: أَشْبَهَ كُلٌّ منهما الآخَرَ حتى الْتَبَسا.

- وشَبَّهَهُ إيَّاهُ،

- و- به تَشْبيهاً: مَثَّلَهُ.

- وأُمورٌ مُشْتَبِهَةٌ ومُشَبَّهَةٌ، كَمُعَظَّمَةٍ: مُشْكِلَةٌ.

- والشُّبْهَةُ، بالضم: الالْتِباس، والمِثْلُ.

- وشُبِّهَ عليه الأَمْرُ تَشْبيهاً: لُبِّسَ عليه.

- وفي القُرْآنِ المُحْكَمُ والمُتَشَابِهُ، والشَّبَهُ والشَّبَهانُ، محرَّكتينِ: النُّحاسُ الأَصْفَرُ، ويُكْسَرُ

- ج: أشْباهٌ. وكَسَحابٍ: حَبٌّ كالحُرْفِ.

- والشَّبَهُ والشَّبَهانُ، محرَّكتينِ: نَبْتٌ شائِكٌ، له وَرْدٌ لَطِيفٌ أحْمَرُ، وحَبٌّ كالشَّهْدانِجِ، تِرْياقٌ لنَهْشِ الهَوامِّ، نافِعٌ للسُّعالِ، ويُفَتِّتُ الحَصى، ويَعْقِلُ البَطْنَ، وبضمتينِ: شَجَرُ العِضاهِ، أو الثُّمامُ، أو النَّمَّامُ.

- شَدَهَ رأسَه، كَمَنَعَ: شَدَخَهُ،

- و- فلاناً: أدْهَشَهُ،

- كأَشْدَهَهُ.

- والمَشادِهُ: المَشَاغِلُ،

- والاسمُ: الشَّدْهُ، ويُحَرَّكُ، ويُضَمُّ.

- وشُدِهَ، كَعُنِيَ: دُهِشَ، وشُغِلَ، وحُيِّرَ، فاشْتَدَهُ، والاسْمُ: كغُرابٍ.

- شَرِهَ، كفَرِحَ: غَلَبَ حِرْصُهُ، فهو شَرِهٌ وشَرْهانُ. وإهْيَا، بكسر الهمْزة،

- وأشَرْ إِهْيَا، بفتح الهمزةِ والشين، يُونانِيَّةٌ، أي: الأَزَلِيُّ الذي لم يَزَلْ، وليس هذا مَوْضعَهُ، لكن لأَِنَّ الناسَ يَغْلَطُونَ،

- ويقولونَ: أهْيا شَراهِيَا، وهو خَطَأٌ على ما يَزْعُمُهُ أحْبارُ اليهودِ.

- شَفَهَهُ، كَمَنَعَهُ: شَغَلَهُ، أو ألَحَّ عليه في المسْألَةِ حتى أنْفَدَ ما عنده، فهو مَشْفُوهٌ.

- وشَفَتَا الإِنْسانِ: طَبَقا فَمِهِ، الواحِدَةُ: شَفَةٌ، ويُكْسَرُ، ولامُها هاء

- ج: شِفاهٌ وشَفَواتٌ.

- والشُّفاهِيُّ، بالضم: العَظيمُها.

- وشافَهَهُ: أدْنى شَفَتَهُ من شَفَتِهِ،

- و- البَلَدَ والأَمْرَ: داناهُ.

- والشَّافِهُ: العَطْشَانُ.

- وبِنْتُ الشَّفَةِ: الكَلِمَةُ.

- وماء وطَعامٌ مَشْفُوهٌ: كثُرَتْ عليه الأَيْدِي.

- ورجلٌ خفيفُ الشَّفَةِ: مُلْحِفٌ، وقليلُ السُّؤالِ، ضِدٌّ.

- وله فينَا شَفَةٌ حَسَنَةٌ: ذكْرٌ جَميلٌ. وما أحْسَنَ شَفَةَ الناسِ عَلَيْكَ.

- وأتانا وأموالُنا مَشْفُوهَةٌ: قَليلَةٌ. وكادَ العِيالُ يَشْفَهُونَ مالي.

- وشَفَهَهُ، كمَنَعَهُ: ضَرَبَ شَفَتَهُ، وشَغَلَهُ، وألَحَّ عليه في المسألةِ حتى أنْفَدَ ما عِنْدَهُ.

- والحُرُوفُ الشَّفَهِيَّةُ: بِفَمٍ.

- ورجُلٌ أشْفَى: لا تَنْضَمُّ شَفَتاهُ.

- وشُفِهَ الطعامُ، كعُنِيَ: كَثُرَ آكِلُوهُ،

- و- زيدٌ: كَثُرَ سائِلُوهُ،

- و- المالُ: كثُرَ طالِبُوهُ.

- شَقَّهَ النَّخْلُ تَشْقِيهاً: شَقَّحَها.

- شاكَهَهُ مُشاكَهَةً وشِكاهاً: شابَهَهُ، وشاكَلَهُ، وقارَبَهُ.

- وتشَاكَها: تَشابَها.

- وأشْكَهَ الأَمْرُ: أشْكَلَ.

- أُشْنُهُ، كقُنفُذٍ: ة قُرْبَ أصْبَهانَ.

- شاهَ وجْهُهُ شَوْهاً وشَوْهَةً: قَبُحَ،

- كَشَوِهَ، كَفَرِحَ، فهو أشْوَهُ،

- و- فلاناً: أفْزَعَهُ، وأَصابَهُ بالعَيْنِ، وحَسَدَهُ،

- و- نَفْسُهُ إلى كذا: طَمَحَتْ.

- وشَوَّهَهُ اللّهُ: قَبَّحَ وجْهَهُ.

- ولا تُشَوِّهْ عَلَيَّ: لا تُصِبْنِي بعَيْنٍ.

- والشَّوْهاء: العابِسَةُ، والجَميلَةُ، ضِدٌّ، والمَشْؤُومَةُ،

- و- من الخَيْلِ: الطَّويلةُ الرَّائِعَةُ، أو المُفْرِطَةُ رَحْبِ الشِّدْقَيْنِ والمَنْخَرَيْنِ، والصَّغيرَةُ الفَمِ، ضِدٌّ، وفَرَسانِ. وكمُعَظَّمٍ: القَبيحُ الشَّكْلِ.

- والشَّوَهُ، محرَّكةً: طُولُ العُنُقِ، وقِصَرُها، ضِدٌّ.

- ورجُلٌ شائه البَصَرِ وشاهُ البَصَرِ: حَديدُهُ.

- والشَّاةُ: الواحِدَةُ من الغَنَمِ، للذَّكَرِ والأُنْثَى، أو يكونُ من الضَّأنِ والمَعَزِ والظِّباء والبَقَرِ والنَّعامِ وحُمُرِ الوَحْشِ، والمرأةُ

- ج: شاءٌ، أصْلُهُ: شاهٌ وشِياهٌ وشِواهٌ وأشاوِهُ ط وشوى ط وشِيَهٌ وشَيِّهٌ كسَيِّدٍ.

- وأرضٌ مَشاهَةٌ: ذاتُ شاء، ط أو ط كَثيرَتُها.

- ورجُلٌ شاوِيٌّ وشاهِيٌّ: صاحِبُ شاء.

- وتَشَوَّهَ شاةً: اصْطادَها،

- و- له: تَنَكَّرَ.

- والشُّوهَةُ، بالضم: البُعْدُ. وأبو شاهٍ: صَحابِيٌّ.

- وشاهُ الكِرْمانِيُّ من الأولياء، يُمْنَعُ ويُصْرَفُ،

- وابنُ شاهِينٍ: مُحَدِّثٌ.

- والأَشْوَهُ: المُخْتالُ.

- شاهَهُ يَشِيهُهُ: عانَهُ.

- وهو شَيوهُ: عَيُونٌ من أشْيَهِ الناسِ.


فَصْلُ الصَّاد

- أصْبَهانُ: في أ ص ص.

- صَتَهَهُ، كَمَنَعَهُ،

- وصَتَّهَهُ: ذَلَّلَهُ.

- صَهٍْ، بسكونِ الهاء وكسرِها مُنَوَّنَةً: كَلمَةُ زَجْرٍ للمُتَكَلِّمِ، أي: اسْكُتْ.

- وصَهْصَهَ بِهِمْ: أسْكَتَهُمْ، فقالَ لَهُمْ: صَهْ صَهْ.


فَصْلُ الضَّاد

- ضَهَّهُ: شاكَلَهُ، وشابَهَهُ، لُغَةٌ في ضاهاهُ.

فَصْلُ الطّاء

- طَلَهَ في البلادِ، كَمَنَعَ: ذَهَبَ، ودَبَّ دَبِيباً في دُؤُوبٍ.

- وما في السماء طُلَهٌ، كَصُرَدٍ، أي: ما رَقَّ من السحابِ.

- وطُلْهَةٌ من المالِ، بالضمِ: بَقِيَّةٌ منه.

- ووادٍ أطْلَهُ: أطْلَسُ

- ج: طُلْهٌ.

- واطَّلَهَ: اطَّلَعَ.

- المُطَمَّهُ، كمُعَظَّمٍ: المُطَوَّلُ.

- الطَّهْطاهُ: الفَرَسُ الرائِعُ الفَتِيُّ المُطَهَّمُ.

- وطَهْ كَبَلْ، أي: اطْمَئِنَّ، أو معناهُ: يا رجُلُ بالحَبَشِيَّةِ.

- ومَنْ قَرَأَ "طه" بِإِشْبَاعِ الفَتْحَتَيْنِ، فَحَرْفَانِ من الهِجاء.

- وطَهاطِهُ الخيل: أصواتُها.


فَصْلُ العَيْن

- عُتِهَ، كَعُنِيَ، عتْهاً وعُتْهاً وعُتاهاً، بضَمِّهِما، فهو مَعْتُوهٌ: نَقَصَ عَقْلُهُ، أو فُقِدَ، أو دُهِشَ،

- و- في العِلْمِ: أُولِعَ به، وحَرَصَ عليه،

- و- في فُلانٍ: أُولِعَ بإِيذائِهِ، ومُحاكاةِ كلامِهِ، فهو عاتِهٌ

- ج: عُتَهاء، والاسمُ: العَتَاهَةُ.

- والتَّعَتُّهُ: التَّجاهُلُ، والتَّغافُلُ، أو التَّنَظُّفُ، والتَّجَنُّنُ، والرُّعُونَةُ، والمُبالَغَةُ في المَلْبَسِ والمَأْكَلِ.

- والمُعَتَّهُ، كمعَظَّمٍ: العاقِلُ المُعْتَدِلُ الخَلْقِ، والمَجْنُونُ المُضْطَرِبُهُ، ضِدٌّ.

- وأَبو العَتاهِيَةِ، ككَراهِيَة: لَقَبُ أبي اسحاقَ إسماعيلَ بنِ ط أبي ط القاسِمِ بنِ سُوَيْدٍ، لا كُنْيَتُهُ، ووهِمَ الجوهريُّ.

- والعَتاهِيَةُ أيضاً: ضُلاَّلُ الناسِ،

- كالعَتاهَةِ، والأَحْمَقُ، ويُضَمُّ، واسمٌ.

- ورجُلٌ عُنْتُهٌ وعُنْتُهِيٌّ، بضمهِما: مُبالِغٌ في الأمْرِ جدّاً.

- عَجَّهَ بينهما تَعْجِيهاً: عانَهُمَا فَفَرَّقَ بينهما.

- وتَعَجَّهَ: تَجاهَلَ،

- و- الأمْرُ: التَوَى.

- والعُنْجُهِيُّ، بالضم: المُتَكَبِّرُ، وبهاء: الجَهْلُ، والحُمْقُ، والكِبْرُ، والعَظَمَةُ،

- كالعُنْجهانِيَّةِ، وتُخَفَّفُ.

- العَيْدَهُ: سُوء الخُلُقِ،

- كالعَيْدَهَةِ والعَيْدَهِيَّةِ، والسَّيِّئُ الخُلُقِ من الإِبِلِ وغيرِهِ،

- كالعَيْدَاهِ، والرجلُ العَزيزُ النَّفْسِ الجافِي.

- العُرْهونُ، كزُنْبُورٍ: نَبْتٌ

- ج: عَراهِينُ، وذُكِرَ في النونِ.

- رجلٌ عِزْهٌ، بالكسر، وككَتِفٍ،

- وعِزْهَى وعِزْهاةٌ وعِزْهاءٌ وعِنْزَهْوٌ وعِنْزَهْوَةٌ، بكسرِهِنَّ،

- وعُنْزُهانِيٌّ، بالضم: عازِفٌ عن اللَّهْوِ والنِّساء، أو لَئيمٌ، أو لا يَكْتُمُ بُغْضَ صاحِبِهِ

- ج: عَزاهٍ وعِزْهُونَ.

- والعِزْهاةُ، كَسِعْلاةٍ: المرأةُ أسَنَّتْ، ونفسُها تُنازعُها إلى الصِّبَا.

- العِضاهَةُ، بالكسر: أعْظَمُ الشجرِ، أَو الخَمْطُ، أَو كُلُّ ذاتِ شَوْكٍ، أَو ما عَظُمَ منها وطالَ،

- كالعِضَه، كعِنَبٍ،

- والعِضَهَةِ، كعِنَبَةٍ

- ج: عِضاهٌ وعِضونَ وعِضَواتٌ.

- وبَعيرٌ عَضَوِيٌّ وعِضَهِيٌّ وعِضاهِيٌّ،

- وناقَةٌ عاضِهَةٌ وعاضِهٌ: تَرْعاهَا.

- وأرْضٌ عَضِهَةٌ وعَضِيهَةٌ ومُعْضِهَةٌ: كثيرَتُها،

- وقد أعْضَهَتْ،

- و- القومُ: أكَلَتْ إبِلُهُمُ العِضاهَ.

- وعَضَهَ، كَمَنَعَ، عَضْهاً، ويُحَرَّكُ، وعَضِيهَةً وعِضْهَةً، بالكسر: كَذَبَ، وسَحَرَ، ونَمَّ،

- و- البعيرُ عَضْهاً: أكَلَ العِضَاهَ. وكفَرِحَ: اشْتَكَى من أكْلِها؛ أَو رَعاها، وجاء بالإِفْكِ والبُهْتانِ،

- كأَعْضَهَ،

- و- فلاناً: بَهَتَهُ، وقال فيه ما لم يكن،

- و- العِضاهَ: قَطَعَها،- كَعَضَّهَها.

- والحَيَّةُ العاضِهُ والعاضِهَةُ: التي تَقْتُلُ من ساعَتِها.

- والعِضَهُ، كعِنَبٍ: الكَذِبُ، والبُهْتانُ، والسِّحْرُ

- ج: عِضُونَ، كعِزَةٍ وعِزِينَ.

- والعاضِهُ: الساحِرُ.

- عَفَهُوا، كَمَنَعُوا، عُفوهاً: طَبَّقُوا.

- والعُفاهِيَةُ، بالضم: الضَّخْمُ.

- عَلِهَ، كفَرِحَ: وقَعَ في المَلامةِ، أَو في أدْنَى خُمارٍ، وجاعَ، وانْهَمَكَ، وتَحَيَّرَ، ودُهِشَ، وجاء، وذَهَبَ فَزِعاً، ووقَعَ في مَلامَةٍ، وخَبُثَ نَفْساً،

- و- الفَرَسُ: نَشِطَ في اللِّجَامِ، وهو عَلْهَانُ، وهي عَلْهَاء

- ج: عَلاهٍ وعَلاهَى.

- والعالِهُ: الطَّيَّاشَةُ، والنَّعامَةُ.

- والعَلْهَانُ: الظليمُ، ومُحَرَّكاً: فَرَسُ أبي مُلَيْكٍ عبدِ اللهِ بنِ ط أبي ط الحَارِثِ

- والعَلْهاءُ: ثَوْبانِ يُنْدَفُ فيهما وبَرُ الإِبِلِ، يُلْبَسُ تَحْتَ الدِّرْعِ، وفَرَسٌ.

- العَمَهُ، محركةً: التَّرَدُّدُ في الضَّلال، والتَّحَيُّرُ في مُنازَعةٍ أَوْ طَريقٍ، أو أن لا يَعْرِفَ الحُجَّةَ.

- عَمَهَ، كمَنَعَ وفَرِحَ، عَمَهَاً وعُموهَاً وعُموهَةً وعَمَهاناً وتَعامَهَ، فهو عَمِهٌ وعامِهٌ

- ج: عَمِهونَ وعُمَّهٌ، كرُكَّعٍ.

- وأرضٌ عَمْهاءُ: لا أعْلامَ بها، وقد عَمِهَتْ، كفَرِحَ.

- وذَهَبَتْ إِبِلُهُ العُمَّهَى والعُمَّيْهَى: لم يَدْرِ أيْنَ ذَهَبَتْ.

- وعَمَّهْتُ في ظُلْمِهِ تَعْميهاً: ظَلَمْتُهُ بغيرِ جَلِيَّةٍ.

- عاهَ المالُ يَعيهُ: أصابَتْهُ العاهةُ، أَي: الآفَةُ.

- وأرضٌ مَعْيوهَةٌ: ذاتُ عاهَة.

- وأعاهُوا وأعْوَهُوا وعَوَّهُوا: أصابَتْ ماشِيَتَهُم أَو زَرْعَهُم العاهَةُ.

- والتَّعْوِيهُ: نُزُولُ آخِرِ الليل، والاحتِباسُ في مكانٍ،

- ودُعاءُ الجَحْشِ، بقَولِكَ: عَوْهْ عَوْهْ.

- والعائِهَةُ: الصِّياحُ.

- عاهِ عاهِ، وعِيه عِيهِ: زَجْرٌ للإِبِلِ لتَحْتَبِسَ.

- العَهُّ: القليلُ الحَياءِ، المُكابِرُ.

- وعَهْعَهَ بالإِبِلِ: زَجَرَها بِعَهْ عَهْ لِتَحْتَبِسَ.


فَصْلُ الفَاء

- فَرُهَ، ككَرُمَ، فَراهَةً وفَراهِيَةً: حَذَقَ،

- فهو فارِهٌ، بَيِّنُ الفُروهَةِ

- ج: فُرَّهٌ، كَرُكَّعِ وسُكَّرَةٍ وسُفْرَةٍ وكُتُبٍ.

- والفارِهَةُ: الجارِيَةُ المَليحَةُ، والفَتِيَّةُ، والشَّديدَةُ الأَكْل.

- وأفْرَهَتِ الناقَةُ، فهي مُفْرِهٌ ومُفْرِهَةٌ: إذا كانت تُنْتِجُ الفُرَّهَ،

- كفَرَّهَتْ تَفْريهاً،

- و- فلانٌ: اتَّخَذَ غُلاماً فارِهاً.

- وفَرِهَ، كفَرِحَ: أشِرَ، وبَطِرَ.

- وهو يَسْتَفْرهُ الأَفْراسَ: يَسْتَكْرِمُها. وابن فِيرُّه، بكسر الفاءِ وضم الراءِ المشددة: أبو القاسِمِ الشاطِبِيُّ، رحمه الله تعالى، ومعناهُ: الجَديدَةُ بالمَغْرِبِيَّةِ.

- وفَراهَةُ، كسَحابَةٍ: ة بِسِجِسْتانَ.

- الفَطَهُ، محرَّكةً: سَعَةُ الظَّهْرِ.

- الفِقْهُ، بالكسر: العِلْمُ بالشيءِ، والفَهْمُ له، والفِطْنَةُ، وغَلَبَ على عِلمِ الدينِ لشَرَفِه.

- وفَقُهَ، ككَرُمَ وفَرِحَ، فهو فَقِيهٌ وفَقُهٌ، كَنَدُسٍ

- ج: فُقَهاءُ، وهي فَقيهَةٌ وفَقُهَةٌ

- ج: فَقَهاءُ وفَقائِهُ.

- وفَقِهَهُ، كعَلِمَهُ: فَهِمَهُ،

- كتَفَقَّهَهُ.

- وفَقَّهَهُ تَفْقيهاً: عَلَّمَهُ،

- كأَفْقَهَهُ.

- وفَحْلٌ فَقِيهٌ: طَيبٌّ بالضِّرابِ.

- وفاقَهَه: باحَثَهُ في العِلمِ،

- فَفَقَهَهُ، كَنَصَرَهُ: غلبه فيه.

- والمُسْتَفْقِهَةُ: صاحِبةُ النائِحَةِ التي تُجاوبُها. ويقالُ للشاهِدِ: كيف فَقاهَتُكَ لِما أشْهَدْنَاكَ، ولا يقالُ لغيرِهِ، أَو يقالُ فيما ذَكَرَ الزمخشرِيُّ.

- الفاكِهَةُ: الثَّمَرُ كُلُّهُ، وقولُ مُخْرِجِ التَّمْرِ والعِنَبِ والرُّمَّانِ منها مُسْتَدِلاًّ بقولِه تعالى: {فيهما فاكِهَةٌ ونَخْلٌ ورُمَّانٌ} باطِلٌ مَرْدودٌ، وقد بَيَّنْتُ ذلك مَبْسوطاً في "اللاَّمِعِ المُعْلَمِ العُجابِ".

- والفاكِهانِيُّ: بائِعُها. وكخَجِلٍ: آكِلُها.

- والفاكِهُ: صاحِبُها.

- وفَكَّهَهُمْ تَفْكِيهاً: أتاهُمْ بها.

- والفاكِهَةُ: النَّخْلَةُ المُعْجِبَةُ، واسمٌ، والحَلْواءُ.

- وفَكَّهَهُمْ بِمُلَحِ الكَلامِ تَفْكيهاً: أطْرَفَهُمْ بها، والاسمُ: الفَكِيهَةُ والفُكاهَةُ، بالضم.

- وفَكِهَ، كفَرِحَ، فَكَهاً وفَكاهَةً،

- فهو فَكِهٌ وفاكِهٌ: طَيِّبُ النَّفْسِ ضَحُوكٌ، أَو يُحَدِّثُ صَحْبَهُ فَيُضْحِكُهُمْ،

- و- منه: تَعَجَّبَ،

- كَتَفَكَّهَ.

- والتفاكُهُ: التَّمازُحُ.

- وفاكَهَهُ: مازَحَهُ.

- وتَفَكَّهَ: تَنَدَّمَ،

- و- به: تَمَتَّعَ، وأكَلَ الفاكِهَةَ، وتَجَنَّبَ عن الفاكِهَةِ، ضِدٌّ.

- والأُفْكُوهَةُ: الأُعْجوبَةُ.

- وناقَةٌ مُفْكِهٌ ومُفْكِهَةٌ، كمُحْسِنٍ ومُحْسِنَةٍ: خاثِرَةُ اللَّبَنِ.

- وفَكْهَةُ وفُكَيْهَةُ، كجُهَيْنَةَ: امرأتانِ.

- وأبو فُكَيْهَةَ: صَحابِيٌّ.

- وهو فَكِهٌ بأَعراضِ الناسِ، ككتِفٍ: يَتَلَذَّذُ بِاغْتيابِهِمْ.

- وقوله تعالى: {فَظَلْتُم تَفَكَّهونَ} تَهَكُّمُ، أي: تَجْعَلونَ فاكِهتَكُمْ قَوْلَكُم: {إنَّا لَمُغْرَمُونَ}.

- أو تَفَكَّهَ هنا، بمعنى: ألْقَى الفاكِهَةَ عن نفسِه، قاله ابنُ عَطيَّةَ.

- الفاهُ والفُوهُ، بالضم،

- والفِيهُ، بالكسر،

- والفُوهَةُ والفَمُ: سواءٌ

- ج: أفْواهٌ، وأفْمامٌ ولا واحِدَ لَها، لأَنَّ فَماً أصْلُهُ فَوَهٌ، حُذِفَتِ الهاءُ، كما حُذِفَتْ من سَنَةٍ، وبَقِيَتِ الواوُ طَرَفاً مُتَحَرِّكةً، فَوجَبَ إِبْدالُها ألفاً لانْفِتاحِ ما قَبْلَها، فَبَقِيَ فاً، ولا يكونُ الاسْم على حَرْفَيْنِ أحَدُهما التنوينُ، فأُبْدِلَ مَكانَها حَرْفٌ جَلْدٌ مُشاكِلٌ لَها وهو الميمُ، لأنهما شَفَهِيَّتان. وفي الميم هُوِيٌّ في الفَمِ، يُضارِعُ امْتِدادَ الواوِ، في تَثْنِيَتِه فَمَان وفَمَوان وفَمَيَانِ، والأَخِيرانِ نادِرانِ.

- والفَوَهُ، محركةً: سَعَةُ الفَمِ، أو أن تَخْرُجَ الأَسْنانُ من الشَّفَتَيْنِ مع طُولِها، وهو أفْوَهُ، وهي فَوْهاءُ.

- وفَوَّهَهُ اللُّه.

- والأَفْوَهُ الأَزْدِيُّ: شاعِرٌ.

- وبِئْرٌ فَوْهاءُ: واسِعَةُ الفَمِ.

- وفاهَ به: نَطَقَ،

- كتَفَوَّهَ.

- ومُفَوَّهٌ، كمُعَظَّمٍ،

- وفَيِّهُ، كَكَيِّسٍ: مِنْطِيقٌ، أو نَهِمٌ شَديدُ الأَكْلِ.

- واسْتَفاهَ اسْتِفاهَةً واسْتِفاهاً: اشْتَدَّ أكْلُهُ أو شُرْبُهُ بعد قِلَّةٍ، أو سَكَنَ عَطَشُهُ بالشُّرْبِ.

- والأَفْواهُ: التَّوابِلُ، ونَوافِحُ الطِّيبِ، وألْوانُ النَّوْرِ وضُرُوبُهُ، وأصْنافُ الشيءِ وأنْواعُهُ، الواحِدُ: فُوهٌ، كسُوقٍ

- جج: أفاوِيهُ وفاهاهُ.

- وفاوَهَهُ: ناطَقَهُ، وفاخَرَهُ.

- والفُوَّهَةُ، كقُبَّرَةٍ: القالَةُ، أو تَقْطيعُ المُسْلِمِينَ بَعْضِهِمْ بَعْضاً بالغِيبَةِ، واللَّبَنُ فيه طَعْمُ الحَلاوَةِ،

- و- من السكَّةِ والطَّريقِ والوادِي: فَمُهُ،

- كَفُوهَتِهِ، بالضم، وأوَّلُ الشيءِ

- ج: فُوَّهاتٌ وفَوائِهُ.

- وتَفاوَهُوا: تَكَلَّمُوا.

- ومَحالَةٌ فَوْهاءُ،

- وطَعْنَةٌ فَوْهاءُ.

- ودَخَلوا في أفْواهِ البَلَدِ، وخَرَجُوا من أرْجُلِها: وهي أوائِلُهُ وأواخِرُهُ.

- ولا فُضَّ فُوهُ، أي: ثَغْرُهُ.

- وماتَ لِفِيهِ، أي: لِوَجْهِهِ.

- ولو وجَدْتُ إليه فا كَرِشٍ، أي: أدْنَى طَريقٍ.

- وفاهَا لِفِيكَ، أي: جَعَلَ الله فَمَ الدَّاهِيَةِ لِفَمِكَ.

- وسَقَى إِبِلَهُ على أفْواهِها، أي: تَرَكَها تَرْعَى وتَسِيرُ.

- وشَرابٌ مُفَوَّهٌ: مُطَيَّبٌ. ومِنْطِيقٌ مُفَوَّهٌ ومَنْطِقٌ مُفَوَّهٌ.

- ورجُلٌ فَيِّهٌ ومُسْتَفِيهٌ: أكُولٌ.

- والفُوَّهُ، كسُكَّرٍ: عُرُوقٌ رِقاقٌ طِوالٌ حُمْرٌ، يُصْبَغُ بها، نافعٌ لِلكَبِدِ، والطِّحال، والنَّسَا، ووَجَعِ الوَرِكِ، والخاصِرَةِ، مُدِرٌّ جِدّاً، ويُعْجَنُ بِخَلٍّ فَيُطْلَى به البَرَصُ، فإِنه يَبْرَأُ.

- وثَوْبٌ مُفوَّهٌ ومُفَوًّى: صُبغَ به.

- وتَفَوَّهَ المَكانَ: دَخَلَ في فُوَّهَتِهِ.

- الفَهَّةُ والفَهاهَةُ والفَهْفَهَةُ: العِيُّ.

- وقد فَهِهَ، كفَرِحَ: عَيِيَ،

- و- الشيءَ: نَسِيَهُ.

- وأفْهَهَهُ اللُّه، وفَهَّهَهُ، فَهْوَ فَهٌّ وفَهيهٌ وفَهْفَهٌ.

- وهو فَهْفاهٌ على المالِ: حَسَنُ القِيامِ به.


فَصْلُ القَاف

- القَرَهُ في الجَسَدِ، محرَّكةً: كالقَلَحِ في الأَسْنانِ،

- قَرِهَ، كفَرِحَ، والنَّعْتُ: أقْرَهُ وقَرْهاءُ ومُتَقَرِّهٌ، وتَقَوُّبُ الجِلْدِ من كَثْرَةِ القُوَباءِ، واسوِدادُ البَدَنِ، أو تَقَشُّرُهُ من شِدَّةِ الضَّرْبِ.

- القَلَهُ: القَرَهُ في معانيها.

- وقَلَهَى، كَجَمَزَى أو كَسَكْرَى: ع قُرْبَ المَدينَةِ الشَّريفَةِ.

- وقَلَهَيَّا، محركةً مُشدَّدَةَ الياءٍ: كَمَرَحَيَّا وبَرَدَيَّا.

- وقِلِّهَى، بكسر القافِ واللامِ المُشَدَّدَةِ: حَفِيرةٌ لِسَعْدِ بنِ أبي وَقَّاصٍ، رضي الله تعالى عنه.

- وقَلْهاةُ: د بساحِلِ بَحْرِ عُمانَ.

- القَمَهُ، محركةً: قِلَّةُ شَهْوَةِ الطَّعامِ. وكسُكَّرٍ: الإِبِلُ الذَّواهِبُ في الأرض، أو الرَّافِعَةُ رُؤُوسَها من الإِبِلِ، الواحِدَةُ: قامِهٌ.

- وخَرَجَ يَتَقَمَّهُ: لا يَدْرِي أينَ يَتَوَجَّهُ.

- القاهُ: الطَّاعَةُ، والجاهُ، وسُرْعَةُ الإِجابَةِ في الأَكْلِ، يائِيٌّ، والرَّفِيهُ من العَيْشِ.

- والقاهِيُّ: الرجُلُ المُخْصِبُ،

- والقُوهَةُ بالضم: اللَّبَنُ تَغَيَّرَ قَلِيلاً وفيه حَلاوَةٌ.

- والقُوهِيُّ: ثيابٌ بِيضٌ.

- وقُوهُسْتانُ، بالضم: كُورَةٌ بَيْنَ نَيْسابُورَ وهَراةَ، وقَصَبَتُها: قايِنٌ،

- ود بِكِرْمانَ قُرْبَ جيرُفْتَ،

- ومنه: ثَوْبٌ قُوهِيٌّ، لما يُنْسَجُ بها، أو كُلُّ ثَوْبٍ أشْبَهَهُ يُقالُ له: قُوهِيٌّ، وإِنْ لم يَكُنْ من قُوهُـسْتانَ.

- وقَوَّهَ تَقْوِيهاً: صَرَخَ.

- ويَتَقاوَهانِ: يَصْرُخانِ، فَيَتَعارَفانِ، كَأَنَّهما يَصِيحانِ بِصَوْتٍ هو أمارَةٌ بينهما.

- وتَقْوِيهُ الصَّيْدِ: أن تَحوشَهُ إلى مَكانٍ.

- واسْتَقْوَهَهُ: سألَه ذلك.

- وأيْقَهَ واسْتَيْقَهَ: أطاعَ، مَقْلُوبٌ.

- قَهْقَهَ: رَجَّعَ في ضَحِكِهِ، أو اشْتَدَّ ضَحِكُهُ،

- كَقَهَّ فيهما.

- أو قَهَّ: قال في ضَحِكِهِ

- قَهْ، فإِذا كَرَّرَهُ، قيل

- قَهْقَهَ.

- وهو في رَهٍّ وفي قَهٍّ.

- والقَهْقَهَةُ في السَّيْرِ: الهَقْهَقَةُ.

- وقَرَبٌ قَهْقاهٌ: جادٌّ.


فَصْلُ الكاف

- الكَدْهُ بالحَجَرِ ونحوِهِ: صَكٌّ يُؤَثِّرُ أثَراً شَديداً

- ج: كُدُوهٌ، والكَسْرُ، وفَرْقُ الشَّعَرِ بالمُشْطِ، كَدَهَ، كَمنَعَ، وكَدَّهَ تَكْدِيهاً في الكُلِّ.

- والكَدْهُ أيضاً: الغَلَبَةُ، وصَوْتٌ يُزْجَرُ به السِّباعُ، ويُضَمُّ.

- وسَقَطَ فَتَكَدَّهَ: تَكَسَّرَ.

- والمَكْدُوهُ: المَغْمُومُ.

- الكَرْهُ، ويُضَمُّ: الإِباءُ، والمَشَقَّةُ، أو بالضم: ما أكْرَهْتَ نَفْسَكَ عليه، وبالفتح: ما أكْرَهَكَ غيرُكَ عليه. كَرِهَهُ: كَسَمِعَهُ، كَرْهاً ويُضَمُّ، وكَراهَةً وكراهِيَةً، بالتَّخْفيفِ، ومَكْرَهَةً، وتُضَمُّ راؤُهُ، وتَكَرَّهَهُ.

- وشيءٌ كَرْهٌ، بالفتح وكخَجِلٍ وأميرٍ: مَكْروهٌ.

- وكَرَّهَه إليه تَكْريهاً: صَيَّرَهُ كَرِيهاً.

- وما كانَ كَرِيهاً فَكَرُهَ، ككَرُمَ.

- وأتَيْتُكَ كَراهِينَ أنُ تَغْضَبَ،

- أي: كَراهيةَ أن تَغْضَبَ.

- والكَرْهُ: الجَملُ الشَّديدُ.

- والكراهَةُ، كسَحابَةٍ: الأرضُ الغَليظَةُ الصُّلْبَةُ.

- والكَرِيهُ: الأَسَدُ.

- والكَرِيهَةُ: الحَرْبُ، أو الشِّدَّةُ في الحَرْبِ، والنازِلَةُ.

- وذُو الكَرِيهَةِ: السَّيْفُ الصَّارِمُ لا يَنْبُو عن شيءٍ.

- وكَرِيهَتُه: بادِرَتُه التي تُكْرَهُ منه.

- والكَرْهاءُ، ويُضَمُّ مَقْصُوراً: أعلى النُّقْرَةِ، والوَجْهُ مع الرَّأسِ.

- ورجُلٌ ذُو مَكْرُوهَةٍ: شِدَّةٍ.

- وتَكَرَّهَهُ: تَسَخَّطَهُ، وفَعَلَهُ على تَكَرُّهٍ وتَكارُهٍ ومُتَكارِهاً.

- واسْتُكْرِهَتْ فلانَةُ: غُصِبَتْ نَفْسَها.

- واسْتَكْرَهَ القافِيَةَ. ولَقِيتُ دُونَه كَرائِهَ ومَكارِهَ.

- الكافِهُ، بالفاءِ كصاحِبٍ: رَئيسُ العَسْكَرِ.

- الكَمَهُ، محرَّكةً: العَمَى يُولَدُ به الإِنْسانُ،

- أو عامٌّ كَمِهَ، كفَرِحَ: عَمِيَ، وصارَ أعْشَى،

- و- بَصَرُهُ: اعْتَرَتْه ظُلْمَةٌ تَطْمِسُ عليه،

- و- النَّهارُ: اعْتَرَضَتْ في شَمْسِهِ غُبْرَةٌ،

- و- فلانٌ: تَغَيَّرَ لَوْنُهُ، وزالَ عَقْلُهُ.

- والكُمْهُ، بالضم: سَمَكٌ.

- والمُكَمَّهُ العَيْنَيْنِ، كمُعَظَّمٍ: مَنْ لم تَنْفَتِحْ عَيْناهُ.

- والكامِهُ: مَنْ يَرْكَبُ رأسَهُ لا يَدْرِي أينَ يَتَوَجَّهُ،

- كالمُتَكَمِّهِ.

- وذَهَبَتْ إِبِلُهُ كُمَّيْهَى: كعُمَّيْهَى.

- وكَلَأٌ أكْمَهُ: كثيرٌ، لا يُدْرَى أيْنَ يُتَوَجَّهُ له لِكَثْرَتِه.

- الكُنْهُ، بالضم: جَوْهَرُ الشيءِ، وغايَتُه، وقَدْرُه، ووَقْتُه، ووجْهُه.

- واكْتَنَهَهُ وأكْنَهَهُ: بَلَغَ كُنْهَهُ.

- والكَنْهانُ: نَباتٌ يُشْبِهُ ورقُهُ ورَق الحَبَّةِ الخَضْراءِ، طَرَّادٌ للعقارِبِ جِدّاً، يُؤْكَلُ وَرَقُها فَيُسَخِّنُ الكَبِدَ والطِّحالَ والدِّماغَ والبَدَنَ.

- الكَهَّةُ: الناقةُ الضَّخْمَةُ المُسِنَّةُ، والعجوزُ، والنابُ مَهْزولَةً كانت أو سَمِينَةً.

- وكَهَّ يَكِهُّ كُهوهاً: هَرِمَ،

- و- السَّكْرانُ: إذا اسْتُنْكِهَ فَكَهَّ في وجْهِكَ.

- والكَهْكَهَةُ: الحَرارةُ،

- و- من الأَسَدِ: حكايةُ صَوْتِهِ، وتَنَفُّسُ المَقْرورِ في يَدِهِ إذا خَصِرَتْ، وحِكايَةُ صَوْتِ البَعيرِ في هَدِيرِهِ.

- والكَهْكَاهَةُ: المُتَهَيِّبُ، والجارِيةُ السَّمِينَةُ.

- كَوِهَ، كفَرِحَ: تَحَيَّرَ.

- وتَكَوَّهَتْ عليه أُمورُهُ: تَفَرَّقَتْ، واتَّسَعَتْ.

- وكُهْتُهُ أكُوهُهُ: اسْتَنْكَهْتُهُ.

- الكَيِّهُ، كسَيِّدٍ: البَرِمُ بِحِيلَتهِ لا تَتَوَجَّهُ له، أو مَن لا مُتَصَرَّفَ له.

- وكِهْتُهُ أكِيهُهُ: اسْتَنْكَهْتُهُ.


فَصْلُ اللاّم

- اللَّتَاهُ: اللَّهاةُ.

- اللَّطْهُ: الضَّرْبُ بباطِنِ الكَفِّ.

- لَهَّ الشِّعْرَ: رَقَّقَهُ، وحَسَّنَهُ.

- ولَهْلَهَ الثَّوْبَ: هَلْهَلَهُ.

- وتَلَهْلَهَ الكَلَأَ: تَتَبَّعَ قليلَهُ.

- واللُّهْلُهَةُ بالضم: الأرضُ الواسِعَةُ يَطَّرِدُ فيها السَّرابُ

- ج: لَهالِهُ.

- لَوْهَةُ السَّرابِ،

- وتَلَوُّهُهُ: بَرِيقُه، وقد لاهَ لَوْهاً ولَوَهاناً.

- وتَلَوَّهَ: اضْطَرَبَ، وبَرَقَ، والاسمُ: اللُّوُوهةُ.

- ولاهَ اللُّه الخَلْقَ: خَلَقَهُمْ.

- واللاَّهَةُ: الحَيَّةُ.

- وقيلَ: اللاَّتُ، للصَّنَمِ منها، سُمِّيَ بها، ثم حُذِفَت الهاءُ.

- لاهَ يَلِيهُ لَيْهاً: تَسَتَّرَ، وجَوَّزَ سِيْبَوَيْه اشْتِقاقَ الجلالةِ منها، وعَلاَ، وارْتَفَعَ.

- وسُمِّيَت الشَّمْسُ إلهةً لارْتِفاعِها.

- ولاهُوتُ: إن كان من كلامِهِم، فَفَعَلُوتُ، من لاهَ.

- واللاَّتُ: صَنَمٌ لثَقِيفٍ، وذُكِرَ في ل ت ت.


فَصْلُ الميمْ

- مَتَهَ الدَّلْوَ، كمَنَعَ: مَتَحَها.

- والتَّماتُهُ: التَّباعُدُ.

- والتَّمَتُّه: التَّمَدُّحُ، وطَلَبُ الثَّناءِ بما ليس فيكَ، والتَّمَحُّنُ، والتَّحَيُّرُ، والمُبالَغَةُ في الشيءِ، والبِطالةُ، والغَوايةُ،

- كالمَتَهِ، محركةً.

- المَدْهُ: المَدْحُ، كالتَّمَدُّهِ، وهو مادِهٌ من مُدَّهٍ، كرُكَّعٍ.

- وتَمَدَّهَ: تَمَدَّحَ.

- مَرِهَتْ عَيْنُه، كفَرِحَ: خَلَتْ من الكُحْلِ، أو فَسَدَتْ لِتَرْكِهِ، أو ابْيَضَّتْ حَماليقُها، والنَّعْتُ: أمْرَهُ ومَرْهاءُ.

- والمُرْهَةُ، بالضم: البياضُ لا يُخالِطُه غيرُهُ، وشَرابٌ. أمْرَهُ: منه، وحَفيرةٌ يَجْتَمِعُ فيها ماءُ السماءِ، وأبو بَطْنٍ، وكثُمامَة: امرأةٌ. وكجُهَيْنَةَ: أُمُّ قَبيلةٍ.

- ورجلٌ مَرِهُ الفُؤادِ، كخَجِلٍ: سَقيمُهُ.

- مازَهَهُ: مازَحَهُ.

- والمَزْهُ: المَزْحُ.

- مَطَهَ في الأرضِ: ذَهَبَ فيها.

- والمُمَطَّهُ، كمُعَظَّمٍ: المُمَدَّهُ.

- المَقَهُ، محركةً: بياضٌ في زُرْقَةٍ، مَذْمومٌ، والمَرَهُ، والنَّعْتُ: أمْقَهُ ومَقْهاءُ.

- والأَمْقَهُ: البعيدُ، والمَكانُ لا يَنْبُتُ فيه شجرٌ، والمُحْمَرُّ المآقي والجُفُونِ من قِلَّةِ الأَهْدابِ.

- المَلِيهُ: المليحُ.

- وأَمْلَهْتَ: أعْذَرْتَ، وبالَغْتَ.

- ومُمْتَلَهُ العَقْلِ: ذاهِبُهُ.

- مَهَّ الإِبِلَ: رفق بها.

- ومَهِهَ، كَفَرِحَ: لانَ.

- والمَهاهُ: الطَّراوَةُ، والحُسْنُ، والحَسَنُ، والرَّفيقُ من السَّيْرِ،

- كالمَهَهِ، محرَّكةً.

- ولو كانَ في هذا الأمْرِ مَهَهٌ ومَهاهٌ، لَطَلَبْتُهُ.

- و"كلُّ شيءٍ مَهَهٌ، محرَّكةً،

- ومَهاهٌ ومَهَاهَةٌ ما خَلاَ النساءَ وذِكْرَهُنَّ"، أي: يَسيرٌ سَهْلٌ يَحْتَمِلُهُ الرَّجُلُ حتى يأْتِيَ ذِكْرُ حُرَمِهِ، فَيَمْتَعِضُ، أو كُلُّ شيءٍ باطِلٌ إلا النساءَ، أو كُلُّ شيءٍ قَصْدٌ.

- والمَهَهُ، محرَّكةً: الرَّجاءُ، والمَهَلُ.

- والمَهْمَهُ والمَهْمَهَةُ: المَفَازَةُ البَعيدَةُ، والبَلَدُ المُقْفِرُ

- ج: مَهَامِهُ.

- ومَهْمَهَهُ: قال له مَهْ مَهْ، أي: اكْفُفْ،

- و- عن السَّفَرِ: مَنَعَهُ.

- وتَمَهْمَهَ: كَفَّ وارْتَدَعَ.

- الماءُ والمهُ والماءَةُ، وهَمْزَةُ الماءِ مُنْقَلِبَةٌ عن هاءٍ: م، وسُمِعَ: اسْقِنِي ماً، بالقَصْرِ

- ج: أمْواهٌ ومِياهٌ،

- وعِندي مُوَيْهٌ ومُوَيْهَةٌ.

- والماوِيَّةُ: المِرْآةُ

- ج: ماوِيٌّ، وامرأةٌ.

- وماهَتِ الرَّكِيَّةُ تَماهُ تَمُوهُ تَمِيهُ مَوْهاً مَيْهاً مُوُوهاً ماهَةً مَيْهَةٌ، فهي مَيِّهَةٌ، كَكَيِّسَةٍ،

- ماهَةٌ: كَثُرَ ماؤُها،

- وهي أمْيَهُ مِمَّا كانَتْ وأمْوَهُ،

- و- السَّفِينَةُ: دَخَلَها الماءُ.

- وحَفَرَ فأَمَاهَ وأمْوَهَ: بَلَغَ الماءَ.

- ومَوَّهَ المَوْضِعُ تَمْوِيهاً: صارَ ذا ماءٍ،

- و- القِدرَ: أكْثَرَ ماءَها،

- و- الخَبَرَ عليه: أخْبَرَهُ بِخلافِ ما سألَه،

- و- الشيءَ: طَلاهُ بِفِضَّةٍ أَو ذَهَبٍ وتَحْتَه نُحاسٌ أو حَدِيدٌ.

- وأمَاهُوا أرْكِيَتَهُمْ: أَنْبَطُوا ماءَها،

- و- دَوابَّهُمْ: سَقَوْها،

- و- حَوْضَهُمْ: جَمَعُوا فيه الماءَ،

- و- السِّكِّينَ: سَقاهُ،

- كأَمْهاهُ،

- و- الشيءُ: خُلِطَ،

- و- السماءُ: أسالَتْ ماءً كثِيراً.

- ورَجُلٌ ماهُ الفُؤَادِ،

- وماهِيٌّ الفُؤَادِ: جَبانٌ، كأَنَّ قَلْبَه في ماءٍ، أَو بَلِيدٌ.

- وماهَ: خَلَطَ.

- وأماهَ العَطْشانَ والسِّكِّينَ: سَقاهُما،

- و- الفَحْلُ: ألْقَى ماءَهُ في رَحِمِ الأنْثَى،

- و- الحافِرُ: أنْبَطَ الماءَ،

- و- الأرضُ: نَزَّتْ،

- و- الدَّواةَ: صَبَّ فيها الماءَ.

- وما أحْسَنَ مُوهَةَ وجْهِه ومُواهَتَهُ، بضمهما: ماءَهُ ورَوْنَقَهُ.

- والماهَةُ: الجُدَرِيُّ.

- والماهُ: قَصَبَةُ البَلَدِ.

- والماهانِ: الدينَوَرُ ونُهاوَنْدُ،

- إحْداهُما ماهُ الكُوفَةِ،

- والأخْرَى ماهُ البَصْرَةِ.

- وماهُ وماهُ دِينارٍ: بَلَدَانِ.

- وماهانُ: اسْمٌ، وهو إمَّا مِن هَوَمَ أَو هَيَمَ فَوَزْنُهُ لَعْفانُ، أَو وَهَمَ فَلَفْعانُ، أَو مِن هَما فَعَلْفَانُ، أَوْ وَمَهَ فَعَفْلانُ، أَو نَهَمَ فلاعافٌ، أَو مِن لَفظِ المُهَيْمِنِ فَعافالٌ، أَو مِن مَنَهَ ففالاعٌ، أَوْ مِن نَمَهَ فَعالافٌ، أَو وَزْنُهُ فَعْلانُ.

- والمُوهَةُ، بالضم: الحُسْنُ، وتَرَقْرُقُ الماءِ في وَجْهِ الجَمِيلَةِ،

- كالمُواهَةِ، بالضم.

- ومُـهْتُهُ، بالكسر وبالضم: سَقَيْتُه.

- المَيْهُ: طِلاءُ السَّيْفِ وغَيرِهِ بماءِ الذَّهَبِ.

- وماهَتِ الرَّكِيَّةُ تَمِيهُ: كماهَتْ تَمُوهُ.


فَصْلُ النوُّن

- النُّبْهُ، بالضم: الفِطْنَةُ، والقيامُ من النَّوْمِ. وأنْبَهْتُهُ ونَبَّهْتُهُ فَتَنَبَّهَ وانْتَبَهَ.

- وهذا مَنْبَهَةٌ على كذا: ط مُشْعِرٌ به ط،

- و- لفُلانٍ: مُشْعِرٌ بقَدْرِهِ، ومُعْلٍ له.

- وما نَبِهَ له، كفَرِحَ: ما فَطِنَ، والاسمُ: النُّبْهُ، بالضم.

- والنَّبَهُ، بالتحريكِ: الضالَّةُ تُوجَدُ عن غَفْلَةٍ، والشيءُ المَوْجودُ، ضِدٌّ، والمَشْهورُ،

- كالنَّبِهِ، كخَجِلٍ.

- ونَبُـهَ، مُثَلَّثَةً: شَرُفَ، فهو نابِهٌ ونَبِيهٌ ونَبَهٌ، محرَّكةً، وقَوْمٌ نَبَهٌ أيضاً.

- ونَبَّهَ باسْمِه تَنبيهاً: نَوَّهَ.

- ومَنْبُوهُ الاسمِ: مَعْرُوفُهُ.

- وأمرٌ نابِهٌ: عظيمٌ.

- وأنْبَهَ حاجَتَه: نَسِيهَا، فهي مُنْبِهَةٌ، كمُحْسِنةٍ.

- والنَّباهُ، كسحابٍ: المُشْرِفُ الرَّفِيعُ. ونَبْهانُ: أبو حَيٍّ، وسَمَّوْا: نابِهاً وكزُبيرٍ ومحدِّثٍ وأميرِ ومُحْسِنٍ.

- النَّجْهُ: اسْتِقبالُكَ الرَّجُلَ بما يَكْرَهُ، ورَدُّكُ إياهُ عن حاجَتِهِ، أو هو أقْبَحُ الرَّدِّ.

- نَجَهَهُ، كمَنَعَه: رَدَّهُ،

- كتَنَجَّهَهُ،

- و- على القَوْمِ: طَلَعَ،

- و- بَلَدَ كذا: دَخَلَهُ فَكَرِهَهُ.

- ونَجْهُ الطَّيْرِ: ع.

- نَدَهَ البعيرَ: زَجَرَهُ، وطَرَدَه بالصِّياحِ،

- و- الإِبِلَ: ساقَها مُجْتَمِعَةً، أَو ساقَها وجَمَعَها.

- والنَّدْهَةُ، وتُضَمُّ: الكَثْرَةُ من المالِ، أو هي العِشْرونَ من الغَنَمِ ونحوِها، والمِئَةُ من الإِبِلِ، والألْفُ من الصامِتِ.

- وانْتَدَهَ الأمْرُ واسْتَنْدَهَ: اتْلأَبَّ.

- التَّنَزُّهُ: التَّباعُدُ، والاسمُ: النُّزْهَةُ، بالضم.

- ومَكانٌ نَزِهٌ، ككَتِفٍ،

- ونَزِيهٌ، وأرضٌ نَزْهَةٌ، وتُكْسَرُ الزايُ،

- ونَزِيهةٌ: بعيدةٌ عن الرِّيفِ، وغَمَقِ المِياهِ، وذِبَّانِ القُرَى، ووَمَدِ البِحارِ، وفَسادِ الهَواءِ.

- نَزُهَ، كَكَرُمَ وضَرَبَ، نَزَاهةً ونَزَاهِيَةً،

- و- الرجُلُ: تَبَاعَدَ عن كلِّ مَكْروه، فهو نَزِيهٌ. واسْتِعْمالُ التَّنَزُّه في الخُروجِ إلى البَساتِينِ والخُضَرِ والرِّياضِ غَلَطٌ قبيحٌ.

- ورجُلٌ نَزْهُ الخُلُقِ، وتُكْسَرُ الزايُ،

- ونازِهُ النَّفْسِ: عفيفٌ مُتَكَرِّمٌ، يَحُلُّ وحدَه، ولا يُخالِطُ البُيوتَ بنَفْسِه ولا مالِهِ

- ج: نُزَهاءُ ونَزِهونَ ونِزاهٌ، والاسمُ: النَّزْهُ والنَّزاهَةُ، بفتحهما.

- ونَزَهْتُ إبِلِي نَزْهاً: باعَدْتُها عن الماءِ.

- ونَزَّهَ نَفْسَه عن القبيحِ تَنْزِيهاً: نَحَّاها.

- وهو بنُزْهَةٍ من الماءِ، بالضم: ببُعْدٍ.

- المَنْفوهُ: الضعيفُ الفُؤادِ الجَبانُ،

- وما كانَ نافِهاً فَنَفَهَ، كمَنَع، نُفُوهاً.

- والنُّفوهُ أيضاً: ذِلَّةٌ بعد صُعوبةٍ.

- ونَفِهَتْ نَفْسُه، كسَمِعَ: أعْيَتْ وكَلَّتْ،

- و- أنْفَهَ ناقَتَه: أَكَلَّها وأعْياها،

- كنَفَّهَها،

- و- له من مالِه: أقَلَّ منه.

- واسْتَنْفَهَ: اسْتَراحَ.

- نَقِهَ من مَرَضِه، كفَرِحَ ومنَعَ، نَقْهاً ونُقوهاً: صَحَّ وفيه ضَعْفٌ، أو أفاقَ،

- فهو ناقِهٌ

- ج: كرُكَّعٍ،

- و- الحديثَ: فَهِمَه،

- كاسْتَنْقَهَه، فهو نَقِهٌ وناقِهٌ.

- وانْتَقَهْتُ من الحديثِ: اشْتَفَيْتُ.

- نَكَهَ، له و- عليه، كضَرَبَ ومَنَعَ: تَنَفَّسَ على أنْفِه، أو أخْرَجَ نَفَسَه إلى أنْفِ آخَرَ،

- و- الشمسُ: اشْتَدَّ حَرُّها.

- ونَكِهَه، كسَمِعه ومَنَعَه،

- واسْتَنْكَهَهُ: شَمَّ رِيحَ فَمِه.

- والنُّكَّهُ من الإِبل، كسُكَّرٍ: النُّفَّهُ.

- النَّمَهُ، محرَّكةً: شِبْهُ الحَيْرَةِ،

- وقد نَمِهَ، كفَرِحَ.

- نَهْنَهَهُ عن الأمرِ فَتَنَهْنَهَ: كَفَّه، وزَجَرَهُ فَكَفَّ، وأصْلُها: نَهَّهَهُ.

- والنَّهْنَهُ: الثَّوْبُ الرقيقُ النَّسْجِ.

- ناهَ: ارْتَفَعَ،

- و- الهامَةُ: رَفَعَتْ رأسَها فَصَرَخَتْ،

- و- نَفْسُه عن الشيءِ تَنُوهُ وتَناهُ: انْتَهَتْ، وأبَتْ، وتَرَكَتْ، وقَوِيَتْ،

- و- البَقْلُ الدَّوابَّ: مَجَّدَها.

- ونَوَّهَهُ،

- و- به: دَعاهُ، ورَفَعَه.

- والنَّوْهُ، ويُضَمُّ: الانْتهاءُ عن الشيءِ.

- والنَّوْهَةُ: الأكْلَةُ كالوَجْبَةِ.

- والنَّوَّاهَةُ: النَّوَّاحَةُ.

- والنُّوَّهُ، كسُكَّرٍ: النُّوَّحُ.

- نِيهٌ، كَنِيلٍ: د بين سِجِسْتانَ وإسْفَرايِنَ

- والنايِهُ: الرفيعُ المُشْرِفُ.

- وناهَ يَناهُ: ارْتَفَعَ، وأُعْجِبَ.

- (ونَفْسٌ ناهةٌ: مُنْتَهِيَةٌ عن الشيءِ).


فَصْلُ الواو

- الوَبْهُ: الفِطْنَةُ، والكِبْرُ.

- وَبَهَ له، كمنَعَ وفَرِحَ

- ط وأوْبَهَ: فَطِنَ ط.

- وهو لا يُوبَهُ له،

- و- به: لا يُبالَى به.

- الوَجْهُ: م، ومُسْتَقْبَلُ كلِّ شيءٍ

- ج: أوْجُهٌ ووُجُوهٌ وأُجُوهٌ، ونَفْسُ الشيءِ،

- و- من الدَّهْرِ: أوَّلُهُ،

- و- من النَّجْمِ: ما بَدا لَكَ منه،

- و- من الكَلامِ: السَّبيلُ المَقْصودُ، وسَيِّدُ القَوْمِ

- ج: وُجوهٌ،

- كالوَجِيهِ

- ج: وُجَهَاءُ، والجاهُ، والجِهَةُ، والقليلُ من الماءِ، ويُحَرَّكُ، والجِهَةُ، مُثَلَّثَةً.

- والوُِجْهُ، بالضم والكسر: الجانِبُ، والناحِيَةُ.

- ووَجَهَهُ، كوَعَدَهُ: ضَرَبَ وَجْهَهُ، فهو مَوْجُوهٌ.

- ووَجَّهَهُ تَوْجِيهاً: أَرْسَلَهُ، وشَرَّفَهُ،

- كأَوْجَهَهُ،

- و- المَطَرَةُ الأرضَ: صَيَّرَتْها وجْهاً واحِداً،

- و- النَّخْلَةَ: غَرَسَها فأَمَالَها قِبَلَ الشَّمالِ، فَأَقامَتْها الشَّمالُ.

- ووِجاهَكَ وتُجاهَكَ، مُثَلَّثَيْنِ: تِلْقاءَ وَجْهِكَ.

- ولَقِيَهُ وِجاهاً ومُوَاجَهَةً: قابَلَ وَجْهَهُ بِوَجْهِهِ.

- وتَواجَها: تَقَابَلا. وكمُعَظَّمٍ: ذُو الجاهِ،

- و- من الأكْسِيَةِ: ذُو الوَجْهَيْنِ،

- كالوَجِيهَةِ، ومَنْ له حَدَبَتانِ، في ظَهْرِهِ، وفي صَدْرِهِ.

- وتَوَجَّهَ: أقْبَلَ، ط وانْهَزَمَ، ووَلَّى،

- وكَبِرَ ط ووِجاهُ ألْفٍ، بالكسر: زُهاؤُهُ.

- والوَجِيهُ: ذُو الجاهِ

- ج: وُجَهاءُ،

- كالوَجُهِ، كنَدُسٍ، وقد وجُهَ، ككَرُمَ،

- وخَرَزَةٌ م،

- كالوَجِيهَةِ،

- و- من الخَيْلِ: الذي تَخْرُجُ يَداهُ مَعاً عندَ النِّتاجِ،

- واسْمُ ذلك الفِعْلِ: التَّوْجِيهُ، وفَرَسانِ م.

- وأوْجَهَهُ: صادَفَهُ وجِيهاً.

- وتَوْجِيهُ القوائِمِ: كالصَدَفِ، أَو هو تَدَانِي العُجَايَتَيْنِ والحافِرَيْنِ، والْتِواءٌ في الرُّسْغَيْنِ،

- و- في الشِّعْرِ: الحَرْفُ الذي قَبْلَ الرَّوِيِّ في القافِيَةِ المُقَيَّدَةِ، أَو أنْ تَضُمَّهُ وتَفْتَحَه، فإنْ كَسَرْتَه، فَسِنادٌ.

- وتَجَهْتُ إليك،

- أتْجَه ووَجَّهْتُ إليك تَوْجِيهاً: تَوَجَّهْتُ.

- وبَنو وجِيهَةَ: بَطْنٌ.

- وأوْجَهَهُ: جَعَلَهُ وجِيهاً.

- ووَجَهْتُكَ عندَ الناسِ أجِهُكَ: صِرْتُ أوْجَهَ منك.

- والجِهةُ، بالكسر والضم: الناحِيةُ،

- كالوَجْهِ والوِجْهَةِ، بالكسر

- ج: جِهاتٌ. ونَظَرُوا إلَيَّ بأُوَيْجِهِ سُوءٍ.

- وفي مَثَلٍ: "وَجِّهِ الحَجَرَ وِجْهَةً مَّاله"، بالنَّصْبِ والرَّفْعِ، أي: دَبِّرِ الأمْرَ على وَجْهِه. وأصْلُه في البِناءِ: إذا لم يَقعِ الحَجَرُ مَوْقِعَه، أَي: أدِرْهُ حتى يَقَعَ على وَجْهِه وَدَعْهُ.

- ودَهَهُ عن الأمْرِ، كَوَعَدَهُ: صَدَّهُ.

- وأوْدَهَ بالإِبِلِ: صاحَ بها.

- والوَدْهاءُ: المرأةُ الحَسَنَةُ اللَّوْنِ في بَياضٍ.

- واسْتَيْدَهَتِ الإِبِلُ: اجْتَمَعَتْ، وانْساقَتْ،

- و- الخَصْمُ: انْقادَ، وغُلِبَ،

- كاسْتَوْدَهَ فيهما،

- و- الأمْرُ: اتْلأَبَّ،

- و- فلاناً: اسْتَخَفَّه.

- ورِهَ، كفرِحَ: حَمُقَ. والنَّعْتُ: أوْرَهُ ووَرْهاءُ،

- و- الرِّيحُ: كَثُرَ هُبُوبُها. وكَورثَ: كَثُرَ شَحْمُ المَرأةِ، فهي وَرِهَةٌ.

- وسَحابَةٌ وَرِهَةٌ وَوَرْهاءُ: كثيرَةُ المَطَرِ.

- ودارٌ وارِهةٌ: واسِعةٌ.

- ورِيحٌ وَرْهاءُ: في هُبوبِها عَجْرَفَةٌ.

- وتَوَرَّهَ في عَمَلِهِ: لم يكن فيه حِذْقٌ.

- والوَرْهاءُ: فَرَسٌ.

- والوَرَهْرَهَةُ: الحَمْقاءُ.

- الوافِهُ: قَيِّمُ البِيعَةِ،

- ووَظِيفَتُه: الوفاهَةُ، بالكسر،

- ورُتْبَتُه: الوَفْهِيَّةُ، والحَكَمُ، وقد وَفَهَ، كَوَضَعَ.

- الواقِهُ: الوافِهُ،

- كالوُقاهِ، كغُرابٍ.

- والوَقاهِيَةُ: قِيامُهُ بها.

- والوَقْهُ: الطاعةُ،

- وقد وَقِهْتُ، كَوَرِثْتُ،

- وأيْقَهْتُ واسْتَيْقَهْتُ.

- واتَّقَهَ، كاتَّخَذَ: انْتَهَى،

- و- له: أطاعَهُ، وسَمِعَ منه.

- الوَلَهُ، محركةً: الحُزْنُ، أو ذَهابُ العَقْلِ حُزْناً، والحَيْرَةُ، والخَوْفُ.

- وَلِهَ، كَوَرِثَ ووَجِلَ وَوَعَدَ، فهو ولْهانُ ووالِهٌ وآلِهٌ، وتَوَلَّهَ واتَّلَهَ.

- وهي وَلْهَى ووالِهَةٌ ووالِهٌ ومِيلاهٌ: شَديدةُ الحُزْنِ والجَزَعِ على وَلَدِها، وأوْلَهَهَا.

- والمُوْلَهُ، كمُكْرَمٍ: العَنْكَبُوتُ، والماءُ المُرْسَلُ في الصَّحْراءِ،

- كالمُوَلَّه، كمُعَظَّمٍ.

- والمِيلَهُ، بالكسر: الفَلاةُ.

- والوَلِيهَةُ: ع.

- والوَلْهانُ: شَيْطانٌ يُغْرِي بكَثْرَةِ صبِّ الماءِ في الوُضوءِ.

- وَوَقَعَ في وادِي تُوُلِّهَ، بضمتين وكسر اللام: في الهَلاكِ.

- والمِيلاهُ، بالكسر: الرِّيحُ الشديدةُ، وناقةٌ تَرُبُّ بالفَحْلِ، فإذا فَقَدَتْهُ، وَلِهَتْ إليه.

- واتَّلَهَهُ النبيذُ، كافْتَعَلَهُ: ذَهَبَ بِعَقْلِهِ.

- وَمِهَ النهارُ، كَوَجِلَ: اشْتَدَّ حَرُّه.

- والوَمْهَةُ: الإِذْوابَةُ من كُلِّ شيءٍ.

- واهاً له، وبتَرْكِ تَنْوينِهِ: كَلِمَةُ تَعَجُّبٍ من طيبِ كُلِّ شيءٍ، وكَلِمَةُ تَلَهُّفٍ.

- وَهْوَهَ الكَلْبُ في صَوْتِهِ: جَزِعَ فَرَدَّدَه،

- و- العَيْرُ: صَوَّتَ حَوْلَ أُتُنِه شَفَقَةً،

- و- المرأةُ: صاحَتْ في الحُزْنِ.

- وفَرَسٌ وَهْوَهٌ ووَهْواهٌ: نَشيطٌ حديدٌ.

- والوَهْوَهَةُ: صَوْتٌ في حَلْقِه، يكونُ في آخِرِ صَهِيلِهِ.

- والمُوَهْوِهةُ: التي تُرْعَدُ من الامْتِلاءِ.

- والوَهُّ: الحُزْنُ.

- وَوَهٍّ من هذا وهٍّ: كأُفٍّ أُفٍّ.

- وَيْهُ، وتُكْسَرُ الهاءُ،

- وَوَيْهاً: إغْراءٌ، ويكونُ لِلواحِدِ والجَمْعِ، والمُذَكَّرِ والمُؤَنَّثِ. وكُلُّ اسْمٍ خُتِمَ به، كسِيبَوَيْهِ وعَمْرَوَيْهِ، فيه لُغاتٌ (مَرَّتْ في س ي ب).


فَصْلُ الهَاء

- رَجُلٌ هُوهَةٌ، بالضم: جَبَانٌ.

- وهَهْ: تَذْكِرَةٌ، وَوَعيدٌ.

- وهاه: وَعِيدٌ، وحِكايةٌ لِضَحِكِ الضَّاحِكِ.

- وهَهَّ يَهَهُّ، بالفتح، هَهًّا وهَهَّةً: لَثُغَ، واحْتَبَسَ لِسانُهُ.

- الهَيْهُ: مَنْ يُنَحَّى لِدَنَسِ ثِيابِهِ.

- وهَياهُ، كسَحابٍ: من أسْماءِ الشَّياطينِ.

- وهَيْهاتَ وأيْهاتَ وهَيْهانَ وأيْهانَ وهايَهاتَ وهايَهانَ وآيَهَاتَ وآيَهَانَ، مُثَلَّثاتٍ مَبْنياتٍ ومُعْرَباتٍ، وهَيْهانْ، ساكِنَةَ الآخِرِ،

- وأيْهَا وأيْآتَ، إحْدَى وخَمْسونَ لغةً ومَعْناها: البُعْدُ.

- ويقالُ لشيءٍ يُطْرَدُ هِيهِ هِيهِ، بالكسر، وهي كَلِمَةُ اسْتِزادَةٍ أيضاً.


فَصْلُ اليَاء

- يَهْيَهَ بالإِبِلِ: قال لها ياهْ ياهْ، وقد تُكسَرُ هاؤُهُما، وقد تُنَوَّنُ.

- وياهَياهِ، للواحِدِ والجَميعِ، والمُذَكَّرِ والمُؤَنَّثِ: اسْتِقْبالٌ،

- وقد يُثَنَّى ويُجْمَعُ: ياهَياهانِ وياهَياهُونَ.

- وياهَياهَ، بفتح الآخِرِ: أقْبِلِي.

- وياهَياهَتانِ وياهَياهاتُ.


باب الواو والياء

فَصْل الهَمْزة

- ي: أبَى الشيءَ يَأْباهُ ويَأْبِيهِ إباءً وإباءَةً، بكسرهما: كرِهَهُ، وآبَيْتُه إيَّاهُ.

- والآبِيَةُ: التي تَعافُ الماءَ، والتي لا تُريدُ عَشاءً، والإِبلُ ضُرِبَتْ فَلَمْ تَلْقَحْ.

- وماءَةٌ مَأْباةٌ: تَأْباها الإِبلُ.

- وأخَذَهُ أُباءٌ من الطعامِ، بالضم: كَراهَةٌ. ورجُلٌ آبٍ من آبِينَ، وأُباةٍ وأُبِيٍّ وإباءٍ. ورجُلٌ أَبِيٌّ، من أَبِيِّينَ.

- وأبِيتُ الطعامَ، كرَضِيتُ، إبًى: انْتَهَيْتُ عنه من غيرِ شِبَعٍ.

- ورجُلٌ أبَيانٌ، محركةً: يَأبَى الطعامَ، أو الدَّنِيئةَ

- ج: إبْيانٌ، بالكسر.

- وأبِيَ الفَصيلُ، كَرَضِيَ وعُنِيَ، أبًى، بالفتح: سَنِقَ من اللَّبَنِ، وأَخَذَه أُباءٌ،

- و- العَنْزُ: شَمَّ بَوْلَ الأَرْوِيِّ فَمَرِضَ، فهو أبْوَأْ.

- والأباءُ، كسَحابٍ: البَرْدِيَّةُ، أو الأَجَمَةُ، أو هي من الحَلْفاءِ، لأنَّ الأجمَةَ تَمْنَعُ، والقَصَبُ، الواحِدَةُ: بهاءٍ، وَمَوْضعُهُ المَهْموزُ.

- وآبي اللَّحْمِ الغِفارِيُّ: صحابِيٌّ، وكان يأبَى اللَّحْمَ.

- والآبي: الأسَدُ.

- ومحمدُ بنُ يَعْقوبَ بنِ أبِيٍّ، كَعَلِيٍّ: مُحَدِّثٌ.

- وأبَّى، كَحَتَّى: ابنُ جَعْفَرٍ النَّجِيرَمِيُّ، وبئْرٌ بالمَدِينَةِ لبَني قُرَيْظَةَ، ونَهْرٌ بين الكوفَةِ وقَصْرِ بنِي مُقاتِلٍ، عَمِلَه أبَّى بنُ الصَّامِغانِ، مَلِكٌ نَبَطِيٌّ، ونَهْرٌ ببَطيحَةِ واسِطَ. والأَبَّاءُ بنُ أُبَيٍّ، كشَدَّادٍ: مُحَدِّثٌ.

- والأبِّيَّةُ، بالضم: الكِبْرُ، والعَظَمَةُ.

- وبَحْرٌ لا يُؤْبَى، أي: لا يَجْعَلُكَ تَأْباهُ، أَي: لا يَنْقَطِعُ.

- والإِبْيَةُ، بالكسر: ارْتِدادُ اللَّبَنِ في الضَّرْعِ.

- والأبَا: لغةٌ في الأَبِ، وأصْلُ الأبِ أبَوٌ، محركةً

- ج: آباءٌ وأبُونَ.

- وأبَوْتَ وأَبَيْتَ: صِرْتَ أباً.

- وأبَوْتُه إباوَةً، بالكسرِ: صِرْتُ له أباً، والاسمُ: الإِبْواءُ.

- وتَأَبَّاهُ: اتَّخَذَهُ أباً. وقالوا في النِّداءِ: يا أبَتِ، بكسر التاءِ وفتحِها، ويا أبَهْ، بالهاءِ، ويا أبَتَاهُ ويا أباهُ.

- وَلابَ لَكَ، ولا أبالَكَ، ولا أباكَ، ولا أبَكَ، ولا أبَ لكَ: كُلُّ ذلك دُعاءٌ في المَعْنَى لا مَحَالَة، وفي اللَّفْظِ خَبَرٌ، يقالُ لمن له أبٌ، ولمن لا أبَ له.

- وأبو المرأةِ: زَوْجُها.

- والأُبُوُّ: الأُبُوَّةُ.

- وأبَّيْتُه تَأْبِيَةً: قُلْتُ له بأَبِي.

- والأَبْواءُ: ع قُرْبَ وَدَّانَ.

- وأبَوَى، كجَمَزَى،

- وأبْوَى، كسَكْرَى: مَوْضِعانِ.

- و: الأتْوُ: الاسْتقامَةُ في السَّيْرِ، والسُّرْعةُ، والطَّريقةُ، والموتُ، والبَلاءُ، والمَرَضُ الشديدُ، والشَّخْصُ العظيمُ، والعطاءُ.

- وأتَوْتُه إتاوَةً، ككِتابَةٍ: رَشَوْتُه.

- والإِتاوَةُ أيضاً: الخَراجُ، والرِّشْوَةُ، أو تَخُصُّ الرِّشْوَةَ على الماءِ

- ج: أتاوَى، وأُتًى نادِرٌ.

- وأتَت النَّخْلَةُ والشجرةُ أتْواً وإتاءً، بالكسر: طَلَعَ ثَمَرُها، أوْ بَدَا صلاحُها، أَو كثُرَ حَمْلُها.

- والإِتاءُ، ككِتابٍ: ما يَخْرُجُ من إكالِ الشَّجَرِ، والنَّماءُ. وقد أتَتِ الماشِيةُ إتاءً.

- والأتاوِيُّ والأتِيُّ ويُثَلَّثانِ: جَدْوَلٌ تُؤْتِيه إلى أَرْضِكَ، أَو السَّيْلُ الغريبُ، والرجُلُ الغريبُ.

- وأتَوْتُهُ: أتَيْتُه.

- ي: أتَيْتُه أتْياً وإتْيانناً وإتْيانَةً، بكسرهما، ومَأْتاةً وأُتِيًّا، كعُتِيٍّ ويُكْسَرُ: جِئْتُه.

- وآتَى إليه الشيءَ: ساقَه،

- و- فلاناً شيئاً: أعْطاهُ إيَّاهُ،

- و- فلاناً: جازاهُ.

- {ولا يُفْلِحُ الساحِرُ حيثُ أتَى}، أي: حيثُ كان.

- وطريقٌ مِئْتاةٌ، بالكسر: عامرٌ واضِحٌ، وهو مُجْتَمَعُ الطريقِ أيضاً، وبمَعْنى التِّلْقاءِ.

- ومَأْتَى الأمْرِ ومَأْتاتُه: جِهَتُه.

- والإِتَى، كرِضًى،

- والأَتاءُ، كسَماءٍ: ما يَقَعُ في النَّهْرِ من خَشَبٍ أَوْوَرَقٍ

- ج: آتاءٌ وأُتِيٌّ، كعُتِيٍّ.

- وسَيْلٌ أَتِيٌّ وأتاوِيٌّ: ذُكِرَ.

- وأتِيَّةُ الجُرْحِ وإتِّيَّتُه: مادَّتُه، وما يَأْتِي منه.

- وأتَى الأمْرَ: فَعَلَه،

- و- عليه الدَّهْرُ: أهْلَكَه.

- واسْتَأْتَتِ الناقةُ: أرادَتِ الفَحْلَ،

- و- زيدٌ فلاناً: اسْتَبْطَأَهُ، وسأَلَه الإِتْيَانَ.

- ورجُلٌ مِيتاءٌ: مُجازٍ مِعْطاءٌ.

- وتَأَتَّى له: تَرَفَّقَ، وأتاهُ من وجهِه،

- و- الأمْرُ: تَهَيَّأَ.

- وأَتَّيْتُ الماءَ تَأْتِيَةً وتَأَتِّياً: سَهَّلْتُ سبيلَه.

- وأُتِيَ فلانٌ، كعُنِيَ: أشْرَفَ عليه العَدُوُّ.

- وأَتَّى: بمعنى حتى.

- و: أثَوْتُ به،

- و- عليه أثْواً وإثاوَةً، بالكسر،

- ي: وأثَيْتُ أثْياً وإثايَةً: وشَيْتُ به عندَ السُّلْطانِ، أَو مُطْلَقاً.

- وأُثايةُ، بالضم ويُثَلَّثُ: ع بين الحَرَمَيْن، فيه مسجِدٌ نَبَوِيٌ، أو بِئْرٌ دونَ العَرْجِ، عليها مسجِدٌ للنبي، صلى الله عليه وسلم.

- والمْؤَاثِي: المُخاصِمُ.

- والمُؤْتَثِي: من يأكلُ فَيُكْثِرُ، ثم يَعْطَشُ فلا يَرْوَى.

- والإِثاءُ، كالإِناءِ: الحجارةُ.

- والمأْثِيَةُ والمَأْثاةُ: السِّعايَةُ.

- ي: أجَى أَجَى: دُعاءٌ للنَّعْجَةِ، يائِيٌّ.

- و: الأخِيَّةُ، كأبِيَّةٍ ويُشَدُّ ويُخَفَّفُ: عُودٌ في حائِطٍ، أَو في حَبْلٍ يُدْفَنُ طَرَفَاهُ في الأرضِ، ويُبْرَزُ طَرَفُهُ، كالحَلْقَةِ تُشَدُّ فيها الدابَّةُ

- ج: أخايَا وأَواخِيُّ.

- والآخِيَّةُ: الطُّنُبُ، والحُرْمَةُ، والذِّمَّةُ.

- وأخَّيْتُ للدابَّةِ تأَخِيَةً: عَمِلْتُ لَها أَخِيَّةً.

- والأخُ والأخُّ، مُشدَّدَةً،

- والأخُوُّ والأخَا والأخْوُ، كَدَلْوٍ، من النَّسَبِ: م، والصَّدِيقُ، والصاحِبُ

- ج: أخونَ وآخاءٌ وإخْوانٌ، بالكسر، وأُخْوانٌ، بالضم وإخْوَةٌ وأُخْوَةٌ، بالضم، وأُخُوَّةٌ وأُخُوٌّ، مُشَدَّدَيْنِ مضمومينِ.

- والأخْتُ: للْأُنْثَى، والتاءُ ليس للتأنيثِ

- ج: أخَوَاتٌ، وما كنْتَ أخاً، ولقد أَخَوْتَ أُخُوَّةً، وآخَيْتُ وتأخَّيْتُ وآخاهُ مُؤَاخاةً وإخاءً وإخاوَةً ووخاءً، وواخاهُ ضعيفَةٌ.

- وتأخَّيْتُ الشيءَ: تَحَرَّيْتُهُ،

- و- أخاً: اتَّخَذْتُهُ، أَو دَعَوْتُه أَخاً.

- ولا أخا لَكَ بفلانٍ: ليس لك بأَخٍ.

- وتَرَكْتُه بأَخِ الخَيْرِ: بشَرٍّ.

- وأُخَيَّانِ، كعُلَيَّانِ: جَبَلانِ.

- و: الإِداوَةُ، بالكسر: المَطْهَرَةُ

- ج: أَدَاوَى، كفَتَاوَى.

- وأَدَتِ الثَّمَرَةُ تَأْدُو أُدُوًّا، كعُتُوٍّ: أيْنَعَتْ ونَضِجَتْ.

- وأدَوْتُ له آدُو أَدْواً: خَتَلْتُه.

- والأداةُ: الآلةُ

- ج: أَدَواتٌ.

- وتآدَى: أَخَذَ للدَّهْرِ أَدَاتَهُ.

- ي: أَدَّاهُ تَأْدِيَةً: أَوْصَلَهُ، وقَضاهُ، والاسمُ: الأداءُ. وهو آدَى للأمانةِ مِن غيرِهِ.

- وأَدَى اللبنُ يَأْدِي أُدِيّاً، كعُتِيٍّ: خَثُرَ لِيَرُوبَ،

- و- الشيءُ: كثُرَ،

- و- السِّقاءُ: أمْكَنَ لِيُمْخَضَ.

- وآداهُ على فلانٍ: أعْداهُ، وأَعانَه.

- واسْتَأْدَى عليه: اسْتَعْدَى،

- و- فلاناً مالاً: صادَرَهُ، وأَخَذَه منه.

- وآدَى، فهو مُؤْدٍ: قَوِيَ،

- و- للسَّفَرِ: تَهَيَّأَ،

- و- القومُ: كثُرُوا بالمَوْضِعِ، وأَخْصَبوا،

- و- المالُ صاحِبَه: كثُرَ عليه فَغَلَبَه.

- والأدِيُّ، كغَبِيٍّ، من الإِناءِ والسِّقاءِ: الصغيرُ، أَوْ بَيْنَه وبين الكبيرِ،

- و- مِنَّا: الخفيفُ المُشَمِّرُ،

- و- من المالِ: القليلُ،

- و- من الثِّيابِ: الواسِعُ كاليَدِيِّ.

- وقَطَعَ الله أَدَيْهِ: يَدَيْهِ.

- وأَدَيْتُ له: خَتَلْتُه.

- وتأدَّيْتُ له من حَقِّه: قَضَيْتُه.

- وأُدَيٌّ، كسُمَيٍّ: جَدٌّ لمُعاذِ بنِ جَبَلٍ، رضي الله تعالى عنه.

- وعُرْوَةُ بنُ أُدَيَّةَ: شاعرٌ.

- ومالكُ بنُ أَدِّي، بكسر الدال المشدَّدةِ: تابعيٌّ.

- ي: أَذِيَ به، كَبَقِيَ، بالكسر أَذًى وتأذَّى،

- والاسمُ: الأذِيَّةُ والأذاةُ: وهي المَكْرُوهُ اليسيرُ.

- والأَذِيُّ، كغَنِيٍّ: الشديدُ التَّأَذِّي، ويُخَفَّفُ، والشديدُ الإِيذاءِ، ضِدٌّ.

- والآذِيُّ: المَوْجُ.

- وآذَى: فَعَلَ الأذَى،

- و- صاحِبَهُ أذًى وأَذاةً وأَذِيَّةً، ولا تَقُلْ: إيذاءً.

- وناقةٌ أذِيَةٌ، مُخَفَّفَةً،

- وبعيرٌ أذٍ: لا يَقَرُّ في مكانٍ بلا وَجَعٍ ولا مَرَضٍ، بَلْ خِلْقَةً.

- ي: الإِرَةُ، كعِدَةٍ: النَّارُ نَفْسُها، أَو مَوْضِعُها، أَو اسْتِعارُها وشِدَّتُها، والقَديدُ، والمُعْتَقَرُ، والمُعَالَجُ، ولَحْمٌ يُغْلَى بِخَلٍّ إغْلاءً، فَيُحْمَلُ في السَّفَرِ، وأصْلُه: إرْيٌ، والهاءُ عِوَضٌ من الياءِ

- ج: إرُونَ.

- وأرَتِ القِدْرُ تَأْرِي أرْياً: لَزِقَ بأَسْفَلِها شِبْه الجُلْبَةِ السَّوْداءِ من الاحْتِراقِ،

- كأَرِيَتْ،

- و- الدابَّةُ مَرْبَطها: لَزِمَتْه،

- و- الريحُ الماءَ: صَبَّتْه،

- و- النَّحْلُ: عَمِلَتِ العَسَلَ،

- كتَأَرَّتْ وأْتَرتْ،

- و- صَدْرُهُ عَلَيَّ: اغْتاظَ،

- كأَرِيَ،

- و- الدابَّةُ إلى الدَّابَةِ: انْضَمَّتْ، وألِفَتْ مَعَها مَعْلَفاً واحِداً. وآرَيْتُها أنَا.

- والأرْيُ: ما لَزِقَ بأَسْفَلِ القِدْرِ، والعَسَلُ، أو ما تَجْمَعهُ النَّحْلُ في أجْوافِها ثم تَلْفِظُه، أو ما لَزِقَ من العَسَلِ في جَوْفِ العَسَّالَةِ،

- و- من السَّحابِ: دِرَّتُه،

- و- من الريحِ: عَمَلُها وسَوْقُها السحابَ، والنَّدَى يَقَعُ على الشَّجرِ، ولُطاخةُ ما تَأْكُلُه.

- وتَأَرَّى عنه: تَخَلَّفَ،

- و- بالمكانِ: احْتَبَسَ،

- كائْتَرَى،

- و- الشيءَ: تَحَرَّاهُ.

- والآرِيُّ، ويُخَفَّف: الأخِيَّةُ.

- وأرَّيْتُها،

- و- لها تَأْرِيَةً: جَعَلْتُ لها آرِيَّةً،

- و- الشيءَ: أثْبَتُّه، ومَكَّنْتُهُ،

- و- النارَ: عَظَّمْتُها، ورَفَعْتُها،

- أَو جَعَلْتُ لها إرَةً،

- و- عن الأمرِ: وَرَّيْتُ.

- و: أزَى الظِّلُّ يَأْزُو: قَلَصَ.

- ي: أَزَى إليه أَزْياً وأُزِيًّا: انْضَمَّ، وضَمَّ،

- و- الظِّلُّ أُزِيًّا، كعُتِيٍّ: قَلَصَ،

- كأَزِيَ، كرَضِيَ،

- و- له أَزْياً: أَتاهُ من وجهِ مَأْمَنِهِ لِيَخْتِلَهُ،

- و- الرَّجلَ: أَجْهَدَهُ،

- كآزاهُ، فهوَ مَأْزُوٌّ ومُؤْزًى،

- و- مالَه: نَقَصَه.

- ويومٌ آزٍ: شديدُ الحَرِّ.

- وتَآزَى القومُ: تَدَانَوُا، أَو خاصٌّ بالجُلوسِ.

- والإِزاءُ، ككِتابٍ: سَبَبُ العَيْشِ، أَو ما سُبِّبَ من رَغدِهِ وفَضْلِهِ،

- و- لِلْحَرْبِ: مُقيمُها،

- و- لِلمالِ: سائِسُها، وجميعُ ما بين الحَوْضِ إلى مَهْوَى الرَّكِيَّةِ مِن الطَّيِّ، أَو حَجَرٌ، أَو جِلْدٌ، أَو جُلَّةٌ يُوضَعُ عليها الحَوْضُ، أو مَصَبُّ الماءِ في الحَوْضِ.

- وهُمْ إزاؤُهُم: أَقْرانُهُم.

- وآزَى على صَنِيعِه إيزاءً: أفْضَلَ،

- و- عن فُلانٍ: هابَه،

- و- الشيءَ: حاذاهُ وجَاراهُ.

- وتَأَزَّى عنه: نَكَصَ،

- و- القِدْحُ: أصابَ الرَّمِيَّةَ فاهْتَزَّ فيها،

- و- الحَوْضَ: جَعَلَ له إزاءً،

- كأَزَّاهُ تَأْزِيَةً.

- و: أسا الجُرْحَ أسْوًا وأسًا: داواهُ،

- و- بَيْنَهم: أَصْلَحَ.

- والأسُوُّ، كعَدُوٍّ وإزاءٍ: الدَّواءُ

- ج: آسِيَةٌ.

- والآسِي: الطبيبُ

- ج: أُساةٌ وإساءٌ، كقُضاةٍ وظِباءٍ.

- والأسِيُّ، كَعَلِيٍّ: المَأْسُوُّ.

- والإِسْوَةُ، بالكسر وتُضَمُّ: القُدْوَةُ، وما يَأْتَسِي به الحزينُ

- ج: إساً، بالكسر ويُضَمُّ.

- وأَسَّاهُ تَأْسِيَةً فَتَأَسَّى: عَزَّاه فَتَعَزَّى.

- وائْتَسَى به: جَعَله إسْوَةً.

- وأَسَوْتُه به: جَعَلْتُه له إسْوَةً.

- وآساهُ بمالِهِ مُواساةً: أَنَالَه منه، وجَعَلَه فيه إسْوَةً، أو لا يكونُ ذلك إلاَّ من كَفافٍ. فإن كان من فَضْلَةٍ، فَلَيْسَ بمُواساةٍ.

- وتَآسَوْا: آسى بعضُهم بعضاً.

- والأَسَا: الحُزْنُ.

- وهو أَسْوانُ: حَزينٌ.

- والأُساوَةُ، بالضم: الطِّبُّ.

- وأُسْوانُ، بالضم: د بالصَّعيد.

- ي: أَسِيتُ عليه، كَرَضِيتُ، أَسًى: حَزِنْتُ.

- ورجُلٌ آسٍ وأَسْيانٌ، وامرأةٌ آسِيَةٌ وأَسْيانَةٌ

- ج: أَسْيانونَ وأَسْياناتٌ وأَسايَا وأَسايونَ وأَسْيَيَاتٌ.

- والآسِيَةُ من البِناءِ: المُحْكَمُ، والدِّعامةُ، والسارِيَةُ، والخاتِنَةُ، وبِنْتُ مُزاحِمٍ امرأةُ فِرْعَوْنَ، وأُخْتُ الحافِظِ الضِّياءِ المَقْدِسِيِّ المُحَدِّثَةُ.

- وأسَيْتُ له من اللَّحْمِ خاصَّةً: أبْقَيْتُ له.

- والأسِيُّ، كغَنِيٍّ: بقِيَّةُ الدَّارِ، وخُرْثِيُّ المَتاعِ.

- ي: أَشَى الكلامَ، كَرَمَى، أشْياً: اخْتَلَقَهُ.

- وأشِيَ إليه، كَرَضِيَ، أشْياً: اضْطرَّ.

- وأشاءُ النَّخْلِ: صِغَارُهُ، أو عامَّتُهُ، الواحِدَةُ: أشاءَةٌ.

- وإشاءٌ، ككِتابٍ: جَبَلٌ.

- ووَادِي أُشَيٍّ، كسُمَيٍّ: ع بالمَغْرِبِ.

- ووَادِي الأَشائِنِ: ع.

- وآشِي: ع.

- والأَشْيُ: غُرَّةُ الفَرَسِ.

- وأشاءَة: أُمَّةٌ بحَضْرَمَوْتَ.

- وآشَى الدَّواءُ العَظْمَ: أَبْرَأَهُ.

- وآشَى: أبو داوُدَ النبيِّ، صلى الله عليه وسلم.

- ي: الآصِيَةُ، مُخَفَّفَةً: طعامٌ كالحَسَى بالتَّمْرِ، والدَّاهِيَةُ اللاَّزِمَةُ، والآصِرَةُ.

- وأصَّى تَأْصِيَةً: تَعَسَّرَ.

- والأياصِي: الأياصِرُ.

- وأصِيَ السَّنامُ، كَرَضِيَ: تَظَاهَرَ شَحْمُه.

- وابنُ آصِي: طائِرٌ.

- و: أصا النَّبْتُ يَأْصُو: اتّصَلَ، وكَثُرَ.

- ي: الأضاةُ: المُسْتَنْقِعُ من سَيْلٍ وغيرِهِ

- ج: أضَواتٌ وأضَياتٌ وأضًى. وإضاءٌ وإضُونَ.

- والإِضاءُ: المَبْطَخَةُ، والأجَمَةُ من الخِلافِ الهِنْدِي.

- ي: الإِعاءُ: لُغَةٌ في الوِعاءِ.

- ي: الأوَاغِي: مَفَاجِرُ الدِّبارِ في المَزْرَعَةِ، الواحِدَةُ: آغِيَةٌ.

- ي: الأفَى، كعَصَا: القِطَعُ من الغَيْمِ كما هُنَّ، الواحِدَةُ: أفاةٌ.

- أو الأفَى من السَّحابِ: الذي يُفْرِغُ ماءَهُ ويَذْهَبُ.

- وأُفِيٌّ، بالضم وكسر الفاءِ: ع.

- وآفَى: أوْفَى.

- ي: أقَى: كَرِهَ الطعامَ والشَّرابَ لِعِلَّةٍ.

- والإِقاءُ: الوِقاءُ.

- ي: أَكَى، كَرَمَى: اسْتَوْثَقَ من غَرِيمِه بالشُّهودِ.

- والإكاءُ: الوِكاءُ.

- و: الألاءُ، كسَحابٍ ويُقْصَرُ: شَجَرٌ مُرٌّ دائِمُ الخُضْرَةِ، واحِدَتُهُ: ألاءَةٌ، وألاءٌ أيضاً.

- وسِقاءٌ مَأْلوءٌ ومَأْلِيٌّ: دُبغَ به.

- وأَلاَ ألْواً وأُلُوّاً وأُلِيّاً

- وأَلَّى واتَّلَى: قَصَّرَ، وأبطَأ، وتَكَبَّرَ،

- و"إلاَّ حَظِيَّهْ، فلا ألِيَّهْ" أي: إن لم أحْظَ، فلا أزالُ أطْلُبُ ذلك، وأُجْهِدُ نَفْسي فيه.

- وما أَلَوْتُهُ: ما اسْتَطَعْتُهُ،

- و- الشيءَ ألْواً وألُوّاً: ما تَرَكْتُهُ.

- والأَلْوَةُ، ويُثَلَّثُ،

- والأليَّةُ والألِيَّا: اليَمينُ.

- وآلَى وائْتَلَى وتَأَلَّى: أقْسَمَ.

- ولا دَرَيْتَ ولا ائْتَلَيْتَ،

- أو ولا ألَيْتَ: إتْباعٌ،

- وقيلَ: ولا أتْلَيْتَ، أي: لا أتْلَتْ إبِلُكَ.

- والألُوَّةُ: الغَلْوَةُ، والسَّبْغَةُ، والعُودُ يُتَبَخَّرُ به،

- كالألُوَّةِ والألُوّ، بضمتين فيهما،

- والإِلِيَّةِ، بكسرتينِ

- ج: ألاوِيَةٌ.

- والأَلْوُ: العطِيَّةُ، وبَعَر الغَنَمِ، وقد آلَى المكانُ.

- ي: الألْيَةُ: العَجِيزَةُ، أو ما رَكِبَ العَجُزَ من شَحْمٍ ولَحْمٍ

- ج: ألَيَاتٌ وألايا، ولا تَقُلْ: إلْيَةٌ، ولا لِيَّةٌ، وقد أَلِيَ، كَسَمِعَ. وكَبْشٌ ألْيانٌ، ويُحَرَّكُ، وألًى وآلٍ وآلَى، ونَعْجَةٌ ألْيانَةٌ وألْيا، وكذا الرجُلُ والمرأةُ، من رِجالٍ أُلْيٍ ونساءٍ أُلْيٍ وألياناتٍ وألاَيَا وألاَءٍ.

- والألْيَةُ: اللَّحْمَةُ في ضَرَّةِ الإِبْهامِ، وحَماةُ الساقِ، والمَجَاعَةُ، والشَّحْمَةُ، وبالكسر: القِبَلُ، والجانِبُ.

- والآلاءُ: النِّعَمُ، واحِدُها: إلْيٌ وألْوٌ وألْيٌ وألًى وإلًى.

- والألِيُّ، كَغَنِيٍّ: الكثيرُ الأيمانِ.

- وألْيَةُ: ماءٌ، وبالضم: بَلَدَانِ بالمَغْرِبِ.

- وألْيتانِ: هَضْبَتان بالحَوْأبِ.

- وآلِيَةُ: ع.

- و: الأَمَةُ: المَمْلُوكَةُ

- ج: أمَواتٌ وإماءٌ وآمٍ وأمْوانٌ، مُثَلَّثَةً، وأصْلُها: أمَوَةٌ وأَمْوَةٌ.

- وتَأمَّى أمَةً: اتَّخَذَها،

- كاسْتَأْمَى.

- وأمَّاها تَأْمِيَةً: جَعَلَها أمَةً.

- وآمَتْ وأمِيَتْ، كَسَمِعَتْ،

- وأمُوَتْ، ككَرُمَتْ، أُمُوَّةً: صارَتْ أمَةً.

- وأمَتِ السِّنَّوْرُ تَأْمُو إماءً: صاحَتْ.

- وبَنُو أُمَيَّةَ: قَبِيلَةٌ من قُرَيْشٍ، والنِسْبَةُ: أُمَوِيٌّ وأَمَوِيٌّ وأُمَيِّيٌّ.

- (وأمَّا قَوْلُ بعضِهِم: عَلْقَمَةُ بنُ عُبَيْدٍ، ومالِكُ بنُ سُبَيْعٍ الأَمَوِيَّانِ، محرَّكةً، نِسْبَةٌ إلى بَلَدٍ، يقالُ له: أمَوَةُ، فَفِيهِ نَظَرٌ).

- وأمَةُ بنتُ خالِدٍ، وبنْتُ خَلِيفَةَ، وبِنْتُ الفارِسِيَّةِ، وبنْتُ أبي الحَكَمِ: صَحَابِيَّاتٌ.

- وأمَّا: في الميمِ، وبالتَّخْفيفِ: تَحْقِيقُ الكَلاَمِ الذي يَتْلُوهُ.

- و: إنْوٌ من اللَّيْلِ: ساعةٌ.

- ي: أنَى الشيءُ انْياً وأناءً وإنًى، بالكسر،

- وهو أنِيٌّ، كَغَنِيٍّ: حانَ، وأدْرَكَ، أو خاصٌّ بالنَّباتِ،

- والاسْمُ: الأَناءُ، كَسَحابٍ، وبالكسر: م

- ج: آنِيَةٌ وأوانٍ.

- وأنَى الحَمِيمُ: انتهى حَرُّهُ، فهو آنٍ.

- وبَلَغَ هذا أناهُ، ويُكْسَرُ: غَايَتَهُ أو نُضْجَهُ وإِدْراكَهُ.

- والأَناةُ، كَقَناةٍ: الحِلْمُ، والوَقَارُ،

- كالأَنَى، والمرأةُ فيها فُتُورٌ عِنْدَ القِيامِ.

- ورجُلٌ آنٍ: كثيرُ الحِلْمِ.

- وأنِيَ، كسَمِعَ،

- وتَأنَّى واسْتَأْنَى: تَثَبَّتَ.

- وأنَى أُنيَّاً، كَجَثَى جُثِيّاً، وَرَضِيَ رِضًى، فهو أنِيٌّ: تأخَّرَ، وأبْطَأَ،

- كأَنَّى تَأْنِيَةً،

- وآنَيْتُهُ إيناءً.

- والأَنْيُ، ويُكْسَرُ،

- والأَناء والإِنْوُ، بالكسر: الوَهْنُ، والساعَةُ من اللَّيْلِ، أو ساعَةٌ مَّا منه.

- والإِنَى، كإلَى وعلى: كُلُّ النَّهارِ

- ج: آناءٌ وأُنِيٌّ وإِنِيٌّ.

- وأُنَا، كَهُنَا، أَو كَحَتَّى، أَو بكسر النُّونِ المُشَدَّدَةِ: بِئْرٌ بالمدينةِ لِبَنِي قُرَيْظَةَ، ووادٍ بطريقِ حاجِّ مِصر.

- و: الأُوَّةُ، بالضم والشَّدِّ: الداهِيَةُ

- ج: أُوَوٌ، كَصُرَدٍ.

- ي: أوَيْتُ مَنْزِلِي، وإليه أُوِيًّا، بالضم ويُكْسَرُ،

- وأَوَّيْتُ تَأْوِيَةً، وتَأَوَّيْتُ واتَّوَيْتُ وائْتَوَيْتُ: نَزَلْتُهُ بِنَفْسِي، وسَكَنْتُه.

- وأوَيْتُه وأوَّيْتُه وآوَيْتُه: أنْزَلْتُه.

- والمَأْوَى والمَأْوِي والمَأْوَاةُ: المكانُ.

- وتأَوَّتِ الطَّيْرُ،

- وتَآوَتْ: تَجَمَّعَتْ.

- وطَيْرٌ أُوِيٌّ، كَجُثيٍّ: مُتَأَوِّياتٌ.

- وأوَى له، كَرَوَى، أوْيَةً وإِيَّةً ومَأْوِيَةً ومَأْواةً: رَقَّ،

- كائْتَوَى.

- وابنُ آوَى: دُوَيبَّةٌ

- ج: بناتُ آوَى.

- وآوَةُ: د قُرْبَ الرَّيِّ، ويقال: آيَةُ.

- أَوْ: حَرْفُ عَطْفٍ، وللشَّكِّ، والتَّخْيِيرِ، والإِبْهَامِ، ومُطْلَقِ الجمع، والتَّقْسِيمِ، والتَّقْرِيبِ: (ما أدْرِي أسَلَّمَ أو وَدَّعَ)، وبمعنى إلى، وللإِباحَةِ، وبمعنى إلاَّ في الاسْتِثْنَاء، وهذه يَنْتَصِبُ المُضَارِعُ بعدَها بإِضْمارِ أنْ:

كسرْتُ كُعُوبَها أو تَسْتَقِيمَا.

وَتَجِيءُ شَرْطِيَّةً، نحو: لأَضْرِبَنَّهُ عاشَ أَو ماتَ، وللتَبْعِيض، نحو: {قالوا: كونُوا هُوداً أوْ نَصارَى}، وبمعنى بل، وبمعنى حتى، وبمعنى إذَنْ. وإذا جَعَلْتَهَا اسْماً، ثَقَّلْتَ الواوَ، يقالُ: دَعْ الأَوَّ جَانِبَاً.

آ أ: حَرْفٌ يُمَدُّ ويُقْصَرُ.

- وآ زَيْدُ، أي أ زَيْدُ.

- ي: أهَى، كَرَمَى: قَهْقَهَ في ضَحكه.

- ي: الآيَةُ: العَلاَمَةُ، والشخصُ، وزْنُها فَعْلَةٌ، بالفتح، أو فَعَلَةٌ، محرَّكةً، أَو فَاعِلَةٌ

- ج: آياتٌ وآيٌ (وآيايٌ)

- جج: آياءٌ، والعِبْرَةُ

- ج: آيٌ، والإِمارَةُ،

- و- من القُرْآنِ: كلامٌ مُتَّصِلٌ إلى انْقِطَاعِهِ. وآيةٌ مما يُضافُ إلى الفِعْلِ لقُرْبِ معناها من معنى الوَقْتِ.

- وإِيَا الشمسِ: في الحُرُوفِ اللَّيِّنَةِ.

- وتآيَيْتُه وتأَيَّيْتُه: قَصَدْتُ شَخْصَهُ، وتَعَمَّدْتُه.

- وتأيَّى بالمكانِ: تَلَبَّثَ عليه، وتأنَّى.

- وموضِعٌ مائِيُّ الكَلأَ: وخِيمُه.

- أَيُّ: حَرْفُ اسْتِفْهَامٍ عَمَّا يَعْقِلُ وما لا يَعْقِلُ، مَبْنِيَّةٌ، وقد تُخَفَّفُ، كقَوْلِهِ:

تَنَظَّرْتُ نَسْراً والسِّماكَيْنِ أيْهُما.

وقد تَدْخُلُه الكافُ، فَيُنْقَلُ إلى تكثِيرِ العددِ، بمعنى كَمِ الخَبَرِيَّةِ، ويُكْتَبُ تَنْوِينُه نوناً، وفيها لُغاتٌ: كأَيِّنْ وكَيْيِنْ وكائِنْ وكَأَى وكاء، تقولُ: كأَيِّنْ رجُلاً، ومن رجلٍ.

- وأيٌّ أَيْضاً: اسمٌ صِيغَ ليُتَوَصَّلَ بها إلى نداء ما دَخَلَتْه ألْ، كَيَا أيُّها الرَّجُلُ، وأُجيزَ نَصْبُ صِفةِ أَيٍّ، فتقُولُ: يا أَيُّها الرجلَ أَقْبِلْ.

- وأَيْ، كَكَيْ: حَرْفٌ لِنِداء القريبِ، وبمعنى العِبارَةِ.

- وإِيْ، بالكسر: بمعنى نَعَمْ، وتُوصَلُ باليمِينِ، ويقالُ: هِيْ.

- وابنُ أيَّا، كَرَيَّا: مُحَدِّثٌ

- وأيَا مُخَفَّفَاً: حَرْفُ نِداء، كَهَيَا.


فَصْلُ البَاء

- و: بأَى، كَسَعَى، وكَدَعَا قليلٌ، بأْواً وبَأْواءً: فَخَرَ،

- و- نفسَهُ: رَفَعَها، وفَخرَ بها،

- و- الناقَةُ: جَهَدَتْ في عَدْوِهَا، وتَسَامَتْ، وتَعالَتْ.

- ي: وبَأَيْتُ أبْأَى بَأْياً: لُغَةٌ في الكلِّ.

- و: بَتا بالمكانِ يَبْتُو: أَقَامَ.

- و: البَثاءُ، كقَبَاء: أرضٌ سَهْلَةٌ، أَوْ ع.

- والبِثَى، كَألَى: الرَّمادُ، جمعُ بِثَةٍ، وأصْلُهَا بِوْثَةٌ.

- والبَثِيُّ، كعَلِيٍّ: الكثيرُ المَدْحِ للناسِ، والكثيرُ الحَشَمِ.

- وبَثَا يَبْثُو: عَرِقَ.

- و: بُجَاوَةُ، كزُغاوَةَ: أرضُ النُّوبَةِ، منها النُّوقُ البُجاوِيَّاتُ، وَوَهِمَ الجوهَرِيُّ.

- وبِجايَةُ، بالكسر: د بالمَغْرِب. وبُجَيَّةُ، كسُمَيَّةَ: رَوَتْ عن شَيْبَةَ الحَجَبِيِّ، وعنها: ثابِتٌ الثُّمالِيُّ.

- ي: الإِبْحاء: الانْقِطَاعُ،

- وقد أَبْحَتْ عَلَيَّ دابَّتِي.

- و: البَخْوُ: الرِّخْوُ، والرُّطَبُ الرَّدِيء، الواحِدَةُ: بَخْوَةٌ.

- وبَخَا غَضَبُهُ: سَكَنَ، وَفَتَرَ، كباخَ.

- و: بَدَا وبُدُوّاً وبَداءً وبَدَاءَةً وبُدُوّاً: ظَهَرَ، وأَبْدَيْتُه.

- وبَداوَةُ الشيء: أَوَّلُ ما يَبْدُو منه.

- وبادِي الرَّأْيِ: ظاهِرُهُ.

- وبَدَا له في الأمرِ بَدْواً وبَدَاءً وبَداةً: نَشَأَ له فيه رَأْيٌ، وهو ذُو بَدَواتٍ. وفَعَلَهُ بادِيَ بَدِيٍّ، وبادِيَ بَدٍّ، وبادِيَ بَداً: أَصْلُها الهَمْزَةُ، وذُكِرَتْ بلُغاتِها. ويَحْيَى بنُ أَيُّوبَ بنِ بادِي، وأَحْمَدُ بنُ علِيِّ بنِ البادي، ولا تَقُل البادَا: مُحَدِّثانِ.

- والبَدْوُ والبادِيَةُ والباداةُ والبَداوةُ: خِلافُ الحَضَرِ.

- وتَبَدَّى: أَقامَ بها.

- وَتَبادَى: تَشَبَّهَ بأَهْلِها، والنِّسْبَةُ: بَداوِيٌّ، كَسَخاوِيٍّ، وبِداوِيٌّ، بالكسر، وبَدَوِيّ، محرَّكةً، نادِرَةٌ.

- وبَدَا القومُ بَداً: خَرَجُوا إلى البادِيَةِ.

- وَقَوْمٌ بُدًى وبُدّاً: بادُونَ.

- وبَدْوَتَا الوادِي: جانِبَاهُ.

- والبَدَا، مَقْصُوراً: السَّلْحُ.

- وبَدَا: أَنْجَى فَظَهَرَ نَجْوُهُ من دُبُرِهِ،

- كأَبْدَى.

- وبَدَا الإِنْسانِ: مَفْصِلُهُ

- ج: أَبْداءٌ.

- والبَدِيُّ، كَرَضِيٍّ،

- ووادِي البَدِيِّ، وبَدْوَةُ، وبَدَا،

- ودارَةُ بَدْوَتَيْنِ: مواضِعُ.

- وبادَى بالعداوَةِ: جاهَرَ،

- كَتَبادَى.

- والبَداةُ: الكَمْأَةُ، وبَدَأَتْ وقد بَدِيَتِ الأرضُ فيهما، كرَضِيَتْ.

- وبادِيَةُ بنتُ غَيْلاَنَ الثَّقَفِيَّةُ: صَحَابِيَّةُ، أَو هي بنونٍ بعدَ الدالِ.

- ي: بَدَيْتُ بالشيء،

- وبَدِيتُ به: ابْتَدَأْتُ.

- و: البَذِيُّ، كَرَضِيٍّ: الرجلُ الفاحِشُ، وهي: بالهاء، وقد بَذُوَ بذاءً وبَذاءةً، وبَذَوْتُ عليهِم وأبْذَيْتُهُمْ،

- من البَذاء: وهو الكَلامُ القَبِيحُ.

- وبَذْوَةُ: فَرَسٌ لأَبي سُواجٍ، وغَلِطَ الجوهريُّ فيه غَلْطَتَيْنِ، وفي إِنْشادِهِ البَيْتَ غَلْطَتَيْنِ.

- وأَبْذَى بنُ عَدِيٍّ، كأَبْزَى.

- وحَسَنُ بنُ محمدِ بنِ باذَى: مُحَدِّثٌ.

- وبُذَيَّةُ بنُ عِياضٍ، كعُلَيَّةَ.

- و: البُرَةُ، كَثُبَةٍ: الخَلْخَالُ

- ج: بُراةٌ وبُرِينَ وبِرِينَ، وحَلْقَةٌ في أنْفِ البَعيرِ، أَوْ في لَحْمَةِ أنْفِهِ. وبُرَةٌ مَبْرُوَّةٌ.

- وبَراهُ اللُّه يَبْرُوهُ بَرْواً: خَلَقَهُ.

- وبَرَوْتُها: جَعَلْتُ في أَنْفِها بُرَةً،

- كأَبْرَيْتُها، فهي مُبْراةٌ،

- و- السَّهْمَ والعُودَ والقَلَمَ: نَحَتُّها.

- ي: بَرَى السَّهْمَ يَبْرِيهِ بَرْياً وابْتراهُ: نَحَتَهُ، وقد انْبَرَى.

- وسهْمٌ بَرِيٌّ: مَبْرِيٌّ، أَو كامِلُ البَرْيِ.

- والبرّاء، كشَدَّادٍ: صانِعُهُ، وأَبو العالِيَةِ، وأَبو مَعْشَرٍ.

- والبَرَّاءةُ والمِبْراةُ، كَمِسْحاةٍ: السِّكِّينُ يُبْرَى بها القَوْسُ.

- والبُراء والبُرايَةُ، بضَمِّهما: النُّحاتَةُ.

- وناقَةٌ ذاتُ بُرايَةٍ أَيْضاً: ذاتُ شَحْمٍ ولَحْمٍ، أَو بقاء على السَّيْرِ.

- وبَراهُ السَّفَرُ يَبْرِيهِ بَرْياً: هَزَلَهُ.

- والبَرَى: التُّرابُ.

- والبارِيُّ: في ب و ر.

- وبَرَى: ع.

- وانْبَرَى له: اعْتَرَضَ.

- وتَبَرَّيْتُ لِمَعْرُوفِهِ: تَعَرَّضْتُ.

- وباراهُ: عارَضَهُ،

- و- امرأتَهُ: صالَحَها على الفِراقِ.

- وتَبَارَيَا: تَعارَضا.

- والبَرِيَّةُ: في الهَمْزِ.

- وأبْرَى: أَصَابَهُ التُّرابُ، وصادَفَ قَصَبَ السُّكَّرِ.

- وابنُ بارٍ: شاعِرٌ.

- و: بَزْوُ الشيء: عِدْلُهُ.

- والبازُ والبازِي: ضَرْبٌ من الصُّقورِ

- ج: بَوازٍ وبُزاةٌ وأبْؤُزٌ وبُؤُوزٌ وبيزانٌ،

- كأَنَّهُ من بَزَا يَبْزُو، إذا تَطَاوَلَ، وتأنَّسَ،

- و- الرَّجُلَ: قَهَرَهُ، وبَطَشَ به،

- كأَبْزَاهُ.

- والبَزاءُ: انْحِناءٌ في الظَّهْرِ عندَ العَجُزِ، أَو إشْرافُ وَسَطِ الظَّهْرِ على الاسْتِ، أَو خروجُ الصَّدْرِ ودُخولُ الظَّهْرِ، أَو أَن يَتَأَخَّرَ العَجُزُ ويَخْرُجَ، بَزِيَ، كَرَضِيَ، وبَزَا كَدَعَا، يَبْزُو، فهو أبْزَى، وهي بَزْوَاء.

- وتَبازَى: رَفَعَ عَجُزَهُ،

- كأَبْزَى، وَوَسَّعَ الخَطْوَ، وتَكَثَّرَ بما ليس عندَهُ.

- وبَزْوَانُ: رجُلٌ.

- والبَزْواء: أَرْضٌ بَيْنَ الحَرَمَيْنِ.

- والإِبْزاء: الإِرْضَاعُ.

- وهذا بَزِيِّي: رَضيعِي.

- وعبدُ الرَّحْمَنِ بنُ أَبْزَى: تابِعِيٌّ.

- وإبراهِيمُ بنُ بازٍ: مُحَدِّثٌ.

- وعِياضُ بنُ بَزْوانَ: مُحَدِّثٌ م.

- وفُضَيْلُ بنُ بَزْوانَ: زاهِدٌ قَتَلَهُ الحَجَّاجُ.

- ي: بُسْيَانُ، بالضم: جَبَلٌ.

- و: بَشَا، كَدَعَا: حَسُنَ خُلقُهُ.

- و: بَصَا، كَدَعَا: اسْتَقْصَى على غَرِيمِهِ.

- والبِصاءُ، بالكسر: اسْتِقْصاء الخِصاء،

- وخَصاهُ اللُّه وبَصاهُ ولَصاهُ.

- ويُقالُ: خَصِيٌّ بَصِيٌّ.

- وما في الرَّمادِ بَصْوَةٌ، أَي: شَرَرَةٌ ولا جَمْرَةٌ.

- وبَصْوَةُ: ع.

- ي: بُضَّى، كرُبَّى وهُدًى: ة بِبِلادِ بَجِيلَةَ، أَو وادٍ.

- ي: الباطِيَةُ: الناجُودُ.

- وحَكَى سِيبَوَيْهِ البِطْيَةُ، بالكسر، ولا عِلْمَ لي بِمَوْضوعِها، إلاَّ أَنَّ يكونَ أبْطَيْتُ: لُغَةٌ في أَبْطَأتُ.

- و: بَظَا لَحْمُهُ يَبْظُو بُظُوًّا: اكْتَنَزَ، وتَراكَبَ.

- والبُظاء، بالضم: لَحَماتٌ مُتَراكِباتٌ،

- وحَظِيتِ المرأَةُ وبَظِيَتْ: إتْباعٌ.

- و: البَعْوُ: الجِنايَةُ، والجُرْمُ،

- وقد بعَى، كَنَهَى ودَعَا ورَمَى، والعارِيَةُ، أَو أَن تَسْتَعيرَ كَلْباً تَصيدُ به، أَو فَرَساً تُسابِقُ عليه،

- كالاسْتِبْعاء.

- وأَبْعاهُ فَرَساً: أَخْبَلَهُ.

- وبَعاهُ بَعْواً: قَمَرَهُ، وأصابَ منه،

- و- بالعينِ: أصابَهُ بها،

- و- عليهم شَرّاً: ساقَهُ.

- و: بَغَا الشيءَ بَغْواً: نَظَرَ إليه كَيْفَ هو.

- والبَغْوُ: ما يَخْرُجُ من شَجَرِ العُرْفُطِ والسَّلَمِ.

- والبَغْوَةُ: الطَّلْعَةُ تَنْشَقُّ فَتَخْرُجُ بَيْضاءَ، والثَّمَرَةُ قبلَ نِضاجِها.

- وبَغْوانُ: ة بِنَيْسابُورَ.

- والبَغَويُّ: الحُسَيْنُ بنُ مَسْعُودٍ الفَرَّاءُ، منسوبٌ إلى بَغْشورَ، وذُكِرَ.

- ي: بَغَيْتُهُ أبْغيهِ بُغاء وبُغًى وبُغْيَةً، بضَمِّهِنَّ، وبِغْيَةً، بالكسر: طَلَبْتُهُ،

- كابْتَغَيْتُهُ وتَبَغَّيْتُهُ واسْتَبْغَيْتُهُ.

- والبَغِيَّةُ، كَرَضِيَّةٍ: ما ابْتُغِيَ،

- كالبُـغْيَةِ، بالكسر والضم، والضالَّةُ المَبْغِيَّةُ.

- وأبْغاهُ الشيءَ: طَلَبَهُ له،

- كَبَغَاهُ إيَّاهُ، كَرَماهُ، أَو أَعانَهُ على طَلَبِهِ.

- واسْتَبْغَى القَوْمَ فَبَغَوْهُ،

- و- له: طَلَبُوا له.

- والباغِي: الطَّالِبُ

- ج: بُغاةٌ وبُغيانٌ.

- وانْبَغَى الشيءُ: تَيَسَّرَ، وتَسَهَّلَ.

- وإنَّهُ لَذُو بُغايَةٍ، بالضم: كَسوبٌ.

- وبَغَتِ الأَمَةُ تَبْغِي بَغْياً،

- وباغَتْ مُباغاةً وبِغاءً، فهي بَغِيٌّ وبَغُوٌّ: عَهَرَتْ.

- والبَغِيُّ: الأَمَةُ، أَو الحُرَّةُ الفاجِرَةُ.

- وبَغَى عليه يَبْغِي بَغْياً: عَلاَ، وظَلَمَ، وعَدَلَ عن الحَقِّ، واسْتَطَالَ، وكذَبَ،

- و- في مِشْيَتِهِ: اخْتالَ، وأسرعَ،

- و- الشيءَ: نَظَرَ إليه كَيفَ هو، ورَقَبَهُ، وانْتَظَرَهُ،

- و- السَّماءُ: اشْتَدَّ مَطَرُها.

- والبَغْيُ: الكثيرُ من البَطَرِ.

- وجَمَلٌ باغٍ: لا يُلْقِحُ.

- وما انْبَغَى لَكَ أنْ تَفْعَلَ،

- وما ابْتَغَى.

- وما يَنْبَغِي وما يَبْتَغِي.

- وفِئَةٌ باغِيَةٌ: خارِجَةٌ عن طاعَةِ الإِمامِ العادِلِ.

- والبَغايا: الطَّلائِعُ، تكونُ قبلَ وُرودِ الجَيْشِ.

- والمُبْتَغِي: الأَسَدُ.

- و: بَقاهُ بعَيْنِهِ بَقاوَةً: نَظَرَ إليه.

- وبَقَوْتُه: انْتَظَرْتُه.

- وابْقُهْ بَقْوَتَكَ مالَكَ،

- وبَقاوَتَكَ مالَكَ، أَي: احْفَظْهُ حِفْظَكَ مالَكَ.

- ي: بقِيَ يَبقَى بقاءً، وبَقَى بَقْياً: ضِدُّ فَنِيَ.

- وأبْقاهُ وبَقَّاهُ وتَبَقَّاهُ واسْتَبْقَاهُ، والاسْمُ: البَقْوَى، كَدَعْوَى، ويُضَمُّ، والبُقْيَا بالضم، والبَقِيَّةُ، وقد تُوضَعُ الباقِيَةُ موضِعَ المَصْدَرِ.

- و{بَقِيَّةُ الله خَيْرٌ} أَي: طاعَةُ اللهِ وانْتِظارُ ثوابِهِ، أَو الحالَةُ الباقِيَةُ لَكُمْ من الخَيْرِ، أو ما أبْقَى لَكُمْ من الحلالِ.

- {والباقياتُ الصالحاتُ}: كلُّ عَمَلٍ صالِحٍ، أَو سبحانَ اللهِ، والحمد لله، ولا إله إلا اللُّه، واللُّه أكْبَرُ، أَو الصَّلواتُ الخَمْسُ.

- ومُبْقِيَاتُ الخَيْلِ: التي يَبْقَى جَرْيُها بعدَ انْقِطَاعِ جَرْيِ الخَيْلِ.

- واسْتَبْقَاهُ: اسْتَحْياهُ،

- و- من الشيء: تَرَكَ بَعْضَه.

- وبَقِيُّ بنُ مَخْلَدٍ، كَرَضِيٍّ: حافظُ الأَنْدَلُسِ.

- وبقيَّةُ: مُحَدِّثٌ ضعيفٌ.

- وبقيَّةُ وبَقاءٌ: اسْمانِ.

- وأَبْقَيْتُ ما بَيْنَنا: لم أُبالِغْ في إفْسادِهِ، والاسْمُ: البَقِيَّةُ.

- و{أُولُو بَقِيَّةٍ يَنْهَوْنَ عن الفَسادِ}، أَي: إبْقاء، أَو فَهْمٍ.

- وبقاهُ بَقْياً: رَصَدَهُ، أَو نَظَرَ إليه، واوِيَّةٌ يائِيَّةٌ.

- ي: بَكَى يَبْكِي بُكاء وبُكًى،

- فهو باكٍ

- ج: بُكاةٌ وبُكِيٌّ.

- والتَّبْكاء، ويُكْسَرُ: البُكاء، أَو كَثْرَتُه.

- وأَبْكاهُ: فَعَلَ به ما يُوجِبُ بُكاءهُ.

- وبَكَّاهُ على المَيِّتِ تَبْكِيةً: هَيَّجَه للبُكاء.

- وبَكاهُ بُكاءً،

- وبَكّاهُ: بَكَى عليه، ورَثاهُ.

- وبكَى: غَنَّى، ضِدٌّ.

- والبَكَى: نباتٌ، الواحِدَةُ: بَكاةٌ، وذُكِرَ في الهَمْزِ.

- والبَكِيُّ، كرَضِيٍّ: الكثيرُ البُكاء.

- والتَّباكِي: تَكلُّفُه.

- والبَكَّاء، ككَتانٍ: جَبَلٌ بِمَكَّةَ.

- وباكويَةُ: د بالعَجَمِ.

- ي: بَلِيَ الثَّوْبُ، كَرضِيَ، يَبْلَى بِلىً وبَلاءً،

- وأبْلاهُ هو: وبَلاَّهُ.

- وفلانٌ بِلْيُ أَسْفارٍ وبِلوُها، أي: بَلاَهُ الهَمُّ والسَّفَرُ والتَّجارِبُ

- وبِلْيُ شَرٍّ وبِلْوُهُ: قَوِيٌّ عليه مُبْتَلىً به.

- وبِلْيٌ وبِلْوٌ من أبْلاءِ المالِ: قَيِّمٌ عليه.

- وهو بِذِي بَلَّى، كحَتَّى وإلاَّ ورَضِيٍّ ويُكْسَرُ،

- وبَلَيانٍ، محرَّكةً وبكسرتين مشددةَ الثالثِ: إذا بَعُدَ عنك حتى لا تَعْرِفَ مَوْضِعَهُ.

- والبلِيَّةُ: الناقةُ يموتُ رَبُّها، فَتُشَدُّ عندَ قبرِهِ حتى تَموتَ، كانوا يقولونَ: صاحِبُها يُحْشَرُ عليها، وقد بُلِيَتْ، كعُنِيَ.

- وبَلِيٌّ، كَرضِيٍّ: قَبيلةٌ م، (وهو: بَلَوِيٌّ.

- وبَلْيَانَةُ: د بالْمَغْرِبِ).

- وابْتَلَيْتُهُ: اخْتَبَرْتهُ،

- و- الرَّجُلَ فأبْلانِي: اسْتَخْبَرْتُه فأَخْبَرَنِي، وامْتَحَنْتُه، واخْتَبَرْتُهُ،

- كَبَلَوْتهُ بَلْواً وبَلاءً، والاسمُ: البَلْوَى والبَلِيَّةُ والبِلْوَةُ، بالكسر.

- والبَلاءُ: الغَمُّ، كأَنَّهُ يُبْلي الجِسْمَ.

- والتَّكْليفُ بَلاءٌ، لأنه شاقٌّ على البَدَنِ، أو لأنه اخْتِبارٌ. والبَلاءُ يكونُ مِنْحَةً، ويكونُ مِحْنَةً.

- ونَزَلَتْ بلاءِ، كقَطامِ، أي: البلاءُ.

- وأبْلاهُ عُذْراً: أدَّاهُ إليه فَقَبِلَه،

- و- الرجلَ: أحْلَفَهُ، وحَلَفَ له، لازِمٌ مُتَعَدٍّ.

- وابْتُلِيَ: اسْتُحْلفَ، واسْتُعْرِفَ.

- وما أُبالِيه بالَةً وبلاءً وبالاً ومُبالاةً، أي: ما أكْتَرِثُ.

- ولم أُبالِ، ولم أُبَلْ، ولم أُبَلِ، بكَسْرِ اللاَّمِ.

- والأَبْلاءُ: ع.

- وكحُبْلَى: ع بالمَدينَةِ.

- وبَلَى: جَوابُ اسْتِفْهامٍ مَعْقُودٍ بالجَحْد، تُوجِبُ ما يقالُ لك.

- وابْلَوْلَى العُشْبُ: طالَ، واسْتَمْكَنَتْ منه الإِبِلُ.

- وبِذِي بُلَّى، كرُبَّى: في اللاَّمِ.

- ي: البَنْيُ: نقيضُ الهَدْمِ، بَناهُ يَبْنِيهِ بَنْياً وبِناءً وبُنْياناً وبِنْيَةً وبِنايَةً، وابْتَنَاهُ وبَنَّاهُ.

- والبِناءُ: المَبْنِيُّ

- ج: أبْنِيَةٌ

- جج: أبْنِياتٌ.

- والبُنْيَةُ، بالضم والكسر: ما بَنَيْتَه

- ج: البِنَى والبُنَى. وتكونُ البنايةُ في الشَّرَفِ.

- وأبْنَيْتُه: أعْطَيْتُه بِناءً، أو ما يَبْنِي به داراً.

- وبِناءُ الكَلِمَةِ: لُزومُ آخِرِها ضَرْباً واحِداً من سُكونٍ أو حَرَكَةٍ، لا لِعامِلٍ. ومحمدُ بن إسحاقَ البانِي: سَمِعَ قالونَ.

- والبَنِيَّةُ، كغَنِيَّةٍ: الكَعْبَةُ لشَرَفِهَا.

- وبَنَى الرجُلَ: اصْطَنَعَه،

- و- على أهْلِه،

- و- بِها: زَفَّها،

- كابْتَنَى،

- و- الطعامُ بَدَنَهُ: سَمَّنَه،

- و- لَحْمَه: أنْبَتَه،

- و- القَوْسُ على وتَرِها: لَصِقَتْ، فهي بانِيَةٌ وباناةٌ.

- ورجُلٌ باناةٌ: مُنْحَنٍ على وَتَرِهِ إذا رَمَى.

- والمَبْناةُ، ويُكْسَرُ: النِّطَعُ، والسِّتْرُ، والعَيْبَةُ.

- والبَوانِي: أضْلاعُ الزَّوْرِ، وقَوائِمُ الناقَةِ.

- وألْقَى بَوانِيَهُ: أقامَ، وثَبَتَ.

- وجارِيَةٌ بَناةُ اللَّحْمِ: مَبْنِيَّتُه.

- وبَنا، كعَلا: د بِمصْرَ.

- وتُبْنى، بالضم: ع بالشَّامِ.

- والابنُ: الوَلَدُ، أصْلُهُ: بَنَيٌ أو بَنَوٌ

- ج: أبْناءٌ، والاسْمُ: البُنُوَّةُ.

- ويا بُنَيَّ، بكسر الياءِ وبفَتْحِها، لُغَتانِ، كَيَا أبَتِ ويا أبَتَ.

- والأَبْناءُ: قَوْمٌ من العَجَمِ، سَكَنُوا اليَمَنَ، والنِّسْبَةُ: أَبْناوِيٌّ وبَنَويٌّ، محرَّكةً رَدّاً له إلى الواحِدِ، وألْحَقُوا ابْناً الهاءَ، فقالوا: ابْنَةٌ.

- وأمَّا: بِنْتٌ، فَلَيْسَ على ابنٍ، وانَّما هي صِفَةٌ على حِدَةٍ، ألْحَقُوها الياءَ للإِلْحَاقِ، ثم أبْدَلُوا التاءَ منها، والنِّسْبَةُ: بِنتيٌّ وبَنَوِيٌّ. وقولُ حَسَّانَ، رضي الله تعالى عنه:

فأكْرِمْ بِنا خالاً وأكْرِمْ بِنَا ابْنَما

أي ابْناً، والميم زائِدَةٌ. وهَمْزَتُهُ هَمْزَةُ وَصْلٍ.

- وفي حديثِ بِنْتِ غَيْلان: وإنْ جَلَسَتْ تَبَنَّتْ، أيْ: صارَتْ كالبَيْتِ المَبْنِيِّ.

- والبَناتُ: التَّماثيلُ الصِّغارُ يُلْعَبُ بِها

- وبُنَيَّاتُ الطَّريقِ، بالضم: التُّرَّهاتُ.

- وتَبَنَّاهُ: اتَّخَذَهُ ابْناً.

- و: البَوُّ: وَلَدُ الناقةِ، وجِلْدُ الحُوَار يُحْشَى ثُماماً أو تِبْناً، فيُقَرَّبُ من أُمِّ الفَصِيلِ، فَتَعْطِفُ عليه، فَتَدِرُّ، والرَّمادُ، والأَحْمَقُ،

- كالبَوِّيِّ، وهي بَوَّةٌ.

- وبَوَى، كرَمَى، بِيّاً: حاكَى غيرَه في فِعْلِه.

- والبَوْباةُ: المَفازَةُ،

- وع، كالأَبْواءِ.

- وبُوَيٌّ، كسُمَيٍّ،

- وبُويانُ، بالضم: اسْمانِ.

- وبَوَى، كَرَمى: وادٍ لِبَجِيلَةَ.

- وبايُ بنُ جعفرِ بنِ بايٍ: فَقِيهٌ مُحَدِّثٌ.

- وبُويَةُ، كفُوفَلٍ: اسمُ جماعةٍ، منهم عَمْرُو بنُ بُويَةَ.

- و: البَهْوُ: البَيْتُ المُقَدَّمَ أمامَ البُيُوتِ، وكِناسٌ واسِعٌ للثَوْرِ

- ج: أبْهاءٌ وبُهُوٌّ وبُهِيٌّ، والواسِعُ من الأرضِ ومن كُلِّ شيءٍ، وجَوْفُ الصَّدْرِ، أو فُرْجَةُ ما بينَ الثَّدْيَيْنِ والنَّحْرِ، ومَقِيلُ الوَلَدِ بين الوَرِكَيْنِ من الحامِلِ

- ج: أبْهاءٌ وأبْهٍ وبِهِيٌّ وبُهِيٌّ.

- والباهِي من البُيُوتِ: الخالِي المُعَطَّلُ، وأبهاهُ، فَبَهِي، كَعَلِمَ.

- والبَهِيُّ: رَوَى عن عُرْوَةَ.

- والبَهاءُ: الحُسْنُ، والفِعْلُ: بَهُوَ، كَسَرُوَ ورَضِيَ ودَعَا وسَعَى، وَوَبِيصُ رَغْوَةِ اللَّبَنِ.

- وباهَيْتُهُ فَبَهَوْتُهُ: غَلَبْتُهُ بالْحُسْنِ.

- وأبْهَى الإِناءَ: فَرَّغَهُ،

- و- الخَيْلَ: عَطَّلَها من الغَزْوِ،

- و- الرجُلُ: حَسُنَ وجْهُهُ.

- وبَهَّى البَيْتَ تَبْهِيَةً: وسَّعَهُ، وعَمِلَهُ.

- وبِئْرٌ باهِيَةٌ: واسِعَةُ الفَمِ.

- وتَباهَوْا: تَفَاخَرُوا.

- وبُهَيَّةُ، كسُمَيَّةَ: تابِعِيَّةٌ.

- ي: البَيُّ: الرجلُ الخَسيسُ،

- كابنِ بَيَّانَ، وابنِ بَيٍّ.

- وهَيُّ بنُ بَيٍّ: من وَلَدِ آدَمَ، ذَهَبَ في الأرضِ لَمَّا تَفَرَّقَ سائِرُ وَلَدِهِ، فَلَمْ يُحَسَّ منه أَثَرٌ، وفُقِدَ.

- ويُوسُفُ بنُ هِلالِ ابنِ بَيَّةَ، كَمَيَّةَ: مُحَدِّثٌ.

- وبَيَّاكَ اللُّه: أضْحَكَكَ اللُّه، أو قَرَّبَكَ، أو جاءَ بكَ، أو بَوَّأَكَ، أو إتْباعٌ لحَيَّاكَ، وليس بشيءٍ.

- ومحمدُ بنُ عَبْدِ الجَبَّارِ بنِ بَيَّا: شَيْخٌ للسِّلَفِيِّ.

- وابنُ بايٍ: مُحَدِّثٌ.

- وبَيَّيْتُ الشيءَ تَبْيِيّاً: بَيَّنْتُهُ، وأوْضَحْتُهُ.

- وتَبَيَّيْتُ الشيءَ: تَعَمَّدْتُه.


فَصْلُ التَّاء

- ي: تَأى يَتْأى، كَسَعَى: سَبَقَ.

- و: تَبَا يَتْبُو، كدَعَا: غَزَا وغَنِمَ.

- و: تَتْوَا القَلَنْسُوَةِ: ذُؤابَتاها.

- ي: التَّثْيُ، كَظَبْيٍ: سَويقُ المُقْلِ، وقِشْرُ التَّمْرَةِ،

- كالتَّثاةِ.

- ي: التّاحي، بالحاءِ المهملةِ: خادِمُ البُسْتانِ.

- ي: تَرَى يَتْرِي، كرَمَى: تَراخَى.

- وأتْرَى: عَمِلَ أعْمالاً مُتَواتِرَةً، بين كلِّ عَمَلَيْنِ فَتْرَةٌ.

- و: تاساهُ: آذاهُ، واسْتَخَفَّ به.

- و: تَطَا، كَدَعا: إذا ظَلَمَ وجارَ.

- ي: تَعَى، كَسَعَى: عَدا.

- و: تَغَتِ الجارِيَةُ الضَّحِكَ: إذا أرادَتْ أن تُخْفِيَهُ ويُغالِبُها.

- والتِّغَا، كَإِلَى: الضَّحِكُ العالي.

- التُّفَة: في ت ف ف.

- و: تَلَوْتُه، كدَعَوْتُه ورَمَيْتُهُ، تُلُوَّاً، كسُمُوٍّ: تَبِعْتُه،

- كَتَلَّيْتُهُ تَتْلِيَةً، وتَرَكْتُهُ، ضِدٌّ، وخَذَلْتُهُ،

- كتَلَوْتُ عنه في الكُلِّ،

- و- القرآنَ أو كُلَّ كَلامٍ تِلاوَةً، كَكِتابَةٍ: قَرَأْتُهُ.

- وتَتالَتِ الأُمورُ: تَلا بَعْضٌ بَعْضاً.

- وأتْلَيْتُه إيَّاهُ أتْبَعْتُهُ.

- واسْتَتْلاهُ الشيءَ: دَعاهُ إلى تُلُوِّهِ.

- ورَجُلٌ تَلُوٌّ، كعَدُوٍّ: لا يَزالُ مُتَّبِعاً.

- والتِّلْوُ، بالكسر: ما يَتْلُو الشيءَ، والرَّفيعُ، وَوَلَدُ النَّاقَةِ يُفْطَمُ، فَيَتْلُوها

- ج: أتْلاءٌ، ووَلَدُ الحِمارِ، وبالهاءِ: للأُنْثَى، والعَناقُ خَرَجَتْ من حَدِّ الإِجْفارِ، والغَنَمُ تُنْتَجُ قبلَ الصَّفَرِيَّةِ.

- وتَلَّى صَلاتَهُ تَتْلِيَةً: أتْبَعَ المَكْتوبَةَ تَطَوُّعاً، وقَضَى نَذْرَهُ، وصارَ بآخِرِ رَمَقٍ من عُمُرِهِ.

- وأتْلَيْتُهُ: أحَلْتُهُ حَوالَةً،

- و- ذِمَّةً: أعْطَيْتُهُ إيَّاها،

- و- حقِّي عندَهُ: أبْقَيْتُ منه بَقِيَّةً،

- و- سَهْماً: أَعْطَيْتُهُ لِيَسْتَجيرَ به.

- وأتْلَتِ النَّاقَةُ: تلاها وَلَدُها.

- وتَلاَ: اشْتَرَى تِلْواً، لولَدِ البَغْلِ.

- والتَّلِيُّ، كغَنِيِّ: الكثيرُ الأَيْمانِ، والكثيرُ المالِ، وبهاءٍ: بَقِيَّةُ الدَّيْنِ وغيرِهِ،

- كالتُّلاوَةِ.

- وأتْلاهُ: أعْطاهُ التَّلاءَ، كسَحابٍ، لِلذِّمَّةِ والجِوارِ، ولِسَهْمٍ عليه اسمُ المُتْلِي.

- وتَلِيَ من الشَّهْرِ كذا، كَرَضِيَ: بَقِيَ.

- وتَتَلاَّهُ: تَتَبَّعَهُ.

- والتَّوالِي: الأعْجازُ،

- و- من الخَيْلِ: مآخِيرُها، أو الذَّنَبُ والرِّجْلانِ،

- و- من الظُّعُن: أواخِرُها.

- وتَلَوَّى، كَفَعَوَّلٍ: ضَرْبٌ من السُّفُنِ صَغِيرٌ.

- والتُّلَّيانُ، بالضم وفَتْحِ اللامِ المُشَدَّدَةِ: ماءٌ.

- وإبِلُهُم مَتالٍ، أي: لم تُنْتَجْ حتى صافَتْ.

- و: التِّناوَةُ، بالكَسْرِ: تَرْكُ المُذاكَرَةِ، وهِجْرانُ المُدارَسَةِ،

- كالتِّنايَةِ.

- و: تَهَا، كَدَعا: غَفَلَ.

- ومَضَى تِهْواءٌ من اللَّيْلِ، بالكسرِ: طائِفَةٌ منه.

- وتُهَيَّةُ، كسُمَيَّةَ، بِنْتُ الجونِ: رَوَتْ.

- و: التَّوُّ: الفَرْدُ، والحَبْلُ يُفْتَلُ طاقاً واحداً

- ج: أتْواءٌ، وألْفٌ من الخَيْلِ، والفارِغُ من شُغْلِ الدَّارَيْنِ، والبِناءُ المَنْصوبُ، وبِهاءٍ: السَّاعَةُ.

- وجاءَ تَوّاً: إذا جاءَ قاصِداً لا يُعَرِّجُهُ شيءٌ، فإنْ أقامَ بِبَعْضِ الطَّريقِ، فَلَيْسَ بِتَوٍّ.

- ي: تَوِيَ تَوًى، كَرَضِيَ: هَلَكَ، وأتْواهُ اللُّه، فهو تَوٍ.

- والتَّوِيُّ، كغَنِيٍّ: المُقيمُ.

- والتِّواءُ، بالكسرِ: سمَةٌ في الفَخِذِ والعُنُقِ كهَيْئَةِ الصَّلِيبِ.

- وتُوَيٌّ، كسُمَيٍّ: من أعْمالِ هَمَذَانَ، منه: أحمدُ،

- وعبدُ اللهِ ابْنا الحُسَيْنِ التُّوَيِّيَانِ المُحَدِّثانِ. وتِي وتا: في الحُروفِ اللَّيِّنَة.

- والتَّايَةُ: الطَّايَةُ في مَعانيها.


فَصْلُ الثَّاء

- الثَّأْيُ، كالسَّعْيِ وكالثَّرَى: الإِفْسادُ، والجِراحُ، والقَتْلُ ونَحْوُهُ.

- وأثْأَى فيهم: قَتَلَ، وجَرَحَ، وخَرْمُ خُرَزِ الأَديمِ، أو أن تَغْلُظَ إشْفاهُ، ويَدِقَّ السَّيْرُ، والفِعْلُ كَرضِيَ وسَعَى.

- والثَّأْوُ: الضَّعْفُ، والرَّكاكَةُ، وبهاءٍ: النَّعْجَةُ الهَرِمَةُ، والشَّاةُ المَهْزُولَةُ، والبَقِيَّةُ القَليلَةُ من كَثيرٍ.

- والثَّأىْ، كالثَّرَى: آثارُ الجُرْحِ.

- ي: التَّثْبِيَةُ: الجَمْعُ، والدَّوامُ على الأَمْرِ، والثَّناءُ على الحَيّ، وإصْلاحُ الشيءِ، والزِّيادَةُ، والإِتْمامُ، والتَّعْظِيمُ، وأن تَسِيرَ بِسيرَةِ أبِيكَ، والشِّكايَةُ من حالِكَ وحاجَتِكَ، والاسْتِعْداءُ، وجَمْعُ الشَّرِّ، والخَيْرِ، ضِدٌّ.

- يو: والثُّبَةُ: وسَطُ الحَوْضِ، والجَماعَةُ،

- كالأُثْبِيَّةِ، والعُصْبَةُ من الفُرْسانِ

- ج: ثُباتٌ وثُبُونَ، بضَمِّهِما.

- وعَمْرُو ابنُ ثُبَيٍّ، كَسُمَيٍّ: صَحابِيٌّ.

- ي: الثَّتى، كالثَّرَى أو كَظَبْيٍ: قُشورُ التَّمْرِ، أو حُسافَتُه، ورَدِيُّه، ودُقاقُ التِّبْنِ، وكُلُّ ما حَشَوْتَ به غِرارَةً مِمَّا دَقَّ.

- و: ثَجَا كدَعا ثَجْواً: سَكَتَ، وأثْجاهُ غيرُهُ، وثَلْثَلَ متاعَهُ، وفَرَّقَهُ.

- و: الثَّدْواءُ، مَمْدودَةً: ع

- ي: الثَّدْيُ، ويُكْسَرُ وكالثَّرَى، خاصٌّ بالمَرْأةِ، أو عامٌّ، ويُؤَنَّثُ

- ج: أثْدٍ وثُدِيٌّ، كحُلِيٍّ.

- وذُو الثُّدَيَّةِ، كسُمَيَّةَ: لَقَبُ حُرْقوصِ بنِ زُهَيْرٍ كَبيرِ الخَوارِجِ، أو هو بالمُثَنَّاةِ تحتُ، ولَقَبُ عَمْرِو بنِ وُدٍّ، قَتيلِ علِيّ بنِ أبي طالِبٍ، كرَّمَ اللُّه وجْهَه.

- وامرأةٌ ثَدْياءُ: عظِيمَتُها، وكرَضِيَ: ابْتَلَّ.

- وثَداهُ، كدَعاهُ: بَلَّهُ.

- والثُّدَيَّةُ، كسُمَيَّةَ: وِعاءٌ يَحْمِلُ فيه الفارِسُ العَقَبَ والرِّيشَ.

- والتَّثْدِيَةُ: التَّغْذِيَةُ.

- و: الثَّرْوَةُ: كَثْرَةُ العَددِ من الناسِ والمالِ، ولَيْلَة يَلْتَقِي القمرُ والثُّرَيَّا.

- وهذا مَثْرَاةٌ للمالِ: مَكْثَرَةٌ.

- وثَرَى القومُ ثَراءً: كثُرُوا ونَمَوْا،

- و- المالُ: كذلك،

- و- بَنو فلانٍ بَني فلانٍ: كانوا أكْثَرَ منهم مالاً.

- وثَرِيَ، كرضِيَ: كَثُرَ مالهُ،

- كأَثْرَى.

- ومالٌ ثَرِيٌّ، كغَنِيٍ: كثيرٌ.

- ورجلٌ ثَرِيٌّ وأثْرَى، كأحْوَى: كثيرهُ.

- والثَّرْوانُ: الغَزيرُ الكثيرُ، وبِلا لامٍ: رجُلٌ.

- وامرأةٌ ثَرْوَى: مُتَمَوِّلَةٌ.

- والثُّرَيَّا: تَصْغِيرُها، والنَّجْمُ، لكَثْرَةِ كَواكِبِه مَعَ ضِيقِ المَحَلِّ،

- وع، وبِئْرٌ بمكةَ، وابنُ أحمدَ الأَلْهانِيُّ المُحَدِّثُ، وأبْنِيَةٌ للمُعْتَضِدِ بِبَغْدَادَ، ومِياهٌ لمُحارِبٍ، ومِياهٌ للضِّبابِ.

- ي: الثَّرَى: النَّدى، والتُّرابُ النَّدِيُّ، أو الذي إذا بُلَّ، لم يَصِرْ طِيناً لازباً،

- كالثَّرْياءِ، ممدودَةً، والخَيْرُ، والأرضُ، وهُما ثَرَيَانِ وثَرَوانِ

- ج: أثْراءٌ.

- وثَرِيَتِ الأَرْضُ، كَرَضِيَ،

- ثَرىً، فهي ثَرِيَّةٌ، كَغَنِيَّةٍ، وثَرْياءُ: نَدِيَتْ، ولانَتْ بَعْدَ الجُدوبَةِ واليُبْس.

- وأثْرَتْ: كَثُرَ ثَراها.

- وثَرَّى التَّرْبَةَ تَثْرِيَةً: بَلَّها،

- و- الأقِطَ: صَبَّ عليه ماءً ثم لَتَّهُ،

- و- المَكانَ: رَشَّهُ،

- و- فُلانٌ: ألْزَمَ يَدَيْهِ الثَّرَى.

- ولَبِسَ أعْرابيٌّ عُرْيانٌ فَرْوَةً، فقالَ: الْتَقَى الثَّرَيان، أي: شَعَرُ العانَةِ وَوَبَرُ الفَرْوَة. ويُقالُ ذلك أيضاً إذا رَسَخَ المَطَرُ في الأَرْض حتى الْتَقَى ونَداها. وأبو ثُرَيَّةَ، كَسُمَيَّةَ أو كَغَنِيَّةٍ: سَبْرَةُ بنُ مَعْبَدٍ الجُهَنِيُّ، صَحابِيٌّ.

- و: ثَطَا، كَدَعا: خَطا،

- و- بِسَلْحِهِ: رَمَى.

- والثَّطاةُ: دُوَيبَّةٌ.

- والثَّطَا: إفْراطُ الحُمْقِ.

- وهو ثَطٍ بَيِّنُ الثَّطَا. وبالضم: العَناكِبُ.

- وانْثَطَى: اسْتَرْخَى.

- ي: الثَّاعِي: القاذِفُ.

- و: الثَّعْوُ: ضَرْبٌ من التَّمْرِ، أو ما عَظُمَ منه، أو ما لانَ من البُسْر، لُغَةٌ في المَعْوِ.

- ي: الثَّغْيةُ: الجُوعُ، وإقْفارُ الحَيِّ.

- و: الثُّغاءُ، بالضم: صَوْتُ الغَنَمِ والظِّباءِ وغيرِها عندَ الولادةِ، والشَّقُّ في مَرَمَّةِ الثَّاغِيَةِ، للشَاةِ.

- وثَغَتْ، كَدَعَت: صَوَّتَتْ.

- وأتَيْتُهُ فَما أثْغَى: ما أعْطَى شيئاً.

- وأثْغَى شاتَهُ: حَمَلَها على الثُّغاءِ.

- و: الأُثْفِيَّةُ، بالضم وبالكسر: الحَجَرُ تُوضَعُ عليه القِدْرُ

- ج: أثَافِيُّ وأثافٍ.

- ورَماهُ اللُّه بِثالِثَةِ الأَثافِي، أي: بالجبلِ، والمُرادُ: بداهِيَةٍ، وذلك أَنَّهُمْ إذا لم يَجِدُوا ثالِثَةَ الأَثافي أَسْنَدُوا القِدْرَ إلى الجبلِ، وأَثَّفَ القِدْرَ وآثَفَها وأَثْفاها وثَفَّاها، فهي مُؤَثْفاةٌ.

- والإِثْفِيَّةُ، بالكسرِ: الجَماعةُ مِنَّا.

- وثَفاهُ يَثْفِيه ويَثْفوه: تَبِعَهُ.

- وتَثَفَّى فُلاناً عِرْقُ سَوءٍ: إذا قَصَّرَ به عن المَكارِمِ.

- والمِثْفاةُ، بالكسرِ: سِمَةٌ كالأَثافِي، وامْرَأةٌ دَفَنَتْ ثَلاَثَةَ أزْواجٍ، والتي تَمُوت لها الأزْواجُ كَثِيراً،

- والرَّجُلُ: مِثْفىً.

- وأثْفَى: تَزَوَّجَ بِثلاثِ نِسْوَةٍ.

- وثَفَيْتُ القَوْمَ: طَرَدْتُهُمْ.

- وأُثَيْفِيَةُ، كَبُلَهْنِيَةَ: ة باليَمامَةِ.

- وذُو أُثَيْفيَةَ: ع بِعَقيقِ المَدينَةِ.

- و: الثُّقْوَةُ، بالضم: السُّكُرُّجَةُ

- ج: ثُقُواتٌ.

- ي: ثَنَى الشَّيْءَ، كَسَعَى: رَدَّ بَعْضَهُ على بَعْضٍ،

- فَتَثَنَّى وانْثَنَى واثْنَوْنَى: انْعَطَفَ.

- وأثْناءُ الشَّيْءِ ومَثَانِيهِ: قُواهُ، وطاقاتُهُ، واحِدُها: ثِنْيٌ، بالكسر: ومَثْناةٌ، ويُكْسَرُ.

- وثِنْيُ الحَيَّةِ، بالكسر: انْثناؤُها، أَو ما تَعَوَّجَ منها إذا تَثَنَّتْ،

- و- من الوادِي: مُنْعَطَفُهُ

- ج: أثْناءٌ.

- وشاةٌ ثانِيَةٌ، بَيِّنَةُ الثِّنْيِ، بالكسر: تَثْنِي عُنُقَها لغَيْرِ عِلَّةٍ.

- والاِثْنانِ: ضِعْفُ الواحِدِ، والمُؤَنَّثُ: ثِنْتانِ، وأصْلُهُ: ثِنْيٌ، لجَمْعِهِم إيَّاهُ على ثْناءٍ.

- وَثَنَّاهُ تَثْنِيَةً: جَعَلَهُ اثْنَيْنِ.

- وهذا واحِدٌ فاثْنِه: كُنْ ثانِيَهُ.

- وهو لا يَثْنِي ولا يَثْلِثُ، أي: كَبيرٌ لا يَقْدِرُ أنْ يَنْهَضَ، لا في مَرَّةٍ، ولا في مَرَّتَيْنِ، ولا في الثَّالِثَةِ. وثَناءُ بنُ أحمدَ: مُحَدِّثٌ.

- وجاؤُوا مَثْنَى وثُناءَ، كغُرابٍ، أي: اثْنَيْنِ اثْنَيْنِ، وثِنْتَيْنِ ثِنْتَينِ.

- والاثْنانِ والثِّنَى، كإلَى: يَوْمٌ في الأُسْبُوعِ

- ج: أثْناءٌ وأثانِينُ. وجاءَ في الشِّعْرِ يَوْمُ اثْنَيْنِ، بلا لامٍ.

- والإِثْنَوِيُّ: من يَصُومُهُ دائِماً وحْدَهُ.

- والمَثانِي: القُرْآنُ، أو ما ثُنِّيَ منه مَرَّةً بَعْدَ مَرَّةٍ، أو الحَمْدُ، أو البَقَرَةُ إلى بَراءَة، أو كُلُّ سورَةٍ دُونَ الطُّوَلِ، ودُونَ المِئَتَيْنِ، وفَوْقَ المُفَصَّلِ، أو سُورَةُ الحَجِّ والنَّمْلِ والقَصَصِ والعَنْكَبُوتِ والنُّورِ والأنْفالِ ومَرْيَمَ والرُّومِ ويس والفُرْقانِ والحِجْرِ والرَّعْدِ وسَبَأَ والملآئكَةِ وإبراهيمَ وص~، ومُحَمدٍ صلى الله عليه وسلم، ولُقْمَانَ والغُرَفِ والزُّخْرُفِ والمُؤْمِنِ والسَّجْدَةِ والأحْقافِ والجاثِيَةِ والدُّخانِ والأحْزابِ،

- و- من أوتارِ العُودِ: الذي بعدَ الأولِ، واحِدُها: مَثْنَى،

- و- من الوادِي: مَعَاطِفُهُ،

- و- من الدَّابَّةِ: رُكْبَتَاها ومِرفَقاها.

- ولا ثِنَى في الصَّدَقةِ، كإلَى، أي: لا تُؤْخَذُ مَرَّتَيْنِ في عامٍ، أو لا تُؤْخَذُ ناقَتانِ مكانَ واحِدَةٍ، أو لا رُجوعَ فيها، وإذا وَلَدَتْ ناقةٌ مرةً ثانِيَةً،

- فهي ثِنْيٌ، ووَلَدُها ذلك: ثِنْيُها.

- ومَثْنَى الأَيادِي: إعادةُ المَعْروفِ مَرَّتَيْنِ فأَكْثَرَ، والأنْصِباءُ الفاضِلَةُ من جَزُورِ المَيْسِرِ، كان الرجُلُ الجَوادُ يَشْتَرِيها، ويُطْعِمُها الأَبْرامَ،

- والمَثْناةُ: حَبْلٌ من صُوفٍ أَو شَعَرٍ أو غيرِهِ، ويُكْسَرُ،

- كالثِّنايةِ والثِّناءِ، بكسرهما، وما اسْتُكْتِبَ من غيرِ كتابِ الله، أَو كِتابٌ فيه أخْبار بني إِسْرائيلَ بعدَ مُوسى، أحَلُّوا فيه وحَرَّموا ما شاؤُوا، أَو هي الغِناءُ، أَو التي تُسَمَّى بالفارِسِيَّةِ دُوبَيْتِي.

- والثُّنْيانُ، بالضم: الذي بعدَ السَّيِّدِ،

- كالثِّنْيِ، بالكسر وكهُدًى وإلى

- ج: ثِنْيَة، ومَنْ لا رَأْيَ له ولا عَقْلَ، والفاسِدُ من الرأْيِ.

- وثِنْيٌ من الليل، بالكسر: ساعَةٌ، أَو وَقْتٌ.

- والثَّنِيَّةُ: العَقَبَةُ، أَو طَرِيقُها، أَو الجَبَلُ، أَو الطَّريقَةُ فيه أَو إليه، والشُّهَداءُ الذِينَ اسْتَثْناهُمُ الله عن الصَّعْقَةِ، وبمعنى الاستِثْناءِ،

- و- من الأضْراسِ: الأربَعُ التي في مُقَدَّمِ الفَمِ: ثِنْتانِ من فَوْقُ، وثِنْتانِ من أسْفَلَ، والناقةُ الطاعِنَةُ في السادِسَةِ، والبَعيرُ: ثَنِيٌّ، والفَرَسُ الداخِلَةُ في الرَّابِعَةِ، والشَّاةُ في الثَّالِثَةِ، كالبَقَرَةِ، والنَّخْلَةُ المُسْتَثْناةُ من المُساوَمَةِ.

- والثُّنْيَا، بالضم، من الجَزُورِ: الرأسُ، والقوائِمُ، وكُلُّ ما اسْتَثْنَيْتَه،

- كالثُّنْوَى والثُّنْيَةِ.

- والمُثَنَّاةُ: ع. ومُثَنَّى: اسمٌ.

- واثَّنَى، كافْتَعَلَ: تَثَنَّى.

- وأَثْنَى البعيرُ: صارَ ثَنِيًّا.

- والثَّناءُ، بالفتح،

- والتَّثْنِيَةُ: وصْفٌ بمَدْحٍ أو ذَمٍّ، أو خاصٌّ بالمَدْحِ، وقد أثْنَى عليه وثَنَّى. وككِتابٍ: الفِناءُ، وعِقالُ البعيرِ، عن ابنِ السَّيِّدِ.

- و: ثَهَا: حَمُقَ.

- وثاهاهُ: قاوَله.

- ي: ثَوَى المكانَ،

- و- به يَثْوِي ثَواءً وثُوِيًّا، بالضم،

- وأثْوَى به: أطالَ الإِقامَةَ به، أو نَزَلَ.

- وأثْوَيْتُه: ألْزَمْتُه الثَّواءَ فيه،

- كثَوَّيْتُه، وأضَفْتُه.

- والمَثْوَى: المَنْزِلُ

- ج: المَثاوي.

- وأبُو المَثْوَى: رَبُّ المَنْزِلِ، والضَّيْفُ.

- والثَّوِيُّ، كغَنِيٍّ: البَيْتُ المُهَيَّأُ له، والضَّيْفُ، والأسِيرُ، والمُجاوِرُ بأحدِ الحَرَمَيْنِ،

- وبهاءٍ: ع، والمرأةُ.

- والثايَةُ والثَّوِيَّةُ، كغَنِيَّةٍ: أخْفَضُ عَلَمٍ بِقَدْرِ قِعْدَتِكَ،

- كالثُّوَّةِ، ومَأْوَى الإِبِلِ عازِبَةً أو حَوْلَ البَيْتِ،

- كالثاوَةِ.

- وثَوَّى تَثْوِيَةً: مات. وكعُنِيَ: قُبِرَ.

- والثُّوَّةُ، بالضم: قُماشُ البَيْتِ

- ج: ثُوًى.

- أو الثُّوَّةُ والثُّوِيُّ، كجُثِيٍّ: خِرَقٌ كالكُبَّةِ على الوَتِدِ، يُمْخَضُ عليها السِّقاءُ لئَلاَّ يَتَخَرَّقَ.

- أو الثُّوَّةُ، بالضم: ارْتِفاعٌ وغِلَظٌ، ورُبَّما نُصِبَتْ فَوْقَها الحِجارَةُ ليُهْتَدَى بها، أو خِرْقَةٌ تَحْتَ الوَطْبِ، إذا مُخِضَ تَقِيهِ من الأرضِ.

- وَثَاءَةُ: ع.

- والثاءُ: حَرْفُ هِجاءٍ. وقافِيَةٌ ثاوِيَّةٌ.

- ي: الثِّيَّةُ، كالنِّيَّةِ: مَأْوَى الغَنَمِ.

فَصْلُ الجيْم

- ي: الجَأَى، كالجَوَى،

- والجُؤَةُ والجُؤْوَةُ، كالجُعْوَةِ: غُبْرَةٌ في حُمْرَةٍ، أو كُدْرَةٌ في صُدْأةٍ، جَئِيَ الفَرَسُ وَجَأَى واجْأَوَى، والنَّعْتُ: أجْوَى وجَأْواءُ.

- والجُؤْوَةُ، كالجُعْوَةِ: أرضٌ غَلِيظَةٌ في سَوادٍ.

- و: جَأَى الثَّوْبَ، كَسَعَى، جَأْواً: خاطَهُ، وأصْلَحَهُ،

- و- الغَنَمَ: حَفِظَها، وغَطَّى، وكَتَمَ، وسَتَرَ، وحَبَسَ، ومَسَحَ، ورَقَعَ.

- وأحْمَقُ لا يَجْأَى مَرْغَهُ: لا يَحْبِسُ لُعابَهُ.

- والجِئاوَةُ، كالكِتابَةِ: وِعاءُ القِدْرِ، أو شيءٌ تُوضَعُ عليه من جِلْدٍ ونحوِهِ،

- كالجِياءِ والجِواءِ والجِياءَةِ، بكَسْرِهِنَّ.

- وسِقاءٌ مَجْئِيٌّ، كمَرْمِيٍّ: قُوبِلَ بينَ رُقْعَتَيْنِ من وَجْهَيْهِ.

- وجُؤَةُ، كثُبَةٍ: ة. (وكَسُمَيَّةَ: اسمٌ. وكَفَرْوَةٍ: القَحْطُ).

- يو: جَبَى الخَراجَ، كَرَمَى وسَعَى، جِبايَةً وجِباوَةً، بكسرهما،

- و- القَوْمَ،

- و- منهم،

- و- الماءَ في الحَوْضِ، جَباً، مُثَلَّثَةً، وجَبْياً: جَمَعَهُ.

- والجَبَا، كالعَصَا: مَحْفَرُ البِئْرِ، وشَفَتُها، وأن يَتَقَدَّمَ ساقِي الإِبِلِ بِيَوْمٍ قَبْلَ ورُودِها، فَيَجْبِيَ لَها ماءً في الحَوْضِ، ثم يُورِدَها.

- والجابِيَةُ: حَوْضٌ ضَخْمٌ، والجَمَاعَةُ،

- وة بِدِمَشْقَ.

- وبابُ الجابِيَة: من أبْوابِها.

- والجابِي: الجَرادُ.

- والجَبَايَا: الرَّكايَا تُحْفَرُ، وتُنْصَبُ فيها قُضْبانُ الكَرْمِ.

- واجْتَباهُ: اخْتَارَهُ.

- وجَبَّى تَجْبِيَةً: وضَعَ يَدَيْهِ على رُكْبَتَيْهِ، أو على الأرضِ، أو انْكَبَّ على وَجْهِه.

- والإِجْباءُ: أن يُغَيِّبَ الرجلُ إبِلَهُ عن المُصَدِّقِ، وبَيْعُ الزَّرْعِ قَبْلَ بُدُوِّ صَلاحِهِ.

- والتَّجْبِيَةُ: أن تَقُومَ قِيامَ الرَّاكِعِ.

- و: جَبَا، كَسَعَى ورَمَى، جِبْوَةً وجِباً وجِباوَةً وجِبايَةً، بكسرِهِنَّ، وجَباً.

- والجِباوَةُ والجِبْوَةُ والجِباةُ والجِبَا، بكَسْرِهِنَّ، وجَباً.

- والجِباوَةُ والجِبْوَةُ والجِباةُ والجِبَا، بكَسْرِهنَّ،

- والجَبَاوَةُ: ما جُمِعَ في الحَوْضِ من ماءٍ.

- والجَبا: الحَوْض، أو مَقامُ من يَسْتَقِي على الطَّيِّ، وما حَوْلَ البئْرِ

- ج: أجْباءٌ. ومحمدُ بنُ إبراهيمَ الجابِيُّ: مُحَدِّث. وعلِيُّ بنُ الجابِي الخطيبُ: مُقْرِئٌ مُتَأَخِّرٌ.

- و: الجُثْوَةُ، مُثَلَّثَةً: الحِجارةُ المَجْمُوعةُ، والجَسَدُ، والجِذْوَةُ، والوَسَطُ.

- وجُثَا الحَرَمِ، بالضم والكسر: ما اجْتَمَعَ فيه من الحِجَارَةِ التي تُوْضَعُ على حُدودِ الحَرَمِ، أو الأنْصابُ تُذْبَحُ عليها الذَّبائِحُ، وَوَهِمَ الجَوْهَرِيُّ.

- وجَثَا، كَدَعا ورَمَى، جثُوًّا وجُثِيًّا، بضمِّهِما: جَلَسَ على رُكْبَتَيْهِ، أو قامَ على أطْرافِ أصابِعِهِ. وأجْثاهُ غيرُهُ، وهو جاثٍ

- ج، جُـثِيٌّ، بالضم والكسر. وجاثَيْتُ رُكْبَتِي إلى رُكْبَتِهِ، وتَجَاثَوْا على الرُّكَبِ.

- والجَثَاءُ، كسَحابٍ: الشَّخْص، ويُضَمُّ، والجَزَاءُ، والقَدْرُ، والزُّهاءُ. وكسُمَيٍّ: جَبَلٌ.

- وجَثَوْتُ الإِبِلَ،

- وجَثَيْتُها: جَمَعْتُها.

- و: جَحاهُ، كدَعاهُ، جَحْواً: اسْتَأْصَلَه،

- كاجْتَحَاهُ. وجَحْوانُ: رجُلٌ.

- وجُحاً، كهُدًى: لَقَبُ أبي الغُصْنِ، دُجَيْنِ بنِ ثابِتٍ، وَوَهِمَ الجَوْهَرِيُّ.

- وجَحَا: أقامَ، ومَشَى، وخَطَا.

- والجَحْوَةُ: الخَطْوَةُ الواحِدَةُ، والوَجْهُ.

- والجاحِي: المُثاقِفُ، والحَسَنُ الصَّلاةِ.

- و: الجَخْوُ: سَعَةُ الجِلْدِ، أو اسْتِرْخاؤُه، وقِلَّةُ لَحْمِ الفَخِذَيْنِ، والنَّعْتُ: أجْخَى وجَخْواءُ.

- وجَخَّى المُصَلِّي تَجْخِيَةً: خَوَّى في سُجودِه،

- و- الليلُ: مالَ،

- و- الشيخُ: انْحَنَى،

- ومته الحدِيثُ: "كالكُوزِ مُجَخِّياً"، ووَهِمَ الجَوْهَرِيُّ.

- وتَجَخَّى على المِجْمَرَةِ: تَبَخَّرَ،

- و- الكُوزُ: انْكَبَّ، وقد جَخَوْتُه.

- و" الجَدَا والجَدْوَى: المَطَرُ العامُّ، أو الذي لا يُعْرَفُ أقْصاهُ، والعَطِيَّةُ، وهذانِ جَدْوانِ وجَدْيانِ نادِرٌ. وجَدا عليه يَجْدُو وأجْدَى.

- والجادِي: طالِبُ الجَدْوى،

- كالمُجْتَدِي.

- وجَداهُ جَدْواً واجْتَداهُ: سألَهُ حاجَةً.

- وجَدا الدَّهْرِ: آخِرُهُ.

- وخَيْرٌ جَداً: واسِعٌ.

- ي: الجَدْيُ من أولادِ المَعَزِ: ذَكَرُها

- ج: أجْدٍ وجِداءٌ وجِدْيانٌ، بكسرهما،

- و- من النُّجوم: الدائِرُ مع بَناتِ نَعْشٍ، والذي بِلِزْقِ الدَّلْوِ بُرْجٌ لا تَعْرِفُهُ العَرَبُ.

- والجَدِيَّةُ، كالرَّمِيَّةِ: القِطْعَةُ المَحْشُوَّةُ تحتَ السَّرْجِ والرَّحْلِ،

- كالجَدْيَةِ

- ج: جَدْياتٌ، بالفتح، والدَّمُ السائِلُ، والناحيةُ، والقِطْعَةُ من المِسْكِ، ولَوْنُ الوَجْهِ. وكسُمَيَّةَ: جَبَلٌ.

- والجادِي: الزَّعْفَرانُ،

- كالجادِياءِ، والخَمْرُ.

- وأجْدَى الجُرْحُ: سالَ.

- وجَدَيْتُه: طَلَبْتُ جَدْواهُ.

- والجَدايَةُ، ويُكْسَرُ: الغَزالُ. وكسُمَيٍّ: جُدَيُّ بنُ أخْطَبَ، أخُو حُيَيٍّ، وابنُ بُحْتُرٍ الشاعِرُ.

- والجُداءُ، كغُرابٍ: مَبْلَغُ حِسابِ الضَّرْبِ، ثلاثةٌ في ثلاثةٍ جُداؤُه تِسْعَةٌ.

- و: جَذا جَذْواً، بالفتح وكسُمُوٍّ: ثَبَتَ قائماً،

- كَأَجْذَى، أو جَثا، أو قامَ على أطْرافِ أصابِعِهِ،

- و- القُرادُ في جَنْبِ البعيرِ: لَصِقَ به، ولَزِمَهُ،

- و- السَّنامَ: حَمَلَ الشَّحْمَ.

- وأجْذَى طَرْفَه: نَصَبَه، ورَمَى به أمامَه.

- والجَوَاذِي: التي تَجْذُو في سَيرِها، كَأَنَّها تَقَلَّعُ.

- والجَذْوَةُ، مُثَلَّثَةً: القَبْسَةُ من النارِ، والجَمْرَةُ، والجِذْوَةُ

- ج: جُذاً، بالضم والكسر وكجِبالٍ.

- والجَذاةُ: أُصولُ الشجرِ العِظامِ

- ج: كجِبالٍ، وع.

- ورجُلٌ جاذٍ: قصيرُ الباعِ.

- والمِجْذَاءُ، كمِحْرابٍ: خَشَبَةٌ مُدوَّرَةٌ تَلْعَبُ بها الأعْرابُ، سِلاحٌ، والمِنْقارُ.

- وأجْذَى الفَصيلُ: حَمَلَ في سَنامِهِ شَحْماً.

- والمُجْذَوْذِي: من يُلازِمُ المَنْزِلَ والرَّحْلَ.

- ي: جَذَيْتُهُ عنه وأجْذَيْتُهُ: مَنَعْتُهُ.

- والجِذْيَةُ، بالكسر: أصْلُ الشَّجَرِ.

- وجِذْيُ الشيءِ، بالكسر: أصْلُهُ.

- وتَجَاذَى: انْسَلَّ.

- والحَمامُ يَتَجَذَّى بالحَمَامَةِ: وهو أن يَمْسَحَ الأرضَ بذَنَبِه إذا هَدَرَ.

- و: الجَـِرْوُ، مثلثةً: صغيرُ كلِّ شيءٍ حتى الحَنْظَلِ والبِطِّيخِ ونحوِهِ

- ج: أجْرٍ وجِراءٌ، وَوَلَدُ الكلبِ والأسَدِ

- ج: أجْرٍ وأجْرِيَةٌ وأجْراءٌ وجِراءٌ، ووِعاءُ بِزْرِ العَكابِيرِ في رُؤُوسِ العِيدانِ، والثَّمَرُ أوَّلَ ما نَبَتَ، والوَرَمُ في السَّنامِ والحَلْقِ، وجَدُّ عُبَيْدِ الله بنِ محمدٍ النَّحْوِيِّ.

- وكَلْبَةٌ مُجْرٍ ومُجْرِيَةٌ: ذاتُ جِرْوٍ.

- والجِرْوَةُ، بالكسر: الناقةُ القصيرةُ، وفَرَسانِ.

- وبنُو جِرْوَةَ: بَطْنٌ.

- وجِرْوٌ وجُرَيٌّ، كسُمَيٍّ وسُمَيَّةَ: أسْماءٌ.

- ي: جَرَى الماءُ ونحوُه جَرْياً وجَرَياناً وجِرْيَةً، بالكسر،

- و- الفَرَسُ ونحوهُ جَرْياً وجِراءً، بالكسر،

- وأجْراهُ وجاراهُ مُجاراةً وجِراءً: جَرَى معه.

- والإِجْرِيَّا، بالكسرِ: الجَرْيُ.

- والجارِيةُ: الشمسُ، والسفينةُ، والنِّعْمَةُ من اللّه تعالى، وفَتِيَّةُ النِّساءِ

- ج: جَوارٍ.

- وجاريةٌ بَيِّنَةُ الجَرايةِ والجَراءِ والجَرَى والجَرائِيةِ والجِراءِ، بالكسر.

- والمَجْرَى في الشِّعْرِ، حَرَكَةُ حَرْفِ الرَّوِيِّ.

- والمَجَارِي: أواخِرُ الكَلِمِ.

- و{بِسْمِ اللّهِ مُجْراها}، بالضم والفتح: مَصْدَرَا جَرَى وأجْرَى.

- وجارِيةُ بنُ قُدامَةَ،

- ويَزِيدُ بنُ جَارِيَةَ: من رِجالِ الصَّحِيحَيْنِ.

- والإِجْرِيَّا، بالكسر والشَّدِّ وقد يُمَدُّ: الوجْهُ الذي تأخُذُ فيه وتَجْرِي عليه، والخُلُقُ، والطَّبيعَةُ،

- كالجِرِيَّاءِ، كسِنِمَّارٍ،

- والإِجْرِيَّةِ، بالكسر مُشدَّدةً.

- والجَرِيُّ، كَغَنِيٍّ: الوكيلُ، للواحِدِ والجمعِ والمُؤَنَّثِ، والرسولُ، والأَجِيرُ، والضامِنُ.

- والجَرايَةُ، ويُكْسَرُ: الوَكَالَةُ.

- وأَجْرَى: أرْسَلَ وَكِيلاً،

- كجَرَّى،

- و- البَقْلَةُ: صارَتْ لها جِراءٌ.

- والجِرِّيُّ، كَذِمِّيٍّ: سَمَكٌ م، وبِهاءٍ: الحَوْصَلَةُ.

- وفَعَلْتُه من جَراكَ، ساكنَةً مَقْصورةً وتُمَدُّ: من أجْلِكَ،

- كَجَرَّاكَ. وحَبِيبةُ بنتُ أبي تُجْراةٍ، ويُفْتَحُ أوَّلُهُ: صَحابيَّةٌ، أَو هي بالزَّايِ مَهْموزةً.

- ي: الجَزاءُ: المُكَافَأَةُ على الشيءِ،

- كالجازِيَةِ.

- جَزاهُ به،

- و- عليه جَزَاءً، وجازاهُ مُجازاةً وجِزاءً.

- وتَجَازَى دَيْنَه،

- و- بِدَيْنه: تَقاضاهُ.

- واجْتَزاهُ: طَلَبَ منه الجَزَاءَ.

- وجَزَى الشيءُ يَجْزِي: كَفَى،

- و- عنه: قَضَى.

- وأجْزَى كذا عن كذا: قامَ مَقَامَهُ ولم يَكْفِ.

- وأجْزَى عنه مُجْزَى فلانٍ، ومُجْزاتَه، بضمهما وفتحِهما: أغْنَى عنه، لُغَةٌ في الهَمْزَةِ.

- والجِزْيَةُ، بالكسرِ: خَراجُ الأرضِ، وما يُؤْخَذُ من الذِّمِّيِّ

- ج: جِزًى وجِزْيٌ وجِزاءٌ.

- وأجْزَى السِّكِّينَ: أجْزأهُ.

- وجِزْيٌ، بالكسر وكسُميٍّ وعلِيٍّ: أسْماءٌ.

- والجازِي: فَرَسٌ.

- ومحمدُ بنُ عَلِيِّ بنِ محمدِ بنِ جازِيَةَ الآخُرِيُّ: مُحَدِّثٌ.

- و: جَسا، كدَعا، جُسُوًّا: صَلُبَ.

- وجاساهُ: عاداهُ.

- و: الجَشْوُ: القَوْسُ الخفيفةُ، لغةٌ في الجَشْءِ

- ج: جَشَواتٌ.

- و: الجَعْوُ: ما جَمَعْتَه بِيدِك من بَعَرٍ ونحوِه تَجْعَلُهُ كُثْبَةً.

- والجِعَةُ كهِبَةٍ: نَبيذُ الشَّعيرِ.

- والجَاعِيَةُ: الحَمْقاءُ.

- و: جَفَا جَفاءً وتَجافَى: لَمْ يَلْزَمْ مَكانَهُ.

- واجْتَفَيْتُه: أزَلْتُه عن مَكَانِهِ.

- وجَفَا عليه كذا: ثَقُلَ.

- والجَفَاءُ: نَقيضُ الصِّلَةِ، ويُقْصَرُ، جَفَاهُ جَفْواً وجَفَاءً.

- وفيه جَفْوَةٌ، ويُكْسَرُ، أيْ: جفاءٌ، فإن كانَ مَجْفُوًّا، قيل: به جَفْوَةٌ.

- وجَفَا مالَهُ: لم يُلازِمْهُ،

- و- السَّرْجَ عن فَرَسِه: رَفَعَه،

- كأَجْفاهُ.

- ورجلٌ جافي الخِلْقَةِ والخُلُقِ: كَزٌّ غَليظٌ.

- واسْتَجْفَى الفِراشَ وغيرَهُ: عَدَّهُ جافياً.

- وأجْفَى الماشِيَةَ: أتْعَبَها، ولم يَدَعْها تأكُلُ.

- ي: جَفَيْتُه أجْفِيهِ: صَرَعْتُه.

- والجُفايَةُ، بالضم: السَّفِينَةُ الفارِغَةُ.

- والمَجْفِيُّ: المَجْفُوُّ.

- و: جَلاَ القَوْمُ عن المَوْضِعِ،

- و- منه جَلْواً وجَلاءً، وأَجْلَوْا: تَفَرَّقُوا،

- أو جَلا: من الخَوْفِ،

- وأجْلَى: من الجَدْبِ، وجلاهُ الجَدْبُ وأجْلاهُ واجْتَلاهُ.

- وجَلاَ النَّحْلَ جَلاءً: دَخَّنَ عليها لِيَشْتار العَسَلَ،

- و- السَّيْفَ والمِرآةَ جَلْواً وجِلاءً: صَقَلَهُما

- و- الهَمَّ عنه: أذْهَبَهُ،

- و- فُلاناً الأمْرَ: كَشَفَه عنه،

- كَجَلاَّهُ وجَلَّى عنه، وقَدِ انْجَلَى، وتَجَلَّى،

- و- بِثَوْبِه: رَمَى به.

- وجَلاَ: عَلاَ،

- و- العَرُوسَ على بَعْلِها جَلْوَةً، ويُثَلَّثُ، وجِلاءً، ككِتابٍ،

- واجْتَلاها: عَرَضَها عليه مَجْلُوَّةً.

- وجَلاها وجَلاَّها زَوْجُها وصِيفَةً أو غيرَها: أعْطاها إيَّاها في ذلك الوَقْتِ.

- وجِلْوَتُها، بالكسر: ما أعْطاها.

- واجْتَلاَهُ: نَظَرَ إليه.

- والجَلاءُ، كَسَمَاءٍ: الأمْرُ الجَلِيُّ.

- وأقَمْتَ جَلاءَ يَوْمٍ: بياضَه، وبالكسر: الكُحْلُ، أَوْكُحْلٌ خاصٌّ.

- وجَلَّى بِبَصَرِهِ تَجْلِيَةً: رَمَى،

- و- البازِي تَجْلِيَةً وتَجَلِّياً: رَفَعَ رأسَه ثم نَظَرَ.

- والجَلاَ، مَقْصُورَةً: انْحِسارُ مُقَدَّمِ الشَّعَرِ أو نِصْفِ الرأسِ، أو هو دُونَ الصَّلَعِ، جَلِيَ، كَرَضِيَ، جَلاً، والنَّعْتُ: أجْلَى وجَلْواءُ.

- وجَبْهَةٌ جَلْواءُ: واسِعَةٌ.

- وسَماءٌ جَلْواءُ: مُصْحِيَةٌ.

- والأجْلَى: الحَسَنُ الوجهِ الأنْزَعُ.

- وابنُ جَلاَ: الواضِحُ الأمْرِ،

- كابنِ أجْلَى، ورجلٌ م.

- وأَجْلَى يعدُو: أسْرَعَ، وع.

- وجَلْوَى، كَسَكْرَى: ة، وأفْراسٌ.

- والجَلِيُّ، كغَنِيٍّ: الواضحُ. وفَعَلْتُه من أجْلاكَ، ويُكْسَرُ، أي: من أجْلِكَ.

- والجالِيةُ: أهلُ الذِّمَّةِ، لأَنَّ عُمَرَ، رضي الله تعالى عنه، أجْلاهُمْ عن جَزِيرَةِ العَرَبِ.

- وما جِلاؤُهُ، بالكسر، أي: بماذا يُخاطَبُ من الألْقابِ الحَسَنَةِ.

- واجْلَوْلَى: خَرَجَ من بَلَدٍ إلى بَلَدٍ.

- ومحمدُ بنُ جَلْوانَ، وجَلْوانُ بنُ سَمُرَةَ، ويُكْسَرُ: محدِّثانِ.

- وابنُ الجَلاَّ، مُشَدَّدَةً مَقْصورَةً: من كِبارِ الصوفيةِ.

- ي: الجِلْيُ، كعِذْيٍ: الكَوَّةُ من السَّطْحِ لا غَيْرُ.

- وجَلَيْتُ الفِضَّةَ: جَلَوْتَها.

- واللهُ يُجَلِّي الساعَةَ: يُظْهِرُها.

- وَتَجَلَّى كذا: عَلاهُ،

- و- الشيءَ: نَظَرَ إليه.

- والمُجَلِّي: السابِقُ في الحَلْبَةِ.

- الجَمَاءُ، وبِهاءٍ ويُضَمَّانِ: الشخصُ من الشيءِ، وحَجْمُه، وبالقَصْرِ ويُضَمُّ: نُتُوءٌ، وَوَرَمٌ في الثَّدْيِ، والحَجَرُ الناتِئُ على وجهِ الأرضِ، ومقْدارُ الشيءِ، وظَهْرُ كُلِّ شيءٍ،

- و- من الجَنينِ وغَيْرِهِ: حَرَكَتُه، واجْتِماعُهُ، ونُتُوءٌ، وَوَرَمٌ في البَدَنِ، ويضم في الكُلِّ،

- وتَجَمَّى القَوْمُ: اجْتَمَعَ بعضُهُمْ إلى بَعْضٍ.

- ي: جَنَى الذَّنْبَ عليه يَجْنِيهِ جِنَايَةً: جَرَّهُ إليه،

- و- الثَّمَرَةَ: اجْتَنَاها،

- كَتَجَنَّاها، وهو جانٍ

- ج: جُناةٌ وجُنَّاءٌ، وأجْناءٌ نادِرٌ. وجَنَاها له، وجَنَّاهُ إيَّاها. وكلُّ ما يُجْنَى فهو جَنًى وجَنَاةٌ.

- والجَنَى: الذَّهَبُ، والوَدَعُ، والرُّطَبُ، والعسلُ

- ج: أجْناءٌ.

- واجْتَنَيْنا ماءَ مَطَرٍ: ورَدْناهُ فَشَرِبْناهُ.

- وأجْنَى الشجرُ: أدْرَكَ،

- و- الأرضُ: كثُرَ جَنَاها.

- وثَمَرٌ جَنِيٌّ: جُنِي من ساعَتِهِ.

- وتَجَنَّى عليه: ادَّعَى ذَنْباً لم يَفْعَلْه.

- والجَنِيَّةُ، كغَنِيَّةٍ: رِداءٌ من خَزٍّ.

- وأحمدُ بنُ عِيسى بنِ جَنِيَّةَ: محدِّثٌ.

- وتَجْنَى: د،

- وبالضم: تُجْنَى الوَهْبانِيَّةُ، محدِّثَةٌ مُعَمَّرَةٌ. وقَوْلُهُمْ لِعَقَبَةِ الطائِفِ تُجْنَى لَحْنٌ، صَوابُه: دُجْنَى، وقد ذُكِرَ.

- والجَوانِي: الجَوانِبُ.

- و: الجَنْواءُ: الجَنْئاءُ.

- ورجُلٌ أجْنَى، بَيِّنُ الجَنَا، لُغَةٌ في المَهْموزِ.

- و: الجَوُّ: الهواءُ، وما انْخَفَضَ من الأرضِ،

- كالجَوَّةِ

- ج: كجِبالٍ، وداخِلُ البَيْتِ،

- كجَوَّانِيهِ، واليَمامةُ، وثلاثةَ عَشَرَ مَوْضِعاً غيرَها.

- والجَوْجاةُ: الصَوْتُ بالإِبِلِ، أصْلُها: جَوْجَوَةٌ.

- والجُوَّةُ، بالضمِ: الرُّقْعَةُ في السِّقاءِ.

- وجَوَّاهُ تَجْوِيَةً: رَقَعَه بها، والقِطْعَةُ من الأرضِ فيها غِلَظٌ، والنُّقْرَةُ في الجبلِ وغيرِهِ، ولَوْنٌ كالسُّمْرَةِ.

- ي: الجَوَى: هَوًى باطِنٌ، والحُزْنُ، والماءُ المُنْتِنُ، والحُرْقَةُ، وشِدَّةُ الوَجْدِ، والسُّـِلُّ، وتَطاوُلُ المَرَضِ، وداءٌ في الصَّدْرِ. جَوِيَ جَوًى، فهو جَوٍ وجَوًى، وصْفٌ بالمَصْدَرِ.

- وجَوِيَهُ، كرَضِيَهُ،

- واجْتَواهُ: كَرِهَهُ.

- وأرضٌ جَوِيَةٌ وجَوِيَّةٌ: غيرُ مُوافِقةٍ، وجَوِيَتْ نفسهُ منه،

- و- عنه.

- والجِواءُ، ككِتابٍ: خِياطةُ حَياءِ الناقةِ، والبَطْنُ من الأرضِ، والواسِعُ من الأوْدِيَةِ،

- وع بالصَّمَّانِ، وشِبْهُ جَوْرَبٍ لِزَادِ الرَّاعي وكِنْفِهِ، وماءٌ بِحِمَى ضَرِيَّةَ،

- وع باليَمامةِ، ووادٍ في دِيارِ عَبْسٍ، وما تُوضَعُ عليه القِدْرُ،

- كالجواءَةِ والجِياءِ والجِياءَةِ والجِياوَةِ.

- وجَاوَى بالإِبِلِ: دَعَاهاإلى الماءِ.

- وجِياوَةُ، بالكسر: بَطْنٌ.

- والجَوِيُّ، كغَنِيٍّ: الضَّيِّقُ الصَّدْرِ لا يُبَيِّنُ عنه لِسانُهُ، وبتخفيفِ الياءِ: الماءُ المُنْتِنُ.

- والجِيَّةُ، بالكسر: الماءُ المُتَغَيِّرُ، أو المَوْضِعُ يَجْتَمِعُ فيه الماءُ، والرَّكِيَّةُ المُنْتِنَةُ.

- وأجْوَيْتُ القِدْرَ: عَلَّقْتُها.

- و: الجَهْوَةُ: الاسْتُ المكشوفةُ،

- كالجَهْواءِ، ويُقْصَرُ، والأكَمَةُ، والقَحْمَةُ من الإِبِلِ.

- وأجْهَتِ السماءُ: انْكَشَفَتْ، وأصْحَتْ،

- و- الطُّرُقُ: وضَحَتْ،

- و- فلانةُ على زَوْجِها: إذا لم تَحْبَلْ،

- و- فلانٌ علينا: بَخِلَ.

- وجَهِيَ البَيْتُ، كَرَضِيَ: خَرِبَ،

- فهو جاهٍ.

- وخِباءٌ مُجْهٍ: بِلا سِتْرٍ.

- والأجْهَى: الأصْلعُ.

- وأتَيْتُه جاهِياً: عَلانِيَةً.

- وجَهَّى الشَّجَّةَ تَجْهِيَةً: وسَّعَهَا.

- والمُجاهاةُ: المُفاخَرَةُ.

- ي: الجِياءُ والجِياوَةُ والجِيَّةُ: في ج و ي.

- وجِيٌّ، بالكسر: وادٍ، وبالفتح: لَقَبُ إصْبهانَ قَديماً،

- أو ة بها، وغَلَطُ الجوهرِيِّ فاحِشٌ في قوله:

دَراهِمٌ زائفاتٌ ضَرْبُ جَيَّاتِ

فإنه قال: أي ضَرْبُ إصْبَهَانَ فَجَمَعَ جَيًّا باعْتِبارِ أجْزائِها، والصَّوابُ: ضَرْبَجِيَّاتٌ، أي: رَدِيَّاتٌ، جَمْعُ ضَرْبَجِيٍّ.

- وجاياهُ، مُجاياةً: قابَلَهُ، لغةٌ في الهمزةِ.


فَصْلُ الحَاء

- و: حَبَا حُبُوًّا، كسُمُوٍّ: دَنا،

- و- الشَّراسِيفُ: طالَتْ فَتَدَانَتْ،

- و- الأضْلاعُ إلى الصُّلْبِ: اتَّصَلَتْ،

- و- المَسِيلُ: دَنَا بعضُهُ من بعضٍ،

- و- الرَّجُلُ: مَشَى على يَدَيْهِ وبَطْنِهِ،

- و- الصَّبِيُّ حَبْواً، كسَهْوٍ: مَشَى على اسْتِهِ، وأشْرَفَ بِصَدْرِهِ،

- و- السَّفينَةُ: جَرَتْ،

- و- ما حَوْلَهُ: حَمَاهُ، ومَنَعَهُ،

- كحَبَّاهُ تَحْبِيَةً،

- و- المالُ: رَزِمَ فَلَمْ يَتَحَرَّكْ هُزالاً،

- و- الشيءُ له: اعْتَرَضَ، فهو حابٍ وحَبِيٌّ،

- و- فُلاناً: أعْطاهُ بِلا جَزاءٍ ولا مَنٍّ، أو عامٌّ، والاسْمُ: الحِباءُ، ككِتابٍ، والحَبْوَةُ، مُثَلَّثَةً، ومَنَعَهُ، ضِدٌّ.

- والحابِي: المُرْتَفِعُ المَنْكِبَيْنِ إلى العُنُقِ،

- و- من السِّهامِ: ما يَزْحَفُ إلى الهَدَفِ، ونَبْتٌ، وبِهاءٍ: رَمْلَةٌ تُنْبِتُهُ.

- واحْتَبَى بالثَّوْبِ: اشْتَمَلَ، أو جَمَعَ بَيْنَ ظَهْرِهِ وساقَيْهِ بِعِمامَةٍ ونَحْوِها، والاِسْمُ: الحَبْوَةُ، ويُضَمُّ، والحِبْيَةُ، بالكسر، والحِباءُ، بالكسر والضم.

- وحاباهُ مُحاباةً وحِباءً: نَصَرَه، واخْتَصَّهُ، ومالَ إليه.

- والحَبِيُّ، كَغَنِيٍّ ويُضَمُّ: السَّحابُ يُشْرِفُ من الأفُقِ على الأرضِ، أو الذي بعضُهُ فَوْقَ بعضٍ.

- ورَمَى فأحْبَى: وَقَعَ سَهْمُهُ دونَ الغَرَضِ.

- والحُبَةُ، كَثُبَةٍ: حَبَّةُ العِنَبِ

- ج: حُباً، كَهُدًى.

- و: الحَتْوُ: العَدْوُ الشَّديدُ، وكَفُّكَ هُدْبَ الكِساءِ مُلْزَقاً به.

- ي: الحَتِيُّ، كغَنِيٍّ: سَويقُ المُقْلِ، والمُقْلُ، أو رَدِيُّهُ، أو يابِسُهُ، ومَتَاعُ الزَّبِيلِ، أو عَرَقُهُ، وثُفْلُ التَّمْرِ، وقُشورُهُ، والدِمْنُ، وقِشْرُ الشَّهْدِ.

- والحاتِي: الكثيرُ الشُّرْبِ.

- وحَتَيْتُهُ وأحْتَيْتُهُ: خِطْتُهُ، وأحْكَمْتُهُ، وَفَتَلْتُه.

- وفَرَسٌ مُحْتاةُ الخَلْقِ: مُوَثَّقُهُ.

- يو: حَثَى التُّرابَ عليه يَحْثُوهُ ويَحْثِيهِ حَثْواً وحَثْياً، فَحَثَا التُّرابُ نَفْسُه يَحْثُو ويَحْثِي.

- والحَثَى، كالثَّرَى: التُّرابُ المَحْثُوُّ، وقُشورُ التَّمْرِ، جَمْعُ حَثاةٍ، والتِّبْنُ، أو دُقاقُهُ، أَو حُطَامُهُ، أو التِّبْنُ المُعْتَزِلُ عن الحَبِّ.

- والحَثْيُ، كالرَّمْيِ: ما رَفَعْتَ به يَدَكَ.

- وحَثَوْتُ له: أعْطَيْتُه يَسيراً.

- وأرضٌ حَثْواءُ: كثيرةُ التُّرابِ.

- والحاثِياءُ: كالنَّافِقاءِ، أو تُرابُهُ.

- وأحْثَتِ الخَيْلُ البِلادَ،

- وأحاثَتْها: دَقَّتْها.

- و: الحِجَا، كإلَى: العَقْلُ، والفِطْنَةُ، والمِقْدارُ

- ج: أحْجاءٌ، وبالفتح: النَّاحِيَةُ

- ج: أحْجَاءٌ، ونُفَّاخاتُ الماءِ من قَطْرِ المَطَرِ، جَمْعُ حَجَاةٍ، والزَّمْزَمَةُ،

- كالحِجاءِ، بالكسر،

- والتَّحَجِّي.

- وكَلِمَةٌ مُحْجِيَةٌ: مُخالِفَةُ المَعْنَى لِلَّفْظِ،

- وهي الأُحْجِيَّةُ والأُحْجُوَّةُ.

- وحاجَيْتُهُ مُحاجاةً وحِجاءً فَحَجَوْتُه: فاطَنْتُه فَغَلَبْتُه، والاسْمُ: الحَجْوَى والحُجَيَّا، بضَمَّةٍ.

- وحَجَا بالمكانِ حَجْواً: أقام،

- كَتَحَجَّى،

- و- بالشيءِ: ضَنَّ،

- و- الرِّيحُ السَّفينَةَ: ساقَتْها،

- و- السِرَّ: حَفِظَهُ،

- و- الفَحْلُ الشُّوَّلَ: هَدَرَ، فَعَرَفَتْ هَدِيرَهُ، فانْصَرَفَتْ إليه، ووَقَفَ، ومَنَعَ، وظَنَّ الأمْرَ فادَّعَاهُ ظانًّا ولم يَسْتَيْقِنْهُ،

- و- القَوْمَ: جَزاهُمْ.

- وحَجِيَ به، كَرَضِيَ: أُوِلِعَ به، ولَزِمَهُ، وعَدَا، ضِدٌّ.

- وهو حَجِيٌّ به، كغَنِيٍّ،

- وحَجٍ وحَجًى، كَفَتًى: جَدِيرٌ.

- وإنَّهُ لمَحْجاةٌ: لَمَجْدَرَةٌ.

- وما أحْجاهُ وأحْجِ به: أخْلِقْ به.

- وإنَّهُ لمُحْجٍ: شَحِيحٌ.

- وأبو حُجَيَّةَ، كسُمَيَّةَ: أجْلَحُ بنُ عبدِ الله بنِ حُجَيَّةَ، مُحَدِّثٌ. وحُجَيَّةُ بنُ عَدِيٍّ: تابِعِيٌّ.

- والحِجاءُ: المُعارَكَةُ.

- وأحْجاءٌ: ع.

- و: حَدَا الإِبِلَ،

- و- بها حَدْواً وحُداءً (وحِداءً): زَجَرَها، وساقَها،

- و- اللَّيْلُ النَّهارَ: تَبِعَهُ،

- كاحْتَداهُ.

- وتَحَادَتِ الإِبِلُ: ساقَ بعضُها بعضاً. وأصلُ الحُداءِ في: دي دي. ورجُلٌ حادٍ وحَدَّاء.

- وبينهم أُحْدِيَّةٌ وأُحْدُوَّةٌ: نَوْعٌ من الحُداءِ.

- والحَوادِي. الأرْجُلُ لأَنَّها تَتْلُو الأيْدِي.

- والحَدْواءُ: رِيحُ الشَّمالِ، وع.

- وحَدَوْدَى: ع.

- ي: حَدِيَ بالمكانِ، كرَضِيَ، حَدًى: لَزِمَه فلم يَبْرَحْ.

- وحُدَيٌّ، كسُمَيٍّ: اسمٌ.

- وأحْدَى: تَعَمَّدَ شيئاً،

- كتَحَدَّاه.

- والحُدَيَّا، بالضم وفتح الدال: المُنازَعَةُ، والمُباراةُ، وقد تَحَدَّى،

- و- من الناسِ: واحِدُهم.

- وأنا حُدَيَّاكَ: ابْرُزْ لي وحْدَكَ.

- ولا أفْعَلُهُ حَدَا الدَّهْرِ: أبَداً.

- و: حَذَا النَّعْلَ حَذْواً وحِذاءً: قَدَّرَها، وقَطَعَها،

- و- النَّعْلَ بالنَّعْلِ،

- و- القُذَّةَ بالقُذَّةِ: قَدَّرَهُما عليهما،

- و- الرَّجُلَ نَعْلاً: ألْبَسَه إيَّاها،

- كأحْذاه،

- و- حَذْوَ زَيْدٍ: فَعَلَ فِعْلَهُ،

- و- التُّرابَ في وجُوهِهِمْ: حَثاهُ،

- و- الشَّرابُ لِسانَهُ: قَرَصَه،

- و- زَيْداً: أعْطاهُ.

- والحِذْوةُ، بالكسر: العَطِيَّةُ، والقِطْعَةُ من اللَّحْمِ.

- وحاذاهُ: آزاهُ.

- والحِذاءُ: الإِزاءُ، ويقالُ: هو حِذَاءَكَ و؟؟ وحِذَتَكَ، بكسرِهِنَّ، ومُحاذَاكَ.

- ودارِي حِذْوَةَ دارِهِ وحِذَتُها وحَذْوُها، بالفتح مَرْفُوعاً ومَنْصُوباً: إزاؤُها.

- واحْتَذَى مِثالَه: اقْتَدَى به.

- ي: الحَذِيَّةُ، كغَنِيَّةٍ: هَضْبَةٌ قُرْبَ مكةَ.

- والحُذَيَّا، بالضم وفتح الذال: هَدِيَّةُ البِشارَةِ.

- وهو حُذَيَّاكَ: بإزائِكَ.

- وأخَذَه بين الحُذَيَّا والخُلْسَةِ: بين الهِبَةِ والاسْتِلابِ.

- والحِذْيُ، كالعِذْيِ: شجرٌ.

- والحُذَايةُ، كثُمامَة: القِسْمةُ من الغَنيمَةِ،

- كالحُذْيَا، بالضم،

- والحُذَيَّا، بفتح الذال،

- والحَذِيَّةِ، كغَنيَّةٍ. وقد أحْذاهُ.

- وحَذَى اللبَنُ وغيرُه لِسانَهُ يَحْذيهِ: قَرَصَه،

- و- الإِهابَ: خَرَّقَهُ فأَكْثَرَ،

- و- يَدَه: قَطَعَها،

- و- فلاناً بلِسانِه: وَقَعَ فيه،

- فهو مِحْذاءٌ: يَحْذِ الناسَ.

- والحِذْيَةُ، بالكسر: ما قُطِع طولاً، أو القِطْعَةُ الصغيرةُ.

- وجاآ حِذْيَتَيْنِ: كلٌّ منهما إلى جَنْبِ الآخَرِ.

- والحِذاءُ، بالكسر: القِطافُ.

- والحَيْذُوانُ: الوَرَشانُ.

- وتَحاذَى القَوْمُ فيما بينهم: اقْتَسَموا.

- و: الحَرْوَةُ: حُرْقَةٌ في الحَلْقِ والصدْرِ والرَّأسِ من الغَيْظِ والوَجَعِ، وحَرافَةٌ في طَعْمِ الخَرْدَلِ،

- كالحَراوَةِ، والرائِحةُ الكريهةُ مع حِدَّةٍ.

- يو: الحارِيةُ: الأفْعَى التي كَبِرَتْ ونَقَصَ جِسْمُها، ولم يَبْقَ إلا رَأسُها ونَفَسُها وسَمُّها.

- والحَرَا والحَراةُ: الناحِيةُ، وصَوْتُ الطيْرِ، أو عامٌّ، والكِناسُ، ومَوْضِعُ البَيْضِ

- ج: أحْراءٌ.

- وحَراةُ النارِ: الْتِهابُها.

- والحَرا: الخَليقُ، ومنه: بالْحَرَا أن يكونَ ذاكَ، وإنَّهُ لَحَرًى بكذا، وحَرِيٌّ، كغَنِيٍّ، وحَرٍ، والأولى لا تُثَنَى ولا تُجْمَعُ، وإنَّهُ لَمَحْرًى أن يَفْعَل، ولمَحْراةٌ.

- وأحْرِ به، وما أحْراه به: ما أجْدَرَهُ.

- وتَحَرَّاه: تَعَمَّدَه، وطَلَبَ ما هو أحْرَى بالاسْتِعْمالِ،

- و- بالمكانِ: تَمَكَّثَ.

- وحَرَى، كَرَمَى: نَقَصَ.

- وأحْراهُ الزَّمانُ.

- وحِراءٌ، ككِتابٍ، وكَعَلَى، عن عِياضٍ، ويُؤَنَّثُ، ويُمْنَعُ: جَبَلٌ بمكةَ، فيه غارٌ تَحَنَّثَ فيه النبي، صلى الله عليه وسلم.

- و: حُزْوَى، كقُصْوى وكحَمْراءَ وكسَحابٍ،

- وحَزَوْزَى: مَواضِعُ.

- والمُحْزَوْزِي: المُنْتَصِبُ، أو القَلِقُ، أو المُنْكَسِرُ.

- وحَزَا حَزْواً،

- وتَحَزَّى تَحَزُّواً: زَجَرَ، وتَكَهَّنَ، كـ

- ي: حَزَى يَحْزِي حَزْياً وتَحَزَّى تَحَزِّياً.

- وحَزَّى النَّخْلَ تَحْزِيَةً: خَرَصَها،

- و- الطَّيْرَ: زَجَرَها، وساقَها،

- و- السَّرابَ: رَفَعَهُ.

- والحَزا، ويُمَدُّ: نَبْتٌ، الواحِدَةُ: حَزاةٌ وحَزاءَةٌ، وغَلِطَ الجَوْهَرِيُّ، فَذَكَرَهُ بالخاءِ.

- وأحْزَى: هابَ،

- و- عليه في السِّلْعَةِ: عَسَّرَ،

- و- بالشيءِ: عَلِمَ به، وارْتَفَعَ، وأشْرَفَ.

- وحَزَّاءُ: ع.

- و: حَسَا الطائِرُ الماءَ حَسْواً، ولا تَقُلْ: شَرِبَ،

- و- زَيْدٌ المَرَقَ: شَرِبَهُ شيئاً بعدَ شيءٍ،

- كتَحَسَّاهُ واحْتَسَاهُ، وأحْسَيْتُهُ أنا، وحَسَّيْتُه.

- واسمُ ما يُحْتَسَى: الحَسِيَّةُ والحَسا، ويُمَدُّ،

- والحَسْوُ، كَدَلْوٍ،

- والحَسُوُّ، كعَدُوٍّ، وهو أيضاً الكثيرُ التَّحَسِّي.

- والحُسْوَةُ، بالضم: الشيءُ القليلُ منه

- ج: أحْسِيَةٌ وأحْسُوَةٌ

- جج: أحَاسِي، والمَرَّةُ من الحَسْوِ، وبالفتح أفْصَحُ.

- ويومٌ كَحَسْوِ الطَّيْرِ: قَصيرٌ.

- ي: الحَسْيُ، ويُكْسَرُ،

- والحِسَى، كَإلَى: سَهْلٌ من الأرضِ يَسْتَنْقِعُ فيه الماءُ، أو غِلَظٌ فَوْقَهُ رَمْلٌ يَجْمَعُ ماءَ المَطَرِ، وكُلَّما نَزَحْتَ دَلْواً، جَمَّتْ أُخْرَى

- ج: أحْساءٌ وحِساءٌ.

- واحْتَسَى حِسَى: احْتَفَرَهُ،

- كَحساهُ،

- و- ما في نَفْسِه: اخْتَبَرَهُ،

- كَحَسِيَهُ، كرَضِيَهُ.

- والحِساءُ، ككِتابٍ: ع.

- وأحْساءُ بَنِي سَعْدٍ: د بِحِذاءِ هَجَرَ، وهو أحْساءُ القرامِطَةِ أو غيرِها.

- وأَحْسَاءُ: خِرْشافٍ: د بِسِيفِ البَحْرَيْنِ.

- وأحْساءُ بَنِي وهْبٍ: تِسْعُ آبارٍ كِبارٍ بين الفَرْعاءِ وواقِصَةَ.

- والأَحْساءُ: ماءٌ لِغَنِيٍّ، وماءٌ باليَمَامَةِ، وماءَةٌ لِجَديلَةَ.

- والمِحْساةُ: ثَوْرُ النُّضوح.

- و: الحَشْوُ: صِغارُ الإِبِلِ،

- كالحاشِيَةِ، وفَضْلُ الكلامِ، ونَفْسُ الرجُلِ، ومَلءُ الوِسادَةِ وغَيْرِها بشيء، - وما يُجْعَلُ فيها حَشْوٌ أيضاً.

- والحَشِيَّةُ، كغَنِيَّةٍ: الفِراشُ المَحْشُوُّ، ومِرْفَقَةٌ أو مِصْدَغَةٌ تُعَظِّمُ بها المرأةُ بَدَنَها أَو عَجِيزَتَها،

- كالمِحْشَى.

- واحْتَشَتْها،

- و- بها: لَبِسَتْها،

- و- الشيءُ: امْتَلأَ،

- و- المُسْتَحَاضَةُ: حَشَتْ نَفْسَها بالمَفارِمِ.

- وأتاهُ فَما أَجَلَّهُ ولا حاشاهُ: ما أعْطاهُ جَلِيلَةً ولا حاشِيَةً.

- والحَشا: ما في البَطْنِ

- ج: أحْشاءٌ.

- وحَشاهُ: أصابَ حَشاهُ.

- والمَحْشَى: موضِعُ الطَّعامِ في البَطْنِ.

- وما أكثَرَ حُـشْوَةَ أرْضِهِ، بالضم والكسر، أي: حَشْوَها ودَغَلَها.

- وأرضٌ حَشاةٌ: سَوْداءُ لا خَيْرَ فيها.

- ي: الحَشَى: ما دُونَ الحِجابِ ممَّا في البَطْنِ من كَبِدٍ وطِحالٍ وكَرِشٍ وما تَبِعَهُ، أو ما بَيْنَ ضِلَعِ الخَلْفِ التي في آخِرِ الجَنْبِ إلى الوَرِكِ، أو ظاهِرُ البَطْنِ، والحِضْنُ، ورَبْوٌ يَحْصُلُ، وهو حَشٍ وحَشْيانُ، وهي: حَشِيَةٌ وحَشْياءُ.

- وقد حَشِيَا، بالكسر، حَشًى.

- و- السِّقاءُ: صارَ له منَ اللَّبَنِ كالجِلْدِ مِنْ باطِنٍ، فَلَصِقَ به، فَلا يَعْدَمُ أنْ يُنْتِنَ فَيُرْوِح.

- والحَشِيُّ، كَغَنِيٍّ، من النَّبْتِ: ما فَسَدَ أصْلُهُ وعَفَنَ، أَو اليابِسُ.

- وأنا في حَشاهُ: كَنَفِهِ وناحِيَتِهِ.

- والحاشِيَةُ: جانِبُ الثَّوْبِ وغيرِهِ، وأهْلُ الرَّجُلِ، وخاصَّتُهُ، وناحِيَتُه، وظِلُّه.

- وحاشَى منهم فلاناً: اسْتَثْنَاهُ منهم،

- كتَحَشَّاهُ.

- وحاشَ يَجُرُّ كحَتَّى.

- وحاشَاكَ ولَكَ بمعنًى.

- وحاشَى للّهِ،

- وحاشَ للهِ: مَعاذَ اللّهِ.

- وتَحَشَّى: قال حاشَى فُلانٍ،

- و- من فُلانٍ: تَذَمَّمَ.

- والحَشَى: ع قُرْبَ المَدِينَةِ.

- والحاشِيتَانِ: ابنُ المَخَاضِ، وابنُ اللَّبُونِ.

- يو: الحَصى: صِغارُ الحِجارة،

- الواحدةُ: حَصاةٌ

- ج: حَصَياتٌ وحُصِيٌّ.

- وحَصَيْتُه: ضَرَبْتُه بها.

- وأرضٌ مَحْصاةٌ: كثيرتُها، والعَدَدُ، أو الكثيرُ.

- وأحْصاهُ: عَدَّهُ، أو حَفِظَهُ، أَو عَقَلَهُ.

- والحَصاةُ: اشْتِدادُ البَوْلِ في المَثانَةِ حتى يَصيرَ كالحَصاةِ، وقد حُصِيَ، كعُنِيَ، والعَقْلُ، والرَّأْيُ،

- وهو حَصِيٌّ، كغَنِيٍّ: وافِرُ العَقْلِ.

- والحَصْوُ: المَغَصُ في البَطْنِ، والمَنْعُ.

- وحَصِيَ الشيءَ، كَرَضِيَ: أَثَّرَ فيه،

- و- الأرضُ: كثُرَ حَصَاها.

- وحَصَّاهُ تَحْصيَةً: وَقَّاهُ.

- وتَحَصَّى: تَوَقَّى.

- والحَصَوانُ، محرَّكةً: ع باليمنِ.

- و: حَضَا النارَ حَضْواً: حَرَّكَ جَمْرَها بعدَ ما هَمَدَ.

- والمِحْضَى، بالكسر: الكُورُ.

- و: الحَطْوُ: تَحْريكُكَ الشيءَ مُزَعْزِعاً.

- والحَطا: العِظامُ من القَمْلِ.

- والحَطْواءُ من الغَنَمِ: الحَمْراءُ.

- واحْطَوْطَى: انْتَفَخَ.

- و: الحُظْوَةُ، بالضم والكسر،

- والحِظَةُ، كعِدَةٍ: المكانَةُ، والحَظُّ من الرِّزْقِ

- ج: حِظاً وحِظاءٌ. وحَظِيَ كلُّ واحِدٍ من الزَّوْجَيْنِ عند صاحِبِه، كرَضِيَ، واحْتَظَى، وهي حَظِيَّةٌ، كغَنِيَّةٍ.

- و"إلاَّ حَظِيَّهْ، فلا ألِيَّهْ": في أ ل ي.

- والحَظْوَةُ، ويُضَمُّ: سَهْمٌ صَغيرٌ يَلْعَبُ به الصِّبْيانُ، وكلُّ قَضيبٍ نابِتٍ في أصلِ شَجَرةٍ لم يَشْتَدَّ بعدُ

- ج: حِظاءٌ وحَظَواتٌ.

- و"إحْدَى حُظَيَّاتِ لُقْمانَ"، مُصَغَّرَةً، وهو لُقْمانُ بنُ عادٍ،

- وحُظَيَّاتُه: سِهامُه، يُضْرَبُ لمن يُعْرَفُ بالشَّرارَةِ ثم جاءَتْ منه صالِحَةٌ.

- وحَظَى يَحْظُو: مَشَى الحُظَيَّا، مُصَغَّرَةً، وهو مَشْيٌ رُوَيْدٌ.

- ي: حُظَيٌّ، كسُمَيٍّ: اسمٌ.

- والحَظَى، كَعَلَى: القَمْلُ، الواحِدَةُ: حَظاةٌ. وكإلَى: الحَظُّ،

- كالحَظْوِ

- ج: أحْظٍ

- جج: أَحاظٍ.

- و: الحَفَا: رِقَّةُ القَدَمِ والخُفِّ والحافِرِ، حَفِيَ حَفاً، فهو حَفٍ وحافٍ، والاسمُ: الحُفْوَةُ، بالضم والكسر، والحِفْيَةُ والحِفايَةُ، بكسرهما، أو هو المَشْيُ بغيرِ خُفٍّ ولا نَعْلٍ.

- واحْتَفَى: مَشَى حافِياً،

- و- البَقْلَ: اقْتَلَعَهُ من الأرضِ، لُغَةٌ في الهَمْزِ.

- وحَفِيَ به، كَرَضِيَ، حَفَاوةً ويكسرُ، وحِفايَةً، بالكسر، وتِحْفايَةً، فهو حافٍ وحَفِيٌّ، كغَنِيٍّ،

- وتَحَفَّى واحْتَفَى: بالَغَ في إكْرامِه، وأظْهَرَ السُّرُورَ والفَرَحَ، وأكْثَرَ السُّؤَالَ عن حاله، فهو حافٍ وحَفِيٌّ، كغَنِيٍّ.

- وحَفَا اللّهُ به حَفْواً: أكْرَمَهُ،

- و- زَيْدٌ فلاناً: أعْطاهُ، ومَنَعَهُ، ضِدٌّ،

- و- شارِبَهُ: بالَغَ في أخْذِهِ،

- كأَحْفاهُ.

- وأحْفَى السؤالَ: رَدَّدَهُ،

- و- زَيْداً: ألَحَّ عليه، وبَرَّحَ به في الإِلْحاحِ.

- وحافاهُ: نازَعَه في الكلامِ. وكغَنِيٍّ: العالِمُ يَتَعَلَّمُ باستِقْصاءٍ، والمُلِحُّ في سُؤالِه

- ج: حُفَواءُ، كعُلَماءَ.

- والحَفَاوَةُ: الإِلْحاحُ، ومنه: "مَأْرُبَةً لا حَفَاوَةً".

- وأحْفَيْتُه: حَمَلْتُه على أن يَبْحَثَ عنِ الخَبَرِ،

- و- به: أزْرَيْتُ.

- واسْتَحْفَى: اسْتَخْبَرَ.

- وحِفاءٌ، ككِساءٍ: جَبَلٌ.

- والحافِي: القاضِي.

- وتَحافَيْنا إلى السُّلْطانِ: تَرافَعْنا.

- وتَحَفَّى: اهْتَبَلَ، واجْتَهَدَ.

- والحَفياءُ، ويُقْصَرُ،

- ويقالُ بتَقْديمِ الياءِ: ع بالمدينةِ.

- و: الحَقْوُ: الكَشْحُ، والإِزارُ، ويُكْسَرُ، أو مَعْقِدُهُ،

- كالحَقْوَةِ والحِقاءِ

- ج: أحْقٍ وأحْقاءٌ وحِقِيٌّ وحِقاءٌ.

- وحَقاه حَقْواً: (أصابَ حَقْوَهُ، فهو حَقٍ.

- وحُقِيَ، كعُنِيَ، حَقاً، فهو مَحْقُوٌّ،

- وتَحَقَّى: شَكَا حَقْوَهُ).

- والحَقْوُ: موضعٌ غَليظٌ مرتفعٌ عن السَّيْلِ

- ج: حِقاءٌ،

- و- من السَّهْمِ: موضعُ الرِّيشِ،

- و- من الثَّنِيَّةِ: جانِباها، وبِهاءٍ: وجَعٌ في البطنِ من أكْلِ اللَّحْمِ،

- كالحِقاءِ، بالكسر. وحُقِيَ، كعُنِيَ، فهو مَحْقُوٌّ ومَحْقِيٌّ، وداءٌ في الإِبِلِ يَنْقَطِعُ بَطْنُه من النُّحازِ.

- وحِقاءٌ، ككِساءٍ: ع.

- و: حَكَوْتُ الحديثَ أحْكُوهُ،

ي: ك- حَكَيْتُهُ أحكِيهِ.

- وحكَيْتُ فلاناً،

- وحاكَيْتُه: شابَهْتُه، وفَعَلْتُ فِعْلَهُ أو قولَه سواءً،

- و- عنه الكلامَ حِكايَةً: نَقَلْتُه،

- و- العُقْدَةَ: شَدَدْتُها،

- كأَحْكَيْتُها.

- وامرأةٌ حَكِيٌّ، كغَنِيٍّ: نَمَّامَةٌ.

- واحْتَكَى أمْرِي: اسْتَحْكَمَ.

- وأحْكَى عليهم: أبَرَّ.

- و: الحُلْوُ، بالضم: ضِدُّ المُرِّ، حَلِيَ، كَرَضِيَ ودَعا وسَرُوَ، حَلاوَةً وحَلْواً وحُلْواناً، بالضم، واحْلَوْلَى وَحَلِيَ الشيءَ، كرَضِيَ، واسْتَحْلاهُ وتَحَلاَّهُ واحْلَوْلاهُ: بمعنى.

- وقولٌ حَلِيٌّ، كَغَنِيٍّ: يَحْلَوْلي في الفَمِ. وحَلِيَ بِعَيْنِي وقَلْبِي، كَرَضِيَ ودَعا، حلاوةً وحُلْواناً، أو حَلاَ في الفَمِ، وحَلِيَ بالعَيْنِ.

- وكذا حَلِيَ منه بخَيْرٍ وحَلاَ: أصابَ منه خَيْراً.

- وحَلاَ الشيءَ،

- وحَلاَّهُ تَحْلِيَةً: جَعَلَهُ حُلْواً، وهَمْزُهُ غيرُ قِياسٍ.

- وحُلْوُ الرِّجالِ: مَنْ يُسْتَخَفُّ ويُسْتَحْلَى

- ج: حُلْوُونَ، وهي حُلْوَةٌ

- ج: حُلْواتٌ.

- ورجلٌ حَلُوٌّ، كعَدُوٍّ، وحُلْوٌ. وحُلْوَةٌ، بالضم: فَرَسٌ.

- والحَلْواءُ، ويُقْصَرُ: م، والفاكِهَةُ الحُلْوَةُ.

- وناقةٌ حَلُوَّةٌ، كعَدُوَّةٍ وغَنِيَّةٍ: تامَّةُ الحَلاَوَةِ.

- وما يُمِرُّ وما يُحْلِي: ما يَتَكَلَّمُ بِمُرٍّ ولا حُلْوٍ، ولا يَفْعَلُ مُرًّا ولاحُلْواً، فإن نَفَيْتَ عنهُ أن يكونَ مُرًّا مَرَّةً وحُلْواً أُخْرَى،

- قلتَ: ما يَمُرُّ ولا يَحْلُو.

- وحَلاهُ الشيءَ حَلْواً: أعْطاهُ إيَّاهُ،

- و- حَلْواً وحُلْواناً، بالضمِّ: زَوَّجَهُ ابْنَتَهُ أو أُخْتَهُ بِمَهْرٍ مُسَمًّى على أن يَجْعَلَ له من المَهْرِ شيئاً مُسَمًّى.

- والحُلْوانُ، بالضمِّ: أُجْرَةُ الدَّلاَّلِ والكاهِنِ، ومَهْرُ المَرْأةِ، أو ما تُعْطَى على مُتْعَتِها، أو ما أُعْطِيَ من نحوِ رِشْوَةٍ.

- ولأَحْلُوَنَّكَ حُلْوانَكَ: لأَجْزِيَنَّكَ جَزاءَكَ.

- وحَلاوَةُ القَفَا، ويُضَمُّ،

- وحَلاءَتُهُ وحَلواؤُهُ وحَلاَواؤُهُ وحُلاَواهُ، بالضم: وَسَطُهُ

- ج: حَلاَوَى.

- والحِلْوُ، بالكسرِ: حَفٌّ صغيرٌ يُنْسَجُ به.

- وأرضٌ حَلاوَةٌ: تُنْبِتُ ذُكُورَ البَقْلِ.

- والحُلاَوَى، بالضمِّ: شجرةٌ صغيرةٌ، ونَبْتٌ شائِكٌ

- ج: الحُلاَوَى أيضاً والحُلاَوَيَاتُ.

- وحالَيْتُهُ: طايَبْتُه.

- وأحْلَيْتُهُ: وجَدْتُهُ أو جَعَلْتُهُ حُلْواً.

- وحُلْوانُ، بالضمِّ: بَلَدانِ، وقَرْيَتَانِ، وابنُ عِمْرانَ بنِ الْحافِ بنِ قُضاعَةَ، من ذُرِّيَّتِهِ صَحَابِيُّونَ، وهو بانِي حُلْوانَ.

- والحِلاةُ، بالكسرِ: جَبَلٌ قُرْبَ المدينةِ.

- وحُلْوَةُ، بالضمِّ: بِئْرٌ.

- والحَلاَ: ما يُدافُ من الأدْوِيَةِ، ومُشدَّداً: أبو الحُسَيْنِ الحَلاَّ، عَلِيُّ بنُ عُبَيْدِ اللّهِ بنِ وَصِيفٍ، من رُؤُوسِ الإِمامِيَّةِ. ونِسْبَةً إلى الحَلاَوَةِ: شَمْسُ الأئِمَّةِ عبدُ العزيزِ بنُ أحمدَ الحَلْوانِيُّ، ويقالُ بِهَمْزٍ بدلَ النونِ، وأبو المَعالي عبدُ اللّهِ بنُ أحمدَ الحَلْوانِيُّ.

- ي: الحَلْيُ، بالفتحِ: ما يُزَيَّنُ به من مَصُوغِ المَعْدِنِيَّاتِ أو الحِجَارَةِ

- ج: حُلِيٌّ، كدُلِيٍّ، أَو هو جَمْعٌ، والواحِدُ: حَلْيَةٌ، كظَبْيَةٍ.

- والحِلْيَةُ، بالكسرِ: الحَلْيُ

- ج: حِلًى وحُلًى.

- وحُلَى السيفِ،

- وحَلاتُهُ: حِلْيَتُه.

- وحَلِيَتِ المرأةُ، كرَضِيَ، حَلْياً، فهي حالٍ وحالِيَةٌ:

- اسْتَفَادَتْ حَلْياً، أولَبِسَتْهُ،

- كتَحَلَّتْ، أو صارَتْ ذاتَ حَلْيٍ.

- وحَلاَّها تَحْلِيَةً: ألْبَسَها حَلْياً، أو اتَّخَذَهُ لها، أو وَصَفَها ونَعَتَها. وحَلِيَ في عَيْنِي، قيل: من الحَلْيِ.

- والحِلْيَةُ، بالكسر: الخِلْقَةُ، والصورةُ، والصِّفَةُ، وبالفتح: ثلاثَةُ مواضِعَ.

- وإحْلِياءُ، بالكسر: ع. وكغَنِيٍّ: ما ابْيَضَّ من يَبيسِ النَّصِيِّ، الواحِدَةُ: حَلِيَّةٌ.

- والحُلَيَّا، كالحُمَيَّا: نَبْتٌ، وطعامٌ لهمْ.

- و: حَمْوُ المرأةِ وحَمُوها وحَماها وحَمُها وحَمْؤُها: أبو زَوْجِها، ومن كان من قِبَلِهِ، والأنْثَى: حماةٌ.

- وحَمْوُ الرَّجُلِ: أبو امْرَأَتِهِ، أو أخوها، أو عَمُّها،

- أو الأحْماءُ: من قِبَلِها خاصَّةً.

- وحَمْوُ الشمسِ: حَرُّها.

- والحَمَاةُ: عَضَلَةُ السَّاقِ

- ج: حَمَوَاتٌ.

- ي: حَمَى الشيءَ يَحْمِيه حَمْياً وحِمايَةً، بالكسر، ومَحْمِيَةً: مَنَعَهُ.

- وكَلَأٌ حِمًى، كرِضًى: مَحْمِيٌّ. وقد حَماهُ حَمْياً وحَمْيَةً وحِمايَةً، بالكسر، وحَمْوَةً.

- وحَمَى المريضَ ما يَضُرُّهُ: مَنَعَهُ إيَّاهُ،

- فاحْتَمَى وتَحَمَّى: امْتَنَعَ.

- والحَمِيُّ، كغَنِيٍّ: المريضُ المَمْنوعُ مما يَضُرُّهُ، وكلُّ مَحْمِيٍّ، ومن لا يَحْتَمِلُ الضَّيْمَ.

- والحِمَى كإلَى ويُمَدُّ،

- والحِمْيَةُ، بالكسر: ما حُمِيَ من شيءٍ.

- والحامِيَةُ: الرجُلُ يَحْمِي أصحابَهُ، والجماعةُ أيضاً: حامِيَةٌ.

- وهو على حاميةِ القومِ، أي: آخِرُ مَنْ يَحْمِيهِمْ في مُضِيِّهمْ.

- وأحْمَى المكانَ: جَعَلَه حِمًى لا يُقْرَبُ، أو وجَدَه حِمًى.

- وحَمِيَ من الشيءِ، كَرَضِيَ، حَمِيَّةً ومَحْمِيَةً، كمَنْزِلَةٍ: أنِفَ،

- و- الشمسُ والنارُ حَمْياً وحُمِيًّا وحُمُوًّا: اشْتَدَّ حَرُّهُما، وأحْماهُ اللّهُ،

- و- الفَرَسُ حِمًى: سَخُنَ، وعَرِقَ،

- و- المِسْمارُ حَمْياً وحُمُوًّا: سَخُنَ، وأحْمَيْتُهُ.

- والحُمَةُ، كثُبَةٍ: السَّمُّ، أو الإِبْرَةُ يَضْربُ بها الزُّنْبورُ، والحَيَّةُ ونحوُ ذلك، أو يَلْدَغُ بها

- ج: حُماةٌ وحُمًى، وشِدَّةُ البَرْدِ.

- وأبو حُمَةَ، محمدُ بنُ يُوسُفَ الزَّبيدِيُّ: م.

- وحُمَةُ العَقْرَبِ: سَيْفٌ.

- والحُمَيَّا: شِدَّةُ الغَضَبِ، وأوَّلُهُ،

- و- من الكَأْسِ: سَوْرَتُها وشِدَّتُها، أو إسْكارُها، أو أخْذُها بالرَّأسِ،

- و- من كلِّ شيءٍ: شِدَّتُهُ،

- و- من الشَّبابِ: أوَّلُهُ، ونَشاطُهُ.

- والحَامِيَةُ: الأثْفِيَّةُ، والحِجارَةُ تُطْوَى بها البِئْرُ.

- والحَوامِي: مَيامِنُ الحافِرِ، ومَياسِرُهُ.

- والحامِي: الفحلُ من الإِبِلِ يَضْرِبُ الضِّرابَ المَعْدودَ، أو عَشَرَةَ أبْطُنٍ، ثم هو حامٍ، حَمَى ظَهْرَهُ، فَيُتْرَكُ، فلا يُنْتَفَعُ منه بشيءٍ، ولا يُمْنَعُ من ماءٍ ولا مَرْعًى.

- واحْمَوْمَى الشيءُ: اسْوَدَّ كاللَّيْلِ والسَّحابِ.

- وهو حامِي الحُمَيَّا: يَحْمِي حَوْزَتَهُ وما وَلِيَهُ.

- وحامَيْتُ عنه مُحاماةً وحِماءً: مَنَعْتُ عنه،

- و- على ضَيْفِي: احْتَفَلْتُ له.

- ومَضَيْتُ على حامِيَتِي: وَجْهِي.

- وحَمَيانُ، محرَّكةً: جَبَلٌ.

- وحَماةُ: د بالشامِ.

- والحامِي والمَحْمِيُّ: الأسَدُ.

- وحَمَى واللّهِ: أما واللَّهِ.

- وتَحاماهُ الناسُ: تَوَقَّوْهُ، واجْتَنَبُوهُ.

- وأبو حَمِيَّةَ، كغَنِيَّةٍ: محمدُ ابنُ أحمدَ: محدِّثٌ.

- و: الحِنْزَقْوُ والحِنْزَقْوَةُ، كجِرْدَحْلٍ: القَصيرُ من الناسِ.

- و: حَناهُ حَنْواً وحَنَّاهُ: عَطَفَهُ،

- فانْحَنَى وتَحَنَّى: انْعَطَفَ،

- و- يَدَهُ: لَواها.

- والحَنِيَّةُ، كغَنِيَّةٍ: القَوْسُ

- ج: حَنِيٌّ وحَنايَا.

- وحَنَوْتُها حَنْواً: صَنَعْتُها.

- وحَنَتْ على أوْلادِها حُنُوًّا، كعُلُوٍّ: عَطَفَتْ،

- كأَحْنَتْ.

- والحانِيَةُ: التي اشْتَدَّ عليها الاسْتِحْرامُ، وشاةٌ تَلْوِي عُنُقَها بِلا عِلَّةٍ.

- ومَحْنِيَةُ الوادِي ومَحْنُوَتُهُ ومَحْناتُهُ: مُنْعَرَجُهُ.

- والحِنْوُ، بالكسرِ والفتحِ: كُلُّ ما فيه اعْوِجاجٌ من البَدَنِ، كَعَظْمِ الحَجَاجِ واللَّحْيِ والضِّلَعِ والحَنَى، ومن غيرِهِ كالقُفِّ والحِقْفِ، وكلُّ عُودٍ مُعْوَجٍّ

- ج: أحْناءٌ وحِنِيٌّ وحُنِيٌّ.

- والحِنْوانِ، بالكسرِ: الخَشَبَتَانِ المَعْطُوفَتانِ، وعليهما شَبَكَةٌ، يُنْقَلُ بها البُرُّ إلى الكُدْسِ.

- وأحْناءُ الأمُورِ: مُتَشابِهُها.

- والمَحْنِيَةُ: ما انْحَنَى من الأرضِ، والعُلْبَةُ تُتَّخَذُ من جُلُود الإِبِلِ يُجْعَلُ الرَّمْلُ في بعضِ جِلْدِها، ثم يُعَلَّقُ، فَيَيْبَسُ، فَيَبْقَى كالقَصْعَةِ.

- والحَوانِي: أطْوَلُ الأضْلاعِ كُلِّهِنَّ.

- والحِنايَةُ، بالكسرِ: الانْحِناءُ.

- وناقَةٌ حَنْواءُ: حَدْباءُ.

- والحانُوتُ والحانِيَةُ والحاناةُ: الدُّكَّانُ.

- والحانِيَّةُ، مُشَدَّدَةً: الخَمْرُ، أَو الخَمَّارُونَ.

- والحَنْوَةُ: نَباتٌ سُهْلِيٌّ، أَو هو آذَرْيُونُ البَرِّ، والرَّيْحانَةُ، وفَرَسٌ.

- والحَنِيَّانِ، كغَنِيٍّ: وادِيانِ.

- وحِنْوُ قُرَاقِرٍ، بالكسرِ: ع.

- ي: حَنَى يَدَهُ يَحْنِيها حِنَايَةً، بالكسرِ: لَواها،

- و- العُودَ والظَّهْرَ: عَطَفَهُما،

- كحَنَّى تَحْنِيَةً،

- و- العُودَ: قَشَرَهُ.

- والحِنْيُ، بالكسرِ: ع بالسَّماوَة،

- وكسُمَيٍّ: ع قُرْبَ مكةَ، ووالِدُ جابِرٍ الشاعِرِ.

- وحانِي: د بِديارِ بَكْرٍ، منه عبدُ الصمدِ بنُ عبدِ الرحمنِ الحانِيُّ، ويقالُ: الحَنَوِيُّ على غيرِ قِياسٍ.

- و: الحُوَّةُ، بالضم: سَوادٌ إلى الخُضْرَةِ، أو حُمْرَةٌ إلى السَّوادِ. وحَوِيَ، كَرَضِيَ، حَوًى واحْواوَى واحْوَوَى واحْوَوَّى، مُشدَّدةً، فهو أحْوَى.

- واحْواوَتِ الأرضُ،

- واحْوَوَّتْ: اخْضَرَّتْ.

- وشَفَةٌ حَوَّاءُ: حَمْراءُ إلى السَّوادِ.

- والأحْوَى: الأسْوَدُ، والنَّباتُ الضَّارِبُ إلى السَّوادِ لِشِدَّةِ خُضْرَتِهِ، وفَرَسُ قُتَيْبَةَ بنِ ضِرارٍ.

- والحُوَّاءَةُ، كرُمَّانَةٍ: بَقْلَةٌ لازِقَةٌ بالأرضِ، واللاَّزِمُ في بَيْتِهِ.

- والحَوَّاءُ: أَفْراسٌ، وزَوْجُ آدَمَ عليهما السلامُ.

- وحُوَّةُ الوادِي، بالضمِّ: جانِبُهُ.

- وحُوْ، بالضمِّ: زَجْرٌ لِلْمِعْزَى، وقد حَوْحَى بها.

- ولا يَعْرِفُ الحَوَّ من اللَّوِّ، أَي: البَيِّنَ من الخَفِيِّ.

- و: حَواهُ يَحْويهِ حَيًّا وحَوايَةً،

- واحْتَواهُ واحْتَوَى عليه: جَمَعَهُ، وأحْرَزَهُ،

- قيل: ومنه الحَيَّةُ، لِتَحَوِّيها، أَو لِطُولِ حَياتِها، وسَتُذْكَرُ.

- والحَوِيُّ، كَغَنِيٍّ: المالِكُ بعدَ اسْتِحْقاقٍ، والحوضُ الصغيرُ.

- والحَوِيَّةُ، كَغَنِيَّةٍ: اسْتِدارَةُ كلِّ شيءٍ،

- كالتَّحَوِّي، وما تَحَوَّى من الأمْعاءِ،

- كالحاوِيَةِ والحاوِياءِ

- ج: حَوَايَا، وكِساءٌ مَحْشُوٌّ حَوْلَ سَنامِ البعيرِ، وطائِرٌ صغيرٌ.

- والتَّحْوِيَةُ: القَبْضُ، والانْقِباضُ،

- كالتَّحَوِّي.

- والحَواةُ: الصَّوْتُ، كالحَواءِ.

- والحاءُ: في الحُرُوفِ اللَّيِّنَةِ.

- وحَيْوَةُ: رَجُلٌ، مَقْلُوبٌ من ح و ي.

- والحِواءُ، ككِتابٍ،

- والمُحَوَّى، كالمُعَلَّى: جماعَةُ البُيُوتِ المُتَدانِيَةِ.

- ونُوحُ بنُ عَمْرِو بنِ حُوَيٍّ، كسُمَيٍّ: حَدَّثَ عن بَقِيَّةَ.

- ي: الحِيُّ، بكسرِ الحاءِ،

- والحَيَوانُ، محرَّكةً،

- والحَياةُ والحَيَوْةُ، بسكونِ الواوِ: نَقِيضُ المَوْتِ. حَيِيَ، كَرَضِيَ، حَيَاةً،

- وحَيَّ يَحَيُّ ويَحْيَا.

- والحَياة الطَّيِّبَةُ: الرِّزْقُ الحَلالُ، أَو الجَنَّةُ.

- والحَيُّ: ضِدُّ المَيِّتِ

- ج: أحْياءٌ، وفَرْجُ المرأةِ.

- وضُرِبَ ضَرْبَةً ليس بحاءٍ منها،

- أَي: ليس يَحْيَا، كقولِك: لا تَأْكُلْ كذا فإنَّكَ مارِضٌ، أَي: تَمْرَضُ إن أكَلْتَهُ.

- وأحْياهُ: جَعَلَهُ حَيًّا.

- واسْتَحْياهُ: اسْتَبْقاهُ،

- قيل: ومنهُ: {إنَّ اللّهَ لا يَسْتَحْيِي أن يَضْرِبَ مَثَلاً}.

- وطَريقٌ حَيٌّ: بَيِّنٌ.

- وحَيِيَ: اسْتَبانَ.

- وأرضٌ حَيَّةٌ: مُخْصِبَةٌ.

- وأحْيَيْنَا الأرضَ: وجَدْناها حَيَّة غَضَّةَ النَّباتِ.

- والحَيَوانُ، محرَّكةً: جِنْسُ الحَيِّ، أصْلُهُ حَيَيانٌ.

- والمُحاياةُ: الغِذاءُ للصبِيِّ.

- والْحَيُّ: البَطْنُ من بُطُونِهِمْ

- ج: أحْياءٌ.

- والحَيَا: الخِصْبُ، والمَطَرُ، ويُمَدُّ، واسْمُ امْرَأةٍ، وبالمَدِّ: التُّؤبةُ، والحِشْمَةُ، حَيِيَ منه حَياءً، واسْتَحْيا منه، واسْتَحَى منه، واسْتَحْياهُ،

- وهو حَيِيٌّ، كغَنِيٍّ: ذُو حَياءٍ، والفَرْجُ من ذَواتِ الخُفِّ والظِّلْفِ والسِّباعِ، وقد يُقْصَرُ

- ج: أحْياءٌ وأحْيِيَةٌ وحَيٌّ، ويكسرُ.

- والتَّحِيَّةُ: السلامُ، وحَيَّاهُ تَحِيَّةً، والبَقاءُ، والمُلْكُ.

- وحَيَّاكَ الله: أبقاكَ، أَو مَلَّكَكَ.

- وحَيَّا الخَمْسينَ: دَنا منها.

- والمُحَيَّا، كالحُمَيَّا: جماعةُ الوَجْهِ، أَو حُرُّهُ.

- والحَيَّةُ: م، يقالُ: لا تَمُوتُ إلا بِعَرَضٍ

- ج: حَيَّاتٌ وحَيْواتٌ.

- والحَيُّوتُ، كتَنُّورٍ: ذَكَرُ الحَيَّاتِ.

- ورجلٌ حَوَّاءٌ وحاوٍ: يَجْمَعُ الحَيَّاتِ.

- والحَيَّةُ: كَواكِبُ ما بَيْنَ الفَرْقَدَيْنِ وبَناتِ نَعْشٍ.

- وحَيٌّ: قَبيلَةٌ، والنِّسْبَةُ: حَيَوِيٌّ وحَيَيِيُّ.

- وبنو حِيٍّ، بالكسر: بَطْنانِ.

- ومَحْياةُ: ع.

- وأحْيَتِ الناقَةُ: حَيِيَ وَلَدُها،

- و- القومُ: حَيِيَتْ ماشِيَتُهُم، أَو حَسُنَتْ حالُها، أَو صارُوا في الخِصْبِ،

- وسَمَّوا: حَيَّةَ وحَيْوانَ، ككَيْوانٍ، وحَيِيَّةَ وحَيُّويَةَ وحَيُّونَ.

- وأبو تِحْيَى، بكسر التاءِ المثناةِ من فَوْقُ: صَحابِيٌّ، شَبَّهَ، صلى الله عليه وسلم، عَيْنَ الدَّجَّالِ بعَيْنِهِ، وتابِعِيَّانِ.

- ومُعاوِيَةُ بنُ أبي تِحْيَى: تابِعِيٌّ.

- وحَمَّادُ بنُ تُحْيَى، بالضم: محدِّثٌ.

- ومحمدُ بنُ محمدِ بنِ تُحَيَّا، بالضم وفتح الحاءِ وشدِّ الياءِ: فقيهٌ.

- وتَحِيَّةُ الرَّاسِبِيَّةُ، وبِنْتُ سُلَيْمانَ: محدِّثَتانِ.

- ويعقوبُ بنُ إِسْحاقَ بن تَحِيَّةَ: عن يزيدَ بنِ هارونَ.

- وذُو الحَيَّاتِ: سيْفٌ.

- وفُلانٌ حَيَّةُ الوادِي أَو الأرض أَو البَلَدِ أَو الحَماطِ، أَي: داهٍ خبيثٌ.

- وحايَيْتُ النارَ بالنَّفْخِ: أحْيَيْتُها.

- وحَيَّ على الصلاةِ، بفتح الياءِ، أي: هَلُمَّ وأقْبِلْ.

- وحَيَّ هَلاَ، وحَيَّ هَلاً على كذا،

- و- إلى كذا،

- وحَيَّ هَلَ، كخمسةَ عَشَرَ،

- وحَيْ هَلْ، كصَهْ ومَهْ،

- وحَيَّهْلَ، بسكونِ الهاءِ: حَيَّ، أَي: اعْجَلْ، وهَلاً، أَي: صِلْهُ،

- أَو حَيَّ، أَي: هَلمَّ، وهَلاً، أي: حَثِيثاً، أَو أسْرِعْ، أَو هَلاً، أَي: اسْكُنْ، ومعناهُ: أسْرِعْ عند ذِكْرِهِ، واسْكُنْ حتى تَنْقَضِيَ.

- وحَيَّ هَلاً بفُلانٍ، أَي: عليكَ به، وادْعُهُ.

- وإذا قلتَ حَيَّ هَلاً مُنَوَّنَةً، فَكَأَنَّكَ قلتَ: حَثًّا. وإذا لم تُنَوِّنْ، فكأنَّكَ: قلتَ: الحَثَّ، جعلُوا التنوينَ عَلَماً على النَّكِرَةِ، وتَرْكَهُ عَلَماً لِلْمَعْرِفَةِ، وكذا في جميع ما هذا حالُهُ من المَبْنِيَّاتِ.

- ولا حَيَّ عنه: لا مَنْعَ.

- ولا يَعْرِفُ الحَيَّ من اللَّيِّ: الحَقَّ من الباطِلِ، أَو لا يَعْرِفُ الحَوِيَّةَ من فَتْلِ الحَبْلِ.

- والتَّحابِي: كواكِبُ ثلاثةٌ حِذَاءَ الهَنْعَةِ.

- وحَيَّةُ الوادِي: الأسَدُ.

- وذُو الحَيَّةِ: مَلِكٌ مَلَكَ ألْفَ عامٍ.

- والأحْياءُ: ماءٌ غَزاهُ عُبَيْدَةُ بنُ الحَارِثِ، سَيَّرَهُ النبِيُّ، صلى الله عليه وسلم،

- وع قُرْبَ مِصْرَ يُضافُ إلى بَني الخَزْرَجِ.

- وأَبو عُمَرَ بنُ حَيَّوَيْهِ، كعَمْرَوَيْهِ: مُحَدِّثٌ.

- وإمامُ الحَرَمَيْنِ: عبدُ الملِكِ بنُ عبدِ اللّهِ بنِ يوسفَ بنِ محمدِ بن حَيَّوَيْهِ.

- وحُيَيَّةُ، كسُمَيَّةَ: والِدَةُ عَمْرِو بنِ شُعَيْبٍ.

- ومُعَمَّرُ بنُ أبي حُيَيَّةَ: مُحَدِّثٌ.

- وصالِحُ بنُ حَيْوانَ، ككَيْوانٍ،

- وحَيْوانُ بنُ خالِدٍ، أو كِلاهُما بالخاءِ: مُحَدِّثانِ.

- وسَعْدُ اللّهِ بنُ نَصْرٍ الحَيَوانِيُّ، محرَّكةً، وابْنُهُ محمدٌ، وابنُ أخيهِ عبدُ الحَقِّ: مُحَدِّثونَ.


فَصْلُ الخَاء

- و: خَبَتِ النارُ والحَرْبُ والحِدَّةُ خَبْواً وخُبُوًّا: سَكَنَتْ، وطَفِئَتْ.

- وأخْبَيْتُها: أَطْفَأْتُها.

- ي: الخِباءُ، ككِساءٍ، من الأبْنِيَةِ: يكونُ من وَبَرٍ أو صُوفٍ أو شَعَرٍ.

- وأخْبَيْتُ خِباءً وتَخَبَّيْتُهُ وخَبَّيْتُهُ: عَمِلْتُهُ، ونَصَبْتُهُ.

- واسْتَخْبَيْتُهُ: نَصَبْتُهُ، ودَخَلْتُهُ.

- والخِباءُ أيضاً: غِشاءُ البُرَّةِ والشَّعيرَةِ في السُّنْبُلَةِ، وكَواكبُ مُسْتَدِيرَةٌ، وظَرْفٌ للدُّهْنِ.

- وخَبِيٌّ، كغَنِيٍّ: ع بينَ الكُوفَةِ والشامِ،

- وع قُرْبَ ذِي قارٍ، وخَبْراوانِ في المُلْتَقَى.

- و: خَتَا يَخْتُو: انْكَسَرَ من حُزْنٍ أو فَزَعٍ أو مَرَضٍ فَتَخَشَّعَ،

- كاخْتَتَى،

- و- الثَّوْبَ: فَتَلَ هُدْبَهُ،

- فهو مَخْتُوٌّ،

- و- فُلاناً: كَفَّهُ عن الأَمْرِ.

- وأَخْتَى: باع مَتَاعَهُ كَسْراً ثَوْباً ثَوْباً.

- والمُخْتَتَى: النَّاقِصُ.

- ي: الخَاتِيَةُ: العُقابُ.

- واخْتَتَى: تَغَيَّرَ لَوْنُهُ من مَخَافَةِ سُلْطانٍ ونحوِها.

- و: الخَثْوَةُ: أسْفَلُ البطنِ إذا كان مُسْتَرْخِياً. وامْرَأةٌ خَثْواءُ، ولا يقالُ ذلك لِلرَّجُلِ.

- ي: خَثَى البَقَرُ أو الفِيلُ يَخْثِي خَثْياً: رَمَى بِذِي بَطْنِهِ، والاسْمُ: الخِثْيُ، بالكسر

- ج: أخْثاءٌ وخِثِيٌّ وخُثِيٌّ.

- وأَخْثَى: أوْقَدَها.

- والمِخْثاءُ، بالكسرِ: خَريطَةُ مُشْتَارِ العسلِ.

- و: الخَجَوْجَى، ويُمَدُّ: الرَّجُلُ الطويلُ الرِّجْلَينِ، أَو الطويلُ القامَةِ، الضخمُ العِظامِ، وقد يكونُ جَباناً.

- وريحٌ خَجَوْجاةٌ: دائِمَةُ الهُبوب.

- ي: خَجِيَ، كرَضِيَ: اسْتَحْيَا.

- وأخْجَى: جامع كثيراً.

- والأَخْجَى: المَرْأةُ الكثيرةُ الماءِ، الفاسِدَةُ القَعُورُ، البعيدَةُ المِسْبارِ، والأفْحَجُ.

- والخَجاةُ: القَذَرُ، واللُّؤْمُ

- ج: خَجًى.

- وما هو إلاَّ خَجَاةٌ من الخَجَى، أَي: قَذِرٌ لَئِيمٌ.

- والخَجْواءُ: المَرْأةُ الواسِعَةُ.

- وخَجَى بِرِجْلِهِ: نَسَفَ بها التُّرابَ في مَشْيِهِ.

- ي: خَدَى البعيرُ والفَرَسُ خدْياً وخَدَياناً: أسْرَع، وزَجَّ بِقوائِمِهِ، أَو هو ضَرْبٌ من سيْرِهِما، أَو هو عَدْوُ الحِمارِ ما بَين آرِيِّهِ ومُتَمَرَّغِهِ.

- والخَدَا: دُودٌ يَخْرُجُ مَعَ رَوْثِ الدَّابَّةِ،

- وبالمدِّ: ع.

- وأَخْدَى: مَشَى قليلاً قليلاً.

- و: خَذَا يخْذُو خَذْواً: اسْتَرْخَى،

- و- لَحْمُهُ: اكْتَنَزَ.

- وأُذُنٌ خَذْواءُ وخُذاوِيَةٌ، بالضمِّ، بَيِّنَةُ الخَذا: خَفيفَةُ السَّمْعِ.

- وأتانٌ خَذْواءُ: مُسْتَرْخِيَةُ الأُذُنِ.

- والخَذْواءُ: فَرَسانِ.

- والخَذَواتُ، محرَّكةً: ع.

- ي: خَذِيَتْ أُذُنُهُ، كرضِيَ، خَذًى: اسْتَرْخَتْ من أصْلِها، وانْكَسَرَتْ مُقْبِلَةً على الوَجْهِ، يكونُ في النَّاسِ والخَيْلِ والحُمُر، خِلْقَةً أَو حَدَثاً.

- ومن ألْقابِ الحِمارِ: خُذَيٌّ، كسُمَيٍّ. وعبدُ الله بنُ خُذْيانَ، كعُثمانَ: مُؤَرِّخٌ.

- و: خُرْوَةُ الفأسِ، بالضم: خُرْتُها

- ج: خُرَاتٌ.

- والخَراتانِ، بالفتح: نَجْمَانِ كلُّ واحِدٍ منهما خَراةٌ.

- و: خَزَاهُ خَزْواً: ساسَه، وقَهَرَهُ، ومَلَكَهُ، وكَفَّهُ عن هَواهُ،

- و- الدابَّةَ: راضَهَا،

- و- فلاناً: عاداهُ،

- و- الفَصِيلَ: شَقَّ لسانَهُ.

- ي: خَزِيَ، كرضِيَ، خِزْياً، بالكسر، وخَزًى: وقَعَ في بَلِيَّةٍ وشُهْرَةٍ فَذَلَّ بذلك،

- كاخْزَوَى.

- وأخْزاهُ الله: فَضَحَهُ. ومن كلامِهِمْ لِمَنْ أتَى بِمُسْتَحْسَنٍ: مالَهُ أخْزاهُ الله، ورُبَّمَا حَذَفُوا مالَهُ.

- والخَزْيَةُ، ويُكْسَرُ: البَلِيَّةُ.

- وخَزِيَ أيضاً خَزَايَةً وخَزًى، بالقصر: اسْتَحْيا، والنَّعْتُ: خَزْيانُ وخَزْيَا

- ج: خَزَايَا.

- وخازانِي فَخَزَيْتُه: كُنْتُ أشَدَّ خِزْياً منه.

- والخَزَاءُ للنَّبْتِ، بالمهملةِ، وغَلِطَ الجوهريُّ.

- و: الخَسَا: الفَرْدُ

- ج: الأخاسِي على غيرِ قياسٍ.

- وخاساهُ: لاعَبَهُ بالجَوْزِ فَرْداً أو زَوجاً،

- كأَخْسَى وخَسَّى تَخْسِيَةً.

- ي: الخَسِيُّ، كغَنِيٍّ: نحوُ الكِساءِ أو الخِباءِ يُنْسَجُ من صوفٍ.

- والتَّخاسِي: التَّرامِي بالحَصا.

- و: خَشَتِ النَّخْلَةُ تَخْشُو: أثْمَرَت الخَشْوَ، أي: الحَشَفَ.

- والخَشَا: الزَّرْعُ الأسْوَدُ.

- ي: خَشِيَهُ، كرضِيَهُ، خَشْياً، ويُكْسَرُ، وخَشْيَةً وخَشاةً ومَخْشاةً ومَخْشِيَةً وخَشَيَاناً،

- وتَخَشَّاهُ: خافَهُ، وهو خاشٍ وخَشٍ، وهي خَشْياءُ

- ج: خَشَايَا و؟؟ تَخْشِيَةً: خَوَّفَهُ.

- وخاشانِي فَخَشَيْتُه: كنتُ أشَدَّ منه خَشْيَةً.

- وهذا المكانُ أخْشَى، أي: أَخْوَفُ، نادِرٌ. وكغَنِيٍّ: يابِسُ النَّبْتِ.

- والخَشاءُ، كسَماءٍ: الجَهادُ من الأرض.

- ي: الخِصْيُ والخُصْيَةُ، بضمهما وكسرهما: من أعْضاءِ التَّناسُل، وهاتانِ خُصْيَتانِ وخُصْيانِ

- ج: خُصًى.

- وخَصاهُ خِصاءً: سَلَّ خُصْيَيْه، فهو خَصِيٌّ ومَخْصِيٌّ

- ج: خِصْيَةٌ وخِصْيانٌ.

- والخَصِي، مُخَفَّفَةً: المُشْتَكي خُصاهُ. وكغَنِيٍّ: شِعْرٌ لم يُتَغَزَّلْ فيه،

- وع، وفَرَسانِ.

- والخُصْيَةُ، بالضم: القُرْطُ في الأذُنِ. وابنُ خِصْيَةَ، بالكسر: محدِّثٌ.

- وأَخْصَى: تَعَلَّمَ عِلْماً واحِداً.

- و: الخَضا: تَفَتُّتُ الشيءِ الرَّطْبِ، وانْفِضاخُه.

- و: خَطا خَطْواً واخْتَطَى واخْتَاطَ، مَقْلوبَةً: مَشَى.

- والخُطْوَةُ، ويُفْتَحُ: ما بينَ القَدَمَيْنِ

- ج: خُطاً وخُطْواتٌ، وبالفتح: المَرَّةُ

- ج: خَطَواتٌ.

- وتَخَطَّى الناسَ،

- واخْتَطَاهُمْ: رَكِبَهُمْ، وجاوَزَهُمْ.

- و: خَظَا لَحْمُهُ خُظُوًّا، كسُمُوٍّ: اكْتَنَزَ.

- والخَظَوانُ، محركةً: مَنْ رَكِبَ بَعْضُ لَحْمِهِ بَعْضاً.

- وخَظاهُ اللّه،

- وأَخْظاه: أَضْخَمَه، وأَعْظَمَه.

- ي: خَظِيَ لَحْمُهُ، كَرَضِيَ، خَظًى: اكْتَنَزَ. وفَرَسٌ خَظٍ بَظٍ، وامرأةٌ خَظِيَةٌ بَظِيَةٌ.

- وأَخْظَى: سَمِنَ، وسَمَّنَ.

- و: خَفَا البَرْقُ خَفْواً وخُفُوًّا: لَمَعَ،

- و- الشيءُ: ظَهَرَ.

- والخِفْوَةُ، بالكسر: الخِفْيَةُ.

- ي: خَفاهُ يَخْفِيهِ خَفْياً وخُفِيًّا: أَظْهَرَهُ، واسْتَخْرَجَهُ،

- كاخْتَفَاهُ.

- وخَفِيَ، كَرَضِيَ، خَفَاءً،

- فهو خافٍ وخَفِيٌّ: لم يَظْهَرْ.

- وخَفاهُ هو،

- وأَخْفاهُ: سَتَرَهُ، وكَتَمَه.

- والخافِيَةُ: ضِدُّ العَلانِيَةِ.

- والشيءُ الخَفِيُّ: كالخافِي والخَفَا.

- وخَفِيتُ له، كرَضِيتُ، خُفْيَةً، بالضم والكسر: اخْتَفَيْتُ.

- ويَأْكُلُهُ خِفْوَةً، بالكسر: يَسْرِقُه.

- واخْتَفَى: اسْتَتَرَ، وتَوارَى،

- كَأَخْفَى واسْتَخْفَى،

- و- دَمَه: قَتَلَه من غيرِ أن يُعْلَمَ به.

- والنُّونُ الخَفِيَّةُ: الخَفِيفَةُ.

- وأخْفِيَةُ النَّوْرِ: أَكِمَّتُه.

- وأخْفِيَةُ الكَرَى: الأعْيُنُ.

- والخافِي والخافِيَةُ والخافِياءُ: الجِنُّ

- ج: خَوافٍ.

- وأرضٌ خافِيَةٌ: بها جِنٌّ.

- والخَوافِي: رِيشاتٌ إذا ضَمَّ الطائِرُ جَنَاحَيْهِ، خَفِيَتْ، أو هي الأرْبَعُ اللَّواتِي بعد المَنَاكِبِ، أَو هي سَبْعُ رِيشاتٍ بعد السَّبْعِ المُقَدَّماتِ.

- والخِفَاءُ: كالكِساءِ لفظاً ومعنًى

- ج: أخْفِيَةٌ.

- والخَفِيَّةُ، كغَنِيَّةٍ: الرَّكِيَّةُ، والغَيْضَةُ المُلْتَفَّةُ،

- وبه خَفِيَّةٌ: لَمَمٌ.

- وبَرِحَ الخَفَاءُ: وضَحَ الأَمْرُ. وإذا حَسُنَ من المرأةِ خَفِيَّاها، حَسُنَ سائِرُها، يعني: صَوْتَها وأثَرَ وَطْئِها الأرْضَ.

- والمُخْتَفِي: النَّبَّاشُ.

- ي: أَخْقَى إخْقاءً: جامَعَ واسِعَةً من النساءِ.

- و: خَلا المَكَانُ خُلُوًّا وخَلاءً

- وأَخْلَى واسْتَخْلَى: فَرَغَ.

- ومكانٌ خَلاءٌ: ما فيه أحَدٌ.

- وأخْلاهُ: جَعَلَهُ أو وَجَدَهُ خالِياً.

- وخَلاَ: وَقَعَ في مَوْضِعٍ خالٍ لا يُزاحَمُ فيه،

- كأَخْلَى،

- و- على بَعْضِ الطَّعامِ: اقْتَصَرَ.

- واسْتَخْلَى المَلِكَ، فأخْلاهُ،

- و- به، واسْتَخْلَى به،

- وخَلا به،

- و- إليه،

- و- معه، خَلْواً وخَلاءً وخَلْوَةً: سألَه أن يَجْتَمِعَ به في خَلْوَةٍ فَفَعَلَ، وأخْلاهُ معه.

- ووَجَدَهُما خِلْوَيْنِ،

- بالكسر: خالِيَيْنِ. وكغَنِيٍّ: الفارِغُ

- ج: خَلِيُّونَ وأخْلياءُ، ومَنْ لا زَوْجَةَ له.

- والخِلْوُ، بالكسر: الخَلِيُّ أيضاً، وهي خِلْوَةٌ وخِلْوٌ

- ج: أخْلاءٌ.

- والخَالي: العَزَبُ، والعَزَبَةُ

- ج: أَخْلاءٌ.

- وخَلَّى الأمْرَ،

- وتَخَلَّى منه،

- و- عنه،

- وخالاهُ: تَرَكَهُ.

- والخَلِيَّةُ والخَلِيُّ: ما يُعَسِّلُ فيه النَّحْلُ، أو مِثلُ الرَّاقودِ من طِينٍ أو خَشَبَةٍ، تُنْقَرُ ليُعَسِّلَ فيها، أو أسْفَلُ شجرةٍ تُسَمَّى الخَزَمَةَ، كأنَّهُ رَاقُودٌ.

- والخَلِيَّةُ من الإِبِلِ: المُخَلاَّةُ للحَلْبِ، أو التي عَطَفَتْ على وَلَدٍ، أو خَلَتْ من وَلَدِها، فَتُسْتَدَرُّ بغيرِهِ، ولا تُرْضِعُهُ، بَلْ تَعْطِفُ على حُوارٍ تُسْتَدَرُّ به من غيرِ إرْضاعٍ، أو التي تُنْتَجُ، وهي غَزيرَةٌ، فيُجَرُّ ولَدُها من تَحْتها، فَيُجْعَلُ تَحْتَ أُخْرَى، وتُخَلَّى هي للحَلْبِ، أو ناقَةٌ أَو ناقَتانِ أو ثلاثٌ يَعْطِفْنَ على واحِدٍ، فَيَدْرُرْنَ عليه، فَيَرْضَعُ الوَلَدُ من واحِدَةٍ،

- ويَتَخَلَّى أهْلُ البيتِ بما بَقِيَ، أي: يَتَفَرَّغُ، والمُطْلَقَةُ من عِقالٍ، والسَّفينَةُ العظيمةُ، أو التي تَسيرُ من غيرِ أن يُسَيِّرَها مَلاَّحٌ، أو التي يَتْبَعُها زَوْرَقٌ صغيرٌ، وكنايَةٌ عن الطَّلاقِ.

- وخَلاَ مكانُهُ: ماتَ، ومَضَى،

- و- عن الأمْرِ،

- و- منه: تَبَرَّأ،

- و- عن الشيءِ: أرْسَلَهُ،

- و- به: سَخِرَ منه.

- وخَلا: من حُروفِ الاسْتثْناءِ.

- وأنا منه فالِجُ بنُ خَلاوَةَ، بالفتح، أي خَلاءٌ بَرِيءٌ.

- والخَلاوَةُ: بَطْنٌ من تُجِيبَ، منهم مالِكُ بنُ عبدِ الله بنِ سَيْفٍ الخَلاوِيُّ.

- والخَلاَءُ: المُتَوَضَّأُ، والمكانُ لا شيءَ به.

- وخَلاؤُكَ أقْنَى لِحَيائِكَ، أي: مَنْزِلُكَ إذا خَلَوْتَ فيه ألْزَمُ لِحَيائِكَ.

- وجاؤُونِي خُلُوَّ زَيْدٍ،

- أي: خُلُوَّهُمْ منه، أي: خالينَ منه.

- ي: الخَلَى، مَقْصورَةً: الرَّطْبُ من النَّباتِ، واحِدَتُهُ: خَلاةٌ، أو كلُّ بَقْلَةٍ قَلَعْتَها

- ج: أخْلاءٌ.

- والمِخْلاةُ، بالكسر: ما وُضِعَ فيه.

- وأخْلَى الله الماشِيَةَ: أَنْبَتَهُ لها،

- و- الأرضُ: كَثُرَ خَلاها.

- وخَلاهُ خَلْياً،

- واخْتَلاهُ: جَزَّهُ، أو نَزَعَهُ.

- وخَلَى الماشِيَةَ يَخْلِيها: جَزَّ لَها خَلًى،

- و- الفَرَسَ: ألْقَى في فيه اللِّجامَ،

- و- اللِّجامَ: نَزَعَهُ،

- و- القِدْرَ: أَلْقَى تَحْتَها حَطَباً، أو طَرَحَ فيها لَحْماً،

- و- الشَّعيرَ في المِخْلاةِ: جَمَعَهُ.

- والمُخْتَلِي: الأسَدُ.

- وخالاهُ: صارَعَهُ، أو خادَعَهُ.

- واخْلَوْلَى: دامَ على شُرْبِ اللَّبَنِ.

- و: خَمَا اللَّبَنُ خُمُوًّا: اشْتَدَّ.

- و: الخَنْوَةُ: الغَدْرَةُ، والفُرْجَةُ في الخُصِّ.

- وخَنا خَنْواً: أفْحَشَ،

- ي: كـخَنِيَ، كرَضِيَ.

- وأخْنَى عليهم: أهْلَكَهُمْ،

- و- الجَرادُ: كَثُرَ بَيْضُهُ،

- و- المَرْعَى: كثُرَ نَباتُهُ،

- و- الدَّهْرُ عليه: طالَ.

- وَخَنَى الدَّهْرِ: آفاتُهُ.

- وخَنَيْتُ الجِذْعَ: قَطَعْتُه.

- وخِنْيَةُ، بالكسر: ع بِقُسْطَنْطِينيَّةَ.

- و: الخَوُّ: الجُوعُ، وكَثِيبٌ بنَجْدٍ، والوادِي الواسِعُ.

- ويَوْمُ خَوٍّ: لبَني أسَدٍ م.

- والخُوَّةُ، بالضم: الأرضُ الخالِيَةُ.

- ي: خَوَتِ الدَّارُ: تَهَدَّمَتْ.

- وخَوَّتْ وخَوِيَتْ خَيًّا وخُوِيًّا وخَواءً وخَوايَةً: خَلَتْ من أهْلِها.

- وأرضٌ خاوِيَةٌ: خالِيَةٌ من أهْلِها.

- والخَوَى: خُلُوُّ الجَوْفِ من الطَّعامِ، ويُمَدُّ، والرُّعافُ، وبالمد: الهواءُ بينَ الشيئينِ.

- والخَوُّ، وبالضم: العَسَلُ.

- وخَوَى، كَرَمَى، خَوًى وخَواءً: تَتابَعَ عليه الجُوعُ،

- و- الزَّنْدُ: لم يُورِ،

- كأَخْوَى،

- و- النُّجُومُ خَيًّا: أَمْحَلَتْ فلم تُمْطِرْ،

- كأَخْوَتْ وخَوَّتْ،

- و- الشيءَ خَوًى وخَوايَةً: اخْتَطَفَهُ،

- و- المرأةُ: وَلَدَتْ فَخَلاَ بَطْنُها،

- كخَوَّت وكذا إذا لم تَأْكُلْ عند الوِلادَة.

- والخَوِيَّةُ، كغَنِيَّةِ: ما أطْعَمْتَها على ذلك.

- وخَوَّاها تَخْوِيَةً،

- وخَوَّى لها: عَمِلَ لها خَوِيَّةً.

- وخَوَّى في سُجُودِهِ تَخْوِيَةً: تَجافَى، وفَرَّجَ ما بينَ عَضُدَيْهِ وجَنْبَيْهِ.

- والخَوَى: الثَّابِتُ، والوَطاءُ بينَ الجبلينِ، واللَّيِّنُ من الأرضِ، وبِهاءٍ: مَفْرَجُ ما بينَ الضَّرْعِ والقُبُلِ من الأنْعامِ، ويُمَدُّ.

- والخَوايَةُ من السِّنانِ: جُبَّتُه،

- و- من الرَّحْلِ: مُتَّسَعُ داخِلِهِ،

- و- من الخَيْلِ: خَفيفُ عَدْوِها،

- وبالضم: ع بالرَّيِّ.

- ويَوْمُ خَوًى، ويُضَمُّ: م.

- واخْتَوَى البَلَدَ: اقْتَطَعَه،

- و- الفَرَسَ: طَعَنَه في خَوائِهِ، أي: بينَ رِجْلَيْهِ ويَدَيْهِ،

- و- فُلانٌ: ذَهَبَ عَقْلُهُ،

- و- ما عند فُلانٍ: أخَذَ كلَّ شيءٍ منه،

- كأَخْوَى،

- و- السَّبُعُ ولَدَ البَقَرَةِ: اسْتَرَقَه، وأكَلَه.

- وأَخْوَى: جاعَ،

- و- المالُ: بَلَغَ غايَةَ السِّمَنِ،

- كخَوَّى تَخْوِيَةً.

- والخَيُّ: القَصْد.

- وخَوَّيْتُها تَخْوِيَةً: إذا حَفَرْتَ حَفِيرَةً فأوْقَدْتَ فيها، ثم أقْعَدْتَها فيها لدائِها.

- وخُوَيٌّ، كسُمَيٍّ: د بأَذْرَبِيجانَ، منه المُحَدِّثونَ: محمدُ ابنُ عبدِ اللّهِ، وأحمدُ بنُ الخَليلِ قاضي دِمَشْقَ، وأبو قاضيها، والطَّبيبُ مُعاذُ بنُ عَبْدانَ الخُوَيِّيُونَ المحدِّثونَ.

- وخَيْوانُ: جماعَةٌ مُحَدِّثونَ.

- وخالِدُ بنُ عَلْقَمَةَ الخَيْوانِيٌّ: شَيْخٌ للثَوْرِيِّ.


فَصْلُ الدّال

- و: دَأى الذِّئْبُ دَأْواً: وهو شِبْهُ الخَتْلِ والمُراوَغَةِ.

- ي: الدَّأْيُ والدُّئِيُّ والدِّئيُّ: فِقَرُ الكاهِلِ والظَّهْرِ، أَو غَراضيفُ الصَّدْرِ، أَو ضُلُوعُهُ في مُلْتقاهُ، ومُلْتَقَى الجَنْبِ.

- أَو الدَّأَياتُ: أضْلاعُ الكَتِفِ، ثلاثةٌ من كلِّ جانِب.

- ودَأَيْتُ للشيءِ، كَسَعَيْتُ: خَتَلْتُه.

- وابنُ دَأْيَةَ: الغُرابُ.

- ي: الدَّبَى: المَشْيُ الرُّوَيْدُ، وأصْغَرُ الجَرادِ والنَّمْلِ.

- وأرضٌ مُدْبِيَةٌ، كمُحْسِنَةٍ: كثيرَتُهُما.

- ومَدْبِيَّةٌ، كَمَرْمِيَّةٍ ومَدْعُوَّةٍ: أكَلَ الدَّبَى نَبْتَها.

- وأَدْبَى العَرْفَجُ: خَرَجَ منه مثلُ الدَّبَى.

- ودَبَى، كَعَلَى: سُوقٌ للعَرَبِ.

- وكسُمَيٍّ: ع لَيِّنٌ بالدَّهْناءِ، يَأْلَفُهُ الجَرادُ.

- وجاءَ بِدَبَى دُبَيّ، وبِدَبَى دُبَيَّيْنِ: بمالٍ كَثيرٍ، وغَلِطَ الجوهرِيُّ.

- وأبو دُبَيَّةَ، بالضم: شاعِرٌ. والدُّبَّاءُ: في الباءِ، ووَهِمَ الجوهرِيُّ.

- والتَّدْبِيَةُ: الصَّنْعَةُ.

- و: دَجَا اللَّيْلُ دَجْواً ودُجُوًّا: أظْلَمَ،

- كأَدْجَى وتَدَجَّى وادْجَوْجَى. ولَيْلَةٌ داجِيَةٌ.

- ودَياجِي اللَّيْلِ: حَنَادِسُه، كأَنَّهُ جَمْعُ دَيْجاةٍ.

- ودَجا شَعَرُ الماعِزَةِ: ألْبَسَ بعضُه بعضاً، ولم يَتَنَفَّشْ،

- و- فُلانٌ: جامَعَ،

- و- الثَّوْبُ: سَبَغَ.

- وعَنْزٌ دَجْواءُ: سابِغَةُ الشَّعَرِ.

- ونِعْمَةٌ داجِيَةٌ: سابِغَةٌ.

- والدُّجَةُ، كثُبَةٍ: الأصابِعُ الثَّلاثُ وعليها اللُّقْمَةُ، وزِرُّ القَميصِ

- ج: دُجاةٌ ودُجًى.

- والمُداجاةُ: المُداراةُ، والمَنْعُ بينَ الشِّدَّةِ والرَّخاءِ.

- ي: الدُّجْيَةُ، بالضم: قُتْرَةُ الصائِدِ،

- و- من القَوْسِ: قَدْرُ إصْبَعَيْنِ يُوضَعُ في طَرَفِ السَّيْرِ الذي يُعَلَّقُ به القَوْسُ، والظُّلْمَةُ

- ج: دُجًى.

- ولَيْلٌ دَجِيٌّ، كغَنِيٍّ: داجٍ.

- وداجَى: ساتَرَ بالعَدَاوَةِ.

- و: دَحَا اللّهُ الأرضَ يَدْحوها ويَدْحاها دَحْواً: بَسَطَها،

- و- الرَّجُلُ: جامَعَ،

- و- البَطْنُ: عَظُمَ، واسْتَرْسَلَ إلى أسْفَلَ.

- وادْحَوَى: انْبَسَطَ.

- والأدْحِيُّ: كلُجِّيٍّ ويُكْسَرُ،

- والأدْحِيَّةُ والأدْحُوَّةُ: مَبِيضُ النَّعامِ في الرَّمْلِ.

- ي: دَحَيْتُ الشيءَ أدْحاهُ دَحْياً: بَسَطْتُه،

- و- الإِبِلَ: سُقْتُها.

- والأدْحِيُّ، ويُكْسَرُ: مَبِيضُ النَّعامِ، ومَنْزِلٌ للقَمَرِ. وكسُمَيٍّ: بَطْنٌ، وكغَنِيٍّ: ع.

- والدِّحْيَةُ، بالكَسْرِ: رَئيسُ الجُنْدِ، وابنُ خَليفَةَ الكَلْبِيُّ، ويُفْتَحُ، وبالفتح: القِرْدَةُ الأنْثَى، وابنُ مُعاوِيَةَ بنِ بَكْرٍ.

- والمِدْحاةُ، كمِسْحاةٍ: خَشَبَةٌ يدْحَى بها الصَّبِيُّ، فَتَمُرُّ على الأرضِ، لا تَأْتِي على شيءٍ إلاَّ اجْتَحَفَتْه.

- وتَدَحَّى: تَبَسَّطَ.

- ي: الدَّخَى: الظُّلْمَةُ، وهي لَيْلَةٌ دَخْياءُ.

- و: الدَّدَا: اللَّهْوُ، واللَّعِبُ،

- كالدَّدِ والدَّدَنِ.

- الدَّرْوانُ: ولَدُ الضِّبْعانِ من الذِّئْبَةِ.

- ي: دَرَيْتُه،

- و- به أدْرِي دَرْياً ودَرْيَةً، ويُكْسَرانِ، ودِرْياناً، بالكسر ويُحَرَّكُ، ودِرايَةً، بالكسر، ودُرِيًّا، كحُلِيٍّ: عَلِمْتُه، أو بِضَرْبٍ من الحِيلَةِ.

- وأدْراهُ به: أعْلَمَهُ،

- و- الصَّيْدَ دَرْياً: خَتَلَهُ،

- كتَدَرَّاهُ وادَّراه، كافْتَعَلَهُ،

- و- رأسَهُ: حَكَّهُ بالمِدْرَى، وهو المُشْطُ، والقَرْنُ،

- كالمِدْراةِ والمَدْرِيَةِ

- ج: مَدارٍ ومَدارَى.

- وادَّرَتِ المرأةُ،

- وتَدَرَّتْ: سَرَّحَتْ شَعْرَها.

- والدَّرِيَّةُ: لما يُتَعَلَّمُ عليه الطَّعْنُ.

- ومَدْرَى: ة لِبَجِيلَةَ.

- و: دَسا يَدْسُو دَسْوَةً: نَقيضُ زَكا يَزْكُو.

- وهو داسٍ: لا زاكٍ.

- ودَسا: اسْتَخْفَى.

- ي: دَسَى، كسَعَى: ضِدُّ زَكا.

- ودَسَّاهُ تَدْسِيَةً: أغْواهُ، وأفْسَدَهُ،

- و- عنه حَديثاً: احْتَمَلَهُ.

- و: دَسْتَوَى: ة م بالعَجَمِ.

- و: دَشا: غاصَ في الحَرْبِ.

- و: الدُّعاءُ: الرَّغْبَةُ إلى الله تعالى، دَعا دُعاءً ودَعْوَى.

- والدَّعَّاءَةُ: السَّبَّابَةُ.

- وهو مِنّي دَعْوَةُ الرَّجُلِ، أي: قَدْرَ ما بَيْنِي وبَيْنَه ذاكَ.

- ولَهُمُ الدَّعْوَةُ على غيرِهم، أي: يُبْدَأُ بهم في الدُّعاءِ.

- وتَدَاعَوْا عليه: تَجَمَّعُوا.

- ودَعاهُ: ساقَهُ.

- والنبيُّ، صلى الله عليه وسلم: داعِي اللّهِ، ويُطْلَقُ على المُؤَذِّنِ.

- والداعِيَةُ: صَرِيخُ الخَيْلِ في الحُروبِ.

- وداعِيَةُ اللَّبَنِ: بَقِيَّتُه التي تَدْعُو سائِرَهُ.

- ودَعا في الضَّرْعِ: أبْقاها فيه.

- ودَعاهُ اللّهُ بمَكْرُوهٍ: أنْزَلَهُ به.

- ودَعَوْتُه زَيْداً،

- و- بزَيْدٍ: سَمَّيْتُه به.

- وادَّعَى كذا: زَعَمَ أنَّهُ له حَقاً أو باطِلاً، والاسمُ: الدَّعْوَةُ والدَّعاوةُ، ويُكْسَرانِ.

- والدَّعْوَةُ: الحَلِفُ، والدُّعاءُ إلى الطَّعامِ، ويُضَمُّ،

- كالمَدْعاةِ، وبالكسر: الادِّعاءُ في النَّسَبِ.

- والدَّعِيُّ، كَغَنِيٍّ: مَنْ تَبَنَّيْتَهُ، والمُتَّهَمُ في نَسَبِه.

- وادَّعاهُ: صَيَّرَهُ يُدْعَى إلى غيرِ أبيهِ.

- والأدْعِيَّةُ والأُدْعُوَّةُ، مَضْمُومَتَيْنِ: ما يَتَدَاعَوْنَ به.

- والمُداعاةُ: المُحاجاةُ.

- وتَداعَى العَدُوُّ: أقْبَلَ،

- و- الحِيطانُ: انْقاضَتْ.

- وداعَيْناهُ: هَدَمْناهُ.

- ودَواعِي الدَّهْرِ: صُروفُه.

- وما بِه دُعْوِيٌّ، كتُرْكِيٍّ: أحَدٌ.

- وانْدَعَى: أجابَ.

- ي: دَعَيْتُ: لغةٌ في دَعَوْتُ.

- و: الدَّغْوَةُ: الخُلُقُ الرَّدِيءُ

- ج: دَغَواتٌ،

- ي: كالدَّغْيَةِ

- ج: دَغَياتٌ.

- ودُغَةُ: امرأةٌ من عِجْلٍ تُحَمَّقُ، أصْلُها دُغَيٌ أو دُغوٌ.

- و: دَفَوْتُ الجَرِيحَ،

- وأدْفَيْتُهُ ودافَيْتُهُ: أجْهَزْتُ عليه.

- ورجلٌ أدْفَى: مُنْحَنٍ.

- وعُقابٌ دَفْواءُ: مُعْوَجَّةُ المِنْقارِ.

- والدَّفْواءُ: الناقةُ الطَّويلةُ العُنُقِ.

- والتَّدافِي: التَّدارُكُ، والتَّداوُلُ، وأن يَسيرَ البعيرُ سَيْراً مُتجافياً. وأدْفَيْتُ واسْتَدْفَيْتُ: لُغَتان في الهَمْزِ.

- وأدْفَى الظَّبْيُ: طالَ قَرْناهُ حتى كادا أن يَبْلُغا اسْتَهُ.

- وأُدْفُو، بالضم: ة قُرْبَ الإِسْكَنْدَرِيَّةِ،

- ود بين أُسْوانَ وإسْنَى،

- منه محمدُ بنُ علِيٍّ الأُدْفُوِيُّ النَّحْوِيُّ، له تَفْسيرٌ أربَعُونَ مُجَلَّداً.

- ي: دَقِيَ الفَصِيلُ، كرَضِيَ، دِقًى: أكْثَرَ من اللَّبَنِ، فَفَسَدَ بَطْنُه، فَسَلَحَ، فهو دَقٍ، وهي دَقِيَةٌ ودَقْوانُ ودَقْوَى.

- و: الدَّلْوُ: م، وقد تُذَكَّرُ

- ج: أدْلٍ ودِلاءٌ ودُلِيُّ ودِلِيُّ ودَلَى، كَعَلَى، وبُرْجٌ في السماءِ، وسِمَةٌ للإِبِلِ، والداهِيَةُ.

- والدَّلاةُ: دَلْوٌ صَغيرٌ.

- ودَلَوْتُ وأدْلَيْتُ: أرْسَلْتُها في البِئْرِ.

- ودَلاها: جَبَذَها ليُخْرِجَها.

- والدَّالِيَةُ: المَنْجَنُونُ، والنَّاعُورَةُ، وشيءٌ يُتَخَذُ من خُوصٍ، يُشَدُّ في رأسِ جِذْعٍ طَويلٍ، والأرضُ تُسْقَى بِدَلْوٍ أو مَنْجَنُونٍ.

- والدَّوَالي: عِنَبٌ أسْودُ غيرُ حالِكٍ، وبُسْرٌ يُعَلَّقُ، فإذا أرْطَبَ، أُكِلَ.

- وأَدْلَى الفَرَسُ وغيرُهُ: أَخْرَجَ جُرْدانَه لِيَبُولَ أَو يَضْرِبَ،

- و- فلانٌ في فُلانٍ: قال قَبيحاً،

- و- بِرَحِمِه: تَوَسَّلَ،

- و- بِحُجَّتِه: أحْضَرَها،

- و- إليه بمالِهِ: دَفَعَه،

- ومنه: {وتُدْلُوا بها إلى الحُكَّامِ}

- وتَدَلَّى: تَدَلَّلَ،

- و- من الشَّجرِ: تَعَلَّقَ.

- ودَلَوْتُ الناقةَ: سَيَّرْتُها رُوَيْداً،

- و- فلاناً: رَفَقْتُ به،

- كَدَالَيْتُه.

- ي: دَلِيَ كَرَضِيَ: تَحَيَّرَ.

- وتَدَلَّى: قَرُبَ، وتَواضَعَ.

- ودَالَيْتُه: دارَيْتُه.

- ي: الدَّمُ: م، أَصْلُه دَمَيٌ، تَثْنِيَتُه دَمانِ ودَمَيَانِ

- ج: دِماءٌ ودُمِيٌّ،

- وقِطْعَتُه: دَمَةٌ، أَو هي لغةٌ في الدَّمِ،

- وقد دَمِيَ، كرَضِيَ،

- دَمًى، وأَدْمَيْتُه ودَمَّيْتُه.

- وهو دامِي الشَّفَةِ: فَقيرٌ.

- وبَناتُ دَمٍ: نَبتٌ م.

- والدَّمُ: السِّنَّوْرُ.

- ودَمُ الغِزْلانِ: بَقْلَةٌ.

- ودَمُ الأخَوَيْنِ: م، وفارِسِيَّتُهُ: خُونِ سِياوُشانْ.

- والدُّمْيَةُ، بالضم: الصُّورةُ المُنَقَّشَةُ من الرُّخامِ، أو عامٌّ، والصَّنَمُ

- ج: دُمًى.

- والمُدَمَّى: السَّهْمُ عليه حُمْرَةُ الدَّمِ، والشَّديدُ الحُمْرَةِ من الخَيْلِ وغيرِه.

- والمُسْتَدْمِي: مَنْ يَسْتَخْرِجُ من غَرِيمِهِ دَيْنَه بالرِفْقِ، ومَنْ يَقْطُرُ من أنْفِه الدَّمُ، وهو مُتَطَأْطِئٌ.

- والدامِيَةُ: شَجَّةٌ تَدْمَى ولا تَسِيلُ.

- والدامِياءُ: الخَيْرُ، والبَرَكَةُ.

- ودَمَّيْتُ له تَدْمِيَةً: سَهَّلْتُ له سَبِيلاً، وطَرَّقْتُه، وقَرَّبْتُ له، وظَهَرْتُ.

- و: دَنا دُنُوًّا ودَناوَةً: قَرُبَ،

- كأَدْنَى.

- ودَنَّاه تَدْنِيَةً وأدْناهُ: قَرَّبَه.

- واسْتَدْناهُ: طَلَبَ منه الدُّنُوُّ.

- والدَّناوَةُ: القَرابَةُ، والقُرْبَى.

- والدُّنْيا: نَقِيضُ الآخِرةِ، وقد تُنَوَّنُ

- ج: دُنًى.

- وهو ابنُ عَمِيٍّ، أو ابنُ خالِي، أو عَمَّتِي، أو خالَتِي، أو ابنُ أخِي، أو أُخْتِي دِنْيَةً ودِنْياً ودُنْيا ودِنْيَا: لَحًّا.

- ودانَيْتُ القَيْدَ: ضَيَّقْتُه.

- وناقَةٌ مُدْنِيَةٌ ومُدْنٍ: دَنا نِتاجُها.

- والدَّنِيُّ، كغنِيٍّ: الساقطُ الضَّعيفُ،

- وما كان دَنِيًّا،

- ولقد دَنِيَ دَناً ودنايَةً.

- والدَّنا: ع.

- والأدْنَيانِ: وادِيانِ.

- ولَقِيتُه أدْنَى دَنِيٍّ، كغنِيٍّ،

- وأدْنَى دَناً: أوَّلَ شيءٍ.

- وأدْنَى إدْناءً: عاشَ عَيْشاً ضَيِّقاً.

- ودَنَّى في الأمور تَدْنِيَةً: تَتَبَّعَ صَغيرَها وكبيرَها.

- وتَدَنَّى: دَنا قلِيلاً.

- وتَدَانَوْا: دنَا بعضُهم من بعضٍ:

- (ودانِيَةُ: د بالمَغْرِبِ، منه جماعةٌ عُلَماءُ، منهم أبو عَمْرٍو المُقْرِئُ).

- ي: الدَّواءُ، مثلثةً: ما داوَيْتَ به،

- و- بالقَصْرِ: المَرَضُ، دَوِيَ دَوًى، فهو دَوٍ ودَوًى، والأحْمَقُ، واللازِمُ مكانَه.

- وأرضٌ دَوِيَّةٌ، ويُضَمُّ: غيرُ مُوافقةٍ.

- والدَّواةُ: م

- ج: دَوًى ودُوِيٌّ، بالضم والكسر، وقِشْرُ الحَنْظَلةِ والعِنَبَةِ والبِطِّيخةِ، لغةٌ في الذالِ.

- والدُّوايَةُ، كثُمامَةٍ ويُكْسَرُ: ما يَعْلُو الهَرِيسَةَ واللَّبَنَ ونحوَه إذا ضَرَبَتْها الرِيحُ، كغِرْقِئِ البَيْضِ، وهو لَبَنٌ داوٍ،

- وقد دَوَّى تَدْوِيَةً.

- ودَوَّيْتُه: أعْطَيْتُه إيَّاها،

- فَادَّوَاها، كافْتَعَلَها: أَخَذَها فأَكَلَها،

- و- الماءُ: عَلاهُ ما تَسْفيهِ الرِيحُ.

- والدُّوايَةُ في الأسْنانِ: كالطُّرامَةِ.

- وطَعامٌ داوٍ ومُدَوٍّ: كَثيرٌ.

- وما بِها دَوِّيٌّ ودُوِّيٌّ ودَوَوِيٌّ: أحَدٌ.

- وداوَيْتُه: عالَجْتُه، وعانَيْتُه.

- وأدْوَيْتُه: أمْرَضْتُه.

- وأمْرٌ مُدَوٍّ: مُغَطًّى.

- والمُدَوِّي أيضاً: السَّحابُ المُرْعِدُ.

- وأدْوَى: صَحِبَ مَرِيضاً.

- ودَوِيُّ الرِيحِ: حَفِيفُها، وكذا من النَّحْلِ والطائِر.

- ودَوَّى الفَحْلُ تَدْوِيَةً: سُمِعَ لهَدِيرِهِ دَوِيٌّ.

- و: الدَّوُّ والدَّوِّيَّةُ والدَّاوِيَّةُ، ويُخَفَّفُ: الفَلاةُ.

- وَدَوَّى تَدْوِيَةً: أخَذَ في الدَّوِّ.

- والدَّوُّ: د،

- وبهاءٍ: ع، ورَجُلٌ.

- والدَّوْداةُ: أثَرُ الأرْجُوحَةِ.

- ي: الدَّهْيُ والدَّهاءُ: النُّكْرُ، وجَوْدَةُ الرأيِ، والأَدَبُ. ورجُلٌ داهٍ ودَهٍ وداهِيَةٌ

- ج: دُهاةٌ ودَهُونَ، وقد دَهِيَ، كرضِيَ، دَهْياً ودَهاءً ودَهاءَةً.

- وتَدَهَّى: فَعَلَ فِعْلَ الدُّهاةِ.

- ودَهاهُ دَهْياً، ودَهَّاهُ: نَسَبَه إلى الدَّهاءِ، أو عابَه، وتَنَقَّصَه،

- أو أصابَه بِدَاهِيَةٍ، وهي الأمْرُ العَظيمُ.

- والدَّهِيُّ، كغَنِيٍّ: العاقِلُ

- ج: أدْهِيَةٌ ودَهْواءُ.

- والداهي: الأسَدُ.

- و: داهِيَةٌ دَهْواءُ ودُهْوِيَّةٌ، بالضمِّ: شَديدَةٌ جِدًّا.

- ويَوْمُ دَهْوٍ، بالفتح: من أيَّامِهم.

- دَيْ دَيْ: ما كان للناسِ حُداءٌ، فَضَرَبَ أعْرابِيٌّ غُلامَهُ، وعَضَّ أصابِعَهُ، فَمَشَى وهو يقولُ: دَيْ دَيْ، أرادَ: يا يَدَيْ، فَسارَت الإِبِلُ على صَوْتِهِ، فقال له: الْزمْهُ، وخَلَعَ عليه، فهذا أصْلُ الحُداءِ.

فَصْلُ الذّال

- يو: ذَأى الإِبِلَ يَذْآها ويَذْؤُوها ذَأْواً: طَرَدَها، وساقَها،

- و- المرأةَ: نكحَها،

- و- البَقْلُ: ذَوَى.

- والذَّأْوَةُ: المَهْزُولَةُ من الغَنَمِ.

- ذُبْيانُ، بالضم والكسر: قَبِيلةٌ، منهُم النابِغةُ زِيادُ ابنُ مُعاوِيَةَ.

- و: ذحا الإِبِلَ يَذْحاها ويَذْحُوها: ساقَها عَنيفاً، أو طَرَدَها،

- و- المرأةَ: جامَعَها.

- ط وذَحا: أسْرَعَ ط.

- ي: الذَّحْيُ: أن يُطْرَقَ الصُّوفُ بالمِطْرَقَةِ.

- وذَحَتْهُمُ الريحُ ذَحْياً: أصابَتْهُمْ وليس لهم منها سِتْرٌ.

- والمَذْحاةُ: الأرضُ التي لا شجرَ بها.

- و: ذَرَتِ الرِّيحُ الشيءَ ذَرْواً،

- وأذْرَتْهُ وذَرَّتْهُ: أطارَتْهُ، وأذْهَبَتْه،

- وذرا هو بنَفْسِه،

- و- الحِنْطَةَ: نَقَّاها في الريحِ، فتَذَرَّتْ،

- و- الشيءَ: كَسَرَهُ،

- و- الظَّبْيُ: أسْرَعَ،

- و- فُوهُ: سَقَطَ.

- وذُراوَةُ النَّبْتِ، بالضم: ما ارْفَتَّ من يابِسِه فطارتْ به الريحُ، وما سَقَطَ من الطعامِ عند التَّذَرِّي، وما ذَرا من الشيءِ،

- كالذُّرَى، بالضم.

- وذُِرْوَةُ الشيءِ، بالضم والكسر: أعْلاهُ.

- وتَذَرَّيْتُها: عَلَوْتُها.

- وذَرَّيْتُه تَذْرِيَةً: مَدَحْتُه،

- و- تُرابَ المَعْدِنِ: طَلَبْتُ ذَهَبَه.

- والمِذْرَوانِ، بالكسر: أطْراف الأَلْيَةِ، بِلا واحِدٍ، أو هو المِذْرَى،

- و- من الرأسِ: ناحِيَتاهُ،

- و- من القَوْسِ: ما يَقَعُ عليها طَرَفُ الوَتَرِ من أعْلَى وأسْفَلَ.

- وجاءَ يَنْفُضُ مِذْرَوَيْهِ: باغِياً مُتَهَدِّداً.

- واسْتَذْرَتِ المِعْزَى: اشْتَهَتِ الفَحْلَ.

- والذُّرَةُ، كثُبَةٍ: حَبٌّ م، أصْلُها: ذُرَوٌ.

- وأبو الذَّرْيِ، كالسَّعْيِ: خالِدُ بنُ عبدِ الرحمنِ الإِفْرِيقِيُّ،

- وعليُّ بنُ ذَرْي الحَضْرَمِيُّ، وأنْعَمُ بنُ ذَرْيٍ الشَّعْبانِيُّ: محدِّثونَ.

- وبِئْرُ ذَرْوانَ: بالمدينةِ، أو هو ذُو أرْوانَ، بسكونِ الراءِ، وقيلَ: بتَحْرِيكِهِ أصَحُّ.

- ي: الذَّاغِيَةُ: المَضَّاغَةُ الرَّعْناءُ.

- و: فرسٌ أذْقَى: وهو الرِّخْوُ الأذُنِ، الرِّخْوُ الأنْفِ، وهي ذَقواءُ.

- و: ذَكَتِ النارُ ذُكُوًّا وذَكاً وذَكاءً، بالمَدِّ عن الزمخشريِّ،

- واسْتَذْكَتْ: اشْتَدَّ لَهَبُها، وهي ذَكِيَّةٌ.

- وذَكَّاها وأذْكاها: أوْقَدَها.

- والذَّكْوَةُ: ما ذَكَّاها به،

- كالذَّكْيَةِ، والجَمْرَةُ المُلْتَهِبَةُ،

- كالذَّكا.

- والذَّكاءُ: سُرْعَةُ الفِطْنَةِ. ذَكِيَ، كَرَضِيَ وسَعَى وكَرُمَ، فهو ذَكِيٌّ، والسِّنُّ من العُمُرِ، وبالضم غيرَ مَصْروفةٍ: الشمسُ.

- وابنُ ذُكاءَ، بالمَدِّ: الصُّبْحُ.

- والتَّذْكِيَةُ: الذَّبْحُ،

- كالذَّكا والذَّكاةِ، وكغَنِيٍّ: الذَّبيحُ.

- وذَكَّى تَذْكِيَةً: أسَنَّ، وبَدُنَ،

- والمَذاكِي من الخَيْلِ: التي أتَى عليها بعدَ قُروحِها سَنَةٌ أو سَنَتَانِ.

- ومِسْكٌ ذَكِيٌّ وذاكٍ وذَكِيَّةٌ: ساطِعٌ رِيحُه.

- وسَحابةٌ مُذْكِيَةٌ، كمُحْسِنَةٍ: مَطَرَتْ مَرَّةً بعد مرةٍ.

- والذَّكاوِينُ: صِغارُ السَّرْحِ، جمعُ ذَكْوانةٍ.

- وابنُ ذَكْوانَ: راوِي ابنِ عامِرٍ.

- وذَكْوَةُ: مَأْسَدَةٌ.

- ي: اذْلَوْلَى: انْطَلَقَ في اسْتِخْفاءٍ، وذَلَّ، وانْقادَ،

- و- فلانٌ: انْكَسَرَ قَلْبُه،

- و- الذَّكَرُ: قامَ مُسْتَرْخِياً.

- ورجُلٌ ذَلَوْلَى: مُذْلَوْلٍ.

- وتَذَلَّى: تَواضَعَ.

- وذَلَى الرُّطَبَ، كسَعَى: جَناهُ، فانْذَلَى معه.

- ي: الذَّماءُ: الحَرَكَةُ، وقد ذَمِيَ، كَرَضِيَ، وبَقِيَّةُ النفْسِ، أو قُوَّةُ القلبِ، وقد ذَمَى، كَرَمَى.

- والذامِي والمَذْماةُ: الرَّمِيَّةُ تُصابُ.

- والذَّمَيانُ، محرَّكةً: الإِسْراعُ، وقد ذَمَى، كَرَمَى.

- وذَمَتْهُ رِيحُه: آذَتْهُ.

- واسْتَذْمَيْتُ ما عنده: تَتَبَّعْتُه.

- وأذْماهُ: وقَذَه، وتَرَكَهُ برَمَقِه.

- والذَّمَى: الرائحةُ المُنْكَرَةُ.

- و: ذَها ذَهْواً: تَكَبَّرَ.

- ي: ذَوَى البَقْلُ، كَرَمَى ورَضِيَ، ذُوِيًّا، كصُلِيٍّ: ذَبَلَ، وأذْواهُ الحَرُّ.

- والذَّواةُ: قِشْرَةُ الحَنْظَلَةِ أو العِنَبَةِ أو البِطِّيخَةِ.

- والذِوَى، كإلَى: النِعاجُ الصِغارُ.

- وذائِكَ الرجُلُ، أي: ذلك.


فَصْلُ الرّاء

- ي: الرُؤْيَةُ: النَّظَرُ بالعَيْنِ وبالقَلْبِ. ورأيتُه رُؤْيَةً ورَأْياً وراءَةً ورَأْيَةً ورِئْياناً وارْتَأَيْتُه واسْتَرْأَيْتُه.

- والحمدُ للّهِ على رِيَّتكَ، كنِيَّتِكَ، أي: رُؤْيَتِكَ.

- والرَّءَّاءُ، كشَدَّادٍ: الكَثيرُ الرُّؤْيَةِ.

- والرُّؤِيُّ، كصُلِيٍّ،

- والرُّؤَاءُ، بالضم،

- والمَرْآةُ، بالفتح: المَنْظَرُ، أو الأَوَّلانِ: حُسْنُ المَنْظَرِ، والثالِثُ مُطْلَقاً.

- والتَّرْئِيَةُ: البَهاءُ، وحُسْنُ المَنْظَرِ.

- واسْتَرْآهُ: اسْتَدْعَى رُؤْيَتَهُ.

- وأرَيْتُه إيَّاهُ إراءَةً وإراأً،

- وراءَيْتُه مُراآةً ورِئَاءً: أرَيْتُه على خلاف ما أنا عليه،

- كَرَأَّيْتُه تَرْئِيَةً، وقابَلْتُه فَرَأَيْتُه.

- والمِرْآةُ، كمِسْحاةٍ: ما تَرَاءَيْتَ فيه،

- ورَأَّيْتُه تَرْئِيَةً: عَرَضْتُها عليه، أو حَبَسْتُها له يَنْظُرُ فيها. وتَرَاءَيْتُ فيها، وتَرأَّيْتُ.

- والرُّؤْيا: ما رَأَيْتَه في مَنَامِكَ

- ج: رُؤًى، كهُدًى،

- والرَّئِيُّ، كغَنِيٍّ ويُكْسَرُ: جِنِّيٌّ يُرَى فَيُحَبُّ، أو المَكْسُورُ: لِلمَحْبُوبِ مِنهمْ، والحَيَّةُ العظيمَةُ تَشْبِيهاً بالجِنِّيِّ، والثَّوْبُ يُنْشَرُ لِيُباعَ.

- وتَرَاءَوْا: رَأَى بعضُهُم بَعْضاً،

- و- النَّخْلُ: ظَهَرَتْ ألْوانُ بُسْرِهِ.

- وتَراءَى لي،

- وتَرَأَّى: تَصَدَّى لأَراهُ.

- و"لا تَراءَى نارُهُما"، أي: لا يَتَجَاوَرُ المُسْلِمُ والمُشْرِكُ، بَلْ يَتَبَاعَدُ عنه مَنْزِلَةً بحيثُ لَوْ أوْقَدَ نارا ما رَآها.

- وهو مِنِّي مَرْأًى ومَسْمَعٌ، ويُنْصَبُ، أي: بِحَيْثُ أراهُ وأسْمَعُهُ.

- ورِئاءُ ألفٍ، بالكسر: زهاؤُهُ في رَأيِ العَيْنِ.

- وجاءَ حِينَ جَنَّ رُؤْيٌ ورُؤْياً، مَضْمُومَتَيْنِ ومَفْتُوحَتَيْنِ، أي: حِينَ اخْتَلَطَ الظَّلامُ فَلَمْ يَتَراءَوْا.

- وارْتَأَيْنا في الأمْرِ،

- وتَرَاءَيْنا: نَظَرْناه.

- والرَّأْيُ: الاعْتِقادُ

- ج: آراءٌ وأَرْآءٌ وأَرْيٌ ورُيٌّ ورِيٌّ ورَئِيٌّ، كَغَنِيٍّ.

- وفي الحديثِ: أَرَأَيْتَكَ، وأرَأيْتَكُما، وأرأَيْتَكُم: وهي كَلِمَةٌ تَقُولُها العَرَبُ بمَعْنَى: أخْبِرْنِي، وأخْبِرانِي، وأخْبِرونِي، والتاءُ مَفتوحَةٌ.

- وكذلكَ ألَمْ تَرَ إلَى كذا: كلِمَةٌ تُقالُ عند التَّعَجُّبِ.

- وهو مَرْآةٌ بِكَذا، أي: مَخْلَقَةٌ.

- وأنَا أَرْأَى: أخْلَقُ.

- والرِّئَةُ: مَوْضِعُ النَّفَسِ والرِّيحِ من الحَيَوانِ

- ج: رِئاتٌ ورِئُونَ.

- ورَآهُ: أصابَ رِئَتَه،

- و- الرَّايَةَ: رَكَزَهَا،

- كأَرْآها،

- و- الزَّنْدَ: أوْقَدَهُ، فَرَأَى هو.

- وأرَى اللّهُ بفُلانٍ، أيْ: أرَى الناسَ به العَذابَ والهَلاكَ.

- ورَأسٌ مُرْأًى، كَمُضْنًى: طَويلُ الخَطْمِ، فيه تَصْويبٌ.

- واسْتَرْأَيْتُه: اسْتَشَرْتُه.

- ورَاءَيْتُه: شاوَرْتُه.

- وأرْأَى إرْآءً: صارَ ذا عقلٍ، وتَبَيَّنَتِ الحَمَاقَةُ في وجْهِهِ، ضِدٌّ، ونَظَرَ في المِرْآةِ، وصارَ له رَئِيٌّ من الجِنِّ، وعَمِلَ رِئاءً وسُمْعَةً، واشْتَكَى رِئَتَهُ، وحَرَّكَ جَفْنَيْهِ عند النَّظَرِ، وتَبِعَ رَأْيَ بعضِ الفُقَهاءِ، وكثُرَتْ رُؤَاهُ،

- و- البَعيرُ: انْتَكَبَ خَطْمُه على حَلْقِه،

- و- الحاملُ من غيرِ الحافِرِ والسَّبُعِ: رُؤِيَ في ضَرْعِها الحَمْلُ واسْتُبِينَ، فهي مُرْءٍ ومُرْئِيَةٌ.

- ولا تَرَما ولم تَرَما وأوْتَرَما، بمعنَى: لا سِيَّما.

- وذُو الرَّأيِ: العَبَّاسُ بنُ عبدِ المُطَّلِبِ، والحُبابُ بنُ المُنْذِرِ.

- ورَبيعةُ الرَّأيِ: شَيْخُ مالِكٍ.

- وهِلالُ الرأيِ: من أعْيانِ الحَنَفِيَّةِ.

- وسُرَّ مَن رَأى: في س ر ر.

- وأصحابُ الرَّأيِ: أصحابُ القِياسِ، لأَنَّهُمْ يقولُون بِرَأيِهِمْ فيما لم يَجِدُوا فيه حَديثاً أو أثَراً.

- و: رَبَا رُبُوًّا، كعُلُوٍّ، ورِباءٌ: زادَ، ونَمَا، وارْتَبَيْتُه،

- و- الرابِيَةَ: عَلاها،

- و- الفَرَسُ رَبْواً: انْتَفَخَ من عَدْوٍ أو فَزَعٍ، وأَخَذَهُ الرَّبْوُ،

- و- السَّويقَ: صَبَّ عليه الماءَ فانْتَفَخَ.

- والرِّبَا، بالكسر: العِينَةُ. وهُما رِبَوَانِ ورِبَيَانِ.

- والمُرْبِي: مَنْ يأتِيهِ.

- والرَّبْوُ والرَّبْوَةُ والرَّباوةُ، مُثَلَّثَتَيْنِ،

- والرابِيَةُ والرَّباةُ: ما ارْتَفَعَ من الأرضِ.

- و{أخْذَةً رابِيَةً}: شديدةً زائدةً.

- ورَبَوْتُ في حَجْرِهِ رَبْواً ورُبُوًّا،

- ورَبَيْتُ رَباءً ورُبِيًّا: نَشَأْتُ.

- ورَبَّيْتُه تَرْبِيَةً: غَذَوْتُه،

- كَتَرَبَّيْتُه،

- و- عن خُناقِه: نَفَّسْتُ.

- وزَنْجَبِيلٌ مُرَبًّى ومُرَبَّبٌ: مَعْمولٌ بالرُّبِّ.

- والرَّباءُ، كسَماءٍ: الطَّوْلُ، والمِنَّةُ.

- والأرْبِيَّةُ، كأُثْفِيَّةٍ: أصْلُ الفَخِذِ، أو ما بين أعْلاهُ وأسْفَلِ البَطْنِ، وأهْلُ بَيْتِ الرَّجُلِ، وبنو عَمِّه.

- والرِّبْوَة، بالكسر: عَشَرَةُ آلافِ دِرْهَمٍ،

- كالرُّبَةِ، بالضم.

- والرَّبْوُ: الجماعَةُ.

- ج: أرْباءٌ.

- والرُّبْيَةُ، كزُبْيَةٍ: شيءٌ من الحَشَرَاتِ، والسِّنَّوْرُ.

- والإِرْبِيانُ، بالكسر: سَمَكٌ كالدُّودِ.

- ورابَيْتُهُ: دارَيْتُه.

- والرُّبَى، كهُدًى: ع.

- و: رَتاهُ: شَدَّه، وأرْخاهُ، ضِدٌّ،

- و- القلبَ: قَوَّاهُ،

- و- الدَّلْوَ: جَذَبَها رَفيقاً،

- و- برَأْسِه رَتْواً ورُتُوًّا: أشارَ، وضم، وخَطَا.

- والرَّتْوَةُ: الخَطْوَةُ، وشَرَفٌ من الأرضِ، وسُوَيْعَةٌ من الزَّمانِ، والدَّعْوَةُ، والقَطْرَةُ، ورَمْيَةٌ بسَهْمٍ، أو نحوُ مِيلٍ، أو مَدَى البَصَرِ.

- والرَّاتِي: العالِمُ الرَّبانِيُّ المُتَبَحِّرُ.

- ورُتِيَ في ذَرْعِهِ: فُتَّ في عَضُدِهِ.

- و: الرَّثْوُ: الرَّثِيئَةُ من اللَّبَنِ.

- ورَثَوْتُ المَيِّتَ: رَثَأْتُه،

- و- الحدِيثَ: حَفِظْتُهُ، أو ذَكَرْتُه.

- ي: الرَّثْيَةُ: وجَعُ المَفاصِلِ واليَدَيْنِ والرِّجْلَيْنِ، أو وَرَمٌ في القوائِمِ، أو مَنْعُكَ الالْتِفاتَ من كِبَرٍ أو وَجَعٍ، والضَّعْفُ، والحُمْقُ،

- كالرَّثِيَّةِ فيهما، فِعْلُ الكُلِّ كَسَمِعَ.

- ورَثَيْتُ المَيِّتَ رَثْياً ورِثاءً ورِثَايَةً، بكسرهما، ومَرْثاةً ومَرْثِيَةً، مُخَفَّفَةً،

- ورَثَوْتُه: بَكَيْتُه، وعَدَّدْتُ مَحَاسِنَهُ،

- كَرَثَّيْتُه تَرْثِيَةً،

- وتَرَثَّيْتُه، ونَظَمْتُ فيه شِعْراً،

- و- حَديثاً عنه أرْثِي رِثايَةً: ذَكَرْتُه، وحَفِظْتُه.

- ورجُلٌ أرْثَى: لا يُبْرِمُ أمْراً.

- ورَثَى له: رَحِمَهُ، ورَقَّ له.

- وامرأةٌ رَثَّاءَةٌ ورَثَّايَةٌ: نَوَّاحَةٌ.

- و: الرَّجاءُ: ضِدُّ اليَأْسِ،

- كالرَّجْوِ والرَّجاةِ والمَرْجاةِ والرَّجاوة والتَّرَجِّي والاِرْتِجاءِ والتَّرْجِيَةِ.

- والرَّجا: الناحِيَةُ، أو ناحِيَةُ البِئْرِ، ويُمَدُّ، وهُمَا رَجَوَانِ

- ج: أرجاءٌ،

- وة بِسَرَخْسَ،

- وع بِوَجْرَةَ.

- وأرْجَى البِئْرَ: جَعَلَ لها رَجاً،

- و- الصَّيْدَ: لم يُصِب منه شيئاً.

- ورُمِي به الرَّجَوانِ: اسْتِهْزَاءٌ، كأَنَّهُ رُمِيَ به رَجَوَا بِئْرٍ.

- والأرْجُوانُ، بالضم: الأحْمَرُ، وثِيابٌ حُمْرٌ، وصِبْغٌ أحْمَرُ، والحُمْرَةُ، والنَّشَاسْتَجُ.

- وأحْمَرُ أُرْجُوانِيٌّ: قانِئٌ.

- والإِرْجاءُ: التأخِيرُ. والمُرْجِئَةُ: في ر ج أ، سُمُّوا لتَقْديمِهِم القولَ،

- وإِرْجائِهم العَمَلَ، وهو مُرْجٍ ومُرْجِئٌ ومُرْجِيٌّ ومُرْجائِيٌّ.

- وأرْجَأتْ: دَنَتْ أن يَخْرُجَ ولدُها،

- فهي مُرْجِئَةٌ ومُرْجِئٌ ورَجِيَ، كرَضِيَ: انْقَطَعَ عن الكلامِ.

- ورُجِيَ عليه، كعُنِيَ: أُرْتِجَ عليه.

- وارْتجاهُ: خافَهُ.

- والأرْجِيَّةُ، كأُثْفِيَّةٍ: ما أُرْجِئَ من شيءٍ.

- ورَجَّاءُ، مُشددةً: صَحابِيَّةٌ غَنَوِيَّةٌ بَصْرِيَّةٌ، رَوَى عنها ابنُ سِيرِينَ "في تَقْديمِ ثَلاثَةٍ من الوَلَدِ".

- و: الرَّحَا: م، مُؤَنَّثَةٌ، وهُما رَحَوانِ.

- ورَحَوْتُها: عَمِلْتُها، أو أدَرْتُها.

- ورَحَتِ الحَيَّةُ: اسْتَدارَتْ،

- كتَرَحَّتْ،

- ي: كَرَحَيْتُها، نادِرَةٌ فيهما، وهُما رَحَيانِ

- ج: أرْحٍ وأرْحاءٌ وأُرْحِيٌّ ورُحِيٌّ ورِحِيٌّ، وأرْحِيَةٌ نادرَةٌ.

- والمُرَحِّي: صانِعُها.

- والرَّحَى: الصَّدْرُ، وكِرْكِرَةُ البَعيرِ، وقِطْعَةٌ من النَّجَفَةِ مُشْرِفَةٌ تَعْظُمُ نَحْو مِيلٍ، وحَوْمَةُ الحَرْبِ،

- ومُعْظَمُهُ كالمَرْحَى، وسَيِّدُ القَوْمِ، وجَمَاعَةُ العِيالِ، والضِّرْسُ، والقَبيلَةُ المُسْتَقِلَّةُ، والإِسْفاناخُ، وفِرْسِنُ البَعيرِ والفيلِ، والكَثيرَةُ من الإِبِلِ المُزْدَحِمَةُ، جَمْعُ الكُلِّ: أرْحاءٌ، وفَرَسٌ، وجَبَلٌ بين اليَمامَةِ والبَصْرَةِ،

- وع بِسِجِسْتانَ، منه محمدُ بنُ أحمدَ بنِ إبراهيمَ.

- ورَحَى بِطانٍ: أرْضٌ بالبادِيَةِ.

- ورَحَى البِطْريقِ: ع بِبَغْدادَ.

- ورَحَى جابِرٍ: ع بِبلادِ العَرَبِ.

- ورَحَى عُمارَةَ: بالكُوفَةِ.

- ورَحَى المِثْلِ: ع.

- وأحمدُ بنُ العَبَّاسِ ابنِ الرَّحَى: مُحَدِّثٌ.

- وأبو رُحَيٍّ، كسُمَيٍّ: أحمدُ بنُ خُنْبُش، مُحَدِّثٌ. وكسُمَيَّةَ: بِئْرٌ قُرْبَ الجُحْفَةِ.

- والأرْحاءُ: ة بواسِطَ، منها: علِيُّ بنُ أبِي الكَرْمِ المُحَدِّثُ الأرْحائِيُّ.

- و: الرَّخْوُ، مثلثةً: الهَشُّ من كُلِّ شيءٍ، وهي: بهاءٍ: رَخُوَ، كَكَرُمَ وَرَضِيَ، رَخاء ورَخاوَةً ورِخْوَةً، بالكسر: صارَ رِخْواً،

- كاسْتَرْخَى.

- وأرْخاهُ وراخاهُ: جَعَلَهُ رِخْواً.

- وفيه رُِخْوَةٌ، بالكسر والضمِّ: اسْتِرْخاءٌ.

- وأرْخَى عِمامَتَهُ: أمِنَ، واطْمَأَنَّ،

- و- الفَرَسَ،

- و- له: طَوَّلَ له من حَبْلِهِ،

- و- السِّتْرَ: أَسْدَلَهُ،

- والحُروفُ الرِّخْوَةُ: سِوَى لم يَرْعَوْنَا.

- والرُّخاءُ، بالضمِّ: الرِّيحُ اللَّيِّنَةُ، وبالفتحِ: سَعَةُ العَيْشِ. رَخُوَ، كَكَرُمَ ودَعَا ورَعَا ورضِيَ، فهو راخٍ ورَخِيٌّ.

- وراخَتْ: حانَ وِلادُها.

- تَراخَى: تَقَاعَسَ.

- وراخاهُ: باعَدَهُ.

- والإِرْخاءُ: شِدَّةُ العَدْوِ، أو فَوْقَ التَّقْرِيبِ.

- وأرْخَى دابَّتَهُ: سارَها كذلك، فهي مِرْخاءٌ، بالكسرِ،

- و- الناقَةُ: اسْتَرْخَى صَلاها.

- وتَراخَى السَّماءُ: أبْطَأَ المَطرُ.

- ومُرْخِيَةٌ، كمُحْسِنَةٍ: لَقَبُ جامِعِ ابنِ مالِكِ بنِ شَدَّادٍ.

- والأرْخِيَّةُ، كأُثْفِيَّةٍ: ما أُرْخِيَ من شيءٍ.

- و: رَداهُ بِحَجَرٍ: رَماهُ به، ولُغَةٌ في:

- ي: رَدَى الفَرَسُ، كَرَمَى، رَدْياً ورَدَياناً: رَجَمَتِ الأرضَ بِحوافِرِها، أو هو بَيْنَ العَدْوِ والمَشْيِ، وأرْدَيْتُها،

- و- الغُرابُ: حَجَلَ،

- و- الجارِيَةُ: رَفَعَتْ رِجْلاً ومَشَتْ على أُخْرَى تَلْعَبُ،

- و- الشيءَ: كَسَرَهُ،

- و- غَنَمُهُ: زادَتْ،

- كأَرْدَتْ،

- و- فُلاناً: صَدَمَهُ،

- و- بِحَجَرٍ: رمَاهُ به،

- وهو المِرْدَى،

- و- فُلانٌ: ذَهَبَ،

- و- في البِئْرِ: سَقَطَ،

- كتَرَدَّى، وأرْداهُ غَيْرُهُ، ورَدَّاهُ.

- ورَدِيَ، كرَضِيَ،

- رَدًى: هَلَكَ، وأرْداهُ.

- والرِّداءُ: مِلْحَفَةٌ م،

- كالرِّداءَةِ والمِرْداةِ، والسَّيْفُ، والقَوْسُ، والعَقْلُ، والجَهْلُ، وما زانَ، وما شانَ، ضِدٌّ، والدَّيْنُ، والوِشاحُ.

- وتَرَدَّتِ الجارِيَةَ: تَوَشَّحَتْ، ولَبِسَت الرِّداءَ،

- كارْتَدَتْ.

- وهو غَمْرُ الرِّداءِ: كثيرُ المَعْرُوفِ واسِعُهُ.

- وخَفيفُ الرِّداءِ: قليلُ العِيالِ والدَّيْنِ.

- وراداهُ: رَاوَدَهُ، وداراهُ،

- و- عن القومِ: رَمَى عنهم بالحِجارةِ.

- ورجلٌ رَدٍ: هالِكٌ، وهي: رَدِيَةٌ.

- والمُرْدِيُّ، بالضم والشدِّ: خَشَبَةٌ تُدْفَعُ بها السَّفينَةُ

- ج: مَرادِي.

- والرَّادِي: الأسَدُ.

- والمَرادِي: الأُزُرُ، وقوائِمُ الإِبِلِ والفِيلِ.

- والرَّداةُ: الصَّخْرَةُ- ج: رَدًى.

- و: الرَّذِيُّ، كغَنِيٍّ: مَنْ أثْقَلَهُ المَرَضُ، والضَّعيفُ من كلِّ شيءٍ، وهي: بهاءٍ

- ج: رَذَايا ورُذاةٌ، وقد رَذِيَ، كرَضِيَ، رَذَاوَةً وأرْذَيْتُهُ.

- وأرْذَى: صارَتْ خَيْلُهُ وإبِلُه رَذايَا،

- و- فلاناً: أعْطاهُ رَذِيَّةً،

- و- ناقَتَه: خَلَّفَها، وهَزَلَها.

- وراذانُ: ع بأَصْفَهانَ، أصْلُه: رَوَذانُ.

- و: رَزَا، كَعَلَى: جَدُّ أبي الخَيْرِ محمدِ بنِ أحمدَ إمامِ جامِعِ أصْبَهانَ.

- ي: رَزَى فلاناً، كَرَمَى: قَبِلَ بِرَّهُ.

- وأرْزَى إليه: اسْتَنَدَ، والْتَجَأَ.

- و: رَسَا رَسْواً ورُسُوًّا: ثَبَتَ،

- كأَرْسَى،

- و- السَّفينَةُ: وقَفَتْ على الأَنْجَرِ، وأرْسَيْتُهُ،

- و- الصَّوْمَ: نَواهُ.

- و- رَسْواً من الحدِيثِ: ذَكَرَ طَرَفاً منه،

- و- عنه حَدِيثاً: رَفَعَه، وحَدَّثَ به عنه،

- و- الفَحْلُ بِشُوَّلِهِ: تَفَرَّقَتْ عنه، فَهَدَرَ بها، فَراغَتْ إليه وسَكَنَتْ.

- والمِرْساةُ: أنْجَرُ السَّفينةِ.

- والرَّسْوَةُ: الدَّسْتِينَجُ

- و{مُجْراها ومُرْساها} وقد تُفْتَحُ مِيمُهما، مِن جَرَتْ ورَسَتْ، وقُرِئَ: مُجْرِيها ومُرْسِيهَا، نَعْتاً للّه تعالى.

- وألْقَتِ السَّحابُ مَرَاسِيهَا: اسْتَقَرَّتْ وجادَتْ.

- و{أَيَّانَ مُرْساها}: مَتَى وُقُوعُها.

- وراساهُ: سابَحَهُ. وكَغَنِيٍّ: العَمُودُ الثابِتُ وسَطَ الخِباءِ، والثابِتُ في الخَيْرِ والشَّرِّ.

- ومُرْسِيَةٌ، بالضم: د بالمَغْرِبِ.

- وقِدْرٌ راسِيَةٌ: لا تَبْرَحُ مكانَها لِعِظَمِها.

- و: الرُّشْوَةُ، مثلثةً: الجُعْلُ

- ج: رُشاً ورِشاً.

- ورَشاهُ: أعْطاهُ إيَّاها.

- وارْتَشَى: أَخَذَها.

- واسْتَرْشَى: طَلَبَها،

- و- الفَصِيلُ: طَلَبَ الرَّضاعَ، فأَرْشَيْتَه.

- وراشاهُ: حاباهُ، وصانَعَه.

- وتَرَشَّاه: لا يَنَهُ.

- والرِّشاءُ، ككِساءٍ: الحَبْلُ،،

- كالتِّرْشاءِ، بالكسر

- ج: أرْشِيَةٌ، ومَنْزِلٌ للقَمَرِ.

- وأَرْشِيَةُ اليَقْطِينِ والحَنْظَلِ: خُيوطُهُما.

- والرَّشاةُ: نَبْتٌ

- ج: رَشاً. وكغَنِيٍّ: الفَصيلُ،

- والبَعيرُ يَقِفُ فَيَصيحُ الرَّاعِي: ارْشُهْ ارْشُهْ، أو أرْشِهْ أرْشِهْ، فَيَحُكُّ خَوْرانَه بِيَدِهِ، فَيَعْدُو.

- وأرْشَى: فَعَلَ ذلك،

- و- القومُ في دَمِهِ: شَرِكُوا،

- و- بِسلاحِهِم فيه: أشْرَعُوهُ فيه،

- و- الحَنْظَلُ: امْتَدَّتْ أغْصانُه،

- و- الدَّلْوَ: جَعَلَ لَها رِشاءً.

- وإنَّكَ لمُسْتَرْشٍ لفُلانٍ: مُطِيعٌ له، تابعٌ لِمَسَرَّتِهِ.

- و: رَصاهُ: أحْكَمَهُ، وأتْقَنَه.

- وأرْصَى بالمَكانِ: لَزِمَه لا يَبْرَحُ.

- و: رَضِيَ عنه،

- و- عليه يَرْضَى رِضاً ورِضْواناً، ويُضَمَّانِ، ومَرْضاةً: ضِدُّ سَخِطَ، فهو راضٍ من رُضاةٍ، ورَضِىٌّ من أرْضِياءَ ورُضاةٍ، ورَضٍ من رَضِينَ.

- وأرْضاهُ: أعْطاهُ ما يُرْضيهِ.

- واسْتَرْضاهُ وتَرَضَّاهُ: طَلَبَ رِضاهُ، ورَضِيتُهُ،

- و- به، فهو مَرْضُيٌّ ومَرْضِيٌّ، وارْتَضاهُ لِصُحْبَتِهِ وخِدْمَتِهِ.

- وتَراضَياهُ: وَقَعَ به التَّراضِي.

- واسْتَرْضاهُ: طَلَبَ إليه أن يُرْضِيَهُ.

- وما فَعَلْتُه إلا عن رِضْوَته، بالكسرِ: رِضاهُ.

- والرِّضاءُ: المُراضاةُ، وبالقَصْرِ: المَرْضاةُ، ويُثَنَّى رِضَوانِ ورِضَيانِ.

- و{عِيشَةٌ راضِيَةٌ}: مَرْضِيَّةٌ. ورُضِيَتْ مَعِيْشَتُهُ، كعُنِيَتْ، لا رَضِيَتْ، بالفتح.

- وراضانِي فَرَضَوْتُه أرْضُوهُ: غَلَبْتُه.

- ورجلٌ رِضاً: مَرْضِيٌّ.

- والرَّضِي: الضَّامِنُ، والمُحِبُّ، ووالدُ غَنِيَّةَ التابِعِيَّةِ، ولَقَبُ عَلِيِّ بنِ مُوسَى بنِ جَعْفَرٍ، ولَقَبُ جَعْفَرِ بنِ دَبُوقَا المُقْرِئَ. ورُضاً، كسُدًى: ابنُ زاهِرٍ. وعبدُ رُضاً الخَوْلانِيُّ: له صُحْبَةٌ.

- ورُضاً: بَيْتُ صَنَمٍ لِرَبِيعَةَ.

- ورَضْوَى، كسَكْرَى: فَرَسٌ، وجَبَلٌ بالمَدِينَةِ.

- وذُو رِضْوانَ: جَبَلٌ، وخازِنُ الجَنَّةِ.

- و: رَطا المَرْأةَ رَطْواً: جامَعَها،

- ي: كرَطِيَها يَرْطَى رَطْياً.

- والأرْطَى: في أ ر ط.

- والراطِيَةُ والرَّواطِي: مَوْضِعانِ.

- و: الرَّعْوُ والرَّعْوَةُ، ويُثَلَّثانِ،

- والرَّعْوَى، ويُضَمُّ،

- والارْعِواءُ والرُّعْيا، بالضم: النُّزوعُ عن الجَهْلِ، وحُسْنُ الرُّجوع عنه، وقَد ارْعَوَى.

- ي: الرِّعْيُ، بالكسر: الكَلَأُ

- ج: أرْعاءٌ، وبالفتح: المَصْدَرُ.

- والمَرْعَى: الرِّعْيُ، والمَصْدَرُ، والمَوْضِعُ،

- كالمَرْعاةِ.

- والرَّاعِي: كُلُّ مَنْ وَلِيَ أمْرَ قَوْمٍ

- ج: رُعاةٌ ورُعْيانٌ ورُعاءٌ، ويُكْسَرُ، وشاعِرٌ، والقَوْمُ رَعِيَّةٌ، كغَنِيَّةٍ.

- ورَجُلٌ تَرْعِيَّةٌ، مُثَلَّثَةً وقد يُخَفَّفُ،

- وتِرْعايَةٌ وتُـراعِيَةٌ، بالضم والكسر،

- وتِرْعِيٌّ، بالكسر: يُجيدُ رِعْيَةَ الإِبِلِ، أو صِناعَتُه وصِناعَةُ آبائِهِ رِعايَةُ الإِبِلِ.

- والرَّعاوَى، كسَكارَى ويُضَمُّ: الإِبِلُ تَرْعَى حَوالَيِ القَوْمِ ودِيارِهِمْ.

- وراعَيْتُه: لاحَظْتُه مُحْسِناً إليه،

- و- الأَمْرَ: نَظَرْتُ إلامَ يَصيرُ،

- و- الحِمارُ الحُمُرَ: رَعَى مَعَها،

- و- النُّجومَ: راقَبَها وانْتَظَرَ مَغِيبَها،

- كرَعَاها،

- و- أمْرَهُ: حَفِظَهُ،

- كرَعاهُ، والاِسْمُ: الرُّعْيَا والرُّعْوَى، ويُفْتَحُ،

- و- الأرْضُ: كثُرَ فيها المَرْعَى.

- واسْترْعاهُ إِيَّاهُمْ: اسْتَحْفَظَهُ.

- والرَّعِيَّةُ: الماشِيَةُ الرَّاعِيَةُ والمَرْعِيَّةُ.

- ورَعَتِ الماشِيَةُ

- تَرْعَى رَعْياً ورِعايَةً، وارْتَعَتْ وتَرَعَّتْ، ورَعاها وأرْعاها.

- والرِّعْيَةُ، بالكسر: الاسْمُ، وأرضٌ فيها حجارَةٌ ناتِئَةٌ تَمْنَعُ اللُّؤمَةَ، وبلا لامٍ: صحابِيُّ سُحَيْمِيٌّ، أو هو كَسُمَيَّةَ.

- وأرْعاهُ المَكانَ: جَعَلَهُ له مَرْعًى،

- و- الأرضُ: كثُرَ رِعْيُها.

- والرَّعايا والرَّعاوِيَةُ: الماشِيَةُ المَرْعِيَّةُ لكُلِّ مَن كان.

- والأرْعاوِيَةُ: للسُّلْطانِ.

- وأرْعِنِي سَمْعَكَ،

- وراعِنِي سَمْعَكَ: اسْتَمِعْ لمَقالِي.

- وراعِي البُسْتانِ،

- وراعِيةُ الأُتْنِ: ضَرْبانِ مِنَ الجَنَادِبِ.

- وراعِيَةُ الجَبَلِ: طائرٌ.

- والأُرْعُوَةُ، بالضم: نِيرُ الفَدَّانِ.

- وأرْعَيْتُ عليه: أبْقَيْتُ، وتَرَحَّمْتُه.

- وراعِيَةُ الشَّيْبِ،

- ورَواعِيهِ: أوائِلُه.

- و: رَغَا البَعيرُ والضَّبُعُ والنَّعامُ رُغاءً، بالضم: صَوَّتَتْ فَضَجَّتْ،

- و- الصَّبِيُّ: بَكَى أَشَدَّ البُكاءِ.

- وناقَةٌ رَغُوٌّ، كعَدُوٍّ: كَثيرَتُه.

- وأرْغَيْتُها: حَمَلْتُها عليه.

- وتَراغَوْا: رَغا واحدٌ هَهُنا وواحدٌ هَهُنا.

- ورُغْوَةُ اللَّبَنِ، مُثَلَّثَةً،

- ورُغاوَتُه ورُغايَتُه، مَضْمُومَتَيْنِ ويُكْسَرانِ: زَبَدُه.

- وارْتَغَاها: أخَذَها، واحْتَساها.

- ورَغَا اللَّبَنُ،

- وأرْغَى ورَغَّى: صارَتْ له رُغْوَةٌ.

- وإبِلٌ مَراغِي: لأَلْبانِها رُغْوَةٌ كثيرَةٌ.

- وأرْغَى البائِلُ: صارَتْ لِبَوْلِه رَغْوَةٌ.

- والمِرْغاةُ، كَمِسْحاةٍ: شيءٌ يُؤْخَذُ به الرَّغْوَةُ.

- وما أثْغَى ولا أرْغَى: لم يُعْطِ شاةً ولا ناقَةً.

- والتَّرْغِيَةُ: الإِغْضابُ.

- والرَّغَّاءُ، مُشَدَّدَةً: طائرٌ.

- والرَّغْوَةُ: الصَّخْرَةُ، وبالضم: فَرَسٌ.

- وكلامٌ مُرَغٍّ: لم يُفْصِح عن مَعْناهُ.

- ورَغْوَانُ: لَقَبُ مُجَاشِعٍ، لفَصاحَتِهِ.

- وبَحْرَةُ الرُّغَا، بالضم: ع بِلِيَّةِ الطائف، بَنَى بها النبيُّ، صلى الله عليه وسلم، مَسْجِداً، وإلى اليومِ عامِرٌ يُزارُ.

- و: رَفَا الثَّوْبَ: أصْلَحَهُ،

- و- فلاناً: سَكَّنَهُ من الرُّعْبِ.

- والرِّفاءُ، ككِساءٍ: الالْتِحامُ، والاتِّفاقُ.

- ورَفَّيْتُه تَرْفِيَةً: قُلْتُ له: بالرِّفاءِ والبَنِينَ.

- وحُيَيُّ بنُ رُفَيٍّ، مُصَغَّرَيْنِ: م.

- و: الأرْفَى: العظيمُ الأذُنَيْنِ في اسْتِرْخاءٍ،

- وهي رَفْواءُ.

- والأرْفِيُّ، كتُرْكِيٍّ: لَبَنُ الظَّبْيَةِ، أو اللَّبَنُ المَحْضُ الطَّيِّبُ.

- و: الرَّقْوُ والرَّقْوَةُ: فُوَيْقَ الدِّعْصِ من الرَّمْلِ.

- والتَّرْقُوَةُ: مُقَدَّمُ الحَلْقِ في أعْلَى الصَّدْرِ حَيْثُما يَتَرَقَّى فيه النَّفَسُ.

- ي: رَقِيَ إليه، كرَضِيَ، رَقْياً ورُقِيًّا: صَعِدَ،

- كارْتَقَى وتَرَقَّى.

- والمَرْقاةُ، ويُكْسَرُ: الدَّرَجَةُ.

- ورَقَّى عليه كلاماً تَرْقِيَةً: رَفَعَ.

- والرُّقْيَةُ، بالضم: العُوذَةُ

- ج: رُقًى.

- ورَقاهُ رَقْياَ ورُقِيًّا ورُقْيَةً، فهو رَقَّاءٌ: نَفَثَ في عُوذَتِهِ.

- ومَرْقَيا الأنْفِ: حَرْفاهُ.

- وعُبَيْدُ اللّهِ بنُ قَيْسِ الرُّقَيَّاتِ، لعِدَّةِ زَوْجاتٍ، أو جَدَّاتٍ، أو حِبَّاتٍ له، - أسْماؤُهُنَّ رُقَيَّةُ، كسُمَيَّةَ، ووَهِمَ الجوهريُّ.

- وكسُمَيٍّ: ع.

- وعبدُ اللّهِ بنُ شُفَيِّ بن رُقَيٍّ: صحابِيٌّ.

- ومحمدُ بنُ إبراهيمَ المُرادِيُّ المَعْرُوفُ بالرَّقاء: مُحَدِّثٌ. وكسُمَيَّةَ: بنتُ النبيِّ صلى اللّه عليه وسلم، وصَحابِيَّتانِ.

- و: الرَّكْوَةُ، مثلثةً: زَوْرَقٌ صغيرٌ، ورُقْعَةٌ تَحْتَ العَواصِرِ،

- و- من المرأةِ: فَلْهَمُها

- ج: رِكاءٌ ورَكَواتٌ.

- والرَّكِيَّةُ: البِئْر

- ج: رُكِيٌّ ورَكايَا.

- ورَكَا: حَفَرَ، وأصْلَحَ،

- و- عليه: أثْنَى قَبيحاً، وأخَّرَ،

- كأَرْكَى فيهما، وشَدَّ،

- و- الحِمْلَ على البعيرِ: ضاعَفَهُ.

- وأرْكَى إليه: لَجَأَ،

- و- عليه الذَّنْبَ: ورَّكَهُ.

- "وصارَتِ القَوْسُ رَكْوَةً" يُضْرَبُ في الإِدبارِ وانْقلابِ الأمورِ،

- والمَرْكُوُّ: الحَوْضُ الكبيرُ، والجرْموزُ الصَّغيرُ.

- وأرْكَى لهم جُنْداً: هَيَّأَهُمْ.

- والمُراكِي والمُرْتَكِي: الدائمُ الثابِتُ.

- والمُراكِيَةُ: شجرة من الحَمْضِ

- ج: المَراكِي.

- وأنا مُرْتَكٍ عليه: مُعَوِّلٌ.

- ومالَه مُرْتَكًى إلاَّ عليكَ: مُعْتَمَدٌ.

- والرَّكَّاءُ، كشَدَّادٍ: وادٍ.

- ي: الرَّكِيُّ، كغَنِيٍّ: الضَّعيفُ.

- وهذا الأمْرُ أرْكَى من ذلك: أهْوَنُ وأضْعَفُ.

- ي: رَمَى الشيءَ،

- و- به: ألقاهُ،

- كأرْمَى فارْتَمَى،

- و- على الخَمْسِينَ: زَادَ،

- كَأَرْمَى،

- و- اللّهُ له: نَصَرَهُ،

- و- يَدِهِ وأنْفِهِ وغيرِ ذلك: دُعاءٌ عليه،

- و- السَّهْم عن القوسِ،

- و- عليها، لا بها، رَمْياً ورِمايَةً، بالكسر، ورامَيْتُهُ مُراماةً ورِماءً وتَرْماءً، وارْتَمَيْنا وتَرامَيْنا.

- وتَرامَى الأمرُ: تَرَاخَى،

- و- أمرُهُ إلى الظَّفَرِ أو الخِذْلانِ: صارَ،

- و- السَّحابُ: انْضَمَّ بعضُه إلى بعضٍ.

- والمِرْماةُ، كمِسْحاةٍ: سَهْمٌ صغيرٌ ضَعيفٌ، أو سَهْمٌ يُتَعَلَّمُ به الرَّمْيُ، والظِّلْفُ، وهَنَةٌ بين ظِلْفَيِ الشَّاةِ، ويُفْتَحُ.

- وأرْماهُ: ألْقاهُ من يَدِهِ، وكغَنِيٍّ: قِطَعٌ صِغارٌ من السَّحابِ، أو سَحابَةٌ عظيمَةُ القَطْرِ والوَقْعِ

- ج: أرْماءٌ وأرْمِيَةٌ ورَمَايَا.

- وأرْمَتْ به البِلادُ،

- وتَرَامَتْ: أخْرَجَتْه.

- وإرْمِياءُ، بالكسر: نَبِيٌّ.

- والرَّماءُ، كسَماءٍ: الرِّبا.

- والرِّمِّيّا، كعِمِّيّا: المُراماةُ.

- والرِّمَى، كإلَى: صَوْتُ الحَجَرِ يَرْمِي به الصَّبِيُّ. وهو مُرْتَمٍ لَنا: طَلِيعَةٌ.

- والرُّمَةُ كثُبَةٍ: وادٍ.

- وكسُمَيٍّ: ع.

- ورِمِّيانُ، بالكسر وشَدِّ الميم: ع.

- و: الرُّنُوُّ، كدُنُوٍّ: إدامَةُ النَّظَرِ بسُكونِ الطَّرْفِ،

- كالرَّنَا، ولَهْوٌ مع شَغْلِ قَلْبٍ وبَصَرٍ وغَلَبَةِ هَوًى.

- والرَّنا: ما يُرْنَى إليه لحُسْنِه، وبالضم والمَدِّ: الصَّوْتُ، والطَّرَبُ. وأرْناهُ الحُسْنُ ورَنَّاهُ.

- وهو رَنُوُّها، كعَدُوٍّ، أي: يَرْنو إلى حَدِيثِها، ويَعْجَبُ به.

- ورَنَا: طَرِبَ.

- وتُرْنَى، ككُبْرَى: الزانِيَةُ، ورَمْلَةٌ، ويُفْتَحُ.

- والرَّنَوناةُ: الكاسُ الدائِمَةُ على الشُّرْبِ

- ج: رنَوْنَيَاتٌ.

- والتَّرْنِيَةُ: التَّطْريبُ، والغِناءُ، والحَنينُ.

- ورَاناهُ: داراهُ.

- والرَّنْوَةُ: اللَّحْمَةُ

- ج: رَنَواتٌ.

- وتَرَنَّى: أدامَ النَّظَرَ إلى مَحْبوبِه.

- ي: رَوِيَ من الماءِ واللَّبَنِ، كَرَضِيَ، رَيًّا ورِيًّا ورَوَى، وتَرَوَّى وارْتَوَى، بمَعْنًى،

- و- الشَّجَرُ: تَنَعَّمَ،

- كَتَرَوَّى، والاسْمُ: الرِّيُّ، بالكسر، وأرْوانِي، وهو رَيَّانُ، وهي رَيَّا

- ج: رِواءٌ.

- وماءٌ رَوِيٌّ ورِوَى ورواءٌ، كغَنِيٍّ وإلَى وسَماءٍ: كَثيرٌ مُرْوٍ.

- والرَّاوِيَةُ: المَزَادَةُ فيها الماءُ، والبَعيرُ، والبَغْلُ، والحِمارُ يُسْتَقَى عليه.

- رَوَى الحديثَ، يَرْوِي رِوايَةً وتَرَوَّاهُ، بمَعْنًى، وهو رَاوِيَةٌ للمُبالَغَةِ،

- و- الحَبْلَ: فَتَلَهُ، فارْتَوَى،

- و- على أهْلِهِ،

- و- لهم: أتاهُم بالماءِ،

- و- على الرَّحْلِ: شَدَّهُ على البَعيرِ لِئَلاَّ يَسْقُطَ،

- و- القَوْمَ: اسْتَقَى لَهم.

- ورَوَّيْتُه الشِّعْرَ: حَمَلْتُه على رِوايته،

- كأَرْوَيْتُه،

- و- في الأمْرِ: نَظَرْتُ، وفَكَّرْتُ، والاسْمُ: الرَّوِيَّةُ.

- ويَوْمُ التَّرْوِيَةِ، لأَنَّهُمْ كانوا يَرْتَوُونَ فيه من الماءِ لِما بَعْدُ، أو لأَِنَّ إبراهيمَ، عليه السلامُ، كانَ يَتَرَوَّى ويَتَفَكَّرُ في رُؤْياهُ فيه، وفي التاسِعِ عَرَّفَ، وفي العاشِرِ اسْتَعْمَلَ.

- والرَّوِيُّ: حَرْفُ القافِيَةِ، وسَحابَةٌ عَظِيمَةُ القَطْر، والشُّرْبُ التَّامُّ.

- والرَّاوِي: مَن يَقومُ على الخَيْلِ.

- وجَبَلُ الرَّيَّانِ: بِبلادِ طَيِّئٍ، لا يَزالُ يَسِيلُ منه الماءُ، وجَبَلٌ آخَرُ أسْوَدُ عَظيمٌ بِبلادِهِم،

- وة بِنَسا، منها محمدُ ابنُ أحمدَ بنِ أبِي عَوْنٍ، وغَلِطَ من خَفَّفَهُ، وأُطُمٌ بالمَدينَةِ، ووادٍ بِحِمَى ضَرِيَّةَ، وجَبَلٌ بدِيارِ بَنِي عامِرٍ،

- وة باليَمامَةِ، ومَحَلَّةٌ ببَغْدادَ، منها: هِبَةُ اللّهِ بنُ الحُسَيْنِ المَعْرُوفُ بابنِ التَّلِّ، وعبدُ اللّهِ بنُ مَعالِي،

- وع قُرْبَ مَعْدِنِ بَنِي سُلَيْمٍ.

- ورَيَّانُ الراسِبيُّ، وابنُ مُسْلِمٍ،

- وحَجَّاجُ بنُ رَيَّانَ،

- وعُمَرُ بنُ يُوسُفَ بنِ رَيَّانَ: مُحَدِّثُونَ.

- وغالِبُ مَن سُمِّيَ به إنَّما يُذْكَرُ بأَلْ سِواهُمْ.

- والرَّيَّا: الريحُ الطَّيِّبَةُ.

- والأرْوِيَّةُ، بالضمِ والكسر: أُنْثَى الوُعولِ، وثَلاثُ أرَاوِيَّ إلى العَشْرِ، والكثيرُ أَرْوَى، أو هو اسْمٌ للجَمْعِ.

- والمَرْوَى: ع بالبادِيَةِ.

- وتَرَوَّتْ مَفَاصِلُه: اعْتَدَلَتْ، وغَلُظَتْ،

- كارْتَوَتْ.

- والرَّواءُ، كسَماءٍ: بِئْرُ زَمْزَمَ. وككِساءٍ: حَبْلٌ يُشَدُّ به المَتاعُ على البَعيرِ

- ج: الأَرْوِيَةُ،

- كالمِرْوَى، بالكسر

- ج: مَراوَِي.

- والرَّوُّ: الخِصْبُ.

- وأرْوَى: ة بمَرْوَ، وهو: أرْواوِيٌّ، وماءٌ بطَرِيقِ مكةَ، شَرَّفَها اللّهُ تعالى، قُرْبَ الحاجِرِ.

- ورُواوَةُ، بالضم: ع قُرْبَ المَدِينَةِ.

- والرُّوَيَّةُ، كسُمَيَّةَ: ماءٌ.

- والمُرَوَّى، كمُعَظَّمٍ: ع.

- ي: الرَّيُّ: د م، والنِّسْبَةُ: رازِيٌّ، وبالكسر: المَنْظَرُ الحَسَنُ.

- والرايَةُ: العَلَمُ

- ج: راياتٌ ورايٌ،

- وأرْأيْتُ الرايَةَ: رَكَزْتُها، والقلادَةُ، أو التي تُوْضَعُ في عُنُقِ الغُلامِ الآبِقِ،

- ود لهُذَيْلٍ،

- وة بِدِمَشْقَ.

- ورَيَّا ورَيَّةُ: مَوْضِعانِ.

- ودارَيَّا: في الراءِ.

- و: الرَّهْوُ: الفَتْحُ بَيْنَ الرِّجْلَيْنِ، والسَّيْرُ السَّهْلُ، والمكانُ المُرْتَفِعُ، والمُنْخَفِضُ، كالرَّهْوَةِ فيهما، ضِدٌّ، والواسِعَةُ الهَنِ،

- كالرَّهْوَى والرَّهَى، والكُرْكِيُّ، والجَمَاعَةُ من الناسِ، ونَشْرُ الطائِر جَنَاحَيْهِ، والسُّكونُ.

- وأرْهَى: تَزَوَّجَ واسِعَةً، ودامَ على أكْلِ الكُرْكِيِّ،

- وصادَفَ موضِعاً رَهاءً، كسَماءٍ، أي: واسِعاً،

- و- لَهم الطَّعامَ والشَّرابَ: أدامَهُ.

- والراهِيَةُ: النَّحْلَةُ، لسُكونِها في طَيَرانِها.

- وتَراهَيَا: تَوَادَعا.

- وراهاهُ: قاربَهُ، وحامَقَه.

- وفَرَسٌ مِرهاةٌ، بالكسر: سَريعةٌ

- ج: مَراهِي.

- ورَهْوَى: ع. وكسَماءٍ: حَيُّ من مَذْحِجٍ، منهم: مالِكُ ابنُ مُرارَة، ويَزِيدُ بنُ شَجْرَةَ الصَّحابيَّانِ،

- وعَمِيرَةُ بنُ عبدِ المُؤْمِنِ الرَّهاوِيُّونَ.

- وكهُدًى: د، منه: زَيْدُ بنُ أبي أُنَيْسَةَ، ويَزيدُ بنُ سِنانٍ،

- والحافظُ عبدُ القادِرِ الرُّهايُّونَ.

- وأرْهِ على نفسِكَ: ارْفُقْ.

- وعَيْشٌ راهٍ: رافِهٌ.

- وارْتَهَوْا: اخْتَلَطُوا، وأخَذُوا السُّنْبُلَ فادَّلَكُوهُ بأَيْديهم، ثم دَقُّوهُ، فأَلْقَوْا عليه لَبَناً، فطُبخَ،

- فَتلك: الرَّهِيَّةُ.


فَصْلُ الزّاي

- ي: زَأَى، كسَعَى: تَكَبَّرَ.

- وآزْآهُ بَطْنُه: إذا امْتَلأَ فَلَمْ يَتَحَرَّكْ.

- ي: زَباهُ يَزْبِيهِ: حَمَلَهُ،

- كأزْبَاه، وساقه،

- كَزَبَّاهُ وازْدَباهُ،

- و- بِشَرِّ: دَهاهُ.

- والزُّبْيَةُ، بالضم: الرابِيَةُ لا يَعْلُوها ماءٌ،

- وزَبَّى اللَّحْمَ تَزْبيَةً: نَشَرَهُ فيها، وحُفْرَةٌ للأَسَدِ، وقد زَبَّاها تَزْبِيَةً، وتَزَبَّاها.

- والأُزْبيُّ، كَتُرْكِيٍّ: السُّرْعَةُ، والنَّشاطُ، وضَرْبٌ من السَّيْرِ، والأَمْرُ، والشَّرُّ العظيمُ

- ج: أزابِيُّ.

- والزَّابِيانِ: نَهْرانِ أسْفَلَ الفُراتِ،

- ويقالُ: الزَّابانِ.

- والتَّزابِي: مِشْيَةٌ في تَمَدُّدٍ وبُطْءٍ، والتَّكَبُّرُ.

- وزَبْيَةُ: وادٍ.

- وزِبِيْبَا، بكسر الزايِ والباءِ الأولَى: جَدُّ والِدِ محمدِ بنِ علِيِّ بنِ أبي طالِبٍ، شَيْخُ السِّلَفِيِّ.

- و: زَجاهُ: ساقَهُ، ودَفَعَهُ،

- كَزَجَّاهُ وأزْجاهُ،

- و- الأَمْرُ زَجْواً وزُجُوًّا وزَجاءً: تَيَسَّر، واسْتَقامَ،

- و- الخَراجُ زَجاءً: تَيَسَّرَ جِبايَتَه،

- و- فُلانٌ: انْقَطَعَ ضَحِكُهُ.

- وبِضاعَةٌ مُزْجاةٌ: قَليلَةٌ، أو لم يَتِمَّ صَلاحُها.

- والزَّجاءُ: النَّفاذُ في الأَمْرِ.

- وهو أزْجَى منه: أشَدُّ نَفَاذاً.

- والزَّواجِي: ة بالمَهْجَمِ.

- ي: زُخَيٌّ، كسُمَيٍّ والخاءُ مُعْجَمَةٌ: عَنْبَرِيٌّ، من وَلَدِ قُرْطِ بنِ عبدِ مَنَافٍ، صَحابِيٌّ بَرَّكَ عليه النبيُّ، صلى اللّه عليه وسلم، ومَسح رأسَه.

- ي: زَدَى الجَوْزَ،

- و- به: لَعِبَ،

- ورَمَى به في المَزْداةِ، للحَفيرَةِ.

- والزَّدْوُ: مَدُّ اليَدِ نحوَ الشيءِ.

- وأزْدَى: صَنَعَ معروفاً.

- وأحمدُ بنُ محمدِ بنِ مُزْدَى: مُحَدِّثُ الحَرَمِ، ويقالُ: مُسْدَى.

- ي: زَرَى عليه زَرْياً وزِرايَةً ومَزْرِيَةً ومَزْراةً وزُرْياناً، بالضم: عابَه، وعاتَبَه،

- كأزْرَى، لكِنَّهُ قَليلٌ،

- وتَزَرَّى.

- وأزْرَى بأخِيهِ: أدْخَلَ عليه عَيْباً أو أمْراً يُريدُ أن يُلَبِّسَ عليه به،

- و- بالأَمْرِ: تَهاوَنَ.

- ورجُلٌ مِزْراءٌ: يُزْرِي على الناسِ.

- وسِقاءٌ زَرِيٌّ، كغَنِيٍّ: بينَ الصغيرِ والكبيرِ.

- والمُزْدَرِي: المُحْتَقِرُ،

- كالمُسْتَزْرِي، والأسَدُ.

- (و: زَزَا: اسمُ جَدِّ جَدِّ محمدِ بنِ محمودِ بنِ إبراهيمَ ابنِ نَبَا الفارِكانِيِّ،

- ووالِدُ أبي الخَيْرِ بنِ زَزَا المُحَدِّثَيْنِ).

- و: زَعا: عَدَلَ، وأقْسَطَ.

- و: زَغَا الصَّبِيُّ: بَكَى.

- والزاغِيَةُ: الهَلُوكُ.

- والزُّغَا، كهُدًى: رائِحةُ الحُبُوشِ.

- وزُغَاوَةُ، بالضم: جِنْسٌ من السُّودانِ.

- وزَغْوانُ، بالفتح: جَبَلٌ.

- ي: زَفَتِ الرِيحُ السَّحابَ زَفْياً وزَفَيَاناً: طَرَدَتْه، واسْتَخَفَّتْهُ،

- و- القَوْسُ: صَوَّتَتْ،

- و- السَّرابُ الآلَ: رَفَعَه.

- وأزْفاهُ: نَقَلَه من مكانٍ إلى آخَرَ.

- والزَّفَيانُ: المرأةُ القصيرَةُ، ولَقَبُ شاعِرَيْنِ، والقَوْسُ السَّريعَةُ الإِرسالِ للسَّهْمِ.

- والمَزْفِيُّ، كمَرْمِيٍّ: المُفَزَّعُ،

- كالمُنْزَفِي.

- و: زقَا الصَّدَى يَزْقُو زَقْواً وزُقاءً: صاحَ،

- ي: كزَقَى يَزْقِي زَقْياً.

- والزَّقْيَةُ: الصَّيْحَةُ، وبالضم: الكُومَةُ من الدَّراهِمِ وغيرِها،

- و"هو أثْقَلُ من الزَّواقي" أي: الدِيَكَةِ، لأنَّهم كانوا يَسْمُرونَ، فإذا صاحَتْ، تَفَرَّقُوا.

- وزَقَوْقَى، كخَجَوْجَى: ع بين فارِسَ وكِرْمانَ.

- وزَقاءٌ: ماءٌ.

- و: زَكَا يَزْكُو زَكاءً وزَكْواً: (نَمَا،

- كأَزْكَى،

- وزَكَّاهُ الله تعالى،

- وأزْكاهُ،

- و- الرَّجلُ: صَلُحَ، وتَنَعَّمَ،

- فهو زكِيٌّ من أزْكياءَ.

- والزَّكاةُ: صَفْوَةُ الشيءِ، وما أخْرَجْتَه من مالِكَ لتُطَهِّرَهُ به.

- والزَّكَا، مَقْصوراً: الشَّفْعُ من العددِ.

- ي: زَكِيَ، كرَضِيَ): نَمَا، وزادَ،

- كَتَزَكَّى، وعَطِشَ.

- وزَكِيَّةُ: ة بينَ البَصْرَةِ وواسِطَ.

- ي: الزِّلِّيَّةُ، بالكسر كجِنِّيَّةٍ: واحدةُ الزَّلالِي،

- مُعَرَّبُ زِيلُو.

- و: زَنَا زُنُوًّا: ضاقَ، لغةٌ في الهَمْزِ.

- وزنَّى عليه تَزْنِيَةً: ضيَّقَ.

- ووِعاءٌ زَنِيٌّ: ضَيِّقٌ.

- ي: زَنَى يَزْنِي زِنًى وزِناءً، بكسرهما: فَجَرَ.

- وزانَى مُزاناةً وزِناءً: بمعناهُ،

- و- فلاناً: نَسَبَه إلى الزِنَا.

- وهو ابنُ زَنْيَةٍ،

- وقد يُكْسَرُ: ابنُ زِنًى.

- وبنُو زِنْيَةَ، بالكسر: حَيٌّ.

- والزِنْيَةُ: آخِرُ وَلَدِكَ.

- والزَّوانِي: ثَلاثُ قاراتٍ باليمامةِ.

- و: زَواهُ زَيًّا وزُوِيًّا: نَحَّاهُ، فانْزَوَى،

- و- سِرَّه عنه: طَواهُ،

- و- الشيءَ: جَمَعَه، وقَبَضَه.

- والزاوِيَةُ من البَيْتِ: رُكْنُه

- ج: زَوايا،

- وَتَزَوَّى وزَوَّى وانْزَوَى: صارَ فيها،

- وع بالبَصْرَة كانت به الوَقْعَةُ بينَ الحَجَّاجِ وعبدِ الرحمنِ بنِ الأشْعَثِ،

- وة بِواسِطَ،

- وع قُرْبَ المدينةِ به قَصْرُ أنَسٍ،

- وع بالأنْدَلُسِ،

- وة بالمَوْصِلِ،

- وزَوْزَى يُزَوْزِي: نَصَبَ ظَهْرَهُ، وقارَبَ الخَطْوَ،

- و- بِفُلانٍ: طَرَدَهُ. وقِدْرٌ زُؤْزِيَةٌ: في الهَمْزِ، ووَهِمَ الجوهريُّ.

- والزايُ: إذا مُدَّ، كُتِبَ بهمزةٍ بعدَ الألِفِ، ووهم الجوهريُّ، وفيه لُغاتٌ:

- الزايُ، والزاءُ والزَّيُّ، كالطَّيِّ،

- وزَيْ، كَكَيْ،

- وزَاً، مُنَوَّنَةً

- ج: أزْواءٌ وأزْياءٌ وأزْوٍ وأزْيٍ.

- والزَّوُّ، كالتَوِّ: القَرينانِ، وكُلُّ زَوْجٍ، والواحدُ: تَوٌّ، وسَفِينَةٌ عَمِلَها المُتَوَكِّلُ، لا جَبَلٌ، ووَهِمَ الجوهريُّ، وإنما غَرَّهُ قولُ البُحْتُرِي:

ولا جَبَلاً كالزَّوِّ يُوقَفُ تارَةً **** ويَنْقَادُ إمَّا قُدْتَهُ بِزِمامِ

- وزَواوَةُ: د بالمَغْرِبِ.

- والزُّوَيَّةُ، كسُمَيَّةَ: ع بِبلاد عَبْسٍ.

- وأزْوَى: جاءَ ومَعَهُ آخَرُ.

- ي: الزِيُّ، بالكسر: الهَيْئَةُ

- ج: أزْياءٌ. وتَزَيَّا الرَّجُلُ، وزَيَّيْتُه تَزْيِيَةً

- و: الزَّهْوُ: المَنْظَرُ الحَسَنُ، والنباتُ الناضِرُ، ونَوْرُ النَّبْتِ، وزَهْرُهُ، وإشراقُه،

- كالزُّهُوِّ والزُّهاءِ، والباطِلُ، والكَذِبُ، والاسْتِخْفافُ،

- كالازْدِهاءِ، وهَزُّ الريحِ النباتَ غِبَّ النَّدَى، والبُسْرُ المُلَوِّنُ،

- كالزُّهُوِّ، والكِبْرُ، والتِيهُ، والفَخْرُ، وقد زُهِيَ، كعُنِيَ، وكدَعا قليلةٌ، وأزْهَى، وزَهاهُ الكِبْرُ.

- وزُهاءُ مئةٍ، بالضم: قَدْرُه، وحَزْرُه.

- وزَها النَّخْلُ: طالَ،

- كأَزْهَى،

- و- البُسْرُ: تَلَوَّنَ،

- كأَزْهى وزَهَّى،

- و- الغُلامُ: شَبَّ،

- و- الشاةُ: أضْرَعَتْ،

- و- الإِبِلُ: سارتْ بعد الوِرْدِ ليلة أَو ليلتينِ.

- وزَهَوْتُها أنا، ومَرَّتْ في طَلَبِ المَرْعَى بعد أن شَرِبَتْ،

- و- السِراجَ: أضاءَهُ،

- و- بالسيفِ: لَمَعَ به،

- و- بالعصا: ضَرَبَ،

- و- بِمِئَةِ رِطْلٍ: حَزَرَهُ.

- وزُها الدنْيا، كهُدًى: زِينَتُها، وإيناقُها.

- ورجُلٌ إِنْزَهْوٌ، كقِنْدَأْوٍ: مُتَكَبِّرٌ.

- وكهُدًى: ع بالحِجازِ.

- وزَهْوَةُ: مولاةُ أحمد بنِ بدرٍ، حَدَّثَتْ.


فَصْلُ السِّيْن

- و: السَّأْوُ: الوَطَنُ، وبُعْدُ الهمِّ، والنِيَّةُ، والطِيَّةُ،

- وسَآهُ: ساءَهُ.

- وسَأَى: عَدا،

- و- الثوبَ سَأْواً وسَأْياً: مَدَّهُ فانْشَقَّ،

- و- بينهم: أفْسَدَ.

- وَسَأَةُ القَوْسِ، مُثَلَّثَةً: لُغاتٌ في السِيَةِ، بالياءِ (عن ابنِ مالِكٍ).

- وأسْأَيْتُ القَوْسَ: عَمِلْتُ لها سَأَةً.

- ي: سَبَى العَدُوَّ سَبْياً وسِباءً: أسَرَهُ،

- كاسْتَباهُ، فهو سَبِيٌّ وهي سَبِيٌّ أيضاً

- ج: سَبايا،

- و- الخَمْرَ سَبْياً وسِباءً، وَوَهِمَ الجوهريُّ: حَمَلَها من بَلَدٍ إلى بَلَدٍ،

- فهي سَبِيَّةٌ،

- و- اللّهُ فلاناً: غَرَّبَهُ، وأبْعَدَهُ،

- و- الماءَ: حَفَرَ حتى أدْرَكَهُ.

- والسَّبْيُ: ما يُسْبَى

- ج: سُبِيٌّ، والنساءُ، لأنَّهُنَّ يَسْبِينَ القُلُوبَ، أَو يُسْبَيْنَ فَيُمْلَكْنَ، ولا يقالُ ذلك للرِجالِ.

- والسَّابِياءُ: المَشِيمَةُ التي تَخْرُجُ مع الوَلَدِ، أَو جُلَيْدَةٌ رَقِيقةٌ على أنْفِهِ، إن لم تُكْشَفْ عند الوِلادةِ، ماتَ، والمالُ الكثيرُ، والنِتاجُ، والإِبِلُ للنِتاج، وتُرابُ جِحَرَةِ اليَرْبُوعِ، والغَنَمُ التي كثُرَ نَسْلُها.

- وأسابِيُّ الدِماءِ: طَرائِقُها، الواحِدَةُ: إسْباءَةٌ، بالكسر. وكغَنِيَّةٍ: رَمْلَةٌ بالدَّهْناءِ، والدُّرَّةُ يُخْرِجُها الغَوَّاصُ.

- وكدِمْنَةٍ ويُفْتَحُ: ة بالرَّمْلَةِ، منها: أبو القَاسِمِ عبدُ الرحمنِ بنُ مُحمدٍ، وأَبو طالبٍ السِبْيِيَّانِ المُحدّثانِ. وكغَنِيٍّ: العُودُ يَحْمِلُه السَّيْلُ من بَلَدٍ إلى بَلَدٍ،

- كالسَّباءِ، ويُقْصَرُ،

- و- من الحَيَّةِ: جِلْدُها الذي تَسْلُخه،

- كسَبْيِها.

- وتَسابَوْا: سَبَى بعضُهم بعضاً.

- وسَبا: حَيٌّ باليمنِ.

- وذَهَبوا أيْدِي سَبا،

- وأيادِيَ سَبا: مُتَفَرِّقِينَ.

- و: السَّتا: السَّدَى،

- كالأسْتِيِّ، كتُرْكِيٍّ، والمعروفُ.

- وأسْتَى الثوبَ: أسْداهُ.

- وسَتا: أسْرَعَ.

- وساتاهُ: لَعِبَ معه الشَّفَلَّقَةَ.

- والأُسْتِيُّ، كتُرْكِيٍّ: الثوبُ المُسَدَّى.

- واسْتاتَتِ الناقةُ اسْتِيتاءً: اسْتَرْخَتْ من الضَّبَعَةِ.

- و: سَجا سُجُوًّا: سَكَنَ، ودامَ، ومنه: البَحْرُ والطَّرْفُ الساجِي،

- و- الناقةُ: مَدَّتْ حَنِينَها.

- وأسْجَتْ: غَزُرَ لَبَنُها.

- وساجاهُ: مَسَّهُ، وعالَجَهُ.

- وامرأةٌ سَجْواءُ الطَّرْفِ: ساجِيَتُه.

- وتَسْجِيَةُ المَيِّتِ: تَغْطِيَتُه.

- وناقةٌ سَجْواءُ: إذا حُلِبَتْ سَكَنَتْ.

- يو: سَحا الطينَ يَسْحِيه ويَسْحُوهُ ويَسْحاهُ سَحْياً: قَشَرَهُ، وجَرَفَهُ.

- والمِسْحاةُ، بالكسر: ما سُحِيَ به،

- وصانِعُه: سَحَّاءٌ،

- وحِرْفَتُه: السِّحايَةُ.

- وكلُّ ما قُشِرَ عن شيءٍ: سِحايَةٌ.

- وسِحايَةُ القِرْطاسِ وسِحاؤُهُ وسِحاءَتُه: ما سُحِيَ منه، أي: أُخِذَ

- ج: أسْحِيَةٌ.

- والسَّاحِيَةُ: السَّيْلُ الجُرافُ، والمَطْرَةُ الشَّديدةُ الوَقْعِ.

- وسَحَا الكِتابَ: شَدَّهُ بِسَحاءَةٍ،

- كسَحَّاهُ وأسْحاهُ،

- و- الجَمْرَ: جَرَفَهُ،

- و- الشَّعْرَ: حَلَقَهُ،

- كاسْتَحاهُ.

- والسَّحاةُ: الناحِيَةُ، وشجرةٌ شاكَةٌ، والخُفَّاشَةُ

- ج: سَحاً، والساحَةُ.

- وأسْحَى: كثُرَ عِنْدَهُ الأَسْحِيَةُ.

- والأسْحُوانُ، بالضم: الجَميلُ الطَّويلُ، والكثيرُ الأَكْلِ.

- والسِّحايَةُ، بالكسر: أُمُّ الرأسِ،

- كالسِّحاءَةِ، والقِطْعَةُ من السَّحابِ. وككِساءٍ: نَبْتٌ شائِكٌ يَرْعاهُ النَّحْلُ، عَسَلُهُ غايَةٌ.

- والأسْحِيَّةُ: كلُّ قِشْرةٍ على مَضَائِغِ اللَّحْمِ من الجِلْدِ.

- ي: السَّخِيُّ: الجوادُ

- ج: أسْخِياءُ وسُخَواءُ، وهي سَخِيَّةٌ

- ج: سَخِيَّاتٌ وسَخايا. وسَخَى، كَسَعَى ودَعَا وسَرُوَ ورَضِيَ، سَخاءً وسَخًى وسُخُوَّةً وسُخُوًّا.

- وتَسَخَّى: تَكَلَّفَهُ.

- وسَخَا النارَ، كَدَعَا وسَعَى، سَخْواً وسَخْياً: جَعَلَ لها مَذْهَباً تَحْتَ القِدْرِ،

- و- القِدْرَ: جَعَلَ للنار تَحْتَها مَذْهَباً،

- و- فلانٌ: سَكَنَ من حَرَكَتِهِ.

- والسَّخاءَةُ: بَقْلَةٌ

- ج: سَخاءٌ.

- وسَخِيَ البعيرُ، كَرَضِيَ، سَخًى، فهو سَخٍ وسَخِيٌّ: أصابَهُ ظَلَعٌ.

- والسَّخاوِيَةُ: اللَّيِّنَةُ، أو الواسِعَةُ من الأرضِ

- ج: سَخاوِيّ،

- كالسَّخْواءِ

- ج: سَخاوَى وسَخاوِي.

- وسَخَا: كُوْرَةٌ بمصْرَ، منها المُقْرِئُ المشهورُ، وآخَرُونَ.

- ي: السَّدَى من الثوبِ: ما مُدَّ منه،

- كالأسْدِيِّ، كتُرْكِيٍّ، ويُفْتَحُ،

- والسَّداةِ، وقد أسْدَى الثوبَ، وسَدَّاهُ وتَسَدَّاهُ، ونَدَى الليلِ، والبَلَحُ الأخْضَرُ، ويُمَدُّ، والشَّهْدُ، والمَعْرُوفُ، والمهملةُ من الإِبِلِ، والضَّمُّ أكثَرُ، كِلاهُما للواحِدِ والجميعِ،

- كالسادِي.

- وأسْداهُ: أهْمَلَهُ،

- و- بينهما: أصْلَحَ،

- و- إليه: أحْسَنَ،

- كَسَدَّى تَسْدِيَةً.

- وسَدَا بيدِهِ: مَدَّهَا،

- و- الصَّبِيُّ بالجَوْزِ: لَعِبَ، لُغَةٌ في الزايِ،

- كَأَسْدى فيهما،

- و- الناقةُ: اتَّسَعَ خَطْوُها. ونُوقٌ سوادٍ.

- وتَسَدَّاهُ: رَكِبَهُ، وعَلاهُ، وتَبِعَهُ.

- وسَدِيَ البُسْرُ، كَرَضِيَ: اسْتَرْخَتْ تَفاريقُه.

- وأسْدَى النَّخْلُ: سَدِيَ بُسْرُه، وهذا بَلَحٌ سَدٍ.

- واسْتَدَى الفَرَسُ: عَرِقَ،

- وكحَتَّى: ع قُرْبَ زَبِيدَ.

- والسُّدَيَّا، كحُمَيَّا: د قُرْبَهُ، منه الرُّمَّانُ السَّدَوِيُّ، بالتحريكِ، على غيرِ قِياسٍ.

- والسادِي: السادِسُ.

- والأسْدِيُّ، كتُرْكِيٍّ: الثوبُ المُسَدَّى.

- ي: السُّرَى، كالهُدَى: سَيْرُ عامَّةِ اللَّيْلِ، ويُذَكَّرُ. سَرَى يَسْرِي سُرًى ومَسْرًى وسَرْيَةً، ويُضَمُّ، وسِرايَةً، وأسْرَى واسْتَرَى وسَرَى به، وأسْراه،

- و- به.

- و{أسْرَى بعَبْدِهِ لَيْلاً}: تأكيدٌ، أو معناهُ: سَيَّرَهُ.

- والسَّرَّاءُ، كشَدَّادٍ: الكثيرُ السُّرَى.

- والسارِيَةُ: السَّحابُ يَسْرِي لَيْلاً.

- ج: سَوارٍ، والأسْطُوانَةُ،

- ود بِطَبَرِسْتانَ، منه: بُنْدارُ بنُ الخَليلِ السَّرَوِيُّ،

- وسارِيَةُ بنُ زُنَيْمٍ الذي ناداهُ عُمَرُ، رضي الله تعالى عنه، على المِنْبَرِ، وسارِيَةُ بِنهاوَنْدَ، وكان أشدَّ الناسِ حَصْراً، وابنُ عَمْرٍو الحَنَفِيُّ صاحبُ خالِدِ بنِ الوَليدِ، وابنُ مَسْلَمَةَ بنِ عُبَيْدٍ الحَنَفِيُّ أيضاً.

- والسَّرِيَّةُ: من خَمْسةِ أنْفُسٍ إلى ثلاث مئةٍ أو أَرْبَعِ مِئَةٍ،

- وسَرَّى تَسْرِيَةً: جَرَّدَها، ونَصْلٌ صَغيرٌ مُدَوَّرٌ.

- وسَرَى عِرْقُ الشَّجَرِ: دَبَّ تحتَ الأرضِ،

- و- مَتَاعَه: ألقاهُ على ظَهْرِ دابَّتِه. وكغَنِيٍّ: نَهْرٌ صَغيرٌ يَجْرِي إلى النَّخْلِ

- ج: أسْرِيَةٌ وسُرْيانٌ،

- والزاهِدُ السَّقَطِيُّ: م، وجَمَاعَةٌ.

- وغَنْمُ ابنُ سُرَيٍّ، كسُمَيٍّ: في الخَزْرَجِ، ومن ذُرِّيَّتِهِ: طَلْحَةُ بنُ البَراءِ الصَّحابِيُّ. وفي بَني حَنيفَةَ: سُرَيٌّ أيضاً. وكسَماءٍ: شَجَرٌ، واحِدَتُهُ: بهاءٍ.

- والسَّراةُ: أعْلَى كلِّ شيءٍ.

- وسَراةُ مُضافَةً إلى بَجيلَةَ، وزَهْرانَ، وعَنْزٍ، والحِجْرِ، وبَني القَرْنِ، وبَني شَبانَةَ، والمَعافِرِ، وفيها قُرًى وجِبالٌ، والكُراعِ، وفيها قُرًى أيضاً، وبَني سَيْفٍ، وخَتْلانَ، وألْهانَ، والمَصانِعِ، وقُدُمٍ، وهَتُومٍ، والطائِف،

- وهذه غَوْرُها مكةُ ونَجْدُها دِيارُ هَوازِنَ: مواضِعُ م.

- وأسْرَى: صارَ إلى السَّراةِ.

- وسِرْيَا، بالكسر: ة بالبَصْرَةِ.

- وسِرْياقُوسُ: ة بِمِصْرَ.

- والسُّرَيَّةُ، كسُمَيَّةَ: ة بالشامِ.

- والسارِي: ع، والأسَدُ،

- كالمُسارِي والمُسْتَرِي.

- السَّرْوُ: شَجَرٌ م، واحِدَتُه: بهاءٍ، وما ارْتَفَعَ عن الوادِي، وانْحَدَرَ عن غِلَظِ الجَبَلِ، ودُودٌ يَقَعُ في النَّباتِ، ومَحَلَّةُ حِمْيَرَ، ومَواضِعُ ذُكِرَتْ قُبَيْلُ، وإلقاءُ الشيءِ عَنْكَ،

- كالإِسْراءِ والتَّسْرِيَةِ، والمُرُوءَةُ في شَرَفٍ. سَرُوَ، كَكَرُمَ ودَعا ورَضِيَ، سَرَاوَةً وسَرْواً وسَراً وسَرَاءً، فهو سَرِيٌّ

- ج: أسْرِياءُ وسُرَواءُ وسُرًى.

- والسَّرَاةُ: اسمُ جَمْعٍ

- ج: سَرَواتٌ، وهي سَرِيَّةٌ من سَرِيَّاتٍ وسَرَايا.

- وتَسَرَّى: تَكَلَّفَه، أو أخَذَ سُرِّيَّةً.

- والسَّرْوَةُ، مُثَلَّثَةً: السَّهْمُ الصَّغيرُ القَصيرُ، أو عَريضُ النَّصْلِ طَوِيلُه.

- والسَّرَاةُ: الظَّهْرُ

- ج: سَرَواتٌ،

- و- من النَّهارِ: ارْتِفاعُه،

- و- من الطَّريقِ: مَتْنُه.

- ومحمدُ بنُ سَرْوٍ: وَضَّاعٌ لِلحَديثِ.

- وانْسَرَى الهَمُّ عَنِّي،

- وسُرِّيَ: انْكَشَفَ.

- والسِرْوُ، بالكسر: د قُرْبَ دِمْياطَ،

- وة بِبَلْخَ.

- وسَرْوانُ: ة بِسِجِسْتانَ.

- واسْتَرَيْتُهُم: اخْتَرْتُهم،

- و- المَوْتُ الحَيَّ: اخْتارَ سَراتَهُم.

- وسَرَتِ الجَرادَةُ: باضَتْ. وإسرايِيِلُ، ويُهْمَزُ، واسْرايِينُ، ويُهْمَزُ: اسمٌ.

- و: سَاساهُ: عَيَّره، ووَبَّخَه.

- و: سَطَا عليه،

- و- به سَطْواً وسَطْوَةً: صالَ، أو قَهَرَ بالبَطْشِ،

- و- الماءُ: كَثُرَ،

- و- الطَّعامَ: ذاقَهُ،

- و- الفَرَسُ: أبْعَدَ الخَطْوَ،

- و- الرَّاعِي على النَاقَةِ: أدْخَلَ يَدَهُ في رَحِمِها لِيُخْرِجَ ما فيها من ماءِ الفَحْلِ،

- و- الفَرَسُ: رَكِبَ رَأْسَهُ.

- وسَاطاهُ: شَدَّدَ عليه.

- والسَّاطِي: الفَرَسُ البَعيدُ الخَطْوِ، والذي يَرْفَعُ ذَنَبَهُ في حُضْرِهِ، والفَحْلُ المُغْتَلِمُ يَخْرُجُ من إبِلٍ إلى إبِلٍ، والطَّويلُ.

- ي: سَعَى يَسْعَى سَعْياً، كَرَعَى: قَصَدَ، وعَمِلَ، ومَشَى، وعَدَا، ونَمَّ، وكَسَبَ،

- و- سِعايَةً: باشَرَ عَمَلَ الصَّدَقاتِ،

- و- الأمَةُ: بَغَتْ.

- وساعاها: طَلَبَها لِلبِغاءِ.

- وأسْعاهُ: جَعَلَهُ يَسْعَى.

- والمَسْعاةُ: المَكْرُمَةُ، والمَعْلاةُ في أنواعِ المَجْدِ، وغَلِطَ الجوهريُّ، فقالَ بَدَلَ في الكَرَمِ في الكلامِ.

- واسْتَسْعَى العَبْدَ: كَلَّفَهُ من العَمَلِ ما يُؤَدِّي به عن نفسِه، إذا أُعْتِقَ بعضُه، لِيَعْتِقَ به ما بَقِي.

- والسِّعايَةُ، بالكسر: ما كُلِّفَ من ذلك.

- وسَعْيَا ابنُ أمْصِيَا: نَبِيٌّ بَشَّرَ بِعيسَى عليه السلامُ، والشينُ لُغَةٌ،

- وع.

- والسِّعْوَةُ، بالكسر: الساعَةُ،

- كالسِّعْواءِ، بالكسر والضم، والمرأةُ البَذِيَّةُ الخالعَةُ، وبالفتح: السَّعَةُ، واسمٌ.

- والساعِي: الوالِي على أيِّ أمرٍ وقومٍ كان،

- و- لليَهُود والنَّصارَى: رَئِيسُهم.

- والسَّعاةُ: التَّصَرُّفُ.

- وسَعْيَةُ: عَلَمٌ للعَنْزِ.

- والسُّعاوِيُّ، بالضم: الصَّبورُ على السَّهَرِ والسَّفَرِ.

- وأسْعَوْا به: طَلَبُوه بِقَطْع هَمْزَتِها.

- ي: السَّاغِيَةُ: الشَّرْبَةُ اللَّذِيذَةُ.

- ي: سَفَتِ الرِّيحُ التُّرابَ تَسْفِيه: ذَرَتْهُ، أو حَمَلَتْه،

- كأَسْفَتْه، فهو سافٍ وسَفِيٌّ.

- والسافِياءُ: الغُبارُ، أو رِيحٌ تَحْمِلُ تُراباً.

- والسَّفَى: خِفَّةُ الناصِيَةِ، وهو أسْفَى، والتُّرابُ، والهُزالُ، وكلُّ شجرٍ له شَوْكٌ، واحِدَتُه: بهاءٍ.

- وأسْفَتِ البُهْمَى: سَقَطَ سَفاها،

- و- الزَّرْعُ: خَشُنَ أطْرافُ سُنْبُلِه،

- و- فلانٌ: نَقَلَ التُّرابَ،

- واتَّخَذَ بَغْلَةً سَفْواءَ، للسَّرِيعةِ،

- و- الناقةُ: هُزِلَتْ،

- و- فلاناً: حَمَلَه على الطَّيْشِ والخِفَّةِ،

- و- به: أساءَ إليه.

- وسَفِيَ، كرَضِيَ، سَفًا، ويُمَدُّ: سَفِهَ،

- كأسْفَى، فهو سَفِيٌّ،

- و- يَدُهُ: تَشَقَّقَتْ.

- والسَّفاءُ، كسَماءٍ: انْقطاعُ لَبَنِ الناقةِ. وككِساءٍ: الدَّواءُ.

- وسُفْيانُ، مثلثةً: اسمٌ،

- وبالكسر: ة بِهَراةَ، أو هي بالفتح، منها أبو طاهِرٍ أحمدُ بنُ محمدِ بنِ إسماعيلَ بنِ الصَّبَّاحِ السَّـفْيانِي.

- وسَفَوانُ، محرَّكةً: ع بالبَصْرَةِ.

- وسافاهُ: سافَهَهُ، وداواهُ.

- والمُسْفِي: النَّمَّامُ.

- وسَفَوَى، كَجَمَزَى: ع.

- واسْتَفَى وجهَه: اصْطَرَفَهُ.

- ي: سَقاهُ يَسْقِيه، وسَقَّاهُ وأسْقاهُ،

- أو سَقاه وسَقَّاهُ: بالشَّفَةِ،

- وأسْقاهُ: دَلَّهُ على الماءِ، أو سَقَى ماشِيَتَه، أو أرضَه، أو كِلاهُما: جَعَلَ له ماءً، وهو ساقٍ من سُقًّى وسُقَّاءٍ، وسَقَّاءٌ من سَقَّائِينَ، وهي سَقَّاءَةٌ وسَقَّايَةٌ.

- والسَّقْيُ، كالسَّعْيِ: ع بِدِمَشْقَ، وبالكسر: ما يُسْقَى، والزَّرْعُ المَسْقِيُّ كالمَسْقَوِيِّ، وماءٌ يَقَعُ في البَطْنِ، ويُفْتَحُ، وجِلْدَةٌ فيها ماءٌ أصْفَرُ تَنْشَقُّ عن رأسِ الوَلَدِ.

- وسَقَى بَطْنُه.

- واسْتَسْقَى: اجْتَمَعَ فيه ذلك.

- والسِّقايَةُ، بالكسر والضمِ: مَوْضِعُهُ،

- كالمَسْقاةِ، بالفتح والكسر، والإِناءُ يُسْقَى به.

- والسِّقاءُ، ككِساءٍ: جِلْدُ السَّخْلةِ إذا أجْذَعَ، يكونُ للماءِ واللَّبَنِ

- ج: أسْقِيَةٌ وأسْقِياتٌ وأساقٍ.

- واسْتَسْقَى منه: طَلَبَ سِقْياً، وتَقَيَّأَ،

- كاسْتَقَى فيهما.

- وسَقاهُ اللّهُ الغَيْثَ: أنْزَلَهُ له،

- و- زَيْدٌ عَمْراً: اغْتابَهُ،

- كأسْقَى فيهما، والاسمُ: السُّقْيا، بالضم. وكغَنِيٍّ: السَحابَةُ العَظيمَةُ القَطْرِ

- ج: أسْقِيَةٌ، والبَرْدِيُّ، والنَّخْلُ.

- وسَقَّاهُ تَسْقيَةً وأسْقاهُ: قال له سَقاكَ اللّهُ، أو سَقْياً.

- والساقِيَةُ: النَّهْرُ الصَّغيرُ.

- والسُّقْيا، بالضم: د باليَمنِ،

- وع بينَ المدينةِ ووادِي الصَّفْراءِ.

- وأسْقاهُ: وَهَبَ منه سِقاءً مَعْمولاً أو إهاباً لِيَتَّخِذَهُ سِقاءً.

- وسُقِّيَ قَلْبُهُ عَدَاوَةً: أُشْرِبَ.

- وسُقَيَّةُ، كسُمَيَّةَ: بئْرٌ كانت بمكَّةَ، شَرَّفَها اللّهُ تعالى.

- واسْتَقَى: سَمِنَ.

- وتَسَقَّتِ الإِبِلُ الحَوْذانَ: أكَلَتْه رَطْباً، فَسَمِنَتْ عليه،

- و- الشيءُ: قَبِلَ السَّقْيَ، وتَرَوَّى.

- و: سَاكاهُ: ضَيَّقَ عليه في المُطالَبَةِ.

- و: سَلاهُ،

- و- عنه، كدَعاهُ ورَضِيَهُ، سَلْواً وسُلُوًّا وسُلْوَاناً وسُلِيًّا: نَسِيَهُ، وأسْلاهُ عنه فَتَسَلَّى، والاسْمُ: السَّلْوَةُ، ويُضَمُّ.

- والسُّلْوانَةُ، بالضم: العَسَلُ،

- كالسَّلْوَى، وخَرَزَةٌ للتَأْخِيذِ، ويُفْتَحُ،

- كالسُّلْوانِ، وخَرَزَةٌ تُدْفَنُ في الرَّمْلِ، فَتَسْوَدُّ، فَيُبْحَثُ عنها، ويُسْقاها الإِنْسانُ، فَتُسَلِّيهِ.

- أو السُّلْوانُ: ما يُشْرَبُ ليُسَلِّيَ، أو هو أنْ يُؤْخَذَ تُرابُ قَبْرِ مَيِّتٍ، فَيُجْعَلَ في ماءٍ، فَيُسْقَى العاشِقَ، فَيَموتُ حُبُّهُ، أو هو دَواءٌ يُسْقاهُ الحَزينُ فَيُفَرِّحُهُ، ووادٍ لسُلَيْمٍ، وعَيْنٌ بالقُدْسِ عَجيبَةٌ، لها جَرْيَةٌ أَو جَرْيَتانِ في اليَوْمِ فَقَطْ، يُتَبَرَّكُ بها.

- والسَّلْوَى: طائِرٌ، واحِدَتُهُ: سَلْواةٌ، وكُلُّ ما سَلاَّكَ.

- ومُسْلِيَةُ، كمُحْسِنَةٍ: أبو بَطْنٍ، وابنُ هَزَّانَ: صَحابِيٌّ.

- والسُّلَيُّ، كسُمَيٍّ وتُكْسَرُ لامُهُ: وادٍ.

- (واسْتَلَتِ الشاةُ: سَمِنَتْ.

- وأسْلَى القَوْمُ: أمِنُوا السَّبُعَ).

- ي: السَّلَى: جِلْدَةٌ فيها الوَلَدُ من الناسِ والمَواشِي

- ج: أسْلاءٌ،

- ود بالمَغْرِبِ،

- وهو سَلاوِيٌّ.

- وسَلِيَتِ الشاةُ، كَرَضِيَ، سَلًى: انْقَطَعَ سَلاَها،

- فهي سَلْياءُ.

- وسَلاَّها تَسْلِيَةً: نَزَعَ سَلاَها.

- وأسْلَتْ: طَرَحَتْهُ.

- ووقَعُوا في سَلَى جَمَلٍ: أمْرٍ صَعْبٍ، لأنَّ الجَمَلَ لا سَلَى له.

- و"انْقَطَعَ السَّلَى في البَطْنِ": مَثَلٌ، كَبَلَغَ السِّكِّينُ العَظْمَ.

- و: سَمَا سُمُوًّا: ارْتَفَعَ،

- و- به: أعْلاهُ،

- كأسْماهُ،

- و- لِيَ الشيءُ: رُفِعَ من بُعْدٍ فاسْتَبَنْتُهُ،

- و- القَوْمُ: خَرَجُوا للصَّيْدِ، وهُمْ سُماةٌ،

- و- الفَحْلُ سَماوَةً: تَطَاوَلَ على شُوَّلِهِ.

- والسماءُ: م، وتُذَكَّرُ، وسَقْفُ كلِّ شيءٍ، وكلِّ بَيْتٍ، ورُوَاقُ البَيْتِ،

- كسَمَاوَتِهِ، وفَرَسٌ، وظَهْرُ الفَرَسِ، والسَّحابُ، والمَطَرُ، أو المَطَرَةُ الجَيِّدَةُ

- ج: أسْمِيَةٌ وسَمَوَاتٌ وسُمِيٌّ وسَماً.

- واسْتَمَى الصائِدُ: لَبِسَ المِسْماةَ، للجَوْرَبِ، أو اسْتَعَارَها لصَيْدِ الظِّباءِ في الحَرِّ،

- و- الظِّباءَ: طَلَبَها في غَيْرِ آنِها عِندَ مَطْلَعِ سُهَيْلٍ.

- وماءُ السَّماءِ: أُمُّ بَني ماءِ السَّماءِ، لا اسْمَ لها غيرُهُ.

- وأُسْمُ الشيءِ، بالكسر والضم،

- وسُمُهُ وسُـمَاهُ، مُثَلَّثَتَيْنِ: عَلامَتُه، واللَّفْظُ المَوْضوعُ على الجَوْهَرِ والعَرَضِ للتَّمْييزِ

- ج: أسْماءٌ وأسْماواتٌ

- جج: أَسَامي وأَسَامٍ.

- وسَمَّاهُ فُلاناً،

- و- به،

- وأسْماهُ إيَّاهُ،

- و- به، وسَمَاهُ إيَّاهُ،

- و- به، والأوَّلُ عن ثَعْلَبٍ.

- وسَمِيُّكَ: مَنِ اسْمُهُ اسْمُكَ، ونَظيرُكَ.

- وتَسَمَّى بكذا.

- و- بالقَوْمِ،

- و- إلَيْهِم: انْتَسَب.

- وسَاماهُ: فاخَرَهُ، وبارَاهُ.

- وتَسامَوْا: تَبَارَوْا.

- وسَماوَةُ كلِّ شيءٍ: شَخْصُهُ،

- وع بين الكوفَةِ والشامِ، ولَيْسَتْ من العَواصِمِ، ووَهِمَ الجوهريُّ.

- وسُمَاهُ، كهُداهُ، أي: صَوْتُهُ في الخَيْرِ.

- واسْتَمَيْتُهُ: تَعَمَّدْتُهُ بالزيارَةِ، أو تَوَسَّمْتُ فيه الخَيْرَ.

- وسُمَيَّةُ: جَبَلٌ، وأُمُّ عَمَّارِ بنِ ياسِرٍ، رضي الله تعالى عنهما.

- ي: سُمْيٌ، بالضم: وادٍ، أو د. ابنُ جِنِّي: لا يُعْرَفُ س م ي غيرُهُ.

- ي: السَّنَى: ضَوْءُ البَرْقِ، ونَبْتٌ مُسْهِلٌ للصَّفْراءِ والسَّوْداءِ والبَلْغَمِ، ويُمَدُّ، وضَرْبٌ من الحَريرِ، ووادٍ بِنَجدٍ، وبِنتُ أسْمَاءَ بنِ الصَّلْتِ، ماتَتْ قَبْلَ أنْ يَدْخُلَ بها النبيُّ، صلى الله عليه وسلم، وبالمَدِّ: الرِفْعَةُ.

- وأيْدَمُرُ السَّنائِيُّ: شاعِرٌ مُحْسِنٌ مُتَأَخِّرٌ، غيرُ السَّنائِيِّ العَجَمِيِّ.

- وأحمدُ بنُ بَكْرٍ السَّنَوِيُّ، مُحرَّكةً: مُحَدِّثٌ.

- وأسْناهُ: رَفَعَهُ.

- وسَنَّاهُ تَسْنِيَةً: سَهَّلَهُ، وفَتَحَهُ.

- وساناهُ: رَاضاهُ، ودَاناهُ، وأحْسَنَ مُعاشَرَتَهُ.

- وتَسَنَّى: تَغَيَّرَ،

- و- زَيْدٌ: تَسَهَّلَ في أُمورِهِ، ورَقَى رُقْيَةً،

- و- فُلاناً: تَرَضَّاهُ،

- و- البَعيرُ الناقَةَ: تَسَدَّاها لِيَضْرِبَها.

- وسَنِيَ، كَرَضِيَ: صارَ ذَا سَناءٍ.

- والمُسَنَّاةُ: العَرِمُ.

- والسانِيَةُ: الغَرْبُ وأدَاتُهُ، والناقَةُ يُسْقَى عليها.

- وسَنَتْ تَسْنُو: سَقَتِ الأرضَ،

- و- النارُ: علا ضَوْءُها،

- و- البَرْقُ: أضاءَ،

- و- الدابَّةُ تَسْنَى، كَتَرْضَى: اسْتُقِيَ عليها.

- والقَوْمُ يَسْنونَ لأنْفُسِهِم: إذا اسْتَقَوْا. والأرضُ مَسْنُوَّةٌ ومَسْنِيَّةٌ.

- وأخَذَهُ بِسِنايَتِهِ: كُلَّهُ.

- والسَّنَةُ: العامُ.

- وأسْنَى البَرْقُ: دَخَلَ سَناهُ البَيْتَ، أو وقَعَ على الأرضِ، أو طارَ في السَّحابِ،

- و- القَوْمُ: لَبِثُوا سَنَةً.

- وأسْنَتُوا: أصابَتْهُمُ الجُدوبَةُ.

- وسَنَيْتُ البابَ: فَتَحْتُهُ،

- كسَنَوْتُهُ.

- ورَجُلٌ سَنايا: شَريفٌ. وإسْنَى: في النونِ.

- و: السَّنَةُ: العامُ

- ج: سِنُونَ وسَنَوَاتٌ وسَنَهَاتٌ، والجَدْبُ، والقَحْطُ، وأسْنَتوا، والأرضُ المُجْدِبَةُ

- ج: سِنونَ.

- وساناهُ مُسَاناةً وسِناءً: اسْتَأجَرَهُ لِسَنَةٍ.

- وسَنَةٌ سَنْواءُ: شَديدَةٌ.

- والسَّنا: تَقَدَّمَ.

- و: السَّواءُ: العَدْلُ، والوَسَطُ، والغَيْرُ،

- كالسِوَى، بالكسرِ والضمِّ في الكُلِّ، والمُسْتَوِي،

- و- من الجَبَلِ: ذِرْوَتُهُ،

- و- من النهارِ: مُتَّسَعُهُ،

- وع، وحِصْنٌ في جَبَلِ صَبْرٍ، وابنُ الحَارِثِ، وابنُ خالِدٍ الصَّحابِيَّانِ، والمِثْلُ

- ج: أسْواءٌ وسَوَاسِيَةٌ وسَوَاسٍ وسَواسِوَةٌ.

- وسَواءٌ تَطْلُبُ اثْنَيْنِ: سَواءٌ زَيْدٌ وعَمْرٌو، أي: ذَوَا سَواءٍ.

- واسْتَوَيا وتَسَاوَيا: تَمَاثَلا، وسَوَّيْتُهُ به تَسْوِيَةً، وسَوَّيْتُ بينهما، وساوَيْتُ، وأسْوَيْتُهُ به.

- وهُما سَواءَانِ وسِيَّانِ: مِثْلانِ.

- ولا سِيَّما زَيْدٍ: مِثْلُ: لا مِثْلَ زَيْدٍ، وما لَغْوٌ، ويُرْفَعُ زَيْدٌ، مِثْلَ: دَعْ ما زَيْدٌ، ويُخَفَّفُ الياءُ.

- ولا سِيَّ لِما فُلانٍ،

- ولا سِيَّكَ ما فُلانٌ،

- ولا سِيَّةَ فُلانٍ،

- ولا سِيَّكَ إذا فَعَلْتَ،

- ولا سِيَّ لِمَنْ فَعَلَ ذلك،

- ولَيْسَتِ المَرْأةُ لَكَ بِسِيٍّ،

- وما هُنَّ لَكَ بِأسْواءٍ.

- ومَرَرْتُ برَجُلٍ سَواءٍ، ويُكْسَرُ،

- وسُـوًى، بالكسر والضم والعَدَمُ،

- أي: سَواءٌ وجُودُهُ وعَدَمُهُ.

- و{مَكَاناً سُـوًى}، بالكسر والضم: مَعْلَمٌ.

- وهو لا يُساوِي شيئاً،

- ولا يَسْوَى، كيَرْضَى قَليلَةٌ.

- (ومحمدُ بنُ علِيِّ بنِ مُحمدِ بنِ سَيَّوَيْهِ، كعَمْرَوَيْهِ، المُؤَدِّبُ،

- وعلِيُّ بنُ أحمدَ بنِ محمدِ بنِ سَيَّوَيْهِ: مُحدِّثانِ).

- واسْتَوَى: اعْتَدَلَ،

- و- الرَّجُلُ: بَلَغَ أَشُدَّهُ، أو أرْبَعينَ سَنَةً،

- و- إلى السماءِ: صَعِدَ، أو عَمَدَ، أو قَصَدَ، أو أقْبَلَ عليها، أوِ اسْتَوْلَى.

- ومَكانٌ سَوِيٌّ، كغَنِيٍّ،

- وسِيٌّ، كَزِيٍّ: مُسْتَوٍ.

- وسَوَّاهُ تَسْوِيَةً،

- وأسْواهُ: جَعَلَهُ سَوِيًّا.

- واسْتَوَتْ به الأرضُ،

- وتَسَوَّتْ وسُوِّيَتْ عليه، أي: هَلَكَ فيها.

- وأسْوَى: كانَ خُلُقُهُ وخُلُقُ والِدِهِ سَواءً، وأحْدَثَ، وخَزِيَ،

- و- في المَرْأةِ: أوْعَبَ،

- و- حَرْفاً من القرآنِ: أسْقَطَ، وتَرَكَ، وأغْفَلَ.

- ولَيْلَةُ السَّواءِ: لَيْلَةُ أرْبَعَ عَشَرَةَ، أو ثَلاثَ عَشَرَة.

- وهُم على سَوِيَّةٍ: اسْتِواءٍ.

- والسَّوِيَّةُ، كغَنِيَّةٍ: من مراكِبِ الإِماءِ والمُحْتاجِينَ، أو كِساءٌ مَحْشُوٌّ بِثُمامٍ.

- (وأبو سَوِيَّةَ: صَحابِيٌّ. وعُبَيْدُ بنُ سَوِيَّةَ بنِ أبِي سَوِيَّةَ الأنْصارِيُّ مَوْلاهُمْ. وعبدُ المَلِكِ بنُ أبي سَوِيَّةَ سَهْلِ بنِ خَليفَةَ، وحَمَّادُ بنُ شاكِرِ بنِ سَوِيَّةَ الراوِي صَحيحَ البُخارِي عنه: مُحَدِّثونَ).

- والسِيُّ: الفَلاةُ، وع.

- وَوَقَعَ في سِيِّ رأْسِهِ وسَوائِه، ويُكْسَرُ، أي: حُكْمِهِ من الخَيْرِ، أو في قَدْرِ ما يَغْمُرُ به رَأْسَه، أو في عَدَدِ شَعَرِهِ.

- والسُّوَيَّةُ، كسُمَيَّةَ: امْرَأةٌ.

- وقَصَدْتُ سَواهُ: قَصَدْتُ قَصْدَهُ.

- والسايَةُ: فَعْلَةٌ من التَّسْوِيَةِ،

- وة بمكةَ، أو وادٍ بين الحَرَمَيْنِ.

- وضَرَبَ لي سايَةً: هَيَّأَ لِي كلِمَةً.

- وساوَةُ: د م.

- والصِّراطُ السُّوَى، كهُدًى: فُعْلَى من السَّواءِ، أو على تَلْيينِ السُّوءَى والإِبْدالِ.

- و: سَها في الأمْرِ، كدَعا، سَهْواً وسُهُوًّا: نَسِيَهُ وغَفَلَ عنه، وذَهَبَ قَلْبُه إلى غَيْرِهِ، فهو ساهٍ وسَهْوانُ.

- والسَّهْوُ: السُّكونُ،

- و- من الناسِ والأمُورِ: السَّهْلُ،

- و- من المياهِ: الزُّلالُ، والجَمَلُ الوَطِيءُ بَيِّنُ السَّهاوَةِ.

- والسَّهْوَةُ: الناقَةُ، والقَوْسُ المُواتِيَةُ والصَّخْرَةُ، والصُّفَّةُ، والمُخْدَعُ بين بَيْتَيْنِ، أو شِبْهُ الرَّفِّ والطاقِ يُوضَعُ فيه الشيءُ، أو بَيْتٌ صَغيرٌ شِبْهُ الخِزانَةِ الصَّغيرَةِ، أو أربَعَةُ أعْوادٍ أو ثَلاثَةٌ يُعارَضُ بَعْضُها على بَعْضٍ، ثُمَّ يُوضَعُ عليه شيءٌ من الأَمْتِعَةِ، والكُنْدوجُ، والرَّوْشَنُ، والكُوَّةُ، والحَجَلَةُ، أو شِبْهُها، وسُتْرَةٌ قُدَّامَ فِناءِ البَيْتِ، جَمْعُ الكُلِّ: سِهاءٌ،

- ود بالبَرْبَرِ،

- وع.

- وسَهْوانُ وسِهْيٌ، كنِهْيٍ ويُضَمُّ،

- وسُهَيٌّ، كسُمَيٍّ: مَواضِعُ.

- ومالٌ لا يُسْهَى ولا يُنْهَى: لا تُبْلَغُ غايَتُهُ.

- وأرْطاةُ بنُ سُهَيَّةَ، كسُمَيَّةَ: فارِسٌ شاعِرٌ.

- والأسْهاءُ: الألْوانُ، بِلا واحِدٍ.

- وحَمَلَتْ سَهْواً: حَبِلَت على حَيْضٍ.

- وأسْهَى: بَنَى السَّهْوَةَ.

- والسَّهْواءُ: فَرَسٌ، وساعَةٌ من اللَّيْلِ.

- والمُساهاةُ في العِشْرَةِ: تَرْكُ الاسْتِقْصاءِ.

- وافْعَلْهُ سَهْواً رَهْواً، أي: عَفْواً بلا تَقاضٍ.

- والسُّها: كَوْكَبٌ خَفِيٌّ من بَناتِ نَعْشٍ الصُّغْرَى، وذُكِرَ في ق و د.

- ي: سِيَةُ القَوْسِ، بالكسر مُخَفَّفَةً: ما عُطِفَ من طَرَفَيْها

- ج: سِياتٌ.

- ولا سِيَّما: في س و ي، (لأنه واوِيٌّ).


فَصْلُ الشِّيْن

- و: الشَّأْوُ: السَّبْقُ، والزَّبِيلُ،

- كالمِشْآةِ، كمِسْحاةٍ، والغايَةُ، والأمَدُ، وزِمامُ الناقَةِ، وبَعْرُها، ونَزْعُ التُّرابِ من البِئْرِ، وذلك التُّرابُ المَنْزوعُ.

- وتَشَاءَى ما بينهما: تَبَاعَدَ،

- و- القَوْمُ: تَفَرَّقُوا.

- وشاءاهُ: سابَقَه، أو سَبَقَه.

- واشْتَأَى: اسْتَمَعَ، وسَبَقَ.

- و: شَبا: عَلا،

- و- وجْهُه: أضاءَ بعدَ تَغَيُّرٍ،

- و- الفَرَسُ: قامَتْ على رِجْلَيْها،

- و- النارَ: أوْقَدَها.

- والشَّباةُ: العَقْرَبُ ساعَةَ تُولَدُ، أو عَقْرَبٌ صَفْراءُ، والفَرَسُ العاطِيَةُ في العِنانِ، والتي تَقُومُ على رِجْلَيْها، وإبرَةُ العَقْرَبِ، وحَدُّ كلِّ شيءٍ،

- و- من النَّعْلِ: جانِبا أسَلَتِها

- ج: شَباً وشَبَواتٌ.

- وأشْبَى: أعْطَى، وأشْبَلَ، ووُلِدَ له ولَدٌ كَيِّسٌ، فهو مُشْبًى ومُشْبٍ، ودَفَعَ،

- و- فُلاناً: ألْقاهُ في بئْرٍ أو مَكْروهٍ، وأكْرَمَه، وأعَزَّه، ضِدُّ،

- و- الشَّجَرُ: طالَ والْتَفَّ نَعْمَةً،

- و- زَيْداً أوْلادُهُ: أشْبَهُوهُ.

- والشَّبَا: الطُّحْلُبُ، ووادٍ بالمدينةِ.

- وشَبْوةُ: العَقْرَبُ، وتَدْخُلُها ألْ، وأبو قَبيلةٍ،

- وع بالبادِيةِ، وحِصنٌ باليمنِ،

- أو د بين مأرِبَ وحَضْرَمَوْتَ، (قريبَةٌ من لَحْجٍ).

- و: الشِتاءُ، ككِساءٍ،

- والشاتاةُ: أحَدُ أرْباعِ الأزْمِنَةِ الأُولَى،

- جَمْعُ شَتْوةٍ، أو هُما بمعنًى

- ج: شُتِيٌّ وأشْتِيَةٌ،

- والمَوْضِعُ: المَشْتا والمَشْتاةُ،

- والنِسْبَةُ: شَتْوِيٌّ، ويُحَرَّكُ.

- والشَّتِيُّ، كغنِيٍّ،

- والشَّتَوِيُّ، محرَّكةً: مَطَرُهُ.

- وشَتَا بالبَلَدِ: أقام به شِتاءً،

- كشَتَّى وتَشَتَّى،

- و- القومُ: أجْدَبُوا في الشِتاءِ،

- كأَشْتَوْا.

- والشِتاءُ: بَرَدٌ.

- ويومٌ شاتٍ،

- وغَداةٌ شاتِيَةٌ.

- وأشْتَوْا: دَخَلُوا فيه.

- وعامَلَهُ مُشاتاةً وشِتاءً.

- والشَّتا: المَوْضِعُ الخَشِنُ، وصَدْرُ الوادي، وبالكسر والمَدِّ: القَحْطُ.

- و: الشَّتا: صَدْرُ الوادي، وليس بتَصْحِيفٍ، بل لُغَتانِ.

- و: شَجاهُ: حَزَنَهُ، وطَرَّبَهُ،

- كأَشْجاهُ فيهما، ضِدٌّ،

- و- بينهم: شَجَرَ.

- وأشْجاهُ: قَهَرَهُ، وغَلَبَه، وأوْقَعَه في حُزْنٍ.

- والشَّجْوُ: الحاجةُ.

- والشَّجا: ما اعْتَرَضَ في الحَلْقِ من عَظْمٍ ونحوِه. شَجِيَ به، كَرَضِيَ، شَجًى.

- والشَّجِي: المَشْغُولُ، وشدِّدَ ياؤُهُ في الشِعْرِ.

- ومَفَازَةٌ شَجْواءُ: صَعْبَةٌ.

- والشَّجَوْجَى، ويُمَدُّ: الطَّويلُ جِدًّا، أو مَعَ ضِخَمِ العِظامِ، أو الطَّويلُ الرِجْلَيْنِ، أو الطَّويلُ الظَّهْرِ، القصيرُ الرِجْلِ، والفرسُ الضَّخْمُ، والعَقْعَقُ، وهي: بِهاءٍ، والرِيحُ الدائمةُ الهُبوبِ،

- كالشَّجَوْجاةِ.

- وشَجِيَ الغرِيمُ عنه، كرَضِيَ، شَجاً: ذَهَبَ.

- وشَجَا وشَجْوةُ: وادِيانِ. وكغَنِيٍّ وغَنِيَّةٍ: مَوْضِعانِ.

- وتَشَاجَتْ: تَمَنَّعَتْ، وتَحَازَنَتْ.

- والشاجِي: ابنُ سَعْدِ العشيرةِ، وابنُ النَّمِرِ الحَضْرَمِيُّ.

- و: شَحا: فَتَحَ فاهُ،

- كأَشْحَى، وانْفَتَحَ.

- والشَّحْوَةُ: الخَطْوَةُ.

- وتَشَحَّى عليه: بَسَطَ لِسانَه فيه.

- وخَيْلٌ شَواحي: فاتِحاتٌ أفْواهَها.

- والشَّحا: الواسِعُ من كلِّ شيءٍ، وماءٌ.

- والشَّحْواءُ: البِئْرُ الواسعةُ.

- ي: شَحِيَ، كرَضِيَ، شَحْياً: لغةٌ في شَحا شَحْواً.

- و: الشَّخا، كالعَصا: السَّبَخَةُ.

- و: شَدَا الإِبِلَ: ساقَها،

- و- الشِعْرَ: غَنَّى به، أو تَرَنَّمَ، وأنْشَدَ بَيْتاً أو بَيْتَيْن بالغِناءِ، وأخَذَ طَرَفاً من الأدَبِ.

- وشَدَا شَدْوَهُ: نَحا نحوَه، فهو شادٍ،

- و- فلاناً فلاناً: شَبَّهَهُ إيَّاهُ.

- والشَّدَا: بَقِيَّةُ القُوَّة وطَرَفُها، وحَدُّ كلِّ شيءٍ، والحَرُّ، والجَرَبُ.

- وأشْدَى: صارَ نَاخِماً مُجيداً.

- والشَّدْوُ: القليلُ من كلِّ كثيرٍ.

- وشَدْوانُ: ع.

- و: الشَّذْوُ: المِسْكُ، أَو رِيحُه، أَو لَوْنُه.

- والشَّذَا: شَجَرٌ للمَساويكِ، والجَرَبُ، والمِلْحُ، وقُوَّةُ ذَكاءِ الرائحةِ، وضَرْبٌ من السُّفُنِ، وذُبابُ الكَلْبِ، أو عامٌّ، والأذَى،

- وة بالبَصْرَةِ، منها: أحمدُ بنُ نَصْرٍ الشَّذائِيُّ المُقْرِئُ، وأبو الطَّيِّب محمدُ بنُ أحمدَ الشَّذائِيُّ الكاتِبُ، وكِسَرُ العُودِ، وبهاءٍ: بَقيَّةُ القُوَّةِ، والشيءُ الخَلَقُ.

- وشَذَا: آذَى، وتَطَيَّبَ بالمِسْكِ.

- وأشْذاهُ عنه: نَحَّاهُ وأقْصاهُ.

- وشَذا بالخَبَرِ: عَلِمَ به فأفْهَمَه.

- ويُوسُفُ ابنُ أيُّوبَ بنِ شاذِي، السُّلْطانُ صَلاحُ الدينِ، وأقارِبُهُ: حَدَّثُوا.

- ومحمدُ بنُ شاذِي: بُخارِيٌّ محدِّثٌ.

- ي: شَراهُ يَشْرِيه: مَلَكَه بالبَيْعِ، وباعَهُ،

- كاشْتَرَى فيهما، ضِدٌّ،

- و- اللَّحْمَ والثَّوْبَ والأقِطَ: شَرَّرَها،

- و- فُلاناً: سَخِرَ به، أو أرْغَمَهُ،

- و- بنَفْسِه عن القَوْمِ: تَقَدَّمَ بَيْنَ أيْدِيهِمْ فقاتَلَ عنهم، أو إلى السُّلْطانِ فَتَكَلَّمَ عنهم،

- و- اللّهُ فُلاناً: أصابَه بِعِلَّةِ الشَّرَى، لبُثُورٍ صِغارٍ حُمْرٍ حَكَّاكَةٍ مُكْرِبَةٍ، تَحْدُثُ دَفْعَةً غالِباً، وتَشْتَدُّ لَيْلاً لبُخارٍ حارٍّ يَثورُ في البَدَنِ دَفْعَةً.

- وكلُّ مَنْ تَرَكَ شيئاً، وتَمَسَّكَ بغيرِهِ، فقَدِ اشْتَراهُ، ومنه: {اشْتَرَوُا الضَّلاَلَةَ بالهُدَى}.

- وشاراهُ مُشاراةً وشِراءً: بايَعَهُ.

- والشَّرْوَى، كجَدْوَى: المِثْلُ.

- وشَرِيَ الشَّرُّ بينهم، كرَضِيَ، شَرًى: اسْتَطَارَ،

- و- البَرْقُ: لَمَعَ،

- كَأَشْرَى،

- و- زَيْدٌ: غَضِبَ، ولَجَّ،

- كاسْتَشْرَى،

- ومنه: الشُّراةُ، للخَوارجِ، لا مِنْ شَرَيْنَا أنْفُسَنا في الطَاعَةِ، وَوَهِمَ الجوهرِيُّ،

- و- جِلْدُهُ: خَرَجَ عليه الشَّرَى، فهو شَرٍ،

- و- الفَرَسُ في سَيْرِهِ: بالَغَ، فهو شَرِيٌّ.

- والشَّرْيُ: الحَنْظَلُ، أو شَجَرُهُ، والنَّخْلُ ينْبُتُ من النَّواةِ.

- والشَّرَى، كعَلَى، وَوَهِمَ الجوهرِيُّ: رُذَالُ المالِ، وخِيارُهُ،

- كالشَّراةِ، ضِدٌّ، والجَبَلُ، والطَّرِيقُ، وطَريقٌ في سَلْمَى كثيرَةُ الأسْدِ، وجَبَلٌ بنَجْدٍ لِطَيِّئٍ، وجُبَيْلٌ بِتِهامَةَ كثيرُ السِّباعِ، ووادٍ بين كَبْكَب ونَعْمانَ(على لَيْلَةٍ من عَرَفَةَ)، والناحِيَةُ، وتُمَدُّ

- ج: أشْراءٌ.

- وذُو الشَّرَى: صَنَمٌ لدَوْسٍ.

- وأشْراهُ: مَلأَهُ، وأمالَهُ،

- و- الجَمَلُ: تَفَلَّقَتْ عَقيقَتُهُ،

- و- بينهم: أغْرَى.

- والشَّرْيانُ، ويُكْسَرُ: شَجَرٌ للقِسِيِّ،

- وواحِدُ الشَّرايِينِ، للعُروقِ النابِضَةِ.

- والشَّرِيَّةُ، كغَنِيَّةٍ: الطَّرِيقَةُ، والطَّبيعَةُ،

- و- من النِّساءِ: اللاتِي يَلِدْنَ الإِناثَ.

- والمُشْتَرِي: طائِرٌ، ونَجْمٌ م.

- وهو يُشارِيهِ: يُجادِلُهُ، أصْلُهُ: يُشارِرُهُ، فَقُلِبَتِ الراءُ.

- واشْرَوْرَى: اضْطَرَبَ.

- والشَّراءُ، كسَماءٍ: جَبَلٌ.

- وكقَطامِ: ع.

- والشَّرَوانِ، محرَّكةً: جَبَلانِ.

- والشَّراةُ: ع بين دِمَشْقَ والمدينةِ، منه: علِيُّ بنُ مُسلِمٍ، وأحمدُ ابنُ محمودٍ الشَّرَوِيَّانِ المُحَدِّثانِ.

- وشَرْيانُ: وادٍ.

- وتَشَرَّى: تَفَرَّقَ.

- واسْتَشْرَتِ الأمورُ: تَفَاقَمَتْ، وعَظُمَتْ.

- والشَّرْوُ: العَسَلُ، ويُكْسَرُ.

- و: شَزَا: ارْتَفَعَ.

- و: شَصا بَصَرُهُ شُصُوًّا: شَخَصَ، وأشْصاهُ،

- و- السَّحابُ: ارْتَفَعَ،

- و- القِرْبَةُ: مُلِئَتْ ماءً، فارْتَفَعَتْ قَوائِمُها.

- والشاصِلَّى: في اللامِ، ووَهِمَ الجوهرِيُّ.

- والشَّصْوُ: الشِّدَّةُ.

- ي: شَصِيَ المَيِّتُ، كَرَضِيَ ودَعا، شُصِيًّا، كصُلِيٍّ: ارْتَفَعَتْ يَداهُ ورِجْلاهُ.

- ي: شَطاةُ: ة بِمِصْرَ، ووَهِمَ الجوهريُّ.

- والشَّطِي، كغَنِيٍّ: دَبْرَةٌ من دِبارِ الأرضِ

- ج: شِطْيانٌ، بالكسر.

- وانْشَطَى: انْشَعَبَ.

- وشَطَّيْنا الجَزورَ تَشْطِيَةً: سَلَخْناها، وفَرَّقْنا لَحْمَها،

- و- الطَّعامَ: رَزَأْناهُ.

- وشَطِيَ المَيِّتُ، كرَضِيَ: شَصِيَ.

- و: الشَّطْوُ: الجانِبُ، والناحِيَةُ.

- ي: الشَّظَى: عُظَيْمٌ لازِقٌ بالرُّكْبَةِ أو بالذِّراعِ أو بالوظِيفِ، أو عَصَبٌ صِغارٌ فيه، وأتْباعُ القومِ، والدُّخَلاءُ عليهم بالحِلْفِ، والدَّبْرَةُ على إثْرِ الدَّبْرَةِ في المَزْرَعَةِ حتى تَبْلُغَ أقْصاها، وانْشِقاقُ العَصَبِ،

- كالتَّشَظِّي، وجَبَلٌ.

- وشَظِيَ الفَرَسُ، كَرَضِيَ، شَظًى: فُلِقَ شَظاهُ.

- والشَّظِيَّةُ: القَوْسُ، وعَظْمُ الساقِ، وكلُّ فِلْقَةٍ من شيءٍ

- ج: شَظايا وشَظِيٌّ، وفِنْدِيرةُ الجَبَلِ،

- كالشِّظْيَةِ، بالكسر.

- وَتَشَظَّى العُودُ: تَطايَرَ شَظَايا.

- وأشْظاهُ: أصابَ شَظاهُ.

- ووادِي الشَّظَى: م.

- والتَّشْظِيَةُ: التَّفْرِيقُ.

- وكغَنِيٍّ: ع.

- وشَظِيَ المَيِّتُ: شَصِيَ.

- والشَّنْظاةُ: رَأسُ الجَبَلِ.

- و: أشْعَى به: اهْتَمَّ،

- و- القومُ الغارةَ: أشْعَلوها.

- وغارةٌ شَعْواءُ: مُتَفَرِّقَةٌ.

- وشجرةٌ شَعْواءُ: مُنْتَشِرَةُ الأَغْصانِ.

- والشاعِي: البَعيدُ، والشائِعُ من الأَنْصِباءِ.

- وجاءَتِ الخَيْلُ شَواعِيَ، أي: مُتَفَرِّقَةً.

- والشَّعْوُ: انْتفاشُ الشَّعَرِ.

- والشُّعَى، كهُدًى: خُصَلُ الشَّعَرِ المُشْعانِّ.

- والشَّعْوانَةُ: الجُمَّةُ منه، وامْرَأَةٌ.

- والشَّعواءُ: ناقَةٌ.

- والشَّعْيا: في ش ع ي.

- وشَعْيَةُ، كحَمْزَةَ، أو سُمَيَّةَ: بِنْتُ حَبيبٍ، أو هو الحَمِيسُ. وكسُمَيَّةَ: بِنْتُ الجَلَنْدَى، رَوَتْ عن أبيها عن أَنسٍ.

- و: الشَّغا: اخْتِلافُ نِبْتَةِ الأَسْنانِ بالطُولِ والقِصَرِ، والدُّخُولِ والخُرُوجِ.

- شَغَتْ سِنُّهُ شُغُوًّا، وشَغا، كدَعا ورَضِيَ،

- وهي شَغْياءُ وشَغْواءُ.

- والشَّغْواءُ: العُقابُ.

- والتَّشْغِيَةُ: تَقْطيرُ البَوْلِ، والاسمُ: الشَّغا والشَّغْيَةُ

- وأشْغَوْا به: خالَفُوا الناسَ في أمْرِهِ.

- ي: الشِفاءُ: الدَّواءُ

- ج: أشْفِيَةٌ

- جج: أشافِي.

- وشَفاهُ يَشْفِيهِ: بَرَأَهُ، وطَلَبَ له الشِفاءَ،

- كأَشْفاهُ،

- و- الشمسُ: غَرَبَتْ،

- كشَفِيَتْ شَفًى.

- وما بَقِيَ إلاَّ شَفًى: إلاَّ قَليلٌ.

- والإِشْفَى: المِثْقَبُ، والسِرادُ يُخْرَزُ به، ويُؤَنَّثُ.

- والشَّفَى: بَقِيَّةُ الهِلالِ، وحَرْفُ كلِّ شيءٍ.

- وأشْفَى عليه: أشْرَفَ،

- و- الشيءَ إياهُ: أعْطاهُ يَسْتَشْفِي به.

- واشْتَفَى بكذا، وتَشَفَّى من غَيْظِه،

- وسَمَّوْا: شِفاءً.

- والأشْفِياءُ: أكَمَةٌ.

- و: شَفَتِ الشمسُ تَشْفُو: قارَبَتِ الغُرُوبَ،

- و- الهِلالُ: طَلَعَ،

- و- الشَّخْصُ: ظَهَرَ.

- والهَيْثَمُ بنُ شَفٍ، كعَمٍ: مُحَدِّثٌ،

- وقولُ المُحَدِّثينَ: شَفِيٍّ، كرَضِيٍّ أو سُمَيٍّ لَحْنٌ.

- وشُفَيٌّ، كسُمَيٍّ: ابنُ مانِعٍ، محدِّثٌ.

- والشَّفَةُ: نُقْصانُها واوٌ أو هاءٌ، وتَقَدَّمَ.

- و: الشَّقا: الشِدَّةُ، والعُسْرُ، ويُمَدُّ، شَقِيَ، كَرَضِيَ، شَقَاوَةً، ويُكْسَرُ، وشَقاً وشَقاءً وشَقْوَةً، ويُكْسَرُ. وشَقاهُ اللّهُ وأشْقاهُ.

- والمِشْقا: المُشْطُ، لُغَةٌ في الهَمْزِ.

- وأشْقَى: سَرَّحَ به.

- وشاقاهُ: عالَجَهُ في الحَرْبِ ونحوه، وغالَبَهُ في الشَّقاءِ،

- فَشَقاهُ يَشْقوهُ: غَلَبَه.

- والشاقِي من الجِبالِ: الحَيْدُ الطالِعُ الطويلُ

- ج: شَواقٍ.

- يو: شَكا أمْرَهُ إلى اللّهِ شَكْوَى، ويُنَوَّنُ، وشَكاةً وشَكاوَةً وشَكِيَّةً وشِكايَةً، بالكسر، وتَشَكَّى واشْتَكَى.

- وتَشَاكَوْا: شَكا بعضُهم إلى بعضٍ.

- والشَّكْوُ والشَّكْوَى والشَّكْواءُ والشَّكاةُ والشَّكاءُ: المَرَضُ، وقد شَكاهُ.

- والشَّكِيُّ، كَغَنِيٍّ: المَشْكُوُّ، والمُوجَعُ، ومَن يَمْرَضُ أقَلَّ مَرَضٍ وأهْوَنَهُ،

- كالشاكِي.

- وأشْكَى فلاناً: وجَدَه شاكِياً،

- و- فلاناً من فلانٍ: أخَذَ له منه ما يُرْضِيهِ،

- و- فلاناً: زادَهُ أذًى وشِكايَةً، وأزالَ شِكايَتَه، ضِدٌّ.

- وهو يُشْكَى بكذا: يُتَّهَمُ به.

- والشَّكْوَةُ: وِعاءٌ من أدَمٍ للماءِ واللَّبَنِ

- ج: شَكَوَاتٌ وشِكاءٌ،

- وشَكَّتِ النساءُ تَشْكِيَةً،

- واشْتَكَتْ وتَشَكَّتْ: اتَّخَذَتْها لِمَخْضِ اللَّبَنِ.

- والشَّكْوُ: الحَمَلُ الصَّغيرُ، وأبو بَطْنٍ.

- والمِشْكاةُ، بالكسر: كلُّ كُوَّةٍ غيرِ نافِذَةٍ.

- وشاكِي السِّلاحِ: ذو شَوْكةٍ وحَدٍّ في سِلاحِهِ.

- والشاكِي: الأسَدُ.

- والشُّكِّيُّ، بتَشْديدِ الكافِ: ذُكِرَ في ش ك ك، وَوهِمَ الجوهريُّ.

- وشَكَّى، كحَتَّى: ة بإرْمِينِيَةَ، منها اللُّجُمُ والجُلودُ.

- وشَكَّى شاكِيهُ تَشْكِيَةً: كَفَّ عنه، وطَيَّبَ نَفْسَه.

- ي: شَكَيْتُ: لُغَةٌ في شَكَوْتُ.

- والشَّكِيَّةُ: البَقِيَّةُ.

- و: الشِّلْوُ، بالكسر: العُضْوُ، والجَسَدُ من كلِّ شيءٍ،

- كالشَّلاَ، وكلُّ مَسْلوخٍ أُكِلَ منه شيءٌ وبَقِيَتْ منه بَقِيَّةٌ

- ج: أشْلاءٌ.

- وأشْلَى دابَّتَهُ: أرَاها المِخْلاةَ لتأتِيَهُ،

- و- الناقَةَ: دَعَاها للحَلْبِ.

- واسْتَشْلَى: غَضِبَ،

- و- غيرَهُ: دعاهُ ليُنْجِيَهُ من ضِيقٍ أو هَلاكٍ،

- كاشْتَلاهُ، واسْتَنْقَذَهُ.

- والمُشَلَّى، بفتح اللامِ مُشَدَّدَةً: القَضيفُ.

- وشَلا، كدَعا: سارَ، ورَفَعَ شيئاً.

- والشَّلِيَّةُ: الفِدْرَةُ، وبَقِيَّةُ المالِ.

- وأشْلاءُ اللِّجامِ: سُيورُهُ، أو التي تَقَادَمَتْ فَدَقَّ حَديدُها.

- و: شَمَا يَشْمُو شُمُوًّا: علا أمْرُه.

- والشَّما، مَقْصورَةً: الشَّمَعُ.

- ي: شَانِيا: ناحِيَةٌ بالكُوفَةِ،

- والشَّوانِئُ: في الهَمْزِ.

- و: شَنُوَّةُ: لُغَةٌ في شَنُوءةَ،

- وهو: شَنَوِيُّ.

- ورَجُلٌ مَشْنُوٌّ ومَشْنِيٌّ: مَشْنوءٌ.

- ي: شَوَى اللَّحْمَ شَيًّا فاشْتَوَى وانْشَوَى،

- وهو الشِّواءُ، بالكسر والضم، وكغَنِيٍّ،

- و- الماءَ: أسْخَنَه.

- وشَوَّاهُم تَشْوِيَةً، وأشْواهُم: أعطاهُم لَحْماً يَشْوُونَ منه.

- وما يُقْطَعُ من اللَّحْمِ: شُوايَةٌ، بالضم.

- وأشْوَى القَمْحُ: أفْرَكَ، وصَلَحَ أن يُشْوَى.

- والشَّوَى: الأمْرُ الهَيِّنُ، ورُذالُ المالِ، واليَدانِ، والرِّجْلانِ، والأَطْرافُ، وقِحْفُ الرأسِ، وما كان غيرَ مَقْتَلٍ.

- وأشْواهُ: أصابَ شَواهُ لا مَقْتَلَهُ،

- كشَوَّاهُ.

- والمُشْوَى، كالمُهْدَى: الذي أخْطأهُ الحَجَرُ.

- والشُّـوايَةُ، مُثَلَّثَةً: بَقيَّةُ قَوْمٍ أو مالٍ هَلَكَ،

- كالشَّوِيَّةِ

- ج: شَوايا،

- و- من الإِبِلِ والغَنَمِ: رَدِيُّها،

- و- من الخُبْزِ: القُرْصُ.

- والشَّوِيُّ والشِّيَةُ، كعِدَةٍ: الشاءُ.

- والشاوِيُّ: صاحِبُه.

- وأشْوَى: أبْقَى من عَشَائِهِ بَقِيَّةً، واقْتَنَى رُذالَ المالِ،

- و- القَوْمَ: أطْعَمَهُمْ شِواءً،

- كشَوَّاهُمْ،

- و- السَّعَفُ: اصْفَرَّ لليُبوسِ.

- وسَعَفَةٌ شاوِيَّةٌ: يابِسَةٌ.

- وعَيِيٌّ شَيِيٌّ وشَوِيٌّ: إتْباعٌ. وما أعْياهُ وأشْياهُ وأشْواهُ. وجاءَ بالعَـيِّ والشِّيِّ.

- والشاةُ: المرأةُ، وكواكِبُ صِغارٌ، والثَّوْرُ الوَحْشِيُّ، خاصٌّ بالذَّكَرِ.

- والشَّيُّ: ع.

- والشَّيَّانُ: دَمُ الأَخَوَيْنِ، والبَعيدُ النَّظَرِ.

- والشَّوْشاءُ: الناقَةُ السَّريعَةُ.

- و: شَهِيَهُ، كَرَضِيَهُ ودَعاهُ،

- واشْتَهاهُ وتَشَهَّاهُ: أحَبَّهُ، ورَغِبَ فيه. ورَجُلٌ شَهِيٌّ وشَهْوانُ وشَهْوانِيٌّ، وهي شَهْوَى

- ج: شَهاوَى.

- وأَشْهاهُ: أَعْطاهُ مُشْتَهاهُ، وأَصابَهُ بعَيْنٍ.

- وتَشَهَّى: اقْتَرَحَ شَهْوَةً بَعْدَ شَهْوَةٍ.

- ورَجُلٌ شاهِي البَصَرِ: حديدُهُ.

- ومُوسَى شَهَواتٍ: شاعِرٌ م.

- وشاهاهُ: أَشْبَهَهُ.

- ي: شِياءُ: ة بِبُخارَا، منها أَبو نُعَيْمٍ عَبْدُ الصَّمَدِ بنُ علِيٍّ الشّيائِيُّ، والقياسُ: شِيَوِيٌّ.

فَصْلُ الصَّاد

- ي: الصَّـِئِيُّ، مُثَلَّثَةً: صَوْتُ الفَرْخِ ونحوِهِ.

- صأى، كَسَعَى صئِيًّا: صاحَ. وأصْأَيْتُه.

- وجاءَ بما صأَى وصَمَتَ: بالمالِ الناطِقِ والصامِتِ.

- والصَّآةُ والصاءَةُ: الماءُ يكونُ في المَشِيمةِ.

- و: الصَّبْوَةُ: جَهْلَةُ الفُتُوَّةِ، صَبَا صَبْواً وصُبُوّاً وصِبَاً وصَباءً.

- والصَّبِيُّ: من لم يُفْطَم بعدُ، وناظِرُ العَيْن، وعَظْمٌ أسْفَلَ من شَحْمةِ الأذُنَيْنِ، وحَدُّ السَّيْفِ، أو غيره الناتِئُ في وَسَطِهِ، ورأسُ القومِ، وطَرَفُ اللَّحْيَيْنِ

- ج: أصْبِيَةٌ وأصْبٍ وصِبْوَةٌ (وصَبْيَةٌ) وصِبْيَةٌ وصِبْوانٌ وصِبْياٌ، وتُضَمُّ هذه الثلاثةُ.

- وَصَبِيَ، كَرَضِيَ: فَعَلَ فِعْلَهُ،

- و- إليها: حَنَّ،

- كصَبَا صَبْوَةً وصُبْوَةً وصُبُوًّا.

- وأصْبَتْهُ المرأةُ،

- وتَصَبَّتْهُ: شاقَتْهُ، ودَعَتْه إلى الصِبَا فَحَنَّ إليها.

- وتَصَبَّاهَا وتَصاباها: خَدَعَها، وفَتَنَها.

- وصَبَتِ النَّخْلَةُ: مالَتْ إلى الفُحَّالِ البَعيدِ منها،

- و- الراعِيَةُ صُبُوًّا: أمالَتْ رأسَها فَوَضَعَتْه في المَرْعَى.

- وصابَى رُمْحَه: أمالَهُ للطَّعْنِ.

- والصَّبا: رِيحٌ مَهَبُّها من مَطْلَعِ الثُّرَيَّا إلى بَناتِ نَعْشٍ، وتُثَنَّى صَبَوانِ وصَبَيانِ

- ج: صَبَواتٌ وأصْباءٌ.

- وصَبَتْ صَباءً وصُبُوًّا: هَبَّتْ.

- وصُبِيَ القومُ، كعُنِيَ: أصابَتْهُمْ.

- وأصْبَوا: دَخَلوا فيها.

- وصابَى البَيْتَ: أنْشَدَه، فلم يُقِمْهُ،

- و- الكلام: لم يُجْرِهِ على وجهِه،

- و- بِناءَهُ: أمَالَهُ،

- و- البَعيرُ مَشَافِرَهُ: قَلَبَها عندَ الشُّرْبِ،

- و- السَّيْفَ: أغْمَدَه مَقْلوباً.

- والمُصابِيَةُ: الداهِيَةُ.

- وامرأةٌ مُصبِيَةٌ ومُصْبٍ: ذاتُ صَبِيٍّ.

- والصابِيَةُ: النَّكْباءُ تَجْرِي بين الصَّبا والشَّمالِ.

- وصُبَيٌّ، كسُمَيٍّ: ابنُ مَعْبَد، تابِعِيٌّ، وابنُ أشْعَثَ: تابعُ التابِعِيِّ.

- وأُمُّ صُبَيَّةَ، كسُمَيَّةَ: صَحابِيَّةٌ جُهَنِيَّةٌ.

- و: صَتا صَتْواً: مَشَى مَشْياً فيه وَثْبٌ.

- و: الصَّحْوُ: ذَهابُ الغَيْمِ والسُّكْرِ، وتَرْكُ الصِبا والباطِلِ.

- يومٌ وسَماءٌ صَحْيٌ: (صَحِيَا وأصْحَيَا).

- وصَحِيَ السَّكْرانُ، كَرَضِيَ وأصْحَى، وكذا المُشْتاقُ.

- والمِصْحاةُ، كمِسْحاةٍ: إناءٌ م طاسٌ أوْ جامٌ.

- و: صَخا النارَ: فَتَحَ عَيْنَها.

- وصَخِيَ الثوبُ، كَرَضِيَ، صَخاً: اتَّسَخَ، ودَرِنَ، وهو صَخٍ.

- والصَّخاةُ: الدَّرَنُ، وبَقْلَةٌ.

- ي: الصَّدَى: الرجلُ اللطيفُ الجَسَدِ، والجَسَدُ من الآدَمِيِّ بعدَ مَوْتِهِ، وحَشْوُ الرأسِ، والدِماغُ، وطائِرٌ يَصِرُّ بالليلِ، يَقْفِزُ قَفَزاناً، وطائِرٌ يَخْرُجُ من رأسِ المَقْتُولِ إذا بَلِيَ، يَزْعُمُ الجاهِلِيَّةُ، وفِعْلُ المُتَصَدِّي، والعالِمُ بِمَصْلَحَةِ المالِ، والعَطَشُ، صَدِيَ، كَرَضِيَ، صَدًى، فهو صَدٍ وصادٍ وصَدْيانُ، وهي صَدْيا وصادِيَةٌ، وما يَرُدُّه الجبلُ على المُصَوِّتِ فيه، وذَكَرُ البُومِ، وسَمَكَةٌ سَوْداءُ طويلةٌ.

- والصَّوادِي: النَّخِيلُ الطِوالُ.

- وأصَمَّ اللّهُ صَدَاهُ: أهْلَكَهُ.

- والتَّصْدِيَةُ: التَّصْفِيقُ،

- كالصَّدْوِ، أو تَفْعِلَةٌ من الصَّدِّ، لأنهم كانوا يَصُدُّونَ عن الإِسْلامِ.

- وصادَاهُ: داجاهُ، وداراهُ، وساتَرَهُ، وعارَضَه.

- وتَصَدَّى له: تَعَرَّضَ.

- وأصْدَى: ماتَ،

- و- الجَبَلُ: أجابَ بالصدَى.

- وصَدْيانُ: ع. وكسُمَيٍّ: ماءٌ، وفَرَسٌ، وابنُ عَجْلانَ: صَحابِيٌّ.

- والصُّدَى، مُخَفَّفَةً: سَيْفُ أبي مُوسَى الأشْعَرِيِّ، رضِي الله تعالى عنه.

- ي: صَراهُ يَصْرِيه: قَطَعَهُ، ودَفَعَهُ، ومَنَعَهُ، وحَفِظَهُ، وكَفَاهُ، ووقاهُ،

- و- ماءَهُ: حَبَسَهُ في ظَهْرِهِ بامتِناعِهِ عن النَّكاحِ، وتَقدَّمَ، وتَأَخَّرَ، وعَلاَ، وسَفَلَ، ضِدٌّ، وعَطَفَ، وأنْجَى إنْساناً من هَلَكَةٍ،

- و- فُلاٌ في يَدِ فُلانٍ: بَقِيَ مَحْبوساً،

- و- بينهم: فَصَلَ.

- ولَبَنٌ صَرًى: مُتَغَيِّرُ الطَّعْمِ.

- والصَّرَى: البَقِيَّةُ.

- وناقَةٌ صَريَا: مُحَفَّلَةٌ

- ج: صَرايا.

- والصَّرايَةُ: الحَنْظَلُ، ونَقيعُ مائِهِ

- ج: صِراءٌ.

- والصَّارِي: المَلاَّحُ

- ج: صُرَّاءٌ وصَرارِيٌّ وصَرارِيُّونَ، وخَشَبَةٌ مُعْتَرِضَةٌ في وَسَطِ السَّفِينَةِ.

- والصَّراةُ: نَهْرٌ بالعِراقِ، والمُحَفَّلَةُ. وكَغَنِيٍّ: المُقْدِمُ على امْرَأةِ أبيه.

- والصُّرَّى، كرُبَّى،

- والمُصَرَّاةُ: الشَّاةُ المُحَفَّلَةُ

- وأصْرَى: باعَها.

- والصارِيَةُ: الرَّكِيَّةُ البَعيدَةُ العَهْدِ بالماءِ الآجِنَةُ.

- والصَّـرَى، كعَلَى وإلى: الماءُ يَطُولُ مُكْثُهُ.

- و: صَرا يَصْرُو: نَظَرَ.

- والصِّرْوَةُ، بالكسر: من صِغارِ النَّبْتِ.

- و: الصَّعْوُ: عُصْفُورٌ صَغِيرٌ، وهي: بهاءٍ

- ج: صَعَواتٌ وصِعاءٌ. وكَسَعَى دَقَّ، وصَغُرَ.

- وناقةٌ صَعْوَةٌ: صَغيرَةُ الرأسِ.

- وابنُ أبي الصَّعْوَةِ: مُحَدِّثٌ.

- و: صَغا يَصْغُو ويَصْغَى صَغْواً،

- وصَغِيَ يَصْغَى صَغَاً وصُغِيًّا: مالَ، أو مالَ حَنَكُه، أو أحَدُ شِقَّيْهِ، وهو أصْغَى،

- و- الشَّمْسُ: مالَتْ للغُروبِ، وهي صَغْواءُ.

- وصَغْوَهُ وصِغْوُهُ وصَغاهُ مَعَكَ، أي: مَيْلُه.

- وصاغِيَتُكَ: الذينَ يَميلونَ إليكَ في حَوَائِجِهِم.

- وأصْغَى: اسْتَمَعَ،

- و- إليه: مالَ بِسَمْعِه،

- و- الإِناءَ: أمالَهُ،

- و- الشيءَ: نَقَصَهُ،

- و- الناقَةُ: أمالَتْ رأسَها إلى الرَّجُلِ كالمُسْتَمِع شيئاً.

- والصِّغْوُ، بالكسر، منَ المِغْرَفَةِ: جَوْفُها،

- و- منَ البِئْرِ: ناحِيَتُها،

- و- من الدَّلْوِ: ما تَثَنَّى من جَوانِبِه.

- والأصاغِي: د.

- ي: صَغِيَ، كَرَضِيَ، صَغْياً وصُغِيًّا: مالَ، واسْتَمَع.

- و: الصَّفْوُ: نَقِيضُ الكَدَرِ،

- كالصَّفا والصُّفُوِّ، وصَفْوَةُ الشيءِ، مُثَلَّثَةً: ما صَفا منه،

- كَصَفْوِهِ.

- وصَفا الجَوُّ: لم يَكُنْ فيه لَطْخَةُ غَيْمٍ.

- ويَوْمٌ صافٍ وصَفْوانُ: بارِدٌ بلا غَيْمٍ وكَدَرٍ.

- واسْتَصْفَاهُ: أخَذَ منه صَفْوَهُ، واخْتارَهُ،

- كاصْطَفاهُ، وعَدَّهُ صَفِيًّا،

- و- مالَهُ: أخَذَهُ كُلَّهُ.

- وصافاهُ: صَدَقَهُ الإِخاءَ،

- كأصْفَاهُ.

- والصَّفِيُّ، كَغَنِيٍّ: الحَبيبً المُصافي،

- و- من الغَنيمَةِ: ما اخْتارَهُ الرَّئِيسُ لنَفْسِه قَبْلَ القِسْمَةِ، وخالِصُ كلِّ شيءٍ، والناقةُ الغَزِيرَةُ

- ج: صَفايَا، وقد صَفَتْ وصَفُوَتْ، والنَّخْلَةُ الكَثيرةُ الحَمْلِ،

- ومحمدُ ابنُ المُصَفَّى: ثِقَةٌ.

- والصَّفاةُ: الحَجَرُ الصَّلْدُ الضَّخْمُ لا يُنْبِتُ

- ج: صَفَواتٌ وصَفاً

- جج: أصْفاءٌ وصُفِيٌّ وصِفِيٌّ،

- كالصَّفْواءِ والصَّفْوانَةِ

- ج: صَفْوانٌ، ويُحَرَّكُ.

- وأصْفَى من المالِ والأَدَبِ: خَلا، وأنْفَذَتِ النِّساءُ ماءَ صُلْبِه،

- و- فُلاناً بِكذا: آثَرَهُ،

- و- الشاعِرُ: لم يَقُلْ شِعْراً،

- و- الدَّجاجَةُ: انْقَطَعَ بَيْضُها.

- والصَّفا: من مَشاعِرِ مَكَّةَ بِلِحْفِ أبي قُبَيْسٍ، وابْتَنَيْتُ على مَتْنِه دَاراً فَيْحاءَ، ونَهْرٌ بالبَحْرَيْنِ.

- والمِصْفاةُ: الراوُوقُ.

- وأوَّلُ أيَّامِ البَرْدِ: صُفَيَّةُ، كَسُمَيَّةَ، وثانيها صَفْوانُ. وكسُمَيَّةَ: ماءٌ.

- وكثُمامَة: ع.

- وكَجَمَزَى: ع.

- و: صَكاهُ: لَزِمَهُ.

- ي: صَلى اللَّحْمَ يَصْلِيهِ صَلْياً: شَواهُ، أو ألقاهُ في النارِ للإِحْراقِ،

- كأصْلاهُ وصَلاَّهُ،

- و- يَدَهُ بالنارِ: سَخَّنَها،

- و- فُلاناً: داراهُ، أو خاتَلَهُ وخَدَعَهُ.

- وصَلِيَ النارَ، كَرَضِيَ،

- و- بها صُلِيًّا وصِلِيًّا وصَلاءً، ويُكْسَرُ: قاسَى حَرَّها،

- كتَصَلاَّها.

- وأصْلاهُ النارَ،

- وصَلاهُ إيَّاها،

- و- فيها،

- و- عليها: أدْخَلَهُ إيَّاها، وأثْواهُ فيها.

- والصِلاءُ، ككِساءٍ: الشِواءُ، والوَقُودُ، أو النار،

- كالصَّلَى فيهما.

- واصْطَلَى: اسْتَدْفَأَ.

- وصَلَّى عَصاهُ على النارِ تَصْلِيَةً،

- وتَصَلاَّها: لَوَّحَ.

- وأرضٌ مَصْلاةٌ: كثيرَةُ الصِلِّيانِ، لِنَبْتٍ ذُكِرَ في اللامِ.

- والصَّلايَةُ، ويُهْمَزُ: الجَبْهَةُ، واسمٌ، ومُدُقُّ الطِيبِ

- ج: صُلِيٌّ وصِلِيٌّ.

- و: الصَّلاَ: وَسَطُ الظَّهْرِ مِنَّا ومن كلِّ ذِي أرْبَعٍ، أو ما انْحَدَرَ من الوَرِكَيْنِ، أو الفُرْجَةُ بينَ الجاعِرَةِ والذَّنَبِ، أو ما عَنْ يَمينِ الذَّنَبِ وشِمالِهِ، وهُما صَلَوانِ

- ج: صَلَواتٌ وأصْلاءٌ.

- وصَلَوْتُهُ: أصَبْتَ صَلاَهُ.

- وأصْلَتِ الفَرَسُ: اسْتَرْخَى صَلاها لقُرْبِ نِتاجها،

- كَصَلِيَتْ والصَّلاةُ: الدُّعاءُ، والرَّحْمَةُ، والاسْتِغْفارُ، وحُسْنُ الثَّناءِ من اللّهِ، عَزَّ وجَلَّ، على رَسُولِهِ، صلى الله عليه وسلم، وعِبادَةٌ فيها رُكوعٌ وسُجودٌ، اسمٌ يُوضَعُ مَوْضِعَ المَصْدَرِ.

- وصَلَّى صَلاةً، لا تَصْلِيَةً: دعا،

- و- الفَرَسُ: تَلا السابِقَ،

- و- الحِمارُ أُتُنَهُ: طَرَدَها، وقَحَّمَها الطَّريقَ.

- والصَّلَواتُ: كَنَائِسُ اليَهُودِ، وأصْلُه بالعِبْرانِيَّةِ: صَلُوتَا.

- ي: الصَّمَيان، محرَّكةً: التَّقَلُّبُ، والوَثْبُ، والسُّرْعَةُ، صَمَى، وأصْمَى، والشُّجاعُ الصادِقُ الحَمْلَةِ.

- وأصْمَى الصَّيْدَ: رَماهُ فَقَتَلَهُ مَكَانَهُ،

- و- الفَرَسُ على لِجامِهِ: عَضَّ، ومَضَى.

- وصَمَى الصَّيدُ يَصْمِي: ماتَ مَكَانَهُ،

- و- الأمْرُ فُلاناً: حَلَّ به.

- وما صَماكَ عليه: ما حَمَلَكَ.

- وانْصَمَى عليه: انصَبَّ.

- و: الصَّنْوُ: العُودُ الخَسِيسُ بينَ الجَبَلَيْنِ، أو الماءُ القَليلُ بينَهُما، أو الحَجَرُ يَكونُ بينَهُما

- ج: صُنُوٌّ، كنَحْوٍ ونُحُوٍّ، وبالكسر: الحَفْرُ المُعَطَّلُ، وقَلِيبٌ لبَنِي ثَعْلَبَةَ، والأخُ الشَّقيقُ، والابنُ، والعَمُّ

- ج: أصْناءٌ وصِنْوانٌ، وهْيَ: بهاءٍ، والنَّخْلَتانِ فما زادَ في الأصْلِ الواحِدِ، - كُلُّ واحدٍ منهما صِنْوٌ، ويُضَمُّ، أو عامٌّ في جَميعِ الشَّجَرِ،

- وهُما صُـنْوانِ وصَـنْيانِ، مُثَلَّثَيْنِ.

- والصاني: اللازِمُ للخِدْمَةِ.

- وتَصَنَّى وأصْنَى: قَعَدَ عند القِدْرِ شَرَهاً،

- يُكَبِّبُ ويَشْوِي حتى يُصِيبَهُ الصِناءُ، للرَمادِ، ويُقْصَرُ.

- والصُّنَيُّ، كسُمَيٍّ: حِسْيٌ صَغيرٌ لا يَرِدُه أحَدٌ.

- وأخَذَهُ بصنايَتِه، بالكسر: بجَمِيعِه.

- ورَكِيَّتانِ صِنوانِ: مُتَجَاوِرَتانِ، أو تَنْبُعانِ من عَيْنٍ واحدةٍ.

- و: الصُّوَّةُ، بالضم: جَمَاعَةُ السِباعِ، وحَجَرٌ يكونُ عَلامَةً في الطَّريقِ، ومُخْتَلَفُ الرِيحِ، وصَوْتُ الصَّدَى، وما غَلُظَ وارْتَفَعَ من الأَرْضِ

- ج: صُوًى

- جج: أصْواءٌ.

- وذاتُ الصُّوَى، كهُدًى: ع.

- والصَّوُّ، بالفتح: الفارِغُ.

- وأخَذَهُ بِصُواهُ، بالضمِ: بِطَراءَتِهِ.

- ي: الصَّاوِي: اليابِسُ. صَوَتِ النَّخْلَةٌ تَصْوِي صُوِيًّا، وصَوِيَتْ فهي صاوِيَةٌ وصَوِيَةٌ، وأصْوَتْ وصَوَّت.

- والتَّصْوِيَةُ في الإِناثِ: أنْ لا تُحْلَبَ لِتَسْمَنَ،

- و- في الفَحْلِ: أن لا يُحْمَلَ عليه، ولا يُعْقَدَ فيه حَبْلٌ ليكونَ أنْشَطَ وأقْوَى للضِرابِ.

- وصَوِيَ، كَرَضِيَ: قَوِيَ.

- و: الصَّهْوَةُ: ما أسْهَلَ من ناحِيَتَيْ سَراةِ الفَرَسِ، أو مَقْعَدُ الفارِسِ منه، ومُؤَخَّرُ السَّنامِ

- ج: صَهَواتٌ وصِهاءٌ، والبُرْجُ في أعْلَى الرابِيَةِ

- ج: صُهاً، والمُطْمَئِنُّ من الأرْضِ تأوِي إليه ضَوالُّ الإِبِلِ، وكالغَارِ في الجَبَلِ فيه ماءٌ

- ج: صِهاءٌ.

- وأصْهَى الصَّبِيَّ: دَهَنَهُ بالسَّمْنِ، وَوَضَعَهُ في الشَّمْسِ مِنْ مَرَضٍ يُصِيبُه.

- وصَاهاهُ: رَكِبَ صَهْوَتَهُ.

- وأصْهَى: اشْتَكاها.

- وصَهَى، كَسَعَى: كثُرَ مالُهُ، وأصابَهُ جَرْحٌ فَنَدِيَ،

- كصَهِيَ، كَرَضِيَ.

- وصِهْيَوْنُ، كِبرْذَوْنٍ: بَيْتُ المَقْدِسِ،

- أو ع به، أو الرُّومُ.

- وصُهَيٌّ، كسُمَيٍّ: فَرَسٌ للنَّمِرِ بنِ تَوْلَبٍ.


فَصْلُ الضَّاد

- ي: ضَأى، كَسَعَى: دَقَّ جِسْمُهُ.

- و: ضَبَتْه النارُ تَضْبُوهُ ضَبْواً: غَيَّرَتْهُ وشَوَتْهُ،

- و- إليه: لَجَأَ.

- والمُضْباةُ، بالضم: خُبْزَةُ المَلَّةِ.

- والضَّابِي: الرَّمادُ.

- وأضْبَى: أمْسَكَ، ورَفَعَ، وأضْوَى،

- و- عليه: أشْرَفَ لِيَظْفَرَ به،

- و- بِهِم السَّفَرُ: أخْلَفَهُمْ فيما رَجَوْا من رِبْحٍ.

- و: الضَّحْوُ والضَّحْوَةُ والضَّحِيَّةُ، كعَشِيَّةٍ: ارْتِفاعُ النَّهارِ.

- والضُّحَى: فُوَيْقَهُ، ويُذَكَّرُ، ويُصَغَّرُ ضُحَيًّا، بِلا هاءٍ.

- والضَّحاءُ، بالمَدِّ: إذا قَرُبَ انْتصافُ النَّهارِ، وبالضم والقَصْرِ: الشَّمْسُ.

- وأتَيْتُكَ ضَحْوَة: ضُحًى.

- وأَضْحَى: صارَ فيها،

- و- الشيءَ: أظْهَرَهُ.

- وَضاحاهُ: أتاهُ فيها.

- وأضْحَى يَفْعَلُ كذا: صارَ فاعِلَهُ فيها.

- وتَضَحَّى: أكَلَ فيها.

- وضَحَّيْتُه أنا تَضْحِيَةً: أَطْعَمْتُهُ فيها،

- و- بالشَّاةِ: ذَبَحْتُها فيها،

- و- الغَنَمَ: رَعَيْتُها بِها.

- والأضْحِيَةُ، ويُكْسَرُ: شاةٌ يُضَحَّى بها

- ج: أضاحِي،

- كالضَّحِيَّةِ

- ج: ضَحايا،

- كالأضْحاةِ

- ج: أَضْحى، وبها سُمِّيَ يَوْمُ النَّحْرِ.

- وضَاحِيَةُ المالِ: التي تَشْرَبُ ضُحًى.

- وضاحِيَةُ البَصْرَةِ: في ب ط ن.

- وضَحا ضَحْواً وضُحُوًّا وضُحِيًّا: بَرَزَ للشَّمْسِ. وكَسَعَى ورَضِيَ ضَحْواً وضُحِيًّا: أصابَتْهُ الشَّمْسُ.

- وأَرْضٌ مَضْحاةٌ: لا تَكادُ تَغِيبُ عنها الشمسُ.

- وضَواحِيكَ: ما بَرَزَ مِنْكَ لها كالكَتِفَيْنِ والمَنْكِبَيْنِ،

- و- من الحَوْضِ: نَواحِيهِ،

- و- منَ الرُّومِ: ما ظَهَرَ من بِلادِهِم، والسَّمواتُ.

- ولَيْلَةٌ ضَحْياءُ وإضْحِيانَةٌ وإضْحِيَةٌ، بكسرهما: مُضِيئَةٌ.

- ويَوْمٌ ضَحْياةٌ.

- والضَّحْياءُ: فَرَسٌ، أَو الشَّهْباءُ منه، وهو أضْحَى.

- وقُلَّةٌ ضَحْيانَةٌ: بارِزَةٌ للشمسِ.

- وفَعَلَهُ ضاحِيَةً: عَلاَنِيَةً.

- وضَحا الطريقُ ضَحْواً وضُحِيًّا: بَدا، وظَهَرَ. وكَرَضِيٍّ: عَرِقَ.

- والضاحِي: وَادٍ، ورَمْلَةٌ.

- والضَّحْيانُ: ع في طَرِيقِ حَضْرَمَوْتَ إلى مَكَّةَ، وأُطُمٌ لأُِحَيْحَةَ.

- والضَّحِيُّ، كَغَنِيٍّ: ع باليَمَنِ.

- وضَحا ظِلُّهُ: ماتَ.

- والضَّحْياءُ: امْرَأةٌ لا يَنْبُتُ شَعَرُ عانَتِها، وفَرَسُ عَمْرِو بنِ عامِرٍ.

- ورجُلٌ ضَحْيانٌ: يأكُلُ في الضُّحَى، وهْيَ: بهاءٍ.

- ومُتَضَحٍّ ومُسْتَضْحٍ ومُضْطَحٍ: إذا أضْحَى.

- والإِضْحِيانُ، بالكسر: نَبْتٌ (كالأقْحُوانِ).

- وما لِكلامِهِ ضُحًى، كهُدًى: بَيانٌ.

- ي: الضَّاخِيَةُ: الداهِيَةُ.

- ي: ضَدِيَ، بالكسر، ضَدًى: غَضِبَ.

- والضَّوادِي: الكلامُ القَبيحُ، أو ما يُتَعَلَّلُ به، ولا يُحَقَّقُ له فِعْلٌ.

- وأضْدَى: مَلأَ إناءَهُ فأَتْرَعَه.

- وضاداهُ: ضادَّهُ.

- وإنَّهُ لَصاحِبُ ضَدًى، كقَفاً.

- و: ضَدَوانِ، مُحرَّكةً: جَبَلانِ.

- ي: ضَرِيَ به، كَرَضِيَ، ضَرًى وضَراوَةً وضَرْياً وضَراءَةً: لَهِجَ، وضَرَّاهُ به تَضْرِيَةً، وأضْراهُ.

- وعِرْقٌ ضَرِيٌّ: لا يَكادُ يَنْقَطِعُ دَمُه.

- وقد ضَرَى ضُرُوًّا، كسُمُوٍّ، فهو ضارٍ: بَدَا منه الدَّمُ.

- والضِرْوُ، بالكسر: الضارِي من أوْلادِ الكِلاب،

- كالضَّرِيِّ، وشَجَرَةُ الكَمْكامِ لا صَمْغُه، وغَلِطَ الجوهريُّ، والحَبَّةُ الخَضْراءُ، وتُفْتَحُ،

- و- من الجُذامِ: اللَّطْخُ منه.

- وسِقاءٌ ضارٍ (بالسَّمْنِ): يُعَتَّقُ فيه، ويَجُودُ طَعْمُه. وكَلْبٌ ضارٍ بالصَّيْدِ، وقد ضَرِيَ، كَرَضِيَ، ضَرًى وضِراءً، بالكسر والفتحِ. وكَرَمَى: سالَ.

- والضَّرَاءُ: الاسْتِخفاءُ، والشَّجَرُ المُلْتَفُّ في الوادِي، أو أرضٌ مُسْتَوِيَةٌ تأوِيها السِباعُ، وبها نُبَذٌ من الشَّجَرِ.

- وضَرِيَّةُ: ة بينَ البَصْرَةِ ومكةَ. واظْرَوْرَى، بالظاءِ، وغَلِطَ الجوهريُّ.

- وتَضْرِيَةُ الغِرارَةِ: فَتْلُ قُطْرِها.

- والضَّرِيُّ: الماءُ من البُسْرِ الأحْمَرِ والأصْفَرِ، يَصُبُّونَهُ على النَّبْقِ، فَيَتَّخِذونَ منه نَبيذاً.

- وأضْرَى: شَرِبَهُ.

- و: ضَعا: اخْتَبَأَ، واسْتَتَرَ.

- والضَّعَةُ: شَجَرٌ، والنِسْبَةُ: ضَعَوِيٌّ.

- و: ضَغا: اسْتَخْذَى،

- و- المُقامِرُ: خانَ،

- و- السِنَّوْرُ ونحوُه ضَغْواً وضُغاءً: صاحَ.

- وأضْغاهُ: حَمَلَهُ على الضُّغاءِ.

- و: الضَّفْوُ: السُّبوغُ، والكَثْرَةُ، وفَيَضَانُ الحَوْضِ. وثَوْبٌ ضافٍ.

- والضَّفا: الجانِبُ، وهُما ضَفَواهُ.

- وضَفْوَةُ العَيْشِ: بُلَهْنِيَتُه.

- و: ضَلا: هَلَكَ.

- وتَضَلَّى: لَزِمَ الضُّلاَّلَ، واخْتارَهُمْ.

- ي: ضَمِيَ، كَرَضِيَ: ظَلَمَ.

- ي: ضَنَتْ ضَنًى وضَناءً: كَثُرَ وَلَدُها،

- كضَنِيَتْ،

- و- نَصِيبُه: تَرَيَّعَ، وزادَ.

- و: الضَّنْوُ، ويُكْسَرُ: الوَلَدُ.

- وَضَنِيَ، كَرَضِيَ، ضَنًى فهو ضَنِيٌّ وضَنٍ، كَحَرِيٍّ وحَرٍ: مَرِضَ مَرَضاً مُخامِراً، كلَّما ظُنَّ بُرْؤُه، نُكِسَ.

- وأضْناهُ المَرَضُ.

- والمُضاناةُ: المُعاناةُ.

- وأبو ضُنَيٍّ: سَعيدُ بنُ ضُنَيٍّ، كسُمَيٍّ، مُحَدِّثٌ.

- ي: الضَّوَى: دِقَّةُ العَظْمِ، وقِلَّةُ الجِسْمِ خِلْقَةً، أو الهُزالُ. ضَوِيَ، كَرَضِيَ، فهو غُلامٌ ضاوِيٌّ، بالتشديدِ، وهي: بهاءٍ.

- وأضْوَى: دَقَّ، وأضْعَفَ،

- و- المرأةُ: ولَدتْ ضاوِيًّا،

- و- حَقَّهُ إيَّاهُ: نَقَصَهُ إيَّاهُ،

- و- الأمْرَ: لم يُحْكِمْهُ.

- وضَوَى يَضْوِي ضَيًّا وضُوِيًّا: انْضَمَّ، ولَجَأَ، وأَتَى لَيْلاً،

- و- إلَى خَبَرِهِ: سأَلَ.

- والضاوِي: الطارِقُ، وفَرَسٌ.

- والضَّواةُ: غُدَّةٌ تَحْتَ شَحْمةِ الأُذُنِ فَوْقَ النَّكَفَة، وهَنَةٌ تَخْرُجُ من حَياءِ الناقَةِ قَبْلَ خُروجِ الوَلَدِ.

- و: الضَّوَّةُ: الجَلَبَةُ،

- كالضَّوْضاةِ.

- والضُّواضِي، بالضم: الضَّخْمُ.

- والضُّوَيْضِيَةُ: الداهِيَةُ،

- كالضُّواضِيَةِ، والفَحْلُ الهائِجُ.

- و: الضَّهْوَةُ: بِرْكَةُ الماءِ

- ج: أضْهاءٌ.

- والضَّهْواءُ: التي لم تُنْهِدْ.- ي: الضَّهْياءُ، وتُقْصَرُ: المرأةُ التي لا تَحيضُ ولا تَحْمِلُ، أو تَحِيضُ ولا تَحْمِلُ، أو لا يَنْبُتُ ثَدْياها، وقد ضَهِيَتْ ضَهًى، والأرضُ لا تُنْبِتُ، وشَجَرٌ عِضاهِيٌّ.

- وأضْهَى: رَعَى إبِلَهُ فيها، وتَزَوَّجَ بضَهْياءَ،

- وضاهاهُ: شاكَلَه.

- وضَهِيُّكَ: شبِيهُكَ.


فَصْلُ الطّاء

- و: الطَّآةُ، كطَعاةٍ: الحَمْأَةُ.

- وما بها طُوئِيٌّ، كطُوعِيٍّ،

- وطَوَوِيٌّ وطاوِيٌّ وطُؤَوِيٌّ، كجُهَنِيٍّ: أحَدٌ.

- ي: طَبَيْتُهُ عنه: صَرَفْتُه،

- و- إليه: دَعَوْتُه،

- كاطَّبَيْتُه، وقُدْتُه.

- والطُّـبْيُ، بالكسر والضم: حَلَماتُ الضَّرْعِ التي من خُفٍّ وظِلْفٍ وحافِرٍ وسَبُعٍ

- ج: أطْباءٌ.

- وطَبِيَتِ الناقَةُ طَبًى شَديداً: اسْتَرْخَى طُبْيُها.

- و" جاوَزَ الحِزامُ الطُّبْيَيْنِ": اشْتَدَّ الأَمْرُ، وتَفَاقَمَ، فهي طَبِيَّةٌ وطَبْواءُ.

- وذُو الطُّبْيَيْنِ: وَثِيلُ بنُ عَمْرٍو.

- وخِلْفٌ طَبِيٌّ، كغَنِيٍّ: مُجَيَّبٌ.

- و: طَباهُ طَبْواً: دعاهُ،

- كاطَّباهُ.

- واطَّبَى القَوْمُ فُلاناً: خالُّوهُ، وقَتَلُوهُ.

- و: طَتا: ذَهَبَ.

- و: طَثا: لَعِبَ بالقُلَةِ.

- والطُّثا: الخَشَباتُ الصِّغارُ.

- و: طَحا، كسَعَى: بَسَطَ، وانْبَسَطَ، واضْطَجَعَ، وذَهَبَ في الأرضِ،

- و- به قَلْبُه: ذَهَبَ به في كلِّ شيءٍ.

- وطَحا يَطْحُو: بَعُدَ، وهَلَكَ، وألْقَى إنْساناً على وجهِهِ.

- والطَّحا: المُنْبَسِطُ من الأرضِ، وبِلا لامٍ ويُمَدُّ: أرْبَعُ قُرًى بِمِصْرَ.

- والطاحِي: الجَمْعُ العَظيمُ، والمُرْتَفِعُ، والمُنْبَسِطُ، والذي قد مَلأَ كلَّ شيءٍ كَثْرَةً.

- ومِظَلَّةٌ طاحِيَةٌ ومَطْحِيَّةٌ ومَطْحُوَّةٌ: عَظِيمَةٌ.

- والبَقْلَةُ المُطَحِّيَةُ، كمُحَدِّثَةٍ: النابِتَةُ على وجْهِ الأرضِ.

- وطَحْيَةٌ من سَحابٍ: قِطْعَةٌ منه،

- ي: كـطَخْيَةٍ.

- والطَّخاءُ، كسَماءٍ: السَّحابُ المُرْتَفِعُ، والكَرْبُ على القَلْبِ.

- والطَّخياءُ: اللَّيْلَةُ المُظْلِمَةُ،

- و- من الكلامِ: ما لا يُفْهَمُ.

- وظَلامٌ طاخٍ: شَديدٌ.

- والطَّخْيَةُ: الأحْمَقُ

- ج: طَخْيُونَ،

- والظُّلْمَةُ، ويُثَلَّثُ.

- وطاخِيَةُ: نَمْلَةٌ كَلَّمَتْ سُلَيْمانَ عليه السلامُ.

- والطُّخَيُّ، كسُمَيٍّ: الدِّيكُ.

- و: الطَّخْوَةُ: السَّحابَةُ الرَّقِيقَةُ.

- و: الطادِيَةُ: الثابِتَةُ القَديمَةُ، يقالُ: عادَةٌ طادِيَةٌ.

- و: طَرا طُرُوًّا: أتَى من مَكَانٍ بَعيدٍ.

- والطَّرا: ما كانَ من غيرِ جِبِلَّةِ الأرضِ، وما لا يُحْصَى عَدَدُهُ من صُنُوفِ الخَلْقِ.

- والطَّرِيُّ: الغَضُّ. طَرُوَ وطَرِيَ طَرَاوَةً وطَرَاءَةً وطَرَاءً وطَراةً.

- وطَرَّاهُ تَطْرِيَةً: جَعَلَهُ طَرِيًّا،

- و- الطِّيبَ: فَتَقَهُ بأخْلاطٍ، وخَلَطَهُ، وكذا الطَّعامُ.

- وأطْراهُ: أحْسَنَ الثَّناءَ عليه.

- والإِطْرِيَةُ، بالكسر: طَعامٌ كالخُيوطِ من الدَّقيقِ.

- واطْرَوْرَى: اتَّخَمَ، وانْتَفَخَ بَطْنُه.

- وأُطْرُوانُ الشَّبابِ، بالضم: أوَّلُه، وغُلَواؤُه.

- ي: طَرِيَ، كَرَضِيَ: أقْبَلَ، أو مَرَّ.

- والطَّرِيَةُ: ة باليَمَنِ.

- ي: طَسِيَ، كَرَضِيَ، طَسًى: غَلَبَ الدَّسَمُ على قَلْبِه فاتَّخَمَ،

- و: ك- طَسا.

- و: الطاعِيَةُ: العَليلَةُ الكَبِدِ.

- ي: طَغِيَ، كَرَضِيَ، طَغْياً وطُغْياناً، بالضم والكسر: جاوَزَ القَدْرَ، وارْتَفَعَ، وغَلا في الكُفْرِ، وأسْرَفَ في المَعاصِي والظُّلْمِ،

- و- الماءُ: ارْتَفَعَ،

- و- الدَّمُ: تَبَيَّغَ،

- و- البَقَرَةُ: صاحَتْ.

- وطَغْيَا: عَلَمٌ لِبَقَرَةِ الوَحْشِ.

- والطَّغَى: الصَّوْتُ.

- والطَّغْيَةُ: نُبْذَةٌ من كلِّ شيءٍ، والمُسْتَصْعَبُ من الجَبَلِ، والصَّفاةُ المَلْساءُ.

- والطاغِيَةُ: الجَبَّارُ، والأحْمَقُ المُتَكَبِّرُ، والصاعِقَةُ، ومَلِكُ الرُّومِ.

- و: طَغا يَطْغُو طُغْواً وطُغْواناً، بِضَمِّهِما: كَطَغِي يَطَغْى.

- والطَّغْوَى: الاسْمُ {كَذَّبَتْ ثَمُودُ بطَغْواها}.

- والطاغُوتُ: اللاَّتُ، والعُزَّى، والكاهِنُ، والشَّيْطانُ، وكلُّ رأسِ ضلالٍ، والأصْنامُ، وكلُّ ما عُبِدَ من دُونِ اللّهِ، ومَرَدَةُ أهْلِ الكتابِ، للواحِدِ والجمعِ، فَلَعُوتٌ من طَغَوْتُ

- ج: طَواغِيتُ وطَواغٍ، أو الجِبتُ حُيَيُّ بنُ أخْطَبَ،

- والطَّاغُوتُ: كَعْبُ بنُ الأشْرَفِ.

- وأطْغاهُ: جَعَلَه طاغِياً.

- والطَّغْوَةُ: المكانُ المُرْتَفِعُ.

- و: طَفا فَوْقَ الماءِ طَفْواً وطُفُوًّا: عَلا،

- و- الخُوصةُ فَوْقَ الشَّجَرِ: ظَهَرَتْ،

- و- النَّوْرُ: عَلا الأكَمَ،

- و- الظَّبْيُ: اشْتَدَّ عَدْوُهُ،

- و- فلانٌ: ماتَ، ودَخَلَ في الأَمْرِ.

- و: الطُّفاوَةُ، بالضم: دارَةُ القَمَرَيْنِ، وما طَفا من زَبَدِ القِدْرِ، وحَيٌّ من قَيْسِ عَيْلانَ.

- والطَّفْوَةُ: النَّبْتُ الرَّقِيقُ.

- والطافِي: فَرَسٌ.

- ي: والطُّفْيَةُ، بالضم: خُوصَةُ المُقْلِ، وحَيَّةٌ خبيثَةٌ على ظَهْرِها خَطَّانِ كالطُّفْيَتَيْنِ، أي: الخُوصَتَيْنِ.

- و: الطَّقْوُ: سُرْعَةُ المَشْيِ.

- و: الطُّـِلاوَةُ، مثلثةً: الحُسْنُ، والبَهْجَةُ، والقَبُولُ، والسِّحْرُ، وجِلْدَةٌ رَقيقَةٌ فَوْقَ اللَّبَنِ أو الدَّمِ، وبَقِيَّةُ الطَّعامِ في الفَمِ، والرِّيقُ يَعْصَبُ بالفَمِ لِعارِضٍ أو مَرَضٍ،

- كالطَّلا.

- والطُّلْوانُ، بالضم ويُحَرَّكُ،

- والطُّلَواءُ، كغُلَواء: الانْتِظارُ، والإِبْطاءُ،

- كالطَّلاوةِ.

- والطِّلْوُ، بالكسر: القانِصُ اللطيفُ الجِسْمِ، والذِّئْبُ.

- والطَّلا، بالفتح: ولَدُ الظَّبْيِ ساعَةَ يُولَدُ، والصَّغيرُ من كلِّ شيءٍ،

- كالطَّلْوِ

- ج: أطْلاءٌ وطِلاءٌ وطُلِيٌّ وطُلْيانٌ، ويُكْسَرُ.

- والطُّلْوَةُ، بالضم: بياضُ الصُّبْحِ، وبالكسر: الصَّغيرةُ من الوحشِ.

- ي: طَلَى البعيرَ الهِناءَ يَطْلِيه،

- و- به: لَطَخَهُ به،

- كَطَلاَّهُ، وقد اطَّلَى به وتَطَلَّى.

- وناقةٌ طَلياءُ: مَطْلِيَّةٌ.

- والطِّلاءُ، ككِساءٍ: القَطِرانُ، وكلُّ ما يُطْلَى به، والخمرُ، وخاثِرُ المُنَصَّفِ، والشَّتْمُ، والحَبْلُ الذي يُشَدُّ به رِجْلُ الطَّلا، وبالضم: قِشْرَةُ الدَّمِ. وكمُكاءٍ: الدَّم، وبالفتح والقَصْرِ: الشَّخْصُ، والمَطْلِيُّ بالقَطِرانِ، والرَّجُلُ الشديدُ المَرَضِ

- ج: أطلاءٌ، وهُما طَلَيانِ.

- والهَوَى قَضَى طَلاهُ، أي: هَواهُ، وبالكسر: اللَّذَّةُ، وبالضم: الأعْناقُ، أو أُصُولُها، جمعُ طُلْيَةٍ أو طُلاةٍ.

- والطَّلْياءُ: الناقةُ الجَرْباءُ، وخِرْقَةُ العارِكِ.

- والتَّطْلِيَةُ: التَّمْرِيضُ، والشَّتْمُ، والغِناءُ.

- والمِطْلَى، بكسر الميم: ع. وكالمُهَنَّى: المريضُ الدَّنِفُ، والمَحْبُوسُ لا يُرْجَى خَلاصُه.

- والطُّلَّى، كرُبَّى: الشَّرْبَةُ من اللَّبَنِ.

- وما أطْلَى نَبِيٌّ قَطُّ: ما مالَ إلى هواهُ.

- والطَّلْيا: الجَرَبُ، وقَرْحَةٌ شبيهةٌ بالقُوباءِ.

- وتَطَلَّى: لَزِمَ اللَّهْوَ والطَّرَبَ.

- ومَنْهَلٌ طالٍ: مُطَحْلَـبٌ.

- ولَيْلٌ طالٍ: مُظْلِمٌ.

- والمِطْلَى، ويُمَدُّ: مَسِيلٌ ضَيِّقٌ من الأرضِ، أو الأرضُ السَّهْلَةُ تُنْبِتُ الغَضَى.

- والمَطالِي: المَواضِع تَغْذُو فيها الوحشُ أطْلاءَها.

- وطَلَيْتُه: رَبَطْتُه، وحَبَسْتُه.

- والطَّلِيُّ، كَغَنِيٍّ: الصغيرُ من أولاد الغَنَمِ

- ج: طُلْيانٌ، (كرُغْفانٍ).

- وأطْلَى: مالَتْ عُنُقُه للمَوْتِ.

- ي: طَمَى الماءُ يَطْمِي طُمِيًّا: عَلا،

- و- النَّبْتُ: طالَ،

- و- هِمَّتُهُ: عَلَتْ،

- و- البَحْرُ: امْتَلأَ،

- و: ك- يَطْمُو طُمُوًّا في الكلِّ.

- وطَمُّويَةُ: قَرْيَتانِ بِمِصْرَ.

- وطَمِيَّةُ: جَبَلٌ بالبادِيةِ،

- وع على نِيلِ مِصْرَ.

- ي: الطَّنَى: التُّهَمَةُ، والرَّمادُ الهامِدُ، والمَرَضُ، وغَلْفَقُ الماءِ، وشِراءُ الشَّجَرِ، أو بَيْعُ ثَمَرِ النَّخْلِ خاصَّةً. وكالرِّضا: العافِيَةُ من لَدْغِ العَقْرَبِ.

- والطِنْيُ، كحِسْيٍ: الفُجُورُ،

- كالطُّنْوِ، بالضمِّ، وماءٌ م.

- وطَنِيَ إليها، (كَرَضِيَ): فَجَرَبها،

- و- في فُجورِه: مَضَى،

- كأَطْنَى،

- و- زَيْدٌ: لَزِقَ طِحالُهُ ورِئَتُهُ بالأضْلاَعِ من الجانِبِ الأيْسَرِ،

- كأَطْنَى، فَهْوَ طَنٍ وطَنًى.

- وطَنَّاهُ تَطْنِيَةً: عالَجَهُ من طَناهُ،

- و- بَعيرَهُ: كَواهُ في جَنْبِه.

- والطُّناةُ: الزُّناة.

- وأطْنَيْتُها: بِعْتُها، واشْتَرَيْتُها، ضِدٌّ،

- و- فُلاناً: أصَبْتُهُ في غيرِ المَقْتَلِ،

- و- زَيْدٌ: مالَ إلى التُّهَمَةِ والرِيبَةِ،

- ومالَ إلى الطِّنْوِ، للبِساطِ فَنَامَ كسَلاً.

- وحَيَّةٌ لا تُطْنِي: لا يَبْقَى لَديغُها، والاِسْمُ: الطَّناءُ.

- ي: طَوَى الصَّحِيفَةَ يَطْوِيها فاطَّوَى وانْطَوَى، وإنَّهُ لَحَسَنُ الطِيَّةِ، بالكسرِ،

- و- الحَديثَ: كتَمَهُ،

- و- كَشْحَهُ عَنِّي: أعرَضَ مُهاجراً،

- و- القَوْمَ: جَلَسَ عِنْدَهُمْ، أو أتاهُمْ، أو حازَهُمْ،

- و- كَشْحَهُ على أمْرٍ: أخْفاهُ،

- و- البِلادَ: قَطَعَها،

- و- اللّهُ البُعْدَ لنا: قَرَّبَهُ.

- والأطْواءُ في الناقَةِ: طَرائِقُ شَحْمِ سَنامِها،

- وة باليَمامَةِ.

- ومَطاوِي الحَيَّةِ والأمْعاءِ والشَّحْمِ والبَطْنِ والثَّوْبِ: أطْواؤُها،

- الواحِدُ: مَطْوًى.

- وطُـوَى، بالضمِّ والكسرِ ويُنَوَّنُ: وادٍ بالشامِ.

- وذُو طُوَى، مُثَلَّثَةَ الطاءِ ويُنَوَّنُ: ع قُرْبَ مَكَّةَ.

- والطَّوِيُّ، كَغَنِيٍّ: بِئْرٌ بها، والحُزْمَةُ من البُرِّ، والساعَة من اللَّيْلِ، وبِهاءٍ: الضَّميرُ، والنِيَّةُ،

- كالطِيَّةِ، بالكسرِ، والبِئْرُ.

- والطايَةُ: السَّطْحُ، ومِرْبَدُ التَّمْرِ، وصَخْرَةٌ عَظيمَةٌ في أرضٍ ذاتِ رَمْلٍ.

- ورَجُلٌ طَيَّانٌ: لم يَأكُلْ شيئاً. طَوِيَ، كَرَضِيَ، طَـوًى، وأطْوَى، فهو طاوٍ وطَوٍ، فَإِنْ تَعَمَّدَ ذلك، فَطَوَى، كَرَمَى، وهي طيَّى وطاوِيَةٌ.

- والطَّوَى، كَعَلَى: السِقاءُ.

- و: طَها اللَّحْمَ يَطْهوهُ ويَطْهاهُ طَهْواً وطُهُوًّا وطُهِيًّا وطَهايَةً: عالَجَهُ بالطَّبْخِ أو الشَيِّ.

- والطاهِي: الطَّبَّاخُ، والشَّوَّاءُ، والخَبَّازُ، وكُلُّ مُعالِجٍ لِطَعامٍ

- ج: طُهاةٌ وطُهِيٌّ.

- والطَّهْوُ: العَمَلُ.

- والطُّهاوَةُ، بالضمِّ: الجِلْدَةُ الرَّقيقَةُ فَوْقَ اللَّبَنِ أو الدَّمِ.

- وطُهَيَّةُ، كسُمَيَّةَ: قَبيلةٌ،

- والنِسْبَةُ: طَهْوِيٌّ، بالضمِّ والفتحِ، وتُفْتَحُ هاؤُهُما.

- والطَّها: الطَّخا.

- وطَها: ذَهَبَ في الأرضِ.

- والطُّها، كهُدًى: الذَّنَبُ، والطَّبيخُ. وكعَلى: دُقاقُ التِبْن.

- والطَّهَيانُ، مُحرَّكةً: قُلَّةُ الجَبَلِ، وجَبَلٌ والبُرادَةُ.

- وأطْهَى: حَذَقَ في صِناعَتِهِ.

- وما أدْري أيُّ الطَّهْياءِ هُوَ: أيُّ الناسِ.


فَصْلُ الظّاء

- و: الظُّبَةُ، كَثُبَةٍ: حَدُّ سَيْفٍ أو سِنانٍ ونحوِه

- ج: أظْبٍ وظُباتٌ وظُـبُونَ، بالضم والكسر، وظُباً، كهُدًى.

- ي: الظَّبْيُ: م

- ج: أظْبٍ وظَبَياتٌ

- وظِباءٌ وظُبِيٌّ، ووادٍ، وسِمَةٌ لبعضِ العربِ، ورجلٌ، وع.

- والظَّبْيَةُ: الأنْثَى، والشاةُ، والبقرةُ، وفَرْجُ المرأةِ، والجِرابُ، أو الصغيرُ، ومُنْعَرَجُ الوادي، ورَجُلٌ (بَليدٌ)، وثَلاثَةُ أفْراسٍ، وماآنِ، ومَوْضِعانِ.

- والظُّبا، بالضمِّ،

- ومَرْجُ الظِباءِ، بالكسرِ،

- وعرْقُ الظُّبْيَةِ، بالضمِّ،

- وظُبَّى، كرُبَّى،

- وظُبِيٌّ، كدُلِيٍّ: مَوَاضِعُ.

- ي: الظارِي: العاضُّ.

- وظَرَى يَظْرِي: جَرَى،

- و- بَطْنُه: لم يَتَمَالَكْ لِيناً. وكَرَضِيَ: كاسَ.

- والظَّرَوْرَى: الكَيِّسُ.

- واظْرَوْرَى: انْتَفَخَ بَطْنُه، أو صار ذا بِطْنَةٍ، أو غَلَبَ على قَلْبِه الدَّسَمُ.

- ي: الظاعِيَةُ: الدايةُ، والحاضِنَةُ.

- ي: تَظَلَّى: لَزِمَ الظِّلالَ والدَّعَةَ.

- ي: الظَّمْياءُ من النُّوقِ: السَّوْداءُ،

- و- من الشِّفاهِ: الذابِلَةُ في سُمْرَةٍ،

- و- من العُيونِ: الرقيقةُ الجَفْنِ،

- و- من السُّوقِ: القليلةُ اللَّحْمِ،

- و- من اللّثاتِ: القليلةُ الدَّمِ.

- والمَظْمِيُّ، كمَرْمِيٍّ، من الزَّرْعِ: ما سَقَتْهُ السماءُ.

- و: تَظَنَّى: ظَنَّ.

- ي: أظْوَى: حَمُقَ.

- ي: الظاءُ: حَرْفٌ خاصٌّ بِلِسانِ العَرَبِ.

- والظِّيَةُ: الجِيفةُ أوَّلَ ما تَتَفَقَّأُ.

- والظَّيَّانُ: العَسَلُ،

- كالظَّيِّ، وياسَمينُ البَرِّ، ونَبْتٌ آخَرُ يُدْبَغُ بوَرَقِهِ.

- وأديمٌ مُظَيٌّ ومُظَيًّا ومُظَوَّى: دُبغَ به.

- وأرضٌ مَظْياةٌ ومَظْواةٌ: كثيرتُهُ.


فَصْلُ العَيْن

- و: عَبا يَعْبُو: أضاءَ وَجْهُهُ.

- والعابِيَةُ: الحَسْناءُ.

- وعَبْوُ المَتَاعِ: تَعْبِيَتُه.

- ي: العَبايةُ: ضَرْبٌ من الأكْسِيَةِ،

- كالعَباءَةِ، وفرسٌ، والرجُلُ الجافي الثقيلُ، وقَصْرُهُ أفْصَحُ.

- وعَبَايَةُ بنُ رِفاعَةَ: تابِعِيٌّ. وكسُمَيَّةَ: ماءٌ، وامرأةٌ.

- وتَعْبِيَةُ الجَيْشِ: تَهْيِئَتُه في مَواضِعِه.

- وعَبِيُّكَ من الجَزُورِ: نصيبُكَ.

- والتَّعابِي: أن يَميلَ رجُلٌ مع قومٍ، والآخَرُ مع آخَرِينَ، وذلك إذا صَنَعُوا طعاماً، فَخَبَزَ أحَدُ الفَريقينِ لهذا، والآخَرُ لآِخَرَ.

- و: عَتَا عُتِيًّا وعِتِيًّا وعُتُوًّا: اسْتَكْبَرَ، وجاوزَ الحَدَّ، فهو عاتٍ وعَتِيٌّ

- ج: عُتِيٌّ، بالضم،

- و- الشيخُ عُتِيًّا، بالضم ويُفْتَحُ: كَبِرَ، ووَلَّى.

- وعَتَّى: لُغَةٌ في حتى.

- ي: عَتِـَيْتُ: عَتَوْتُ،

- كتَعَتَّيْتُ.

- وعُتَيُّ بنُ ضَمْرَةَ، كسُمَيٍّ: تابِعِيٌّ.

- والأعْتاءُ: الدُّعَّارُ من الرجالِ.

- و: العَثْوَةُ: اللِّمَّةُ الطَّوِيلَةُ

- ج: عثًى، كربًى.

- وعَثَا، كَرَمَى وسَعَى ورَضِيَ، عُثِيًّا وعَثَياناً،

- وعَثَا يَعْثُو عُثُوًّا: أفْسَدَ.

- والأعْثَى: لَوْنٌ إلى السَّوادِ، ومَن يَضْرِبُ لَوْنُه إلى السَّوادِ، والأحْمَقُ، والكثيرُ الشَّعَرِ، والضِّبْعانُ.

- والعَثْواءُ: الضَّبُعُ.

- وشابَ عُثا الأرض: هاجَ نَبْتُها.

- و: العَجْوَةُ والمُعاجاةُ: أن تُؤَخِّرَ الأمُّ رَضاعَ الوَلَدِ عن مواقِيتِه، وقد عَجَتْه، فهو عُجِيٌّ، كصُلِيٍّ، وهي عُجِيَّةٌ

- ج: عُجايا، بالضم والفتح.

- والعَجِيُّ، كَغَنِيٍّ: فاقِدُ أُمِّهِ من الإِبِلِ ومِنَّا.

- وعَجا البعيرُ: رَغا،

- و- فَاهُ: فَتَحَه،

- و- وَجْهَه: زَواهُ، وأمالَه،

- كعَجَّاهُ،

- و- البعيرُ: شَرِسَ خُلُقُهُ.

- والعُجاوَةُ: العُجايةُ.

- والعَجْوَةُ، بالحِجازِ: التَّمْرُ المَخْشِيُّ، وتَمْرٌ بالمدينة.

- والعُجَى، كهُدًى: الجُلُودُ اليابِسةُ تُطْبَخُ وتُؤْكَلُ، الواحِدةُ: عُجْيَةٌ، بالضم.

- والعُجْوَةُ، بالضم: لَبَنٌ يُعاجَى به الصبِيُّ اليتيمُ، أي: يُغَذَّى،

- كالعُجاوةِ، بالضم والكسر.

- ي: العُجايةُ، بالضم: عَصَبٌ مُرَكَّبٌ، فيه فُصُوصٌ من عِظامٍ كفُصُوصِ الخاتَمِ، يَكُونُ عِنْدَ رُسْغِ الدَّابَّةِ، أو كُلُّ عَصَبَةٍ في يَدٍ أو رِجْلٍ، أو عَصَبَةٌ في باطِنِ الوَظيفِ من الفَرَسِ والثَّوْرِ

- ج: عُجًى وعُجِيٌّ وعَجايا.

- و: عَدا عَدْواً وعُدُوًّا وعَدَواناً، محرَّكةً، وتَعْداءً وعَداً: أحْضَرَ، وأعْداهُ غَيْرُهُ.

- والعَدَوَانُ، محركةً،

- والعَدَّاءُ: الشَّدِيدُهُ.

- وتَعادَوْا: تَبَارَوْا فيه.

- والعِداءُ، ككِساءٍ ويُفْتَحُ: الطَّلَقُ الواحِدُ. وكغَنِيٍّ: جماعةُ القَوْمِ يَعْدُونَ لِقِتالٍ، أو أوَّلُ من يَحْمِلُ من الرَّجَّالَةِ،

- كالعادِيَةِ فيهما، أو هي لِلفُرْسانِ.

- وعَدا عليه عَدْواً وعُدُوًّا وعَداءً وعُدْواناً، بالضم والكسر، وعُدْوَى، بالضم: ظَلَمَهُ،

- كَتَعَدَّى واعْتَدَى وأعْدَى، وهو مَعْدُوٌّ ومَعْدِيٌّ عليه.

- والعَدْوَى: الفَسادُ.

- وعَدَا اللِّصُّ على القُماشِ عَدَاءً وعُدْواناً، بالضم والتحريكِ: سَرَقَهُ.

- وذِئْبٌ عَدَوانٌ، محركةً: عادٍ.

- وعَداهُ عن الأمْرِ عَدْواً وعُدْواناً: صَرَفَهُ، وشَغَلَهُ،

- كعَدَّاهُ،

- و- عليه: وثَبَ،

- و- الأمْرَ،

- و- عنه: جاوَزَهُ، وتَرَكَهُ،

- كتَعَدَّاهُ.

- وعَدَّاهُ تَعْدِيَةً: أجازَهُ، وأنْفَذَهُ.

- والعادِيَةُ والعَداءُ، كسَماءٍ وغُلَواءٍ: البُعْدُ، والشَّغْلُ يَصْرِفُكَ عن الشيءِ.

- والتَّعادِي: الأمْكِنَةُ الغَيْرُ المُتَسَاوِيَةِ، وقد تَعادَى المَكانُ.

- والعِدا، كإلَى: المُتَباعدُونَ،

- والغُرباءُ كالأعْداءِ.

- والعُدْوَةُ، بالضم: المَكانُ المُتباعِدُ.

- والعُدَواءُ، كالغُلَواءِ: الأرضُ اليابِسَةُ الصُّلْبَةُ، والمَرْكَبُ الغَيْرُ المُطْمَئِنِّ.

- وأعْدَى الأمْرَ: جاوَزَ غَيْرَهُ إليه،

- و- زَيْداً عليه: نَصَرَهُ، وأعانَهُ، وقَوَّاهُ.

- واسْتَعْداهُ: اسْتَغَاثَهُ، واسْتَنْصَرَهُ.

- وعادَى بين الصَّيْدَيْنِ مُعادَاةً وعِداءً: وَالَى، وتابَعَ في طَلَقٍ واحِدٍ.

- وعَداءُ كُلِّ شيءٍ، كسَماءٍ،

- وعِداهُ وعِدْوُهُ وعِدْوَتُهُ، بكسرِهِنَّ وتُضَمُّ الأخِيرَةُ: طَوارُهُ.

- والعِدا، كإلَى: الناحِيَةُ، ويُفْتَحُ

- ج: أعْداءٌ، وشاطِئُ الوادِي،

- كالعُدْوَةِ، مثلثةً، وكُلُّ خَشَبَةٍ بين خَشَبَتَيْنِ، وحَجَرٌ رَقيقٌ يُسْتَرُ به الشيءُ،

- كالعِداءِ، واحِدَتُهُ: كجِرْوٍ.

- والعُـدْوَةُ، بالكسر والضم: المَكانُ المُرْتَفِعُ

- ج: عِداءٌ وعَدَياتٌ.

- والعَدُوُّ: ضِدُّ الصَّدِيقِ، للواحِدِ والجَمْعِ، والذَّكَرِ والأنْثَى، وقد يُثَنَّى ويُجْمَعُ ويُؤَنَّثُ

- ج: أعْداءٌ

- جج: أعادٍ.

- والعُـدا، بالضم والكسر: اسمُ الجَمْعِ.

- والعادِي: العَدُوُّ

- ج: عُداةٌ، وقد عاداهُ، والاسمُ: العَدَاوَةُ.

- وتَعادَى: تَبَاعَدَ،

- و- ما بينهم: اخْتَلَفَ،

- و- القومُ: عادَى بعضُهم بعضاً.

- وعَدِيتُ له، كرَضِيتُ: أبْغَضْتُه.

- وعادَى شَعَرَهُ: أخَذَ منه، أو رَفَعَه.

- وإبِلٌ عادِيَةٌ وعَوادٍ: تَرْعَى الحَمْضَ.

- وتَعَدَّوْا: وَجَدُوا لَبَناً فأَغْناهُمْ عن الخَمْرِ، ووَجُدوا، مَرْعًى فأَغْنَاهُمْ عن شِراءِ العَلَفِ. وكَغَنِيٍّ: قَبيلَةٌ، وهو: عَدَوِيٌّ وعَدَيِيٌّ كحَنَفِيٍّ.

- وبَنُو عِدا، كإلَى: حَيٌّ، وهو: عِدَاوِيٌّ.

- وعَدْوانُ: قَبيلَةٌ.

- وبَنُو عَدَّاءٍ: قَبِيلَةٌ. ومَعْدِ يكَرِبَ، وتُفْتَحُ دالُهُ: اسمٌ.

- وعَدَا: فِعْلٌ يُسْتَثْنَى به، مَعَ ما وبِدُونِهِ.

- والعَدْوَى: ما يُعْدِي من جَرَبٍ أو غيرِهِ، وهو مُجاوَزَتُه من صاحِبِه إلى غيرِهِ.

- والعَدَوِيَّةُ: من نَباتِ الصَّيْفِ بعدَ ذَهابِ الرَّبيعِ، وصِغارُ الغَنَمِ بَناتِ أرْبَعِينَ يوماً، أو هي بالغينِ،

- وة قُرْبَ مِصْرَ.

- والعادِي: الأسَدُ. وكسُمَيَّةَ: امرأةٌ، وقبيلةٌ، وهَضْبَةٌ.

- وتَعَدَّى مَهْرَ فلانَةَ: أَخَذَه.

- وعَدْوَةُ: ع.

- وعادِيَا اللَّوْحِ: طَرَفَاهُ.

- والعوادِي من الكَرْمِ: ما يُغْرَسُ في أُصولِ الشجرِ العِظامِ. وعادِيَةُ: أُمُّ أَهْبانَ مُكَلِّمِ الذِّئْبِ.

- والعَدَّاءُ بنُ خالِدٍ: صَحابيٌّ.

- و: عَذا البَلَدُ يَعْذُو: طابَ هواؤُهُ.

- والعَذاةُ: الأرضُ الطَّيِّبَةُ البعيدةُ من الماءِ والوَخَمِ،

- كالعَذِيَةِ

- ج: عَذَواتٌ، وقد عَذُوَتْ وعَذِيَتْ أحْسَنَ العَذاة.

- ي: العِذْيُ، بالكسر ويُفْتَحُ: الزَّرْعُ لا يَسْقِيه إلاَّ المَطَرُ،

- وع، وكلُّ مكانٍ لا حَمْضَ فيه.

- واسْتَعْذَيْتُ المكانَ: وافَقَنِي، واسْتَطَبْتُه.

- وإبِلٌ عَواذٍ وعاذيَةٌ وعَذَوِيَّةٌ: إذا كانت في مَرْعًى لا حَمْضَ فيه.

- و: عَراهُ يَعْرُوهُ: غَشِيَهُ طالباً معروفَهُ،

- كاعْتَراهُ.

- وأعْرَوْا صاحِبَهُمْ: تَرَكوهُ.

- والعُرَواءُ، كالغُلَواءِ: قِرَّةُ الحُمَّى، ومَسُّها في أوَّلِ رِعْدَتِها،

- وعُرِيَ، كعُنِيَ: أصابَتْه،

- و- من الأسَدِ: حِسُّهُ، وما بين اصْفِرارِ الشمسِ إلى الليل إذا هاجَتْ رِيحٌ عَرِيَّةٌ.

- والعُرْوَةُ من الدَّلْوِ والكُوزِ: المَقْبِضُ،

- و- من الثوبِ: أُخْتُ زِرِّهِ،

- كالعُرْيِ، ويُكْسَرُ،

- و- من الفَرْجِ: لَحْمُ ظاهِرِهِ يَدِقُّ، فيأخُذُ يَمْنَةً ويَسْرَةً مع أسْفَلِ البَظْرِ، وفَرْجٌ مُعَرًّى، والجماعةُ من العِضاهِ والحَمْضِ يُرْعَى في الجَدْبِ، والأسَدُ، والشجرُ المُلْتَفُّ تَشْتُو فيه الإِبِلُ، فتأكُلُ منه، أو ما لا يَسْقُطُ ورقُهُ في الشِّتاءِ، والنَّفِيسُ من المالِ، كالفَرَسِ الكَريمِ، وحَوالَيِ البَلَدِ.

- ورِيحٌ عَرِيَّةٌ وعَرِيٌّ: بارِدَةٌ.

- والعِرْوُ، بالكسر: الناحِيَةُ، ومَنْ لا يَهْتَمُّ بالأمْرِ

- ج: أعْراءٌ.

- وعُرِيَ إلى الشيءِ، كعُنِيَ: باعَهُ ثم اسْتَوْحَشَ إليه.

- وأبو عُرْوَةَ: ة بمكَّةَ، ورجلٌ كانَ يَصيحُ بالأسَدِ، فيموتُ، فَيُشَقُّ بَطْنُه، فيُوجَدُ قَلْبُه قد زالَ عن موضِعِهِ. قال النابِغَةُ الجَعْدِيُّ:

زَجْرَ أبي عُرْوَةَ السِّباعَ إذا **** أشْفَقَ أن يَخْتَلِطْنَ بالغَنَمِ.

- وعَرْوَى، كسَكْرَى: ع، واسمٌ، وهَضْبَةٌ.

- وعَرْوانُ: اسمٌ، وع.

- وابنُ عَروانَ: جَبَلٌ.

- وعَرَى المَزادَةَ: اتَّخَذَ لها عُرْوَةً.

- والأعْرُوانُ، بالضم: نَبْتٌ.

- ي: العُرْيُ، بالضم: خِلافُ اللُّبْسِ. عَرِيَ، كَرَضِيَ، عُرْياً وعُرْيَةً، بضمهما، وتَعَرَّى، وأعْراهُ الثوبَ،

- و- منه، وعَرَّاه تَعْرِيَةً، فهو عُرْيانٌ

- ج: عُرْيانُونَ، وعارٍ

- ج: عُراة، وهي بهاءٍ.

- وفَرَسٌ عُرْيٌ، بالضم: بلا سَرْجٍ.

- وجارِيَةٌ حَسَنَةُ العُرْيَةِ، بالضم والكسر،

- والمُعَرَّى والمُعَرَّاةِ، أي: المُجَرَّدِ.

- والمَعارِي: حيثُ يُرَى، كالوجهِ واليَدَيْنِ والرِّجْلَيْنِ، والمواضِعُ لا تُنْبِتُ، والفُرُشُ.

- والعُريانُ: الفَرَسُ المُقَلَّصُ الطَّويلُ، واسمٌ، وأُطُمٌ بالمدينةِ،

- و- م الرَّمْلِ: نَقًى، أو عَقْدٌ لا شَجَرَ عليه.

- واعْرَوْرَى: سارَ في الأرضِ وحدَهُ،

- و- قَبيحاً: أَتاهُ،

- و- فَرَساً: رَكبَهُ عُرْياناً.

- والمُعَرَّى من الأسْماءِ: ما لم يَدْخُلْ عليه عامِلٌ كالمُبْتَدَا، وشِعْرٌ سَلِمَ من التَّرْفِيلِ والإِذالةِ والإِسْباغِ.

- والعَراءُ: الفَضاءُ لا يُسْتَتَرُ فيه بشيءٍ

- ج: أعْراءٌ، وأعْرَى: سارَ فيه، وأقامَ،

- و- بالقَصْرِ: الناحِيَةُ، والجَناب،

- كالعَراة، وهي شِدَّةُ البَرْدِ.

- وأعْراهُ النَّخْلَةَ: وهَبَهُ ثَمَرَةَ عامها.

- والعَرِيَّةُ: النَّخْلَةُ المُعْراةُ، والتي أُكِلَ ما عليها، وما عُزِلَ من المُساوَمَةِ عندَ بَيْعِ النَّخْلِ، والمِكْتَلُ، والرِيحُ البارِدَةُ،

- كالعَرِيِّ.

- واسْتَعْرَى الناسُ: أَكَلُوا الرُّطَبَ.

- ونَحْنُ نُعارِي: نَرْكَبُ الخَيْلَ أعْراءً.

- والنَّذِيرُ العُريانُ: رَجُلٌ مِنْ خَثْعَمَ.

- وعَرَيْتُه: غَشِيتُهُ، كَعَرَوْتُه.

- و: العِزَةُ، كعِدَةٍ: العُصْبَةُ مِنَ الناسِ

- ج: عِزُونَ.

- وعَزاهُ إلَى أبِيه: نَسَبَهُ إلَيْه. وإنَّهُ لحَسَنُ العِزْوَةِ والعِزْيَةِ، مَكْسُورَتَيْنِ.

- وعَزا هُوَ إلَيْهِ،

- و- لَهُ،

- واعْتَزَى وتَعَزَّى: انْتَسَبَ صِدْقاً أو كَذِباً.

- وَعَزْوَى وتَعْزَى: كَلِمَتَا اسْتِعْطافٍ.

- وعِزْوِيتُ، بالكسرِ: ع.

- وبَنُو عَزْوانَ: حَيٌّ مِنَ الجِنِّ.

- ي: العَزَاءُ: الصَّبْرُ، أَوْحُسْنُهُ،

- كالتَّعْزُوَةِ. عَزِيَ، كَرَضِيَ، عَزَاءً، فَهْوَ عَزٍ، وعَزَّاهُ تَعْزِيَةً.

- وتَعَازَوْا: عَزَّى بَعْضُهُمْ بَعْضاً. وعَزاهُ يَعْزِيهِ، كيَعْزُوهُ.

- والاعْتِزاءُ: الادِّعاءُ، والشِعارُ في الحَرْبِ.

- ويَعْزَى ما كان كذا، كَقَوْلِكَ: لَعَمْرِي لَقَدْ كانَ كَذا.

- و: عَسا الشَّيْخُ يَعْسُو عَسْواً وعُسُوًّا وعُسِيًّا وعَساءً،

- وعَسِـي عَسًى: كَبِرَ،

- و- النَّباتُ عَساءً وعُسُوًّا: غَلُظَ، ويَبِسَ،

- و- اللَّيْلُ: اشْتَدَّتْ ظُلْمَتُهُ.

- والعَسْوُ: الشَّمْعُ.

- وأبُو العَسا: رَجُلٌ.

- ي: عَسَى: فِعْلٌ مُطْلَقاً، أوْ حَرْفٌ مُطْلَقاً، لِلتَّرَجِّي في المحْبُوبِ، والإِشْفاقِ في المَكْرُوهِ،

- واجْتَمَعَا في قَوْلِهِ تَعالَى: {عَسَى أنْ تَكْرَهُوا شَيْئاً}... الآيَةَ، ولِلشَكِّ واليَقينِ، وقَدْ تُشَبَّهُ بِكادَ،

- و- مِنَ اللّهِ: إيجابٌ، وبِمَنْزِلَةِ كانَ في المَثَلِ السائرِ: "عَسَى الغُوَيْرُ أبْؤُساً".

- وعَسِيَ النَّبات عَسًى.

- والعاسِي: النَّخْلُ، والغَسا: لِلبَلَحِ، بالغَيْنِ، وغَلِطَ الجَوْهَرِي.

- والمُعْسِيَةُ، كمُحْسِنَةٍ: الناقَةُ يُشَكُّ أبِها لَبَنٌ أَمْ لا.

- وإنَّهُ لَمَعْساةٌ بِكَذا، أيْ: مَخْلَقَةٌ.

- وأعْسِ به: أخْلِقْ.

- وهو عَسِيٌّ بِهِ،

- وعَسٍ: خَليقٌ.

- وبالعَسَى أنْ تَفْعَلَ: بالحَرَى.

- والمِعْساءُ، كمِكْسالٍ: الجاريَةُ المُرَاهِقَةُ.

- وقولهُ تعالى: {فَهَلْ عَسَيْتُمْ} الآيَةَ، أيْ: هَلْ أْنْتُمْ قَرِيبٌ منَ الفِرارِ.

- و: العَشَا، مَقْصورَةً: سوءُ البَصَرِ باللَّيْلِ والنَّهارِ،

- كالعَشاوةِ، أو العَمَى. عَشِيَ، كَرَضِيَ ودَعا، عَشًى، وهو عَشٍ وأعْشَى، وهي عَشْواءُ.

- وعَشَّى الطَّيْرَ تَعْشِيَةً: أوْقَدَ لَها ناراً لتَعْشَى، فَتُصادَ.

- وتَعاشَى: تَجَاهَلَ.

- وخَبَطَهُ خَبْطَ عَشْواءَ: رَكِبَه على غيرِ بَصيرةٍ.

- والعَشْواءُ: الناقةُ لا تُبْصِرُ أمامَها.

- وعَشا النارَ،

- و- إليها عَشْواً وعُشُوًّا: رآها لَيْلاً من بعيدٍ، فَقَصَدَها مُسْتَضِيئاً،

- كاعْتَشاها،

- و- بها.

- والعُشْوَةُ، بالضم والكسر: تلك النارُ، ورُكوبُ الأمرِ على غيرِ بيانٍ، ويُثَلَّثُ، وبالفتح: الظُّلْمَةُ،

- كالعَشْواءِ، أو ما بين أوَّلِ الليلِ إلى رُبْعِهِ.

- والعِشاءُ: أوَّلُ الظَّلامِ، أو من المَغْرِبِ إلى العَتَمَةِ، أو من زَوالِ الشمسِ إلى طُلُوعِ الفجرِ.

- والعَشِيُّ والعَشِيَّةُ: آخِرُ النَّهارِ

- ج: عَشايا وعَشِيَّاتٌ، والسَّحابُ. ولَقِيتُهُ عُشَيْشَةً وعُشَيْشاناً وعُشَّاناً وعُشَيْشِيَةً وعُشَيْشِياتٍ وعُشَيْشِياناتٍ.

- والعِشْيُ، بالكسر،

- والعَشاءُ، كسَماءٍ: طَعامُ العَشِيِّ

- ج: أعْشِيَةٌ.

- وَعَشِيَ وتَعَشَّى: أَكَلَه، وهو عَشْيانُ ومُتَعَشٍّ.

- وعَشاهُ عَشْواً وعَشْياناً: أطْعَمَه إيَّاهُ،

- كعَشَّاهُ وأعْشاهُ.

- والعَواشِي: الإِبِلُ والغَنَمُ التي تَرْعَى لَيْلاً،

- وبعيرٌ عَشِيٌّ: يُطيلُ العَشاءَ، وهي: بهاءٍ.

- وعَشا الإِبِلَ،

- وعَشَّاها: رَعاها لَيْلاً.

- وعَشِيَ عليه عَشاً، كَرَضِيَ: ظَلَمَهُ،

- و- الإِبِلُ: تَعَشَّتْ، فهي عاشِيَةٌ.

- وعَشَّى عنه تَعْشِيَةً: رَفَقَ به.

- والعُشْوانُ، بالضم: تَمْرٌ، أو نَخْلٌ،

- كالعَشْواءِ.

- وصلاتا العَشِيِّ: الظُّهْرُ والعَصْرُ.

- والعِشاآنِ: المَغْرِبُ والعَتَمَةُ.

- وأعْشَى: أعْطَى.

- واسْتَعْشاهُ: وجدَهُ حائراً،

- و- ناراً: اهْتَدَى بها.

- والعِشْوُ، بالكسر: قَدَحُ لَبَن يُشْرَبُ ساعَةَ تَرُوحُ الغَنَمُ أو بعدَها.

- وعَشا: فَعَلَ فِعْلَ الأعْشَى.

- واعْتَشَى: سارَ وقْتَ العِشاءِ.

- وأعْشَى باهِلَةَ: (عامِرٌ).

- وأعْشَى بني نَهْشَلٍ: (أسْودُ بنُ يَعْفُرَ)، وهَمْدَانَ (عبد الرحمنِ)، وبني أبي رَبيعَةَ، وطِرْوَدٍ، وبني الحِرْمازِ، وبني أسَدٍ وعُكْلٍ، (كَهْمَسٌ)، وابنُ مَعْرُوفٍ (خَيْثَمَةُ)، وبني عُقَيْلٍ، وبني مالِكٍ، وبني عَوْفٍ (ضابِئٌ)، وبني ضَوْزَةَ (عبدُ اللّهِ)، وبنِي جِلاَّنَ (سَلَمَةُ)، وبني قَيْسٍ (أبو بَصيرٍ)،

- والأعْشَى التَّغْلَبِيُّ (النُّعْمانُ): شُعَراءُ. وغيرُهم من العُشْيِ: جماعَةٌ.

- و: العَصا: العُودُ، أُنْثَى

- ج: أعْصٍ وأعْصاءٌ وعُصِيٌّ وعِصِيٌّ.

- وعَصاهُ: ضَرَبَهُ بها.

- وعَصِيَ، كَرَضِيَ: أخَذَها،

- و- بِسَيْفِهِ: أخذَه أخْذَها، أو ضَرَبَ به ضَرْبَه بها،

- كعَصا، كدَعا، عَصاً، أو عَصَوْتُ بالسَّيْفِ، وعَصِيْتُ بالعَصا، أو عكسُه أو كِلاهُما في كِلَيْهِما.

- واعْتَصَى الشجرةَ: قَطَعَ منها عَصاً.

- وعاصانِي فَعَصَوْتُه: ضارَبَنِي بها فَغَلَبْتُه.

- وعَصَّاهُ العَصا تَعْصِيَةً: أعطاهُ إياها.

- وألْقَى عَصاهُ: بَلَغَ موضِعَهُ، وأقامَ، أو أثْبَتَ أوتادَهُ ثم خَيَّمَ.

- وهو لَيِّنُ العَصا: رَفِيقٌ لَيِّنٌ حَسَنُ السِياسةِ، وضَعِيفُها: قليلُ ضَرْبِ الإِبِلِ.

- والعَصا: اللِّسانُ، وعَظْمُ الساقِ، وأفْراسٌ، وجماعةُ الإِسْلام، وشَقُّ العَصا: مُخَالَفَةُ جماعةِ الإِسْلامِ، والخِمارُ للمرأةِ.

- وعَصَوْتُ الجُرْحَ: شَدَدْتُهُ،

- و- القومَ: جَمَعْتُهُم على خَيْرٍ أو شَرٍّ.

- والعصا: فَرَسٌ لِجَذيمةَ.

- والعُصَيَّةُ، كسُمَيَّةَ: أُمُّها، ومنه المَثَلُ: أي بعضُ الأمْرِ من بعضٍ.

- وأعْصَى الكرْمُ: خَرَجَ عِيدانُهُ ولم يُثْمِرْ.

- والعاصِي: العِرْقُ لا يَرْقَأُ، ونَهْرُ حَمَاةَ، واسْمُه: المِيْمَاسُ، والمَقْلُوبُ، لُقِّبَ به لِعِصْيانِهِ، فإنه لا يَسْقِي إلاَّ بالنَّواعِيرِ.

- والعُنْصُوةُ، وتُفْتَحُ عَيْنُها،

- والعِنْصِيَةُ، بالكسر: الخُصْلَةُ من الشَّعَرِ، وذُكِرَ في ع ن ص.

- وهُم عبيدُ العَصا، أي: يُضْرَبُونَ بها.

- ي: العِصْيانُ: خِلافُ الطاعةِ. عَصَاهُ يَعْصِيه عَصْياً ومَعْصِيَةً، وعاصاهُ، فهو عاصٍ وعَصِيٌّ.

- واعْتَصَتِ النواةُ: اشْتَدَّتْ.

- وابنُ أبي عاصِيَة: شاعِرٌ.

- وتَعَصَّى الأمرُ: اعْتاصَ. وكسُمَيَّةَ: بَطْنٌ.

- و: العُـِضْو، بالضم والكسر: كلُّ لَحْمٍ وافِرٍ بِعَظْمِهِ.

- والتَّعْضِيَةُ: التَّجْزِئَةُ، والتَّفْرِيقُ،

- كالعَضْوِ.

- والعِضةُ، كعِدَةٍ: الفِرْقَةُ، والقِطْعَةُ، والكَذِب

- ج: عِضُونَ.

- والعِضُونَ: السِحْرُ، جَمْعُ عِضَهٍ، بالهاءِ، وذُكِرَ.

- ورَجُلٌ عاضٍ، بَيِّنُ العُضُوِّ، كسُمُوٍّ: كاسٍ طَعِمٌ مَكْفِيٌّ.

- و: العَطْوُ: التَّنَاوُلُ، ورَفْعُ الرَّأسِ واليَدَيْنِ.

- وظَبيٌ عُـطُوٌ، مثلثةً وكعَدُوٍّ: يَتَطَاوَلُ إلى الشَّجَرِ لِيَتَنَاوَلَ منه.

- والعَطا، وقد يُمَدُّ: نَوْلُكَ السَّمْحَ، وما يُعْطَى،

- كالعَطِيَّةِ

- ج: أعْطِيَةٌ

- جج: أَعْطِياتٌ.

- ورَجُلٌ وامْرَأةٌ مِعْطاءٌ: كَثِيرُ العَطاءِ

- ج: مَعَاطٍ ومَعَاطِيُّ.

- واسْتَعْطَى وتَعَطَّى: سَأَلَهُ.

- والإِعْطاءُ: المُناوَلَةُ،

- كالمُعاطاةِ والعِطاءِ، والانقِيادُ.

- والتَّعاطِي: التَّناوُلُ، وتَناوُلُ ما لا يَحِقُّ، والتَّنازُعُ في الأخْذِ، والقيامُ عَلَى أطْرافِ أصابعِ الرِجْلَيْنِ مَعَ رَفْعِ اليَدَيْنِ إلَى الشَّيْءِ،

- ومِنْهُ: {فَتَعَاطَى فَعَقَرَ}، ورُكُوبُ الأمرِ،

- كالتَّعَطِّي، أو التَّعاطِي: في الرِفْعَةِ،

- والتَّعَطِّي: في القَبيحِ.

- وعاطَى الصَّبِيُّ أهْلَهُ: عَمِلَ لَهُمْ، وناوَلَهُمْ ما أَرادُوا.

- وهو يُعاطِينِي ويُعْطِينِي: يُنْصِفُنِي، ويَخْدِمُنِي.

- وقَوْسٌ عَطْوَى، كسَكْرَى: سَهْلَةٌ،

- وسَمَّوْا: عَطاءً وعَطِيَّةَ.

- وعَطَّيْتُهُ فَتَعَطَّى: عَجَّلْتُهُ فَتَعَجَّلَ.

- وتَعَاطَيْنا فَعَطَوتُهُ: غَلَبْتُهُ.

- و: عَظاهُ يَعْظُوهُ: ساءَهُ، أوِ اغْتالَهُ فَسَقَاهُ سَمًّا، وصَرَفَه عن الخَيْرِ، واغْتابَهُ، أو تَنَاوَلَهُ بِلِسانِهِ.

- ي: عَظِيَ الجَمَلُ، كَرَضِيَ، عَظًى،

- فهو عَظٍ وعَظْيانُ: انْتَفَخَ بَطْنُهُ من أكْلِ العُنْظُوانِ، لِشَجَرٍ.

- والعَظايَةُ: دُوَيبَّةٌ كسامِّ أبْرَصَ

- ج: عَظاءٌ.

- و: العَفْوُ: عَفْوُ اللّهِ، جَلَّ وعَزَّ عن خَلْقِهِ، والصَّفْحُ، وتَرْكُ عُقُوبَةِ المُسْتَحِقِّ. عَفا عنه ذَنْبَهُ، وعَفَا لَهُ ذَنْبَهُ،

- و- عن ذَنْبِهِ، والمَحْو، والإِمْحاءُ، وأحَلُّ المالِ وأطْيَبُهُ، وخِيارُ الشيءِ وأجْوَدُهُ، والفَضْلُ، والمعروفُ،

- و- من الماءِ: ما فَضَلَ عن الشاربَةِ،

- و- من البِلادِ: ما لا أثَرَ لأَحَدٍ فيها بِمِلْكٍ، وَوَلَدُ الحِمارِ، ويُثَلَّثُ،

- كالعَفا فيهما

- ج: عَفْوَةٌ وعِفاءٌ.

- والعَفْوَةُ: الدِيَةُ.

- ورَجُلٌ عَفُوٌّ عن الذَّنبِ: عافٍ.

- وأعْفاهُ من الأمْرِ: بَرَّأَهُ.

- وعَفَتِ الإِبِلُ المَرْعَى: تَنَاوَلَتْهُ قَرِيباً،

- و- شَعَرُ البَعِيرِ: كَثُرَ، وطالَ فَغَطَّى دُبُرَهُ، وقد عَفَّيْتُهُ وأعْفَيْتُهُ،

- و- أثَرُهُ عفاءً: هَلَكَ،

- و- الماءُ: لم يَطَأْهُ ما يُكَدِّرُهُ،

- و- عليه في العِلمِ: زاد،

- و- الأرضُ: غَطَّاها النَّباتُ،

- و- الصُّوفَ: جَزَّهُ.

- والعافِي: الرائِدُ، والوارِدُ، والطَّويلُ الشَّعَرِ، وما يُرَدُّ في القِدْرِ من مَرَقَةٍ إذا اسْتُعِيرَتْ، والضَّيْفُ، وكُلُّ طالِبِ فَضْلٍ أو رِزْقٍ،

- كالمُعْتَفِي.

- والعَفاءُ، كسَماءٍ: التُّرابُ، والبَياضُ على الحَدَقَةِ، والدُّرُوسُ،

- كالعُفُوِّ والتَّعَفِّي، والمَطَرُ، وبالكسر: ما كَثُرَ من رِيش النَّعامِ، والشَّعَرُ الطويلُ الوافِي.

- وأبو العِفاءِ: الحمارُ.

- والاسْتِعفاءُ: طَلَبُكَ ممن يُكَلِّفُكَ أن يُعْفِيَكَ منه.

- وأعْفَى: أنْفَقَ العَفْوَ من مالِهِ،

- و- اللِّحْية: وفَّرَها.

- وأعْطَيْتُهُ عَفْواً: بغيرِ مسألةٍ.

- وعَفْوَةُ القِدْرِ،

- وعَفاوَتُها، مُثَلَّثَيْنِ: زَبَدُها.

- وناقَةٌ عافِيَةُ اللحْمِ: كثِيرَتُهُ

- ج: عافِياتٌ.

- والمُعَفِّي، كمُحَدِّثٍ: مَن يَصْحَبُكَ ولا يَتَعَرَّضُ لِمَعْرُوفِكَ.

- والعافِيةُ: دِفاعُ اللّه عن العبدِ.

- عافاهُ اللّهُ تعالى من المَكْرُوهِ عِفاءً ومعافاةً وعافِيةً: وَهَبَ له العافِيَةَ من العِلَلِ والبَلاءِ،

- كأَعْفَاهُ.

- والمُعافاةُ: أن يُعافِيَكَ اللّهُ من الناسِ، ويُعافِيَهُمْ منكَ.

- وعَفَّى عليهم الخَيالُ تَعْفِيَةً: ماتُوا.

- واسْتَعْفَت الإِبِلُ اليَبِيسَ،

- واعْتَفَتْه: أخذَتْهُ بمشافِرِها مُسْتَصْفِيَةً.

- و: العَقْوَةُ: شجرٌ، وما حَوْلَ الدارِ والمَحَلَّةِ،

- كالعَقاةِ

- ج: عِقاءٌ.

- وعَقا عَقْواً: احْتَفَرَ البِئْرَ، فأنْبَطَ من جانِبِها،

- كاعْتَقَى،

- و- العَلَمُ: عَلا، وارْتَفَعَ،

- و- الأمرَ: كَرِهَهُ، يَعْقُو ويَعْقِي.

- والمُعَقِّي، كمحدِّثٍ: الحائمُ على الشيءِ، المُرْتَفِعُ كالعُقاب.

- ي: العِقْيُ، بالكسر: ما يَخْرُجُ من بَطْنِ الصَّبِيِّ حِينَ يُولَدُ

- ج: أعْقاءٌ. عَقَى، كَرَمَى، عَقْياً،

- وعَقَّاهُ تَعْقِيَةً: سقاهُ ما يُسْقِط عِقْيَهُ.

- والعِقْيانُ، بالكسر: ذَهَبٌ يَنْبُتُ.

- وأعْقَى: صارَ مُرًّا، أو اشْتَدَّتْ مَرَارَتُهُ،

- و- الشيءَ: أَزالَهُ من فيه لمرَارَتِهِ.

- وعَقَّى بِسَهْمِهِ تَعْقِيَةً: رَمَى به في الهواءِ،

- و- الطائِرُ: ارْتَفَعَ في طَيَرَانِهِ.

- ومن أَيْنَ عُقِّيتَ، بالضم،

- واعْتُقِيتَ، أي: أُتِيتَ.

- و: العُكْوَةُ، بالضم ويُفْتَحُ: النُّونَةُ، والوَسَطُ، وأَصْلُ اللِّسانِ، وأَصْلُ الذَّنَبِ، وعَقَبٌ يُشَقُّ فيُفْتَلُ فَتْلَتَيْنِ كالمِخْراقِ، والحُجْزَةُ الغَليظَةُ، وغِلَظُ كلِّ شيءٍ، ومُعْظَمُه

- ج: عُكاً وعِكاءٌ، وبالفتح: شاعِرٌ تَمِيمِيٌّ.

- وعَكا الذَّنَبَ يَعْكُوهُ: عَطَفَهُ إلى العُكْوةِ، وعَقَدَهُ،

- و- بإزاره: أعْظَمَ حُجْزَتَه وغَلَّظَها،

- و- الإِبِلُ: غَلُظَتْ وسَمِنَتْ،

- و- بِخُرْئِهِ: خَرَجَ بعضٌ وبَقِيَ بعضٌ،

- و- الدُّخانُ: تَصَعَّدَ،

- و- الفَحْلُ الناقةَ: أَلْقَحَها،

- و- على قومِهِ: عَطَفَ،

- و- فلاناً في الحديدِ: قَيَّدَهُ وشَدَّهُ.

- وإبِلٌ مِعْكاءٌ، بالكسر: سَمِينَةٌ، أو كثيرةٌ. رَأْسُ ذا عندَ عُكْوةِ ذا.

- والأعْكَى: الشديدُ العُكْوَةِ، والغليظُ الجَنْبَيْنِ.

- وشاةٌ عَكْواءُ: بَيْضاءُ الذَّنَبِ وسائِرُها أسْودُ، خاصٌّ بالأنْثَى.

- وعَكَّى على سَيْفِه ورُمْحِه تَعْكِيَةً: شَدَّ عليهما عِلْباءً رَطْباً.

- والعَكِيُّ، كَغَنِيٍّ: اللَّبَنُ المَخْضُ، ووَطْبُه.

- ي: عَكَى بإزارِهِ يَعْكِي عَكْياً: أَغْلَظَ مَعْقِدَهُ،

- و- زَيْدٌ: ماتَ،

- كعَكَّى وأَعْكَى.

- والعاكي: المَيِّتُ، والذي يَبيعُ العُكَا، جَمْعُ عُكْوَةٍ،

- والمُولَعُ بِشُرْبِ العَكِيِّ، لسَوِيقِ المُقْلِ.

- وأَعْكاه: أوْثَقَهُ.

- و: عُلْوُ الشيءِ، مثلثةً،

- وعُلاوَتُه، بالضم،

- وعالِيَتُه: أَرْفَعُه.

- عَلا عُلُوًّا، فهو عَلِيٌّ،

- وعَلِيَ، كَرَضِيَ،

- وتَعَلَّى وعَلاهُ،

- و- به،

- واسْتَعْلاهُ واعْلَوْلاهُ وأعْلاهُ وعَلاَّهُ وعالاهُ

- و- به: صَعِدَهُ.

- والحُروفُ المُسْتَعْلِيَةُ: صَغَقَ ضَخْطَظٍ. وكسماءٍ: الرِّفْعَةُ، واسمٌ.

- وعَلا النَّهارُ: ارْتَفَعَ،

- كاعْتَلَى واسْتَعْلَى.

- وعَلا الدَّابَّةَ: رَكِبَها.

- وأعْلَى عنه: نَزَلَ.

- وأعْلَى عنه: نَزَلَ.

- وَعَلِيَ في المَكَارِمِ، كَرَضِيَ، عَلاءً، وعَلاَ علُوًّا.

- ورجلٌ عالِي الكَعبِ: شريفٌ.

- والمَعْلاةُ: كَسْبُ الشَّرَفِ، ومَقْبَرَةُ مكةَ بالحَجونِ،

- وة باليمامةِ،

- وع قُرْبَ بَدْرٍ.

- وعِلْيَةُ الناسِ،

- وعِلْيُهم، مَكْسورَيْنِ: جِلَّتُهُم.

- وعَلاَ به وأَعْلاهُ وعَلاَّهُ: جَعَلَهُ عالِياً.

- والعالِيَةُ: أَعْلَى القَناةِ، أو رأسُهُ، أو النِّصْفُ الذي يَلِي السِّنانَ، وما فَوْقَ نَجْدٍ إلى أرضِ تِهامَةَ إلى ما وَراءَ مكةَ، وقُرًى بظاهِرِ المدينةِ،

- وهي: العَوالِي،

- والنِّسْبَةُ: عالِيٌّ وعُلْوِيٌّ، بالضم نادِرَةٌ.

- وعالَى وأَعْلَى: أتاها.

- والعِلاوَةُ، بالكسر: أعْلَى الرَّأْسِ أو العُنُقِ، وما وُضِعَ بين العِدْلَيْنِ،

- و- من كلِّ شيءٍ: ما زادَ عليه، وفَرَسٌ.

- والعَلْياءُ: السَّماءُ، ورَأْسُ الجَبَلِ، والمكانُ العالِي، وكلُّ ما عَلاَ من شيءٍ، والفَعْلَةُ العالِيَةُ.

- وعُلْيا مُضَرَ، بالضم والقَصْرِ: أَعْلاها.

- وعَلَّى المَتاعَ عنِ الدَّابَّةِ تَعْلِيَةً: نَزَّلَه،

- و- الكِتابَ: عَنْوَنَهُ،

- كعَلْوَنَهُ عَلْوَنَةً وعُلْواناً.

- وعالَوْا نَعِيَّهُ: أَظْهَرُوهُ.

- والعِلْيانُ، بالكسر: الضَّخْمُ، والطَّوِيلُ، والمَتاعُ، والناقةُ المُشْرِفَةُ،

- و- من الأصْواتِ: الجَهيرُ،

- كالعِلِّيانِ، بكسرتين وشدِّ اللامِ فيهما، وذَكَرُ الضِّباعِ، وبالضم: عُنْوانُ الكِتابِ.

- والعَلايَةُ: ع، وكلُّ موضِعٍ مُرْتَفِعٍ،

- كالعَلْيِ، كظَبْيٍ.

- والعَلِيُّ: الشديدُ القوِيُّ. وبه سُمِّيَ.

- والعَلاةُ: السَّنْدانُ، وحَجَرٌ يُجْعَلُ عليه الأقِطُ، وكالعُلْبَةِ يُجْعَلُ حَوْلَها الخِثْيُ، ويُحْلَبُ بها، والناقةُ المُشْرِفَةُ، وفرسٌ، وجبلٌ.

- وعِلِّيُّونَ، جمعُ عِلِّيٍّ: في السماءِ السابِعةِ، تَصْعَدُ إليه أرْواحُ المُؤْمِنِينَ.

- ويَعْلَى بنُ أُمَيَّةَ،

- ومُعَلَّى بنُ أبي أسدٍ: صَحابيَّان.

- ويِعْلَى، بكسر المُثناةِ التحتيةِ: امرأةٌ،

- وعُبَيْدُ بنُ يِعْلَى: تابِعِيٌّ.

- وأخَذَهُ عَلْواً: عَنْوَةً.

- والتَّعالِي: الارْتفاعُ، إذا أمَرْتَ منه، قُلْتَ: تَعالَ، بفتح اللامِ، ولَها: تَعالَيْ.

- وتَعَلَّى: عَلاَ في مُهْلَةٍ،

- و- المرأةُ من نِفاسِها أو مَرَضِها: سَلِمَتْ.

- وأتَيْتُه من عَلِ، بكسر اللامِ وضَمِّها،

- ومِنْ عَلَى،

- ومِنْ عالٍ، أي: مِنْ فَوْقُ.

- وعالِ عَلَيَّ، أي: احْمِلْ.

- والعُلِّيَّةُ، بالضم والكسرِ: الغُرْفَةُ

- ج: العَلالِي.

- والمُعَلَّى، كمُعَظَّمٍ: سابعُ سِهامِ المَيْسِرِ، وفَرَسُ الأشْعَرِ، وغَلِطَ الجوهرِيُّ فَكَسَرَ لامَهُ وبِكَسْرِ اللامِ: الذي يأتي الحَلُوبَةَ من قِبَلِ يَمينها، وفَرَسٌ.

- ويُعَيْلَى: رَجُلٌ.

- والمُعْتَلِي: الأسَدُ.

- وعُلَيُّ بنُ رَباحٍ، كسُمَيٍّ،

- وعَلْيانُ، بالفتح،

- وعُلَيَّانُ، بالضم وشَدِّ الياءِ،

- وإبراهيمُ ابنُ عُلَيَّةَ، كسُمَيَّةَ: مُحَدِّثونَ.

- والعُلَى، كهُدًى: د بِناحِيَةِ وادِي القُرَى،

- وع بديارِ غَطَفَانَ، ورَكِيَّاتٌ بديارِ كِلابٍ.

- وكسَماءٍ: ع بالمَدِينَةِ.

- وسِكَّةُ العَلاءِ: ببُخاراءَ.

- وكُورَةُ العَلاتَيْنِ: بِحِمْصَ.

- والعَلْواءُ: القِصَّةُ العالِيَةُ، وبلا لامٍ: امْرَأةٌ، وفرَسانِ.

- والعِلِيُّ، بكَسْرَتَيْنِ: العُلُوُّ.

- ي: عَلَى السَّطْحَ يَعْلِيهِ عَلْياً وعُلِيًّا: صَعِدَهُ.

- وعَلَى: حَرْف، وعن سِيبَوَيْهِ: اسْمٌ للاسْتِعلاءِ: {وعَلَيْها وعلى الفُلْكِ تُحْمَلُونَ}،

- والمُصاحَبَةِ كَمَعْ: {وآتَى المالَ عَلَى حُبِّهِ}،

- والمُجاوَزَةِ:

إذَا رَضِيَتْ علي بنُو قُشَيْرٍ

- والتَّعْليلِ كاللاَّمِ: {ولتُكَبِّرُوا اللّهَ على ما هَدَاكُمْ}،

- والظَّرْفِيَّةِ: {ودَخَلَ المَدِينَةَ على حِينِ غَفْلَةٍ}،

- وبمعنى من: {إذا اكْتَالُوا على الناسِ يَسْتَوْفونَ}،

- والباءِ: {عَلَى أن لاَّ أَقُولَ عَلَى اللّهِ إلاَّ الحَقَّ}،

- والاسْتِدراكِ: فلانٌ جَهَنَّمِيٌّ عَلَى أنه لا يَيْأَسُ من رحمةِ اللّهِ،

- وتكونُ زائدةً للتَّعويضِ، كقولِهِ:

إنَّ الكَرِيمَ وأبِيكَ يَعْتَمِلْ **** إن لم يَجِدْ يوماً عَلَى مَنْ يَتَّكِلْ

أي من يَتَّكِلُ عليه، فَحَذَفَ "عليه" وزادَ "عَلى" قَبْلَ الموصولِ عِوَضاً، - وتكونُ اسْماً بمعنى فُوَيْقٍ:

غَدَتْ من عَلَيْهِ بَعْدَما تَمَّ ظِمْؤُها.

- وعَلَيْكَ زَيْداً: الْزَمْهُ.

- ي: عَمِي، كَرَضِيَ، عَمًى: ذهبَ بَصَرُهُ كُلُّهُ،

- كاعْمايَ يَعْمايُ اعْمِياءً، وقد تُشَدَّدُ الياءُ، وتَعَمَّى،

- فهو أعْمَى وعَمٍ، مِْ عُمْيٍ وعُمْيانٍ وعُماةٍ، كأَنَّهُ جَمْعُ عامٍ، وهي عَمْياءُ وعَمِيَةٌ وعَمْيَةٌ.

- وعَمَّاهُ تَعْمِيَةً: صَيَّرَهُ أعْمَى،

- و- معنى البيْتِ: أَخْفاهُ.

- والعَمَى أيضاً: ذهابُ بَصَرِ القَلْبِ، والفِعْلُ والصِّفَةُ مِثْلُه في غيرِ افْعالَّ. وتقولُ: ما أعْماهُ، في هذه دون الأولى.

- وتَعامَى: أظْهَرَهُ.

- والعَماءَةُ والعَمايَةُ والعَمِيَّةُ، كغَنِيَّةٍ ويضمُّ: الغوايَةُ، واللَّجَاجُ.

- والعُمِّيَّةُ، بالكسر والضم مُشَدَّدتي الميم والياءِ: الكِبْرُ، أو الضَّلالُ.

- وقُتلَ عِمِّيًّا، كرِمِّيًّا: لم يُدْرَ مَنْ قَتَلَهُ.

- والأعْماءُ: الجُهَّالُ، جمع أعْمَى، وأغْفالُ الأرضِ التي لا عِمارَةَ بها،

- كالمَعامِيِ، والطِوالُ من الناس.

- وأعْماءٌ عامِيَةٌ: مُبالَغَةٌ.

- ولَقِيتُه صَكَّةَ عُمَيٍّ كسُمَيٍّ،

- وعُمْيٍ في الشِعْر،

- وأعْمَى، أي: في أشَدِّ الهاجِرَةِ حَرًّا.

- أو عُمَيٌّ: اسمٌ لِلحَرِّ، أو رجلٌ كان يُفْتِي في الحَجِّ، فجاءَ في ركْبٍ، فَنَزَلُوا مَنْزِلاً في يومٍ حارٍّ، فقال: من جاءَتْ عليه هذه الساعةُ من غَدٍ وهو حَرامٌ، بَقِيَ حَراماً إلى قابِلٍ. فَوَثَبُوا حتى وافَوُا البَيْتَ من مَسِيرَةِ لَيْلَتَيْنِ جادِّينَ، أو اسمُ رجلٍ أغارَ على قَوْمٍ ظُهْراً، فاجْتاحَهُمْ.

- والعَمَاءُ: السَّحابُ المُرْتَفِعُ، أو الكَثِيفُ، أو المُمْطِرُ، أو الرَّقِيقُ، أو الأسْوَدُ، أو الأبْيَضُ، أو هو الذي هَرَقَ ماءَهُ.

- وعَمَى يَعْمِي: سَالَ،

- و- المَوْجُ: رَمَى بالقَذَى،

- و- البَعِيرُ بِلُغامِهِ: هَدَرَ فَرَمَى به على هامتِهِ، أو أيًّا كان.

- واعْتَمَاهُ: اخْتارَهُ،

- والاسم: العِمْيَةُ، وقَصَدَهُ.

- والأعْمَيانِ: السَّيْلُ، والحَريقُ، أو واللَّيْلُ، أو والجَمَلُ الهائجُ.

- وتَرَكْناهُمْ عُمَّى، كرُبَّى: إذا أشْرَفوا على الموتِ.

- وعَمايَةُ: جبلٌ، وثَنَّاهُ الشاعِرُ،

- فقال عَمَايَتَيْنِ.

- وعَما واللّهِ: كأَمَا واللّهِ.

- وأعْماهُ: وجَدَه أعْمَى.

- والعَمَى: القامَةُ، والطُّولُ، والغُبارُ.

- والعامِيَةُ: البَكَّاءَةُ.

- والمُعْتَمِي: الأسَدُ.

- و: العَمْوُ: الضلالُ، والذِلَّةُ، والخُضُوعُ

- ج: أعْماءٌ.

- و: عَنَوْتُ فيهم عُنُوًّا وعَنَاءً: صِرْتُ أسيراً،

- كعَنِيتُ، كَرَضِيتُ، وخَضَعْتُ، وأعْنَيْتُه أنا،

- و- الشَّيْءَ: أبْدَيْتُه،

- و- به: أخْرَجْتُه.

- والعَنْوَةُ: الاسم منه، والقَهْرُ، والمَوَدَّةُ، ضِدٌّ.

- والعَوانِي: النساءُ، لأَنَّهُنَّ يُظْلَمْنَ فلا يَنْتَصِرْنَ.

- والتَّعْنِيَةُ: الحَبْسُ، وأخْلاطٌ من بَوْلٍ وبَعَرٍ يُطْلَى بها البَعيرُ الجَرِبُ،

- كالعَنِيَّةِ، وطَلْيُ البَعيرِ بها.

- والأَعْناءُ من السماءِ: نَواحِيها،

- و- مِنَ القَوْمِ: مِنْ قَبائِلَ شَتَّى، واحِدُهُما: عِنْوٌ، بالكسر.

- وعَنَتِ الأرضُ بالنَّباتِ: أظْهَرَتْه،

- كأَعْنَتْه،

- و- الكلْبُ للشَّيْءِ: أتاهُ فشَمَّه،

- و- القِرْبَةُ بماءٍ كثيرٍ: لم تَحْفَظْه، فَظَهَرَ،

- و- به أُمُورٌ: نَزَلَتْ،

- و- الأمْرُ عليه: شَقَّ.

- والعانِي: الأَسيرُ، والدَّمُ السائِلُ.

- وعُنْوانُ الكِتابِ: سِمَتُه،

- كمُعَنَّاهُ، وقد عَنْوَنْتُه.

- ي: عَناهُ الأَمْرُ يَعْنِيهِ ويَعْنُوه عِنايَةً وعَنايَةً وعُنِيَّاً: أَهَمَّه.

- واعْتَنَى به: اهْتَمَّ. وعُنِيَ، بالضم، عِنايَةً، وكرضِيَ قَليلٌ، فهو به عَنٍ.

- وعَنِيَ الأمْرُ يعنَى: نَزَلَ، وحَدَثَ،

- و- فيه الأكْلُ: نَجَعَ، يَعني، كَيَرْمِي ويَرْضَى،

- و- الأرضُ بالنَّباتِ: أَظْهَرَتْه،

- و- بالقَوْلِ كذا: أرادَ.

- ومَعْنَى الكلامِ ومَعْنِيُّه ومَعْناتُه ومَعْنِيَّتُه: واحِدٌ.

- وعَنَى عَناءً،

- وتَعَنَّى: نَصِبَ، وأَعْناهُ وعَنَّاهُ.

- والعَنْيَةُ، بالفتح: العَناءُ.

- وتَعَنَّاها: تَجَشَّمَها.

- وعَناءٌ عانٍ ومُعَنٍّ: مُبالَغَةٌ.

- وعاناهُ: شاجَرَهُ، وقاساهُ،

- كتَعَنَّاهُ.

- والعُنْيانُ: العُنْوانُ. وقد أعْناهُ وعَنَّاهُ وعَنَّنَه.

- وعَنِيَ، كَرَضِيَ: نَشِبَ في الإِسارِ.

- والمُعَنَّى، كمُعَظَّمٍ: فَرَسٌ.

- وما يُعانُونَ مالَهُمْ: ما يَقُومُونَ عليه.

- و: عَوَى يَعْوِي عَيًّا وعُواءً، بالضم، وعَوَّةً وعَوِيَّةً: لَوَى خَطْمَهُ، ثم صَوَّتَ، أو مدَّ صَوْتَه ولم يُفْصِحْ،

- و- الشيءَ: عَطَفَه،

- كاعْتَوَى فيهما،

- و- الرجلُ: بَلَغَ ثَلاثِينَ سنةً، فَقَوِيَتْ يَدُه،

- فَعَوَى يَدَ غَيْرِهِ، أي: لَواها شَديداً،

- و- البُرَةَ والقَوْسَ: عَطَفَها،

- كعَوَّاها فانْعَوَى،

- و- عَنِ الرَّجُل: كَذَّبَ، ورَدَّ،

- و- إلى الفِتْنَةِ: دَعا.

- والعَوَّاءُ، ويُقْصَرُ: الكَلْبُ، والاسْتُ،

- كالعُوَّةِ، بالضم والفتح، ومَنْزِلٌ لِلقَمَر خَمْسَةُ كواكِبَ، أو أربعةٌ، كأَنَّها كِتابَةُ ألِفٍ، والنابُ من الإِبِلِ.

- واسْتَعْواهُمْ: اسْتَغَاثَ بهم.

- والمُعاوِيَةُ: الكَلْبَةُ، وجِرْوُ الثعْلَبِ، وبِلا لامٍ: ابنُ أبي سفيانَ الصَّحابِيُّ.

- وأبو مُعاوِيَةَ: الفَهْدُ، وتَصْغيرُها: مُعَيْوَةٌ ومُعَيَّةٌ ومُعَيِّيَةٌ. ومَعْوِيَةُ، بالفتح وسكونِ العينِ: ابنُ امرِئِ القيسِ بنِ ثَعْلَبَةَ.

- وعَا وعَوْ وعَايْ: زَجْرٌ للضَئينِ، والفِعْلُ: عاعَى يُعاعِي مُعاعاةً، وعَوْعَى يُعَوْعِي وعَيْعَى يُعَيْعِي عَيْعاةً وعَيْعاءٌ.

- وعَوَّةُ: اسمٌ.

- وأَعْواءٌ وعُوَيٌّ، كسُمَيٍّ: مَوْضِعانِ.

- وعاواهُمْ: صايَحَهُمْ.

- وتَعاوَوْا عليه: اجتمعوا.

- و: العِهْوُ، بالكسر: الجَحْشُ، والجَمَلُ النَّبِيلُ الثَّبَجِ اللَّطيفُهُ، وهو مع ذلك شديدٌ.

- وأَعْهَى: وَقَعَتْ في مالِهِ العاهَةُ.

- ي: عَيَّ بالأمْرِ، كرَضِيَ،

- وتَعايا واسْتَعْيا وتَعَيَّا: لم يَهْتَدِ لِوَجْهِ مُرادِهِ، أو عَجَزَ عنه، ولم يُطِقْ إحْكامَه، وهو عَيَّانُ وعاياءُ وعَيٌّ وعَيِيٌّ، وجَمْعُه: أعْياءٌ وأعْيِياءُ.

- وعَيِيَ في المَنْطِقِ، كَرَضِيَ، عِيًّا، بالكسر: حَصِرَ.

- وأَعْيا الماشي: كَلَّ،

- و- السَّيْرُ البعيرَ: أكَلَّهُ.

- وإبِلٌ مَعايَا ومَعايٍ: مُعْيِيَةٌ.

- وفَحْلٌ عَياءٌ وعَياياءُ: لا يَهْتَدِي للضِّرابِ، أو لم يَضْرِب قَطُّ، وكذا الرجلُ

- ج: أعْياءٌ، على حذفِ الزائِدِ.

- وداءٌ عَياءٌ: لا يُبْرَأُ منه، وأعْياهُ الداءُ.

- والمُعاياةُ: أنْ تَأتِيَ بكلامٍ لا يُهْتَدَى له،

- كالتَّعْيِيَةِ.

- والأعْيِيَّةُ، كأُثْفِيَّةٍ: ما عايَيْتَ به.

- وبنو عَياءٍ: حَيٌّ من جَرْمٍ.

- وعَيْعايَة: من عَدْوانَ.

- والمُعَيَّا، كمُعَظَّمٍ: ع.

- وعَيايَةُ: حَيٌّ.

- وعَيِيتُه، كَرَضِيتُه: جَهِلْتُه.

- والعَيُّ بنُ عَدْنانَ: أخُو مَعَدٍّ.


فَصْلُ الغَيْن

- ي: الغَبْيَةُ: المَطَرَةُ غيرُ الكثيرَةِ، أو الدُّفْعَةُ الشديدةُ، والصَّبُّ الكثيرُ من الماءِ والسِّياطِ،

- و- من التُّرابِ: ما سَطَعَ من غُبارِهِ،

- كالغِباءِ.

- وشجرةٌ غَبْياءُ: مُلْتَفَّةٌ، وغُصْنٌ أغْبَى.

- والتَّغْبِيَةُ: السَّتْرُ، وتَقْصيرُ الشَّعَرِ، واسْتِئْصالُهُ.

- وجاءَ على غَبِيَةِ الشمسِ، أي: غَيْبَتِها.

- و: غَبَا الشيءَ،

- و- عنه غَباً وغَباوَةً: لم يَفْطِنْ له، وهو غَبِيٌّ،

- و- الشيءُ منه: خَفِيَ.

- وفيه غَبْوَةٌ وغُبُوَّةٌ وغُبِيٌّ، كصُلِيٍّ: غَفْلَةٌ.

- والغَباءُ: الخَفاءُ من الأرضِ.

- ي: الغَاتِيَةُ: المَرْأةُ البَلْهاءُ.

- و: الغُثاءُ، كغُرابٍ وزُنَّارٍ: القَمْشُ، والزَّبدُ، والهالِكُ، والبالِي من ورَقِ الشجرِ المُخالِطِ زَبَدِ السَّيْلِ.

- غَثَا الوادِي غَثْواً.

- ي: وغَثَى يَغْثِي غَثْياً،

- و- السَّيْلُ المَرْتَعَ: جَمَعَ بَعْضَهُ إلى بعضٍ، وأَذْهَبَ حَلاوَتَهُ،

- كأَغْثَى،

- و- الكلامَ يَغثِيهِ ويَغْثاهُ: خَلَطَه،

- و- المالَ والناسَ: خَبَطَهُمْ، وضَرَبَ فيهم،

- و- النَّفْسُ غَثْياً وغَثَياناً: خَبُثَتْ،

- و- السماءُ بالسَّحابِ: غَيَّمَتْ.

- وغَثِيَتِ الأرضُ بالنَّباتِ، كَرَضِيَ: كَثُرَ فيها.

- والأغْثَى: الأسَدُ.

- و: الغُدْوَةُ، بالضمِّ: البُكْرةُ، أو ما بينَ صلاةِ الفجرِ وطُلوعِ الشمسِ،

- كالغَداةِ والغَدِيَّةِ

- ج: غَدَواتٌ وغَدِيَّاتٌ وغَدايا وغُدُوٌّ، أو لا يقالُ غَدايا إلاَّ مَعَ عَشايا.

- وغَدا عليه غُدُوًّا وغُدْوَةً، بالضم،

- واغْتَدَى: بَكَّرَ.

- وغاداهُ: باكَرَهُ.

- والغَدُ: أصْلُهُ غَدْوٌ، وهو غَدِيٌّ وغَدَوِيٌّ.

- والغادِيَةُ: السَّحابَةُ تَنْشَأُ غُدْوَةً، أو مَطْرَةُ الغَداةِ.

- والغَداءُ: طعامُ الغُدْوَةِ

- ج: أغْدِيَةٌ.

- وتَغَدَّى: أَكَلَ أوَّلَ النهارِ،

- كغَدِيَ، كَرَضِيَ. وغَدَّيْتُه تَغْدِيَةً، فهو غَدْيانُ، وهي غَدْيا.

- وأبو الغادِيَةِ: يَسَارُ بنُ سَبُعٍ، صَحابِيٌّ.

- والغادِي: الأَسَدُ.

- والغَدَّاءُ بنُ كَعْبٍ، مُشَدَّدٌ.

- وما تَرَكَ من أبيهِ مَغْدًى ولا مَراحاً،

- ومَغْداةً ولا مَراحَةً: شَبَهاً.

- والغَدَويُّ، كعَرَبِيٍّ: كُلُّ ما في بُطونِ الحَوامِلِ، أو خاصٌّ بالشاءِ، أو أنْ يُباعَ البعيرُ أو غيرُهُ بما يَضْرِبُ الفَحْلُ، أو أْن تُباعَ الشاةُ بما نَزَا به الكَبْشُ،

- و: ك- الغَذِيِّ والغَذَوِيِّ في الكلِّ.

- والغَذِيُّ، كغَنِيٍّ: السَّخْلَةُ

- ج: غِذاءٌ.

- والغِذاءُ، ككِساءٍ: ما به نَماءُ الجِسْمِ وقِوامُهُ. غَذاهُ غَذْواً وغَذَّاهُ واغْتَذَى وتَغَذَّى.

- والغَذَا، مَقْصورَةً: بَوْلُ الجَمَلِ.

- وغَذَاهُ،

- و- به: قَطَعَه،

- كغَذَّاهُ، وانْقَطَعَ، وسالَ، وأسْرَعَ،

- و- العِرْقُ: سالَ دَماً، كغَذَّى تَغْذِيَةً.

- والغَذَوانُ، مُحَرَّكةً: الفَرَسُ النَّشِيطُ المُسْرِعُ، والسَّلِيطُ الفاحِشُ، وهي: بهاءٍ، وماءٌ بينَ البَصْرَةِ والمدينةِ.

- واسْتَغْذاهُ: صَرَعَهُ فَشَدَّ صَرْعَهُ.

- والغاذِيَةُ: عِرْقٌ.

- وهو غاذِي مالٍ: مُصْلِحُه، وسائِسُه.

- والتَّغْذِيَةُ: التَّرْبِيَةُ.

- ي: غَذَيْتُه: غَذَوْتُه، ولم يَعْرِفْه الجوهري، فَأَنْكَرَهُ.

- و: غَرَا السِّمَنُ قَلْبَه: لَزِقَ به، وغَطَّاهُ،

- و- الجِلْدَ: ألْصَقَه بالغِراءِ. وقَوْسٌ مَغْرُوَّةٌ ومَغْرِيَّةٌ.

- وغَرِيَ به، كرَضِيَ، غَراً وغِراءً: أُولِعَ،

- كأُغْرِيَ به وغُرِيَ، مضمومتينِ،

- و- الغَدِيرُ: بَرَدَ ماؤُه.

- وأَغْرَاهُ به والاسم: الغَرْوَى - : ولَّعَه،

- و- بينهُم العَدَاوَةَ: ألْقاها، كأَنَّه ألْزَقَها بهمْ.

- والغَرَا: ما طُلِيَ به، أو لُصِّقَ به، أو شيءٌ يُسْتَخْرَجُ من السَّمَكِ،

- كالغِراءِ، ككِساءٍ، ووَلَدُ البَقَرَةِ، وكلُّ مَوْلُودٍ، والمَهْزولُ،

- كالغَراةِ

- ج: أغْراءٌ، والحُسْنُ. وكغَنِيٍّ: الحَسَنُ مِنَّا ومن غيرِنا، والبِناءُ الجَيِّدُ،

- ومنه الغَرِيَّانِ: بِناآنِ مَشْهورانِ بالكوفةِ،

- ولا غَرْوَ ولا غَرْوَى: لا عَجَبَ.

- ورجلٌ غِراءٌ، ككِساءٍ: لا دابَّةَ له.

- وغارَى بينَ الشيئينِ: وَالَى،

- و- فُلاناً: لاجَّهُ.

- والتَّغْرِيَةُ: التَّطْلِيَةُ.

- والغُراوَى، كالرُّغامَى: الرَّغْوَةُ

- ج: بالفتح. وكغَنِيَّةٍ: ع. وكسُمَيَّةَ: ماءٌ لِغَنِيٍّ. وكسُمَيٍّ: ماءٌ قُرْبَ أَجَأ.

- و: غَزَاهُ غَزْواً: أرادَهُ، وطَلَبَه، وقَصَدَه،

- كاغْتَزاهُ،

- و- العَدُوَّ: سارَ إلى قتالِهِمْ وانْتِهابِهِم غَزْواً وغَزَوَاناً وغَزاوَةً، وهو غازٍ

- ج: غُزًّى وغُزِيٌّ، كدُلِيٍّ. والغَزِيُّ، كَغَنِيٍّ: اسمُ جَمْعٍ.

- وأَغْزاهُ: حَمَلَهُ عليه،

- كغَزَّاهُ، وأمْهَلَه، وأخَّرَ ما لَهُ عليه من الدَّيْنِ،

- و- الناقَةُ: عَسُرَ لِقاحُها،

- و- المرأةُ: غَزَا بَعْلُها.

- ومَغْزَى الكلامِ: مَقْصِدهُ.

- والمَغازِي: مَناقِبُ الغُزاةِ.

- وناقَةٌ مُغْزِيَةٌ: زادَتْ على السَّنَةِ شَهْراً في الحَمْلِ.

- وغَزْوِي كذا: قَصْدِي.

- وغَزْوانُ: مَحَلَّةٌ بِهَراةَ، وجَبَلٌ بالطائِفِ، ورجلٌ،

- وسَمَّوْا: غازِيَةَ وغَزِيَّةَ، كغَنِيَّةٍ وكسُمَيَّةَ وسُمَيٍّ.

- وابنُ غَزْوٍ، كدَلْوٍ: مُحَدِّثٌ.

- وربيعةُ بنُ الغازي: تابِعِيٌّ.

- واغْتَزَى بفُلانٍ: اخْتَصَّ به من بينِ أصحابِه.

- و: غَسَا الليلُ غُسُوًّا: أظْلَمَ،

- كَأَغْسى.

- والغَساةُ: البَلَحُ

- ج: غَسًا وغَسَياتٌ.

- والغَسْوَةُ: النَّبِقَةُ

- ج: غَسْوٌ.

- ي: غَسِيَ الليلُ، كَرَضِيَ: أظْلَمَ.

- وأغْساهُ الليلُ: ألْبَسَه ظَلامَهُ.

- ي: غُشِيَ علي، كعُنِيَ، غَشْياً وغَشَياناً: أُغْمِيَ، فهو مَغْشِيٌّ عليه، والاسم: الغَشْيَةُ.

- {ومن فَوْقهمْ غَواشٍ}، أي: أغْماءٌ،

- وعَلَى بَصَرِهِ وقَلْبِهِ غَشْوَةٌ وغَشاوَةٌ، مُثَلَّثَتَيْنِ،

- وغاشِيَةٌ وغُشْيَةٌ وغُشايَةٌ، مَضْمومتينِ،

- وغِشايَةٌ: غطاءٌ. وغَشَّى اللّهُ على بَصَرِهِ تَغْشِيَةً، وأغْشَى وغَشِيَهُ الأمرُ، وتَغَشَّاهُ وأَغْشَيْتُه إيَّاهُ، وغَشَّيْتُه.

- والغاشِيَةُ: القِيامَةُ، والنارُ، وقَميصُ القَلْبِ، وجِلْدٌ أُلْبِسَ جَفْنَ السيفِ من أسْفَلِ شارِبِهِ إلى نَعْلِهِ، أو ما يَتَغَشَّى قَوائِمَهُ من الأسْفارِ، وداءٌ في الجوفِ، والسُّؤَّالُ يأْتُونَكَ، والزُّوَّارُ، والأَصْدِقاءُ يَنْتابُونَكَ، وحَديدَةٌ فَوْقَ مُؤَخِّرَةِ الرَّحْلِ،

- وغِشاءُ القَلْبِ والسَّرْجِ والسيفِ وغيرِهِ: ما تَغَشَّاهُ.

- و: الغَشْواءُ: فَرَسٌ م،

- و- من المَعْزِ: التي تَغَشَّى وجْهَها بياضٌ.

- وفَرَسٌ أغْشَى: كذلك.

- والغَشْوُ: النَّبْقُ.

- وغَشِيَهُ بالسَّوْطِ، كَرَضِيَهُ: ضَرَبَهُ،

- و- فُلاناً: أتاهُ،

- كغَشَاهُ يَغْشوهُ،

- و- فُلانَةَ: جامَعَها.

- واسْتَغْشَى ثَوْبَهُ،

- و- به: تَغَطَّى به كَيْلاَ يَسْمَعَ ولا يَرَى.

- وكسُمَيٍّ: ع.

- ي: الغَضاة: شجرةٌ م،

- ج: الغَضَى، ومنه: ذِئْبُ غَضًى،

- وأرضٌ غَضْياءُ: كثيرَتُهُ.

- وبعيرٌ غاضٍ: يَأْكُلُهُ، وإبِلٌ غاضِيَةٌ وغَواضٍ.

- وبعيرٌ غَضٍ: اشْتَكَى بَطْنَهُ من أكْلِها، وإبِلٌ غَضِيَةٌ وغَضايا، وقد غَضِيَتْ غَضًى.

- والغَضْياءُ: مُجْتَمَعُها، ويُقْصَرُ،

- وغَضْيا، كَسَلْمَى: مِئةً من الإِبِلِ.

- وغَضْيانُ: ع.

- والغاضِيَةُ: المُظْلِمَةُ، والمُضِيئَةُ، ضِدٌّ، والعظِيمةُ من النِّيرانِ.

- وتَغَاضَى عنه: تَغَافَلَ.

- والغَضَى: أرضٌ لبني كِلابٍ، ووادٍ بِنَجْدٍ، والغَيْضَةُ.

- وأهلُ الغَضَى: أهلُ نَجْدٍ.

- وذِئابُ الغَضَى: بنو كَعْبِ بنِ مالِكِ بنِ حَنْظَلَةَ.

- وأغْضَى: أدْنَى الجُفُونَ،

- و- على الشيءِ: سَكَتَ،

- و- الليلُ: أظْلَمَ، أو ألْبَسَ كلَّ شيءٍ،

- كغَضَا يَغْضُو فيهما،

- و- عنه طَرْفَهُ: سَدَّهُ، أوصَدَّهُ.

- والغَضْيانَةُ: الجَمَاعَةُ من الإِبِلِ الكِرامِ.

- وشيءٌ غاضٍ: حَسَنُ الغُضُوِّ جامٌّ وافِرٌ.

- ورجُلٌ غاضٍ،

- وقد غَضَا.

- ي: غَطَى الشَّبابُ، كَرَمَى، غَطْياً، ويُضَمُّ: امْتَلأَ،

- و- الناقَةُ: ذَهَبَتْ في سَيْرِها،

- و- الليلُ: أظْلَمَ،

- و- الشجرةُ: طالَتْ أغْصانُها، وانْبَسَطَتْ على الأرضِ،

- كأَغْطَتْ،

- و- الليلُ فُلاناً: ألْبَسَهُ ظُلْمَتَهُ،

- كغَطَّاهُ،

- و- الشيءَ،

- و- عليه: سَتَرَهُ، وعَلاَهُ،

- كأَغْطاهُ وغَطَّاهُ.

- واغْتَطَى: تَغَطَّى.

- و: غَطَا الليلُ غَطْواً وغُطُواً: أظْلَمَ،

- و- الماءُ: ارْتَفَعَ،

- و- الشيءَ: داراهُ، وسَتَرَهُ.

- والغِطاءُ، ككِساءٍ: ما يُغَطَّى به.

- والغِطايَةُ، بالكسر: ما تَغَطَّتْ به المرأةُ من حَشْوِ الثِّيابِ كغِلالَةٍ ونحوِها.

- وأغْطَى الكَرْمُ: جَرَى فيه الماءُ.

- وإنَّهُ لَذُو غَطَوانٍ، محركةً: مَنَعَةٍ وكَثْرَةٍ.

- و: الغَفْوُ والغَفْوَةُ والغَفْيَةُ: الزُّبْيَةُ.

- وغَفَا غَفْواً وغُفُوًّا: نامَ، أو نَعَسَ،

- كأَغْفَى، وطَفَا على الماءِ.

- ي: وغَفَى الطعامَ،

- كرَمَى: نَقَّاهُ من الغَفَى، لِشَيْءٍ كالزُّوانِ أو التِّبْنِ،

- كأَغْفَى.

- والغُفاءُ: الغُثاءُ، وآفَةٌ للنَّخْلِ كالغُبارِ يَقَعُ على البُسْرِ، فما يُدْرِكُ، وحُطامُ البُرِّ، وما يَنْفونَهُ من إبِلِهِمْ.

- وأَغْفَى الطعامُ: كَثُرَتْ نُخالَتُه.

- ونام على الغَفَى، أَي: التبْنِ في بَيْدَرِهِ.

- وانْغَفَى: انْكَسَرَ.

- والغُفَاءَةُ، بالضم: البياضُ على الحَدَقَةِ.

- وغَفِيَ، كَرَضِيَ، غَفْيَةً: نَعَسَ.

- والغَفْيَةُ: الزُّبْيَةُ.

- و: غَلاَ غَلاَءً، فهو غالٍ وغَلِيٌّ: ضِدُّ رَخُصَ. وأغْلاهُ اللّهُ.

- وبعْتُه بالغالِي والغَلِيِّ، كَغَنِيٍّ، أي: الغَلاَءِ.

- وغالاهُ،

- و- به: سامَ فأَبْعَطَ.

- وغَلاَ في الأَمْرِ غُلُوًّا: جاوَزَ حَدَّهُ،

- و- بالسَّهْمِ غَلْواً وغُلُوًّا: رَفَعَ يَدَيْهِ لأقْصَى الغَايَةِ،

- كغالاهُ،

- و- به مُغالاةً وغِلاءً،

- فهو رجلٌ غَلاءٌ، كسماءٍ، أي: بعيدُ الغُلُوٍّ بالسَّهْمِ،

- و- السَّهْمُ: ارْتَفَعَ في ذَهابِهِ، وجاوَزَ المَدَى.

- وكلُّ مَرْماةٍ غَلْوَةٌ

- ج: غَلَوَاتٌ وغِلاءٌ. وفي المثلِ؛ "جَرْيُ المُذَكِّيَاتِ غِلاءٌ".

- والمِغْلَى، بالكسر: سَهْمٌ يُغْلَى به.

- والغُلَواءُ، بالضم وفتح اللام ويُسَكَّنُ: الغُلُوُّ، وأوَّلُ الشَّبابِ، وسُرْعَتُهُ،

- كالغُلْوانِ، بالضم.

- والغالِي: اللحمُ السمينُ.

- والغَلاءُ، كسماءٍ: سَمَكٌ قصِيرٌ

- ج: أغْلِيَةٌ.

- والغَلْوَى، كسكْرَى: الغالِيَةُ، وأما اسْمُ الفَرَسِ، فبالمهملةِ، وغَلِطَ الجوهرِيُّ.

- وتَغَالَى النَّبْتُ: ارْتَفَعَ،

- و- لَحْمُ الناقة: ذَهَبَ،

- و- النَّبْتُ: الْتَفَّ وعَظُمَ،

- كَغَلاَ وأغْلَى واغْلَوْلَى.

- وأغْلاهُ: خَفَّفَ من وَرَقِهِ.

- واغْتَلَى: أسْرَعَ.

- ي: غَلَتِ القِدْرُ تَغْلِي غَلْياً وغَلَياناً وأَغْلاها وغَلاَّها.

- والغالِيَةُ: طِيبٌ م.

- وتَغَلَّى: تَخَلَّقَ بها.

- والغَلانِيَةُ: التَّغالي بالشيءِ، والنونُ زائِدَةٌ.

- والتَّغْلِيَةُ: أن تُسَلِّمَ من بُعْدٍ وتُشِيرَ.

- و: غَمَا البَيْتَ يَغْمُوهُ: غَطَّاهُ بالطينِ والخَشَبِ.

- ي: غُمِيَ على المرِيضِ،

- وأُغْمِيَ، مضمومتينِ: غُشِيَ عليه، ثم أَفَاقَ.

- ورجلٌ غَمًى: مَغْمِيٌّ عليه، للواحِدِ والجميعِ، أو هُما غَمَيانِ، وهُمْ أغْماءٌ.

- والغَمَى، كَعَلَى وككِساءٍ: سَقْفُ البَيْتِ، أو ما فَوْقَهُ من التُّرابِ وغيرِهِ، ويُثَنَّى غَمَيانِ وغَمَوانِ

- ج: أغْمِيَةٌ وأغْماءٌ. وقد غَمَيْتُ البَيْتَ وغَمَّيْتُه.

- والغَمَى: ما غُطِّي به الفَرَسُ لِيَعْرَقَ.

- وأُغْمِيَ يَوْمُنا، بالضم: دامَ غَيْمُه،

- و- لَيْلَتُنا: غُمَّ هِلالُها.

- وفي السماءِ غَمْيٌ وغَمًى: إذا غُمَّ عليهم الهِلالُ، وليس من غُمَّ.

- وغَمَا واللّهِ: أمَا واللّهِ.

- والغامِياءُ: من جِحَرَةِ اليَرْبوعِ.

- و: الغُنْوَةُ، بالضم: الغِنَى، تقولُ: لي عنه غُنْوَةٌ.

- ي: الغِنَى، كإلَى: التَّزْوِيجُ، وضِدُّ الفَقْرِ، وإذا فُتِحَ مُدَّ، غَنِيَ غِنًى، واسْتَغْنَى واغْتَنَى وتَغَانَى وتَغَنَّى.

- واسْتَغْنَى اللّهَ تعالى: سألَه أن يُغْنِيَه. وغَناهُ اللّهُ تعالى، وأغْناهُ، والاسم: الغُنْيَةُ، بالضم والكسر، والغُنْوَةُ والغُنْيانُ، مضمومتينِ.

- والغَنِيُّ: ذُو الوَفْرِ

- كالغانِي.

- وما لَه عنه غِنًى ولا مَغْنًى ولا غُنْيَةٌ ولا غُنْيانٌ، مضمومتينِ: بُدٌّ.

- والغانِيَةُ: المرأةُ التي تُطْلَبُ ولا تَطْلُبُ، أو الغَنِيَّةُ بحُسْنِها عن الزينةِ، أو التي غَنِيَتْ بِبَيْتِ أبَوَيْهَا، ولم يَقَعْ عليها سِباءٌ، أو الشابَّةُ العَفيفَةُ، ذاتُ زَوْجٍ أم لا

- ج: غَوانٍ، وقد غَنِيَتْ، كرضِيَ،

- وأَغْنَى عنه غَناءَ فُلانٍ ومَغْناهُ ومَغْناتَهُ، ويضمانِ: نابَ عنه، أو أجْزَأَ مُجْزَأهُ.

- وما فيه غَناءُ ذاك: إقامَتُه، والاِضْطِلاعُ. وكرضِيَ: أَقامَ، وعاشَ، ولَقِيَ.

- والمَغْنَى: المَنْزِلُ الذي غَنِيَ به أهْلُه ثم ظَعَنُوا، أو عامٌّ.

- وغَنِيتُ لك مِنِّي بالمَوَدَّةِ: بَقِيتُ.

- و"غَنِيَتْ دارُنا تِهامَةَ": كانت،

- و- المرأةُ بِزَوْجِها غُنْياناً: اسْتَغْنَتْ.

- والغِناءُ، ككِساءٍ، من الصَّوْتِ: ما طُرِّبَ به. وكسماءٍ: رَمْلٌ.

- وغَنَّاهُ الشِّعْرَ،

- و- به تَغْنِيَةً: تَغَنَّى به،

- و- بالمرأةِ: تَغَزَّلَ،

- و- بِزَيْدٍ: مَدَحَهُ، أو هَجاه،

- كَتَغَنَّى فيهما،

- و- الحَمامُ: صَوَّتَ.

- وبَيْنَهُمْ أُغْنِيَّةٌ، كأُثْفِيَّةٍ ويُخَفَّفُ ويُكْسَرانِ: نَوْعٌ من الغِناءِ.

- وتَغَانَوْا: اسْتَغْنَى بعضُهُم عن بعضٍ.

- والأغْناءُ: إمْلاكاتُ العَرَائِسِ.

- ومَكانُ كذا غَنًى من فُلانٍ ومَغْنًى منه، أي: مَئِنَّةٌ.

- وغَنِيٌّ: حَيٌّ من غَطَفَانَ، وسَمَّوْا: غُنَيَّةَ وغُنَيّاً، كسُمَيَّةَ وسُمَيٍّ.

- وتَغَنَّيْتُ: اسْتَغْنَيْتُ.

- و: غَوَى يَغْوِي غَيًّا،

- وغَوِيَ غَوايَةً، ولا يُكْسَرُ، فهو غاوٍ وغَوِيٌّ وغَيَّانُ: ضَلَّ، وغَواهُ غيرُه وأغْواهُ وغَوَّاهُ.

- و{يَتَّبِعُهُمُ الغاوُونَ}، أي: الشياطِينُ، أو مَن ضَلَّ من الناسِ، أو الذينَ يُحِبُّونَ الشاعِرَ إذا هَجَا قَوْماً، أو مُحِبُّوهُ لِمَدْحِهِ إيَّاهُمْ بما ليس فيهم.

- والمُغَوَّاةُ، مُشددةً: المُضِلَّةُ،

- كالمَغْواةِ، كمَهْواةٍ

- ج: مُغَوَّياتٌ.

- والأغْوِيَّةُ، كأُثْفِيَّة: المَهْلَكَةُ، والزُّبْيَةُ.

- وتَغاوَوْا عليه: تَعاوَنُوا عليه فَقَتَلُوهُ، أو جاؤوا من ههنا وههنا، وإن لم يَقْتُلُوهُ.

- وغَوِيَ الفَصيلُ، كرَضِيَ ورَمَى، غَوًى، فهو غَوٍ: بَشِمَ من اللَّبَنِ، أو مُنِعَ الرَّضاعَ فَهُزِلَ، وكادَ يَهْلِكُ.

- ووَلَدُ غَيَّةٍ، ويُكْسَرُ: زَنْيَةٍ.

- والغاوِي: الجَرادُ.

- وغَيٌّ: وادٍ في جهنم، أو نَهْرٌ، أعاذَنا اللّهُ من ذلك. وكغَنِيٍّ وغَنِيَّة وسُمَيَّةَ: أسْماءٌ.

- وبنو غَيَّانَ: حَيٌّ وفَدُوا على رسولِ اللّه، صلى اللّه عليه وسلم، فَسَمَّاهُمْ: بَني رَشْدانَ.

- والغَوْغاءُ: الجَرادُ، والكثيرُ المُخْتَلِطُ من الناسِ،

- كالغاغَةِ.

- وغاوَةُ: جبلٌ.

- وبِتُّ غَوًى وغَوِيًّا ومُغْوِياً: مُخْلِياً.

- ومَغْوِيَةُ، كمَعْصِيَةٍ: لَقَبُ أجْرَمَ بنِ ناهِسٍ.

- وأبو مُغْوِيَةَ، كمُحْسِنَةٍ: عَبدُ العُزَّى، سَمَّاهُ النَّبِيُّ، صلى اللّه عليه وسلم، عبدَ الرحمنِ.

- والغاغَةُ: نَبَاتٌ.

- والغاوِيَةُ: الرَّاوِيَةُ.

- وانْغَوَى: انْهَوَى، ومالَ.

- وغَوَّيْتُ اللبنَ تَغْوِيَةً: صَيَّرْتُه رائِباً.

- ورأسٌ غاوٍ: صغيرٌ.

- ي: الغَيايَةُ: ضَوْءُ شُعاعِ الشَّمْسِ، وقَعْرُ البِئْرِ، وكُلُّ ما أظَلَّ الإِنْسانَ من فَوْقِ رأسِه كالسَّحابَةِ ونَحْوِها،

- وع باليَمامَةِ.

- وغايَا القَوْمُ فَوْقَ رَأسِه بالسَّيْفِ: أظَلُّوا.

- والغايَةُ: المَدَى، والرَّايَةُ

- ج: غايٌ.

- وغَيَّيْتُها: نَصَبْتُها.

- وأغْيا السَّحابُ: أقامَ.


فَصْلُ الفَاء

- و: الفَأْوُ: الضَّرْبُ، والشَّقُّ،

- كالفَأْيِ،

- والصَّدْعُ بين الجَبَلَيْنِ، والوَطِيءُ بين الحَرَّتَيْنِ، والدارَةُ من الرِّمالِ، وبَطْنٌ من الأرضِ طَيِّبٌ، تُطِيفُ به الجِبالُ،

- وة بالصَّعيدِ، واللَّيْلُ، والمَغْرِبُ،

- وع بناحيَةِ الدَّوْلَجِ، والمَضِيقُ في الوادِي يُفْضِي إلى سَعَةٍ، والموضِعُ الأمْلَسُ.

- وأفْأَى: وقَعَ فيه، أو شَجَّ مُوضِحَةً.

- والانْفِياءُ: الاِنْفِتاحُ، والانْفِراج، والانْصداعُ.

- والفِئَةُ، كعِدَةٍ: الجماعةُ

- ج: فِئاتٌ وفِئُونَ.

- والفَأْوَى، كسَكْرَى: الفَيْشَةُ.

- والفائِيَةُ: المكانُ المُرْتَفِعُ المُنْبَسِطُ.

- ي: الفَتَاءُ، كسماءٍ: الشَّبَابُ.

- والفَتَى: الشابُّ، والسَّخِيُّ الكريمُ، وهُما فَتَيانِ وفَتَوانِ

- ج: فِتْيانٌ وفِتْوَةٌ وفُتُوٌّ وفُتِيٌّ، وهْيَ فَتَاةٌ

- ج: فَتَيَاتٌ. وكغَنِيٍّ: الشابُّ من كلِّ شيءٍ، وهْيَ فَتِيَّةٌ

- ج: فِتَاءٌ.

- وفُتِّيَتِ البنْتُ تَفْتِيَةً: مُنِعَتْ من اللَّعِبِ مع الصِبْيَانِ، فَتَفَتَّتْ.

- والفَتَيَانِ: الليلُ والنهارُ.

- وأفْتاهُ في الأمْرِ: أبانَهُ له.

- والفُتْيَا والفُتْوَى، وتُفْتَحُ: ما أفْتَى به الفَقِيهُ.

- والفِتْيانُ، بالكسر: قَبيلَةٌ من بَجِيلَةَ، منهم ربيعةُ الفِتْيانِيُّ.

- والفُتُوَّةُ: الكَرَمُ، وقد تَفَتَّى وتَفَاتَى.

- وفَتَوْتُهُمْ: غَلَبْتُهُمْ فيها.

- والفُتَيُّ، كسُمَيٍّ: قَدَحُ الشُّطَّارِ.

- والمُفْتِي: مِكْيالُ هِشامِ بنِ هُبَيْرَةَ.

- والفِتَةُ، كعِدَةٍ: الجَرَّةُ

- ج: فِتُونَ.

- ي: أفْثَى إفْثاءً: أعْيَا.

- و: الفَجْوَةُ: الفُرْجَةُ، وما اتَّسَعَ من الأرضِ،

- كالفَجْواءِ، وساحَةُ الدارِ، وما بين حَوَامِي الحَوافِرِ

- ج: فَجَوَاتٌ وفِجاءٌ.

- وفَجا بابَه: فَتَحَه، فانْفَجَى،

- و- قَوْسَه: رَفَعَ وتَرَهَا عن كَبِدِها، فَفَجِيَتْ، فهي فَجْوَاءُ.

- والفَجَا: تَبَاعُدُ ما بين الفَخِذَيْنِ أو الرُّكبتينِ أو الساقينِ. أو عُرْقُوبَيِ البَعِيرِ.

- ي: فَجِيَ، كَرَضِيَ، فهو أفْجَى، وهي فَجْواءُ، وعِظَمُ بَطْنِ الناقَةِ، والفِعْلُ كالفِعْلِ.

- والتَّفْجِيَةُ: الكشْفُ، والتَّنْحِيَةُ.

- وأفْجَى: وسَّعَ النَّفَقَةَ على عِيالِهِ.

- و: الفَحَا، ويُكْسَرُ: البِزْرُ،

- كالفَحْواءِ، أو يابِسُه

- ج: أفْحَاءٌ.

- وفَحَّى القِدْرَ تَفْحِيَةً: كَثَّرَ أبازِيرَه،

- و- بِكلامِهِ إلى كذا: ذَهَبَ.

- والفَحْوَةُ: الشَّهْدَةُ.

- وفَحْوَى الكَلامِ وفَحْوَاؤُهُ وفُحَوَاؤُهُ، كَغُلَوَائِهِ: مَعْنَاهُ، ومَذْهَبُهُ.

- والفِحْيَةُ، كَجِرْيَةٍ ورَكِيَّةٍ: الحَسْوُ الرَّقِيقُ، أوْ عامٌّ.

- ي: فَدَاهُ يَفْدِيهِ فِدَاءً وفِدًى، ويُفْتَحُ،

- وافْتَدَى به،

- وفادَاهُ: أَعْطَى شَيئاً فأنْقَذَهُ.

- والفِداءُ، كَكِسَاءٍ وكَعَلَى وإلَى وكَفِتْيَةٍ: ذلك المُعْطَى.

- وفَدَّاهُ تَفْدِيَةً: قال له: جُعِلْتُ فِدَاكَ.

- وأفْدَاهُ الأسِيرَ: قَبِلَ منه فِدْيَتَهُ،

- و- فُلانٌ: رَقَّصَ صَبِيَّهُ، وجَعَلَ لِتَمْرِهِ أنْباراً، وعَظُمَ بَدَنُهُ، وباعَ التَّمْرَ.

- والفَدَاءُ، كَسَماءٍ: حَجْمُ الشَّيءِ، وأنْبارُ الطَّعامِ، أوْ جَمَاعَةُ الطَّعامِ مِنْ شَعِيرٍ وتَمْر ونَحْوِهِ.

- وخُذْ على هِدْيَتِكَ وفِدْيَتِكَ، مَكْسُورَتَيْنِ: فيما كُنْتَ فيه.

- وتَفَادَى منه: تَحَاماهُ.

- و: الفَرْوَةُ: لُبْسٌ م، وجِلْدَةُ الرأسِ، والأرْضُ البيضاءُ لَيْسَ بها نَبَاتٌ، والغِنَى، والثَّرْوَةُ، ورَجُلٌ، وقِطْعَةُ نَبَاتٍ مُجْتَمِعَةٌ يابِسَةٌ، وجُبَّةٌ شُمِّرَ كُمَّاها، ونِصْفُ كِسَاءٍ يُتَّخَذُ مِن أوْبارِ الإِبِلِ، والوَفْضَةُ يَجْعَلُ السائِلُ فيها صَدَقَتَهُ، والتاجُ، وخِمارُ المرأةِ.

- وجُبَّةٌ مُفَرَّاةٌ: عليها فرْوَةٌ.

- وافْتَرَى فَرْواً: لَبِسَهُ.

- وذُو الفَرْوَةِ: السائِلُ.

- وذُو الفَرْوَيْنِ: جَبَلٌ بالشامِ.

- وساقُ الفَرْوَيْنِ: جَبَلٌ بِنَجْدٍ.

- وذُو الفُرَيَّةِ، كسُمَيَّةٍ: فارِسٌ، وشاعِرٌ.

- وفَرْوانُ: اسمٌ.

- وفارِيانانِ: ة، منها: محمدُ بنُ تَميمٍ، وأحْمَدُ بنُ حَكِيمٍ.

- وفَرَاوَةُ: د بِخُرَاسانَ.

- ي: فَراهُ يَفْرِيهِ: شَقَّهُ فاسِداً أو صالِحاً،

- كَفَرَّاهُ وأفْراهُ،

- و- الكَذِبَ: اخْتَلَقَهُ،

- كافْتَرَاهُ،

- و- المَزَادَةَ: خَلَقَها، وصَنَعَها،

- و- الأرْضَ: سارَها، وقَطَعَها. وكَرَضِيَ فَرًى: تَحَيَّرَ، ودُهِشَ.

- وأفْرَاهُ: أصْلَحَه، أو أمَرَ بإصْلاحِهِ،

- و- فُلاناً: لامَهُ.

- والفَرْيَةُ: الجَلَبَةُ، وبالكسر: الكذِبُ. وكغَنِيٍّ: الأمْرُ المُخْتَلَقُ المَصْنُوعُ، أو العَظِيمُ، والواسِعَةُ من الدِلاءِ،

- كالفَرِيَّةِ، والحَلِيبُ ساعَةَ يُحْلَبُ.

- وتَفَرَّى: انْشَقَّ،

- و- العَيْنُ: انْبَجَسَتْ.

- وفُرَيَّةُ بنُ ماطِلٍ، كسُمَيَّةَ: تابِعِيٌّ.

- وهو يَفْرِي الفَرِيَّ، كَغَنِيٍّ: يأتي بالعَجَبِ في عَمَلِهِ.

- و: فَسَا فَسْواً وفُسَاءً: أخْرَجَ رِيحاً من مَفْساهُ بلا صَوْتٍ،

- وهو فَسَّاءٌ وفَسُوٌّ: كَثيرُه.

- والفاسِياءُ والفاسِيَةُ: الخُنْفُساءُ.

- وفَسَواتُ الضِباعِ: كَمْأَةٌ.

- والفَسْوُ: لَقَبُ حَيٍّ من عبدِ القَيْسِ، نادَى زَيْدُ بنُ سَلامَةَ منهم على عارِ هذا اللَّقَبِ في عُكاظَ بِبُرْدَيْ حِبَرَةٍ، فاشتراهُ عبدُ اللّه بنُ بَيْدَرَةَ ابنِ مَهْوٍ، ولَبِسَ البُرْدَيْنِ.

- وفَسا: د بفارِسَ، منه أبو عَلِيٍّ النَّحْوِيُّ الفَسَوِيُّ، ومنه الثيابُ الفَساسارِيَّةُ. وابنُ فَسْوَة: شاعرٌ.

- والفَسَا: لغةٌ في الهَمْزِ.

- و: فَشَا خَبَرُهُ وعُرْفُه وفَضْلُه فَشْواً وفُشُوًّا وفُشِيًّا: انْتَشَرَ، وأَفْشاهُ.

- والفَوَاشِي: ما انْتَشَرَ من المالِ كالغَنَمِ السائِمَةِ والإِبِلِ وغيرها.

- وأفْشَى زيدٌ: كثُرَ فَوَاشِيهِ.

- وتَفَشَّاهُمُ المرضُ،

- و- بهم: كَثُرَ فيهم،

- و- القَرْحَةُ: اتَّسَعَتْ.

- والفَشَاءُ، كسماءٍ: تَناسُلُ المالِ وكَثْرَتُه.

- والفَشْيَانُ: غَشْيَةٌ تَعْتَرِي الإِنسانَ، فارِسِيَّتُه تَاسَا.

- ي: فَصَى الشيءَ من الشيءِ يَفْصِيهِ: فَصَلَهُ.

- وفَصْيَةُ ما بين الحَرِّ والبَرْدِ: سَكْتَةٌ بينهما.

- ويَوْمٌ فَصْيَةٌ، وليلةٌ فَصْيَةٌ، ويُضافان.

- وأفْصَى: تَخَلَّصَ من خَيْرٍ أو شَرٍّ،

- كتَفَصَّى،

- والاسمُ: الفَصْيَةُ، كَرَمْيَةٍ وغَنِيَّةٍ،

- و- عَنَّا الشتاءُ أو الحَرُّ: ذَهَبَا، أو سَقَطَا،

- و- المَطَرُ: أقْلَعَ،

- و- الصائِدُ: لم يَنْشَبْ بِحِبالَتِهِ صَيْدٌ.

- وفَصَّيْتُه تَفْصِيَةً: خَلَّصْتُه، فانْفَصَى.

- وأفْصَى: جَمَاعَةٌ.

- وبنو فُصَيَّةَ، كسُمَيَّةَ: بَطْنٌ.

- والفَصَى: حَبُّ الزَّبيبِ، الواحِدَةُ: فَصاةٌ.

- و: فَضَا المكانُ فَضَاءً وفُضُوًّا: اتَّسَعَ،

- كأَفْضَى،

- و- دَراهِمَهُ: لم يَجْعَلْها في صُرَّةٍ.

- والفَضَا: الفَصَى، والشيءُ المُخْتَلِطُ، وبالمدّ: الساحةُ، وما اتَّسَعَ من الأرضِ،

- وع بالمدينةِ. وككِساءٍ: الماءُ يَجْرِي على الأرضِ.

- وأفْضَى المرأةَ: جَعَلَ مَسْلَكَيْها واحِداً، فهي مُفْضَاةٌ،

- و- إليها: جامَعَها، أو خَلاَ بها، جامَعَ أم لا،

- و- إلى الأرضِ: مَسَّها بِراحَتِهِ في سُجُودِهِ.

- وسَهْمٌ فَضاً: واحِدٌ.

- وبَقِيتُ فَضاً: وحْدِي.

- ومحمد وخالِدٌ ابنا فَضاً: مُعَبِّرانِ.

- و: الفَطْوُ: السَّوْقُ الشديدُ.

- ي: أفْظَى: ساءَ خُلُقُهُ.

- والفَظاءُ: الرَّحِمُ.

- ي: الأفْعاءُ: الرَّوائِحُ الطَّيبَةُ.

- والفَاعِي: الغَضْبانُ المُزَبَّدُ.

- والفاعِيَةُ: النَّمَّامَةُ، وزَهْرُ الحِنَّاءِ.

- والأَفْعَى: هَضْبَةٌ لِبَنِي كِلابٍ، وحَيَّةٌ خَبِيثَةٌ،

- كالأفْعَوِ، يكونُ وَصْفاً واسْماً

- ج: أفاعِي.

- وأرضٌ مَفْعاةٌ: كَثيرَتُها.

- والمُفَعَّاةُ، مُشَدَّدَةً: السِمَةُ التي تكونُ على صورةِ الأَفْعَى.

- وجَمَلٌ مُفَعًّى: وُسِمَ بها.

- وتَفَعَّى: صارَ كالأفْعَى.

- وأُفاعِيَةُ، بالضمِّ: وادٍ بِمِنَى.

- والأفاعِي: عُرُوقٌ تَتَشَعَّبُ من الحالِبَيْنِ.

- و: الفَغَا: الغَفَا في مَعانِيهِ، والعُلْبَةُ، والجَفْنَةُ، ومَيَلٌ في الفَمِ.

- والفَغْوُ والفاغِيَةُ: نَوْرُ الحِنَّاءِ، أو يُغْرَسُ غُصْنُ الحِنَّاءِ مَقْلوباً، فيُثْمِرُ زَهْراً أطْيَبَ من الحِنَّاءِ، فَذَلِكَ الفاغِيَةُ.

- وأفْغَى: خَرَجَتْ فاغِيَتُهُ،

- و- زَيْدٌ: دامَ على أكْل الفَغَا،

- و- النَّخْلَةُ: فَسَدَتْ، وافْتَقَرَ بعدَ غِنًى، وسَمُجَ بعدَ حُسْنٍ، وعَصَى بعدَ طاعَةٍ،

- و- فُلاناً: أغْضَبَهُ.

- وعَلْقَمَةُ بنُ الفَغْواءِ، أو ابنُ أبي الفَغْواءِ: صَحابِيٌّ.

- وفَغَا الشيءُ: فَشَا،

- و- الزَّرْعُ: يَبِسَ.

- و: فَقَوْتُ أَثَرَهُ: قَفَوْتُهُ.

- والفَقْوُ: ع.

- والفَقَا: ماءٌ.

- وفُقْوَةُ السَّهْمِ: فُوْقُهُ

- ج: فُقًى.

- ي: الفَقْيُ: وادٍ باليَمَامَةِ. وكسُمَيٍّ: مَحَارِثُ، ونَخْلٌ لِبَنِي العَنْبَرِ.

- و: فَلاَ الصَّبِيَّ والمُهْرَ فَلْواً وفَلاءً: عَزَلَهُ عن الرَّضاعِ، أو فَطَمَهُ،

- كأفْلاهُ وافْتَلاهُ،

- و- بالسيفِ: ضَرَبَهُ،

- و- زَيْدٌ: سافَرَ، وعَقَلَ بعدَ جَهْلٍ.

- والفِلْوُ، بالكسر وكعَدُوٍّ وسُمُوٍّ: الجَحْشُ والمُهْرُ فُطِمَا، أو بَلَغَا السَّنَةَ

- ج: أفْلاءٌ وفَلاَوَى.

- والفَلاةُ: القَفْرُ، أو المَفَازَةُ لا ماءَ فيها، أو أقَلُّها للإِبِلِ رِبْعٌ، وللحَمِيرِ والغَنَمِ غِبٌّ أو الصَّحْراءُ الواسِعَةُ

- ج: فَلاً وفَلَواتٌ وفُلِيٌّ وفِلِيٌّ

- جج: أفْلاءٌ.

- وأفْلَى: صارَ إليها، أو دَخَلَها،

- و- الفَرَسُ: بَلَغَ ولَدُها أن يُفْطَمَ.

- (وافْتِلاءُ المَكانِ: رَعْيُهُ.

- وفَلاَ: ع بِطُوسَ).

- ي: فَلاَهُ بالسَّيْفِ يَفْلِيهِ: كيَفْلُوهُ،

- و- رأسَهُ: بَحَثَهُ عن القَمْلِ،

- كفَلاَّهُ، والاسمُ: الفِلاَيَةُ، بالكسر،

- و- الشِعْرَ: تَدَبَّرَهُ، واسْتَخْرَجَ مَعَانِيَهُ،

- و- فُلاناً في عَقْلِهِ: رَازَهُ.

- واسْتَفْلَى رَأْسَهُ،

- وتَفَالَى: اشْتَهَى أن يُفْلَى. وكرضِيَ: انْقَطَعَ. وكَحَتَّى: جَبَلٌ.

- وفالِيَةُ الأفاعِي: أوائِلُ الشَّرِّ، وخُنْفَساءُ رَقْطاءُ تَألَفُ العَقَارِبَ والحَيَّاتِ، فإذا خَرَجَتْ من جُحْرِها، آذَنَتْ بها.

- ي: فامِيَةُ أوأفَامِيَةُ: د بالشامِ،

- وة بِواسِطَ.

- ي: فَنِيَ، كرضِيَ وسَعَى، فَنَاءً: عُدِمَ، وأفْناهُ غَيْرُهُ،

- و- فُلانٌ: هَرِمَ.

- والفانِي: الشَّيْخُ الكَبيرُ.

- وتَفَانَوْا: أفْنَى بَعْضُهُمْ بَعْضاً.

- وفِناءُ الدارِ، ككِساءٍ: ما اتَّسَعَ من أمامِها

- ج: أفْنِيَةٌ وفُنِيٌّ.

- وفاناهُ: دَاراهُ.

- وأرْضٌ مَفْناةٌ: موافِقَةٌ لِنَازِلِيها.

- والأفانِي: نَبْتٌ، واحِدَتُها: كَثَمَانِيةٍ.

- و: الفناةُ: البَقَرَةُ

- ج: فَنَوَاتٌ، وعِنَبُ الثَّعْلَبِ

- ج: فَناً، وماءٌ لِجَذِيمَةَ.

- وشَعَرٌ أفْنَى: فَيْنانٌ.

- وامرأةٌ فَنْواءُ: أثِيثَةُ الشَّعَرِ، وشَجَرَةٌ واسِعَةُ الظِلِّ،

- والقياسُ: فَنَّاءُ وفَناً: جَبَلٌ بِنَجْدٍ.

- و: الفُوَّةُ، كالقُوَّةِ: عُرُوقٌ يُصْبَغُ بها دَوَاءٌ مُسْقِطٌ مُدِرٌّ مُفَتِّحٌ جَلاَّءٌ، يُنَقِّي الجِلْدَ من كلِّ أثَرٍ كالقُوباءِ، والبَهَقِ الأبْيَضِ.

- وثَوْبٌ مُفَوًّى: صُبِغَ بها.

- وأرضٌ مُفَوَّاةٌ: كثيرَتُها،

- وبِلا لامٍ: د بِمصْرَ.

- والفُوْ، ساكِنَةَ الواوِ: دَواءٌ نافِعٌ من وَجَعِ الجَنْبِ، وداءِ الثَّعْلَبِ.

- وفَاوْ: ة بالصَّعِيدِ تُجاهَ قَاوْ، بالقافِ.

- وفَاوْ: مِخْلافٌ بالطائِفِ.

- و: فَهَوْتُ عنه: سَهَوْتُ.

- وأفْهَى: فالَ رَأْيُهُ.

- ي: في: حَرْفُ جَرٍّ، وتأتي للظَرْفَيْنِ، والمُصاحَبَةِ، والتعليلِ، والاسْتِعلاءِ، ومُرادَفةِ الباءِ، وإلى، ومِنْ، وبمعنى مع، وللمُقايسَةِ: وهي الداخلةُ بين مَفْضولٍ سابقٍ وفاضِلٍ لاحقٍ: {فما مَتاعُ الحياةِ الدُّنْيا في الآخِرَةِ إلاَّ قَليلٌ}،

- وللتَّوْكِيدِ: {وقال ارْكَبُوا فيها}، وللتَّعْوِيضِ: وهي الزائدَةُ عِوَضاً عن أُخْرَى محذوفةٍ، كضَرَبْتُ فيمن رَغِبْتَ، أي ضَرَبتُ من رَغِبْتَ فيه.

- ويا فَيَّما: تَعَجُّبٌ.

- وفايا: كُورةٌ بِمَنْبجَ،

- منها رافِعُ بنُ عبدِ اللّهِ الفايائِيُّ.


فصْلُ القَاف

- ي: قَأَى، كَسَعَى: إذا أقَرَّ لِخَصْمٍ بِحَقٍّ.

- و: قَبَاهُ: جَمَعَهُ بأصابِعِهِ،

- و- البِناءَ: رَفَعَهُ،

- و- الزَّعْفَرانَ: جَنَاهُ.

- والقَبَا، بالقَصْرِ: نَبْتٌ، وتَقْرِيسُ الشيءِ.

- والقَبْوَةُ: انضِمامُ ما بين الشَّفَتَيْنِ، ومنه: القَباءُ من الثِيابِ

- ج: أقْبِيَةٌ.

- وقَبَّاهُ تَقْبِيَةً: عَبَّاهُ،

- كاقْتَباهُ،

- و- عليه: عَدَا عليه في أمرِه،

- و- الثوبَ: جَعَلَ منه قَبَاءً.

- وتَقَبَّاهُ: لَبِسَهُ،

- و- زَيْداً: أتاهُ من قَفاهُ،

- و- الشيءُ: صارَ كالقُبَّةِ.

- وامرأةٌ قابِيَةٌ: تَلْقُطُ العُصْفُرَ وتَجْمَعُه.

- والقابِياءُ: اللَّئيمُ.

- وبنُو قابِياءَ: المُجْتمعونَ لِشُرْبِ الخَمْرِ.

- وقُباءُ، بالضم ويُذَكَّرُ ويُقْصَرُ: ع قُرْبَ المدينةِ،

- وع بين مكةَ والبَصْرَةِ،

- وبالقَصْرِ: د بِفَرْغانَةَ.

- وانْقَبَى: اسْتَخْفَى.

- وقَبْيُ قَوْسَيْنِ،

- وقِباءُ قَوْسَيْنِ، ككِساءٍ: قابُ قَوْسَيْنِ.

- والمَقْبِيُّ: الكثيرُ الشَّحْمِ.

- والقَبايَةُ: المَفازةُ.

- و: القَتْوُ والقَتا، مثلثةً: حُسْنُ خِدْمةِ المُلْوكِ،

- كالمَقْتَى، وبهاءٍ: النَّمِيمةُ.

- والمَقْتَوُونَ والمَقاتِوَةُ والمَقاتِيةُ: الخُدَّامُ، الواحدُ: مَقْتَوِيٌّ ومَقْتَى أو مَقْتَوِينُ، وتُفْتَحُ الواوُ غيرَ مَصْروفَيْنِ، وهي للواحِدِ والجمعِ والمُؤَنَّثِ سواءٌ، أو الميمُ فيه أصْلِيَّةٌ،

- من مَقَتَ: خَدَمَ.

- واقْتَواهُ: اسْتَخْدَمَهُ، شاذٌّ، لأن افْتَعَلَ لازِمٌ البَتَّةَ.

- و: القَثْوُ: جَمْعُ المالِ وغيرِه،

- كالاقْتِثاءِ، وأكْلُ القَثَدِ والكُزْبَرَةِ.

- والقَثْوَى، كَسَكْرَى: الاجتماعُ.

- والقَثَا: أكْلُ مالَه صَوْتٌ تَحْتَ الأضْراس.

- ي: القَثَى: القَثْوُ.

- و: الأقْحُوانُ، بالضم: البابُونَجُ،

- كالقُحْوانِ، بالضم

- ج: أقاحِيُّ وأقاحٍ.

- ودَواءٌ مَقْحُوٌّ ومَقْحِيٌّ: فيه ذلك.

- والأقْحُوانَةُ: ع قُرْبَ مكةَ،

- وع بالشام،

- وع بينَ البَصْرَةِ والنِّباجِ.

- وأقاحِيُّ الأمْرِ: تَبَاشِيرُهُ.

- وقَحَا المالَ: أَخَذَه،

- كاقْتَحاهُ.

- والمِقْحاةُ: المِجْرَفَةُ.

- يو: قَخَّى تَقْخِيَةً: تَنَخَّعَ تَنَخُّعاً قَبِيحاً.

- و: القُـِدْوَةُ، مثلثةً وكعِدَةٍ: ما تَسَنَّنْتَ به، واقْتَدَيْتَ به.

- وتَقَدَّتْ به دابَّتُه: لَزِمَتْ سَنَنَ الطَّريقِ، وتَقَدَّى هو عليها.

- وطَعامٌ قَدِيٌّ وقَدٍ: طَيِّبُ الطَّعْمِ والرِيحِ. قَدِيَ، كَرَضِيَ، قَدًى وقَدَاوةً، وقَدَا يَقْدُو قَدْواً.

- وما أقْداهُ: ما أطْيَبَهُ.

- (وأقْدَى: أسَنَّ، وبَلَغَ المَوْتَ، واسْتَقَامَ في الخَيْرِ وفي طَريقِ الدينِ،

- و- المِسْكُ: فاحَتْ رائِحَتُهُ).

- والقَدْوُ: القُرْبُ، والقُدُومُ من السَّفَرِ،

- كالإِقْداءِ، وبالكسر: الأصْلُ تَتَشَعَّبُ منه الفُروعُ.

- والقَدْوَى، كسَكْرَى: الاسْتقامةُ.

- ي: قَدَتْ قادِيةٌ: جاءَ قومٌ قد أُقْحِمُوا من البادِيَةِ،

- و- الفَرَسُ قَدَياناً: أسْرَعَ.

- والقِدَةُ: حَيَّةٌ

- ج: قِداتٌ.

- والقَدِيَّةُ: الهَدِيَّةُ.

- وقِدَى رُمْحٍ: قِيدُهُ.

- ولا يُقادِيه أحدٌ: لا يُبارِيه.

- والمُتَقَدِّي: الأسَدُ، والمُتَبَخْتِرُ.

- والقِنْداوَةُ: في ق د أ.

- ي: القَذى: ما يَقَعُ في العَيْنِ وفي الشَّرابِ، وما هَراقَتِ الناقةُ والشاةُ من ماءٍ ودَمٍ قبلَ الوَلَدِ وبعدَه. وكإلَى: التُّرابُ المُدَقَّقُ

- ج: أقْذاءٌ وقُذِيٌّ.

- قَذِيَتْ عَيْنُه، كَرَضِيَ قَذًى وقَذَياناً: وَقَعَ فيها القَذَى، وهي قَذِيَّةٌ وقَذِيَةٌ ومَقْذِيَّةٌ.

- وقَذَتْ تَقْذِي قَذْياً وقَذَياناً وقُذِيًّا وقَذًى: قَذَفَتْ بالغَمَصِ والرَّمَصِ.

- وقَذَّى عَيْنَه تَقْذِيَةً،

- وأقْذاها: ألْقَى فيها القَذَى، أو أخْرَجَهُ منها، ضدُّ.

- وقَذَتْ قاذِيَةٌ: قَدِمَتْ جماعةٌ،

- و- الشاةُ: ألْقَتْ بَياضاً من رَحِمِها حِينَ تُرِيدُ الفَحْلَ.

- وقاذاهُ: جازاهُ.

- والاقتذاءُ: نَظَرُ الطَّيْرِ ثم إغماضُه.

- وهو يُغْضِي على القَذاءِ: يَسْكُتُ على الذُّلِّ والضَّيْمِ.

- ي: القَرْيَةُ، ويُكْسَرُ: المِصْرُ الجامِعُ، والنِّسْبَةُ: قَرَئِيٌّ وقَرَوِيٌّ

- ج: قُرًى.

- وأقْرَى: لَزِمَها.

- والقارِي: ساكِنُها.

- والقَرْيَتَيْنِ مُثَنًّى، وأكثرُ ما يُتَلَفَّظُ به بالياءِ: مكةُ والطائِفُ،

- وة قُرْبَ النِّباجِ بين مَكَّةَ والبَصْرَةِ،

- وة بِحِمْصَ،

- وع باليمامةِ.

- وقَرْيَةُ النَّمْلِ: مُجْتَمَعُ تُرابِها.

- وقَرْيَةُ الأنْصارِ: المدينةُ.

- والقاريَةُ: الحاضِرَةُ الجامِعَةُ،

- كالقاراةِ.

- وقَرَى الماءَ في الحوضِ يَقْرِيهِ قَرْياً وقَرًى: جَمَعَهُ،

- و- البعيرُ وكلُّ ما اجْتَرَّ: جَمَعَ جِرَّتَهُ في شِدْقِه،

- و- الضَّيْفَ قِرًى، بالكسر والقَصْرِ والفتح والمَدِّ: أضافَهُ،

- كاقْتراهُ،

- و- الناقةُ: ورِمَ شِدْقاها من وَجَعِ الأسْنانِ،

- و- البلادَ: تَتَبَّعَها يَخْرُجُ من أرضٍ إلى أرضٍ،

- كاقْتراها واسْتَقْراها.

- والمَقْرَى والمَقْراةُ: كلُّ ما اجْتَمَعَ فيه الماءُ.

- وقَرِيُّ الماءِ، كَغَنِيٍّ: مَسيلُهُ من التِّلاعِ، أو موقِعُه، من الرَّبْوِ إلى الرَّوْضَةِ

- ج: أقْرِيةٌ وأقْراءٌ وقُرْيانٌ، واللَّبَنُ الخاثِرُ لم يُمْخَضْ.

- وقَرِيُّ الخَيْلِ: وادٍ.

- والقَرِيَّانِ: ع.

- واسْتَقْرَى واقْتَرَى وأقْرَى: طَلَبَ ضِيافَةً. وهو مِقْرًى للضَّيْفِ ومِقْراءٌ، وهي مِقْراةٌ ومِقْراءٌ.

- والمِقْراةُ أيضاً: القَصْعَةُ يُقْرَى فيها.

- والمَقارِي: القُبورُ.

- والقَرِيَّةُ، كغَنِيَّةٍ: العَصا، وقَرْيَةُ النَّمْلِ، وأعوادٌ فيها فُرَضٌ، يُجْعَلُ فيها رأسُ عُودِ البَيْتِ، وعُودُ الشِّراعِ الذي في عُرْضِهِ من أعلاهُ، أو في أعْلَى الهَوْدَجِ. وكسُمَيَّةَ: ثَلاثُ مَحالَّ بِبَغْدَادَ،

- وع لطَيِّئٍ.

- وقَرَيْتُ الصَّحيفةَ، فهي مَقْرِيَّةٌ: لُغَةٌ في قَرَأْتُها.

- والقارِيَةُ: أسْفَلُ الرُّمْحِ، أو أعْلاهُ، وحَدُّهُ، وحَدُّ السَّيْفِ، وبالتشديدِ: طائِرٌ إذا رَأَوْهُ، اسْتَبْشَروا بالمَطَرِ، كأَنَّهُ رسولُ الغَيْثِ، أو مُقَدِّمَةُ السَّحابِ

- ج: قوارِيُّ.

- و: القَرْوُ: القَصْدُ، والتَّتَبُّعُ،

- كالاقْتراءِ والاسْتِقْراءِ، والطَّعْنُ، وحَوْضٌ طَوِيلٌ تَرِدُهُ الإِبِلُ، والأرضُ لا تَكادُ تُقْطَعُ

- ج: قُرُوٌّ، ومَسِيلُ المَعْصَرَةِ، ومَثْعَبُها، وأسْفَلُ النَّخْلَةِ يُنْقَرُ فَيُنْبَذُ فيه، أو يُتَّخَذُ منه المِرْكَنُ، والإِجَّانَةُ للشُّرْبِ، وقَدَحٌ أو إناءٌ صَغيرٌ، ومِيلَغَةُ الكَلْبِ، ويُثَلَّثُ، جَمْعُ الكُلِّ: أقْراءٌ وأقْرٍ وأقْرُوَةٌ وقُرِيٌّ، وأن يَعْظُمَ جِلْدُ البَيْضَتَيْنِ لِريحٍ أو ماءٍ أو نُزولِ الأمْعاءِ،

- كالقَرْوَةِ. ورجُلٌ قَرْوانِيٌّ.

- وقُرَّى، كفُعْلَى: ماءٌ بالبادِيَةِ.

- والقَرَا: الظَّهْرُ،

- كالقَرَوانِ، والقَرْعُ يُؤْكَلُ.

- وناقَةٌ قَرْواءُ: طويلَةُ السَّنامِ، ولا تَقُلْ: جَمَلٌ أقْرَى.

- والقَرْواءُ: العادَةُ، والدُّبُرُ.

- والقَرَوْرَى، كخَجَوْجَى: ع بِطَرِيقِ الكوفَةِ.

- وأقْرَى: اشْتَكَى قَراهُ، وطَلَبَ القِرَى، ولَزِمَ القُرَى،

- و- الجُلَّ على الفَرَسِ: ألْزَمَهُ.

- ومَقْرَى، كسَكْرَى: ة بِدِمَشْقَ،

- وبالضم: د بالنُّوبَةِ.

- ومَقْرِيَّةُ، كمَحْمِيَّةٍ: حِصْنٌ باليمنِ.

- والمَقارِي: رُؤُوسُ الإِكامِ.

- والقَيْرَوانُ: القافلةُ، مُعَرَّبٌ،

- ود بالمَغْرِبِ.

- وتَرَكْتُهُمْ قَرْواً واحِداً: على طريقةٍ واحدةٍ.

- وشاةٌ مَقْرُوَّةٌ: جُعِلَ رَأْسُها في خَشَبَةٍ لِئلاً تَرْضَعَ نَفْسَها.

- والمُقْرَوْرِي: الطويلُ الظَّهْرِ.

- وقَرْوَةُ الرَّأسِ: طَرَفُهُ.

- واسْتَقْرَى الدُّمَّلُ: صارت فيه المِدَّةُ.

- و: القَزْوُ: التَّقَزُّزُ.

- وقَزا بعصاهُ الأرضَ: نَكَتَها.

- وأقْزَى: تَلَطَّخَ بعَيْبٍ بعدَ استواءٍ.

- والقُزَةُ، كثُبَةٍ: الحَيَّةُ، أو حَيَّةٌ بَتْراءُ عَوْجاءُ

- ج: قُزاتٌ، ولُعْبَةٌ.

- وقَزَا: لَعِبَ بها.

- ي: القِزْيُ، بالكسر: اللَّقَبُ.

- والتَّقْزِيَةُ: الصَّرْعُ، والقَتْلُ.

- و: قَسَا قَلْبُه قَسْواً وقَسْوَةً وقَساوَةً وقَساءً: صَلُبَ، وغَلُظَ،

- و- الدِّرْهَمُ: زافَ، فهو قَسِيٌّ

- ج: قِسْيانٌ.

- والذَّنْبُ مَقْساةٌ للقلبِ، أي: يُقْسِيهِ إقْساءً.

- وقاساهُ: كابَدَهُ.

- ويومٌ وقَرَبٌ وعامٌ قَسِيٌّ، كَغَنِيٍّ: شديدٌ من حَرٍّ أو بَرْدٍ أو قَحْطٍ ونحوِهِ.

- وقَسا: ة بِمِصْرَ، وقارَةٌ لتَمِيمٍ، ويُمَدُّ. وكغُرابٍ: جَبَلٌ.

- وأقْسَى: سَكَنَهُ.

- وككِساءٍ: ع.

- والأقْسَيانُ: نَبْتٌ، وعَلَمٌ.

- وقَسِيٌّ بنُ مُنَبِّهٍ، كغَنِيٍّ: أخُو ثَقيفٍ.

- وذُو قَسِيٍّ: طريقُ اليمنِ إلى البَصْرَةِ.

- وقُسَياءُ، كشُركاءَ: جَبَلٌ.

- وقُسَيَّانُ، كعُلَيَّانَ: وادٍ، أو صَحْراءُ.

- وكعُثْمانَ: ع بالعَقِيقِ.

- و: قَشا العُودَ: قَشَرَهُ، وخَرَطَهُ،

- و- الوجْهَ: مَسَحَهُ،

- و- الحَيَّةَ: نَزَعَ عنها لِباسَها،

- كقَشَّاها. وعَدَسٌ مُقَشًّى ومَقْشُوٌّ.

- وقَشَّاهُ عن حاجَتِه تَقْشِيَةً: رَدَّهُ.

- والقَشْوَةُ: قُفَّةٌ من خُوصٍ لعِطْرِ المرأةِ وقُطْنها

- ج: قَشَواتٌ وقِشاءٌ.

- والقُشاءُ: البُزاقُ.

- وأقْشَى: افْتَقَرَ بعد غِنًى.

- والقاشِي: الفَلس الردِيءُ.

- ودِرْهَمٌ قَشِيٌّ: قَسِيٌّ.

- والقُشاوَةُ، بالضم: المُسَنَّاةُ المُسْتَطِيلَةُ في الأرضِ، وماءَةٌ بِنَجْدٍ.

- والقَشْوانُ: الدَّقيقُ الضعيفُ، وهي: بهاءٍ.

- و: قَصا عنه قَصْواً وقُصُوًّال وقَصًى وقَصاءً،

- وقَصِيَ: بَعُدَ، فهو قَصِيٌّ وقاصٍ، جَمْعُهُما: أقْصاءٌ.

- والقُصْوَى والقُصْيا: الغايَةُ البعيدةُ، وطَرَفُ الوادِي.

- وأقْصاهُ: أبْعَدَهُ.

- وقاصانِي فَقَصَوْتُهُ: غَلَبْتُهُ.

- والقَصا: فِناءُ الدارِ، ويُمَدُّ، والنَّسَبُ البعيدُ، والناحِيةُ،

- كالقاصِيَةِ، وحَذْفٌ في طَرَفِ أُذُنِ الناقَةِ والشاةِ بِأَنْ يُقْطَعَ قليلٌ. قَصاها قَصْواً، وقَصَّاها، فهي قَصْواءُ ومَقْصُوَّةٌ ومَقْصَّاةٌ.

- والجَمَلُ أقْصَى ومَقْصُوٌّ ومُقَصًّى.

- وحُطْنِي القَصَا: تَبَاعَدْ عَنِّي.

- وتَقْصِيَةُ الأظْفارِ: قَصُّهَا.

- والقَصِيَّةُ: الناقةُ الكريمَةُ النَّجِيبَةُ المُبْعَدَة عن الاسْتِعمالِ، والرَّذْلَةُ، ضِدٌّ

- ج: قَصايَا.

- وأقْصَى: اقْتَنَاها، وحَفِظَ قَصَا العَسْكَرِ.

- ونَعْجَةٌ قاصِيَةٌ: هَرِمَةٌ.

- واسْتَقْصَى في المَسألَةِ،

- وتَقَصَّى: بَلَغَ الغايَةَ.

- وكسُمَيٍّ: قُصَيُّ بنُ كِلابٍ، اسْمُه زَيْدٌ أو مُجَمِّعٌ، والنِّسْبَةُ: قُصَوِيٌّ. وكسُمَيٍّ: ثَنِيَّةٌ باليَمَنِ.

- والقَصْوَةُ: سمَةٌ بِأَعْلَى الأذُنِ.

- وقُصوانُ، بالضم ويفتح: ع.

- ي: القَضاءُ، ويُقْصَرُ: الحُكْمُ. قَضَى عليه يَقْضِي قَضْياً وقَضاءً وقَضِيَّةً، وهي الاسمُ أيضاً، والصُّنْع، والحَتْمُ، والبيانُ.

- والقاضِيَةُ: الموتُ،

- كالقَضِيِّ، كَغَنِيٍّ،

- و- من الإِبِلِ: ما يكونُ جائِزاً في الدِّيَةِ وفَرِيضَةِ الصَّدَقَةِ.

- وقَضَى: ماتَ،

- و- عليه: قَتَلَهُ،

- و- وَطَرَهُ: أتَمَّهُ، وبَلَغَهُ،

- كقَضَّاهُ تَقْضِيَةً وقِضَّاءً، ككِذَّابٍ،

- و- عليه عَهْداً: أوصاهُ، وأنْفَذَهُ،

- و- إليه: أنهاهُ،

- و- غَرِيمَهُ دَيْنَهُ: أدَّاهُ.

- اسْتَقْضَى فلاناً: طَلَبَ إليه أن يَقْضِيَهُ.

- وتَقَاضاهُ الدَّينَ: قَبَضَهُ.

- ورجلٌ قَضِيٌّ: سَرِيعُ القضاءِ، يكونُ في الدينِ والحُكُومَةِ.

- والقُضاةُ، بالضمِ: جِلْدَةٌ رَقيقَةٌ على وجهِ الصَّبِيِّ حينَ يُولَدُ.

- والقِضَةُ، كعِدَةٍ: نَبْتَةٌ

- ج: قِضىً وقِضاةٌ.

- وتَقَضَّى: فَنِيَ، وانْصَرَمَ،

- كانْقَضَى،

- و- البازِي: انْقَضَّ.

- وسُمٌّ قاضٍ: قاتِلٌ.

- واسْتُقْضِيَ: صُيِّرَ قَاضِياً، وقَضَّاهُ السلطانُ تَقْضِيَةً.

- والقَضَّاءُ، كشَدّادٍ: الدِرْعُ المُحْكَمَةُ.

- والقَضَى: العُنْجُدُ. وسَمَّوْا: قَضاءً.

- ي: القَطَى: داءٌ في العَجُزِ.

- وتَقَطَّتِ الدَّلْوُ: خَرَجَتْ من البِئْرِ قَليلاً قَليلاً لِمِلْئِها.

- والقَطَيَاتُ: القَطَواتُ.

- وقُطَيَّات، كسُمَيَّاتٍ: وادٍ.

- وقَطْيَةُ: ة بطَرِيقِ مِصْرَ،

- والمعروفُ: قَطْيا، مُخَفَّفَةً.

- والقَطِيَّا، مشَدَّدَةً: الكِنْبارُ الصِّينِي، (فإن سُمِّيَ به، خُفِّفَ).

- و: قَطَا: ثَقُلَ مَشْيُهُ.

- و- القطا: صَوَّتَت وحدَها قَطَاقَطَا،

- و- الماشِي: قارَبَ في مَشْيِهِ،

- كاقْطَوْطَى، فهو قَطْوانُ، ويُحَرَّكُ.

- وقَطَوْطَى، كخَجَوْجَى: وهو ع، والطَّويلُ الرِّجْلَيْنِ المُتَقارِبُ الخَطْوِ.

- والقَطاةُ: العَجُزُ، وما بين الوَرِكَيْنِ أو مَقْعَدُ الرَّديفِ من الدابةِ، وطائِرٌ

- ج: قَطاً وقَطَواتٌ.

- وتَقَطَّى: تَبَطَّى،

- و- لأصْحابه: خَتَلَهُمْ،

- و- بوجْهِه: صَدَفَ،

- و- الفَرَسَ: رَكِبَ قَطاتَها. وكسُمَيَّة: امرأةُ مَرْوانَ بنِ الحَكَمِ.

- ورَوْضُ القَطَا: ع.

- وقَطَوانُ محرَّكةً: ع بالكُوفَةِ، منه الأكْسِيَةُ.

- والقَطا: داءٌ في الغَنَمِ.

- وشاةٌ قَطِيَةٌ، مُخَفَّفَةً.

- و: القَعْوُ: البَكَرَةُ، أو من خَشَبٍ، أو مُشْبِهُها، أو المِحْوَرُ من الحَدِيدِ.

- والقَعْوانِ: الخَشَبَتَانِ فيهما المِحْوَرُ،، أو الحَدِيدَتانِ تَجري بينهما البَكْرَةُ، جَمْعُ الكُلِّ: قُعِيٌّ، كدُلِيٍّ.

- وَقَعَا الفَحْلُ الناقَةَ،

- و- عليها قَعْواً وقُعُوًّا: أرسَلَ نَفْسَه عليها، ضَرَبَ أم لا،

- كاقتَعَاها،

- و- الطائِرُ: سَفَدَ.

- ورجلٌ قَعْوُ العَجِيزَتَيْنِ: أرْسَحُ، أو غَليظُهُما، أو ناتِئُهُما غيرُ مُنْبَسِطِهِما.

- والقَعْواءُ: الدَّقِيقةُ، أو الدَّقِيقةُ الفَخِذَيْنِ.

- وأقْعَى في جُلُوسِهِ: تَسَانَدَ إلى ما وَراءَهُ،

- و- الكَلْبُ: جَلَسَ على اسْتِهِ،

- و- فرسَه: رَدَّه القَهْقَرَى.

- والقَعا: أن تُشْرِفَ الأرْنَبَةُ ثم تَقْعَى نحوَ القَصَبة، والفِعْلُ كَرَضِيَ، وهو أقْعَى، وهي قَعْواءُ، وقَدْ أقْعَى أنْفُه.

- و: القَفَا: وراءَ العُنُقِ،

- كالقافِيةِ، ويُذَكَّرُ، وقد يُمَدُّ

- ج: أقْفٍ وأقْفِيَةٌ وأقْفاءٌ وقُفِيٌّ وقِفِيٌّ وقَفِينٌ.

- وقَفَوْتُه قَفْواً وقُفُوًّا: تَبِعْتُه،

- كتَقَفَّيْتُه واقْتَفَيْتُه، وضَرَبْتُ قَفاهُ، وقَذَفْتُه بالفُجور صَرِيحاً، ورَمَيْتُه بأمرٍ قبيحٍ، والاسمُ: القِفْوَةُ والقُفِيُّ،

- و- فلاناً بأمرٍ: آثَرْتُه به،

- كأَقْفَيْتُه واقْتَفَيْتُه،

- و- اللّهُ أثَرَهُ: عَفَّاه.

- وتَقَفَّاه بالعَصا،

- واسْتَقْفاه: ضَرَبَه بها.

- وشاةٌ قَفِيَّةٌ ومَقْفِيَّةٌ: ذُبِحَتْ من قَفاها.

- ولا أفْعَلُه قَفا الدَّهْرِ: طُولَه.

- وقَفَّيْتُه زَيْداً،

- و- به تَقْفِيَةً: أتْبَعْتُه إيَّاه.

- وهو قَفِيُّهُم وقَفيَّتُهم، أي: الخَلَفُ منهم.

- والقافِيَةُ: آخِرُ كَلمةٍ في البَيْتِ، أو آخِرُ حَرْفٍ ساكِنٍ فيه، إلى أوَّلِ ساكِنٍ يَليهِ مع الحَرَكَةِ التي قبلَ الساكِنِ، أو هي الحَرْفُ تُبْنَى عليه القصِيدةُ.

- والقِفْوَةُ، بالكسر: الذَّنْبُ، أو أن تقولَ للإِنْسانِ ما فيه وما ليس فيه.

- وأقْفاهُ عليه: فَضَّلَه،

- و- به: خَصَّهُ.

- والقَفِيَّةُ، كغَنِيَّةٍ: المَزِيَّةُ تكونُ لك على الغَيْرِ. وكَغَنِيٍّ: الحَفِيٌّ،

- وأنا قَفِيٌّ به: حفِيٌّ، والضَّيْفُ المُكْرَمُ، وما يُكْرَمُ به من الطَّعام،

- وأقْفَى: أكَلَها، وخِيرَتُك من إخْوانِكَ، أو المُتَّهَمُ منهم، ضِدٌّ.

- وتَقَفَّى به: تَحَفَّى، والاسمُ: القَفاوَةُ.

- واقْتَفَى به: اخْتَصَّ،

- و- الشيءَ: اختارَه.

- والتَّقافِي: البُهْتانُ.

- والقَفا، أو قَفا آدَمَ: جبلٌ.

- والقَفْوُ: ع.

- والقُفْيَةُ، بالضم: زُبْيَةُ الصائِدِ.

- والقَفْوُ: وهَجٌ يَثُورُ عند المَطَرِ.

- وعُوَيْفُ القوافِي: شاعِرٌ، لقولِه:

سأُكْذِبُ مَنْ قد كانَ يَزْعُمُ أنَّني **** إذا قُلْتُ قَوْلاً لا أُجِيدُ القَوافِيا

- ورُدَّ قَفاً، أَو على قَفاه: هَرِمَ.

- و: القِلْوُ، بالكسر: الخَفيفُ من كلِّ شيءٍ، والحِمارُ الفَتِيُّ، وبهاءٍ: الدابَّةُ تَتَقَدَّمُ بصاحِبِها.

- والقُلَةُ والقِلاَ والمِقْلَى، مكسورتَيْنِ: عُودانِ يَلْعَبُ بهما الصِّبْيانُ

- ج: قِلاتٌ وقُلُونَ وقِلُونَ.

- وقَلاها،

- و- بها: رَمَى بها،

- و- الإِبِلَ: ساقَها شديداً،

- و- اللحمَ: أنْضَجَهُ في المِقْلَى،

- و- زيداً إقلاً وقَلاءً: أبْغَضَهُ.

- واقْلَوْلَى: رَحَلَ، وقَلِقَ، وتَجَافَى، وانْكَمَشَ،

- و- في الجَبَلِ: صَعِدَ أعْلاهُ فأشْرَفَ،

- و- الطائِرُ: وَقَعَ على أعْلَى الشجرِ.

- والقَلَوْلَى، كخَجَوْجَى: الطائرُ يَرْتَفِعُ في طَيَرانِهِ.

- ي: قَلاه، كرَماهُ ورَضِيَهُ، قِلًى وقِلاءً ومَقْلِيَةً: أبْغَضَه، وكَرِهَهُ غايَةَ الكَرَاهَةِ فَتَركَهُ، أَو قَلاهُ: في الهَجْرِ، وقَلِيَهُ: في البُغْضِ.

- وقَلاهُ: أنْضَجَهُ في المِقْلَى،

- والقَلاَّءُ: صانِعُه،

- و- فلاناً: ضَرَبَ رأسَه. وكشَدَّادٍ: صانع المِقْلَى.

- والقَلاَّءَةُ: الموضِعُ تُتَّخَذُ فيه المَقالِي.

- والقِلْيُ، بالكسر وكَإلَى وصِنْوٍ: شيء يُتَّخَذُ من حَريقِ الحَمْضِ.

- وقالي قَلاَ: ع.

- والقُلَى: رؤُوس الجِبالِ، وهاماتُ الرِجالِ.

- ومِقْلاءُ القَنِيصِ: كَلْبٌ.

- ي: المُقاماةُ: الموافَقَةُ.

- وما يُقامِينِي الشيءُ: ما يُوافِقُني، عن أبي عُبَيْدٍ.

- و: القُـِنْوَةُ، بالكسر والضم: الكِسْبَةُ.

- قَنَوْتُهُ قَنْواً وقُنْواناً وقُنُوًّا: كَسَبْتُهُ،

- كاقْتَنَيْتُهُ،

- و- العَنْزَ: اتَّخَذَها لِلحَلْبِ.

- وغَنَمُهُ قُـنْوَةٌ، بالكسر والضم: خالِصَةٌ له، ثابتَةٌ عليه.

- وقَنِيُّ الغَنَمِ، كَغَنِيٍّ: ما يُتَّخَذُ منها لِوَلَدٍ. أو لَبَنٍ.

- وقَنِيَ الحياءَ قَنْواً، كَرَضِيَ ورَمَى: لَزِمَهُ،

- كأَقْنَى واقْتَنَى وقَنَّى.

- وقَنَا الأنْفِ: ارْتِفاعُ أعْلاهُ، واحْدِيدابُ وسَطِهِ، وسُبُوغُ طَرَفِهِ، أو نُتُوُّ وسَطِ القَصَبَةِ، وضِيقُ المَنْخِرَينِ، هو أقْنَى، وهي قَنْواءُ، في الفَرَسِ عَيْبٌ، وفي الصَّقْرِ والبازِي مَدْحٌ.

- والقَناةُ: الرُّمْحُ

- ج: قَنَواتٌ وَقَناً وقُنِيٌّ وقَنَياتٌ،

- وصاحِبُها: قَنَّاءٌ ومُقْنٍ، وكُلُّ عَصاً مُسْتَوِيَةٍ، قيلَ: ولو مُعْوَجَّةً، وكظيمَةٌ تُحْفَرُ في الأرضِ

- ج: قُنِيٌّ.

- والهُدْهُدُ قَنَّاءُ الأرضِ ومُقَنِّيها، أي: عالِمٌ بِمواضِعِ الماءِ منها.

- والقُنْوَ، بالكسر والضم،

- والقَنِاءُ، بالكسر والفتح: الكِباسَةُ

- ج: أقْناءٌ وقُـنْيانٌ وقُـنْوانٌ، مُثَلَّثَيْنِ.

- والمَقْناةُ: المَضْحاةُ،

- كالمَقْنُوَةِ.

- وَتَقَنَّى: اكْتَفَى بِنَفَقَتِهِ، فَفَضَلَتْ فَضْلَةٌ، فادَّخَرَها.

- وقُنُوَّةٌ، كفُتُوَّةٍ: د بالرُّومِ.

- وقُناءٌ، كغُرابٍ: ماءٌ.

- وكإلَى: د بالصَّعِيدِ.

- وكَعَلَى: ع باليَمَنِ.

- وقَنِيَ، بكسر النونِ: ة قُرْبَ مَيْفَع.

- وقَناهُ اللّهُ: خَلَقَهُ.

- والقُنُوُّ: السوادُ.

- وسِقاءٌ قَنٍ: مُتَغَيِّرُ الرِّيحِ.

- وقَنَوانِ، محرَّكةً: جَبَلانِ.

- وقَناءُ الحائِطِ، كسماءٍ: الجانبُ يَفيءُ عليه الْفَيْءُ،

- كالأقْناءَةِ.

- وأقْنَتِ السماءُ: أقْلَعَ مَطَرُها.

- ي: القُـِنْيَةُ، بالكسر والضم: ما اكتُسِبَ

- ج: قِنًى.

- وقَنَى المالَ، كَرَمَى، قَنْياً وقُـنْياناً، بالكسر والضم: اكْتَسَبَهُ.

- والقِنَى، كإلَى: الرِّضا.

- قَناهُ اللّهُ،

- وأقْناهُ: أرْضاهُ.

- وأقْناهُ الصَّيْدُ،

- و- له: أمْكَنَهُ.

- وقاناهُ: خَلَطَهُ،

- و- فُلاناً: وافَقَهُ.

- وأحْمَرُ قانِئٌ: صَوابُه بالهمزِ، ووَهِمَ الجوهرِيُّ.

- و: القُوَّةُ، بالضم: ضِدُّ الضَّعْفِ

- ج: قُـوًى، بالضم والكسر،

- كالقِوايَةِ. قَوِيَ، كَرَضِيَ، فهو قَوِيٌّ وتَقَوَّى واقْتَوَى، وقَوَّاهُ اللّهُ.

- وهو يُقَوَّى: يُرْمَى بذلك.

- وفَرَسٌ مُقْوٍ: قَوِيٌّ.

- وفلانٌ قَوِيٌّ مُقْوٍ، أي: في نَفْسِه ودابَّتِهِ.

- والقُوَى، بالضم: العَقْلُ، وطاقاتُ الحَبْلِ، جَمْعُ قُوَّةِ.

- وحبْلٌ قَوٍ: مُخْتَلِفُ القُوى.

- وأقْوَى: اسْتَغْنَى، وافْتَقَرَ، ضِدٌّ،

- و- الحَبْلَ: جَعَلَ بَعْضَه أغْلَظَ من بَعْضٍ،

- و- الشِّعْرَ: خَالَفَ قَوَافِيَهُ بِرَفْعِ بَيْتٍ وجَرِّ آخَرَ، وقَلَّتْ قَصِيدَةٌ لهُم بِلا إقْواءٍ، وأمَّا الإِقْواءُ بالنَّصْبِ، فَقَليلٌ.

- واقْتَواهُ: اخْتَصَّهُ لنَفْسه.

- والتَّقاوِي: تَزايُدُ الشركاءِ، والبَيْتُوتَةُ على القَوَى.

- والقِيُّ، بالكسر: قَفْرُ الأرضِ،

- كالقِواءِ، بالكسر والمَدِّ،

- والقَوايَةِ.

- وأقْوَى: نَزَلَ فيها،

- و- الدارُ: خَلَتْ،

- كقَوِيَتْ.

- وقُوَّةُ، بالضم: اسْمٌ.

- وقاوَيْتُهُ فَقَوَيْتُه: غَلَبْتُه.

- وقَوِيَ، كَرَضِيَ: جاعَ شديداً،

- و- المَطَرُ: احْتَبَسَ.

- وباتَ القَواءَ، أي: جائِعاً.

- وقاواهُ: أعْطاه.

- والقاوِي: الآخِذُ، وبهاءٍ: البَيْضَةُ، والسَّنَةُ القليلَةُ المطرِ، ورَوْضَةٌ.

- والقُوَيُّ، كسُمَيٍّ: وادٍ بقُرْبِها، والفَرْخُ.

- وقاوُ: ة بالصَّعيدِ.

- والقِيقاءَةُ، بالكسر: مَشْرَبَةٌ كالتَّلْتَلَةِ، والأرضُ الغليظَةُ.

- وقَوْقَى قَوْقاةً وقِيقاءً: صاحَ.

- والاِقْتِواءُ: المَعْتَبَةُ.

- ي: قَهِيَ من الطَّعامِ، كَرَضِيَ: اجْتَواهُ،

- كأَقْهَى.

- والقاهِي: المُخْصِبُ في رَحْلِه، والحَديدُ الفُؤادِ المُسْتطارُ.

- و: القَهْوَةُ: الخَمْرُ، والشَّبْعَةُ المُحْكَمَةُ، واللبنُ المَحْضُ،

- كالقِهَةِ، كعِدَةٍ، والرائِحةُ.

- والقَهْوانُ: التَّيْسُ الضَّخْمُ القَرْنَيْنِ المُسِنُّ.

- وأقْهَى: دامَ على شُرْبِ القَهْوَةِ، وأطاعَ السُّلطانَ.

- و: قَيْوانُ: ع باليَمَنِ بِبِلادِ خَوْلاَنَ.

فَصْلُ الكاف

- ي: كأَى، كسَعَى: أوْجَعَ بالكلامِ.

- وأكْأَى عنه: كَرِهَه.

- و: كَبَا كَبْواً وكُبُوًّا: انْكَبَّ على وجهِه،

- و- الزَّنْدُ: لم يُورِ،

- كأَكْبَى،

- و- الجَمْرُ: ارْتَفَعَ، واسْمُ الكُلِّ: الكَبْوَةُ،

- و- الفَرَسُ: كَتَمَ الرَّبْوَ،

- و- الكُوزَ: صَبَّ ما فيه،

- و- النَّبْتُ: ذَوِيَ،

- و- الغُبارُ: عَلا.

- والكِبَا، كإلَى: الكُناسةُ، تُثَنَّى كِبَوانِ

- ج: أكْباءٌ،

- كالكُبَةِ، كثُبَةٍ

- ج: كُبُونَ، والمَزْبَلَةُ. وككِساءٍ: عُودُ البَخورِ، أو ضَرْبٌ منه

- ج: كُبًى وبالضم: المُرْتَفِعُ،

- كالكابِي. وكسَماءٍ: النَّزُّ، وما يَنْبَثُّ من القَمَرِ.

- وتَكَبَّى على المَجْمَرَةِ: أكَبَّ عليها بثَوْبِه،

- كاكْتَبَى.

- وكَبَّى النارَ تَكْبِيَةً: ألْقَى عليها رَماداً.

- وأكْبَى وجهَه: غَيَّرَهُ.

- والكَبْوَةُ: الغَبَرَةُ، والوَقْفَةُ منك لِرَجُلٍ عند الشيءِ تَكْرَهُه، وبالضم: المِجْمَرَةُ.

- والهَيْثَمُ بنُ كَابِي: مُحَدِّثٌ.

- وهو كابِي الرَّمادِ: عظيمُهُ.

- و: الكَتْوُ: مُقَارَبَةُ الخَطْوِ.

- وأكْتَى: عَلاَ على عَدُوِّهِ.

- ي اكْتَوْتَى: امْتَلأَ غَيْظاً، وتَتَعْتَعَ، وبالَغَ في صِفَةِ نفسِه.

- و: الكُثْوُ، بالضم: التُّرابُ المُجْتَمِعُ، والقليلُ من اللبنِ، والقطاةُ،

- وبهاءٍ: ع.

- والكَثا والكَثاةُ: الأيْهُقانُ

- ج: كُثًى، أو شجرٌ كالغُبَيْراءِ.

- وكُثَةُ: اسمُ مدينةِ حَوْمةِ يَزْدَ، أصْلُها: كُثْوَةُ.

- ي: كَحى: أفْسَدَ.

- ي: الكُدْيَةُ، بالضم: شِدَّةُ الدَّهْرِ،

- كالكادِيةِ، والأرضُ الغليظةُ، والصَّفاةُ العظِيمةُ الشديدةُ، والشيءُ الصُّلْبُ بين الحِجارةِ والطِّينِ، وما جُمِعَ من طَعامٍ أو شرابٍ فَجُعلَ كُثْبَةً،

- كالكُدايَةِ والكَداةِ،

- وحَفَرَ فَأَكْدَى: صادَفَها

- وسألَهُ فأكْدَى: وجَدَهُ مثْلَها.

- وأكْدَى: بَخِلَ، أو قَلَّ خَيْرُهُ، أو قَلَّلَ عَطَاءَهُ،

- ككَدَى، كَرَمَى،

- و- المَعْدِنُ: لم يَتَكَوَّنْ به جَوْهَرٌ.

- ومِسْكٌ كدِيٌّ، كَغَنِيٍّ،

- وكدٍ: لا رائِحَةَ له.

- وامرأةٌ مُكْدِيَةٌ: رَتْقاءُ.

- و: كداهُ، كرماهُ: حَبَسَه، وشَغَلَهُ،

- و- وجهَه: خدشَهُ،

- و- الأرضُ كَدْواً وكُدُوًّا: أبْطَأَ نَباتُها،

- و- الزَّرْعُ: ساءَتْ نِبْتَتُهُ.

- وضِبابُ الكُدا: سُمِّيَتْ به لِوَلَعها بحَفْرِها.

- والكِداءُ، ككِساءٍ: المَنْعُ، والقَطْعُ. وكسَماءٍ: اسمٌ لعَرَفاتٍ، أو جَبَلٌ بأَعْلَى مَكَّةَ، ودَخَلَ النبِي، صلى اللّه عليه وسلم، مكةَ منه. وكسُمَيٍّ: جبلٌ بأَسْفَلِها، وخرجَ منه، وجبلٌ آخَرُ بِقُرْبِ عرفةَ. وكقُرًى: جبلٌ مَسْفَلَةَ مكةَ على طَريقِ اليمنِ.

- وكَدًى، مَنْقُوصةً كفَتًى: ثَنِيَّةٌ بالطائِفِ، وغَلِطَ المُتَأخّرُونَ في هذا التَّفْصيلِ، واخْتَلَفُوا فيه على أكْثَرَ من ثَلاثِينَ قَوْلاً. وكالفَتَى أيضاً: لَبَنٌ يُنْقَعُ فيه التَّمْرُ، تُسَمَّنُ به البَناتُ.

- وكَدِيَ بالعَظْمِ، كَرَضِيَ: غَصَّ،

- و- الفصيلُ: شَرِبَ اللَّبَنَ، فَفَسَدَ جَوْفُه.

- و: كَذَا: كِنايةٌ عن الشيءِ، الكافُ حَرْفُ التَّشْبِيه، وذا للإشارَةِ.

- والكاذِي: دُهْنٌ، ونَبْتٌ طَيِّبُ الرائِحَةِ، والأحْمَرُ.

- ي: كَرِيَ، كَرَضِيَ، كَرًى، فهو كرٍ وكَرْياُ وكَرِيٌّ، وهي كَرِيَةٌ، مُخَفَّفَةً: نَعِسَ، وعَدَا شديداً،

- و- النَّهْرَ: اسْتَحْدَثَ حَفْرَه،

- و- الناقةُ بِرِجْلَيْها: قَلَبَتْهُما في العَدْوِ.

- وأكْرَى: زاد، ونَقَصَ، ضِدٌّ، وسَهِرَ في طاعَةِ اللّهِ،

- و- العَشاءَ: أخَّرَهُ،

- و- الحديثَ: أطالَه. وكغَنِيٍّ: المُكاري، ونَبْتٌ، واحِدَتُه: بهاءٍ، والكثيرُ من الشيءِ.

- والكَرَوْيَا، ويُمَدُّ: بِزْرٌ م، وزْنُهُ فَعَوْلَلٌ.

- والكِرْوَةُ والكِراءُ، بكسرهما: أُجْرَةُ المُسْتَأْجَرِ. كاراهُ مُكاراةً وكِراءً، واكْتَرَاهُ، وأكْرانِي دابَّتَه، والاسْمُ: الكَرْوَةُ والكَرْوُ، ويُضَمُّ، وجَمْعُ المُكارِي: أكْرِياءُ ومُكارونَ.

- و: كَرَا الأرضَ يَكْرُوها: حَفَرَها،

- و- البِئْرَ: طَواها بالشجرِ،

- و- الأمْرَ: أعادَه مِراراً،

- و- الدابَّةُ: أسْرَعَتْ.

- والكَرَا: فَحَجٌ في الساقَيْنِ، أو دِقَّتُهُما، وضِخَمُ الذِّراعَيْنِ. امرأةٌ كَرْواءُ، وقد كَرِيَتْ كَراً.

- والكَرْوانُ: ة بِطُوسَ، والحَجَلُ، والقَبْجُ، وهي: بِهاءٍ

- ج: كَرَاوِينُ وكِرْوانٌ، بالكسر.

- ويقالُ للذًّكَرِ: الكَرا.

- و"أطْرِقْ كَرَا"، يُضْرَبُ لمن يُخْدَعُ بكلامٍ يُلَطَّفُ له، ويُرادُ به الغائلةُ.

- والكُرَةُ، كثُبَةٍ: ما أدَرْتَ من شيءٍ

- ج: كُرِينَ وكِرِينَ وكُرًى وكُراتٌ، بضمهما.

- وكَرا بِها يَكْرُو ويَكْرِي: لَعِبَ.

- وكَسَماءٍ: ع يُضافُ إليه عَقَبَةٌ شاقَّةٌ بطريقِ الطَّائِفِ.

- وتَكَرَّى: نامَ.

- ي: كَزَى: أفْضَلَ على مُعْتِقِه.

- و: الكُسْوَةُ، بالضم: ة بِدِمَشْقَ، والثَّوْبُ، ويُكْسَرُ

- ج: كُساً وكِساءٌ.

- وكَسِيَ، كَرَضِيَ: لَبِسَها،

- كاكْتَسَى.

- وكساهُ: ألْبَسَه.

- ورجلٌ كاسٍ: ذُو كُسوةٍ.

- والكِساءُ، بالكسر: م

- ج: أكْسِيَةٌ، وبالفتح: المَجْدُ، والشَّرَفُ، والرِفْعَةُ.

- وهو أكْسَى منه: أكْثَرُ اكْتساءً، أو أكْثَرُ منه إعْطاءً للكُـسْوة.

- وكاساه: فاخَرَهُ.

- ي: الكُسْيُ، بالضم: مُؤَخَّرُ العَجُزِ وكلِّ شيءٍ

- ج: أكْساءٌ.

- ورَكِبَ أكساءَهُ: سَقَطَ على قَفاهُ.

- و: كَشَوْتُه كشْواً: إذا عَضِضْتَهُ فانْتَزَعْتَه بِفِيكَ.

- ي: الكُشْيَةُ، بالضم: شَحْمَةُ بَطْنِ الضَّبِّ، أو أصلُ ذَنَبِهِ.

- وأطْعِمْ أخاكَ كُشْيَةَ الضَّبِّ: حَثٌّ على المُواساةِ، وقِيلَ: بل يُهْزَأُ به.

- ي: كَصَى: إذا خَسَّ بعدَ رِفْعةٍ.

- و: كَظَا لَحْمُه: اشْتَدَّ.

- وخَظَا بَظَا كَظَا إتْباعٌ: للصُلْبِ المُكْتَنِزِ.

- وأرضٌ كاظِيَةٌ: يابسةٌ.

- وتَكَظَّى لَحْمُه سِمَناً: ارْتَفَعَ.

- و: كَعَا: جَبُنَ.

- والأكْعَاءُ: الجُبَناءُ.

- والكاعِي: المُنْهَزِمُ،

- ي: كالكاغِي.

- و: كَفَاهُ مَؤُونَتَهُ يَكْفِيه كِفايَةً، وكفاكَ الشيءُ، واكْتَفَيْتَ به، واسْتَكْفَيْتُهُ الشيءَ فكفَانِيه، ورجلٌ كافٍ وكَفِيٌّ.

- وكافِيكَ من رجل،

- وكَفْيُكَ من رجُلٍ، مثلثةَ الكافِ: حَسْبُكَ.

- والكُفْيَةُ، بالضم: القُوتُ

- ج: الكُفَى.

- وتَكَفَّى النَّباتُ: طالَ. وكَغَنِيٍّ: المَطَرُ،

- وبيع الكِفايةِ: أن يكونَ لي على رجُلٍ خَمْسَةُ دراهِمَ، وأشْرِي منكَ شيئاً بِخَمْسةٍ، فأقولُ: خُذْها منه.

- و: الكُفْوُ والكُفَى، كَهُدًى: الكُفْؤُ.

- ي: الكُلْيَتانِ، بالضم: لَحْمتانِ مُنْتَبِرَتَانِ حَمْراوانِ لازِقَتانِ بِعَظْمِ الصُّلْبِ عندَ الخاصرتَيْنِ، في كُظْرَيْنِ من الشَّحْمِ، الواحدةُ: كُلْيةٌ وكُلْوةٌ

- ج: كُلْياتٌ وكُلًى، وهي من القَوْسِ ما بين الأبْهَرِ والكَبِدِ، أو مَعْقِدُ حِمالَتِها، أو ثلاثةُ أشْبارٍ من مَقْبِضِها،

- و- من السَّحابِ: أسْفَلُه،

- و- من المَزَادَةِ: رُقْعَةٌ مُسْتَدِيرَةٌ تُخْرَزُ عليها تَحْتَ العُرْوةِ.

- وكَلَيْتُهُ، كَرَمَيْتُه، فَكَلِيَ، كَرَضِيَ، واكْتَلَى: أصَبْتُ كُلْيَتَه فآلَمْتُها.

- وغَنَمٌ حَمْراءُ الكُلَى: مَهَازِيلُ.

- وكُلَيَّةُ، كسُمَيَّةَ: ع.

- وكَلَّى تَكْلِيَةً: أتَى مكاناً فيه مُسْتَتَرٌ.

- وكُلَى الوادِي: جَوانِبُه.

- ولَقِيتُه بشَحْمِ كُلاهُ أي: بِحِدْثاِنهِ ونَشَاطه،

- وكُلَيَّانُ كَعُلَيَّانَ: ع.

- و: كِلاَ، بالكسر: موضوعةٌ للدَلالةِ على اثْنَيْنِ،

- ككِلْتا، ولا يَنْفَصِلانِ من الإِضافةِ.

- وكِلْوَةُ، بالكسر: د (بالزَّنْجِ).

- ي: كَمَى شَهادَتَه، كَرَمَى: كَتَمَها،

- كأَكْمَى،

- و- نفسَه: سَتَرَها بالدِرْعِ والبَيْضَةِ.

- والكَمِيُّ، كغَنِيٍّ: الشُّجاعُ، أو لابِسُ السِلاحِ،

- كالمُتَكَمِّي

- ج: كُمَاةٌ وأكْماءٌ.

- وأكْمَى: قَتَلَ كَمِيَّ العَسْكرِ، وقد تُكُمُّوا، بالضم، وسَتَرَ مَنْزلَهُ عن العُيونِ،

- و- على الأمْرِ: عَزَمَ.

- وتَكَمَّى: تَعَهَّدَ، وسَتَرَ.

- والكِيمياءُ، بالكسر والمدِّ: م.

- و: الكَمْوَى، كسكْرَى: الليلةُ القَمْراءُ المُضِيئَةُ.

- ي: كَنَى به عن كذا يَكْنِي ويَكْنُو كِنايَةً: تَكَلَّمَ بما يُسْتَدَلُّ به عليه، أو أن تَتَكَلَّمَ بشيءٍ وأْنتَ تُرِيدُ غيرَهُ، أو بِلَفْظٍ يُجاذِبُه جانِبَا حَقيقةٍ ومَجازٍ،

- و- زَيْداً أبا عَمْرٍو،

- و- به كُنْيَةً، بالكسر والضم: سَمَّاهُ به،

- كأَكْناهُ وكَنَّاهُ.

- وأبو فلانٍ: كُنْيَتُه وكُنْوَتُهُ، ويُكْسَرانِ.

- وهو كَنِيُّهُ، أي: كُنْيَتُه كُنْيَتُه.

- وتُكْنَى، بالضم: امرأةٌ.

- ي: كَواهُ يَكْوِيه كَيًّا: أحْرَقَ جِلْدَهُ بحَديدةٍ ونحوِها، وهي المِكْواةُ.

- والكَيَّةُ: مَوْضِع الكَيِّ.

- والكاوِياءُ: مِيسَمٌ.

- واكتَوَى: اسْتَعْمَلَ الكَيَّ في بَدَنِهِ، وتَمَدَّحَ بما ليس فيه.

- واسْتَكْوَى: طَلَبَ الكَيَّ.

- والكَوَّاءُ، كشَدَّادٍ: الخبيثُ الشَّتَّامُ.

- وأبو الكَوَّاءِ: من كُناهُم.

- وكاواهُ: شاتَمَهُ.

- و: الكَوَّةُ، ويُضَمُّ،

- والكَوُّ: الخَرْقُ في الحائِطِ، أو التَّذْكِيرُ للكبيرِ، والتَّأنيثُ للصغيرِ

- ج: كُوًى وكُواءٌ.

- وتَكَوَّى: دَخَلَ مكاناً ضَيِّقاً فَتَقَبَّضَ فيه،

- و- بامرأتِهِ: تَدَفَّأَ، واصْطَلَى بحَرِّ جَسَدِها.

- وكُوَيٌّ، كسُمَيٍّ: نَجْمٌ.

- وكاوانُ: جَزِيرةٌ في بَحْرِ البَصْرةِ.

- ي: الكَهاةُ والكَيْهاءُ: الناقةُ السَّمينَةُ أو الضَّخْمَةُ كادَتْ تَدْخُلُ في السِنِّ، أو الواسعةُ جِلْدِ الأخْلافِ.

- والأكْهَى: الأكْلَفُ الوجهِ، والأبْخرُ، والحَجَرُ لا صَدْعَ فيه والجَبَانُ الضَّعيفُ. كَهِيَ، كَرَضِيَ، كُهًى، كهُدًى.

- والأكْهاءُ: نُبَلاءُ الرِجالِ.

- وكاهاهُ: فاخَرَهُ.

- وأكْتَهِيكَ بِمَسْأَلَةٍ: أُشافِهُكَ.

- وأكْهَى عن الطَّعامِ: امْتَنَعَ، وسَخَّنَ أطرافَ أصابِعِهِ بِنَفَسٍ.


فَصْلُ اللاّم

- ي: اللأَّيُ، كالسَّعْيِ: الإِبْطاءُ، والاِحْتِباسُ، والشِدَّةُ،

- كاللأَّى، كاللَّعا،

- واللأَّواءِ.

- والأى: وَقَعَ فيها.

- والْتَأَى: أفْلَسَ، وأبْطَأَ.

- واللأَّيُ، كاللَّعْيِ: الثَّوْرٌ الوَحْشِيُّ، أَو البَقَرَةُ

- ج: كأَلْعَاءٍ، وهي: بهاءٍ: والتُّرْسُ،

- وع بالمَدِينَةِ.

- وكَلَعْيٍ: ع آخَرُ بِها أيضاً.

- ولَأْيٌ: اسمٌ، تَصْغيرُهُ: لُؤَيٌّ، ومنه: لُؤَيُّ بنُ غالِبِ بنِ فِهْرٍ.

- لَبَّى بالحَجِّ: في ل ب ب.

- ي: لَبِيَ من الطَّعامِ، كَرَضِيَ لَبْياً: أكثرَ منه.

- واللُّبَايَةُ، بالضم: شَجَرُ الأمْطِيِّ.

- ولُبَيٌّ، مُصَغَّراً كسُمَيٍّ: ابنُ لَبَى، كَعَلَى،

- ولاَبِي بنُ ثَوْرٍ: صَحابيَّان.

- ولَبَّى، كحَتَّى ويُثَلَّثُ: ع.

- و: اللَّبُوُّ، كَعَدُوٍّ: ابنُ عَبْدِ القَيْسِ، وقد يُهْمَزُ.

- ولَبُوانُ: جَبَلٌ.

- واللَّبْوَةُ، كعَنْوَةٍ ويُكْسَرُ وكَسَمُرَةٍ وكقَناةٍ

- واللَّبَةُ واللَّبُ، مُخَفَّفَيْنِ: الأسَدةُ.

- ي: الَّتِي واللاَّتِي واللَّتِ واللَّتْ: تَأنيثُ الذي على غيرِ صيغَتِهِ

- ج: اللاَّتِي واللاَّتِ واللَّواتِي واللَّواتِ واللائي واللاَّءِ واللَّوَى واللاَّآتِ، وتَثْنِيَتُها: اللَّتانِ واللَّتانِّ واللَّتَا،

- وتَصْغيرُها: اللَّتَيَّا واللُّتيَا.

- ومن أسماء الداهِيَةِ: اللَّتَيَّا والَّتي.

- ي: اللَّثَى، كاللَّعَا: شيءٌ يَسْقُطُ من شَجَرِ السَّمُرِ، وما رَقَّ من العُلُوكِ حتى يَسيلَ.

- لَثِيَتِ الشَّجَرَةُ، كرضِيَ، لَثًى، فهي لَثِيَةٌ: خَرَجَ منها اللَّثَى،

- كأَلْثَتْ، ونَدِيَتْ.

- وخَرَجْا نَلْتَثِي ونَتَلَثَّى: نأخُذُها.

- وألْثاهُ: أطْعَمَه ذلك. وكَغَنِيٍّ: المُولَعُ بأَكْلِهِ.

- وامْرأةٌ لَثِيَةٌ ولَثْياءُ: يَعْرَقُ قُبُلُها وجَسَدُها.

- واللَّثَى، كالفَتَى: النَّدَى، أو شَبِيهُهُ، ووطءُ الأَخْفافِ في ماءٍ أو دَمٍ، واللَّزِجُ من دَسَمِ اللَّبَنِ.

- واللَّثاةُ: اللَّهاةُ، وشَجَرَةٌ،

- كاللِّثَةِ.

- ولَثِيَ: شَرِبَ الماءَ قَليلاً، ولَحِسَ القِدْرَ شَديداً.

- ي: الْتَجَى إلى غَيرِ قَوْمِهِ: ادَّعَى.

- و: لَحاهُ يلحوهُ: شَتَمَهُ،

- و- الشَّجَرَةَ: قَشَرَها،

- كالْتَحَاها.

- ي: اللِّحْيَةُ، بالكسر: شَعَرُ الخَدَّيْنِ والذَّقَنِ

- ج: لِحًى ولُحًى، والنِّسْبَةُ: لِحَوِيٌّ.

- ورَجُلٌ ألْحَى ولِحْيانِيٌّ: طَويلُها، أو عَظيمُها.

- واللَّحْيُ: مَنْبِتُها.

- وهما لَحْيانِ، وثَلاثَةُ ألْحٍ، والكثيرُ لُحِيٌّ.

- واللِّحْيانُ، بالكسر: الوَشَلُ، وخُدودٌ خَدَّها السَّيْلُ، واللِّحْيانِيُّ، وأبو قَبيلَةٍ. وكَكِساءٍ: قِشْرُ الشَّجَرِ. وكسَعَيْتُهُ: قَشَرْتُهُ،

- و- فُلاناً ألْحاهُ: لُمْتُهُ، فهو مَلْحِيٌّ،

- و- اللّهُ فُلاناً: قَبَّحَهُ، ولَعَنَهُ.

- ولاحاهُ مُلاحاةً ولِحاءً: نازَعَهُ.

- وألْحَى: أتَى ما يُلْحَى عليه،

- و- العُودُ: آنَ لَه أن يُقْشَرَ.

- ولُحًى، كهُدًى ويُمَدُّ: وادٍ بالمَدِينَةِ.

- ولُحْيانُ، بالضم: وادِيانِ، وبالفتحِ: قَصْرُ النُّعْمانِ بالحِيرَةِ.

- وذُو لَحْيانَ: أسْعَدُ بنُ عَوْفٍ.

- وذو اللِّحْيَةِ: رجُلانِ.

- ولِحْيَةُ التَّيْسِ: نَبْتٌ.

- ي: اللَّخَى: كَثْرَةُ الكلامِ في باطِلٍ، وهو ألْخَى،

- وهي لَخواءُ.

- واللَّخَا أيضاً ويُمَدُّ: المُسْعُطُ، أو ضَرْبٌ من جِلْدِ دابَّةٍ بَحْرِيَّةٍ يُسْتَعَطُ به،

- كالمِلْخى.

- وَلَخَيْتُهُ، كَرَمَيْتُه،

- وألْخَيْتُهُ: أعْطَيْتُه مالِي، وسَعَطْتُه، أو أوْجَرْتُه الدَّواءَ.

- والْتَخَى صَدْرَ البعيرِ: قَدَّ منه سَيْراً.

- ولاخَى مُلاخاةً ولِخاءً: صادَقَ، وحالَفَ، وصانَعَ، وحَرَّشَ،

- و- به: وَشَى، ضِدٌّ،

- وبعيرٌ لَخٍ وألْخَى: إحْدَى رُكْبَتَيْهِ أعْظَمُ من الأُخْرَى.

- واللَّخْواءُ: لِلأُنْثَى،، والمرأةُ الواسِعةُ الجَهازِ،

- و- من العِقْبانِ: التي مِنْقارُها الأعْلَى أطْولُ من الأسْفَلِ.

- والْتَخَى الصَّبِيُّ: أَكَلَ خُبْزاً مَبْلولاً، والاِسمُ: اللَّخاءُ، كالغَداءِ.

- و: لَخَوْتُهُ: سَعَطْتُه.

- وَلَخْوَةُ بنُ جُشَمَ بنِ مالِكٍ: م.

- ي: لَدَى: لُغَةٌ في لَدُنْ.

- واللِّدَةُ، كعِدَةٍ: التِّرْبُ

- ج: لِداتٌ، هُنا يُذْكَرُ لا في و ل د، ووَهمَ الجَوْهرِيُّ.

- وألْدَى: كَثُرَتْ لِداتُه.

- ي: الَّذي: اسمٌ مَوْصولٌ صِيغَ لِيُتَوَصَّلَ به إلى وصْفِ المَعارِفِ بالجُمَلِ،

- كاللَّذِْ، بكسر الذال وسُكونِها،

- واللَّذِيُِّ، مُشَدَّدَةَ الياءِ مضمومةً ومكسورةً،

- ولَذِي، مُخَفَّفَةَ الياءِ محذوفَة اللامِ، وتَثْنِيَتُه: اللَّذانِ واللَّذَا

- ج: الَّذينَ والذي كالواحِدِ.

- ولَذِيَ به، كَرَضِيَ: سَدِكَ.

- و: لَسا: أَكَلَ أكْلاً شديداً.

- و: لَشَا: خَسَّ بعدَ رِفْعَةٍ.

- واللَّشِيُّ، كَغَنِيِّ: الكثيرُ الحَلَبِ.

- و: لَصاهُ،

- و- إليه: انْضَمَّ إليهِ لِريبةٍ.

- و- المَرأةَ قَذَفَها

- ي: لصى إليهِ، كَرَمى ورَضيَ: انْضَمَّ لِريبَةٍ.

- وخَصِيٌّ بَصِيٌّ لَصِيٌّ: إتْباعٌ.

- و: لَضَا: حَذَقَ الدَّلالَةَ.

- ي: اللَّطاةُ: الأرضُ والموضِعُ، والجَبْهَةُ، أو وَسَطُها، واللُّصوصُ يكونونَ بالقُرْبِ منكَ.

- والمِلْطاةُ: السِّمْحاقُ من الشِّجاجِ،

- كالمَلَطِيَّةِ.

- ولَطَى، كَسَعَى: لَزِقَ بالأرضِ.

- ولَطِينيِ، كَرَضِيَ: أثْقَلَنِي.

- ولَطِيتُه بذلك: ظَنَنْتُ عنده ذلك.

- وتَلَطَّى على العدُوِّ: انْتَظَرَ غِرَّتَهُمْ، أو كان له عندَهم طَلِبَةٌ، فأخَذَ من مالِهِم شيئاً، فَسَبَقَ به.

- و: لَطَا يَلْطُو: التَجَأَ إلى صَخْرَةٍ أو غارٍ.

- ي: اللَّظَى، كالفَتَى: النارُ، أو لَهَبُها.

- ولَظَى، مَعْرِفَةً: جَهَنَّمُ.

- ولَظِيَتْ، كَرَضِيَتْ،

- لَظًى والْتَظَتْ وتَلَظَّتْ: تَلَهَّبَتْ، ولَظَّاها تَلْظِيَةً.

- وذُو لَظَى: ع.

- و: اللَّعْوُ: السَّيِّئُ الخُلُقِ، والفَسْلُ، والشَّرِهُ الحريصُ،

- كاللَّعا، وهي: بهاءٍ

- ج: لِعاءٌ.

- واللَّعْوَةُ: السَّوادُ حَوْلَ حَلَمَةِ الثَّدْيِ، ويُضَمُّ، والكَلْبَةُ،

- كاللَّعاةِ.

- وذُو لَعْوَةَ: قَيْلٌ، ورجلٌ آخَرُ.

- واللاَّعِي: الذي يُفْزِعُه أدْنَى شيءٍ.

- وتَلَعَّى العَسَلُ: تَعَقَّدَ،

- و- اللُّعاعَ: خَرَجَ يأخُذُهُ.

- والألْعاءُ: السُّلامَياتُ.

- واللاَّعِيَةُ: شُجَيْرَةٌ في سَفْحِ الجَبَلِ، لَها نَوْرٌ أصْفَرُ، ولَها لَبَنٌ، وإذا أُلْقِي منه شيءٌ في غَديرِ السَّمَكِ، أطْفاها، وشُرْبُ ورَقِهِ مَدْقوقاً يُسْهِلُ قَوِيًّا، ولبَنُه أيضاً يُسْهِلُ، ويُقَيِّئُ البَلْغَمَ والصَّفْراءَ.

- و: اللُّغَةُ: أصْواتٌ يُعَبِّرُ بها كلُّ قومٍ عن أغْراضِهِم

- ج: لُغاتٌ ولُغُونَ.

- ولغَا لَغْواً: تَكَلَّمَ، وخابَ،

- و- ثَرِيدَتَه: رَوَّاها بالدَّسَمِ.

- وألْغاهُ: خَيَّبَه.

- واللَّغْوُ واللَّغَا، كالفَتَى: السَقَطُ، وما لا يُعْتَدُّ به من كلامٍ وغيرِهِ،

- كاللَّغْوَى، كسَكْرَى والشاةُ لا يُعْتَدُّ بها في المُعامَلَةِ.

- و{لا يُؤَاخِذُكُمُ اللّهُ باللَّغْوِ}، أي: بالإِثْمِ في الحَلِفِ إذا كَفَّرْتُمْ.

- ولَغَى في قوله، كَسَعى ودَعا ورضِيَ لَغاً ولاغِيَةً ومَلْغاةً: أخْطأ.

- وكلِمةٌ لاغِيةٌ، أي: فاحِشةٌ.

- واللَّغْوَى: لَغَطُ القَطَا.

- ولَغِيَ به، كَرَضِيَ، لَغاً: لَهِجَ به،

- و- بالماءِ: أكثَرَ منه وهو لا يَرْوَى مع ذلك.

- واسْتَلْغِ العَرَبَ: اسْتَمِعْ لُغاتِهِم من غيرِ مَسْأَلَةٍ. وقولُ الجوهرِيِّ لنُباحِ الكَلْبِ: لَغْوٌ، واسْتِشْهادُهُ بالبَيْتِ باطِلٌ. وكِلابٌ في البَيْتِ: ابنُ رَبيعَةَ بنِ عامِرٍ، لا جَمْعُ كَلْبٍ.

- و: اللَّفاءُ، كَسَماءٍ: التُّرابُ، والقُماشُ على وجْهِ الأرضِ، وكُلُّ خَسيسٍ يَسيرٍ حَقيرٍ.

- وألْفاهُ: وَجَدَهُ.

- وتَلافاهُ: تَدَارَكَهُ.

- ي: لَقِيَهُ، كَرَضِيَهُ، لِقاءً ولِقاءَةً ولِقايَةً ولِقِيًّا ولِقْياناً ولِقْيانَةً، بكسرِهِنَّ، ولُقْيااً ولُقِيًّا ولُقْيَةً ولُقًى، بضمهنَّ، ولَقاءَةً، مَفْتوحَةً: رآهُ،

- كَتَلَقَّاهُ والْتَقَاهُ، والاسمُ: التِّلْقاءُ، بالكسر، ولا نَظِيرَ له غيرُ التِّبْيانِ. وتَوَجَّهَ تِلْقاءَ النارِ، وتِلْقاءَ فلانِ، وتَلاَقَيْنا والْتَقَيْنا.

- ويومُ التَّلاقِي: القيامَةُ.

- واللَّقِيُّ، كَغَنِيٍّ: المُلْتَقَى، وهُما لَقيَّانِ، ورجلٌ لَقًى ومُلْقًّى ومَلْقِيٌّ ولَقَّاءٌ في الخَيْرِ والشَّرِّ، وهو أكْثَرُ،

- ولاقاهُ مُلاقاةً ولِقاءً.

- والألاَقِيُّ: الشَّدائدُ.

- والمَلاقِي: شُعَبُ رأسِ الرَّحِمِ، جَمْعُ مَلْقًى ومَلْقاةٍ.

- وتَلَقَّتِ المرأة، فهي مُتَلَقٍّ: عَلِقَتْ.

- ولَقَّاهُ الشيءَ: ألْقاهُ إليه.

- {وإنك لَتُلَقَّى القرآنَ}: يُلْقَى إليكَ وحْياً من اللّهِ تعالى.

- واللَّقَى، كَفَتًى: ما طُرِحَ

- ج: ألْقاءٌ.

- ولَقاةُ الطَّرِيقِ: وسَطُه.

- والألْقِيَّةُ، كأُغْنِيَّةٍ: ما أُلْقِيَ من التَّحاجِي.

- والمَلْقَى: مَقامُ الأرْوِيَّةِ من الجَبَلِ.

- واسْتَلْقَى على قَفاهُ: نامَ.

- وشَقِيٌّ لَقِيٌّ، كغَنِيٍّ: إتْباعٌ.

- و: اللَّقْوَةُ: داءٌ في الوجهِ. لُقِيَ، كعُنِيَ، فهو مَلْقُوٌّ.

- ولَقَوْتُه: أجْرَيْتُ عليه ذلك.

- واللَّقْوَةُ، ويُكْسَرُ: المرأةُ السَّرِيعَةُ اللِّقاحِ كالناقةِ، والعُقابُ الأنْثَى، أو الخفيفةُ السَّريعَةُ

- ج: لِقاءٌ وألْقاءٌ.

- وذُو اللَّقْوَة: عُقابٌ الغُدانِيُّ.

- ي: لَكِيَ به، بالكسر، لَكًى: أُولِعَ به، أو لَزِمَهُ.

- واللاَّكِي: الَّلائِكُ.

- و: لَمَا لَمْواً: أَخَذَ الشيءَ بأَجْمَعِهِ.

- واللُّمَةُ: الجماعةُ من الثلاثةِ إلى العَشرةِ، وتِرْبُ الرجُلِ، وشَكْلُه، والإِسوةُ.

- ي: اللَّمَى، مثلثَةَ اللامِ: سُمْرَةٌ في الشَّفةِ، أو شَرْبَةُ سوادٍ فيها.

- لَمِيَ، كَرَضِيَ، لَمًى، وكَرَمَى، لَمْياً: اسْودَّتْ شَفَتُه، وهو ألْمَى، وهي لَمْياءُ.

- ورُمْحٌ ألْمَى: شديدُ سُمْرَةِ اللِّيطِ صَليبٌ.

- وظِلٌّ ألْمَى: كثِيفٌ.

- وشجرٌ ألْمَى: كثِيفُ الظِّلِّ.

- والْتُمِيَ لَوْنُه، مجهولاً: الْتُمِعَ.

- وتَلَمَّى: تَلَمَّأَ.

- وأَلْمَى اللِّصُّ: ألْمَأَ.

- والألْمَى: البارِدُ الرِيقِ.

- ي: لَواهُ يَلْوِيه لَيًّا ولُوِيًّا، بالضم: فَتَلَه، وثَناهُ، فالْتَوَى وَتَلَوَّى، والمَرَّةُ: لَيَّةٌ

- ج: لِوًى، والغُلامُ: بَلَغَ عِشرينَ،

- و- عن الأمرِ: تَثَاقَلَ،

- كالْتَوَى،

- و- أمْرَهُ عَنِّي لَيًّا ولَيَّاناً: طَواهُ،

- و- عليه: عَطَفَ، أوِ انْتَظَرَ،

- و- برأسِه: أمالَ،

- و- الناقةُ بِذَنَبِها: حَرَّكَتْ،

- كأَلْوَتْ فيهما،

- و- فلاناً على فلانٍ: آثَرَهُ.

- و: لَوِيَ القِدْحُ والرَّمْلُ، كَرَضِيَ، لَوًى، فهو لَوٍ: اعْوجَّ،

- كالْتَوَى.

- واللِّوَى، كإلَى: ما الْتَوَى من الرَّمْلِ، أو مُسْتَرَقُّهُ

- ج: ألْواءٌ وألْوِيَةٌ.

- وألْوَيْنا: صِرْنا إليه.

- ولِواءُ الحَيَّةِ: اْطِواؤُها.

- ولاوَتِ الحَيَّةُ الحَيَّةَ لِواءً: الْتَوَتْ عليها.

- وتَلَوَّى: انْعَطَفَ،

- كالْتَوَى

- و- البَرْقُ في السَّحابِ: اضْطَرَبَ على غيرِ جِهَةٍ.

- وقَرْنٌ ألْوَى: مُعْوَجٌّ

- ج: لُيٌّ، بالضم، والقياسُ الكسرُ.

- ولَواهُ بِدَيْنِهِ لَيًّا ولِيًّا ولِيَّاناً، بكسرهما: مَطَلَهُ.

- وألْوَى الرَّجُلُ: خَفَّ زَرْعُه، وخاطَ لِواءَ الأميرِ، وأكثَرَ التَّمَنِّي،

- وأَكَلَ اللَّوِيَّةَ،

- و- بِثَوْبِهِ: أشارَ،

- و- البَقْلُ: ذَوِيَ،

- و- بِحَقِّهِ: جَحَدَهُ إيَّاهُ،

- كلَوَاهُ،

- و- به: ذَهَبَ،

- و- بِما في الإِناءِ: اسْتَأْثَرَ به، وغَلَبَ على غَيرِهِ،

- و- به العُقابُ: طارَتْ به،

- و- بِهِم الدَّهْرُ: أهْلَكَهُمْ،

- و- بكلامِهِ: خَالَفَ به عن جِهَتِهِ.

- واللَّوِيُّ، كغَنِيٍّ: يَبِيسُ الكَلأَِ، أو بين الرَّطْب واليابِسِ. وقد لَوِيَ لَوًى، وألْوَى.

- والألْوَى من الطَّرِيقِ: البَعيدُ المَجْهولُ، والشديدُ الخُصومَةِ الجَدِلُ، والمُنْفَرِدُ المُعْتَزِلُ، وهي لَيَّاءُ، وشَجَرَةٌ، كاللُّوَيِّ، كسُمَيٍّ.

- واللَّوِيَّةُ، كغَنِيَّةٍ: ما خَبَأْتَهُ وأخْفَيْتَه

- ج: لَوايَا.

- واللَّوَى: وجَعٌ في المَعِدَةِ، واعْوِجاجٌ (في الظَّهْرِ). لَوِيَ، كرضِيَ، لَوًى فهو لَوٍ فيهما.

- واللِّواءُ، بالمَدِّ،

- واللِّوايُ: العَلَمُ

- ج: ألْوِيَةٌ

- جج: ألْوِياتٌ.

- وألْواهُ: رَفَعَهُ.

- واللَّوَّاءُ كشَدَّادٍ: طائِرٌ.

- واللاَّوِيا: نَبْتٌ، ومِيسَمٌ يُكْوَى به.

- واللَّوَى، بمعنَى: اللاتِي، جَمْعُ التي، وبالضم: الأباطِيلُ.

- واللاؤونَ واللاؤُو، بمعنَى: الذينَ.

- واللَّوَّةُ: الشَّرْهَةُ، وبالضم: العُودُ يُتَبَخَّرُ به

- كاللِّيَّةِ، بالكسر.

- واللَّيَّاءُ، كشدَّادٍ: الأرضُ البَعيدَةُ عن الماءِ، وغَلِطَ الجوهرِيُّ في قَصْرِهِ وتَخْفيفِه.

- ولُوَيَّةُ، كسُمَيَّةَ: ع دونَ بُسْتانِ ابنِ عامرٍ.

- ولِيَّةُ، بالكسر: وادٍ لثقيفٍ، أو جَبَلٌ بالطائِفِ أعْلاهُ لثقيفٍ، وأسْفَلُهُ لِنَصْرِ بنِ مُعاوِيَةَ.

- واللِّيَّةُ أيضاً: القَراباتُ.

- وألْواءُ الوادِي: أحْناؤُهُ،

- و- من البِلادِ: نَواحِيها.

- وبَعَثُوا بالسِّواءِ واللِّواءِ، مَكْسُورَتَيْنِ، أي: بَعَثُوا يَسْتَغيثونَ.

- واللِّوايَةُ، بالكسر: عَصًا تَكونُ على فَمِ العِكْمِ.

- وتَلاوَوْا عليه: اجْتَمَعوا.

- ولَوْلَيْتُ مُدْبِراً: ولَّيْتُ.

- والَّلاتُ: صَنَمٌ لثَقيف، فَعَلَةٌ من لَوَى، عن أبي عَلِيٍّ، وذُكِرَ في ل ا هـ. وفي ل ت ت.

- وزُجُّ لاوَةَ: ع بِناحِيَةِ ضَرِيَّةَ.

- و: لَها لَهْواً: لَعِبَ،

- كالْتَهَى، وألْهاهُ ذلك.

- والمَلاهِي: آلاتُهُ، وتَلاَهَى بِذاكَ.

- والألْهُوَّةُ والألْهيَّةُ والتَّلْهِيَةُ: ما يُتلاهَى به.

- ولَهَتِ المرأةُ إلى حَدِيثِهِ لَهْواً ولُهُوًّا: أنِسَتْ به، وأعْجَبَها.

- واللَّهْوَةُ: المرأةُ المَلْهُوُّ بها،

- كاللَّهْوِ، وبالضم والفتح: ما ألْقَيْتَهُ في فَمِ الرَّحَى، والعَطِيَّةُ، أو أفْضَلُ العَطايا وأجْزَلُها،

- كاللُّهْية، والحَفْنَةُ من المالِ، أو الأَلْفُ من الدَّنانيرِ والدَّراهِمِ لا غَيْرُ.

- وَلَهِيَ به، كَرَضِيَ: أحَبَّهُ،

- و- عنه: سَلاَ، وغَفَلَ، وتَرَكَ ذِكْرَهُ، كلَها، كَدَعَا، لُهِيًّا ولِهْياناً،

- وتَلَهَّى.

- واللَّهاةُ: اللَّحْمَةُ المُشْرِفَةُ على الحَلْقِ، أَو ما بين مُنْقَطَعِ أصْلِ اللِسانِ إلى مُنْقَطَعِ القلْبِ من أعْلَى الفَمِ

- ج: لَهَواتٌ ولَهَياتٌ ولُهِيٌّ ولِهِيٌّ ولَهاءٌ ولِهاءٌ.

- واللَّهْواءُ: ع. ولَهْوَةُ: امرأةٌ.

- ولُهاءُ مِئَةٍ، بالضم: زُهاؤُها.

- ولاهاهُ: قارَبَهُ، ونازَعَهُ، ودَاناهُ،

- و- الغُلامُ الفِطامَ: دَنَا منه.

- واللاَّهونَ من ذُرِّيَّةِ البَشَرِ: الذينَ لم يَتَعَمَّدُوا الذَّنْبَ، وإنما أتَوْهُ نِسْياناً أَو غَفْلَةً وخَطَأً، أو الأطْفالُ لم يَقْتَرفُوا ذَنْباً.

- ولَهْيَا: ع بِبابِ دِمَشْقَ.

- وألْهَى: شَغَلَ، وتَرَكَ الشيءَ عَجْزاً، أَو اشْتَغَلَ بِسماعِ الغِناءِ.

- ي: اللِّياءُ، ككِساءٍ: شيءٌ كالحِمَّصِ، شديدُ البياضِ، تُوصَفُ به المرأةُ، وسَمكةٌ تُتَّخَذُ منها التِّرَسَةُ الجَيِّدَةُ، والأرضُ البعيدةُ عن الماءِ،

- كاللَّيَّاءِ، كشدَّادٍ، ووَهِمَ الجوهريُّ.

- ولَيَّةُ: في ل و ي.

- وإلْياءُ: في أ ي ل.


فَصْلُ الميمْ

- و: مَأَوْتُ السِّقاءَ والدَّلْوَ مَأْواً: مَدَدْتُه ليَتَّسِعَ؛

- فَتَمَأَّى: اتَّسَعَ.

- وتَمَأَّى الشَّرُّ بينهم: فَشَا.

- والمَأْوَةُ: أرضٌ مُنْخَفِضَةٌ

- ج: مَأْوٌ.

- ومَأَى السِّنَّوْرُ يَمْؤُو مُؤَاءً، بالضم: صاحَ.

- والمَأْوَى الشِّدَّةُ.

- وذُو المَأْوَيْنِ: ع.

- ي: مَأَى فيه، كَسَعَى: بالَغَ، وتَعَمَّقَ،

- و- الشجرُ: طَلَعَ، أَو أوْرَقَ،

- و- بيَنهم: أفْسَدَ،

- و- القومَ: تَمَّمَهُم بنفسِهِ مِئَةً، فهم مَمْئِيُّونَ.

- وتَمَأَّى السِّقاءُ: تَوَسَّعَ، وامْتَدَّ.

- وامرأةٌ ماءَةٌ، كماعةٍ: نَمَّامَةٌ، وقِياسُه مآهٌ، كمعاةٍ.

- والمِئَةُ: عَدَدٌ، اسمٌ يُوصَفُ به: مَرَرْتُ برَجُلٍ مِئَةٍ إبِلُهُ، والوَجْهُ الرَّفْعُ

- ج: مِئاتٌ ومِئُونَ ومِئٌ، كمِعٍ. وثلاث مِئَةٍ: أضافُوا أدْنَى العَددِ إلى الواحِدِ لِدَلالتِهِ على الجمعِ شاذٌّ، ويقالُ: ثلاثُ مِئاتٍ ومِئِينَ، والأوَّلُ أكْثَرُ، والنِّسْبةُ: مِئَوِيٌّ.

- وأمْأَى القومُ: صارُوا مِئَةً، فَهُمْ مُمْؤُونَ، وأمأيْتُهم أنَا.

- وشارَطَهُ مماآةً، أَي: على مِئَةٍ، كمُؤَالَفَةً: على ألْفٍ.

- و: مَتَوْتُ في الأرضِ: مَطَوْتُ،

- و- الحَبْلَ: مَدَدْتُه.

- والتَّمَتِّي في نَزْعِ القَوْسِ: مَدُّ الصُّلْبِ.

- وأمْتَى: مَشَى مِشْيَةً قَبيحةً، وامْتَدَّ رِزْقُه وكثُرَ.

- وابنُ ماتِي: عليُّ بنُ عبدِ الرحمنِ، محدِّثٌ.

- ومَتَى: في الحُروفِ اللَّيِّنَة.

- ي: مَتَيْتُه: مَتَوْتُه.

- و: مَحاه يَمْحُوه ويَمْحاه: أذْهَبَ أثَرَهُ، فَمَحا هو وامَّحَى، كادَّعَى، وامْتَحَى قليلةٌ.

- والمَحْوُ: السوادُ في القمرِ.

- والمَحْوَةُ: المَطْرَةُ تَمْحُو الجَدْبَ، والعارُ، والساعةُ، وبلا لامٍ: اسمُ الدَّبورِ،

- وع.

- والماحِي: النبيُّ صلى اللّه عليه وسلم، يَمْحُو اللّهُ به الكُفْرَ.

- والمِمْحاةُ، بالكسرِ: خِرْقَةٌ يُزالُ بها المَنِيُّ ونحوهُ.

- ي: مَحاه يَمْحيه ويَمْحاه مَحْياً: أذْهَبَ أثَرَهُ، فهو مَمْحِيٌّ ومِمْحُوٌّ

- ي: تَمَخَّيْتُ منه: تَبَرَّأْتُ، وتَحَرَّجْتُ،

- و- إليه: اعْتَذَرْتُ،

- كأَمْخَيْتُ،

- و- العَظْمَ: تَمَخَّخْتُه.

- ومَخَا: ة بساحِلِ بحرِ اليَمَنِ.

- ومَخَّيْتُه عن الأَمْرِ تَمْخِيَةً: أقْصَيْتُه عنه.

- ي: المَدَى، كالفَتَىْ: الغايةُ،

- كالمُدْيَةِ، بالضم،

- والمِيداءِ، بالكسر،

- و- للبَصَرِ: مُنْتهاهُ، ولا تَقُلْ: مَدَّ البَصَرِ، والعَرْمَضُ.

- والمُدْيَةُ، مُثَلَّثَةً: الشَّفْرَةُ

- ج: مِدًى ومُدًى، وكبِدُ القَوْسِ.

- وأمْدَى العَرَبِ: أبْعَدُهُم غايَةً في العزِّ.

- والمَدِيُّ، كَغَنِيٍّ: حَوْضٌ لا تُنْصَبُ حَوْلَه حِجارةٌ، وما سالَ من ماءِ الحَوْضِ فَخَبُثَ، وجَدْولٌ صغيرٌ يَسيلُ فيه ما هُرِيقَ من ماءِ البِئْرِ.

- والمُدْيُ، بالضمِ: مِكْيالٌ للشامِ ومِصْرَ،

- وهو غيرُ المُدِّ

- ج: أمْداءٌ.

- وأمْدَى: أسَنَّ، وأكْثَرَ من شُرْبِ اللَّبَنِ.

- ومادَيْتُه وأمْدَيْتُه: أمْلَيْتُ له.

- ومَدايَةُ: ع.

- وابنُ مَدًى كفَتًى: وادٍ.

- ومِيداءُ دارِهِ، بالكسر: حِذاؤُهُ.

- ي: المَذْيُ والمَذِيُّ، كغَنِيٍّ،

- والمَذِيْ ساكِنَةَ الياءِ: ما يَخْرُجُ منك عندَ المُلاعَبَةِ والتَّقْبيلِ.

- والمَذْيُ: الماءُ يَخْرُجُ من صُنْبورِ الحَوْضِ.

- والمَذِيَّةُ، كغَنِيَّةٍ: أُمُّ شاعِرٍ يُعَيَّرُ بها، والمِرْآةُ،

- كالمَذْيَةِ

- ج: مَذِيَّاتٌ ومِذاءٌ.

- وأمْذَى: قادَ على أهْلِه،

- و- شَرابَهُ: زادَ في مَزْجِهِ،

- و- الفَرَسَ: أرْسَلَه يَرْعَى،

- كمَذَاهُ ومَذَّاهُ.

- والمَذاءُ، كسَماءٍ: جَمْعُ الرِّجالِ والنِّساءِ، وتَرْكُهُمْ يُلاعِبُ بعضُهم بعضاً، أو هو الدِّياثَةُ،

- كالمُماذاةِ فيهما.

- والماذِي: العَسَلُ، وكُلُّ سِلاحٍ من الحَديدِ، وبهاءٍ: الخَمْرَةُ السَّهْلَة، والدِّرْعُ اللَّيِّنَةُ، أو البَيْضاءُ.

- والماذِياناتُ، وتُفْتَحُ ذالُها: مَسايِلُ الماءِ، أو ما يَنْبُتُ على حافَتَيْ مَسيلِ الماءِ، أَو ما يَنْبُتُ حَوْلَ السَّواقِي.

- وأمْذِ بِعنانِ فَرَسِكَ: اتْرُكْهُ.

- و: المَرْوُ: حِجارَةٌ بيضٌ بَرَّاقَةٌ تُورِي النارَ، أَو أصلُ الحِجارَةِ، وشَجَرٌ،

- ود بفارِسَ. والنِّسْبَةُ: مَرْوِيٌّ ومَرَوِيٌّ ومَرْوَزِيٌّ، وبهاءٍ: جبلٌ بمكةَ.

- ومَرْوانُ: رجلٌ، وجبلٌ.

- والمَرَوْراةُ: الأرضُ لا شيءَ فيها

- ج: مَرَوْرَى ومَرَوْرَياتٌ ومَرارِي، وأرضٌ م.

- ي: مَرَى الناقةَ يَمْريها: مَسَحَ ضَرْعَها،

- فَأمْرَتْ هي: دَرَّ لَبَنُها،

- وهي: المُرْيَةُ، بالضم والكسر.

- ومَرَى الشيءَ: اسْتَخْرَجَهُ،

- كامْتَراهُ،

- و- حَقَّه: جَحَدَه،

- و- فلاناً مِئَةَ سَوْطٍ: ضَرَبَه،

- و- الفَرَسُ: جعلَ يَمْسَحُ الأرضُ بِيَدهِ أو رِجْلِه، وَيَجُرُّها من كَسْرٍ أَو ظَلَعٍ.

- وناقةٌ مَرِيٌّ: غَزِيرَةُ اللَّبَنِ، أَو لاَ وَلَدَ لَهَا، فهي تَدُرُّ بالمَرْيِ على يَدِ الحالِبِ.

- والمُمْرِي: الناقةُ التي جَمَعَتْ ماءَ الفَحْلِ في رَحِمِها.

- والمِرْيَةُ بالكسر والضم: الشَّكُّ، والجَدَلُ.

- وماراهَ مماراةً ومِراءً،

- وامْتَرَى فيه،

- وتمارَى: شَكَّ.

- والمارِيَّةُ: القَطاةُ المَلْساءُ، والمرأةُ البَيْضاءُ البَرَّاقَةُ.

- والمَارِيُّ: ولَدُ البَقَرَةِ الأمْلَسُ الأبيضُ، وهي: بهاءٍ، وكِساءٌ صغيرٌ له خُطوطٌ مُرْسَلَةٌ، وإزارُ السَّاقِي من الصُّوفِ المُخَطَّطِ، وصائِدُ القَطَا، وثَوْبٌ خَلَقٌ إلى المَأْكِمَتَيْنِ.

- والمُمْرِيَةُ، كمُحْسِنَةٍ،

- والمارِيَةُ، كصاحِبةٍ: البَقَرَةُ ذاتُ الوَلَدِ المارِي. ومارِيَةُ بِنْتُ أرْقَمَ أو ظالِمٍ: كان في قُرْطِها مِئَتا دينارٍ، أو جَوْهَرٌ قُوِّمَ بأَرْبَعِينَ ألْفَ دِينارٍ، أو دُرَّتانِ كبَيْضَتَيْ حَمامَةٍ لم يُرَ مثْلُهُما قَطُّ، فأَهْدَتْهُما إلى الكَعْبَةِ، فقيلَ: خُذْه ولو بقُرْطَيْ ماريَةَ، أو على كُلِّ حالٍ.

- والمَرِيَّةُ، كغَنِيَّةٍ: د بالأنْدَلُس،

- وع آخَرُ بها،

- وة بينَ واسِطَ والبَصْرَةِ.

- والمَرايَا: العُروقُ التي تَمْتَلِئُ وتَدُرُّ باللبنِ.

- وتَمَرَّى به: تَزَيَّنَ.

- وأمْرٌ مُمْرٍ: مُسْتقيمٌ.

- و: المَزِيَّةُ، كغَنِيَّة: الفَضيلةُ،

- (كالمازِيَةِ).

- ي: مَزَى، كَرَمَى: تَكَبَّرَ.

- والمُزاةُ: الجَبَابِرَةُ.

- والمَزِيُّ، كَغَنِيٍّ: الظَّرِيفُ.

- والتَّمْزِيَةُ: المَدْحُ.

- وقَعَدَ عَنِّي مازِياً ومُتَمَازِياً: مُخالِفاً بَعيداً.

- و: مَسَوْتُ على الناقَةِ: إذا أدْخَلْتَ يَدَكَ في حيائِها فَنَقَّيْتَه.

- ومَسا الحِمارُ: حَرَنَ.

- والمَساءُ والإِمْساءُ: ضِدُّ الصَّباحِ والإِصْباحِ.

- والمُمْسَى: الإِمْساءُ، والاسْمُ: المُـسْيُ، بالضم والكسر. وأتَيْتُهُ مَساءَ أمْسٍ، ومُـسْيَهُ، بالضم والكسر،

- وأُمْسِيَّتَهُ، بالضم.

- وجاءَ مُسَيَّاناتٍ، أي: مُغَيْرباناتٍ. وأتَى صَباحَ مَساءَ، ومَساءٍ، بالإِضافَةِ.

- وإذا تَطَيَّرُوا من أحَدٍ، قالوا: مَساءُ اللّهِ لا مَساؤُكَ.

- ومَسَّيْتُه تَمْسِيَةً: قُلْتُ له: كيفَ أمْسَيْتَ، أو مَسَّاكَ اللّهُ بالخَيْرِ.

- وامْتَسَى ما عِندَهُ: أَخَذَهُ كُلَّه.

- ي: مَسَى الناقَةَ والفَرَسَ، كَرَمَى: نَقَّى رحِمَها،

- و- الحَرُّ المالَ: هَزَلَه،

- و- السَّيْرَ: رَفَقَ فيه،

- و- الشيءَ: مَسَحَه بيدِه.

- وكُلُّ اسْتِلالٍ مَسْيٌ.

- ورجُلٌ ماسٍ: لا يَلْتَفِتُ إلى مَوْعِظَةِ أحَدٍ.

- وامْتَسَى: عَطِشَ.

- وتَمَسَّى: تَقَطَّعَ،

- كَتَمَاسَى.

- والتَّماسِي: الدَّواهِي، بِلا واحدٍ.

- ومِسِّينَى: د في بَرِّ قُسْطَنْطِينِيَّةَ.

- ي: مَشَى يَمْشِي: مَرَّ،

- كَمَشَّى تَمْشِيَةً، وكَثُرَتْ ماشِيَتُه،

- كأَمْشَى، واهْتَدَى،

- ومنه: {نُوراً تَمْشُونَ به}،

- والاسمُ: المِشْيَةُ، بالكسر: وهي ضَرْبٌ منه أيضاً.

- والتِّمْشاءُ، بالكسر: المَشْيُ.

- والمَشَّاءُ: النَّمَّامُ.

- والمُشَاةُ: الوُشاةُ.

- والماشِيَةُ: الإِبِلُ، والغَنَمُ.

- ومَشَتْ مَشَاءً: كثُرَتْ أولادُها. وأمْشَى القومُ، وامْتَشَوا.

- وامرأةٌ ماشِيَةٌ: كثيرَةُ الوَلَدِ.

- و: المَشْوُ، بالفتح وكعَدُوٍّ وغَنِيٍّ وسَماءٍ: الدَّواءُ المُسْهِلُ، واسْتَمْشَى، وأمْشاهُ الدَّواءُ.

- والمَشَا: الجَزَرُ، أو نَبْتٌ يُشْبِهُهُ.

- وأُمْشِيَ الرجلُ: ارْتُجِيَ دَواؤُهُ.

- و: المَصْواءُ: الدُّبُرُ، وامرأةٌ لا لَحْمَ على فَخِذَيْهَا.

- والمُصايَةُ، بالضم: القارُورَةُ الصَّغيرَةُ.

- ي: مَضَى يَمْضِي مُضِيًّا ومُضُوًّا: خَلاَ،

- و- في الأمرِ مَضاءً ومُضُوًّا: نَفَذَ،

- وأمْرٌ مَمْضُوٌّ عليه،

- و- سَبيلَهُ: ماتَ،

- و- السَّيْفُ مَضاءً: قَطَعَ.

- وأمْضاهُ: أْنْفَذَه.

- والمُضَواءُ، كغُلَواءَ: التَّقَدُّمُ.

- وأبو المَضاءِ، كسَماءٍ: الفَرَسُ.

- والمَضاءُ الفاشِيُّ: تابِعِيٌّ.

- ومَضَيْتُ على بَيْعِي،

- وأمْضَيْتُه: أجَزْتُه.

- والماضِي: الأسَدُ والسَّيْفُ.

- و: مَطَا: جَدَّ في السَّيْرِ، وأسْرَعَ، وأَكَلَ الرُّطَبَ من الكِباسةِ، وصاحَبَ صَدِيقاً، وفَتَحَ عَيْنَيْه،

- و- بالقومِ: مَدَّ بهم في السَّيْرِ،

- و- المرأةَ: نَكَحَها.

- وتَمَطَّى النهارُ وغيرُهُ: امْتَدَّ، وطالَ، والاسمُ: المُطَواءُ.

- والمَطَا: التَّمَطِّي، والظَّهْرُ

- ج: أمْطاءٌ.

- والمَطِيَّةُ: الدابَّةُ تَمْطُو في سَيْرِها

- ج: مَطَايا ومَطِيٌّ.

- وامْتَطاها وأمْطاها: جَعَلَها مَطِيَّةً.

- والمَطْوُ، ويُكْسَرُ: جَرِيدَةٌ تُشَقُّ شَقَّتَيْنِ، ويُحْزَمُ بها القَتُّ من الزَّرْعِ، والشِمْراخُ،

- كالمَطَا

- ج: مِطاءٌ وأمطاءٌ ومَطِيٌّ.

- والأمْطِيُّ، كَتُرْكِيٍّ: صَمْغٌ يُؤْكَلُ، والمُسْتَوِي القامةِ المَديدُها.

- والمَطْوةُ: الساعةُ.

- والمِطْوُ، بالكسر: النَّظيرُ، والصاحِبُ، وسُنْبُلُ الذُّرَةِ.

- و: المَعْوُ: الرُّطَبُ، أو البُسْرُ عَمَّهُ الإِرْطابُ، والشَّقُّ في مِشْفَرِ البعيرِ الأسْفَلِ.

- ومَعا السِّنَّوْرُ مُعاءً صَوَّتَ.

- وتَمَعَّى: تَمَدَّدَ،

- و- الشَّرُّ: فَشَا.

- ي: المَعْيُ، بالفتح وكإلَى: من أعْفاجِ البَطْنِ، وقد يُؤَنَّثُ

- ج: أمْعاءٌ.

- والمِعَى كإلَى: كلُّ مِذْنَبٍ بالحَضيضِ يُنادِي مِذْنَباً بالسَّنَدِ، أو سَهْلٌ بين صُلْبَيْنِ.

- ومَعَى الفارِ: تَمْرٌ ردِيءٌ.

- والماعِي: اللَّيِّنُ من الطَّعامِ.

- وهُمْ مِثلُ المِعَى والكَرِشِ، أي: أخْصَبُوا، وحَسُنَتْ حالُهُم.

- والماعِيَةُ: المُدَمْدِمَةُ.

- ومُعَيٌّ، كسُمَيٍّ: ع.

- و: مَغا السِّنَّوْرُ يَمْغُو: صاحَ.

- ي: المَغْيُ في الأديمِ: الرَّخاوةُ وقد تَمَغَّى تَمَغِّياً،

- و- في الإِنْسانِ: أن تقولَ فيه ما ليس فيه إمَّا هازِلاً أو جادًّا.

- والماغِيَةُ: المُرِيبَةُ.

- ومَغَيْتُ، كَسَعَيْتُ: نَغَيْتُ.

- و: مَقا الفصيلُ أُمَّهُ: رَضَعَها شديداً،

- و- السَّيْفَ والسِّنَّ ونحوَهُ: جَلاهُ.

- وامْقُهُ مَقْوَكَ ومَقْوَتَكَ مالَكَ،

- ومُقاوَتَكَ، بالضم: صُنْهُ صِيانَتَكَ مالَكَ.

- ي: مَقَيْتُ أسْنانِي: مَقَوْتُها.

- ومَقَى الطَّسْتَ مَقْياً: جَلاهُ.

- وامْقِهِ مَقْيَتَك مالَكَ، أي: صُنْهُ.

- والمَقْيَةُ: الماقُ.

- و: مَكَا مَكْواً ومُكاءً: صَفَرَ بِفِيه، أو شَبَّكَ بأصابِعِه ونَفَخَ فيها،

- و- اسْتُهُ: نَفَخَتْ، ولا يكونُ إلاَّ وهي مكشوفةٌ مفتوحةٌ، أو خاصَّةٌ بالدابَّةِ.

- والمَكْوَةُ: الاسْتُ.

- والمَكَا مَقْصُورةً: جُحْرُ الثَّعْلَبِ والأرْنَبِ،

- كالمَكْوِ، وجَبَلٌ يُشْرِفُ على نُعْمانَ. وكزُنَّارٍ: طائرٌ

- ج: مكاكِيٌّ.

- وتَمَكَّى: ابْتَلَّ بالعَرَقِ،

- و- الفَرَسُ: حَكَّ عَيْنَه برُكْبَتِهِ.

- ومَكِيَتْ يَدُهُ تَمْكَى مَكاً: مَجِلَتْ من العَمَلِ.

- وميكائيلُ، ويقال: مِيكالُ ومِيكائِينُ: مَلَكٌ م، واسمٌ.

- ومَكْوةُ: جَبَلٌ في بَحْرِ عُمانَ.

- و: مَلاَ يَمْلُو مَلْواً: سارَ شديداً، أوْ عَدَا.

- ومَلاَّكَ اللّهُ حَبِيبَكَ تَمْلِيَةً: مَتَّعَكَ به، وأعاشَكَ مَعَهُ طويلاً.

- وتَمَلَّى عُمْرَهُ،

- ومُلِّيَهُ: اسْتَمْتَعَ منه.

- وأمْلاهُ اللّه إيَّاهُ.

- ومَلاوةٌ من الدَّهْرِ،

- ومَلْوَةٌ، مُثَلَّثَيْنِ: بُرْهَةٌ منه.

- (والمَلِيُّ: الهَوِيُّ من الدَّهْرِ، والساعةُ الطَّويلَةُ من النَّهارِ.

- والمَلاَ: الصَّحْراءُ).

- والمَلَوانِ: اللَّيْلُ والنهارُ، أو طَرَفَاهُما.

- وأمْلَيْتُ له في غَيِّهِ: أطَلْتُ،

- و- البعيرَ: وَسَّعْتُ له في قَيْدِهِ،

- و- الكِتابَ: أمْلَلْتُه،

- و- اللّهُ: أمْهَلَه.

- واسْتَمْلاهُ: سألَه الإِمْلاءَ.

- والمَلاةُ، كقَناةٍ: فَلاةٌ ذاتُ حَرٍّ وسَرابٍ

- ج: مَلاً.

- ي: مَناهُ اللّهُ يَمْنِيه: قَدَّرَهُ، أو ابْتَلاهُ واخْتَبَرَهُ.

- والمَنَى: المَوْتُ،

- كالمَنِيَّةِ، وقَدَرُ اللّهِ، والقَصْدُ.

- ومُنِيَ بكذا، كعُنِيَ: ابْتُلِيَ به،

- و- لكذا: وُفِّقَ.

- والمَنِيُّ، كَغَنِيٍّ وكإلى،

- والمَنْيَةُ، كَرَميَةٍ: ماءُ الرَّجلِ والمرأةِ

- ج: مُنْيٌ، كقُفْلٍ،

- ومَنَى وأمْنَى ومَنَّى: بمعنًى.

- واسْتَمْنَى: طَلَبَ خُرُوجَه.

- ومِنَى، كإلى: ة بمكةَ، وتُصْرَفُ، سُمِّيَتْ لِما يُمْنَى بها من الدِّماءِ.

ابنُ عباسٍ: لأنَّ جبريلَ، عليه السلامُ، لَمَّا أرادَ أن يُفارِقَ آدمَ، قال له: تَمَنَّ. قال: أَتَمَنَّى الجَنَّةَ، فَسُمِّيَتْ

- مِنًى، لأُمْنِيَّةِ آدمَ، وع آخَرُ بنَجْدٍ، وماءٌ قُرْبَ ضَرِيَّةَ.

- وأمْنَى وامْتَنَى: أتَى مِنَى، أو نَزَلَها.

- وتَمَنَّاهُ: أرادَهُ. ومَنَّاهُ إياه،

- و- به تَمْنِيَةً، وهي المُنْيَةُ، بالضم والكسر، والأمْنِيَّةُ، بالضم.

- وتَمَنَّى: كَذَبَ،

- و- الكِتابَ: قَرَأَهُ،

- و- الحديثَ: اخْتَرَعَه، وافْتَعَلَه.

- والمُنْيَةُ، بالضم ويُكْسَرُ،

- والمُنْوَةُ: أيامُ الناقةِ التي لم يَسْتَيْقَنْ فيها لِقاحُها من حِيالها،

- فَمُنْيَةُ البِكْرِ التي لم تَحْمِلْ عَشْرُ لَيالٍ، ومُنْيَةُ الثَّنِيِّ، وهو البَطْنُ الثاني، خَمْسَ عَشْرَةَ لَيْلَةً، ثم تُعْرَفُ ألاقحٌ هي أم لا. وأمْنَتْ، فهي مُمْنٍ ومُمْنِيَةٌ، وقدْ اسْتَمْنَيْتُها.

- ومُنِيتُ به، بالضم، مَنْياً: بُلِيتُ به.

- وماناهُ: جازاهُ، أو ألْزَمَهُ، وماطَلَهُ، وداراهُ، وعاقَبَهُ في الرُّكوبِ.

- تَمَنّ: د بين الحَرَمَيْنِ.

- و: المَنَا والمَنَاةُ: كَيْلٌ، أو مِيزانٌ، ويُثَنَّى مَنَوَانِ ومَنَيَانِ

- ج: أمْناءٌ وأمْنٍ ومُنِيٌّ ومِنِيٌّ.

- ومَنَاهُ يَمْنُوه: ابْتَلاَهُ، واخْتَبَرَهُ.

- المُنُوَّةُ: الأمْنِيَّةُ. ودارِي مَنَا دارِهِ: حِذاءَها.

- ومَناةُ ع بالحِجازِ، وصَنَمٌ، ويُمَدُّ.

- والمَمْناةُ: الأرضُ السَّوْداءُ.

- والمُمانِي: الدَّيُّوثُ.

- ومانٍ المُوَسْوَسُ: شاعِرٌ مُرِقٌّ، وآخَرُ زِنْدِيقٌ.

- والتَّمانِي: المُخارَجَةُ.

- و: المَوْماءُ والمَوْماةُ: الفَلاةُ

- ج: المَوامِي.

- والمُوْ، بالضم وسكونِ الواوِ: دَواءٌ نافعٌ لِوجَعِ المَفَاصِلِ والكَبِدِ شُرْباً وطِلاءً، ومن عُسْرِ البَوْلِ، ومن أوجاعِ المَثانةِ، والرَّحِمِ، والمَغَصِ، والنَّفْخ.

- و: المَهْوُ: الرُّطَبُ، واللُّؤْلُؤُ، وحَصًى أبيضُ، والبَرَدُ، والسَّيْفُ الرقيقُ، أو الكثيرُ الفِرِنْدِ، وأبو حَيٍّ من عبدِ القَيْسِ، واللَّبَنُ الرقيقُ الكثيرُ الماءِ والضَّرْبُ الشديدُ.

- وأمْهَى السَّمْنَ والشَّرابَ: أكْثَرَ ماءَهُ.

- مَهْوَ السَّمْنُ، كَكَرُمَ، فهو مَهْوٌ: رَقَّ وأمهَى الحديدةَ: أحَدَّها، وسَقاها الماءَ،

- و- الفَرَسَ: طَوَّلَ رَسَنَهُ، والاسمُ: المَهْيُ.

- ومَهَى الشيءَ يَمْهاهُ ويَمْهِيه مَهْياً: مَوَّهَه.

- والمَهاةُ: الشمسُ، والبَقَرَةُ الوَحْشِيَّةُ، والبَـلَّوْرَةُ

- ج: مَهًا ومَهَواتٌ ومَهَياتٌ.

- والمُهاةُ، بالضم: ماءُ الفَحْلِ

- ج: مُهًى.

- وناقةٌ مِمْهاءٌ رَقيقةُ اللَّبَنِ.

- والمَهاءُ: أوَدٌ في القِدْحِ.

- ي: المَهْىُ: تَرْقيقُ الشَّفْرَةِ. مَهَاها يَمْهِيها وأمْهاها وامْتَهاها.

- والمِمْهَى: ماءٌ لِعَبْسٍ.

- وهُمْ يَسْتَمْهُونَ في البُهَمِ: يُخَرِّقونَ الصُّفُوفَ في الحُروبِ فلا يُقْدَرُ عليهم.

- ي: مَيَّةُ ومَيُّ: من أسمائهنَّ.

- ومَيَّا بنتُ أُدّ: بَنَتْ مدينةَ فارِقينَ فأُضِيفَتْ إليها.


فَصْلُ النُّون

- ي: نَأَيْتُه،

و- عنه، كَسَعَيْتُ: بَعُدْتُ. وأْنْأَيْتُه فانْتَأَى.

- وتَنَاءَوْا: تَبَاعَدُوا.

- والمُنْتَأَى: الموضِعُ البَعيدُ.

- والنَّأْىُ والنُّؤْيُ والنِّئْيُ والنُّؤَى، كهُدًى: الحَفيرُ حَوْلَ الخباءِ أو الخَيْمةِ يَمْنَعُ السَّيْلَ

- ج: آناءٌ وأنآءٌ ونُؤِيٌّ ونِئِيٌّ.

- وأنأَى الخَيْمَةَ: عَمِلَ لَها نُؤْياً.

- ونَأَيْتُ النُّؤي،

- وأنأيتُه وانْتَأَيْتُه: عَمِلْتُه.

- و: نَأَوْتُ: لُغَةٌ في نَأَيْتُ.

- و: نَبَا بَصَرُهُ نُبُوًّا ونُبِيًّا ونَبْوَةً،

- و- السَّيْفُ عن الضَّريبَةِ نَبْواً ونَبْوَةً: كَلَّ،

- و- صُورَتُهُ: قَبُحَتْ فلم تَقْبَلْها العَيْنُ،

- و- منزلُه به: لم يُوافِقْهُ،

- و- جَنْبُه عن الفِراشِ: لم يَطْمَئِنَّ عليه،

- و- السَّهْمُ عن الهَدَفِ: قَصَّرَ.

- والنَّابِيَةُ: القَوْسُ نَبَتْ عن وتَرِها.

- والنبيُّ، كَغَنِيٍّ: الطَّريقُ.

- النَّبِيَّةُ كغَنِيَّةٍ: سُفْرَةٌ من خُوصٍ، فارِسِيَّةٌ، مُعَرَّبُها: النَّفِيَّةُ، بالفاءِ، وتَقَدَّمَ في ف ف.

- والنَّباوَةُ: ما ارْتَفَعَ من الأرضِ

- كالنَّبْوَةِ والنَّبِيِّ،

- وع بالطَّائِفِ، وبالكسر: النُّبُوَّةُ.

- ونابِي بنُ ظَبْيانَ: محدِّثٌ، وجَدُّ عُقْبَةَ بنِ عامِرٍ، وجَدُّ والِدِ ثَعْلَبَةَ بنِ عَنَمَةَ بنِ عَدِيٍّ الصَّحابِيَّيْنِ.

- وكسُمَيٍّ: نُبَيُّ بنُ هُرْمُزَ، تابِعِيٌّ.

- وذُو النَّبَوَانِ، محرَّكةً: ودِيعَةُ بنُ مَرْثَدٍ.

- والنَّبَوانِ: ماءٌ.

- وأنْبَيْتُهُ: نَبَّأْتُهُ.

- وأبو البيانِ: نبَا بنُ محمدِ بنِ محفُوظٍ، شَيْخُ البَيَانِيِّينَ.

- و: نَتَا عُضْوُهُ يَنْتُو نُتُوًّا، فهو ناتٍ: وَرِمَ.

- والنَّوَتاةُ، (محركةً): القَصِيرُ

- ج: النَّواتِي.

- وأنْتَى: تَأَخَّرَ، وكَسَرَ أنْفَ إنْسانٍ فَوَرَّمَهُ،

- و- فلاناً: وافَقَ شَكْلَهُ وخُلُقَهُ.

- وَتَنَتَّى: تَنَزَّى.

- واسْتَنْتَى الدُّمَّلُ: اسْتَقْرَنَ.

- ي: النَّواتِي: المَلاَّحُونَ.

- و: نَثَا الحَدِيثَ: حَدَّثَ به، وأشاعَهُ،

- و- الشيءَ: فَرَّقَهُ، وأذاعَهُ.

- والنثا: ما أخْبَرْتَ به عن الرَّجُلِ من حَسَنٍ أَوْ سَيِّئٍ. وكغَنِيٍّ: ما نَثاه الرِّشاءُ من الماءِ عندَ الاسْتِقاءِ.

- وتَنَاثَوْهُ: تَذَاكَرُوهُ.

- ي: نَثَيْتُ الخَبَرَ: نَثَوْتُهُ.

- وأنْثَى: اغْتابَ، وأَنِفَ من الشيءِ.

- و: نَجَا َجْواً ونَجاءً ونَجَاةً ونَجَايَةً: خَلَصَ،

- كنَجَّى واسْتَنْجَى.

- وأنْجاهُ اللّهُ، ونَجَّاهُ.

- ونَجَا الشَّجَرَةَ نَجْوًا: قَطَعَها،

- كأَنْجاها واسْتَنْجاها،

- و- الجِلْدَ نَجْواً ونَجاً: كشَطَهُ،

- كأَنْجاهُ.

- والنَّجْوُ والنَّجا: اسمُ المَنْجُوِّ.

- ونَجَا فُلانٌ: أحْدَثَ،

- و- الحَدَثُ: خَرَجَ.

- واسْتَنْجَى منه حاجَتَهُ: تَخَلَّصَها،

- كانْتَجَى.

- والنَّجَا: ما ارْتَفَعَ من الأرضِ،

- كالنَّجْوَةِ والمَنْجَى، والعَصَا، والعودُ.

- وناقةٌ ناجِيَةٌ ونَجِيَّةٌ: سَريعَةٌ، لا يُوصَفُ به البَعيرُ، أو يقالُ: ناجٍ.

- وأنْجَت السَّحابَةُ: وَلَّتْ،

- و- النَّخْلَةُ: أجْنَتْ،

- و- الرجلُ: عَرِقَ،

- و- الشيءَ: كَشَفَهُ.

- والنَّجْوُ: السَّحابُ هَراقَ ماءَهُ، وما يَخْرُجُ من البَطْنِ من ريحٍ أو غائِطٍ.

- واسْتَنْجَى: اغْتَسَلَ بالماءِ منه، أو تَمَسَّحَ بالحَجَرِ،

- و- القَوْمُ: أصابُوا الرُّطَبَ، أو أكَلُوهُ.

- وكُلُّ اجْتناءٍ: استنجاءٌ.

- ونَجاهُ نَجْواً ونَجْوَى: سارَّهُ، ونَكَهَهُ.

- والنَّجْوَى: السِّرُّ،

- كالنَّجِيِّ، والمُسارُّونَ، اسمٌ ومَصْدَرٌ.

- وناجاهُ مُنَاجَاةً ونِجاءً: سارَّهُ.

- وانْتَجَاهُ: خَصَّهُ بمُناجاتِه، وقَعَدَ على نَجْوَةٍ،

- و- القَوْمُ: تَسارُّوا،

- كتَنَاجَوْا. وكغنِيٍّ: من تُسارُّه

- ج: أَنْجِيَةٌ.

- ونُجا، كهُنا: د بِساحِلِ بَحْرِ الزَّنجِ.

- والنَّجاءَكَ النَّجاءَكَ، ويُقْصَرانِ، أي: أسْرِعْ أسْرِعْ.

- والنَّجاةُ: الحِرْصُ، والحَسَدُ، والكَمْأَةُ.

- وتَنَجَّى: الْتَمَسَ النَّجْوَةَ من الأرضِ،

- و- لفُلانٍ: تَشَوَّهَ له لِيُصِيبَهُ بالعينِ، كنَجَا له.

- وبَيْنَنا نَجاوَةٌ من الأرضِ: سَعَةٌ. والنُّحَواء: للتَّمَطِّي، بالحاءِ المُهْملةِ، وغَلِطَ الجَوْهرِيُّ.

- ويَنْجَى، كيَرْضَى: ع.

- والمُنَجَّى، للمفعولِ: سَيْفٌ، واسمٌ.

- وناجِيةُ: ماءَةٌ لبَنِي أسَدٍ،

- وع بالبَصْرَةِ. وكسُمَيٍّ: اسمٌ.

- والنَّجْوَةُ: ة بالبَحْرَيْنِ، وبلا لامٍ: اسمٌ.

- والناجِي: لَقَبٌ لأبِي المُتَوَكِّلِ علِيِّ بنِ داودَ، ولأبِي الصِّدِّيقِ بَكْرِ بنِ عُمَرَ، ولأبِي عُبَيْدَةَ الرَّاوي عن الحَسَنِ، ولِرَيْحانَ بنِ سَعيدٍ المُحَدِّثينَ.

- وعلِيُّ بنُ نَجَا الواعِظُ الحَنْبَلِيُّ: يُعْرَفُ بابنِ نُجَيَّةَ، كسُمَيَّةَ.

- وكَغَنِيَّةٍ: نَجِيَّةُ بنُ ثَوابِ الأصْفَهانِيُّ المُحَدِّثُ.

- و: النَّحْوُ: الطَّريقُ، والجِهةُ

- ج: أنْحاءٌ ونُحُوٌّ، والقَصْدُ، يكونُ ظَرْفاً واسْماً، ومنه: نَحْوُ العَرَبِيَّةِ، وجَمْعُهُ: نُحُوٌّ، كعُتُلٍّ، ونُحِيَّةٌ، كدَلْوٍ ودُلِيَّةٍ.

- نَحاهُ يَنْحُوهُ ويَنْحاهُ: قَصَدَه،

- كانْتَحاهُ.

- ورجُلٌ ناحٍ من نُحاةٍ: نَحْوِيٌّ.

- ونَحَا: مَالَ على أحَدِ شِقَّيْهِ، أو انْحَنَى في قَوْسِه.

- وتَنَحَّى له: اعْتَمَدَ،

- كانْتَحَى في الكُلِّ.

- وأنْحَى عليه ضَرْباً: أقْبَلَ.

- والانْتِحاءُ: اعْتِمادُ الإِبِلِ في سَيْرِها على أيْسرِها،

- كالإِنْحاءِ.

- ونَحاهُ: صَرَفَه،

- و- بَصَرَه إليه يَنْحاهُ ويَنْحوهُ: رَدَّهُ.

- وأْنْحاهُ عنه: عَدَلَه.

- والنُّحَوَاءُ، كالغُلَواءِ: الرِّعْدَةُ، والتَّمَطِّي.

- وبَنُو نَحْوٍ: من الأزْدِ.

- ي: النِّحْيُ، بالكسر: الزِّقُّ، أو ما كان للسَّمْنِ خاصةً،

- كالنَّحْي والنَّحَى، كفَتًى، وجَرَّةُ فَخَّارٍ يُجْعَلُ فيها لَبَنٌ ليُمْخَضَ، ونَوْعٌ من الرُّطَبِ، وسَهْمٌ عريضُ النَّصْلِ

- ج: أنْحاءٌ ونُحِيٌّ ونِحاءٌ.

- ونَحا اللَّبَنَ يَنْحِيهِ ويَنْحاهُ: مَخَضَهُ،

- و- الشيءَ: أزالَه،

- كَنَحَّاهُ فَتَنَحَّى،

- و- بَصَرَهُ إليه: صَرَفَهُ.

- والناحِيةُ والناحاةُ: الجانِبُ.

- وإبِلٌ نَحِيٌّ، كَغَنِيٍّ: مُتَنَحِّيَةٌ.

- والمَنْحاةُ: المَسِيلُ المُلْتَوِي، وطَريقُ السَّانِيَةِ.

- وأهلُ المَنْحاةِ: القَوْمُ البُعَدَاءُ، وبالضم: القَوْسُ الضَّخْمَةُ، والعَظيمَةُ السَّنامِ من الإِبِلِ.

- وأنْحَى له السِّلاحَ: ضَرَبَهُ به.

- وانْتَحَى: جَدَّ،

- و- في الشيءِ: اعْتَمَدَ.

- وهو نَحِيَّةُ القَوارِعِ، أي: الشَّدائِد تَنْتَحيهِ.

- و: نَخَا يَنْخُو نَخْوَةً: افْتَخَرَ، وتَعَظَّمَ،

- كنُخِيَ، كعُنِيَ،

- وانْتَخَى،

- و- فلاناً: مَدَحَه.

- وأنْخَى: زادَتْ نَخْوَتُه.

- يو: نَدَا القَوْمُ نَدْواً: اجْتَمَعُوا،

- كانْتَدَوْا وتَنَادَوْا،

- و- الشيءُ: تَفَرَّقَ،

- و- القَوْمُ: حَضَرُوا النَّدِيِّ،

- و- الإِبِلُ: خَرَجَتْ من الحَمْضِ إلى الخُلَّةِ،

- ونَدَّيْتُها أنا.

- والتَّندِيَةُ: أن تُوْرِدَها فَتَشْرَبَ قليلاً، ثم تَرْعاها قليلاً، ثم تَرُدَّها إلى الماءِ.

- وهذا مُنَدَّى خَيْلِنا.

- وإبِلٌ نَوادٍ: شارِدَةٌ.

- ونَوادِي النُّوَى: ما تَطَايَرَ منها عندَ رَضْخِها.

- والنَّدْوَةُ: الجَمَاعَةُ.

- ودارُ النَّدْوَة بمكةَ: م، وبالضم: مَوْضِعُ شُرْبِ الخَيْلِ.

- وناداهُ: جالَسَهُ، أو فاخَرَهُ،

- و- بِسِرِّهِ: أظْهَرَه،

- و- له الطريقُ: ظَهَرَ،

- و- الشيءَ: رَآه، وعَلمَهُ.

- والنَّديُّ، كغَنِيٍّ،

- والنادِي والنَّدْوَةُ والمُنْتَدَى: مَجْلِسُ القَوْمِ نَهاراً، أو المَجْلِسُ ما دامُوا مُجْتَمِعِينَ فيه.

- وما يَنْدُوهُم النادِي: ما يَسْمَعُهُمْ.

- وتَنَدَّى: تَسَخَّى، وأفْضَلَ،

- كَأَنْدَى، فهو نَدِيُّ الكَفِّ.

- والنَّدَى: الثَّرَى، والشَّحْمُ، والمَطَرُ، والبَلَلُ، والكَلأُ، وشيءٌ يُتَطَيَّبُ به كالبَخورِ والمَدَى

- ج: أنْدِيَةٌ وأْنْداءٌ.

- والمُنْدِيَةُ، كمُحْسِنَةٍ: الكَلِمَةُ يَنْدَى لها الجَبينُ.

- والنُّداءُ، بالضم والكسر: الصَّوْتُ.

- ونادَيْتُه، و- به.

- والنَّدَى: بُعْدُه.

- وهو نَدِيُّ الصَّوتِ، كَغَنِيٍّ: بَعيدُهُ.

- ونَخْلٌ نادِيَةٌ: بَعيدَةٌ عن الماءِ.

- والنَّداتانِ من الفَرَسِ: ما يَلي باطِنَ الفائِلِ، الواحِدَةُ: نَداةٌ.

- وتَنَادَوْا: نادَى بعضُهم بعضاً، وتَجَالَسُوا في النادِي.

- وناقةٌ تَنْدُو إلَى نُوقٍ كِرامٍ: تَنْزِعُ في النَّسَبِ.

- والمُنْدِياتُ: المُخْزِياتُ.

- ونَدِيَ، كَرَضِيَ، فهو نَدٍ: ابْتَلَّ،

- وأنْدَيْتُه، ونَدَّيْتُه.

- وأنْدَى: كثُرَ عَطَاياهُ، أو حَسُنَ صَوْتُه.

- والنَّوادِي: الحَوادِثُ.

- ونادِياتُ الشيءِ: أوائِلُه.

- و: النَّرْوَةُ: حَجَرٌ أبيضُ رقيقٌ، ورُبَّما دكِّي به.

- و: نَزَا نَزْواً ونُزَاءً، بالضم، ونُزُوًّا ونَزَواناً: وثَبَ،

- كنَزَّى. وأنْزاهُ ونَزَّاهُ تَنْزِيَةً وتَنْزِيًّا.

- ونَزَا به قَلْبُه: طَمَحَ،

- و- الحُمُرُ: وثَبَتْ من المَراحِ،

- و- الطعامُ: غَلاَ.

- والنَّزَوانُ، محركةً: التَّقَلُّبُ، والسَّوْرَةُ.

- وإنَّهُ لَنَزِيٌّ إلى الشَّرِّ، كَغَنِيٍّ،

- ونَزَّاءٌ ومُنْتَزٍ: سَوَّارٌ إليه.

- والنازِيَةُ: الحِدَّةُ، والباردةُ، والقَعيرةُ من القِصاعِ،

- كالنَّزِيَّةِ، وعَيْنٌ قُرْبَ الصَّفْراءِ.

- والنَّزَاءُ، كسَماءٍ وكِساءٍ: السِّفادُ.

- وتَنَزَّى: تَوَثَّبَ، وتَسَرَّعَ.

- ونُزِيَ، كعُنِيَ: نَزِقَ.

- والنَّزْوَةُ: القَصيرُ، وجَبَلٌ بعُمانَ. وكغَنِيَّةٍ: السَّحابُ.

- و: النُّـِسْوَةُ، بالكسر والضم، والنِّساءُ والنِّسْوانُ والنِّسُونَ، بكسرِهِنَّ: جُمُوعُ المَرْأةِ من غيرِ لَفْظِها، والنِّسْبَةُ: نِسْوِيٌّ.

- والنَّسْوَةُ، بالفتح: التَّرْكُ للعَمَلِ، والجَرْعَةُ من اللَّبَنِ.

- ونَسَا: د بِفارِسَ،

- وة بِسَرَخْسَ، وبِكِرْمانَ، وبِهَمَذانَ.

- والنَّسا: عِرْقٌ من الوَرِكِ إلى الكَعْبِ، ويُثَنَّى: نَسَوانِ ونَسَيانِ.

الزَّجَّاجُ: لا تَقُلْ عِرْقُ النَّسَا، لأنَّ الشيءَ لا يُضافُ إلى نَفْسِه.

- ي: نَسِيَهُ نَسْياً ونسْياناً ونِسايَةً، بكسرهنَّ، ونَسْوَةً: ضِدُّ حَفِظَه. وأنْساهُ إياهُ.

- والنِّسْيُ، بالكسر ويُفْتَحُ: ما نُسِيَ، وما تُلْقِيهِ المرأةُ من خرَقِ اعْتِلالِها.

- والنَّسِيُّ، كَغَنِيٍّ: مَن لا يُعَدُّ في القومِ، والكثيرُ النِّسْيانِ،

- كالنَّسْيانِ، بالفتح.

- ونَسِيَه نَسْياً: ضَرَبَ نَسَاهُ.

- ونَسِيَ، كَرَضِيَ، نَسًى، فَهُوَ أَنْسَى وهي نَسْياءُ: شَكا نَساه.

- والأَنْسَى: عِرْقٌ في السَّاقِ السُّفْلَى.

- ي: نَشَى رِيحاً طَيِّبَةٌ، أو عامٌّ، نُـِشْوَةً، مثلثةً: شَمَّها،

- كاسْتَنْشَى وانْتَشَى وتَنَشَّى،

- و- الخَبَرَ: عَلِمَه،

- و- نَشْواً ونُـشْوَةً، مثلثةً: سَكِرَ،

- كانْتَشَى وتَنَشَّى،

- و- بالشيءِ: عاوَدَهُ مَرَّةً بعد أُخْرَى،

- و- المالُ: أَخَذَه داءٌ من نَشْوَةِ العِضاهِ.

- وأنْشاه: وجَدَ نَشْوَتَهُ.

- والنَّشِيَّةُ، كَغَنِيَّةٍ: الرائحةُ،

- كالنَّشْوَةِ.

- ورجُلٌ نَشْوانٌ ونَشْيانُ: سَكْرانُ بَيِّنُ النَّشْوَةِ، بالفتح.

- ونَشْيانُ بالأخْبارِ، بَيِّنُ النِّشْوَةِ،، بالكسر، أي: يَتَخَبَّرُ الأخْبارَ أوَّلَ وُرُودِها.

- والنَّشا، وقد يُمَدُّ: النَّشاسْتَج، مُعَرَّبٌ حُذِفَ شَطْرُهُ.

- ومحمدُ بنُ حبيبٍ النَّشائيُّ: محدِّثٌ.

- ونَشْوَى: د بأذْرَبيجانَ، ولا تَقُلْ نَخْجَوانُ، ولا نَخْشَوانُ، ولا نَقْشَوانُ.

- وأُتْرُجَّةٌ نَشْوَةٌ: لسَنَتِها.

- والنَّشاةُ: الشَّجَرَةُ اليابِسةُ

- ج: نَشَاً.

- و: الناصِيَةُ والنَّاصاةُ: قُصاصُ الشَّعَرِ.

- ونَصاهُ: قَبَضَ بناصِيَتِهِ،

- كأَنْصَى، أو مَدَّ بها.

- و- المَفَازَةُ بالمَفَازَةِ: اتَّصَلَتْ،

- و- الثَّوْبَ: كَشَفَه.

- وناصَيْتُهُ مُناصاةً ونِصاءً: نَصَوْتُهُ ونَصانِي.

- والمُنْتَصَى: أعْلَى الوادِيَيْن،

- وع.

- وإبِلٌ ناصِيَةٌ: ارْتَفَعَتْ في المَرْعَى.

- وككِساءٍ: ع.

- والنَّصْوُ: مِثْلُ المَغَصِ والإِزْعاجُ.

- ونَواصِي الناسِ: أشْرافُهُم.

- ي: النَّصِيَّةُ من القومِ: الخِيارُ

- ج: نَصِيٌّ

- جج: أنْصاءٌ وأناصٍ.

- وأنْصَتِ الأرضُ: كثُرَ نَصِيُّها.

- وانْتَصَاهُ: اخْتارَهُ،

- و- الجَبَلُ والأرضُ: طالا، وارْتَفَعَا.

- وتَنَصَّى: اتَّصَلَ،

- و- بني فلانٍ: تَزَوَّجَ في نَواصِيهِم.

- و: نَضاهُ من ثَوْبِه: جَرَّدَهُ،

- و- الفَرَسُ: سَبَقَ،

- و- السَّيْفَ: سَلَّه،

- كانْتَضاهُ،

- و- البِلادَ: قَطَعَها،

- و- الخِضابُ نَضواً ونُضُوّاً: ذَهَبَ لَوْنُه، يكونُ في اليَدِ والرِّجْلِ والرأسِ واللِّحْيَةِ، أو يَخُصُّهُما،

- و- البَدَنُ نَضْواً: سَكَنَ وَرَمُهُ،

- و- الماءُ: نَشِفَ.

- والنِّضْوُ، بالكسر: حديدةُ اللِّجامِ، والمَهْزُولُ من الإِبِلِ وغيرِها،

- كالنَّضِيِّ، وهي: بهاءٍ

- ج: أنْضاءٌ، والقِدْحُ الرَّقيقُ، وسَهْمٌ فَسَدَ من كَثْرَةِ ما رُمِيَ به، والثوبُ الخَلَقُ.

- والنَّضِيُّ، كَغَنِيٍّ: السَّهْمُ بِلا نَصْلٍ ولا رِيشٍ،

- و- من الرُّمْحِ: ما فوقَ المَقْبِضِ من صَدْرِهِ، والعُنُقُ، أو أعلاهُ، أَو عَظْمُه، أَو ما بين العاتِقِ إلى الأذُنِ،

- و- من الكاهِلِ: نَضَدُه، وذَكَرُ الرجُلِ.

- وأْنْضاهُ: هَزَلَه، وأعْطاهُ نضْواً،

- و- الثوبَ: أبْلاه،

- كانْتَضاه.

- ي: نَضَيْتُ السيفَ: نَضَوْتُه،

- و- الثوبَ: أبْلَيْتُه،

- كأَنْضَيْتُه.

- وانْتَضَيْتُه.

- والمُنْتَضَى: ع.

- و: النَّطْوُ: المَدُّ، والبُعْدُ، والسُّكوتُ، وتَسْدِيَةُ الغَزْلِ.

- والنَّطَاةُ: قِمَعُ البُسْرَةِ، أو الشُّمْروخُ

- ج: أنْطاءٌ، وبِلا لامٍ: خَيْبَرُ، أَو عَيْنٌ بها، أَو حِصْنٌ بها، أَو حُمَّاها.

- وأنْطَى: أعْطَى.

- وتَنَاطَى: تَسَابَقَ،

- و- فلاناً: مارَسَه،

- و- الكَلامَ: تَعاطَاهُ، وتَجَاذَبَه.

- والمُناطاةُ: المُنازَعَةُ، والمُطاوَلَة، وأن تَجْلِسَ المَرْأتانِ، فَتَرْمِيَ كلُّ واحِدَةٍ إلى صاحِبَتِها كُبَّةَ غَزْلٍ حتى تُسَدِّيا الثَّوْبَ.

- و: النَّعْوُ: الدَّائِرَةُ تَحْتَ الأَنْفِ، والشَّقُّ في مِشْفَرِ البَعِيرِ الأَعْلَى، والفَتْقُ في ألْيَةِ حافِرِ الفَرَسِ، وفَرْجُ مُؤَخَّرِ الحافِرِ، والرُّطَبُ،

- وبهاءٍ: ع.

- والنُّعاءُ، كدُعاءٍ: صوْتُ السَّنَّوْرِ.

- ونَعْوانُ: وادٍ.

- ي: نَعاهُ له نَعْياً ونَعِيًّا ونُعْياناً، بالضم: أَخْبَرَه بمَوْتِهِ.

- وهو يَنْعَى على زَيْدٍ ذُنُوبَه: يُظْهِرُها، ويَشْهَرُها.

- والنَّعِيُّ كغَنِيٍّ: النَّاعِي، والمَنْعِيُّ.

- واسْتَنْعَتِ الناقةُ: تَقَدَّمَتْ أو تَرَاجَعَتْ نافِرَةً، أو عَدَتْ بِصاحِبِها، أو تَفَرَّقَتْ وانْتَشَرَتْ،

- و- الرَّجُلُ الغَنَمَ: دَعاها لتَتْبَعَه.

- وتَنَاعَى القَوْمُ: نَعَوْا قَتْلاَهُمْ ليُحَرِّضَ بعضُهم بعضاً.

- والمَنْعَى والمَنْعاةُ: خَبَرُ المَوْتِ.

- ونَعَاءِ فلاناً، كقَطامِ، أي: انْعَهْ، وأظْهِرْ خَبَرَ وَفَاتِهِ.

- ي: نَغَى، كَرَمَى: تَكَلَّمَ بِكَلامٍ يُفْهَمُ،

- كَأنْغَى.

- والنَّغْيَةُ، كالنَّغْمَةِ: أوَّلُ الخَبَرِ قبلَ أن تَسْتَثْبِتَه.

- ونَاغاه: دَاناهُ، وبارَاهُ،

- و- المرأةَ: غَازَلَها.

- ونَـغْيَا: ة بالأنْبارِ،

- ود بينَ واسِطَ والبَصْرَةِ.

- و: النَّغْوَةُ: النَّغْيَةُ.

- ونَغَوْتُ: نَغَيْتُ.

- ي: نَفاهُ يَنْفِيه، ويَنْفوه ع أبي حَيَّانَ: نَحَّاهُ، فَنفا هو.

- وانْتَفَى: تنَحَّى،

- و- السَّيْلُ الغُثاءَ: حَمَلَه،

- و- الشيءَ: جَحَدَهُ،

- وابنٌ نَفِيٌّ، كَغَنِيٍّ: نَفَاهُ أبوهُ،

- و- الرِّيحُ التُّرابَ نَفْياً ونَفَياناً: أطارَتْهُ،

- و- الدَّراهِمَ: أثارَها للانْتقادِ،

- و- السَّحابَةُ ماءَها: مَجَّتْه. وكَغَنِيٍّ: ما جَفَأَتْ به القِدْرُ عندَ الغَلَيانِ، وما تَطَايَرَ من الماءِ عن الرِّشاءِ، وما نَفَتْهُ الحوافِرُ من حَصًى وغيرِها، وتُرْسٌ يُعْمَلُ من خُوصٍ، وما تَنْفِيه الرَّيحُ في أُصولِ الشجرِ من التُّرابِ،

- كالنَّفَيانِ، وما يَتَطَرَّفُ من مُعْظَمِ الجَيْشِ.

- وأَتَانَا نَفِيُّكُمْ: وعِيدُكُمْ.

- ونَفَايَةُ الشَّيْءِ، ويُضَمُّ،

- ونَفاتُهُ ونَفْوَتُهُ ونَفِيُّهُ ونَفاؤُهُ، بِفَتْحِهِنَّ،

- ونُفَاوَتُهُ، بالضم: رَدِيُّهُ، وبقِيَّتُهُ.

- والنَّفْيَةُ، بالفتحِ، وكغَنِيَّةٍ: سُفْرَةٌ من خُوصٍ يُشَرُّ عليها الأقِطُ.

- و: نَفاهُ يَنْفُوهُ: لُغَةٌ في يَنْفِيهِ، عن الارْتِشافِ.

- و: نَقِيَ، كَرَضِيَ، نَقَاوَةً ونَقَاءً ونَقَاءَةً ونُقاوَةً ونُقايَةً، فهو نَقِيٌّ

- ج: نِقاءٌ، ونُقَواءُ نادِرَةٌ.

- وأْقاهُ وَتَنَقَّاهُ وانْتَقَاهُ: اخْتارَهُ.

- ونَقْوَةُ الشَّيْءِ،

- ونَقَاوَتُهُ ونَقَاتُهُ، بِفَتْحِهِنَّ،

- ونُقايَتُهُ ونُقاوَتُهُ، بِضَمِّهِما: خِيارُهُ، وجَمْعُ النُّقاوَةِ: نُقاً ونُقاءٌ، وجَمْعُ النُّقايَةِ: نَقَايَا ونُقاءٌ.

- ونَقاةُ الطَّعامِ،

- ونَقَايَتُهُ، ويُضَمَّانِ: رَدِيئُهُ، وما أُلْقِيَ منه.

- والنَّقا من الرَّمْلِ: القِطْعَةُ تَنْقادُ مُحْدَوْدِبَةً، وهُما نَقَوانِ ونَقَيانِ

- ج: أنْقاءٌ ونُقِيٌّ.

- وَبَناتُ النَّقَا: دُوَيبَّةٌ تَسْكُنُ الرَّمْلَ.

- والنَّقْوُ والنَّقا: عَظْمُ العَضُدِ، أو كُلُّ عَظْمٍ ذي مُخٍّ

- ج: أنْقاءٌ.

- والنِّقْيُ: المُخُّ.

- ورجُلٌ أنْقَى،

- وامرأةٌ نَقْواءُ: دَقِيقَا القَصَبِ.

- وثِقَةٌ نِقَةٌ: إتْباعٌ.

- والنُّقاوَةُ، بالضم: نَبَاتٌ يُغْسَلُ به الثِّيابُ

- ج: نُقاوَى.

- وأَنْقَتِ الإِبِلُ: سَمِنَتْ،

- و- البُرُّ: سَمِنَ.

- ي: النَّقْيَةُ: الكَلِمَةُ. وكَغَنِيٍّ: الحُوَّارَى.

- والمُنَقَّى: الطَّرِيقُ،

- وع بَيْنَ أُحُدٍ والمَدِينَةِ.

- ونِقْيا، بالكسر: ة بالأنْبارِ، منها يَحْيَى بنُ مَعِينٍ.

- وبانِقْيَا: ة بالكُوفَةِ.

- ونَقِيتُهُ: لَقِيتُهُ.

- ي: نَكَى العَدُوَّ،

- و- فيه نِكايَةً: قَتَلَ، وجَرَحَ،

- و- القَرْحَةَ: نَكَأَها.

- ولا تُنْكَ،

- أي: لا نُكِيتَ، ولا جُعِلْتَ مَنْكِيًّا.

- و: نَمَا يَنْمُو نُمُوًّا: زادَ،

- و- الخِضابُ: ازْدادَ حُمْرَةِ وسَواداً،

- ي: ك- نَمَى يَنْمِي نَمْياً ونُمِيًّا ونَماءً ونَمِيَّةً، وأنْمَى ونَمَّى،

- و- النَّارَ: رَفَعَها، وأشْبَعَ وَقُودَها،

- و- الرَّجُلُ: سَمِنَ،

- و- الماءُ: طَمَا،

- و- الحَدِيثُ: ارْتَفَعَ.

- ونَمَيْتُهُ ونَمَّيْتُهُ: رَفَعْتُهُ، وعَزَوْتُهُ.

- وأنْماهُ: أذاعَهُ على وَجْهِ النَّمِيمَة،

- و- الصَّيْدَ: رَماهُ فأَصَابَهُ، ثم ذَهَبَ عنه، فَمَاتَ.

- وانْتَمَى إليه: انْتَسَبَ،

- و- البَازِي: ارْتَفَعَ من مَوْضِعِهِ إلى آخَرَ،

- كَتَنَمَّى.

- والنامِيَةُ: خَلْقُ اللّهِ تعالى،

- و- من الكَرْمِ: القَضِيبُ عليه العَناقِيدُ،

- وماءَةٌ م.

- والأنْمِيُّ، كتُرْكِيٍّ: حَشِيَّةٌ فيها تِبْنٌ.

- والنَّماةُ: النَّمْلَةُ الصَّغيرَةُ

- ج: نَمًى.

- والنَّامِيَانِ: المَصِيصِيُّ والغَزِّي، شاعِرانِ.

- والنَّمِيَّةُ، كَغَنِيِّةٍ: نَصلانِ من الغَزْلِ يُقابَلانِ فَيُكَبَّانِ. والنُّمِّي: في ن م م.

- ي: نَنَى، مُخَفَّفَةً: والِدُ أبي بَكْرٍ محمدِ بنِ محمودٍ الأَصْفَهانِيِّ الفَقِيهِ المُحَدِّثِ.

- ي: نَوَى الشيءَ يَنْوِيه نِيَّةً، ويُخَفَّفُ: قَصَدَه،

- كانْتَواهُ وتَنَوَّاهُ،

- و- اللّهُ فُلاناً: حَفِظَهُ.

- والنِيَّةُ: الوجهُ الذي يُذْهَبُُ فيه، والبُعْدُ،

- كالنَّوَى فيهما.

- والنَّوَى: الدَّارُ، والتَّحَوُّلُ من مكانٍ إلى آخَرَ، وجَمْعُ نَوَاةِ التَّمْرِ

- جج: أنْواءٌ ونُوِيٌّ ونِوِيٌّ، ومَخْفَضُ الجارِيةِ،

- وة بالشَّامِ، منها شَيْخُ الإِسْلامِ أبو زَكَرِيَّاءَ النَّوَوِيُّ، (قَدَّسَ اللّهُ رُوحَهُ)،

- وة بِسَمَرْقَنْدَ.

- وأنْوَى: تَبَاعَدَ، أو كثُرَتْ أسْفارُهُ،

- و- حاجَتَه: قَضاها،

- و- البُسْرَةُ: عَقَدَتْ نَواها،

- كنَوَّتْ تَنْوِيةً فيهما.

- والنَّواةُ من العَدَدِ: عِشْرُونَ، أو عَشَرَةٌ، والأوقِيَّةُ من الذَّهَبِ، أو أرْبَعَةُ دَنَانِيرَ، أو مازِنَتُه خمسةُ دَراهِمَ، أو ثَلاثةُ دراهِمَ، أو ثلاثةٌ ونِصْفٌ.

- وبَنُو نَوًى: قَبيلَةٌ.

- ونَاوُ: قَلْعَةٌ.

- والنَّيُّ: الشَّحْمُ.

- ونَيَّانُ: ع.

- وإبلٌ نَوَوِيَّةٌ: تأكُلُ النَّوَى.

- ونَوَى: ألْقَى النَّواةَ،

- كنَوَّى وأنْوَى واسْتَنْوَى،

- و- الناقةُ نَيًّا ونَوايَةً، ويُكْسَرُ: سَمِنَتْ، فهي ناويَةٌ ونَاوٍ

- ج: نِواءٌ،

- وقد أنْواها السِمَنُ، والاسمُ: النِّيُّ، بالكسر.

- ي: نَهاهُ يَنْهاهُ نَهْياً: ضِدُّ أمَرَهُ، فانْتَهَى وتَنَاهَى، وهو نَهُوٌّ عن المُنْكَرِ أَمُورٌ بالمَعْرُوفِ.

- والنُّهْيَةُ، بالضم: الاسمُ منه وغايَةُ الشيءِ، وآخِرُهُ،

- كالنِّهايةِ والنِّهاءِ، مكسورتَيْنِ.

- وانْتَهَى الشيءُ،

- وتَنَاهَى ونَهَّى تَنْهِيَةً: بَلَغَ نِهايَتَه. وإليك أنْهَى المَثَلُ ونَهَّى وانْتَهَى ونُهِيَ وأُنْهِيَ، مضمومتينِ، ونَهَى، كَسَعَى، قليلةٌ.

- والنِّهايَةُ: طَرَفُ العِرانِ في أنْفِ البعيرِ، والخَشَبَةُ يُحْمَلُ فيها الأحْمالُ.

- والنَّـهْيُ، بالكسر والفتح: الغَدِيرُ، أو شِبْهُهُ

- ج: أنْهٍ وأنْهاءٌ ونُهِيٌّ ونِهاءٌ، ككِساءٍ.

- والتَّنْهاءُ والتَّنْهِيَةُ: حيثُ يَنْتَهي الماءُ من الوادي.

- وأنْهَى: أتَى نَهْياً،

- و- الشيءَ: أبْلَغَهُ.

- وناقةٌ نِهْيَةٌ، بالكسر وكَغَنِيَّةٍ: بَلَغَتْ غايَةَ السِمَنِ.

- والنُّهْيَةُ، بالضم: الفُرْضَةُ في رأسِ الوتِدِ، والعَقْلُ،

- كالنُّهَى،

- وهو يَكُونُ جَمْعَ نُهْيَةٍ أيضاً.

- ورَجُلٌ مَنْهاةٌ: عاقِلٌ.

- ونَهُوَ، كَكَرُمَ،

- فهو نَهِيٌّ من أنْهِياءَ،

- ونَهٍ من نَهِينَ،

- ونِهٍ، بالكسر، على الإِتْباعِ، أي: مُتَنَاهِي العَقْلِ.

- ونَهْيُكَ من رَجُلٍ،

- وناهيكَ منه،

- ونَهاكَ منه، بِمَعْنَى: حَسْبُ.

- والنِهاءُ، ككِساءٍ: أصْغَرُ مَحَابِسِ المَطَرِ،

- و- من النَّهارِ والماءِ: ارْتِفاعُهُما، والزُّجاجُ، ويُقْصَرُ، أوِ القَوارِيرُ، جَمْعُ نِهاءَةٍ، وحَجَرٌ أبْيَضُ أَرْخَى من الرُّخامِ، ودَواءٌ بالبادِيَةِ، وضَرْبٌ من الخَرَزِ.

- ونَهاةُ: فَرَسٌ. وكسُمَيَّةَ: أُمُّ وَلَدِ أسَدِ بنِ عبدِ العُزَّى، وأُمُّ وَلَدِ عُمَرَ بنِ الخَطَّابِ، رضي اللّه تعالى عنه.

- وطَلَبَ حاجَةً حتى نَهِيَ عنها،

- أَو أنْهَى، أي: تَرَكَها، ظَفِرَ بها أوْ لم يَظْفَرْ.

- ونِهْيَا، بالكسرِ وبالتَّحْرِيكِ: ماءٌ.

- ونُهَاءُ مِئَةٍ، بالضم: زُهاؤُها.

- ودَيْرُ نِهْيَا، بالكسرِ: بِمِصْرَ.

- ونُهًى، كهُدًى: ة بالبَحْرَيْنِ.

- والتِنْهاةُ، بالكسرِ: ما يُرَدُّ به وَجْهُ السَّيْلِ من تُرابٍ ونَحْوِهِ.


فَصْلُ الواو

- ي: وَأَى كَوَعَى: وعَدَ، وضَمِنَ.

- والوَأْيُ: العَدَدُ من النَّاسِ، والوَهْمُ، والظَّنُّ، وبِتَحْرِيكِ الهَمْزَةِ: السَّريعُ الشَّديدُ من الدَّوابِّ، والحِمارُ الوَحْشِيُّ،

- وهي: وآةٌ.

- والوَئِيَّةُ، كَغَنِيَّةٍ: الدُّرَّةُ، والقِدْرَةُ والقَصْعَةُ الواسِعَتَانِ،

- كالوَأْيَة، والجُوَالِقُ الضَّخْمُ، والناقَةُ الضَّخْمَةُ البَطْنِ، والمرأةُ الحافِظَةُ لِبَيْتها.

- واتَّأَى واسْتَوْأَى: اتَّعَدَ واسْتَوْعَدَ.

- والتَّوائِي: الاجْتِماعُ.

- ي: الوَتْيُ: الجَيْئَاتُ.

- ي: الوَثْيُ: الْوَثْءُ. ووُثِيَتْ يَدُهُ، بالضم،

- فهي مَوْثِيَّةٌ، أي: مَوْثُوءَةٌ.

- والوُثَى، كالهُدَى: الأَوْجاعُ.

- وأوْثَى الرجلُ: انْكَسَرَ به مَرْكَبُهُ من حَيَوانٍ أو سَفِينَةٍ.

- والمِيثاءَةُ: المِرْزَبَّةُ.

- ي: الوَجَى: الحَفَا، أَو أشَدُّ منه. وَجِيَ، كَرَضِيَ، وَجًى، فهو وَجٍ وَوَجِيٌّ، وهي وَجْياءُ، وتَوَجَّى وأوْجَيْتُهُ.

- وأَوْجَى: أعْطَى،

- و- عَلَيَّ: بَخِلَ، ضِدٌّ،

- وباعَ الأوْجِيَةَ، للعُكُومِ الصِغارِ،

- جَمْعُ وِجاءٍ،

- و- الصَّائِدُ: أخْفَقَ،

- و- الحافِرُ: انْتَهَى إلى صَلابَةٍ ولم يُنْبِطْ،

- و- عن كذا: أضْرَبَ، وانْتَزَعَ.

- وسَأَلْناهُ فَوَجَيْناهُ وأوْجَيْناهُ: وَجَدْناهُ وجِيًّا لا خيرَ عنده. ومِيجَى، كعِيسَى: جَدُّ النُّعْمانِ بنِ مُقَرِّنٍ الصَّحابِيِّ.

- وَوَجَيْتُه: خَصَيْتُه.

- ي: الوَحْيُ: الإِشارةُ، والكِتابَةُ، والمَكْتُوبُ، والرِّسالَةُ، والإِلْهامُ، والكَلامُ الخَفِيُّ، وكُلُّ ما ألْقَيْتَهُ إلى غَيْرِكَ، والصَّوْتُ يَكُونُ في النَّاسِ وغَيْرِهِم،

- كالوَحَى والوَحَاةِ

- ج: وُحِيٌّ.

- وأوْحَى إليه: بَعَثَهُ، وألْهَمَهُ،

- و- نَفْسُهُ: وَقَعَ فيها خَوْفٌ.

- والوَحَى: السَّيِّدُ الكبيرُ، والنارُ، والمَلِكُ، والعَجَلَةُ، والإِسْرَاعُ، ويُمَدُّ.

- وَوَحَى وَتَوَحَّى: أسْرَعَ.

- وشيءٌ وَحِيٌّ: عَجِلٌ مُسْرِعٌ.

- واسْتَوْحاهُ: حَرَّكَهُ، ودَعاهُ لِيُرْسِلَهُ، واسْتَفْهَمَهُ.

- ووَحَّاهُ تَوْحِيَةً: عَجَّلَهُ.

- ي: الوَخْيُ: القَصْدُ، والطَّرِيقُ المُعْتَمَدُ، والقاصِدُ

- ج: وُخِيٌّ ووِخِيٌّ، والسَّيْرُ القَصْدُ، والفِعْلُ كَوَعَى.

- وَوَخَّاهُ للأمْرِ تَوْخِيَةً: وجَّهَهُ له.

- واسْتَوْخَى القَوْمَ: اسْتَخْبَرَهُمْ.

- وتَوَخَّى رِضاهُ: تَحَرَّاهُ،

- كَوَخَاهُ.

- ي: الدِّيَةُ، بالكسر: حَقُّ القَتيلِ

- ج: دِياتٌ.

- ووَداهُ، كدَعاهُ: أعْطَى دِيَتَه،

- و- الأمرَ: قَرَّبَهُ،

- و- البعيرُ: أدْلَى لِيَبُولَ أو لِيَضْرِبَ.

- والوادِي: مَفْرَجُ ما بين جِبالٍ أو تِلالٍ أو آكامٍ

- ج: أوداءٌ وأَوْدِيَةٌ وأوْداةٌ وأوْدايَةٌ.

- وأَوْدَى: هَلَكَ،

- و- به الموتُ: ذَهَبَ، وتَكَفَّرَ بالسِّلاحِ.

- واسْتَوْدَى بِحَقِّي: أقَرَّ.

- والوَدَى، كَفَتًى: الهلاكُ. وكَغَنِيٍّ: صِغارُ الفَسِيلِ، الواحِدَةُ: كَغَنِيَّةٍ، وما يَخْرُجُ بعدَ البَوْلِ،

- كالوَدْيِ، وقد وَدَى وأَوْدَى وَوَدَّى.

- والتَّوْدِيَةُ: خَشَبَةٌ تُشَدُّ على خِلْفِ الناقةِ إذا صُرَّتْ

- ج: التَّوادِي، والرَّجلُ القصِيرُ.

- والمُوْدِي: الأسَدُ.

- ي: الوَذْيُ: الخَدْشُ، وبهاءٍ: الوَجَعُ، والمَرَضُ، والماءُ القليلُ، والعَيْبُ.

- والوَذاةُ: ما يُتَأَذى به.

- ي: الوَرْيُ: قَيْحٌ في الجَوْفِ، أو قَرْحٌ شديدٌ يُقاءُ منه القَيْحُ، والدَّمُ.

- وَرَى القَيْحُ جَوْفَه، كَوَعَى: أفْسَدَهُ،

- و- فلانٌ فلاناً: أصابَ رِئَتَهُ،

- و- النارُ وَرْياً ورِيَةً: اتَّقَدَتْ،

- و- الإِبِلُ: سَمِنَتْ، وكثُرَ شَحْمُها ونِقْيُها، وأوْراها السِّمَنُ.

- والوَارِيةُ: داءٌ في الرِّئَةِ، وليست من لَفْظِها.

- والوارِي: الشَّحْمُ السَّمينُ،

- كالوَرِيِّ.

- وَوَرَى الزَّنْدُ، كَوَعَى وَوَلِيَ، وَرْياً ووُرِيًّا ورِيَةً، فهو وارٍ ووَرِيٌّ: خَرَجَتْ نارُهُ. وأوْرَيْتُه ووَرَّيْتُه واسْتَوْرَيْتُه.

- ووَرْيَةُ النارِ،

- ورِيَتُها: ما تُورَى به من خِرْقَةٍ أو حَطَبَةٍ. والتَّوْراةُ تَفْعَلَةٌ منه.

- وورَّاهُ تَوْرِيَةً: أخْفاهُ،

- كَواراهُ،

- و- الخَبَرَ: جَعَلَه وراءَهُ،

- و- عن كذا: أرادَهُ، وأظْهَرَ غيرَه،

- و- عنه بَصَرَهُ: دَفَعَهُ.

- وتَوَارَى: اسْتَتَرَ.

- والتَّرِيَّةُ، كَغَنِيَّةٍ: ما تَراه الحائِضُ عندَ الاغْتِسالِ، وهو الشيءُ الخَفِيُّ اليسيرُ أقَلُّ من الصُّفْرَةِ والكُدْرَةِ.

- ومِسْكٌ وارٍ: رفِيعٌ جِدًّا.

- والوَرَى، كَفَتًى: الخَلْقُ.

- وَوَراءَ، مُثَلَّثَةَ الآخِرِ مَبْنِيَّةً،

- والوَراءُ، معرِفَةً: يكونُ خَلْفَ، وقُدَّامَ، ضِدٌّ، أوْ لاَ، لأنه بمعنًى، وهو ما تَوَارَى عنك.

- والوَرَاءُ أيضاً: وَلَدُ الولدِ.

- وَوَرِيَ المُخُّ، كَوَلِيَ: اكْتَنَزَ.

- و: وَزَا، كَوَعَى: اجْتَمَعَ.

- وأوْزَى ظَهْرَهُ: أسْنَدَهُ،

- و- لدارِهِ: جَعَلَ حَوْلَ حِيطانِها الطِّينَ.

- واسْتَوْزَى في الجَبَلِ: سَنَدَ فيه.

- والوَزَى، كفَتًى: الحِمارُ المِصَكُّ الشديدُ، والرَّجُلُ القصيرُ المُلَزَّزُ الخَلْقِ.

- والمُسْتَوْزِي: المُنْتَصِبُ، والمُسْتَبِدُّ برَأْيِهِ.

- ي: أوْساهُ: حَلَقَهُ، وقَطَعَه.

- والمُوسَى: ما يُحْلَقُ به، فُعْلَى عن الفَرَّاءِ، وحَفْرٌ لبني رَبيعَةَ،

- و- من القَوْنَس: طَرَفُ البَيْضَةِ.

- وبَنْدَرُ مُوسَى: ع.

- وواساهُ: آساهُ، لغةٌ رَدِيَّةٌ.

- واسْتَوْسَيْتُهُ: قُلْتُ له واسِنِي، والصَّوابُ: اسْتَأْسَيْتُه وآسَيْتُه.

- ي: الوَشْيُ: نَقْشُ الثَّوْبِ م، ويكونُ من كلِّ لَوْنٍ،

- و- من السَّيْفِ: فِرِنْدُهُ.

- وَشَى الثَّوْبَ، كَوَعَى، وشْياً وشِيَةً حَسَنَةً: نَمْنَمَهُ، ونَقَشَه، وحَسَّنَهُ،

- كوشَّاهُ،

- و- كلامَهُ: كَذَبَ فيه،

- و- به إلى السُّلْطانِ وَشْياً ووِشايَةً: نَمَّ، وسَعَى،

- و- بنو فلانٍ: كَثُرُوا.

- وشِيَةُ الفَرَسِ، كعِدةٍ: لَوْنُه.

- وفَرَسٌ حَسَنُ الأشِيِّ، كصُلِيٍّ، أي: الغُرَّةِ والتَّحْجِيلِ.

- وتَوَشَّى فيه الشَّيْبُ: ظَهَرَ كالشِّيَةِ،

- والليلُ طويلٌ ولا آشِ شِيَتَهُ: لا أسْهَرهُ للفِكْرِ وتَدْبيرِ ما أُرِيدُ أن أُدَبِّرَهُ، ولا تُعْرَفُ صِيْغَةُ آشِ، ولا وجْهُ تَصْرِيفِها.

- وأوْشَت الأرضُ: خَرَجَ أوَّلُ نَبْتِها،

- و- النَّخْلَةُ: رُئِيَ أَوَّلُ رُطَبِها،

- و- الرجلُ: كثُرَ مالُه، والاسمُ: الوَشاءُ، كسماءٍ، واسْتَخْرَجَ معنى كلامٍ أو شِعْرٍ،

- و- المَعْدِنُ: وُجِدَ فيه يسيرٌ من ذَهَبٍ،

- و- الشيءَ: اسْتَخْرَجَه بِرِفْقٍ،

- و- فَرَسَه: اسْتَخْرَجَ ما عندَه من الجَرْيِ،

- كاسْتَوْشاه،

- و- في الشيء: عَلِمَه،

- و- الدَّراهِمِ: أَخَذَ منها،

- و- الدَّواءُ المَريضَ: أبْرَأه.

- والوُشاةُ: الضَّرَّابون للذَّهَبِ.

- وحَجَرٌ به وَشْيٌ، أي: من مَعْدِنٍ فيه ذَهَبٌ.

- والواشِي: الكثيرُ الوَلَدِ، وهي: بهاءٍ، والحائِكُ.

- وكلُّ ما دَعَوْتَه وحَرَّكْتَهُ لتُرْسِلَهُ فقد اسْتَوْشَيْتَه.

- وائْتَشَى العَظْمُ: بَرَأَ من كَسْرٍ كان به.

- ي: وَصَى، كَوَعَى: خَسَّ بعدَ رفْعَةٍ، واتَّزَنَ بعدَ خِفَّةٍ، واتَّصَلَ، وَوَصَلَ،

- و- الأرضُ وَصْياً ووُصِيًّا ووَصاءً ووَصاءَةً: اتَّصَلَ نَباتُها.

- وأوْصاهُ ووصَّاهُ تَوْصِيَةً: عَهِدَ إليه،

- والاسمُ: الوَصاةُ والوِصايَةُ، والوصِيَّةُ، وهو المُوصَى به أيضاً.

- والوصِيُّ: المُوصِي، والمُوصَى، وهي وصِيٌّ أيضاً

- ج: أوْصِياءُ، أَوْ لا يُثَنَّى ولا يُجْمَعُ و{يُوصِيكُمُ اللّهُ}، أي: يَفْرِضُ عليكم.

- وقولهُ تعالى: {أَتَوَاصَوْا به}، أَي: أَوْصَى به أَوَّلُهم آخِرَهُمْ.

- والوَصاةُ والوَصِيَّةُ: جَريدَةُ النَّخْل يُحْزَمُ بها

- ج: وَصًى.

- ووصِيٌّ ويَوَصَّـي: طائرٌ.

- ي: وَعاهُ يَعِيهِ: حَفِظَه، وجَمَعَهُ،

- كأَوْعاهُ فيهما،

- و- العَظْمُ: بَرَأَ على عَثْمٍ.

- والوَعْيُ: القَيْحُ، والمِدَّةُ، والجَلَبَةُ،

- كالوَعَى، أَو يَخُصُّ الكِلابَ.

- ومالي عنه وَعْيٌ: بُدٌّ.

- ولا وَعْيَ عن ذلك الأمْرِ: لا تَماسُكَ دونَه.

- والوِعاءُ، ويُضَمُّ،

- والإِعاءُ: الظَّرْفُ

- ج: أوعِيَةٌ.

- وأوعاهُ وأوْعَى عليه: قَتَّرَ عليه،

- ومنه: "لا تُوعي فيُوعِيَ اللّهُ عليكِ"،

- و- جَدْعَهُ: أوْعبهُ،

- كاسْتَوْعاهُ.

- والواعِيَةُ: الصُّراخُ، والصَّوْتُ لا الصارِخَةُ، ووَهِمَ الجوهرِيُّ،

- وواعِي اليَتيمِ: واليهِ.

- وهو مَوْعِيُّ الرُّسْغِ: مُوَثَّقُه.

- وفرسٌ وَعًى، كَفَتًى: شَديدٌ.

- ي: الوَغَى، كالفَتَى وكالرَّمْي: الصَّوْتُ، والجَلَبَةُ.

- ووَغْيَةٌ من خَيْرٍ: نَبْذَةٌ منه.

- ي: وَفى بالعَهْدِ، كَوَعَى، وفاءً: ضِدُّ غَدَرَ،

- كَأَوْفَى،

- و- الشيءُ وُفِيًّا، كصُلِيٍّ: تَمَّ، وكثُرَ، فَهو وَفِيٌّ ووافٍ،

- و- الدِّرْهَمُ المِثْقالَ: عَدَلَه.

- وأوْفَى عليه: أشْرَفَ،

- و- فلاناً حَقَّهُ: أعْطاهُ وافِياً،

- كوَفَّاهُ ووافاهُ، فاسْتَوفاهُ وتَوَفَّاهُ.

- والوَفاةُ: المَوْتُ.

- وتَوَفَّاهُ اللّهُ: قَبَضَ رُوحَه.

- ووافَيْتُ العامَ: حَجَجْتُ،

- و- القومَ: أتَيْتُهُمْ،

- كأَوْفَيْتُهُمْ.

- والمُوفِيَةُ: ة. وكمُحَدِّثةٍ: اسمُ طَيْبَةَ، صلى اللّه على ساكِنِها وسلم.

- والوَفاءُ: ع.

- والمِيفاءُ: طَبَقُ التَّنُّورِ، وإرَةٌ تُوَسَّعُ للخُبْزِ، وبَيْتٌ يُطْبَخُ فيه الآجُرُّ، والشَّرَفُ من الأرضِ،

- كالمِيفاةِ والوَفْيِ.

- وأوْفَى بنُ مَطَرٍ، وعبدُ اللّهِ بنُ أبي أوْفَى: صَحابِيَّانِ.

- وتَوافَى القومُ: تَتامُّوا.

- والوَفاءُ: الطُّولُ،

- يقالُ: ماتَ فلانٌ وأنْتَ بِوَفاءٍ، أي: بطُولِ عُمْرٍ، تَدْعُو له بذلك.

- والوافِي: دِرْهَمٌ وأربَعَةُ دَوانِقَ.

- ي: وَقاهُ وَقْياً ووِقَايَةً وواقِيَةً: صانَه،

- كَوَقَّاهُ.

- والوَقاءُ، ويُكْسَرُ،

- والوَقَايَةُ، مثلثةً: ما وَقَيْتَ به.

- والتَّوْقِيَةُ: الكِلاءَةُ، والحِفْظُ.

- واتَّقَيْتُ الشيءَ،

- وتَقَيْتُه أتَّقِيه وأتْقِيه تُقًى وتَقِيَّةً وتِقاءً، ككِساءٍ: حَذِرْتُه، والاسمُ: التَّقْوَى، أصْلُه: تَقْيا، قَلَبُوهُ للفَرْقِ بين الاسمِ والصِّفةِ، كخَزْيا وصَدْيا.

- وقولهُ عز وجلَّ: {هو أهْلُ التَّقْوَى}، أَي: أهْلٌ أن يُتَّقَى عِقابُه. ورجُلٌ تَقِيٌّ، من أتْقِياءَ وتُقَواءَ.

- والأوْقِيَّةُ، بالضم: سَبْعَةُ مثاقِيلَ،

- كالوُقِيَّةِ، بالضم وفتح المثناةِ التحتيةِ مشددةً، وأَرْبَعُونَ دِرْهَماً

- ج: أواقِيُّ وأواقٍ ووَقايا.

- وسَرْجٌ واقٍ، بَيِّنُ الوِقاءِ، ككساءٍ،

- وَوَقِيٌّ، بَيِّنُ الوُقِيِّ، كصُلِيٍّ: غير مِعْقَرٍ.

- وَوَقِيَ من الحَفا، كَوَجِيَ.

- والواقي: الصُّرَدُ.

- وابنُ وَقاءٍ، كَسَمَاءٍ وكِساءٍ: رَجُلٌ.

- وقِ على ظَلْعِكَ، أَيِ: الْزَمْهُ، وارْبَعْ عليه، أَو أصْلِحْ أَوَّلاً أَمْرَكَ، فتَقُولُ: قد وَقَيْتُ وَقْياً ووُقِيًّا.

- ويقالُ للشُجاعِ: مُوَقًّى.

- وككِساءٍ: وقاءُ بنُ إياسٍ المحدِّثُ.

- والتُّقَيُّ، كسُمَيٍّ: ع وأَبو التُّقَى، كهُدًى: محمدُ بنُ الحَسَنِ،

- وعبدُ الرحمنِ بنُ عيسى بنِ تُقًى، مُنَوناً: رَوَيَا عن سِبطِ السِّلَفِيِّ.

- وتَقِيَّةُ الأرْمَنَازِيَّةُ: شاعِرَةٌ بدِيعةُ النَّظْمِ، وبِنْتُ أَحمدَ، وبِنْتُ أمُوسانَ: محدِّثتانِ.

- ي: الوِكاءُ، ككِساءٍ: رِباطُ القِرْبَةِ وغيرِها، وقد وَكاها وأَوْكاها،

- و- عليها، وكلُّ ما شُدَّ رأسُه من وِعاءٍ ونحوِهِ وِكاءٌ.

- وسُئِلَ فأوْكَى: بَخِلَ.

- واسْتَوْكَتِ الناقةُ: امْتَلأَتْ شَحْماً،

- و- البَطْنُ: لا يَخْرُجُ منه النَّجْوُ،

- و- السِّقاءُ: امْتَلأَ.

- ي: الوَلْيُ: القُرْبُ، والدُّنُوُّ، والمَطَرُ بعدَ المَطَرِ، وُلِيَتِ الأرضُ، بالضم.

- والوَلِيُّ: الاسمُ منه، والمُحِبُّ، والصَّدِيقُ، والنَّصيرُ.

- ووَلِيَ الشيءَ،

- و- عليه وِلايَةً وَوَلايَةً، أَو هي المَصْدَرُ، وبالكسر: الخُطَّةُ، والإِمارَةُ، والسُّلطانُ.

- وأوْلَيْتُه الأمْرَ: وَلَّيْتُه إياهُ.

- والوَلاءُ: المِلْكُ.

- والمَوْلَى: المالِكُ، والعَبْدُ، والمُعْتِقُ، والمُعْتَقُ، والصاحِبُ، والقريبُ كابنِ العَمِّ ونحوِه، والجارُ، والحَليفُ، والابنُ، والعَمُّ، والنَّزيلُ، والشَّريكُ، وابنُ الأُخْتِ، والوَلِيُّ، والرَّبُّ، والناصِرُ، والمُنْعِمُ والمُنْعَمُ عليه، والمُحِبُّ، والتابعُ، والصِّهْرُ.

- وفيه مَوْلَوِيَّةٌ، أي: يُشْبِهُ المَوالِيَ.

- وهو يَتَمَوْلَى: يَتَشَبَّهُ بالسادةِ.

- وتَوَلاَّهُ: اتَّخَذَهُ ولِيًّا،

- و- الأمْرَ: تَقَلَّدَهُ. وإنه لَبَيِّنُ الوَلاءَةِ والوَلِيَّةِ والتَّوَلِّي والوَلاءِ والوَلايةِ، ويُكْسَرُ.

- ودارٌ وَلْيَةٌ: قريبةٌ.

- والقومُ على وَلايةٍ واحدةٍ، ويُكْسَرُ، أَي: يَدٍ.

- ودارُهُ وَلْيُ دارِي: قريبةٌ منها.

- وأوْلَى على اليتيمِ: أوْصَى.

- ووَالَى بين الأمْرَيْنِ مُوالاةً ووِلاءً: تابَعَ،

- و- غَنَمَهُ: عَزَلَ بعضَها عن بعضٍ، ومَيَّزَها.

- وتَوالَى: تَتَابَعَ،

- و- الرُّطَبُ: أخَذَ في الهَيْج،

- كَوَلَّى.

- ووَلَّى تَوْلِيَةً: أدْبَرَ،

- كَتَوَلَّى،

- و- الشيءَ،

- و- عنه: أعْرَضَ، أوْ نَأَى.

- والوَلِيَّةُ، كَغَنِيَّةٍ: البَرْذَعةُ، أو ما تَحْتَها، أو ما تَخْبَؤُه المرأةُ من زادٍ لضَيْفٍ يَنْزِلُ

- ج: وَلاَيَا.

- واسْتَوْلَى على الأمْرِ: بَلَغَ الغايَةَ.

- وأوْلَى لَكَ: تَهَدُّدٌ ووعِيدٌ، أي: قارَبَهُ ما يُهْلِكُه.

- وهو أَوْلَى: أحْرَى، وهُمُ الأوْلَى والأَوالِي والأَوْلَوْنَ، وفي المُؤَنَّثِ: الوُلْيا والوُلْييانِ والوُلَى والوُلْيَياتُ.

- والتَّوْلِيَةُ في البَيْعِ: نَقْلُ ما مَلَكَهُ بالعَقْدِ الأوَّلِ، وبالثَّمَنِ الأَوَّلِ من غيرِ زِيادةٍ.

- ي: الوَنَى، كَفَتًى: التَّعَبُ، والفَتْرَةُ، ضِدٌّ، ويُمَدُّ وَنَى يَنِي وَنْياً ووُنِيًّا ووِناءً ووِنْيَةً ووَنًى، وأوْناهُ، وتَوانَى هو.

- وناقةٌ وانِيَةٌ: فاتِرَةٌ طَليحٌ.

- وامرأةٌ وَناةٌ وأناةٌ وأنِيَّةٌ: حَليمةٌ بَطيئةُ القِيامِ والقُعودِ والمَشْيِ.

- والمِينا: مَرْفَأُ السفينةِ، ويُمَدُّ، وجَوْهَرُ الزُّجاجِ.

- والوَنِيَّةُ: اللُّؤْلُؤَةُ،

- كالوَناةِ، أو العقْدُ من الدُّرِّ، والجُوالِقُ،

- وع.

- ووَنَاهُ القَوْمُ: تَرَكُوهُ،

- و- الكُمَّ: شَمَّرَهُ.

- ووَنَّى تَوْنِيَةً: إذا لم يَجِدَّ في العَمَلِ.

- الواوُ: حَرْفُ هِجاءٍ، ويقالُ: وَوٌ، ثُنائِيَّةً. (والواوُ مُؤَلَّفَةٌ من واوٍ وياءٍ وَوَاوٍ)، وتُذْكَرُ أقْسامُها في الحُروفِ اللَّيِّنَةِ.

- ي: الوَهْيُ: الشَّقُّ في الشيءِ

- ج: وُهِيٌّ وأوْهِيَةٌ.

- وَهَى، كَوَعَى وَوَلِيَ: تَخَرَّقَ، وانْشَقَّ، واسْتَرْخَى رِباطُه،

- و- السَّحابُ: انْبَثَقَ شَديداً،

- و- الرَّجُلُ: حَمُقَ، وسَقَطَ.

- والوَهِيَّةُ: الدُّرَّةُ، والجَزُورُ الضَّخْمَةُ.

- والأُوهِيَّةُ، كرُومِيَّةٍ: النَّغْنَفُ، وما بَين أعْلَى الجَبَلِ إلى مُسْتَقَرِ الوادِي.

- وَيْ: كلِمةُ تَعَجُّبٍ، تقولُ: وَيْكَ، ووَيْ لزَيْدٍ. وتَدْخُلُ على كأنْ المُخَفَّفةِ والمُشَدَّدةِ.

- ووَيْ يُكَنَّى بها عن الوَيْلِ.

- وقولهُ تعالى: {وَيْكَ أنَّ اللّهَ يَبْسُطُ الرِزْقَ}: زَعَمَ سِيبَوَيْهِ أنَّها وَيْ مَفْصولَةً مِن كَأَنَّ، وقيل معناه: ألَمْ تَرَ، وقيل: وَيْلَكَ، وقيل: اعْلَمْ.


فَصْلُ الهَاء

- و: الهَبْوَةُ: الغَبَرَةُ.

- والهَباءُ: الغُبارُ، أو يُشْبِهُ الدُّخَانَ، ودُقاقُ التُّراب ساطِعَةً ومَنْثُورَةً على وجْهِ الأرضِ، والقَلِيلُو العُقولِ من الناسِ

- ج: أهْباءٌ.

- وهَبا هُبُوًّا: سَطَعَ، وفَرَّ، وماتَ.

- وأهْبَى الفَرَسُ: أثارَ الهَباءَ.

- والهابِي: تُرابُ القَبْرِ.

- وجاءَ يَتَهَبَّى، أي: يَنْفُضُ يَدَيْهِ.

- وُجومٌ هُبَّى، كرُبَّى: هابِيَةٌ اسْتَتَرَتْ بالهَباءِ.

- والمُتَهَبِّي: الضَّعيفُ البَصَرِ.

- والهَبْوُ: حَيٌّ.

- والهَباءَةُ: أرضٌ لِغَطَفانَ، ولها يَوْمٌ.

- وهَبِي: زَجْرٌ للفَرَسِ، أي: تَبَاعَدي.

- والهَبَيُّ، بفتحِ الهاءِ والباءِ: الصبِيُّ الصغيرُ، وهي: هَبَيَّةٌ. وهُبايَةُ الشَّجَرِ، بالضم: قِشْرُها.

- ي: هاتِ يا رَجُلُ، أي: أَعْطِ.

- والمُهاتاةُ: مُفَاعَلَةٌ منه وما أُهاتِيكَ: ما أنا بِمُعْطِيكَ.

- وَهَتِيٌّ من الليلِ: هَـتْءٌ.

- و: هَتَوْتُه: كَسَرْتُهُ وَطْئاً بِرِجْلي.

- وَهَاتَى: أعْطَى، وتصريفُه كتصريفِ عاطَى.

- ي: الهَثَيانُ، محرَّكةً: الحَشْوُ.

- و: هَجاهُ هَجْواً وهِجاءً: شَتَمَهُ بالشِعْرِ.

- وهاجَيْتُه هَجَوْتُه وهَجانِي، وبينَهم أُهْجِيَّةٌ وأُهْجُوَّةٌ يَتَهاجَوْنَ بها.

- والهِجاءُ، ككِساءٍ: تَقْطيعُ اللَّفْظَةِ بِحُروفها،

- وهَجَّيْتُ الحُروفَ،

- وتَهَجَّيْتُها.

- وهذا على هِجاءِ هذا: على شَكْلِهِ.

- وهَجُوَ يَوْمُنا، كسَرُوَ: اشْتَدَّ حَرُّهُ.

- والهَجاةُ: الضِّفْدَعُ.

- وأهْجَيْتُ الشَّعْرَ: وجَدْتُه هِجاءً.

- والمُهْتَجُونَ: المُهَاجُونَ.

- ي: هَجِيَ البَيْتُ، كَرَضِيَ، هَجْياً: انْكَشَفَ،

- و- عينُ البعيرِ: غارَتْ.

- ي: الهُدى، بضمِ الهاءِ وفتحِ الدالِ: الرَّشَادُ، والدَّلالةُ ويُذَكَّرُ، والنهارُ.

- هَداهُ هُدًى وهَدْياً وهِدَايَةً وهِدْيَةً، بكسرهما: أرْشَدَهُ، فَهَدَى واهْتَدَى، وهَداهُ اللّهُ الطَّريقَ،

- و- له،

- و- إليه.

- ورَجُلٌ هَدُوٌّ، كَعَدُوٍّ: هادٍ،

- وهو لا يَهْدي الطَّريقَ،

- ولا يَهْتَدِي، ولا يَهَدِّي، ولا يِهِدِّي.

- وهو على مُهَيْدِيَتِهِ: حالِه، ولا مُكَبَّرَ لَها.

- ولَكَ هُدَيَّاها، مُصَغَّرَةً: مِثْلُها.

- وهَدْيَةُ الأمرِ، مثلثةً: جِهَتُه.

- والهَدْيُ والهَدْيَةُ، ويُكْسَرُ: الطَّريقةُ، والسِّيرةُ.

- والهادِي: المُتقدِّمُ، والعُنُقُ.

- والهوادِي: الجمعُ،

- و- من الليلِ: أوائلُه،

- و- من الإِبِلِ: أَوَّلُ رَعيلٍ يَطْلُعُ منها.

- والهَدِيَّةُ، كَغَنيَّةٍ: ما أُتْحِفَ به

- ج: هَدَايَا وهَدَاوَى، وتُكْسَرُ الواوُ، وهَداوٍ. وأهْدَى الهديَّةَ، وهَدَّاها.

- والمِهْدَى: الإِناءُ يُهْدَى فيه، والمرأةُ الكثيرةُ الإِهْداءِ.

- والهِداءُ: أن تَجِيءَ هذه بِطعامٍ وهذه بِطعامٍ، فَتَأْكُلا مَعاً في مكانٍ.

- وكَغَنِيٍّ: الأسيرُ، والعَرُوسُ، كالهَدِيَّةِ.

- وهَداها إلى بَعْلِها وأهْداها وهَدَّاها واهْتَداها، وما أُهْدِيَ إلى مكةَ، كالهَدْيِ فيهما. وككِساءٍ: الضَّعيفُ البَلِيدُ.

- والهادِي: النَّصْلُ، والرَّاكِسُ، والأسَدُ.

- والهادِيَةُ: العَصَا، والصَّخْرَةُ الناتِئةُ في الماءِ.

- والهَداةُ: الأداةُ.

- والتَّهْدِيَةُ: التَّفْرِيقُ.

- والمَهْدِيَّةُ: د بالمَغْرِبِ،

- وسَمَّوْا: هَدِيَّةَ، كَغَنِيَّةٍ وكسُمَيَّةَ.

- واهْتَدَى الفرسُ الخيلَ: صارَ في أوائِلِها.

- وتَهَادَتِ المرأةُ: تَمَايَلَتْ في مِشْيَتها، وكلُّ مَنْ فَعَلَ ذلك بأحدٍ فهو يُهادِيه.

- ي: هَذَى يَهْذِي هَذْياً وهَذَياناً: تَكَلَّمَ بغيرِ مَعْقولٍ لِمَرَضٍ أو غيرِه، والاسمُ: كدُعاءٍ.

- ورجلٌ هَذَّاءٌ وهَذَّاءَةٌ: كثيرُهُ.

- وأهْذَيْتُ اللَّحْمَ: أْنضَجْتُه حتى لا يَتَمَاسَكُ.

- و: هَذَوْتُ السَّيْفَ: هَذَذْتُه،

- و- في الكلامِ: هَذَيْتُ.

- و: الهِراوَةُ، بالكسر: فَرَسَانِ، والعَصَا

- ج: هَرَاوَى وهُرِيٌّ وهِرِيٌّ.

- وهَراهُ هَرْواً،

- وتَهَرَّاهُ: ضَرَبَه بها،

- ي: كـهراهُ هَرْياً.

- والهُرْيُ، بالضم: بيتٌ كبيرٌ يُجْمَعُ فيه طَعامُ السُّلطانِ

- ج: أهْراءٌ.

- وهَراةُ: د بِخُرَاسانَ،

- وة بِفارسَ، والنِّسْبَةُ: هَرَوِيٌّ، محرَّكةً.

- وهَرَّى ثَوْبَه تَهْرِيَةً: اتَّخَذَهُ هَرَويًّا، أو صَفَّرَهُ.

- ومُعاذٌ الهَرَّاءُ، لِبَيْعِهِ الثِّيابَ الهَرَوِيَّةَ.

- وهاراهُ: طانَزَهُ. وككساءٍ: الفَسيلُ.

- و: هَزَا: سارَ.

- وأبو هَزْوانَ النَّبَطِيُّ: من حاشِيةِ هِشامِ ابنِ عبدِ المِلِكِ.

- و: الأهْساءُ: المُتَحَيِّرُونَ من الناسِ.

- و: هاشاهُ: مازَحَهُ.

- و: هَصَا هَصْواً: أسَنَّ، وكَبِرَ.

- والأهْصاءُ: الأشِداءُ.

- وهاصاهُ: كَسَرَ صُلْبَهُ.

- و: هاضاهُ: اسْتَحْمَقَهُ، واسْتَخَفَّ به.

- والأَهْضاءُ: الجماعاتُ من الناسِ.

- والهِضاةُ، بالكسر: الذُّؤَابةُ، والأتانُ.

- و: هَطَا هَطْواً: رَمَى.

- والهُطَى، كهُدًى: الصِّراعُ، أو الضَّرْبُ الشديدُ.

- ي: الهاغِيَةُ: المرأةُ الرَّعْناءُ.

- و: هَفَا هَفْواً وهَفْوَةً وهَفَواناً: أسْرَعَ،

- و- الطائِرُ: خَفَقَ بِجَنَاحَيْهِ،

- و- الرجلُ: زَلَّ، وجاعَ،

- و- الصُّوفةُ في الهواءِ هَفْواً وهُفُوًّا: ذَهَبَتْ،

- و- الرِيحُ بها: حرَّكَتْها.

- و- الفُؤادُ: ذَهَبَ في أثَرِ الشيءِ، وطَرِبَ.

- والهَفَا. مَطَرٌ يُمْطِرُ ثم يَكُفُّ.

- والهَفْوُ: المَرْءُ الخفيفُ.

- وهَوافِي الإِبِلِ: ضَوالُّها.

- والهَفاةُ: المَطْرَةُ، لا النَّظْرَةُ، وغَلِطَ الجوهريُّ، ونحوٌ من الرِّهْمةِ.

- والأهْفاءُ: الحَمْقَى من الناسِ.

- وهافاهُ: مايَلَه إلى هَواهُ.

- و: هَقَا: هَذَى،

- و- فلاناً: تَنَاوَلَه بقَبيحٍ،

- و- قَلْبُه: هَفَا.

- وأهْقَى: أفْسَدَ.

- و: الأهْكاءُ: المُتَحَيِّرُونَ.

- وهاكاهُ: اسْتَصْغَرَ عَقْلَهُ.

- و: هالاهُ: فَازَعَهُ، قَلْبُ هاوَلَهُ.

- وهَلاَ: زَجْرٌ للخَيْلِ.

- وذَهَبَ بِذِي هِلِّيانَ، وذِي بِلِّيانَ، بكَسْرَتَيْنِ وشَدِّ لامِهِما، وقد يُصْرَفانِ، أي: حَيْثُ لا يُدْرَى.

- ي: هَمَى الماءُ والدَّمْعُ يَهْمِي هَمْياً وهُمِيًّا وهَمَيَاناً،

- و- العَيْنُ: صَبَّتْ دَمْعَها،

- و- الماشِيَةُ: نَدَّتْ للرَعْيِ،

- و- الشيءُ هَمْياً: سَقَطَ.

- وهَوامِي الإِبِلِ: ضَوالُّها.

- والهِمْيانُ، بالكسرِ: شِدادُ السَّراويلِ، ووِعاءٌ للدَراهِمِ، وشاعِرٌ، ويُثَلَّثُ، - وكالغَثَيَانِ محرَّكةً: ع.

- وهَمَا واللّهِ: أما واللّه.

- و: هَمَا الدَّمْعُ يَهْمُو: كيَهْمِي.

- و: الهِنْوُ، بالكسر: الوَقْتُ، وأبو قبيلةٍ.

- وَهَنٌ، كأَخٍ مَعْناهُ: شيءٌ،

- تَقُولُ: هذا هَنُكَ، أي: شَيْئُكَ.

- وفي الحَدِيثِ: "هُنَيَّةً" مُصَغَّرَةُ هَنَةٍ،

- أصْلُها: هَنْوَةٌ، أي: شيءٌ يَسيرٌ، ويُرْوَى: "هُنَيْهَةً"، بإبْدالِ الياءِ هاءً.

- وَهَنُ المرأةِ: فَرْجُها.

- وهُما هَنانِ وهَنَوانِ.

- ويُقالُ للرَجُلِ: ياهَنُ أقْبِلْ،

- وَلَها: ياهَنَةُ أقْبِلِي. وهَنْتُ، بالفتحِ: لُغَةٌ

- ج: هَناتٌ وهَنَواتٌ.

- والهَناتُ: الداهِيَةُ

- ج: هَنَواتٌ.

- ي: هَنَيْتُ: كِنَايَةٌ عن فَعَلْتُ.

- و: الهُوَّةُ، كقُوَّةٍ: ما انْهَبَطَ من الأرضِ، أَو الوَهْدَةُ الغامِضَةُ منها،

- كالهُوَّاءَةِ، كرُمَّانَةٍ.

- والهَوُّ، بالفتح: الجانِبُ، والكَوَّةُ.

- ي: الهَواءُ: الجَوُّ،

- كالمَهْواةِ والهُوَّةِ والأهْوِيَّةِ والهاوِيَةِ، وكُلُّ فارِغٍ، والجَبانُ، وبالقَصْرِ: العِشْقُ يكونُ في الخَيْرِ والشَّرِّ، وإرادَةُ النَّفْسِ، والمَهْوِيُّ.

- وهَوَتِ الطَّعْنَةُ: فَتَحَتْ فاها،

- و- العُقابُ هُوِيًّا: انْقَضَّتْ على صيدٍ أو غيرِه،

- و- الشيءُ: سَقَطَ،

- كأَهْوَى وانْهَوَى،

- و- يَدِي له: امْتَدَّتْ، وارْتَفَعَتْ،

- كأَهْوَتْ،

- و- الرِّيحُ: هَبَّتْ،

- و- فُلانٌ: ماتَ،

- و- هُوِيًّا، بالفتح والضم،

- وهَوَياناً: سَقَطَ من عُلْوٍ إلى سُفْلٍ،

- كانْهَوَى،

- و- الرَّجُلُ هُوَّةً، بالضم: صَعِدَ، وارْتَفَعَ.

- أو الهَوِيُّ، بالفتح: للإِصْعادِ،

- والهُوِيُّ، بالضمِ: لِلانْحِدارِ.

- وهَوِيَهُ، كَرَضِيَهُ،

- هَوًى، فهو: هَوٍ: أحَبَّهُ.

- و{اسْتَهْوَتْهُ الشَّياطينُ}: ذَهَبَتْ بِهَواهُ وعَقْلِهِ، أو اسْتَهامَتْهُ وحَيَّرَتْهُ، أو زَيَّنَتْ له هَواهُ.

- والهاوِي: الجَرادُ.

- وهاوِيَةُ والهاوِيَةُ: جَهَنَّم، أعاذَنا اللّهُ منها.

- وهَوِيٌّ، كَغَنِيٍّ ويُضَمُّ،

- وتَهْواءٌ من اللَّيْلِ: ساعَةٌ.

- وأهْوى، وسُوقَةُ أهْوَى،

- ودارَةُ أهْوَى: مَوَاضِعُ.

- و: الهاءُ: حَرْفٌ مَهْمُوسٌ، وتُبْدَلُ، وتُزادُ،

- والهَوْهاةُ، وتُضَمُّ: الأحْمَقُ، والبِئْرُ لا مُتَعَلَّقَ لها، ولا مَوْضِعَ لِرِجلِ نازِلِها، لبُعْدِ جالَيْها.

- والهَوِيَّةُ، كغَنِيَّةٍ: البَعيدَةُ القَعْرِ.

- وسَمِعَ لأُذْنَيْهِ هَوِيًّا: دَوِيًّا،

- وقد هَوَتْ أُذُنُهُ.

- وهَيَّكَ: أسْرِعْ فيما أنْتَ فيه.

- وما هَيَّانُهُ: ما أمْرُهُ.

- وهاواهُ: داراهُ، ويُهْمَزُ.

- والهواءُ واللِّواءُ، مَكْسُورَتَيْنِ: أن تُقْبِلَ بالشيءِ وتُدْبِرَ، أي: تُلايِنَه مَرَّةً وتُشادَّهُ أخْرَى.

- وهِيَ، وتُشَدَّدُ: كِنايَةٌ عن الواحِدِ المُؤَنَّثِ، وقد تُحْذَفُ ياؤُهُ، فيقال: حَتَّاهِ فَعَلَتْ ذاكَ.

- ومنه:

دِيارُ سُعْدَى إذْهِ مِن هَواكَا.

- وهَيُّ بنُ بَيٍّ،

- وهَيَّانُ بنُ بَيَّانَ: كِنَايَةٌ عَمَّنْ لا يُعْرَفُ، ولا يُعْرَفُ أبوهُ،

- أو كان هَيٌّ من وَلَدِ آدَمَ، وانْقَطَعَ نَسْلُهُ.

- وياهيَّ مالِي: كَلِمَةُ تَعَجُّبٍ، لُغَةٌ في المَهْموزِ.

- وهَيَّا هَيَّا: زَجْرٌ.


فَصْلُ اليَاء

- ي: اليَدُ: الكَفُّ، أو من أطْرافِ الأصابِعِ إلى الكَتِفِ، أصْلُها يَدْيٌ

- ج: أيْدٍ ويُدِيٌّ

- جج: أيادٍ.

- واليَدَى، كالفَتَى: بمعناها،

- كاليَدَةِ واليَدِّ، مُشددةً، وهُما يَدانِ.

- واليَدُ: الجاهُ، والوَقارُ، والحَجْرُ على مَنْ يَسْتَحِقُّهُ، ومَنْعُ الظُّلْمِ، والطَّريقُ، وبِلادُ اليَمَنِ، والقُوَّةُ، والقُدْرَةُ، والسُّلْطانُ، والمِلْكُ، بكسرِ الميمِ، والجَمَاعَةُ، والأكْلُ، والنَّدَمُ، والغِياثُ، والاسْتِلامُ، والذُّلُّ، والنِّعْمَةُ، والإِحْسانُ تَصْطَنِعُهُ

- ج: يُدِيٌّ، مثلثَةَ الأوَّلِ، وأيْدٍ.

- ويُدِيَ، كعُنِيَ ورَضِيَ، وهذه ضَعيفَةٌ: أُولِيَ بِرًّا.

- ويَديَ من يَدِهِ، كَرَضِيَ: ذَهَبَتْ يَدُهُ، ويَبِسَتْ.

- ويَدَيْتُهُ: أصَبْتُ يَدَهُ، واتَّخَذْتُ عندَه يَداً،

- كأَيْدَيْتُ عندَه، وهذه أكْثَرُ،

- فأنا مُوْدٍ،

- وهو مُوْدًى إليه.

- وظَبْيٌ مَيْدِيٌّ: وَقَعَتْ يدُه في الحِبالةِ.

- وياداهُ: جازاهُ يَداً بِيَدٍ.

- وأعْطاهُ مُياداةً: من يدِهِ إلى يَدِهِ.

- وعن ظَهْرِ يَدٍ، أي: فَضْلاً لا بِبَيْعٍ ومُكافأةٍ وقَرْضٍ.

- وابْتَعْتُ الغَنَم بيَدَيْنِ: بثَمَنَيْنِ مُخْتَلِفَيْنِ.

- وبين يَدَيِ الساعة: قُدَّامَها.

- وَلَقِيتُه أوَّلَ ذاتِ يَدَيْنِ: أَوَّلَ شيءٍ.

- وسُقِطَ في يَدَيْهِ، وأُسْقِطَ: نَدِمَ.

- وهذا في يَدِي، أي: مِلْكِي،

- والنِّسْبَةُ: يَدِيٌّ ويَدَوِيٌّ.

- وامرأةٌ يَدِيَّةٌ: صَناعٌ والرَّجُلُ يَدِيٌّ.

- وما أيْدَى فلانَةَ.

- وثَوْبٌ يَدِيٌّ وأدِيٌّ: واسِعٌ.

- وذُو اليُدَيَّة، كسُمَيَّةَ، وقيل: هو بالثاءِ المُثلثةِ: قُتِلَ بالنَّهْرَوانِ.

- وذُو اليَدَيْنِ: خِرْباقٌ السُّلَمِيُّ الصَّحابِيُّ، ونُفَيْلُ بنُ حَبيبٍ، دَليلُ الحَبَشَةِ يومَ الفِيلِ. وكدُعاءٍ: وجَعُ اليدِ.

- ويَدُ الفاسِ: نِصابُها،

- و- من القَوْسِ: سِيَتُها،

- و- من الرَّحَى: عُودٌ يَقْبِضُه الطَّاحِنُ فيُدِيرُها،

- و- من الطائِرِ: جَنَاحُه،

- و- من الرِّيحِ: سُلْطَانُها،

- و- من الدَّهْرِ: مَدُّ زَمَانِهِ.

- ولا يَدَيْن لك بهذا: لا قُوَّةَ.

- ورجلٌ مَيْدِيٌّ: مَقْطوعُ اليَدِ.

- ي: يَهْيَا: من كلامِ الرِّعاءِ.

- ي: يُوَيُّ، كسُمَيٍّ: كأَنَّهُ اسْمٌ،

- وإليه نُسِبَ اليُوَيِّيُّونَ، من أهْلِ ساوَةَ،

- منهم نَصْرُ بنُ أحمدَ اليُوَيِّيُّ، كَتَبَ عنه السِّلَفِيُّ.


باب الألف الليّنة

- أ: حَرْفُ هِجاءٍ، ويُمَدُّ، وبالمدِّ: حَرْفٌ لِنِداءِ البعيدِ.

وأُصولُ الألِفاتِ ثلاثةٌ، وتَتْبَعُها الباقِياتُ:

- أصْلِيّةٌ: كأَلْفٍ وأخَذَ.

- وقَطْعِيَّةٌ: كأَحمَدَ وأحْسَنَ.

- ووَصْلِيَّةٌ: كاسْتَخْرَجَ واسْتَوْفَى.

- وتَتْبَعُها الألِفُ الفاصِلَةُ، تَثْبُتُ بعدَ واوِ الجمعِ في الخَطِّ لتَفْصِلَ بين الواوِ وما بعدَها: كشَكَرُوا، والفاصِلَةُ بين نونِ عَلاماتِ الإِناثِ وبين النونِ الثَّقيلةِ: كافْعَلْنانِّ.

- وألفُ العِبارةِ، وتُسَمَّى العامِلَةَ: كأَنا أسْتَغْفِرُ اللّهَ.

- والألِفُ المجهولَةُ: كأَلِفِ فاعَلَ وفاعُولٍ، وهي كُلُّ ألِفٍ لإِشْباعِ الفتحةِ في الاسمِ والفِعْلِ.

- وألِفُ العِوَض: تُبْدَلُ من التَّنْوينِ: كَرَأَيْتَ زَيْداً.

- وألِفُ الصِّلَةِ: تُوصَلُ بها فتحةُ القافيةِ، والفَرْقُ بينَها وبين ألِفِ الوَصْلِ أنَّ ألِفَها اجْتُلِبَتْ في أواخِرِ الأسْماءِ، وأَلِفَه في أوائِلِ الأسْماءِ والأفْعالِ.

- وألِفُ النونِ الخفيفة، كقوله تعالى {لَنَسْفعاً بالناصِيةِ}.

- وألِفُ الجمعِ: كَمَساجِدَ وجِبالٍ.

- وألِفُ التَّفْضيلِ والتَّقْصيرِ: كهُو أكْرَمُ مِنكَ وأجْهَلُ منه.

- وألِفُ النِّداءِ: أزَيْدُ تُريدُ يا زَيْدُ.

- وألِفُ النُّدْبةِ: وازَيْدَاهُ.

- وألِفُ التأنيثِ، كمَدَّةِ حَمْراءَ، وأَلِفِ سَكْرَى وحُبْلَى.

- وألِفُ التَّعايِي: بأن يقولَ: إنَّ عُمَرَ، ثم يُرْتَجَ عليه فَيَقِفَ قائلاً: إنَّ عُمَرَا، فَيَمُدُّها مُسْتَمِدًّا لما يَنْفَتِحُ له من الكلامِ.

- وألِفاتُ المَدَّاتِ: كَكَلْكالٍ وخاتامٍ وداناقٍ في الكَلْكَلِ، والخاتَمِ والدانَقِ.

- وألِفُ المُحَوَّلَةِ، أي: كلُّ ألِفٍ أَصْلُه واوٌ أو ياءٌ كَبَاعَ وقال.

- وأَلِفُ التَّثْنِيَةِ في: يَجْلِسانِ ويَذْهَبَانِ والزَّيْدانِ.

- وألِفُ القَطْعِ في الجمعِ: كأَلْوانٍ وأَزْواجٍ.

- وألِفاتُ الوصلِ في: ابنٍ وابْنَيْنِ وابْنَةٍ وابْنَتَيْنِ واثْنَيْنِ واثْنَتَيْنِ وابْنِمٍ وامْرئٍ وامرأةٍ واسْمٍ واسْتٍ وايْمُنٍ وايْمِنٍ.

- إذا: تكونُ للمُفاجَأَةِ فَتَخْتَصُّ بالجُمَلِ الاسْمِيَّة، ولا تَحْتاجُ لِجوابٍ، ولا تَقَعُ في الابْتداءِ، ومعناها الحالُ: كَخَرَجْتُ فإِذا الأسَدُ بالبابِ، {فإِذا هي حيَّةٌ تَسْعَى}.

الأخفشُ: حرفٌ.

المُبَرَّدُ: ظَرْفُ مكانٍ.

الزَّجاجُ: ظَرْفُ زمانٍ تَدُلُّ على زَمانٍ مُسْتَقْبَل، وتَجِيءُ للماضي: {وإذا رَأَوْا تِجارةً أو لَهْواً، انْفَضُّوا إليها}، وللحال: وذلك بعدَ القَسَمِ: {واللَّيْلِ إذا يَغْشَى}، {والنَّجْمِ إذا هَوَى}. وناصِبُها شَرْطُها، أو ما في جَوَابِها من فِعْلٍ أو شِبْهِهِ.

- وإذْ: لما مَضَى من الزَّمانِ، وقد تكونُ للمُفاجَأَة، وهي التي (تكونُ) بعدَ بَيْنَا وبَيْنَمَا.

- إلى: حرفُ جَرٍّ يَأْتِي لاِنتهاءِ الغايةِ زَمَانِيَّةً: {ثم أتِمُّوا الصِّيامَ إلى الليلِ}، ومكانِيَّةً: {من المسجِدِ الحرامِ إلى المسجِدِ الأقْصَى}، وللمَعِيَّةِ: وذلك إذا ضَمَمْتَ شيئاً إلى آخَرَ: {مَن أَنْصارِي إلى اللّه}، الذَّوْدُ إلى الذَّوِدِ إِبِلٌ، وللتَّبْيِينِ: وهي المُبَيِّنَةُ لِفاعِلِيَّةِ مجرورِها بعدَ ما يُفِيدُ حُبًّا أو بُغْضاً من فِعْلِ تَعَجُّبٍ أو اسمِ تَفْضيلٍ: {ربِّ السِّجْنُ أحَبُّ إلَي}، ولِمُرَادَفَةِ اللامِ: {والأمرُ إلَيْكِ}، ولِمُوافَقَةِ في: {لَيَجْمَعَنَّكُمْ إلى يومِ القيامةِ}، وللاِبْتِداءِ بها، قال:

تقولُ وقد عالَيْتُ بالكُورِ فَوْقَها **** أيُسْقَى فلا يَرْوَى إليَّ ابنُ أحْمَرَا.

أي مِنِّي، ولِمُوافَقَةِ عندَ، قال:

أمْ لا سَبِيلَ إلى الشَّبابِ وذِكْرُهُ **** أشْهَى إليَّ من الرَّحِيقِ السَّلْسَلِ

وللتَّوْكِيدِ، وهي الزائدةُ: {فاجْعَلْ أفْئدَةً من الناسِ تَهْوَى إليهم} بفتح الواوِ، أي: تَهْواهُم.

وإليكَ عَنِّي، أي: أمْسِكْ، وكُفَّ.

- وإليكَ كذا، أي: خُذْهُ.

- واذْهَبْ إليكَ، أي: اشْتَغِلْ بنفسِكَ.

- ألاَ: حَرْفُ استفتاحٍ يَأْتي على خمسةِ أوجُهٍ: للتَّنْبِيهِ: {ألاَ إنهم هُمُ السُّفَهاءُ} وتُفيدُ التَّحْقيقَ لتَرَكُّبِها من الهمزةِ ولا، وهمزةُ الاِسْتِفْهامِ إذا دَخَلَتْ على النَّفْيِ، أفادَتِ التَّحْقيقَ، وللتَّوْبيخِ والإِنْكارِ:

أَلاَ ارْعِواءَ لِمَنْ ولَّتْ شَبِيبَتُه **** وآذَنَتْ بمَشيبٍ بعدَه هَرَمُ

وللاِسْتِفْهامِ عن النَّفْيِ:

- ألاَ اصْطِبارَ لِسَلْمَى أمْ لها جَلَدٌ **** إذاً أُلاقِي الذي لاقاهُ أمْثالِي

وللعَرْضِ والتَّحضيضِ: ومَعْناهُما الطَّلَبُ، لكن العَرْضُ طَلَبٌ بلينٍ: {ألاَ تُحِبُّونَ أنْ يَغْفِرَ اللّهُ لكم}

- أُولُو: جَمْعٌ لا واحِدَ له من لَفْظِهِ، وقيل: اسْمُ جَمْعٍ، واحِدُهُ: ذُو.

- وَأُولاتُ للإِناثِ، واحِدُها: ذاتُ.

- وأُولَى جَمْعٌ، ويُمَدُّ، لا واحِدَ له من لَفْظِهِ، أو واحِدُهُ: ذا، للمُذَكَّرِ، وذِهْ للمُؤَنَّثِ. وتَدْخُلُه ها التَّنْبِيهِ: هَؤُلاءِ، وكافُ الخِطابِ: أُولَئِكَ وأُولاكَ وأُولاَلِكَ وأُولاَّكَ، بالتَّشْديدِ لُغَةٌ. قال:

ما بينَ أُولاَّكَ إلى أُولاَّكَا

وأمَّا ذَهَبَتِ العَرَبُ الألَى، فَمَقْلُوبُ الأوَلِ، لأنَّهُ جَمْعُ أُولَى، كأُخْرَى وأُخَرَ.

- إلاَّ: للاِسْتِثناءِ: {فَشَرِبُوا منه إلاَّ قَليلاً}.

ونَصْبُ ما بعدَها بها: {ما فَعَلوهُ إلاَّ قَليلٌ منهم} ورَفْعُ ما بعدَها على أنَّهُ بَدَلُ بَعْضٍ. وتكونُ صِفَةً بِمَنْزِلَةِ غَيْرِ، فَيُوصفُ بها وبِتالِيها جَمْعٌ مُنَكَّرٌ أو شِبْهُهُ، نحوُ: {لَوْ كانَ فيهِما آلِهَةٌ إلاَّ اللّهُ لَفَسَدَتَا} وقولُه:

أُنِيخَتْ فألْقَتْ بَلْدَةً فَوْقَ بَلْدَةٍ **** قَليلٌ بها الأصْواتُ إلاَّ بُغامُها

وتكونُ عاطِفَةً بِمَنْزِلَةِ الواوِ: {لِئَلاَّ يكونَ للناسِ عَلَيْكُمْ حُجَّةٌ إلاَّ الذينَ ظَلَمُوا}، {لا يَخافُ لَدَيَّ المُرْسَلُونَ إلاَّ مَنْ ظَلَمَ}، أي: ولا الذين ظَلَمُوا، وزائدَةً:

حَراجيجُ ما تَنْفَكُّ إلاَّ مُناخَةً **** على الخَسْفِ أو نَرْمِي بها بَلَدًا قَفْرَا

- ألاَّ، بالفتح: حَرْفُ تَحْضيضٍ مُخْتَصٌّ بالجُمَلِ الفِعْلِيَّةِ الخَبَرِيَّةِ.

- أنَّى: تكونُ بمعنَى أيْنَ، ومَتَى، وكَيْفَ. وهي من الظُّروفِ التي يُجازَى بها: أَنَّى تأتِنِي آتِكَ. وأنا: في النونِ.

- أيَا: حَرْفٌ لِنِداءِ البَعيدِ لا القَريبِ، ووَهِمَ الجوهريُّ، وتُبْدَلُ هَمْزَتُه هاءً.

- وايَّا، بالكسر والفتح: اسْمٌ مُبْهَمٌ تَتَّصِلُ به جَميعُ المُضْمَراتِ المُتَّصِلَةِ التي للنَّصْبِ:

- إيَّاكَ وإيَّاهُ وإيَّايَ، وتُبْدَلُ هَمْزَتُه هاءً، وتارَةً واواً، تقولُ ويَّاكَ.

- الخَلِيلُ: إيَّا: اسمٌ مُضْمَرٌ مُضافٌ إلى الكافِ.

الأخْفَشُ: اسمٌ مُضْمَرٌ مُفْرَدٌ، يَتَغَيَّرُ آخِرُهُ كما تَتَغَيَّر أواخِرُ المُضْمَراتِ لاِخْتِلافِ أعْدادِ المُضْمَرِينَ.

- وإيَا الشمسِ، بالكسر والقَصْرِ وبالفَتْحِ والمَدِّ،

- وإياتُها، بالكسر والفتحِ: نورُها وحُسْنُها، وكذا من النَّباتِ.

- وأيَّايَا ويَايَا ويَايَهْ: زَجْرٌ للإِبِلِ، وقد أيَّا بها.

- الباءُ: حَرْفُ جَرٍّ للإِلْصاقِ حَقيقيًّا: أمْسَكْتُ بِزَيْدٍ، ومَجازِيًّا: مَرَرْتُ به، وللتَّعْدِيَةِ: {ذَهَبَ اللّهُ بنُورِهِم} وللاسْتِعانَةِ: كَتَبْتُ بالقَلَمِ، ونَجَرت بالقَدُومِ، ومنه باءُ البَسْمَلةِ، وللسَّبَبِيَّةِ: {فَكُلاًّ أخَذْنا بذَنْبِهِ}، {إنَّكُمْ ظَلَمْتُمْ أنْفُسَكُمْ باتِّخاذِكُمُ العِجْلَ} وللمُصاحَبَةِ: {اهْبِطْ بِسَلامٍ مِنَّا} أي: معه، {وقد دَخَلُوا بالكُفْرِ}، وللظَّرْفِيَّةِ: {ولقد نَصَرَكُمُ اللّهُ بِبَدْرٍ}، و{نَجَّيْناهُم بسَحَرٍ} و{بأَيِّكُمُ المَفْتُونُ}، وللبَدَلِ:

فَليْتَ لِي بِهِمُ قَوْماً إذا ركِبُوا **** شَنُّوا الإِغارَةَ رُكْباناً وفُرْسانَا

وللمُقابَلَةِ: اشْتَرَيْتُهُ بألْفٍ، وكافَيْتُه بضِعفِ إحْسانِهِ، وللمُجاوَزَةِ كعَنْ، وقيل: تَخْتَصُّ بالسُّؤالِ: {فاسْأَلْ به خَبِيراً}، أو لا تَخْتَصُّ نحوُ: {ويوَمَ تَشَقَّقُ السماءُ بالغَمامِ}، و{ما غَرَّكَ برَبِّكَ الكَريمِ}، وللاسْتِعْلاءِ: {مَنْ إنْ تَأْمَنْهُ بِقِنْطارٍ}، وللتَّبْعِيضِ: {عَيْناً يَشْرَبُ بها عِبادُ اللّهِ} {وامْسَحُوا بِرُؤُوسِكُمْ}، وللقَسَمِ: أُقْسِمُ باللّهِ، وللغايةِ: {أحْسَنَ بي}، أي: أحْسَنَ إلَيَّ، وللتَّوْكيدِ: وهي الزائدَةُ، وتكونُ زِيادةً واجِبةً: كأَحْسِنْ بِزَيْدٍ، أَي: أَحْسَنَ زَيْدٌ، أي: صارَ ذا حُسْنٍ، وغالِبَةً: وهي في فاعِلِ كَفَى: كَـ{كَفَى باللّهِ شهِيداً}، وضرورةً، كقولِهِ:

ألم يأتِيكَ والأَنْباءُ تَنْمِي **** بما لاقَتْ لَبُونُ بَني زِيادِ

وحَرَكَتُها الكَسْرُ، وقيلَ: الفتحُ مع الظاهِرِ، نحوُ: مُرَّ بزَيْدٍ.

- التاءُ: حَرْفُ هجاءٍ، وقصيدةٌ تاوِيَّةٌ وتَيَوِيَّةٌ.

- وتَيَّيْتُ تاءً حَسَنَةً: كَتَبْتُها. والتاءُ المُفْرَدَةُ محرَّكةٌ في أوائِلِ الأسْماءِ، وفي أواخِرِها، وفي أواخِرِ الأفْعالِ، ومُسَكَّنَةٌ في أواخِرِها. والمُحَرَّكةُ في أوائِلِ الأسْماءِ حَرْفُ جَرٍّ للقَسَمِ، ويَخْتَصُّ بالتَّعَجُّبِ، وباسْمِ اللّهِ تعالى، ورُبَّما قالوا: تَرَبِّي، وتَرَبِّ الكَعْبَةِ، وتالرَّحْمَنِ. والمحرَّكةُ في أواخِرِها حَرْفُ خِطابٍ: كأنْتَ وأنْتِ. والمُحَرَّكةُ في أواخِرِ الأفْعالِ ضميرٌ: كقُمْتُ. والساكِنَةُ في أواخِرِها عَلامَةٌ للتأنيثِ: كقامَتْ، ورُبَّما وُصِلَتْ بِثُمَّ ورُبَّ، والأكْثَرُ تَحْرِيكُها مَعَهُما بالفتح.

- وتا: اسْمٌ يُشارُ به إلى المُؤَنَّثِ، مِثْلُ: ذَا وتِهْ وذِهْ، وتانِ للتَّثْنِيَةِ، وأُولاءِ للجمعِ، وتصغيرُ تا: تَيَّا، وتَيَّاكَ وتَيَّالِكَ. ويَدْخُلُ عليها ها، فيقال: هاتا، فإِن خُوطِبَ بها، جاءَ الكافُ، فقيلَ: تِيكَ وتاكَ وتِلْكَ وتَلْكَ، بالكسر، وبالفتح رَدِيَّةٌ، وللتَّثْنِيَةِ: تالِكَ وتانِكَ، وتُشَدَّدُ، والجمعُ: أُولئِكَ وأولاكَ وأُولالِكَ.

- وتَدْخُلُ الهاءُ على تِيكَ وتاكَ، فيقالُ: هاتِيكَ وهاتاكَ.

- الحا: حَرْفُ هِجاءٍ، ويُمَدُّ،

- وحَيٌّ من مَذْحِجٍ، والمرأةُ السَّلِيطةُ، عن الخَليلِ، واسمُ رجُلٍ نُسِبَ إليه بئْرُ حاءٍ بالمدينةِ، وقد يُقْصَرُ،

- أو الصَّواب: بَيْرَحَى، كفَيْعَلَى، وقد تَقَدَّمَ.

- وحاءِ: زَجْرٌ للإِبِلِ، وقد يُقْصَرُ.

- وحاحيتُ بالمَعَزِ حِيحاءٍ وحِيْحاءَةً: دَعَوْتُها.

- وحاءِ بِضَأْنِك، أي: ادْعُها.

- ويقالُ لابنِ المِئَةِ: لا حاءَ ولا ساءَ، أي: لا مُحْسِنٌ ولا مُسِيءٌ، أو لا رجلٌ ولا امرأةٌ، أو لا يَسْتَطِيعُ أن يَزْجُرَ الغَنَمَ بِحاءٍ، ولا الحِمارَ بسَاءٍ.

- خاءِ: في الهمزِ.

- ذَا: إشارةٌ إلى المُذَكَّرِ، تقولُ: ذَا وذاكَ، وتُزادُ لاَماً، فيقالُ: ذلك، أو هَمْزَةً، فيقالُ: ذائِك، ويُصَغَّرُ فيقالُ: ذَيَّاكَ وذَيَّالِكَ. وقد تَدْخُلُ ها التَّنْبِيه (على ذَا وذِي وذِه للمُؤَنَّثِ).

- ذو، معناها: صاحِب، كلمةٌ صِيغَت لِيُتَوَصَّلَ بها إلى الوصفِ بالأجْناسِ

- ج: ذَوُونَ، وهي ذاتُ، وهُما ذاتانِ

- ج: ذَواتُ.

- و{ذاتَ بينِكم}، أي: حقيقةَ وَصْلكُمْ.

- أو ذاتُ البَيْنِ: الحالُ التي بها يَجْتَمِعُ المُسْلِمُونَ.

- وهذا ذُو زَيْدٍ، أي: هذا صاحِبُ هذا الاسمِ.

- وجاءَ من ذِي نفسِه،

- ومن ذاتِ نفسِه، أي: طَبْعاً.

- ويكونُ ذُو بمعنى: الذي، تُصاغُ لِيُتَوَصَّلَ بها إلى وصفِ المَعارِفِ بالجُمَلِ، فتكونُ ناقِصةً لا يَظْهَرُ فيها إعْرابٌ، كما في الذي، ولا تُثَنَّى ولا تُجْمَعُ،

- تقولُ: أتاني ذُو قال ذلك،

- ولا أفعلُ ذلك بِذِي تَسْلَم وبِذِي تَسْلَمانِ، والمعنى: لا وَسَلاَمَتِكَ، أو لا والذي يُسَلِّمُكَ.

- الفاءُ المُفْرَدَةُ: حَرْفٌ مُهْمَلٌ، أو تَنْصِبُ، نحوُ: ما تأتينا فَتُحَدِّثنا، أو تَخْفِضُ، نحوُ:

فَمِثْلِكِ حُبْلَى قد طَرَقْتُ ومُرْضِعٍ

بِجَرِّ مثلِ، وتَرِدُ الفاءُ عاطِفَةً، وتُفيدُ التَّرْتِيبَ، وهو نَوْعانِ: مَعْنَوِيٌّ: كقامَ زَيْدٌ فَعَمْرٌو، وذِكْرِيٌّ: وهو عَطْفُ مُفَصَّلٍ على مُجْمَلٍ: نحوُ: {فأزَلَّهما الشيطانُ عنها فأخْرَجَهُما ممَّا كانا فيه}، والتَّعْقِيبَ: وهو في كلِّ شيءٍ بِحَسَبِه: كَتَزَوَّجَ فوُلِدَ له وَلَدٌ، وبينهما مُدَّةُ الحَمْل، وبمعنى ثم، نحو{ثم خَلَقْنا النُطْفَةَ عَلَقَةً فَخَلَقْنا العَلَقَةَ مُضْغَةً فَخَلَقْنا المُضْغَةَ عِظاماً فَكَسَوْنا العِظامَ لَحْماً}، وبمعنى الواو:

- بين الدَّخولِ فَحَوْمَلِ، وتَجِيءُ للسَّبَبِيَّةِ: وذلك غالِبٌ في العاطِفةِ جُمْلَةً: {فَوَكَزَهُ مُوسى، فَقَضى عليه}، أو صِفَةً: {لآَكِلُونَ من شَجَرٍ من زَقُّومٍ، فَمَالِئُونَ منها البُطونَ، فَشارِبُونَ عليه من الحَميمِ}، وتكونُ رابِطَةً للجوابِ، والجوابُ جُمْلَةٌ اسْمِيَّةٌ، نحوُ:

- {وإن يَمْسَسْكَ بِخَيْرٍ، فهو على كلِّ شيءٍ قديرٌ}، و{إنْ تُعَذِّبْهُمْ، فإنَّهُمْ عِبادُكَ، وإن تَغْفِرْ لهم، فإنَّكَ أنْتَ العزيزُ الحكيمُ}، أو تكونُ جُمْلَةً فِعْلِيَّةً كالاسْمِيَّةِ، وهي التي فِعْلُها جامِدٌ، نحوُ: {إنْ تَرَنِي أنا أقَلَّ مِنْكَ مالاً ووَلَداً فَعَسَى رَبِّي أنْ يُؤْتِيَنِي}، و{إنْ تُبْدُوا الصَّدَقَاتِ فَنِعِمَّا هي}، أو يكونُ فِعْلُها إنْشائِيًّا: {إن كُنْتُم تُحِبُّونَ اللّهَ، فاتَّبِعونِي}، أو يكونُ فِعْلاً ماضياً لَفْظاً ومعنًى، إمَّا حقيقةً: {إن يَسْرِقْ، فقد سَرَقَ أخٌ له من قبلُ}، أو مَجازاً: {ومَنْ جَاءَ بالسَّيِّئَة فَكُبَّتْ وُجُوهُهُمْ في النارِ} نُزِّلَ الفِعْلُ لِتَحَقُّقهِ مَنْزِلَةَ الواقِعِ، وقد تُحْذَفُ ضَرورةً، نحوُ:

مَنْ يَفْعَلِ الحَسَناتِ اللّهُ يَشْكُرُها.

أي: فاللّهُ، أو لا يجوزُ مُطْلَقاً، والروايَةُ: مَنْ يَفْعَلِ الخَيْرَ فالرَّحْمنُ يَشْكُرُهُ، أو لُغَةٌ فَصِيحَةٌ، ومنه: {إنْ تَرَكَ خَيْراً الوَصِيَّةُ للوالِدَيْنِ والأقْربِينَ}، وحديثُ اللُّقَطَةِ: "فإِن جاءَ صاحِبُها، وإلاَّ اسْتَمْتِعْ بها"

- كَذَا: اسمٌ مُبْهَمٌ، وقد يَجْرِي مَجْرَى كَمْ، فَيَنْتَصِبُ ما بعدَهُ على التَّمْييزِ.

- كَلاَّ: تكونُ صِلَةً لما بعدَها، ورَدْعاً وزَجْراً وتَحْقِيقاً.

- وكَلاَّكَ واللّهِ، وبَلاَّكَ واللّهِ، أي: كَلاَّ واللّهِ، وبَلَى واللّهِ، ولابنِ فارِسٍ في أحْكامِ "كَلاَّ" مُصَنَّفٌ مُسْتَقلٌّ.

- لا: تكونُ نافِيَةً، وهي على خَمْسَةِ أوْجُهٍ: عامِلَةٌ عَمَلَ إنَّ، وعَمَلَ ليس، ولا تَعْمَلُ إلا في النَّكِراتِ، كقولِهِ:

مَنْ صَدَّ عن نِيرانِها **** فأَنَا ابنُ قَيْسٍ لا بَراح

وتكونُ عاطِفةً بِشَرْطِ أن يَتَقَدَّمَها إثْباتٌ: كجاءَ زَيْدَ لا عَمْرٌو، أو أمْرٌ: كاضْرِبْ زَيْداً لا عمْراً، وأن يَتَغَايَرَ مُتعاطِفاها، فلا يجوزُ: جاءَنِي رجلٌ لا زَيْدٌ، لأنه يَصْدُقُ على زيدٍ اسمُ الرَّجُلِ، وتكونُ جَوَاباً مُناقضاً لِنَعَمْ، وتُحْذَفُ الجُمَلُ بعدَها كثيراً، وتُعْرَضُ بين الخافِضِ والمَخْفوضِ، نحوُ: جِئْتُ بِلا زادٍ، وغَضِبْتُ من لا شيءٍ، وتكونُ مَوْضوعةً لِطَلَبِ التَّرْكِ، وتَخْتَصُّ بالدُّخولِ على المُضارِعِ، وتَقْتَضِي جَزْمَهُ واسْتِقْبالَه: {لا تَتَّخِذُوا عَدُوِّي وعَدُوَّكُمْ أوْلِياءَ} وتكونُ زائِدةً: {ما مَنَعَكَ إذْ رَأَيْتَهُمْ ضَلُّوا ألاَّ تَتَّبِعَني}، {ما مَنَعَكَ أنْ لا تَسْجُدَ}، {لِئَلاَّ يَعْلَمَ أهلُ الكِتابِ}.

- لَوْ: حَرْفٌ يَقْتَضِي في الماضِي امْتِناعَ ما يَلِيه واسْتِلْزامَهُ لتالِيهِ.

سِيبويه: حرفٌ لِما كانَ سَيَقَعُ لِوُقوعِ غيرِهِ. وقولُ المُتَأَخِّرِينَ: حرفُ امْتِناعٍ لامْتِناعٍ خَلْفٌ. وتَرِدُ على خَمْسَةِ أوْجُهٍ: أحدُها: المُسْتَعْمَلَةُ في نحوِ: لو جاءَنِي أكْرَمْتُه، وتُفِيدُ ثلاثةَ أمُورٍ: أحدُها: الشَّرْطِيَّةُ، الثانِي: تَقْييدُ الشَّرْطِيَّةِ بالزَّمَنِ الماضِي، الثالثُ: الامْتِناعُ.

- ما: تأتي اسْمِيَّةٌ، وحَرْفِيَّةً. فالاسْمِيَّةُ ثلاثةُ أقْسامٍ:

الأَوَّلُ: مَعْرِفَةً، وتكونُ ناقِصةً: {ما عِندَكُمْ يَنْفَدُ وما عِندَ اللّه باقٍ}، وتامَّةً، وهي نَوْعانِ: عامَّةٌ، وهي مُقَدَّرَةٌ بِقَوْلِكَ الشيء، وهي التي لم يَتَقَدَّمْها اسمٌ: {إن تُبْدوا الصَّدَقاتِ فَنِعِمَّا هي}، أي: فَنِعْمَ الشيءُ هي، وخاصَّةٌ: وهي التي يَتَقَدَّمُها ذلك، ويُقَدَّرُ من لَفْظِ ذلك الاسمِ، نحوُ: غَسَلْتُه غَسْلاً نِعِمَّا، أي: نِعْمَ الغَسْلُ.

الثاني: نَكِرَةً مجردةً عن معنى الحَرْفِ، وتكونُ ناقِصةً، وهي الموصوفةُ، وتُقَدَّرُ بِقَوْلِكَ: شيءٍ، نحوُ: مَرَرْتُ بما مُعْجِبٍ لك، أي: بشيءٍ مُعْجِبٍ لك، وتامَّةً: وتَقَعُ في ثلاثةِ أبوابٍ: التَّعَجُّبُِ: ما أحْسَنَ زيْداً، أيْ: شيءٌ أحْسَنَ زَيْداً، وبابُ نِعْمَ وبِئْسَ، نحو: غَسَلْتُه غَسلاً نِعِمَّا، أي: نعْمَ شَيئاً. وإذا أرادُوا المبالَغَةَ في الإِخْبارِ عن أحَدٍ بالإِكْثارِ من فِعْلٍ كالكِتابةِ، قالوا: إنْ زَيْداً مما أن يَكْتُبَ، أي: أنه مَخْلُوقٌ من أمْرٍ، ذلك الأمرُ هو الكِتابَةُ.

الثالثُ: أن تكونَ نَكِرَةً مُضَمَّنَةً معنى الحَرْفِ، وهي نَوْعانِ: أحدُهما الاسْتِفْهامِيَّةُ، ومعناها أيُّ شيءٍ، نحوُ: {ماهي}، {ما لَوْنُها}، {وما تِلْكَ بِيَمينكَ}، ويجب حَذْفُ ألفها إذا جُرَّتْ، وإبقاءُ الفَتْحَةِ دَلِيلاً عليها كفِيمَ وإِلامَ وعَلامَ، ورُبَّمَا تَبِعَتِ الفتحةُ الألِفَ في الشِّعْرِ، نحوُ:

يا أبَا الأسْوَدِ لِمْ خَلَّفْتَنِي.

وإذا رُكِّبَتْ ما الاسْتِفْهامِيَّةُ مع ذا، لم تُحْذَفْ ألِفُها.

- وماذا: تأتي على أوْجُهٍ، أحدُها: تكونُ ما اسْتفْهاماً وذا إشارَةً، نحوُ: ماذا التَّوانِي، ماذَا الوُقُوفُ. الثاني: تكونُ ما اسْتِفْهاماً وذا موصُولةً، كقولِ لَبِيدٍ:

ألاَ تَسْألانِ المَرْءِ ماذَا يُحاوِلُ **** أنَحْبٌ فَيُقْضَى أمْ ضلالٌ وباطِلُ

الثالثُ: يكونُ ماذَا كُلُّهُ استفهاماً على التَّرْكِيبِ، كقولِكَ: لماذَا جِئْتَ. الرابعُ: أن يكونَ ماذا كلُّه اسمَ جِنْسٍ، بمعنَى شيءٍ، أو بمعنَى الذي، كقولِهِ:

دَعِي ماذَا عَلِمْتُ سَأتَّقيهِ **** ولكِنْ بالمَغِيبِ فَنَبِّئينِي.

وتكونُ ما زائِدةً وذا إِشارَةً، نحوُ:

أنَوْراً سَرْعَ ماذَا يا فَروقُ.

وتكونُ ما اسْتِفْهاماً وذا زائدةً، في نحوِ: ماذَا صَنَعْتَ. وتكون ما شَرْطِيَّةً غيرَ زَمانِيَّةٍ: {ما تَفْعَلُوا من خَيْرٍ يَعْلَمْهُ اللّهُ}{ما نَنْسَخْ من آيةٍ أو نَنْسأْها}، وزَمانِيَّةً: {فما اسْتَقَامُوا لَكُمْ فاسْتَقِيمُوا لَهُمْ}.

وأما أوْجُهُ الحَرْفِيَّةِ، فأحَدُها: أن تكونَ نافِيَةً، فإِنْ دَخَلَتْ على الجُمْلَةِ الاسْمِيَّةِ أعْمَلَهَا الحِجازِيُّونَ والتِّهامِيُّونَ والنَّجْدِيُّونَ عَمَلَ ليسَ بشُروطٍ مَعْروفَةٍ، نحوُ: {ما هذا بَشَرًا}، {ما هُنَّ أُمَّهاتِهِمْ}. ونَدَرَ تَرْكِيبُها مع النَّكِرَةِ تَشْبيهاً بِلا، كقولِه:

وما بأسَ لَوْ رَدَّتْ عَلَيْنا تَحِيَّةً **** قَليلٌ على مَنْ يَعْرِفُ الحَقَّ عابُها

(وقد يُسْتَثْنَى بما: كلُّ شيءٍ مَهَهٌ ما النِّساءَ وذِكْرَهُنَّ، نَصَبَ النِّساءَ على الاسْتِثْناءِ)، وتكونُ مَصْدَرِيَّةً غيرَ زَمَانِيَّة، نحوُ: {عَزيزٌ عليه ما عَنِتُّمْ}، {وَدُّوا ما عَنِتُّم}، {فَذُوقُوا بما نَسِيتُمْ لِقاءَ يَوْمِكُمْ}، وزَمانِيَّةً، نحوُ: {ما دُمْتُ حَيًّا}، {فاتَّقُوا اللّهَ ما اسْتَطَعْتُمْ}، وتكونُ ما زائدةً، وهي نَوْعانِ، كافَّةٌ: وهي على ثَلاثَةِ أنْواعٍ: كافَّةٌ عن عَمَلِ الرَّفْعِ، ولا تَتَّصِلُ إلاَّ بِثَلاثَةِ أفْعالٍ: قَلَّ وكثُرَ وطالَ، وكافَّةٌ عن عَمَلِ النَّصْبِ والرَّفْعِ: وهي المُتَّصِلَةُ بِإِنَّ وأخَواتِها: {إنَّما اللّهُ اِلهٌ واحِدٌ}، {كأنَّما يُساقُونَ إلى المَوْتِ}، وكافَّةٌ عن عَمَلِ الجَرِّ: وتَتَّصِلُ بأحْرُفٍ وظُروفٍ، فالأحْرُفُ: رُبَّ:

رُبَّما أوْفَيْتُ في عَلَمٍ **** تَرْفَعَنْ ثَوْبِي شَمالاتُ

والكافُ:

كما سَيْفُ عَمْرٍو لم تَخُنْهُ مَضارِبُهْ

والباءُ:

فَلَئِنْ صِرْتَ لا تُحِيرُ جَواباً **** لَبِما قد تُرَى وأنْتَ خَطيبُ

ومِنْ:

وإنَّا لَمِمَّا نَضْرِبُ الكَبْشَ ضَرْبَةً.

والظّروفُ: بَعْدُ:

أعَلاقَةً أُمَّ الوُلَيِّدِ بعدَ ما **** أفْنانُ رأسِكِ، كالثُّغَامِ المُخْلِسِ

وبَيْنَ:

بَيْنَمَا نَحْنُ بالأراكِ مَعًا **** إذ أتَى راكِبٌ على جَمَلِهْ

وغَيْرُ الكافَّةِ نَوْعانِ: عِوَضٌ، وغَيْرُ عِوَضٍ، فالعِوَضُ في مَوْضِعَيْنِ، أحدُهما في قَوْلِهِم: أمَّا أنْتَ مُنْطَلِقاً انْطَلَقْتُ، والثاني: افْعَلْ هذا إمَّا لاَ، ومَعْناهُ: إنْ كُنْتَ لا تَفْعَلُ غيرَهُ. وغيرُ العِوَضِ يَقَعُ بعدَ الرَّفْعِ، نحوُ: شَتَّانَ ما زَيْدٌ وعَمْرٌو،

وقولِه:

لَوْ بأَبانَيْنِ جاءَ يَخْطُبُها **** رُمِّلَ ما أنْفُ خاطِبٍ بِدَمِ

وبعدَ الناصِبِ الرافِعِ: لَيْتَمَا زَيْدٌ قائِمٌ، وبعدَ الجازِمِ: {وإمَّا يَنْزَغَنَّكَ}، {أيّامَا تَدْعُوا}، وبعدَ الخافِضِ، حَرْفاً كانَ: {فَبِما رَحْمَةٍ مِنَ اللّهِ}، أو اسْماً: {أيَّما الأجَلَيْنِ}. وتُسْتَعْمَلُ ما مَوْضِعَ مَنْ: {ولا تَنْكِحوا ما نَكَحَ آباؤُكُمْ}، {فانْكِحوا ما طابَ لَكُمْ}. وقَصيدَةٌ مَوَوِيَّةٌ وماوِيَّةٌ: آخِرُها ما.

- مَهْما: بَسيطَةٌ لا مُرَكَّبَةٌ مِنْ مَهْ ومَا، ولا مِنْ مَامَا، خِلافاً لِزاعِمِيهِما. ولها ثَلاثَةُ مَعانٍ، الأوَّلُ: ما لا يَعْقِلُ غيرَ الزَّمانِ مع تَضَمُّنِ مَعْنَى الشَّرْطِ: {مَهْما تأتِنا به من آيةٍ} الثانِي: الزَّمانُ والشَّرْطُ، فتكونُ ظَرْفاً لِفِعْلِ الشَّرْطِ، كقولِهِ:

وإنَّكَ مَهْما تُعْطِ بَطْنَكَ سُؤْلَهُ **** وفَرْجَكَ نالا مُنْتَهى الذَّمِّ أجْمَعا

الثالِثُ: الاسْتِفْهام:

مَهْما لِيَ اللَّيْلَةَ مَهْمالِيهْ **** أوْدَى بِنَعْلَيَّ وسِرْبالِيَهْ

- مَتَى، وتُضَمُّ: ظَرْفٌ غيرُ مُتَمَكِّنٍ، سُؤالٌ عن زَمَانٍ: {مَتَى نَصْرُ اللّهِ}، ويُجازَى به. وقد تكونُ بمعنَى مِنْ: أخْرَجَها مَتَى كُمِّهْ، واسْمَ شَرْطٍ:

مَتَى أضَعِ العِمامَةَ تَعْرِفونِي

وبمَعْنَى وَسَطٍ، ولا تُضَمُّ.

- وَا: تكونُ حَرْفاً، وتَخْتَصُّ في النِداءِ بالنُّدْبَةِ، أو يُنادَى بها، وتكونُ اسْماً لا عجب، نحوُ:

وا بأبِي، أنْتِ وفُوكِ الأشْنَبُ **** كأنَّما ذُرَّ عليه الزَّرْنَبُ

- الواوُ المُفْرَدَةُ أقْسامٌ، الأُولَى: العاطِفَةُ لِمُطْلَقِ الجَمْعِ فَتَعْطِفُ الشيء على مصاحبه: {فأنجيناه وأصحابَ السَّفينَةِ}، وعلى سابِقِهِ: {ولقد أرْسَلْنا نوحاً وإبراهيم}، وعلى لاحقه: {كذلك يوحي إليك وإلى الذين من قَبْلِكَ}. وإذا قيل: قامَ زَيْدٌ وعَمْرٌو، احْتَمَلَ ثَلاثَةَ مَعَانٍ، وكَوْنُها للمَعِيَّةِ راجِحٌ، ولِلتَّرْتيبِ كَثيرٌ، ولِعَكْسِهِ قَليلٌ. ويَجوزُ أن يَكونَ بَيْنَ مُتَعاطفَيْها تقارُبٌ أو تَرَاخٍ: {إنَّا رادُّوهُ إلَيْكِ، وجاعِلُوه من المُرْسَلينَ}. وقد تَخْرُجُ الواوُ عن إفادَة مُطْلَقِ الجَمْعِ، وذلك على أوْجُهٍ، أحَدُها: تَكُونُ بمَعْنَى أَوْ، وذلك على ثَلاثةِ أوجُه، أحَدُها: تكونُ بمعْناها في التَّقْسيمِ، نحوُ: الكَلِمَةَ اسمٌ وفِعْلٌ وحَرْفٌ، وبمَعْناها في الإِباحَةِ: جالِسِ الحَسَنَ وابنَ سِيرينَ، أَي: أحَدَهُما، وبمَعْناها في التَّخْيير:

عْناها في الإِباحَةِ: جالِسِ الحَسَنَ وابنَ سِيرينَ، أَي: أحَدَهُما، وبمَعْناها في التَّخْيير:">

وقالُوا نَأَتْ فاخْتَرْ لَها الصَّبْرَ والبُكا

والوَجْهُ الثاني بمَعْنَى باءِ الجَرِّ، نحوُ: أنتَ أعلمُ ومالَكَ، وبِعْتُ الشاءَ شاةً ودِرْهَماً. الثالثُ: بِمَعْنى لامِ التَّعْليلِ، نحوُ: {يا لَيْتَنا نُرَدُّ ولا نُكذِّبُ}، قالَهُ الخارَزَنْجِي. الرابعُ: واوُ الاسْتِئْنافِ: لا تَأْكُلِ السَّمَكَ وتَشْرَبُ اللَّبَنَ، فيمن رفَع. الخامسُ: واوُ المَفْعولِ معه: كَسِرْتُ والنِيلَ. السادسُ: واوُ القَسَمِ، ولا تَدْخُلُ إلاَّ على مُظْهَرٍ، ولا تَتَعَلَّقُ إلا بمحذوفٍ، نحوُ: {والقرآنِ الحكيمِ}، فإِنْ تَلَتْها واوٌ أُخْرَى، فالثانيَةُ للعَطْفِ، وإلاَّ لا تحْتاجَ كلٌّ إلى جوابٍ، نحوُ: {والتِّينِ والزَّيْتُونِ}. السابعُ: واوُ رُبَّ، ولا تَدْخُلُ إلاَّ على مُنَكَّرٍ. الثامنُ: الزَّائدَةُ: {حتى إذا جاؤوها وفُتِحَتْ أبوابُها}. التاسعُ: واوُ الثمانيةِ، يقالُ: ستَّةٌ سبعَةٌ وثمانِيَةٌ، ومنه: {سبعةٌ وثامِنُهُمْ كَلْبُهُمْ}. العاشرُ: واوُ ضميرِ الذُّكُورِ، نحوُ: الرِّجالُ قامُوا، اسمٌ. الأخْفَشُ، والمازِنِيُّ: حَرْفٌ. الحادي عَشَرَ: واوُ عَلامةِ المُذَكَّرِينَ في لُغَةِ طَيِّئٍ أَو أزْدِ شَنُوءَةَ أَوْ بَلْحارِث، ومنه: "يَتَعاقَبُونَ فيكُمْ ملائكةٌ بالليلِ وملائكةٌ بالنهارِ". الثاني عَشَرَ: واوُ الإِنْكارِ، نحوُ: أَ الرَّجُلُوهْ، بعدَ قَوْلِ القائِلِ: قامَ الرَّجلُ. الثالثَ عَشَرَ: الواوُ المُبْدَلَةُ من هَمْزةِ الاِسْتفْهامِ المَضْمُومُ ما قَبْلَها كَقِراءَةِ قُنْبُلٍ: {وإليه النُّشورُ وأمِنْتُمْ}، {قال فِرْعَوْنُ وآمَنْتُمْ}. الرابعَ عَشَرَ: واوُ التَّذْكِيرِ. الخامسَ عَشَرَ: واوُ القَوافِي. السادِسَ عَشَرَ: واوُ الإِشْباعِ: كالبُرْقُوعِ. السابعَ عَشَرَ: مَدُّ الاسْمِ بالنِّداءِ. الثامنَ عَشَرَ: الواوُ المُحَوَّلَةُ: طُوبَى، أصْلُها طُيْبَى. التاسِعَ عَشَرَ: واواتُ الأبْنِيَةِ: كالجَوْرَبِ والتَّوْرَبِ. العِشرونَ: واوُ الوَقْتِ، وتَقْرُبُ من واوِ الحالِ: اعْمَلْ وأنْتَ صَحِيحٌ. الحادي والعِشرونَ: واوُ النِسْبَةِ، كأَخَوِيٍّ، في النِسْبَةِ إلى أخٍ. الثاني والعِشرونَ: واوُ عَمْرٍو، لِتَفْرِقَ بينَه وبين عُمَرَ. الثالثُ والعشرونَ: الواوُ الفارِقَةُ: كواوِ أُولئِكَ وأُولَى، لِئَلاَّ يَشْتَبِه بإلَيْكَ وإلى. الرابعُ والعِشرونَ: واوُ الهَمزةِ في الخَطِّ: كهذه نِساؤُكَ وشاؤُكَ، وفي اللَّفْظِ: كحَمْراوانِ وسَوْداوانِ. الخامسُ والعِشرونَ: واوُ النِداءِ والنُّدْبَةِ. السادسُ والعِشرونَ: واوُ الحالِ: أتَيْتُه والشمسُ طالِعَةٌ. السابعُ والعِشرونَ: واوُ الصَّرْفِ: وهو أن تأتِيَ الواوُ معطوفَةً على كلامٍ في أوَّلِه حادِثةٌ لا تَسْتَقيمُ إعادتُها على ما عُطِفَ عليها، كقولِهِ:

لا تَنْهَ عن خُلُقٍ وتأتيَ مِثْلَهُ **** عارٌ عليك إذا فَعَلْتَ عَظِيمُ

فإِنه لا يجوزُ إعادَةُ "وتأتِيَ مِثْلَهُ" على "تَنْهَ"، سُمِّيَ صَرْفاً إذ كان مَعْطوفاً ولم يَسْتَقِمْ أن يُعادَ فيه الحادِثُ الذي فيما قَبْلَهُ.

- الهاءُ: من حُرُوفِ المُعْجَمِ، على خمسَةِ أوْجُهٍ: ضميرٌ للغائِبِ، وتُسْتَعْمَلُ في موضِعِ النَّصْبِ والجَرِّ. {قال له صاحِبُه وهو يُحاوِرُهُ}، الثاني: تكونُ حَرْفاً للغَيْبَةِ، وهي الهاءُ في "إيَّاهُ"، الثالثُ: هاءُ السَّكْتِ، وهي اللاَّحِقةُ لِبيانِ حَرَكَةٍ أو حَرْفٍ، نحوُ: ماهِيَهْ، وهاهُناهْ. وأصْلُها أن يُوقَفَ عليها، ورُبَّما وُصِلَتْ بِنِيَّةِ الوَقْفِ،

الرابعُ: المُبْدَلَةُ من هَمْزَةِ الاسْتِفْهامِ:

وأتَى صَواحِبُها فَقُلْنَ هذا الذي **** مَنَحَ المَوَدَّةَ غيرَنا وجَفَانَا

الخامسُ: هاءُ التأنيثِ، نحوُ: رَحْمَهْ، في الوَقْفِ.

- وهَا: كَلمَةُ تَنْبِيه، وتَدْخُلُ في ذَا وذِي، تقولُ: هذا وهذِه وهاذاكَ وهاذِيكَ، أوْ ذَا لِما بَعُدَ، وهذا لِما قَرُبَ.

- وها: كِنايَةٌ عن الواحِدةِ: كَرَأَيْتُها، وزَجْرٌ للإِبِلِ، ودُعاءٌ لها، وكلِمةُ إجابةٍ.

- وها تكونُ اسْماً لِفِعْلٍ، وهو خُذْ، وتُمَدُّ، ويُسْتَعْمَلانِ بِكافِ الخِطابِ، ويجوزُ في المَمْدُودَةِ أن يُسْتَغْنَى عن الكافِ بتَصْرِيفِ هَمْزتِها تَصارِيفَ الكافِ، تقولُ: هاءَ للمُذَكَّرِ، وهاءِ للمُؤَنَّثِ، وهاؤُما وهاؤُنْ وهاؤُمْ، ومنه: {هاؤُمُ اقْرَؤوُا}. الثاني: تكونُ ضميراً للمُؤَنَّثِ، فَتُسْتَعْمَلُ مجرورَةَ المَوْضِعِ ومنصوبَتَه، نحوُ: {فَأَلْهَمَها فُجُورها وتَقْواها}. الثالثُ: تكونُ للتَنْبِيهِ، فَتَدْخُلُ على أربعةٍ، أحدُها: الإِشارَةُ غيرُ المُخْتَصَّةِ بالبعيدِ: كهذَا، الثاني: ضميرُ الرَّفْعِ المُخْبَرُ عنه باسمِ الإِشارةِ نحوُ: {ها أنْتُمْ أُولاءِ}، الثالثُ: نَعْتُ أيٍّ في النِداءِ، نحوُ: يا أيُّها الرَّجُلُ، وهي في هذا واجِبَةٌ للتَنْبِيه على أنه المَقْصُودُ بالنِداءِ، ويجوزُ في هذه في لُغَةِ بني أَسَدٍ أن تُحْذَفَ ألِفُها، وأن تُضَمَّ هاؤُها إتْباعاً، وعليه قِراءَةُ ابنِ عامِرٍ: {أيُّهُ الثَّقَلانِ}، بضم الهاء في الوصلِ، الرابعُ: اسمُ اللّهِ في القَسَمِ عندَ حَذْف الحرفِ، تقولُ: هَا اللّهِ، بقَطْعِ الهمزةِ (ووصْلِها)، وكِلاهُما مع إثْباتِ ألِفِ هَا وحَذْفِها.

- وهُو، بالضم: د بالصَّعيدِ.

- وهَيُوهْ: حِصْنٌ باليَمَنِ.

- هَلاَ: زَجْرٌ للخَيْلِ، وبالتَّشْديدِ: للتَحْضيض، مُرَكَّبٌ مِنْ هَلْ ولا.

- وتَهَلَّى الفرسُ: أسْرَعَ.

- هُنَا وهَهُنا: إذا أرَدْتَ القُرْبَ. وهَنَّا وهَهَنَّا وهَنَّاكَ وهاهَنَّاكَ، مَفْتُوحاتٍ مُشدَّداتٍ: إذا أرَدْتَ البُعْدَ.

- وجاءَ من هَنِي، بكسر النونِ ساكنَةَ الياءِ، أَي: من هُنا.

- وهُنا، مَعرِفَةً: اللَّهْوُ، وع.

- ويقالُ للحبيبِ: هَهُنا وهُنا، أي: تَقَرَّبْ، وادْنُ،

- وللبَغيضِ: هاهَنَّا وهَنَّا، أَي: تَنَحَّ بَعيداً.

- وهَنَا وهَنْتَ، بمعنى: أنا وأنْتَ.

- والهَنَا: النَّسَبُ الدَّقِيقُ الخسِيسُ.

- وتقولُ في النِداءِ خاصَّةً: يا هَناهْ، بزيادةِ هاءٍ.

- هَيَا: من حُروفِ النِداءِ، أصْلُه: أيَا.

- الياءُ: حرفُ هِجاءٍ من المَهْموسةِ، وهي التي بين الشَّديدةِ والرِخْوةِ، ومن المُنْفَتِحةِ، ومن المُنْخَفِضَةِ، ومن المُصْمَتَةِ،

- يقال: يَيَّيْتُ ياءً: كتَبْتُها، وتأتي على ثلاثةِ أوْجُهٍ: تكونُ ضميرَاً للمُؤَنَّثَةِ: كتَقُومِينَ وقُومِي، وحَرْفَ إنْكارٍ، نحوُ: أزَيْدَنِيهِ، وحَرْفَ تَذْكارٍ، نحوُ: قَدِي.

- و يَا: حَرْفٌ لِنِداءِ البعيدِ حَقيقةً أَو حُكْماً، وقد يُنادَى بها القرِيبُ تَوْكيداً، أَو هي مُشْتَرَكَةٌ بينَهما، أَو بينَهما وبين المُتَوسِّطِ، وهي أكثَرُ حُروفِ النِداءِ اسْتِعْمالاً، ولهذا لا يُقَدَّرٌ عند الحَذْفِ سِواها، نحوُ: {يُوسُفُ أعْرِضْ عن هذا} ولا يُنادَى اسمُ اللّهِ تعالى والاسمُ المُسْتَغاثُ وأيُّها وأيَّتُها، إلاَّ بها، ولا المَنْدُوبُ إلاَّ بها أَوْ بِوَا، وإذا وَلِيَ "يا" ما ليس بمُنادى كالفِعْلِ في: {أَلاَ يَا اسْجُدوا}؟؟، وقولِهِ:

أَلاَ يا اسْقِيانِي قبلَ غارةِ سِنْجالِ

والحَرْفِ في نحوِ: {يا لَيْتَنِي كُنْتُ مَعَهم}، "يا رُبَّ كاسِيَةٍ في الدُّنْيا عاريَةٌ يومَ القيامةِ"، والجُمْلَةِ الاسْمِيَّةِ، نحوُ:

يا لَعْنَةُ اللّهِ والأقْوامِ كُلِّهِمِ **** والصالِحِينَ على سَمْعانَ مِنْ جارِ

فهي للنِداءِ، والمُنادَى محذوفٌ، أو لمُجَرَّدِ التَّنْبِيهِ لِئَلاَّ يَلْزَمَ الإِجْحافُ بحَذْفِ الجُمْلَةِ كُلِّها، أَو إنْ وَلِيَها دُعاءٌ أَو أمْرٌ، فَللنِداءِ، وإلاَّ فَللتَّنْبِيهِ. ولِلياآتِ ألْقابٌ تُعْرَفُ بها: ياءُ التأنيثِ: كاضْرِبِي، وياءُ حُبْلَى وعَطْشَى وذِكْرَى وسِيمَى، وياءُ التَّثْنِيَةِ، وياءُ الجَمْعِ، وياءُ الصِلَةِ في القَوافِي، وياءُ المُحَوَّلَةِ: كالمِيزانِ، وياءُ الاسْتِنْكارِ، كَقَوْلِ المُستَنْكِرِ: أبِحَسَنيهِ، لِلقائِلِ مَرَرْتُ بالحَسَنِ، وياءُ التَّعايِي، وياءُ مَدِّ المُنادِي، والياءُ الفاصِلَةُ في الأَبْنِيَةِ، وياءُ الهَمْزَةِ في الخَطِّ وفي اللَّفْظِ، وياءُ التَّصْغيرِ، والياءُ المُبْدَلَةُ من لامِ الفِعْلِ: كالخامِي والسادِي في الخامِسِ والسادِسِ، وياءُ الثَّعالِي، أَي: الثعالِب، والياءُ الساكِنَةُ تُتْرَكُ على حالِها في مَوْضِع الجَزْمِ:

ألَمْ يأتيك والأنْباءُ تَنْمي

وياءُ نِداءِ ما لا يُجيبُ تَشْبيهاً بِمَنْ يَعْقِلُ: {يا حَسْرَةً على العِبادِ}، {يا ويْلَتَا أألِدُ وأنا عَجوزٌ}،

- وياءُ الجَزْمِ المُرْسَلِ: اقْضِ الأمْرَ، وتُحْذَفُ لأِنَّ قَبْلَها كَسْرَةً تَخْلُفُها، وياءُ الجَزْمِ المُنْبَسِطِ: رَأيْتُ عَبْدَيِ اللّهِ، لَمْ تَسْقُطْ لأِنَّهُ لا خَلَفَ عنها.


izbacf

من إصدارات
مؤسسة الإمام زيد بن علي الثقافية
ص.ب. 1135، عمان 11821
المملكة الأردنية الهاشمية
 www.izbacf.org