القاموس المحيط

باب العين

فَصْل الهَمْزة

- ذُو أُثَيْعٍ، كزُبَيْرٍ: شاعرٌ من هَمْدانَ، وزيدُ بنُ أُثَيْعٍ أو يُثَيْعٍ: رَوَى عن عَلِيٍّ.

- ازَيْعٌ، كزُبَيْرٍ من الأَعْلامِ: أصْلُهُ وُزَيْعٌ.

- اعْ أُعْ، مضمومتين، في حديثِ السِّواكِ: وهي حكايَةُ صَوْتِ المُتَقَيِّئِ، أصْلُها هُعْ هُعْ، فأبْدلَتْ هَمْزَةً.

- المَألُوعُ: المَجْنُونُ،

- كالمُؤَوْلَعِ، كمُطَرْبَلٍ.

- وبه الأوْلَعُ، أي: الجُنُونُ.

- الإِمَّعُ، كَهِلَّعٍ وهِلَّعَةٍ، ويُفْتَحانِ: الرجُلُ يتابعُ كُلَّ أحدٍ على رَأيِهِ لا يَثْبُتُ على شيءٍ، ومُتَّبعُ الناسِ إلى الطَّعامِ من غيرِ أن يُدْعَى، والمُحْقِبُ الناسِ دِينَه، والمُتَرَدِّدُ في غيرِ صَنْعَةٍ، ومَن يقولُ أنا معَ الناسِ، ولا يُقالُ: امرأةٌ إمَّعَةٌ، أو قد يُقالُ.

- وتَأمَّعَ واسْتَأمَعَ: صارَ إمَّعَةً.


فَصْلُ البَاء

- البِتْعُ، بالكسر، وكعِنَبٍ: نَبِيذُ العَسَلِ المُشْتَدُّ، أو سُلالَةُ العِنَبِ، أو بالكسر: الخَمْرُ، والطويلُ من الرِّجالِ، وبالتحريك: طولُ العُنُقِ مع شِدَّةِ مَغْرِزِها، بَتِعَ الفَرَسُ، كفرحَ، فهو بَتِعٌ ككتِفٍ، وهي بَتِعَةٌ.

- ورُسْغٌ أَبْتَعُ: مُمْتَلِئٌ، وككتِفٍ: الشديدُ المَفاصِلِ والمَواصِلِ من الجَسَدِ، ومن الرِّجالِ، وفِعْلُهُ: كفرِحَ، وهو أبْتَعُ، وهي بَتْعاءُ،

- ج: بُتْعٌ، بالضم.

- وبَتَعَ في الأرضِ: تَباعَدَ،

- و- منه بُتُوعاً: انْقَطَعَ،

- كانْبَتَعَ،

- و- النَّبِيذَ يَبْتِعُ: اتَّخَذَه، وصَنَعَه.

- وبَتِعَ بأمْرٍ لم يُؤامِرْني فيه، كفرِح: قَطَعَه دُونِي. وشَفَةٌ باثِعَةٌ، بالمُثَلَّثَةِ لا غيرُ، ووَهِمَ مَن قال: بالمُثَنَّاة.

- وجاؤُوا كلُّهُمْ أجْمَعُونَ أكْتَعُونَ أبْصَعُونَ أبْتَعُونَ: إتْبَاعاتٌ لأَجْمَعِينَ لا يَجِئْنَ إلاَّ على إثْرِها، أو تَبْدَأُ بأيَّتِهِنَّ شِئْتَ بَعْدَهَا، والنِّساءُ كُلُّهُنَّ جُمَعُ كُتَعُ بُصَعُ بُتَعُ، والقَبيلَةُ كُلُّها جَمْعاءُ كَتْعاءُ بَصْعاءُ بَتْعاءُ، وهذا التَّرْتيبُ غيرُ لازِمٍ، وإنما اللاَّزِمُ لِذَاكِرِ الجميعِ أن يُقَدِّمَ كُلاًّ، ويُولِيَهُ المَصُوغَ من: ج م ع، ثم يأتِيَ بالبَواقي كيفَ شاءَ، إلا أن تَقْدِيمَ ما صِيغَ من: ك ت ع على الباقِينَ، وتَقْدِيمَ من صِيغَ من: ب ص ع على ب ت ع، هو المُخْتارُ.

وحَكَى الفَرَّاءُ: أعْجَبَنِي القَصْرُ أجمَعَ، والدَّارُ جَمْعاءَ، بالنَّصْب حالاً، ولم يُجِزْ في أجمعينَ وجُمَعَ إلاَّ التَّوْكيدَ. وأجازَ ابنُ دَرَسْتَويْه حالِيَّةَ أجمعينَ، وهو الصحيحُ، وبالوَجْهَين رُوِيَ: "فَصَلُّوا جُلوساً أجمعينَ، وأجمعونَ"، على أنَّ بعضَهم جَعَلَ أجمعينَ توكيدَاً لِضَميرٍ مُقَدَّرٍ مَنْصوبٍ، كأَنَّه قال: أعْنِيكُمْ أجمعينَ.

- البَثَعُ، محركةً: ظُهورُ الدَّمِ في الشَّفَتَينِ خاصَّةً، فإذا كان بالغَيْن والباءِ، ففيهما وفي الجَسَدِ كُلِّهِ.

- وشَفَةٌ باثِعَةٌ: يَبْثَعُ فيها الدَّمُ حتى تَكادَ تَنْفَطِرُ، وهو أبْثَعُ، وهي بَثْعاءُ،

- وبَثِعَتِ الشَّفَةُ، كفَرحَتْ: انْقَلَبَتْ عند الضَّحِكِ،

- و- فلانٌ: انْقَلَبَتْ شَفَتُه.

- والبَثْعَةُ: لحمةٌ ناتِئَةٌ في مَوْضِعِ اللَّثْغَةِ.

- وبَثَّعَ الجُرْحُ تَبْثِيعاً: خَرَجَ فيه بُثَعٌ شِبْهُ الضُّرُوسِ تَخْرُجُ فيه.

- بَجَعَهُ: قَطَعَهُ بالسَّيْف، كخَذَعَهُ.

- (بَخْذَعَهُ: قَطَعَهُ بالسَّيْف، كخَذْعَبَه)

- بَخَعَ نفسَه، كمنَعَ: قَتَلَها غَمّاً،

- و- بالحَقِّ بُخُوعاً: أقَرَّ بِهِ، وخَضَعَ له، كبَخِعَ، بالكسر، بَخَاعةً وبُخُوعاً،

- و- الرَّكِيَّةَ بَخْعاً: حَفَرَها حتى ظَهَرَ ماؤُها،

- و- له نُصْحَهُ: أخْلَصَه وبالَغَ،

- و- الأرضَ بالزِّراعَةِ: نَهَكَهَا، وتابَعَ حِرَاثَتَهَا، ولم يُجِمَّها عاماً،

- و- فلاناً خَبَرَهُ: صَدَقَه،

- و- بالشاة: بالَغَ في ذَبْحها حتى بَلَغَ البِخَاعَ، هذا أصْلُهُ ثم اسْتُعْمِلَ في كُلِّ مُبالَغَةٍ.

- {فَلَعَلَّكَ باخِعٌ نفسَكَ}، أي: مُهْلِكُها، مُبالِغاً فيها حِرْصاً على إسلامِهِم. وككِتابٍ: عِرْقٌ في الصُّلْبِ ويَجْرِي في عَظْمِ الرَّقَبَةِ، وهو غيرُ النُّخَاعِ، بالنون، فيما زَعَمَ الزمخشرِيُّ.

- البَدِيعُ: المُبْتَدِعُ والمُبْتَدَعُ، وحبْلٌ ابْتُدئَ فَتْلُهُ، ولم يكن حَبْلاً، فَنُكِثَ ثم غُزِلَ ثم أعيدَ فَتْلُهُ، والزِّقُّ الجَديدُ، ومنه الحديثُ: "إنَّ تهَامَةَ كبدِيعِ العَسَلِ"،

- و=: الرَّجُلُ السمينُ،

- ج: بُدعٌ، وبِنَاءٌ عظيمٌ للمُتَوَكِّلِ بِسُرَّ من رَأى، وماءٌ عليه نَخِيلٌ قُرْبَ وادِي القُرَى، ويقالُ: يَدِيعٌ بالياءِ. وكَسَفِينَةٍ: ماءٌ بِحِسْمَى.

- والبِدْعُ، بالكسر: الأَمْرُ الذي يكونُ أوَّلاً، والغُمْرُ من الرِّجالِ، والبَدَنُ المُمْتَلِئُ، والغايَةُ في كُلِّ شيءٍ، وذلك إذا كانَ عالِماً أو شُجاعاً أو شَرِيفاً،

- ج: أبدَاعٌ وبُدُعٌ كعُنُقٍ،

- وهي بِدْعَةٌ،

- ج: كعِنَبٍ، وقد بَدُعَ، ككَرُمَ، بَدَاعَةُ وبُدُوعاً.

- (والبِدْعَةُ) بالكسر: الحَدَثُ في الدين بعدَ الإِكْمَالِ، أو ما اسْتُحْدِثَ بعد النبيِّ، صلى الله عليه وسلم، من الأَهْواءِ والأَعْمالِ،

- ج: كعِنَبٍ.

- ومَبْدوعٌ: فَرَسُ الحَارِثِ بن ضِرارٍ الضَّبِّيِّ.

- وبَدِعَ، كفَرِحَ: سَمِنَ،

- وكمَنَعَه: أنشأهُ كابْتَدَعَهُ،

- و- الرَّكِيَّةَ: اسْتَنْبَطَهَا.

- وأبْدَعَ: أبْدَأ،

- و- الشاعِرُ: أتَى بالبَدِيعِ،

- و- الراحِلَةُ: كَلَّتْ، وعَطِبَتْ، أو ظَلَعَتْ، أو لا يكونُ الإِبْداعُ إلاَّ بِظَلْعٍ،

- و- فلانٌ بفلانٍ: فَظَعَ به، وخَذَلَهُ، ولم يَقُمْ بحاجَتِه،

- و- حُجَّتُهُ: بَطَلَتْ،

- و- بِرُّهُ بِشُكْرِي، وقَصْدُه بوَصْفِي: إذا شَكَرَه على إحسانِهِ إليه مُعْتَرِفاً بأن شُكْرَه لا يَفِي بِإحْسانِهِ.

- وأُبْدِعَ، بالضم: أُبْطِلَ،

- و- بفلانٍ: عَطِبَتْ رِكَابُهُ، وبَقِيَ مُنْقَطَعَاً به.

- وبَدَّعَهُ تَبْدِيعاً: نَسَبَهُ إلى البِدْعَةِ.

- واسْتَبْدَعَه: عَدَّه بَدِيعاً.

- وتَبَدَّعَ: تَحَوَّلَ مُبْتَدِعاً.

- البَذَعُ، محركةً: الفَزَعُ.

- والمَبْذُوعُ: المَذْعُورُ المُفَزَّعُ.

- وبَذَعَه، كمنَعه: أفْزَعَه

- كأَبْذَعَه،

- و- الحُبُّ: قَطَرَ الماءَ،

- وذلك القَطْرُ: بَذْعٌ. وصُبْحُ بنُ بَذِيعٍ، كأميرٍ: محدِّثٌ خُراسانيٌّ، رَوَى عنه أحمدُ بنُ أبي الحَوارِيِّ.

- بُرْثُعٌ، كقُنْفُذٍ: اسمٌ.

- البَرْدَعَةُ: الحِلْسُ يُلْقَى تحتَ الرَّحْلِ، وبِلا لامٍ وقد تُنْقَطُ دالُهُ: د بأقْصَى أذْربيجانَ، مُعَرَّبُ بَرْدَهْ دان، لأَنَّ ملِكاً منهم سَبَى سَبْيَاً وأنْزَلَهُم هُنالِكَ، منه محمدُ ابنُ يَحْيَى الشاعرُ، ومَكِّيُّ بنُ أحمدَ المُحَدِّثُ.

- ورجلٌ مُبْرَنْدِعٌ عن الشيء: مُنْقَبِضٌ وجْهُه.

- البَرْذَعَةُ: الْبَرْدَعَةُ، ويُنْسَبُ إلى عَمَلِها محدِّثونَ، وأرضٌ لا جَلَدٌ ولا سَهْلٌ، ود بأذْرَبيجانَ، وإهْمالُ ذاله أكْثَرُ، وتقَدَّمَ. وبَرْذَعُ بنُ زيدٍ: صحابيٌّ أوْسِيٌّ أُحُدِيٌّ شاعرٌ.

- وابْرَنْذَعَ للأَمْرِ: اسْتَعَدَّ له.

- البِرْشاعُ، بالكسر: الأَهْوَجُ الضَّخْمُ الجافِي، والسَّيِّئُ الخُلُقِ،

- كالبِرْشِعِ، كزِبْرِجٍ.

- وبِرْشاعَةُ، بالكسر: مَنْهَلٌ بين الدَّهْناءِ واليمامةِ.

- بَرَعَ، ويُثَلَّثُ، بَرَاعَةً وبُروعاً: فاقَ أصحابَه في العِلْم وغيرِه، أو تَمَّ في كلِّ فَضيلةٍ وجَمالٍ، فهو بارِعٌ، وهي بارِعَةٌ.

- وبَرَعَ صاحِبَه: غَلَبَهُ.

- وهذا أبْرَعُ منه: أضْخَمُ.

- وأمرٌ بارِعٌ: جَميلٌ.

- والبَرِيعَةُ: الفائِقَةُ الجَمالِ والعَقْلِ.

- والبَرْعُ: حِصْنٌ بِذَمارِ.

- وبَرْعَةُ: مِخْلافٌ بالطائِف.

- وكزُفَرَ: جبلٌ بِتهامَةَ. وبَرْوَعُ، كجَرْوَلٍ ولا يُكْسَرُ، بنتُ واشِقٍ: صحابِيَّةٌ، وناقةٌ لعُبَيْدِ بنِ حُصَيْنٍ النُّمَيْرِيِّ الراعي، ومن ذلك كانَ يَدْعُو جَرِيرٌ جَنْدَلَ بنَ الراعِي: بَرْوَعاً.

- وتَبَرَّعَ بالعَطاءِ: تَفَضَّلَ بما لا يَجِبُ عليه.

- وفَعَلَهُ مُتَبَرِّعاً: مُتَطَوِّعاً.

- البُرْقُعُ، كقُنْفُذٍ وجُنْدَبٍ وعُصْفُورٍ: يكونُ للنساءِ والدَّوابِّ.

- وبَرْقَعَهُ: ألْبَسَهُ إياهُ فَتَبَرْقَعَ. وكقُنْفُذٍ: سِمَةٌ لفَخِذِ البعير صُورَتُها 5/5، وماءٌ لبني نُمَيْرٍ، وبلا لامٍ: اسمٌ للعَنْزِ إذا دُعِيَتْ للحَلْبِ.

- وجُوعٌ بُرْقُوعٌ، كعُصْفُورٍ، وصَعْفُوقٍ نادراً،

- ويُرْقُوعٌ، بالياءِ: شديدٌ. وكزِبْرِجٍ، وقُنْفُذٍ: اسمٌ للسماءِ السابعةِ أو الرابعةِ أو الأُولَى.

- وبِرْكَةُ بُرْقُعٍ، كقُنْفُذٍ: بأعْلى الشامِ.

- والمُبَرْقَعَةُ، بفتح القاف: الشاةُ البيضاءُ الرأسِ، وبكسرها: غُرَّةُ الفرسِ الآخِذَةُ جميعَ وجْهِه، غيرَ أنه يَنْظُرُ في سَوادٍ.

- وبَرْقَعَ لِحْيَتَهُ: صارَ مأْبُوناً،

- و- فلاناً العصا: ضَرَبَهُ بها بين أُذُنَيْهِ.

- البُرْكُعُ، كقُنْفُذٍ: الرجلُ القصيرُ، وفَصِيلٌ لا يَصِلُ عُنُقُه إلى الأرضِ.

- وبَرْكَعَ: قَطَعَ، وصَرَعَ، وقامَ على أربعٍ، وسَقَطَ على رُكْبَتَيْه.

- وتَبَركعَ: وقَعَ.

- وجُوعٌ بُرْكُوعٌ: كبُرْقُوعٍ زنَةً ومعنًى.

- بَزُعَ الغُلامُ، كَكَرُمَ، فهو بَزِيعٌ،

- وهي بَزِيعةٌ: صارَ ظَرِيفاً مَلِيحاً كَيِّساً،

- كتَبَزَّعَ. وكأميرٍ: الغُلامُ يَتَكَلَّمُ ولا يَسْتَحْيِي، والخَفيفُ اللَّبِقُ،

- كالبُزَاعِ، كغُرابٍ. وبَزِيعٌ الكوفِيُّ، والضَّبِّيُّ، والمَخْزُوميُّ، والعَطَّارُ، وابنُ عبدِ الرحمنِ، وتَمَّامُ بنُ بَزيعٍ: محدِّثونَ. وكجَوْهَرٍ: رَمْلَةٌ لبَنِي سَعدٍ، وعَلَمٌ للنساءِ.

- وتَبَزَّعَ الشَّرُّ: تَفَاقَمَ، أو هاجَ وأرعَدَ ولَمَّا يَقَع.

- وبُزَاعَةُ، كثُمَامَةٍ، ويُكْسَر: د بينَ مَنْبجَ وحَلَبَ.

- البَشِعُ، ككَتِفٍ، مِنَ الطَّعامِ: الكَرِيهُ، فيه حُفُوفٌ ومَرَارَةٌ، والكَرِيهُ رِيحِ الفَمِ الذي لا يَتَخَلَّلُ ولا يَسْتَاكُ، والمَصْدَرُ: البَشاعَةُ والبَشَعُ، مُحرَّكةً، وقد بَشِعَ كفَرِحَ،

- و= : مَنْ أكَلَ بَشِعاً، والسَّيِّئُ الخُلُقِ، والدَّميمُ، والخَبيثُ النَّفْسِ، والعابِسُ الباسِرُ.

- وبَشِعَ الوادِي، كفَرِحَ: تَضَايَقَ بالماءِ،

- و- بالأمْرِ: ضاقَ به ذَرْعاً.

- وخَشَبَةٌ بَشِعَةٌ، كفَرِحَةٍ: كثيرةُ الأبَنِ.

- وتَبْشَعُ، كتَصْنَعُ: د بِدِيار فَهْمٍ.

- واسْتَبْشَعَهُ: عَدَّه بَشِعاً.

- بَصَعَ، كمَنَعَ: جَمَعَ،

- و- الماءُ وغيرهُ: سالَ.

- والأَبْصَعُ: الأَحْمَقُ.

- وأبْصَعونَ: في: ب ت ع.

- والبَصْعُ: الخَرْقُ الضَّيِّقُ لا يكادُ يَنْفُذُ فيه الماءُ، وما بينَ السَّبَّابَةِ والوُسْطَى، وبالكسر: بِضْعٌ من الليلِ، وبالضم: جَمْعُ البَصِيعِ للعَرَقِ المُتَرَشِّحِ، وجَمْعُ الأَبْصَعِ.

- وتَبَصَّعَ العَرَقُ من الجَسَدِ: نَبَعَ قليلاً قليلاً من أًصولِ الشَّعَرِ، أو الصوَابُ بالضادِ.

- البَضْعُ، كالمَنْعِ: القَطْعُ،

- كالتَّبْضِيعِ، والشَّقُّ، وتَقْطِيعُ اللَّحْمِ، والتَّزَوُّجُ، والمُجامَعَةُ،

- كالمُباضَعَةِ والبِضاعِ، والتَّبيينُ كالإِبْضاعِ، والتِّبَيُّنُ.

- بَضَعَه الكَلامَ،

- وأبْضَعَه الكلامَ: بَيَّنَه له،

- فَبَضَعَ هو بُضوعَاً: فَهِمَ.

- و- في الدَّمْعِ: أن يَصيرَ في الشُّفْرِ ولا يَفيضَ، وبالضمِ: الجِماعُ، أو الفَرْجُ نفْسُه، والمَهْرُ، والطَّلاقُ، وعَقْدُ النِّكاحِ، ضِدٌّ،

- وع، وبالكسر، ويُفْتَحُ: الطائِفةُ من الليلِ، وما بينَ الثَّلاثِ إلى التِسْعِ أو إلى الخَمْسِ، أو ما بين الواحِدِ إلى الأَرْبَعَةِ، أو مِن أرْبَعٍ إلى تِسْعٍ، أو هو سَبْعٌ، وإذا جاوَزْتَ لَفْظَ العَشْرِ ذَهَبَ البِضْعُ، لا يقالُ: بِضْعٌ وعِشْرونَ، أو يقالُ ذلك.

الفَرَّاءُ: لا يُذْكَرُ مَعَ العَشَرَةِ والعِشْرينَ إلى التِّسْعينَ، ولا يقالُ: بِضْعٌ ومِئَةٌ، ولا ألْفٌ.

- مَبْرَمَانُ: البِضْعُ: ما بينَ العَقْدَيْنِ، من واحِدٍ إلى عَشَرَةٍ، ومِنْ أحَدَ عَشَرَ إلى عِشْرينَ. وع المُذَكَّرِ بهاءٍ، ومعَهَا بغيرِ هاءٍ: بِضْعَةٌ وعِشْرُونَ رجُلاً، وبِضْعٌ وعِشْرونَ امرأةً، ولا يُعْكَسُ، أو البِضْعُ: غيرُ مَعْدودٍ، لأَنَّهُ بمعنَى القِطْعَةِ.

- والبَضْعَةُ، وقد تُكْسَرُ: القِطْعَةُ من اللَّحْمِ،

- ج: بَضْعٌ بالفتح، وكعِنَبٍ وصِحافٍ وتَمَراتٍ. وكمِنْبَرٍ: ما يُبْضَعُ به العِرْقُ.

- والباضِعَةُ: الشَّجَّةُ التي تَقْطَعُ الجِلْدَ وتَشُقُّ اللحمَ شَقّاً خَفِيفاً وتَدْمى إلا أنَّها لا تُسِيلُ، والفِرْقُ مِنَ الغَنَمِ، أو القِطْعَةُ التي انْقَطَعَتْ عَنِ الغَنَمِ.

- والباضِعُ في الإِبِلِ: كالدَّلاَّلِ في الدُّورِ، أو مَنْ يَحْمِلُ بَضائِعَ الحَيِّ ويَجْلُبُها، والسَّيْفُ القَطَّاعُ،

- ج: بَضَعَةٌ، محرَّكةً.

- وباضِعٌ: ع بساحِلِ بَحْرِ اليمنِ، أو جَزِيرَةٌ فيه.

- وبَضَعْتُ به، كمَنع بُضُوعاً: إذا أمَرْتَهُ بشيءٍ فلم يَفْعَلْهُ، فدَخَلَكَ منه،

- و- من الماءِ بَضْعاً وبُضُوعاً وبَضاعاً: رَوِيتُ.

- والبَضيعُ، كأميرٍ: الجَزِيرةُ في البَحْرِ، ومَرْسىً دونَ جُدّةَ مما يَلِي اليمنَ، والعَرَقُ، وجبلٌ، والبَحْرُ، والماءُ النَّمِيرُ،

- كالباضِعِ، والشَّريكُ،

- ج: بُضْعٌ. وكسفينة: الجَنِيبَةُ تُجْنَبُ مع الإِبِلِ.

- وكزُبيرٍ: ع، أو جبلٌ بالشامِ،

- وع عن يَسارِ الجارِ.

- وبئرُ بُضاعَةَ، بالضم، وقد تُكْسَرُ: بالمدينةِ قُطْرُ رأسها ستَّةُ أذْرعٍ.

- وأبْضَعَةُ: مَلِكٌ من مُلُوكِ كِنْدَةَ، أخُو مِخْوَسٍ، وتقدَّمَ في السينِ.

- والأَبْضَعُ: المَهْزُولُ.

- وأبْضَعَها: زَوَّجَها،

- و- الشيءَ: جَعَلَهُ بِضَاعَةً كاسْتَبْضَعَه،

- و- الماءُ فلاناً: أرْواهُ،

- و- عن المَسْألةِ: شَفاهُ،

- و- الكلامَ: بَيَّنَه بَياناً شافِياً.

- وتَبَضَّعَ العَرَقُ: تَبَصَّعَ، وبالمعجمةِ أصَحُّ.

- وانْبَضَعَ: انْقَطَعَ.

- وابْتَضَعَ: تَبَيَّنَ.

- البَعُّ: الصَّبُّ في سَعَةٍ وكَثْرَةٍ.

- والبَعاعُ، كسَحابٍ: الجَهازُ، وثِقَلُ السَّحابِ من المَطَرِ، وما سَقَطَ من المَتاعِ يومَ الغارَةِ.

- وألْقَى عليه بَعاعَهُ، أي: نفْسَه.

- والسَّحابُ ألْقَى بَعاعَهُ، أي: كلَّ ما فيه من المَطَرِ.

- وبَعَّ السَّحابُ يَبعُّ بَعّاً وبَعاعاً: إذا ألَحَّ بمَكانٍ.

- والبُعَّةُ، بالضم، من أولادِ الإِبِلِ: ما يُولَدُ بين الرُّبَعِ والهُبَعِ.

- والبَعْبَعُ: حِكايةُ صوتِ الماءِ المُتَدارِكِ إذا خَرَجَ منِ إنائِهِ،

- و- من الشَّبابِ: أوّلُه، وبهاءٍ: حِكايَةُ بعضِ الأصواتِ، وتتَابُعُ الكلامِ في عَجَلَةٍ، والفِرارُ من الزَّحْفِ.

- والبَعابِعَةُ: الصَّعاليكُ.

- البَقَعُ، محرَّكةً، في الطَّيْرِ والكِلابِ: كالبَلَقِ في الدَّوابِّ.

- وبَقِعَ، كفرِحَ: بَلِقَ،

- و- به: اكْتَفَى،

- و- الأرضُ منه: خَلَتْ،

- و- المُسْتَقِي: انْتَضَحَ الماءُ على بَدَنِه فابْتَلَّتْ مواضِعُ منه، ومنه قيل للسُّقاةِ: البُقْعُ، بالضم.

- وما أدري أينَ بَقَعَ: ذَهَبَ،

- كبَقَّعَ. وكعُنِي: رُمِيَ بكلامٍ قَبيحٍ.

- والباقِعُ في بيتِ الأخْطَلِ: الضَّبُعُ، أو الغرابُ الأبْقَعُ، أو الكلبُ الأبْقَعُ.

- والباقِعَةُ: الرجلُ الداهيةُ، والذَّكيُّ العارِفُ لا يَفُوتُهُ شيءٌ ولا يُدْهَى، والطائرُ لا يَرِدُ المَشارِبَ خَوْفَ أن يُصادَ،

- وإنما يَشْرَبُ من البَقْعَةِ: وهي المكانُ يَسْتَنْقِع فيه الماءُ، وبالضم، ويُفْتَحُ: القِطْعَةُ من الأرضِ على غيرِ هَيْئَةِ التي إلى جَنْبِها،

- ج: كجِبالٍ.

- وبِقاعُ كلبٍ: ع قُرْبَ دِمَشْقَ به قَبْرُ إلْياسَ عليه السلامُ.

- وأرضٌ بَقِعَةٌ، كفرِحةٍ: فيها بُقَعٌ من الجَرادِ.

- وبُقْعانُ الشامِ، بالضم: خَدَمُهُم، وعبِيدُهم لبياضِهِم وحُمْرَتِهِم، أو لأَنَّهُم من الرُّومِ ومن السُّودانِ.

- والبُقْعُ بالضم: بئرٌ بالمدينةِ، أو هي السُّقْيا التي بِنَقْبِ بني دينارٍ،

- وبلا لامٍ: ع بالشامِ بديارِ بني كلب.

- وكعُثْمانَ: ع قُرْبَ عَين الكِبريِتِ.

- والبَقِيعُ: المَوْضعُ فيه أُرُومُ الشجرِ من ضُرُوبٍ شَتَّى.

- وبَقِيعُ الغَرْقَدِ: لأَنه كانَ مَنْبِتَهُ، وبَقِيعُ الزُّبيرِ، وبَقِيعُ الخَيْلِ، وبَقِيعُ الخَبْجَبَةِ، بخاءِ ثم جيمٍ: كُلُّهُنّ بالمدينةِ.

- وكزُبيرٍ: ع لبني عُقَيلٍ، وماءٌ لبني عِجْلٍ.

- وأصابَهُ خُرْءُ بَقاعِ، كقَطامِ ويُصْرَفُ، أي: غُبارٌ وعَرَقٌ فَبَقِيَ لُمَعٌ من ذلك على جَسَدِه.

- وابنُ بُقَيْعٍ، كزُبَيْرٍ: الكَلْبُ، يقالُ: تَقاذَفَا بما أبْقَى ابنُ بُقَيْعٍ، أي: بالجِيفَةِ، لأنَّ الكَلْبَ يُبْقِيها.

- وابْتُقِعَ لَوْنُه، بالضم: امْتُقِعَ.

- وابْتَقَعَ، كانصَرَفَ: ذَهَبَ مُسْرِعاً.

- والأُبَيْقِعُ: العامُ القَلِيلُ المَطَرِ.

- والبَقْعاءُ: السَّنَةُ المُجْدِبَةُ، أو فيها خِصْبٌ وجَدْبٌ، وأبو بَطْنٍ،

- وة باليمامَة، وماءٌ مُرٌّ لبني عَبْسٍ، وماءٌ بأَصْلِ جَبَلِ بُسٍّ لبني هلالٍ، وماءٌ لبني سَليطِ بنِ يَرْبوعٍ، وكُورَةٌ بينَ المَوْصِلِ ونَصِيبِينَ،

- وة بِأَجَإِ لِجَديلَةِ طَيِّئٍ، وكُورَةٌ من عَمَلِ مَنْبجَ، وكُورَةٌ أخْرَى من عَمَلِها أيضاً، وماءٌ لبني عُقَيلٍ.

- وبَقْعاءُ ذي القَصَّةِ: ع خَرَجَ إليه أبو بكرٍ، رضي الله تعالى عنه، لتَجْهيزِ المُسْلمينَ لقتال أهل الرِّدَّةِ.

- وبَقْعاءُ المَسَالِحِ: ع. وقولُ الحَجَّاجِ: رأيتُ قوماً بُقْعاً، (بالضم)، أي: عليهم ثيابٌ مُرَقَّعَةٌ.

- بَكَعَه، كمَنَعَه: اسْتَقْبَلهُ بما يَكْرَهُ، وقَطَعه، وبَكَّته،

- كبَكَّعَه، وضرَبَه شَديداً مُتَتابِعاً في مَواضِعَ مُتَفَرِّقَةٍ من جَسَدهِ،

- و- الشيءَ: أعطاهُ جُمْلَةً،

- وما أدرِي أينَ بَكَعَ: ذَهَبَ،

- والتَّبْكِيعُ: التَّقْطيعُ.

- البَلْتَعُ، كجعْفَرٍ وسَمَنْدَلٍ: الحاذقُ بكُلِّ شيءٍ، وبهاءٍ فيهما: السَّليطَةُ المِكْثارَةُ.

- والبَلْتَعانِيُّ: المُتَظَرِّفُ المُتَكَيِّسُ وليس عنده شيءٌ،

- كالمُتَبَلْتِعِ.

- والبَلْتَعِيُّ: اللَّسِنُ الفَصيحُ.

- والتَّبَلْتُعُ: التَّفَتُّحُ بالكلامِ، كأَنَّهُ يَقْذَعُ فيه، أو الذي الْتَوَى لسانُه. وحاطِبُ بنُ أبي بَلْتَعَةَ: صَحابيُّ.

- بَلْخَعٌ، كجعْفَرٍ: ع باليمن، أو هو يَلْخَعُ كيَمنَعُ، والصوابُ الأوَّلُ.

- بَلِعَهُ، كسَمِعَه: ابْتَلَعَه.

- وسَعْدُ بُلَعَ، كزُفَرَ، مَعْرِفةً: مَنْزِلٌ للقَمَرِ، طَلَعَ لما قال اللّهُ تعالى: {يا أرضُ ابْلَعِي ماءَكِ}، وهو نَجْمانِ مُسْتَوِيانِ في المَجْرى، أحدُهما خَفِيٌّ، والآخَرُ مُضِيءٌ يُسَمَّى بالِعاً، كأَنَّه بَلِعَ الآخَرَ، وطُلوعُه لِلَيْلةٍ تَبْقىَ من كانُونَ الآخِرِ، وسُقوطُه للَيْلَةٍ تَمْضِي من آبَ.

- والبُلَعُ، كصُرَدٍ، من البَكَرَةِ: سَمُّها وثَقْبُها، الواحِدَةُ: بهاءٍ،

- وبلا لامٍ: د، أو جَبَلٌ.

- وبنُو بُلَعٍ: بُطَيْنٌ من قُضاعَةَ. وكصُرَدٍ وهُمَزَةٍ ومِنْبَرٍ وجَوْهَرٍ: الرجُلُ الأَكُولُ. وكَمقْعَدٍ: الحَلْقُ.

- والبُلُعْلُعُ، بالضم: طائرٌ مائِيٌّ طَويلُ العُنُقِ،

- وقِدْرٌ بَلُوعٌ، كصَبورٍ: واسِعَةٌ.

- والبالوعَةُ والبَلاَّعَةُ والبَلُّوعَةُ، مشدَّدَتَينِ: بِئْرٌ يُحْفَرُ ضَيِّقُ الرأسِ يَجْرِي فيها ماءُ المَطَرِ ونحوُه،

- ج: بَواليعُ وبَلاَليعُ.

- وبَلْعاءُ: من رِجالاتِ العَرَبِ، وثلاثَةُ أفْراسٍ لعبدِ اللهِ بنِ الحَارِثِ، وللأَسْوَدِ بنِ رفاعَةَ، ولبني سَدُوسٍ.

- وأبْلَعْتُه: مَكَّنْتُه من بَلْعِه.

- وأبْلِعْنِي رِيقي: أمْهِلْنِي مقْدارَ ما أبْلَعُه.

- والمُبْلَعَةُ، كمكْرَمَةٍ: الرَّكِيَّةُ المَطْوِيَّةُ من القَعْرِ إلى الشَّفَةِ.

- وبَلَّعَ الشَّيْبُ فيه تَبْلِيعاً: ظَهَرَ أوَّلاً.

- البَلْقَعُ، وبهاءٍ: الأرضُ القَفْرُ،

- ج: بَلاَقِعُ، والمرأةُ الخالِيَةُ من كُلِّ خَيْرٍ.

- وسَهْمٌ، أو سِنانٌ بَلْقَعِيُّ: صافي النَّصْلِ.

- وبَلْقَعَ البَلَدُ: أقْفَرَ.

- وابْلَنْقَعَ الكَرْبُ: انْفَرَجَ،

- و- الصُّبْحُ: أضاءَ.

- ويقالُ للطَّريقِ: صَلَنْقَعٌ بَلَنْقَعٌ.

- بَلْكَعَهُ وبَرْكَعَه: قَطَعَه.

- الباعُ: قَدْرُ مَدِّ اليَدَيْنِ،

- كالبَوْعِ، ويُضَمُّ،

- ج: أبواعٌ، والشَّرَفُ، والكَرَمُ.

- والبَوْعُ: مَدُّ الباعِ بالشيء،

- كالتَّبَوُّعِ، وإِبعادُ خَطْوِ الفرسِ في جَرْيِه، وبَسْطُ اليَدِ بالمال، والمكانُ المُنْهَضِمُ في لِصْبِ جبلٍ.

- وباعةُ الدارِ: ساحَتُها.

- والبائِعُ: ولَدُ الظَّبْيِ إذا باعَ في مَشْيِه،

- ج: بُوعٌ، بالضم.

- وفرسٌ بَيِّعٌ، كَسَيِّدٍ: بَعيدُ الخطْوِ.

- والنَّعْجَةُ تُسَمَّى أبْواعَ، مَعْرِفَةً: لِتَبَوُّعِها في المشي، وتُدْعى للحَلْبِ بها.

- وانْباعَ العَرَقُ: سالَ،

- و- الحَبْلُ: تَبَوَّعَ،

- و- الحَيَّةُ: بَسَطَتْ نَفْسَها بعدَ تَحَوِّيها لِتُساوِرَ،

- و- لِي في سِلْعَتِه: سامَحَ في بَيْعِها، وامْتَدَّ إلى الإِجابَةِ إليه، وفي المَثَلِ: "مُخْرَنْبِقٌ لِيَنْبَاع"، أي: مُطْرِقٌ لِيَثِبَ، ويُرْوَى: لِيَنْبَاقَ، أي: لِيَأتِيَ بالبائِقَة للداهية.

- وما يُدْرَكُ تَبَوُّعُه، أي: شَأْوُهُ.

- باعَه، يَبِيعهُ بَيعْاً ومَبيعاً، والقِياسُ مَباعاً: إذا باعَه، وإذا اشْتَراه، ضِدٌّ، وهو مَبيعٌ ومَبْيوعٌ.

- وباعَه من السُّلْطانِ: إذا سَعَى به إليه، وهو بائِعٌ،

- ج: باعَةٌ.

- والبِياعَةُ، بالكسر: السِّلْعَةُ،

- ج: بِياعاتٌ. وكسَيِّدٍ: البائعُ، والمُشْتَري، والمُساوِمُ،

- ج: بِيعَاءُ، كعِنباءَ وأبْيِعاءُ.

- وابنُ البَيِّعِ: الحاكمُ محمدُ بنُ عبدِ اللهِ بنِ محمدٍ النَّيْسابوري.

- وباعَ على بَيْعِه: قامَ مَقامَهُ في المَنْزِلَةِ والرِّفْعَةِ، وظَفِرَ به.

- وامرأةٌ بائعٌ: نافِقَةٌ لِجمَالِها.

- وبيعَ الشيءُ، وقد تُضَمُّ باؤُه، فيقالُ: بُوعَ.

- والبِيعَةُ، بالكسر: مُتَعَبَّدُ النَّصارَى،

- ج: كعِنَبٍ،

- و=: هيئةُ البَيْعِ، كالجِلْسَةِ.

- وأبَعْتُه: عَرَضْتُه للبيعِ.

- وابْتاعَهُ: اشتَراهُ.

- والتبايُعُ: المُبايَعَةُ.

- واسْتَباعَهُ: سألَهُ أنَ يبيعَهُ منه.

- وانباعَ: نَفَقَ. وعليُّ بنُ محمدٍ البَيَّاعِيُّ المحدّثُ، مُشَدَّداً، وكذا عليُّ بن الحُسَينِ البَيَّاعِيُّ حَدَّثَ ب- "شَرْحِ السُّنَّةِ" عن محمدٍ الزاهِدِيِّ سَماعاً عن لَفْظِ مُحْيِي السُّنَّةِ.


فَصْلُ التَّاء

- تَبْرَعٌ، كجعفرٍ: ع.

- تَبِعَهُ، كفرحَ، تَبَعاً وتَباعةً: مَشَى خَلْفَهُ، ومَرَّ به فَمَضَى معه، وكفرِحةٍ وكِتابَةٍ: الشيءُ الذي لكَ فيه بُغْيَةٌ شِبْهُ ظُلامَةٍ ونحوِها.

- والتَّبَعُ، محركةً: (التابعُ)، يكونُ واحداً وجَمعاً، ويُجْمَعُ على أتباعٍ، وقَوائِمُ الدابةِ.

- (والتُّبُّعُ، بضمتين مُشَدَّدَةَ الباءِ: الظِّلُّ).

- وتَبَعَةُ، محركةً: هَضْبَةٌ بِجِلْذانَ من أرضِ الطائِفِ، فيها نُقوبٌ كانتْ تُلْتَقَطُ فيها السُّيوفُ العادِيَّةُ والخَرَزُ.

- والتابعُ والتابِعَةُ: الجِنِّيُّ والجِنِّيَّةُ، يكونان مع الإِنسانِ، يَتْبَعانِه حيثُ ذَهَبَ.

- وتابعُ النَّجْمِ: اسم الدَّبَرانِ، سُمِّيَ به تَفاؤُلاً من لَفْظِه،

- ويُسَمَّى تُوَيبِعاً مُصَغَّراً،

- وتُبَّعاً، كسُكَّرٍ. وكأَميرٍ: الناصِرُ، والذي لكَ عليه مالٌ، والتابعُ، ومنه قوله تعالى: {ثم لا تَجِدُوا لكم علينا به تَبِيعاً}، أي: ثائراً ولا طالِباً، وولدُ البَقَرَةِ في الأولَى، وهي: بهاءٍ،

- ج: كصحافٍ وصَحائفَ، والذي اسْتَوى قَرْناهُ وأُذُناهُ، ووالِدُ الحارِثِ الرُّعَيْنِيِّ الصحابِيِّ، أو هو كزبيرٍ، كتُبَيْعِ بنِ عامرٍ ابنِ امرأةِ كعبِ الأحبارِ، وتُبَيْعِ بنِ سُليمانَ أبي العَدَبَّسِ المحدّثِ.

- والتَّبابِعَةُ: مُلوكُ اليمنِ، الواحدُ: كسُكَّرٍ، ولا يُسَمَّى به إلا إذا كانت له حِمْيَرُ وحَضْرَمَوْتُ. ودارُ التَّبابِعَةِ بمكَّةَ وُلِدَ فيها النبيُّ صلى الله عليه وسلم، وكسُكَّرٍ: الظِّلُّ، لأنه يَتْبَعُ الشمسَ، وضَرْبٌ من اليَعاسيبِ،

- ج: التَّبابِيعُ.

- وما أدري أيُّ تُبَّعٍ هو؟ أي: أيُّ الناسِ. وأحمدُ بنُ سَعيدٍ التُّبَّعِيُّ: محدِّثٌ. وكصُرَدٍ: من يُتْبِعُ بعضَ كلامهِ بعضاً.

- وتَبُّوعُ الشمسِ، كتَنُّورٍ: رِيحٌ تَهُبُّ مع طُلُوعِها، فَتَدُورُ في مَهابِّ الرِّياحِ، حتى تَعُودَ إلى مَهَبِّ الصَّبا.

- وتِبْعُ المرأةِ، بالكسر: عاشِقُها، وتابِعُها.

- وبَقَرَةٌ تَبْعَى، كَسَكْرَى: مُسْتَحْرِمَةٌ.

- وأتْبَعْتُهُمْ: تَبِعْتُهُمْ، وذلك إذا كانوا سَبَقُوكَ فَلَحِقْتَهُمْ،

- وأتْبَعْتُهُم أيضاً غيرِيِ.

- وقوله تعالى: {فأتْبَعَهُمْ فِرْعَونُ بِجُنُوِده}، أي: لَحِقَهُم، أو كادَ.

- و"أتْبعِ الفَرَسَ لِجَامَها، أو الناقةَ زِمامَها، أو الدَّلْوَ رِشاءَها": يُضْرَبُ للأَمْرِ باسْتِكمالِ المَعْروفِ، قاله ضِرارُ بنُ عَمْرٍو لَمَّا أغارَ على حَيِّ عَمْرِو بنِ ثَعْلَبَةَ، ولم يَحْضُرْهُمْ عَمْرٌو، فَحَضَرَ،

- فَتَبِعَهُ، فَلَحِقَهُ قَبلَ أن يَصِلَ إلى أرضِهِ، فقال عَمْرٌو: رُدَّ عَلَيَّ أهلي ومالي، فَرَدَّهُما عليه، فقال: رُدَّ عَلَيَّ قِياني، فَرَدَّ قَيْنَتَه الرائِعَةَ، وحَبَسَ ابْنَتَها سَلْمى، فقال له حينئذ: يا أبا قَبيصَةَ أتْبعْ.

- وشاةٌ، وبَقَرَةٌ، وجارِيَةٌ مُتْبِعٌ، كمُحْسِنٍ: يَتْبَعُها ولَدُها.

- والإِتباعُ في الكلامِ: مثلُ: حَسَنْ بَسَنْ.

- والتَّتْبيعُ: التَّتَبُّعُ، والإِتْباعُ، والاتِّباعُ،

- كالتَّبَع.

- والتِّباعُ، بالكسر: الوِلاءُ. وتابَعَ الباري القَوْسَ: أحكَمَ بَرْيَها، وأعطى كُلَّ عُضْوٍ حَقَّه،

- و- المَرْعَى الإِبِلَ: أنْعَمَ تَسْمينهَا وأتْقَنَه.

- وكُلُّ مُحكَمٍ: مُتَتَابِعٌ.

- وتَتابَعَ: تَوالَى.

- وفَرَسٌ مُتَتَابِعُ الخَلْقِ: مُسْتَويه.

- ورجُلٌ متتابِعُ العِلْمِ: يُشابِهُ عِلْمُهُ بعضهُ بعضاً.

- وغُصْنٌ مُتتابِعٌ: لا أُبَنَ فيه.

- وتَتَبَّعَه: تَطَلَّبَه.

- التُّرْعَةُ، بالضم: البابُ،

- ج: كصُرَدٍ، والوَجْهُ، ومَفْتَحُ الماءِ حيثُ يَسْتَقِي الناسُ، والدَّرَجَةُ، والرَّوْضَةُ في مكانٍ مُرْتَفِعٍ، ومَقامُ الشارِبَةِ على الحَوْضِ، والمِرْقاةُ من المِنْبَرِ، وفُوَّهَةُ الجَدْولِ،

- وة بالشام،

- وة بالصَّعيد الأَعْلَى يُجْلَبُ منها الصِّيرُ.

- والتَّرَعُ، محركةً: الإِسراعُ إلى الشرِّ، والامْتِلاءُ.

- تَرِعَ، كفَرِحَ، فهو تَرِعٌ،

- و- فلانٌ: اقْتَحَمَ الأُمُورَ مَرَحاً ونَشاطاً، فهو تَريعٌ.

- وتَرَعَهُ عن وجهِهِ، كَمنَعَهُ: ثَناهُ.

- وتَرْعُ عُوزٍ: ة بِحَرَّانَ، والنِّسْبَةُ تَرْعُوزيٌّ، تَخْفيفاً.

- وحَوْضٌ تَرَعٌ، مُحَرَّكَةً: مُمْتَلئٌ، والقياسُ: ككتِفٍ. وكشدَّادٍ: البَوَّابُ،

- و- من السَّيْلِ: مالِئُ الوادي،

- كالأَتْرَعِ.

- ورجُلٌ ذو مَتْرَعةٍ: لا يَغْضَبُ، ولا يَعْجَلُ.

- وأتْرَعَهُ: مَلأَهُ.

- وتَرَّعَ البابَ تَتْريعاً: أغْلَقَهُ.

- وتَتَرَّعَ به إلى الشَّرِّ: تَسَرَّعَ.

- واتَّرَعَ، كافْتَعَلَ: امْتَلأَ.

- تِسْعَةُ رِجالٍ، وتِسْعُ نسْوَةٍ،

- وقوله تعالى: {تِسْعَ آياتٍ} هي:

عَصاً، سَنَةٌ، بَحْرٌ، جرادٌ، وقُمَّلٌ **** دَمٌ، ويَدٌ، بَعْدَ الضَّفادِعِ، طوفانُ

- والتِّسْعُ أيضاً: ظِمءٌ من أظماءِ الإِبِلِ، وبالضم: جُزْءٌ من تِسْعَةٍ،

- كالتَّسيعِ. وكصُرَدٍ: اللَّيْلَةُ السابِعةُ والثامِنةُ والتاسِعَةُ من الشهرِ.

- والتاسوعاءُ: قَبْلَ يومِ عاشوراءَ، مُوَلَّدٌ.

- وتَسَعَهُم، كمنَعَ وضربَ: أخَذَ تُسْعَ أموالِهِمْ، أو كان تاسِعَهُمْ، أو صَيَّرَهُم تسعَةً بنفسِهِ، فهو تاسِعُ تسعةٍ وتاسِعُ ثمانِيةٍ، ولا يَجوزُ تاسِعٌ تسعَةً.

- وأتْسَعُوا: صاروا تسعَةً، ووردَتْ إبِلُهُمْ تسْعاً.

- التَّعُّ، والتَّعَّةُ: الاستِرخاءُ، والتَّقَيُّؤُ.

- والتَّعْتَعُ: الفَأفاءُ.

- ووَقَعُوا في تَعاتِعَ: أراجِيفَ، وتَخْليطٍ.

- وتَعْتَعَه: تَلْتَلَهُ، وحَرَّكَهُ بعُنْفٍ، أو أكرَهَهُ في الأمرِ حتى قَلِقَ،

- و- في الكلامِ: تَرَدَّدَ من حَصَرٍ أو عِيٍّ،

- كتَتَعْتَعَ،

- و- الدابةُ: ارْتَطَمَتْ في الرَّمْلِ.

- التَّقَعُ، مُحركةً: الجُوعُ.

- وجُوعٌ تَقِعٌ، ككتِفٍ: شديدٌ.

- التَّلْعَةُ: ما ارْتَفَعَ من الأرضِ، وما انْهَبَطَ منها، ضِدٌّ، ومَسيلُ الماءِ، وما اتَّسَعَ من فُوَّهَةِ الوادي، والقِطْعَةُ المُرْتَفِعَةُ من الأرضِ،

- ج: تَلَعاتٌ وتِلاعٌ،

- أو التِّلاعُ: مَسايِلُ الماءِ من الأَسْنادِ والنِّجافِ والجِبالِ، حتى يَنْصَبَّ في الوادي، ولا تكونُ التِّلاعُ ط إلا ط في الصَّحاري،

- و"لا يَمْنَعُ ذَنَبَ تَلْعَةٍ": يُضْرَبُ للذَّلِيلِ الحَقيرِ،

- و"لا أثِقُ بسَيْلٍ تَلْعَتِكَ": يضربُ لمن لا يُوثَقُ به، و"ما أخافُ إلا من سَيْلِ تَلْعَتِي"، أي: من بني عَمِّي وأقاربي.

- والتَّلاعَةُ: ماءَةٌ لكنانَةَ.

- والتَّلَعُ، محركةً: التَّرَعُ، وطُولُ العُنُقِ. وقد تَلُعَ، ككَرُمَ، وفرحَ، فهو أتْلَعُ وتَليعٌ.

- وتَلَعَ النهارُ، كمنَع: طَلَعَ،

- و- الضَّحَى: انْبَسَطَتْ،

- و- الرجلُ: أخْرَجَ رأسه من كلِّ شيءٍ كان فيه،

- و- الثَّوْرُ من الكناسِ،

- كأَتْلَعَ.

- وإناءٌ تَلِعٌ، ككتِفٍ: ملآنُ.

- وتَوْلَعٌ، كجَوهرٍ وفُوفَلٍ: ع.

- وأتْلَعَ: مَدَّ عُنُقَه مُتَطاوِلاً. وكمُحْسِنٍ: المرأةُ الحَسْناءُ، لأنها تُتْلِعُ رأسَها، تَتَعَرَّضُ للناظِرِينَ إليها.

- والمُتَتَلِّعُ: الشاخِصُ للأمرِ، والرافِعُ رأسَه للنُّهُوضِ، والمُتَقَدِّمُ، وفرسُ مَزْيَدَةَ الحارِثِيِّ.

- وتَتالَعَ في مَشْيهِ: مَدَّ عُنُقَه، ورفَعَ رأسَه.

- ومُتالِعٌ بالضم: جبلٌ بالبادية، أو لغَنِيٍّ، أو لبني عُمَيْلَةَ، أو بناحيةِ البَحْرَيْنِ، وفي سَفْحِه ماءٌ يقالُ له: عَيْنُ مُتالِعٍ.

- تِنْعَةُ، بالكسر: ة قربَ حَضْرَمَوْتَ، سُمِّيَت بِتِنْعَةَ بنِ هانِئٍ، نُسِبَ إليها عِياضُ بنُ عِياضٍ، والعَيْزَارُ بنُ جَرْوَلٍ، وحُجْرُ بنُ عَنْبَسٍ: المحدِّثونَ التِّنْعِيُّونَ.

- التَّوْعُ: مَصْدَرُ تُعْتُ اللِّبَأَ والسَّمْنَ، وتِعْتُه أتُوعُه وأتِيعُهُ: إذا كسَرْتَهُ بِقطْعةِ خُبْزٍ تَرْفَعُه بها.

- وتُعْ تُعْ، بالضم أمرٌ بالتَّواضُع،

- والتَّيُّوعُ، مُشَدَّدَةً على تَفْعُولٍ: كلُّ بَقْلَةٍ إذا قُطِعَتْ سالَ منها لَبَنٌ أبيضُ حارٌّ، يُقَرِّحُ البَدَنَ؛ كالسَّقَمُونِيا والشُّبْرُمِ واللاعِيَةِ والعُشَرِ والحَلْتِيتِ والعَرْطَنيثا،

- ولبَنُ التَّيُّوعاتِ كلِّها: مُسْهِلٌ مُدِر حالِقٌ للشَّعَرِ، وإذا دُقَّ ورَقُها أو بَزْرُها وطُرِحَ في الماءِ الراكِدِ، طَفا سَمَكُهُ كالسَّكارَى فاصْطيدَ.

- تاعَ القَيءُ يَتيعُ تَيْعاً وتَيَعاً وتَيَعاناً، محركتين: خَرَجَ،

- و- الشيءُ: سالَ، وذابَ، وتافَ،

- و- الطريقَ: قَطَعَه،

- و- إليه: عَجِلَ وذهَبَ،

- و- السَّمْنَ: رَفَعَه بِقِطْعَة خُبْزٍ،

- كتَيَّعَه،

- و- به: أخَذَه.

- والتِّيعَةُ، بالكسر: الأربعونَ من الغَنَمِ، أو أدنَى ما تَجِبُ فيه الصَّدَقَةُ من الحَيَوانِ، وكأَنها الجُملَةُ التي للسُّعاةِ إليها ذَهابٌ، من: تاعَ إليه.

- والتاعَةُ: الكُتْلَةُ من اللِّبَأ الثَّخينَةُ.

- وتَيِّعٌ، ككَيِّسٍ،

- وتَيَّعانُ، محركةً مشدَّدَةً: مُتَسَرِّعٌ إلى الشَّرِّ، أو إلى الشيء.

- والأَتْيَعُ: المُتَتابِع في الحُمْقِ،

- و- من الأَماكِنِ: ما يَجْري السَّرابُ على وجهه.

- وأتاع: قاءَ،

- و- القَيءَ: أعاده.

- والتَّتايُعُ: رُكُوبُ الأَمرِ على خِلافِ الناسِ، والتَّهافُتُ، والإِسراعُ في الشَّرِّ، واللَّجاجَةُ،

- كالتَّتَيُّع.

- وتَتايَعَ لِلْقِيامِ: اسْتَقَلَّ له.

- واتَّايَعَتِ الرِّيحُ بالوَرَق: ذَهَبَتْ به، وأصلُهُ: تَتايعَتْ.

- ولا أسْتَتيعُ: لا أسْتَطيعُ.


فَصْلُ الثَّاء

- ثَخْطَعٌ، كجعفَرٍ: اسمٌ.

- ثَرِعَ، كفرحَ: طَفَّلَ على قَوْمِهِ.

- الثُّطاعُ، كغُرابٍ: الزُّكامُ، وقد ثُطِعَ كعُنِيَ.

- والثُّطاعِيُّ، بالضم: المَزْكومُ. وكمَنَع: أحدَثَ،

- و- الشيءُ: ظَهَرَ.

- وثَطَّعهُ تَثْطيعاً: كسَرَهُ.

- ثَعَّ يَثِعُّ: قاءَ.

- والثَّعْثَعُ: اللُّؤْلُؤُ، والصَّدَفُ، والصُّوفُ الأحمرُ.

- وانْثَعَّ: انْصَبَّ القَيْءُ مِنْ فيه، وكذا الدَّمُ من الأَنْفِ والجُرْحِ.

- والثَّعْثَعَةُ: كلامٌ فيه لُثْغَةٌ، وحِكايةُ صَوْتِ القالِسِ، ومُتابَعَةُ القَيْءِ.

- ثَلَعَ رأسَه، كمنَعَ: شَدَخَه. وكَمُعظَّمٍ: المُشَدَّخُ من البُسْرِ، أو الصوابُ بالغَيْن.

- الثُّوَعُ، كصُرَدٍ: شَجَرٌ جَبَليٌّ دائِمُ الخُضْرة، ذو ساقٍ غَليظٍ يَسْمُو، وعَناقيدُه كالبُطْمِ، لا يُنْتَفَعُ به.

- وثاعَ الماءُ: سالَ.

- وثُعْ ثُعْ: أمرٌ بالانْبِسَاط في البلاد في طاعَةِ اللهِ.

- والثَّاعَةُ: القَذْفَةُ للقَيْءِ.


فَصْلُ الجيْم

- الجُبَّاعُ، كرُمَّانٍ: القصيرُ، وهي جُبَّاعٌ وجُبَّاعَةٌ، وسَهْمٌ قصيرٌ يَرْمي به الصِبيانُ.

- والجَبَّاعَةُ، مشددَةً: الاسْتُ. وكرُمَّانَةٍ ورُمَّانٍ: المرأةُ القبيحةُ المِشْيَةِ واللِّبْسَةِ، ليست بصغيرةٍ ولا كَبيرَةٍ.

- وجَبَّعَ تَجْبيعاً: تغيرتِ اسْتُهُ هُزالاً.

- جَحْلَنْجَعُ في قول أبي الهَمَيْسَعِ:

إن تَمنعِي صَوْبَكِ صوبَ المَدْمَعِ

يَجْري على الخَدِّ كضِئْبِ الثَّعْثَعِ

من طَمْحَةٍ صَبيرُها جَحْلَنْجَعِ

ذَكَرُوه ولم يُفَسِّروهُ، وقالوا: كانَ أبو الهَمَيْسَعِ من أعْرابِ مَدْيَنَ، وما كُنَّا نَكادُ نَفْهَمُ كلامَهُ.

- الجَدْعُ، كالمَنْعِ: الحَبْسُ، والسجنُ، وقَطْعُ الأَنْفِ أو الأُذُنِ أو اليدِ أو الشَّفَةِ.

- جَدَعَهُ فهو أجْدَعُ، بَيِّنُ الجَدَع، محركةً.

- والجَدَعَةُ، محركةً: ما بَقِيَ بَعْدَ الجَدْعِ.

- والأَجْدَعُ: الشَّيْطانُ، ووالِدُ مَسْرُوقٍ التابعيِّ الكبيرِ، وغَيَّرَهُ عُمَرُ بنُ الخَطَّابِ، رضي الله تعالى عنه. وسَمَّاهُ: عبدَ الرحمنِ. وكزبيرٍ: عَلَمٌ.

- وبنو جَدْعاء، وبنُو جُداعَةَ، كثُمامَةَ: قَبيلَتانِ.

- والجَدْعاءُ: ناقَةُ رسولِ الله، صلى الله عليه وسلم، وهيَ العَضْباءُ والقَصْواءُ، ولم تَكُنْ جَدْعاءَ ولا عَضْباءَ ولا قَصْواءَ وإنَّما هُنَّ ألْقَابٌ.

- وعبدُ الله بنُ جُدْعانَ، بالضم: جَوادٌ م، ورُبَّما كان يَحْضُرُ النبيُّ، صلى الله عليه وسلم، طَعامَه، وكانتْ له جَفْنَةٌ يأكُلُ منها القائِمُ والراكِبُ لعظَمِها، قالَتْ عائشَةُ: يا رسولَ الله هَلْ كان ذلكَ نافِعَهُ. قال: "لا، إنه لم يَقُلْ يوماً: رَبِّ اغْفِرْ لِي خَطيئَتي يومَ الدينِ".

- وَكَلأٌ جُداعٌ، كغُرابٍ: فيه جَدْعٌ لمنْ رعاهُ، أي: وَبِيلٌ وخِمٌ،

- ومنه: الجُداعُ: للموتِ.

- وبنُو جُداعٍ: أيضاً بطنٌ.

- وصَبِيٌّ جَدِعٌ، ككتِفٍ: سيِّئُ الغِذاءِ، وقد جَدِعَ، كفرحَ.

- وجَدَعَتْهُ أُمُّهُ، كَمَنَعَ: أساءَتْ غِذاءَهُ،

- كَأَجْدَعَتْهُ وجَدَّعَتْه. وكسحابٍ، وقَطامِ: السَّنَةُ الشديدةُ، تَجْدَعُ بالمال، وتَذْهَبُ به.

- وجَدْعاً له، أي: ألْزَمَه اللّهُ الجَدْعَ.

- وجَدَّعَه تَجْديعاً: قال له ذلك،

- و- القَحْطُ النَّباتَ: إذا لم يَزْكُ،

- وحِمارٌ مُجَدَّعٌ، كمُعَظَّمٍ: مَقْطوعُ الأُذُنَيْنِ.

- وجادَعَ مُجادَعَةً وجِداعاً: شاتَمَ، وخاصَمَ،

- كتجادَعَ.

- الجَذَع، محركةً: قَبْلَ الثَّنِيِّ، وهي بهاءٍ، اسمٌ له في زَمَنٍ وليس بِسِنٍّ تَنْبُتُ أو تَسْقُطُ، والشابُّ الحَدَثُ،

- ج: جِذاعٌ وجُذْعانٌ، بالضم.

- والأَزْلَمُ الجَذَعُ: الدَّهْرُ، والأسَدُ.

- وأم الجَذَعِ: الداهيةُ.

- والدَّهْرُ جَذَعٌ أبداً: شابٌّ لا يَهْرَمُ.

- والجَذْعَمَةُ: الصغيرةُ، وأصْلُها جَذَعَةٌ.

- وجَذَعَ الدابةَ، كمنَع: حَبَسَها على غيرِ عَلَفٍ،

- و- بين البعيرَين: قَرَنَهُما في قَرَنٍ. وككتابٍ: أحياءٌ من بني سَعْدٍ.

- وجَذْعانُ الجِبالِ، بالضم: صِغارُها.

- وذَهَبوا جِذَعَ مِذَعَ، كَعِنَبٍ مَبْنِيَّتَيْنِ بالفتح: تَفَرَّقُوا في كلِّ وجْه.

- والجِذْعُ، بالكسر: ساقُ النَّخْلَةِ، وابنُ عَمْرٍو الغَسَّانِيُّ، ومنه: "خُذْ من جِذْعٍ ما أعْطاكَ"، كانتْ غَسَّانُ تُؤَدي كلَّ سنةٍ إلى مَلِكِ سَلِيحٍ دينارينِ من كلِّ رجُلٍ، وكان يَلِي ذلك سَبْطَةُ بنُ المُنْذِرِ السَّلِيحيُّ، فجاء سَبْطَةُ يسألُهُ الدينارينِ، فَدَخَلَ جِذْعٌ مَنْزِلَهُ، فَخَرَجَ مُشْتَمِلاً بسَيْفِه، فضربَ به سَبْطَةَ حتى بَرَدَ، وقال: "خُذْ من جِذْعٍ ما أعْطاك". أو أعْطَى بعضَ المُلوكِ سَيْفَه رَهْناً، فلم يأخُذْه، وقال: اجْعَلْ في كذا من كذا، فضربَهُ به فَقَتَلَهُ، وقَالَهُ. يُضْرَبُ في اغْتِنامِ ما يَجودُ به البخيلُ.

- وتقولُ لوَلَدِ الشاةِ في السَّنَةِ الثانيةِ، وللبَقَرِ، وذَواتِ الحافِرِ في الثالثة، وللإِبل في الخامسة: أجْذَعَ.

- والمُجْذَعُ، كمُكرَم ومُعَظَّم: كلُّ ما لا أصْلَ له ولا ثَباتَ.

- وخَروفٌ مُتَجاذِعٌ: وانٍ.

- الجُرْشُعُ، كقُنفُذ: العظيمُ من الإِبِلِ والخيل، أو العظيمُ الصَّدْرِ، المُنْتَفِخُ الجَنْبَيْنِ.

- والجَراشِعُ: الأوْدِيَةُ العِظَامُ الأجْوافِ، والجِبالُ الصِّغارُ الغِلاظُ.

- الجَرْعَةُ، ويحركُ: الرَّملةُ الطَّيِّبَةُ المَنْبِتِ لا وُعُوثَةَ فيها، أو الأرضُ ذاتُ الحُزونةِ تُشَاكِلُ الرَّمْلَ، أو الدِّعْصُ لا يُنْبِتُ، أو الكَثِيبُ جانِبٌ منه رَمْلٌ وجانِبٌ حجارةٌ،

- كالأَجْرَعِ والجَرْعاء، (في الكلِّ).

- والجَرَعُ، محركةً: الجمعُ، والْتِواءٌ في قُوَّةٍ من قُوَى الحبلِ أو الوَتَرِ ظاهرةٍ على سائرِ القُوَى، وذلك الحبلُ مُجَرَّعٌ، كمعظمٍ وككتِفٍ.

- وذو جَرَعٍ، محركةً: من ألْهانَ بنِ مالكٍ،

- وبهاءٍ: ع قربَ الكُوفَةِ، منه: يومُ الجَرَعَةِ، خَرَجَ فيه أهلُ الكوفةِ إلى سعيدِ بنِ العاصِ، وقد قَدِمَ والياً من عُثمانَ، فَرَدُّوه، وولَّوا أبا موسى الأشْعَرِيَّ، وسألوا عثمانَ، فأقَرَّهُ.

- والجِرْعَةُ، مثلثَةً، من الماءِ: حَسْوَةٌ منه، أو بالضم والفتح: الاسم من جَرِعَ الماءَ، كَسَمِعَ ومَنَع: بَلِعَه، وبالضم: ما اجْتَرعْتَ، وبتَصغِيرها جاءَ المَثَلُ: "أفْلَت فلانٌ جُرَيْعَةَ الذَّقَنِ"، أو بِجُرَيْعَةِ الذَّقَن، أو بِجُرَيْعائِها، وهي كِنايَةٌ عَمَّا بَقِيَ من رُوحِه، أي: نَفْسُه صارَتْ في فيه وقريباً منه.

- وناقةٌ مُجْرِعٌ، كمُحْسِنٍ: ليس فيها ما يُرْوِي، وإنما فيها جُرَعٌ،

- ج: مَجاريعُ.

- واجْتَرَعَهُ: جَرَعَه بِمَرَّةٍ،

- و- العُودَ: اكْتَسَرَه. وجَرَّعَه الغُصَصَ تَجْريعاً، فَتَجَرَّعَ.

- جَزَعَ الأرضَ والواديَ، كمنع: قَطَعَه، أو عَرْضاً.

- والجَزْعُ، ويكسرُ: الخَرَزُ اليَمانِيُّ الصينيُّ، فيه سوادٌ وبَياضٌ، تُشْبَّهُ به الأعْيُنُ، والتَّخَتُّمُ به يورِثُ الهَمَّ والحُزْنَ والأَحْلامَ المُفَزِّعَةَ ومُخَاصَمَةَ الناسِ، وإن لُفَّ به شعَرُ مُعْسِرٍ وَلَدَتْ من ساعَتِها، وبالكسر - وقال أبو عُبَيْدَةَ: اللائِق به أن يكونَ مَفْتوحاً - : مُنْعَطَفُ الوادي، ووَسَطُهُ، أو مُنْقَطَعُه، أو مُنْحناهُ، أو لا يُسَمَّى جِزْعاً حتى تكونَ له سَعَةٌ تُنْبِتُ الشَّجَرَ، أو هو مكانٌ بالوادي لا شَجَرَ فيه، ورُبَّما كان رَمْلاً، ومَحِلَّةُ القومِ، والمُشْرِفُ من الأرض إلى جَنْبِه طُمَأنينَةٌ، وخَلِيَّةُ النَّحْلِ،

- ج: أجْزاعٌ،

- وة عن يَمينِ الطائِفِ، وأخْرَى عن شِمالِها، وبالضم: المِحْوَرُ الذي تَدُورُ فيه المَحالَةُ، ويفتحُ، وصِبْغٌ أصْفَرُ يُسَمَّى الهُرْدَ والعُروقَ.

- والجازِعُ: الخَشَبَةُ توضَعُ في العَريشِ عَرْضاً يُطْرَحُ عليه قُضْبانُ الكَرْمِ، وكُلُّ خَشَبَةٍ مَعْروضَةٍ بينَ شَيْئَيْنِ ليُحْمَلَ عليها شيءٌ.

- والجِزْعَةُ، بالكسر: القليلُ من المالِ، ومن الماءِ، ويضمُّ، والقِطْعَةُ من الغَنَمِ، وطائفَةٌ من الليلِ ما دونَ النِّصْفِ من أوَّلِهِ أو من آخِرِهِ، ومُجْتَمَعُ الشجرِ، والخَرَزَةُ، ويفتحُ.

- والجَزَعُ، محركةً: نَقيضُ الصَّبْرِ، وقد جَزِعَ، كَفرِحَ، جَزَعاً وجُزُوعاً، فهو جازِعٌ وجَزِعٌ، ككتِفٍ ورجُلٍ وصَبورٍ وغُرَابٍ. وأجْزَعَهُ غيرُهُ.

- وأجْزَعَ جِزْعَةً، بالكسر والضم: أبْقَى بقِيَّةً.

- وجُزْعَةُ السِكِّينِ، بالضم: جُزْأتُهُ.

- وجَزَّعَ البُسْرُ تَجْزيعاً، فهو مُجَزَّعٌ، كمعظمٍ ومحدّثٍ: أرْطَبَ إلى نِصْفِهِ، ورُطَبَةٌ مُجَزَّعَةٌ،

- و- فلاناً: أزالَ جَزَعَهُ،

- و- الحوضُ فهو مُجَزِّعٌ، كمحدِّثٍ: لم يَبْقَ فيه إلاَّ جِزْعَةٌ.

- ونَوًى مُجَزَّعٌ، ويكسر: حُكَّ بعضُهُ حتى ابْيَضَّ، وتُرِكَ الباقي على لَوْنِهِ،

- وكُلُّ ما فيه سوادٌ وبياضٌ فهو: مُجَزَّعٌ ومُجَزِّعٌ.

- وانْجَزَعَ الحَبْلُ: انْقَطَعَ، أو بِنِصْفَيْنِ،

- و- العَصا: انْكَسَرَتْ،

- كتَجَزَّعَتْ.

- واجْتَزَعَه: كَسَرَه، وقَطَعَه.

- والهِجْزَعُ، كدِرْهَمٍ: الجَبانُ، هِفْعَلٌ من الجَزَعِ.

- الجُسُوعُ، بالضم: الإِمْساكُ عن العَطَاءِ.

- وسَفَرٌ جاسِعٌ: بعيدٌ.

- وجَسَعَتِ الناقةُ، كمنع: دَسَعَتْ،

- كاجْتَسَعَتْ.

- و- فلانٌ: قاءَ.

- الجَشَعُ، محركةً: أشَدُّ الحِرْصِ، وأسْوَأُهُ، أو أن تأخُذَ نَصيبَكَ وتَطْمَعَ في نَصيبِ غيرِكَ. وقد جَشِعَ، كَفرحَ، فهو جَشِعٌ من جَشِعينَ. ومُجاشِعُ بنُ دارِمٍ، بالضم: أبو قَبيلَةٍ من تَميمٍ، وابنُ مَسعودٍ السُّلَمِيُّ: صحابِيٌّ.

- وتَجاشَعا الماءَ: تَضايقَا عليه، وتَعاطَشا.

- والتَّجَشُّعُ: التَّحَرُّصُ.

- جَعَّ: أكَلَ الطينَ،

- و- فلاناً: رَماهُ بالطين.

- والجَعْجَعُ: ما تَطامَنَ من الأرضِ، والموضِعُ الضَّيِّقُ الخَشِنُ،

- كالجَعْجَاعِ.

- والجَعْجاعُ: الأرضُ عامَّةً، ومَعْرَكَةُ الحربِ، ومُناخُ سوءٍ لا يَقَرُّ فيه صاحِبهُ، والفَحْلُ الشديدُ الرُّغاءِ.

- والجَعْجَعَةُ: صوتُ الرَّحَى، ونَحْرُ الجَزُورِ، وأصواتُ الجِمالِ إذا اجْتَمَعَتْ، وتحريكُ الإِبِلِ للإِناخَةِ أو الحَبْسِ، أو للنُّهوضِ، وبُروكُ البعيرِ، وتَبْريكُهُ، والحَبْسُ، والقُعودُ على غيرِ طُمَأنِينَةٍ.

- و"أسْمَعُ جَعْجَعَةً ولا أرَى طِحْناً": يضربُ للجبانِ يوعِدُ ولا يوقِعُ، وللبَخِيلِ يَعِدُ ولا يُنْجِزُ.

- وتَجَعْجَعَ: ضَرَبَ بِنَفْسِه الأرضَ من وَجَعٍ.

- جَفَعَه، كَمنعه: صَرَعَه.

- جَلِعَ فَمُهُ، كفرحَ، فهو أجْلَعُ وجَلِعٌ، ككتِفٍ: لا تَنْضَمُّ شَفَتاهُ على أسْنانِه، أو هو الذي لا يَزالُ يَبْدُو فَرْجُه. وكأَميرٍ: المرأة لا تَسْتُرُ نَفْسَها إذا خَلَتْ مع زَوْجِها.

- والجالِعُ: السافِرُ، وقد جَلَعَتْ، كمنَعَ، جُلوعاً،

- و- ثَوْبَها: خَلَعَتْه،

- و- الغُلامُ غُرْلَتَهُ: حَسَرَها عن الحَشَفَةِ.

- وجَلِعَتْ، كفرحَ، فَهي جَلِعَةٌ، كفرِحةٍ، وجالِعَةٌ: قليلةُ الحَياءِ، وهو جَلِعٌ وجَالِعٌ وجَلْعَمٌ، والميمُ زائدةٌ.

- والجَلَعَةُ، محركةً: مَضْحَكُ الإِنسانِ.

- والجَلَعْلَعُ، كَسَفَرْجَلٍ، وقد يضمُّ أولُهُ، وقد تضمُّ اللامُ أيضاً، من الإِبِلِ: الحديدُ النَّفْسِ، والقُنْفُذُ، والخُنْفُساءُ، كالجَلَعْلَعَةِ، وتضمُّ، أو خُنْفُساءُ نِصْفُها طينٌ ونِصْفُها حَيَوانٌ، والضَّبُعُ.

- وانْجَلَعَ: انْكَشَفَ.

- والمُجالَعَةُ: التَّنازُعُ في قمارٍ أو شَرابٍ أو قِسْمَةٍ.

- الجَلَنْفَعُ، كَسَمَنْدَلٍ: الفَدْمُ الوَغْبُ، وبهاءٍ: الناقةُ الجسيمةُ الواسعةُ الجَوْفِ، أو التي أسَنَّتْ وفيها بَقِيَّةٌ، أو التي خَرَمَتْها الخَوازِمُ (المُتَفَرِّقَةُ).

- الجمعُ، كالمَنْعِ: تأْليفُ المُتَفَرِّقِ، والدَّقَلُ، أو صِنْفٌ من التَّمْرِ، أو النَّخْلُ خرجَ من النَّوى لا يُعْرَفُ اسمُهُ، والقِيامَةُ، والصمغُ الأحمرُ، وجماعةُ الناسِ،

- ج: جُموعٌ،

- كالجَميعِ، ولبنُ كلِّ مَصْرورَةٍ - والفُواقُ: لبنُ كُلِّ باهِلةٍ - كالجَميعِ، وبلا لامٍ: المُزْدَلِفَةُ،

- ويومُ جَمْعٍ: يومُ عَرَفَةَ،

- وأيامُ جمعٍ: أيامُ مِنىً.

- والمَجْموعُ: ما جُمِعَ من هَاهُنا وهَاهُنا وإن لم يُجْعَلْ كالشيءِ الواحِدِ.

- والجَميعُ: ضِدُّ المُتَفَرِّقِ، والجَيْشُ، والحَيُّ المُجْتَمِعُ، وعَلَمٌ،

- كجامِعٍ.

- وأتانٌ جامِعٌ: حَمَلَتْ أوَّلَ ما تَحْمِلُ.

- وجملٌ جامِعٌ،

- وناقَةٌ جامِعَةٌ: أخْلَفَا بُزولاً، ولا يقالُ هذا إلا بَعْدَ أربعِ سنينَ

- ودابَّةٌ جامِعٌ: تَصْلُحُ للإِكافِ والسَّرْجِ.

- وقِدْرٌ جامِعٌ وجامِعَةٌ وجِماعٌ، ككِتابٍ: عَظيمةٌ،

- ج: جُمْعٌ، بالضم.

- والجامِعَةُ: الغُلُّ.

- ومَسْجِدُ الجامِعِ، والمسجدُ الجامِعُ، لُغَتانِ، أي: مَسْجِدُ اليومِ الجامِعِ، أو هذِهِ خَطَأ.

- وجامِعُ الجارِ: فُرْضَةٌ لأهْلِ المدينةِ.

- والجامِعُ: ة بالغُوطَة.

- والجامِعانِ: الحِلَّةُ المَزْيَدِيَّةُ.

- وجَمَعَتِ الجارِيَةُ الثِّيابَ: شَبَّتْ.

- وجُمَّاعُ الناسِ، كرُمَّانٍ: أخْلاطُهُم من قبائِلَ شَتَّى، ومن كلِّ شيءٍ: مُجْتَمَعُ أصْلِه، وكلُّ ما تَجَمَّعَ وانضمَّ بعضُه إلى بعض.

- والمَجْمَعُ، كَمَقْعَدٍ ومَنْزِلٍ: موضِعُ الجَمْعِ، وكَمَقْعَدَةٍ: الأرضُ القَفْر، وما اجْتَمَعَ من الرِّمالِ،

- وع بِبلادِ هُذَيْلٍ له يومٌ.

- وجُمْعُ الكَفِّ، بالضم: وهو حين تَقْبِضُها،

- ج: أجْماعٌ.

- وأمرُهُمْ بِجُمْعٍ، أي: مَكْتومٌ مَسْتُورٌ،

- وهي من زَوْجِها بجُمْعٍ، أي: عَذْراءُ،

- وذَهَبَ الشهرُ بجُمْعٍ، أي: كُلُّهُ، ويكسرُ فيهنَّ،

- وماتَتْ بِجُمْع، مثلثَةً: عَذْراءَ أو حاملاً أو مُثْقَلَةً.

- وجُمْعَةٌ من تَمْرٍ، بالضم: قُبْضَةٌ منه.

- والجُمْعَةُ: المَجْموعَةُ.

- ويومُ الجُمْعَةِ، وبضمَّتين، وكهُمَزَةٍ: م،

- ج: كصُرَدٍ، وجُمُعاتٌ بالضم، وبضمَّتين، وتفتحُ الميمُ.

- وأدامَ اللّهُ جُمْعَةَ ما بَيْنَكُما، بالضم: أُلْفَةَ مَا بَيْنَكُما.

- والجَمْعاءُ: الناقةُ الهَرِمَةُ،

- و- من البَهائِم: التي لم يَذْهَبْ من بَدَنِها شيءٌ، وتأنيثُ أجْمَعَ، وهو واحِدٌ في معنَى جَمْعٍ،

- وجَمْعُهُ: أجْمَعونَ، وهو تَوْكيدٌ مَحْضٌ، وتَقَدَّمَ في: ب ت ع.

- وجاؤوا بأجمَعِهِم، وتضمُّ الخِباءِ: كُلُّهُم.

- وجِماعُ الشيءِ: جَمْعُه، يقالُ: جِماعُ الخِباءِ الأخْبِيَةُ، أي: جَمْعُها، لأَنَّ الجِماعَ: ما جَمَعَ عَدَداً، وفي الحديثِ : "أوتِيتُ جَوامِعَ الكَلِمِ"، أي: القرآنَ، وكان يَتَكَلَّمُ بِجَوامِعِ الكَلِمِ، أي كانَ كثيرَ المَعَانِي، قَليلَ الألْفاظِ، وسَمَّوْا: كشَدَّادٍ وقَتادَةَ وثُمامَةَ.

- وما جَمَعْتُ بامرأةٍ قَطُّ،

- و- عن امرأةٍ: ما بَنَيْتُ.

- والإِجْماعُ: الاتِّفاقُ، وصَرُّ أخْلافِ الناقَةِ جُمَعَ، وجَعْلُ الأمرِ جَميعاً بعدَ تَفَرُّقِهِ، والإِعدادُ، والتَّجْفيفُ والإِيباسُ، وسَوْقُ الإِبِلِ جَميعاً، والعَزْمُ على الأمرِ، أجمَعْتُ الأمرَ، وعليه، والأمرُ مُجْمَعٌ. وكمُحْسِنٍ: العامُ المُجْدِبُ.

- وقوله تعالى: {فأجمِعوا أمرَكُمْ وشُرَكَاءَكُمْ}، أي: وادْعوا شُرَكاءَكُمْ، لأنه لا يقالُ: أجمِعوا شُرَكَاءَكُمْ، أو المعنَى: أجمِعوا مع شُرَكائِكُمْ على أمْرِكُمْ.

- والمُجْمَعَةُ، بِبِناءِ المَفْعولِ مُخَفَّفَةً: الخُطْبَةُ التي لا يَدْخُلُها خَلَلٌ. وأجمعَ المَطَرُ الأرضَ: سالَ رَغابُها وجَهادُها كُلُّها.

- والتَّجْميعُ: مُبالَغَةُ الجَمْعِ، وأن تَجْمَعَ الدَّجاجَةُ بَيْضَها في بَطْنِها.

- واجْتَمَعَ: ضِدُّ تَفَرَّقَ،

- كاجْدَمَعَ وتَجَمَّعَ واسْتَجْمَعَ،

- و- الرجُلُ: بَلَغَ أشُدَّهُ، واسْتَوَتْ لِحْيَتُهُ.

- واسْتَجْمَعَ السيلُ: اجْتَمَعَ من كلِّ موضِعٍ،

- و- له أمورُهُ: اجْتَمَعَ له كُلُّ ما يَسُرُّه،

- و- الفَرَسُ جَرْياً: بالَغَ.

- وتَجَمَّعوا: اجْتَمَعوا من هَاهُنا.

- والمُجامَعَةُ: المُباضَعَةُ.

- وجامَعَهُ على أمرِ كذا: اجْتَمَعَ معه.

- ومَشَى مُجْتَمِعاً: مُسْرِعاً في مَشْيِهِ.

- الجُنْدُعَةُ، كقُنْفُذَةٍ: نُفَّاخَةٌ فوقَ الماءِ من المَطَرِ،

- ج: الجَنادِعُ، وما دَبَّ من الشَّرِّ.

- والجَنادِعُ: الأَحْناشُ، أو جَنَادِبُ تكونُ في جِحَرَةِ اليَرابيعِ،

- و- من الشَّرِّ: أوائِلُه، والبَلايَا، وما يَسُوءُكَ من القولِ.

- الجَنَعُ: محركةً، وكأميرٍ: النَّباتُ الصِّغارُ،

- أو الجَنيعُ: حَبٌّ أصْفَرُ يكونُ على شَجَرِه مثْل الحَبَّةِ السَّوْداءِ.

- الجُوعُ: ضِدُّ الشِّبَعِ، وبالفتح: المَصْدَرُ، جاعَ جَوْعاً ومَجَاعَةً، فهو جائِعٌ وجَوْعانُ، وهي جائعَةٌ وجَوْعَى، من جِياعٍ وجُوَّعٍ، كرُكَّعٍ.

- وابنُ جاعَ قَمْلُهُ: لَقَبٌ كتَأَبَّطَ شَرّاً. ورَبيعَةُ الجوعِ: هو ابنُ مالِكِ بنِ زَيْدٍ أبو حَيٍّ من تَميمٍ.

- وجاعَ إليه: عَطِشَ، واشْتاقَ.

- وجائِعَةُ الوِشاحِ: ضامِرَةُ البَطْنِ،

- وهي مِنِّي على قَدْرِ مَجاعِ الشَّبْعانِ، أي: على قَدْرِ ما يَجوعُ.

- و"سِمَنُ كَلْبٍ بِجوعِ أهْلِهِ"، أي: بوقُوعِ السُّوافِ في المال، أو كلبٌ: رجلٌ خِيفَ، فَسُئِلَ رَهْناً، فَرَهَنَ أهْلَهُ، ثُم تَمَكَّنَ من أمْوالِ من رَهَنَهُم أهْلَهُ، فَساقَها وتَرَكَ أهْلَهُ.

- وعامُ مَجاعَةٍ ومَجْوَعَةٍ، كَمَرْحَلَةٍ: فيه الجُوعُ،

- ج: مَجايعُ.

- وأجاعهُ: اضْطَرَّه إلى الجوعِ،

- كجَوَّعَه. و"أجِعْ كَلْبَكَ يَتْبَعْكَ"، أي: اضْطَرَّ اللَّئيمَ بالحَاجَة لِيَقَرَّ عندَكَ.

- وتَجَوَّعَ: تَعَمَّدَ الجوعَ.

- والمُسْتَجيعُ: من لا تَراه أبداً إلاَّ وهو جائِعٌ.


فَصْلُ الخَاء

- خُبْتُعٌ، كقُطْرُبٍ: ع.

- الخُبْدُعُ، كقُطْرُبٍ: الضِّفْدَعُ.

- خَبْذَعٌ، كجعفرٍ: أبو قبيلةٍ من هَمدانَ، وهو ابنُ مالِك ابن ذي بارِقٍ.

- الخُبْرُوعُ، كعُصْفورٍ: النَّمَّامُ.

- والخَبْرَعَةُ: فِعْلُهُ.

- خَبَعَ بالمكان، كمنَع: أقامَ،

- و- فيه: دَخَلَ،

- و- الصَّبيُّ خُبوعاً: فُحِمَ من البُكاءِ.

- والخَبْعُ: الخَبْءُ، وبنُو تَميمٍ يقولونَ لِلخِباءِ: الخِباعُ.

- وامْرَأةٌ خُبَعَةٌ طُلَعَةٌ، كهُمزَةٍ: تَخْتَبئ تارَةً وتَبْدُو أُخْرَى.

- الخَيْتَروعُ، كحَيْزَبونٍ: المَرْأةُ التي لا تَثْبُتُ على حالٍ.

- خَتَعَ، كَمَنَعَ، خَتْعاً وخُتوعاً: رَكِبَ الظُّلْمَةَ باللَّيلِ، ومَضَى فيها على القَصْدِ،

- و- عليهم: هَجَمَ، وهَرَبَ، وأسْرَعَ،

- و- الضَّبُعُ: خَمَعَتْ،

- و- الفَحْلُ خَلْفَ الإِبِلِ: قارَبَ في مَشْيِهِ،

- و- السَّرابُ: اضْمَحَلَّ. وكصُرَدٍ: الضَّبُعُ، والحاذِقُ في الدِّلالَةِ،

- كالخَتِعِ، ككَتِفٍ وجَوْهَرٍ وصَبورٍ.

- والخَوْتَعُ، كَجوْهَرٍ: ذُبابٌ أزْرَقُ في العُشْبِ، ووَلَدُ الأرْنَبِ، والطَّمَعُ، وبِهاءٍ: الرَّجُلُ القَصيرُ. و"أشْأمُ من خَوْتَعَةَ": هو رَجُلٌ من بَنِي غُفَيْلَةَ، دَلَّ كُثَيْفَ بنَ عَمْرٍو التَّغْلبِيَّ وأصحابَهُ على بَنِي الزَّبَّانِ الذُّهْلِيِّ لِتِرَةٍ كانَتْ عندَ عَمْرِو بنِ الزَّبَّانِ، فأتَوْهُمْ وقَدْ جَلَسُوا على الغَداءِ، فقال عَمْرٌو: لا تَشُبَّ الحَرْبَ بَيْنَنَا وبَيْنَكَ، قال: كلاّ، بل أقْتُلُكَ وأقْتُلُ إخْوَتَكَ، قال: فَإنْ كُنْتَ فاعِلاً فَأَطْلِقْ هَؤُلاءِ الذينَ لَمْ يَتَلَبَّسوا بِالحُروبِ، فإن وراءَهُمْ طالِباً أطْلَبَ مِنِّي - يَعْنِي أباهُمْ - فَقَتَلَهُمْ، وجَعَلَ رُؤوسَهُمْ في مِخْلاةٍ، وعَلَّقَها في عُنُق ناقَةٍ لَهُمْ يُقالُ لها الدُّهَيْمُ، فَجاءَتِ الناقَةُ، والزَّبَّانُ جالِسٌ أمامَ بَيْتِهِ، فَبَرَكَتْ، فَقامَتِ الجارِيَةُ فجسَّتِ المِخلاةَ، فقالت: قد أصابَ بَنُوكَ بَيْضَ النَّعامِ، فَأدْخَلَتْ يَدَها فَأخْرَجَتْ رَأسَ عَمْرٍو ثُم رُؤُوسَ إخْوَتِهِ، فَغَسَلَهَا الزَّبَّانُ، ووضَعَهَا على تُرْسٍ، وقال: "آخِرُ البَزِّ على القَلوصِ"، فَذَهَبَتْ مَثَلاً، أي: هذا آخِرُ عَهْدِي بِهِم، لا أراهُمْ بَعْدَهُ، وشَبَّتِ الحَرْبُ بَيْنَهُ وبَيْنَ بَنِي غُفَيْلَةَ، حتى أبادَهُمْ. ويُقالُ للرَجُل الصحيح: هو أصَحُّ من الخَوْتَعَةِ.

- والخَتْعَةُ: أنْثَى النُّمُورِ. وكسفينَةٍ: قِطْعَةٌ من أدَمٍ يَلُفُّها الرَّامِي على أصابِعِهِ. وككِتابٍ: الدَّسْتَباناتُ. وكأَمير: الداهيةُ.

- وانْخَتَعَ في الأرضِ: ذَهَبَ.

- خَتْلَعَ: ظَهَرَ، وخَرَجَ إلى البَدْوِ.

- الخَوْثَعُ كجَوْهَرٍ: اللئيمُ.

- خَدْرَعَ، (بالمهملةِ): أسْرَعَ.

- خَدَعَه، كمنَعه، خَدْعاً، ويُكْسَرُ: خَتَلَه، وأراد به المكروه من حيثُ لا يَعْلَمُ،

- كاخْتَدَعَه فانْخَدَعَ، والاسم: الخَديعَةُ، و"الحربُ خُدْعَةٌ"، مُثَلَّثَةً، وكهُمَزَةٍ، ورُوِيَ بِهِنّ جَميعاً، أي: تَنْقَضِي بِخُدْعَةٍ.

- وخَدْعَةُ: ماءَةٌ لِغَنِيٍّ ثم لبَنِي عِتْريفٍ،

- و= : امرأةٌ، وناقةٌ.

- وخَدَعَ الضَّبُّ في جُحْرِهِ: دَخَلَ،

- و- الرِيقُ: يَبِسَ،

- و- الكريمُ: أمْسَكَ،

- و- الثوبَ: ثَناهُ،

- و- المَطَرُ: قَلَّ،

- و- الأُمورُ: اخْتَلَفَتْ،

- و- الرجُلُ: قَلَّ مالُه،

- و- عَيْنُه: غارَتْ،

- و- عَيْنُ الشمسِ: غابَتْ،

- و- السوقُ: كَسَدَتْ، كانْخَدَعَ.

- وسُوقٌ خادِعَةٌ: مُخْتَلِفَةٌ مُتَلَوِّنَةٌ،

- وخُلُقٌ خادِعٌ: مُتَلَوِّنٌ،

- وبَعيرٌ خادِعٌ: إذا بَرَكَ زالَ عَصَبُه في وظيفِ رِجْلِه،

- وبه خُوَيْدِعٌ. وكصَبورٍ: الناقةُ تُدِرُّ مَرَّةً القَطْرَ، وتَرْفَعُ لَبَنَها مَرَّةً، والطَّريقُ الذي يَبينُ مَرَّةً ويَخْفَى أُخْرَى،

- كالخادِعِ، والكثيرُ الخِداعِ،

- كالخُدَعَةِ، كهُمَزَةٍ.

- والخُدْعَةُ، بالضم: مَنْ يَخْدَعُه الناسُ كثيراً. وكَهُمَزَةٍ: قَبيلَةٌ من تَميمٍ، وهُم رَبيعةُ بنُ كَعْبٍ، واسمٌ للدَّهْرِ.

- والخَيْدَعُ: من لا يُوثَقُ بِمَوَدَّتِهِ، والغولُ الخَدَّاعَةُ، والطَّريقُ المُخالِفُ للقَصْدِ، والسَّرابُ، والذِئبُ المُحْتَالُ.

- وضَبٌّ خَدِعٌ، ككتِفٍ: مُراوِغٌ، وفي المثلِ: "أخْدَعُ من ضَبٍٍّ".

- والأخْدَعُ: عِرْقٌ في المَحْجَمَتَينِ، وهو شُعْبَةٌ من الوَريدِ،

- ج: أخادِعُ.

- والمَخْدوعُ: مَنْ قُطِعَ أخْدَعُهُ.

- وسِنونَ خَدَّاعَةٌ: قَليلَةُ الزَّكاءِ والرَّيْع.

- والخادِعَةُ: البابُ الصَّغيرُ في الكَبيرِ، والبيتُ في جَوْفِ البيتِ.

- والخَدِيعَةُ: طَعَامٌ لهم. وكمِنْبَرٍ، ومُحْكَمٍ: الخِزانَةُ.

- وأخْدَعَهُ: أوْثَقَهُ إلى الشيءِ، وحَمَلَهُ على المُخَادَعَةِ. وكَمُعَظَّمٍ: المُجَرِّبُ، وقد خُدِعَ مِراراً.

- والتَّخْديعُ: ضَرْبٌ لا ينفُذُ ولا يَحِيكُ.

- وتَخَادَعَ: أرَى أنَّهُ مَخْدوعٌ، وليسَ به.

- وانْخَدَعَ: رضِيَ بالخَدْع.

- والمُخادَعَةُ في الآيةِ الكَريمةِ: إظْهارُ غيرِ ما في النَّفْس، وذلك أنَّهُم أبطَنوا الكُفْرَ وأظْهَروا الإِيمانَ، وإذا خادَعوا المؤمنينَ، فقد خادَعوا اللّهَ، {وما يُخادعونَ إلا أنْفُسَهُمْ}، أي: ما تَحُلُّ عاقِبَةُ الخِداعِ إلا بِهِم، وقِراءَةُ مُوَرِّقٍ: {وما يَخَدِّعون}ْ، بفتح الياءِ والخاءِ وكسرِ الدالِ المشدَّدَةِ، على إرادَةِ يَخْتَدِعونَ.

- وخادَعَ: تَرَكَ. وككتابٍ: المَنْعُ والحيلَةُ.

- والتَّخَدُّعُ: تَكَلُّفُهُ.

- خَذَعَ اللحمَ وما لا صَلاَبَةَ فيه، كَمَنَعَ: حَزَّزَهُ وقطَعهُ في مواضعَ،

- ومنه الخَذَيعَة لطَعامٍ بالشام من اللحم. وكمِكْنَسَة: السِّكِّينُ.

- والخَيْذَعُ، كصَيْقَلٍ: العَيبُ.

- وذهبوا خِذَعَ مذَعَ، كعنَب مَبْنِيَّيْنِ بالفتح، أي مُتَفَرِّقينَ. وكمعظمٍ: الشِّواءُ، وما أُكِلَ، أو قُطِعَ أعْلاَهُ من الشجرِ، أو ما قُطِعَ أطْرَافُه.

- والتَّخْذيعُ: التَّقْطيعُ، أو من غيرِ إبانةٍ، والضربُ لا يَنْفُذُ ولا يحيك.

- الخَرْشَعَةُ: قُنَّةٌ صغيرةٌ من الجبل،

- ج: خَرْشَعٌ وخَرَاشِعُ.

- الخَرْعُ، كالمنعِ: الشَّقُّ، وبالتحريك: سِمَةٌ في أُذُنِ الشاةِ، يُقْطَعُ أعلَى آذَانِهَا في طولِهَا فَتَصِيرُ الأُذُنُ ثلاثَ قِطَعٍ، فَتَسْتَرْخي الوُسْطَى على المَحَارَةِ، وهي مَخْروعَةٌ،

- و- : لينُ المَفَاصِلِ، والرَّخاوَةُ، ومَصْدَرُهُ: الخَرَاعَةُ والخُرُوعُ والخُرْعُ، بضمِّهِمَا، وقد خَرُعَ ككَرَم،

- و= : الدَّهَشُ. وكفرحَ: ضَعُفَ، فهو خَرِعٌ وخَريعٌ،

- و= : انْكَسَرَ،

- و- النخلةُ: ذَهَبَ كَرَبُهَا. وكأَميرٍ: المِشْفَرُ المُتَدَلِّي، والناقةُ التي بها خُراعٌ، والمرأَةُ الفاجرةُ، أو التي تَتَثَنَّى ليناً،

- كالخَرِيعَةِ، كسفينةٍ وصَبورٍ.

- والخِرْوَعُ، كدرهَمٍ: نبتٌ لا يُرْعَى. وكسِكِّيتٍ: العُصْفُرُ، أو القِرْطِمُ. وكغرابٍ: جُنونُ الناقَةِ، وانْقِطَاعٌ في ظَهْرِها تُصْبحُ منه بارِكةً لا تَقومُ.

- وخُرْعونُ، بالضم: ة بسَمَرْقَنْدَ.

- والخَرِعُ، ككتِفٍ: لَقَبُ عَمْرِو بنِ عَبْسٍ جَدِّ عَوْفِ بنِ عَطِيَّةَ الشاعِر. وكمعظمٍ: المُخْتَلِفُ الأخْلاقِ.

- واخْتَرَعَهُ: شَقَّهُ وأنْشَأَه وابْتَدَأَه،

- و- فلاناً: خانهُ وأخَذَ من مالِهِ،

- و- : اسْتَهْلَكَهُ،

- و- الدابَّةَ: تَسَخَّرها لغيرِهِ أياماً ثم ردها.

- وانْخَرَعَ: انْخَلَعَ، وانْكَسَرَ، وَضَعُفَ،

- و- القَناةُ: انْشَقَّتْ، وتَفَتَّتَتْ.

- الخُرفُعُ، كقُنْفُذٍ: القطنُ الفاسدُ في بَراعيمِهِ، وما يكونُ في جِراءِ العُشَرِ، وهو حُرَّاقُ الأَعْرابِ، والقُطْنُ المَنْدُوفُ،

- كالخِرْفِعِ، كزِبْرِجٍ.

- الخَزْعُ، كالمنع: القطعُ،

- كالتَّخْزِيع، والتَّخَلُّفُ عن الصَّحْبِ.

- والخُزاعَةُ، بالضم: القِطْعَةُ تُقْتَطَعُ من الشيءِ، وبلا لامٍ: حَيٌّ من الأزْدِ سُمُّوا بذلك لأنهم تَخَزَّعُوا عن قومِهِم، وأقاموا بمكَّةَ.

- ورجلٌ خُزَعَةٌ، كهمزةٍ: عُوَقَةٌ.

- والخَوْزَعُ، كجَوْهَرٍ: العَجُوزُ، وبهاءٍ: الرمْلَةُ المُنْقَطِعَةُ من مُعْظمِ الرملِ.

- وبه خَزْعَةٌ، أي: ظَلْعٌ من إحْدَى رجْلَيْه، وبالكسر: القطعةُ من اللحم. وكغراب: الموتُ.

- وانْخَزَعَ: انْقَطَعَ،

- و- مَتْنُه: انْحَنَى كِبَراً وضَعْفاً.

- وتَخَزَّعَ اللحمَ من الجَزُور: اقْتَطَعَه،

- و- القومُ الشيءَ: اقْتَسَمُوه قِطَعاً.

- خُسِعَ عنه كذا، كَعُنِيَ: نُفِيَ.

- وخَسِيعَةُ القومِ،

- وخاسِعُهُم: أخَسُّهُم.

- الخُشوعُ: الخُضوعُ،

- كالاخْتِشَاعِ، والفعْلُ: كمنَع،

- أو - قَريبٌ من الخُضوعِ، أو هو في البَدَنِ، والخُشُوعُ في الصوتِ والبَصَرِ،

- و- السُّكونُ والتَّذَلُّلُ،

- و- في الكَوْكَبِ: دُنُوُّه من الغُروبِ.

- والخاشِعُ: المكانُ المُغْبَرُّ لا مَنْزِلَ به، والمكانُ لا يُهْتَدَى له، والمُسْتَكِينُ، والراكِعُ.

- وَخَشَعَ السَّنامُ: ذَهَبَ إلا أقَلَّهُ،

- و- فلانٌ خَرَاشِيَّ صَدْرِه فَخَشَعَتْ هي: إذا ألْقَى بُزاقاً لَزِجاً.

- والخِشْعَةُ، بالكسر: الصبِيُّ يُلْزَقُ عنه بَطْنُ أُمِّه إذا ماتتْ، وبالضم: القِطْعَةُ من الأرضِ الغليظةُ، والأَكَمَةُ اللاطِئَةُ بالأرض،

- ج: كصُرَدٍ.

- وَتَخَشَّعَ: تَضَرَّعَ.

- الخُضارِعُ، كعُلابِطٍ: البخيلُ المُتَسَمِّحُ،

- كالمُتَخَضْرِعِ.

- خَضَعَ، كمنَع، خُضوعاً: تطَامَنَ، وتَواضَعَ، كاخْتَضَعَ، وَسَكَنَ وسَكَّنَ،

- و- فلاناً إلى السُّوءِ: دَعاهُ،

- و- النَّجْمُ: مالَ للغروبِ،

- و- الإِبِلُ: جَدَّتْ في سَيْرِهَا. وكهُمَزَةٍ: من يَخْضَعُ لكلِّ أحَد، ونَخْلَةٌ تَنْبُتُ من النَّواةِ، ومن يَقْهَرُ أقْرَانَهُ. وكصَبورٍ: الخاضِعُ،

- ج: ككتُب، والمرأةُ التي لِخَواصرها صوتٌ. وكسفينةٍ: صوتٌ يُسْمَعُ من بَطْنِ الفرسِ، أو لَحْمَتانِ مُجَوَّفَتَانِ يُسْمَعُ الصوتُ منهما، وصوتُ السَّيْلِ.

- والخَيْضَعَةُ: اخْتِلافُ الأصواتِ في الحَرْبِ، والغُبَارُ، والمَعْرَكَةُ.

- والأخْضَعُ: الراضي بالذُّل، وهي خَضْعَاءُ، ومَن في عُنُقِه تطامُنٌ خِلْقَةً.

- وَخَضَعَه الكِبَرُ،

- وأخضَعَهُ: جعلَهُ كذلك.

- وأخْضَعَ: لاَنَ كلامُهُ للمرأةِ،

- كخَاضَعَها.

- والتَّخْضيعُ: تقطيعُ اللحمِ.

- واخْتَضَعَ: خَضَعَ،

- كاخْضَوْضَعَ،

- وـ: مَرَّ سريعاً،

- و- الفحلُ الناقَةَ: سانَّها، وسَمَّوْا مَخْضَعَةَ.

- الخُعْخُعُ، كهُدْهُدٍ: نَبْتٌ، أو شَجَرَةٌ.

- وخَعَّ الفَهْدُ يَخِعُّ: صاتَ من حَلْقِهِ إذا انْبَهَرَ في عَدْوِهِ.

- خَفَعَ، كمَنَع: ديرَ به فَسَقَطَ من جوعٍ وغيرِهِ،

- و- بالسيف: ضَرَبَهُ به،

- أو الخَفْعُ: تَحَرُّكُ السِّتْرِ، أو الثوبِ المُعَلَّقِ، واسْتِرْخَاءُ المَفَاصِلِ،

- كالخَفَعَانِ، محركةً.

- وَخُفِعَ، كعُنِيَ: احْتَرَقَتْ كَبِدُهُ من الجوعِ.

- والمَخْفُوعُ: المَجْنُونُ.

- والخَوْفَعُ: الواجِمُ الكَئِيبُ، كالناعِسِ.

- وأخْفَعَهُ الجوعُ: صَرَعَهُ.

- وانْخَفَعَتْ كَبِدُهُ: تَثَنَّتْ، أو اسْتَرْخَتْ جوعاً، ورَقَّتْ،

- و- النخلَةُ: انْقَلَعَتْ،

- و- الرِّئَةُ: انْشَقَّتْ.

- الخَلْعُ، كالمَنْعِ: النَّزْعُ، إلا أنَّ في الخَلْعِ مُهْلَةً، ولَحْمٌ يُطْبَخُ بالتَّوابِلِ في وعاءٍ من جِلْدٍ، أو القَديدُ المَشْوِيُّ في وِعاءٍ بإهالَتِهِ، وبالضم: طَلاقُ المرأةِ ببدَلٍ منها أو من غَيْرِهَا،

- كالمُخَالَعَةِ والتَّخالُعِ، وقد اخْتَلَعَتْ هي، والاسمُ: الخُلْعَةُ، بالضم.

- والخالِعُ: كُلٌّ من المُتَخَالِعَينِ، والبُسْرَةُ النَّضيجَةُ، والرُّطَبُ المُنْسَبِتُ، وبعيرٌ لا يَقْدِرُ على أن يَثُورَ، والساقِطُ الهَشيمُ من الشجَر،

- و- من العِضاهِ: ما لا يَسْقُطُ وَرَقُهُ أبَداً، والتِوَاءُ العُرْقُوبِ.

- وخُلِعَ، كعُنِيَ: أصابَهُ ذلك.

- وخَلَعَ السُّنْبُلُ، كمنع: صارَ له سَفاً،

- و- الغلامُ: كَبُرَ زُبُّهُ، وكان في الجاهلِيَّةِ إذا قال قائِلٌ: هذا ابْنِي قد خَلَعْتُهُ، كان لا يُؤْخَذُ بعدُ بِجَرِيرَتِهِ، وهو خَلِيعٌ ومَخْلُوعٌ، وقد خَلُعَ، كَكَرُمَ،

- والخُلَعَاءُ: جَماعَتُهُمْ، وَبَطْنٌ من بَني عامِرِ بنِ صَعْصَعَةَ، كانوا لا يُعْطُونَ أحَداً طاعَةً. وكأَميرٍ: الصيادُ، والشاطِرُ، وهي: بهاءٍ، والغُولُ، والذِّئْبُ،

- كالخَيْلَعِ، وقِدْحٌ لا يَفوزُ، والمُقَامِرُ المُرَاهِنُ، والثوبُ الخَلَقُ، ولَقَبُ أبي عبدِ اللهِ الحُسَيْنِ بنِ الضَّحَّاكِ الشاعِرِ، ورجلٌ رئيسٌ من بني عامِرٍ. وكزبيرٍ: جَدُّ والدِ علِيِّ بنِ محمدِ بنِ جعفرٍ المُقْرِئِ.

- والخَلَعْلَعُ، كسَفَرْجَلٍ: الضَّبُعُ. وكغُرابٍ: شِبْهُ خَبَلٍ يُصِيبُ الإِنسانَ.

- والخَيْلَعُ، كصَيْقَلٍ: القَميصُ بلا كُمٍّ، والفَزَعُ يَعْتَرِي الفُؤادَ كأنه مَسٌّ،

- كالخَوْلَعِ، وع، والذئْبُ.

- والخَوْلَعُ، كجوهرٍ: المُقامِرُ المَجْدودُ الذي يُقْمِرُ أبداً، والغُلامُ الكثيرُ الجِناياتِ،

- كالخَلِيعِ، والأحْمَقُ، والدليلُ الماهِرُ، والذئْبُ، والغُولُ.

- وخَلَعَتِ العِضاهُ: أورَقَتْ،

- كأخْلَعَتْ.

- والخِلْعَةُ، بالكسر: ما يُخْلَعُ على الإِنسانِ، وخِيارُ المالِ، ويُضَمُّ.

- وأخْلَعَ السُّنْبُلُ: صار فيه الحَبُّ،

- و- القومُ: وجَدُوا الخالِعَ من العِضَاهِ.

- والمُخَلَّعُ الأَلْيَتَيْنِ، كمُعَظَّمٍ: المُنْفَكُّهُما.

- والتَّخْليعُ: مَشْيُه، وقطعُ مُسْتَفْعِلُنْ، في عَرُوضِ البَسِيطِ وَضَرْبِهِ جَمِيعاً، فَيُنْقَلُ إلى مَفْعولُنْ،

- والمُخَلَّعُ، كمُعَظَّمٍ: بَيْتُهُ، والرجُلُ الضعيفُ الرخْوُ، ومن به شِبْهُ هَبْتَةٍ أو مَسٍّ.

- وامرأةٌ مُخْتَلِعَةٌ: شَبِقَةٌ.

- واخْتَلَعُوهُ: أخَذُوا مالَهُ.

- وتَخَالَعُوا: نَقَضوا الحِلْفَ بينهم.

- وتَخَلَّعَ في الشَّرابِ: انْهَمَكَ،

- و- في المشيِ: تَفَكَّكَ.

- خَمَعَ الضَّبُعُ، كمنع، خَمْعاً وخُمُوعاً وخَمَعاناً، محركةً: كأَن به عَرَجَاً. وكغُرابٍ: اسم ذلك الفِعْلِ.

- والخَوَامِعُ: الضِّباعُ، جمعُ خامِعَة.

- والخِمعُ، بالكسر: الذئبُ، واللِّصُّ.

- والخَيْمَعُ، كصَيْقَلٍ وصَبورٍ: المرأةُ الفاجرةُ.

- وبنو خُماعَةَ بنتِ جُشَمَ، كثمامَةَ: بَطْنٌ.

- الخُنْبُعَةُ، كقنفذَةٍ: مِقْنَعَةٌ صغيرةٌ للمرأةِ، ومَشَقُّ ما بينَ الشارِبَيْنِ، والهُنَيَّةُ المُتَدَلِّيَةُ وسَطَ الشَّفَةِ العُلْيَا. وكقُنْفُذٍ: المُسْتَتِرَةُ من الثِّمار وغيرِها.

- الخُنْتُعَةُ، كقُنْفُذَةٍ: الأُنْثَى من الثَّعالِبِ.

- الخُنْدَعُ: كالجُنْدَب زِنَةً ومعنًى، أو صِغَارُ الجَنادِبِ. وكقُنْفُذٍ: الخَسِيسُ في نَفْسِه،

- ك- الخُنْذُعِ بالذال.

- الخانِعُ: المُرِيبُ الفاجِرُ، وقد خَنَعَ، كمنَع.

- والخَنْعَةُ: الفَجْرَةُ، والرِّيبَةُ، والمكانُ الخالِي، وَلَقِيتُه بخَنْعَةٍ. وكصَبورٍ: الغادرُ الذي يَحِيدُ عنكَ، وبالضم: الخُضُوعُ والذُّلُّ، وقومٌ خُنُعٌ، بضمتين.

- والخَنْعُ: التَّجْميشُ، واللِّينُ.

- وخُناعَةُ، كثُمامَةَ، ابنُ سعد بنِ هُذَيلِ بنِ مُدْرِكَةَ: أبو قبيلةٍ.

- وأخْنَعَتْهُ الحاجةُ: أخْضَعَتْهُ، وأضْرَعَتْهُ.

- والتَّخْنيعُ: القَطْعُ بالفأْسِ. وكمُعَظَّمٍ: الجَمَلُ المُنَوَّقُ.

- و"أخْنَعُ الأسماءِ عندَ اللهِ تعالَى، مَلِكُ الأمْلاَكِ"، أي: أذَلُّهَا وأقْهَرُهَا، ويُرْوَى: أنْخَعُ وأبْخَعُ وأخْنَى.

- الخُنْفُعُ، كقُنْفُذٍ: الأَحمقُ.

- الخَوْعُ: مُنْعَرَجُ الوادي، وكلُّ بَطْنٍ من الأرضِ يُنْبِتُ الرِّمْثَ، وجبلٌ أبْيَضُ.

- وخائِعٌ ونائِعٌ: جَبَلاَنِ مُتَقَابِلاَنِ.

- وَخَوْعَى، كسَكْرَى: ع.

- والخائِعانِ: شُعْبَتَانِ تَدْفَعُ إحْدَاهُمَا في غَيْقَةَ، والأُخْرَى في يَلْيَلٍ. وكغُرابٍ: التَّحَيُّرُ من الحَيْرَةِ، أو النَّخيرُ الذي كالشَّخِير، وكأَنَّ أحدَهُما تَصحيفُ الآخَرِ، وبهاءٍ: النُّخامَةُ.

- وخَوَّعَ منه تَخْويعاً: نَقَصَ،

- و- فلاناً بالضَّرْب: كَسَرَه، وأوْهَنَهُ،

- و- السَّيْلُ الوادي: كَسَرَ جَنْبَتَيْهِ،

- و- دَيْنَهُ: قَضَاهُ.

- وتَخَوَّعَ: تَنَخَّمَ وَتَقَيَّأَ، بَغْدادِيَّةٌ،

- و- الشيءَ: تَنَقَّصَه.

- الخَيْهَفْعَى، بفتح الخاءِ والهاءِ والعينِ مَقْصورَةً، وتُمَدُّ: ولدُ الكلْبِ من الذئْبَةِ، وبه كُنِّيَ أبو الخَيْهَفْعَى، أعْرابيٌّ من بني تَمِيمٍ.

فَصْلُ الدّال

- الدَّثْعُ: الأرضُ السَّهْلَةُ، والوَطْءُ الشديدُ، وقد دَثَعَ، كمنَع.

- الدَّرْثَعُ، كَجَعْفَرٍ: البعيرُ المُسِنُّ.

- الدُّرْجُعُ، كبُرْقُعٍ: ضَرْبٌ من الحُبُوبِ، وهو عَلَفُ الثيرانِ.

- دِرْعُ الحديدِ، بالكسرِ، قد تُذَكَّرُ،

- ج: أدْرُعٌ وأدْراعٌ ودُروعٌ،

- تَصْغِيرُهَا: دُرَيْعٌ، شاذٌّ،

- و- من المرأةِ: قَمِيصُهَا مُذَكَّرٌ،

- ج: أدْراعٌ.

- ورجلٌ دارِعٌ: عليهِ دِرْعٌ.

- والدِّرْعِيَّةُ، بالكسر، من النِّصالِ: النافِذَةُ في الدِّرْعِ،

- ج: دَراعِيُّ. وذُو الدُّروعِ: فُرْعَانُ الكِنْدِيُّ من بَلْحارِثِ بن عَمْرٍو.

- والمِدْرَعَةُ، كَمِكْنَسَةٍ: ثَوْبٌ،

- كالدُّرَّاعَةِ، ولا يكونُ إلاَّ من صُوفٍ،

- وتَمَدْرَعَ: لَبِسَه، وصُفَّةُ الرَّحْلِ إذا بَدَا منها رُؤُوسُ الواسِطَةِ والآخِرَةِ.

- والأَدْرَعُ من الخَيْلِ والشاءِ: ما اسْوَدَّ رأسُه وابْيَضَّ سائرُه، والهَجينُ، ووالِدُ جُحْرٍ السُّلَمِيِّ، ولَقَبُ محمدِ بنِ عُبيدِ اللهِ الكوفِيِّ، لأنه قَتَلَ أسَداً أدْرَعَ، وإليه يُنْسَبُ الأدْرَعِيُّونَ من العَلَوِيَّةِ.

- والدَّرَعُ، محركةً: بَياضٌ في صَدْرِ الشاءِ ونَحْرِهَا، وسوادٌ في فَخِذِهَا، وهي دَرْعَاءُ،

- ولَيْلَةٌ دَرْعاءُ: يَطْلُعُ قَمَرُهَا عند الصُّبْحِ،

- ولَيالٍ دُرْعٌ، بالضم، وكصُرَدٍ: للثَّلاثِ تَلِي البِيضَ لاِسْودَادِ أوائِلِها وابْيِضَاضِ سائِرِها.

- ودُرَعُ النَّخْلِ، كصُرَدٍ: ما اكْتَسَى الليفَ من الجُمَّارِ، الواحِدُ: دُرْعَةٌ، بالضم.

- وبنَو الدَّرْعاءِ: قَبِيلةٌ.

- وَدَرَعَ الشاةَ، كمنَعَ: سَلَخَها من قِبَلِ عُنُقِهَا،

- و- رَقَبَتَه: فَسَخَهَا من المَفْصِلِ من غيرِ كسرٍ.

- ودَرْعَةُ: د بالمَغْرِب قربَ سِجِلْماسَةَ أكثَرُ تُجَّارِهَا اليهودُ.

- وكجُهَيْنَة: ة باليمن.

- وكحُمَيْراءَ: ة بِزَبيدَ.

- ودُرِعَ الزرْعُ، كعُنِيَ: أُكِلَ بعضُهُ.

- وعُشْبٌ دَرِعٌ، ككتِفٍ: غَضٌّ.

- وهُم في دُرْعَةٍ، بالضم: إذا حَسَرَ كَلَؤُهُم عن حوَالَيْ مِياهِهِم، وقد أدْرَعُوا.

- وماءٌ مُدْرِعٌ، كمُحْسِنٍ ومُعَظَّمٍ: أُكِلَ ما حَوْلَه من المَرْعَى فَتَباعَدَ قليلاً.

- وأدْرَعَ الشَّهْرُ: جاوَزَ نِصْفَه،

- و- النَّعْلَ في يَدِه: أدْخَلَ شِراكَها في يَدِهِ من قِبَلِ عَقِبِها، وكُلُّ ما أدْخَلْتَ في جَوْفِ شيءٍ: فقد أدْرَعْتَه.

- ودَرَّعَهُ تَدْرِيعاً: ألْبَسَهُ الدِّرْعَ،

- و- المرأةَ القَميصَ،

- و- الرجُلُ: تَقدَّمَ،

- كانْدَرَعَ، وخَنَقَ، وبَيَّنَ.

- وادَّرَعَتْ: لَبِسَتِ الدِّرْعَ،

- و- الرجُلُ: لَبِسَ دِرْعَ الحَدِيدِ،

- كَتَدَرَّعَ،

- و- فلانٌ الليلَ: دَخَلَ في ظُلْمَتِهِ يَسْرِي.

- وانْدَرَعَ يَفْعَلُ كذَا: انْدَفَعَ،

- و- العَظْمُ: انْخَلَعَ،

- و- بَطْنُه: امْتَلأ،

- و- القَمَرُ من السَّحابِ: خَرَجَ.

- الدُّرْقُعُ، كبُرْقُعٍ: الراويَةُ. وكعُصْفُورٍ: الجَبَانُ.

- ودَرْقَعَ: فَرَّ، وأسرَعَ من الشديدَةِ،

- كادْرَنْقَعَ،

- و- المالُ: جَدَّ في الرَّعيِ.

- والمُدْرَنْقِعُ: من يَتَتَبَّعُ طَعامَ الناسِ ويَشْتِمُهُم،

- كالمُدَرْقِعِ.

- الدَّسْعُ، كالمَنْعِ: الدَّفْعُ، والقَيْءُ، والمَلْءُ، وسَدُّ الجُحْرِ بمَرَّةٍ واحدةٍ، وخَفاءُ العرقِ في اللحمِ،

- وإعطاءُ الدَّسيعَةِ: للعَطيَّةِ الجَزيلَةِ.

- والدَّسيعَةُ أيضاً: الطَّبيعةُ، والدَّسْكَرةُ، والجَفْنَةُ، والمائدةُ الكريمةُ، والقُوَّةُ. وكمقْعَدٍ: المَضيقُ، ومَوْلِجُ المَرِيءِ في عَظْمِ الثُّغْرة. وكمنبرٍ: الهادي. وكأَميرٍ: مَغْرِزُ العُنُقِ في الكاهِلِ.

- وناقةٌ دَيْسَعٌ،كصَيْقَلٍ: ضَخْمةٌ، أو كثيرةُ الاجْتِرارِ.

- دَعْبَعْ: حِكايَةُ لَفْظِ الطِّفْلِ الرَّضيع.

- الدَّعُّ: الدَّفْعُ العَنِيفُ.

- والدُّعاعُ، كغُرابٍ: النَّخْلُ المُتَفَرِّقُ، ونَمْلٌ سودٌ بِجَناحَيْنِ، الواحدةُ: بهاءٍ، وحَبُّ شَجَرَةٍ بَرِّيَّة أسْودُ كالشِّينيزِ يُخْتَبَزُ منه، وكشدَّادٍ: جامِعُه. وكسحابٍ: عِيالُ الرجلِ الصِّغارُ.

- ودُعْ دُعْ، بالضم: أمرٌ بالنَّعيق بالغنم.

- وداعِ داعِ: زَجْرٌ لها، أو دُعاءٌ.

- والدَّعْداعُ: القصيرُ، وعَدْوٌ في بُطْءٍ.

- والدَّعادِعُ: نَبْتٌ يكونُ فيه ماءٌ في الصيفِ، تأكُلُهُ البَقَرُ.

- والدَّعْدَعُ، كجعفرٍ: الأرضُ الجَرْداءُ.

- ودَعْ، ودَعْدَعْ، مَبْنِيَّيْنِ على السكونِ: كانتْ تُقالُ للعاثِرِ،

- كدَعْدَعاً ودَعاً، مُنَوَّنَتَيْنِ، أو لم يُسْتَعْمَلْ إلا كذلك،

- والتَدَعْدُعُ: مشْيَةُ الشَّيْخِ الكبيرِ.

- ودَعْدَعَ: عَدَا في بُطءٍ والتِواءٍ،

- و- الجَفْنَةَ: مَلأَها،

- و- بالمَعَز: دَعاها.

- دَفَعَه،

- و- إليه،

- و- عنه الأذَى، كمَنع، دَفْعاً ومَدْفَعاً،

- والدَّفْعَةُ: المَرَّةُ، وبالضم: الدُّفْعَةُ من المَطَرِ،

- ج: دُفَعٌ، كصُرَدٍ، وما انْصَبَّ من سقاءٍ أو إناءٍ بِمَرَّة.

- وكمَقْعَدٍ: ع، ومَذَنَب الدافعةِ، لأنها تَدْفَعُ فيه إلى الدافِعَةِ الأُخْرَى، وواحِدُ مَدافِعِ المِياهِ التي تَجْرِي فيها. وكمنْبَرٍ: الدَّفوعُ. وكمعظمٍ: البعيرُ الكريمُ، والمُهانُ، ضِدٌّ، والرجلُ المَحْقورُ، والذي دُفِعَ عن نَسَبِه، وضَيْفٌ يَتَدَافَعُه الحَيُّ، يُحيلُه كلٌّ على الآخَرِ.

- وناقةٌ دافِعٌ ودافِعَةٌ ومِدْفاعٌ: تَدْفَعُ اللِّبَأَ في ضَرْعِها قُبَيْلَ النِّتاجِ.

- والدَّوافِعُ: أسافِلُ المِيثِ حيثُ تَدْفَعُ فيه الأودِيَةُ أسْفَلُ كُلِّ مَيثاءَ دافِعَةٌ. وكشدادٍ: من إذا وقَعَ في القَصْعَةِ عَظْمٌ مما يَلِيهِ، نَحَّاهُ حتى تَصيرَ مَكانَهُ لَحْمَةٌ، وبالضم: طَحْمَةُ المَوْجِ والسيلِ، والشيءُ العظيمُ يُدْفَعُ به مِثْلُهُ.

- وانْدَفَعَ في الحديثِ: أفاضَ،

- و- الفرسُ: أسْرَعَ في سَيرِه، ومُطاوِعُ دَفَعَه.

- والمُدافَعَةُ: المُماطَلَةُ، والدَّفْعُ، ومنه: {إن الله يُدافِعُ عن الذين آمنوا}.

- ودِفاعُ، مَعْرِفَةً: عَلَمٌ للنَّعْجَةِ.

- وسَيِّدٌ غَيْرُ مُدافَعٍ، بفتح الفاءِ: غيرُ مُزاحَمٍ.

- واسْتَدْفَعَ اللّهَ الأسْواءَ: طَلَبَ منه أن يَدْفَعَها عنه.

- وتَدافَعوا في الحربِ: دَفَعَ بعضُهم بعضاً.

- الدَّقَعُ، محركةً: الرِّضا بالدون من المَعِيشَةِ، وسوءُ احْتِمالِ الفَقْرِ.

- والدَّقْعاءُ: الذُّرَةُ الرديئةُ، والأرضُ لا نَباتَ بها، والترابُ،

- كالأدْقَعِ والدِّقْعَمِ، بالكسر،

- والدَّقاعِ، كَسَحابٍ، ويضمُّ. وكفرحَ: لَصِقَ بالتراب،

- و- الفَصيلُ: بَشِمَ عن اللبنِ.

- والدَّوْقَعَةُ: الفَقْرُ، والذُّلُّ.

- وجوعٌ أدْقَعُ ودَيْقوعٌ: شديدٌ.

- والمِدْقاعُ، بالكسر: الحَريصُ.

- وبَعيرٌ دَقوعُ اليَدَيْنِ، كصَبورٍ: يَرْمِي بِهِما فَيَبْحَثُ الدَّقْعاءَ.

- والمُدْقِعُ، كمُحْسِنٍ: المُلْصَقُ بالدَّقْعاءِ، والهارِبُ، والمسرعُ، وأشَدُّ الهَزْلَى هُزالاً.

- الدُّكاعُ، كغرابٍ: داءٌ في الخيلِ والإِبِلِ. وقد دُكِعَ، كَعُنِي، فهو مَدْكوعٌ.

- الدَّلْثَعُ، كجعفرٍ: الكثيرُ لَحْمِ اللِّثَةِ، والحَريصُ الشَّرِهُ، ويكسرُ فيهما، والطريقُ السَّهْلُ في سَهْلٍ أو حَزْنٍ، لا حَطُوطَ فيه ولا هَبوطَ، وبالكسر: المُنتِن القَذِرُ، والمُنْقَلِبُ الشَّفَةِ.

- دَلَعَ لِسانَهُ، كمَنع: أخْرَجَه، كأَدْلَعَهُ، فَدَلَعَ هو، كمَنعَ وَنَصَرَ، دَلْعاً ودُلُوعاً. وكرمَّانٍ: ضَرْبٌ من مَحارِ البَحْرِ. وكأَميرٍ: الطَريقُ الواسِعُ، والسَّهْلُ،

- كالدَّوْلَعِ.

- وانْدَلَعَ بَطْنُه: عَظُمَ واسْتَرْخَى،

- و- السيفُ من غِمْدِهِ: انْسَلَّ،

- و- اللِّسانُ: خرجَ،

- كَادَّلَعَ، على افتَعَلَ.

- والدَّوْلَعَةُ: صَدَفَةٌ مُتَحَوِّيَةٌ إذا أصابَها ضَبْحُ النارِ خَرَجَ منها كهيئةِ الظُّفُرِ، فَيُسْتَلُّ قَدْرَ إصْبَعٍ، فهو هذا الأظْفارُ الذي في القُسْطِ.

- والدَّوْلَعِيَّةُ: ة قربَ المَوْصِلِ (منها: عبدُ الملكِ بنُ زيدٍ الفَقيهُ).

- وأحْمَقُ دالِعٌ: غَايَةٌ في الحُمْقِ،

- وأمرٌ دَالِعٌ: ليس دونَه شيءٌ.

- والدُّلْعَةُ، بالضمِ: عِرْقٌ فِي الذَّكَرِ، والقَرَنُ، والعَفَلَةُ.

- وناقةٌ دَلوعٌ، كصبورٍ: تَتَقَدَّمُ الإِبِلَ.

- (والأدْلَعِيُّ: الضخمُ من الأُيورِ الطويلُ).

- طريقٌ دَلَنَّعٌ، كسَفَنَّجٍ: سَهْلٌ،

- ج: دَلانِعُ.

- الدَّمْعُ: ماءُ العَينِ من حُزْنٍ أو سُرورٍ،

- ج: دُموعٌ.

- والدَّمْعَةُ: القَطْرَةُ منه. وذو الدَّمْعَةِ: الحسينُ بنُ زيدِ بنِ عليِّ بنِ الحُسَيْنِ. ودَمَعَت العَيْنُ، كمَنع وفرحَ.

- وامرأةٌ دَمِعَةٌ، كفرحةٍ: سَرِيعَةُ الدَّمْعَةِ.

- والدَّامِعَةُ من الشِّجاجِ: بعدَ الدَّامِيَةِ. وكشدَّادٍ من الثَّرَى: ما يَتَحَلَّبُ نَدًى،

- كالدَّامِعِ، ويومٌ فيه رَذَاذٌ. وكرُمَّانٍ: ما يَسيلُ من الكَرْمِ في الرَّبيعِ، وما تَحَرَّكَ من رأسِ الصَّبِيِّ إذا وُلِدَ. وككِتابٍ: مِيسَمٌ في المَناظِرِ سائِلٌ إلى المَنْخِرِ. وكغُرابٍ: نبتٌ.

- والدُّمُعُ، بضمتين: سِمَةٌ في مَجْرَى الدَّمْعِ،

- وبعيرٌ مَدْموعٌ: مَوْسومٌ بها.

- وَدَمْعُ داودَ: دَواءٌ م.

- وقَدَحٌ دَمْعانُ: مُمْتَلِئٌ سَيَّالٌ.

- والدَّمْعانَةُ: ماءَة لبَني بَحْرٍ.

- والإِدْماعُ: مَلْءُ الإِناءِ.

- رجلٌ دَنِعٌ، ككتِفٍ وأميرٍ وسَفينَةٍ: فَسْلٌ لا لُبَّ له ولا عَقْلَ.

- ودَنِعَ الصبيُّ، كفرحَ: جُهِدَ، وجاعَ، واشْتَهَى، وطَمِعَ، وخَضَعَ، وذَلَّ، ولَؤُمَ،

- كَدَنَعَ، كمَنع، دُنوعاً ودَناعَةً، فهو دانِعٌ ودَنِعٌ، كفرِحٍ.

- والدَّنَعُ، مُحركةً: ما يَطْرَحُهُ الجازِرُ من البَعِيرِ، وسَفِلةُ الناسِ ورُذَالُهم.

- داعَ يَدوعُ: اسْتَنَّ عادِياً أو سابِحاً.

- والدُّوعُ، بالضم: سَمَكةٌ حَمْراءُ صغيرةٌ كَإِصْبَعٍ، الواحدةُ: بهاءٍ،

- ج: كصُرَدٍ.

- ويومُ الدُّواعِ، بالضم كغُرابٍ: من أيامِهِم.

- دَهاع، كقَطامِ،

- ودَهْداعِ، كقَرْقارِ: زَجْرٌ للعُنوقِ.

- دَهَع بها الرَّاعِي، كمَنع،

- ودَهْدَعَ: زَجَرَها بهما.

- الدُّهْقوعُ، كعُصفورٍ: الجوعُ الشديدُ الذي يَصْرَعُ صاحِبَهُ.

فَصْلُ الذّال

- الذِّراعُ، بالكسر: من طَرَفِ المِرْفَقِ إلى طَرَفِ الإِصْبَعِ الوُسْطَى، والساعِدُ، وقد تُذَكَّرُ فيهما،

- ج: أَذرُعٌ وذُرْعانٌ، بالضم،

- و- من يَدَيِ البَقَرِ والغَنَمِ: فوقَ الكُراعِ،

- و- من يَدَيِ البعيرِ: فوقَ الوَظِيفِ، وكذلك من الخيلِ والبغالِ والحَميرِ. (ولا تُطْعِمِ العَبْدَ الكُراعَ فَيَطْمَعَ في الذِّراعِ: في ط و ق).

- وذَرَعَ الثوبَ، كمَنع: قاسَه بها،

- و- القَيْءُ فلاناً: غَلَبَه وسَبَقَه،

- و- عنده: شَفَعَ،

- و- البعيرَ: وَطِئَ على ذِراعِهِ ليَرْكَبَهُ أحدٌ،

- و- فلاناً: خَنَقَه من ورائِهِ بالذِّراع،

- كذَرَّعَه.

- ورجُلٌ واسعُ الذِّراعِ والذَّرْعِ، أي: الخُلُقِ، على المَثَلِ.

- وضاق بالأمر ذَرْعُهُ وذراعُه،

- وضاقَ به ذَرْعاً: ضَعُفَتْ طاقَتُه ولم يَجِدْ من المَكْروهِ فيه مَخْلَصاً. وككِتابٍ: سِمَةٌ في ذِراعِ البَعِيرِ، وسِمَةُ بني ثَعْلَبَة باليمن، وناسٍ من بني مالِكِ بنِ سَعْدٍ، وهَضْبَتَانِ في بِلادِ عَمْرِو بنِ كِلابٍ، وصَدْرُ القَنَاةِ، وما يُذْرَعُ به حَديداً أو قَضيباً، ومَنْزِلٌ للقَمَرِ، وهو ذِراعُ الأسَدِ المَبْسوطةُ، وللأسَدِ ذِراعانِ: مَبْسوطةٌ، ومَقْبوضةٌ، وهي التي تَلِي الشامَ، وَ القَمَرُ يَنْزِلُ بها، والمَبْسوطةُ تَلِي اليَمَن، وهو أرْفَعُ في السماءِ وأمَدُّ من الأُخْرَى، ورُبّما عَدَلَ القَمَرُ فنزلَ بها، تَطْلُعُ لأِرْبَعٍ يَخْلونَ من تَموزَ، وتَسْقُطُ لأِرْبَعٍ يَخْلونَ من كانون الأوَّلِ.

- وذو الذِّراعَيْنِ المُنْبَهِرُ، واسْمُه: مالِكُ بنُ الحارثِ: شاعِرٌ. وكسحابٍ: الخَفيفَةُ اليَدَيْنِ بالغَزْل، ويكسرُ. ويَسارٌ وبَشَّارٌ ابْنا ذِراعٍ: كانا زَمَنَ وكيعٍ. وأبو ذراعٍ: تابعيٌّ. وكشدادٍ: الجَمَلُ يُسانُّ الناقَةَ بِذِراعِهِ فَيَتَنَوَّخُها.

- والذِّراعُ: لَقَبُ إسماعيلَ بنِ صَديقٍ المحدّثِ، وأحمدَ بنِ نَصْرٍ، وهو ضعيفٌ، والزِّقُّ الصَّغيرُ يُسْلَخُ من قِبَلِ الذِّراعِ. وكفرحَ: شرِبَ به،

- و- إليه: تَشَفَّعَ،

- و- رِجلاهُ: أعْيَتا.

- والأذْرَعُ: المُقْرِفُ، أو ابنُ العَرَبِيِّ للمَوْلاةِ، والأفْصَحُ.

- وأذْرِعاتُ، بكسر الراءِ وتفتحُ: د بالشام، والنسبَةُ: أذْرَعِيٌّ بالفتح.

- وأولادُ ذَارِعٍ أو ذِراعٍ، بالكسر: الكِلابُ والحَمِيرُ.

- والذَّرَعُ، محركةً: الطَّمَعُ، ووَلَدُ البَقَرَةِ الوَحْشِيَّةِ،

- ج: ذِرْعانٌ، بالكسر، والناقةُ التي يَسْتَتِرُ بها رامِي الصَّيْدِ،

- كالذَّريعَةِ، وكصبورٍ وأميرٍ: الخفيفُ السيرِ، الواسِعُ الخَطْوِ من الخَيْلِ والبعيرِ. وكسفينةٍ: الوَسيلَةُ،

- كالذُّرْعَةِ، بالضم.

- والمَذارِعُ: النَّواحِي أو القُرَى بينَ الريفِ والبَرِّ،

- كالمَذاريعِ، وقوائِمُ الدابَّةِ، والنَّخيلُ القَريبَةُ من البيوتِ، واحِدُ الكُلِّ: مِذْراعٌ. وكأميرٍ: الشَّفيعُ، والسريعُ،

- و- من الأمورِ: الواسِعُ، والموتُ الفاشِي. وككتِفٍ: الطويلُ اللِّسانِ بالشَّر، والسَّيَّارُ لَيْلاً ونَهاراً، والحَسَنُ العِشْرَةِ.

- والذَّرِعاتُ، كَفَرِحاتٍ: السَّريعاتُ، الواسِعاتُ الخَطْوِ، البَعيداتُ الأخْذِ من الأرضِ.

- وأذْرَعَتِ البَقَرَةُ: صارَتْ ذاتَ وَلَدٍ،

- و- في الكلامِ: أفْرَطَ، كَتَذَرَّعَ،

- و- : قَبَضَ بالذِّراع،

- و- ذِراعَيْه من تحتِ الجُبَّةِ: أخْرَجَهُما،

- كاذَّرَعَهُما، على افْتَعَلَ، ورُوِيَ في الحديثِ بالوجْهَيْنِ. وكمُعَظَّمٍ: الذي وُجِئَ في نَحْرِه فسالَ الدَّمُ على ذِراعِه، والفَرَسُ السابِقُ، أو الذي يَلْحَقُ الوَحْشِيَّ وفارِسُه عليه، فَيَطْعَنُه طَعْنَةً تَفُورُ بالدَّم، فَتُلَطِّخُ ذِراعَيِ الفرسِ،

- و- من الثِّيرانِ: ما في أكارِعِه لُمَعٌ سُودٌ،

- و- : مَن أمُّه أشرفُ من أبيه، كأنه سُمِّيَ بالرَّقْمَتَيْنِ في ذِراعِ البَغْلِ، لأنَّهُما أتَتاهُ من ناحِيَةِ الحِمارِ. وكمحدِّثٍ: لَقَبُ رجُلٍ من بَنِي خَفَاجَةَ بنِ عُقَيْل، قَتَلَ رجُلاً من بَنِي عَجْلانَ، ثم أقَرَّ بقَتْلِهِ فأُقيدَ به،

- و- : المَطَرُ يَرْسَخُ في الأرضِ قَدْرَ ذِراع. وكمعظمةٍ: الضَّبُعُ في ذِراعِها خُطوطٌ.

- وذَرَّعَ بكذا تَذْريعاً: أقَرَّ به،

- وَ- لِي شيئاً من خَبَرِهِ: خَبَّرَني به،

- و- لبَعيره: قَيَّدَهُ بفَضْلِ خِطامِهِ في ذِراعِهِ،

- و- في السِّباحةِ: اتَّسَعَ،

- و- في السَّقْيِ: اسْتَعَانَ بِيَدَيْهِ وحَرَّكَهُما فيه،

- و- البَشيرُ: أومَأَ بِيَدِهِ،

- و- في المشي: حَرَّكَ ذِراعَيْهِ.

- والانْذِراعُ: الانْدِفاعُ،

- و- في السيرِ: الانْبساطُ فيه.

- والمُذارَعَةُ: المُخالَطَةُ، والبَيْعُ بالذَّرْع لا بالعَدَد والجِزافِ.

- والتَّذَرُّعُ: كثرةُ الكلامِ، والإِفْراطُ فيه، وتَشَقُّقُ الشيءِ شُقَّةً شُقَّةً على قَدْرِ الذِّراعِ طولاً، وتقديرُ الشيءِ بِذِراعِ اليَدِ.

- وتَذَرَّعَ بِذَريعَةٍ: تَوَسَّلَ بوسيلَةٍ،

- و- الإِبِلُ الكَرَعَ: وَرَدَتْه، فَخَاضَتْه بأَذْرُعِها،

- و- المرأةُ: شَقَّتِ الخُوصَ لتَجْعَلَ منه حَصيراً.

- واسْتَذْرَعَ به: اسْتَتَرَ، وَجَعَلَهُ ذَريعةً له.

- ذَعْذَعَ المالَ وغيرَه: بَدَّدَهُ وفَرَّقَه، فَتَذَعْذَعَ،

- و- السِّرَّ، أو الخَبَرَ: أذاعَهُ،

- و- الريحُ الشجرَ: حَرَّكَتْهُ تحريكاً شديداً.

- والذَّعاعُ: الفِرقُ، الواحدُ: كسحابَةٍ،

- و- من النَّخْلِ: رَديئُه،

- كذَعاذِعِهِ، وما بين النَّخْلَةِ إلى النَّخْلَةِ، ويضمُّ.

- ورجلٌ ذَعْذَاعٌ: مِذيَاعٌ نَمَّامٌ، لا يَكْتُمُ السِّرَّ.

- ومُذَعْذَعٌ، كمُعَظَّمٍ: دَعِيٌّ، أو الصوابُ بِزاءَيْن.

- وتَفَرَّقوا ذَعاذِعَ، أي هَاهُنا وهَاهُنا.

- الأذْلَعِيُّ: الضخمُ من الأيُورِ، الطويلُ، وليسَ بتَصْحيفٍ.

- الذَّوْعُ: الاجْتِياحُ، والاسْتئصالُ.

- وقد ذُعْنا مالَه: اجْتَحْناهُ.

- وأذاعَ الناسُ بما في الحوضِ: شَرِبُوهُ،

- و- بِمَتاعِهِ: ذَهَبَ به.

- ذاعَ الخَبَرُ يَذيعُ، ذَيْعاً وذُيُوعاً وذَيْعوعَةً وذَيَعاناً، محركةً: انْتَشَرَ.

- والمِذْياعُ، بالكسر: من لا يَكْتُمُ السِّرَّ.

- وأذاعَ سِرَّه،

- و- به: أفْشاهُ وأظهَرَهُ، أو نادى به في الناسِ،

- و- الإِبِلُ، أو القَومُ بما في الحوضِ: شَرِبوا ما فيه،

- و- بمالي: ذهبوا به، واوِيَّةٌ يائيَّةٌ.


فَصْلُ الرّاء

- الرَّبْعُ: الدارُ بعَيْنِها حيثُ كانت،

- ج: رِباعٌ ورُبوعٌ وأربُعٌ وأرباعٌ، والمَحَلَّةُ، والمَنْزِلُ، والنَّعْشُ، وجماعَةُ الناسِ، والموضِعُ يَرْتَبعونَ فيه في الرَّبيعِ،

- كالمَرْبَعِ، كمَقْعدٍ، والرجلُ بينَ الطُّولِ والقِصَرِ،

- كالمَرْبوعِ، والرَّبْعَةِ، ويُحَرَّكُ،

- والمِرْباعِ والمُرْتَبعِ، مَبْنِيّاً للفاعِلِ وللمَفْعولِ، وهي رَبْعَةٌ أيضاً، جَمْعُهما: رَبْعاتٌ، ومحركةً، شاذٌّ، لأنَّ فَعْلَةً، صِفَةً، لا تُحَرَّكُ عَيْنُها في الجَمعِ، وإنما تُحَرَّكُ إذا كانت اسْماً ولم تكنِ العَيْنُ واواً أو ياءً.

- وَرَبَعَ، كمَنع: وَقَفَ وانْتَظَرَ، وَتَحَبَّسَ، ومنه قولُهم: ارْبَعْ عَلَيْكَ، أو على نفسِكَ، أو على ظَلْعِكَ،

- وـ: رَفَعَ الحَجَرَ باليَد امْتِحَاناً للقُوَّةِ،

- و- الحَبْلَ: فَتَلَهُ من أرْبَعِ طاقاتٍ،

- و- الإِبِلُ: وَرَدَتِ الرِّبْعَ، بأن حُبِسَتْ عن الماءِ ثلاثَةَ أيامٍ، أو أربعةً أو ثلاثَ ليالٍ، وَوَرَدَتْ في الرابعِ،

- وهي إبِلٌ رَوابعُ،

- و- فلانٌ: أَخْصَبَ،

- و- عليه الحمَّى: جاءَتْه رِبْعاً، بالكسر،

- وقد رُبعَ، كَعُنِي،

- وأُرْبعَ، بالضم، فهو مَرْبُوعٌ ومُرْبَعٌ: وهي أن تأخُذَ يوماً، وَتَدَعَ يومَيْنِ، ثم تَجِيءَ في اليومِ الرابعِ،

- و- الحِمْلَ: أدْخَلَ المِرْبَعَةَ تَحْتَه، وأخَذَ بطَرَفِها وآخَرُ بِطَرَفِها الآخَرِ، ثم رَفَعاهُ على الدَّابَّةِ، فإن لم تكن مِرْبَعَةٌ، أَخَذَ أحدهُما بِيَدِ صاحِبِهِ، وهي: المُرابَعَةُ،

- و- القومَ: أخَذَ رُبُعَ أموالِهِم،

- و- الثلاثةَ: جَعَلَهم بنفسِه أربعةً، يَرْبُعُ ويَرْبعُ ويَرْبَعُ فيهما،

- و- الجَيْشَ: أخَذَ منهم رُبُعَ الغَنيمةِ، كان يُفْعَلُ ذلك في الجاهِلِيَّةِ فَرَدَّهُ الإِسلامُ خُمُساً،

- و- عليه: عَطَفَ،

- و- عنه: كَفَّ وأقْصَرَ،

- و- الإِبِلُ: سَرَحَتْ في المَرْعَى، وأكَلَتْ كيفَ شاءَتْ وشَرِبَتْ، وكذلك الرجلُ بالمَكان،

- و- في الماءِ: تَحَكَّمَ كيفَ شاءَ،

- و- القومَ: تَمَّمَهُم بنفسِه أرْبَعينَ أو أرْبَعَةً وأربَعينَ،

- و- بالمَكانِ: اطْمَأنَّ وأقامَ.

- ورُبِعوا، بالضم: مُطروا بالرَّبيع.

- والمِرْبَعُ والمِرْبَعَةُ، بكسرهما: العَصا التي يأخُذُ رَجُلانِ بِطَرَفَيها لِيَحْمِلاَ الحِمْلَ على الدابَّةِ.

- وكمقعدٍ: ع. وكمِنْبَرٍ: والِدُ عبدِ اللهِ، وعبدِ الرحمنِ، وزَيدٍ، ومُرارَةَ الصَّحابيينَ، وكان أعْمَى مُنافقاً، وَعْوَعَةَ بنِ سعيدٍ راوِيَةِ جَريرٍ.

- وأرضٌ مَرْبَعَةٌ، كمَجْمَعَةٍ: ذاتُ يَرابيعَ.

- وذو المَرْبَعِيِّ: من الأقْيالِ.

- والمِرْباعُ، بالكسر: المَكانُ يَنْبُتُ نَبْتُه في أوَّلِ الرَّبيعِ.

- ورُبُعُ الغَنيمَةِ: الذي كان يأخُذُه الرَّئيسُ في الجاهِلِيَّةِ، والناقةُ المُعْتادَةُ بأَن تُنْتَجَ في الربيعِ، أو التي تَلِدُ في أوَّلِ النِّتاجِ.

- والأربعةُ: في عَدَدِ المُذَكَّرِ،

- والأَرْبعُ: في المُؤَنَّثِ،

- والأربعونَ: بعدَ الثلاثينَ.

- والأرْبِعاءُ: من الأيامِ، مُثَلَّثَةَ الباءِ مَمْدودةً، وهما أرْبِعاآنِ،

- ج: أرْبعاآتٌ.

- وقَعَدَ الأرْبُعاءَ والأرْبُعاوَى، بضم الهمزةِ والباءِ منهما، أي: مُتَرَبِّعاً.

- والأُرْبُعاءُ أيضاً: عَمودٌ من عُمُدِ البِناءِ.

- وبيتٌ أُرْبُعاواءُ، بالضم والمَدِّ: على عَمودَينِ وثَلاثةٍ وأربعةٍ وواحدَةٍ.

- والربيعُ: رَبيعانِ، رَبيعُ الشُّهورِ، ورَبيعُ الأزْمِنَةِ، فَرَبيعُ الشُّهورِ: شَهْرانِ بعدَ صَفَرَ، ولا يقالُ إلاَّ: شَهْرُ رَبيعٍ الأَوَّلُ وشهرُ رَبيعٍ الآخِرُ،

- وأما رَبيعُ الأزْمِنَةِ، فَرَبيعانِ: الربيعُ الأوَّلُ الذي يأتي فيه النَّوْرُ والكَمْأَةُ، والربيعُ الثاني الذي تُدْرِكُ فيه الثِّمارُ، أو هو الربيعُ الأوَّلُ، أو السنةُ سِتَّةُ أزْمِنَةٍ: شَهْرانِ منها الربيعُ الأولُ، وشَهْرانِ صَيْفٌ، وشَهْرانِ قَيْظٌ، وشَهْرانِ الربيعُ الثاني، وشهرانِ خَريفٌ، وشهرانِ شِتاءٌ.

- ورَبيعٌ رابعٌ: مُخْصِبٌ، والنِّسْبَةُ: رِبْعِيٌّ، بالكسر، ورِبْعِيٌّ (ابنُ أبي رِبْعِيٍّ، وابنُ رافِعٍ، وابنُ عَمْرٍو، ورِبْعِيٌّ الزُّرَقِيُّ: صحابيُّونَ)، وابنُ حِراشٍ: تابعيٌّ.

- ورِبْعِيَّةُ القومِ: مِيرَتُهُم أولَ الشِّتاءِ.

- وجَمْعُ الربيعِ: أرْبعاءُ وأرْبِعَةٌ ورِباعٌ، أو جَمْعُ رَبيع الكَلأِ: أرْبِعَةٌ، ورَبيعِ الجَداوِلِ: أرْبِعاءُ.

- ويومُ الربيعِ: من أيامِ الأَوسِ والخَزْرَجِ.

- وأبو الربيعِ: الهُدْهُدُ.

- والربيعُ، كأَميرٍ: سَبْعَةٌ صحابيُّونَ، وجماعةٌ محدِّثونَ، وابنُ سُليمانَ المُرادِيُّ، وابنُ سُليمانَ الجِيزِيُّ صاحِبا الشافِعِيِّ.

- والربيعُ: عَلَمٌ، والمَطَرُ في الربيعِ، والحَظُّ من الماءِ للأرضِ، يقالُ: لِفلانٍ من هذا الماءِ رَبيعٌ، والنَّهْرُ الصغيرُ، وبهاءٍ: حَجَرٌ تُمْتَحَنُ بإِشالَتِهِ القُوَى، وبَيْضَةُ الحديدِ، والرَّوْضَةُ، والمَزادَةُ، والعَتيدَةُ،

- وة بالصَّعيد لبني رَبيعةَ.

- ورَبيعةُ الفَرَسِ: هو ابنُ نِزارِ بنِ مَعَدِّ بنِ عَدْنانَ، أبو قبيلةٍ،

- وذُكِرَ في: ح م ر، والنسبةُ رَبَعِيٌّ، محركةً. وفي عُقَيْلٍ رَبيعتانِ: رَبيعةُ بنُ عُقَيْلٍ أبو الخُلَعاءِ، ورَبيعةُ بنُ عامِرِ بنِ عُقَيْلٍ أبو الأبْرَصِ، وقُحافةَ، وعَرْعَرَةَ، وقُرَّةَ. وفي تَميمٍ رَبيعتانِ: الكُبْرَى، وهي رَبيعةُ بنُ مالِكٍ، وتُدْعَى: رَبيعةَ الجُوعِ، والصُّغْرَى، وهي رَبيعةُ بنُ حَنْظَلَةَ بنِ مالِكٍ.

- ورَبيعةُ: أبو حَيٍّ من هَوازِنَ، وهو رَبيعةُ بنُ عامِرِ بنِ صَعْصَعَةَ، وهم بنُو مَجْدَ، ومَجْدُ أُمُّهم، (وثلاثونَ صحابيّاً).

- والرَّبايعُ: أعْلامٌ مُتَقاوِدةٌ قربَ سَميراءَ.

- والرُّبْعُ، بالضم وبضمتين، وكأَميرٍ: جُزْءٌ من أربعةٍ. وجَمْعُ الربيعِ: رُبُعٌ، بضمتين. وكصُرَدٍ: الفَصيلُ يُنْتَجُ في الربيعِ وهو أوَّلُ النِّتاجِ،

- ج: رِباعٌ وأرْباعٌ، وهي: بهاءٍ،

- ج: رُبَعاتٌ ورِباعٌ، فإِذا نُتِجَ في آخِر النِّتاجِ، فَهُبَعٌ، وهي هُبَعَةٌ.

- ورِبْعٌ، بالكسر: رجلٌ من هُذَيْلٍ.

- والرَّباعةُ، وتكسر: شَأنُكَ، وحالُكَ التي أنتَ مُقيمٌ عليها، ولا تكونُ في غيرِ حُسْنِ الحالِ، أو طَريقَتُكَ، أو اسْتِقامَتُكَ، أو قَبيلَتُكَ، أو فَخِذُكَ،

- أو يقالُ: هُمْ على رَباعَتِهِم، ويكسرُ، ورَباعِهِم ورَبَعاتِهِم، محركةً، ورَبِعاتِهِم، ككتِفٍ، ورِبَعَتِهِم، كعِنَبَةٍ، أي: حالَةٍ حَسَنَةٍ، أو أمرُهُم الذي كانوا عليه.

- ورَبَعاتُهُم، محركةً وتكسرُ الباءُ: مَنازِلُهم.

- والرِّباعَةُ، بالكسر: نحوٌ من الحِمالَةِ.

- والرَّبْعَةُ: جُونَةُ العَطَّارِ، وصُندوقٌ أجْزاءِ المُصْحَفِ، وهذه مُوَلَّدَةٌ كأنها مأخوذَةٌ من الأولَى، وحَيٌّ من الأسْدِ، منهم: أوْسُ بنُ عبدِ اللهِ الرَّبْعِيُّ التابِعِيُّ، وبالتحريك: أشَدُّ الجَرْيِ، أو أشَدُّ عَدْوِ الإِبِلِ، أو ضَرْبٌ من عَدْوِهِ وليسَ بالشديد، وحَيٌّ من الأزْدِ، والمَسافةُ بينَ أثَافي القِدْرِ التي يَجْتَمِعُ فيها الجَمْرُ.

- والرَّوْبَعُ، كجوهرٍ: الضعيفُ الدَّنيءُ، وبهاءٍ: القصيرُ، وَتَصَحَّفَ على الجوهريِّ فَجَعَلَها بالزاي، وسيأتي إن شاءَ الله تعالى،

- و- : قِصَرُ العُرْقوبِ، أو داءٌ يأخُذُ الفِصالَ.

- واليَرْبوعُ: دابَّةٌ م، ولَحْمَةُ المَتْنِ، أو هي بالضم، أو يَرَابيعُ المَتْنِ: لَحماتهُ، لا واحِدَ لها.

- ويَرْبوعُ بنُ حَنْظَلَةَ بنِ مالِكٍ: أبو حيٍّ من تَميمٍ، منهم: مُتَمِّمُ بنُ نُوَيْرَةَ الصحابِيُّ، وابنُ غَيْظٍ: أبو بَطْنٍ من مُرَّةَ، منهم: الحارثُ بنُ ظالِمٍ المُرِّيُّ. وكشدَّادٍ: الكثيرُ شِراءِ الرِّباعِ والمَنازِلِ، وسَمَّوا رُبَيْعاً، كزبيرٍ وسَحْبانَ.

- وكتصْغيرِ رَبيعٍ: الرُّبَيِّعُ بنتُ مُعَوِّذٍ، وبنتُ حارِثَةَ، وبنتُ الطُّفَيْلِ، وبنتُ النَّضْرِ عَمَّةُ أنَسٍ، وأمُّ الرُّبَيِّعِ التي قال لها النبيُّ صلى الله عليه وسلم: "يا أمَّ الرُّبَيِّعِ كتابُ اللهِ القِصاصُ": صَحابِيَّاتٌ، وعبدُ العزيزِ بنُ رُبَيِّعٍ أبو العَوَّامِ الباهِلِيُّ، وابْنُه رُبَيِّعٌ: محدّثانِ، وبهاءٍ: رُبَيِّعَةُ بنُ حِصنٍ، وابنُ عبدٍ: شاعِرانِ، وعبدُ اللهِ بنُ رُبَيِّعَةَ: مُخْتَلَفٌ في صُحْبَتِه. وكزبيرٍ: ابنُ قُزَيْعٍ الغَطَفَانِيُّ، وابنُ الحارثِ بنِ عَمْرِو بنِ كَعْبِ بنِ سَعْدِ بنِ زَيْدِ مَناةَ، وابنُ عَمْرٍو التَّيْمِيُّ، والشَّيْخُ القائلُ:

ألاَ أبْلِغْ بَنِيَّ بَنِي رُبَيْعٍ **** فأشْرارُ البَنينَ لكم فِداءُ

الأبياتَ الخمسةَ المشهورةَ.

- ورُباعُ، بالضم: مَعْدولٌ من أربعةٍ أربعةٍ.

- و{مَثْنَى وثُلاثِ ورُباعَ}، أي: أربعاً أربعاً، فَعَدَلَه، فلذلك تُرِكَ صَرْفُه، وقَرَأ الأَعْمَشُ

- {ورُبَعَ}، كزُفَرَ، على إرادَةِ: رُباعَ.

- والرَّباعِيَةُ، كثَمانِيَةٍ: السِّنُّ التي بينَ الثَّنِيَّةِ والنابِ،

- ج: رَباعِياتُ،

- ويقالُ للذي يُلْقيها: رَباعٍ، كثَمانٍ، فإِذا نَصَبْتَ أتْمَمْتَ، وقلتَ: رَكِبْتُ بِرْذَوْناً رَباعِياً، وجَمَلٌ وفرسٌ رَباعٌ ورَباعٍ، ولا نَظير لَها سِوَى ثَمانٌٍ ويَمانٌٍ وشَناحٌٍ وجَوَارٌٍ،

- ج: رُبْعٌ، بالضم وبضمتين، ورِباعٌ ورِبْعانٌ، بكسرهما، ورُبَعٌ، كصردٍ، وأرباعٌ ورَباعِياتٌ، والأنْثَى رَباعِيَةٌ. وتقولُ للغنمِ في السنةِ الرابعةِ، وللبَقَرِ وذاتِ الحافِر في الخامسةِ،

- ولِذاتِ الخُفِّ في السابِعَةِ: أرْبَعَتْ.

- وأرْبَعَ القومُ: صاروا في الرَّبيعِ، أو أربعةً، أو أقامُوا في المَرْبَعِ عن الارْتِيادِ والنُّجْعَةِ.

- والمُرْبِعُ، كمُحْسِنٍ: الناقةُ تُنْتَجُ في الربيعِ، أو التي ولَدُها مَعَها، وشِراعُ السفينةِ المَلأْى.

- والمَرابيعُ: الأمْطارُ أولَ الربيعِ.

- وأرْبَعَتِ الناقةُ: اسْتَغْلَقَتْ رَحِمُها فلم تَقْبَلِ الماءَ،

- و- ماءُ الرَّكِيَّةِ: كَثُرَ،

- و- الوِرْدُ: أسْرَعَ الكَرَّ،

- و- الإِبِلَ: تَرَكَها تَرِدُ الماءَ مَتَى شاءَتْ،

- و- فلانٌ: أكثَرَ من النِّكاحِ،

- و- السائلُ: سأل ثم ذَهَبَ ثم عادَ،

- و- المريضَ: تَرَكَ عِيادَتَهُ يَوْمَينِ وأتاهُ في اليومِ الثالثِ.

- والتَّرْبيعُ: جَعْلُ الشيءِ مُرَبَّعاً. ومُرَبَّعٌ، كمعظمٍ: لَقَبُ محمدِ بنِ إبراهيمَ الأنْماطِيِّ حافِظِ بَغْدَادَ، ومحمدُ بنُ عبدِ اللهِ بنِ عَتَّابٍ المحدِّثُ يُعْرَفُ بابنِ مُرَبَّعٍ أيضاً.

- واسْتَأجَرَهُ أو عامَلَهُ مُرَابَعَةً ورِباعاً: من الربيعِ، كمُشاهَرَة من الشهرِ.

- وارْتَبَعَ بمكانِ كذا: أقامَ به في الربيع،

- و- البعيرُ: أكَلَ الربيعَ،

- كَتَرَبَّعَ، وسَمِنَ.

- وتَرَبَّعَ في جُلوسِه: خِلافُ جَثا وأقْعَى،

- و- الناقةُ سَناماً طويلاً: حَمَلَتْهُ.

- والمُرْتَبَعُ، بالفتح: المَنْزِلُ يُنْزَلُ فيه أيامَ الربيعِ.

- واسْتَرْبَعَ الرملُ: تَراكَمَ،

- و- الغُبارُ: ارْتَفَعَ،

- و- البعيرُ للسَّيرِ: قَوِيَ عليه.

- ورجلٌ مُسْتَرْبِعٌ بعَمَلِهِ: مُسْتَقِلٌّ به، قَوِيٌّ عليه، صَبورٌ.

- رَتَعَ، كمنعَ، رَتْعاً ورُتُوعاً ورِتاعاً، بالكسر: أكَلَ، وشرِبَ ما شاءَ في خِصْبٍ وسَعَةٍ، أو هو الأكلُ والشُّرْبُ رَغَداً في الرِّيفِ أو بِشَرَهٍ.

- وجملٌ راتِعٌ من إبِلٍ رِتاعٍ، كنائمٍ ونِيامٍ،

- ورُتَّعٍ، كرُكَّعٍ،

- ورُتُعٍ، بضمتين: ورُتُوعٍ.

- وقد أرْتَعَ فلانٌ إبِلَهُ،

- وقُرِئَ {نُرْتِعْ، ويَلْعَبْ}، أي: نُرْتِعْ نحنُ دَوابَّنا ويَلْعَبْ هو، وقُرِئَ بالعَكْس، أي: يُرْتِعْ هو دَوابَّنا ونَلْعَبْ جميعاً، وقُرِئَ بالنون فيهما،

- والرَّتْعَةُ: الاتِّساعُ في الخِصْبِ، ومنه المَثلُ: "القَيْدُ والرَّتْعَةُ" ويُحَرَّكُ، قاله عَمْرُو بنُ الصَّعِقِ، وكانتْ شاكِرُ بنُ رَبيعَةَ قبيلةٌ من هَمدانَ أسَروهُ فأحْسنوا إليه، وقد كان يوم فَارَقَ قَوْمَهُ نَحيفاً، فَهَرَبَ من شاكِرَ، فلما وصَلَ إلى قَوْمِه قالوا: أي عَمْرُو خَرَجْتَ من عندِنا نَحيفاً وأنتَ اليومَ بادِنٌ! فقال: القَيْدُ والرَّتْعَةُ، أي: الخِصْبُ.

- وفلانٌ مُرْتِعٌ، أي: مُخْصِبٌ لا يَعْدَمُ شيئاً يُريدُهُ. وكمَقْعَدٍ: مَوْضِعُ الرَّتْعِ.

- ورأيتُ أرْتاعاً من الناسِ، أي: كَثْرَةً. وكمُحْسِنٍ، أو محدِّث: لَقَبُ عَمْرِو ابنِ مُعاويةَ بنِ ثَوْرٍ جَدٍّ لامْرِئِ القيسِ بنِ حُجْرٍ، ولُقِّبَ به لأنه كان يقالُ له: أرْتِعنا في أرْضِكَ، فيقولُ: قد أرْتَعْتُ مكانَ كذا وكذا.

- وأرْتَعَ الغَيْثُ: أنْبَتَ ما تَرْتَعُ فيه الإِبِلُ.

- الرَّثَعُ، محركةً: الشَّرَهُ، والحِرْصُ، والطَّمَعُ، وهو راثِعٌ ورَثِعٌ، ككتِفٍ،

- ج: رَثِعونَ، وهو أيضاً مَن يَرْضَى من العَطِيَّةِ بالطَّفِيف ويُخادِنُ أخْدانَ السَّوْءِ، وفيه دَناءَةٌ وإِسْفافٌ لمَداقِّ المَطامِعِ.

- رَجَعَ يَرْجِعُ رُجوعاً ومَرْجِعاً، كمَنْزِلٍ، ومَرْجِعَةً، شاذَّانِ، لأنّ المَصادِرَ من فَعَلَ يَفْعِلُ إنما تكونُ بالفتح،

- ورُجْعَى ورُجْعاناً، بضمهما: انْصَرَفَ،

- و- الشيءَ عن الشيءِ، وإليه رَجْعاً ومَرْجَعاً، كمَقْعَدٍ ومَنْزِلٍ: صَرَفَه ورَدَّه،

- كأرْجَعَه،

- و- كلامي فيه: أفادَ،

- و- العَلَفُ في الدابةِ: نَجَعَ.

- وجاءني رُجْعَى رِسالَتِي، كبُشْرَى، أي: مَرْجوعُها.

- ويؤمِنُ بالرَّجْعَةِ، أي: بالرُّجوعِ إلى الدُّنْيا بعدَ الموتِ، وبالكسرِ والفتح: عَوْدُ المُطَلِّقِ إلى مُطَلَّقَتِهِ، وبالكسر: حَواشي الإِبِلِ تُرْتَجَعُ من السوقِ.

- وناقةٌ رِجْعُ سَفَرٍ،

- ورَجيعُ سَفَرٍ: قد رَجَعَ فيه مِراراً.

- وباعَ إبِلَهُ فارْتَجَعَ منها رِجْعَةً صالِحَةً، بالكسرِ: إذا صَرَفَ أثْمانَها فيما يَعودُ عليه بالعائِدَةِ الصالِحَةِ.

- والمَرْجُوعُ، وبهاءٍ،

- والرَّجْعُ والرَّجُوعَةُ، بفَتْحِهِما،

- والرُّجْعَةُ والرُّجْعانُ والرُّجْعَى بِضَمِّهِنَّ: جَوابُ الرِسالَةِ.

- والراجِعُ: المَرْأةُ يموتُ زَوْجُها وتَرْجِعُ إلى أهْلِها،

- كالمُراجِعِ،

- و- من النُّوقِ والأتُنِ: التي تَشُولُ بذَنَبِها وتَجْمَعُ قُطْرَيْها وتُوزغُ بَوْلَها، فَيُظَنُّ أنّ بها حَمْلاً، وقد رَجَعَتْ تَرْجعُ رِجاعاً، بالكسر. وككِتابٍ: الخِطامُ، أو ما وقَعَ منه على أنْفِ البَعِيرِ،

- ج: أرْجِعَةٌ ورُجْعٌ، ورُجوعُ الطَّيْرِ بعدَ قِطاعِها.

- والرَّجْعُ: المَطَرُ بعدَ المَطَرِ، والنَّفْعُ، ونَباتُ الرَّبِيعِ، واسمٌ، ومَمْسَكُ الماءِ، والغَديرُ،

- كالرَّجيعِ والراجِعَةِ، ط أو ما امْتَدَّ فيه السَّيْلُ ثم نَفَذَ ط،

- ج: رِجاعٌ ورِجْعانٌ ورُجْعانٌ، أو الماءُ عامَّةً، والرَّوْثُ،

- و- من الأرضِ: ما امْتَدَّ فيه السَّيْلُ،

- و- : فَوْقَ التَّلْعَة،

- ج: رُجْعانٌ، بالضم،

- و- من الكَتِفِ: أسْفَلُها،

- كالمَرْجِعِ، كمَنْزِلٍ، وخَطْوُ الدابَّةِ، أو رَدُّها يَدَيْها في السَّيْرِ، وخَطُّ الواشِمَةِ،

- كالتَّرْجيعِ فيهما.

- والرَّجيعُ من الكلامِ: المَرْدُودُ إلى صاحِبِه، والرَّوْثُ، وذُو البَطْنِ، والجِرَّةُ تَجْتَرُّها الإِبِلُ ونحوُها، وكلُّ مُرَدَّدٍ، والبَعيرُ الكالُّ من السَّفَرِ، وهي: بهاءٍ، أو المَهْزولُ، أو ما رَجَعْتَه من سَفَرٍ،

- ج: رُجُعٌ، بضمتينِ، (والثوبُ الخَلَقُ المُطَرَّى)، وماءٌ لهُذَيْلٍ على سَبْعَةِ أمْيالٍ من الهَدَّةِ، وبه غُدِرَ بِمَرْثَدِ ابنِ أبي مَرْثَدٍ وسَرِيَّتِهِ لَمَّا بَعَثَها صلى الله عليه وسلم مع رَهْطِ عَضَلٍ والقارَةِ فَغَدَروا بهم،

- و- : العَرَقُ، والحَبْلُ نُقِضَ ثم فُتِلَ ثانِيَةً، وكلُّ طَعامٍ بَرَدَ ثم أُعِيدَ إلى النارِ، وفأسُ اللِّجامِ، والنَّخيلُ، وبهاءٍ: ماءٌ لِبَنِي أسَدٍ.

- ومَرْجَعَةٌ، كمَرْحَلَةٍ: عَلَمٌ.

- وأرجَعَ: أهْوَى بيَدِه إلى خَلْفِهِ ليَتَنَاوَلَ شيئاً،

- و- فلانٌ: رَمَى بالرَّجِيعِ،

- و- في المُصيبَةِ: قال: إنَّا لله وإنا إليه راجعونَ،

- كرَجَّعَ واسْتَرْجَعَ،

- و- اللّهُ تعالى بَيْعَتَه: أرْبَحَها،

- و- الإِبِلُ: هُزِلَتْ ثم سَمِنَتْ.

- وسَفْرَةٌ مُرْجِعَةٌ، كمُحْسِنَةٍ: لها ثَوابٌ وعاقِبَةٌ حَسَنَةٌ،

- والشيخُ يَمْرَضُ يومَيْنِ فلا يَرْجِعُ شَهْراً: لا يَثوبُ إليه جِسْمُه وقُوَّتُهُ.

- والتَّرْجيعُ في الأذانِ: تَكريرُ الشَّهادَتَيْنِ جَهْراً بعدَ إخْفائِهما، وتَرْديدُ الصوتِ في الحَلْقِ.

- واسْتَرْجَعَ منه الشيءَ: أخَذَ منه ما دَفَعَه إليه.

- وراجَعَه الكلامَ: عاوَدَه،

- و- الناقةُ: رَجَعَتْ من سَيْرٍ إلى سَيْرٍ.

- رَدَعَه عنه، كمَنَعَه: كَفَّهُ ورَدَّهُ، فارْتَدَعَ،

- و- جَيْبَه عنه: فَرَجَه،

- و- بالشيء: لَطَخَه به،

- و- السهْمَ: ضرَبَ بنَصْلِهِ الأرضَ ليَثْبُتَ في الرُّعْظِ،

- و- المرأةَ: وطِئَها.

- والرَّدْعُ: العُنُقُ، والزَّعْفَرانُ، أو لَطْخٌ منه أو من الدمِ، وأثَرُ الطيبِ في الجَسَدِ،

- كالرُّداعِ، كغُرابٍ.

- ورَكِبَ رَدْعَهُ: خَرَّ لِوَجْهِهِ على دَمِه.

- وثَوْبٌ مَرْدُوعٌ: مُزَعْفَرٌ،

- ورادِعٌ ومُرَدَّعٌ، كمعظمٍ: فيه أثَرُ طِيبٍ.

- ورُدِعَ، كعُنِيَ: تَغَيَّرَ لَوْنُهُ. وكأَميرٍ ومِنْبَرٍ: السهمُ سَقَطَ نَصْلُه.

- والرادعةُ: قَميصٌ قد لُمِّعَ بالزَّعْفَران أو بالطِّيب. وكمِنْبَرٍ: من يَمْضي في حاجَتِه فَيَرجِعُ خائِباً، والسهمُ في فُوقِه ضِيقٌ فَيُدَقُّ فُوقُه حتى يَنْفَتِحَ، والكَسْلانُ من المَلاَّحينَ، والقصيرُ، ومن به رُداعٌ من طِيبٍ،

- كالمَرْدُوعِ. وككتاب: الطينُ، والماءُ، وماءٌ، وبهاءٍ: مِثلُ البيتِ يُصادُ فيه الضَّبُعُ والذئبُ.

- والمُرْتَدِعُ: سهمٌ إذا أصابَ الهَدَفَ انْفَضَخَ عُودُه، والجَمَلُ انْتَهَتْ سِنُّهُ، والمُتَلَطِّخُ بالزَّعْفَرانِ أو الطِّيبِ.

- هو أرْزَعُ منه، أي: أجْبَنُ.

- الرَّسَعُ، محركةً: فَسادٌ في الأجْفانِ. رَسِعَ، كَفرحَ، فهو أرْسَعُ، ورَسَّعَ تَرْسيعاً، فهو مُرَسِّعٌ ومُرَسِّعَةٌ.

- ورَسِعَتْ عينُه، كفرحَ ومنَع: الْتَصَقَتْ،

- كَرسَّعَتْ، تَرْسيعاً.

- والرَّسائِعُ: سُيورٌ (مَضْفورةٌ في أسافِلِ الحمائِلِ، الواحِدُ: رِساعةٌ، بالكسر.

- والرُّسوعُ: سُيورٌ) تُضْفَرُ تكونُ في وسَطِ القوسِ.

- وكأميرٍ: ع. ورَسَعَ الصبيَّ، كمنَع: شَدَّ في يدهِ أو رِجلِهِ خَرَزاً لِدَفْعِ العَينِ،

- و- أعضاءُ الرجلِ: فَسَدَتْ واسْتَرْخَتْ.

- والمُرَيْسيعُ، مُصَغرُ مَرْسوعٍ: بئرٌ، أو ماءٌ لخُزاعَةَ على يومٍ من الفُرْعِ، وإليه تُضافُ غَزْوَةُ بني المُصْطَلِقِ، وفيها سَقَطَ عِقْدُ عائشةَ، ونَزَلَتْ آيةُ التَّيَمُّمِ.

- والتَّرْسيعُ: أن تَخْرِقَ سَيْراً ثم تُدْخِلَ فيه سَيْراً كما تُسَوَّى سُيورُ المَصاحِفِ.

- الرَّصْعُ، كالمَنْعِ: الضرْبُ باليد،

- وشِدَّةُ الطَّعْنِ كالإِرْصاعِ، والإِقامةُ،

- ودَقُّ الحَبِّ بين حَجَرَينِ كالارْتِصاعِ، وتَغييبُ السِّنانِ في المَطْعونِ، وبالتحريك: فِراخُ النَّحْلِ، الواحدةُ: بهاءٍ، أو الصوابُ بالضاد.

- والرَّصيعَةُ: العُقْدَةُ في اللجامِ، وحِلْيَةُ السيفِ المُسْتديرَةُ، أو كلُّ حَلْقَةٍ مُسْتَديرةٍ في سيفٍ، أو سَرْجٍ، أو غيرِه، ومَشَكُّ مَحاني أطْرافِ الضُّلوعِ من ظَهْرِ الفرسِ، والبُرُّ يُدَقُّ بالفِهْرِ ويُبَلُّ ويُطْبَخُ بالسَّمْن،

- ج: رَصائِعُ. وكأَميرٍ: زِرُّ عُرْوَةِ المصحفِ.

- ورَصِعَ به، كفرحَ: لَزِقَ،

- و- بالطيب: عَبِقَ.

- والأرْصَعُ: الأَرْسَحُ.

- وطَعْنٌ أرْصَعُ: تامٌّ غابَ كلُّه فيه.

- والرَّصْعاءُ: المرأةُ لا اسْكِتانِ لها، أو لا عَجيزَةَ.

- وقد رَصِعَتْ، كفرحَ، وهو أرْصَعُ. وكسحابٍ: الجِماعُ. وكشدادٍ: كثيرهُ. وكمِحْرابٍ: دُوَّامَةُ الصِّبْيانِ، وكلُّ خشبةٍ يُدْحَى بها. وكمُحْسِنٍ: النَّحْلُ لها رَصَعٌ،

- ج: مَراصيعُ.

- والتَّرْصيعُ: التَّرْكيبُ، والتَّقْديرُ، والنَّسْجُ كما يُرَصِّعُ الطائرُ عُشَّهُ، والنَّشاطُ.

- وفرسٌ مُرَصَّعُ الثُّنَنِ، كمعظمٍ: إذا كانتْ ثُنَنُه بعضُها في بعضٍ.

- وتاجٌ، وسيفٌ مُرَصَّعٌ بالجَوَاهر: مُحَلًّى.

- وارْتَصَعَ: الْتَزَقَ،

- و- أسْنانُه: تَقارَبَتْ.

- وتَراصَعَتِ العَصافيرُ: تَسافَدَتْ.

- رَضِعَ أُمَّه، كسَمِع وضَرَب، رَضْعًا، ويُحَرَّكُ، ورَضاعاً ورَضاعةً، ويُكْسَرانِ، ورَضِعاً، ككتفٍ، فهو راضِعٌ،

- ج: كرُكَّعٍ، ورَضِعٌ ككتِفٍ،

- ج: كعُنُقٍ: امْتَصَّ ثَدْيَها.

- والرَّضوعةُ: الشاةُ تُرْضِعُ.

- والرَّاضِعَتَانِ: ثَنيَّتا الصبيِّ،

- ج: رَواضِعُ.

- ورَضُعَ، ككَرُمَ ومنَع، رَضاعةً، فهو راضِعٌ ورَضيعٌ، ورَضَّاعٌ، كشَدَّادٍ من رُضَّعٍ، كرُكَّعٍ وكُفَّارٍ: لَؤُمَ، والاسْمُ: الرَّضَعُ محرَّكةً، وككتِفٍ،

- أو الراضعُ: اللئيم الذي رضَعَ اللُّؤْمَ من ثَدْيِ أمِّه، والراعي لا يُمْسِكُ معه مِحْلَباً، فإذا سُئِلَ اللَّبَنَ اعْتَلَّ بذلك، ومَن يأكلُ الخُلالَةَ من بينِ أسنانِهِ لئلاَّ يَفُوتَه شيءٌ،

- ومَنْ يَرْضَعُ الناسَ، أي: يَسْألُهُم.

- وقَوْلُهُم لَئِيمٌ راضِعٌ: أصْلُهُ أنّ رَجُلاً كان يَرْضَعُ إبِلَهُ، لئلاَّ يُسْمَعَ صوتُ حَلْبِهِ فَيُطْلَبَ منه.

- والرَّضاعةُ، كسحابةٍ: الدَّبُورُ، أو ريحٌ بينَها وبين الجَنوبِ.

- والرِّضْعُ، بالكسر: شجرٌ تَرْعاهُ الإِبِلُ.

- ورَضِيعُكَ: أخوكَ من الرَّضاعةِ.

- والرَّضَعُ، محرَّكةً: صِغارُ النحلِ، كالرَّصَعِ.

- وأرْضَعَتِ المرأةُ فهي مُرْضِعٌ: لها وَلَدٌ تُرْضِعُهُ، فإن وصَفْتَها بإرْضاعِ الولَدِ قُلْتَ: مرْضِعَةٌ.

- وراضَعَ ابْنَه: دَفَعَهُ إلى الظِّئْرِ.

- وارْتَضَعَتِ العَنْزُ: شَرِبَتْ لَبَنَ نَفْسِها.

- واسْتَرْضَعَ: طَلَبَ مُرْضِعَةً.

- والمُراضَعَةُ: أنْ يَرْضَعَ الطِّفْلُ أمَّهُ وفي بَطْنِها ولَدٌ،

- وأنْ يَرْضَعَ معه آخرُ، كالرِّضاعِ.

- رَطَعَها، كمَنَعَ: جامعَهَا.

- والرَّطْعُ أيضاً: الزُّكامُ أو نحوُهُ.

- الرَّعْراعُ: اليافِعُ، الحَسَنُ الاعْتدالِ مع حُسْنِ شَبَابٍ،

- كالرَّعْرَعِ، كَفَدْفَدٍ وهُدْهُدٍ، والجَبانُ، والقَصَبُ الطَّويلُ.

- والرَّعاعُ، كسَحابٍ: الأَحْداثُ الطَّغَامُ. وكسَحابَةٍ: النَّعامَةُ، ومَن لا فُؤَادَ لَهُ ولا عَقْلَ.

- والرَّعُّ: السُّكونُ.

- والرَّعْرَعَةُ: اضْطِرابُ الماءِ الصافي على وجهِ الأرضِ.

- ورَعْرَعَهُ اللّهُ: أنْبَتَهُ،

- و- الفارسُ دابَّتَهُ: إذا كانت رَيِّضاً فَرَكِبَها لِيَرُوضَها.

- وتَرَعْرَعَ الصَّبِيُّ: تَحَرَكَّ ونَشَأ،

- و- السِنُّ: قَلِقَتْ، وتَحَرَّكَتْ.

- رَفَعَهُ، كمَنَعَهُ: ضِدُّ وضَعَهُ،

- كرَفَّعَهُ، وارْتَفَعَهُ فارْتَفَعَ،

- و- البَعيرُ في سَيْرِهِ: بالَغَ.

- ورَفَعْتُهُ أنا، لازِمٌ مُتَعَدٍّ،

- و- القَوْمُ: أصْعَدُوا في البلادِ،

- و- الزَّرْعَ: حَمَلوهُ بعد الحَصادِ إلى البَيْدَرِ. وهذه أيامُ رَفاعٍ، ويكسرُ،

- والرَّفاعُ أيضاً: اكْتِنازُ الزَّرْعِ، وكشَدَّادٍ: جَدُّ محمدِ بنِ عبدِ اللهِ الأَنْدَلُسِيِّ المُحدِّثِ.

- {وفُرُشٍ مَرْفوعَةٍ}، أي: بعضُها فوق بعضٍ أو مُقَرَّبَةٌ لهم، ومنه: رَفَعْتُهُ إلى السلطانِ رُفْعاناً، بالضمِ، أو مَعْناهُ: النِّساءُ المكَرَّماتُ.

- وناقَةٌ رافِعٌ: رَفَعَتِ اللِّبَأَ في ضَرْعِها.

- وبَرْقٌ رافِعٌ: ساطِعٌ.

- ورافِعٌ: خَمْسَةٌ وثَلاثون صحابياً.

- ورِفاعَةُ، بالكسرِ: ثَلاثَةٌ وعشرون.

- ورُوَيْفِعٌ: مَوْلَى رسولِ الله صلى الله عليه وسلم، ورُوَيْفِعُ بنُ ثابِتٍ: صحابيان.

- والرِّفاعَةُ، ككتابَةٍ ويُضَمُّ: العُظَّامَةُ، وخَيْطٌ يَرْفَعُ به المُقَيَّدُ قَيْدَهُ إليه، وشِدَّةُ الصَّوْتِ، ويُثَلَّثُ.

- ورَفُعَ، ككَرُمَ، رَفاعَةً: صارَ رَفيعَ الصَّوْتِ،

- و- رِفْعَةً، بالكسرِ: شَرُفَ وعلا قَدْرُهُ، فهو رفيعٌ. وكزُبَيْرٍ: أبو العالِيَة الرِّيَاحِيُّ التابِعِيُّ. ورَبيعَةُ بنُ رُفَيْعٍ في القافِ، وبهاءٍ: بِنْتُ وَزَرٍ المُحَدِّثَةُ.

- ورَفَّعَهُمْ تَرْفيعاً: باعَدَهُمْ في الحَرْبِ،

- و- الحِمارُ في عَدْوِهِ: عَدَا عَدْواً بَعْضُهُ أرْفَعُ من بعضٍ.

- ورافَعَهُ إلى الحاكِمِ: شَكاهُ،

- و- بهم: أبْقى عليهم.

- ورافَعَني وخافَضَني: داوَرَني كلَّ مُداوَرَةٍ.

- واسْتَرْفَعَه: طَلَبَ رَفْعَه،

- و- الخِوانُ: نَفِذَ ما عليه، وحانَ أن يُرْفَعَ.

- الرُّقْعَةُ، بالضم: التي تُكْتَبُ، وما يُرْقَعُ به الثوبُ،

- ج: رِقاعٌ بالكسر،

- و- من الجَرَبِ: أولُهُ، وبالفتح: صوتُ السَّهْمِ في الرُّقْعَة. وكهمزةٍ: شجرةٌ عظيمةٌ وساقُها كالدُّلْبِ ووَرَقُها كوَرَق القَرْع، وثَمَرُها كالتينِ،

- ج: كصُرَدٍ.

- ورَقَعَ، كمنَع: أسْرَعَ،

- و- الثوبَ: أصْلَحَهُ بالرِّقاع

- كرَقَّعَه،

- و- فلاناً: هجاهُ،

- و- الغَرَضَ بسَهْمٍ: أصابَه به،

- و- الرَّكِيَّةَ: خافَ هَدْمَها فطَواها قامةً أو قامَتَينِ،

- و- خَلَّةَ الفارسِ: أدْرَكَهُ فَطَعَنَه، والخَلَّةُ: الفُرْجَةُ بين الطاعنِ والمطعون.

- وكانَ مُعاويةُ يَلْقَمُ بيَدٍ ويَرْقَعُ بأُخْرَى، أي: يَبْسُطُ إحدى يديه لِيَنْتَثِرَ عليها ما سَقَطَ من لُقَمِهِ. وككتابٍ: عَدِيُّ بنُ الرِّقاعِ الشاعرُ، وعليُّ بنُ سليمان بنِ أبي الرِّقاعِ المحدثُ.

- وذاتُ الرِّقاعِ: جبلٌ فيه بُقَعُ حُمْرَةٍ وبَياضٍ وسوادٍ، ومنه غَزْوَةُ ذاتِ الرِّقاعِ، أو لأَنهم لَفُّوا على أرْجُلِهِم الخِرَقَ لَمَّا نُقِبَتْ أرْجُلُهم. وكزبيرٍ: شاعرٌ والِبِيٌّ إسلاميٌّ، ورَبيعةُ بنُ الرُّقَيْعِ التَّميمِيُّ: أحَدُ المُنادِينَ من وراءِ الحُجُراتِ، أو هو بالفاءِ، وإليه نُسِبَ الرُّقَيْعِيُّ لماءٍ بين مكة والبصرةِ.

- والرَّقْعاءُ من الشاءِ: ما في جَنْبِها بياضٌ، والمرأةُ لا عَجيزَةَ لها، وفرسُ عامِرٍ الباهِلِيِّ.

- وجُوعٌ يَرْقُوعٌ: شديدٌ.

- وكأميرٍ: الأحْمَقُ كالمَرْقَعانِ، وهي رَقْعاءُ ومَرْقَعانةٌ، والسماءُ، أو السماءُ الأُولَى.

- والرَّقْعُ: السماءُ السابعةُ، والزَّوْجُ؛ يقالُ: لا حَظِيَ رَقْعُكَ، أي: لا رَزَقَكِ اللّهُ زَوْجاً؛ أو تصحيفٌ، وتفسيرُ الرَّقْعِ بالزَّوْج ظَنٌّ وتَخْمينٌ، والصوابُ رَفْغُكِ بالفاء والغينِ.

- وما تَرْتَقِعُ يا فلانُ بِرَقاعِ، كقَطامِ وسحابٍ وكتابٍ، أي: ما تَكْتَرِثُ لي، ولا تُبالي بي، أو لا تَقْبَلُ مما أنْصَحُكَ به شيئاً. وكسحابةٍ: الحُمْقُ.

- وأرْقَعَ: جاءَ بها،

- و- الثوبُ: حانَ له أن يُرْقَعَ، كاسْتَرْقَعَ.

- والتَّرْقيعُ: التَّرْقيحُ.

- والتَّرَقُّعُ: التَّكَسُّبُ.

- وما ارْتَقَعَ: ما اكْتَرَثَ. وطارِقُ بنُ المُرَقَّعِ، كمعظمٍ، ومُرَقَّعُ بنُ صَيْفيٍّ الحَنْظَلِيُّ: تابعيٌّ.

- ورَاقَعَ الخَمْرَ: قَلْبُ عاقَرَ.

- رَكَعَ المُصَلِّي رَكْعَةً وركعتينِ وثلاثَ ركَعاتٍ، محركةً: صَلَّى،

- و- الشيخُ: انْحَنَى كِبَراً، أو كبَا على وجْهه، وافْتَقَرَ بعدَ غِنًى، وانْحَطَّتْ حالُه، وكلُّ شيءٍ يَخْفِضُ رأسَه،

- فهو: راكِعٌ.

- والرُّكوعُ في الصلاةِ: أنْ يَخْفِضَ رأسَه بعدَ قَوْمَةِ القِراءَةِ حتى تَنَالَ راحتاهُ رُكْبَتَيْهِ، أو حتى يَطْمَئِنَّ ظَهْرُه. وكشدَّادٍ: فرسُ زيد بنِ عَبَّاسٍ أحَدِ بني سَمَّاكٍ.

- والرُّكْعَةُ، بالضم: الهُوَّةُ من الأرضِ.

- رَمَعَ أنفُه، كمَنع رَمَعاناً، محركةً: تَحَرَّكَ،

- و- بيدَيهِ: أوْمأ،

- و- بالصبي: ولَدَتْه،

- و- عينُه بالبُكاءِ: سالَتْ،

- و- رأسَه: نَفَضَه،

- و- فلانٌ رَمْعاً ورَمَعاناً: سارَ سريعاً.

- والرَّمَّاعةُ، مشددةً: الاسْتُ، وما يَتَحَرَّكُ من يافُوخِ الصبيِّ.

- والرامِعُ: من يُطَأْطِئُ رأسَه ثم يَرْفَعُه.

- وكغرابٍ: ع، ووجَعٌ يَعْتَرِضُ في ظَهْرِ الساقِي حتى يَمْنَعَهُ من السَّقْي، وقد رُمِعَ كَعُنِيَ، واصْفِرارٌ، وتَغَيُّرٌ في وجهِ المرأةِ مِن داءٍ يُصيبُ بَظْرَها،

- كالرَّمَعِ، محركةً. وقد رَمِعَتْ كفرِحَ، ورُمِّعَتْ بالضم مُشدّدةً.

- وكعِنَبٍ: ة باليَمنِ، مَنْزِلٌ للأشْعَرِيِّينَ، منها: أبو موسى الأشْعَرِيُّ.

- ورُمْعَةٌ من نَبْتٍ وغيرِه، بالضم: قِطْعَةٌ منه.

- ورَمَعٌ، محرَّكةً،

- ويُثَلَّثُ راؤُه: ع.

- واليَرْمَعُ: الخُذْرُوفُ يَلْعَبُ به الصِّبْيانُ، وحجارةٌ رِخْوَةٌ إذا فُتِّتَت انْفَتَّت. ويقالُ للمَغْمُومِ المُنْكَسِرِ: تَرَكْتُه يُفَتِّتُ اليَرْمَعَ.

- وأتى بِمُرَمَّعاتِ الأخْبارِ، كمُعَظَّمٍ: أي بالباطِلِ.

- والتَّرْمِيعُ في السِّباعِ: ألْقاءُ الوَلَدِ لغيرِ تَمامٍ.

- والمُرَمِّعَةُ، كمُحَدِّثةٍ: المَفازةُ.

- ودَعْهُ يَتَرَمَّعُ في طُمَّتِهِ: يَتَسَكَّعُ في ضَلالِه، أو يَتَلَطَّخُ في خُرْئِه.

- وتَرَمَّعَ: تَحَرَّكَ، أو أُرْعد غَضَباً.

- رَنَعَ لَوْنهُ،

- كمنَع رُنُوعاً: تَغَيَّرَ وذَبَلَ وضَمُرَ،

- و- الدابةُ: طَرَدَت الذُّبابَ برأسِها،

- و- فلانٌ: لَعِبَ، وهُمْ رانِعونَ.

- والمَرْنَعَةُ، كمَرْحَلَةٍ: الأصْواتُ في لَعِبٍ، والسَّعَةُ، والرَّوْضَةُ،

- و- من الصَّيْدِ، والطعامِ، والشَّرابِ: القِطْعَةُ منه،

- و- من الخُصومَةِ ونحوِها: المُجْمَعَةُ.

- ويقال للحَمْقاءِ إذا أثْرَتْ: "وَقَعْتِ في مَرْنَعَةٍ فَعِيثِي" أي: خِصْبٍ. وفي المَثَلِ: "إنّ في المَرْنَعَةِ لكلِّ قومٍ مَقْنَعَةً"، أي: غِنًى.

- والتَّرْنيعُ: تحريكُ الرأسِ.

- الرَّوْعُ: الفَزَعُ،

- كالارْتِيَاعِ والتَّرَوُّعِ،

- ود باليَمنِ قُرْبَ لَحْجٍ.

- والرَّوْعَةُ: الفَزْعَةُ، والمَسْحَةُ من الجَمالِ.

- وهذه شَرْبَةٌ راعَ بها فُؤادي: بَرَدَ بها غُلَّةُ رُوعِي.

- وراعَ: أفْزَعَ،

- كروَّعَ، لازِمٌ مُتَعَدّ،

- و- فلاناً: أعْجَبَه،

- و- في يدي كذا: أفادَ،

- و- الشيءُ يَرُوعُ ويَريعُ رُواعاً، بالضم: رَجَعَ.

- ورائِعَةُ: مَنْزِلٌ بين مكةَ والبَصْرَةِ، أو هو ماءٌ لبني عُمَيْلَةَ بين إمَّرَةَ وضَرِيَّةَ، أو هو بالباءِ المُوَحَّدَةِ.

- ودارُ رائِعَةَ: بمكة فيه مَدْفَنُ آمِنَةَ أُمِّ النبيِّ، صلى الله عليه وسلم.

- ورائِعٌ: فِناءٌ من أفْنِيَة المدينة. وكشَدّادٍ: الرَّوَّاعُ بنُ عبدِ المَلِكِ، وسُليمانُ بنُ الرَّوّاعِ الخُشَنِيُّ، وأحمدُ بن الرَّوّاعِ المِصْريُّ، المُحَدِّثُونَ، وامرأةٌ شَبَّبَ بها رَبيعةُ بنُ مَقْرومٍ، أو هي كغُراب. وأبو رَوْعَةَ الجُهَنِيُّ: وفَدَ على النبِيّ، صلى الله عليه وسلم.

- والرُّوعُ، بالضم: القَلْبُ، أو مَوْضِعُ الفَزَعِ منه، أو سَوادُه، والذِّهنُ، والعَقْلُ، ومنه الحديثُ:

- "أفْرَخَ رُوْعُكَ من أدْرَكَ إفاضَتَنا هذه فقد أدْرَكَ" - يعني الحَجَّ - أي: خَرَجَ الفَزَعُ من قَلْبِكَ،

- ويُرْوَى: رَوْعُكَ بالفتح، أو هي الرِّوايةُ فقطْ، أي: زالَ عنكَ ما تَرْتاعُ له وتَخافُ، وذَهَبَ عنكَ، وانْكَشَفَ، كأَنه مأخُوذٌ من خُروجِ الفَرْخِ من البَيْضَةِ.

- وفي حديثِ مُعاوِيَةَ إلى زِيادٍ: لِيُفْرِخْ رُوعُكَ، بالضم، أي: أخْرِجِ الرَّوْعَ عن رُوعِكَ، يقالُ: أفْرَخَتِ البَيْضَةُ إذا خَرَجَ الفَرْخُ منها، والرَّوْعُ: الفَزَعُ، والفَزَعُ لا يَخْرُجُ من الفَزَعِ، إنما يَخْرُجُ من مَوْضِعِ الفَزعِ وهو الروعُ، بالضم، ويقالُ: أفْرِخْ روعَكَ على الأمرِ، أي: اسْكُنْ، وأْمَنْ.

- وناقةٌ رُوَاعَةُ الفُؤَادِ،

- ورُواعُه، بضمهما: شَهْمَةٌ ذَكِيَّةٌ.

- والرَّوْعاءُ: الفرسُ، والناقةُ الحديدةُ الفُؤَادِ.

- والأرْوَعُ: مَن يُعْجِبُكَ بحُسْنِه وجَهارَةِ مَنْظَرِهِ أو بشَجاعَتِه،

- كالرائِعِ،

- ج: أرْواعٌ ورُوْعٌ بالضم، والاسمُ: الرَّوَعُ محرَّكةٌ. ورَوَّعَ خُبْزَهُ بالسَّمْنِ تَرْويعاً: رَوَّاهُ.

- وأرْوِعْ بالغَنَمِ: لَعْلِعْ بها. وهو زَجْرٌ لها. وكمُعَظَّمٍ: مَن يُلْقَى في صَدْرِهِ صِدْقُ فِراسَةٍ، أو من يُلْهَمُ الصَّوابَ.

- وتَرَوَّعَ: تَفَزَّعَ.

- راعَ يَريعُ: نَما، وزادَ، وَرَجَعَ،

- و- الحِنْطَةُ: زَكَتْ

- كَأَراعَتْ.

- والريعُ، بالكسر والفتحِ: المُرْتَفِعُ من الأرضِ، أو كُلُّ فَجٍّ، أو كُلُّ طَريقٍ، أو الطَريقُ المُنْفَرِجُ في الجَبَلِ، والجبلُ المرتَفِعُ، الواحدةُ: بهاءٍ، أو مَسيلُ الوَادِي من كُلِّ مكانٍ مُرْتَفِعٍ، وبالكسر: الصَّوْمَعَةُ، وبُرْجُ الحَمامِ، والتَّلُّ العالِي، وفَرَسُ عَمْرِو بنِ عُصْمٍ، وبالفتح: فَضْلُ كلِّ شيءٍ كرَيْعِ العجينِ والدقيقِ والبَزْرِ ونحوِها، واضْطِرابُ السَّرابِ، والفَزَعُ،

- و- من كُلِّ شيءٍ: أوَّلُهُ وأفْضَلُهُ،

- كَرَيْعانِهِ،

- و- من الدِّرْعِ: فُضولُ كُمَّيْها،

- و- من الضُّحَى: بَياضُهُ وحُسْنُ بَرِيقِهِ.

- وليس له رَيْعٌ، أي: مَرْجوعٌ.

- والرِّيعَةُ، بالكسر: الجماعَةُ قد انْضَمُّوا. ورائعُ بنُ عبدِ الله المَقْدِسِيُّ: محدّثٌ.

- ورِياعٌ، ككتابٍ: ع،

- وناقَةٌ مِرْياعٌ، كمِحْرابٍ: سريعَةُ الدَّرَّةِ، أو سريعَةُ السِّمَنِ، أو تَذْهَبُ في المَرْعَى وتَرْجِعُ بنَفْسِها.

- ورَيْعانُ: د، أو جَبَلٌ، واسمٌ،

- والرَّيْعانَةُ: الناقةُ الكثيرةُ اللَّبَنِ.

- وأراعُوا: راعَ طَعامُهُم،

- و- الإِبِلُ: نَمَتْ، وكثُرَ أولادُها.

- وَتَرَيَّعَ: تَلَبَّثَ، وَتَوَقَّفَ، وَتَحَيَّرَ،

- كاسْتَراعَ،

- و- السَّرابُ: جاءَ وَذَهَبَ،

- و- القومُ: اجْتَمَعوا كَريَّعوا.

- والمُتَرَيِّعُ: المُتَزَلِّقُ، يَصْبُغُ نَفْسَهُ بالأدْهان.


فَصْلُ الزّاي

- الزَّبيعُ، كأَميرٍ: المُدَمْدِمُ في الغَضَبِ.

- والزَّوْبَعَةُ: اسمُ شَيْطانٍ، أو رَئيسٌ للجِنِّ، ومنه سُمِّيَ الإِعْصارُ: زَوْبَعَةً، وأُمَّ زَوْبَعَةَ وأبا زَوْبَعَةَ، يقالُ: فيه شَيطانٌ مارِدٌ. والرَّوْبَعُ: للقَصِيرِ الحَقيرِ، بالراء المُهْمَلَةِ لا غيرُ، وتَصَحَّفَ على الجوهريِّ في اللُّغَةِ، وفي المَشْطورِ الذي أنْشَدَهُ مُخْتَلاًّ مُصَحَّفاً، قال:

ومَن هَمَزْنا عِزَّهُ تَبَرْكَعا

على اسْتِهِ زَوْبَعَةً أو زَوْبَعا

(وهو لرُؤْبَةَ، والروايَةُ:

ومَن هَمَزْنا عَظْمَهُ تَلَعْلَعَا

ومن أبَحْنا عِزَّهُ تَبَرْكَعا

على اسْتِهِ رَوْبَعَةً أو رَوْبَعا).

- وزِنْباعٌ، كقِنْطارٍ: عَلَمٌ، وبهاءٍ: طَرَفُ الخُفِّ والنَّعْلِ.

- وتَزَبَّعَ: تَغَيَّظَ، وعَرْبَدَ، وساءَ خُلُقُهُ، وداوَمَ على الكلامِ المُؤْذي، ولم يَسْتَقِمْ.

- زَدَعَ الجارِيَةَ، كمَنع: جامَعَها.

- والمِزْدَعُ، كمِنبرٍ: السَّريعُ، الماضي في الأمْرِ.

- زَرْبَعٌ، كجعفرٍ: ابنُ زَيْدِ بنِ كَثْوَةَ.

- زَرَعَ، كَمَنع: طَرَحَ البَذْرَ،

- كالزْدَرَعَ، وأصْلُهُ: أزْتَرَعَ، أبْدَلوها دالاً لتُوافِقَ الزايَ،

- و- اللّهُ: أنْبَتَ. ويُقالُ للصبِيِّ: زرَعَهُ الله، أي: جَبَرَهُ.

- والزَّرْعُ: الوَلَدُ، والمَزْرُوعُ،

- ج: زُرُوعٌ،

- وموضِعُهُ: المَزْرَعَةُ، مثلثةَ الراءِ والمُزْدَرَعُ. وكسفينةٍ: الشيءُ المَزْروعُ، وكسِكِّيتٍ: ما يَنْبُتُ في الأرضِ المُسْتَحِيلَةِ مما يَتَنَاثَرُ فيها أيامَ الحَصادِ.

- والزُّرْعَةُ، بالضم: البَذْرُ، وبلا لامٍ: اسمٌ، وسَمَّوا كزبيرٍ وسَحْبانَ وعُثْمانَ.

- وزارِعٌ: اسمُ كلبٍ، ومنه قيلَ للكِلاب: أولادُ زارِعٍ. ومحمدُ بنُ مَكيِّ ابنِ زُراعٍ، كغُرابٍ: راوي صحيحِ البُخارِيِّ عن الفِرَبْرِيِّ.

- والمَزْروعانِ من بنِي كعْبٍ: كعْبُ بنُ سَعْد، ومالكُ بنُ كعْبٍ.

- وما في الأرضِ زُرْعةٌ، مثلثةً وتُحَرَّكُ: أي موضعٌ يُزْرَعُ فيه.

- وزُرِعَ له بعدَ شَقاوَةٍ، كعُنِيَ: أصابَ مالاً بعدَ الحاجةِ.

- وأَزْرَعَ الزَّرْعُ: طالَ،

- و- الناسُ: أمْكَنَهُم الزَّرْعُ.

- والمُزارَعَةُ: المُعَامَلَةُ على الأرضِ ببَعْضِ ما يَخْرُجُ منها، ويكونُ البَذْرُ من مالِكِها.

- وتَزَرَّعَ إلى الشَّرِّ: تَسَرَّعَ.

- الزَّعازِعُ: د قربَ عَدَنَ، والشَّدائدُ من الدَّهْرِ.

- والزَّعْزَعَةُ: تحريكُ الريحِ الشجرةَ ونحوَها، أو كلُّ تحريكٍ شديدٍ.

- وريحٌ زَعْزَعٌ وزَعْزَعانُ وزَعْزاعٌ وزُعازِعٌ، بالضم: تُزَعْزِعُ الأشياءَ.

- والزَّعزاعةُ: الكَتيبةُ الكثيرةُ الخيلِ.

- وسَيْرٌ زَعْزَعٌ: فيه تَحَرُّكٌ.

- والمُزَعْزَعُ بالفتح: الفالوذُ.

- وتَزَعْزَعَ: تَحَرَّكَ.

- زَقَعَ الحِمارُ، كمَنع، زَقْعاً وزُقاعاً، بالضم: ضَرِطَ أشدَّ ما يكونُ،

- و- الدِّيكُ: صاحَ.

- والزَّقاقِيعُ: فِراخُ القَبَجِ، قَلْبُ الزَّعاقِيقِ.

- الزِّلِنْباعُ، كسِرِطْراطٍ: الرجلُ المُنْدَرِئُ بالكلام.

- الزَّلَعُ، محركةً: شُقاقٌ في ظاهِرِ القَدَمِ وباطِنِهِ، وفي ظاهِرِ الكَفِّ، أو تَفَطُّرُ الجِلْدِ، وبهاءٍ: جِراحةٌ فاسدةٌ.

- زَلِعَتْ جِراحَتُه، كفرحَ: فَسَدَتْ.

- وزَلَعَه، كمَنعَه: اسْتَلَبَه في خَتلٍ،

- كازْدَلَعَه،

- و- رِجْلَهُ بالنار: أحْرَقَهَا.

- والزَّيْلَعُ: ضَرْبٌ من الوَدَعِ،

- ود بساحِلِ بَحْرِ الحَبَشَة.

- والزَّوْلَعُ: المُشَقَّقُ الأعْقابِ. وكمعظمٍ: مَنِ انْقَشَرَ جِلْدُ قَدَمِهِ عن اللحمِ.

- وتَزَلَّع: تَشَقَّقَ، وتَكَسَّرَ.

- وأزْلَعَه: أطْمَعَهُ في شيءٍ يأخُذُه.

- وازْدَلَعَ حَقَّهُ: اقْتَطَعَهُ.

- الزَّمَعَةُ، محركةً: هَنَةٌ زائدةٌ وراءَ الظِّلْفِ، أو شِبْهُ أظْفارِ الغَنَمِ في الرُّسْغِ، في كلِّ قائمةٍ زَمَعَتانِ، كَأَنَّما خُلِقَتا من قِطَعِ القُرونِ، أو الشَّعَراتُ المُدَلاَّةُ في مُؤَخَّرِ رِجْلِ الشاةِ والظَّبْيِ والأرْنَبِ،

- ج: زَمَعٌ،

- جج: زِماعٌ، والتَّلْعَةُ، أو هو دونَ الشُّعْبَةِ، والشُّعْبَةُ دون التَّلْعَةِ، أو تَلْعَةٌ صغيرةٌ ليس لها سَيْلٌ قَريبٌ، أو القَرَارةُ من الأرضِ،

- ج: أزْماعٌ.

- والزَّمَعُ، محركةً: مَسايِلُ صغيرةٌ ضَيِّقَةٌ، ورُذالُ الناسِ، والشَّعَراتُ خَلْفَ الثُّنَّةِ، والسَّيْلُ الضعيفُ، وشِبْهُ الرِّعْدَةِ تأخُذُ الإِنسانَ، وأُبَنٌ تكونُ في مَخارِجِ عَناقِيدِ الكَرْمِ، والزيادةُ في الأصابعِ، وهو أزْمَعُ، والدَّهَشُ، والخَوْفُ، وقد زَمِعَ كفرحَ.

- والأزْمَعُ: الداهيةُ، والأمرُ المُنْكَرُ،

- ج: أزامِعُ. وككتِفٍ: من إذا غَضِبَ سَبَقَهُ بَوْلُه أو دَمْعُه. وكسُكَّرٍ: زُنْبورٌ لا إبْرَةَ له، ومَن لا يَخِفُّ للحاجةِ.

- وزُمْعَةٌ من النَّبْتِ، بالضم: قِطْعَةٌ، (وبالفتح ويُحَرَّكُ: والِدُ سَوْدَةَ أمِّ المؤمنينَ وأخيها عبدٍ الصحابيِّ الجليلِ).

- والزَّمَّاعَةُ، مُشددةً: الرَّمَّاعَةُ.

- والزَّمْعِيُّ: الخسيسُ، والسريعُ الغضبِ، والرجلُ الداهيةُ. وكأميرٍ: السريعُ، والشُّجاعُ يَزْمَعُ بالأمر ثم لا يَنْثَنِي، والجَيِّدُ الرَّأيِ المُقْدِمُ على الأمُورِ، والاسمُ منهما: كسحابٍ،

- ج: زُمعاءُ. وكسحابٍ وكتابٍ وجبلٍ: المَضَّاءُ في الأمرِ والعَزومُ عليه. وكصَبورٍ: السَّريعُ العَجولُ، والاسْمُ: كَسَحابٍ، والأرْنَبُ تُقارِبُ عَدْوَها كأَنَّها تَعْدُو على زَمَعَاتِها، أو لأنَّها إذا قَرُبَتْ من جُحْرِها مَشَتْ على زَمَعَتِها لِئَلاَّ يُقْتَفَى أثَرُهَا، أو السَّريعَةُ النَّشيطَةُ.

- والزَّمَعانُ، محرَّكةً: خِفَّتُها وسُرْعَتُها، والمَشْيُ البَطِيءُ، وفِعْلُهُ: كَمَنَعَ، ضِدٌّ.

- وأزْمَعْتُ الأمْرَ،

- و- عليه: أجْمَعْتُ، أو ثَبَتُّ عليه،

- كَزَمَّعْتُ،

- و- النَّبْتُ: لَمْ يَسْتَوِ العُشْبُ كُلُّهُ، بَلْ قِطَعٌ مُتَفَرِّقَةٌ بَعْضُها أفْضَلُ من بَعْضٍ،

- و- الحُبْلَةُ: عَظُمَتْ زَمَعَتُها، وهي أُبْنَتُها.

- وزَمَّعَتِ الناقَةُ تَزْميعاً: رَمَّعَتْ.

- والمُزَمِّعَةُ. كمُحَدِّثَةٍ: ضَرْبٌ من النِّكاحِ، وهْوَ أنْ يَقوما على أطْرافِ الزَّمَعِ.

- زُنْجُعٌ، كقُنْفُذٍ: قَبيلَةٌ من ذي الكَلاعِ.

- زاعَ البَعيرَ: حَرَّكَهُ بِزِمامِهِ لِيَزيدَ في السَّيْرِ،

- و- الشَّيْءَ: عَطَفَهُ،

- و- له زَوْعَةً من البِطِّيخِ: قَطَعَ له قِطْعَةً،

- و- الثَّرِيدَ وشِبْهَهُ: اجْتَذَبَهُ بِكَفِّهِ،

- و- لَحْمُهُ: زالَ عن العَصَبِ،

- كَتَزَوَّعَ.

- والزاعَةُ: الشُّرَطُ.

- والزُّوعَةُ، بالضم من النَّبْتِ: كاللُّمْعةِ،

- و- من اللَّحْمِ: كالقُمْزَةِ،

- و- : القُلْقُلُ الخَفيفُ،

- ج: زُوَعٌ.

- وزَوْعُ: اسمُ امرأةٍ. وبالضم، وكصُرَدٍ: العَنكبوتُ.

- وزَوَّعَ الإِبِلَ: قَلَّبهَا وِجْهَةً وِجْهَةً،

- و- الريحُ النَّبْتَ: جَمَعَتْه لتَفْرِيقِها إياهُ بين ذُراهُ.

- زَهْنَعَ المرأةَ: زَيَّنَها.

- والتَّزَهْنُعُ: التَّلَبُّسُ والتَّهَيُّؤُ.


فَصْلُ السِّيْن

- سَبْعَةُ رِجالٍ، وقد يُحَرَّكُ، وأنْكَرَهُ بعضُهم، وقال: المُحَرَّكُ: جَمْعُ سابعٍ. وسَبْعُ نِسْوَةٍ، وأخَذَه أخْذَ سَبْعَةٍ، ويُمْنَعُ،

- إمّا أصْلُها: سَبُعَةٌ بضم البَاءِ فَخُفِّفَ، أيْ: لَبُؤَةٌ، وإمّا اسمُ رجُلٍ مارِدٍ، أخَذَهُ بَعْضُ المُلوكِ، فَقَطَعَ يَدَيْهِ ورِجْلَيْهِ وصَلَبَهُ، فَقيلَ: لأَعَذِّبَنَّكَ عَذابَ سَبْعَةٍ، أو كانَ اسْمُهُ سَبْعاً، فَصُغِّرَ وحُقِّرَ بالتَّأْنيثِ، أو مَعْناهُ: أخَذَهُ أخْذَ سَبْعَةِ رِجالٍ، ووَزْنُ سَبْعَةٍ يَعْنونَ: سَبْعَةَ مَثَاقيلَ. وجَوْذانُ بنُ سَبْعَةَ: تابعيٌّ.

- والسَّبْعُ: ة بَيْنَ الرَّقَّةِ ورَأْسِ عَيْنٍ،

- وع بَيْنَ القُدْسِ والكَرَكِ، لأنَّ به سَبْعَ آبارٍ، والمَوْضِعُ الذي يكونُ إليه المَحْشَرُ، ومنه الحديثُ: "مَن لها يومَ السَّبْعِ"، أي مَن لها يومَ القيامةِ، أو يَعْكُرُ على هذا قولُ الذئب: يومَ لا يكونُ لها راعٍ غيرِي، والذئبُ لا يكونَ راعياً يومَ القيامةِ، أو أرادَ: مَن لها عندَ الفِتَنِ حينَ تُتْرَكُ بِلا راعٍ نُهْبَةً لِلسِّباعِ؟ فَجَعَلَ السَّبْعَ لها راعياً إذْ هو مُنْفَرِدٌ بها،

- أو يومُ السَّبْعِ: عيدٌ لهم في الجاهِلِيَّةِ، كانوا يَشْتَغِلونَ فيه بِلَهْوِهِم عن كلِّ شيءٍ، ورُوِيَ بضم الباءِ، ويقالُ للأمرِ المُتَفاقِمِ: إحْدَى من سَبْعٍ، وقولُ الفَرَزْدَقِ:

وكيفَ أخافُ الناسَ والله قابِضٌ **** على الناسِ والسَّبْعَيْنِ في راحَةِ اليَدِ

أي: سَبْعِ سَماواتٍ وسَبْعِ أرَضينَ. والحَسَنُ بنُ علِيِّ بنِ وهبٍ، وبكرُ بنُ مُحمدِ بنِ سَهْلٍ، وسهلُ بنُ إبراهيمَ، وابنُهُ أحمدُ، وحَفيدُهُ مُحمدٌ السَّبْعِيُّونَ: محدِّثونَ.

- والسَّبُعُ، بضم الباءِ وفتحها وسُكونِها: المُفْتَرِسُ من الحَيَوانِ،

- ج: أسْبُعٌ وسِباعٌ،

- وأرضٌ مَسْبَعَةٌ، كَمَرْحَلَةٍ: كثيرَتُهُ.

- وذاتُ السِّباعِ، ككِتابٍ: ع.

- ووادِي السِّباعِ: بطَرِيقِ الرَّقَّةِ، مَرَّ به وائلُ بنُ قاسِطٍ على أسْماءَ بنتِ دُرَيْمٍ، فَهَمَّ بها حين رآها مُنْفَرِدَةً في الخباءِ، فقالتْ له: والله لئن هَمَمْتَ بِي لَدَعَوْتُ أسْبُعِي، فقال: ما أَرَى في الوادي غيرَكِ، فَصاحَتْ بِبَنِيها: يا كَلْبُ يا ذئبُ يا فَهْدُ يا دُبُّ يا سِرْحانُ يا سِيدُ يا ضَبُعُ يا نَمِرُ، فجاؤوُا يَتَعادَوْنَ بالسُّيوف، فقال: ما أرَى هذا إلا وادِيَ السِّباعِ،

- والسَّبْعِيَّةُ: ماءَةٌ لبني نُمَيْرٍ.

- والسَّبْعونَ: عَدَدٌ م، ومحمدُ بنُ سَبْعونَ المُقْرِئُ المَكّيُّ، وعبدُ الله بنُ سَبْعونَ: محدّثٌ.

- وسَبْعينُ: ة بحَلَبَ، كانت إقْطاعاً للمُتَنَبِّئ من سَيْفِ الدَّوْلَةِ.

- والسَّبُعانُ، بضم الباءِ: ع ببلادِ قَيْسٍ.

- والسَّبْعَةُ، وتُضَمُّ الباءُ: اللبُؤَةُ. وككتابٍ: ابنُ ثَابِتٍ، وابنُ زَيْدٍ، وابنُ عُرْفُطَةَ. وكزبيرٍ: ابنُ حاطِبٍ، وابنُ قَيْسٍ: صحابيُّونَ. وكجُهَيْنَةَ: بنتُ الحارِثِ، وبنتُ حَبيبٍ: صحابيَّتانِ.

- والسِّبْعُ، بالكسر: ظِمْءٌ من أظْماءِ الإِبِلِ، وهو أن تَرِدَ في اليومِ السابعِ، وبالضم، وكأَميرٍ: جُزْءٌ من سَبْعَةٍ.

- وسَبَعَهُم، كضَرَبَ ومَنَعَ: كان سابِعَهُم، أو أخَذَ سُبْعَ أموالِهِم

- و- الذِّئبَ: رَماهُ، أو ذَعَرَهُ،

- و- فلاناً: شَتَمَهُ، وَوَقَعَ فيه أو عضَّه،

- و- الشيءَ: سَرَقَه،

- كاسْتَبَعَه،

- و- الذئبُ الغَنَمَ: فَرَسَهَا،

- و- الحَبْلَ: جَعَلَهُ على سَبْعِ طاقاتٍ،

- والسُّباعِيُّ، بالضم: الجَمَلُ العظيمُ الطويلُ، وهي بهاءٍ.

- ورجُلٌ سُباعِيُّ البَدَنِ: كذلك.

- والأسْبوعُ من الأيَّامِ،

- والسُّبُوعُ، بضمهما: م. وطافَ بالبَيْتِ سَبْعاً وأُسْبوعاً وسُبوعاً. وكأَميرٍ: السَّبيعُ بنُ سَبْعٍ، أبو بَطْنٍ من هَمْدانَ، منهم: الإِمامُ أبو إسحاقَ عَمْرُو بنُ عبدِ الله، ومَحَلَّةٌ بالكوفة مَنْسوبَةٌ إليهم أيضاً.

- وأسْبَعَ: وَرَدَتْ إبِلُهُ سبْعاً،

- و- القومُ: صاروا سَبْعَةً،

- و- الرُّعْيانُ: وَقَعَ السَّبُعُ في مَواشِيهم،

- و- ابْنَهُ: دَفَعَه إلى الظُّؤرةِ،

- و- فلاناً: أطْعَمَه السَّبُعَ،

- و- عَبْدَهُ: أَهْمَلَه.

- والمُسْبَعُ، كمُكْرَمٍ: المُتْرَفُ، أو الدَّعِيُّ، أو وَلَدُ الزِّنا، أو من تموت أمُّهُ فَيُرْضِعُهُ غيرُها، أو مَنْ في العُبودِيَّةِ إلى سَبْعَةِ آباءٍ، أو إلى أربَعَةٍ، أو من أُهْمِلَ مع السِّباعِ فَصارَ كَسَبُعٍ خُبْثاً، أو المَوْلودُ لسَبْعَةِ أشهرٍ.

- وسَبَّعَهُ تَسْبيعاً: جَعَلَهُ سَبْعَةً، وجَعَلَه ذا سَبْعَةِ أرْكانٍ،

- و- الإِناءَ: غَسَلَهُ سَبْعَ مَرَّاتٍ،

- و- اللّهُ لَكَ: أعْطاكَ أجْرَكَ سَبْعَ مَرَّاتٍ أو سَبْعَةَ أضْعافٍ،

- و- القرآنَ: وظَّفَ عليه قِراءَتَهُ في كلِّ سَبْعِ لَيالٍ،

- و- لامْرَأتِهِ: أقامَ عندَها سَبْعَ لَيالٍ،

- و- دَراهمَهُ: كَمَّلَها سَبْعينَ، وهذه مُوَلَّدَةٌ،

- و- القومُ: تمَّتْ سَبْعَ مِئَةِ رجُلٍ.

- والسِّباعُ، ككتابٍ: الجِماعُ، والفَخَارُ بكَثْرَتِهِ، والرَّفَثُ، والتَّشاتُمُ.

- المِسْتَعُ، كمِنْبَرٍ: الرجُلُ السريعُ الماضي في أمرِه، والمُنْكَمِشُ،

- كالمُنْسَتِع.

- السَّجْعُ: الكلامُ المُقَفَّى، أو مُوالاةُ الكلامِ على رَوِيٍّ،

- ج: أسْجاعٌ،

- كالأسْجوعَةِ، بالضم،

- ج: أساجيعُ. وكمَنَع: نَطَقَ بكلامٍ له فَواصِلُ، فهو سَجَّاعةٌ وساجِعٌ،

- و- الحَمامةُ: رَدَّدَتْ صَوْتَها، فهي ساجِعةٌ وسَجوعٌ،

- ج: سُجَّعٌ، كركَّعٍ، وسَواجِعُ.

- وسَجَعَ ذلك المَسْجَعَ: قَصَدَ ذلك المَقْصَدَ.

- والساجِعُ: القاصِدُ في الكلامِ وغيرِه، والناقةُ الطويلَةُ، أو المُطْرِبَةُ في حَنِينِها، والوجْهُ المُعْتَدِلُ الحَسَنُ الخِلْقَةِ.

- السَّدْعُ، كالمَنْع: صَدْمُ الشيء بالشيء، والذَّبْحُ، والبَسْطُ.

- وسُدِعَ، كعُنِيَ، سَدْعَةً شديدةً: نُكِبَ نَكْبَةً شديدةً.

- والمِسْدَعُ، كمِنْبَرٍ: الماضي لوجْهِهِ، والدليلُ أو الهادي.

- وقولُهم: نَقْذاً لك من كلِّ سَدْعَةٍ، أي: سَلامةً لك من كلِّ نَكْبَةٍ.

- سَرْطَعَ: عَدا عَدْواً شديداً من فَزَعٍ.

- السَّرَعُ، محركةً، وكعِنَبٍ،

- والسُّرعةُ، بالضم: نَقيضُ البُطْءِ، سَرُعَ، كَكَرُمَ سُرْعَةً، بالضم، وسِرَعاً، كعِنَبٍ.

- والله، عز وجل، سريعُ الحسابِ، أي: حِسابُه واقِعٌ لا مَحالَةَ، أو لا يَشْغَلُه حِسابٌ عن حِسابٍ، ولا شيءٌ عن شيءٍ، أو تُسْرِعُ أفْعالُه فلا يُبْطِئْ شيءٌ منها عما أراد جَلَّ وعَزَّ، لأنه بغيرِ مُباشَرَةٍ ولا عِلاجٍ، فهو سبحانه يُحاسِبُ الخَلْقَ بعدَ بَعْثِهِم وجَمْعِهِم في لَحْظَةٍ، بِلا عَدٍّ ولا عَقْدٍ، {وهو أسْرَعُ الحاسبينَ}، وكأَميرٍ: ابنُ عِمْرانَ الشاعرُ، والمُسْرِعُ،

- ج: سُرْعَانٌ، بالضم، والقَضيبُ يَسْقُطُ من البَشامِ،

- ج: سِرْعانٌ، بالكسر.

- وأبو سَريعٍ: العَرْفَجُ، أو النارُ التي فيه. وكسفينةٍ: عَيْنٌ.

- وحِجْرٌ سُراعةٌ، كثُمامةٍ: سَريعةٌ.

- والسَّرَعَ السَّرَعَ، أي الوَحى الوَحى.

- وسُرْعانَ ذا خُروجاً، مثلثةَ السينِ، أي: سَرُعَ ذا خُروجاً، نُقِلَتْ فَتْحَةُ العينِ إلى النونِ فَبُنِيَ عليه،

- وسَرْعَانَ: يُسْتَعْمَلُ خَبَراً مَحْضاً، وخَبَراً فيه معنَى التَّعَجُّبِ،

- ومنه: لَسَرْعانَ ما صَنَعْتَ كذا، أي: ما أسْرَعَ،

- وأما "سَرْعانَ ذا إهالَةً" فأصْلُه: أن رَجُلاً كانت له نَعْجَةٌ عَجْفاءُ، ورُغامُها يَسيلُ من مَنْخِرَيْها لهُزالِها، فقيل له: ما هذا؟ فقال: ودكُها، فقال السائلُ ذلك، وَنَصَبَ إهالَةً على الحالِ، أي: سَرُعَ هذا الرُّغامُ حالَ كونِهِ إهالَةً، أو تَمييزٌ على تقديرِ نَقْلِ الفِعْلِ، كقولِهم: تَصَبَّبَ زيدٌ عَرَقاً، والتقديرُ: سَرْعانَ إهالَةُ هذه، يُضْرَبُ لمن يُخْبِرُ بِكَيْنونةِ الشيءِ قبلَ وقْتِهِ.

- وَسَرَعانُ الناسِ، محركةً: أوائِلُهُم المُسْتَبِقونَ إلى الأمرِ، ويُسَكَّنُ،

- و- من الخَيْلِ: أوائِلُها، وقد يُسَكَّنُ، ووَتَرُ القَوْسِ.

- وسَرَعانُ عَقَبِ المَتْنَيْنِ: شِبهُ الخُصَلِ تُخَلَّصُ من اللحمِ ثم تُفْتَلُ أوْتاراً للقِسِيِّ العَرَبيَّةِ، الواحدةُ: بهاءٍ،

- والسَّرَعانُ: الوَتَرُ القَويُّ، أو العَقَبُ الذي يَجمَعُ أطْرافَ الريشِ، أو خُصَلٌ في عُنُقِ الفرسِ أو في عَقَبِه، أو الوَتَرُ المأْخوذُ من لَحْمِ المَتْنِ، وما سِواهُ ساكِنُ الراءِ.

- والسَّرْعُ، ويكسرُ: قَضيبُ الكَرْمِ الغَضُّ لِسَنَتِه، أو كلُّ قَضيبٍ رَطْبٍ،

- كالسَّرَعْرَعِ، والسَّرَعْرَعُ أيضاً: الطويلُ، والشابُّ الناعِمُ اللَّدْنُ، وكمِنبرٍ: السريعُ إلى خيرٍ أو شَرٍّ. وكمِحْرابٍ: أبْلَغُ منه، وفي الحديثِ: "مَساريعُ في الحربِ".

- والسَّرْوَعَةُ: كالزَّرْوَحَةِ زِنَةً ومعنىً، ومنه: "فأخذ بِهِم بينَ سَرْوَعَتَيْنِ"

- وة بمَرِّ الظَّهْرانِ، وَجَبَلٌ بِتهامَةَ. وأبو سَرْوَعَةَ، (ولا يكسرُ)، وقد تُضَمُّ الراءُ: عقْبَةُ بنُ الحارثِ الصحابيُّ.

- وسُراوِعُ: ع.

- والأساريعُ: شُكُرٌ تخرجُ في أصْلِ الحَبَلَةِ، ورُبَّما أُكِلَتْ حامِضَةً رَطْبَةً، وظَلْمُ الأسْنانِ، وماؤُها، وخُطوطٌ وطَرائِقُ في القَوْسِ، ودودٌ بيضٌ حُمْرُ الرؤوسِ تكونُ في الرملِ وفي وادٍ يُعْرَفُ بظَبْيٍ، الواحدُ: أُسْروعٌ ويُسْروعٌ، بضَمِّهما، والأصلُ: يَسْرُوعٌ، بالفتح، وضُمَّ إتْباعاً للراءِ.

- وأُسْروعُ الظَّبْيِ: عَصَبَةٌ تَسْتَبْطِنُ رِجْلَهُ ويَدَهُ.

- وأَسْرَعَ في السَّيْرِ: كسَرُعَ، وهو في الأصْلِ مُتَعَدٍّ، كأنه ساقَ نفسَه بِعَجَلَةٍ، أو أسْرَعَ المَشْيَ، غيرَ أَنه لَمَّا كانَ مَعْروفاً عندَ المُخاطبينَ، اسْتُغْنِيَ عن إظهارِه، ومنه الحديثُ: "فَلْيُسْرِعِ المَشْيَ".

- وأسْرَعوا: إذا كانت دَوابُّهُم سِراعاً،

- والمُسارَعَةُ: المُبادَرَةُ،

- كالتَّسارُعِ.

- وتَسَرَّعَ إلى الشَّرِّ: عَجَّلَ.

- والسَّريعُ، كأَميرٍ: القَضيبُ يَسْقُطُ من شَجَرِ البَشامِ.

- ج: سُرْعانٌ، بالكسر والضم.

- السُّرْقُعُ، بالقافِ كقُنْفُذٍ: النَّبيذُ الحامِضُ.

- سَطَعَ الغُبارُ، كمنَعَ، سُطوعاً وسَطيعاً، كأميرٍ، وهو قَليلٌ: ارْتَفَعَ، وكذا البَرْقُ، والشُّعاعُ، والصُّبْحُ، والرائِحةُ،

- و- بيَدَيْهِ سَطْعاً: صَفَّقَ بهما، والاسمُ: السَّطَعُ، محرَّكةً، أو هو أن تَضْرِبَ بِيَدِكَ على يَدِكَ أو يَدِ آخَرَ.

- وسَمِعْتُ لِوَقْعِهِ سَطَعاً شديداً، محرَّكةً، أي صَوْتَ ضَرْبِهِ أَو رَمْيِهِ، وإنما حُرِّكَ لأنه حِكايةٌ لا نَعْتٌ ولا مَصْدَرٌ، والحِكاياتُ يُخالَفُ بينها وبين النُّعوت أَحْياناً. وككِتابٍ: أَطْوَلُ عُمُدِ الخِباءِ، والجَمَلُ الطويلُ الضَّخْمُ، وعَمودُ البَيْتِ، وجَبَلٌ، وسِمَةٌ في عُنُقِ البَعِيرِ بالطولِ.

- وسَطَّعَهُ تَسْطيعاً: وَسَمهُ به.

- والأسْطَعُ: الطَّويلُ العُنُقِ،

- وقد سَطِعَ، كَفَرِحَ،

- و- : فَرَسٌ كانَ لبَكْرِ بنِ وائلٍ وهو ذو القِلادَةِ. وكمِنْبرٍ: الفَصيحُ. وكأَميرٍ: الطَّويلُ.

- وسَطَعَتْنِي رائحَةُ المِسْكِ، كَمَنَعَ: إذا طارَتْ إلى أَنْفِكَ.

- السَّعيعُ، كأَميرٍ،

- والسُّعُّ، بالضم: الشَّيْلَمُ، أَو الدَّوْسَرُ من الطَّعامِ، أو الرَّدِيءُ منه.

- وطَعامٌ مَسْعوعٌ: أصابَهُ السَّهامُ مِثلَ اليَرقَانِ.

- والسَّعْسَعَةُ: دُعاءُ المِعْزَى بِسَعْ سَعْ، واضْطِرابُ الجِسْمِ كِبَراً، والهَرَمُ، والفَناءُ،

- كالتَّسَعْسُعِ، وتَرْوِيَةُ الشَّعَرِ بالدُّهْن،

- وتَسَعْسَعَ الشَّهْرُ: ذَهَبَ أَكْثَرُهُ،

- و- حالُهُ: انْحَطَّتْ،

- و- الفَمُ: انْحَسَرَتْ شَفَتُهُ عن الأسْنانِ.

- سَفَعَ الطائِرُ ضَريبَتَهُ، كَمَنَعَ: لَطَمَهَا بجَناحَيْهِ،

- و- فُلانٌ فُلاناً: لَطَمَهُ وضَرَبَهُ،

- و- الشيءَ: أعْلَمَهُ ووَسَمَهُ،

- و- السَّمومُ وجْهَهُ: لَفَحَهُ لَفْحاً يَسيراً،

- كسَفَّعَهُ،

- و- بناصِيَتِهِ: قَبَضَ عليها فاجْتَذَبَهَا، ومنه:

- {لنَسْفَعاً بالناصيةِ}، أي: لَنَجُرَّنْهُ بها إلى النارِ، أَو لَنُسَوِّدَنْ وجْهَهُ، واكْتُفِيَ بالناصيةِ لأنها مُقَدَّمُهُ، أَو لَنُعْلِمَنْهُ عَلاَمَةَ أَهْلِ النارِ، أَو لَنُذِلَّنْهُ، أو لَنُقْمِئَنْهُ.

- ورَجُلٌ مَسْفوعُ العَيْنِ: غائرُها،

- ومَسْفوعٌ: مَعْيونٌ،

- أَصابَتْهُ سَفْعَةٌ، أَي: عَيْنٌ.

- والسَّوافِعُ: لوافِحُ السَّمومِ.

- والسِّفْعُ: الثَّوْبُ أَيَّ ثَوْبٍ كان، وبالضم: حَبُّ الحَنْظَلِ، الواحِدَةُ: بهاءٍ،

- و- : أُثْفِيَّةٌ من حَديدٍ، أو الأثافي، واحِدَتُها: سَفْعاءُ، والسودُ تَضْرِبُ إلى الحُمْرَةِ، وبالتَّحْريكِ: سُفْعَةُ سَوادٍ في الخَدَّيْنِ من المرأةِ الشاحِبَةِ.

- والسُّفْعَةُ، بالضم: ما في دِمْنَةِ النارِ من زِبْلٍ أَو رَمادٍ أو قُمامٍ مُتَلَبِّدٍ، فَتَرَاهُ مُخالِفاً للَوْنِ الأرض،

- و- من اللَّوْنِ: سَوادٌ أُشْرِبَ حُمْرَةٌ.

- والأسْفَعُ: الصَّقْرُ، والثَّوْرُ الوَحْشِيُّ،

- و- من الثِّيابِ: الأَسْوَدُ.

- ويقالُ: أَشْلِ إليكَ أَسْفَعَ: وهو اسْمٌ للغَنَمِ إذا دُعِيَتْ للحَلْب.

- والسَّفْعاءُ: حَمامَةٌ صارَتْ سُفْعَتُها في عُنُقِها مَوْضِعَ العِلاطَيْنِ.

- وبَنو السَّفْعاءِ: بَطْنٌ.

- والمُسافِعُ: المُسافِحُ، والمُطارِدُ، والأسَدُ، والمُعانِقُ، والمُضارِبُ،

- والاسْتِفاعُ: كالتَّهَبُّجِ.

- واسْتُفِعَ لَوْنُه، للمَفْعُولِ: تَغَيَّرَ من خَوْفٍ أو نحوِهِ.

- وَتَسَفَّعَ: اصْطَلَى.

- وأُسَيْفِعُ: مُصَغَّرَ أسْفَعَ، اسمٌ، ومنه قولُ عُمَرَ: ألا إنَّ الأسَيْفِعَ أُسَيْفِعَ جُهَيْنَةَ، رَضِيَ من دِينِه وأمانَتِه بأن يقالَ: سابِقُ الحاجِّ فادَّانَ مُعْرِضاً، فأصْبَحَ قَدْ رِينَ به، فمن كان له عليه دَيْنٌ فَلْيَعُدْ بالغَداة فَلْنَقْسِمْ مالَه بينَهم بالحِصَص.

- السُّفُرْقَعُ بفاءٍ ثم قافٍ: لغةٌ ضعيفةٌ في:

- السُّقُرْقَعِ، بقافين (الثانيةُ مفتوحةٌ)، وهو تَعْريبُ السُّكُرْكَةِ، ساكنةَ الراءِ، وهو شَرابٌ يُتَّخَذُ من الذُّرَةِ، أو شَرابٌ لأهلِ الحِجازِ من الشَّعيرِ والحُبوبِ، حَبَشِيَّةٌ، وقد لَهِجوا بها، وليس في الكلامِ خُماسِيَّةٌ مضمومةُ الأوَّلِ مفتوحةُ العَجُزِ.

- السُّقْعُ، بالضم: الصُّقْعُ، وما تحتَ الرَّكِيَّةِ، وجُولُها من نواحيها.

- وسَقَعَ الديكُ، كمَنَع: صاحَ،

- و- الشيءَ:ضَرَبَه، ولا يكونُ إلاَّ صُلْباً، بمثْلِه،

- و- الطَعَامَ: أكلَ من سَوْقَعَتِهِ، ومنه قولُ الأعْرابِيِّ لضَيْفِه، وقد قَدَّمَ إليه ثَريدةً: لا تَسْقَعْها، ولا تَقْعَرْها، ولا تَشْرِمْها، قال: فمن أين آكلُ؟ قال: لا أدري، فانْصَرَفَ جائِعاً.

- وخَطيبٌ مِسْقَعٌ، كمِنبرٍ: مِصْقَعٌ. وككتابٍ: الخِرْقَةُ.

- والأسْقَعُ: طُوَيْئِرٌ كالعُصفورِ، في رِيشِه خُضْرَةٌ ورأسُه أبيضُ،

- ج: أساقِعُ. وأبو الأسْقَع: واثِلَةُ بنُ الأسْقَع صحابيٌّ.

- والسَّوْقَعَةُ: وَقْبَةُ الثَّرِيدِ،

- و- من العِمامة والخِمارِ والرِّداءِ: المَوْضِعُ الذي يَلِي الرأسَ، وهو أسْرَعُهُ وسَخاً.

- وما أدري أين سَقَعَ وسَقَّعَ: ذَهَبَ.

- واسْتُقِعَ لَوْنُه، بالضم: تَغَيَّرَ.

- سَكَعَ، كمَنَعَ وفرحَ: مَشَى مَشْياً مُتَعَسِّفاً لا يَدْرِي أين يأخُذُ في بِلادِ الله، وتَحَيَّرَ،

- كَتَسَكَّعَ،

- ورجُلٌ ساكِعٌ وسَكِعٌ: غريبٌ.

- وما أدري أين سَكَعَ: أين ذَهَبَ.

- وما يَدْرِي أين يَسْكَعُ من أرضِ الله: أين يأخُذُ.

- والمُسَكِّعَةُ، كمحدّثةٍ: المُضِلَّةُ من الأرَضِينَ لا يُهْتَدَى فيها لوجْهِ الأمرِ.

- وَتَسَكَّعَ: تَمادَى في الباطِلِ.

- السُّلْطُوعُ، كعُصفورٍ: الجبلُ الأمْلَسُ.

- والسَّلَنْطَعُ، كَسَمَنْدَلٍ: الرجلُ الطويلُ،

- كالسِّلِنْطاعِ، كسِقِنْطارٍ، والمُتَعَتِّهُ في كلامِه كالمجنونِ.

- واسْلَنْطَعَ: اسْلَنْقَى.

- السَّلْعُ: الشَّقُّ في القَدَمِ،

- ج: سُلوعٌ.

- وسَلْعٌ: جبلٌ في المدينةِ، وقولُ الجوهريِّ: السَّلْعُ خَطَأٌ، لأنه عَلَمٌ، وَجَبَلٌ لهُذَيْلٍ، وحِصْنٌ بوادي موسى من عَمَلِ الشَّوْبَكِ. وكزبيرٍ: ماءٌ بِقَطَنٍ، وجُبَيْلٌ بالمدينة يقالُ له غَبْغَب، ووادٍ باليمامة به قُرًى،

- وة بِنَواحي زَبيدَ.

- وسَلَعانُ، محركةً: حِصْنٌ باليمن.

- والسَّلَعُ، محركةً: شجرٌ مُرٌّ، أو سَمٌّ، أو ضَرْبٌ من الصَّبِرِ، أو بَقْلَةٌ خَبيثَةُ الطَّعْمِ، والبَرَصُ، وتَشَقُّقُ القَدَمِ،

- وقد سَلِعَ، كفرح فيهما، فهو أسْلَعُ،

- ج: سُلْعٌ، بالضم.

- والسَّوْلَعُ، كجَوْهَرٍ: الصَّبِرُ المُرُّ.

- والسِّلْعُ، بالكسر: المِثْلُ،

- و- في الجَبَلِ: الشِّقُّ، ويفتحُ،

- ج: أسْلاعٌ وسُلوعٌ، وأربعةُ مَواضِعَ، ثَلاثةٌ منها بِبلادِ باهِلَةَ، وموضعٌ ببلادِ بَنِي أَسَدٍ.

- وغُلامانِ سِلْعانِ، بالكسرِ: ترْبانِ، وغِلْمانٌ أسْلاعٌ.

- وأسْلاعُ الفرسِ: ما تَعَلَّقَ من اللحمِ على نَسَيَيْها إذا سَمِنَتْ،

- والسِّلْعَةُ، بالكسر: المَتاعُ، وما تُجِرَ بِهِ،

- ج: كعِنَبٍ،

- و- كالغُدَّةِ في الجَسَدِ، ويفتحُ ويُحَرَّكُ، وكعِنَبَةٍ، أو خُراجٌ في العُنُقِ، أو غُدَّةٌ فيها، أو زِيادةٌ في البَدَنِ، كالغُدَّةِ تَتَحَرَّكُ إذا حُرِّكَتْ، وتكونُ من حِمَّصَةٍ إلى بِطيخَةٍ، وهو مَسْلوعٌ، والعَلَقُ

- (ج: كعِنَبٍ)، وبالفتح: الشَّجَّةُ (كائِنَةً ما كانت، ويُحَرَّكُ، أو التي تَشُقُّ الجِلْدَ،

- ج: سَلَعاتٌ وسِلاعٌ.

- والسَّلَعُ، محركةً: اسمُ جَمْعٍ).

- وأسْلَعَ: صارَ ذا شَجَّةٍ. وكمِنْبَرٍ: الدَّليلُ الهادِي.

- والمَسْلوعَةُ: المَحَجَّةُ.

- والتَّسْليعُ، في الجاهِلِيَّة: كانوا إذا أسْنَتوا عَلَّقوا السَّلَعَ مع العُشَرِ بِثيرانِ الوَحْشِ وحَدَرُوها من الجِبالِ، وأشْعَلوا في ذلك السَّلَعِ والعُشَرِ النارَ، يَسْتَمْطِرونَ بذلك، وقولُ الجوهريِّ: عَلَّقوهُ بِذُنَابَى البَقَرِ، غَلَطٌ، والصوابُ: بأذنابِ (وفي البيتِ الذي اسْتَشْهَدَ به تِسْعَةُ أغْلاطٍ).

- وتَسَلَّعَ عَقِبُهُ: تَشَقَّقَ.

- وانْسَلَعَ: انْشَقَّ.

- السَّلْفَعُ، كجعفرٍ: الجَريءُ الشُّجاعُ، الواسِعُ الصَّدْرِ، والصَّخَّابَةُ البَذِيئَةُ السَّيِّئَةُ الخُلُقِ،

- كالسَّلْفَعَةِ، والناقةُ الجَريئَةُ الماضِيةُ، وبلا لامٍ: اسمُ كَلْبَةٍ.

- السَّلْقَعُ، كجعفرٍ: المكانُ الحَزْنُ، أو إتْباعٌ لِبَلْقَعٍ، والظَّليمُ.

- والسِّلِنْقاعُ، كجِحِنْبارٍ: البَرْقُ إذا اسْتَطارَ (في الغَيْمِ.

- واسْلَنْقَعَ البَرْقُ: اسْتَطارَ)،

- و- الحَصَى: حَمِيَتْ عليه الشمسُ.

- السَّمَيْذَعُ، بفتح السينِ والميم بعدَها مُثَنَّاةٌ تَحْتِيَّةٌ (ومُعْجَمَةٌ مَفْتوحةٌ)، ولا تضمُّ السينُ، فإنه خَطَأ: السَّيِّدُ الكريمُ الشريفُ السَّخِيُّ المُوَطَّأُ الأكنافِ، والشُّجاعُ، والذئبُ، والرجُلُ الخفيفُ في حَوائِجِهِ، والسَّيْفُ، واسمُ رجُلٍ، وبنتُ قَيْسٍ الصحابيَّةُ، وفَرَسُ البراءِ بنِ قَيْسِ بنِ عَتَّابِ.

- السَّمْعُ: حِسُّ الأذُنِ، والأذُنُ، وما وَقَرَ فيها من شيءٍ تَسْمَعُه، والذِّكْرُ المَسْموعُ، ويكسرُ،

- كالسَّماعِ، ويكونُ للواحِدِ والجَمْعِ،

- ج: أسْماعٌ وأسْمُعٌ،

- جج: أسامِعُ، سمِع، كَعَلِمَ، سَمْعاً، ويكسرُ، أو بِالفتح: المَصْدَرُ، وبالكسر: الاسمُ، وسَماعاً وسَماعَةً وسَماعِيَةً، وتَسَمَّعَ واسَّمَّعَ.

- والسَّمْعَةُ: فَعْلَةٌ من الإِسْماع، وبالكسر: هَيْئَتُه.

- وسَمْعَكَ إليَّ، أي: اسْمَعْ مِنِّي.

- وقالوا: ذلك سَمْعَ أُذُني، ويكسرُ،

- وسَماعَها وسَماعَتَها، أي: إسْماعَها، وإن شِئْتَ قلْتَ: سَمْعاً، قال: ذلك إذا لم تَخْتَصِصْ نَفْسَكَ، وقالوا: أخَذْتُ عنه سَمْعاً وسَماعاً، جاؤوُا بالمَصْدَرِ على غيرِ فِعْلِه،

- وقالوا: سَمْعاً وطاعةً؛ على إضْمارِ الفِعْلِ، ويُرْفَعُ، أي: أمْري ذلك، وسَمْعُ أُذُنِي فلاناً يقولُ ذلك وسَمْعَةُ أُذُنِي، ويُكْسَرانِ، وأُذُنٌ سَمْعَةٌ، ويُحَرَّكُ، وكفرحةٍ وشَريفةٍ وشَريفٍ، وسامِعَةٌ وسَمَّاعةٌ وسَموعٌ، وجمعُ الأخيرةِ: سُمُعٌ، بضمتين.

- وما فَعَلَهُ رِياءً ولا سَمْعَةً، ويضمُّ ويُحَرَّكُ: وهي ما نُوِّهَ بذِكْرِهِ ليُرَى ويُسْمَعَ.

- ورجلٌ سِمْعٌ، بالكسر: يُسْمَعُ، أو يقالُ: هذا امْرُؤٌ ذو سِمْعٍ، بالكسر،

- وذو سَماعٍ، وفي الدعاءِ: اللهمَّ سِمْعاً لا بِلْغاً، ويُفْتَحانِ، أي يُسْمَعُ ولاَ يَبْلُغُ، أو يُسْمَعُ ولا يُحْتاجُ إلى أن يُبَلَّغَ، أو يُسْمَعُ به ولا يَتِمُّ، أو هو كَلاَمٌ يقولُهُ من يَسْمَعُ خَبَراً لا يُعْجِبُهُ.

- والمِسْمَعُ، كمِنْبَرٍ: الأذُنُ،

- كالسامِعَةِ،

- ج: مَسامِعُ، وعُرْوَةٌ في وسَطِ الغَرْبِ يُجْعَلُ فيها حَبْلٌ لتَعْتَدِلَ الدَّلْوُ، وأبو قَبيلَةٍ، وهم المَسامِعَةُ، والخَشَبَتَانِ تُدخَلانِ في عُرْوَتَيِ الزِنْبيلِ إذا أُخْرِجَ به التُّرابُ من البِئْرِ. وكمَقْعَدٍ: المَوْضِع الذي يُسْمَعُ منه.

- وهو مِنِّي بِمَرْأًى وَمَسْمَعٍ: بِحَيْثُ أراهُ وأسْمَعُ كَلامَهُ.

- وهو بَيْنَ سَمْعِ الأرْضِ وبَصَرِها: إذا لم يُدْرَ أيْنَ تَوَجَّهَ، أو مَعْناهُ بَيْنَ سَمْعِ أهْلِ الأرْضِ، فَحُذِفَ المُضافُ، أو بِأَرْضٍ خالِيَةٍ ما بها أحَدٌ، أي: لا يَسْمَعُ كلاَمَهُ أَحدٌ، ولا يُبْصِرُهُ أحَدٌ إلاَّ الأرْضُ القَفْرُ، أو سَمْعُها وبَصَرُها: طولُها وعَرْضُها، ويقالُ: ألْقَى نَفْسَهُ بَيْنَ سَمْعِ الأرْضِ وبَصَرِها: إذا غَرَّرَ بها، وألْقاها حَيْثُ لا يُدْرَى أيْنَ هو، أو حَيْثُ لا يُسْمَعُ صَوْتُ إنْسانٍ، ولا يُرَى بَصَرُ إنْسانٍ. وسَمَّوْا: سَمْعونَ وسَمَاعَةَ، مُخَفَّفَةً، وسِمْعانَ بالكسرِ، وكزُبَيْرٍ.

- ودَيْرُ سِمْعانَ، بالكسر: ع بِحَلَبَ،

- وع بِحِمْصَ به دُفِنَ عُمَرُ بنُ عبدِ العزيزِ، ومحمدُ بنُ محمدِ بنِ سِمْعانَ، بالكسر، السِّمْعانِيُّ: أبو منصورٍ محدِّثٌ، وبالفتح، (ويكسرُ): الإِمامُ أبو المُظَفَّرِ منصورُ بنُ مُحمدٍ السَّمْعانِيُّ، وابْنُه الحافظُ أبو بكرٍ محمدٌ.

- وكأَميرٍ: المُسْمِعُ والسامِعُ، والأسَدُ يَسْمَعُ الحِسَّ من بُعْدٍ.

- وأُمُّ السميعِ، وأُمُّ السَّمْعِ: الدِماغُ.

- والسَّمَعُ، محركَّةً، أَو كعِنَبٍ: هو ابنُ مالِكِ بنِ زيدِ بنِ سَهْلٍ، أَبو قبيلةٍ من حِمَيْرَ منهم: أَبو رُهْمٍ أَحْزابُ بن أَسيدٍ، وشُفْعَةُ؛ التابِعيَّانِ، ومحمدُ بنُ عَمْرٍو من تابِعي التابعينَ، وعبدُ الرحمنِ بنُ عَيَّاشٍ المُحدِّثُ، أَو يقالُ في النِّسْبَةِ أَيضاً: سِماعِيٌّ، بالكسر.

- والسُّمَّعُ، كسُكَّرٍ: الخفيفُ، ويوصَفُ به الغولُ.

- والسَّمَعْمَعُ: الصغيرُ الرأسِ أَو اللِّحْيَةِ، والدَاهيةُ، والخفيفُ السريعُ، ويوصَفُ به الذئبُ، والمرأةُ الكالِحَةُ في وجْهِكَ المُوَلْوِلَةُ في أثَرِكَ، والرجلُ الطويلُ الدَّقيقُ. وسِمْعَنَّةٌ نِظْرَنَّةٌ، كقِرْشَبَّةٍ وطُرْطُبَّةٍ، وتُكْسَرُ الفاءُ واللامُ، وفي: ن ظ ر.

- ويقالُ فيها: سِمْعَنَةٌ، كخِرْوَعَةٍ، مُخَفَّفَةَ النونِ، أي: مُسْتَمِعَةٌ سَمَّاعةٌ.

- والسِمْعُ، بالكسر: الذِكْرُ الجميلُ، ووَلَدُ الذئبِ من الضَّبُعِ، وهي: بهاءٍ، يَزْعُمونَ أنه لا يموتُ حَتْفَ أنْفِهِ، كالحَيَّةِ، وفي عَدْوِهِ أسرَعُ من الطَّيْرِ، ووَثْبَتُهُ تَزيدُ على ثلاثينَ ذِراعاً، وبلا لامٍ: جَبَلٌ.

- وفَعَلْتُه تَسْمِعَتَكَ وتَسْمِعَةً لَكَ، أي: لِتَسْمَعَه.

- والسَّماعُ: بَطْنٌ. وكقَطامِ، أَي: اسْمَعْ.

- والسُّمَيْعِيَّةُ، كزُبَيْرِيَّةٍ: ة قُرْبَ مَكَّةَ.

- وأسْمَعَه: شَتَمَهُ،

- و- الدَّلْوَ: جَعَلَ لها مِسْمَعَاً، وكذا الزِّنْبيل.

- والمُسْمِعُ، كمُحْسِنٍ: القَيْدُ، وبهاءٍ: المُغَنِّيَةُ.

- والتَّسْميعُ: التَّشْنيعُ والتَّشْهيرُ، وإزَالةُ الخُمولِ بِنَشْرِ الذِّكْرِ، والإِسْماعُ. وكمُعَظَّمٍ: المُقَيَّدُ المُسَوْجَرُ.

- واستَمَعَ له، وإليه: أَصْغَى، وتَسامَعَ به الناسُ،

- وقولهُ تعالى: {واسْمَعْ غيرَ مُسْمَعٍ}، أَي: غيرَ مَقْبولٍ ما تقولُ، أَو اسْمَعْ لا أُسْمِعْتَ.

- سَمَيْفَعٌ، كسَمَيْذَعٍ (بالفاء)، وقد تُضَمُّ سينُهُ، وحينئذ يجبُ كسْرُ الفاءِ: ابنُ ناكورِ بنِ عَمرِو بنِ يَعْفُرَ أَبو شُرَحْبيلَ، أَو شُراحيلَ، الرئيسُ المُطاعُ المَتْبوعُ، أسْلَمَ فَكَتَبَ إليه النبيُّ، صلى الله عليه وسلم، على يَدِ جَريرٍ البَجَلِيِّ كتاباً، وقُتِلَ بِصِفِّينَ.

- السَّمَلَّعُ، كَهَمَلَّعٍ: الذئبُ، ويقالُ للخبيثِ: إنه لَسَمَلَّعٌ هَمَلَّعٌ.

- السَّنَعُ، محركةً: الجَمالُ.

- والأسْنَعُ: الطويلُ، والمُرْتَفِعُ العالِي. وكَسَفِينةٍ: الطريقَةُ في الجبلِ،

- ج: سَنائعُ، والجَميلَةُ اللَّيِّنَةُ المفَاصِلِ، اللطيفَةُ العِظامِ، وهو سَنيعٌ، وقد سَنَعَ، كَنَصَرَ وَمَنَعَ وكَرُمَ، سَناعَةً وسُنوعاً.

- وهذا أسْنَعُ: أفضلُ وأطولُ. وكزبيرٍ: عُقْبَةُ بنُ سُنَيْعٍ في نَسَبِ طُهَيَّةَ من الأشرافِ، وأبوهُ سُنَيْعٌ مشهورٌ بالجَمال المُفْرِطِ، ومن الذين كانوا إذا أرادوا المَوْسِمَ أمَرَتْهُم قُرَيشٌ أن يَتَلَثَّموا مَخَافَةَ فِتْنَةِ النساءِ بهِم.

- والسانِعَةُ: الناقةُ الحَسَنَةُ،

- كالمِسْناعِ.

- والسِّنْعُ، بالكسر: الرُّسْغُ، أو الحَزُّ الذي في مَفْصِلِ الكَفِّ والذِّراعِ، أو السُّلامَى يَصِلُ ما بين الأصابعِ والرُّسْغِ في جَوْفِ الكَفِّ،

- ج: كقِرَدَةٍ، وأسْناعٌ.

- وأَسْنَعَ: اشْتَكاهُ، وطالَ، وحَسُنَ، وجاءَ بأولادٍ مِلاحٍ.

- والسَّنْعاءُ: الجارِيَةُ التي لم تُخْفَضْ.

- سُوعٌ، بالضم: قَبيلَةٌ باليمن.

- والساعَةُ: جُزْءٌ من أجْزاءِ الجَديدَيْنِ، والوَقْتُ الحاضِرُ،

- ج: ساعاتٌ وساعٌ، والقيامَةُ، أو الوَقْتُ الذي تقومُ فيه القيامةُ، والهالِكونَ، كالجاعَةِ للجِياعِ.

- وساعَةٌ سَوْعاءُ: شديدةٌ.

- وسُواعٌ، بالضم والفتح، وقَرَأ به الخَليلُ: صَنَمٌ عُبِدَ في زَمَنِ نوح، عليه الصلاة والسلام، فَدَفَنَه الطوفانُ، فاسْتَثارَهُ إبليسُ، فَعُبِدَ وصارَ لهُذَيْلٍ، وحُجَّ إليه.

- وساعَتِ الإِبِلُ، تَسوعُ: تَخَلَّتْ بِلا راعٍ، وهو ضائعٌ سائعٌ.

- وبعدَ سَوْعٍ من الليلِ،

- وسُواعٍ، كغرابٍ: بعدَ هَدْءٍ. وكغرابٍ، وبُرَحاءَ: المَذْيُ، أو الوَدْيُ، وفي الحديثِ: "في السُّوَعاءِ الوُضوءُ".

- وسُعْ سُعْ: أمْرٌ بتَعَهُّدِ سُوَعائِهِ.

- وناقةٌ مِسْياعٌ، كمِصْباحٍ: تَدَعُ ولَدَها حتى تأكُلَهُ السِّباعُ، واوِيَّةٌ يائيَّةٌ.

- وأساعَهُ: أهْمَلَهُ، وضَيَّعَه.

- وأسْوَعَ: انْتَقَلَ من ساعَةٍ إلى سَاعَةٍ، أو تأخَّرَ ساعَةً،

- و- الرجُلُ: انْتَشَرَ ثم مَذَى،

- و- الحِمارُ: أرْسَلَ غُرْمولَهُ.

- وهذا مُسَوَّعٌ له، كمعظمٍ: مُسَوَّغٌ له.

- وعامَلَهُ مُساوَعَةً: من الساعةِ، كمُياوَمَةً من اليومِ.

- ساعَ الماءُ والشرابُ، يَسيعُ سَيْعاً وسُيوعاً: جَرَى، واضْطَرَبَ على وجْهِ الأرضِ،

- و- الإِبِلُ: تَخَلَّتْ بِلا راعٍ، واوِيَّةٌ يائيَّةٌ.

- والسَّيْعُ: الماءُ الجاري على الأرضِ.

- وبعدَ سِيعاءَ من الليلِ، بالكسر، وكسِيَرَاءَ: بعدَ قِطْعٍ منه.

- والسَّياعُ، كسحابٍ: شجرُ اللُّبانِ، أو شَجَرٌ يُشْبِهُه، والشَّحْمُ تُطْلَى به المَزادَةُ، والطينُ بالتِّبْن يُطَيَّنُ به، وقولُ القَطامِيِّ:

فَلَمَّا أن جَرَى سمنٌ عليها **** كما طَيَّنْتَ بالفَدَن السَّياعا

من بابِ القَلْبِ، أي: كما طَيَّنْتَ بالسَّياعِ الفَدَنَ، وهو القَصْرُ.

- والمِسْيَعَةُ، كمِكْنَسَةٍ: خَشَبَةٌ مُمَلَّسَةٌ يُطَيَّنُ بها، تكونُ مع حُذَّاقِ الطَّيَّانينَ.

- وناقةٌ مِسْياعٌ، كمِصْباح: تَذْهَبُ في المَرْعَى، أو التي تَحْمِلُ الضَّبَعَةَ، وسُوءَ القِيامِ عليها، أو التي يُسافَرُ عليها ويُعادُ.

- والتَّسْييعُ: التَّطْيينُ والتَّدْهينُ بالشَّحْم ونحوِه.


فَصْلُ الشِّيْن

- الشِّبْدِعُ، بالدال المهملةِ، كزِبْرِجٍ: القَرَبُ، واللِّسانُ، والداهيةُ، وتفتحُ دالُه،

- ج: شَبادِعُ.

- الشَّبْعُ، بالفتح، وكعِنَبٍ: ضِدُّ الجُوعِ،

- شَبعَ، كَسَمِنَ خُبْزاً ولَحماً، ومنهما، وأشْبَعْتُه من الجوعِ.

- والشِّبْعُ، بالكسر، وكعِنَبٍ: اسمُ ما أشْبَعَكَ، وهو شَبْعانُ، وشابعٌ سُمِعَ في الشِّعْرِ، ولا يجوزُ في غيرِه، وهي شَبْعَى وشَبْعانَةٌ.

- وامرأةٌ شَبْعَى الذِّراعِ: ضَخْمَتُه،

- وشَبْعَى الخَلْخالِ والسُّوارِ: تَمْلَؤُهُما سِمَناً.

- والشَّبْعانُ: جبلٌ بالبَحْرَيْن، وأُطُمٌ بالمدينة.

- والشَّبْعَى، كسَكْرَى: ة بِدِمَشْقَ. وكقُدامةَ: اسمُ زَمْزَمَ.

- والشُّباعةُ أيضاً: الفُضالَةُ بعدَ الشِّبَعِ.

- وثوبٌ شَبيعُ الغَزْلِ، كأَميرٍ: كثيرُه.

- ورجلٌ شَبيعُ العَقْلِ،

- ومُشْبَعُه، بفتح الباءِ: وافِرُه، شَبُعَ عَقْلُه، ككُرمَ.

- وحَبْلٌ شَبيعٌ: كثيرُ الشَّعَرِ أو الوَبَرِ.

- وشُبْعَةٌ من طعامٍ، بالضم: قَدْرُ ما يُشْبَعُ به مَرَّةً.

- وأشْبَعَه: وفَّرَه.

- وشَبَّعَتْ غَنَمُه تَشبيعاً: قارَبَت الشِّبَعَ، ولم تَشْبَعْ.

- والتَّشَبُّعُ: أن يُرِيَ أنه شَبْعانُ، وليس كذلك، والتَّكَثرُ، والأكلُ إِثْرَ الأكلِ.

- شَتِع، كَفرح: جَزِعَ من مَرَضٍ أو جوعٍ.

- الشَّجاعُ، كسحابٍ وكِتابٍ وغُرابٍ وأميرٍ وكَتِفٍ وعِنَبَةٍ وأحمدَ: الشديدُ القَلْبِ عندَ البأسِ،

- ج: شَجْعَةٌ، مثلثةً، وشَجَعَةٌ، محركةً، وشِجاعٌ، كرِجالٍ، وشُجْعانٌ، بالضم والكسر، وشُجَعاءُ، وهي شُجاعةٌ، مثلثةً، وشَجِعَةٌ، كفرحةٍ وشَريفةٍ، وشَجْعاءُ،

- ج: شَجائِعُ وشِجاعٌ وشُجُعٌ، بضمتين، أو خاصٌّ بالرِّجال. وقد شَجُعَ، ككَرُمَ. وكغُرابٍ وكتابٍ: الحَيَّةُ، أو الذَّكَرُ منها، أو ضَربٌ منها صَغيرٌ،

- ج: شِـجعانٌ، بالكسر والضم، والصَّفَرُ الذي يكونُ في البَطْنِ. وشُجاعُ بنُ وهْبٍ: صحابِيٌّ.

- وبنُو شُجاعةَ، بالضم: بَطْنٌ.

- وبنُو شَجْعٍ: بَطْنٌ من كلْبٍ، وبالكسر: بَطْنٌ من كنانَةَ، وهو جَدٌّ للحارِثِ بنِ عَوْفٍ الصحابيِّ.

- والشَّجَعُ، محركةً، في الإِبِلِ: سُرْعةُ نَقْلِ القوَائِمِ، جَمَلٌ شَجِعُ القَوائِمِ، ككتفٍ، وناقةٌ شَجْعاءُ وشَجِعَةٌ، كفرِحَةٍ.

- والأشْجَعُ: من فيه خِفَّةٌ كالهَوَجِ، والأسَدُ، والدَّهْرُ، والطويلُ، والبَيِّنُ الشَّجَعِ، أي: الطولِ.

- والأشاجِعُ: أصولُ الأصابِعِ التي تَتَّصِلُ بعَصَبِ ظاهِرِ الكَفِّ، الواحِدُ كأحمدَ وإصْبَعٍ. وأشْجَعُ بنُ رَيْثِ بنِ غَطَفانَ: أبو قبيلَةٍ.

- وشَجَعَه، كمنَعَه: غَلَبَه بالشَّجاعَة، فهو مَشْجوعٌ.

- والشُّجْعَةُ، بالضم ويفتحُ: العاجِزُ الضاوي لا فُؤادَ له، وبالفتح: الفَصيلُ تَضَعُهُ أُمُّه كالمُخَبَّلِ.

- والشُجُعُ، بضمتين: عُروقُ الشجرِ، ولُجُمٌ كانت في الجاهِلِيَّةِ تُتَّخَذُ من الخَشَبِ. وككتِفٍ: المجْنونُ من الجِمالِ، (وبهاءٍ: المرأة الجَريئَةُ الجسورَةُ في كلامِها،

- كالشَّجيعَةِ.

- وبنو شِجْعٍ: بالكسر قَبيلَةٌ).

- - ومَشْجَعَةُ: اسمٌ.

- والمُشْجَعُ، كمُجْمَلٍ: المُنْتَهِي جُنوناً.

- وشَجَّعَه تَشْجيعاً: قَوَّى قَلْبَه، أُو قال: إنكَ شُجاعٌ.

- وتَشَجَّعَ: تَكَلَّفَ الشَّجاعةَ.

- الشَّرْجَعُ، كجعفرٍ: الطويلُ، والنَّعْشُ أو الجَنازَةُ، والسَّريرُ، والناقةُ الطويلَةُ، وخَشَبَةٌ طَويلَةٌ مُرَبَّعَةٌ.

- والْمُشَرْجَعُ، بالفتح: المُطَوَّلُ،

- و- من مَطارِقِ الحدّادينَ: ما لا حُروفَ لنواحيهِ، وكذلك من الخَشَبَةِ إذا كانَتْ مُرَبَّعَةً، فأمَرْتَهُ بِنَحْتِ حُروفِها قُلْتَ:

- شَرْجِعها.

- الشَّريعَةُ: ما شَرَعَ اللّهُ تعالى لعبادِهِ، والظاهرُ المُسْتَقيمُ من المَذاهِبِ،

- كالشِّرْعَةِ، بالكسر فيهما، والعَتَبَةُ، ومَوْرِدُ الشارِبَةِ،

- كالمَشْرَعَةِ، (وتُضَمُّ راؤُها).

- والشِّرْعُ، بالكسر: ع، وشِراكُ النَّعْلِ، وأوتارُ البَرْبَطِ، وبهاءٍ: حِبالَةٌ للقَطا، والوَتَرُ، ويُفْتَحُ، ومِثْلُ الشيءِ،

- كالشِّرْعِ،

- ج: شِرْعٌ أيضاً، ويُفْتَحُ، وشِرَعٌ، كعِنَبٍ،

- جج: شِراعٌ. وككِتابٍ: الوَتَرُ ما دامَ مَشْدوداً على القَوْسِ،

- و- من البَعيرِ: عُنُقُهُ، وكالمُلاءَة الواسِعَةِ فَوْقَ خَشَبَةٍ، تُصَفِّقُهُ الرِيحُ فَيَمْضي بالسَّفينَةِ،

- ج: أشْرِعَةٌ وشُرُعٌ، بضمتين. وكغُرابٍ: رجُلٌ كان يَعْمَلُ الأسِنَّةَ والرِّماحَ،

- و- من النَّبْتِ: المعْتَمُّ.

- والشُّراعِيَّةُ، بالضم ويُكسرُ: الناقةُ الطَّويلَةُ العُنُقِ.

- وشَرَعَ لهم، كمنَعَ: سَنَّ،

- و- المنْزِلُ: صارَ على طَريقٍ نافِذٍ، وهي دارٌ شارِعَةٌ، ومَنْزِلٌ شارِعٌ،

- و- الدَّوابُّ في الماءِ شَرْعاً وشُروعاً: دَخَلَتْ، وهي إِبلٌ شُروعٌ، بالضم، وشُرَّعٌ، كركَّعٍ،

- و- في الأَمْرِ: خاضَ،

- و- الْحَبْلَ: أنْشَطَه وأدخَلَ قُطْرَيْهِ في العُرْوَةِ،

- و- الإِهابَ: سَلَخَهُ،

- و- الشيءَ: رَفَعه جدّاً،

- و- الرِّماحُ: تَسَدّدَتْ، فهي شارِعَةٌ وشَوارِعُ، وشَرَعْناها وأشْرعْناها فهي مَشْروعَةٌ ومُشْرَعَةٌ.

- و"شَرْعُكَ ما بَلَّغَكَ المَحَلَّ"، أي: حَسْبُكَ من الزادِ ما بَلَّغَكَ مَقْصِدَكَ؛ يُضْرَبُ في التَّبَلُّغ باليَسيرِ.

- ومَرَرْتُ بِرَجُلٍ شَرْعُكَ من رَجُلٍ، أي: حَسْبكَ، يَسْتَوِي فيه الواحِدُ والجَميعُ.

- والناسُ شَرْعٌ واحِدٌ، ويُحَرَّكُ، أي: باجٌ واحدٌ.

- والناسُ في هذا شَرْعٌ، ويُحَرَّكُ، أي: سواءٌ.

- وحِيتانٌ شُرَّعٌ، كرُكَّعٍ: رافِعَةٌ رُؤوُسَها.

- والشارِعُ: العالِمُ الرَّبَّانِيُّ العامِلُ المُعَلِّمُ، وكلُّ قَريبٍ.

- وشارِعٌ: جَبَلٌ بالدَّهْناءِ،

- وة.

- وشارِعُ الأنْبارِ والْمَيْدانِ: مَحلَّتانِ ببغْدَادَ.

- والشَّوارِعُ من النُّجومِ: الدانِيَةُ من المغيبِ. وكأَميرٍ: الشُّجاعُ بَيِّنُ الشَّراعَةٍ، كسحابةٍ، والكَتَّانُ الجَيِّدُ، وكشَدّادٍ: بائِعهُ.

- والأشْرَعُ: الأنْفُ الذي امْتَدّتْ أرْنَبَتهُ.

- وشُراعةُ، كثُمامةٍ: د لهُذَيْلٍ، ورجلٌ.

- والشَّرَعةُ، محرَّكةً: السَّقيفَةُ،

- ج: أشْراعٌ.

- وأشْرَعَ باباً إلى الطريقِ: فَتَحَه،

- و- الطريقَ: بَيَّنه،

- كشَرَّعهُ تَشْريعاً.

- والتَّشْريعُ: إيرادُ الإِبِلِ شَريعَةً لا يُحْتاجُ مَعَها إلى نَزْعٍ بالعَلَقِ، ولا سَقْيٍ في الحَوْضِ، وفي حَديثِ عَلِيٍّ رضي الله تعالى عنه: أنَّ رَجُلاً سافَرَ في صَحْبٍ له، فَلَمْ يَرْجِعْ بِرُجوعِهِم، فاتُّهِمَ أصْحابُهُ، فَرُفِعُوا إلى شُرَيْحٍ، فَسَألَ أولياءَ المَقْتولِ البَيِّنَةَ، فَلَمَّا عَجَزُوا، ألْزَمَ القَوْمَ الأَيْمانَ، فأَخْبَروا عَلِيّاً بِحُكْم شُرَيْحٍ، فقال:

أوْرَدَها سَعْدٌ وسَعْدٌ مُشْتَمِلْ **** ياسَعْدُ لا تَرْوَى بهذاكَ الإِبِل

ويُرْوَى: ما هكذا تورَدُ يا سَعْدُ الإِبِلُ، ثُمَّ قال: إنَّ أهْوَنَ السَّقْيِ التَّشْريعُ، ثُم فَرَّقَ عَلِيٌّ بَيْنَهُمْ وسأَلَهُمْ، فأَقَرّوا فَقَتَلَهُم، أي: ما فَعَلَهُ شُرَيْحٌ كان هَيِّناً، وكان نَوْلُهُ أنْ يَحْتاطَ ويَسْتَبْرِئَ الحالَ بأَيْسرِ ما يُحْتاطُ بِمثْلِهِ في الدِّماءِ.

- الشِّسْعُ، بالكسر: قبالُ النَّعْلِ،

- كالشِّسعَنِّ والشِّسِعِ، بكسرتين، وطَرَفُ المكانِ، وما ضاقَ من الأرضِ، والبَقِيَّةُ من المالِ، وجُلُّهُ، وقَليلُه، ضِدٌّ، وماءَةٌ لبني شَمْخٍ.

- وله شِسْعُ مالٍ، أي: قليلٌ منه، أو قِطْعَةٌ من الإِبِلِ والغَنَمِ قليلةٌ.

- ورجلٌ شِسْعُ مالٍ: حَسَنُ القيامِ عليه.

- وشَسَعَ المَنْزِلُ، كمنَع، شَسْعاً وشُسوعاً: بَعُدَ، فهو شاسِعٌ وشَسوعٌ،

- ج: شُسْعٌ، بالضم،

- و- النَّعْلَ شَسعاً: جَعَلَ لها شِسْعاً،

- كأَشْسَعَها وشَسَّعَها.

- وشَسِعَ الفرسُ، كفرحَ: صارَ بين ثَنِيَّتِه ورَباعِيَتِه انْفِراجٌ،

- و- النَّعْلُ: انْقَطَعَ شِسْعُه.

- والشاسِعُ: الرجلُ المُنْقَطِعُ الشِّسْعِ.

- شَطِعَ، كفرحَ: جَزِعَ من مَرَضٍ ونحوِه.

- الشَّعْشَعُ، والشَّعْشاعُ، والشَّعْشَعانُ والشَّعْشَعانيُّ: الطويلُ.

- والشَّعْشاعُ: الخفيفُ، والحَسَنُ، والمُتَفَرِّقُ، والظِّلُّ غيرُ الكثيفِ.

- والشَّعاعُ، كسحابٍ: التَّفْريقُ، وتَفَرُّقُ الدَّمِ وغيرِه، والرأيُ المُتَفَرِّقُ،

- و- من السُّنْبُلِ: سَفاهُ، ويُثَلَّثُ،

- و- من اللَّبَنِ: الضَّياحُ قد أُكْثِر مَاؤُه،

- و- من النُّفوسِ: التي تَفَرَّقَتْ هُمومُها.

- وذهَبوا شَعاعاً: مُتَفَرِّقينَ.

- وطارَ فُؤادهُ شَعاعاً: تَفَرَّقَتْ هُمومُه.

- وشُعاعُ الشمسِ،

- وشُعُّها، بضمهما، الذي تَراهُ كأَنه الحِبالُ مُقْبِلَةً عليكَ إذا نَظَرْتَ إليها، أو الذي يَنْتَشِرُ من ضَوئِها، أو الذي تَراهُ مُمتَدّاً كالرِّماحِ بُعَيْدَ الطُّلوعِ وما أشْبَهَهُ، الواحدةُ: بهاءٍ،

- ج: أشِعَّةٌ وشُعُعٌ، بضمتين، وشعاعٌ بالكسر.

- وشَعَّ البعيرُ بَوْلَهُ: فَرَّقَهُ،

- كأَشَعَّه،

- و- البَولُ،

- أو القومُ يَشِعُّ: تَفَرَّقَ وانْتَشَرَ،

- و- الغارةَ عليهم: صَبَّها.

- والشَّعُّ: المتَفَرِّقُ من كلِّ شيءٍ، والعَجَلَةُ،

- كالشَّعيعِ، وبالضم، بيتُ العنكبوت.

- والشُّعْشُعُ، كهُدْهُدٍ: رجلٌ من عَبْسٍ.

- وأشَعَّ الزرعُ: أخرجَ شَعَاعَهُ،

- و- السُّنْبُلُ: اكْتَنَزَ حَبُّهُ،

- و- الشمسُ: نَشَرَتْ شُعاعَها.

- وانْشَعَّ الذئبُ في الغَنَمِ: أغارَ.

- وشَعْشَعَ الشَّرابَ: مَزَجَهُ،

- و- الثَّريدَةَ: رَفَعَ رأسَها وطَوَّلَهُ، أو أكثَرَ ودَكَها وسَمْنَها،

- و- الشيءَ: خَلَطَ بعضَه ببعضٍ.

- وتَشَعْشَعَ الشَّهْرُ: بَقِيَ منه قَليلٌ.

- الشَّعَلَّعُ، كهَمَلَّعٍ،

- والشَّعَنْلَعُ، بزيادةِ النونِ: الطويلُ مِنَّا ومن غيرِنا.

- وشجرةٌ شَعَلَّعَةٌ، أيضاً: مُتَفَرِّقَةُ الأغصانِ، غيرُ مُلْتَفَّةٍ.

- الشَّفْعُ: خِلافُ الوَتْرِ، وهو الزَّوْجُ، وقد شَفَعَه، كمَنَعَه، ويومُ الأَضْحَى، وقيلَ في قوله تعالى: {والشَّفْعِ والوَتْرِ}: هو الخَلْقُ؛ لقوله تعالى: {ومن كلِّ شَيءٍ خَلَقْنا زَوْجَيْنِ}، أو هو اللّهُ عز وجل لقوله تعالى: {ما يكونُ من نَجْوى ثلاثةٍ إلاَّ هو رابِعُهُم}.

- وعَيْنٌ شافِعَةٌ: تَنْظُرُ نَظَرَيْنِ.

- وشُفِعَتْ لي الأشْباحُ، بالضم، أي: أرَى الشَّخْصَ شَخْصَيْنِ لِضَعْفِ بَصَرِي وانْتِشارِهِ.

- وبنو شافعٍ: من بني المطَّلِبِ بنِ عبدِ مَنافٍ، منهم: الإِمامُ الشافِعِيُّ (رحمه الله تعالى)، ونَظَمَ نَسَبَهُ الرافِعِيُّ فقال:

محمدٌ إِدْريسُ عباسٌ ومِن **** بَعْدِهِمُ عُثْمانُ إِبنُ شافِعْ

وسائِبٌ إِبنُ عُبَيْدٍ سابِعٌ **** عبدُ يَزيدَ ثامِنٌ والتاسِعْ

هاشِمٌ الموْلودُ إِبنُ المُطَّلِبْ **** عبدُ مَنافٍ للجميعِ تابِعْ

- وإنه لَيَشْفَعُ عَلَيَّ بالعَداوَة: أي يُعينُ عَلَيَّ، ويُضارُّنِي،

- وقوله تعالى: {من يَشْفَعْ شَفاعَةً حَسَنَةً}، أي من يَزِدْ عَمَلاً إلى عَمَلٍ،

- و{لا تَنْفَعُها شَفاعَةٌ}: نَفْيٌ للشافِعِ، أي: مالَها شافِعٌ فَتَنْفَعَها شَفاعَتهُ، وكأميرٍ: صاحِبُ الشَّفاعَةِ، وصاحِبُ الشَّفْعَةِ، بالضم، وهي أن تَشْفَعَ فيما تَطْلُبُ،

- فَتضُمَّهُ إلى ما عندَكَ فَتَشْفَعَهُ، أي: تزيدَهُ، وعندَ الفقهاءِ: حَقُّ تَمَلُّكِ الشِّقْصِ على شَريكهِ المُتَجَدِّدِ مِلْكُهُ قَهْرَاً بِعِوَضٍ.

- وقولُ الشَّعْبِيِّ: الشُّفْعَةُ على رُؤوُسِ الرِّجالِ، أي إذا كانت الدارُ بين جَماعَةٍ مُخْتَلِفِي السِّهامِ، فَباعَ واحدٌ نَصيبَهُ، فيكون ما باعَ لشُرَكائِهِ بينهم سواءً على رُؤوُسِهِم لا على سِهامِهِم.

- والشُّفْعَةُ أيضاً: الجُنونُ،

- و- من الضُّحَى: ركْعَتاهُ، ويفتحُ.

- والمَشْفوعُ: المَجْنونُ.

- وناقةٌ أو شاةٌ شافِعٌ: في بَطْنِها ولَدٌ يَتْبَعُها آخَرُ، سُمِّيَتْ شافِعاً، لأنَّ ولَدَها شَفَعَها أو شَفَعَتْه، (كمنَعَ)، شَفْعاً، أو المَصْدَرُ من ذلك، بالكسر، كالضِّرِّ من الضَّرَّةِ.

- والشافِعُ: التَّيْسُ، أو هو من الضَّأنِ، كالتَّيْسِ من المِعْزَى، أو الذي إذا ألْقَحَ ألْقَحَ شَفْعاً لا وِتراً.

- وناقةٌ شَفوعٌ، كصَبورٍ: تَجْمَعُ بينِ مِحلَبَيْنِ في حَلْبَةٍ واحدةٍ. وكأميرٍ: جَدُّ عبدِ العزيزِ بنِ عبدِ الملِكِ المُقْرِئ. وكزبيرٍ: أبو صالِحِ بنُ إسحاقَ المُحْتَسِبُ المحدّثُ.

- والشَّفائِعُ: ألوانُ الرِّعْيِ يَنْبُتُ اثْنَيْنِ اثْنَيْنِ.

- وشَفَّعْتُه فيه تَشْفيعاً حين شَفَعَ، كمنَعَ،

- شَفاعَةً: قَبِلْتُ شَفاعَتَهُ.

- واسْتَشْفَعَه إلينا: سأله أن يَشْفَعَ.

- الشَّفَلَّعُ: كالشَّعَلَّعِ زِنَةً ومعنىً، أو هذه تَصْحيفٌ، والصوابُ: الشَّعَلَّعُ.

- شَقَعَ في الإِناءِ، كمَنَع: كَرعَ،

- و- فلاناً بعَيْنِه: عانَهُ.

- شَكِعَ، كفرحَ: كثُرَ أنِينُه،

- و- الزَّرْعُ: كثُرَ حَبُّه، وغضِب، وتَوَجَّعَ. وككتِفٍ: البَخيلُ اللَّئيمُ، والوَجِعُ.

- وشَكَعَ بَعيرَهُ بِزِمامِهِ، كمنعَ: رَفَعَه.

- وأشْكَعَه: أغْضَبَه، أو أمَلَّهُ وأضْجَرَه.

- والشُّكاعَةُ، كثُمامَةٍ: شَوْكةٌ تَمْلأُ فَمَ البعيرِ.

- والشُّكاعى، كحُبارَى، وقد تفتحُ: من دِقِّ النَّباتِ، ولدِقَّتِهِ يقالُ للمَهْزولِ: كأنه عودُ الشُّكاعَى، الواحدةُ: شُكاعاةٌ، أو لا واحِدَةَ لهِا، وإنما يقالُ: شُكاعَى واحِدَةٌ، وشُكاعَى كثيرَةٌ. وهُما شُكاعَيانِ، وهُنَّ شُكاعَياتٌ، يُشْبِهُ الباذاوَرْدَ وليس به، نافِعٌ من الحُمَّياتِ العَتيقَةِ واللهاةِ الوارِمَةِ، ووَجَعِ الأسنانِ.

- الشَّمَعُ، محركةً وتَسْكينُ الميمِ مُوَلَّدٌ: هذا الذي يُسْتَصْبَحُ به، أو مومُ العَسَلِ، القِطْعَةُ: بهاءٍ، وعبدُ اللهِ ابنُ العَباسِ بنِ جبريلَ، وعثمانُ بنُ محمد (بنِ جبريلَ)، ومحمدُ بنُ بَرَكَةَ، وأحمدُ بنُ محمودٍ البَغْدادِيُّ الشَّمْعِيُّونَ: محدّثونَ، هكذا يَنْطِقونَ به ساكِنَةً، والصوابُ تحريكُه.

- وشَمَع، كمنَعَ، شَمْعاً وشُموعاً ومَشْمَعَةً: لَعِبَ ومَزَحَ،

- و- الشيءُ شُموعاً: تَفَرَّقَ. وكصَبورٍ: المَزَّاحَةُ اللَّعوبُ.

- ومِسْكٌ مَشْموعٌ: مَخْلوطٌ بالعَنْبَرِ.

- وشَمْعونُ الصَّفا: أخُو يوسُفَ، صلوات الله عليهما، ووَالِدُ مارِيَةَ القِبْطِيَّةِ أمِّ إبراهيمَ، وإسحاقُ بنُ إبراهيمَ بنِ عَبَّادِ بنِ شَمْعونَ الدَّيْرِيُّ، وبَكْرانُ بنُ الطَّيِّبِ ابنِ شَمْعونَ: مُحَدِّثانِ، واخْتُلِفَ في شَمْعونَ الصَّحابِيِّ، وبالإِعْجامِ أصَحُّ.

- وشَمْعانُ: مُؤْمِنُ آلِ فِرْعَوْنَ.

- وأشْمَعَ السِّراجُ: سَطَعَ نُورُهُ.

- وشَمَّعَهُ تَشْميعاً: أَلْعَبَهُ،

- و- الثَّوْبَ: غَمَسَهُ في الشَّمَعِ المُذابِ.

- الشَّناعَةُ: الفَظاعَةُ، شَنُعَ، ككَرُمَ، فهو شَنيعٌ وشَنِعٌ وأشْنَعُ.

- ويَوْمٌ أشْنَعُ: كَرِيهٌ، والاسمُ: الشُّنْعَةُ، بالضمِّ. وأشْنَعُ بنُ عَمْرِو بنِ طَريفٍ: أبو حَيٍّ.

- وغَيْرَةٌ شَنْعاءُ: قَبيحَةٌ مُفْرِطَةٌ.

- وشَنَعَ الخِرْقَةَ، كمَنَعَ: شَعَّثَها حتى تُنْفَشَ،

- و- فُلاناً: اسْتَقْبَحَهُ، وشَتَمَهُ، وفَضَحَهُ.

- والشُّنوعُ، بالضمِّ: القُبْحُ.

- ورَأَى أمْراً شَنِعَ به، كعَلِمَ، شُنْعاً بالضمِّ، أي: اسْتَشْنَعَهُ.

- والمَشْنوعُ: المَشْهورُ.

- والشَّنَعْنَعُ، كسَفَرْجَلٍ: المُضْطَرِبُ الخَلْقِ.

- وأشْنَعَتِ الناقَةُ: أَسْرَعَتْ.

- والتَّشْنيعُ: تَكثيرُ الشَّناعَةِ، والتَّشْميرُ، والانْكِماشُ، والجِدُّ في السَّيْرِ،

- كالتَّشَنُّعِ.

- وتَشَنَّعَ: تَهَيَّأ للقتالِ،

- و- الفَرَسَ: رَكِبَهُ وعَلاهُ،

- و- السلاحِ: لَبِسَه،

- و- الغارَةَ: بَثَّها،

- و- الثوبُ: تَقَزَّرَ.

- الشُّوعُ، بالضم: شَجَرُ البانِ، أو ثَمَرُهُ، أو يَنْبُتُ في السَّهْلِ والجَبَلِ.

- وشَوُعَ رأسُه، ككَرُمَ،

- شَوْعاً: اشْعانَّ، قاله أبو عَمْرٍو، والقِياسُ:

- شَوِعَ، كفَرِحَ.

- والشَّوَعُ، محرَّكةً: انْتشارُ شَعَرِ الرأسِ، وتَفَرُّقُه، وصَلابَتُه حتى كأَنَّهُ شَوْكٌ، وهو أشْوَعُ، وهي شَوْعاءُ،

- ج: شُوعٌ،

- و- : بَياضُ أحَدِ خَدَّيِ الفَرَسِ، وقاضِي الكوفَةِ سَعيدُ ابنُ عَمْرِو بنِ أشْوَعَ، كأحْمدَ، من الثِقاتِ.

- والمِشْواعُ: مِحْراثُ التَّنُّورِ، كَأَنَّه مِنْ: شَيَّعَ النارَ، وأصْلُهُ مشْياعٌ، ولكِنَّهُ كَصِبْيانٍ وصِبْوانٍ.

- وشُعْ شُعْ: أمْرٌ بالتَّقَشُّفِ، وتَطْويلِ الشَّعَرِ.

- وهذا شَوْعُ هذا،

- وشَيْعُ هذا: وُلِدَ بَعْدَهُ، ولم يولَدْ بَيْنَهُما شيءٌ.

- شاعَ يَشيعُ، شَيْعاً وشُيوعاً ومَشاعاً وشَيْعوعَةً، كدَيْمومَةٍ، وشَيَعاناً، محرَّكةً: ذاعَ وفَشا.

- وسَهْمٌ شائِعٌ وشاعٌ ومُشاعٌ: غيرُ مَقْسومٍ.

- وهذا شَيْعُ هذا: شَوْعُهُ، أو مثْلُهُ.

- والشَّيْعُ: المِقْدارُ، ووَلَدُ الأسَدِ.

- وآتِيكَ غَداً أو شَيْعَهُ، أي: بَعْدَهُ.

- وشَيْعُ الله: اسمٌ، كتَيْمِ اللهِ.

- وشَيْعانُ: ع باليَمَنِ.

- وشِيْعَةُ الرَّجُلِ، بالكسرِ: أتْباعُهُ وأنْصارُهُ، والفِرْقَةُ على حِدَةٍ، ويَقَعُ على الواحِدِ والاثْنَيْنِ والجَمْعِ، والمُذَكَّرِ والمُؤَنَّثِ، وقد غَلَبَ هذا الاسمُ على كُلِّ من يَتَوَلَّى عَلِيّاً وأَهْلَ بَيْتِهِ، حتى صارَ اسْماً لَهُم خاصّاً،

- ج: أشْياعٌ وشِيَعٌ، كعِنَبٍ.

- وشِعْتُ بالشيءِ، كبِعْتُ: أذَعْتُهُ وأظْهَرْتُهُ،

- كأَشَعْتُهُ،

- و- به،

- و- الإِناءَ: مَلأَتُهُ، فهو مَشِيعٌ.

- وشاعَكُمُ السَّلامُ، كمالَ: عَلَيْكُم السَّلامُ، أو تَبِعَكُم، أو لا فَارَقَكُم، أو مَلأَكُم السَّلامُ.

- وشاعَكُم اللُّه بالسَّلامِ،

- وأشاعَكُم به: أتْبَعَكُم، أي: جَعَلَه صاحِباً لكم وتابِعاً.

- والشاعُ: بَوْلُ الجَملِ الهائِجِ، أو المُنْتَشِرُ من بَوْلِ الناقةِ إذا ضَرَبَها الفَحْلُ.

- وأشاعَتْ به: رَمَتْهُ مُتَفَرِّقاً.

- والشاعَةُ: الزَّوْجَةُ لمُشايَعَتِها الزَّوْجَ، والأَخْبارُ المُنْتَشِرَةُ.

- والشِّياعُ، ككِتابٍ: دِقُّ الحَطَبِ تُشَيَّعُ به النارُ، وقد يُفْتَحُ، ومِزْمارُ الراعِي، أو صَوْتُه، والدُّعاةُ، جمعُ داعٍ.

- وهُم شُيَعاءُ فيها، كفُقَهاءَ، أي: كلُّ واحِدٍ منهم شَيِّعٌ لِصاحِبِه، ككَيِّسٍ،

- وكذا الدارُ شَيِّعَةٌ بينهم، أي: مُشَاعةٌ.

- والمَشِيعُ، كمَكيلٍ: الحَقودُ المَمْلوءُ لُؤْماً. وكمكْنَسَةٍ: قُفَّةٌ للمرأةِ لِقُطْنِها ونحوهِ. وكصَبورٍ: الوَقودُ، والضِّرامُ من الحَطَب.

- والشَّيْعَةُ، بالفتح: شَجَرَةٌ تَجْرُسُها النَّحْلُ، وعَسَلُها طَيِّبٌ صافٍ، وتُعَبَّقُ بها الثِّيابُ. وأشاعَ بالإِبِلِ: أهابَ بهَا،

- و- الناقةُ ببَوْلِها: رَمَتْ به وقَطَّعَتْهُ.

- ورجلٌ مِشْيَاعٌ: كمِذْياعٍ زِنَةً ومعنًى.

- وشَيَّعَ بالإِبِلِ: أشاعَ بهَا،

- و- فلاناً: خَرَجَ معه ليُوَدِّعَهُ ويُبَلِّغَهُ مَنْزِلَهُ،

- و- رمضانَ: صامَ بعده سِتَّةَ أيّامٍ،

- و- بالنارِ: أحْرَقَه،

- و- فلاناً: شَجَّعَه وجَرَّأهُ،

- و- الراعِي: نَفَخَ في اليراعِ،

- و- النارَ: ألقَى عليها حَطَباً يُذْكيها به. وكمُعَظَّمٍ: الشُّجاعُ، كأنه شُيِّعَ بغيرِهِ أو بِقُوَّةِ قَلْبِه، والعَجُولُ، و"نَهَى صلى الله عليه وسلم عن المُشَيَّعَةِ في الأضاحِي"، بالفتح، أي: التي تَحْتَاجُ إلى مَنْ يُشَيِّعُها، أي يُتْبِعُها الغَنَمَ لضَعْفها، وبالكسرِ: وهي التي تُشَيِّعُ الغَنَمَ، أي: تَتْبَعُها لعَجَفِها.

- وشايَعَه: والاهُ،

- و- بإِبِلِهِ: صاح ودَعاها،

- و- فلاناً: تابَعَه على أمْرٍ.

- والمُشايِعُ: اللاحِقُ.

- وتَشَيَّعَ: ادَّعى دَعْوَى الشِّيعةِ.

- وهما مُتَشايِعانِ في دَارٍ،

- ومُتَشاعانِ: شريكانِ. ومحمدُ بنُ مَنْصُورٍ الشِّيعِيُّ، بالكسر: من شِيعةِ المَنْصورِ؛ محدّثٌ.

- وهو شِيعُ نِساءٍ، بالكسر، أي: يُشَيِّعُهُنَّ ويُخالِطُهُنّ.


فَصْلُ الصَّاد

- الإِصْبَعُ، مُثَلَّثَةَ الهَمْزَةِ، ومع كلِّ حركةٍ تُثَلَّثُ الباءُ: تِسْعُ لُغاتٍ، والعاشر أُصْبوعٌ، بالضم: كلُّ ذلك عن كُراعٍ، وقد تُذَكَّرُ،

- ج: أَصابِعُ وأَصابيعُ.

- والإِصْبَعُ، كدِرْهَمٍ: جبلٌ بنَجْدٍ.

- وذو الإِصْبَعِ: حُرْثانُ بنُ مُحَرِّثٍ العَدْوانيُّ الحكيمُ الشاعرُ الخطيبُ المُعَمَّرُ، نَهَشَتْ أفْعَى إبهامَ رِجْلِه، فَقَطَعَها، فَلُقِّبَ به، وحِبَّانُ بنُ عبدِ اللهِ التَّغْلَبِيُّ الشاعرُ، وشاعرٌ آخَرُ مُتَأخِّرٌ من مُدَّاحِ الوليد بنِ يزيدَ، وابنُ أَبي الإِصْبَعِ: مُتَأخِّرٌ كتَبَ عنه الحافظُ الدِّمْيَاطِيُّ.

- وذو الأصابعِ التَّميمِيُّ، أو الخُزَاعِيُّ، أَو الجُهَنِيُّ: صحابيٌّ.

- وعلى ماشِيَتِه إصْبَعٌ، أي: أَثَرٌ حَسَنٌ.

- وإِصْبَعُ خَفَّانَ: بناءٌ عظيمٌ قُرْبَ الكُوفة. وذاتُ الإِصْبَعِ: رُضَيْمَةٌ.

- وهو مُغِلُّ الإِصْبَعِ: خائِنٌ.

- وأَصابعُ الفَتَياتِ: رَيْحانةٌ تُعْرَفُ بالفَرَنْجَمُشْكِ.

- وأصابعُ هُرْمُسَ: فُقَّاحُ السُّورِنْجَانِ.

- وأصابعُ العَذَارى: صِنْفٌ من العِنَبِ طِوالٌ كالبَلُّوطِ، شُبِّهَ بِبنانِهِنّ.

- وأصابعُ صُفْرٌ: أصْلُ نَباتٍ شَكْلُه كالكَفِّ نافِعٌ من الجُنونِ والسُّمومِ.

- وأصابعُ فِرْعَوْنَ: شِبْهُ المَراويد في طُول الإِصْبَعِ، يُجْلَبُ من بَحْرِ الحجازِ، مُجَرَّبٌ لإِلْحامِ الجِراحاتِ سَريعاً.

- وذاتُ الأصابعِ: ع.

- وصَبَعَ به،

- و- عليه، كمنَع: أشارَ نحوَهُ بإصْبَعِهِ مُغْتاباً،

- و- فلاناً على فلانٍ: دَلَّهُ عليه بالإِشارةِ،

- و- الإِناءَ: وَضَعَ عليه إصْبَعَه حتى سالَ عليه ما في إناءٍ آخَرَ،

- و- الدَّجاجةَ: أدْخَلَ فيها إصْبَعَه ليَعْلَمَ أنها تَبيضُ أَمْ لا.

- والصَّبْعُ والمَصْبَعَةُ: الكِبْرُ.

- والمَصْبوعُ: المُتَكَبِّرُ.

- الصَّتَعُ، محرَّكةً: الْتِواءٌ في رأسِ الظَّلِيم، وصَلابَةٌ، أَو لَطافةٌ في رأسِه، والشابُّ القويُّ، وحِمارُ الوَحْشِ.

- وصتَعَهُ، كمنَعه: صَرَعَهُ.

- والتَّصَتُّعُ: التَّرَدُّدُ في الأمرِ مَجيئاً وذَهاباً، أَو أَن يجيءَ وحْدَه لا شيءَ مَعَهُ، أو أن يَجِيءَ عُرْياناً، أو أن يَذْهَبَ مَرَّةً ويَعودَ أُخْرَى.

- والصُّنْتُعُ، كقُنْفُذٍ: الحِمارُ الصغيرُ الرأسِ، وسيُعَادُ إن شاء الله تعالى.

- الصَّدْعُ: الشَّقُّ في شيءٍ صُلْبٍ، والفِرْقَةُ من الشيء، سُمِّيَتْ بالمَصْدَرِ، والرجلُ الخفيفُ اللحمِ، ويُحَرَّكُ، ونباتُ الأرضِ.

- والناسُ عليهم صَدْعٌ واحدٌ، أي: مُجْتَمِعونَ بالعَداوة، وبالكسر: الجَماعةُ من الناسِ، والشُّقَّةُ من الشيء، وبهاءٍ: الصِّرْمَةُ من الإِبِلِ، والفِرْقَةُ من الغَنَمِ، والنِّصْفُ من الشيء المَشْقوقِ نِصْفَينِ، كالصَّديعِ، فيهما،

- وقوله تعالى: {فاصْدَعْ بما تُؤْمَرُ}، أي شُقَّ جماعاتِهِم بالتَّوْحيد، أو اجْهَرْ بالقُرْآن، أو أظهِرْ، أو احْكُمْ بالحَقِّ وافْصِلْ بالأمْرِ، أو اقْصِدْ بما تُؤْمَرُ، أو افْرُقْ به بين الحقِّ والباطِلِ.

- وصَدَعَهُ، كمنَعَهُ: شقَّهُ، أو شَقَّهُ نِصْفَيْن، أو شَقَّهُ ولم يَفْتَرِقْ.

- و- فلاناً: قَصَدَهُ لِكَرَمِهِ،

- و- بالحق: تَكَلَّمَ به جِهَاراً،

- و- بالأمر: أصابَ به موضِعَهُ، وجاهَرَ به،

- و- إليه صُدُوعاً: مال،

- و- عنه: صَرَفَهُ،

- و- الفَلاَةَ: قَطَعَها.

- وبينهم صَدَعاتٌ في الرأيِ والهَوَى، محركةً، أي: تَفَرُّقٌ.

- وجبلٌ صادِعٌ: ذاهِبٌ في الأرضِ طُولاً، وكذلك سَيْلٌ، ووادٍ.

- والصُّبْحُ الصادِعُ: المُشْرِقُ.

- والمَصادِعُ: طُرُقٌ سَهْلَةٌ في غِلَظٍ من الأرضِ، الواحِدُ: كمَقْعَدٍ، والمشَاقِصُ، الواحِدُ: كمِنْبَرٍ.

- وخَطيبٌ مِصْدَعٌ، كمِنْبَرٍ: بَليغٌ.

- والصَّدَعُ، محركةً، من الأَوْعالِ والظِّباءِ والحُمُرِ والإِبِلِ: الفَتِيُّ الشابُّ القويُّ، وتُسَكَّنُ الدالُ، أو الشيءُ بين الشَّيْئَيْنِ من أيِّ نَوْعٍ كان، بين الطَّويلِ والقصيرِ، والفتيِّ والمُسِنِّ، والسَّمينِ والمَهْزولِ، والعظيمِ والصَّغيرِ،

- و- من الحديدِ: صَدَأْهُ. وكأَميرٍ: الصُّبْحُ، ورُقْعَةٌ جديدةٌ في ثَوْبٍ خَلَقٍ، وكُلُّ نِصْفٍ من ثَوْبٍ أو شيءٍ يُشَقُّ نِصْفَيْنِ،

- ج: ككُتُبٍ، واللَّبَنُ الحَليبُ وضَعْتَهُ فَبَرَدَ، فَعَلَتْهُ الدُّوَايَةُ، والفَتِيُّ من الأَوْعالِ، والمَرْبُوعُ الخَلْقِ، وثوبٌ يُلْبَسُ تحتَ الدِّرْعِ. وكغرابٍ: وجَعُ الرَّأسِ، وصُدِّعَ، بالضم، تَصْديعاً، ويَجُوزُ في الشِّعْرِ صُدِعَ، كعُنِيَ، فَهو مَصْدُوعٌ.

- والمُصَدِّعُ، كمحدِّثٍ: سيفُ زُهَيْرِ بنِ جَذِيمَةَ،

- وع.

- وتَصَدَّعَ: تَفَرَّقَ،

- كاصَّدَّعَ،

- و- الأرضُ بفُلانٍ: إذا تَغَيَّبَ فيها فارّاً. وانْصَدَعَ: انْشَقَّ،

- كَتَصَدَّعَ.

- الصَّرْعُ، ويكسرُ: الطَّرْحُ على الأرْضِ،

- كالمَصْرَعِ، كمَقعدٍ، وهو مَوْضِعهُ أيضاً، وقد صَرَعهُ، كمَنَعه.

- والصِّرْعَةُ، بالكسر: للنَّوْعِ، ومنه المَثَلُ: "سُوءُ الاسْتمساكِ خيرٌ من حُسنِ الصِّرْعَةِ"، ويُرْوَى بالفتح بمعنَى المَرَّةِ، وبالضم: من يَصْرَعهُ الناسُ كثيراً. وكهُمَزةٍ: من يَصْرَعُهُم،

- كالصِّرِّيع والصُّرَّاعة، كسِكِّينٍ ودُرَّاعَةٍ. وكأميرٍ: المَصْروعُ،

- ج: صَرْعَى، والقوسُ لم يُنْحَتْ منها شيءٌ، أو التي جَفَّ عُودُها على الشَّجَرِ، وكذلك السوطُ، والقَضيبُ من الشَّجَرِ يَنْهَصِرُ إلى الأرضِ فَيَسْقُطُ عليها، وأصْلُهُ في الشَّجَرَةِ، فَيَبْقَى ساقِطاً في الظِّلِّ لا تُصيبُهُ الشمسُ فيكونُ ألْيَنَ من الفَرْعِ وأطْيَبَ رِيحاً، ويُسْتاكُ به،

- ج: صُرعٌ.

- والصَّرْعُ: عِلَّةٌ تَمْنَعُ الأعضاءَ النَّفيسَةَ من أفعالِها مَنْعاً غيرَ تامٍّ، وسبَبهُ سُدَّةٌ تَعْرِضُ في بعضِ بُطونِ الدِّماغِ، وفي مَجاري الأعْصابِ المحرِّكةِ للأعْضاءِ من خِلْطٍ غَليظٍ أو لَزجٍ كثيرٍ، فَتَمْتَنِعُ الرُّوحُ عن السُّلُوكِ فيها سُلُوكاً طَبِيعِيّاً، فَتَتَشَنَّجُ الأعضاءُ.

- والصَّرْعُ: المِثلُ، ويكسرُ، والضَّرْبُ، والفَنُّ من الشيءِ،

- ج: أصْرُعٌ وصُرُوعٌ. وكصَبورٍ: الكثيرُ الصِّراعِ للناس،

- ج: ككُتُبٍ.

- وهو ذُو صَرْعَيْنِ: ذُو لَوْنَيْنِ.

- وتَرَكْتُهُم صَرْعَيْنِ: يَنْتَقِلونَ من حالٍ إلى حالٍ.

- والصَّرْعَةُ: الحالَةُ.

- وهو صَرْعُ كذا، أي: حِذاءَهُ.

- والصَّرْعانِ: إبِلانِ تَرِد إحداهُما حينَ تَصْدُرُ الأخْرَى لكثْرَتِها، والليلُ والنَّهارُ، أو الغَداةُ والعَشِيُّ، من غُدْوَةٍ إلى الزَّوالِ: صَرْعٌ، وإلى الغُروبِ آخَرُ، ويقالُ:

- أتَيْتُه صَرْعَيِ النهارِ، أي: غُدْوَةً وعَشِيَّةً. وما أدْرِي هو على أيُّ صِرْعَيْ أمْرِهِ، بالكسر، أي: لم يَتَبَيَّنْ لي أمْرُهُ.

- والصِّرْعُ، بالكسر: قُوَّةُ الحَبْلِ،

- ج: صُروعٌ،

- و- : المُصارِعُ، يقالُ:

- هُما صِرْعانِ، أي: مُصْطَرِعانِ. وأبو قَيْسِ بنُ صَرَّاعٍ، كشدادٍ: رجُلٌ من بني عِجْلٍ.

- والمِصْراعانِ من الأبوابِ، والشِّعْرِ: ما كانت قافيَتانِ في بيتٍ، وبابانِ مَنْصوبانِ يَنْضَمَّانِ جَميعاً، مَدْخَلُهُما في الوَسَطِ منهما.

- وصَرَّعَ الشِّعْرَ، والبابَ: جَعَلَهُ ذا مِصْراعَيْنِ،

- كصَرَعه، كمنَعه،

- و- فلاناً: صَرَعهُ شديداً.

- الصَّرْقَعَةُ: الفَرْقَعَةُ.

- وصِرْقاعةُ المِقْلاعةِ، بالكسر: طَرَفُها الذي يُصَوِّتُ.

- المِصْطَعُ، كمِنْبرٍ: البَليغُ الفَصيحُ.

- الصَّعْصعُ: المُتفرِّقُ، وطائرٌ أبْرَشُ يأخُذُ الجَنادِبَ، ويُضَمُّ،

- ج: صَعاصِعُ.

- والصَّعْصَعَةُ: التَّفْريقُ، والفَرَقُ، والتحريكُ، وتَرْويَةُ الرأسِ بالدُّهْنِ، ونَبْتٌ يُسْتَمْشَى به.

- وصَعْصَعَةُ بنُ مُعاوِيَة: أبو قبيلةٍ من هَوازِنَ،

- وعبدُ الرحمنِ ابنُ عبدِ اللهِ بنِ عبدِ الرحمنِ بنِ أبي صَعْصَعَةَ: تابعيٌّ، شيخُ مالِكٍ وابنِ عُيَيْنَةَ، وقَلَبَ اسْمَهُ بعضُهم فقال: عبدُ اللهِ بنُ عبدِ الرحمنِ.

- وذَهَبوا صَعاصِعَ: نادَّةً مُتَفَرِّقةً.

- وتَصَعْصَعَ: تَحَرَّكَ، وتَفَرَّقَ، وجَبُنَ، وذَلَّ، وخَضَعَ،

- و- صُفُوفُهُم: زالتْ عن مَواقِفِها،

- و- بهم الدَّهْرُ: أبادَهُم وشَتَّتَهُمْ.

- صَفَعَهُ، (كمنَعه): ضرَبَ قَفاهُ بِجُمْعِ كَفِّه لا شَديداً، أو هو أن يَبْسُطَ كَفَّهُ فَيَضْرِبَ، أو الصَّفْعُ مُوَلَّدَةٌ.

- ورجلٌ صَفعانُ ومَصْفَعانِيٌّ: يُصْفَعُ.

- والصَّوْفَعَةُ: أعْلَى العِمامةِ والكُمَّةِ، ويقالُ: ضَرَبَهُ على صَوْفَعَتِهِ، أو تصحيفٌ، والصوابُ بالقاف.

- صَقَعَهُ، كمنَعه: ضَرَبَهُ، أو على رأسِه،

- كصَوْقَعَهُ،

- و- الديكُ صَقْعاً وصَقيعاً وصُقاعاً، بالضم: صاحَ،

- و- بِكَيٍّ: وَسَمَهُ به على وجْهِهِ أو رأسِه،

- و- به الأرضَ: صَرَعهُ،

- و- الحِمارُ بِضَرْطَةٍ: جاءَ بها مُنْتَشِرَةً رَطْبَةً،

- و- فلانٌ: ذَهَبَ، أو عَدَلَ عن الطريقِ، أو عن طريقِ الخيرِ والكَرَمِ.

- وصَقَعَتْه الصاقِعَةُ: صَعَقَتْه الصاعِقَةُ، فَصَقِعَ هو كفرح.

- وصَهْ صاقِعُ، أيِ: اسْكُتْ يا كَذَّابُ. وكأميرٍ: نَوْعٌ من الزَّنابِيرِ، والساقِطُ من السماءِ بالليل كَأَنه ثَلْجٌ، وقد صُقِعَتِ الأرضُ وأُصْقِعَتْ، بضمهما،

- وأَصْقَعَها الصَّقيعُ.

- والصُّقْعُ، بالضم: الناحيةُ، وبهاءٍ: بَياضٌ في وَسَطِ رُؤوُسِ الخيلِ والطيرِ وغيرِها، وهو أصْقَعُ، وهي صَقْعاءُ.

- والصَّقَعُ، محركةً: المَصْدَرُ لذلك، وانْهِيارُ الرَّكِيَّةِ، وشِبْه غَمٍّ يأخُذُ بالنَّفْسِ لِشِدّةِ الحَرِّ. وكمنْبَرٍ: البَليغُ، أو العالي الصوتِ، أو مَنْ لا يُرْتَجُ عليه في كلامِه ولا يَتَتَعْتَعُ.

- والصَّقْعاءُ: الشمسُ.

- والأصْقَعُ: طائرٌ، وهو الصُّفارِيَّةُ. وككتابٍ: البُرْقُعُ، وشيءٌ يُشَدُّ به أنْفُ الناقةِ، وخِرْقَةٌ تَقِي الخِمارَ من الدُّهْنِ،

- كالصَّوْقَعَةِ، وحديدةٌ في مَوْضِعِ الحَكَمَةِ من اللِّجَامِ، وسِمَةٌ على قَذالِ البعيرِ.

- والصَّقَعِيُّ، محرَّكةً: أوَّلُ النِتاجِ حينَ تَصْقَعُ فيه الشمسُ رُؤوُسَ البَهْمِ، والحُوارُ الذي يُنْتَجُ في الصَّقيعِ، وهو من خيرِ النِتاجِ.

- والصَّوْقَعَةُ، كجَوهَرَةٍ: العِمامةُ، ووَقْبَةُ الثَّرِيدِ، ووَسَطُ الرأسِ، ومَوْضِعُ الحَرْبِ الذي فيه ضَرْبٌ كثيرٌ.

- وذو الصَّوْقَعَةِ: وادٍ لرَبيعةَ.

- وصَقَّعَ لزيدٍ تَصْقيعاً: حَلَفَ له على شيءٍ.

- وأصْقَعَ: دَخَلَ في الصَّقيع.

- الصَّلَعُ، محرَّكةً: انْحِسارُ شَعَرِ مُقَدَّمِ الرأسِ لنُقْصانِ مادَّةِ الشَّعَرِ في تِلْكَ البُقْعَةِ وقُصُورِها عنها، واسْتِيلاءِ الجَفَافِ عليها، ولِتَطامُنِ الدِماغِ عَمَّا يُماسُّهُ من القِحْفِ، فلا يَسْقيهِ سَقْيَهُ إيَّاهُ وهو مُلاقٍ، صَلِعَ، كَفَرِحَ، وهو أصْلَعُ، وهي صَلْعاءُ،

- ج: صُلْعٌ وصُلْعانٌ، بِضَمِّهِمَا.

- ومَوْضِعُ الصَّلَعِ: الصَّلَعَةُ، محرَّكةً أيضاً، ويضَمُّ.

- وصَيْلَعٌ، كصَيقلٍ: جَبَلٌ أو ع.

- وجَبَلٌ صَلِيعٌ، كأميرٍ: ما عليه نَبْتٌ.

- والأَصْلَعُ، والصَّوْلَعُ: السِّنانُ المَجْلُوُّ.

- والأُصَيْلِعُ: الذَّكَرُ، وحَيَّةٌ دَقيقةُ العُنُقِ رَأْسُها كَبُنْدُقَةٍ.

- والصَّلْعاءُ: كُلُّ خِطَّةٍ مَشْهُورَةٍ، والداهِيَةُ، والأرْضُ، أو الرَّمْلَةُ لا نَبَاتَ فيهما.

- وصَلْعاءُ النَّعامِ: ع بِدِيارِ بَنِي كلابٍ أو غَطَفَانَ بين النُّقْرَةِ والمُغِيثَةِ له يومٌ.

- والصُّلَيْعاءُ، كالْحُمَيْراءِ: ع والسَّوْءَةُ البارِزَةُ المَكْشوفَةُ، أو الداهِيَةُ الشَّديدَةُ، ومنه قولُ عائشةَ لمُعَاوِيَةَ: "ما شَهِدَتِ الشُّهودُ، ولكن رَكِبْتَ الصُّلَيْعَاءَ"، تَعْنِي في ادِّعائِهِ زِياداً، وعَمَلِهِ بِخِلاَفِ الحَديثِ الصحيحِ: "الوَلَدُ للفِراشِ، وللعاهِرِ الحجَرُ"، وسُمَيَّةُ لم تَكُنْ لأَبِي سُفْيانَ فِراشاً.

- والصُّلَيْعِيَّةُ: ماءَةٌ. وكرُمَّانٍ، أو سُكَّرٍ: الصَّخْرُ العَريضُ الشَّديدُ، الواحِدُ: بهاءٍ. وكسُكَّرٍ: المَوْضِعُ لا يُنْبِتُ شَيْئاً.

- وصِلاعُ الشمسِ، ككِتابٍ: حَرُّها.

- وصَلَّعَ تَصْليعاً: أعْذَرَ،

- و- الحَيَّةُ: بَرَزَتْ لا تُرابَ عليها،

- و- فُلانٌ: وضَعَ يَدَهُ مُسْتَوِيَةً مَبْسوطَةً فَسَلَحَ.

- وانْصَلَعَتِ الشمسُ: بَزَغَتْ، أو تَكَبَّدَتْ وسَطَ السماءِ، أو خَرَجَتْ من الغَيْمِ،

- كَتَصَلَّعَتْ.

- صَلْفَعَ عِلاوَتَهُ: ضَرَبَ عُنُقَهُ،

- و- رَأْسَهُ: حَلَقَهُ،

- و- فُلانٌ: أَفْلَسَ،

- ك- صَلْقَعَ في الكُلِّ.

- وصَوْتٌ صَلَنْقَعُ، كَسَمَنْدَلٍ: شَديدٌ.

- وصَلْقَعَهُ: شَدَّدَهُ.

- وصَلْقَعٌ بَلْقَعٌ: خالٍ. وكَسَمَنْدَلٍ: الماضي، الجَريءُ، الشَّديدُ،

- ويُقال للطَّريقِ: صَلَنْقَعٌ بَلَنْقَعٌ.

- هو صَلْمَعَةُ بنُ قَلْمَعَةَ، أي: لا يُعْرَفُ.

- وصَلْمَعَهُ: قَلَعَهُ،

- و- رَأْسَهُ: حَلَقَهُ،

- و- الشيءَ: مَلَّسَهُ،

- و- فُلانٌ: أفْلَسَ.

- الأصْمَعُ: الصَّغيرُ الأُذُنِ، والسَّيْفُ القاطِعُ، والمُتَرَقِّي أشْرَفَ المَواضِعِ، والسادِرُ، والكَعْبُ اللطيفُ المُسْتَوي، والنَّبْتُ خَرَجَ له ثَمَرٌ ولم يَنْفَتِقْ، والريشُ القَشِيبُ اللطيفُ، أو أفْضَلُ الرِيش،

- ج: صُمْعانٌ، بالضّمِ.

- والأصْمَعُ: القَلْبُ الذَّكيُّ المُتَيَقِّظُ،

- والأصمَعانِ: هُوَ، والرأيُ الحازِمُ، وعبدُ الملِكِ بنُ قُرَيْبِ بنِ عبد الملِكِ ابنِ عليِّ بنِ أصْمَعَ، أبو سَعيدٍ الأَصْمَعِيُّ، ويُكْنَى أبا القُنْدَيْنِ أيضاً.

- والصَّمْعاءُ: الصغيرةُ الأُذُنِ، والأُذُنُ الصغيرَةُ اللطيفَةُ المُنْضَمَّةُ إلى الرأسِ، والسالِفَةُ، والمُدَمْلَكُ المُدَقَّقُ من النَّباتِ، أو البُهْمَى إذا ارْتَفَعَتْ قبلَ أن تَتَفَقَّأَ، أو كُلُّ بُرْعومَةٍ مُجْتَمِعَةٍ لم تَنْفَتِحْ بعدُ،

- ج: صُمْعٌ.

- ويقالُ للكلابِ: صُمْعُ الكُعوبِ، أي صِغَارُها.

- والصَّوْمَعَةُ، كجَوْهرةٍ: بَيْتٌ للنَّصارى،

- كالصَّوْمَعِ، لِدِقَّةٍ في رأسِها، والعُقابُ لارْتِفاعِها، والبُرْنُسُ، وذُِرْوَةُ الثَّريدِ.

- وصَمِعَ، كَفرحَ: رَكِبَ رأسَه غيرَ مُكتَرِثٍ،

- و- في كلامِهِ: أخْطَأ.

- وصَمَعَهُ بالعَصا، كمنَع: ضَرَبَه،

- و- القومَ: مَرَّ بهم فَحَبَسَهم بالكلام.

- وصَمَّعَ على رأيِه تَصميعاً: صَمَّمَ.

- وظَبْيٌ مُصَمَّعٌ، كمعظمٍ: مُؤَلَّلٌ.

- وثَريدةٌ مُصَمَّعَةٌ، ومُصَوْمَعَةٌ: مُدَقَّقَةُ الرأسِ.

- وصَوْمَعَها: دَقَّقَ رأسَها،

- و- الشيءَ: جَمَعَه.

- وبَقَراتٌ مُصَمَّعاتٌ، أي: عِطاشٌ، مُلْتَزِقاتٌ، فيهنَّ ضُمْرٌ.

- وسَهْمٌ مُتَصَمِّعٌ: ابْتَلَّتْ قُذَذُه من الدَّمِ وغيرِهِ فانْضَمَّتْ.

- وانْصَمَعَ في غَضَبِه: مضَى.

- الصَّنْبَعَةُ: انقِباضُ البَخيلِ عندَ المَسْألَةِ، وقد رأيْتُهُ يُصَنْبِعُ لُؤْماً.

- ورجلٌ مُصَنْبَعُ الرأسِ، بالفتح، ومُصَعْنَبُه: إلى الطُّولِ ما هو.

- وصُنَيْبِعاتٌ، مُصَغَّرُ صُنْبُعَةٍ، كقُنْفُذَةٍ: ع.

- الصُّنْتُعُ، كقُنْفُذٍ: النَّعامُ الصُّلْبُ الرأسِ، وكذا الحِمارُ، أو الناتِئُ الوَجْنَتَيْنِ والحاجِبَيْنِ، العظيمُ الجَبْهَةِ، أو الرَّقيقُ الخَدِّ، ضِدٌّ، والمُحَرَّفُ،

- كالمُصَنْتَعِ.

- الصِّنْدِعةُ، بالكسر: حَرفٌ حديدٌ مُنْفَردٌ من الجبلِ.

- صَنَعَ إليه مَعْروفاً، كمنَع، صُنعاً، بالضم، وصَنَعَ به صَنيعاً قبيحاً: فَعَلَهُ،

- و- الشيءَ صَنْعاً بالفتح والضم: عَمِلَهُ، وما أحسَنَ صُنْعَ اللهِ، بالضم، وصَنيعَ اللهِ عندَكَ.

- والصِّناعةُ، ككتابةٍ: حِرْفَةُ الصانِعِ،

- وعَمَلُه: الصَّنْعَةُ.

- وصَنْعَةُ الفرسِ: حُسْنُ القِيامِ عليه، صَنَعْتُ فَرَسِي صَنْعاً وصَنْعَةً.

- والصَّنِيعُ: ذلك الفرسُ، والسيفُ الصَّقِيلُ المُجَرَّبُ، والسَّهْمُ كذلك، وفرسُ باعِثِ بنِ حُوَيْصٍ الطائِيِّ، والطعامُ، والإِحْسَانُ،

- كالصَّنِيعَةِ،

- ج: صنائِعُ.

- وهو صَنِيعِي وصَنيعَتي، أي:

- اصْطَنَعْتُه ورَبَّيْتُه وخَرَّجْتُه.

- وصُنِعَتِ الجاريةُ، كعُنِيَ: أُحْسِنَ إليها حتى سَمِنَتْ،

- كصُنِّعَتْ، بالضم، تَصْنِيعاً،

- أو اصْنَعِ الفرسَ، بالتخفيف،

- وصَنِّعِ الجاريةَ، بالتشديد، أي: أحْسِنْ إليها وسَمِّنْها، لأن تَصْنِيعَ الجاريةِ لا يكونُ إلا بأشياءَ كثيرةٍ وعِلاجٍ.

- وصُنْعٌ، بالضم: جبلٌ بِدِيارِ سُلَيْمٍ.

- ورجلٌ صِنْعُ اليدَينِ، بالكسر وبالتحريك،

- وصَنيعُ اليدَينِ،

- وصنَاعُهُما: حاذِقٌ في الصَّنْعَةِ من قومٍ صُنْعَى الأَيْدِي، بضمةٍ وبضمتينِ وبفتحتينِ وبِكَسْرَةٍ، وأصْناعِ الأيْدي، وحُكِيَ: رِجالٌ ونِسْوَةٌ صُنُعٌ، بضمتين، ورجلٌ صَنَعُ اللسانِ، محركةً،

- ولسانٌ صَنَعٌ: يقالُ للشاعِرِ، ولكلِّ بَليغٍ.

- وامرأةٌ صَناعُ اليدينِ، كسحابٍ: حاذِقةٌ، ماهِرةٌ بعَمَلِ اليدينِ، وامرأتانِ صَناعانِ، ونِسْوَةٌ صُنُعٌ، ككُتُبٍ.

- والصَّناعُ الحِمْصِيُّ، كسحابٍ: (رجلٌ من حِمْصَ) له حِكايةٌ مع دِعْبِلِ بنِ عليٍّ.

- وصَنْعاءُ: د باليمن كثيرةُ الأشجارِ والمِياهِ تُشْبِهُ دِمَشْقَ،

- وة ببابِ دِمَشْقَ، والنِّسْبَةُ إليها صَنْعائيٌّ، أو إليهما صَنْعانِيٌّ.

- وصَنْعَةُ: ة باليمن،

- والصِّنْعُ، بالكَسر: السَّفُّودُ، وما صُنِعَ من سُفْرَةٍ أو غيرِها، والخَيَّاطُ، أو الدَّقِيقُ اليدينِ، والشَّوَّاءُ، والثوبُ، والعِمامةُ،

- ومَصْنَعَةُ الماءِ،

- ج: أصْناعٌ،

- وع، ويُضافُ إلى قَساً، وبالفتح: دُوَيْبَّةٌ أو طائرٌ،

- كالصَّوْنَعِ، فيهما.

- والصَّنَّاعةُ، مُشدَّدةً، وكسحابٍ: خَشَبٌ يُتَّخَذُ في الماءِ ليُحْبَسَ به الماءُ ويُمْسِكُهُ حيناً.

- والمَصْنَعَةُ: الدَّعْوَةُ يُدْعَى إليها الإِخْوانُ،

- واصْطَنَعَ: اتَّخَذَها، وكالْحَوضِ يُجْمَعُ فيها ماءُ المَطَرِ، وتُضَمُّ نونُها،

- كالمَصْنَعِ،

- والمصانِعُ: الجَمْعُ، والقُرَى، والمَبانِي من القُصورِ والحُصونِ.

- وأصْنَعَ: أعانَ آخَر،

- و- الأَخْرَقُ: تَعَلَّمَ وأحكَمَ.

- واصْطَنَعَ عندَه صَنيعَةً: اتَّخَذَها.

- والتَّصَنُّعُ: تَكَلُّفُ حُسْنِ السَّمْتِ، والتَّزَيُّنُ.

- والمُصانَعَةُ: الرِّشْوَةُ، والمُداراةُ، والمُداهَنَةُ،

- و- في الفرسِ: أن لا يُعْطِيَ جَميعَ ما عِندَه من السَّيْرِ، وله صَوْنٌ يَصونُهُ، فهو يُصانِعُكَ بِبَذلِهِ سَيْره.

- {واصْطَنَعْتُكَ لِنَفْسي}: اخْتَرْتُكَ لخاصَّةِ أمْرٍ أسْتَكفيكهُ.

- واصْطَنَعَ خَاتماً: أمرَ أَن يُصْنَعَ له.

- الصاعُ والصُّواعُ، بالكسر وبالضم،

- والصَّوْعُ، ويضمُّ: الذي يُكالُ به، وتَدُورُ عليه أحكامُ المُسْلمينَ، وقُرِئَ بِهِنَّ، أو الصاعُ غيرُ الصِّواعِ، (ويُؤَنَّثُ، وهو) أربعةُ أمْدادٍ، كلُّ مُدٍّ رِطْلٌ وثُلُثٌ، والرِّطْلُ في: م ك ك، قال الداوُودِيُّ: مِعْيارُه الذي لا يَخْتَلِفُ: أربعُ حَفَناتٍ بكَفَّيِ الرَّجُلِ الذي ليس بعَظيمِ الكَفَّيْنِ ولا صَغيرِهِما، إذْ ليس كُلُّ مَكانٍ يوجَدُ فيه صاعُ النبي، صلى الله عليه وسلم. انْتَهَى. وجَرَّبْت ذلك فَوَجَدْتُه صحيحاً،

- ج: أصْوُعٌ وأصْؤُعٌ وأصْواعٌ وصُوعٌ، بالضم، وصِيعانٌ،

- أو هذا جَمْعُ صُواعٍ: وهو الجامُ يُشْرَبُ فيه.

- والصاعُ: المُطْمَئِنُّ من الأرضِ،

- كالصاعَةِ، والصَّوْلَجَانُ، وموضِعٌ يُكْنَسُ ثم يُلْعَبُ فيه، ومَوْضِعُ صَدْرِ النَّعامِ إذا وضَعَتْهُ بالأرض.

- والصاعَةُ: الموضِعُ تُهَيِّئُه المرأةُ لِنَدْفِ القُطْنِ.

- وقد صَوَّعَتِ المَوْضِعَ تَصويعاً،

- وصُعْتُه أصُوعُه: كِلْتُه بالصاع، وفَرَّقْتُه، وخَوَّفْتُه، وأفْزَعْتُه،

- و- الأَقْرانَ وغيرَهُم: أتَيْتُهم من نَواحيهِم،

- و- النَّحْلُ: تَبعَ بعضُها بعضاً.

- وصَوْعَةُ: هَضْبَةٌ م. وكصُرَدٍ: اللُّمَعُ من النَّبْتِ.

- وصَوَّعَتِ الريحُ النَّباتَ: هَيَّجَتْه،

- و- الشيءَ: حَدَّدَ رأسَه ودَوَّرَهُ من جَوانِبِهِ،

- و- الحِمارُ: عَدَلَ أُتُنَهُ يَمْنَةً ويَسْرَةً.

- وتَصَوَّعَ النَّبتُ: هاجَ،

- و- الشَّعَرُ: تَشَقَّقَ وتَقَبَّضَ، أو انْتَشَرَ وتَمَرَّطَ،

- و- القومُ: تَفَرَّقُوا وتَباعَدُوا جميعاً.

- وانْصاعَ: انْفَتَلَ راجِعاً مُسْرِعاً.

- تَصَيَّعَ الماءُ: اضْطَرَبَ على الأرضِ،

- و- النَّبْتُ: هاجَ.

- وصِعْتُه أَصِيعُهُ: فَرَّقْتُه،

- و- القومَ: حَمَلْتُ بعضَهم على بعضٍ.

- وانْصاعَ: انْفَتَلَ، يائِيَّةٌ واوِيَّةٌ.


فَصْلُ الضَّاد

- الضَّبْعُ: العَضُدُ كُلُّها وأوسَطُها بِلَحْمِها، أو الإِبْطُ، أو ما بينَ الإِبْطِ إلى نِصْفِ العَضُدِ من أعلاهُ.

- والمَضْبَعَةُ: اللَّحْمَةُ تحتَ الإِبْطِ من قُدُمٍ.

- وضَبَعَه، كمنَعَهُ: مَدَّ إليه ضَبْعَهُ للضَّرْب،

- و- القومُ الطَّريقَ لنا: جَعَلُوا لنا منه قِسْماً،

- و- فلانٌ: جارَ وظَلَمَ،

- و- على فلانٍ: مَدَّ ضَبْعَيْه لِلدُّعاءِ عليه،

- و- يَدَه إليه بالسيف: مَدَّها به،

- و- الخَيْلُ والإِبلُ ضَبْعاً وضُبوعاً وضَبَعَاناً، محركةً: مَدَّتْ أضْباعَها في سَيْرِها،

- كضَبَّعَتْ تَضْبيعاً، وهي ناقَةٌ ضابِعٌ،

- و- البَعيرُ: أسْرَعَ، أو مَشَى فَحَرَّكَ ضَبْعَيهِ،

- و- الخَيْلُ: ضَبَحَتْ،

- و- القومُ للصُّلْحِ: مالُوا إليه،

- و- الشيءَ: أسْهَموهُ.

- وفَرَسٌ ضابِعٌ: شديدُ الجَرْيِ، أو كثيرهُ، أو يَتْبَعُ أحَدَ شِقَّيْهِ ويَثْنِي عُنُقَه،

- أو الضَّبْعُ: جَرْيٌ فوقَ التَّقْريبِ، وكُلُّ أكَمَةٍ سَوْداءَ مُسْتَطِيلَةٍ قَليلاً.

- وذَهَبَ به ضَبْعاً لَبْعاً: باطِلاً.

- والضَّبْعانِ، مُثَنًّى: ع، وهو ضَبْعانِيٌّ، ومن أهلِ الضَّبْعَيْنِ.

- وضُباعَةُ، كثُمامَةٍ: جَبَلٌ، وبِنتُ زُفَرَ بنِ الحارثِ التي أشارَتْ على أبيها بِتَخْلِيَةِ القُطامِيِّ، والمَنِّ عليه، وكان أسيراً له، فَخَلاَّهُ وأعطاهُ مئَةَ ناقةٍ فقال:

قِفِي قَبْلَ التَّفَرُّقِ يا ضُباعَا **** فَلا يَكُ مَوْقِفٌ مِنْكِ الوَدَاعَا

أرادَ: يا ضُباعَةُ، فَرَخَّمَ، أي: قِفِي وَدِّعِينا إنْ عَزَمْتِ على فُرْقَتِنا، فلا كان مِنْكِ الوَداعُ لَنا في مَوْقِفٍ، وبنتُ عامِرِ بنِ قُشَيْرٍ، وهي ضُباعَةُ الكُبْرَى،

- و- منَ الصَّحابيَّاتِ: بنتُ الزُّبَيْرِ بنِ عبدِ المُطَّلِبِ، وبنتُ عامِرِ بنِ قُرْطٍ، وبنتُ عِمْرانَ بنِ حُصَيْنٍ.

- وضَبِعَتِ الناقةُ، كفرحَ، ضَبَعاً وضَبَعَةً، محرَّكَتَيْن: أرادَتِ الفَحْلَ،

- كأَضْبَعَتْ واسْتَضْبَعَتْ، فهي ضَبِعَةٌ، كَفرِحَةٍ،

- ج: ضِباعٌ، وكحَبَالَى، وقد تُسْتَعْمَلُ في النِّساءِ.

- والضَّبُعُ، بضم الباءِ وسُكونِها، مُؤَنَّثَةٌ،

- ج: أضْبُعٌ وضِباعٌ وضُبُعٌ، بضمتين وبضَمَّةٍ، ومَضْبَعَةٌ، والذَّكَرُ: ضِبْعانٌ، بالكسر، والأنْثَى: ضِبْعانَةٌ، وضَبُعَةٌ، عن ابنِ عَبَّادٍ، وتُجْمَعُ على الضَّبْعِ، أو لا يقالُ ضَبُعَةٌ،

- ج: ضَباعِينُ وضِباعٌ وضِبْعاناتٌ، بكسرهما: وهي سَبُعٌ كالذِّئْبِ إلا إذا جَرَى كأنه أعْرَجُ، فَلِذا سُمِّيَ الضَّبُعُ: العَرْجاءَ، ومَنْ أمْسَكَ بيَدِهِ حَنْظَلَةً فَرَّتْ منه الضِّباعُ، ومَنْ أمْسَكَ أسْنَانَها مَعَه لم تَنْبَحْ عليه الكِلابُ، وجِلْدُها إن شُدَّ على بَطْنِ حامِلٍ لم تُسْقِطْ، وإن جُلِّدَ به مِكْيالٌ، وكِيلَ به البَذْرُ، أمِنَ الزَّرْعُ من آفاتِهِ، والاكْتِحالُ بِمَرارَتِها يُحِدُّ البَصَرَ.

- وسَيْلٌ جارُّ الضَّبُعِ، أي: يُخْرِجُها من وِجارِها. وإنما قيلَ: دَلْجَةُ الضَّبُعِ، لأنها تَدورُ إلى نِصفِ الليلِ.

- والضَّبُعُ، كرجُلٍ: السَّنَةُ المُجْدِبَةُ،

- وبِلا لامٍ: ع، أو رابيَةٌ. وككتابٍ: كواكِبُ كثيرَةٌ أسْفَلَ من بَناتِ نَعْشٍ.

- وبَطْنُ الضِّباع: ع.

- وهي في ضُبْعِ فلانٍ، مُثَلَّثَةً، أي: في كَنَفِهِ وناحِيَتِهِ.

- وضَبيعَةُ، كسَفِينَةٍ: ة باليمامة. وكجُهَيْنَةَ: مَحَلَّةٌ بالبَصْرَة، وابنُ ربيعَةَ بنِ نِزارٍ، وابنُ أسَدِ بنِ رَبيعَةَ، وابنُ قَيْسِ بنِ ثَعْلَبَةَ، وابنُ عِجْلِ بنِ لُجَيْمٍ.

- وحِمارٌ مَضْبوعٌ: أكَلَتْهُ الضَّبُعُ.

- وضَبَّعَ تَضْبيعاً: جَبُنَ،

- و- فلاناً: حالَ بَيْنَهُ وبينَ المَرْمِيِّ الذي قَصَدَ رَمْيَه.

- وناقةٌ مُضَبَّعَةٌ، كمُعَظَّمَةٍ: تَقَدَّمَ صَدْرُها، وتَراجَعَ عَضُداها.

- واضْطِباعُ المُحْرِمِ: أن يُدْخِلَ الرِداءَ من تَحْتِ إبْطِهِ الأَيْمَنِ، ويَرُدَّ طَرَفَه على يَسَارِهِ، ويُبْديَ مَنْكِبَهُ الأَيْمَنَ، ويُغَطِّيَ الأيْسَرَ؛ سُمِّيَ به لإِبداءِ أحَدِ الضَّبْعَيْنِ. وقولُ الجَوْهَرِيِّ: وضِبْعانُ أمْدَرُ، أي: مُنْتَفِخُ الجَنْبَيْنِ إلى آخِرِه، مَوْضِعُهُ: م د ر، وإنما أَثْبَتَه هُنا سَهْواً، والله تعالى أعلم.

- الضَّوْتَعُ، كجوهرٍ: دُوَيْبَّةٌ، أو طَائِرٌ،

- كالضَّتْعِ بالفتحِ، والرجُلُ الأحْمَقُ، أو الصَّوابُ فيه: الضَّوْكَعَةُ.

- الضَّجْعُ: غاسولٌ للثياب، الواحِدَةُ: بهاءٍ، ونَباتٌ كالضَّغابيسِ، إلاَّ أنه أغْلَظُ مُرَبَّعُ القُضْبانِ، يُعْصَرُ ماؤُه في اللَّبَنِ الرائِبِ فَيَطِيبُ، جَيِّدٌ للباءَةِ.

- وكعِنَبٍ: ع.

- وضَجَع، كَمَنَعَ، ضَجْعاً وضُجوعاً: وضَعَ جَنْبَه بالأرضِ،

- كانْضَجَعَ، واضْطَجَعَ واضَّجَعَ، والْطَجَعَ، والمَضْجَعُ، كمَقْعَدٍ: مَوْضِعُهُ،

- كالمُضْطَجَعِ، ود فيه بُروثٌ بيضٌ لِبَنِي أبي بَكْرِ بنِ كِلابٍ، ويقالُ له: المَضاجِعُ. وكَصَبورٍ: القِرْبَةُ تَميلُ بالمُسْتَقِي ثِقَلاً، ورَحَبَةٌ لهم، والدَّلْوُ الواسِعَةُ، والمرأةُ المُخالِفَةُ للزَّوْجِ، والضَّعيفُ الرأي،

- كالمَضْجوعِ، والسَّحابَةُ البَطِيئَةُ لكثْرَةِ مائِها، والناقةُ تَرْعَى ناحِيَةً، والبِئْرُ الدَّحُولُ، أي: ذاتُ تَلَجُّفٍ، وبضمِ الضادِ: حَيٌّ من بَنِي عامِرٍ.

- والضِّجْعَةُ، بالكسر: الكَسَلُ، وهَيْئَةُ الاضْطجاعِ، وبالتَّحْرِيكِ: اسْمُ الجِنْسِ، وبالفتحِ: الرَّقْدَةُ، وبالضمِّ: الوَهْنُ في الرَّأي، ويُفْتَحُ، والمَرَضُ، ومن يُضْجِعُهُ الناسُ كثيراً.

- وضَجيعُكَ: مُضاجِعُكَ.

- والضاجِعُ: وادٍ بأسْفَلِ حَرَّةِ بنِي سُلَيْمٍ، ومُنْحَنَى الوادِي،

- ج: ضواجِعُ،

- و- : الأحْمَقُ، والنَّجْمُ المائِلُ للمَغيبِ. وقد ضَجَعَ، كَمَنَع، وضَجَّعَ،

- والضَّواجِعُ: الجَمْعُ، والهِضابُ،

- وع.

- ومَضاجِعُ الغَيْثِ: مَساقِطُهُ.

- وَرَجُلٌ ضاجِعٌ، وضُجْعَةٌ، بالضمِّ، وكهُمَزَةٍ،

- وضُجْعِيَّةٌ، وضُجْعِيٌّ، بكسرِهِما وضمِّهِما: كثيرُ الاضْطجاعِ، كَسْلانُ، أوْ لازِمٌ للبَيْتِ لا يَكادُ يَخْرُجُ، ولا يَنْهَضُ لمَكْرُمَةٍ، أو عاجِزٌ مُقيمٌ.

- والضاجِعَةُ: الغَنَمُ الكثيرَةُ،

- كالضَّجْعاءِ، ومَصَبُّ الوادِي، والمُمْتَلِئَةُ من الدِّلاءِ حتى تَميلَ في ارْتِفاعِها من البِئْرِ لِثِقَلِها.

- وضِجْعُ فُلانٍ إلَيَّ، بالكسرِ، أي: مَيْلُهُ.

- وأضْجَعُ الثَّنايَا: مائِلُها.

- والأَضْجَعُ: المُخالِفُ لاِمْرَأتِهِ.

- وأَضْجَعْتُهُ: وضَعْتُ جَنْبَهُ بالأرْضِ،

- و- الشيءَ: خَفَضْتُهُ،

- و- جُوَالِقَهُ: كان مُمْتَلِئاً فَفَرَّغَهُ.

- والإِضْجاعُ في القَوافي: كالإِكْفاءِ، أو كالإِقْوَاءِ،

- و- في الحَرَكَاتِ: كالإِمَالَةِ والخَفْضِ.

- والاضْطِجاعُ في السُّجُودِ: أنْ يَتَضامَّ، ويُلْصِقَ صَدْرَهُ بالأرْضِ.

- وتَضَجَّعَ في الأمْرِ: تَقَعَّدَ،

- و- السَّحابُ: أرَبَّ بالمَكانِ.

- وضَجَّعَ في الأمْرِ تَضْجيعاً: قَصَّرَ،

- و- الشمسُ: دَنَتْ للمَغيبِ.

- الضَّرْجَعُ، كجَعْفَرٍ: النَّمِرُ.

- الضَّرْعُ: م، لِلظِلْفِ والخُفِّ، أو للشَّاءِ والبَقَرِ ونَحْوِهِما، وأمَّا للناقَةِ: فَخِلْفٌ،

- ج: ضُرُوعٌ.

- وشاةٌ وامْرَأةٌ ضَرْعاءُ وضَريعٌ وضَريعَةٌ: عَظِيمَتُهُ.

- وضَرْعاءُ: ة.

- والضُّرُوعُ، بالضمِّ: عِنَبٌ أبْيَضُ كِبارُ الحَبِّ.

- والضَّريعُ، كأميرٍ: الشِّبْرِقُ، أو يَبيسُهُ، أو نَباتٌ رَطْبُهُ يُسَمَّى شِبْرِقاً، ويابِسُهُ ضَريعاً، لا تَقْرَبُه دابَّةٌ لخُبْثِهِ،

- و- : السُّلاَّءُ، والعَوْسَجُ الرَّطْبُ، أو نَباتٌ في الماءِ الآجِنِ، له عُروقٌ لا تَصِلُ إلى الأرضِ، أو شيءٌ في جَهَنَّمَ، أَمَرُّ من الصَّبِرِ، وأنْتَنُ من الجِيفَةِ، وأحَرُّ من النارِ، ونَباتٌ مُنْتِنٌ يَرْمي به البَحْرُ، ويَبيسُ كلِّ شجرةٍ، والخَمْرُ أو رَقِيقُها، والجِلْدَةُ على العَظْمِ تَحْتَ اللحمِ.

- وضَرَعَ إليه، ويُثَلَّثُ، ضَرَعاً، محركةً، وضَرَاعَةً: خَضَعَ، وذَلَّ، واسْتَكَانَ، أو كفرحَ ومَنَعَ: تَذَلَّلَ، فهو ضارِعٌ وضَرِعٌ، ككتِفٍ، وضَرُوعٌ وضَرَعَةٌ، محركةً. وككَرُمَ: ضَعُفَ،

- فهو ضَرَعٌ، محركةً، من قومٍ ضَرَعٍ، محركةً أيضاً.

- ومُهْرٌ ضَرَعٌ، محركةً: لم يَقْوَ على العَدْوِ.

- والضارِعُ، والضَّرَعُ، محركةً: الصغيرُ من كلِّ شيءٍ، أو الصغيرُ السِّنِّ الضعيفُ. وككتِفٍ: الضعيفُ.

- وضَرَعَ به فرسُه، كَمنع: أذَلَّهُ،

- و- السَّبُعُ من الشيء ضُرُوعاً: دَنا،

- و- الشمسُ: غابَتْ، أو دَنَتْ للمَغِيبِ،

- كضَرَّعَتْ.

- وتَضْرُعُ، كَتَنْصُرُ: ع.

- والضِّرْعُ، بالكسر: المِثْلُ، وقُوَّةُ الحَبْلِ،

- ج: ضُرُوعٌ.

- وأضْرَعَ له مالاً: بَذَلَه له،

- و- فلاناً: أَذَلَّهُ،

- و- الشاةُ: نَزَلَ لَبَنُها قُبَيْلَ النِّتاجِ.

- و"الحُمَّى أضْرَعَتْنِي للنَّوْمِ": يُضْرَبُ في الذُّلِّ عندَ الحاجةِ.

- والتَّضْرِيعُ: التَّقَرُّبُ في رَوَغانٍ،

- كالتَّضَرُّعِ.

- وضَرَّعَ الرُّبَّ تَضْريعاً: طَبَخَهُ فلم يُتِمَّ طَبْخَهُ،

- و- القِدْرُ: حانَ أن تُدْرِكَ.

- وتَضَرَّعَ إلى الله تعالى: ابْتَهَلَ، وتَذَلَّلَ، أو تَعَرَّضَ بطَلَبِ الحاجةِ،

- و- الظِّلُّ: قَلَصَ.

- وضارَعَه: شابَهَه.

- وتُضارِعُ، بضم المُثَنَّاةِ فَوْقُ والراءِ، وبضمها وكسرِ الراءِ، وبفتحها وضم الراءِ، عن"المُوْعَبِ" : جبلٌ بنَجْدٍ، ومنه الحديثُ: "إذا سالَ تُضارِعُ فهو عامُ خِصْبٍ".

- والمُسْتَضْرِعُ: الضارِعُ.

- الضَّعضاعُ: الضعيفُ من كلِّ شيءٍ، والرجلُ بِلا رَأيٍ وحَزْمِ،

- كالضَّعْضَعِ.

- وضُعاضِعٌ، بالضم: جُبَيلٌ صغيرٌ عندَه حِبْسٌ كبيرٌ يَجْتَمِعُ فيه الماءُ.

- والضَّعُّ: تأديبُ الناقةِ والجَمَلِ إذا كانا قَضيبينِ، أو هو أن يقولَ له: ضَعْ، لِيَتَأَدَّبَ.

- وضَعْضَعَه: هَدَمَه حتى الأرضِ.

- وَتَضَعْضَعَ: خَضَعَ، وذَلَّ، وافْتَقَرَ.

- الضِّفْدَِعُ، كزِبْرِجٍ وجعفرٍ وجُنْدَبٍ ودِرْهَمٍ، وهذا أقَلُّ، أو مَردودٌ: دابةٌ نَهْرِيَّةٌ، ولَحْمُها مَطْبُوخاً بزَيتٍ ومِلْحٍ، تِرْياقٌ للهَوامِّ، وبَرِّيَّةٌ، وشَحْمُها عَجيبٌ لِقَلْعِ الأسْنانِ، الواحدةُ: بهاءٍ،

- ج: ضَفادِعُ وضَفادِي.

- ونَقَّتْ ضَفادِعُ بَطْنِه: جاعَ.

- وضَفْدَعَ الماءُ: صارتْ فيه الضَّفادِعُ. وكزِبْرِجٍ: عَظْمٌ في جَوْفِ الحافِرِ من الفرسِ.

- ضَفَعَ، كمَنَع: جَعَسَ، وحَبَقَ.

- والضَّفْعُ: نَجْوُ الفِيلِ.

- والضَّفْعانةُ: ثَمَرَةُ السَّعْدانَةِ ذاتُ الشَّوْكِ، مُسْتَديرَةٌ كأَنَّها فَلْكَةٌ، لا تَراها إذا هَاجَ السَّعْدانُ وانْتَثَرَ ثَمَرُه إلاَّ مُسْتَلْقِيَةً، قد كَشَرَتْ عن شَوْكِها وانْتَصَّتْ لقَدَمِ من يَطَؤُها.

- ضَوْكَعَ في مَشْيِهِ: أعْيا.

- وتَضَوْكَعَ من الحَفاءِ: ثَقُلَ.

- والضَّوْكَعَةُ، كجَوْهَرَةٍ: الرجلُ الكثيرُ اللَّحْمِ، الأحْمَقُ الثَّقيلُ، الواني الضعيفُ الرأي، والمرأةُ التي تَتَمايَلُ في جَنْبَيْها تُفْرِغُ المَشْيَ.

- الضِّلَعُ، كعنبٍ وجِذْعٍ: م، مُؤَنَّثَةٌ،

- ج: أضْلُعٌ وضُلوعٌ وأضْلاعٌ، وهم كذا عليَّ ضِلَعٌ جائرةٌ.

- والضَّلُوعُ: ما انْحَنَى من الأرضِ، أو الطريقُ من الحَرَّةِ. وكعِنَبٍ: الجُبَيْلُ المُنْفَرِدُ، أو الجبلُ الذَّلِيلُ المُسْتَدِقُّ، ومنه الحديثُ: "كأَنَّكُمْ يا أعْداءَ الله بهذه الضِّلَعِ الحَمْراءِ مُقَتَّلِينَ"،

- وع بالطائِفِ، والعُودُ، أو الذي فيه عِرَضٌ واعْوِجاجٌ تَشْبيهٌ بِضِلَعِ الحَيوانِ.

- ويومُ الضِّلَعَيْنِ، مُثَنًّى: من أيامِهِم.

- وضِلَعُ بني الشَّيْصَبانِ،

- و- القَتْلَى،

- و- بَني مالِكٍ،

- و- الرِّجامِ: مَواضِعُ.

- وضِلَعُ الخَلْفِ: كَيَّةٌ وراءَ ضِلَعِ الخَلْفِ.

- وضِلَعٌ من البِطِّيخِ: حُزَّةٌ منه. وكعِنَبَةٍ: سَمَكةٌ صغيرَةٌ خَضْراءُ قَصيرَةُ العَظْمِ.

- وضَلَعَ، كَمَنَع: مالَ وجَنِفَ، وجارَ،

- و- فلاناً: ضَرَبَهُ في ضِلَعِهِ.

- وضَلِعَ السَّيْفُ، كفَرِحَ: اعْوَجَّ.

- والضالِعُ: الجائِرُ.

- وضَلْعُكَ معه، أي: مَيْلُكَ وهَواكَ.

- و" لا تَنْقُشِ الشَّوْكَةَ بالشَّوْكَةِ فإنّ ضَلْعَها مَعَهَا": يُضْرَبُ للرجُلِ يُخاصِمُ آخَرَ - قيلَ: القِياسُ تحريكُه، لأنهم يقولونَ:

- ضَلِعَ مَعَ فلانٍ، كَفرِحَ، ولكنهم خَفَّفُوا - فيقولُ: اجْعَلْ بَيْني وبينَكَ فلاناً؛ لرجُلٍ يَهْوَى هَواهُ.

- والضَّلَعُ، محرَّكةً: الاعْوِجاجُ خِلْقَةً، ويُسَكَّنُ، ومنه: لأُقِيمَنَّ ضَلَعَكَ، بالوَجْهَيْنِ، أو هو في البَعِيرِ بِمَنْزِلَة الغَمْز في الدَّوابِّ، ضَلِعَ، كفرِحَ، فهو ضَلِعٌ، فإن لم يكنْ خِلْقَةً فهو ضالِعٌ، وقد ضَلَعَ، كَمَنَع،

- و- : القُوَّةُ، واحتمالُ الثَّقيلِ،

- و- من الدَّيْنِ: ثِقَلُهُ حتى يَمِيلَ صاحِبه عن الاسْتواءِ.

- والضَّلاعَةُ: القُوَّةُ، وشِدَّةُ الأضْلاعِ، ضَلُعَ، كَكَرُمَ، فهو ضَليعٌ،

- ج: ضُلْعٌ، بالضم.

- وفَرَسٌ ضَليعٌ: تامُّ الخَلْقِ، مُجْفَرٌ، غَليظُ الألْواح، كثيرُ العَصَبِ.

- ورجُلٌ ضَلِيعُ الفَمِ: عَظيمُهُ، أو واسعُهُ، أو عَظيمُ الأسْنانِ مُتَرَاصِفُها. والعَرَبُ تَحْمَدُ سَعَةَ الفَمِ، وتَذُمُّ صِغَرَهُ.

- ورجُلٌ أضْلَعُ: شَديدٌ غَليظٌ، أو سِنُّهُ شَبيهَةٌ بالضِلَعِ،

- ج: ضُلْعٌ، بالضم.

- والضَّوْلَعُ: المائِلُ بالهَوَى.

- والمَضْلوعَةُ: القوسُ التي في عُودِها عَطَفٌ وتَقَوُّمٌ، وشاكَلَ سائرُها كَبِدَها،

- كالضَّليعِ، والمَضْلوعَةِ.

- وأضْلَعَه: أمالَهُ.

- وحملٌ مُضْلِعٌ، كمُحْسِنٍ: مُثْقِلٌ.

- وهو مُضْلِعٌ لهذا الأمْرِ،

- ومُضْطَلِعٌ، أي: قَوِيٌّ عليه.

- ودابَّةٌ مُضْلِعٌ: لا تَقْوَى أضْلاعُها على الحَمْلِ.

- وتَضْلِيعُ الثوبِ: جَعْلُ وَشْيِهِ على هَيْئَةِ الأضْلاعِ. وكمُعَظَّمٍ: الثوبُ نُسِجَ بَعْضُه وتُرِكَ بعضُه، والمُسَيَّرُ المُخَطَّطُ. وكمَنَعَ،

- وتَضَلَّعَ: امْتَلأَ شِبَعَاً أو رِيّاً حتى بَلَغَ الماءُ أضْلاعَه.

- ضَلْفَعٌ، كجَعْفَرٍ: ع،

- والضَّلْفَعُ أيضاً: المرأةُ الواسِعَةُ الهَنِ،

- كالضَّلْفَعَة.

- وضَلْفَعَ رأْسه: حَلَقَهُ.

- ضاعَهُ ضَوْعاً: حَرَّكَهُ، وأقْلَقَهُ، وأفْزَعَه، وشاقَّهُ،

- و- السَّفَرُ الدابَّةَ: هَزَلَها،

- و- الطَّائِرُ فَرْخَهُ: زَقَّهُ،

- و- المِسْكُ: تَحَرَّكَ فانْتَشَرَتْ رائِحَتُه،

- كَتَضَوَّعَ، وكذلك الشيءُ المُنْتِنُ،

- و- الرِيحُ الغُصْنَ: مَيَّلَتْهُ،

- و- الصَّبِيُّ: تَضَوَّرَ من البُكاءِ،

- كَتَضَوَّعَ.

- والضُّوَعُ، كصُرَدٍ وعِنَبٍ: طائِرٌ من طَيْرِ الليلِ، أو الكَرَوانُ، أو ذَكَرُ البُومِ، أو طائِرٌ أسْوَدُ كالغُرابِ طَيِّبُ اللحمِ،

- ج: أضْواعٌ وضِيعانٌ،

- والضُّواعُ، كغُرابٍ: صَوْتُهُ، وكَشدَّادٍ: الثَّعْلَبُ.

- والضَّوائِعُ: الضَّوامِرُ من الإِبِلِ.

- وانْضاعَ الفَرْخُ، أو الصَّبِيُّ: تَضَوَّرَ، أو بَسَطَ جَناحَيْهِ إلى أُمِّهِ لِتَزُقَّهُ،

- كتَضَوَّعَ، فيهما.

- ضاعَ يَضيعُ ضَيْعاً، ويُكْسَرُ، وضَيْعَةً وضَياعاً، (بالفتح): هَلَكَ (وَتَلِفَ،

- و- الشيءُ: صارَ مُهْمَلاً).

- والضَّياعُ أيضاً: العِيالُ، أو ضُيَّعُهُم، وضَرْبٌ من الطِّيبِ، وبالكسرِ: جَمْعُ ضَائِعٍ.

- وماتَ ضَياعاً، كسحابٍ،

- وضِيَعاً، كعِنَبٍ،

- وضِيعاً وضِيعَةً، بكسرهما، أي: غَيْرَ مُفْتَقَدٍ.

- والضَّيْعَةُ: العقَارُ، والأرضُ المُغِلَّةُ، والتَّصْغيرُ: ضُيَيْعَةٌ، ولا تَقُلْ: ضُوَيْعَةٌ،

- ج: كعِنَبٍ ورِجالٍ، وضَيْعاتٌ،

- و- : حِرْفَةُ الرجُلِ، وصِناعَتُهُ وتِجارَتُهُ.

- وهو بِدارِ مَضِيعَةٍ، كَمَعيشَةٍ ومَهْلَكَةٍ، أي بِدارِ ضَياعٍ.

- ورَجُلٌ مِضْياعٌ للمالِ: مُضَيِّعٌ له.

- وأضاعَ: فَشَتْ ضِياعُهُ، وكثُرَتْ،

- و- الشيءَ: أهْمَلَهُ وأَهْلَكَهُ،

- كضَيَّعَهُ، وفي المَثَلِ:

- "الصَّيْفِ ضَيَّعْتِ اللَّبَنَ"، بكسر التاءِ ولو خُوطِبَ به المُذَكَّرُ أو الجَمْعُ، لأنَّهُ خُوطِبَتْ به امْرَأةٌ كانَتْ تَحْتَ مُوسِرٍ، فَكَرِهَتْهُ فَطَلَّقَها، فَتَزَوَّجَها مُمْلِقٌ، فَبَعَثَتْ إلى الأوَّلِ تَسْتَمِيحُهُ، فقال ذلك لها، أو: طَلَّقَ الأسْوَدُ بنُ هُرْمُزَ امْرَأَتَهُ العَنُودَ الشَّنيئَةَ رغْبَةً عنها إلى جَميلَةٍ من قَوْمِهِ، ثم جرى بينَهُما ما أدَّى إلى المُفارَقَةِ، فَتَتَبَّعَتْ نَفْسُهُ العَنُودَ، فَراسَلَهَا، فأجابَتْهُ بقولها:

أتَرَكْتَنِي حتى إذا **** عُلِّقْتَ أبْيَضَ كالشَّطَنْ

أنْشَأتَ تَطْلُبُ وَصْلَنا **** في الصَّيْفِ ضَيَّعْتَ اللَّبَنْ

(وعلى هذا، التاءُ مَفْتوحَةٌ).

- وتَضَيَّعَ المِسْكُ: فاحَ. وعُثْمانُ بنُ بلج الضَّائعُ: محدّثٌ، وابنُ الضّائِعِ: من نُحاةِ المَغْرِبِ.


فَصْلُ الطّاء

- الطَّبْعُ، والطَّبيعَةُ، والطِّباعُ، ككتابٍ: السَّجِيَّةُ جُبِلَ عليها الإِنسانُ، أو الطِّباعُ، ككتابٍ: ما رُكِّبَ فِينا من المَطْعَمِ والمَشْرَبِ وغَيْرِ ذلك من الأخْلاقِ التي لا تُزايِلُنا،

- كالطَّابِعِ، كصاحِبٍ.

- وطَبَعَ عليه، كمَنَعَ: خَتَمَ،

- و- السيفَ،

- و- الدِّرْهَمَ،

- و- الجَرَّةَ من الطِّينِ: عَمِلَها،

- و- الدَّلْوَ: مَلأَها،

- كطَبَّعها،

- و- قَفاهُ: مَكَّنَ اليَدَ منها ضَرْباً.

- والطَّبْعُ: المِثالُ والصِّيغَةُ، تقولُ: اضْرِبْهُ على طَبْعِ هذا،

- و- : الخَتْمُ، وهو التَّأثيرُ في الطِّينِ ونَحْوِهِ، وبالكسر: مَغِيضُ الماءِ، ومِلْءُ الكَيْلِ والسِّقاءِ، ونَهْرٌ بِعَيْنِهِ، والنَّهْرُ، والصَّدَأُ، والدَّنَسُ، ويُحَرَّكُ،

- ج: أطْباعٌ، أو بالتحريك: الوَسَخُ الشديدُ من الصَّدَإِ، والشَّيْنُ والعَيْبُ.

- والطَابَعُ، وتكسر الباءُ: مِيسَمُ الفَرائِضِ.

- وهذا طُبْعانُ الأميرِ، بالضم: طِينُهُ الذي يَخْتِمُ به. وكشَدَّادٍ: السَّيَّافُ. وككِتابَةٍ: حِرْفَتُهُ.

- وطُبِعَ على الشيءِ، بالضم: جُبِلَ،

- و- فُلانٌ: دُنِّسَ وشينَ.

- وفلانٌ يَطْبَعُ: إذا لم يكنْ له نَفاذٌ في مَكارِمِ الأُمُورِ، كما يَطْبَعُ السيفُ إذا كثُر الصَّدَأُ عليه.

- وهو طَبِعٌ طَمِعٌ، ككتِفٍ: دَنِيءُ الخُلُقِ لَئِيمُهُ، دَنِسٌ لا يَسْتَحْيِي من سَوْأةٍ. وكَتَنُّورٍ: دُوَيْبَّةٌ ذاتُ سَمٍّ، أو من جِنْسِ القِرْدانِ لعَضَّتِهِ أَلَمٌ شديدٌ. وكسِكِّيتٍ: لُبُّ الطَّلْع.

- وناقَةٌ مُطَبَّعَةٌ، كمُعَظَّمَةٍ: مُثْقَلَةٌ بالْحِمْل.

- والتَّطْبيعُ: التَّنْجيسُ.

- وتَطَبَّعَ بِطباعِهِ: تَخَلَّقَ بأخْلاقِهِ،

- و- الإِناءُ: امْتَلأَ.

- طرْسَعَ: عَدَا عَدْواً شديداً من الفَزَعِ.

- الطَّزِعُ، ككتِفٍ وأميرٍ: من لا غَيْرةَ لَه ولا غَناءَ عِنْدَهُ، وقد طَزِعَ، كفرحَ: لُغَةٌ في طَسِعَ. وكمنَعَ: نَكَحَ،

- و- الجُنْدِيُّ: قَعَدَ ولم يَغْزُ.

- طَسَعَ، كَمَنَعَ: نَكَحَ،

- و- في البلادِ: ذَهَبَ.

- والطَّيْسَعُ: الموضِعُ الواسِعُ، والرجُلُ الحَريصُ.

- والطَّسِعُ، كفَرِحٍ وأمِيرٍ: الطَّزِعُ. وقد طَسِعَ، كفرحَ،

- وهادٍ مِطْسَعٌ، كمِنْبَرٍ: حاذِقٌ.

- الطَّعُّ: اللَّحْسُ.

- والطَّعْطَعُ، كفَدْفَدٍ: المُطْمَئِنُّ من الأرضِ.

- والطَّعْطَعَةُ: حِكايَةُ صَوْتِ اللاطِعِ والناطِعِ، وهو أنْ يُلْصِقَ لِسانَهُ بالغار الأَعْلَى، ثم يَنْطِعَ من طِيبِ شيءٍ أكَلَهُ، فَيُسمِعَكَ من بينِ الغارِ واللسانِ صَوْتاً.

- طَلَعَ الكَوْكَبُ والشمسُ، طُلوعاً ومَطْلَعاً ومَطْلِعاً: ظَهَرَ،

- كأَطْلَعَ، وهما للمَوضِعِ أيضاً،

- و- على الأمْرِ طُلوعاً: عَلِمَهُ،

- كاطَّلَعَهُ، على افْتَعَلَهُ،

- وتَطَلَّعَهُ.

- وطَلَعَ فُلانٌ عَلَيْنا، كمنَعَ ونَصَرَ: أتَانَا،

- كاطَّلَعَ،

- و- عنْهُمْ: غابَ، ضِدٌّ،

- و- سنُّ الصَّبِيِّ: بَدَت شَباتُها،

- و- أرضَهُمْ: بَلغَهَا،

- و- النَّخْلُ: خَرَجَ طَلْعُهُ،

- كأَطْلَعَ، وطَلَّعَ،

- و- بِلادَهُ: قَصَدَها،

- و- الجبَلَ: عَلاهُ،

- كطَلِعَ بالكسر.

- وحَيَّا اللّهُ طَلْعَتَهُ: رُؤْيَتَهُ، أو وجْهَهُ.

- والطالِعُ: السهمُ يَقَعُ وراءَ الهَدَفِ، والهِلالُ.

- ورجُلٌ طَلاَّعُ الثَّنايَا والأَنْجُدِ، كشدادٍ: مُجَرِّبٌ لِلْأُمُورِ، رَكَّابٌ لَها، يَعْلُوها ويَقْهَرُها بِمَعْرِفَتِهِ وتَجَارِبِهِ وجَوْدَةِ رأيِهِ، والذي يَؤُمُّ مَعالِيَ الأُمُورِ.

- والطَّلْعُ: المقْدارُ، تقولُ: الجَيْشُ طَلْعُ ألْفٍ،

- و- من النَّخْلِ: شيءٌ يَخْرُجُ كأنه نَعْلانِ مُطْبَقانِ، والحَمْلُ بينهما مَنْضودٌ، والطَّرَفُ مُحدَّدٌ، أو ما يَبْدُو من ثَمَرَتِهِ في أوَّلِ ظُهُورِها، وقِشْرُه يُسَمَّى: الكُفُرَّى، وما في داخِلِهِ: الإِغْريضُ لبيَاضِهِ، وبالكسر: الاسمُ من الاطِّلاعِ، ومنه: اطَّلِعْ طِلْعَ العَدُوِّ، والمكانُ المُشْرِفُ الذي يُطَّلَعُ منه، والناحِيَةُ، ويفتحُ فيهما، وكلُّ مُطْمَئِّنٍ من الأرضِ أو ذاتِ رَبْوةٍ، والحَيَّةُ.

- وأطْلَعْتهُ طِلْعَ أمرِي، بالكسر: أَبْثَثْتُه سِرِّي.

- وطِلاعُ الشيءِ، ككتابٍ: مِلْؤُهُ،

- ج: طُلْعٌ، بالضم،

- ونَفْسٌ طُلَعَةٌ، كهُمَزَةٍ: تُكْثِرُ التَّطَلُّعَ إلى الشيءِ.

- وامرأةٌ طُلَعَةٌ خُبَأَةٌ، كهمزةٍ فيهما: تَطْلُعُ مَرَّةً، وتَخْتَبِئُ أُخْرَى.

- وطُوَيْلِعٌ، كقُنَيفِذٍ: عَلَمٌ، وماءٌ لبني تَميمٍ بناحِيَةِ الصَّمَّانِ، أو رَكيَّةٌ عادِيَّةٌ بناحِيَةِ الشَّواجِنِ، عَذْبَةُ الماءِ، قَريبَةُ الرِّشاءِ.

- والطَّوْلَعُ، كجَوْهَرٍ،

- والطُّلَعاءُ، كالفُقَهاءِ: القَيْءُ.

- وطَليعَةُ الجَيْشِ: من يُبْعَثُ ليَطَّلِعَ

- طِلْعَ العَدُوِّ، للْوَاحِد والجَميعِ،

- ج: طَلاِئعُ.

- وأطْلَعَ: قَاءَ،

- و- إليه مَعْروفاً: أسْدَى،

- و- الرَّامي: جازَ سَهْمُه من فَوقِ الغَرَضِ،

- و- فلاناً: أعْجَلَهُ،

- و- على سِرِّهِ: أظهَرَهُ.

- ونَخْلَةٌ مُطْلِعَةٌ، كمُحْسِنَةٍ: طالَتِ النَّخِيلَ.

- وطَلَّعَ كَيْلَهُ تَطْلِيعاً: مَلأَهُ.

- واطَّلَعَ على باطِنِهِ، كافْتَعَلَ: ظَهَرَ،

- و- هذه الأرضَ: بَلَغَها.

- والمُطَّلَعُ، للمَفْعول: المَأْتَى، وموضِعُ الاطِّلاعِ من إشْرافٍ إلى انحِدارٍ، وقولُ عُمَرَ، رضي الله تعالى عنه: لافْتَدَيْتُ به من هَوْلِ المُطَّلَعِ: تَشْبيهٌ لما يُشْرَفُ عليه من أمْرِ الآخِرَةِ بذلك، وفي الحديثِ: "مانَزَلَ من القرآنِ آيَةٌ إِلاَّ لَها ظَهْرٌ وبَطْنٌ، ولكُلِّ حَرْفٍ حَدٌّ، ولكلِّ حَدٍّ مُطَّلَع"، أي: مَصْعَدٌ يُصْعَدُ إليه من مَعْرِفَةِ علْمِهِ، وبكسرِ اللامِ: القَوِيُّ العَالي القَاهِرُ.

- وطالَعَهُ طِلاعاً ومُطالَعَةً: اطَّلَعَ عليه،

- و- بالحالِ: عَرَضَها.

- وتَطَلَّعَ إلى وُرُودِهِ: اسْتَشْرَفَ،

- و- في مَشْيِهِ: زَافَ،

- و- المِكْيالُ: امْتَلأَ. وقَوْلُهُم: عافىَ اللَّهُ مَنْ لَمْ يَتَطَلَّع في فَمِكَ، أي: لَمْ يَتَعَقَّبْ كلامَكَ.

- واسْتَطْلَعَهُ: ذَهَبَ به،

- و- رَأْيَ فُلانٍ: نَظَرَ ما عِنْدَهُ، وما الذي يَبْرُزُ إليه من أمْرِهِ،

- وقولُهُ تَعالى: {هَلْ أنْتُمْ مُطَّلِعونَ فاطَّلَعَ}، أي: هَلْ أنْتُمْ تُحِبُّونَ أنْ تَطَّلِعُوا فَتَعْلَمُوا أيْنَ مَنْزِلَتُكُم من مَنْزِلَةِ الجَهَنَّمِيِّينَ، فاطَّلَعَ المُسْلِمُ فَرَأى قَرينهُ في سَواءِ الجَحيمِ،

- وقَرَأ جَماعاتٌ: {مُطْلِعُونَ}، كمُحْسِنُونَ، {فأُطْلِعَ}.

- طَمِعَ فيه، وبه، كفرِحَ، طَمَعاً وطَماعاً وطَماعِيَةً: حَرِصَ عليه، فهو طامِعٌ وطَمِعٌ، كخَجِلٍ، ورجلٍ،

- ج: طَمِعُونَ وطُمَعاءُ وطَماعَى وأطْماعٌ.

- وطَمُعَ، ككَرُمَ: صارَ كثيرَهُ.

- وأطْمَعَهُ: أوقَعَه فيه.

- والطَّمَعُ، محرَّكةً: رِزْقُ الجُنْدِ،

- ج: أطْماعٌ،

- أو أطْماعُهُم: أوقاتُ قَبْضِ أرْزاقِهِم.

- وامرأةٌ مِطْماعٌ: تُطْمِعُ ولا تُمكِّنُ. وكمَقْعَدٍ: ما يُطْمَعُ فيه، وبهاءٍ: ما طَمِعْتَ من أجْلهِ.

- طاع له يَطُوعُ ويَطاعُ: انْقادَ

- (كانْطاعَ)،

- و- له المَرْتَعُ: أَمْكَنَهُ،

- كأَطاعَه.

- وهو طَوْعُ يَدَيْكَ: مُنْقادٌ لكَ.

- وفرسٌ طَوْعُ العِنانِ: سَلِسٌ.

- والمِطْواعُ: المُطيعُ.

- والطاعُ: الطائِعُ،

- كالطَّيِّعِ، ككَيِّسٍ،

- ج: طُوَّعٌ، كرُكَّعٍ.

- وطَوْعَةُ، وطاعةُ: من أعْلامِهِنَّ، وحَمِيدُ بنُ طاعةَ: شاعرٌ، وابنُ طَوْعةَ الفَزارِيُّ، والشَّيْبانيُّ: شاعرانِ،

- والطَّواعِيَةُ: الطاعةُ.

- والشُّحُّ المُطاعُ: هو أن يُطِيعَهُ صاحِبُه في مَنْعِ الحُقوقِ.

- وأطاعَ الشجرُ: أدْرَكَ ثَمَرُهُ، وأمْكَنَ أن يُجْتَنَى.

- وقولهُ تعالى: {فَطَوَّعَتْ له نَفْسُه}: تابَعَتْه وطاوَعَتْه، أو شَجَّعَتْه وأعانَتْه وأجابَته إليه.

- واسْتَطاعَ: أطاقَ، ويقالُ: اسْطاعَ، ويَحْذِفونَ التاءَ اسْتِثْقالاً لها مع الطاءِ، ويَكْرَهونَ إِدْغامَ التاءِ فيها فَتُحَرَّكُ السينُ، وهي لا تُحَرَّكُ أبَداً، وقَرَأ حَمْزَةُ، غيرَ خَلاَّدٍ: {فما اسْطَّاعوا}، بالإِدْغامِ، فَجَمَعَ بين الساكِنَيْنِ، وبعضُ العَرَبِ يقولُ: اسْتاعَ يَسْتِيعُ، وبعضٌ يقولُ: أسْطاعَ يُسْطِيعُ، بقَطْع الهَمْزَةِ، بمعنى أطاعَ يُطيعُ، ويقالُ: تَطاوَعَ لهذا الأمرِ حتى يَسْتَطيعَهُ.

- وصَلاةُ التَّطَوُّعِ: النافِلَةُ،

- وكلُّ مُتَنَفِّلِ خيرٍ: مُتَطَوِّعٌ.

- وطاوَعَ: وافَقَ.

- طاعَ يَطيعُ: لغةٌ في يَطُوعُ.

فَصْلُ الظّاء

- ظَلَعَ البعيرُ، كمَنع: غَمَزَ في مَشْيِه،

- و- الأرضُ بأهْلها: ضاقتْ بِهِم لكَثْرَتِهِم،

- و- الكَلْبَةُ: اسْتَجْعَلَتْ.

- والظالعُ: المُتَّهَمُ، والمائِلُ، للمُذَكَّرِ والمُؤنَّثِ، أَو هي: بهاءٍ،

- وفي المَثَلِ"لا يَرْبَعُ على ظَلْعِكَ مَن ليس يَحْزُنُه أَمرُكَ"، أي لا يَهْتَمُّ لِشَأْنِكَ، أو لا يُقيمُ عليكَ في حالِ ضَعْفِكَ إلا مَن يَحْزُنُه حالُكَ، مِن: رَبَعَ: أقامَ.

- و"ارْبَعْ على ظَلْعِكَ" أي: إنَّكَ ضعيفٌ فانْتَهِ عَمَّا لا تُطيقُه، و"ارْقَ على ظَلْعِكَ" أَي: تَكَلَّفْ ما تُطيقُ، ويقالُ: ارْقَأْ، مَهْموزاً، أي: أَصْلِحْ أَمْرَكَ أَوَّلاً، أَو تَكَلَّفْ ما تُطيقُ، لأنّ الراقيَ في سُلَّمٍ إذا كان ظالعاً يَرْفُقُ بنفْسِه، أَي: لا تُجاوِزْ حَدَّكَ في وعِيدِكَ، وابْصر نَقْصَكَ وعَجْزَكَ عنه، والمعنى: اسْكُتْ على ما فِيكَ من العَيْبِ، ويقالُ: "قِ على ظَلْعِكَ": إذا كانَ بالرَّجُل عَيْبٌ، فأرَدْتَ زَجْرَهُ لئَلاَّ يُذْكَرَ ذلك منه، ويقالُ: "ارْقِ على ظَلْعِكَ"، بكسر القافِ، أمْرٌ من الرُّقْيَةِ، كأنَّهُ قال: لا ظَلَعَ بي أرْقِيهِ وأُداويهِ، وفي مَثَلٍ آخَرَ: "ارْقَ على ظَلْعِكَ أن يُهاضا".

- (والظُّلاعُ)، كغرابٍ: داءٌ في قَوائمِ الدابَّةِ لا مِنْ سَيْرٍ ولا تَعَبٍ.

- و"لا أنامُ حتى يَنامَ ظَالِعُ الكِلابِ"، أي: لا أنامُ إلا إذا هَدَأَتِ الكِلابُ، لأَنَّ ظالِعَها لا يَقْدِر أنْ يُعاظِلَ مع صِحاحِها، فَيَنْتَظِرُ حتى إذا لم يَبْقَ غَيْرُهُ سَفَدَ حينئذ ثم نامَ، أو الظالعُ: الكَلْبُ الصارفُ، وهو لا يَنَامُ، فيُضْربُ للمُهْتَمِّ بأمْرِهِ الذي لا يُغْفِلُهُ،

- أو الظالِعُ: الكَلْبَةُ الصارِفَةُ، والذُّكُورُ تَتْبَعُها ولا تَدَعُها تَنامُ. وكصُرَدٍ: جَبَلٌ لبني سُلَيْمِ.


فَصْلُ العَيْن

- العَفَرْجَعُ، كسَفَرْجَلٍ: السَّيِّئُ الخُلُقِ.

- العَكَوْكَعُ، كَسفَرْجَلٍ: القصيرُ.

- والعَكَنْكَعُ، كسَمَنْدَلٍ: الغُولُ الذَّكَرُ،

- كالكَعَنْكَع.

- عَلْعَ، كأَيْنَ، وعَلْ عَلْ بِزِيادَةِ لامٍ: زَجْرٌ للغَنَمِ والإِبِلِ.

- العُهْخُعُ، كقُنْفُذٍ: شجرةٌ يُتَداوَى بها وبِوَرَقِها، وسُئِلَ أعْرابِيٌّ عن ناقَتِهِ، فقال: تَرَكْتُها تَرْعَى العُهْخُعَ. وقيلَ: إنَّما هو الخُعْخُعُ، وأمَّا ما وقَعَ في بعضِ كُتُبِ المَعانِي: تَرْعَى العُهْعُخَ، بتقديم العينِ، فَغَلَطٌ.

- العَوْعاءُ: الغَوْغاءُ.

- عَيَّعَ القومُ تَعْييعاً: عَيُوا عن أمْرٍ قَصَدوهُ.

- وفي كُتُبِ التَّصْريِفِ: عاعَيْتُ عِيعاءٌ، ولم يُفَسِّرُوهُ، وقال الأَخْفَشُ: لا نَظيرَ لها سِوى حاحَيْتُ وهاهَيْتُ.


فَصْلُ الفَاء

- فَجَعَهُ، كَمَنَعَهُ: أَوْجَعَهُ،

- كفَجَّعَهُ،

- أو الفَجْعُ: أن يُوجَع الإِنسانُ بشيءٍ يَكْرُمُ عليه فَيُعْدَمَهُ، وقد فُجِعَ بمالِهِ، كعُنِيَ، ونَزَلَتْ به فاجِعَةٌ.

- ومَوْتٌ فاجِعٌ وفَجُوعٌ، كصَبُورٍ: يَفْجَعُ الناسَ بالدَّواهي.

- والفاجِعُ: غُرابُ البَيْنِ.

- وامرأةٌ فاجِعٌ، أي: ذاتُ فَجيعَةٍ، وهي الرَّزِيَّةُ.

- وتَفَجَّعَ: تَوَجَّعَ للمُصيبَة.

- والفُجَاعُ، كغُرابٍ: جَدُّ سَمْلَقَةَ.

- الفَدَعُ، محركةً: اعْوِجاجُ الرُّسْغِ من اليَدِ أو الرِّجْلِ حتى يَنْقَلِبَ الكَفُّ أو القدَمُ إلى إِنْسيِّها، أو هو المشيُ على ظَهْرِ القَدَمِ، أو ارْتِفاعُ أَخْمَصِ القَدَمِ؛ حتى لو وَطِئَ الأَفْدَعُ عُصْفُوراً ما آذاهُ، أو هو عِوَجٌ في المَفاصِلِ، كأَنَّها قد زالَتْ عن مَواضِعِها، وأكثَرُ ما يكونُ في الأَرْساغِ خِلْقَةً، أو زَيْغٌ بين القَدَمِ وبين عَظْمِ الساقِ، ومنه: حديثُ ابنِ عُمَرَ: أنَّ يَهودَ خَيْبَرَ دَفَعُوهُ من بَيْتٍ، فَفَدِعَتْ قَدَمُهُ،

- و- في البعيرِ: أنْ تَراهُ يَطَأُ على أُمِّ قِرْدانِهِ، فَيَشْخَصُ صَدْرُ خُفِّهِ. جَمَلٌ أفْدَعُ، وناقَةٌ فَدْعاءُ.

- والتَّفْديعُ: أن تَجْعَلَهُ أفْدَعَ.

- الفُرْدوعَةُ، كعُصْفورَةٍ: زاوِيَةُ الجَبَلِ، عن العُزَيْزِيِّ، وقيلَ: صَوابُهُ بالقاف.

- الفُرْزُعُ، كقُنْفُذٍ: حَبُّ القُطْنِ، وبهاءٍ: القِطْعَةُ من الكَلأَِ، وبِلا لامٍ: أحَدُ أنْسار لُقْمانَ الثمانِيَةِ.

- وتَفَرْزَعَ الكَلَأُ: صارَ فَرازِعَ.

- فَرْعُ كلِّ شيءٍ: أعلاهُ،

- و- من القومِ: شَريفُهُم، والمالُ الطائلُ المُعَدُّ، ووَهِمَ الجوهريُّ فحرَّكَهُ، قال الشُّوَيْعِرُ:

فَمَنَّ واسْتَبْقَى ولم يَعْتَصِرْ **** من فَرْعِه مالاً ولم يَكْسِرِ

- وـ: الشَّعَرُ التامُّ، والقَوْسُ عُمِلَتْ من طَرَفِ القَضيبِ، والقَوْسُ الغَيْرُ المَشْقُوقةِ، أو الفَرْعُ من خيرِ القِسِيِّ، ويقالُ: قَوْسٌ فَرْعٌ وفَرْعةٌ،

- و- من المرأةِ: شَعَرُها،

- ج: فُرُوعٌ، ومَجْرَى الماءِ إلى الشِّعْبِ،

- ج: فِراعٌ،

- و- من الأُذُنِ: فَرْعُه، وبالضم:

- ع من أضْخَمِ أعْراضِ المدينةِ، وفَرْعٌ: يَتَفَرَّعُ من كَبْكَبٍ بعرَفاتٍ، ويفتحُ، وماءٌ بعيْنِه، وجمعُ الأَفْرَعِ، لِضِدِّ الأَصْلَعِ،

- كالفُرْعانِ، بالضم، وبالتحريك: أوَّلُ ولَدٍ تُنْتِجُهُ الناقةُ أو الغَنَمُ، كانوا يَذْبَحُونَه لألِهَتِهِم، ومنه: "لا فَرَعَ"، أو كانوا إذا تَمَّتْ إبِلُ واحدٍ مئَةً، قَدَّمَ بَكْرَهُ فَنَحَرَه لصَنَمِه، وكان المُسْلمونَ يَفْعَلونَه في صَدْرِ الإِسلامِ، ثم نُسِخَ،

- ج: فُرُعٌ، بضمتين،

- و- : القِسْمُ،

- وع بين البَصْرَةِ والكُوفةِ، ومَصْدَرُ الأَفْرَعِ والفَرْعاءِ للتامِّ الشَّعَرِ، وكان أبو بكرٍ رضي الله تعالى عنه أفْرَعَ، وعُمَرُ أصْلَعَ،

- و- : القَمْلُ، ويُسَكَّنُ،

- والفَرَعَةُ: واحدتُها، وتُسَكَّنُ، وجِلْدَةٌ تُزادُ في القِرْبَةِ إذا لم تَكُنْ وفْراءَ تامَّةً.

- وفَرَعَ، كمنَع: صَعِد، ونَزَلَ، ضِدٌّ،

- و- البِكْرَ: افْتَضَّها،

- كافْتَرعَها،

- و- رأسَه بالعَصا: عَلاهُ بها،

- و- القومَ فَرْعاً وفُرُوعاً: عَلاهم بالشَّرَف أو بالجمال،

- و- الفَرَسَ باللِّجام: قَدَعَه وكبحَه،

- و- بينَهم: حَجَزَ، وكَفَّ، وأصْلَحَ.

- والفارِعُ: المُرْتَفِعُ، الهَيِّئُ الحَسَنُ، والمُسْتَفِلُ، ضِدٌّ، وحِصْنٌ بالمدينة،

- وة بِوادي السَّراةِ قربَ سايَةَ،

- وع بالطائف.

- والفَرَعةُ، محركةً: أعْوانُ السُّلْطانِ، جمعُ فارِعٍ.

- والفَوارِعُ: تِلاعٌ مُشْرِفاتُ المَسايِلِ،

- وع. وكجُهَيْنَةَ: فُرَيْعَةُ بنتُ أبي أُمامةَ، وبنتُ رافعٍ، وبنتُ عُمَرَ، وبنتُ قَيْسٍ، وبنتُ مالِكِ بنِ الدَّخْشَمِ، وبنتُ مُعَوِّذٍ. وفارعةُ بنتُ أبي سُفْيانَ، وبنتُ أبي الصَّلْتِ الثَّقَفِيَّةُ، وبنتُ مالكِ بنِ سِنانٍ، أو هي كجُهَيْنَةَ: صحابيَّاتٌ، وحَسَّانُ بنُ ثابتٍ يُعْرَفُ بابنِ الفُرَيْعَةِ، كجُهَيْنَةَ: وهي أُمُّه. وتَميمُ بنُ فِرَعٍ، كعِنَبٍ: تابعيٌّ.

- وأفْرَعَ في الجَبَلِ: انْحَدَرَ،

- كفَرَّعَ، تَفْريعاً،

- و- بِهِم: نَزَلَ.

- و- الفَرَعةَ: نَحَرَها،

- و- الإِبِلُ: نُتِجَتِ الفَرَعَ،

- و- القومُ: فَعَلَتْ إبِلُهُم ذلك، وانْتَجَعُوا في أوَّلِ الناسِ،

- و- أهْلَهُ: كفَلَهُم،

- و- اللِّجامُ الفَرَسَ: أدْمَى فاهُ،

- و- الحديثَ،

- و- الشيءَ: ابْتَدَأه،

- كاسْتَفْرَعَهُ،

- و- الأرضَ: جَوَّلَ فيها فَعَرَفَ خَبَرَها،

- و- فلانٌ العَرُوسَ: فَرَغَ من غِشْيانِها،

- و- المرأةُ: رَأتِ الدَّمَ عندَ الوِلادةِ، أو في أوَّلِ ما حاضَتْ،

- و- الضَّبُعُ الغَنَم: أفْسَدَتْ، وأدْمَتْ.

- وأفْرِع بسَيِّدِ بني فلانٍ، بالضم: أخَذوه.

- وفَرَّعَ تَفْريعاً: انْحَدَرَ، وصَعِدَ، ضِدٌّ،

- وـ: ذَبَحَ الفَرَعَ كاسْتَفْرَعَ،

- و- من هذا الأصْلِ مَسائِلَ: جَعَلَها فُرُوعَه فَتَفَرَّعَتْ.

- وتَفَرَّعَ القومَ: رَكِبَهُم وعَلاهُم، أو تَزَوَّجَ سَيِّدَةَ نِسائِهِم،

- و- الأغْصانُ: كثُرَتْ.

- وفَرْوَعٌ، كجَدْوَلٍ: ع.

- والفَيْفَرَعُ، كفَيْفَعَل: شجَرٌ.

وكزبيرٍ: لَقَبُ ثَعْلَبةَ بن معاوِيَةَ، ولُغَةٌ في فِرْعَونَ، أو ضَرُورَةُ شِعْرٍ في قولِ أُمَيَّةَ بن أبي الصَّلْتِ:

حَيِّ داوُدَ وابنَ عادٍ ومُوسَى **** وفُرَيْعٌ بُنْيانُهُ بالثِّقَالِ

- وفُرْعانُ بنُ الأَعْرَفِ، بالضم: أحدُ بنِي النَزَّالِ قال لنَفْسِه وهو يَجُودُ بها: اخْرُجِي لَكَاعِ، وفُرْعانُ بنُ الأعْرَفِ: أحَدُ بَنِي مُرَّةَ، شاعِرٌ لِصٌّ، وعبدُ اللّهِ بنُ لَهِيعَةَ ابنِ فُرْعانَ: قاضي مِصْرَ، محدِّثٌ.

- والمَفارِعُ: الذين يَكُفُّونَ بينَ الناسِ، الواحِدُ: كمِنْبَرٍ، وفي الحديث: "لا يؤُمَّنَّكُمُ الأَفْرَعُ" أي: المُوَسْوِسُ.

- فَرْقَعَ: عَدَا شَديداً،

- و- فلاناً: لَوَى عُنُقَه،

- و- الأَصابعَ: نَقَّضَها فَتَفَرْقَعَتْ، وافْرَنْقَعَتْ.

- والفِرْقاعُ، بالكسر: الضَّرَطُ.

- والفُرْقُعَةُ، كقُنْفُذَةٍ: الاسْت.

- والافْرِنْقاعُ: الفَرْقَعَةُ،

- و- عن الشيءِ: الانْكِشافُ عنه، والتَّنَحِّي.

- الفِرْنِعُ، كزِبْرِجٍ وقُنْفُذٍ: القَمْلُ الوَسَطُ.

- الفَزْعُ بنُ عبدِ اللهِ بنِ ربيعةَ بنِ جَنْدَلٍ، وآخَرُ في كَلْبٍ، وآخَرُ في خُزاعَةَ،

- وابنُ الفَزْعِ، ويُكْسَرُ: الذي صَلَبَهُ المَنْصورُ، وكان خَرَجَ مع إبراهيمَ بنِ عبدِ الله بنِ حَسَنٍ، وبالكسر: ابنُ المُجَشِّرِ من بني عادَاةَ، وبالتحريكِ: الذُّعْرُ، والفَرَقُ،

- ج: أفْزاعٌ مع كَوْنِهِ مَصْدَراً، والفِعْلُ: كفَرِحَ ومَنَعَ، فَزْعاً، ويُكْسَرُ ويُحَرَّكُ، والاسْتغاثَةُ، والإِغاثَةُ، ضِدٌّ، فَزِعَ إليه، ومنه كفرِحَ،

- ولا تَقُلْ: فَزَعَهُ.

- أو فَزِعَ إليهم، كفَرِحَ: اسْتَغاثَهُم.

- وفَزَعَهُم، كَمَنَعَ وفَرِحَ: أغاثَهُم ونَصَرَهُم،

- كأَفْزَعَهُم، أو كَفَرِحَ: انْتَصَرَ،

- و- إليه: لَجَأَ،

- و- من نَوْمِهِ: هَبَّ.

- وأفْزَعْتُهُ: نَبَّهْتُهُ. وكمَقْعَدٍ ومَرْحَلَةٍ: المَلْجَأُ، وكِلاهُما للواحِدِ والجَمْعِ، والمُذَكَّرِ والمُؤَنَّثِ، أو كَمرْحَلَةٍ: مَنْ يُفْزَعُ منه، أو من أجْلِهِ.

- والفَزَّاعَةُ، مُشَدَّدَةً: الرَّجُلُ يُفَزِّعُ الناسَ كثيراً. وكهُمَزَةٍ: مَنْ يَفْزَعُ منهم، وبالضمِ: مَنْ يُفْزَعُ منه. وكزُبَيْرٍ وشَدَّادٍ: اسمانِ.

- وأفْزَعَهُ: أخافَهُ،

- كفَزَّعَهُ، وأغاثَهُ،

- و- عنه: كشَفَ الفَزَعَ. وكمُعظَّمٍ: الشُّجاعُ، والجَبانَ، ضِدٌ.

- وفُزِّعَ عنه، بالضمِّ، تَفْزيعاً: كُشِفَ عنه الخَوْفُ.

- والمُفازِعُ: الفَزِعُ.

- فَشَعَتِ الذُّرَةُ، كمَنَعَ: يَبِسَ أطْرافُها.

- فَصَعَ الرُّطَبَةَ، كَمَنَعَ: عَصَرَها، أو أخْرَجَهَا من قِشْرِها،

- و- الشيءَ: دَلَكَهُ بإصْبَعِهِ لِيَلينَ فَيَنْفَتِحَ عَمَّا فيه،

- و- لِي بكذا: أعْطانِيهِ،

- و- الصَّبِيُّ: كَشَرَ قُلْفَتَهُ عن كَمَرَتِهِ،

- كافْتَصَعَ،

- و- الدابَّةُ: أبْدَتْ حَياءَها مَرَّةً، وأخْفَتْهُ أُخْرَى،

- و- عِمامَتَهُ: حَسَرَها عن رأسِهِ،

- و- له بمالٍ: أعْطاهُ،

- كفَصَّعَ.

- والفُصْعَةُ، بالضمِّ: قُلْفَتُهُ إذا اتَّسَعَتْ حتى تخْرُجَ حَشَفَتُهُ.

- وغُلامٌ أفْصَعُ: بَادِي القُلْفَةِ.

- وافْتَصَعَ منه حَقَّهُ: أخَذَهُ كُلَّهُ بقَهْرٍ.

- والفَصْعاءُ: الفأْرَةُ.

- والفَصْعانُ: المَكْشُوفُ الرَّأْسِ أبَداً حَرارَةً والْتِهاباً.

- وفَصَّعَ تَفْصيعاً: ضَرَطَ أو فَسا.

- فَضَعَ، كَمَنَع: جَعَس وحَبَقَ.

- فَظُعَ الأمْرُ، ككَرُمَ: اشْتَدَّتْ شَناعَتُهُ، وجاوَزَ المِقْدارَ في ذلك،

- كأَفْظَعَ.

- وأفْظَعَهُ واسْتَفْظَعَه وتَفَظَّعَه: وجدَه فَظِيعاً.

- وأُفْظِعَ، بالضم: نَزَل به أمرٌ عظيمٌ. وكأميرٍ: الماءُ العَذْبُ، أو الزُّلالُ.

- وفَظِعَ الأمرُ، كفرِحَ: اسْتَعْظَمَه، ولم يَثِقْ بأن يُطِيقَه،

- و- الإِناءُ: امْتَلأ،

- و- بالأمر: ضاقَ به ذَرْعاً.

- الفَعْفَعُ، كفَدْفَدٍ: الجَدْيُ، والرجلُ الخفيفُ،

- كالفُعافِعِ، بالضم، والسريعُ، وزَجْرُ الغَنَمِ،

- كالفَعْفَعَةِ.

- وقد فَعْفَعَ: إذا قال لها: فَعْ فَعْ.

- والفَعْفَعِيُّ والفَعْفَعانيُّ: الجَبانُ،

- كالفَعْفاعِ،

- و- : الراعِي، والقَصَّابُ،

- كالفَعْفَعانِ والفَيْفَعِيِّ والفُعافِعِ، بالضم.

- وتَفَعْفَعَ: أسْرَعَ.

- الفَقْعُ، ويكسرُ: البَيْضاءُ الرِّخْوَةُ من الكَمْأَةِ،

- ج: كَعِنَبَةٍ، ويقالُ للذَّليلِ: هو "أَذَلُّ من فَقْعٍ بِقَرْقَرَةٍ"، لأَنه لا يَمتنعُ على من اجْتَناهُ، أو لأَنه يُوطَأُ بالأَرْجُل.

- وفَقَعَ، كمنع: سَرَقَ، وضَرَطَ. وكمنَع ونَصَرَ، فَقْعاً وفُقوعاً: اشْتَدَّتْ صُفْرَتُه، أو خَلَصَتْ،

- و- الفَواقِعُ فلاناً: دَهَكَتْه،

- و- الغُلامُ: تَرَعْرَعَ،

- و- فلانٌ: ماتَ من الحَرِّ.

- وأصْفَرُ أو أحمرُ فاقِعٌ وفُقاعيٌّ، بالضم: مُبالَغَةٌ.

- وكفرحَ: احْمَرَّ، أو كلُّ ناصِعِ اللَّوْنِ: فاقِعٌ، من بَياضٍ وغيرِه.

- وأبيضُ فِقِّيعٌ، كسِكِّيتٍ: شديدٌ، وكسِكِّيتٍ أيضاً: الأبيضُ من الحَمامِ. وكأميرٍ: الأحمرُ.

- والفاقِعةُ: الداهيةُ. وكرُمَّانٍ: هذا الذي يُشْرَبُ، سُمِّيَ بِه لِما يَرْتَفِعُ في رأسِه من الزَّبَدِ، ونباتٌ إذا يَبِسَ صَلُبَ فصارَ كأَنه قُرُونٌ.

- والفَقاقيعُ: نُفَّاخاتُ الماءِ.

- وإنه لَفَقَّاعٌ، كشَدَّادٍ: شديدٌ خبيثٌ، ويقالُ للرجلِ الأحمرِ:

- فُقاعُ، بالضم، كرُباعَ، أو بالفتح، كَثَمانٍ، أو كأميرٍ.

- والإِفْقاعُ: سُوءُ الحالِ.

- وفَقْرٌ مُفْقِعٌ، كمُحْسِنٍ: مُدْقِعٌ.

- والتَّفْقيعُ: التَّشَدُّقُ في الكلامِ، والفَرْقَعَةُ، وأن تَضْرِبَ الوَرْدَةَ بالكَفِّ فَتُفَقِّعَ وتُصَوِّتَ، وتَحْميرُ الأديمِ.

- والمُفَقِّعَةُ، كَمُحَدِّثةٍ: طائرٌ أسْوَدُ أبيضُ أصْلِ الذَّنَبِ. وكمعظَّمٍ: الخُفُّ المُخَرْطَمُ.

- وتَفاقَعَتْ عَيْنَاهُ: ابْيَضَّتا.

- وانْفَقَعَ: انْشَقَّ.

- ونباتٌ مُتَفَقِّعٌ: إذا يَبِسَ صَلُبَ.

- والأفْقَعُ: الشديدُ البياضِ،

- ج: فُقْعٌ، بالضم.

- فَكِعَ، كَسَمِع، فَكْعاً وفُكوعاً: أطْرَقَ من حُزْنٍ أو غَضَبٍ. وذهَبَ فما يُدْرَى أين فَكَعَ، كمنَع: أين غَدا.

- فَلَعَه، كمنَعه: شَقَّه، أو قَطَعَه،

- كفَلَّعَه فانْفَلَعَ وتَفَلَّعَ.

- والفَلْعُ، ويكسرُ: الشَّقُّ في القَدَمِ وغيرها،

- ج: فُلوعٌ.

- والفالِعَةُ: الداهيةُ،

- ج: فَوالِعُ.

- والفِلْعَةُ، بالكسرِ: القِطْعَةُ من السَّنامِ.

- ولَعَنَ اللَّهُ فِلْعَتَها: شَتْمٌ.

- ومَزادةٌ مُفَلَّعَةٌ، كمعظَّمةٍ: خُرِزَتْ من قِطَعِ الجُلودِ.

- وسيفٌ فَلوعٌ، كصَبورٍ: قَطَّاعٌ،

- ج: فُلْعٌ، بالضم.

- فَنِعَ، كفرحَ: كثُرَ مالُه ونَما، فهو فَنِعٌ، ككتِفٍ وأميرٍ.

- والفَنَعُ، محركةً: الخيرُ والكَرَمُ، والفَضْلُ، والزيادةُ، وحسْنُ الذِّكْرِ،

- و- من المِسْكِ: ذَكاءُ رِيحِهِ، وكمِنبرٍ: الحَسَنُ الذِّكْرِ.

- الفُنْقُعُ، كقُنْفُذٍ: الفَأْرَةُ، وقد تُقَدَّمُ القافُ، وبهاءٍ: الاسْتُ، ويفتحُ. وكجعفرٍ: الموتُ.

- الفَوْعةُ من الطيبِ: رائِحَتُه.

- و- من السَّمِّ: حُمَتُه وحْدُّه،

- و- من النهارِ والليلِ: أوَّلُهُما.

- فَيْعُ الأمرِ، وفَيْعَتهُ: أوَّلُهُ.

فَصْلُ القَاف

- قَبَعَ القُنْفُذُ، كمنَع، قُبوعاً: أدْخَلَ رأسَهُ في جِلْدِهِ،

- و- الرجُلُ في قَميصِهِ، وتَخَلَّفَ عن أصحابِهِ،

- و- في الأرضِ: ذَهَبَ،

- و- الخِنْزيرُ قَبْعاً وقِباعاً، بالكسر: نَخَرَ،

- و- الرجُلُ قَبْعاً: انْبَهَرَ،

- و- المَزادَةَ: ثَنَى فَمها إلى داخِلٍ فَشَرِبَ منها، أو أدخَلَ خُرْبَتَها في فيه فَشَرِبَ،

- كاقْتَبَعَ، فإذا قَلَبَ رأسَها إلى خارِجها قيلَ: قَمَعَهُ، بالميم. وكشَدَّادٍ: الخِنْزِيرُ الجَبانُ. وكغرابٍ: الرجُلُ الأَحْمَقُ، ومِكْيالٌ ضخمٌ، ولَقَبُ الحَارِثِ بنِ عبدِ اللَّهِ والي البَصرةِ، لأنه اتَّخَذَ ذلك المِكيالَ لَهم، أو لأنهم أتَوْهُ بِمِكيالٍ لهم حينَ ولِيَهم، فقال: إن مِكْيالَكُم هذا لَقُباعٌ، وابنُ ضَبَّةَ: جاهِلِيٌّ، كان أحْمَقَ أهلِ زَمانِهِ، والمرأةُ الواسِعَةُ، والقُنْفُذُ،

- كالقُبَعِ، كصُرَدٍ.

- وامرأةٌ قُبَعَةٌ طُلَعَةٌ، كهُمَزةٍ: تَقْبَعُ مَرَّةً وتَطْلُعُ أُخْرَى.

- والقُبَعَةُ أيضاً: طُوَيْئِرٌ أصْغَرُ من العُصْفورِ.

- ويا ابنَ قُبَعَةَ وقابِعاءَ: وصْفٌ بالحُمْقِ، وبِلا هاءٍ: دُوَيْبَّةٌ بَحْرِيَّةٌ.

- وخَيْلٌ قَوابعُ: بَقِيَتْ مَسْبوقَةً خَلْفَ السابِقِ.

- وقبيعَةُ السيف، كسفينةٍ: ما على طَرَفِ مَقْبِضِه من فِضَّةٍ أو حَديدٍ،

- و- من الخِنْزِيرِ: نُخْرَةُ أنْفِهِ، أو هو كسِكِّينَةٍ، وكجَوْهرٍ: قَبيعةُ السيفِ، وطائِرٌ أحْمَرُ الرِّجْلَيْنِ

- وع بِعَقيقِ المدينةِ، وبهاءٍ: دُوَيْبَّةٌ.

- والقَبْعُ: الصِّياحُ، وصَوْتُ الفيلِ، وأن تُطَأطِئَ رأسَكَ في السُّجودِ، وبالضم: الشَّبُّورُ.

- والقثباعِيُّ، كغُرابِيٍّ: الرجُلُ العظيمُ الرأسِ.

- والقُبَّعَة، كقُبَّرَةٍ: خِرْقَةٌ كالبُرْنُسِ، ولا تَقُلْ: قُنْبَعَةٌ.

- وانْقَبَعَ الطائِرُ في وَكْرِهِ: دَخَلَ.

- القِتْعُ، بالكسر: خَلِيَّةُ النَّحْلِ في غارٍ غيرِ ذي غَوْرٍ، وبالتحريك: دُودٌ حُمْرٌ تأكُلُ الخَشَبَ، الواحدةُ: بهاءٍ، أو الأَرَضَةُ.

- والمُقاتَعَةُ: المُقاتَلَةُ.

- والقَتَعَةُ، محركةً: الذَّليلُ.

- وقَتَعَ، كمنَع قُتُوعاً: ذَلَّ، وهو أقْتَعُ منه.

- القُثْعُ بالضم: الشَّبُّورُ، وليس بتَصْحِيف قُبْعٍ بالمُوَحَّدَة، ولا قُنْعٍ بالنون.

- قَدَعَهُ، كمنعه: كفَّهُ،

- كأقْدَعَهُ،

- و- فَرَسَه: كبَحَه،

- و- الشيءَ: أمضاهُ،

- و- الفَحْلَ: ضَرَبَ أنْفَهُ بالرُّمْح، وذلك إذا كان غير كَريمٍ،

- و- عينُهُ، كفرحَ: ضَعُفَتْ،

- و- لِيَ الخمسونَ: دَنَتْ. وكصَبورٍ: المَقْدوعُ، الكافُّ عن الصَّوتِ، والفَرَسُ المُحْتاجُ إلى القَدْعِ لِيَكُفَّ بعضَ جَرْيِهِ، والمُنْصَبُّ على الشيءِ، والذَّلِيلُ الذي يُقْدَعُ،

- وامرأةٌ قَدِعَةٌ، كفرِحةٍ: قَليلَةُ الكلامِ حَيِيَّةٌ،

- وكذا فَرَسٌ قَدِعٌ: هَيُوبٌ.

- وماءٌ قَدِعٌ: لا يُشْرَبُ مُلُوحةً.

- ورجُلٌ قَدِعٌ: كثيرُ البُكاءِ.

- واقْدَعْ من هذا الشَّرابِ: اشْرَبْهُ قِطَعاً قِطَعاً.

- والقِدْعَةُ، بالكسر: المِجْوَلُ، وهي الدُّرَّاعَةُ القصيرَةُ. وكمِكْنَسَةٍ: العَصا.

- وشيءٌ مُقَدَّعٌ، كمُعَظَّمٍ: مُغَضَّنٌ.

- والتَّقادُعُ: التَّتابُعُ في الشيءِ، والتَّهافُتُ، كأن كلَّ واحِد يَدْفَعُ صاحِبَه، أي: يَسْبِقُه، والتَّكافُّ، والموتُ بعضٌ في إثْرِ بعضٍ، والتَّطاعُنُ.

- وتَقَدَّعَ له بالشَّر: اسْتَعَدَّ.

- قَذَعَهُ، كمنعه: رَماهُ بالفُحْش وسُوءِ القَوْلِ،

- كأَقْذَعَهُ،

- و- بالعَصا: ضَرَبَهُ.

- والقَذَعُ، محركةً: الخَنا والفُحْشُ، والقَذَرُ.

- وقَذَّعَ ثوبَهُ تَقْذِيعاً: قَذَّرَهُ.

- وتَقَذَّعَ له بالشَّر: اسْتَعَدَّ.

- وقاذَعَهُ: فاحَشَه وشاتَمَه.

- اقْرَنْبَعَ: تَقَبَّضَ، أو من البَرْدِ في مجلِسِه أو مَسِيرِه.

- ورجلٌ قِرِنْباعٌ، كسِرِطْراطٍ: مُنْقَبِضٌ بَخيلٌ.

- القَرْثَعُ، كجعفرٍ: المرأةُ الجَرِيئَةُ القليلةُ الحَياءِ، والبَلْهاءُ، والظَّلِيمُ، والأسَدُ، ودُوَيْبَّةٌ بَحْريَّةٌ لها صَدَفَةٌ، والدَّنِيءُ، والمرأةُ تَكْحُلُ إحْدَى عَيْنيها فقط، وتَلْبَسُ دِرْعَها مَقْلوباً، ووبَرٌ صِغارٌ يكونُ على الدَّوابِّ،

- كالقَرْثَعَةِ، وبِلا لامٍ: رَجُلٌ من تَغْلِبَ، ثم مِنْ أوْسٍ، كان من أشَدِّ الناسِ سُؤالاً، فقيلَ: "أسألُ من قَرْثَعٍ"، وتابِعِيٌّ ضَبِّيٌّ. وأمُّ قَرْثَعٍ: صَحابِيَّةٌ.

- وهْو قَرْثَعَةُ مَال، أو كزِبرِجَةٍ، أي: يُحْسِنُ رِعْيَتَهُ، ويَصْلُحُ على يديه.

- وتَقَرْثَعَ: اجْتَمَعَ،

- و- الضائِنَةُ: تَنَفَّشَتْ.

- القِرْدَِعُ، كزِبْرِجٍ ودِرْهَمٍ: قملٌ للإِبِلِ والدَّجاجِ.

- والقَرْدَعةُ: الذُّلُّ. وكزِبْرِجَةٍ: العُنُقُ. وقد أخَذَ بِقِرْدِعَتِه. وكعُصفورٍ: النملة الصغيرةُ. وكعُصفورةٍ: الزاوِيةُ تكونُ في شِعْبِ جبلٍ.

- القَرْذَعُ، كجعفرٍ: المرأةُ البَلْهاءُ،

- كالقَرْثَعِ.

- القِرْشِعُ، بالكسر: حَرٌّ يَجِدُه الرجلُ في صَدْرِهِ وحَلْقِه، وشيءٌ أبيضُ كالمِلْحِ يَظْهَرُ بالجَسَد.

- والمُقْرَنْشِعُ: المُنْتَصِبُ المُسْتَبْشِرُ، والمُتَهَيِّئُ للشَّرِّ.

- واقْرَنْشَعَ: ابْرَنْشَقَ، ورفع رأسَه، وتَحَرَّكَ وتَنَشَّطَ.

- قَرْصَعٌ، كجعفرٍ: لئيمٌ كان باليَمن، ومنه: "ألأم من قَرْصَعٍ"، أو من ابنِ القَرْصَعِ، وهو أيضاً الأَيْرُ القصيرُ المُعَجَّرُ.

- وقَرْصَعَ: انْقَبَضَ، واسْتَخْفَى، وأكَل أكلاً ضعيفاً، وأكَلَ وحْدَه لُؤْماً،

- و- الكتابَ: قَرْمَطَه،

- و- المرأةُ: مَشَتْ مِشْيَةٌ قبيحةً،

- و- في بيتِه: جَلَسَ وتَقَبَّضَ.

- واقْرَنْصَعَ: تَزَمَّل في ثِيابِهِ.

- القِرْطَعُ، كزِبْرِجٍ ودِرهمٍ: قَمْلُ الإِبِلِ، كالْقِرْدِعِ.

- قَرَعَ البابَ، كمَنَعَ: دقَّهُ، وفي المثَلِ: "من قَرَعَ باباً وَلجَّ ولَجَ"،

- و- رأسَه بالعَصا: ضربَهُ،

- و- الشارِبُ جَبْهَتَه بالإِناء: اشْتَفَّ ما فيه،

- و- الفَحْلُ الناقَةَ قَرْعاً وقِراعاً، بالكسر،

- و- الثَّوْرُ قِراعاً: ضَرَبا،

- و- فلانٌ سِنَّهُ: حَرَقَهُ نَدَماً.

- وقَرَعَهُم، كنَصَرَ: غَلَبَهُم بالقُرْعة.

- و"إن العَصا قُرِعَتْ لذي الحِلْمِ"، أي إنَّ الحَليمَ إذا نُبِّهَ انْتَبَهَ. وأوَّلُ مَن قُرِعَتْ له العَصا: عامِرُ بنُ الظَّرِبِ، أو قيسُ بنُ خالِدٍ، أو عَمْرُو بنُ حُمَمَةَ، أو عَمْرُو بنُ مالكٍ، لمَّا طَعَنَ عامِرٌ في السّنِّ، أو بَلَغَ ثَلاثَ مئَةِ سنةٍ، أنْكَرَ من عَقْلِه شيئاً، فقال لبَنِيه: إذا رأيْتُموني خَرَجْتُ من كلامِي وأخَذْتُ في غيرِه، فاقْرَعُوا لي المِجَنَّ بالعَصا.

- والمَقْرُوعُ: المُخْتارُ للفِحْلَةِ، والسَّيِّدُ، ولَقَبُ عبد شَمْسِ بنِ سعدٍ،

- و- بعيرُ - : وُسِمَ بالقَرْعة، بالفتح: لِسمَةٍ لهم على أيْبَسِ الساقِ،

- وبعيرٌ - : وُسِمَ بالقُرْعَةِ، بالضم: لسِمَةٍ على وَسَطِ أنْفِهِ.

- والقَرْعُ: حَمْلُ اليَقْطِينِ، واحدتُه: بهاءٍ، والشاهُ بنُ قَرْعٍ: روى عن الفُضَيلِ بنِ عياضٍ، وبالضم: أودِيَةٌ بالشأْمِ. وكزُفَرَ: قَلْعَةٌ باليَمن، وبالتحريك: السَّبَقُ، والنَّدَبُ، أي: الخَطَرُ يُسْتَبَقُ عليه.

- (والقُرْعةُ، بالضم: م، وخِيارُ المالِ، والجِرابُ، أو الواسعُ الصغيرُ،

- ج: قُرَعٌ، وبالتحريك: الحَجَفَةُ والجِرابُ، وتَحْريكُهُ أفصحُ)، وبَثْرٌ أبيضُ يَخْرُجُ بالفِصال، ودَواؤُه المِلْحُ وجُبَابُ ألْبانِ الإِبِلِ، والحَجَفَةُ والجِرابُ الصغيرُ أو الواسِعُ الأَسْفَلِ، يُلْقَى فيه الطَّعامُ، والمُراحُ الخالي من الإِبِلِ. وكأميرٍ: الفَصِيلُ،

- ج: كسَكْرَى، وفَحْلُ الإِبِلِ لأَنَّهُ مُقْتَرَعٌ لِلفِحْلَةِ، أي مُخْتارٌ، والمُقارِعُ، والغالِبُ، والمَغْلُوبُ، وسيفُ عُمَيْرَةَ بنِ هاجِرٍ، والسَّيِّدُ،

- كالقِرِّيعِ، كسِكِّيتٍ، ومحدِّثٌ روى عن عِكْرِمَةَ، (ووهِم الذَّهَبِيُّ، فَضَبَطَهُ بالضم). وكزبيرٍ: أبو بَطنٍ من تَميمٍ، رَهْطِ بَني أنْفِ الناقَةِ، وجَدٌّ لأبي الكَنُودِ ثَعْلَبَةَ الحَمْراوِيِّ الصَحابِيِّ، (واسْمُ أبي زِيادٍ الصَحابِيِّ).

- وقَرِعَ، كفرِح: قُمِرَ في النِّضالِ، وذَهَبَ شَعَرُ رأسِه، وهو أقْرَعُ، وهي قَرْعاءُ،

- ج: قُرْعٌ وقُرْعانٌ، بضمِّهما، وذلك الموضِعُ قَرَعَةٌ، محركةً،

- و- فُلانٌ: قَبِلَ المَشُورَةَ، فهو قَرِعٌ، ككتِفٍ،

- و- الفِناءُ: خَلا من الغاشِيَةِ، قَرْعاً، ويُحَرَّكُ،

- و- الحَجُّ: خَلَتْ أيامُهُ من الناسِ. وككتِفٍ: من لا يَنامُ، والفاسِدُ من الأَظْفارِ.

- والأقْرَعانِ: الأقْرَعُ بنُ حابِسٍ الصحابِيُّ، وأخُوهُ مَرْثَدٌ.

- وألْفٌ أقْرَعُ: تامٌّ.

- ومكانٌ، وتُرْسٌ أقْرَعُ: صُلْبٌ،

- ج: قُرْعٌ، بالضم.

- وعُودٌ أقْرَعُ: قُرِعَ من لِحائِهِ.

- وقِدْحٌ أقْرَعُ: حُكَّ بالحَصَى حتى بَدَتْ سَفاسِقُهُ، أي: طَرائِقُهُ.

- والأقْرَعُ: السيفُ الجَيِّدُ الحَدِيدِ،

- و- من الحَيَّاتِ: المُتمَعِّطُ شَعَرُ رأسهِ لِكَثْرَةِ سُمِّهِ.

- ورِياضٌ قُرْعٌ، بالضم: بِلا كَلأٍَ.

- والقَرْعاءُ: مَنْهَلٌ بطَرِيقِ مَكَّةَ بين القَادِسِيَّةِ والعَقَبَةِ، ورَوْضَةٌ رَعَتْها الماشِيَةُ، والشديدَةُ، والداهيةُ، وساحَةُ الدَّارِ، وأعْلَى الطَّرِيقِ، والفاسِدَةُ من الأصابعِ.

- والقارِعَةُ: القِيامَةُ، وسَرِيَّةٌ للنبيِّ، صلى الله عليه وسلم، قيل: ومنه: {تُصيبُهُم بما صَنَعوا قارِعَةٌ}، أو معناها: داهيةٌ تَفْجَؤُهُم.

- وقَوارِعُ القرآنِ: الآياتُ التي من قَرَأها أمِنَ من الشياطينِ والإِنْسِ والجِنِّ، كأَنها تَقْرَعُ الشيطانَ،

- ونَعُوذُ بالله من قَوارِعِ فلانٍ، أي: من قَوارِصِ لِسانِهِ. وكصَبورٍ: الرَّكِيَّةُ القليلَةُ الماءِ، أي: التي تُحْفَرُ في الجَبَلِ من أعلاها إلى أسْفَلِها.

- والقَريعَةُ، كَسفينَةٍ: خِيارُ المالِ، وناقةٌ يُكثِرُ الفَحْلُ ضِرَابَها، ويُبْطِئُ لِقاحُها، وسَقْفُ البَيْتِ. وكشَدَّادٍ: طائِرٌ يَقْرَعُ العُودَ الصُّلْبَ بِمِنْقارِهِ فَيدخُلُ فيه،

- ج: قَرَّاعاتٌ، وفَرَسُ غَزَالَةَ السَّكونِيِّ، والصُّلْبُ الشديدُ، وبهاءٍ: الاسْتُ، واليَسيرُ من الكَلأَِ.

- وقَرْعونُ، كحَمْدونٍ: ة بين بَعْلَبَكَّ ودِمَشْقَ. وكَمِنْبَرٍ: وِعاءٌ يُجْمَعُ فيه التمرُ، وبهاءٍ: السَّوْطُ، وكُلُّ ما قَرَعْتَ به.

- والمِقْراعُ بالكسر: الناقَةُ تُلْقَحُ في أَوَّلِ قَرْعَةٍ يَقْرَعُها الفَحْلُ، وفأسٌ يُكسرُ بها الحجارَةُ،

- وأقْرَعَه: أعطاهُ خِيارَ المالِ، أو فَحْلاً يَقْرَعُ إبِلَهُ،

- و- إلى الحَقِّ: رجَعَ، وذَلَّ، وامْتَنَعَ، ضِدٌّ، وكَفَّ،

- كانْقَرَعَ فيهما، وأطاقَ ولم يَقْبَلِ المَشُورَةَ،

- و- فلاناً: كفَّهُ،

- و- بينهم: ضَرَبَ القُرْعَةَ،

- و- المُسافِرُ: دَنَا من مَنْزِلِهِ،

- و- الدابَّةَ: كَبَحَها بِلِجَامِهَا،

- و- دارَهُ آجُرّاً: فَرَشَهَا به،

- و- الشَّرُّ: دَامَ،

- و- الغائِصُ والمائِحُ: انْتَهَيَا إلى الأرضِ،

- و- الحَميرُ: صَكَّ بعضُها بعضاً بحَوافِرِها.

- والمُقْرَعُ، كمُحْكَمٍ: الذي قد أُقْرِعَ فَرَفَعَ رأْسَه. وكمُحَدِّثةٍ: الشديدةُ.

- والتَّقْريعُ: التَّعْنيفُ والتَّثْريبُ، ومُعَالَجَةُ الفَصيلِ من القَرَعِ، وإنْزاءُ الفَحْل.

- وقَرَّعَ القومَ تَقْريعاً: أقْلَقَهُم،

- و- الحَلوبَةُ رأسَ فَصِيلِها: وذلك إذا كانت كثيرَة اللَّبَنِ، فإذا رَضِعَ الفَصِيلُ خِلْفاً قَطَرَ اللَّبَنُ من الخِلْفِ الآخَرِ، فَقَرَعَ رأسَه قَرْعاً.

- واسْتَقْرَعَهُ: طَلَبَ منه فَحْلاً،

- و- الناقةُ: أرادتِ الفَحْلَ،

- و- الحافِرُ: اشْتَدَّ،

- و- الكَرِشُ: ذَهَبَ خَمَلُها.

- والاقْتِراعُ: الاخْتيارُ، وإيقادُ النارِ.

- وضَرْبُ القُرْعةِ، كالتَّقارُعِ.

- والمُقارَعَةُ: المُساهَمَةُ، وأن تأخُذَ الناقةَ الصَّعْبَةَ فَتُرْبِضَها للفَحْلِ فَيَبْسُرَها، وأن يَقْرَعَ الأبْطالُ بعضُهم بعضاً.

- وبِتُّ أتَقَرَّعُ، وأنْقَرِعُ، أي: أتَقَلَّبُ لا أنامُ. (وعُمَرُ بنُ محمدِ بنِ قُرْعَةَ، بالضم: محدِّثٌ مُؤَدِّبٌ).

- تَقَرْفَعَ: تَقَبَّضَ، كتَقَرْعَفَ.

- واقْرُنْفِعَ عليه، مبنيّاً للمفعولِ: أُغْمِيَ عليه ثم أفاقَ.

- قَزَعَ الظَّبْيُ قُزُوعاً، كمنَعَ: أسْرَعَ، وخَفَّ، وأبْطَأ، ضِدٌّ.

- والقَزَعُ، محرَّكةً: قِطَعٌ من السحابِ، الواحدةُ: بهاءٍ، وفي كلامِ عليٍّ، رضي الله تعالى عنه: كما يَجْتَمِعُ قَزَعُ الخَريفِ، لا في الحديثِ، كما تَوَهَّمَ الجوهريُّ،

- و- : صِغارُ الإِبِلِ، وأن يُحْلَقَ رأسُ الصبيِّ، وتُتْرَكَ مَواضِعُ منه مُتَفَرِّقَةً غيرَ مَحْلوقةٍ، تشبيهاً بقَزَعِ السحابِ،

- و- من الصوفِ: ما يَتحاتُّ ويتناتَفُ في الربيعِ، وغُثاءُ الوادي، ولُغامُ الجَملِ على نُخْرَتِهِ، وبهاءٍ" ولَدُ الزِّنا، وبلا لامٍ: عَلَمٌ، ويُسكَّنُ. وكزُبَيْرٍ: ابنُ فِتْيانَ، والربيعُ بنُ قُزَيْعٍ التابعيُّ.

- وكَبْشٌ أقْزَعُ: تَناتَفَ صوفُهُ في الربيعِ؛ ذَهَبَ بَعضٌ وبَقِيَ بعضٌ.

- وما عندَه قَزَعَةٌ، محرَّكةً: شيءٌ من الثيابِ. وما عليه قِزاعٌ، ككتابٍ: قِطْعَةُ خِرْقَةٍ. وكشَرِيفَةٍ وقُبَّرَةٍ: الخُصْلَةُ من الشَّعَرِ تُتْرَكُ على رأسِ الصبيِّ، وهي كالذَّوائبِ في نَواحِي الرأسِ، أو القليلُ من الشَّعَرِ في وَسَطِ الرأسِ خاصَّةً،

- كالقُنْزُعَةِ، ويُذْكَرُ في: ق ن ز ع.

- وقُلِّدْتُم قَلائِدَ قَوْزَعٍ: طُوِّقْتُم أطْواقاً لا تُفارِقُكُم أبداً.

- وأقْزَعَ له في المَنْطِقِ: تَعَدَّى في القول.

- والتَّقْزيعُ: الحُضْرُ الشديدُ، وتَجْريدُ الشَّخْصِ لأمرٍ مُعَيَّنٍ، وإرْسالُ الرَّسولِ. وكمُعَظَّمٍ: السريعُ الخفيفُ، والبشيرُ الذي جُرِّدَ للبِشارةِ،

- و- من الخيلِ: ما تُنْتَفُ ناصِيَتُه حتى تَرِقَّ، والخفيفُ الناصيَةِ خِلْقَةً، ومَن ليس على رأسِه إلاَّ شَعَراتٌ مُتَفَرِّقاتٌ تَطايرُ في الريح.

- وتَقَزَّعَ الفَرَسُ: تَهَيأَ للرَكْضِ.

- وقَزَّعهُ تَقْزيعاً: هَيَّأه لذلك،

- و- رأسَه: حَلَقَه وَبقِيتْ منه بَقايا في نَواحيهِ، وكلُّ مَن جَرَّدْتَهُ لشيءٍ ولم تَشْغَلْهُ بغيرِه،

- فقد قَزَّعْتَهُ.

- ومَقْزوعٌ: اسمٌ.

- القَشْعُ، بالفتح: الفَرْوُ الخَلَقُ، القِطْعَةُ منه: بهاءٍ، وكُناسةُ الحَمَّامِ، ويُثَلَّثُ، والأحمقُ لأنَّ عَقْلَه قد تَقَشَّعَ عنه، وريشُ النَّعامِ، والنُّخامةُ تُرْمَى،

- كالقِشْعَةِ، بالكسر. وكثُمامةٍ: بيتٌ من جِلْدٍ،

- ج: قُشوعٌ، والنِطَعُ، أو قِطْعَةٌ من نِطَعٍ خَلَقٍ، والقِرْبَةُ اليابِسَةُ، والرَّجُلُ المُنْقَشِعُ لَحْمُهُ كِبَراً، وهي: بهاءٍ، الحِرْباءُ، والسَّحابُ الذاهِبُ المُنْقَشِعُ عن وجهِ السماءِ، ويُكْسَرُ، والزِّنْبيلُ، وذَكَرُ الضِّباعِ، وما جَمَدَ من الماءِ رَقيقاً على شيءٍ، وما تَقَلَّفَ من يابِسِ الطينِ، والقِطْعَةُ منه: قَشْعَةٌ، وما تَقْشَعُ من وجهِ الأرضِ بيَدِكَ ثُم تَرْمِي به، والجِلْدُ اليابِسُ،

- ج: كعِنَبٍ.

- وقَشَعَ القومَ، كَمَنَعَ: فَرَّقَهُم فأقْشَعوا، نادِرٌ،

- و- الريحُ السَّحابَ: كشَفَتْهُ،

- كأَقْشَعَتْهُ، فأَقْشَعَ وانْقَشَعَ وتَقَشَّعَ،

- و- الناقَةَ: حَلَبَهَا.

- والقَشْعَةُ: الكَشوثاءُ، والعَجوزُ، وبالكسرِ والفتحِ: القِطْعَةُ من السَّحابِ تَبْقَى بعد انْقِشاعِ الغَيْمِ، والقِطْعَةُ من الجِلْدِ اليابِسِ، جَمْعُ المَكْسورِ: كعِنَبٍ، والمَفْتوحِ: كجِبالٍ.

- وشاةٌ قَشِعَةٌ، كفرِحَةٍ: غَثَّةٌ.

- والقَشِعُ، ككتِفٍ: اليابِسُ، والرجُلُ لا يَثْبُتُ على أمرٍ.

- وما عليه قِشَاعٌ كقِزاعٍ زِنَةً ومَعْنىً. وكغُرابٍ: صَوْتُ الضَّبُعِ الأُنْثَى.

- وقَشِعَ، كسمِعَ: جَفَّ.

- وكَلأَ قَشيعٌ، كأميرٍ: مُتَفَرِّقٌ.

- وهو أقْشَعُ منه: أشْرَفُ.

- وأقْشَعوا: تَفَرَّقُوا،

- و- عن الماءِ: أقْلعوا.

- القَصْعَةُ: الصَّحْفَةُ،

- ج: قَصَعاتٌ، محركةً، وكعِنَبٍ وجبالٍ، (ومنه: الفَضْلُ بنُ محمدٍ القِصَاعِيُّ المحدِّثُ).

- والقُصَيْعَةُ، كجُهَيْنَةَ: تَصغيرُها، وقَرْيَتانِ بمصر، إحداهُما بالشَّرقيَّة، والأخْرَى بالسَّمَنُّودِيَّة.

- وقَصَعَ، كمنع: ابْتَلَعَ جُرَعَ الماءِ،

- و- الناقةُ بِجِرَّتِها: رَدَّتْها إلى جَوْفِها، أو مَضَغَتْها، أو هو بعدَ الدَّسْعِ، وقبل المَضْغِ، أو هو أن تَمْلأَ بها فَاهَا، أو شِدَّةُ المَضْغِ،

- و- البيتَ: لَزِمَهُ،

- و- الماءُ عَطَشَه: سكَّنَهُ،

- كقَصَّعَه، فيهما،

- و- الجُرْحُ بالدَّمِ: شَرِقَ به وامْتَلأَ،

- و- القَمْلَةَ بالظُّفْرِ: قَتَلَهَا،

- و- فلاناً: صَغَّرَهُ وحَقَّرَه،

- و- اللّهُ شَبَابَهُ: أكْداهُ،

- و- الغُلامَ، أو هامَتَه: ضَرَبَهُ بِبُسْطِ كفِّه على رأسِه، قيلَ والذي يُفْعَلُ به ذلك لا يَشِبُّ.

- وغُلامٌ مَقْصوعٌ وقَصيعٌ وقَصِعٌ: كَادِي الشَّبابِ، وهي: بهاءٍ وقد قَصُعَ، ككَرُمَ وفَرِحَ، قَصَاعَةً وقَصَعاً.

- والقُصْعَةُ، بالضم: غُلْفَةُ الصَّبِيِّ إذا اتَّسَعَتْ حتى تَخْرُجَ حَشَفَتُه،

- ج: كصُرَدٍ.

- والقُصْعَةُ أيضاً، وكهمزةٍ وثُؤَباءَ وحُمَيراءَ وثُمامَة ونافِقاءَ: جُحْرٌ لليَرْبُوعِ يَدْخُلُه،

- ج: قَوَاصِع، شَبَّهُوا فاعِلاءَ بفاعِلَةٍ.

- وتَقْصيعُهُ: إخراجُه تُرابَ قاصِعائِهِ.

- وقَصَّعَ الزَّرعُ تَقْصيعاً: خرجَ من الأرضِ،

- و- القومُ من نَقْبِ الجَبَلِ: طَلَعُوا،

- و- في ثَوبِهِ: تَلَفَّفَ.

- وسَيْفٌ مُقَصَّعٌ، كمُعَظَّمٍ: قَطَّاعٌ.

- وتَقَصَّعَ الدُّمَّل بالصَّديد: امتَلأَ منه.

- والقَصَنْصَعُ، كَسَمَنْدَلٍ: القصيرُ المُتَداخِلُ.

- القُضاعَةُ، بالضم: كَلْبَةُ الماءِ، وغُبارُ الدقيقِ، وما يَتَحَتَّتُ من أصْلِ الحائِطِ،

- كالقُضاعِ، فيهما، والفَهْدُ، وبه لُقِّبَ عَمْرُو بنُ مالِكِ بنِ حِمْيَر: قُضاعَةَ، أبو حَيٍّ باليمن، أو لانْقضاعِهِ عن قَومِهِ،

- أو من قَضَعَهُ، كمَنَعَ: قَهَرَه، منهم: القاضي أبو عبدِ الله محمدُ بنُ سَلامَةَ.

- والقَضْعُ والقُضاعُ بالضم،

- والتَّقْضيعُ: وجَعٌ في بَطْنِ الإِنسانِ، وتَقْطيعٌ فيه.

- وانْقَضَعَ عنه: بَعُدَ.

- وتَقَضَّعَ: تَقَطَّعَ، وتَفَرَّقَ.

- قَطَعَهُ، كمَنعه، قَطْعاً ومَقْطَعاً وتِقِطَّاعاً، بكسرتينِ مُشَدَّدةَ الطاءِ: أبانَهُ،

- و- النَّهْرُ قَطْعاً وقُطوعاً: عَبَرَهُ أو شَقَّه،

- و- فلاناً بالقَطيع: ضَرَبَهُ به،

- و- بالحُجَّة: بَكَّتَه،

- كأَقْطَعَه،

- و- لسانَه: أسْكَتَه بإحسانِه إليه،

- و- ماءُ الرَّكِيَّة قُطوعاً وقَـطاعاً، بالفتح والكسر: ذَهَبَ،

- كانْقَطَع، وأقْطَعَ،

- و- الطيرُ قُطوعاً وقَطاعاً، ويكسرُ: خَرَجَتْ من بلاد البَرْدِ إلى الحَرِّ، فهي قَواطِعُ ذَواهِبُ أو رَواجِعُ،

- و- رَحِمَهُ قَطْعاً وقَطيعَةً، فهو رجلٌ قُطَعٌ، كصُرَدٍ وهُمَزَةٍ: هَجَرَهَا، وعَقَّها.

- وبينَهما رَحِمٌ قَطْعاءُ: إذا لم تُوصَلْ،

- و- فلانٌ الحَبْلَ: اخْتَنَقَ، ومنه قوله تعالى: {ثم ليَقْطَعْ}، أي: ليَخْتَنِقْ،

- و- الحَوْضَ: مَلأَهُ إلى نِصْفِه ثم قَطَعَ عنه الماءَ،

- و- عُنُقَ دابَّتِه: باعَها.

- وقَطَعَنِي الثَّوْبُ: كفانِي لتَقْطِيعِي،

- كقَطَّعَنِي وأقْطَعَنِي. وكفرِحَ وكرُمَ، قَطاعةً: لم يَقْدِرْ على الكلامِ،

- و- لسانُهُ: ذهَبَتْ سَلاطَتُهُ،

- وقَطِعَتِ اليدُ، كفرحَ، قَطَعاً وقَطعَةً وقُطْعاً، بالضم: انْقَطَعَتْ بداءٍ عَرَضَ لها.

- والأقْطوعةُ، بالضم: شيءٌ تَبْعَثُه الجاريةُ إلى أُخْرَى عَلامَةَ أنها صارَمَتْها.

- ولَبَنٌ قاطِعٌ: حامِضٌ.

- وقُطِعَ بزيدٍ، كعُنِيَ، فهو مقْطوعٌ به: عَجَزَ عن سَفَرِه بأيِّ سَبَبٍ كان، أو حِيلَ بينَه وبين ما يُؤَمِّلُه.

- والمَقْطوعُ: شِعْرٌ في آخرِهِ وَتِدٌ، فأُسْقِطَ ساكِنُه، وسُكِّنَ مُتَحَرِّكهُ.

- وناقةٌ قَطوعٌ، كصبورٍ: يُسْرِعُ انْقِطاعُ لَبَنِها.

- وقُطَّاعُ الطريقِ: اللُّصوصُ،

- كالقُطْعِ، بالضم. وككتِفٍ: من يَنْقَطِعُ صَوْتُه. وكمِحْرابٍ: من لا يَثْبُتُ على مُؤاخاةٍ، وبئرٌ يَنْقَطِعُ ماؤُها سريعاً. وكأميرٍ: الطائفةُ من الغَنَمِ والنَّعَم،

- ج: الأَقْطاعُ والقُطْعانُ، بالضم، والقِطاعُ، بالكسر، والأَقاطِيعُ على غيرِ قِياسٍ،

- و- : السَّوْطُ المُنْقَطِعُ طَرَفُه، والنَّظيرُ، والمِثْلُ،

- ج: قُطَعاءُ، والقضِيبُ تُبْرَى منه السِّهامُ،

- ج: قُطْعانٌ، بالضم، وأقْطِعَةٌ وقِطاعٌ وأقْطُعٌ وأقاطِعُ وقُطُعٌ، بضمتين،

- و- : ما تَقَطَّعَ من الشجرِ،

- كالقِطْعِ، بالكسر، والكثيرُ الاحْتِراقِ.

- وهو قَطيعُ القِيامِ، أي: مُنْقَطِعٌ، مَقْطوعُ القِيامِ ضَعْفاً أو سِمَناً،

- وامرأةٌ قَطيعُ الكلامِ: غيرُ سَلِيطةٍ، وقد قَطُعَتْ، ككَرُمَ،

- وهو قَطيعُهُ: شَبيهُه في خُلُقِه وقَدِّه.

- والقَطيعةُ، كشرِيفةٍ: الهِجْرانُ،

- كالقَطْعِ، ومَحالُّ ببَغْدادَ أقْطَعَها المنصورُ أُناساً من أعْيانِ دَوْلَتِه، لِيَعْمُرُوها ويَسْكُنوها، وهي: قَطيعةُ إسحاقَ الأزْرَقِ،

- و- أمِّ جعفرٍ زُبَيْدَةَ بنتِ جعفرِ بنِ المنصورِ، ومنها: إسحاقُ بنُ محمدِ بنِ إسحاقَ المحدِّثُ،

- و- بني جِدارٍ، بَطْنٍ من الخَزْرَجِ، وقد يُنْسَبُ إلى هذه القَطيعةِ جِدارِيٌّ،

- و- الدقيقِ، ومنها: أحمدُ ابنُ جعفرِ بنِ حَمْدانَ المُحَدِّثُ، وقَطيعَتَا الرَّبيعِ بنِ يونُسَ الخَارِجَةُ والدَّاخِلَةُ، ومنها: إسماعيلُ بنُ إبراهيمَ ابنِ يَعْمُرَ المُحَدِّثُ،

- و- رَيْسانَةَ،

- و- زُهَيْرٍ،

- و- العَجَمِ بَيْنَ بابِ الحَلْبَةِ وبابِ الأَزَجِ، منها: أحمدُ ابنُ عُمَرَ، وابْنُهُ مُحمدٌ الحافِظانِ،

- و- العَكِّيِّ،

- و- عيسى بنِ عَليٍّ عمِّ المَنْصورِ، ومنها: إبراهيمُ بنُ محمدِ بنِ الهَيْثَمِ،

- و- الفُقَهاءِ، وهذه بالكَرْخ، منها: إبراهيمُ بنُ منصورٍ المحدِّثُ،

- و- أبي النَّجْمِ،

- و- النصارَى.

- ومَقْطَعُ الرَّمْلِ، كَمَقْعَدٍ: حيثُ لا رمْلَ خَلْفَه،

- ج: مَقاطِعُ.

- ومَقاطِعُ الأوْدِيَةِ: مآخيرُها،

- و- من الأنْهارِ: حيثُ يُعْبَرُ فيه منها،

- و- من القرآنِ: مَواضِعُ الوُقُوفِ. وكَمَقْعَدٍ: مَوْضِعُ القَطْعِ،

- كالقُطْعَةِ، بالضم، ويُحَرَّكُ.

- ومَقْطَعُ الحَقِّ: مَوْضِعُ الْتِقاءِ الحُكْمِ فيه، ومَقْطَعُ الحَقِّ أيضاً: ما يُقْطَعُ به الباطِلُ. وكمِنْبَرٍ: ما يُقْطَعُ به الشيءُ.

- والقِطْعُ، بالكسر: نَصْلٌ صَغيرٌ عَريضٌ،

- ج: أقْطُعٌ وأقطاعٌ وقِطاعٌ،

- و- : ظُلْمَةُ آخِرِ الليلِ، أو القِطْعَةُ منه،

- كالقِطَع، كعِنَبٍ، أو من أوَّلِهِ إلى ثُلُثِهِ، والرَّديءُ من السِّهامِ، والبِساطُ، أو النُّمْرُقَةُ، أو طِنْفِسَةٌ يَجْعَلُها الراكِبُ تَحْتَهُ وتُغَطِّي كَتِفَيِ البعيرِ،

- ج: قُطوعٌ وأقْطاعٌ.

- وثوبٌ قِطْعٌ وأقْطاعٌ: مَقْطوعٌ. وبالضم: البُهْرُ، وانقِطاعُ النَّفَسِ، قُطِعَ، كعُنِيَ، فهو مَقْطُوعٌ، وجَمْعُ الأقْطَعِ والقَطيعِ.

- وأصابَهُم قُطْعٌ وقُطْعَةٌ، بضمهما، أو تُكسَرُ الأولَى: إذا انْقَطَعَ ماءُ بِئْرِهِم في القَيْظِ.

- والقِطْعَةُ، بالكسر: الطائِفةُ من الشيءِ، وبِلا لامٍ، مَعْرِفَةً: الأُنْثَى من القَطا، وبالضمِّ: بَقِيَّةُ يَدِ الأَقْطَعِ، ويُحَرَّكُ، وطائِفَةٌ تُقْطَعُ مِنَ الشيء،

- كالقُطاعَةِ، بالضمِّ، أو هذه مُخْتَصَّةٌ بالأَديمِ، والحُوَّارَى ونُخَالَتُهُ، والطائِفَةُ من الأرضِ إذا كانت مَفْروزَةً، ولُثْغَةٌ في طَيِّئٍ، كالعَنْعَنَةِ في تَمِيمٍ؛ وهو أنْ يَقُولَ: يا أبا الحَكَا، يُريدُ يا أبا الحَكَمِ.

- وبنُو قُطْعَةَ: حَيٌّ،

- والنِّسْبَةُ: قُطْعِيٌّ، بالسُّكونِ، وكجُهَيْنَةَ: ابنُ عَبْسِ بنِ بَغيضٍ، أبو حَيٍّ، ولَقَبُ عَمْرِو بن عُبَيْدَةَ بن الحارِثِ بن سامَةَ بن لُؤَيٍّ.

- وقُطَعاتُ الشَّجَرِ، كَهُمزَةٍ، وبالتحريكِ وبضمتينِ: أطْرافُ أُبَنِها التي تَخْرُجُ منها إذا قُطِعَتْ.

- والقُطَاعَةُ بالضم: اللُّقْمَةُ، وما سَقَطَ من القَطْعِ. وكحُمَيْراءَ: ضَرْبٌ من التَّمْرِ، أو الشِّهْريزُ.

- واتَّقُوا القُطَيْعاءَ، أي: أن يَنْقَطِعَ بعضُكم من بعضٍ.

- والأَقْطَعُ: المَقْطُوعُ اليَدِ،

- ج: قُطْعَانٌ، بالضم، والأَصَمُّ، والحَمامُ في بَطْنِهِ بَياضٌ.

- ومَدَّ ومَتَّ إلينا بِثَدْيٍ غيرِ أقْطَعَ: تَوَسَّلَ بِقَرابَةٍ قَريبَةٍ.

- والقاطِعُ: المِقْطَعُ الذي يُقْطَعُ به الثوبُ والأَديمُ ونحوُهُما،

- كالقِطاعِ، ككِتابٍ، والقِطاعُ أيضاً: الدَّراهِمُ.

- وهذا زَمَنُ القِطاعِ، ويُفْتَحُ، أي: الصِّرامِ.

- وأقْطَعَه قَطِيعَةً، أي: طائِفَةً من أرضِ الخَرَاجِ،

- و- فلاناً قُضْبَاناً: أذِنَ له في قَطعِهَا،

- و- الدَّجاجَةُ: أقَفَّتْ،

- و- النَّخْلُ: أصْرَمَ،

- و- القومُ: انْقَطَعَتْ عنهم مِيَاهُ السماءِ،

- و- فلاناً: جاوَزَ به نَهْرَاً،

- و- فلانٌ: انْقَطَعَتْ حُجَّتُه، فهو مُقْطِعٌ، وبفتحِ الطاء: البَعِيرُ الذي جَفَرَ عن الضِّرابِ، ومن لا يُريدُ النِساءَ، ومن لا دِيوانَ له، والبَعيرُ قامَ من الهُزالِ، والغَريبُ أُقْطِعَ عن أهْلِهِ، والرجُلُ يُفْرَضُ لِنُظَرَائِهِ ويُتْرَكُ هو، والمَوْضِعُ الذي يُقْطَعُ فيه النَّهْرُ.

- وتَقْطيعُ الرجُلِ: قَدُّهُ وقامَتُهُ،

- و- في الشِّعْرِ: وَزْنُهُ بأجْزاءِ العَرُوضِ،

- و- : مَغَصٌ في البَطْنِ.

- وقَطَّعَ الخَيْلَ تَقْطيعاً: سَبَقَها،

- و- اللّهُ تعالى عليه العذابَ: لَوَّنَهُ وجَزَّأهُ،

- و- الخَمْرَ بالماءِ: مَزَجَها

- فَتَقَطَّعَتْ: امْتَزَجَتْ.

- والمُقَطَّعَةُ، كمُعَظَّمَةٍ،

- والمُقَطَّعاتُ: القِصارُ من الثيابِ، الواحدُ: ثَوْبٌ، ولا واحدَ له من لَفْظِه، أو بُرودٌ عليها وشْيٌ،

- و- من الشِّعْرِ: قِصارُه وأراجيزُه.

- والحديدُ المُقَطَّعُ، كمُعَظَّمٍ: المُتَّخَذُ سِلاحاً، ويقالُ للقَصيرِ: مُقَطَّعٌ مُجَذَّرٌ،

- ومُقَطَّعُ الأسحارِ: للأرْنَبِ في: س ح ر.

- والمُتَقَطِّعَةُ من الغُرَرِ: التي ارْتَفَعَ بَياضُها من المَنْخَرَيْنِ حتى تَبْلُغَ الغُرَّةُ عَيْنَيْهِ.

- وانْقُطِعَ به، مَجْهُولاً: عَجَزَ عن سَفَرِه.

- ومُنْقَطَعُ الشيءِ، بفتح الطاءِ: حيثُ يَنْتَهِي إليه طَرَفُه.

- وهو مُنْقَطِعُ القَرِينِ، بكسرها: عَديمُ النَّظيرِ.

- وقاطَعا: ضِدُّ، واصَلا،

- و- فلانٌ فلاناً بسَيْفَيْهِمَا: نَظَرا أيُّهُمَا أقْطَعُ.

- واقْتَطَعَ من مَالِهِ قِطْعَةً: أَخَذَ منه شيئاً.

- وجاءَت الخَيْلُ مُقْطَوْطِعَاتٍ: سِراعاً بعضُهَا في إثْرِ بعضٍ.

- والقَطَعُ، محرَّكةٌ: جمعُ قُطَعَةٍ، وهي بَقِيَّةُ يَدِ الأقْطَعِ. وكصُرَدٍ: القاطِعُ لِرَحمِهِ، وجمعُ قُطْعَةٍ، بالضم.

- ماءٌ قُعٌّ، وقُعاعٌ، بضمهما: شديدُ المَرارةِ.

- وأقَعَّ القومُ: حَفَرُوا، فَهَجَمُوا على ماءٍ قُعاعٍ.

- والقَعقَاعُ: مَن إذا مَشَى سُمِعَ لمَفَاصِلِ رِجْلَيْهِ تَقَعْقُعٌ،

- كالقَعْقَعانِيِّ، والتَّمْرُ اليابِسُ، والحُمَّى النافِضُ، والطريقُ لا يُسْلَكُ إلاَّ بمَشَقَّةٍ، وطريقٌ من اليمامةِ إلى الكُوفةِ، وابنُ أبي حَدْرَدٍ، وابنُ مَعْبَدِ بن زُرارَةَ: صحابيَّانِ، وابنُ شَوْرٍ: تابعيٌّ يُضْرَبُ به المَثَلُ في حُسْنِ المُجَاورَةِ.

- والقَعاقِعُ: ع بالشُّرَيْف ببلادِ قَيْسٍ.

- والقُعْقُعُ، كهُدْهُدٍ: العَقْعَقُ، أو طائرٌ آخَرُ أبْلَقُ بَرِّيٌّ، طويلُ المِنْقارِ والرِّجْلَيْنِ.

- وقُعَيْقِعانُ، كزُعَيْفِرانٍ: جبلٌ بالأهْوازِ في حِجارته رَخاوَةٌ، نُحِتَتْ منها أساطينُ جامِعِ البَصْرَةِ،

- وة بها ماءٌ، وزَرْعٌ على اثْنَي عَشَرَ مِيلاً من مكةَ، على طريقِ الحَوْفِ إلى اليَمَنِ، وجبلٌ بمكةَ وجْهُه إلى أبي قُبَيْسٍ،

- لأَنَّ جُرْهُمَ كانت تَجْعَلُ فيه أسْلِحَتَهَا فَتَقَعْقَعُ فيه، أو لأَنهم لمَّا تَحَاربُوا وقَطُوراءَ، قَعْقَعُوا بالسِّلاحِ في ذلك المكانِ.

- وَقَعَّه، كَمَدَّه: اجْتَرَأَ عليه بالكلامِ.

- والقَعْقَعَةُ: حِكايةُ صَوْتِ السِلاحِ، وصَريفُ الأَسنانِ لِشِدّةِ وَقْعِها في الأَكْلِ، وتحريكُ الشيءِ اليابسِ الصُّلْبِ مع صوتٍ، وطَرْدُ الثَّوْرِ بقَعْ قَعْ، وإجالَةُ القِداحِ في المَيْسِرِ، والذَّهابُ في الأرضِ، وصوتُ الرَّعْدِ والتِرَسَةِ ونحوِهَا.

- و"ما يُقَعْقَعُ له بالشِّنانِ"، بفتح القافينِ: يُضْرَبُ لمن لا يَتَّضِعُ لحوادِثِ الدَّهْرِ ولا يَرُوعهُ ما لا حقيقةَ له.

- والقَعاقِعُ: تَتابُعُ الرَّعْدِ.

- وقَعْقَعَتْ عُمُدُهم،

- وتَقَعْقضعَتْ: ارْتَحَلُوا،

- وفي المثَلِ: "مَن يَجْتَمِعْ تَتَقَعْقَعْ عُمُدُه"، أي: لا بدَّ من افْتِراقٍ بعدَ الاجْتِماعِ، أو مَعناهُ إذا اجْتَمَعُوا وتَقَاربُوا وقَعَ بينَهُم الشَّرُّ فَتَفَرَّقُوا، أو مَن غُبِطَ بكَثْرَة العَدَد واتِّساقِ الأمرِ، فهو بِمَعْرِضِ الزَّوالِ والانْتِشَارِ.

- وطريقٌ مُتَقَعْقِعٌ: بعيدٌ، يَحْتَاجُ السائِرُ فيه إلى الجِدِّ.

- وتَقَعْقَعَ: اضطَرَبَ وتَحَرَّكَ.

- القَفَنْزَعَةُ: المرأةُ القصيرةُ جِداً.

- القَفْعَةُ: كالزَّبِيلِ من خُوصٍ بِلا عُرْوَةٍ، أو جُلَّةُ التَّمْرِ، أو مُسْتَدِيرةٌ يُجْتَنَى فيها الرُّطَبُ ونحوهُ، والدُّوَّارةُ التي يَجْعَلُ الدَّهَّانونَ فيها السِمْسِمَ المَطْحُونَ، ثم يُوضَعُ بعضُها على بعضٍ حتى يَسيلَ منها الدُّهْنُ،

- ج: قِفاعٌ.

- والقَفْعُ: جُنَّةٌ من خَشَبٍ، يَدْخُلُ تَحْتَهُ الرِّجالُ، يَمْشُونَ به في الحَرْبِ إلى الحُصُونِ.

- والقَفْعاءُ: خَشَبَةٌ خَوَّارَةٌ، أو شَجَرَةٌ يَنْبُتُ فيها حَلَقٌ كحَلَقِ الخَواتيمِ إلاَّ أنها لا تَلْتَقِي، تكونُ كذلك ما دامَتْ رَطْبَةً، فإذا يَبِسَتْ سَقَطَتْ،

- والأُذُنُ - : التي كأَنَّها أصابَتْها نارٌ فَتَزَوّتْ من أعْلاها إلى أسْفَلِهَا، والفِعْلُ: كفرِحَ،

- والرِّجْلُ - : التي ارْتَدَّتْ أصابِعُها إلى القَدَمِ،

- والأقْفَعُ: صاحِبُهَا، والمُنَكِّسُ الرَّأسِ أبَداً،

- كالمُقَفِّعِ كمُحَدِّثٍ.

- والمِقْفَعَةُ، كمِكْنَسَةٍ: خَشَبَةٌ يُضْرَبُ بها الأَصابعُ،

- وقَفَعَهُ بها، كَمَنَعَ: ضَرَبَهُ،

- و- عَنْهُ: مَنَعَهُ.

- والقَفَعُ، محرَّكةً: الضيقُ، والنَّصَبُ.

- والقُفاعِيُّ، بالضم: الأحْمَرُ يَنْقَشرُ أنْفُهُ لِشِدَّةِ حُمْرَتِهِ.

- وأحْمَرُ قُفاعِيٌّ: لُغَيَّةٌ في: فُقاعِيٍّ مُقَدَّمَةَ الفاء.

- وهو قَفَّاعٌ لِمالِهِ، كشَدَّادٍ: لا يُنْفِقُه.

- والقُفاعُ، كغرابٍ ورُمانٍ، والأُولى القِياسُ كسائرِ الأَدْواءِ: داءٌ في قَوائِمِ الشاةِ يُعَوِّجُها. وكرُمَّانٍ: نَبَاتٌ مُتَقَفِّعٌ كأَنَّهُ قُرُونٌ، صَلابَةً، يقالُ ليابِسِهِ: كَفُّ الكَلْبِ، وبهاءٍ: شيءٌ يُتَّخَذُ من جَرِيدِ النَّخْلِ، ثم يُغْدَفُ به على الطَّيْرِ فَيُصَادُ.

- ورجُلٌ مُقَفَّعُ اليَدَيْنِ، كمُعَظَّمٍ: مُتَشَنِّجُهُما، ومَرْوَانُ بنُ المُقَفَّعِ: تابِعِيٌّ، وأبو محمدٍ عبدُ اللّهِ بنُ المُقَفَّعِ: فَصيحٌ بَليغٌ، وكان اسْمُهُ: رُوزْبَةَ أو داذبَةَ بنُ داذجِشْنِش قَبْلَ إسْلاَمِهِ، وكُنْيَتُه أبو عُمَرَ، ولُقِّبَ أبوهُ بالمُقَفَّعِ، لأن الحَجَّاجَ ضَرَبَهُ فَتَقَفَّعَتْ يَدُهُ.

- وقَفِّعْ هذا: أوعِهْ.

- وانْقَفَعَ: امْتَنَعَ.

- وتَقَفَّعَ: تَقَبَّضَ.

- قَلَوْبَعٌ، كسَفَرْجَلٍ: لُعْبَةٌ لهم.

- قَلَعَه، كمَنَعَه: انْتَزَعَه من أصلِهِ،

- كقَلَّعَه واقْتَلَعَه، فانْقَلَعَ وتَقَلَّعَ واقْتَلَعَ، أو حَوَّلَهُ عن مَوْضِعِهِ.

- والمَقْلُوعُ: الأميرُ المَعْزُولُ، وقد قُلِعَ كعُنِيَ.

- ودائرَةُ القالِعِ، من الفَرَسِ: تكونُ تحتَ اللِّبْدِ، تُكْرَهُ،

- وذلك الفَرَسُ: مَقْلوعٌ.

- والقَلْعُ: شِبْهُ الكِنْفِ، فيه زادُ الراعِي وتَواديهِ وأصِرَّتُهُ،

- كالقَلْعَةِ، ويُحَرَّكُ،

- ج: قُلُوعٌ وأقْلُعٌ و"شَحْمَتِي في قَلْعِي": يُضْرَبُ للشيء يكونُ في مِلْكِكَ، تَتَصَرَّفُ فيه مَتَى شِئْتَ وكَيْفَ شِئْتَ،

- ج: قِلاَعٌ وقِلَعَةٌ، كعِنَبَةٍ، وفَأسٌ صغيرَةٌ تكونُ مع البَنَّاءِ، ومَعْدِنٌ يُنْسَبُ إليه الرَّصاصُ الجَيِّدُ.

- والقَلْعانِ، من بنِي نُمَيْرٍ: صَلاءَةُ، وشُرَيْحُ ابْنا عَمْرِو بنِ خُوَيْلِفَةَ.

- والقَلْعَةُ: الفَسيلَةُ تُقْتَلَعُ من أصْلِ النَّخْلَةِ، أو النَّخْلَةُ التي تُجْتَثُّ من أصْلِهَا، والقِطْعَةُ من السَّنامِ، والحِصْنُ المُمْتَنِعُ على الجَبَلِ، ويُحَرَّكُ،

- ج: قِلاعٌ وقُلُوعٌ،

- ود بِبلادِ الهِنْد قيلَ: وإليه يُنْسَبُ الرَّصاصُ والسُّيوفُ، وكُورَةٌ بالأَنْدَلُس قيلَ: وإليها يُنْسَبُ الرَّصاصُ،

- وع باليَمَن، وقَلْعَةُ رَباحٍ بالأَنْدَلُس، وكذا قَلْعَةُ أيُّوبَ، لكنْ يُنْسَبُ إليها: بالثَّغْرِي، لأَنَّها في ثَغْرِ العَدوِّ، وقَلْعَةُ الجِصِّ بِأَرَّجانَ قُرْبَ كازَرُونَ، وقَلْعَةُ أبي الحَسَنِ قربَ صَيْداءَ، وقَلْعَةُ أبي طَويلٍ بإفرِيقِيَةَ، وقَلْعَةُ عبدِ السلامِ بالأَنْدَلُس، منها: إبراهيمُ بنُ سَعْدٍ المحدِّثُ القَلْعِيُّ، وقَلْعَةُ بني حَمَّادٍ:

- د بِجِبالِ البَرْبَرِ، وقَلْعَةُ نَجْمٍ على الفُراتِ، وقَلْعَةُ يَحْصُبَ بالأَنْدَلُس، وقَلْعَةُ الرومِ قربَ البيرَةِ، وتُدْعَى الآن: قَلْعَةَ المُسْلمينَ، وبالكسر: الشِّقَّةُ،

- ج: كعِنَبٍ.

- وكجُهَيْنَةَ: ع في طَرَفِ الحِجَازِ،

- وة بالبَحْرَيْن،

- وع بِبَغْدَادَ.

- والقَلَعَةُ، محركةً: صَخْرَةٌ تَنْقَلِعُ عن الجَبَلِ مُنْفَرِدَةً يَصْعُبُ مَرَامُها، أو الحِجارةُ الضخمةُ،

- ج: قِلاعٌ وقِلَعٌ، والقِطْعَةُ العظيمةُ من السحابِ كأَنها جبلٌ، أو سحابةٌ ضخمةٌ تأخُذُ جانِبَ السماءِ،

- ج: قَلَعٌ، والناقةُ العظيمةُ،

- كالقَلُوع، وع، وبِلا لامٍ: ع آخَرُ.

- ومَرْجُ القَلَعَةِ، محركةً: ع بالبادية إليه تُنْسَبُ السُّيوفُ،

- أو ة دونَ حُلْوَانِ العِرَاقِ.

- والقَلَعُ، محركةً: الدَّمُ، كالعَلَقِ، وما على جِلْدِ الأجْرَبِ كالقِشْرِ، واسمُ زمانِ إقْلاعِ الحُمَّى، والجِحَرَةُ تكونُ تحتَ الصَّخْرِ، عن القَزَّازِ، ومصدرُ قَلِعَ، كفرحَ، قَلَعَةً، محركةً، فهو قِلْعٌ، بالكسر، وككتِفٍ وطُرْفَةٍ وهُمَزَةٍ وجُبُنَّةٍ وشَدَّادٍ: إذا لم يَثْبُتْ على السَّرْجِ، أو لم يَثْبُتْ قَدَمُهُ عندَ الصِّراعِ، أو لم يَفْهَمِ الكلامَ بَلادةً،

- وتَرَكْتُه في قَلْعٍ من حُمَّاهُ، ويكسرُ ويُحَرَّكُ أي: في إقْلاعٍ منها. وكصبورٍ: قَوْسٌ إذا نُزِعَ فيها انْقَلَبَتْ،

- ج: قُلْعٌ بالضم.

- والقَيْلَعُ، كحَيْدَرٍ: المرأةُ الضَّخْمَةُ الرِّجْلَيْنِ والقَوامِ. وكَشَدَّادٍ: الكَذَّابُ، والقَوَّادُ، والنَّبَّاشُ، والشُّرَطِيُّ، والساعي إلى السُّلْطَانِ بالباطِلِ.

- والقِلْعُ، بالكسرِ: الشِراعُ،

- كالقِلاعَةِ، ككِتابةٍ، وصُدَيْرٌ يَلْبَسُه الرجلُ على صَدْرِهِ، والكِنْفُ، لغةٌ في الفتح،

- ج: كعِنَبَةٍ، وبالضم: الرجلُ القَوِيُّ المَشْيِ.

- والقُلْعَةُ، بالضم: العَزْلُ،

- كالقَلْعِ، والمالُ العارِيَّةُ، أو ما لاَ يَدُومُ، والضعيفُ الذي إذا بُطِشَ به لم يَثْبُتْ، وما يُقْلَعُ من الشجرةِ كالأُكْلَةِ.

- ومَنْزِلُنَا مَنْزِلُ قُلْعَةٍ أيضاً، وبضمتينِ، وكهُمَزَةٍ، أي: ليس بمُسْتَوْطَنٍ، أو مَعْنَاهُ لاَ نَمْلِكُهُ، أو لاَ نَدْرِي متى نَتَحَوَّلُ عنه.

- ومَجْلِسُ قُلْعَةٍ: يَحْتَاجُ صاحِبُه إلى أن يَقومَ مَرَّةً بعدَ مرَّةٍ.

- والدنيا دار قُلْعَةٍ، أي: انْقِلاَعٍ.

- وهو على قُلْعَةٍ، أي رِحْلَةٍ، وفي صِفَتِه، صلى الله عليه وسلم، إذا زالَ زالَ قُلْعاً، رُوِيَ بالضم وبالتحريكِ، وككتفٍ، أي إذا مشَى كانَ يَرْفَعُ رِجْلَيْهِ رَفْعاً بائناً لاَ يَمْشِي اخْتِيَالاً وتَنَعُّماً.

- والقُلاعُ، كغُرابٍ: الطينُ يَتَشَقَّقُ إذا نَضَبَ عنه الماءُ، وقِشْرُ الأرضِ يَرْتَفِعُ عن الكَمْأَةِ فَيَدُلُّ عليها، ويُشَدَّدُ، وداءٌ في الفَمِ، وأن يكونَ البعيرُ صحيحاً فَيَقَعَ مَيِّتاً، وبهاءٍ: صَخْرَةٌ عظيمةٌ في فضاءٍ سَهْلٍ، وكذلك الحَجَرُ والمَدَرُ يُقْتَلَعُ من الأرضِ فَيُرْمَى به. وكرُمَّانٍ: نَبْتٌ من الجَنْبَةِ نِعْمَ المَرْتَعُ رَطْباً ويابساً.

- والإِقْلاَعُ عن الأمرِ: الكَفُّ،

- كالمُقْلَعِ، كمُكْرَم.

- وأقْلَعَتْ عنه الحُمَّى: تَرَكَتْهُ،

- و- الإِبِلُ: خَرَجَتْ من إِثْناءٍ إلى إِرْبَاعٍ،

- و- السفينَةَ: رَفَعَ شِراعَها،

- و- فلانٌ: بَنَى قَلْعَةً، وغَرَضُ المُقالَعَةِ هو أوّلُ الأَغْراضِ. التي تُرْمَى، وهو الذي يَقْرُبُ من الأرضِ فلا يَحْتَاجُ الرامي إلى أن يَمُدّ به اليَدَ مَدّاً شديداً.

- واقْتَلَعَهُ: اسْتَلَبَهُ.

- القِلْفِعُ، كزِبْرِجٍ ودِرْهَمٍ: ما يَتَلَفَّقُ من الطِّينِ ويَتَشَقَّقُ، وما تَفَرَّقَ من الحَديدِ إذا طُبِعَ.

- وصُوفٌ مُقَلْفَـعٌ: قَلِحٌ.

- والقِلْفِعَةُ، كزِبْرِجَةٍ: قِشْرُ الأرضِ يَرْتَفِعُ عن الكَمْأَةِ، وما يَصِيرُ على جِلْدِ البَعِيرِ كَهيْئَةِ القِشْرِ الواسِعِ قِطَعاً قِطَعاً.

- القَلْمَعَةُ: السَّفِلَةُ.

- وقَلْمَعَ رأسَه: ضَرَبَهُ فَأَنْدَرَهُ، وقيل حَلَقَهُ.

- المِقْمَعَةُ، كمكْنَسَةٍ: العَمُودُ من حَدِيدٍ، أو كالمِحْجَنِ يُضْرَبُ به رأسُ الفيلِ، وخَشَبَةٌ يُضْرَبُ بها الإِنْسانُ على رأسِه،

- ج: مَقَامِعُ.

- وقَمَعَهُ، كمنَعَه: ضَرَبَهُ بها، وقَهرَهُ وذَلَّلَهُ،

- كأَقْمَعَهُ،

- و- الوطْبَ: وضَعَ في رأسِه قِمْعاً،

- و- فلاناً: صَرَفَهُ عَمَّا يُريدُ، وضَرَبَ رأسَه،

- و- في الشيءِ: دَخَلَ،

- و- البَرْدُ النَّباتَ: رَدَّهُ، وأحْرَقَهُ،

- و- ما في السِّقاءِ: شَرِبَهُ شُرْباً شَديداً،

- كاقْتَمَعَه،

- و- الشرابُ: مَرَّ في الحَلْقِ مَرّاً بغيرِ جَرْعٍ،

- كأقْمَعَ،

- و- سَمْعَه لِفُلانٍ: أنْصَت له.

- والقَمَعَةُ، محرَّكةً: ذُبابٌ يَرْكَبُ الإِبِلَ والظِّباءَ إذا اشْتَدَّ الحَرُّ، ويُجْمَعُ على مَقَامِعَ، كمَشابِهَ ومَلامِحَ،

- و- : الرأسُ، ورأسُ السَّنَامِ،

- ج: قَمَعٌ، وحِصْنٌ باليمَنِ، وبِلا لامٍ: لَقَبُ عُمَيْرِ بنِ إلياسَ بنِ مُضَرَ، ويُذْكَرُ في: خ ن د ف.

- والقَمَعُ، محرَّكةً: كالعَجَاجِ يَثُورُ في السَّماء، وطَرَفُ الحُلْقُومِ أو ط طَبَقُهُ ط، وهو مجْرَى النَّفَسِ إلى الرِئَةِ، وبَثْرَةٌ تَخْرُجُ في أصُولِ الأَشْفارِ، أو فَسادٌ في مُوقِ العَيْنِ واحْمِرَارٌ، أو كمَدُ لَحْمِ المُوقِ ووَرَمُهُ، أو قِلَّةُ نَظَرِ العَيْنِ عَمَشاً، والفِعْلُ كفرِحَ، وهو قَمُوعٌ وأقْمَعُ،

- ج: قُمْعٌ بالضم،

- و- في عُرْقُوبِ الفَرَسِ: أن يَغْلُظَ رأسُه، وغِلَظٌ في إحْدَى رُكْبَتَيِ الفَرَسِ، فَرَسٌ قَمِعٌ وأقْمَعُ، وهي قَمْعاءُ،

- و- : عُظَيْمٌ ناتِئٌ في الحَنْجَرَةِ.

- والأقْمَعُ: العظيمُهُ، والأنْفُ الأَقْعَمُ، والعُرْقُوبُ العَظيمُ الإِبْرَةِ.

- والقَميعَةُ، كشَريفَةٍ: الناتِئَةُ بين الأذُنَيْنِ من الدَّوابِّ،

- ج: قَمائِعُ،

- و- : طَرَفُ الذَّنَبِ، وهي من الفَرَسِ مُنْقَطَعُ العَسيبِ. وكشَريفٍ: ما فَوْق السَّناسِنِ من السَّنامِ.

- وبَعيرٌ قَمِعٌ، ككَتِفٍ: عَظيمُ السَّنامِ.

- وسَنامٌ قَمِعٌ: عَظيمٌ.

- وقَمِعَ الفَصِيلُ، كفرِحَ: أجْذَى في سَنامِهِ وتَمَكَ فيه الشَّحْمُ،

- كأَقْمَعَ،

- و- الدَّواءَ: قَمَحَهُ،

- و- عَيْنُه: وقَعَ فيها القَذَى، فاسْتُخْرِجَ بالخاتَمِ.

- وطَرْفٌ قَمِعٌ، ككَتِفٍ: فيه بَثْرٌ.

- وناقَةٌ قَمِعَةٌ، كفرِحَةٍ: ضَبِعَةٌ،

- وكذا فَرَسُ قَمِعٌ: هَيُوبٌ.

- والقُمْعَةُ، بالضم: ما صَرَرْتَ في أعْلَى الجِرابِ، وخِيارُ المالِ، ويُفْتَحُ ويُحَرَّكُ، أو خاصٌّ بِخِيارِ الإِبِلِ.

- والمَقْموعُ: المَقْهورُ،

- و- من الإِبِلِ: ما أُخِذَ خِيارُهُ.

- والقَمْعُ، بالفتح والكسرِ، وكعِنَبٍ: ما يُوضَعُ في فَمِ الإِناءِ، فَيُصَبُّ فيه الدُّهْنُ وغَيْرُهُ، وما الْتَزَقَ بأسْفَلِ التَّمْرَةِ والبُسْرَةِ ونَحْوِهِما.

- والقِمْعانِ: ثَفِنَتا جُلَّةِ التَّمْرِ، وهُما زاوِيتَاها السُّفْلَيانِ.

- والأَقْماعِيُّ: عِنَبٌ أبْيَضُ يَصْفَرُّ أخيراً، كالوَرْسِ، حَبُّهُ مُدَحْرَجٌ.

- والقَمْعُ: مِثْلُ التُّخَمَةِ،

- وهو مَقْمُوعٌ: مُتَّخَمٌ.

- وأقْمَعْتُهُ: طَلَعَ عَلَيَّ فَرَدَدْتُهُ.

- وقَمَّعَتِ البُسْرَةُ تَقْميعاً: انْقَلَعَ قِمْعُها.

- وَتَقَمَّعَ الشيءَ: أخَذَ خِيارَهُ.

- ومُتَقَمَّعُ الدابَّةِ، بفتحِ الميمِ: رأسُها وجَحَافِلُها.

- وتَقَمَّعَ الحِمارُ وغيرهُ: حَرَّكَ رأسَهُ، وذَبَّ القَمَعَ،

- و- فلانٌ: تَحَيَّرَ، أو جَلَسَ وحْدَهُ.

- وانْقَمَعَ: دَخَلَ البيتَ مُسْتَخْفِياً.

- واقْتَمَعَ السِّقاءَ: اقْتَبَعَه،

- و- الشيءَ: اخْتارَهُ، والاسمُ: القُمْعَةُ، بالضم،

- ج: قُمَعٌ.

- القُنْبُعُ، كقُنْفُذٍ: وِعاءُ الحِنْطَةِ، وجبلٌ بِديارِ غَنِيٍّ، والرجلُ القصيرُ،

- والقُنْبُعَةُ: للْأُنْثَى، وخِرْقَةٌ تُخاطُ شَبِيهَةً بالبُرْنُسِ ويَلْبَسُها الصِّبْيانُ، والخُنْبُعَةُ أو شِبْهُها.

- وقَنْبَعَ في بيتِه: تَوارَى، وانْتَفَخَ من الغَضَبِ.

- ورَجُلٌ مُقَنْبِعُ الرأسِ، بِكَسرِ الباء مُبَرْطَلُهُ.

- ورجلٌ مُقَنْثِعُ اللِّحْيَةِ، بكسر الثاءِ المُثَلَّثَةِ: عَظيمُها مُنْتَشِرُها.

- القُنْدُعُ، كقُنْفُذٍ: الدَّيُّوثُ،

- ك- القُنْذُع، بالذالِ،

- والقُنْذُعَةُ: القُنْزُعَةُ.

- والقَناذِعُ: الدَّواهِي، والكلامُ القبيحُ، والفُحْشُ.

- القُنْزُعَةُ، بضم القافِ والزايِ، وفتحِهما وكسرِهما وكجُنْدَبَةٍ وقُنْفُذٍ، وهذا مَوْضِعُ ذِكْرِه، لا: ق ز ع، كما فَعَلَهُ الجوهريُّ: الشَّعَرُ حَوالَيِ الرأسِ،

- ج: قَنازِعُ وقُنْزُعاتٌ، والخُصْلَةُ من الشَّعَرِ تُتْرَكُ على رأسِ الصبيِّ، أو هي ما ارْتَفَعَ من الشَّعَرِ وطالَ، والقِطْعَةُ المَعِرَةُ من الكَلَأِ، وَبَقِيَّةُ الرِّيشِ، والعَجْبُ، وعِفْرِيَةُ الديكِ، وعُرْفُه،

- و- من الحِجارةِ: ما هو أعْظَمُ من الجَوْزةِ، والتي تَتخِذُها المرأةُ على رأسِها.

- والقَنازِعُ: الدَّواهي،

- و- من النَّصِيِّ والأسْنامِ: بَقاياهُما، وأما نَهْيُ النبيِّ، صلى الله عليه وسلم، عن القَنازِعِ؛ فهي أن يُؤْخَذَ الشَّعَرُ ويُتْرَكَ منه مواضِعُ. وكقُنْفُذٍ: جبلٌ ذُو شَعفَاتٍ بين مكةَ والسِّرَّينِ.

- ويقالُ إذا اقْتَتَلَ الدِيكانِ، فَهَرَبَ أحدُهُما: قَنْزَعَ الدِيكُ.

- القُنُوعُ، بالضم: السؤالُ، والتَّذَلُّلُ، والرِضَى بالقِسْمِ، ضِدٌّ، والفِعْلُ: كمَنع. ومن دُعائِهِم: نَسْألُ الله القَنَاعَةَ، ونعوذُ بالله من القُنُوعِ، وفي المَثَلِ: "خيرُ الغِنَى القُنُوعُ، وشَرُّ الفَقْرِ الخُضُوع"، ورجلٌ قانِعٌ وقَنِيعٌ.

- والقَنَاعةُ: الرِضَى،

- كالقَنَعِ، محرَّكةً،

- والقُنْعانِ، بالضم، الفِعْلُ: كفرِحَ، فهو قَنِعٌ وقانِعٌ وقَنُوعٌ وقَنِيعٌ.

- وشاهِدٌ مَقْنَعٌ، كمَقْعَدٍ،

- وقُنْعانٌ، بالضم، ويَسْتَوِي في الأخِيرةِ المُذَكَّرُ والمُؤَنَّثُ، والواحدُ والجمعُ، أي: رضىً يُقْنَعُ به أو بحُكْمِه أو بِشَهادَتِه.

- وقَنِعَتِ الإِبِلُ، كَسَمِعَ: مالَتْ للمَرْتَعِ، وكمَنَع: مَالَتْ لِمَأْواها، وأقْبَلَتْ نحوَ أَهْلِها، وخَرَجَتْ من الحَمْضِ إلى الخُلَّةِ، والاسمُ: القَنْعَةُ، بالفتح،

- و- الإِبِلُ قُنُوعاً: صَعِدَتْ

- و- الإِداوةَ قَنْعاً: خَنَثَ رأسَها،

- و- الشاةُ: ارْتَفَعَ ضَرْعُها، وليس في ضَرْعها تَصَوُّبٌ،

- كأَقْنَعَتْ واسْتَقْنَعَتْ.

- والمِقْنَعُ والمِقْنَعَةُ، بكسر ميمِهما: ما تُقَنِّعُ به المرأةُ رأسَها.

- والقِناعُ، بالكسر: أوسَعُ منها، والطَّبَقُ من عُسُبِ النَّخْلِ، وغِشاءُ القَلْبِ، والسِّلاحُ،

- ج: قُنُعٌ، والنَّعْجَةُ تُسَمَّى قِناعَ، مَمْنُوعةً، كما تُسَمَّى خِمارَ.

- والقانِعُ: الخارِجُ من مكانٍ إلى مكانٍ. وكصبور: الهَبُوطُ، مُؤَنَّثَةً، والصَّعُودُ، ضِدٌّ.

- وقَنَعَةُ الجَبَلِ، والسَّنامِ محرَّكةً: أعْلاهُما.

- والقَنَعُ، محرَّكةً، من الرَّمْلِ: ما أشْرَفَ، أو ما اسْتَوَى أسْفَلُهُ من الأرضِ إلى جَنْبِه وهو اللَّبَبُ، وماءٌ بين الثَّعْلَبِيَّةِ وحَبْلِ مُرْبخ، وبالكسر: السِّلاحُ،

- ج: أقْناعٌ، وجَمْعُ قِنْعَةٍ، وهي مُسْتَوًى بينَ أكَمَتَيْنِ سَهْلَتَيْنِ،

- جج: قِنْعانٌ بالكسر،

- وأقْنَعَ: صادَفَهُ، والأصلُ، وماءٌ باليَمامَةِ، والطَّبَقُ من عُسُبِ النَّخْلِ، ويُضَمُّ، والشَّبُّورُ، وليسَ بِتَصْحيفِ قُبْعٍ ولا قُثْعٍ، بَلْ ثَلاثُ لُغاتٍ.

- وقُنَيْعٌ، كزُبَيْرٍ: ماءٌ بينَ بَنِي جَعْفَرٍ وبَيْنَ بني أبي بَكْرِ بنِ كِلابٍ.

- والقُنَيْعَةُ، كجُهَيْنَةَ: بِرْكَةٌ بين الثَّعْلَبيَّةِ والخُزَيْمِيَّةِ.

- وأعوذُ بالله من مَجالِسِ القُنْعَةِ، بالضم، أي: السُّؤالِ.

- وجَمَلٌ أقْنَعُ: في رأسِه شُخُوصٌ، وفي سالِفَتِهِ تَطامُنٌ.

- وأقْنَعَهُ: أرضاهُ،

- و- رأسَه: نَصَبَهُ، أو لا يَلْتَفِتُ يَميناً وشِمالاً، وجَعَلَ طَرْفَه مُوازِياً،

- و- الغَنَمَ: أَمَرَّها للِمَرْتَعِ،

- و- فلاناً: أحْوَجَهُ ضِدٌّ.

- وفَمٌ مُقْنَعٌ، كمُكْرَمٍ: أسنانُه مَعْطوفَةٌ إلى داخِلٍ، وقولُ الراعِي:

زَجِلَ الحُداءِ كأَنَّ في حَيْزُومِهِ **** قَصَباً ومُقْنَعَةَ الحَنِينِ عَجُولاَ.

يُرْوَى بفتحِ النونِ، ويُرادُ بها النايُّ، لأِنّ الزامِرَ إذا زَمَرَ أقْنَعَ رأسَه، وبكسرِها، ويُرادُ بها ناقَةٌ رَفَعَتْ حَنينَها، أرادَ:

- وصَوْتَ مُقْنِعَةٍ.

- وقَنَّعَه تَقْنيعاً: رَضَّاهُ،

- و- المرأةَ: ألْبَسَها القِناعَ،

- و- رأسَه بالسَّوْطِ: غَشَّاهُ به،

- و- الدِّيكُ: رَدَّ بُرائِلَهُ إلى رأسه.

- ورَجُلٌ مُقَنَّعٌ، كمُعَظَّمٍ: عليه بَيْضَةُ الحَديدِ.

- وتَقَنَّعَتِ المرأةُ: لَبِسَتِ القِناعَ،

- و- فلانٌ: تَغَشَّى بِثَوْبٍ.

- القُنْفُعُ، كقُنْفُذٍ: القَصيرُ الخَسيسُ، والفأرَةُ،

- كالقِنْفِعِ، كزِبْرِجٍ،

- والقُنْفُعَةُ، بالضم: الاستُ، والقُنْفُذَةُ.

- بَنُو قَيْنُقاع، بفتحِ القافِ وتَثْليثِ النونِ: شِعْبٌ من اليَهودِ كانوا بالمدينَةِ.

- قاعَ الفَحْلُ قَوْعاً وقِياعاً: نَزَا،

- و- الكَلْبُ قَوَعاناً، محرَّكَةً: ظَلَعَ،

- و- فلانٌ: خَنَسَ ونَكَصَ.

- والقَوْعُ: المِسْطَحُ يُلْقَى فيه التَّمْرُ أو البُرُّ،

- ج: أقواعٌ.

- والقاعُ: أرضٌ سَهْلَةٌ مُطْمَئِنَّةٌ، قد انْفَرَجَتْ عنها الجِبالُ والآكامُ،

- ج: قِيعٌ وقِيعَةٌ وقِيعانٌ، بكسرهنّ، وأقْواعٌ وأقْوُعٌ،

- و- : أُطُمٌ بالمدينةِ، على ساكِنِها الصلاةُ والسلامُ،

- وع قُرْبَ زُبالَةَ، ويومُ القاعِ: من أيَّامِهِم، وفيه أسَرَ بَسْطامُ بنُ قَيْسٍ أوسَ بنَ حُجْرٍ.

- وقاعُ البَقيعِ: بِدِيارِ سُلَيْمٍ،

- وقاعُ مَوْحوشٍ: باليَمامَةِ.

- وتَقُوعُ، كتَكُونُ: ة بالقُدْسِ يُنْسَبُ إليها العَسَلُ.

- وقاعَةُ الدارِ: ساحَتُها.

- والقُواعُ، كغُرابٍ: الأرْنَبُ، وهي: بهاء. وكشَدَّادٍ: الذِّئْبُ الصَّيَّاحُ.

- وتَقَوَّعَ: مالَ في مِشْيَتِهِ كالماشِي في مَكانٍ شائِكٍ،

- و- الحِرْباءُ الشَّجَرَةَ: عَلاها.

- قَهْقَعَ الدُّبُّ قِهْقاعاً، بالكسرِ: ضَحِكَ.

- قاعَ الخِنْزيرُ يَقيعُ: صَوَّتَ.

- والأقَيَّاعُ، بضم الهَمْزَةِ وفتح القافِ والياءِ المُشَدَّدَةِ: ع بالمَضْجَعِ.


فَصْلُ الكاف

- كَبَعَ، كمَنَعَ: قَطَعَ وَمَنَعَ، وَنَقَدَ الدَّراهِمَ والدَّنانِيرَ.

- والكُبُوعُ: الذُّلُّ والخُضُوعُ. وكصُرَدٍ: جَملُ البَحْرِ،

- ومنه يقالُ للمَرأةِ الدَّمِيمَةِ: يا وَجْهَ الكُبَعِ.

- والتَّكْبيعُ: التَّقْطيعُ.

- الكَتِيعُ، كأميرٍ: اللَّئيمُ.

- وحَوْلٌ كَتيعٌ، كأميرٍ: تامٌّ.

- وما به كَتيعٌ وكُتاعٌ، كغُرابٍ: أحدٌ.

- وكَتَعَ به، كمنَعَ: ذَهَبَ، وشَمَّرَ في أمرِه، وانْقَبَضَ وانْضَمَّ، ضِدٌّ، أو الصوابُ: كَتِعَ، كفرِحَ، فيهما، أو لُغَتانِ، وهو كُتَعٌ، كصُرَدٍ. وكمَنَع: هَرَبَ، وحَلَفَ،

- و- الحِمارُ: عَدا،

- و- في الأرضِ كُتُوعاً: تَباعَدَ.

- وقَوْلُهُم: كَتَعْتَ في المخَازِي ما كَفاكَ: سَبٌّ، وكَتَعْتَ في المَحامِدِ ما كَفاكَ: حَمْدٌ.

- والكَوْتَعَةُ: كَمَرَةُ الحِمارِ. وكصُرَدٍ، من ولَدِ الثَّعْلَبِ: أرْدَأُهُ، واللئيمُ الذليلُ، والذئبُ،

- ج: كصِرْدانٍ.

- ورأيْتُهم أجمعينَ أكْتَعِينَ: إتْباعٌ، وبَسْطُه في: ب ت ع.

- والكُتْعَةُ، بالضم: الدَّلْوُ الصغيرةُ،

- ج: كصُرَدٍ.

- وجاءَ مُكْتِعاً، كمُحْسِنٍ،

- ومُكَوْتِعاً: جاءَ يمشي سريعاً.

- وكاتَعَهُ الله تعالى: قاتَلَهُ.

- ورأْيٌ مُكْتَعٌ، كَمُكْرَمٍ: مُجْمَعٌ.

- والأكْتَعُ: مَن رَجَعَتْ أصابِعُهُ إلى كَفِّهِ، وظَهَرَتْ رواجِبُه.

- والتَّكاتُعُ: التَّتابُعُ.

- والكَتْعاءُ: الأمَةُ.

- وكَتَّعَ اللَّحْمَ تَكْتيعاً كِتَعاً صِغاراً: قَطَّعَهُ قِطَعاً.

- والكُتْعَةُ، بالضم: طَرَفُ القارُورةِ، والدَّلْوُ الصغيرةُ،

- ج: كصُرَدٍ،

- كالكَتْعَةِ، بالفتح،

- ج: كِتاعٌ، بالكسر.

- كَثَعَ اللَّبَنُ، كمَنَع: عَلا دَسَمُه وخُثورَتُه،

- ككَثَّعَ،

- و- الإِبِلُ والغَنَمُ كُثُوعاً: اسْتَرْخَتْ بُطونُها، أو اسْتَرْخَتْ فَثَلَطَتْ،

- ككَثَّعَتْ،

- و- الشَّفَةُ كَثْعاً وكُثوعاً: احْمَرتْ، أو كثُر دَمُها حتى كادَتْ تَنْقَلِبُ،

- ككَثِعَتْ، كفرِحَ، شَفَةٌ ولِثَةٌ كاثِعَةٌ، ورجلٌ أكْثَعُ،

- وامرأةٌ مُكَثِّعَةٌ، كمُحَدِّثةٍ.

- والكَثْعَةُ، ويُضَمُّ: ما تَرْمِي القِدْرُ من الطُّفاحَةِ، وما على اللَّبَنِ من الدَّسَمِ والخُثُورةِ، وبالضم: الفَرْقُ الذي وسَطَ ظاهِرِ الشَّفَةِ العُلْيا.

- وكَثَّعَ الجُرْحُ تَكْثيعاً: بَرَأ أعْلاهُ،

- و- اللبنُ: عَلاهُ الكُثْعَةُ،

- و- الأرضُ: نَجَمَ نَباتُها،

- و- القِدْرُ: رَمَتْ بِزَبَدِها،

- و- لِحْيَتُه: خَرَجَتْ دُفْعَةً، أو طالَتْ وكثُرَتْ،

- و- السِقاءَ: أكَلَ ما عَلاهُ من الدَّسَمِ.

- والكَثَعَةُ، محرَّكةً: الطينُ.

- الكِداعُ، ككتابٍ: جَدٌّ لمَعْشَرِ بن مالِكِ بنِ عَوْفٍ الذي قُتِلَ مع الحُسَيْنِ بالطَّفِّ.

- وكدَعَه، كمنَعه: دَفَعَه.

- والكُدْعةُ، بالضم: الذليلُ.

- كرْبَعَه: صَرَعَه،

- و- الشيءَ بالسَّيْفِ: قَطَعَه،

- و- قَوائمَه: أبانَها.

- الكَرْتَعُ، كجعفرٍ: القصيرُ.

- وكَرْتَعَ: وقَعَ فيما لا يَعْنِيهِ.

- الكُرْسُعَةُ، والكُرْسوعةُ، بضمهما: الجَماعةُ مِنَّا. وكعُصفورٍ: طَرَفُ الزَّنْدِ الذي يَلي الخِنْصَرَ، النَاتِئُ عندَ الرُّسْغِ، أو عُظَيْمٌ في طَرَفِ الوَظِيفِ مما يَلي الرُّسْغَ من وظيفِ الشاءِ، ونحوِها من غير الآدمِيينَ.

- وكرْسَعَ: عَدا،

- و- فلاناً: ضَرَبَ كُرْسُوعَهُ بالسيفِ.

- الكَرَعُ، محرَّكةً: ماءُ السماءِ يُكْرَعُ فيه،

- و- من الدابةِ: قوائمُها، ودِقَّةُ مُقَدَّمِ الساقينِ، والسَّفِلُ من الناسِ، الدَّنيءُ النَّفْسِ والمكانِ، للواحدِ والجمعِ، واغْتِلامُ الجارِيةِ،

- وهي كَرِعةٌ، كفرِحَةٍ: مِغْليمٌ. وكفرِحَ: اجْتَزَأ بأكلِ الكُراعِ،

- و- فلانٌ: شَكا كُراعَه، أو صارَ دَقيقَ الأكارِعِ والأذْرُعِ؛ طويلةً كانتْ أو قصيرةً،

- و- الرجلُ: سَفُل،

- و- الساقُ: دَقَّ مُقَدَّمُها،

- و- السماءُ: أمْطَرَتْ،

- و- : سارَ في الكُراعِ من الحَرَّةِ، وتَطَيَّبَ بطيبٍ فَلَصِقَ به،

- و- المَرْأةُ إلى الرَّجُلِ: اشْتَهَتْ إليه، وأحَبَّتِ الجماعَ.

- وَكَرَِعَ في الماءِ، أو في الإِناءِ، كَمَنَعَ وسَمِعَ، كَرْعاً وكُروعاً: تَنَاوَلَهُ بفيه من مَوْضِعِهِ من غَيرِ أنْ يَشْرَبَ بكَفَّيْهِ ولا بإناءٍ.

- والكارِعاتُ: النَّخيلُ التي على الماءِ.

- وكُلُّ خائِضِ ماءٍ: كارِعٌ، شَرِبَ أو لم يَشْرَبْ.

- ورَماهُ فَكَرَعَهُ، كَمَنَعَهُ: أصابَ كُراعَهُ. وكَشَدَّادٍ: مَنْ يُخادِنُ السِّفَلَ من الناسِ، ومن يَسْقي مالَهُ بماءِ السَّماءِ.

- والكَريعُ، كأميرٍ: الشارِبُ من النهرِ بِيَدَيْهِ إذا فَقَدَ الإِناءَ. وكغُرابٍ، من البَقَرِ والغَنَمِ: بِمَنزِلَةِ الوَظِيفِ من الفَرَسِ، وهو مُسْتَدِقُّ الساقِ، ويُؤَنَّثُ،

- ج: أكْرُعٌ وأكارِعُ،

- و- : أنْفٌ يَتَقَدَّمُ من الحَرَّةِ مُمْتَدٌّ،

- ج: كغِرْبانٍ،

- و- من كُلِّ شيءٍ: طَرَفُهُ، واسْمٌ يَجْمَعُ الخَيْلَ.

- وكُراعُ الغَميمِ: ع على ثَلاثةِ أمْيالٍ من عُسْفانَ.

- وأكْرُعُ الجَوْزاءِ: أَواخِرُها. وأكارِعُ الأرضِ: أطْرافُها القاصِيَةُ.

- وأكْرَعَكَ الصَّيْدُ: أمْكَنَكَ.

- والمُكْرِعاتُ من الإِبِلِ: اللوَاتي تُدْخِلُ رُؤوُسَها إلى الصِّلاءِ فَتَسْوَدُّ أعْناقُها، وبفتحِ الراءِ: ما غُرِسَ في الماءِ من النَّخِيلِ وغَيرِها.

- وفَرَسٌ مُكْرَعُ القوائِمِ، كمُكْرَمٍ: شَديدُها.

- وتَكَرَّعَ: تَوَضَّأ للصَّلاةِ، لأنَّهُ أَمَرَّ الماء على أَكارِعِهِ، أَي: أَطْرافِهِ.

- كَسَعَهُ، كَمَنَعَهُ: ضَرَبَ دُبُرَهُ بِيَدِهِ، أَو بصَدْرِ قَدَمِهِ،

- و- الناقَةُ،

- و- الظَّبْيَةُ: أَدْخَلَتا أَذْنابَهُما بين أَرْجُلِهِما، فهي كاسِعٌ،

- و- الناقَةَ بغُبْرِها: تَرَكَ بَقِيَّةً من لَبنها في خِلْفِها، يُريدُ بذلك تَغْزِيرَها.

- والكُسْعَةُ، بالضمِّ: النُّكْتَةُ البَيْضاءُ في جَبْهَةِ كُلِّ شيءٍ، والرِّيشُ المُجْتَمِعُ الأبْيَضُ تَحْتَ ذَنَبِ العُقابِ ونَحْوِها من الطَّيْرِ،

- ج: كصُرَدٍ، والحَمِيرُ والبَقَرُ العَوامِلُ، والرَّقيقُ، لأنَّها تُكْسَعُ بالعَصا إذا سيقَتْ، واسْمُ صَنَمٍ، والمَنيحَةُ. وكصُرَدٍ: كِسَرُ الخُبْزِ، وحَيٌّ باليمنِ، أو من بَنِي ثَعْلَبَةَ بنِ سَعْدِ بنِ قَيْسِ عَيْلانَ، ومنه: غامِدُ بنُ الحَارِثِ الكُسَعِيُّ، الذي اتَّخَذَ قَوْساً وخَمْسَةَ أسْهُمٍ وكَمَنَ في قُتْرَةٍ، فَمَرَّ قَطيعٌ فَرَمَى عَيْراً، فأمْخَطَهُ السَّهْمُ وصَدَمَ الجَبَلَ، فأوْرَى ناراً، فَظَنَّ أنه قد أخْطَأ، فَرَمَى ثانياً وثالثاً إلى آخِرِها، وهو يَظُنُّ خَطَأهُ فَعَمَدَ إلى قَوْسِهِ فَكَسَرَها ثم باتَ، فلما أصْبَحَ، نَظَرَ فإذا الحُمُرُ مُطَرَّحَةٌ مُصَرَّعَةٌ، وأسْهُمُهُ بالدَّمِ مُضَرَّجَةٌ، فَنَدِمَ، فَقَطَعَ إبْهَامَهُ وأنشد:

نَدِمْتُ نَدَامَةً لو أنَّ نفسي **** تُطاوِعُني إذاً لَقَطَعْتُ خَمْسي

تَبَيَّنَ لي سَفاهُ الرأيِ مِنِّي **** لَعَمْرُ أبيكَ حينَ كسَرْتُ قَوْسِي

- والكَسَعُ، محرَّكةً، من شِياتِ الخيلِ: أن يكونَ البيَاضُ في طَرَفِ الثُّنَّةِ من رِجْلها.

- وحَمامٌ أكْسَعُ: تحتَ ذَنَبِهِ رِيشٌ بيضٌ.

- ورجُلٌ مُكَسَّعٌ، كمُعَظَّمٍ: إذا لم يَتَزَوَّجْ.

- واكْتَسَعَ الفَحْلُ: خَطَرَ فَضَرَبَ فخِذَيْهِ بِذنَبِهِ،

- و- الكلبُ بِذَنَبِهِ: اسْتَثْفَرَ، وكذا الخيلُ بأَذْنابِها.

- والمُكْتَسِعَةُ: الشاةُ تُصيبها دابَّةٌ يقالُ لها: البَرْصَةُ والوَحَرَةُ، فَيَبْبَسُ أحدُ شَطْرَي ضَرْعِ الغَنَمِ، وإن رَبَضَتْ على بَوْلِ امرأةٍ أصابَها ذلك أيضاً.

- الكشَعُ، محرَّكةً: الضَّجَرُ.

- وكشَعَ القومُ عن قَتيلٍ، كمنَع: تَفَرَّقُوا عنه.

- كَعَّ يَكِعَّ ويَكُعُّ، بالضم قليلٌ، كُعُوعاً: جَبُنَ وضَعُفَ، فهو كَعٌّ وكاعٌّ وكُعْكُعٌ، بالضم.

- وقيل: كَعَعْتُ (وكَعِعْتُ)، كمَنَعْتُ وعَلِمْتُ، لُغَتانِ.

- ورجلٌ كَعُّ الوجْهِ: رقيقُه.

- وأكْعَعْتُه: جَبَّنْتُه وخَوَّفْتُه، وحَبَسْتُه عن وجهه،

- ككَعْكَعْتُه فَتَكَعْكَعَ هو.

- والكَعَنْكَعُ: العَكَنْكَعُ.

- الكَلَعُ، محرَّكةً: شُقاقٌ، ووسَخٌ يكونُ في القَدَمِ، (والفِعْلُ: كفرِحَ)، وأشَدُّ الجَرَبِ.

- وكَلِعَ رأسُه، كفرِحَ: اتَّسَخَ،

- و- الوَسَخُ عليه: يَبِسَ،

- ككَلَعَ، كمنعَ،

- و- رِجْلُه: تَوسَّخَتْ وتَشَقَّقَتْ،

- و- البعير كُلَعَاً وكُلاعاً، بالضم: حصلَ له شُقاقٌ في الفِرْسِنِ، والنَّعْتُ: كَلِعٌ وكَلِعَةٌ.

- وإناءٌ وسِقاءٌ كَلِعٌ، ككتِفٍ: الْتَبَدَ عليه الوَسَخُ، وأكْلَعَه الوسَخُ.

- والكُلْعَةُ، بالضم: داءٌ يأخُذُ البعيرَ في مُؤَخَّرِه، فَيَتَشَقَّقُ ويَسْوَدُّ، وهو أن يَجْرَدَ الشَّعَرُ عن مُؤَخَّرِه، ويَتَشَقَّقَ.

- وهو كِلْعُ مالٍ، بالكسرِ: إزاؤُه.

- والكِلْعُ أيضاً: الجافي الهيئةِ، اللئيمُ،

- ج: كعِنَبَةٍ.

- والكَوْلَعُ: الوسَخُ.

- والكَلَعَةُ، محرَّكةً: القِطْعَةُ من الغَنَمِ.

- والكُلاعِيُّ، بالضم: الشُّجاعُ، مأخوذٌ من الكُلاعِ، للبَأْسِ والشِدّةِ، والصَّبْرِ في المَواطِنِ.

- وكسحابٍ: ع بالأَنْدَلُسِ.

- وذو الكَلاعِ الأكْبَرُ: يزيدُ بنُ النُّعْمانِ، والأصغرُ: سُمَيْفعُ بنُ ناكُورِ بنِ عَمْرِو بنِ يَعْفُرَ ابنِ ذي الكَلاعِ الأكبَرِ، وهُما من أذْواءِ اليمنِ.

- والتَّكَلُّعُ: التَّحالُفُ، والتَّجَمُّعُ، وبه سُمِّيَ ذو الكَلاعِ الأصغرُ، لأنّ حِمْيَرَ تَكَلَّعوا على يدِهِ، أي: تَجَمَّعوا إلاَّ قَبيلَتَيْنِ، هَوازِنَ وحَرازَ، فإِنهما تَكَلَّعَتا على ذي الكَلاعِ الأكْبَرِ.

- الكِمْعُ، بالكسر: الضَّجيعُ،

- كالكَميعِ، والقبَاءُ، والمُطْمَئِنُّ من الأرضِ، تَرْتَفِعُ حُروفُها وتَطْمَئِنُّ أوساطُها، أو الغائِطُ المُتَطَأْطِئُ،

- و- من الوادي: ناحِيَتُه، والمَحَلُّ، ومنه: فلانٌ في كِمْعِه، أي في بيتِه ومَوْضِعِه، وبالتحريكِ: عُقْدَةُ الفَخِذِ. وككتِفٍ: الرجُلُ الإِمَّعَةُ.

- وكمَعَ قوائمَه، كمنَع: قَطَعَها،

- و- في الإِناء: كَرَعَ،

- و- في الماءِ: شَرَعَ،

- و- الدابَّةُ: مَشَتْ ضعيفةً.

- وكامَعَه: ضاجَعَه في ثَوْبٍ واحدٍ، وضَمَّه إليه.

- واكْتَمَعَ السِقاءَ: شَرِبَ مِن فيه.

- الكُنْتُعُ كقُنْفُذٍ: القصيرُ.

- كَنَعَ، كمنعَ، كُنوعاً: انْقَبَضَ، وانْضَمَّ،

- و- الأمرُ: قَرُبَ،

- و- فيه: طَمِعَ،

- و- المِسْكُ بالثَّوبِ: لَزِقَ به،

- و- فلانٌ: خَضَعَ ولانَ،

- كأكْنَعَ،

- و- النَّجْمُ: مالَ للغُروبِ،

- و- عن الأمرِ: هَرَبَ وجَبُنَ،

- و- أصابِعَه: ضَرَبَها فأيْبَسَها،

- و- بالله تعالى: حَلَفَ،

- و- العُقابُ: ضَمَّتْ جَناحَيْها للانْقِضاضِ. وكفرِحَ: يَبِسَ وتَشَنَّجَ، ولَزِمَ، وصُرِعَ على حَنَكِه.

- وشيخٌ كَنِعٌ، ككتِفٍ: شَنِجٌ.

- وأُنوفٌ كانِعةٌ: لازِقَةٌ بالوجْهِ.

- والكَنيعُ: المكسورُ اليدِ، والعادِلُ عن طريقٍ إلى غيرِه،

- و- من الجوعِ: الشديدُ،

- والكَنْعانيُّونَ: أُمَّةٌ تَكَلَّمَتْ بلغةٍ تُضارِعُ العَرَبِيَّةَ، أولادُ كَنْعانَ بنِ سامِ بن نوحٍ عليه الصلاةُ والسلامُ.

- والأَكْنَعُ: الأشَلُّ،

- و- من الأُمورِ: الناقِصُ،

- ج: كُنْعٌ، بالضم.

- وأكْنَعَ: خَضَعَ، أو دنا من الذِّلَّةِ، أو سألَ،

- و- الإِبِلَ إليَّ: أدناها.

- والمُكْنَعُ، كمُجْمَلٍ: السقاءُ يُدْنَى فوهُ إلى الغَديرِ فَيُمْلأُ. وكمُعَظَّمٍ، ومُجْمَلٍ: المُقَفَّعُ اليَدِ، أو المَقْطُوعُها.

- وكَنَّعَ عنه تَكْنيعاً: عَدَلَ،

- و- يدَهُ: أشلَّها،

- و- فلاناً بالسَّيْفِ: كَوَّعَه.

- وأسيرٌ كانِعٌ: قد ضَمَّهُ القِدُّ.

- والكِنْعُ، بالكسر: العِنْكُ.

- واكْتَنَعَ: اجْتَمَعَ،

- و- عليه: تَعَطَّفَ،

- و- الليلُ: حَضَرَ ودنا.

- وتَكَنَّعَ به: تَعَلَّقَ،

- و- الأسيرُ في قِدِّهِ: تَقَبَّضَ.

- الكَوْعُ: مَشْي الكلْبِ على كُوعهِ من شِدَّةِ الحَرِّ، وبالضم: طَرَفُ الزَّنْدِ الذي يَلي الإِبهام،

- كَالكاعِ، أو هُما طَرَفا الزَّنْدَيْنِ في الذِّراعِ ممَّا يَلي الرُّسْغَ، أو الكوعُ: طَرَفُ الزَّنْدِ الذي يَلي الإِبهامَ،

- والكاعُ: طَرَفُ الزَّنْدِ الذي يلي الخِنْصَرَ، وهو الكُرْسوعُ، أو الكوعُ: أخْفاهُما وأشَدُّهُما دُرْمَةً، والدَّرَمُ: أن لا يَظْهَرَ للعَظْمِ حَجْمٌ.

- والأكْوَعُ: العَظيمُ الكاعِ، ومن أقْبَلَ رُسْغاهُ على مَنْكِبَيْهِ، وقد كَوِعَ، كَفرِحَ، ولَقَبُ سنانٍ جَدِّ الصَّحابِيِّ سَلَمةَ بنِ عَمْرِو بنِ سنانِ بن الأكْوَعِ، القائِل يومَ ذي قَرَدٍ وغَطَفانَ، وهو يَرْمِي:

خُذْها وانا ابنُ الأَكْوَعْ **** واليَوْمُ يَوْمُ الرُّضَّعْ

- وكَوَّعَهُ بالسَّيف: ضَرَبَهُ به حتى اعْوَجَّتْ أكْواعُهُ.

- وتَكَوَّعَتْ يَدُهُ: أصابها الكَوَعُ.

- كِعْتُ عنه أكيعُ وأكاعُ كَيْعاً وكَيْعوعَةً: إذا هِبْتَهُ وجَبُنْتَ عنه،

- فهو كائعٌ،

- وهُم كاعَةٌ


فَصْلُ اللاّم

- ذَهَبَ به ضَبْعاً لبْعاً، أي: باطِلاً.

- الألْثَعُ: من يَرْجِعُ لسانُه إلى الثاء والعَيْنِ.

- واللَّثْعَةُ: ما لازَقَ الأسْناخَ من الشَّفَةِ.

- اللَّخَعُ، محرَّكةً: اسْتِرْخاءُ الجِسمِ. وذو الشَّناتِرِ لَخِيعَةُ بنُ يَنوفَ: من حِمْيَرَ.

- ويَلْخَعُ، كَيَمْنَعُ: ع باليمنِ، أو هو بالباءِ الموحدةِ.

- لَذَعَ الحُبُّ قَلْبَهُ، كمنَعَ: آلَمهُ،

- و- النارُ الشيءَ: لَفَحَتْهُ،

- و- بعيرَهُ لَذْعَةً أو لَذْعَتَيْنِ: وسَمَهُ بطَرَفِ المِيسمِ رَكْزَةً أو رَكْزَتَيْنِ.

- ومَذَّاعٌ لَذَّاعٌ، كشَدّادٍ: مِخْلافٌ للوَعْدِ.

- واللَّوْذَعُ واللَّوْذَعِيُّ: الخفيفُ الذَّكِيُّ، الظريفُ الذَّهِنُ، الحديدُ الفُؤادِ، واللَّسِنُ الفصيحُ، كأَنه يَلْذَعُ بالنارِ من ذَكائِهِ.

- والْتَذَعَ: احْتَرَقَ وجَعاً.

- وتَلَذَّعَ: الْتَفَتَ يميناً وشِمالاً، وسارَ سَيْراً حَسَناً في سُرْعَةٍ.

- لَسَعَتِ العَقْرَبُ، والحَيَّةُ، كَمَنَعَ: لَدَغَتْ، وهو مَلْسوعٌ ولَسيعٌ،

- و- في الأرضِ. ذَهَبَ،

- أو اللَّسْعُ: لذَواتِ الإِبَرِ، واللَّدْغُ بالفَمِ.

- وإنه لَلُسَعَةٌ، كهُمَزَةٍ: قَرَّاصَةٌ للناسِ بلسانِهِ.

- ولَسْعَى، كسَكْرَى: ع، ويُمَدَّ.

- وهادٍ مِلْسَعٌ، كمِنْبَرٍ: حاذقٌ. وكصبورٍ: المرأةُ الفارِكُ.

- واللُّسوعُ، بالضم: الشُّقوقُ.

- وألْسَعَ بينَهُم: أغْرَى.

- والمُلَسِّعَةُ، كمحدِّثةٍ: الجَماعَةُ المقيمونَ. وكمُعَظَّمَةٍ: المُقيمُ الذي لا يَبْرَحُ.

- اللَّطْعُ: اللَّحْسُ،

- كالالتطاعِ، وأن تَضْرِبَ مُؤَخَّرَ الإِنسانِ بِرِجْلِكَ، فِعْلُهُما: كسَمِعَ ومَنَعَ.

- ولَطَعَه بالعَصا، كمنَعه: ضَرَبَه،

- و- اسْمَهُ: مَحاهُ، وأثْبَتَه، ضِدٌّ،

- و- عَيْنه: لَطَمَها،

- و- الغرضَ: أصابَه،

- و- البئرُ: ذهَبَ ماؤُها،

- و- إِصْبَعَه: ماتَ.

- ورجلٌ لَطَّاعٌ، كشَدّادٍ: يَمُصُّ أصابعَهُ إذا أكَلَ، ويَلْحَسُ ما عليها.

- واللَّطْعُ: الحَنَكُ،

- ج: ألْطاعٌ، وبالتحريكِ: بَياضٌ في باطِنِ الشَّفَةِ، وأكثر ما يَعْتَرِي ذلك السُّودانَ، أو رِقَّةٌ في الشَّفَةِ، أو تَحاتُّ الأسْنانِ إلاَّ أسْناخَها، وقِلَّةُ لَحْمِ الفَرْجِ.

- واللَّطْعاءُ: اليابسَةُ الفَرْجِ، والمَهْزُولَةُ، والصغيرةُ الفَرْجِ.

- والتِّلْطِعُ، كزِبْرِجٍ، من الإِبِلِ: الذي ذَهَبَتْ أسْنانُه هَرَماً،

- وقد تَلَطَّعَتْ.

- اللُّعاعُ، كغُرابٍ: نَبْتٌ ناعِمٌ في أوَّلِ ما يَبْدُو، وبهاءٍ: الهِنْدِباءُ، والخِصْبُ، والدُّنْيا، والجَرْعَةُ من الشَّراب، والكَلأُ الخفيفُ رُعِي أو لَمْ يُرْعَ.

- وألَعَّتِ الأرضُ: أنْبَتَتْها.

- وتَلَعَّى: تَناولَها.

- واللَّعْلَعُ: السَّرابُ، وجَبَلٌ، ويُؤَنَّثُ،

- وع، وماءٌ بالبادِية، والذِئْبُ، وشَجَرٌ حِجازِيٌّ.

- واللَّعْلاعُ: الجبانُ.

- واللَّعَّةُ: العَفيفَةُ المَليحَةُ.

- واللَّعَّاعَةُ، مُشَدَّدَةً: مَنْ يَتَكَلَّفُ الأَلْحانَ من غَيْرِ صَوابٍ.

- ولَعْ ولَعْلَعْ: بمَعْنَى لَعاً.

- وتَلَعْلَعْتُ به: قُلْتُ له ذلك.

(وتَلَعَّى: تَناوَلَ اللُّعاعَ من الكَلأِ).

- وتَلَعْلَعَ: تَكَسَّرَ،

- و- من الجوعِ: تَضَوَّرَ واضْطَرَبَ،

- و- الكَلْبُ: أدْلَعَ لسانَه عَطَشاً،

- و- السرابُ: تَلألأ،

- و- الرجلُ: ضَعُفَ من مَرَضٍ أو تَعَبٍ.

- وعَسَلٌ مُتَلَعْلِعٌ ومُتَلَعٍّ: يَمْتَد إذا رُفِعَ.

- واللَّعيعَةُ: خُبْزُ الجاوَرْسِ.

- واللَّعْلَعَةُ: كَسْرُ العَظْمِ ونحوهِ،

- و- من السرابِ: بَصيصُه، والتَّحَزُّنُ من الجوعِ، والضَّجَرُ من كلِّ شيءٍ.

- اللِّفاعُ، ككتابٍ: المِلْحَفَةُ، أو الكِساءُ، أو النِّطْعُ، أو الرِّداءُ، وكلُّ ما تَتَلَفَّعُ به المرأة، واسمُ بعيرٍ، والخِلْفُ المُقَدَّمُ، وبهاءٍ: الرُّقْعَةُ تُزادُ في القَميص،

- كاللَّفيعَةِ.

- ولَفَعَ الشَّيْبُ رأسَه،

- كمنَع: شَمِلَهُ كَلَفَّعَه.

- ولَفَّعَ تَلْفيعاً: أكثرَ من الأكلِ.

- ولَفَّعَ المَزادَةَ تَلْفيعاً: قَلبها فجَعَلَ أطِبَّتَها في وسَطِها، ورُبَّما نُقِضَتْ، ورُبِّما خُرِزَتْ،

- و- المرأةَ: ضَمَّها إليه، واشتَمَلَ عليها.

- والتَّلَفُّعُ: التَّلَحُّفُ، والتَّلَهُّبُ.

- وتَلَفَّعَ فلانٌ: شَمِلَهُ الشَّيْبُ.

- والْتَفَعَ: الْتَحَفَ.

- والْتُفِع لَوْنُه، مَجْهولاً: تَغَيَّرَ.

- لَقَعَ، كمنَع، لَقَعاناً: مَرَّ مُسْرِعاً،

- و- الشيءَ: رَمَى به،

- و- فلاناً بعَيْنِه: أصابَه بها،

- و- الحَيَّةُ: لَدَغَتْ.

- والمِلْقاع، بالكسر: الفاحشةُ في الكلامِ. وكشَدّادٍ: الذُّبابُ.

- ولَقْعُه: أخْذُه الشيءَ بِمُتْكِ أنْفِه. وككتابٍ: الكِساءُ الغليظُ.

- وكغُرابٍ: ع، أو هو تصحيفٌ؛ والصوابُ بالفاءِ. وكهُمَزَةٍ: مَن يَرمي بالكلامِ، ولا شيءَ وراءَ ذلك الكلامِ.

- والتِلِقَّاعُ والتِلِقَّاعةُ، مكسورَتَيِ التاءِ واللامِ، مُشدَّدَتَي القافِ: الكثيرُ الكلامِ. وكرُمّانةٍ: الأحمقُ، والمُلَقِّب للناسِ،

- كالتِلِقَّاعةِ فيهما، والرجلُ الداهيةُ الذي يَتَلَقَّعُ بالكلامِ، أي يَرْمِي به رَمْياً، والحاضِرُ الجوابِ.

- وفي كلامِه لُقَّاعاتٌ، بالضم مُشدّدةً: إذا تَكَلَّمَ بأقْصَى حَلْقِه.

- والْتُقِعَ لَوْنُه، مجهولاً: تَغَيَّرَ.

- ولاقَعَنِي بالكلامِ فَلَقَعْتُه: غالبَنِي به فَغَلَبْتُه.

- وامرأةٌ مِلْقَعَةٌ، كمِكْنَسَةٍ: فَحَّاشةٌ.

- اللُّكَعُ، كصُرَدٍ: اللئيمُ، والعبدُ، والأحمقُ، ومَن لا يَتَّجِهُ لِمَنْطِقٍ ولا غيرِه، والمُهْرُ، والصَّغيرُ، والوَسِخُ، ويقال في النِداءِ: يالُكَعُ، وللاثْنَيْنِ: يا ذَوَيْ لُكَعَ، ولا يُصْرَفُ في المَعْرِفَةِ لأنه مَعْدولٌ مِنْ ألكَعَ،

- ويقالُ للفَرَسِ الذَّكَرِ: لُكَعٌ،

- وللأُنْثَى: لُكَعَةٌ، وهذا يَنْصَرِفُ في المَعْرِفَةِ لأنَّه ليس كذلك المَعْدولِ الذي يقالُ للمُؤَنَّثِ منه لَكاعِ، وإنما هو كصُرَدٍ.

- ولَكِعَ عليه الوَسَخُ، كفرِحَ: لَصِقَ به، ولَزِمَه،

- و- فلانٌ لَكْعاً ولَكاعَةً: لَؤُمَ، وهو ألْكَعُ لُكَعُ ومَلْكَعانٌ، وهي: بالهاءِ، أو لا يقالُ مَلْكَعانٌ إلا في النداءِ،

- وامرأةٌ لَكاعِ، كقَطامِ: لَئِيمَةٌ. وكصَبورٍ، وأميرٍ: اللئيمُ.

- وبَنو اللَّكِيعَةِ: قومٌ.

- والمَلاكيعُ: ما يَخْرُجُ مع الوَلَدِ من سُخْدٍ وصاءَةٍ.

- واللَّكْعُ، كالمَنْع: اللَّسْعُ، والأكلُ، والشُّرْبُ، والنَّهْزُ في الرَّضاعِ، وبالكسر: القَصيرُ. وكغُرابٍ: فَرَسُ زَيْدِ بنِ عَبَّاسٍ.

- لَمَعَ البَرْقُ، كمنع، لَمْعاً ولَمَعاناً، محرَّكةً: أضاءَ،

- كالْتَمعَ،

- و- بالشيءِ: ذَهَبَ،

- و- بيدِهِ: أشارَ،

- و- الطائِرُ بجناحَيْهِ: خَفَقَ،

- و- فلانٌ البابَ: بَرَزَ منه.

- واللَّمَّاعَةُ، مُشدّدَةً: العُقابُ، والفَلاةُ يَلْمَعُ فيها السَّرابُ، ويافوخُ الصَّبِيِّ ما دامَ لَيِّناً،

- كاللاَّمِعَةِ.

- واليَلْمَعُ: البَرْقُ الخُلَّبُ، والسَّرابُ، ويُشَبَّهُ به الكَذَّابُ.

- والأَلْمَعُ والأَلْمَعِيُّ واليَلْمَعيُّ: الذَّكِيُّ المُتَوَقِّدُ.

- واليَلامِعُ من السِّلاحِ: ما بَرَقَ، كالبَيْضَةِ.

- والأَلْمَعِيُّ واليَلْمَعِيُّ: الكَذَّابُ.

- واللُّمْعَةُ، بالضمِ: قِطْعَةٌ من النَّبْتِ أخَذَتْ في اليُبْسِ،

- ج: ككِتابٍ، والجَماعَةُ من الناسِ والمَوْضِعُ لا يُصيبُهُ الماءُ في الوضوءِ أو الغسْلِ، والبُلْغَةَ من العَيْشِ

- و- من الجَسَدِ: بَرِيقُ لَوْنِهِ.

- ومِلْمَعا الطائِر، بالكسر: جَناحاهُ.

- وألْمعَ الفَرَسُ، والأَتانُ، وأطباءُ اللَّبُؤَةِ: إذا أشْرَفَ للحَمْلِ، واسْوَدَّتِ الحَلَمَتانِ،

- و- الشاةُ بِذَنَبِها، فهي مُلْمِعَةٌ ومُلْمِعٌ: رَفَعَتْه ليُعْلَم أنها قد لَقِحَتْ،

- و- الأُنْثَى: تَحَرَّكَ الوَلَدُ في بَطْنِها،

- و- بالشيءِ،

- و- عليه: اخْتَلَسَهُ،

- كالْتَمَعَهُ وتَلَمَّعَهُ،

- و- البِلادُ: صارَتْ فيها لُمْعَةٌ من النَّبْتِ.

- والتَّلْميعُ في الخَيْلِ: أن يكونَ في الجَسَدِ بُقَعٌ تُخالِفُ سائِرَ لَوْنِهِ.

- اللَّوْعَةُ: حُرْقَةٌ في القَلْبِ، وألَمٌ من حُبٍّ أو هَمٍّ أو مَرَضٍ.

- ولاعَهُ الحُبُّ: أمْرَضَه.

- وأتانٌ لاعَةُ الفُؤادِ إلى جَحْشِها: لائِعَتُه، وهي التي كأنها ولْهَى فَزَعاً.

- وعَدَنُ لاعَةَ: ة باليمنِ، غيرُ عَدَنِ أبْيَنَ.

- ولاعَةُ: د في جَبَلِ صيرٍ،

- وعَدَنُ ة تُضافُ إليها.

- ولاعَ يَلاعُ ويلوعُ، وهذه عن ابنِ القَطَّاعِ،

- لَوْعَةً: جَزِعَ، أو مَرِضَ، وهو لاعٌ، وهُمْ لاعونَ ولاعَةٌ وألواعٌ.

- ورجلٌ هاعٌ لاعٌ: جَبانٌ، جَزوعٌ،

- كهائعٍ لائعٍ، أو حَريصٌ سَيِّئُ الخُلُقِ، وقد لاعَ لَوْعاً، ولُوُوعاً.

- واللاعَةُ: التي تُغازِلُكَ ولا تُمَكِّنُكَ، والحَديدَةُ الفُؤادِ الشَّهْمَةُ.

- ولاعَتْهُ الشمسُ: غَيَّرَتْ لونَهُ.

- واللَّوْعَةُ: اللَّعْوَةُ، كاللَّوْلَعِ.

- وألاعَ ثَدْيُها: تَغَيَّرَ.

- والالْتِياعُ: الاحْتِراقُ من الهَمِّ.

- اللَّهيعَةُ: الغَفْلَةُ،

- كاللَّهاعَةِ، والكَسَلُ، والفَتْرَةُ في البَيْعِ حتى يُغْبَنَ، وعبدُ الله بن لَهِيعَةَ الحَضْرَمِيُّ: قاضي مِصْرَ، محدِّثٌ وُثِّقَ. وككتِفٍ: الرجُلُ المُسْتَرْسِلُ إلى كلِّ أحدٍ. وقد لَهعَ، كَفَرِحَ.

- واللَّهَعُ، محرَّكةً: التَّشَدُّقُ في الكلامِ.

- وتَلَهْيَعَ في كلامِه: أفْرَطَ وتَبَلْتَعَ.

- الليعُ، بالكسر: ع.

- ولَيْعَةُ الجوعِ، بالفتح: حُرْقَتُه.

- ولِعْتُ، بالكسر لَيَعاناً: ضَجِرْتُ.

- والمِلْياعُ، بالكسر: السريعةُ العَطَشِ، أو التي تَقْدُمُ الإِبِلَ سابقةً، ثم تَرْجِعُ إليها.

- وريحٌ لِياعٌ، بالكسر: شديدةٌ.


فَصْلُ الميمْ

- مَتَعَ النهارُ، كمنَع، مُتُوعاً: ارْتَفَعَ قبلَ الزَّوالِ،

- و- الضُحَى: بَلَغَ آخِرَ غايَتِه؛ وهو عندَ الضُّحَى الأكْبَرِ، أو تَرَجَّلَ وبَلَغَ الغايةَ،

- و- بفلانٍ مَتْعاً، ويُضَمُّ: كاذَبَه،

- و- السرابُ: ارْتَفَعَ،

- و- الحَبْلُ: اشْتَدّ،

- و- النَّبِيذُ: اشْتَدّتْ حُمْرَتُه،

- و- الرجلُ: جادَ وظَرُفَ،

- كمَتُع، ككَرُم،

- و- بالشيءِ مَتْعاً ومُتْعَةً، بالضم: ذهَبَ به.

- والماتِعُ: الطويلُ، والجَيِّدُ من كلِّ شيءٍ، والفاضلُ المُرْتَفِعُ من المَوازينِ، أو الراجحُ، والجَيِّدُ الفَتْلِ من الحِبالِ، والشديدُ الحُمْرَةِ من النَّبيذِ، ووالدُ كعْبِ الحَبْرِ.

- والمَتاعُ: المَنْفَعَةُ، والسِّلْعَةُ، والأداةُ، وما تمَتَّعْتَ به من الحَوائجِ،

- ج: أمْتِعةٌ، وقولُه تعالى: {ابْتِغاءَ حِلْيَةٍ}، أي: ذهَبٍ وفِضَّةٍ

- {أو مَتاعٍ} أي: حديدٍ وصُفْرٍ ونُحاسٍ ورَصاصٍ.

- والمُتْعَةُ، بالضم والكسر: اسمٌ للتَمْتيعِ،

- كالمَتاعِ، وأن تَتَزَوَّجَ امرأةً تَتَمَتَّعُ بها أياماً، ثم تُخَلِّي سَبِيلَها، وأن تَضُمَّ عُمْرَةً إلى حَجِّكَ، وقد تَمَتَّعْتَ واسْتَمْتَعْتَ، وما يُتَبَلَّغُ به من الزادِ، ويُكْسَرُ فيهما،

- ج: مِتَعٌ كصُرَدٍ وعِنَبٍ، وبالضم: الدَّلْوُ، والسِّقاءُ، والرِّشاءُ، والزادُ القليلُ، والبُلْغَةُ، وما يُتَمَتَّعُ به من الصَّيْدِ والطعامِ، ويكسَرُ في الثلاثَةِ الأخيرَةِ.

- ومُتْعَةُ المَرأةِ: ما وُصِلَتْ به بعدَ الطَّلاقِ، وقد مَتَّعَها تَمْتيعاً،

- وأمْتَعَهُ اللَّهُ تعالى بكذا: أبْقاهُ وأنْشأهُ إلى أنْ يَنْتَهي شَبَابهُ،

- كمَتَّعَهُ،

- و- عنه: اسْتَغْنَى،

- و- بمالِهِ: تَمَتَّعَ،

- كاسْتَمْتَعَ.

- والتَّمْتيعُ: التَّطْويلُ، والتَّعْمِيرُ.

- المَثَعُ، مُحركةً: مِشْيَةٌ قَبيحَةٌ للنساءِ،

- كالمَثْعاءِ، أو هذه سَقْطَةٌ لابنِ فارسٍ، والصَّوابُ: المَثَعُ لا غَيْرُ، والفِعْلُ: كفَرِحَ ومنعَ ونَصَرَ.

- والمَثْعاءُ: الضَّبُعُ المُنْتِنَةُ.

- المَجيعُ: تَمْرٌ يُعْجَنُ بِلَبَنٍ، ولَبَنٌ يُشْرَبُ على التَّمْر.

- والمِـجْعُ، بالكسرِ والفتحِ،

- والمُجْعَةُ، بالضمِّ ويُفْتَحُ: الأحْمَقُ إذا جَلَسَ لم يَكَدْ يَبْرَحُ من مكانِه، والجَاهلُ،

- وهي مُـجْعَةٌ، بالكسر والضمّ وكهُمَزَةٍ وعِنَبَةٍ.

- وقد مَجُعَ، ككَرُمَ، مَجْعاً،

- ومَجَعَ، كمنَع، مَجاعةً: مَجَنَ، ومَجْعاً ومَجْعَةً.

- وتَمَجَّعَ: أَكَلَ التَّمْرَ اليابسَ باللَّبَن مَعاً، أو أكَلَ التَّمْرَ وشَرِبَ عليه اللَّبَنَ.

- والمَجِعةُ: كالجَلِعَةِ زِنةً ومعنًى. وكرُمّانٍ: حَسْوٌ رَقيقٌ من الماءِ والطَّحينِ، وبهاءٍ: مَن يُحِبُّ المَجاعةَ، ويُفْتَحُ، والكثيرُ التَّمَجُّعِ، ويُفْتَحُ،

- كالمَجَّاعِ، كشَدّادٍ، وبِلا لامٍ: ابنُ مُرارةَ الحَنَفيُّ الصحابيُّ، وابْنهُ سِراجٌ، وابنُ ابْنِهِ هِلالُ ابنُ سِراجٍ، رَوَيا.

- ومُجَّاعةُ بنُ سِعْرٍ: من العَرَبِ، وبالتخفيفِ: فُضالَةُ المَجيعِ.

- والماجِعةُ: الزانيَةُ.

- وأمْجَعَ الفَصيلَ: سَقاهُ اللبنَ من الإِناءِ.

- ولا يَزالُ يَتَمَجَّعُ: يَحْسُو حَسْوَةً من اللبنِ، ويَلْقَمُ عليها تَمْرَةً.

- وتَماجَعا وماجعا: تَماجَنَا، وتَرافَثا.

- المَدْعَةُ، كَحَمْزَةٍ: النارَجيلُ المُفَرَّغُ من لُبِّهِ يُغْتَرَفُ به.

- والمَيْدَعُ: سَمَكٌ صِغارٌ من سَمكِ البَحْرِ.

- ومَيْدَعانُ: ع. وكعِنَبٍ: حِصْنٌ باليمنِ.

- والمَدْعِيُّ: المُتَّهَمُ في نَسَبِهِ، قِيلَ: مَنْسوبٌ إلى المَدْعَةِ، أو من الدَّعْوَةِ في النَّسَبِ على لُغَةِ مَنْ يقولُ: دَعَيْتُ في دَعَوْتُ.

- مَذَعَ له، كمنع، مَذْعاً ومَذْعَةً: حَدَّثَهُ بِبَعْضِ الخَبَرِ وكَتَمَ بعضاً،

- و- بِبَوْلِهِ: رَمَى،

- و- يَميناً: حَلَفَ.

- والمَذْعُ: السَّيَلانُ من العُيُونِ في شَعَفاتِ الجبالِ. وكشَدَّادٍ: الكَذَّابُ، ومَنْ لا وَفاءَ له، ولا يَحْفَظُ أحَداً بالغَيْبِ، ومَنْ لا يَكْتُمُ السِرَّ، والذي يَدُورُ ولا يَثْبُتُ، ومنه: ظِلٌّ مَذَّاعٌ، ومَنْ يُرْسِلُ مَنِيَّهُ، أو بَوْلَهُ قبلَ حِينِهِ.

- ومِذْعَى، كذِكْرَى: ماءٌ لِبَني جَعْفَرٍ.

- المَريعُ: الخَصيبُ،

- كالمِمْراعِ،

- ج: أمْرُعٌ وأمْراعٌ.

- مَرَعَ الوادِي، مُثَلَّثَةَ الرَّاءِ، مَراعَةً: أكْلأَ،

- كأَمْرَعَ، وفي المَثَلِ: "أمْرَعَ وادِيهِ وأجْنَى حُلَّبُهُ": يُضْرَبُ لمن اتَّسَعَ أَمْرُهُ واسْتَغْنَى.

- وأرْضٌ أُمْروعَةٌ، بالضمّ: خَصِبَةٌ.

- ومَرَعَ رأسَه بالدُّهْنِ، كمنع: أكثَرَ منه،

- كأَمْرَعَهُ،

- و- شَعَرَهُ: رَجَّلَهُ.

- ورَجُلٌ مَرِعٌ، ككَتِفٍ: يَطْلُبُ المَرْعَ.

- ومارِعَةُ: أبو بَطْنٍ، وكان مَلِكاً، وهُمُ المَوارِعُ. وكهُمَزَةٍ وغُرْفَةٍ: طائِرٌ يُشْبِهُ الدُّرَّاجَ،

- ج: مُرَعٌ ومِرْعانٌ. وكغُرْفَةٍ وكِتابٍ: الشَّحْمُ.

- وأمْرَعَهُ: أصابَهُ مَريعاً،

- و- بِغائِطِهِ أو بَوْلِهِ: رَمَى به خَوْفاً،

- وفي المَثلِ: "أمْرَعْتَ فانْزِلْ"، أي: أصَبْتَ حاجَتَكَ فانْزِلْ.

- وتَمَرَّعَ: أسْرَعَ، أو طَلَبَ المَرْعَ،

- و- أنْفُهُ: تَرَمَّعَ.

- وانْمَرَعَ في البِلادِ: ذَهَبَ.

- مَزَعَ البَعيرُ والظَّبْيُ والفَرَسُ، كمَنَع، مَزْعاً ومَزْعَةً: أسْرَعَ، أو هو أوّلُ العَدْوِ، وآخِرُ المَشْيِ، أو العَدْوُ الخَفيفُ،

- و- القُطْنَ: نَفَشَهُ بأصابِعِهِ،

- كمَزَّعَهُ.

- والمَزْعِيُّ: النَّمَّامُ. وكَشدّادٍ: القُنْفُذُ. وكثُمامَةٍ: سُقاطَةُ الشيءِ.

- والمُزْعَةُ، بالضم والكسر: القِطْعَةُ من اللَّحْمِ، أو النُّتْفَةُ منه، واللَّحْمَةُ يُضَرَّى بها البازِي، والجُرْعَةُ من الماءِ، وبَقِيَّةٌ من الدَّسَمِ، أو القِطْعَةُ من الشَّحْمِ، وبالكسر: البَتْكَةُ من الريشِ والقُطْنِ.

- والتَّمْزيعُ: التَّفْريقُ.

- وهو يَتَمَزَّعُ غَيْظاً، أي: يَتَقَطَّعُ.

- وتَمَزَّعُوه بينهمُ: اقْتَسَمُوهُ.

- المِسْعُ، بالكسر: اسمُ رِيحِ الشَّمالِ.

- والمَسْعِيُّ، بالفتح: الرجلُ الكثيرُ السَّيْرِ، القَويُّ عليه.

- مَشَعَ، كمَنَع: خَلَسَ.

- وذِئْبٌ مَشُوعٌ: خَلاَّسٌ،

- و= : سارَ سَيْراً سَهْلاً،

- و- القُطْنَ: مَزَعَهُ، والقِطْعَةُ منه:

- مِشْعَةٌ، بالكسر، ومَشيعَةٌ،

- و- القِثَّاءَ: مَضَغَه،

- و- الغَنَمَ: حلَبَها،

- و- بِمَنِيِّهِ، أو بَوْلِهِ: رَمَى به،

- و- فلاناً بالحَبْلِ وغيرِهِ: ضَرَبَهُ به.

- وتَمْشيعُ القَصْعَةِ: أكلُ كلِّ ما فيها.

- وتَمَشَّعَ الرجُلُ: أزالَ الأذَى عن نَفْسِه، أو هو الاسْتِنْجاءُ بالحجارَةِ خاصَّةً.

- وامْتَشَعَ ما في الضَّرْعِ: أخَذَهُ كُلَّهُ،

- و- ثَوْبَهُ: اخْتَلَسَهُ،

- و- السَّيْفَ: سَلَّهُ مُسْرِعاً.

- وامْتَشِعْ منه ما مَشَعَ لَكَ: خُذْ منه ما وجَدْتَ.

- مَصَعَ البَرْقُ، كمنَعَ: لَمَعَ،

- و- الدابَّةُ بذَنَبِها: حَرَّكَتْهُ، وضَرَبَتْ به،

- و- فلاناً: ضَرَبَهُ بالسَّيْفِ، أو بالسَّوْطِ، أو ضَرَبَهُ ضَرَباتٍ قَليلَةً ثلاثاً أو أربَعاً،

- و- المرأةُ بالوَلَدِ،

- و- الطائِرُ بذَرْقِهِ: رَمَيا به،

- كأَمْصَعَ، فيهما،

- و- بسَلْحِه على عَقِبَيْهِ: إذا سَبَقَه من فَرَقٍ أو عَجَلَةٍ،

- و- في مُرورِه: أسْرَعَ، أو عَدا شديداً مُحَرِّكاً ذَنَبَه،

- و- الفَرَسُ مَصْعاً: ذهَبَ،

- كامْتَصَعَ،

- و- فُؤادُه: زالَ من فَرَقٍ أو عَجَلَةٍ،

- و- ضَرْعَ الناقةِ: ضَرَبَهُ بالماءِ البارد،

- و- البَرْقُ: أومَضَ،

- و- الحَوْضَ بماءٍ قليلٍ: بَلَّهُ ونَضَحَه،

- و- لَبَنُ الناقةِ مُصُوعاً: ولَّى، فهي ماصِعةٌ،

- و- البَرْدُ، وغيرُه: ذهَبَ وولَّى،

- و- في الأرضِ: ذهَبَ،

- كامْتَصَعَ وانْمَصَعَ.

- ورجلٌ مَصْعٌ، وككتِفٍ: ضارِبٌ بالسيفِ، أو شديدٌ، أو شيخٌ زَحَّارٌ، أو لاعِبٌ بالمِخْراقِ.

- والمَصُوعُ، كصبورٍ: الرجلُ الفَرِقُ المَنْخُوبُ الفُؤادِ.

- والماصِعُ: الماءُ المِلْحُ، والقليلُ الكَدِرُ، والبَرَّاقُ، ضِدٌّ، والمُتَغَيِّر. وكهُمَزَةٍ وغُرْفةٍ: ثَمَرَةُ العَوْسَجِ،

- ج: كصُرَدٍ وقُفْلٍ، وطائِرٌ أخْضَرُ.

- ومُصَعُ العُصْفُورِ: ذَكَرُهُ.

- وأمْصَعَ العَوْسَجُ: خَرَجَ مُصَعُه،

- و- القومُ: ذهَبَتْ ألْبانُ إبِلِهم،

- و- له بِحَقِّه: أقَرَّ.

- والتَّمْصيعُ: أن يُتْرَكَ على القَضيبِ قِشره حتى يَجِفَّ عليه لِيطُه.

- وتَماصَعُوا في الحَرْبِ: تَعالَجوا.

- وماصَعُوا: قاتَلوا وجالَدوا.

- وانْمَصَعَ الحِمارُ: صَرَّ أُذُنَيْهِ.

- مَطَعَ في الأرضِ، كمنَع، مَطْعاً ومُطُوعاً: ذهَبَ فلم يُوجَدْ، وأكَلَ الشيءَ بأَدْنَى الفَمِ وثَناياهُ وما يَلِيها من مُقَدَّمِ الأَسْنانِ.

- وهو ماطِعٌ ناطِعٌ: بمعنًى.

- وناقةٌ مُمَطِّعَةُ الضَّرْعِ، بكسر الطاءِ المُشَدّدةِ: تَشْخُبُ أطْباؤُها، وتَغْذُو لَبَناً.

- مَظَعَ الوَتَرَ، وغيرَه، كمنَع: مَلَّسَهُ وذَبَّلَهُ،

- كمَظَّعَه.

- والمُظْعَةُ: بَقِيَّةُ الكلامِ.

- والتَّمْظيعُ: التَّمْصيعُ، وتَسْقِيَةُ الأدِيمِ الدُّهْنَ، وتَرْوِيَةُ الثَّريدِ بالدَّسَمِ.

- وتَمَظَّعَ ما عندَنا: تَلَحَّسَه كلَّه،

- و- الظِلَّ: تَتَبَّعَهُ من مَوْضِعٍ إلى مَوْضِعٍ،

- و- في الرَّعْيِ: تأخَّرَ عن الوقْتِ.

- مَعَ: اسمٌ، وقد يُسَكَّنُ ويُنَوَّنُ، أو حَرْفُ خَفْضٍ، أو كلِمةٌ تَضُمُّ الشيءَ إلى الشيءِ، وأصْلُها: مَعاً، أو هي للمُصاحَبَةِ، وتكونُ بمعنَى عندَ،

- وتقولُ: كُنَّا مَعاً، أي: جَميعاً.

- والمَعُّ: الذَّوَبانُ.

- والمَعْمَعُ: المرأةُ التي أَمْرُها مُجْمَعٌ، لا تُعْطِي أَحداً من مالِها شيئاً، والذكِيةُ المُتَوَقِّدَةُ.

- وهو ذُو مَعْمَعٍ: ذُو صَبْرٍ على الأمُورِ ومُزاوَلَةٍ.

- والمَعْمَعِيُّ: الذي يكونُ مع مَن غَلَبَ.

- ودِرْهَمٌ مَعْمَعِيٌّ: كُتِبَ عليه: مَع مَع.

- والمَعْمَعانُ: شِدّةُ الحَرِّ، والشديدُ الحَرِّ،

- كالمَعْمَعانِيِّ.

- والمَعْمَعَةُ: صوتُ الحَريقِ في القَصَبِ ونحوِه، والسَّيْرُ في الحَرِّ، والعَمَلُ في عَجَلٍ، والإِكْثارُ من قولِ: مَع، والقِتالُ، وأن تَحْلُبَ السماءُ المَطَرَ على الأرضِ فَتَقْشِرَها.

- والمَعامِعُ: الحُرُوبُ، والفِتَنُ، والعَظائِمُ، ومَيْلُ بعضِ الناسِ على بعض، وتَظالُمُهُم، وتَحَزُّبُهُم أَحْزاباً لوُقُوعِ العَصَبِيَّةِ.

- المَقْعُ، كالمَنْعِ: أَشَدُّ الشُّرْبِ.

- وهو شَرَّابٌ بأمْقُعٍ، أي: مُعاوِدٌ للْأُمورِ، يأتيها حتى يَبْلُغَ إلى أقْصَى مُرادِه.

- ومُقِعَ بشيءٍ، كعُنِيَ: رُمِيَ به.

- وامْتَقَعَ ما في ضَرْعِهِ: شَرِبَهُ أجْمَعَ.

- وامْتُقِعَ، مَجْهولاً: تَغَيَّرَ لَوْنُه من حُزْنٍ أو فَزَع.

- والمَيْقَعُ، كحَيْدَرٍ: مِثلُ الحَصْبَةِ يأخُذُ الفَصيلَ، يَقَعُ فلا يقومُ حتى يُنْحَرَ.

- المَلِيعُ، كأميرٍ: الأرضُ الواسعةُ، أو التي لا نَباتَ بها، أو البعيدةُ المُسْتَوِيَةُ ؟؟ ذاهِبٌ في الأرضِ ضَيِّقٌ، قَعْرُهُ أقَلُّ من قامَةٍ، ثم لا يَلْبَثُ أن يَنْقَطِعَ، ثم يَضْمَحِلَّ، وإنما يكونُ فيما اسْتَوَى من الصَّحارِي ومُتُونِ الأرضِ،

- ج: مُلُعٌ، ككُتُبٍ،

- و- : الناقَةُ والفَرَسُ السَّريعتانِ،

- كالمَيْلَعِ، وبِلا لامٍ: اسْمُ طَريقٍ.

- والمَيْلَعُ: الطويلُ، والمُتَحَرِّكَ هكذا وهكذا، وبِلا لامٍ: اسمُ ناقةٍ.

- والمَلاعُ، كسَحابٍ: المَفازَةُ لا نَباتَ بها. وكقَطامِ وكسَحابٍ، وقد يُمْنَعُ: أرضٌ أُضِيفَتْ إليها عُقابٌ في قَوْلِهِم: أوْدَتْ بِهِم عُقابُ مَلاعٍ، أو مَلاعٌ من نَعْتِ العُقاب، أو عُقابُ مَلاعٍ: هي العُقَيِّبُ التي تَصيدُ الجُرْذانَ، فارِسِيَّتُهُ: مُوشْ خُوار.

- وهُم عليه مَلْعٌ واحِدٌ: تَجَمَّعُوا عليه بالعَداوَةِ.

- وأمْلَعَتِ الناقةُ،

- وامْتَلَعَتْ: مَرَّتْ مُسْرِعَةٌ، أو هُما سُرْعَةُ عَنَقِها.

- ومَلَعَ الشاةَ، كمنَعَ: سَلَخَها من قِبَلِ عُنُقِها،

- كامْتَلَعَها.

- وامْتَلَعَه: اخْتَلَسَه.

- مَنَعَهُ يَمْنَعُهُ، بفتحِ نُونِهِما: ضِدُّ أعْطاهُ،

- كمَنَّعَهُ، فهو مانِعٌ ومَنَّاعٌ ومَنُوعٌ، جَمْعُ الأوَّلِ: مَنَعَةٌ، مُحرَّكةً.

- وهو في عِزٍّ ومَنَعَةٍ، مُحرَّكةً ويُسَكَّنُ، أي: مَعَهُ مَنْ يَمْنَعُهُ من عَشيرَتِهِ.

- والمَنْعُ، بالفتحِ: السَّرَطانُ،

- ج: مُنُوعٌ.

- والمَنْعِيُّ: أكَّالُ السَّرَطاناتِ. وكسَكْرَى: الامْتِناعُ. وكقَطَامِ، أَي: امْنَعْ، وهَضْبَةٌ في جَبَلَيْ طَيِّئٍ، ويُقالُ: المَناعانِ، وهُما جَبَلانِ.

- والمَناعَةُ: د لِهُذَيْلٍ، أو جَبَلٌ.

- ومَنُعَ، ككَرُمَ: صارَ مَنيعاً.

- ومَنيعٌ ومانِعٌ ومَنَّاعٌ: أسْماءٌ.

- والامْتِناعُ: الكَفُّ عن الشيءِ.

- والمُمْتَنِعُ: الأسَدُ القَويُّ، العَزيزُ في نَفْسِهِ، ومانَعَهُ الشيءَ، وتَمَنَّعَ عنه.

- والمُتَمَنِّعَتانِ: البَكْرَةُ والعَناقُ، يَتَمَنَّعانِ على السَّنَةِ لفَتائِهِما، ولأنَّهُما تَشْبَعانِ قَبْلَ الجِلَّةِ، أو هُما المُقاتِلَتانِ الزَّمانَ عن أنْفُسِهِما.

- مَوْعَةُ الشَّبابِ: أوَّلُهُ وشَرْخُهُ.

- المَهَعُ، مُحرَّكةً: تَلَوُّنُ الوَجْهِ من عارِضٍ فادِحٍ، قِيلَ:

- ومنه المَهْيَعُ للطَّريقِ الواسِعِ الواضِحِ، والصَّوابُ: أنَّهُ من: ه- ي ع، لأنَّهُ لَيْسَ في الكلامِ فَعْيَلٌ، وأمَّا ضَهْيَدٌ: فَمَصْنوعٌ.

- ماعَ الشيءُ يَميعُ: جَرَى على وجْهِ الأرْضِ مُنْبَسِطاً في هِينَةٍ،

- و- الفَرَسُ: جَرَى،

- و- السَّمْنُ: ذابَ،

- كانْماعَ.

- والمَايِعَةُ: ناصِيَةُ الفَرَسِ إذا طالَتْ وسَالَتْ.

- والمَيْعَةُ والمَايِعَةُ: عِطْرٌ طَيِّبُ الرَّائِحَةِ جِدّاً، أو صَمْغٌ يَسيلُ من شَجَرٍ بالرُّومِ، أو دَسَمُ المُرِّ الطَّرِيُّ، يُدَقُّ المُرُّ بماءٍ يَسيرٍ؛ ويُعْتَصَرُ بِلَوْلَبٍ، فَتُسْتَخْرَجُ المَيْعَةُ، أو هي صَمْغُ شَجَرةِ السَّفَرْجَل، أو شَجَرَةٌ كالتُّفَّاحِ لَها ثَمَرَةٌ بَيْضاءُ أكْبَرُ من الجَوْزِ تُؤْكَلُ، ولُبُّ نَواها دَسِمٌ يُعْصَرُ منه المَيْعَةُ السَّائِلَةُ، وقِشْرُ الشَّجَرَةِ: المَيْعَةُ اليَابِسَةُ، والكَثيرُ من السائِلَةِ مَغْشوشٌ، وخالِصُها مُسَخِّنٌ مُلَيِّنٌ مُنْضِجٌ صالِحٌ لِلزُّكامِ والسُّعالِ، ومِثْقالانِ بِثَلاثِ أَواقٍ ماءَ حارّاً يُسْهِلُ البَلْغَمَ بلا أذًى ورائِحَتُهُ تَقْطَعُ العُفُونَةَ وتَمْنَعُ الوَباءَ.

- ومِيْعَةُ الشَّبابِ والنَّهارِ: أوّلُهُما.

- وأمَعْتُه: أسَلْتُه.

- وتَمَيَّعَ: تَسَيَّلَ.


فَصْلُ النُّون

- نبَعَ الماءُ يَنْبُعُ، مُثَلَّثَةً، نَبْعاً ونُبُوعاً: خَرَجَ من العَينِ.

- واليَنْبُوعُ: العَيْنُ، أو الجَدْوَلُ الكثيرُ الماءِ.

- ويَنْبُعُ، كيَنْصُرُ: حِصْنٌ له عُيُونٌ، ونَخيلٌ وزُرُوعٌ بطريقِ حاجِّ مِصْرَ.

- ونُبايعُ، أو نُبايِعاتٌ: وادٍ، أو جبلٌ.

- وكزُبَيْرٍ: ع.

- والنَبْعَةُ، والنُّبَيْعَةُ، كجُهَيْنَةَ: مَوْضِعانِ بعَرَفاتٍ.

- ونابعٌ: ع بالمدينةِ.

- ونَوابِعُ البعيرِ: مَسايِلُ عَرَقه.

- والنَّبْعُ: شجرٌ للقِسِيِّ وللسِهامِ، يَنْبُتُ في قُلَّةِ الجبلِ، والنابتُ منه في السَّفْحِ: الشِرْيانُ، وفي الحَضيضِ: الشَّوْحَطُ.

- وقَوْلُهُم: "لَوِ اقْتَدَحَ بالنَّبْعِ لأوْرَى ناراً" : مَثَلٌ في جَوْدَةِ الرَّأْيِ، لأنه لا نار فيه.

- والنَّبَّاعةُ: الاسْتُ.

- وانْباعَ: في: ب و ع، ووَهِمَ مَن ذَكَرَه هنا.

- وتَنَبَّعَ الماءُ: جاءَ قليلاً قليلاً.

- نَتَعَ الدَّمُ يَنْتُعُ، ويَنْتِعُ نُتُوعاً: خَرَجَ من الجُرْح قليلاً قليلاً، وكذا الماءُ من العَين، والعَرَقُ من البَدَنِ.

- وأنْتَعَ: عَرِق كثيراً،

- و- القَيْءُ، لم يَنْقَطِع

- أنْثَعَ قاءَ كَثيراً وخَرَجَ الدِّمُ من أنْفِهِ فَغَلَبَهُ والقَيئُ

- و- الدَّمُ: خَرَجا.

- نَجَعَ الطعامُ، كمَنع، نُجُوعاً: هَنَأ آكِلَه،

- و- العَلَفُ في الدابةِ،

- و- الوَعْظُ والخِطابُ فيه: دَخَلَ فَأَثَّر،

- كأَنْجَعَ، ونَجَّعَ.

- وطعامٌ يُنْجَعُ عنه، وبه،

- ويُسْتَنْجَعُ به: يُسْتَمْرَأُ به، ويُسْمَنُ عنه.

- وماءٌ نَجُوعٌ: نَميرٌ.

- والنَّجُوعُ: ماءٌ ببَزْرٍ أو دَقيقٍ تُسْقاهُ الإِبِلُ، وقد نَجَعْتُها إياهُ، وبه، كمنَع.

- والنُّجْعَةُ، بالضم: طَلَبُ الكَلإِ في مَوْضِعِه،

- ج: النُّجَعُ.

- وشُجاعٌ نُجاعٌ: إتْباعٌ.

- والنَّجيعُ: خَبَطٌ يُضْرَبُ بالدَّقيقِ والماءِ يُوجَرُ الإِبِلَ،

- و- من الدَّمِ: ما كان إلى السَّوادِ، أو دَمُ الجَوْفِ.

- وأنْجَعَ: أفْلَحَ،

- و- الفَصيلَ: أرْضَعَهُ.

- وانْتَجَعَ: طَلَبَ الكَلأَ في مَوْضِعِه،

- و- فلاناً: أتاهُ طالباً مَعْرُوفَه،

- كتَنَجَّعَ، فيهما.

- والمُنْتَجَعُ: المَنْزِلُ في طَلَبِ الكَلأِ.

- نَخَعَ لِي بحَقِّي، كمنَع: أقَرَّ،

- و- الشاةَ: سَلَخَها، ثم وَجَأها في نَحْرِها ليَخْرُجَ دَمُ القَلْبِ،

- و- الذَّبيحةَ: جاوزَ مُنْتَهَى الذَّبْحِ فأصابَ نُخاعَها،

- و- فلاناً الوُدَّ والنصيحةَ: أخْلَصَهُما له.

- والناخِعُ: العالِمُ.

- والنُّخاعةُ، بالضم: النُّخامةُ، أو ما يَخْرُجُ من الصَّدْرِ، أو ما يَخْرُجُ من الخَيْشُومِ.

- والنُّخاعُ، مُثَلَّثَةً: الخَيْطُ الأبيَضُ في جَوْفِ الفَقارِ، يَنْحَدِرُ من الدِماغِ، وتَتَشَعَّبُ منه شُعَبٌ في الجِسمِ.

- وأنْخَعُ الأسماءِ، أي: أذَلُّها وأقْهَرُها. وكمَقْعَدٍ: مَفْصِلُ الفَهْقَةِ بين العُنُق والرأسِ.

- وكيَمْنَعُ: ع.

- ونَخِعَ العُودُ، كفرِحَ: جَرَى فيه الماءُ.

- والنَّخَعُ، محرَّكةً: قبيلةٌ باليَمنِ، وهو ابنُ عَمْرِو بنِ عُلَةَ بنِ جَلْدِ ابنِ مالِك بن أُدَدٍ.

- وتَنَخَّعَ: رَمَى نُخامَتَه.

- وانْتَخَعَ السحابُ: قاءَ ما فيه من المَطَرِ،

- كتَنَخَّعَ،

- و- الرجلُ عن أرْضِه: بَعُدَ.

- انْدَعَ إنْداعاً: اتَّبَعَ أخْلاقَ اللِّئامِ. والنَّدْغُ للسَّعْتَرِ، بالغينِ.

- وأَبْدَعَتْ به الناقةُ، بالباءِ المُوَحَّدَةِ.

- الناذِعُ من الماءِ أو العَرَقِ: الخارِجُ، وقد نَذَعَ، كمنَع.

- نَزَعَه من مكانِه يَنْزِعُه: قَلَعَه،

- كانْتَزَعَه،

- و- يَدَه: أخْرَجَها من جَيْبِه،

- و- إلى أهْلِهِ نَزاعَةً ونِزاعاً، بالكسر، ونُزوعاً، بالضم: اشْتاقَ،

- كَنازَعَ،

- و- عن الأمُورِ نُزوعاً: انْتَهَى عنها،

- و- أَباهُ،

- و- إليه: أشْبَهَه،

- و- في القوسِ: مَدَّها،

- و- الدَّلْوَ: اسْتَقَى بها،

- و- الفَرَسُ سَنَناً: جَرَى طَلَقاً،

- وهو في النَّزْعِ، أي: قَلْعِ الحَياةِ.

- وبَعيرٌ، وناقَةٌ نازِعٌ: حَنَّتْ إلى أوطانِها ومَرْعاها.

- و"صارَ الأَمْرُ إلى النَّزَعَةِ"، محرَّكةً، أي: قامَ بإِصْلاحِهِ أهلُ الأَناةِ.

- و"عادَ السَّهْمُ إلى النَّزَعَةِ": رَجَعَ الحَقُّ إلى أهلِهِ.

- {والنازِعاتِ غَرْقاً}: النُّجومُ، أو القِسِيُّ.

- والنَّزيعُ: الغَريبُ،

- كالنازِع،

- ج: نُزَّاعٌ، ومَن أُمُّه سَبِيَّةٌ، والبَعيدُ، والمَقْطُوفُ المَجْنِيُّ، والبِئْرُ القَريبَةُ القَعْرِ،

- كالنَّزُوعِ، وبِلا لامٍ: ابنُ سُلَيمانَ الحَنَفِيُّ، الشاعِرُ.

- والنَّزيعَةُ من النَّجائِبِ: التي تُجْلَبُ إلى غيرِ بِلادِها ومَنْتِجِها، والمرأةُ التي تُزَوَّجُ في غيرِ عَشيرَتِها فَتُنْقَلُ،

- ج: نَزائِعُ.

- وغَنَمٌ نُزَّعٌ، كرُكَّعٍ: تَطْلُبُ الفَحْلَ. وكمِنْبَرٍ: السَّهْمُ الذي يُنْتَزَعُ به.

- والمَنْزَعَةُ، بالفتح: القَوْسُ الفَجْواءُ، وما يَرْجِعُ إليه الرجُلُ من رأيِهِ وأمْرِهِ، والصَّخْرَةُ يقومُ عليها الساقِي، والهِمَّةُ، ويُكْسَرُ.

- والنَّزَعَةُ، محرَّكةً: ع، ونَبْتٌ، ويُسَكَّنُ، والطَّريقُ في الجَبَلِ، ومَوْضِعُ النَّزَعِ من الرأسِ، وهو انْحِسارُ الشَّعَرِ من جانِبَيِ الجَبْهَةِ، وهو أنْزَعُ، وهي زَعْراءُ،

- ولا تَقُلْ: نَزْعاءُ.

- وأنْزَعَ: ظَهَرَتْ نَزَعَتاهُ،

- و- القومُ: نَزَعَتْ إبِلُهُم إلى أوطانِها.

- وشَرابٌ طَيِّبُ المَنْزَعَةِ: طَيِّبُ مَقْطَعِ الشُّرْبِ. وكَسحابةٍ: الخُصومَةُ.

- وثُمامٌ مُنَزَّعٌ، كمُعَظَّمٍ: مَنْزوعٌ، شُدِّدَ مُبالَغَةً.

- وانْتَزَعَ: كَفَّ وامْتَنَعَ، واقْتَلَعَ، لازمٌ مُتَعَدٍ.

- ونازَعَهُ: خاصَمَهُ وجاذَبَهُ.

- وأَرضِي تُنازِعُ أَرْضَكُمْ: تَتَّصِلُ بها.

- والتَّنازُعُ: التَّخاصُمُ والتَّناوُل.

- والتَّنَزُّعُ: التَّسَرُّعُ.

- النِّسْعُ، بالكسر: سَيْرٌ يُنْسَجُ عَريضاً على هَيْئَةِ أعِنَّةِ النِّعالِ تُشَدُّ به الرِحالُ، والقِطْعَةُ منه نِسْعَةٌ، وسُمِّيَ نِسْعاً لطُولِهِ،

- ج: نُسْعٌ، بالضم، ونِسَعٌ، كعِنَبٍ، وأنْساعٌ ونُسُوعٌ.

- ونَسَعَتِ الأسْنانُ، كمنَعَ، نَسْعاً ونُسوعاً: انْحَسَرَتِ اللِّثَةُ عنها، اسْتَرْخَتْ،

- كنَسَّعَتْ،

- و- ثَنِيَّتاهُ: خَرَجَتا من العَمْرِ،

- و- في الأرضِ: ذَهَبَ،

- و- المرأةُ نَسْعاً ونُسوعاً: طالَ ظَهْرُها أو سِنُّها أَو بَطْنُها.

- والنِّسْعُ، بالكسرِ: المَفْصِلُ بين الكَفِّ والسَّاعِدِ، واسْمُ ريحِ الشَّمالِ، وريحٌ نِسْعِيَّةٌ،

- كالمِنْسَعِ كمِنْبرٍ،

- ود، أو جَبَلٌ أسْوَدُ.

- وأَنْسَعَ: دَخَلَ فيها،

- و- فلانٌ: كثُرَ أذاهُ لجِيرانِه.

- والناسِعُ: العُنُقُ الطَّويلُ، والناتِئُ، وبهاءٍ: الطويلَةُ الظَّهْرِ، أَو البَظْرِ، أَو التي لم تُخْتَنْ كالناسِعِ.

- والنُّسُوعُ: الطُّولُ، وقَصْرٌ باليمامَةِ.

- وذاتُ النُّسُوعِ: فَرَسُ بَسْطامِ بنِ قَيْسٍ.

- والمِنْسَعَةُ، كمِكْنَسَةٍ: الأرضُ السَّريعَةُ النَّبْتِ.

- واليَنْسوعَةُ: ع بين مَكَّةَ والبَصْرَةِ.

- وانْتَسَعَتِ الإِبِلُ: تَفَرَّقَتْ في مَراعِيها.

- نَشَعَهُ، كمنَعَه، نَشْعاً ومَنْشَعاً: انْتَزَعَهُ بِعُنْفٍ،

- و- الصَّبِيَّ: أوجَرَهُ،

- كأَنْشَعَهُ،

- و- فلاناً الكَلامَ: لَقَّنَهُ إِياهُ،

- و- فلانٌ نُشُوعاً: كَرَبَ من المَوْتِ ثم نَجَا،

- و- نَشْعاً: شَهَقَ.

- والنَّشُوعُ، ويُضَمُّ: الوَجُورُ، وكلُّ ما يَرُدُّ النَّفَسَ.

- ونُشِعَ بكذا، كعُنِيَ، فهو مَنْشوعٌ: أُولِعَ.

- والناشِعُ: الناتِئُ.

- والنُّشاعَةُ، بالضم: ما انْتَشَعْتَهُ إذا انْتَزَعْتَهُ بيَدِكَ ثم ألْقَيْتَه.

- وأَنْشَعَ الحازِيَ: أَعْطاهُ جُعْلَهُ،

- و- فلاناً بشَرْبَةٍ: أغاثَه بها.

- وانْتَشَعَ: اسْتَعَطَ وانْتَزَعَ. وكمِنْبَرٍ: المُسْعُطُ.

- الناصِعُ: الخالِصُ من كلِّ شِيءٍ. نَصَعَ، كمَنَعَ، نَصاعةً ونُصوعاً: خَلَصَ،

- و- الأمرُ نُصُوعاً: وضَحَ،

- و- لَوْنُه: اشْتَدّ بَياضُه،

- و- الأُمُّ به: ولَدَتهُ،

- و- الشاربُ: شَفَى غَليلَهُ،

- و- بالحَقِّ: أقَرَّ به وأدَّاهُ،

- كأنْصَعَ.

- والنَّصْعُ، مُثَلَّثَةً: جِلْدٌ أبيضُ، أو ثَوْبٌ شديدُ البياضِ، أو كلُّ جِلْدٍ أبيضَ، وبالفتح: جبلٌ أحمرُ بأسْفَلِ الحجازِ مُطلٌّ على الغَوْرِ عن يَسارِ يَنْبُعَ، أو بينَه وبين الصَّفْراءِ.

- والنَّصيعُ: الصافي،

- كالناصِعِ.

- والمَناصِعُ: المَجالِسُ، أو مَواضِعُ يُتَخَلَّى فيها لِبَوْلٍ أو حاجةٍ، الواحدُ: كمَقْعَدٍ. وكعنَبٍ: النِّطَعُ من الأديمِ.

- وأنْصَعَ: تَصَدَّى للشَرِّ، أو اقْشَعَرَّ، أو أَظْهَرَ ما في نَفْسِه، وقَصَدَ القِتالَ،

- و- الناقةُ للفَحْلِ: أَقَرَّتْ.

- النَّطْعُ، بالكسر وبالفتح وبالتحريكِ، وكعِنَبٍ: بساطٌ من الأديمِ،

- ج: أَنْطاعٌ، ونُطُوعٌ. وبالكسرِ، وكعِنَبٍ: ما ظَهَرَ مِن الغارِ الأعْلَى، فيه آثارٌ كالتَّحْزيزِ،

- ج: نُطُوعٌ.

- والحُروفُ النِّطْعِيَّةُ: طَدَتْ.

- ونِطاعُ القومِ، بالكسرِ: جَنابُهم، أو أَرْضُهُم.

- وكقَطامِ وكِتابٍ: ة بالبَحْرَينِ لبني رَزاحٍ،

- وبالتَّثليثِ: ع، وكغُرابٍ: ماءٌ، وككتابٍ: وادٍ، كلُّها باليمامةِ.

- والنُّطاعةُ، بالضم: اللُّقْمَةُ يُؤْكَلُ نِصْفُها فَتُرَدُّ إلى الخِوانِ.

- والنُّطُعُ، بضمتينِ: المُتَشَدِّقونَ. وكشَدّادٍ: مَن يَتَنَطَّعُ الطعامَ في نِطْعِه.

- وبَياضٌ ناطِعٌ: خالِصٌ.

- ونُطِعَ لَوْنُه، كعُنِيَ: تَغَيَّرَ.

- وتَنَطَّعَ في الكلامِ: تَعَمَّقَ، وغالَى، وتأنَّقَ،

- و- في عَمَله: تَحَذَّقَ.

- النَّعُّ: الرجلُ الضعيفُ.

- والنَّعْناعُ والنَّعْنَعُ، كجعفرٍ وهُدْهُدٍ،

- أو كجعفرٍ وهَمٌ للجوهريّ: بَقْلٌ م، أَنْجَحُ دَواءٍ للبَواسيرِ ضِماداً بوَرَقِه، وضِمادهُ بِمِلْحٍ لعَضَّةِ الكلبِ، ولِلَسْعَةِ العَقْرَبِ، واحْتِمالُهُ قبلَ الجِماعِ يَمْنَعُ الحَبَلَ. وكهُدْهُدٍ: الرجلُ الطويلُ المُضْطَرِبُ الخَلْقِ، والفَرْجُ الطويلُ ط الدَّقيقُ ط، أو الهَنُ المُسْتَرْخِي، وبهاءٍ: الحَوْصَلَةُ.

- ونَعانِعُ المِنْطَقَةِ: ذَباذِبُها.

- والنُّعاعةُ، بالضم: النَّباتُ الغَضُّ الناعِمُ،

- ج: نُعاعٌ، وع.

- والتَّنَعْنُعُ: التباعُدُ والنَّأْيُ، والاضْطِرابُ، والتَّمايُلُ.

- والنَّعْنَعَةُ: رُتَّةٌ في اللسانِ، أو هو إذا أرادَ قَوْلَ: لَعْ ذهَبَ لسانُه إلى: نَعْ، وضَعْفُ الغُرْمُولِ بعدَ قُوَّتِه.

- النَّفْعُ، كالمَنْعِ: م، وقد انْتَفَعَ.

- والاسمُ: المَنْفَعَةُ والنَّفاعُ والنَّفيعَةُ.

- ورجلٌ نَفُوعٌ: نَفَّاعٌ،

- ج: نُفُعٌ، بالضم. ومَنْفَعَةُ بنُ كُلَيْبٍ: تابِعيٌّ، وأبو مَنْفَعَةَ الثَّقَفيُّ: صحابيٌّ، وليس مُصَحَّفَ أَبو مَنْقَعَةَ الأَنْمارِيُّ بالقافِ. ونافِعٌ: مَوْلىً للنبيِّ، صلى الله عليه وسلم، وآخَرُ: لابنِ عُمَرَ، رضي الله تعالى عنهما، وسِجْنٌ بَناهُ عليٌّ رضي الله تعالى عنه، ومِخْلافٌ باليَمنِ. وكزُبَيْرٍ: جبلٌ بمكةَ كان الحَارثُ المَخْزُوميُّ يَحْبِسُ فيه سُفَهاءَ قَوْمِه، ومَوْلىً للنبيِّ، صلى الله عليه وسلم، وكشَدّادٍ: اسمٌ.

- والنُّفَيْعِيَّةُ، كحُسَيْنِيَّةٍ: ة بِسِنْجارَ.

- والنَّفْعَةُ: العَصا، فَعْلَةٌ، من النَّفْعِ،

- ج: نَفَعاتٌ، محرَّكةً.

- وأَنْفَعَ: اتَّجَرَ فيها،

- و- بالكسرِ: يكونُ في جانِبَيِ المَزادةِ يُشَقُّ أَديمٌ؛ فَيُجْعَلُ في كلِّ جانِبٍ نِفْعَةٌ،

- ج: نِفْعٌ، بالكسر، وكعِنَبٍ.

- النَّقْعُ، كالمَنْعِ: رَفْعُ الصَّوْتِ، وشَقُّ الجَيْبِ، والقَتْلُ، ونَحْرُ النَّقيعَةِ،

- كالإِنْقاعِ والانْتقاعِ، وصوْتُ النَّعامَةِ، وأَن تَجْمَعَ الرِّيقَ في فَمِكَ، والماءُ المُسْتَنْقِعُ،

- ج: أنْقُعٌ.

- و" إِنَّهُ لَشَرَّابٌ بأنْقُعٍ" : يُضْرَبُ لِمَنْ جَرَّبَ الأَمُورَ، أو للداهِي المُنْكَرِ، لأَنَّ الدَّليلَ إذا عَرَفَ الفَلَواتِ حَذَقَ سُلوكَ الطُّرُقِ إلى الأَنْقُعِ، والغُبارُ،

- ج: نِقاعٌ ونُقُوعٌ،

- وع قُرْبَ مَكَّةَ، والأَرْضُ الحُرَّةُ الطينِ يَسْتَنْقِعُ فيها الماءُ،

- ج: كجِبالٍ وأجْبُلٍ، والقاعُ،

- كالنَّقْعاءِ فيهما،

- ج: كجِبالٍ.

- و"الرَّشْفُ أنْقَعُ، أي: أقْطَعُ للعَطَشِ: يُضْرَبُ في تَرْكِ العَجَلَةِ.

- وسَمٌّ ناقِعٌ: بالغٌ ثابِتٌ.

- ودَمٌ ناقِعٌ: طَرِيٌّ.

- وماءٌ ناقِعٌ ونَقِيعٌ: ناجِعٌ.

- ونُقاعَةُ كُلِّ شيءٍ، بالضمِّ: الماءُ الذي يُنْقَعُ فيه.

- وما نَقَعْتُ بخَبَرِهِ نُقُوعاً: لَم أُصَدِّقْهُ.

- والنَّقْعاءُ: ع خَلْفَ المَدينَةِ،

- وة لِبَنِي مالِكِ بنِ عَمْرٍو، وسَمَّى كُثَيِّرٌ مَرْجَ راهِطٍ نَقْعاءَ في قوله:

أبوكَ تَلاقَى يوْمَ نَقْعاءِ راهِطٍ

وكشَدادٍ: المُتَكَثِّرُ بما ليسَ عندَهُ من الفَضَائِلِ. وكصَبُورٍ: صِبْغٌ فيه من أفْواهِ الطِيبِ، ومن المياهِ: العذْبُ البارِدُ، أو الشَّروبُ،

- كالنَّقيعِ، فيهما، وما يُنْقَعُ في الماءِ من الدَّواءِ والنَّبيذِ، وذلك الإِناءُ مِنْقَعٌ ومِنْقَعَةٌ، بكسرهما.

- ومِنْقَعُ البُرَمِ أيضاً: وِعاءُ القِدْرِ. وكمُكْرَمٍ: الدَّنُّ، وفَضْلَةٌ في البِرَامِ، وتَوْرٌ صغيرٌ من حِجارَةٍ، أو النِّكْثُ تَغْزِلُهُ المرأةُ ثانِيَةً وتَجْعَلُهُ في البِرامِ، لأنه لا شيءَ لها غيرُها. وكمُكْرَمٍ، وشَدُّ قافِهِ غَلَطٌ: صَحابِيٌّ تَميمِيٌّ غيرُ مَنْسوبٍ، أو هو ابنُ الحُصَيْنِ ابنِ يَزِيدَ، والمُنْقَعُ بنُ مالِكٍ: ماتَ في حَياتِهِ، صلى الله عليه وسلم، وتَرَحَّمَ عليه. وكمِكْنَسَةٍ ومَرْحَلَةٍ، وهذه عن كُراعٍ، ومُنْخُلٍ بضَمَّتَيْنِ: بُرْمَةٌ صَغِيرَةٌ يُطْرَحُ فيها اللبَنُ والتَّمْرُ ويُطْعَمُه الصَّبيُّ. وكمَجْمَعٍ: البَحْرُ، والمَوْضِعُ يَسْتَنْقِعُ فيه الماءُ،

- كالمَنْقَعَةِ، والرِيُّ من الماءِ.

- ورجُلٌ نَقُوعُ أُذُنٍ: يُؤْمِنُ بكلِّ شيءٍ.

- والنَّقِيعُ: البئْرُ الكَثيرَةُ الماءِ،

- ج: أنْقِعَةٌ، وشَرابٌ من زَبيبٍ، أو كلُّ ما يُنْقَعُ تَمْراً أو زَبيباً أو غيرَهُما،

- و- : المَحْضُ من اللَّبَنِ يُبَرَّدُ،

- كالمُنْقَعِ، كمُكْرَمٍ، فيهما،

- و- : الحَوْضُ يُنْقَعُ فيه التَّمْرُ، والصُّراخُ،

- وع بِجَنَباتِ الطائِفِ،

- وع بِبلادِ مُزَيْنَةَ على لَيْلَتَيْنِ من المدينةِ، وهو نَقيعُ الخَضِماتِ الذي حَماهُ عُمَرُ أو مُتَغايِرانِ،

- والرجُلُ ـ: أُمُّهُ من غيرِ قَوْمِه. وكسَفِينَةٍ: طَعامُ القادِمِ من سَفَرِه، وكلُّ جَزُورٍ جُزِرَتْ للضِيافَةِ،

- ومنه: الناسُ نَقائعُ المَوْتِ، أي: يَجْزُرُهُم جَزْرَ الجَزَّارِ النَّقِيعَةَ، وطَعامُ الرَّجُلِ لَيْلَةَ يُمْلِكُ،

- وع بين بِلادِ بَني سَليطٍ وضَبَّةَ.

- والأُنْقُوعَةُ: وَقْبَةُ الثَّريدِ يكونُ فيها الوَدَكُ، وكلُّ مَكانٍ سالَ إليه الماءُ من مَثْعَبٍ ونحوِهِ.

- وعَدْلٌ مَنْقَعٌ، كمقْعَدٍ، أي: مَقْنَعٌ. وأبو المَنْقَعَةِ الأَنْمارِيُّ: بَكْرُ بنُ الحَارِثِ، صَحابِيٌّ.

- وسَمٌّ مُنْقَعٌ، كمُكْرَمٍ: مُرَبًّى.

- ونَقَعَ الموتُ، كمَنَعَ: كثُرَ،

- و- فلاناً بالشَّتْمِ: شَتَمَهُ قَبيحاً،

- و- بالخَبَرِ والشَّرابِ: اشْتَفَى منه،

- و- الدَّواءَ في الماءِ: أقَرَّه فيه،

- و- الصارِخُ بصوتِه: تابَعَه،

- كأَنْقَعَ، فيهما،

- و- الصوتُ: ارْتَفَعَ،

- كاسْتَنْقَعَ.

- وأنْقعَه الماءُ: أرْواهُ،

- و- الماءُ: اصْفَرَّ وتَغَيَّرَ،

- كاسْتَنْقَعَ،

- و- له شَرّاً: خَبَأهُ،

- و- فلانا: ضَرَبَ أنْفَه بإصبعِه،

- و- المَيِّتَ: دَفَنَه،

- و- البيتَ: زَخْرَفَه، أو جَعَلَ أعْلاهُ أسْفَلَهُ،

- و- الجاريةَ: افْتَرَعَها.

- وانْتُقِعَ لَوْنُه مَجْهولاً: تَغَيَّرَ.

- واسْتَنْقَعَ في الغَدير: نَزَلَ واغْتَسَلَ، كأَنه ثَبَتَ فيه ليَتَبَرَّدَ،

- والموضِعُ: مُسْتَنْقَعٌ،

- و- الماءُ في الغَديرِ: اجْتَمَعَ،

- و- رُوحُه: خَرَجَتْ، أو اجْتَمَعَتْ في فيه كما يَسْتَنْقِعُ الماءُ في مكانٍ.

- واسْتُنْقِعَ لَوْنُه، مَجْهولاً: تَغَيَّرَ،

- و- الشيءُ في الماءِ: أُنْقِعَ.

- والمُسْتَنْقِعُ من الضُّرُوعِ: الذي يَخْلُو إذا حُلِبَتْ، ويَمْتَلِئُ إذا حُفِّلَتْ.

- نَكَعَه عن الأمْرِ، كمنَع: أعْجَلَهُ عنه،

- كأَنْكَعَه، أو رَدَّهُ ودَفَعَه،

- كأَنْكَعَهُ، ونَغَّصَهُ بالإِعْجالِ،

- كنَكَّعَه، وضَرَبَ بظَهْرِ قَدَمِه على دُبُرِه.

- و- فلاناً حَقَّهُ: حَبَسَه عنه، أو أعْطاهُ، ضِدٌّ،

- و- الماشِيَةَ نَكْعاً وتَنْكاعاً: جَهَدَها حَلْباً،

- و- عن الحاجةِ: نَكَلَ.

- وما نَكَعَ: ما زالَ. وكصبور: المرأةُ القصيرةُ،

- ج: نُكُعٌ، بضمتينِ.

- وهُكَعَةٌ نُكَعَةٌ، كهُمَزَة: أحمقُ، أو يَثْبُتُ مكانَه فلا يَبْرَحُ.

- والنَّكْعَةُ: نَبْتٌ كالطُّرْثُوثِ، وبكسر الكافِ: المرأةُ الحَمْراءُ،

- و- من الشِفاهِ: الشديدةُ الحُمْرَةِ.

- ورجلٌ نُكَعَةٌ، كهُمَزَةٍ،

- وأنْكَعُ، بَيِّنُ النَّكَعِ: يَتَقَشَّرُ أنْفُه.

- ونَكَعَةُ الطُّرْثُوثِ، محرَّكَةً، وكهُمَزَةٍ: زَهْرَةٌ حمراءُ في رأسِها، تُشْبِهُ البُسْتانَ أفْرُوز، يُصْبَغُ بها. وكصُرَدٍ: اللَّوْنُ الأحمرُ. وكمُكْرَمٍ: الراجِعُ إلى ورائهِ.

- وأنْفٌ مُنْكَعٌ: أفْطَسُ.

- والإِنْكاعُ: الإِعْياءُ.

- والنَّكَعَةُ، محرَّكةً: صَمْغَةُ القَتادِ، وثَمَرُ النُّقاوَى، وطَرَفُ الأَنْفِ، وثَمَرُ شجرٍ أحمرُ، والاسمُ من الرّجُلِ النُّكَعُ، للذي يُخالِطُ سَوادَه حُمْرَةٌ.

- النَّوْعُ: كلُّ ضَرْبٍ من الشيءِ، وكلُّ صِنْفٍ من كلِّ شيءٍ، وهو أخَصُّ من الجِنْسِ، والطَّلَبُ، وجُنوحُ العُقابِ للانْقِضاضِ، والتَّمايُلُ.

- وجائعٌ نائعٌ: إتْباعٌ. أو نائعٌ: مُتَمايِلٌ جُوعاً، وبالضم: العَطَشُ، ومنه الدُّعاءُ عليه جُوعاً ونُوعاً.

- والنِّياعُ، ككتابٍ: ع.

- والنَّوْعةُ: الفاكِهةُ الرَّطْبَةُ. وكجُهَيْنَةَ: وادٍ.

- والمِنْواعُ: المنْوالُ.

- ونَوَّعَتْه الرِياحُ تَنْويعاً: ضَرَبَتْه وحَرَّكَتْهُ.

- وتَنَوَّعَ: صارَ أنْواعاً،

- و- الغُصْنُ: تَحَرَّكَ،

- و- في السَّيْرِ: تَقَدَّمَ،

- كاسْتَناعَ، فيهما.

- ومكانٌ مُتَنَوِّعٌ: بعيدٌ.

- والنائعانِ: جَبَلانِ صغيرانِ بِبلادِ بني جعفرِ بنِ كِلابٍ.

- نَهَعَ، كمنَع نُهوعاً: تَهَوَّعَ ولا قَلْسَ معه.

- ناعَ يَنيعُ: مالَ.

- والنَّوائعُ من الغُصونِ: الموائلُ.


فَصْلُ الواو

- الوَبَّاعةُ، مُشَدَّدةً: الاسْتُ،

- و- من الصبيِّ: ما يَتَحَرَّكُ من يافوخِه.

- وكذَبَتْ وبَّاعتُهُ: حَبَقَ،

- كوَبَّعَ بها تَوْبيعاً.

- ووَبِعانُ، بكسر الباءِ: ة بأكْنافِ آرَةَ.

- الوَجَعُ، محرَّكةً: المَرَضُ،

- ج: (أوجاعٌ ووِجاعٌ)، كجِبالٍ وأجْبالٍ. وَجِعَ كَسَمِعَ، ووَعَدَ لُغَيَّةٌ، يَوْجَعُ ويَيْجَعُ وياجَعُ ويِيْجَعُ، بكسر أوّلِه،

- ويَجِعُ فهو وجِعٌ، كخَجِلٍ

- ج: وَجِعونَ، وكسَكْرَى وسَكارَى،

- وهُنّ وَجَاعَى ووَجِعاتٌ، ويَوْجَعُ رأسَه، بِنَصْبِ الرأسِ، ويَوْجَعُه رأسُه، كيَمْنَعُ، فيهما، وأنا أَيْجَعُ رأسي ويَوْجَعُني رأسي، وضَمُّ الياءِ لَحْنٌ.

- وضَرْبٌ وجيعٌ: مُوجِعٌ.

- والوَجْعاءُ: ع، والدُّبُرُ، وقَبيلَةٌ مِنَ الأَزْدِ.

- وأُمُّ وجَع الكَبدِ: بَقْلَةٌ سُمِّيَتْ لأنها شِفاءٌ مِنْ وجَع الكَبِدِ.

- والجِعَةُ، كعِدَةٍ: نَبيذُ الشَّعير.

- وأوجَعَهُ: آلَمَهُ.

- وتَوَجَّعَ: تَفَجَّعَ، أو تَشَكَّى،

- و- لفُلانٍ: رَثَى.

- الوَدْعَةُ، ويُحَرَّكُ،

- ج: ودَعاتٌ: خَرَزٌ بيضٌ تُخْرَجُ من البَحْرِ بَيْضاءُ، شَقُّها كشَقِّ النَّواةِ، تُعَلَّقُ لِدَفْعِ العَيْنِ.

- وذاتُ الوَدَعِ، محرَّكةً: الأَوْثانُ، وسَفينةُ نُوحٍ، صلوات الله وسَلامُه عليه، والكَعْبَةُ، شَرَّفَها اللّهُ تعالى، لأَنَّهُ كانَ يُعَلَّقُ الوَدَعُ في سُتورِها.

- وذو الوَدَعاتِ: هَبَنَّقَةُ يَزيدُ بنُ ثَرْوانَ، لأنه جَعَلَ في عُنُقِهِ قِلادَةً من ودَعٍ وعِظامٍ وخَزَفٍ مَعَ طُولِ لِحْيَتِهِ، فَسُئِلَ، فقال: لِئَلاَّ أَضِلَّ، فَسَرَقَها أخُوه في لَيْلَةٍ وتَقَلَّدَها، فَأَصْبَحَ هَبَنَّقَةُ ورآها في عُنُقِهِ، فقالَ: أخِي أنتَ أنا فَمَنْ أنا؟ فَضُرِبَ بِحُمْقِهِ المَثَلُ.

- ووَدَعَه، كوَضَعَه، ووَدَّعَهُ: بمعنىً،

- والاسمُ: الوَداعُ، وهو تَخْليفُ المُسافِرِ الناسَ خافِضينَ، وهُم يُوَدِّعُونَهُ إذا سافَرَ تَفاؤُلاً بالدَّعَة التي يَصيرُ إليها إذا قَفَلَ، أي: يَتْرُكونَهُ وسَفَرَهُ.

- وَدُعَ، ككَرُمَ، (ووَضَعَ) فهو وديعٌ ووادِعٌ: سَكَنَ واسْتَقَرَّ،

- كاتَّدَعَ.

- والمَوْدُوعُ: السَّكينَةُ.

- والوَديعَةُ: واحِدَةُ الوَدائِعِ.

- والوَديعُ: العَهْدُ،

- ج: ودائعُ،

- و- من الخَيْلِ: المُسْتَريحُ،

- كالمَوْدوعِ والمُودَعِ.

- والتُّدْعَةُ، بالضمِّ، وكهُمَزَةٍ وسَحابَةٍ،

- والدَّعَةُ: الخَفْضُ، والسَّعَةُ في العَيْشِ.

- والمِيدَعُ والمِيدَعَةُ والمِيداعَةُ، بالكسْرِ: الثَّوْبُ المُبْتَذَلُ،

- ج: مَوادِعُ.

- ومالَهُ مِيدَعٌ، أي: مالَهُ مَنْ يَكْفيهِ العَمَلَ.

- وكلامٌ مِيدَعٌ، أي: يُحْزِنُ، لأنَّهُ يُحْتَشَمُ منهُ ولا يُسْتَحْسَنُ.

- وحمامٌ أوْدَعُ: في حَوْصَلَتِهِ بَياضٌ.

- وثَنِيَّةُ الوَداعِ: بالمَدينَةِ، سُمِّيَتْ لأنَّ مَنْ سافَرَ إلى مَكَّةَ كانَ يُوَدَّعُ ثَمَّ، ويُشَيَّعُ إليها.

- ووَداعَةُ: مِخْلافٌ باليَمَنِ، وابنُ جُذامٍ أو حَرامٍ، وابنُ أبِي زَيْدٍ، ووَداعَةُ ابنُ أَبِي ودَاعَةَ السَّهْمِيُّ: صَحابيُّونَ، وابنُ عَمْرٍو: أَبو قَبيلَةٍ، أو هو وادِعَةُ. ووادِعُ بنُ الأسْوَدِ الراسِبِيُّ: مُحدِّثٌ، وابنُ عَبْدِ الله المَعَرِّيُّ: ابنُ أَخِي أبِي العَلاءِ. ووَديعَةُ بنُ جُذَامٍ، وابنُ عَمْرٍو: صَحابيَّانِ.

- ودَعْهُ، أَيِ: اتْرُكْهُ، أصْلُهُ ودَعَ،

- كوَضَعَ، وقد أُميتَ ماضِيهِ، وإنما يقالُ في ماضِيهِ: تَرَكَه، وجاءَ في الشِّعْرِ ودَعَهُ، وهو مَوْدوعٌ، وقُرِئَ شاذّاً:

- {ماوَدَعَكَ}، وهي قِراءَتُهُ صلى الله عليه وسلم.

- ووَدْعانُ: ع، قُرْبَ يَنْبُعَ، وعَلَمٌ.

- ووَدَعَ الثوبَ بالثوبِ، كوَضَعَ: صانَهُ.

- ومَوْدوعٌ: عَلَمٌ، وفَرَسُ هَرِمِ بنِ ضَمْضَمٍ.

- وأوْدَعْتُه مالاً: دَفَعْتُه إليه ليكونَ وديعَةً،

- وأودَعْتُه أيضاً: قَبِلْتُ ما أوْدَعَنيهِ، ضِدٌّ.

- وتَوْديعُ الثوبِ: أنْ تَجْعَلَهُ في صِوانٍ يَصُونُهُ.

- ورجُلٌ مُتَّدِعٌ: صاحِبُ دَعَةٍ، أو يَشْكُو عُضْواً وسائِرُهُ صحيحٌ.

- وفَرَسٌ مَوْدوعٌ ووَديعٌ ومُودَعٌ، كمُكْرَمٍ: ذو دَعَةٍ.

- واتَّدَعَ: تَقَارَّ.

- والوَدْعُ: القَبْرُ، أَو الحَظيرَةُ حَوْلَه، واليَرْبُوعُ، ويُحَرَّكُ،

- كالأوْدَعِ.

- واسْتَوْدَعْتُه وديعَةً: اسْتَحْفَظْتُه إياها.

- والمُسْتَوْدَعُ في شِعْرِ العَبَّاسِ: المكانُ الذي جُعِلَ فيه آدَمُ وحَوَّاءُ من الجَنَّةِ، أو الرَّحِمُ.

- ووادَعَهُم: صالَحَهُم.

- وتَوادَعا: تَصالَحا.

- وتَوَدَّعَه: صانَه في مِيدَعٍ،

- و- فلاناً: ابْتَذَلَه في حاجَتِهِ، ضدٌّ.

- وتُوُدِّعَ مِنِّي، مَجْهولاً، أي: سُلِّمَ عَلَيَّ، وقولُه، صلى الله عليه وسلم: "إذا رأيتَ أُمَّتِي تَهابُ الظالِمَ أَن تقولَ إنَّكَ ظالِمٌ فقد تُوُدِّعَ منهم"، أي: اسْتُريحَ منهم وخُذِلوا، وخُلِّيَ بينَهم وبين المَعاصِي، أو تُحُفِّظَ منهم، وتُوُقِّي كَما يُتَوَقَّى من شِرارِ الناسِ.

- وَذَعَ الماءُ، كوَضَعَ: سالَ.

- والواذِعُ: المَعينُ، وكلُّ ماءٍ جَرَى على صَفاةٍ.

- الوَرَعُ، محرَّكةً: التَقْوَى.

- وقد وَرِعَ، كوَرِثَ ووَجِلَ ووَضَعَ وكرُمَ، وَراعَةً ووَرْعاً، ويُحَرَّكُ، ووَرُوعاً، ويُضَمُّ: تَحَرَّجَ، والاسمُ: الرِعَةُ والرِّيعَةُ، بكسرهما، الأخيرةُ على القَلْبِ، وهو وَرِعٌ، ككتِفٍ، والجَبانُ، والصغيرُ الضعيفُ لا غناءَ عنده، الفِعْلُ منهما: كوَضَعَ وكرُمَ، وراعَةً ووَراعاً ووَرْعَةً، بالفتح ويُضَمُّ، ووُروعاً ووُرْعاً، بالضم وبضمتين، أي: جَبُنَ وصَغُرَ.

- والرِعَةُ، بالكسر: الهَدْيُ، وحُسْنُ الهَيْئَةِ أو سُوءُها، ضِدٌّ، والشأنُ.

- وماله أوْراعٌ: صِغارٌ، والفِعْلُ وَرُعَ، ككرُمَ، وَرَاعَةً ووُرْعاً ووُرُوعاً، بضمهما.

- ووَرِعَ، كوَرِثَ: كَفَّ.

- والوَريعُ: الكافُّ، وبهاءٍ: فَرَسٌ للأَحْوَصِ بنِ عَمْرٍو وَهَبَها لمالِك بنِ نُوَيْرَةَ،

- وع لبني فُقَيْمٍ.

- وأوْرَعَ بينَهما: حَجَزَ.

- ووَرَّعَهُ تَوْريعاً: كَفَّه،

- و- الإِبِلَ عن الماءِ: رَدَّها. ومُحاضِرُ بنُ المُوَرِّعِ، كمُحَدِّثٍ: محدِّثٌ.

- والمُوارَعَةُ: المُناطَقَةُ، والمُكالَمَةُ، والمُشاوَرَةُ.

- وتَوَرَّعَ من كذا: تَحَرَّجَ.

- وزَعْتُه، كوَضَعَ: كفَفْتُه،

- فاتَّزَعَ هو: كَفَّ.

- وأوْزَعَهُ بالشيءِ: أغْراهُ، فأُوزِعَ به، بالضم،

- فهو مُوزَعٌ: مُغْرَى به، والاسمُ والمَصْدَرُ: الوَزُوعُ، بالفتح.

- والوَزَعَةُ، محرَّكةً: جمعُ وازِعٍ، وهُمُ الوُلاةُ المانِعونَ من مَحَارِمِ الله تعالى،

- والوازِعُ: الكَلْبُ، والزاجِرُ، ومَن يُدَبِّرُ أُمورَ الجَيْشِ، ويَرُدُّ مَن شَذَّ منهم، وابنُ الذِّراعِ، وآخَرُ غيرُ مَنْسوبٍ: صَحابيَّانِ، وابنُ عبد الله: تابعيٌّ، وأبو الوازِعِ النَّهْدِيُّ، وعُمَيْرٌ، وجابِرٌ الراسِبِيُّ: تابعيُّونَ. وهُذَيْلٌ تقولُ للوازِعِ: يازِعٌ.

- والأوزاعُ: الجَماعاتُ. ولَقَبُ مَرْثَدِ بنِ زيدٍ أبي بَطْنٍ من هَمْدانَ، منهمُ: الإِمامُ عبدُ الرحمنِ بنُ عَمْرٍو،

- وة بِدِمَشْقَ خارِجَ بابِ الفَرادِيسِ، منها: مُغيثُ ابنُ سُمَيٍّ، أدْرَكَ ألْفَ صحابيٍّ.

- ومَوْزَعُ، كمَجْمَعٍ: ة باليَمنِ سادِسُ مَنازِلِ حاجِّ عَدَنَ.

- وأُزَيْعٌ، كزُبَيْرٍ: عَلَمٌ أصْلُهُ وُزَيْعٌ.

- وأوْزَعَنِي اللّهُ تعالى: ألْهَمَنِي.

- واسْتَوْزَعَ اللّهَ تَعالى شُكْرَه: اسْتَلْهَمَه، وأما: أوزَغَتِ الناقةُ: فبالمعجمةِ، وغَلِطَ الجوهريُّ وذَكَرَه في الغين على الصِّحَّة.

- والتَّوْزِيعُ: القِسْمَةُ والتفريقُ،

- كالإِيزاعِ.

- وتَوَزَّعُوهُ: تَقَسَّمُوهُ.

- والمُتَّزِعُ: الشديدُ النَّفْس.

- وَسِعَه الشيءُ، بالكسر يَسَعُه، كَيَضَعُهُ، سَعَةً، كدَعَةٍ، وزِنَةٍ.

- وما أسَعُ ذاكَ: ما أُطيقُهُ.

- واللهُمَّ سَعْ عَلَيْنا، أي:

- وَسِّعْ "ولْيَسَعْكَ بَيْتُكَ" : أمرٌ بالقرارِ فيه.

- وهذا الإِناءُ يَسَعُ عِشرينَ كَيْلاً، أي: يَتَّسِعُ لعشرينَ.

- وهذا يَسَعُه عِشْرونَ كَيْلاً، أي: يَتَّسِعُ فيه عشرونَ.

- ويقالُ: وسِعَتْ رَحْمَةُ الله كلَّ شيءٍ، ولكلِّ شيءٍ، وعلى كلِّ شيءٍ.

- والواسِعُ: ضِدُّ الضَّيِّقِ،

- كالوَسيعِ،

- و- في الأَسْماءِ الحُسْنَى: الكثيرُ العَطاءِ الذي يَسَعُ لما يُسْألُ، أو المُحيطُ بكلِّ شيءٍ، أو الذي وَسِعَ رِزْقُه جميعَ خَلْقِه، ورَحْمَتُهُ كُلَّ شيءٍ. وواسِعُ بنُ حَبَّانَ: في صُحْبَتِهِ خِلافٌ.

- والوُِسْعُ، مُثَلَّثَةً: الجِدَةُ، والطَّاقَةُ،

- كالسَّعَةِ، والهاءُ عِوَضٌ عن الواوِ. وكسَحابٍ: النَّدْبُ،

- و- من الخَيْلِ: الجَوادُ، أو الواسِعُ الخَطْوِ والذَّرْعِ،

- كالوَسيعِ، وقد وَسُعَ، كَكَرُمَ، وساعَةً وسَعَةً.

- ووَسِيعٌ: ماءٌ بينَ بَني سَعْدٍ وبَني قُشَيْرٍ.

- ويَسَعُ، كيَضَعُ: اسمٌ أعْجَمِيٌّ أُدْخِلَ عليه ألْ، ولا يَدْخُلُ على نَظائِرِهِ كَيَزيدَ، وقُرِئَ:

- {واللَّيْسَعَ} بِلامَيْنِ.

- وأوسعَ: صارَ ذا سَعَةٍ،

- و- اللَّهُ تعالى عليه: أَغْناهُ، كوَسَّعَ عليه.

- {وإِنَّا لمُوسِعُونَ}: أغْنِياءُ قادِرونَ،

- وتَوَسَّعُوا في المَجْلِس: تَفَسَّحوا.

- ووَسَّعه تَوْسيعاً: ضِدُّ ضَيَّقَهُ، فاتَّسَعَ واسْتَوْسَعَ.

- الوَشيعُ، كأميرٍ: ع، وشَريجَةٌ من السَّعَفِ تُلْقَى على خَشَباتِ السَّقْفِ، ورُبَّمَا أُقيمَ على الخُصِّ وسُدَّ خَصاصُها بالثُّمام، وما جُعِلَ حَوْلَ الحَديقَةِ من الشَّجَرِ والشَّوْكِ مَنْعاً للداخِلينَ، وشيءٌ كالحَصيرِ يُتَّخَذُ من الثُّمامِ، وما يَبِسَ من الشَّجَرِ فَسَقَطَ، وعَلَمُ الثوبِ، وخَشَبَةٌ غَليظَةٌ على رأسِ البِئْرِ يقومُ عليها الساقِي، وخَشَبَةُ الحائِك التي تُسَمَّى الحَفَّ، وعَريشٌ يُبْنَى للرَّئيسِ في العَسْكَرِ يُشْرِفُ منه عليه.

- والوَشيعَةُ: طَريقَةُ الغُبارِ، وخَشَبَةٌ يُلَفُّ عليها ألوانُ الغَزْلِ، والقَصَبَةُ يَجْعَلُ فيها النَّسَّاجُ لُحْمَةَ الثوبِ، والطَّريقَةُ في البُرْدِ، وكُلُّ لَفيفَةٍ: وَشِيعَةٌ.

- والوَشُوعُ: ما يَتَفَرَّقُ في الجَبَلِ من النَّباتِ، والوَجُورُ.

- ووَشَعَه، كوَضَعَهُ: خَلَطَه،

- و- الجَبَلَ: صَعِدَهُ.

- والوَشْعُ: زَهْرُ البُقولِ، وشَجَرُ البانِ، وبضَمَّتَينِ: بَيْتُ العَنْكَبوتِ.

- ويُوشَعُ، بضم أوّلِهِ: صاحِبُ موسى، عليهما السلامُ.

- وأوْشَعَتِ الأَشْجارُ: أزْهَرَتْ.

- وتَوْشيعُ الثوبِ: إعلامُهُ،

- و- القُطْنِ: لَفُّهُ بعدَ ندْفِهِ، أو أنْ يُدارَ الغَزْلُ باليَدِ على الإِبهامِ والخِنْصَرِ فَيُدْخَلَ في القَصَبَةِ.

- ووَشَّعَهُ الشَّيْبُ تَوْشيعاً: عَلاهُ.

- وتَوَشَّعَ به: تَكَثَّرَ به،

- و- في الجَبَلِ: أخَذَ يَميناً وشِمالاً،

- و- الغَنَمُ في الجَبَلِ: صَعِدَتْ لِتَرْعاهُ.

- واسْتَوْشَعَ: اسْتَقَى.

- الوَصْعُ، ويُحَرَّكُ: طائرٌ أصْغَرُ من العُصْفورِ،

- ج: كغِزْلانٍ.

- والوَصيعُ: صَوْتُ العَصافِيرِ، وصِغارُها،

- كالوَصَع، وقولُ الشاعِرِ:

أناخَ فَنِعْمَ ما اقْلَوْلَى وخَوَّى****على خَمْسٍ يَصَعْنَ حَصَى الجَبوبِ

أي: الثَّفِناتُ الخَمْسُ يُغَيِّبْنَهُ في الأَرْضِ، أو الصَّوابُ: بضمِّ الصادِ.

- وضَعَهُ، يَضَعُهُ، بفتحِ ضادِهِما، وَضْعاً ومَوْضِعاً، ويُفْتَحُ ضادُهُ، ومَوْضوعاً: حَطَّهُ،

- و- عنه: حَطَّ من قَدْرِهِ،

- و- عن غَريمِهِ: نَقَصَ مِمَّا لَهُ عليه شَيْئاً،

- و- الإِبِلُ وَضيعَةً: رَعَتِ الحَمْضَ حَوْلَ الماءِ ولم تَبْرَحْ،

- كأَوْضَعَتْ، فهي واضِعَةٌ وواضِعٌ ومُوضِعَةٌ.

- ووَضَعْتُها: ألْزَمْتُها المَرْعَى، فهي مَوْضوعَةٌ،

- و- فُلانٌ نَفْسَهُ وَضْعاً ووُضوعاً وضَعَةً، وضِعَةً قَبيحَةٌ: أذَلَّها،

- و- عُنُقَهُ: ضَرَبَها،

- و- الجِنايَةَ عنه: أسْقَطَها.

- وواضِعٌ: مِخْلافٌ باليَمَنِ.

- والواضِعَةُ: الرَّوْضَةُ، والتي تَرْعَى الضَّعَةَ لِشَجَرٍ من الحَمْضِ، أي: النَّبْتِ، والمَرْأةُ الفاجِرَةُ.

- وضَعِ اللَّبِنَةَ غَيْرَ هذه الوَضْعَةِ، ويُكْسَرُ،

- والضَّعَةِ: بِمَعْنىً.

- وَوَضَعَ البَعيرُ حَكَمَتَهُ وَضْعاً ومَوْضوعاً: طاشَ رَأسُه وأسْرَعَ،

- و- المَرْأةُ حَمْلَها وُضْعاً وتُضْعاً، بضَمِّهما، وتُفْتَحُ الأُولَى: ولَدَتْهُ، ووُضْعاً وتُضْعاً، بضَمِّهِما، وتُضُعاً، بِضَمَّتَيْنِ: حَمَلَتْ في آخِرِ طُهْرِها في مُقْبَلِ الحَيْضَةِ،

- و- الناقَةُ: أسْرَعَتْ في سَيْرِها،

- كأَوْضَعَتْ.

- ووُضِع في تجارتِه ضَعَةً وضِعَةً ووَضِيعةً، كعُنِيَ: خَسِرَ، وكوَجِلَ يَوْجَلُ.

- وأُوْضِعَ، بالضم: خَسِرَ فيها، وهو مَوْضوعٌ فيها.

- والمَوْضوعةُ من الإِبِلِ: التي تَرَكَها رِعاؤُها وانْقَلَبوا بالليلِ ثم أنْفَشُوها.

- ومَوْضوعٌ، ودارةٌ مَوْضوعٍ، ودارةُ المَواضيعِ،

- ولِوَى الوَضيعَةِ: مَواضِعُ.

- وفي قَلْبِي مَوْضِعةٌ، ومَوْقِعَةٌ: مَحَبَّةٌ.

- والأحاديثُ المَوْضوعةُ: المُخْتَلَقَةُ.

- وفي حَسَبِه ضَعَةٌ، ويُكْسَرُ: انْحِطاطٌ، ولُؤْمٌ، وخِسَّةٌ، وقد وَضُعَ، ككرُمَ، ضَعَةً، ويُكْسَرُ، ووَضاعةً واتَّضَعَ، ووَضَعَه غيرُه ووَضَّعَه تَوْضيعاً.

- والضَّعَةُ: شجرٌ من الحَمْضِ، أو نَبْتٌ كالثُّمامِ.

- والوَضيعُ: المَحْطُوطُ القَدْرِ، والوَديعةُ، وأن يُؤْخَذَ التَّمْرُ قبلَ أن يَيْبَسَ فيُوضَعَ في الجِرارِ.

- والوَضِيعَةُ: الحَمْضُ، والحَطيطَة، والإِبِلُ النازِعةُ إلى الخُلَّةِ، وما يأخُذُه السُّلْطانُ من الخَراجِ والعُشورِ، والدَّعِيُّ، وقد وَضُعَ، ككرُمَ،

- و- : كِتابٌ تُكْتَبُ فيه الحِكْمَةُ،

- ج: وضائعُ،

- و- : حِنْطَةٌ تُدَقُّ فَيُصَبُّ عليها السَّمْنُ فَيُؤْكَلُ، وأسماءُ أقْوامٍ من الجُنْدِ، تُجْعَلُ أسماؤُهُم في كُورةٍ لا يَغْزُونَ منها، وواحدةُ الوَضائِعِ لأَثْقالِ القومِ، وأما الوَضائعُ الذينَ وضَعَهُم كِسْرَى، فهُم شِبْهُ الرَّهائِنِ، كان يَرْتَهِنُهُم ويُنْزِلُهُم بعضَ بِلادِه.

- و"وضائعُ المِلْكِ" في الحديثِ: ما وُضِعَ عليهم في مِلْكِهِم من الزَّكَواتِ، أي: لَكُمُ الوَظائفُ التي نُوَظِّفُها على المُسْلمينَ في المِلْكِ، لا نَزيدُ عليكم فيها.

- {ولأَوْضَعوا خِلالَكم} : حَمَلوا رِكابَهُم على العَدْوِ السريعِ.

- والتَّوْضيعُ: خِياطَةُ الجُبَّةِ بعدَ وَضْعِ القُطْنِ فيها، ورَثْدُ النَّعامِ بَيْضَها ونَضْدُها له. وكمُعَظَّمٍ: المُكَسَّرُ المُقَطَّعُ، والمُطَرَّحُ غيرَ مُسْتَحْكِمِ الخَلْقِ، كالمُخَنَّثِ.

- وتَواضَعَ: تَذَلَّلَ، وتَخاشَعَ،

- و- ما بيننَا: بَعُدَ.

- والاتِّضاعُ: أن تَخْفِضَ رأسَ البعِيرِ لِتَضَعَ قَدَمَكَ على عُنُقِهِ فتَرْكَبَ.

- والمُواضَعَةُ: المُراهَنَةُ، ومُتارَكَةُ البيعِ، والمُوافَقَةُ في الأمرِ.

- وهَلُمَّ أُواضِعْكَ الرَّأيَ: أُطْلِعْكَ على رَأيِي، وتُطْلِعْنِي على رَأيِك.

- واسْتَوْضَعَ منه: اسْتَحَطَّ.

- الوَعُّ: ابنُ آوَى،

- كالوَعْوَعِ، وهو: الخَطيبُ البَليغُ، والمفازَةُ، والثَّعْلَبُ، والضَّعيفُ، والدَّيْدَبانُ.

- والوَعْوَعَةُ والوَعْواعُ: صَوْتُ الذِئْبِ والكِلابِ وبَناتِ آوَى.

- ووَعْوَعَةُ: ع، ورجُلٌ من قَيْسِ بنِ حَنْظَلة، ومنه المَثَلُ: "هَنَّا وهَنَّا عن جِمالِ وَعْوَعَهْ"، أي: ابْعُدْ عنها، وقيلَ مَعْناهُ: إذا سَلِمْتَ لم أكْتَرِثْ بِغَيْرِكَ، كما تَقولُ: كلُّ شيءٍ ولا وجَعُ الرأسِ.

أبو زَيْدٍ: هو كقَوْلِكَ: كلُّ شيءٍ ما خَلاَ الله جَلَلْ.

- والوَعْواعُ: جَماعَةُ الناسِ، أو القومُ إذا وَعْوَعُوا، والمِهْذارُ، وضَجَّةُ الناسِ، والدَّيْدَبانُ يكونُ واحداً وجَمْعاً،

- وع.

- والوَعاوِعُ: الأشِدِّاءُ، والأَجْرِياءُ، وأوّلُ من يُغيثُ من المُقاتِلِينَ.

- والوَعْوَعِيُّ: الظَّريفُ الشَّهْمُ.

- ووَعْوَعَهُمْ: زَعْزَعَهُمْ.

- الوَفْعَةُ: الخِرْقَةُ يُقْتَبَسُ فيها النارُ، وصِمامُ القارورَةِ،

- كالوِفاعِ، ككِتابٍ،

- والوَفيعَةِ.

- وغُلامٌ وَفَعٌ ووَفَعَةٌ، محرَّكتينِ: يَفَعَةٌ،

- ج: وِفْعانٌ، بالكسرِ.

- والوَفيعَةُ: مِثْلُ السَّلَّةِ تُتَّخَذُ من العَراجِينِ،

- كالوَفْعَةِ، وبالقافِ: لَحْنٌ، وخِرْقَةٌ يُمْسَحُ بها القَلَمُ، وصُوفَةٌ تُطْلَى بها الجَرْباءُ.

- والوَفْعُ: البناءُ المُرْتَفِعُ، والسَّحابُ المُطْمِعُ.

- وقَعَ يَقَعُ، بفتحِهِما، وُقُوعاً: سَقَطَ،

- و- القولُ عليهم: وجَبَ،

- و- الحَقُّ: ثَبَتَ،

- و- الإِبِلُ: بَرَكَتْ،

- و- الدَّوابُّ: رَبَضَتْ،

- و- رَبيعٌ بالأرْضِ: حَصَلَ، ولا يقالُ: سَقَطَ،

- و- الطَّيْرُ: إذا كانت على شَجَرٍ أو أرضٍ فَهُنّ وُقُوعٌ ووُقَّعٌ، وقد وَقَعَ الطائِرُ وُقُوعاً، وإنه لحَسَنُ الوِقْعَةِ، بالكسر.

- والوَقْعُ: وقْعَةُ الضَّرْبِ بالشيءِ، والمَكانُ المُرْتَفِعُ من الجَبَلِ، والسَّحابُ المُطْمِعُ أو الرَّقيقُ،

- كالوَقِعِ، ككتِفٍ، وسُرْعَةُ الانْطِلاقِ والذَّهابِ، وبالتَّحْريكِ: الحِجارَةُ، الواحِدَةُ: بهاءٍ، والحَفاءُ.

- وقد وَقِعَ، كوَجِلَ: اشْتَكَى لَحْمَ قَدَمِهِ من غِلَظِ الأرضِ والحِجارَةِ.

- والوَقْعَةُ بالحَرْبِ: صَدْمَةٌ بعدَ صَدْمَةٍ، والاسمُ: الوَقيعَةُ والواقِعَةُ.

- ووَقائِعُ العَرَبِ: أيامُ حُرُوبها.

- والواقِعَةُ: النازِلَةُ الشَّديدَةُ، والقيامَةُ.

- ومَواقِعُ القَطْرِ: مَساقِطُهُ.

- ومَوْقَعَةُ الطائِرِ، وتُكْسَرُ قافُهُ: مَوْضِعٌ يَقَعُ عليه.

- والمَوْقَعَةُ، كمَرْحَلَةٍ: جَبَلٌ.

- والمُوَيْقِعُ: ع بين الشامِ والمدينةِ، على ساكِنِها الصلاةُ والسلامُ.

- والمِيقَعَةُ، بكسر الميمِ: خَشَبَةُ القَصَّارِ يَدُقُّ عليها، والمِطْرَقَةُ، والمَوْضِعُ الذي يألَفُهُ البازِي، والمِسَنُّ الطَّويلُ.

- وقد وقَعْتُهُ بالمِيقَعَةِ، فهو وَقيعٌ: حَدَدْتُهُ بها.

- والحافِرُ الوَقيعُ والمَوْقُوعُ: الذي أصابَتْهُ الحِجارَةُ فَوَقَعَتْهُ ورَقَّقَتْهُ.

- والوَقيعَةُ: نُقْرَةٌ في جَبَلٍ أو سَهْلٍ يَسْتَنْقِعُ فيها الماءُ،

- ج: وِقاعٌ ووَقائِعُ،

- و- : القِتالُ، وغَيبَةُ الناسِ.

- ومَوْقوعٌ: ماءٌ بناحِيَةِ البَصْرَةِ،

- وع. وكقَطَامِ: كَيَّةٌ مُدَوَّرَةٌ على الجاعِرَتَيْنِ.

- وقد وقَعْتُهُ، كوَضَعْتُه: كوَيْتُه وقَاعِ.

- وأرضٌ وقِيعَةٌ: لا تَكادُ تُنَشِّفُ الماءَ.

- وأمْكِنَةٌ وُقُعٌ، بَيِّنَةُ الوَقائِعِ.

- والأَوْقَعُ: شِعْبٌ.

- والوَقَعَةُ، محرَّكةً: بَطْنٌ من سَعْدِ بنِ بَكْرٍ. وكشَدَّادٍ: غُلامٌ للفَرَزْدَقِ كانَ يُوَجِّهُه في قَبائِحَ.

- ورجُلٌ وقَّاع ووَقَّاعَةٌ: يَغْتابُ الناسَ.

- ورجلٌ واقِعَةٌ: شُجاعٌ.

- وواقِعٌ: فَرَسُ رَبيعةَ بنِ جُشَمَ النَّمَرِيِّ، وابنُ سَحْبان المُحَدِّثُ.

- والنَّسْرُ الواقعُ: نَجْمٌ، كأَنه كاسِرٌ جَناحَيْهِ من خَلْفِه حِيالَ النَّسْرِ الطائِرِ قُرْبَ بَناتِ نَعْشٍ.

- ووُقِعَ في يدِه، كعُنِي: سُقِطَ. ويأكلُ الوَجْبَةَ،

- ويَتَبَرَّزُ الوَقْعَةَ: يأكلُ مَرَّةً، ويَتَغَوَّطُ مَرَّةً.

- وأوْقَعَ بهم: بالَغَ في قِتالِهِم،

- كوَقَعَ، كوَضَعَ،

- و- الرَّوْضَةُ: أمْسَكَتِ الماءَ.

- والإِيقاعُ: إيقاعُ ألْحانِ الغناءِ، وهو أن يُوقِعَ الأَلْحانَ ويَبْنِيَها.

- ومُوقِعٌ، بالضم: قبيلةٌ.

- والتَّوْقيعُ: ما يُوَقَّعُ في الكِتابِ، يقالُ: السُّرُورُ تَوْقيعٌ جائزٌ،

- و- : تَظَنِّي الشيءِ وتَوَهُّمُه، ورَمْيٌ قَريبٌ لا تُباعِدُه، كأَنكَ تُريدُ أن تُوقِعَه على شيءٍ، وإقبالُ الصَّيْقَلِ على السيفِ بمِيقَعَتِه يُحَدِّدُه، والتَّعْريسُ، ونَوْعٌ من السَّيْرِ شِبْهُ التَّلْقِيفِ، وهو رَفْعُهُ يَدَه إلى فَوْقُ.

- ووَقَعَتِ الحِجارةُ الحافِرَ: قَطَّعَتْ سَنابِكَهُ تَقْطيعاً.

- وإذا أصابَ الأرضَ مَطَرٌ مُتَفَرِّقٌ، أو أخْطأ فذلك: تَوْقيعٌ في نَبْتِها. وكمُعَظَّمٍ: مَن أصابَته البَلايا، والمُذَلَّلُ من الطُّرُقِ، والبعيرُ تَكْثُرُ آثارُ الدَّبَرِ عليه، والسِّكِّينُ المُحَدَّدُ.

- والنِّصالُ المُوَقَّعَةُ: المَضْروبَةُ بالمِيقَعَةِ، أي: المِطْرَقَةِ. وكمُحَدِّثٍ: الخفيفُ الوَطْءِ.

- واسْتَوْقَعَ: تَخَوَّفَ،

- و- السيفُ: أتَى له الشَّحْذُ،

- و- الأمْرَ: انْتَظَرَ كَوْنَه،

- كتَوَقَّعَه.

- وواقَعَه: حاربَه،

- و- المرأةَ: باضَعَها، وخالَطَها.

- وكُعَ، ككرُمَ: لَؤُمَ، وصَلُبَ، واشْتَدّ. وسِقاءٌ، وقَلْبٌ، وفَرْوٌ،

- وفَرَسٌ وكيعٌ: شديدٌ مَتينٌ،

- أو قَلْبٌ وكيعٌ: فيه عيْنانِ تُبْصِرانِ، وأُذُنانِ سَمِيعَتانِ.

- وفلانٌ وكيعٌ لَكيعٌ،

- ووَكوعٌ لَكوعٌ: لَئيمٌ.

- والوَكيعُ: الشاةُ تَتْبَعُها الغَنَمُ. ووكيعُ بنُ الجَرَّاحِ: رَوَى عن الثَّوْرِيِّ وطَبَقَتِه، ومَسْجِدُه خارِجَ فَيْدَ مَشْهورٌ ماتَ به، وابنُ مُحْرِزٍ، وابنُ عدسٍ أو حَدَسٍ: محدِّثانِ.

- ووكَعَ أنْفَه، كوَضَعَ: وكَزَه،

- و- العَقْرَبُ: لَدَغَتْ،

- و- الحَيَّةُ: لَسَعَتْ،

- و- الدَّجاجةُ: خَضَعَتْ لِسِفادِ الدِّيكِ،

- و- البعيرُ: سَقَطَ وَجِعَاً،

- و- فلاناً بالأمرِ: بَكَّته،

- و- الشاةَ: نَهَزَ ضَرْعَها عندَ الحَلْبِ.

- والوَكَعُ، مُحرَّكةً: إقْبالُ الإِبْهامِ على السَّبَّابةِ من الرِّجْلِ حتى يُرَى أصْلُه خارجاً كالعُقْدَة، وهو أوْكَعُ، وهي وَكْعاءُ.

- والوَكْعاءُ: الحَمْقاءُ الوَجْعاءُ.

- واسْتَوْكَعَتْ مَعِدَتُه: اشْتَدّت طَبِيعَتُه،

- و- السِّقاءُ: مُتِّنَ، واسْتَدّتْ مَخارِزُه.

- والمِيكَعَةُ، بالكسرِ: سِكَّةُ الحِراثةِ،

- ج: مِيكَعٌ.

- والمِيكَعُ: السِقاءُ الوَكيعُ.

- ومَيْكَعانُ: ع لبني مازنٍ.

- وواكَعَ الديكُ الدَّجاجةَ: سَفَدَها.

- والأَوْكَعُ: الطويلُ الأحْمقُ.

- وأوكعوا: سَمِنَتْ إبِلُهُم، وغَلُظَتْ واشْتَدّتْ،

- و- زيدٌ: قَلَّ خيرُه، وجاءَ بأمرٍ شديدٍ،

- و- الأمرُ: وَثُقَ، وتَشَدّدَ.

- واتَّكَعَ، كافْتَعَلَ: اشْتَدَّ، أصْلُه: اوتَكَعَ.

- وسِقاءٌ مُسْتَوْكِعٌ: لم يَسِلْ منه شيءٌ.

- وَلِعَ به، كوَجِلَ، ولَعاً، محرَّكةً، ووَلُوعاً، بالفتحِ، وأولَعْتُه وأُولِعَ به، بالضم، فهو مُولَعٌ به، بالفتح، وكوَضَعَ، وَلْعاً ووَلَعاناً، محرَّكةً: اسْتَخَفَّ، وكَذَبَ،

- و- بِحَقِّه: ذَهَبَ.

- والوالِعُ: الكَذَّابُ،

- ج: ولَعَةٌ.

- ووَلْعٌ والِعٌ، مُبالَغَةٌ، أي: كَذِبٌ عظيمٌ،

- وما أدري ما وَلَعَهُ: ما حَبَسَهُ،

- وما والَعَهُ: بمعْناهُ. وكهُمَزَةٍ: يُولَعُ بما لا يَعْنيهِ.

- وبَنُو وَلِيعَةَ، كسَفينَةٍ: حَيٌّ مِنْ كِنْدَةَ.

- ووالِعٌ: ع.

- والوَليعُ: الطَّلْعُ في قيقائِهِ.

- وأوْلَعَهُ به: أغْراهُ.

- والتَّوْلِيعُ: اسْتِطالَةُ البَلَقِ، يُقالُ: بِرْذَوْنٌ وثَوْرٌ مُوَلَّعٌ، كمعَظَّمٍ.

- واتَّلَعَ فُلاناً والِعَةٌ، أي: خَفِيَ عَلَيَّ أمْرُه، فَلا أدْرِي أحَيٌّ هو أو مَيِّتٌ.

- ورَجُلٌ مُوتَلَعُ القَلْبِ: مُنْتَزَعُهُ.

- الوَمْعَةُ: الدُّفْعَةُ منَ الماءِ.

- الوَنَعُ، بالنونِ محرَّكةً: يَمانِيَةٌ، يُشارُ بها إلى الشَّيءِ اليَسِيرِ.

فَصْلُ الهَاء

- الهَبَرْكَعُ، كَسَفَرْجَلٍ: القَصيرُ.

- هَبَعَ، كَمَنَعَ، هُبُوعاً وهَبَعاناً: مَشَى ومَدَّ عُنُقَه،

- أوِ الهُبُوعُ: مَشْيُ الحُمُرِ خاصَّةً، أو أنْ يُفاجِئَكَ القَوْمُ مِنْ كُلِّ مَكانٍ. وكصُرَدٍ: الحِمارُ، والفَصِيلُ يُنْتَجُ، أو في آخِرِ النِتاجِ،

- ج: هُبَعاتٌ وهِباعٌ. وكمُحْسِنٍ: صاحِبُهُ.

- واسْتَهْبَعَ البعيرَ: حَمَلَهُ على الهُبُوعِ.

- الهَبْقَعُ، كجَعْفَرٍ وعُلابِطٍ: القَصيرُ المُلَزَّزُ الخَلْقِ.

- والهَبَنْقَعُ، كسَمَنْدَلٍ: المَزْهُوُّ الأَحْمَقُ، المُحِبُّ لِمُحادَثَةِ النساءِ، ومَنْ يَسْألُ الناسَ وفي يَدِه عَصاً، ومَنْ إذا قَعَدَ في مَكانٍ لَمْ يَبْرَحْهُ، وبهاءٍ: الهِدْلِقُ المُسْتَرْخِي المَشَافِرِ مِنَ الإِبِلِ، وقُعُودُكَ على عُرْقُوبَيْكَ قائِماً على أطْرافِ أصابِعِكَ، أوْ هِيَ الإِقْعاءُ مَعَ ضَمِّ الفَخِذَيْنِ وفَتْحِ الرِجْلَيْنِ.

- واهْبَنْقَعَ: جَلَسَ الهَبَنْقَعَةَ.

- الهَبَلَّعُ، كعَمَلّسٍ وقِرْطاسٍ ودِرْهَمٍ: الأَكُولُ، العَظيمُ اللَّقْمِ، الواسِعُ الحُنْجُورِ. وكدِرْهَمٍ: الكَلْبُ السَّلُوقِيُّ، وكَلْبٌ بعَيْنِه.

- هَتَعَ إليهم، بالمُثَنَّاةِ، كمَنَعَ: أقْبَلَ مُسْرِعاً.

- الهِجْرَعُ، كدِرْهَمٍ وجَعْفَرٍ: الأَحْمَقُ، والطويلُ المَمْشُوقُ، والمَجْنُونُ، والطويلُ الأَعْرَجُ، والكَلْبُ السَّلُوقِيُّ الخفيفُ.

- (الهِجْزَعُ، كدِرْهَمٍ: الجبانُ، لأنه مِن الجَزَعِ، عن اللِّحْيانِيِّ).

- الهُجُوعُ، بالضم،

- والتَّهْجاعُ: النَّوْمُ لَيْلاً، أو التَّهْجاعُ: النَّوْمَةُ الخَفيفَةُ، هَجَعَ، كمنع، وهُمْ هُجَّعٌ وهُجوعٌ.

- والهَجيعُ مِنَ الليلِ: الطائِفَةُ.

- والهِجْعُ والهِجْعَةُ، بكسرهما، وكصُرَدٍ وكَتِفٍ.

- والمِهْجَعُ، كمنْبَرٍ: الغافِلُ الأَحْمَقُ. ومِهْجَعُ بنُ صالِحٍ، وهُجَيْعٌ بنُ قَيْسٍ، كزُبَيْرٍ: صَحابيَّانِ.

- وهَجَعَ جُوعَهُ: كسَرَه،

- كأَهْجَعَه، فهَجَعَ، لازِمٌ مُتَعَدٍّ.

- وطَريق تَهْجَعُ: واسِعٌ. وركِبَ هَجاعِ، تَصْحيفٌ، صَوابُهُ: هَجاجِ.

- الهَجَنَّعُ، كعَمَلَّسٍ: الطويلُ الضَّخْمُ، والشَّيْخُ الأَصْلَعُ، والظَّليمُ الأَقْرَعُ وبه قُوَّةٌ بعدُ، وهي: بهاءٍ،

- و- من أولادِ الإِبِلِ: ما يُوضَعُ في حَمارَّةِ القَيْظِ.

- هِدَعْ، بكسر الهاءِ ساكِنَةَ العَيْنِ، وبسكونِ الدالِ مكسورَةَ العَيْنِ: كَلِمَةٌ يُسَكَّنُ بها صِغارُ الإِبِلِ عن نفارِها.

- والهَوْدَعُ: النَّعامُ.

- الهُرْبُعُ، بالباءِ الموحَّدَةِ، كعُصْفُرٍ: الخفيفُ منَ اللُّصوصِ والذِئابِ.

- الهَرْجَعُ، بالجيم، كجعْفَرٍ: الأعْرَج.

- الهَيْرَعُ، كضَيْغَمٍ: الجَبانُ الضعيفُ لا خَيْرَ عندَهُ، والأحْمَقُ،

- و- مِنَ الرِياحِ: السَّريعَةُ الهُبوبِ الكثيرَةُ الغُبارِ، والمرأةُ النَّزِقَةُ،

- كالهَوْرَعِ.

- والهَيْرَعَةُ: اليرَاعَةُ يَزْمُرُ فيها الراعِي، والخَيْضَعَةُ، والغُولُ، والشَّبِقَةُ،

- كالهَرِعةُِ: التي تُنْزِلُ حينَ يُخالِطُها الرجلُ.

- والهَرِيعَةُ، كسفينةٍ: شجرةٌ دَقيقَةُ العِيدانِ. وكجِرْيالٍ: الوَرَقُ تَنْفُضُهُ الريحُ.

- والهَرْعَةُ: القَمْلَةُ، ويُحَرَّكُ، وبالتحريكِ: دُوَيْبَّةٌ.

- ودَمٌ هَرِعٌ، ككتِفٍ: حارٌّ بَيِّنُ الهَرَعِ، محرَّكةً، وقد هَرِعَ، كفرِحَ.

- ورجلٌ هَرِعٌ: سريعُ البُكاءِ.

- والهَرَعُ، محرَّكةً، وكغُرابٍ: مَشْيٌ في اضْطِرابٍ وسُرْعَةٍ.

- وأقْبَلَ يُهْرَعُ، بالضم، وفي التَّنْزِيلِ: {يُهْرَعونَ إليه}،

- وأُهْرِعَ، مجهولاً، فهو مُهْرَعٌ: يُرْعَدُ من غَضَبٍ أو ضَعْفٍ أو خَوْفٍ. - وكيَمْنَعُ: ع.

- والمَهْروعُ: المَجْنونُ يُصْرَعُ، والمَصْروعُ من الجَهْدِ. وكمُحْسِنٍ ومِصْباحٍ: الأسَدُ.

- وأهْرَعَ: أسْرَعَ،

- و- القومُ رِماحَهُم: أشْرَعوها ثم مَضَوا بها،

- كهَرَّعوها تَهْريعاً.

- وتَهَرَّعَتِ الرِماحُ: أقْبَلَتْ شَوارِعَ. وكمَقْعَدٍ: ع.

- واهْتَرَعَ عُوداً: كسَرَه.

- وذُو يَهْرَعَ: ع.

- الهَرَمَّعُ، كعَمَلَّسٍ: السريعُ البُكاءِ، والسُّرْعةُ، والخِفَّةُ، فِعْلُهُما: اهْرَمَّعَ،

- و- في مَنْطِقِه: انْهَمَكَ وأكْثَرَ،

- و- إليه: تَباكَى.

- الهُرْنُعُ، كعُصْفُرٍ وعُصْفورٍ: القَمْلَةُ الصغيرةُ،

- أو الهِرْنِعَةُ، بالكسر: القَمْلَةُ الكبيرةُ،

- كالهُرْنوعِ.

- والهَرانِعُ: أُصُولُ نَباتٍ كالطُّرْثُوثِ.

- هَزيعٌ، من الليلِ، كأميرٍ: طائفةٌ، أو نحوُ ثُلُثِه أو رُبُعِه، والأحْمَقُ. وكصُرَدٍ وشَدّادٍ ومِنْبَرٍ: الأسَدُ يُكْثِرُ كسْرَ الفَرائِسِ.

- وهزَّعَهُ تَهْزِيعاً: كسَرَه، فانْهَزَعَ.

- وكمِنْبَرٍ: مَن يَهْزَعُ كلَّ شجرةٍ، أي: يَكْسِرُها، والمِدَقُّ.

- واهْتَزَعَ: أسْرَعَ،

- و- السيفُ ونحوهُ: اهْتَزَّ.

- والهَيْزَعَةُ: الخَوْفُ، والجَلَبَةُ في القِتالِ.

- وهَزَعَ، كمنَع، أسْرَعَ.

- وما في الجَعْبَة إلاَّ سَهْمٌ هِزاعٌ، ككتابٍ، أي: وحْدَهُ.

- والأَهْزَعُ: آخِرُ سَهْمٍ في الكِنَانَةِ، رَديئاً كان أم جَيِّداً، أو هو أفْضَلُ سِهامِها لأَنه يُدَّخَرُ لِشَدِيدَةٍ، أو هو أرْدَؤُها،

- وما في الدارِ أهْزَعُ، مَمْنوعاً: أحدٌ.

- وتَهَزَّعَ: تَعَبَّسَ،

- و- له: تَنَكَّرَ،

- و- المرأةُ في مِشْيَتِها: اضْطَرَبَتْ،

- و- الإِبِلُ: اهْتَزَّتْ. وسَمَّوْا هُزَيْعاً، كزُبَيْرٍ ومنْبَرٍ.

- الهِزْلاعُ، كقِرْطاسٍ: السِمْعُ الأزَلُّ.

- وهَزْلَعَتُه: مُضِيُّهُ وانْسِلالُه، وسَمَّوْا هِزْلاعاً. وكعَمَلَّسٍ: السريعُ.

- الهُزْنوعُ، كعُصفورٍ: أصْلُ نَباتٍ يُشْبِهُ الطُّرْثُوثَ، أو الصوابُ بالراءِ أو بالغينِ.

- هَسَعَ، كمنَعَ: أسْرَعَ.

- وهاسِعٌ وهُسَعُ، كزُفَرَ وزُبَيْرٍ ومِنْبَرٍ: أبْناءُ الهَمَيْسَعِ حِمْيَرَ بنِ سَبَأٍ، وسَمَّوْا: هَيْسوعاً.

- هَطَعَ، كمنَع، هَطْعاً وهُطوعاً: أسْرَعَ مُقْبِلاً خائفاً، أو أقْبَلَ ببَصَرِه على الشيءِ لا يُقْلِعُ عنه. وكأميرٍ: الطريقُ الواسعُ.

- وأهْطَعَ: مَدَّ عُنُقَه، وصَوَّبَ رأسَهُ،

- كاسْتَهْطَعَ. وكمُحْسِنٍ: مَن يَنْظُرُ في ذُلٍّ وخُضُوعٍ لا يُقْلِعُ بَصَرَه، أو الساكِتُ المُنْطَلِقُ إلى مَن هَتَفَ به.

- وبعيرٌ مُهْطِعٌ: في عُنُقِه تَصْويبٌ خِلْقَةً.

- الهَطَلَّعُ، كعَمَلَّسٍ: الجَماعةُ الكثيرةُ، والجَيْشُ الكثيرُ، والرجلُ الطويلُ الجسيمُ.

- هَعَّ، كمَدَّ، هَعَّةً: قاءَ، لغةٌ في هاعَ.

- الهَقْعَةُ: دائرةٌ تكونُ بِعُرْضِ زَوْرِ الفَرَسِ، أو بِحَيْثُ تُصيبُ رِجْلَ الفارِسِ، يُتَشاءَمُ بها، أو لُمْعَةُ بياضٍ في جنْبِه الأَيْسَرِ، وثلاثُ كَواكِبَ فَوْقَ مَنْكِبَي الجَوْزاءِ كالأَثافي، إذا طَلَعَتْ مَعَ الفَجْرِ اشْتَدَّ حَرُّ الصَّيْفِ.

- وهَقَعَه، كمنَعَه: كَواهُ. وكغُرابٍ: الغَفْلَةُ من هَمٍّ أو مَرَضٍ. وكهُمَزَةٍ: المُكْثِرُ من الاتِّكاءِ والاضْطجاعِ بين القومِ.

- والهَيْقَعَةُ، كهَيْنَمَةٍ: حكايَةُ وقْعِ السَّيْفِ، أو ضَربُكَ الشيءَ اليابِسَ على اليابِسِ لتَسْمَعَ صَوْتَهُ، أو أنْ تَضْرِبَ بالحَديدِ من فَوْقُ. وككَتِفٍ: الحَريصُ.

- وهَقِعَتِ الناقَةُ، كفرِحَ، فهي هَقِعَةٌ: وهي التي إذا أرادَتِ الفَحْلَ وقَعَتْ من شِدَّةِ الضَّبَعَةِ،

- كتَهَقَّعَتْ.

- واهْتَقَعَه عِرْقُ سُوءٍ: أقْعَدَهُ عن بلُوغِ الشَّرَفِ والخَيْرِ،

- و- فلاناً: صَدَّهُ ومَنَعَه،

- و- الفَحْلُ الناقةَ: أبْرَكَها وتَسَدَّاها،

- و- الحُمَّى فلاناً: تَرَكَتْهُ يوماً فَعاوَدَتْهُ وأثْخَنَتْه،

- وكلُّ ما عاوَدَكَ فَقَد اهْتَقَعَكَ.

- واهْتُقِعَ لَوْنُهُ، مَجْهولاً: تَغَيَّرَ.

- وتَهَقَّعَ: تَسَفَّهَ، وتَكَبَّرَ، وجاءَ بأمرٍ قَبيحٍ،

- و- القومُ وِرْداً: ورَدوا كُلُّهم.

- وتُهُقِّعَ، مَجهولاً: نُكِسَ.

- وانْهَقَعَ: جاعَ وخَمُصَ.

- هَكَعَ البَقَرُ تحتَ الشَّجَرِ، كمنَعَ، هُكوعاً: سَكَنَ واطْمأنّ، وأقَامَ،

- و- البَعيرُ: سَعَلَ،

- و- الليلُ: أرْخَى سُدولَهُ،

- و- بالقومِ: نَزَلَ بهم بعدَما يُمْسِي،

- و- إلى الأرضِ: أكَبَّ،

- و- عَظْمُه: انْكَسَر بعدَما انْجَبَرَ. وكهُمَزَةٍ: الأحْمَقُ. وكفرِحَةٍ: الناقةُ المُسْتَرْخِيَةُ من شِدَّةِ الضَّبَعَةِ. وكفَرِحَ: جَزِعَ، وخَشَعَ،

- كاهْتَكَعَ. وكغُرابٍ: السُّعالُ، والنَّوْمُ بعدَ التَّعَبِ، وشَهْوَةُ الجماعِ، ومنه: الهُكاعِيُّ.

- واهْتَكَعَهُ: اهْتَقَعَهُ.

- الهُلابعُ، كعُلابِطٍ: اللَّئيمُ الجَسِيمُ الكُرَّزِيُّ. وكعُلَبِطٍ وعُلابِطٍ: الحَريصُ على الأكلِ، والذِئْبُ، لحِرْصِهِ. وكعُلابِطٍ: اسمٌ.

- الهَلَمَّعُ، كعَمَلَّسٍ: السَّريعُ البُكاءِ، لُغَةٌ في الهَرَمَّعِ.

- الهَلَعُ، محرَّكةً: أفْحَشُ الجَزَعِ. وكصُرَدٍ: الحَريصُ.

- والهَلوعُ: من يَجْزَعُ ويَفْزَعُ من الشَّرِّ، ويَحْرِصُ ويَشِحُّ على المالِ، أو الضَّحورُ لا يَصْبِرُ على المَصائِبِ. وكهُمَزَةٍ: مَنْ يَجْزَعُ ويَسْتَجيعُ سَريعاً.

- والهَوْلَعُ: السَّريعُ.

- والهَيْلَعُ: الضَّعيفُ.

- والهِلْواعَةُ، بالكسر: الحَريصُ، أو النَّفورُ حِدَّةً ونَشاطاً، والسَّريعَةُ الحَديدةُ المِذْعانُ مِنَ النوقِ،

- كالهِلْواع.

- والهالِعُ: النَّعامُ السَّريعُ في مُضِيِّهِ.

- ومالَهُ هِلَّعٌ ولا هِلَّعَةٌ، كإمَّرٍ وإمَّرَةٍ: جَدْيٌ ولا عَناقٌ.

- وهَلْوَعَ: أسْرَعَ.

- والهِلْياعُ: سَبُعٌ صَغيرٌ، أو ذَكَرُ الدلادِلِ، أو الصَّوابُ بالغيْن.

- (الهُمْتُعُ، بالمُثَنَّاةِ فَوْقُ، كعُصْفُرٍ: جَنَى التَّنْضُبِ، أو وَزْنُهُ: هُفْعُلٌ، لأنه من مَتَعَ، وليسَ بِتَصْحيفِ الهُمْقُع بالقافِ).

- الهَمَيْسَعُ، كسَمَيْدَعٍ: القَوِيُّ الذي لا يُصْرَعُ، والطَّويلُ، ووَالِدُ حِمْيَرَ بنِ سَبأٍ.

- هَمَعَتْ عَيْنُه، كجَعَلَ ونَصَرَ، هَمْعاً وهُموعاً وهَمَعاناً وتَهْماعاً: أسَالَتِ الدَّمْعَ، وكذا الطَّلُّ على الشَّجَرَةِ: إذا سالَ.

- وسَحابٌ هَمِعٌ، ككَتِفٍ: ماطِرٌ، ودُموعٌ هَوامِعُ.

- والهَيْمَعُ، كصَيْقَلٍ: شَجَرٌ، والموتُ الوَحِيُّ،

- كالهِمْيَع، كحِذْيَمٍ.

- وذَبْحٌ هَيْمَعٌ: سريعٌ.

- وتَهَمَّعَ: تَبَاكَى.

- واهْتُمِعَ لَوْنُه، مَجْهولاً: تَغَيَّرَ.

- الهُمَّقِعُ، كزُمَّلِقٍ وعُلَبِطٍ: الأحمقُ، وهي: بهاءٍ، وثَمَرُ التَّنْضُبِ، ومن ثَمَرِ العِضاهِ.

- الهَمَلَّعُ، كعَمَلَّسٍ رُباعِيٌّ، ووهِمَ الجوهريُّ: وهو المُتَخَطْرِفُ الذي يُوَقِّعُ وطْأهُ تَوْقيعاً شديداً من خِفَّةِ وَطْئِهِ، والذئبُ، والخَبُّ الخبيثُ، ومَن لا وفاءَ له، ولا يَدومُ على إخاءٍ، والجَمَلُ السريعُ.

- الهُنْبُعُ، كقُنْفُذٍ: شِبْهُ مِقْنَعَةٍ للجواري قد خِيطَ مُقَدَّمُها.

- والهَنْبَعَةُ: مِشْيَةٌ دونَ الهَنْبَلَةِ، كمشْيَةِ الضَّبُعِ.

- الهَنْعَةُ: سِمَةٌ في مُنْخَفِضِ العُنُقِ،

- وبعيرٌ مَهْنُوعٌ: مَوْسومٌ بها، ومَنْكِبُ الجَوْزاءِ الأيْسَرُ، وهي خَمْسَةُ أنْجُمٍ مُصْطَفَّةٌ يَنْزِلُها القَمَرُ، أو كَوْكَبانِ أبْيَضانِ مُقْتَرِنانِ في المَجَرَّةِ بين الجَوْزاءِ والذِّراعِ المَقْبوضَةِ، أو ثَمانيةُ أنْجُمٍ في صورةِ قَوْسٍ، وتُسَمَّى ذراعَ الأسَدِ، في مَقْبِضِ القوسِ نَجْمان يقالُ لهما: الهَنْعَةُ، أو هي كَوْكبانِ أبْيضانِ بينهما قِيدُ سَوْطٍ بأَثَرِ الهَقعةِ في المَجَرَّةِ، وإنما يَنْزِلُ القَمَرُ بالتَّحايِي، وهي ثَلاثُ كوَاكِبَ بِحِذاءِ الهَنْعَةِ، واحدُها تِحْياةٌ.

- وهَنَعَه، كمنعَه: عَطَفَه، وثَنَى بعضَه على بعضٍ،

- و- له: خَضَعَ.

- وقومٌ هُنَّعٌ، كرُكَّعٍ: خُضَّعٌ.

- والهَنَعُ، محرَّكةً: انْحِناءٌ في القامةِ، وهو أهْنَعُ،

- و- : تَطامُنٌ في عُنُقِ البعيرِ، تَنْحَدِرُ قَصَرَتُه، وتَرْتَفِعُ رأسُه، ويُشْرِفُ حارِكُهُ. هَنِعَ، كفرِحَ.

- ونَعامَةٌ هَنْعاءُ: في عُنُقِها الْتِواءٌ.

- وأكَمَةٌ هَنْعاءُ: قصيرةٌ.

- والأَهْنَعُ: المائِلُ في سَرْجِه يميناً وشمالاً، وابنُ العَرَبِيَّةِ للمَوالِي.

- والهَنَعُ: في العُفْرِ من الظِباءِ، خاصَّةً، لا الأُدْمِ، لأنّ في أعْناقِ العُفْرِ قِصَراً.

- واسْتَهْنَعَ: (إذا) انْكَسَرَ من جَوابٍ.

- الهَوْعُ، سُوءُ الحِرْصِ وشِدّتُهُ، والعَداوَةُ، ويُضَمُّ.

- ورجلٌ هاعٌ: حَريصُ.

- وهاعَ: خَفَّ، وحَزِنَ،

- و- القومُ بعضُهم إلى بعضٍ: هَمُّوا بالوثُوبِ،

- و- : قاءَ من غيرِ تَكَلُّفٍ، يَهاعُ ويَهوعُ،

- والاسمُ: الهَوْعُ، والهُواعُ، بالضم،

- والهيْعُوعَةُ.

- والمِهْوَعُ والمِهْواعُ، بكسرهما: الصَّيَّاحُ في الحَرْبِ. وكغُرابٍ: اسمُ ذِي القَعْدَةِ،

- ج: هُواعاتٌ، بالضم، وأهْوِعةٌ.

- وتَهَوَّعَ القَيءَ: تَكَلَّفَه. وهوَّعْتُه ما أكَلَ: قَيَّأْتُه إياهُ.

- الهَيْعَةُ، والهائعةُ: الصوتُ تَفْزَعُ منه، وتَخافُه، من عَدُوٍّ.

- ورجلٌ هاعٌ لاعٌ،

- وهائعٌ لائعٌ: جَبانٌ ضعيفٌ.

- وهاعَ يَهيعُ، ويَهاعُ: انْبَسَطَ،

- كتَهَيَّعَ،

- و- الرَّصاصُ: ذابَ،

- و- فلانٌ: تَهَوَّعَ،

- و- الإِبِلُ إلى الماءِ: أرادتْهُ،

- و- : جاعَ وجَبُنَ، هَيْعاً وهُيوعاً وهَيَعاناً.

- والهاعُ: سُوءُ الحِرْصِ مع ضَعْفٍ،

- كالهَيْعَةِ، وقد هاع يَهاعُ. ومِشْرَحُ ابنُ هاعانَ: تابعيٌّ، وجُعْثُلُ بنُ هاعانَ: محدِّثٌ، وهاعانُ بنُ الشَّيْطانِ: شريفٌ من بني خَيْثَمَةَ.

- ولَيْلٌ هائِعٌ: مُظْلِمٌ.

- وريحٌ هِياعٌ لِياعٌ، ككتابٍ: سريعةٌ.

- وهِعْتُ، بالكسر: ضَجِرْتُ.

- وطريقٌ مَهْيَعٌ، كمَقْعَدٍ: بَيِّنٌ،

- ج: مَهايِعُ.

- ومَهْيَعَةُ: الجُحْفَةُ بين الحَرَمَيْنِ، ميقاتُ الشاميينَ.

- والمُتَهَيِّعُ: الجائِرُ، والمُتَسَرِّعُ إلى الشَّرِّ،

- كالمُنْهاعِ إليه.

- والتَّهَيُّعُ: الانْبِساطُ.

- وانْهاعَ الشرابُ: جَرَى.


فَصْلُ اليَاء

- اليَتوعُ، كصَبورٍ أو تَنُّورٍ: كلُّ نَباتٍ له لَبَنٌ دارٌ مُسْهِلٌ مُحْرِقٌ مُقَطِّعٌ، والمشهورُ منه سَبْعَةٌ: الشُّبْرُمُ، واللاعِيَةُ، والعَرْطَنيثا، والماهودانَةُ، والمازَرْيونُ، والفَلْجَلَشْتُ، والعُشَرُ، وكلُّ اليَتوعاتِ إذا اسْتُعْمِلَتْ في غيرِ وجْهِها أهْلَكَتْ، وتَقَدَّمَ في: ت و ع.

- يُثَيْعٌ، كزُبَيْرٍ، ويقالُ: أُثَيْعٌ، والدُ زَيْدٍ التابِعيِّ، وابنُ بَكْرٍ في عَدْوانَ، وابنُ الأَرْغَمِ في الأَشْعَرِيِّينَ، وابنُ أزْدَةَ في لَخْمٍ.

- ويَثْيِعُ، كيَضْرِبُ: ابنُ الهُونِ بنِ خُزَيْمَةَ.

- وأيْثَعُ، كأحمدَ: ابنُ نَذِيرٍ في بَجِيلَةَ، وابنُ مُلَيْحِ بنِ الهونِ جُمَّاعُ القارَةِ.

- الأَيْدَعُ: الزَّعْفرانُ، وخَشَبُ البَقَّمِ، ودَمُ الأَخَوَيْنِ، وصَمْغٌ أحْمَرُ يُجْلَبُ مِنْ سُقُطْرَى تُداوَى به الجِراحاتُ، وشَجَرٌ تُصْبَغُ به الثيابُ، أو ضَرْبٌ من الحِناءِ، وطائرٌ.

- ويَديعُ، كيَبيعُ: ع بين فَدَكَ وخَيْبَرَ.

- ويَدَعةُ، مُحرَّكةً: بَرِّيَّةٌ بين الحَرَمَينِ الشَّريفَينِ.

- ويَدَعانُ، مُحرَّكةً: وادٍ به مَسْجِدٌ للنبِيِّ، صلى الله عليه وسلم، مُعَسْكَرُ هوازِنَ يومَ حُنَيْنٍ. ومَبْدوعٌ، للفَرَسِ، بالباءِ المُوَحَّدَةِ، ووَهِمَ الجَوْهرِيُّ.

- وأيدَعَ الحَجَّ على نفسِه: أوجَبَهُ.

- ويَدَّعَهُ تَيْديعاً: صَبَغَه بالأيْدَعِ.

- اليَراعُ: ذُبابٌ يَطيرُ بالليلِ كأَنَّهُ نارٌ، والقَصَبُ، واحِدَتُهُما: بهاءٍ، وشيءٌ كالبَعوضِ يَغْشَى الوَجْهَ،

- كاليَرَعِ، محرَّكةً، والجَبانُ، ومَصْدَرُهُ: اليَرَعُ أيضاً.

- واليَراعَةُ: الأحْمَقُ، والجَبانُ، والنَّعامَةُ، والأَجَمَةُ.

- ويَرَعَةُ، مُحرَّكةً: ع لفَزارَةَ.

- واليَرْعُ: ولَدُ البَقَرَة.

- واليَرُوعُ، كصَبورٍ: الفَزَعُ والرُّعْبُ، لُغَيَّةٌ.

- اليَعْياعُ: من فعالِ الصِّبيانِ، إذا رَمَى أحدُهُم الشيء إلى آخَرَ، ولا تُكْسَرُ ياؤُهُ.

- ويَعْ، كقَدْ: زَجْرٌ عن تَناوُلِ الشيءِ كقولِ العَجَمِ: كَخْ.

- اليازِعُ، المذكورُ في قولِ حُصَيْبٍ الهُذَلِيِّ، يَذْكُرُ فَرَّتَه من العَدُوِّ:

لما عَرَفْتُ بَنِي عَمْرٍو ويازِعَهُم****أيْقَنْتُ أنِّي لَهُمْ في هذه قَوَدُ:

- الزَّاجِرُ، لُغَةٌ لهُذَيْلٍ في الوازِعِ.

- اليَفَعُ، مُحرَّكةً، وكسَحابٍ: التَّلُّ،

- وتَيَفَّعَ: صَعِدَهُ.

- وأمْكِنَةٌ يُفوعٌ، بالضمِّ: مُرْتَفِعَةٌ.

- وغُلامٌ يافِعٌ،

- ج: يَفَعَةٌ، كطَلَبَةٍ وكُثْبانٍ،

- وغُلامٌ يَفَعٌ، محرَّكةً،

- ج: أيْفاعٌ،

- وغُلامٌ يَفَعَةٌ، مُحرَّكةً، ولا يُثَنَّى ولا يُجْمَعُ.

- ويافِعٌ: ع، وفَرَسُ والِبَةَ أخِي بَنِي سِدْرَةَ بنِ عَمْرٍو، وأبو قَبيلَةٍ من رُعَيْنٍ،

- ويافِعُ بنُ عامِرٍ: مُحدِّثٌ، ومُبَرِّحُ بنُ شِهابٍ اليافِعِيٌّ: صَحابِيٌّ، واليافِعِيُّونَ من المُحَدِّثِين: جَمَاعَةٌ.

- ويَفَعَ الجَبَلَ، كمنع: صَعِدَهُ،

- و- الغُلامُ: راهَقَ العشرين،

- كأيْفَعَ، وهو يافِعٌ لا مُوفِعٌ.

- واليافِعاتُ من الأُمورِ: ما علا وغَلَبَ منها فلم يُطَق،

- و- من الجِبالِ: الشُّمَّخُ.

- والمَيْفَعَةُ: الشَّرفُ من الأرضِ.

- ومَيْفَعُ ومَيْفَعَةُ: بَلَدانِ بينهما يومانِ بساحِلِ اليمنِ. وأيْفَعُ، كأحمدَ: ضَعيفٌ رَوَى عن سَعيدِ بنِ جُبَيْرٍ، وابنُ عبدٍ الكَلاعِيُّ، وابنُ ناكُورٍ ذو الكَلاعِ: صحابيَّانِ، أو اسمُ ابنِ ناكورِ سَمَيْفَعٌ أو اسْمَيْفَعٌ.

- يَنَعَ الثَّمَرُ، كمنَع وضَرَبَ، يَنْعاً ويُنْعاً ويُنوعاً، بضمهما: حانَ قِطَافُهُ

- كأَيْنَعَ.

- واليانِع: الأحمرُ من كلِّ شيءٍ، والثَمرُ الناضِجُ،

- كاليَنيعِ، كأميرٍ،

- ج: يَنْعٌ، بالفتح.

- واليُنْعُ، بالضم: من جُلِّ الشجرِ، وبالتحريك: ضَرْبٌ من العَقيقِ، وبهاءٍ: خَرَزَةٌ حَمْراءُ، وسعيدُ ابننُ وهْبٍ اليَناعِيُّ، كصحابِيٍّ: تابعيٌّ.


باب الغين

فَصْل الهَمْزة

- عَيْنُ أباغٍ، كسحابٍ،

- ويُثَلَّثُ: ع بالشامِ، أو بين الكُوفة والرَّقَّةِ.

الرِّياشِيُّ: هي اسمُ بَغْدادَ والرَّقَّةِ جَميعاً.

- ارْغَيانُ، كأصْبَهانَ: ناحيةٌ بنَيْسابورَ.

فَصْلُ البَاء

- البَبْغاءُ، وقد تُشَدَّدُ الباء الثانيةُ: طائرٌ أخْضَرُ، ولَقَبُ أبِي الفَرَجِ عبدِ الواحدِ بنِ نَصْرٍ المَخْزومِيِّ الشاعِرِ، لُقِّبَ لِلُثْغَتِه.

- البَثَغُ، بالمُثَلَّثَةِ محرَّكةً: ظُهورُ الدَّمِ في الجَسَدِ.

- بَدِغَ بالعَذِرَة، كفرِحَ: تَلَطَّخَ، وكذا بالشَّرِّ،

- فهو بَدِغٌ، ككتِفٍ،

- والبَدْغُ: كسرُ الجَوْزِ واللَّوْزِ، وبالكسر: الخارِئُ في ثِيابِه، وقد بَدُغَ، ككرُمَ، وبالتحريكِ: التَّزَحُّفُ بالاسْتِ على الأرضِ.

- وهُمْ بَدِغونَ، بكسر الدالِ: سِمانٌ، حَسَنُو الأحوالِ.

- والأبْدَغُ: ع. وككتِفٍ: لَقَبُ قَيْسِ بن عاصِمٍ المِنْقَرِيِّ في الجاهليَّةِ.

- البُرْزُغُ، كقُنْفُذٍ: نَشاطُ الشَّبابِ، والشَّابُّ المُمْتَلِئُ التامُّ،

- كالبُرْزوغِ، كعُصْفورٍ وقِرْطاسٍ.

- البَرْغُ: اللُّعابُ.

- وبَرِغَ، كفرحَ: تَنَعَّمَ.

- بزَغَتِ الشمسُ بَزْغاً وبُزُوغاً: شَرَقَتْ، أو البُزوغُ: ابْتِداءُ الطُّلوعِ،

- و- نابُ البعيرِ: طَلَعَ،

- و- الحاجِمُ والبَيْطارُ: شَرَطَ. وكمِنْبَرٍ: المِشْرَطُ.

- وكأميرٍ: فرَسٌ م، وابنُ خالِدٍ قُتِلَ في فِتْنَةِ الأشْعَثِ.

- وكحَيْدَرٍ: ة بالعِراقِ.

- وابْتَزَغَ الربيعُ: جاءَ أوّلُهُ.

- بَسْتيغُ بالفتح: ة بنَيْسابورَ، منها المُحَدِّثانِ: شَبيبٌ، وعليٌّ ابْنا أحمدَ البَسْتِيغِيِّانِ.

- البَشْغُ: المَطَرُ الضعيفُ.

- وبُشِغَتِ الأرضُ، بالضم: بُغِشَتْ.

- وبَشْغَةٌ من المَطَرِ: بَغْشَةٌ منه.

- وأبْشَغَ اللّهُ الأرضَ: أبْغَشَها.

- بَطِغَ بالعَذِرةِ: كبَدِغَ زِنَة ومعنىً.

- البُغْبُغُ، كقُنْفُذٍ: البئرُ القَريبةُ الرِشاءِ.

- والبُغَيْبِغُ: لمُصَغَّرِه، وتَيْسُ الظباءِ السَّمينُ، وبهاءٍ: ضَيْعَةٌ بالمدينةِ، أو عَيْنٌ غَزيرةٌ كثيرةُ النَّخْلِ لآل رسولِ الله، صلى الله عليه وسلم.

- وعَدا طَلَقاً بُغَيْبِغاً: إذا كان لا يُبْعِدُ فيه.

- وبَغَّ الدَّمُ: هاجَ.

- والبُغُّ، بالضم: الجَمَلَ الصغيرُ، وهي: بهاءٍ.

- والبَغْبَغَةُ: حكايةُ ضَرْبٍ من الهَديرِ، والغَطيطُ في النَّوْمِ، والدَّوْسُ، والوَطْءُ.

- والمُبَغْبِغُ: المُخَلِّطُ، والسريعُ العَجِلُ.

- وقَرَبٌ مُبَغْبَغٌ، وتُكسرُ الباءُ الثانيةُ: قَريبٌ.

- بَلَغَ المكانَ بُلوغاً: وَصَلَ إليه، أو شارَفَ عليه،

- و- الغُلامُ: أدْرَكَ.

- وثَناءٌ أبْلَغُ: مُبالَغٌ فيه.

- وشيءٌ بالِغٌ: جَيِّدٌ، وقد بَلَغَ مَبْلَغاً.

- وجارِيَةٌ بالِغٌ وبالِغَةٌ: مُدْرِكَةٌ.

- وبُلِغَ الرجُلُ، كعُنِيَ: جُهِدَ.

- والتَّبْلِغَةُ: حَبْلٌ يُوصَلُ به الرِشاءُ إلى الكَرَبِ،

- ج: تَبالِغُ.

- وأحْمَقُ بَلْغٌ، ويُكسَرُ،

- وبَلْغَةٌ، أي: مَعَ حَماقَتِهِ يَبْلُغُ ما يُريدُ، أو نهايَةٌ في الحُمقِ.

- واللَّهُمَّ سَمْعٌ لا بَلْغٌ، وسَمْعاً لا بَلْغاً، ويُكْسرانِ، أي: نَسْمَعُ به ولا يَتمُّ، أو يقولهُ مَن سَمِعَ خَبَرَاً لا يُعْجِبُه.

- وأمْرُ اللّهِ بَلْغٌ، أي: بالغٌ نافذٌ، يَبْلُغُ أينَ أُريدَ به،

- وجَيْشٌ بَلْغٌ: كذلك.

- ورجُلٌ بِلْغٌ مِلْغٌ، بكسرهما: خَبيثٌ.

- والبَلْغُ، ويكسرُ، وكعِنَبٍ وسَكارَى وحُبارَى: البَليغُ الفَصيحُ، يَبْلُغُ بِعِبارَتِهِ كُنْهَ ضَميره، بَلُغَ ككَرُمَ.

- والبَلاغُ، كسَحابٍ: الكِفايَةُ،

- والاسمُ من الإِبْلاغِ والتبليغِ، وهما: الإِيصالُ. وفي الحديثِ: "كلُّ رافِعَةٍ رَفَعَتْ علينا مِن البَلاغِ"، أي: ما بَلَغَ من القرآنِ والسُّنَنِ، أو المَعْنَى من ذَوِي البَلاغِ، أي: التَّبْليغِ، أقامَ الاسمَ مُقامَ المَصْدَرِ، ويُرْوَى بالكسر، أي: من المُبالِغِينَ في التَّبْليغِ،

- من بالَغَ مُبالَغَةً وبِلاغاً: إذا اجْتَهَدَ ولم يُقَصِّر.

- والبَالِغاءُ: الأَكارِعُ، مُعَرَّبُ "بايْهَا".

- والبَلاغاتُ: الوِشاياتُ.

- والبُلْغَةُ، بالضم: ما يُتَبَلَّغُ به مِنَ العَيْشِ.

- والبِلَغِينُ، في قولِ عائشةَ، رضي اللّهُ تعالى عنها، لِعَلِيٍّ، رضي الله تعالى عنه: بَلَغْتَ مِنَّا البِلَغِينَ، ويضم أوّلُهُ: الداهِيَةُ، أرَادَتْ: بَلَغْتَ مِنَّا كلَّ مَبْلَغٍ، وقد يُجْرَى إعرابُهُ على النونِ، والياءُ يُقَرُّ بِحَالِهِ، أو تُفْتَحُ النونُ ويُعْرَبُ ما قَبْلَهُ.

- وبَلَّغَ الفارِسُ تَبْليغاً: مَدَّ يَدَهُ بِعِنانِ فَرَسِهِ لِيَزيدَ في جَرْيِهِ.

- وتَبَلَّغَ بكذا: اكتَفَى به،

- و- المَنزِلَ: تَكَلَّفَ إليه البُلوغَ حتى بَلَغَ،

- و- به العلَّةُ: اشْتَدَّتْ.

- وبالَغَ في أمري: لم يُقَصِّرْ.

- البَوْغاءُ: التُّرْبَةُ الرِّخْوَةُ كأنها ذَريرَةٌ، وطاشَةُ الناسِ وحَمْقاهُمْ، والاخْتِلاطُ،

- و- منَ الطِيبِ: رائِحَتُه.

- وبُوغٌ، كهُودٍ: ة بِتِرْمِذَ،

- وباغُ: ة بِمَرْوَ منها: إسماعيلُ الباغِيُّ.

- وباغَةُ: د بالمَغْرِب.

- وإنكَ لَعالِمٌ ولا تُباغُ ولا تُباغانِ ولا تُباغُونَ، أي: لا يُقْرَنُ بِكَ ما يَغْلِبُكَ.

- وتَبَوَّغَ الدَّمُ به: هاجَ،

- و- فُلانٌ: غَلَبَ.

- البُهُوغُ، بالضمّ: النَّوْمُ. يُقالُ: هابغٌ باهِغٌ.

- البَيْغُ: ثَوَرانُ الدَّمِ.

- وباغَ يَبيغُ: هَلَكَ. وكشَدّادٍ: فارِسٌ.

- وبَيَّغْتُ به: انْقَطَعْتُ به.

- وبُيِّغَ به، مَجْهولاً،

- وتَبَيَّغَ عليه الأمْرُ: اخْتَلَطَ،

- و- الدَّمُ: هاجَ وغَلَبَ،

- و- اللَّبَنُ: كثُرَ.

- وبِيغُو، بالكسر: ة بالمَغْرِبِ منها: شَيْخُ عِياضٍ سليمانُ، وعليُّ بنُ محمدٍ الشاعِرُ الزاهِدُ البِيغِيَّان.


فَصْلُ التَّاء

- تَغْتَغَ كَلامَهُ: رَدَّدَهُ ولم يُبَيِّنْهُ.

- وأقْبَلُوا تِغٍ تِغٍ، بكسر التاءِ، ويُثَلَّثُ الغَيْنُ، أي: مُقَرْقِرِينَ بالضَّحِكِ.

- والتَّغْتَغَةُ: حِكايَةُ صَوْتِ الحَلْيِ، وحكايَةُ صَوْتِ الضَّحِكِ، ورُتَّةٌ، وثِقَلٌ في اللسانِ.

- والمُتَغْتِغُ للفاعِلِ: مُتَكَلِّمٌ لم يَكَدْ يُسْمَعُ كلامُهُ.


فَصْلُ الثَّاء

- ثَدَغَ رأسَه، كمنَعَ: شَدَخَهُ، فانْثَدَغَ.

- ثُرُوغُ الدِلاءِ: ما بين العَراقِي، الواحِدُ: ثَرْغٌ.

- وثَرِغَ زَيْدٌ، كفرِحَ: اتَّسَعَ مَصَبُّ دَلْوِهِ.

- ثَغْثَغَ كلامَهُ: خَلَّطَ فيه،

- وهو ثَغْثَغٌ وثَغْثاغُ الكلامِ.

- والثَّغْثَغَةُ: عَض الصبيِّ قبل أن يَثَّغِرَ، والكلامُ لا نِظامَ له، والتَّفْتيشُ، وفِعْلُ المُتَكَلِّمِ المُضْطَرِبِ المُحَرِّكِ أسْنانَه في فَمِه.

- ثَلَغَ رأسَه، كمنَع: شَدَخَهُ، فانْثَلَغَ.

- والأثْلَغِيُّ: الذَّكَرُ. وكمُعَظَّمٍ: ما سَقَطَ من النَّخْلَةِ رُطَباً فانْشَدَخَ، أو أسْقَطَه المَطَرُ ودَقَّه.

- وانْثَلَغَ النَّخْلُ: أرْطَبَ.

- ثَمَغَ: خَلَطَ البَياضَ بالسَّوادِ،

- و- رأسَه بالحِنَّاءِ: غَمَسَه وأكثرَ،

- و- بالدُّهْنِ: بَلَّهُ،

- و- الثوبَ: صَبَغَه مُشْبَعاً، ولا يكونُ إلا من حُمْرَةٍ.

- وثَمْغٌ، بالفتح: مالٌ بالمدينةِ لعُمَرَ، رضي الله تعالى عنه، وقَفَهُ.

- وثَمْغَةُ الجَبَلِ: أعْلاهُ. وكسفينةٍ: ما رَقَّ من الطعامِ واخْتَلَطَ بالوَدَكِ، وأرضٌ رَطْبَةٌ، والشَّجَّةُ في لحْمِ الرأسِ.

- وتَرَكَهُ مَثْموغاً: مُسْتَرْخِياً.

- وثَمَّغَ رأسَه تَثْميغاً: غَلَّفَه.

- وانْثَمَغَتِ الرُّطَبَةُ: انْفَضَخَتْ حينَ تَسْقُطُ،

- و- القُروحُ: ابْتَلَّتْ.


فَصْلُ الجيْم

- جَلَغَ بعضُهم بعضاً بالسيفِ: هَبَرَ.

- ونابٌ جَلْغاءُ: ذاهِبَةُ الفَمِ.

- والمُجالَغَةُ: الضَّحِكُ بالأسنانِ،

- و- : المُكافَحَةُ بالسيفِ.

- جُوغانُ: ع منه: أبو جعفرٍ أحمدُ بنُ الحَسَنِ الجُوْغانِيُّ المُحَدِّثُ.

فَصْلُ الدّال

- دَبَغَ الإِهابَ، كنَصَرَ ومنَع وضَرَبَ، دَبْغاً ودِباغاً ودِباغَةً، بكسرهما، فانْدَبَغَ.

- والدِباغُ والدِبْغُ والدِبْغَةُ، مَكْسوراتٍ: ما يُدْبَغُ به. وكَكتابَةٍ: حِرْفَةُ الدَّبَّاغِ.

- ومَسْكٌ دَبيغٌ: مَدْبوغٌ،

- والمَدْبَغَةُ: مَوْضِعُهُ، ويُضَمُّ باؤُهُ، والجُلودُ التي جُعِلَتْ في الدِباغِ، كالمَشْيَخَةِ للمَشايِخِ.

- ودابِغٌ: رَجُلٌ م من رَبيعَةَ، له حَديثٌ. وكصَبورٍ: المَطَرُ يَدْبُغُ الأرْضَ بمائِهِ.

- دَغْدَغَهُ بِكَلِمَةٍ: طَعَنَ عليه.

- والدَّغْدَغَةُ: الزَّغْزَغَةُ في مَعانيها، وحَرَكَةٌ وانْفِعالٌ في نحو الإِبْطِ والبُضْعِ والأَخْمَصِ، وقد لا يكونُ لبَعْض الناسِ،

- ويقالُ للمَغْموزِ في حَسَبِه: مُدَغْدَغٌ، مبنياً للمفعولِ.

- الدَّفْغُ: تِبْنُ الذُّرَةِ ونُسافَتُها.

- الدُّمَرِغُ، كعُلَبِطٍ: الرجلُ الشديدُ الحُمْرَةِ.

- وأبيضُ دُمَّرْغِيٌّ، (كقُبَّيْطِيٍ): يَقَـقٌ.

- الدِّماغُ ككتابٍ: مُخُّ الرأسِ، أو أُمُّ الهامِ، أو أُمُّ الرأسِ، أو أُمُّ الدِّماغِ: جُلَيْدَةٌ رقيقةٌ كخَرِيطَةٍ هو فيها،

- ج: أدْمِغَةٌ.

- ودَمَغَه، كمنعَه، ونَصَرَه: شَجَّهُ حتى بَلَغَتِ الشَّجَّةُ الدِماغَ،

- و- فلاناً: ضَرَبَ دِماغَهُ، فهو دَميغٌ ومَدْموغٌ،

- و- الشمسُ فلاناً: آلَمَتْ دماغَه.

- والدامِغةُ: شَجَّةٌ تَبْلُغُ الدِماغَ، وهي آخِرةُ الشِجاجِ، وهي عَشَرَةٌ مُرَتَّبَةٌ: قاشِرَةٌ، حارِصَةٌ، باضِعةٌ، دامِيَةٌ، مُتَلاحِمةٌ، سِمْحاقٌ، مُوضِحَةٌ، هاشِمَةٌ، مُنَقِّلَةٌ، آمَّةٌ، دامِغَةٌ، وزادَ أبو عبيدٍ قبلَ دامِيَة: دامِعَةٌ، بالمهملةِ، ووَهِمَ الجوهريُّ فقال: بعدَ الدامِيَةِ،

- و- : طَلْعَةٌ من شَظِيَّاتِ القُلْبِ طويلةٌ صُلْبَةٌ، إن تُرِكَتْ أفْسَدَتِ النَّخْلَةَ،

- و- : حديدةٌ فَوْقَ مُؤْخِرَةِ الرَّحْلِ، وخَشَبَةٌ مَعْرُوضَةٌ بين عَمُودَيْنِ يُعَلَّقُ عليها السِّقاءُ.

- ودَميغُ الشَّيطانِ: لَقَبُ رجلٍ م.

- ودَمَغَهُم بمُطْفِئَةِ الرَّضْفِ: ذَبَحَ لهم شاةً مَهزولةً، ويقالُ: سَمينةً.

- والداموغُ: الذي يَدْمَغُ ويَهْشِمُ، وحَجَرٌ داموغةٌ، الهاءُ للمُبالَغَةِ.

- وأدْمَغَه إلى كذا: أحْوَجَهُ.

- ودَمَّغَ الثَّريدَةَ بالدَّسَمِ تَدْميغاً: لَبَّقَها به.

- والمُدَمَّغُ: الأحْمَقُ، من لَحْنِ العوامِّ،

- وصَوابُهُ: الدَّميغُ أو المَدْموغُ.

- رجُلٌ دَنِغٌ، ككَتِفٍ،

- ج: دَنَغَةٌ، محرَّكةً: وهُم سَفِلَةُ الناسِ ورُذالُهُم.

- داغَ القومُ: عَمَّهُم المَرَضُ، وهُمْ في دَوْغَةٍ من المَرَضِ.

- وداغَهُ الحَرُّ: أفْسَدَهُ،

- و- الطَّعامُ: رَخُصَ،

- و- القومُ بعضُهم إلى بعضٍ: اسْتراحُوا.

- والدَّوْغَةُ: البَرْدُ، والحُمْقُ.

- والدُّوغُ، بالضم: المَخيضُ، فارِسِيٌّ.


فَصْلُ الذّال

- ذَغَّ جارِيَتَهُ: جامَعَها.

- ذَلِغَتْ شَفَتُه، كفرِحَ: انْقَلَبَتْ.

- وذَلَغَها، كمنَعَ: جامَعَها،

- و- الطَّعامَ: أكَلَهُ أو سَغْسَغَهُ،

- أو الذَّلْغُ: الأكلُ لِما لانَ.

- والأَذْلَغُ والأَذْلَغِيُّ والمِذْلَغُ، كمِنْبَرٍ: الذَّكَرُ، كأَنه نِسْبَةٌ إلى بَنِي أذْلَغَ، وهم قوْمٌ من بَنِي عامِرٍ يُوصَفونَ بالنِكاحِ.

- والذالِغُ: لَقَبُ الإِنْسانِ في سُوءِ ضَحِكِهِ.

- وأمْرٌ ذالِغٌ ومُتَذَلِّغٌ: ليسَ دُونَهُ شيءٌ.

- والانْذِلاغُ: إِرْطابُ النَّخْلِ، وانْسلاخُ ظَهْرِ البَعيرِ من الحَـمْلِ.


فَصْلُ الرّاء

- رَبَغَ القومُ في النَّعيمِ: أَقامُوا.

- وعَيْشٌ رابغٌ: ناعِمٌ.

- وربيعٌ رابغٌ: مُخْصِبٌ.

- والرابِغُ: مَنْ يُقيمُ على أمْرٍ مُمْكنٍ له، وبلا لامٍ: وادٍ بين الحَرَمَيْنِ قُرْبَ البَحْرِ، وابنُ يَحْيَى الصِنْهاجِيُّ الدِمَشْقِيُّ: مُتَأخِّرٌ، رَوَى هو وابْنُه محمدُ بنُ رابغٍ.

- والرَّبْغُ: الرِّيُّ، والتُّرابُ المُدَقَّقُ، وبالتحريكِ: سَعَةُ العَيْش. وككَتِفٍ: الماجِنُ الفاجِرُ.

- والأَرْبَغُ: الكثيرُ من كلِّ شيءٍ، والاسمُ: كسَحابَةٍ.

- واليَرْبَغُ، كاليَرْمَعِ: ع م بين عُمَانَ والبَحْرَيْنِ.

- وأخَذَهُ بِرَبَغِهِ، مُحرَّكةً: بِحِدْثانِهِ قَبْلَ أن يَفُوتَ.

- وأرْبَغَ إبِلَهُ: تَرَكَها تَرِدُ الماءَ كَيْفَ شاءَتْ بِلا تَوْقيتٍ.

- الرَّثَغُ، مُحرَّكةً: لُغَةٌ في اللَّثَغِ.

- الرَّدَغَةُ، مُحَرَّكةً، وتُسَكَّنُ: الماءُ، والطينُ، والوَحَلُ الشَّديدُ،

- ج: كصَحْبٍ وخَدَمٍ وجِبالٍ،

- ومَكانٌ رَدِغٌ، ككَتِفٍ: كثيرُهُ.

- ورَدْغَةُ الخَبالِ، ويُحَرَّكُ: عُصارةُ أهلِ النارِ.

- والرَّديغُ، كأميرٍ: الصَّريعُ، والأحْمَقُ.

- وناقةٌ ذاتُ مَرادِغَ: سَمينَةٌ.

- والمَرادِغُ: جَمْعُ مَرْدَغَة، وهي: ما بين العُنُقِ إلى التَّرْقُوَةِ، والرَّوْضَةُ البَهِيَّةُ، واللَّحْمَةُ بينَ وابِلَةِ الكَتِفِ وجَناجِنِ الصَّدْرِ.

- وارْتَدَغَ: وقَعَ في رِداغٍ.

- وأرْدَغَتِ الأرْضُ: كثُرَ رِداغُها.

- الرَّزَغَةُ، مُحَرَّكةً: الوَحَلُ،

- ج: كخَدَمٍ وجِبالٍ. وككَتِفٍ: المُرْتَطِمُ فيه.

- وأرْزَغَ المَطَرُ الأرضَ: بَلَّها ولم تَسِلْ،

- و- الماءُ: قَلَّ،

- و- في فُلانٍ: أكثَرَ من أذاهُ، واحْتَقَرَهُ وعابَهُ وطَعَنَ فيه، أو طَمِعَ فيه واسْتَضْعَفَه،

- كاسْتَرْزَغَهُ،

- و- الأرضُ: كثُرَ رِزاغُها،

- و- المُحْتَفِرُ: بَلَغَ الطينَ الرَّطْبَ،

- و- الرِيحُ: جاءَتْ بِنَدًى.

- والمُرازَغَةُ: المُراوَغَةُ.

- الرُّسْغُ، بالضم وبضَمَّتَيْنِ: المَوْضِعُ المُسْتَدِقُّ بينَ الحافِرِ ومَوْصِلِ الوَظيفِ من اليَدِ والرِجْلِ، ومَفْصِلُ ما بين الساعِدِ والكَفِّ، والساقِ والقَدَمِ، ومِثْلُ ذلك من كُلِّ دابَّةٍ،

- ج: أرْساغٌ وأرْسُغٌ.

- والرِساغُ، بالكسر: حَبْلٌ يُشَدُّ في رُسْغِ البَعيرِ وغيرِهِ، ثم يُشَدُّ إلى وَتِدٍ فَيَمْنَعُه عن الانْبِعاثِ في المَشْيِ، ومُراسَغَةُ الصَّريعيْنِ في الصِراعِ.

- والرَّسَغُ، مُحرَّكةً: اسْتِرْخاءٌ في قَوائِمِ البعيرِ.

- وعَيْشٌ رَسِيغٌ: واسِعٌ. وطعامٌ رَسِيغٌ: كثيرٌ.

- وكغُرابٍ: ع.

- والتَّرْسيغُ: التَّوْسِيعُ،

- و- في الكلامِ: التَّلْفِيقُ بينَه،

- و- في المَطَرِ: أن يُثَرِّيَ الأرضَ.

- ورَأْيٌ مُرَسَّغٌ، ككُعَظَّمٍ: غيرُ مُحْكَمٍ.

- وراسَغَه: أخَذَ رُسْغَه في الصِراعِ.

- وارْتَسِغْ على عِيالِكَ: وسِّعِ النَّفَقَةَ.

- الرُّصْغُ، بالضم: الرُّسْغُ.

- والرِصاغُ، ككتابٍ: الرِساغُ للحَبْلِ.

- وكغُرابٍ: ع، لغةٌ في السينِ.

- الرَّغيغَةُ: العَيْشُ الصالِحُ، وحَسْوٌ من الزُّبْدِ، أو لَبنٌ يُغْلَى ويُذَرُّ عليه دَقيقٌ للنُفَساءِ.

- والرَّغْرَغَةُ: رَفاغَةُ العَيْشِ، والانْغماسُ في الخيرِ، وأن تَرِدَ الإِبِلُ كلَّ يومٍ مَتَى شاءَتْ، أو أن يَسْقِيَها يوماً بالغَداةِ ويوماً بالعَشِيِّ، أو أن يَسْقِيَها سَقْياً ليسَ بِتامٍّ ولا كافٍ، وإخْفاءُ الشيءِ، وأن تُلْزِمَ الإِبِلَ الحَمْضَ وهي لا تُريدُه، وأن تُصيبَ من الحَمْضِ الذي حَوْلَ الماءِ ثم تَشْرَبَ.

- الرَّفْغُ: أَلأَمُ الوادي وشَرُّه تُراباً، والناحيةُ،

- ج: كأَفْلُسٍ، والأَرضُ السَّهْلَةُ،

- ج: كجِبالٍ، والسِقاءُ الرَّقيقُ المُقارِبُ، والأرضُ الكثيرةُ التُّرابِ، والمكانُ الجَدْبُ، ووسَخُ الظُّفُرِ، ويُضَمُّ، أو وسَخُ المَغابِنِ، والسَّعَةُ، والخِصْبُ، وأصلُ الفَخِذِ، وكلُّ مُجْتَمعِ وَسَخٍ من الجَسَدِ، ويُضَمُّ،

- ج: أرْفاغٌ ورُفوغٌ.

- وتُرابٌ وطعامٌ وكِلْسٌ رَفْغٌ: لَيِّنٌ، وبالضم: الإِبْطُ، وما حولَ فَرْجِ المرأة.

- والمَرْفوغةُ: المرأةُ الصغيرةُ الهَنَةِ لا يصل إليها الرجلُ.

- والرَّفْغاءُ: الدَّقيقةُ الفَخِذَيْنِ، الصغيرةُ الهَنَةِ،

- المَعيقةُ الرُّفْغَيْنِ والأَرْفاغ، السَّفِلَةُ من الناسِ، الواحدُ: رَفْغٌ.

- والأَرْفَغُ: ع.

- وتَرَفَّغَها: قَعَدَ بين فَخِذَيْها لِيَطَأها،

- و- فلانٌ فوقَ البعيرِ: خَشِيَ أن يَرْمِيَ به خَلْفَ رِجْلَيْه عندَ ثَيْلِه.

- والرُّفَغْنِيَةُ، كبُلَهْنِيَةٍ: سَعَةُ العيْشِ.

- رُماغٌ، كغُرابٍ: ع.

- ورَمَغَه، كمنَعه: عَرَكَهُ بيدِه كالأَديمِ.

- وتَرْميغُ الكلام: تَلْفيقُه،

- و- في الرأسِ: تَدْهينُه وتَرْوِيَتُه،

- و- في الطعامِ: تَرْوِيَتُه بالأُدْمِ.

- راغَ الرجلُ والثَّعْلَبُ رَوْغاً ورَوَغاناً: مالَ وحادَ عن الشيءِ، والاسمُ: كسحابٍ. وكشَدَّادٍ: الثَّعْلَبُ، وابنُ عبدِ الملِكِ بنِ قيسٍ مِن تُجيبَ، ووالدَا سُلَيْمانَ الخُشَنِيِّ، وأحمدَ المِصْرِيِّ المُحدِّثَين.

- وهذه رِواغَتُهم ورِياغَتُهم، بكسرهما، أي: مُصْطَرَعُهم.

- والرِياغُ، ككتابٍ: الخِصْبُ.

- وأخَذْتَنِي بالرُّوَيْغَةِ: بالحِيلَةِ، من الرَّوْغِ.

- وأراغَ: أراد، وطَلَبَ،

- كارْتاغَ.

- ورَوَّغَ الثَّريدَةَ: دَسَّمَها. ورَوّاها.

- والمُراوَغَةُ: المصارعة،

- كالتَّراوُغِ، وأن يَطْلُبَ بعضُ القومِ بعضاً.

- وتَرَوَّغَ الدابةُ: تَمَرَّغَتْ.

- الريغُ، بالكسر: الغُبارُ، والرَّهجُ، والتُّرابُ، والنِفارُ، وأبو محمدٍ عبدُ الله بنُ إبراهيمَ الرِيغيُّ: قاضي الإسْكَنْدَرِيَّة، وذُرِّيَّتُه بعدَه.

- ورَيَّغَ الثَّريدَةَ: رَوَّغَها، فَتَرَيَّغَتْ.

- والمُرَيَّغُ، كمُعَظَّمٍ: الشيءُ المُتَرَّبُ.


فَصْلُ الزّاي

- أخَذَه بِزَبَغِه، محرَّكةً، أي: بجُمْلَتِه وحِدْثانِه.

- المِزْدَغُ، كمنْبَرٍ: المِخَدَّةُ، لُغَةٌ في المِصْدَغِ، وتَزَدَّغَ بها.

- الزُّغُّ، بالضمِّ: صُنانُ الحَبَشِ.

- والزُّغْزُغُ، كهُدْهُدِ: طائِرٌ، والقصيرُ الصَّغيرُ، والولد الصَّغيرُ وبالفتح: الخَفيفُ النَّزِقُ مِنَّا،

- وع بالشامِ.

- والزَّغْزَغَةُ: ضَعْفُ الكلامِ، وإخْفاءُ الشيءِ، وخَبْؤُهُ، والسُّخْرِيَةُ، وأن تَرُومَ حَلَّ رَأسِ السِقاءِ.

- والزَّغْزَغِيَّةُ: الكَبُولاَءُ.

- وكلَّمْتُهُ بالزُّغْزُغِيَّة، بالضمِّ: وهي لُغَةٌ لِبَعْضِ العَجَمِ.

- زَلَغَتِ الشَّمْسُ زُلُوغاً: طَلَعَتْ،

- و- النارُ: ارْتَفَعَتْ.

- وتَزَلَّغَتْ رِجْلُهُ: تَشَقَّقَتْ، أو الصَّوابُ بالعَيْنِ المُهْمَلَةِ في الكُلِّ.

- وازْدَلَغَ الجِلْدُ: أصابَتْهُ النارُ فاحْتَرَقَ.

- زاغَ زَوْغاً: مالَ وأمالَ،

- و- الناقَةَ: جَذَبَها بالزِمامِ،

- و- في المَنْطِقِ زَوَغاناً: جارَ.

- زاغَ يَزيغُ زَيْغاً وزَيَغاناً وزَيْغُوغَةً: مالَ،

- و- البَصَرُ: كَلَّ،

- و- الشَّمْسُ: مالَتْ فَفاءَ الفَيْءُ.

- والزَّيْغُ: الشَّكُّ، والجَوْرُ عن الحَقِّ.

- وقَوْمٌ زاغَةٌ: زائِغُونَ.

- والزاغُ: غُرابٌ صَغيرٌ إلى البَياضِ،

- ج: كَطِيقانٍ.

- وازاغَهُ: أمالَهُ.

- وزَيَّغَهُ تَزْييغاً: أقامَ زَيْغَهُ.

- وتَزَايَغَ: تمايَلَ.

- وتَزَيَّغَتِ المَرْأةُ: تَبَرَّجَتْ وتَزَيَّنَتْ.


فَصْلُ السِّيْن

- سَبَغَ الشيءُ سُبُوغاً: طالَ إلى الأَرْضِ،

- و- النِعْمَةُ: اتَّسَعَتْ،

- و- لِبَلَدِه: مالَ إليه ووَصَلَهُ.

- وناقَةٌ سابِغَةٌ الضُّلُوعِ، وعَجِيزَةٌ، وألْيَةٌ، وعِمَّةٌ، ومَطْرَةٌ.

- ودِرْعٌ سابِغَةٌ: تامَّةٌ طَويلَةٌ.

- ولِثَةٌ سابِغَةٌ: قَبِيحَةٌ.

- وفَحْلٌ سابِغٌ: طَويلُ الجُرْدانِ.

- وبَيْضَةٌ لها سابِغٌ، أي: لها تَسابُغٌ،

- وتَسْبِغُها وتَسْبِغَتُها، ويُفْتَحُ ثالِثُهُما: ما تُوصَلُ به البَيْضَةُ من حَلَقِ الدِرْعِ فَتَسْتُرُ العُنُقَ.

- والسَّبْغَةُ: السَّعَةُ، والرَّفاهِيَةُ.

- ورجُلٌ سُبُغٌ، كعُنُقٍ: عليه دِرْعٌ سابِغَةٌ.

- وأسْبَغَ اللَّهُ النِعْمَةَ: أتَمَّها،

- و- الوُضُوءَ: أبْلَغَهُ مَواضِعَهُ، ووَفَّى كُلَّ عُضْوٍ حَقَّهُ.

- وسَبَّغَتِ الحامِلُ تَسْبيغاً: ألْقَتْ ولَدَها وقد أشْعَرَ.

- السُّدْغُ، بالضم: لُغَةٌ في الصُّدْغِ.

- السَّرْغُ: قَضيبُ الكَرْمِ،

- ج: سُرُوغٌ،

- وبلا لامٍ: ع قُرْبَ الشامِ بينَ المُغِيثَةِ وتَبُوكَ.

- وسَرْغَى مَرْطَى، كسَكْرى: ة بالجَزيرَةِ دِيارُ مُضَرَ. وكفَرِحَ: أكَلَ القُطُوفَ من العِنَبِ بأُصُولِها.

- سَغْسَغَ الشيءَ: حَرَّكَهُ من مَوْضِعِهِ كالوَتِدِ ونحوِهِ،

- و- في التُّرابِ: دَسَّه فيه، أو دَحْرَجَهُ،

- و- الطَّعامَ: أوْسَعَهُ دَسَماً،

- و- رأسَه: رَوَّاهُ دُهْناً.

- وتَسَغْسَغَتْ ثَنِيَّتُهُ: تَحَرَّكَتْ،

- و- في الأرضِ: دَخَلَ.

- سَلَغَتِ البَقَرَةُ والشاةُ، كمنع، سُلُوغاً: خَرجَ ناباهُما، بَقَرَةٌ سالِغٌ، ونَعْجَةٌ سالِغٌ، أو هي إسْقاطُ السِنِّ التي خَلْفَ السَّديسِ، وذلك في السَّنَةِ السادِسَةِ، وولَدُ البَقَرَةِ: أوّلَ سَنَةٍ عِجْلٌ، ثم تَبِيعٌ، ثم جَذَع، ثم ثَنِيٌّ، ثم رَباعٌ، ثم سَديسٌ، ثم سالِغُ سَنَةٍ وسالِغُ سَنَتَيْنِ إلى ما زادَ، والشاةُ: أوّلَ سَنَةٍ حَمَلٌ أو جَدْيٌ، ثم جَذَعٌ، ثم ثَنِيٌّ، ثم رَباعٌ، ثم سَديسٌ، ثم سالِغٌ.

- وألاءٌ ولَحْمٌ أسْلَغُ، بَيِّنُ السَّلَغ، مُحرَّكةً: يُطْبَخُ ولا يُنْضَجُ.

- والأَسْلَغُ: النِّيءُ، والشَّديدُ الحُمْرَةِ، والأَبْرَصُ، واللَّئيمُ.

- وسَلَغَ رأسَه: لُغَةٌ في ثَلَغَهُ.

- السَّامِغَانِ: جانبا الفَمِ تَحْتَ طَرَفَيِ الشارِبِ من عن يمينٍ وشمالٍ، لغةٌ في الصادِ.

- ساغَ الشَّرابُ سَوْغاً وسَواغاً: سَهُلَ مَدْخَلُهُ.

- وسُغْتُه أسُوغُه، وسِغْتُه أسِيغُه، لازِمٌ مُتَعَدٍّ.

- والسِواغُ، ككتابٍ: ما أسَغْتَ به غُصَّتَكَ.

- وشَرابٌ أسْوَغُ: سائِغٌ.

- وساغَتْ به الأرضُ: ساخَتْ،

- و- الناقةُ: شذَّتْ،

- و- له ما فَعَلَ: جازَ.

- وهذا سَوْغُ هذا وسَوْغَتُه: كلاهُما في الذَّكَرِ والأُنْثَى: وُلِدَ بعدَه، ولم يُولَدْ بينَهما.

- وأسِغْ لي غُصَّتِي: أمْهِلْنِي.

- وأسْوَغَ أخاهُ: وُلِدَ معه، وقيل: بعدَهُ.

- وأساغَ فلانٌ بفلانٍ: تَمَّ أمْرُه به، وذلك أنه يُريدُ عِدَّةَ رِجالٍ أو دَراهِمَ، فَيَبْقَى واحدٌ به يَتِمُّ الأمْرُ، فإذا أصابه قيل: أساغَ به، وفي الكثيرِ: أساغُوا بِهم.

- وسَوَّغَه تَسْويغاً: جَوَّزَهُ،

- و- له كذا: أعطاهُ إياهُ. وتَسْويغاتُ السَّلاطينِ، مُوَلَّدَةٌ.

- هذا سَيْغُ هذا، أي: سَوْغُه.

- وسِغْتُ الشَّرابَ أسِيغُه: سُغْتُه أسُوغُه.

- وسِيغُ، بالكسر: ناحيةٌ بخُراسانَ، ويقالُ: صِيغُ، منها: الإِمامُ أبو بَكرٍ محمدُ بنُ عُمَرَ الصِّيغِيُّ المُفَسِّرُ، مُصَنِّفُ كِتابِ "التلْخيصِ في اللُّغَةِ".


فَصْلُ الشِّيْن

- شَتَغَه يَشْتِغُه: وطِئَه وذَلَّلَهُ.

- والمَشاتِغُ: المَهالِكُ.

- وأشْتَغَه: أتْلَفَه.

- الشَّجْغُ: نَقْلُ القَوائِمِ بِسُرْعَةٍ.

- وجَمَلٌ أشْجغُ: مُقْدِمٌ، عن العُزَيْزِيِّ، والصوابُ بالعَينِ.

- الشَّرْغُ: الضِفْدَعُ الصغيرةُ، وبالكسر أفْصَحُ، ويُحَرَّكُ،

- وة ببُخاراءَ منها: شَدَّادُ بنُ سعيدٍ أبو حَكيمٍ، وأبو الفَضْلِ أحمدُ بنُ عليٍّ، وعليٌّ بنُ الحَسَنِ بنِ سَلامٍ، وأبو صالِحٍ شُعيبٌ، وسعيدُ بن سُليمانَ: المُحدِّثون الشَّرْغِيُّونَ.

- الشُّرْنُوغُ، كزُنْبُورٍ: الضِفْدَعُ.

- شَغَّ البعيرُ ببَوْلِه: فَرَّقَه،

- و- القومُ: تَفَرَّقوا.

- والشَّغْشَغَةُ: تحريكُ السِنانِ في المَطْعونِ، أو الغَمْزُ بالرُّمْحِ، وضَرْبٌ من الهَديرِ، والتَقْليلُ في الشُّرْبِ، وتَكْديرُ البِئْرِ، والعَجَلَةُ، وأنْ تَصُبَّ في الإِناءِ أو غَيْرِه ماءً فَلَمْ يَمْلأْهُ، وتَرْديدُ الفارِسِ اللِّجامَ في فَمِ الفَرَس تَأْدِيباً.

- شَلَغَ رأسَه: ثَلَغَهُ.

- شَمْغُونُ بنُ زَيْدٍ، بالفتحِ: صَحابِيٌّ، أو الصَّوابُ بالعَيْنِ.

فَصْلُ الصَّاد

- الصِّبْغُ، بالكسر، وبهاءٍ، وكعِنَبٍ وكِتابٍ: ما يُصْبَغُ به.

- وما أخَذَه بِصِبْغِ ثَمَنِه، أي لم يأخُذْه بِثَمنِه، بل بِغَلاءٍ.

- وإنها لَحَدِيثَةُ الصِبْغِ، بالكسر: أوّلُ ما تُزُوِّجَ بها، (وأحمدُ بنُ إسحاقَ الصِبْغِيُّ: من الفُقَهاءِ)

- وصَبَغَه بها، كمنَعه وضَرَبَهُ ونَصَرَه، صَبغاً وصِبَغَاً، كعِنَبٍ: لَوَّنَه،

- و- يَدَهُ بالماءِ: غَمَسَهَا فيه،

- و- ضَرْعُها صُبوغاً: امْتَلأَ وحَسُنَ لَوْنُه، وناقةٌ صابغٌ،

- و- عَضَلَتُه: طالَتْ،

- و- فلاناً عندَ فلانٍ، أو في عَيْنِه: أشار إليه بأنه مَوْضِعٌ لِما قَصَدْتَه به،

- و- فلاناً بعَيْنِه: أشار إليه، أو هي بالمهملةِ.

- والصِبْغَةُ، بالكسر: الدّينُ والمِلَّةُ.

- و{صِبْغَةَ اللهِ}: فِطْرَةُ اللّهِ أو التي أمَرَ اللّهُ تعالى بها محمداً صلى الله عليه وسلم، وهي الخِتانَةُ.

- والأَصْبَغُ: أعْظَمُ السُّيولِ، ومَن أحْدَثَ في ثِيابِه إذا ضُرِبَ، ووادٍ بالبَحْرَيْنِ،

- و- من الطَّيْرِ: المُبْيَضُّ الذَّنَبِ،

- و- من الخَيْلِ: المُبْيَضُّ الناصِيَةِ أو أطرافِ الأُذُنِ. وأصْبَغُ بنُ غِياثٍ: قيلَ: صَحابِيٌّ، وابنُ نُباتَةَ: تابِعِيٌّ، وابنُ الفَرَجِ المِصْريُّ: أعْلَمُ الخَلْقِ برأيِ مالِكٍ، وابنُ زَيْدٍ: مُحدِّثٌ، ومَوْلًى لِعَمْرِو بنِ حُرَيْثٍ.

- والصَّبْغاءُ من الشاءِ: المُبْيَضُّ طَرَفُ ذَنَبِهَا، وشَجَرَةٌ كالثُّمامِ بَيْضاءُ الثَّمَرِ رَمْلِيَّةٌ، والطاقةُ من النَّبْتِ، إذا طَلَعَتْ كانَ ما يَلِي الشمسَ من أعالِيها أخْضَرَ، وما يَلِي الظِلَّ أبْيَضَ.

- والصَّبَّاغُ: من يُلَوِّنُ الثِيابَ، والكَذَّابُ يُلَوِّنُ الحديثَ ويُغَيِّرُهُ، وابنُ الصَّبَّاغِ: أبو نَصْرٍ عبدُ السَّيِّدِ بنُ محمدٍ الفَقِيهُ.

- والصُّبْغَةُ، بالضم: البُسْرَةُ قد نَضِجَ بعضُها. وكأميرٍ: ابنُ عُسَيْلٍ كانَ يُعَنِّتُ الناسَ بالغَوامِضِ والسُّؤَالاتِ، فَنَفَاهُ عُمَرُ إلى البَصْرَةِ. وكزُبَيْرٍ: ماءٌ لِبَنِي مُنْقِذٍ.

- وصُبَيْغَاءُ، كحُميراءَ: ع قُرْبَ طَلْحٍ.

- وأصْبَغَ النِعْمَةَ: أَسْبَغَهَا،

- و- النَّخْلَةُ: ظَهَرَ في بُسْرِها النُّضْجُ،

- و- الناقةُ: ألْقَتْ وَلَدَها وقد أشْعَرَ،

- كَصَبَّغَتْ تَصْبيغاً، فيهما،

- واصْطَبَغَ بالصِبْغِ: ائْتَدَمَ.

- وتَصَبَّغَ في الدِينِ: من الصِبْغَةِ.

- الصُّدْغُ، بالضمِّ: ما بَيْنَ العَيْنِ والأُذُنِ، والشَّعَرُ المُتَدَلِّي على هذا المَوْضِعِ،

- ج: أصْداغٌ. وكمكْنَسَةٍ: المِخَدَّةُ.

- وصَدَغَهُ، كمَنَعَهُ: حاذَى بِصُدْغِهِ صُدْغَهُ في المَشْيِ،

- و- النَّمْلَةَ: قَتَلَهَا،

- و- عن الأمْر: صَرَفَهُ ورَدَّهُ. وككِتابٍ: سِمَةٌ في الصُّدْغِ.

- والأَصْدَغانِ: عِرقانِ تَحْتَ الصُّدْغَيْنِ. وكأميرٍ: الصَّبِيُّ أتَى له من الوِلاَدَةِ سَبْعَةُ أيَّامٍ، والضَّعيفُ، وقَدْ صَدُغَ ككَرُمَ.

- وبَعيرٌ مَصْدُوغٌ ومُصَدَّغٌ، كمُعَظَّمٍ: وُسِمَ به.

- وصادَغَهُ: داراهُ أو عارَضَهُ في المَشْيِ.

- الصُّرْدُغَةُ بالضمِّ من الشاءِ كالبادِرَةِ من الإِنْسانِ، ولَيْسَتْ لها بادِرَةٌ وإِنَّمَا مَكانَها صُرْدُغَةٌ، وهما الأُولَيانِ تَحْتَ صَلِيفَيِ العُنُقِ لا عَظْمَ فيهما، عن أمالِي الهَجَرِيِّ.

- صَغَّ: أكَلَ أَكْلاً كثيراً.

- وصَغْصَغَ شَعَرَهُ: رَجَّلَهُ،

- و- الثَّريدَةَ: سَغْسَغَهَا.

- الصَّفْغُ، كالمنْعِ: القَمْحُ باليَدِ.

- وأَصْفَغَ غَيْرَهُ الشيءَ: أَقْمَحَهُ إيَّاهُ.

- الصُّقْغُ، بالضمِّ لُغَةٌ في الصُّقْعِ.

- صَلَغَتِ الشاةُ، لُغَةٌ في سَلَغَتْ وهي صالغٌ، أو الصالِغُ منها، كالقارِحِ من الخَيْلِ، أَو دَخَلَتْ في الخامِسَةِ أو في السادِسَةِ، وكِباشٌ صَوالِغُ وصُلَّغٌ، كَرُكَّعٍ.

- والصَّلْغَةُ: السَّفِينَةُ الكبيرَةُ، وبالتحريكِ: الرَّباعِيَةُ من الإِبِلِ السَّمينَةِ، أو السَّديسُ.

- والصَّلَغُ، مُحَرَّكةً: الهَضْبَةُ الحَمْرَاءُ.

- الصَّمْغُ، ويُحَرَّكُ: غراءُ القَرَظ، وهو الصَّمْغُ العَرَبِيُّ لا صَمْغُ مُطْلَقِ الطَّلْحِ، ووَهِمَ الجَوْهَرِيُّ، ولِكُلِّ شَجَرٍ صَمْغٌ،

- ج: صُمُوغٌ.

- والصامِغَانِ والصِماغانِ والصمْغَانِ: جانبا الفَمِ، وهما مُلْتَقَى الشَّفَتَيْنِ مِمَّا يَلِي الشَّدْقَيْنِ، أو مُجْتَمَعَا الريقِ في جانِبَي الشَّفَةِ.

- ولَقيتُ صَمْغانَ، كَسَكْرَانَ،

- وأبا صِمْغَةَ، بالكسرِ: وهُما الذي يُصْمِغُ فُوهُ وأُذُنَاهُ وعَيْنَاهُ وأنْفُهُ كما تُصْمِغُ الشَّجَرَةُ.

- وأَصْمَغَ شِدْقُهُ: كثُرَ بُصاقُهُ،

- و- الشَّجَرَةُ: خَرَجَ منها الصَّمْغُ،

- و- الشَّاةُ: إذا كانَ لَبَنُهَا طرِيَّاً، وشاةٌ مُصْمِغَةٌ بِلَبَنِهَا.

- وصَمَّغَهُ تَصْمِيغاً: جَعَلَ فيه الصَّمْغَ.

- واسْتَصْمَغَ الصابَ: شَرَطَ شَجَرَهُ ليُخْرِجَ منه غِراءَهُ فَيَنْعَقِدَ كالصَّبْرِ،

- و- فُلانٌ: صارَتْ به الصَّمْغَةُ، وهي القَرْحَةُ. وكعِنَبٍ وعِنَبَةٍ: شيءٌ يابسٌ يُوجَدُ في أَحالِيلِ الناقَةِ، فإذا فُطِرَ ذلك طاب لَبَنُهَا وأَفْصَحَ.

- وصامَغانُ: كُورَةٌ بِطَبَرِسْتَانَ.

- الصُّنَّغُ، كرُكَّعٍ، في قَوْلِ رُؤْبَةَ:

فَلا تَسَمَّعْ للعَيِيِّ الصُنَّغِ****يُمارِسُ الأَعْضَالَ بالتَّمَلُّغ

تصحيفٌ وَقَعَ في غالِبِ نُسَخِ أَراجِيزِهِ بِخُطُوطِ الأَثْباتِ، وقيلَ: الصَّوابُ الصَّيِّغِ، فَيْعِلٌ، من: صاغَ يَصُوغُ، وهو الكذَّابُ، أَصْلُهُ: صَيْوغٌ، كَسَيِّدٍ وصَيِّبٍ.

- صاغَ الماءُ يَصُوغُ: رَسَبَ في الأرضِ، وكذلك الأُدْمُ في الطَّعامِ،

- و- اللّهُ تعالى فُلاناً صِيغَةً حَسَنَةً: خَلَقَهُ،

- و- الشيءَ: هَيَّأَهُ على مِثَالٍ مُسْتَقِيمٍ فانْصَاغَ، وهو صَوَّاغ وصائِغ وصَيَّاغٌ.

- والصِيَاغَةُ، بالكسرِ: حِرْفَتُهُ.

- وسِهَام صِيغَة، بالكسرِ: عَمَلُ واحدٍ.

- وهو من صِيغَةٍ كريمةٍ: من أَصْلٍ كريمٍ.

- وهُما صَوْغَانِ: سِيَّانِ، أو هُما لِدَةٌ.

- وهو صَوْغُ أَخيهِ: سَوْغُهُ، وصَوْغَةُ أَخِيهِ.

- وصاغَ له الشَّرابُ: ساغَ.

- والصَّيِّغُ، كَسَيِّدٍ: الكَذَّابُ المُزَخْرِفُ حَديثَهُ، وبهاء: الثَريدَةُ.

- والأَصْيَغُ: وادٍ.

- وصِيغٌ، بالكسرِ: ناحيَةٌ بِخُراسانَ، وقُرِئَ {نَفْقِدُ صَوْغَ المَلِكِ} مَصْدَرٌ، كَقَوْلِكَ: دِرْهَمٌ ضَربُ الأميرِ،

- وقُرِئَ "صُوَاغَ"، كغُرابٍ، كأَنَّهُ مَصْدَرٌ، كالبُوالِ والقُوامِ.

- صَيَّغَ طَعَامَهُ تَصْييغاً: أَنْقَعَهُ في الأُدْمِ حتى تَرَيَّغَ.

فَصْلُ الضَّاد

- الضَّغيغُ، كأَميرٍ: الخِصْبُ.

- وأَقَمْتُ عِنْدَهُ في ضَغيغِ دَهْرِهِ، أي: قَدْرَ تَمامِهِ، وبِهاءٍ: الرَّوْضَةُ الناضِرَةُ، والعَجينُ الرَّقيقُ، والجَماعَةُ من النَّاسِ يَخْتَلِطُونَ، وخُبْزُ الأُرْزِ المُرَقَّقُ،

- و- من العَيْشِ: الناعِمُ الغَضُّ،

- وأَضَغُّوا: صارُوا فيه،

- و- الأَرْضُ: ارْتَوَى نَباتُهَا،

- كاضْطَغَّتْ.

- والضغْضَغَةُ: لَوْكُ الدَّرْدَاءِ، وأَنْ يَتَكَلَّمَ الرَّجُلُ فَلا يُبَيِّنَ كَلاَمَهُ، وحِكَايَةُ أكْلِ الذِّئْبِ اللَّحْمَ، وزيادَةٌ في الكَلامِ، وكَثْرَةٌ.

- وضَغْضَغ اللحْمَ في فيه: لَمْ يُحْكِم مَضْغَهُ.


فَصْلُ الطّاء

- الطَّغُّ، ط والطَّغْياءُ ط: الثَّوْرُ.

- الطَّلَغَانُ مُحركةً: أَنْ يَعْيَا فَيَعْمَلَ على الكَلالِ، ويُقالُ:

- هو يَطْلَغُ المِهْنَةَ، كيَمْنَعُ، أي: عَجَزَ.

- طَمِغَتْ عَيْنُهُ، كفَرِحَ: كَثُرَ غَمَصُهَا.

فَصْلُ الظّاء

- الظَّرْبَغَانَةُ: الحَيَّةُ.

فَصْلُ الغَيْن

- الغاغُ: الحَبَقُ، أي: الفُوذَنْجُ.

- والغَوغَاءُ: الجَرادُ بعدَ أن يَنْبُتَ جَناحُه، أو إذا انْسَلَخَ من الأَلوانِ وصارَ إلى الحُمْرَةِ، وشيءٌ يُشْبِهُ البَعُوضَ ولا يَعَضُّ لضَعفِهِ، وبه سُمِّيَ الغَوغَاءُ من الناسِ.


فَصْلُ الفَاء

- فَتَغَه، بالمُثَنَّاة، كمَنَعه: وطئَهُ حتى يَنْشَدِخَ.

- وتَفَتَّغَ تحتَ الضِّرْسِ: تَشَدّخَ.

- فَثَغَ رأسَه، كمنَع: شَدَخَهُ.

- فَدَغَهُ، كمَنعه: شَدَخَهُ، أو هو شَدْخُ الشيءِ المُجَوَّفِ،

- و- الطعامَ: سَغْسَغَه. وكَمِنْبَرٍ: المِشْدَخُ.

- والفَدَغُ، محرَّكةً: الْتِوَاءٌ في القَدَمِ.

- والأفْداغُ: ماءٌ، ونَخْلٌ بِجَبَلِ قَطَن.

- وانْفَدَغَ: لانَ عن يُبْسٍ.

- فَرَغَ منه، كمَنَعَ وسَمِعَ وَنَصَرَ، فُرُوغاً وفَراغاً، فهو فَرغٌ وفارِغٌ: خَلا ذَرْعُه،

- و- له،

- و- إليه: قَصَدَ،

- و- فُروغاً: مات.

- والفَرْغُ: مخْرَجُ الماءِ من الدَّلْوِ بينَ العَراقِي،

- كالفِراغِ، ككِتابٍ،

- و- : الإِناءُ فيه الدِبْسُ.

- وفَرْغُ الدَّلْوِ المُقَدَّمُ والمُؤَخَّرُ: مَنْزِلاَنِ للقَمَرِ، كُلُّ واحِدٍ كَوْكَبَانِ، بين كلِّ كَوْكَبَيْنِ في المَرْأَى قدرُ رُمْحٍ.

- والفُرُوغُ: الجَوْزَاءُ.

- وفَرْغُ القِبَةِ،

- وفَرْغُ الحَفَرِ: بَلَدَانِ لتَمِيمٍ.

- وفَرْغَانَةُ: ناحيَةٌ بالمَشْرِقِ.

- وفَرْغانُ: ة بفارِسَ،

- ود باليمَنِ، وجَدٌّ لأَبي الحَسَنِ المَوْصِلِيِّ المُحَدِّثِ.

- والأَفراغُ: مَواضِعُ حولَ مكةَ.

- وأفراغَةُ: د بالأَنْدَلُسِ.

- وفَرُغَتِ الضَّرْبَةُ، ككَرُمَ: اتَّسَعَتْ، فهي فَرِيغَةٌ.

- والفَرِيغُ: مُسْتَوًى من الأَرْضِ كأَنَّهُ طَريقٌ،

- و- من الخَيْلِ: الهِمْلاجُ الواسِعُ المَشْيِ،

- كالفِرَاغِ، ككِتَابٍ.

- والفَريغَةُ: المَزَادَةُ الكَثِيرَةُ الأَخْذِ للماءِ. وككِتابٍ: العِدْلُ من الأَحْمالِ، وحَوْضٌ واسِعٌ ضَخْمٌ مِن أدَمٍ، والإِناءُ، والغَزيرَةُ من النُّوقِ الواسِعَةُ جِرابِ الضَّرْعِ، والقَوْسُ الواسِعَةُ جُرْحِ النَّصْلِ أو البَعيدَةُ السَّهْمِ، والقَدَحُ الضَّخْمُ لا يُطاقُ حَمْلُهُ،

- ج: أفْرِغَة، والنِصالُ العَريضَةُ.

- وفَرِغَ الماءُ، كفرِحَ: انْصَبَّ.

- والفراغَةُ: الجَزَعُ والقَلَقُ، وبالضم: نُطْفَةُ الرجُلِ.

- والفِرْغُ، بالكسر: الفَراغُ.

- وذَهَبَ دَمُهُ فِرْغاً، ويُفْتَحُ: هَدَراً.

- والأَفْرَعُ: الفارِغُ.

- والطَّعْنَةُ الفَرْغَاءُ: الواسِعَةُ.

- وأفْرَغَهُ: صَبَّهُ،

- كفَرَّغَهُ،

- و- الدِماءَ: أراقَها.

- وحَلْقَةٌ مُفْرَغَةٌ: مُصْمَتَةٌ.

- وتَفْرِيغُ الظُّرُوفِ: إخْلاؤُهَا، ويَزيدُ بنُ رَبيعَةَ بنِ مُفَرِّغٍ، كمُحدِّثٍ: شاعِرٌ، جَدُّهُ راهَنَ على أن يَشْرَبَ عُسّاً من لَبَنٍ، فَفَرَّغَهُ شُرْبَاً.

- والمُسْتَفْرِغَةُ من الإِبِلِ: الغَزِيرَةُ، والخَيْلُ لا تَدَّخِرُ من حُضْرِها شيئاً.

- واسْتَفْرَغَ: تَقَيَّأَ،

- و- مَجْهُودَهُ: بَذَلَ طَاقَتَهُ.

- وتَفَرَّغَ: تَخَلَّى من الشُّغْلِ.

- وافْتَرَغْتُ لنفسِي ماءً: صَبَبْتُهُ.

- فَشَغَهُ، كَمَنَعَه: عَلاهُ حتى غَطَّاهُ،

- كفَشَّغَه،

- والناصِيَةُ الفَشْغَاءُ والفاشِغَةُ: المُنْتَشِرَةُ. وكغُرَابٍ: الرُّقْعَةُ من أدَمٍ يُرْقَعُ بها السِقَاءُ، ونَباتٌ يَلْتَوِي على الأَشْجَارِ فَيُفْسِدُها، ويُشَدَّدُ.

- والفَشْغَةُ: اللَّبْلابُ، وقُطْنَةٌ في جَوْفِ القَصَبَةِ،

- وما تَطَايرَ من جَوْفِ الصَّوْصَلاَّة لِحَشيشةٍ م.

- ورَجُلٌ أفْشَغُ الثَّنِيَّةِ: ناتِئُها،

- وأفْشَغُ الأَسْنَانِ: مُتَفَرِّقُهَا. وكمِنْبَرٍ: مَنْ يُوَاجِه صاحِبَهُ بالمَكْرُوه، أو يَقْدَعُ الفَرَسَ ويَقْهَرُهُ. وكمُحْسِنٍ: القَلِيلُ الخَيرِ، وقد أفْشَغَ.

- والأفْشَغُ: كَبْشٌ ذَهَبَ قَرْنَاهُ كذَا وكذا.

- وأفْشَغَ زَيْداً السَّوْطَ: ضَرَبَهُ به.

- وفَشَّغَهُ النَّوْمُ تَفْشِيغاً: غَلَبَهُ.

- وانْفَشَغَ: ظَهَرَ، وكَثُرَ.

- وتَفَشَّغَ: لَبِسَ أخَسَّ ثِيابِه،

- و- فيه الشَّيْبُ، أو الدَّمُ: انْتَشَرَ وكَثُرَ،

- و- المرْأةَ: دَخَلَ بَيْنَ رِجْلَيْهَا وافْترَعَها،

- و- البُيوتَ: دَخَلَ بَيْنَهَا وغَابَ فيها،

- و- فُلاناً: عَلاهُ ورَكِبَهُ.

- والمُفاشَغَةُ: أنْ يُجَرَّ ولدُ النَّاقَةِ ويُنْحَرَ، وتُعْطَفُ على ولدٍ آخَرَ يُجَرُّ إليها، فيُلقَى تَحْتَها فَتَرْأَمُهُ، تَقولُ: فاشَغَ بَيْنَهُمَا، وقد فُوشِغَ بِها. وككتابٍ: الشِّغارُ، والكَسَلُ،

- كالتَّفَشُّغِ. وكغُرَابٍ ورُمَّانٍ: نَباتٌ يَلْتَوِي على الشَّجَرِ ويَتَفَشَّغُ.

- فَضَغَ العُودَ، (بالضاد المُعْجَمَةِ)، كَمَنَعَ: هَشَمَهُ. وكمِنْبَرٍ: مَنْ يَتَشَدَّقُ ويَلْحَنُ، كأَنَّهُ يَفْضَغُ الكَلامَ.

- الفَغَّةُ: تَضَوُّعُ الرائِحَةِ، وقد فَغَّتْنِي الرائِحَةُ.

- فَلَغَ رأسَهُ، كَمَنَعَ: ثَلَغَهُ.

- الفَوَغُ، مُحركةً: الضِّخَمُ في الفَمِ، وهو أفْوَغُ.

- وفاغَتِ الرائِحَةُ: فاحَتْ.

- وفَوْغَةُ الطيبِ: فَوْحَتُهُ.

- والفائِغَةُ: الرائِحَةُ المُخَشِّمَةُ.

- وفاغُ: ة بِسَمَرْقَنْدَ.


فَصْلُ الكاف

- كَراغٌ، كَسَحابٍ: نَهْرٌ بهَرَاةَ.

فَصْلُ اللاّم

- لَتَغَهُ بِيَدِهِ، كمَنَعَهُ: ضَرَبَهُ بِها، ولَدَغَهُ.

- اللَّثَغُ، مُحرَّكةً،

- واللُّثْغَةُ، بالضمِّ: تَحَوُّلُ اللسانِ مِنَ السينِ إلى الثاءِ، أو مِنَ الراءِ إلى الغيْنِ أوِ اللامِ أو الياءِ، أو مِنْ حرفٍ إلى حرفٍ، أو أن لا يَتِمَّ رَفْعُ لِسَانِهِ وفيه ثِقَلٌ، لَثِغَ، كفَرِحَ، فهو ألْثَغُ. وكنَصَرَهُ: جَعَلَهُ ألْثَغَ.

- واللَّثَغَةُ، مُحرَّكةً: الفَمُ.

- لَدَغَتْهُ العَقْرَبُ والحَيَّةُ، كَمَنَعَ، لَدْغاً وتَلْداغاً، فهو مَلْدُوغٌ ولَدِيغٌ.

- وقَوْمٌ لَدْغَى ولُدَغَاءُ: وُقَّاعٌ في الناسِ.

- وَلَدَغَهُ بكَلِمَةٍ: نَزَغَهُ بِها. وكمِنْبَرٍ: مَنْ ذلكَ فِعْلُهُ. وكزُنَّارٍ: الشَّوْكُ، وطَرَفُهُ المُحَدَّدُ، وبِهاءٍ: القارِصَة مِنَ الرِجالِ.

- لَصَغَ الجِلْدُ، كَمَنَع، لُصُوغاً: يبِسَ على العَظْمِ عَجَفاً.

- اللَّغْلَغُ: طائِرٌ غَيْرُ اللَّقْلَقِ.

- ولَغْلَغَ ثَرِيدَهُ: رَوَّاهُ.

- وفي كلامِهِ لَغْلَغَةٌ: عُجْمَةٌ ولَخْلَخَةٌ.

- لاغَهُ لَوْغاً: أدارَهُ في فيهِ ثُمَّ لَفَظَهُ،

- و- فُلاناً: لَزِمَهُ. وهو سائِغٌ لائِغٌ، وَسَيِّغٌ لَيِّغٌ، كَهَيِّنٍ.

- الأَلْيَغُ: من لا يُبَيِّنُ الكَلامَ، أو يَرْجِعُ كَلامُهُ إلى الياء والأَحمَقُ،

- كاللِّيَاغَةِ، بالكَسْرِ.

- واللَّيَغُ، مُحركةً: الحُمْقُ التامُّ.

- ولِغْتُهُ الشَّيْءَ بالكَسْرِ، أليغُهُ: راوَدْتُهُ عنهُ.

- وتَلَيَّغَ: تَحَمَّقَ.


فَصْلُ الميمْ

- المَرْغُ: اللُّعابُ، ومُجْتَمَعُ بَعَرِ الشاةِ، والرَوْضَةُ، أو الكَثيرَةُ النَّباتِ،

- كالمَرْغَةِ. وكَمَنَعَ: أكَلَ العُشْبَ،

- و- في العُشْبِ: أقامَ،

- و- البَعيرُ: رَمَى باللُّغام.

- وبِكارٌ مُرَّغٌ، كسُكَّرٍ، ولا واحِدَ لَهَا. وكسَحابَةٍ: مُتَمَرَّغُ الدابَّةِ،

- كالمَراغِ،

- و- : الأتانُ لا تَمْنَعُ الفُحُولَةَ، وأمُّ جَريرٍ، لَقَّبَها الفَرَزْدَقُ لا الأَخْطَلُ ووَهِمَ الجَوْهَرِيُّ، أي: مَراغَةٌ للرِجالِ، أوْ لُقِّبَتْ لأِنَّ أمَّهُ وُلِدَتْ في مَراغَةِ الإِبِلِ،

- و د بِأذْرَبيجانَ،

- و د لِبَنِي يَرْبُوعٍ.

- وبنُو المَراغَةِ: بُطَيْنٌ.

- وهو مَرَاغَةُ مالٍ: إزاؤُهُ، وبالتشديدِ: المُتَمَرَّغُ.

- والمَرائِغُ: كُورةٌ بصَعِيدِ مِصْرَ.

- والمِمْرَغَةُ، كمِكْنَسَةٍ: المِعَى الأعْوَرُ، كالكِيسِ لا مَنْفَذَ له، يُرْمَى به،

- والمارِغُ: الأحمقُ.

- والأَمْرَغُ: المُتَمَرِّغُ في الرَّذائِلِ. مَرغَ عِرْضُهُ، كفرِحَ.

- وشَعَرٌ مَرغٌ، ككتِفٍ: ذُو قَبُولٍ للدُّهْنِ.

- وأمْرَغَ: سالَ لُعابُه،

- و- الرجلُ: كَثُرَ كَلامُه في خَطَأٍ،

- و- العَجينَ: أكثَرَ ماءَهُ.

- ومَرَّغَ الدابةَ في التُّرابِ تَمْريغاً: قَلَّبَهَا.

- وتَمَرَّغَ: تَقَلَّبَ، وتَنَزَّهَ، وتَلَوَّى من وَجَعٍ يَجِدُهُ،

- و- الحَيَوانُ: رَشَّ اللُّعابَ من فيه،

- و- المالُ: أطالَ الرَّعْيَ في الرَّوْضَةِ،

- و- في الأمرِ: تَرَدَّدَ،

- و- على فلانٍ: تَلَبَّثَ وتَمَكَّثَ،

- و- الرَّجُلُ: صَبَغَ نَفْسَهُ بالأدْهان والتَّزَلُّق.

- امْسَغَ، وامْتَسَغَ: تَنَحَّى.

- المَشْغُ، كالمَنْعِ: أكلٌ غيرُ شَدِيدٍ، كأكلِ القِثَّاءِ، (والضَّرْبُ، والتَّعْييبُ)، وبالكسر: المَغْرَةُ.

- ومَشَّغَهُ تَمْشيغاً: صَبَغَه بها،

- و- عِرْضَهُ: كَدَّرَهُ، وَلَطَّخَهُ.

- والمِشْغَةُ: قِطْعَةٌ من ثوبٍ أو كساءٍ خَلَقٍ، وطينٌ يُجْمَعُ ويُغْرَزُ فيه شَوْكٌ ويُتْرَكُ ليَجِفَّ، ثم يُضْرَبُ عليه الكَتَّانُ لِيَتَسَرَّحَ.

- مَضَغَه، كَمَنَعَه ونَصَرَه: لاكَهُ بِسِنِّهِ. وكَسَحابٍ: ما يُمْضَغُ، وكِسْرَةٌ لَيِّنَةُ المَضاغِ أيضاً.

- والمُضاغَةُ، بالضم: ما مُضغَ، وبالتشديدِ: الأحْمَقُ.

- والمُضْغَةُ، بالضمِ: قِطْعَةُ لَحْمٍ وغيرِه،

- ج: كصُرَدٍ.

- ومُضَّغُ الأمُورِ، كسُكَّرٍ: صِغارُها. وكَسَفِينَةٍ: كلُّ لَحْمٍ على عَظْمٍ، ولَحْمَةٌ تحتَ ناهِضِ الفَرَسِ، وعَقَبَةُ القَوْسِ التي على طَرَفِ السِّيَتَيْنِ، أو عَقَبَةُ القَوَّاسِ المَمْضوغَةُ، واللِّهْزِمَةُ، والعَضَلَةُ،

- ج: كَسفينٍ وسَفائِنَ.

- والماضِغانِ: أُصُولُ اللَّحْيَيْنِ عندَ مَنْبِتِ الأضْراسِ، أو عِرْقانِ في اللَّحْيَيْنِ.

- وأمْضَغَ النَّخْلُ: صارَ في وَقْتِ طِيبِه حتى يُمْضَغَ،

- و- اللَّحْمُ: اسْتُطيبَ وأكِلَ. وماضَغَه في القِتالِ: جادَّهُ فيه.

- مَغْمَغَ اللَّحْمَ: مَضَغَه ولم يُبالِغ،

- و- كَلامَهُ: لم يُبَيِّنْهُ،

- و- الكَلْبُ في الإِناءِ: وَلَغَ،

- و- الثَّوْبَ في الماءِ: غَثْغَثَهُ،

- و- الثَّريدَ: رَوَّاهُ دَسَماً،

- و- الشيءَ: خَلَطَه،

- و- الأمْرُ: اخْتَلَطَ.

- والمَغْمَغَةُ: العَمَلُ الضَّعيفُ الرَّديءُ.

- وتَمَغْمَغَ: نالَ شيئاً مِنَ العُشْبِ،

- و- المالُ: جَرَى فيه السِّمَنُ.

- المِلْغُ، بالكسر: النَّذْلُ الأحْمَقُ، يَتَكَلَّمُ بالفُحْشِ،

- ج: أملاغٌ، وهي المُلُوغَةُ.

- ورجُلٌ مالِغٌ: داعِرٌ،

- ج: ككُفَّارٍ.

- وتَمالَغَ به: ضَحِكَ به.

- ومَالَغَهُ بالكَلامِ: مازَحَهُ بالرَّفَثِ.

- والتَّمَلُّغُ: التَّحَمُّقُ.

- مَنَغٌ، كَجَبَلٍ: ناحِيَةٌ بحَلَبَ، وكانَتْ قَديماً بالعَيْنِ المُهْمَلَةِ فَغُيِّرَت.

- ومَنُوغانُ: د بكِرْمانَ.

- ماغَت الهِرَّةُ مُواغاً، بالضمِّ: صَوَّتَتْ.

فَصْلُ النُّون

- نَبَغَ، كمَنَعَ ونَصَرَ وضَرَبَ: ظَهَرَ،

- و- الماءُ: نَبَعَ،

- و- فلانٌ: قالَ الشِّعْرَ وأجادَهُ، ولم يكن في إرْثِ الشِّعْرِ،

- و- في الدُّنْيا: اتَّسَعَ،

- و- رأسُه: ثارَ منه

- النُّباغَةُ، ككُناسَة، وتُشَدَّدُ: للْهِبْرِيَةِ،

- و- علينا منهم نُبَّاغَةٌ، كشَدّادَةٍ: خَرَجَتْ منهم خَوارِجُ،

- و- الوِعاءُ بالدَّقيقِ: تَطايرَ من خَصاصِهِ ما دَقَّ.

- والنابِغَةُ: الرجُلُ العَظيمُ الشأنِ.

- والنَّوابغُ: الشُّعَراءُ: زيادُ بنُ مُعاويَةَ الذُّبْيانِيُّ، وقَيْسُ بنُ عبدِ الله الجَعْدِيُّ، وعَبْدُ الله بنُ المُخارِقِ الشَّيْبانِيُّ، ويَزيدُ بنُ أبانَ الحارِثِيُّ، وهو نابِغَةُ بَني الدَّيَّانِ، والنابِغَةُ بنُ لأُيٍ الغَنَوِيُّ، والحَارِثُ بنُ بَكْرٍ اليَرْبُوعِيُّ، والحَارِثُ بنُ عَدْوانَ التَغْلَبِيُّ، والنابِغَةُ العَدْوانِيُّ، ولَمْ يُسَمَّ. وكغُرابٍ: غُبارُ الرَّحَى،

- كالنَّبْغِ. وككُناسَةٍ: الطَّحينُ. وكشَدَّادٍ: الهِبْرِيَةُ، وبهاءٍ: الاسْتُ.

- ومَحَجَّةٌ نَبَّاغَةٌ: يَثُورُ تُرابُها.

- ونَبَغَةُ القَوْمِ، مُحرَّكةً: وسَطُهُم،

- وتَنْبُغُ، كتَنْصُرُ: ع.

- والتَّنْبيغُ: أنْ تُنْفَضَ النَّخْلَةُ فَيَطيرَ غُبارُها في وَلِيعِ الإِناثِ، وذلكَ تَلْقيحٌ.

- وأنْبَغَ البَلَدَ: أكْثَرَ التَرْدادَ إليه،

- و- الناخِلُ: أخْرَجَ الدَّقيقَ مِنْ خَصاصِ المُنْخُلِ.

- نَتَغَهُ يَنْتِغُهُ ويَنْتُغُهُ: عابَهُ، وذَكَرَه بما لَيْسَ فيهِ. وكمِنْبَرٍ: فَعَّالٌ لذلكَ.

- وأنْتَغَ: ضَحِكَ كالمُسْتَهْزِئِ، أو أخْفَى ضَحِكَهُ وأظْهَرَ بَعْضَهُ.

- نَدَغَهُ، كَمَنَعَهُ: نَخَسَهُ بإصْبَعِهِ، ولَدَغَهُ، وساءَهُ،

- كأَنْدَغَ به،

- و- بالرُّمْحِ،

- و- بالكَلامِ: طَعَنَهُ، وكمِنْبَرٍ: فعَّالٌ لذلكَ.

- والنَّدْغُ: السَّعْتَرُ البَرِّي، ويُكْسَرُ، وعَسَلُهُ أمْتَنُ العَسَلِ.

- والمِنْدَغَةُ: المِنْسَغَةُ، والبَيَاضُ في آخِرِ الظُّفُر،

- كالنُّدغَةِ، بالضمِّ.

- ونُدِغَ الصَّبِيُّ، كعُنِيَ: دُغْدِغَ.

- وانْتَدَغَ: ضَحِكَ خَفِيّاً.

- ونادَغَهُ: غازَلَهُ.

- ونَدِّغِي عَجينَكِ: ذُرِّي عليه الطَّحِينَ، والعِيدِيُّ بنُ النَّدَغِيِّ، كَعَرَبِيٍّ: مِنْ قُضاعَةَ.

- نَزَغَهُ، كَمَنَعَهُ: طَعَنَ فيهِ، واغْتَابَهُ،

- و- بَيْنَهُم: أفْسَدَ، وأغْرَى، ووَسْوَسَ.

- وَرَجُلٌ مِنْزَغٌ، كمِنْبَر، وبِهاءٍ، وكَشَدَّادٍ: يَنْزَغُ الناسَ. وكمِكْنَسَةٍ: المِنْسَغَةُ.

- نَسَغَهُ بسَوْطٍ، كَمَنَعَهُ: نَخَسَهُ،

- و- بِكَلِمةٍ: نَزَغَهُ،

- و- بكذا: رَماهُ به،

- و- الواشِمَةُ: غَرَزَتْ في اليَدِ الإِبْرَةَ،

- و- في الأَرْضِ: ذَهَبَ،

- و- اللَّبَنَ بالماءِ: مَذَقَهُ،

- و- أسْنانُهُ: اسْتَرْخَتْ أصُولُها،

- كَنَسَّغَتْ تَنْسيغاً،

- و- مِنْ إبِلِهِ: أخَذَ منها شَيْئاً سَلاًّ. وكمِكْنَسَة: إضْبَارَةٌ مِنْ ذَنَبِ طائِرٍ ونَحْوِهِ يَنْزَِغُ بِها الخَبَّازُ الخُبْزَ. وكَأميرٍ: العَرَقُ.

- والنُّسْغُ، بالضمِّ: ماءٌ يَخْرُجُ مِننَ الشَّجَرَة إذا قُطِعَتْ.

- (وأنْسَغْتُ الفَسيلَةَ: أخْرَجْتُ قَلْبَهَا،

- و- الشَّجَرَةُ: نَبَتَتْ بَعْدَ ماقُطِعَتْ)،

- كَنَسَّغَتْ تَنْسيغاً.

- ونَسَّغَتِ النَّخْلَةُ تَنْسيغاً: أخْرَجَتْ سَعَفاً فَوْقَ سَعَفٍ.

- وانْتَسَغَتِ الإِبِلُ: تَفَرَّقَتْ في مَراعيها، وتَبَاعَدَتْ،

- و- البَعيرُ: ضَرَبَ بِيَدِهِ إلى كِرْكِرَتِهِ منَ الذُّبابِ.

- نَشَغَ الماءُ، كَمَنَعَ: سالَ،

- و- بالرُّمْحِ: طَعَنَ،

- و- فُلاناً الكَلامَ: لَقَّنَهُ وعَلَّمَهُ،

- و- الصَّبِيَّ: أوْجَرَهُ،

- و- الماءَ: شَرِبَهُ بِيَدِهِ، وشَهِقَ حتى كادَ يُغْشَى عليهِ،

- كَتَنَشَّغَ، وإنَّما يُفْعَلُ ذلِكَ تَشَوُّقاً أو أسَفاً. وكصَبُورٍ: الوَجُورُ.

- وقَدْ نُشِغَ الصَّبِيُّ، كعُنِيَ: أُوجِرَ،

- و- بالشَّيْءِ: أُولِعَ، فهو مَنْشُوغٌ به.

- والنَّواشِغُ: مَجارِي الماءِ في الوادي.

- وأنْشَغَ: تَنَحَّى.

- وانْتَشَغَ البَعيرُ: انْتَسَغَ.

- النُّغْنُغُ، بالضم: الأحمقُ الضعيفُ، وهي: بهاءٍ، والفَرْجُ ذُو الرَّبَلاتِ، ومَوْضِعٌ بين اللَّهاةِ وشَوارِبِ الحُنْجُورِ، واللَّحْمَةُ في الحَلْق عندَ اللَّهازِمِ، والذي يكونُ فوقَ عُنُقِ البعيرِ، إذا اجْتَرَّ تَحَرَّكَ.

- ونُغْنِغَ زيدٌ: أصابَهُ داءٌ في نُغْنُغِه.

- نَفَغَتْ يدُه، (بالفاءِ)، كمَنَعَ، نَفْغاً ونُفُوغاً: تَنَفَّطَتْ، ووَرِمَتْ من كَدِّ العَمَلِ،

- كتَنَفَّغَتْ.

- النَّمَغَةُ، محرَّكةً: ما يَخْرُجُ من يافُوخِ الصبِيِّ أوّلَ ما يُولَدُ،

- و- من القومِ: خِيارُهُم، ووَسَطُهم،

- و- من الجَبَلِ: أعلاهُ،

- و- من المالِ: الكَثْرَةُ.

- والتَّنْمِيغُ: مَجْمَجَةٌ بسوادٍ وحُمْرَةٍ وبَياضٍ. ورجلٌ مُنَمَّغُ الخَلْقِ، كمُعَظَّمٍ.

- النُّهْبُوغُ، كعُصفورٍ: طائرٌ، والسفينةُ الطويلَةُ، السريعةُ الجَرْيِ البَحْرِيَّةُ، يقالُ لها: الدُّونيج، مُعَرَّبُ: دُونِي.

فَصْلُ الواو

- وَبَغَهُ، كوَعَدَهُ: عابَهُ، أو طَعَنَ عليه.

- والأوْبَغُ: ع.

- والوَبَغُ، محرَّكةً: هِبْرِيَةُ الرأسِ، وداءٌ يأخُذُ الإِبِلَ فَتَرَى فَسادَهُ في أوبارِها. وككتِفٍ: ذو هِبْرِيَةٍ.

- ووَبَغَةُ القَوْمِ، مُحرَّكةً: مُجْتَمَعُهُم، ووَسَطُهُم.

- والوَبَّاغَةُ، مُشَدَّدَةً: الاسْتُ.

- وكَذَبَتْ وَبَّاغَتُهُ: ضَرِطَ.

- الوَتَغُ، مُحرَّكةً: الإِثْمُ، والهَلاكُ، والمَلامَة، وقِلَّةُ العَقْلِ في الكَلامِ، والوَجَعُ، وسُوءُ الخُلُقِ، وسُوءُ القَوْلِ، وفَرْطُ الجَهْلِ، فِعْلُ الكُلِّ: كَوجِلَ. وكَفَرِحَةٍ: المُضَيِّعَةُ لِنَفْسها في فَرْجِها، وَتِغَتْ، كَوَجِلَ، تَوْتَغُ وتَيْتَغُ.

- وأوْتَغَهُ اللّهُ: أهْلَكَهُ،

- و- فُلاناً: حَبَسَهُ، أو ألْقاهُ في بَلِيَّةٍ، أو أوجَعَهُ،

- و- دِينَهُ بالإِثْمِ: أفْسَدَهُ.

- وثَغَ رَأسَهُ، كوَعَدَ: شَدَخَهُ،

- و- ناقَتَهُ: اتَّخَذَ لَهَا وَثيغَةً، وهي الدُّرْجَةُ تُتَّخَذُ للناقَةِ.

- وثَريدَةٌ مَوْثوغَةٌ ووَثيغَةٌ: رُدَّ بَعْضُها على بَعْض.

- ووَثيغَةٌ مِنَ المَطَرِ ووَثْغَةٌ: قَليلٌ منهُ.

- والوَثيغَةُ: ما التَفَّ مِنْ أجْناسِ العُشْبِ في الرَّبيعِ.

- الوَزَغَةُ، مُحرَّكةً: سامُّ أبْرَصَ، سُمِّيَتْ بها لِخِفَّتِها وسُرْعَةِ حَرَكَتِها،

- ج: وَزَغٌ وأوْزاغٌ ووِزْغانٌ ووِزاغٌ وإزْغانٌ.

- والوَزَغُ أيْضاً: الرِعْشَةُ، والرَّجُلُ الحارِضُ الفَشِلُ.

- والأوْزاغُ: الضُّعَفاءُ.

- ووَزَغَتِ الناقَةُ بِبَوْلِها، كَوَعَدَ: رَمَتْهُ دُفْعَةً دُفْعَةً،

- كأَوْزَغَتْ به.

- ووُزِّغَ الجَنينُ تَوْزيغاً: صُوِّرَ في البَطْنِ.

- الوَشْغُ: القَليلُ. وكصَبُورٍ: ما يُوجَرُ في الفَمِ.

- ووَشَغَ بِبَوْلِهِ، كوَعَدَ: رَمَى به،

- كأَوْشَغَ.

- وأوْشَغَهُ: أوْجَرَهُ،

- و- العَطِيَّةَ: قَلَّلَها.

- والتَّوْشيغُ: تَلْطِيخُ الثَّوْبِ بالدَّمِ حتى يَصيرَ عليه طَرائِقُ.

- وتَوَشَّغَ بالسُّوءِ: تَلَطَّخَ به.

- واسْتَوْشَغَ: اسْتَقَى بِدَلْوٍ واهِيَةٍ.

- وَلَغَ الكَلْبُ في الإِناءِ، وفي الشَّرابِ، ومنه، وبه، يَلَغُ، كَيَهَبُ، ويالَغُ، وولِغَ، كَوَرِثَ ووَجِلَ، وَلْغاً، ويُضَمُّ، ووُلُوغاً ووَلَغَاناً، مُحرَّكةً: شَرِبَ ما فيه بأطْرافِ لِسانِهِ، أو أدخَلَ لِسانَهُ فيه فحرَّكَهُ، خاصٌّ بالسِباعِ، ومن الطَّيْرِ بالذُّبابِ.

- وما وَلَغَ وَلُوغاً، بالفتح: لم يَطْعَمْ شيئاً.

- والمِيلَغُ والمِيلَغَةُ، بكسرِهِما: الإِناءُ يَلَغُ فيه الكَلْبُ في الدَّمِ.

- ووَالِغٌ: جَبَلٌ بين الأحساءِ واليمامَةِ.

- ووالِغُونَ، بكسر اللامِ: وادٍ، وإعْرابُهُ كَنَصيبينَ.

- ووَلْغُونَ، ة بالبَحْرَيْنِ.

- والوَلْغَةُ: الدَّلْوُ الصَّغيرَةُ.

- وأوْلَغَ الكَلْبَ: سَقاهُ.

- ورجُلٌ مُسْتَوْلِغٌ: لا يُبالِي ذَمّاً ولا عاراً.

- الوَمْغَةُ: الشَّعَرَةُ الطَّويلَةُ.

فَصْلُ الهَاء

- هَبَغَ، كمَنَعَ، هُبُوغاً: نامَ.

- الهَبَيْنَغُ، كَهَمَيْسَعٍ: الأحْمَقُ.

- هَدَغَهُ، كمنَعَه: فَدَغَهُ.

- وانْهَدَغَ: لان عن يُبْسٍ،

- و- الرُّطَبَةُ: انْفَضَخَتْ.

- والمُنْهَدِغُ: الحَسْوُ اللَّيِّنُ من الطَّعامِ.

- الهِدْلَوْغَةُ، كهِرْكَولَةٍ، ويُضَمُّ: القَبيحُ الخَلْقِ، الأحْمَقُ.

- الهُذْلُوغُ، كعُصْفُورٍ: الغَليظُ الشَفَةِ.

- الهُرْنُوغُ، كعُصْفورٍ: شيءٌ كالطُرْثُوثِ يُؤْكَلُ.

- هَقَغَ ط بالقاف ط كَمَنَعَ،

- هُقُوغاً: ضَعُفَ من جُوعٍ أو مَرَضٍ.

- الهِلْياغُ، كجِرْيالٍ: شيءٌ من صِغارِ السِباعِ.

- الهِمْيَغُ، كغِرْيَن: المَوْتُ المُعَجَّلُ.

- وهَمَغَ رَأسَهُ، كَمَنَعَ: شَدَخَهُ.

- والهَيْمَغُ، كحَيْدَرٍ: شَجَرَةُ المَغْدِ.

- وانْهَمَغَتِ الرُطَبَةُ: انْشَدَخَتْ،

- و- القَرْحَةُ: ابْتَلَّتْ.

- الهُنْبُغُ، كقُنْفُذ: شِدَّةُ الجُوعِ، والجُوعُ الشَدِيدُ،

- كالهِنْباغِ، والتُرابُ الذي يَطيرُ بِأَدْنَى شيءٍ، والأسَدُ، والمَرْأةُ الضَعِيفَةُ البَطْشِ، والحَمْقاءُ.

- وهَنْبَغَ: جاعَ،

- و- العَجاجُ: كَثُرَ، وثارَ.

- الهَيْنَغُ، كهَيْكَلٍ: الفاجِرَةُ، والمُظْهِرَةُ سِرَّها لِكُلِّ أحَدٍ، والضَحَّاكَةُ.

- وهانَغَها: غازَلَها.

- الهَوْغُ: الشيءُ الكَثيرُ.

- الأهْيَغُ: أرْغَدُ العَيْشِ، والماءُ الكَثيرُ،

- و- من الأَعوامِ: المُخْصِبُ المُعْشِبُ.

- والأهْيَغَانِ: الخِصْبُ وحُسْنُ الحالِ، والأكْلُ، والنِكاحُ، أو الأكْلُ والشُرْبُ،

- وهَيَّغَ المَطَرُ الأرْضَ: جادَها،

- و- الثَّريدَةَ: أكْثَرَ وَدَكَهَا.

باب الفاء


باب الفاء

فَصْل الهَمْزة

- الأثْفِيَّةُ، بالضمِّ ويُكْسَرُ: الحَجَرُ يُوضَعُ عليه القِدْرُ،

- ج: أثافِيُّ، ويُخَفَّفُ، والعَدَدُ الكَثيرُ، وجَماعَةُ الناسِ.

- وثالِثَةُ الأثافِي: القِطْعَةُ من الجَبَلِ يُجْعَلُ إلى جَنْبِها اثْنَتانِ، فَتَكُونُ القِطْعَةُ مُتَّصِلَةً بالجَبَلِ.

- ورمَاهُ بِثالِثَةِ الأثافِي: بالشَّرِّ كُلِّهِ، جَعَلَ الشَّرَّ إثْفيَّةً بَعْدَ أُثْفِيَّةٍ، حتى إذا رَمَاهُ بالثَّالِثةِ لَمْ يَتْرُكْ منها غَايَةً.

- وأثَفَهُ يأْثِفُهُ: تَبِعَهُ وطَرَدَهُ،

- و- يَأثُفُهُ: طَلَبَهُ.

- وأُثَيْفِيَةُ، كحُدَيْبِيَةٍ: ة باليَمَامَةِ لأِوْلادِ جَريرِ بنِ الخَطَفَى.

- وذُو أُثَيْفِيَة: ع بِعَقيقِ المَدِينَةِ.

- وأُثَيْفِياتُ: ع، أو جِبالٌ صِغارٌ،

- كالأثافِي. وكمُعَظَّمٍ: القَصيرُ العَريضُ التارُّ اللَّحيمُ.

- والآثِفُ: الثابِتُ، والتابعُ.

- والأثافِي: كواكِبُ بِحيالِ رَأسِ القِدْرِ، والقِدْرُ أيْضاً كواكِبٌ مُسْتَدِيرَةٌ.

- وأثْفَ القِدْرَ تأثيفاً: جَعَلَهَا على الأثافِي.

- وتأثَّفَه: تَكَثَّفَه، ولَزِمَه وألِفَهُ، واتَّبَعَهُ وألَحَّ عليه، ولم يَبْرَحْ يُغْرِيهِ.

- اخَيْفٌ، كزُبَيْرٍ، أو كأحمدَ، وحينئذٍ فَمَوْضِعُهُ الخاءُ: اسمُ مُجْفِرِ بنِ كعْبِ بنِ العَنْبَرِ.

- الأدافُ، كغُرابٍ: الذَّكَر، والأذُنُ.

- وأُدْفِيَّةٌ، كأُثْفِيَّة: جَبَلٌ لبني قُشَيْرٍ.

- وأُدْفُوَّةُ، بضمِ الهمزةِ وفتحِها، (وقد تُعْجَمُ الدالُ)،

- وقد تُبْدَلُ تاءً: ة قُرْبَ الإِسْكَنْدَرِيَّةِ، وبُلَيْدٌ بالصَّعيدِ، منه: الإِمامُ محمدُ بنُ عليٍّ الأُدْفُوِّيُّ النَّحْوِيُّ المُفَسِّرُ، و"تفسيرُهُ" في أربعينَ مُجَلَّداً، (وجعفرٌ، ويُدْعَى عبدَ الله بنَ ثَعْلَبِ بنِ جعفرٍ الفقيهُ).

- الأذافُ كغُرابٍ: الذَّكَرُ.

- وتأذِفٌ، كَتَضْرِبُ: د على بَريدٍ من حَلَبَ.

- الأرْفَةُ، بالضم: الحَدُّ بين الأرْضَيْنِ،

- ج: كغُرَفٍ، والعُقْدَةُ.

- والأرْفِيُّ، كقُمْرِيٍّ: اللبَنُ الخالصُ، والماسِحُ.

- وأُرِّفَ على الأرضِ تأريفاً: جُعِلَتْ لها حُدُودٌ، وقُسِمَتْ. وتأريفُ الحَبْلِ: عَقْدُه.

- وهو مُؤَارِفِي: حَدُّه إلى حَدِّي في السُّكْنَى والمكانِ.

- أزِفَ التَّرَحُّلُ، كفَرِحَ، أزَفاً وأُزُوفاً: دَنَا،

- و- الرجلُ: عَجِلَ،

- و- الجُرْحُ، ويُثَلَّثُ زايُهُ: انْدَمَلَ،

- و- الشيءُ: قَلَّ.

- والآزِفةُ: القِيامَةُ

- والأزَفُ، مُحرَّكةً: الضيقُ، وسوءُ العَيْشِ.

- والمَأْزَفَةُ: العَذِرَةُ، والقَذَرُ،

- ج: مآزِفُ.

- والأَزْفَى، كسَكْرَى: السُّرْعَةُ والنَّشاطُ.

- وآزَفَنِي: أعْجَلَنِي.

- والمُتآزِفُ: القصيرُ المُتَدانِي، والمكانُ الضَّيِّقُ، والرَّجُلُ السَّيِّئُ الخُلُقِ، الضَّيِّقُ الصَّدْرِ.

- والتَّآزُفُ: الخَطْوُ المُتَقَارِبُ.

- وتآزَفُوا: تَدانَى بَعْضُهُم مِنْ بَعْضٍ.

- الأسَفُ، مُحرَّكةً: أشَدُّ الحُزْنِ، أسِفَ، كَفَرِحَ، والاسْمُ: كَسَحَابَةٍ،

- و- عليه: غَضِبَ، وسُئِلَ صلى الله عليه وسلم عَنْ مَوْتِ الفَجْأةِ، فقال: "راحَةٌ لِلْمُؤْمِنِ، وأخْذَةُ أسَفٍ للكافِرِ"، ويُروَى: أسِفٍ، ككتِفٍ، أي: أخْذَةُ سَخَطٍ أو ساخِطٍ.

- والأسيفُ: الأجيرُ، والحَزينُ، والعَبْدُ، والاسْمُ: كَسَحابَةٍ، والشَّيْخُ الفانِي، والسَّريعُ الحُزْنِ، والرَّقيقُ القَلْبِ،

- كالأسُوفِ، ومَنْ لاَ يكادُ يَسْمَنُ.

- وأرْضٌ أسيفَةٌ وأُسَافة، ككُناسَةٍ وسَحابَةٍ: رَقيقَةٌ، أو لا تُنْبِتُ.

- أو أرْضٌ أسِفَةٌ، بَيِّنَةُ الأسافَةِ: لا تَكادُ تُنْبِتُ. وكسَحابَةٍ: قَبيلَةٌ.

- وكأَسدٍ: ة بالنَّهْرَوَانِ.

- وياسُوفُ: ة قُرْبَ نابُلْسَ.

- وأَسَفِي، بفَتْحَتَيْنِ: د بأقْصَى المَغْرِبِ.

- وأُسْفُونا، بالضمِّ: ة قُرْبَ المَعَرَّةِ. وككِتابٍ وسَحابٍ: صَنَمٌ وضَعَهُ عَمْرُو بنُ لُحَيٍّ على الصَّفا، ونائِلَةُ على المَرْوَةِ، وكانَ يُذْبَحُ عليهما تُجاهَ الكَعْبَةِ، أو هُما إسافُ ابنُ عَمْرٍو، ونائِلَةُ بِنْتُ سَهْلٍ، فَجَرا في الكَعْبَةِ؛ فَمُسِخا حَجَرَيْنِ؛ فَعَبَدَتْهُما قُرَيْشٌ، وإسافُ بنُ أَنْمارٍ، وابنُ نَهيكٍ، أو نَهيكُ بنُ إسافٍ، ككِتابٍ: صَحابِيَّانِ.

- وأَسَفَهُ: أَغْضَبَهُ.

- ويُوسُفُ، وقَدْ يُهْمَزُ، وتُثَلَّثُ سِينُهُما: الكَريمُ بنُ الكَريمِ بنِ الكَريمِ بنِ الكَريمِ، وصَحابِيَّانِ.

- وتأسَّفَ عليه: تَلَهَّفَ.

- الإِشْفَى، بكسْر الهَمْزَةِ وفتح الفاءِ: الإِسْكَافُ،

- ج: الأشافِي.

- آصَفُ، كهاجَرَ: كاتِبُ سليمانَ، صلواتُ الله عليه، دَعا بالاسمِ الأعْظَمِ فَرَأَى سليمانُ العَرْشَ مُسْتَقِرّاً عنده.

- والأصَفُ، محرَّكةً: الكَبَرُ.

- أفَّ يَؤُفُّ ويَئِفُّ: تَأَفَّفَ من كَرْبٍ أو ضَجَرٍ.

- وأُفِّ: كَلِمَةُ تَكَرُّهٍ.

- وأفَّفَ تأفيفاً،

- وتأفَّفَ: قالَها، ولُغاتُها، أربعون: أُفِّ، بالضم، وتُثَلَّثُ الفاءُ، وتُنَوَّنُ، وتُخَفَّفُ فيهما. أُفْ، كطُفْ، أُفّ، مُشَدَّدَةَ الفاءِ، أُفَّى بغيرِ إمالَةٍ، وبالإِمالَة المَحْضَةِ، وبالإِمَالَةِ بَيْنَ بَيْنَ، والأَلِفُ في الثلاثَةِ للتأنيثِ، أُفِّي بكسر الفاءِ، أُفُّوهْ أُفُّهْ، بالضم مُثَلَّثَةَ الفاءِ مُشَدَّدَةً، وتُكْسَرُ الهمزةُ، إفْ، كَمِنْ، إفّ مشدَّدةً، إفِ بكسرتَيْنِ مُخَفَّفَةً، إفٍ مُنَوَّنَةً مُخَفَّفَةً ومشدَّدَةً وتُثَلَّثُ، إفُّ بضم الفاءِ مُشَدَّدَةً، إفَّا، كإنَّا، إفَّى بالإِمالَةِ، إفِّي بالكسر وتُفْتَحُ الهمزَةُ، أفْ، كعَنْ، أفِّ مشدَّدَةَ الفاءِ مَكْسورَةً، آفْ مَمْدودَةً، أفٍ آفٍ مُنَوَّنَتَيْنِ.

- والأفُّ، بالضم: قُلامَةُ الظُّفُرِ، أو وسَخُه، أو وَسَخُ الأذُنِ، وما رَفَعْتَه من الأرض من عُودٍ أو قَصَبَةٍ، أو الأفُّ: وسَخُ الأُذُنِ، والتَّفُّ: وسَخُ الظُّفُر، أو الأفُّ: معناهُ: القِلَّةُ، والتُّفُّ: إتْباعٌ.

- والأفَّةُ، كقُفَّةٍ: الجَبانُ، والمُعْدِمُ المُقِلُّ، والرَّجُلُ القَذِرُ.

- والأَفَفُ، مُحركةً: الضَّجَرُ، والشيءُ القَلِيلُ.

- واليافُوفُ: الجَبانُ، والمُرُّ من الطَّعامِ، والسَّريعُ، والحَديدُ القَلْبِ،

- كالأفُوفِ، كصَبُورٍ، وفَرْخُ الدُّرَّاجِ، والعَيِيُّ الخَوَّارُ.

- والإِفُّ والإِفَّانُ، بكسرِهِما ويُفْتَحُ الثانِي،

- والأفَفُ، مُحرَّكةً،

- والتَّئِفَّةُ، كَتَحِلَّة: الحينُ والأوَانُ.

- والأفُوفَةُ، بالضم: المُكْثِرُ من قَوْلِ أُفِّ.

- إكافُ الحِمارِ، ككِتابٍ وغُرابٍ، ووِكافُهُ: بَرْذَعَتُهُ.

- والأكَّافُ: صانِعُهُ.

- وآكَفَ الحِمَارَ إيكافاً،

- وأكَّفَهُ تَأكيفاً: شَدَّهُ عليه.

- وأكَّفَ الإِكافَ تَأكيفاً: اتَّخَذَهُ.

- الألْفُ من العَدَدِ: مُذَكَّرٌ، ولو أُنِّثَ باعْتبارِ الدَّراهِمِ لَجَازَ،

- ج: أُلُوفٌ وآلافٌ.

- وأَلَفَهُ يألِفُهُ: أعْطاهُ ألْفاً.

- والإِلْفُ، بالكسر: الألِيفُ،

- ج: آلافٌ، وجَمْعُ الألِيف: ألائِفُ.

- والألُوفُ: الكَثير الألْفَةِ،

- ج: ككُتُبٍ.

- والإِلْفُ والإِلْفَةُ، بكسرِهِما: المَرْأةُ تَأْلَفُها وتَألَفُكَ، وقد ألِفَهُ، كَعَلِمَهُ، أَلْفاً، بالكسرِ والفتحِ وهو آلِفٌ،

- ج: أُلاَّفٌ، وهي آلِفَةٌ،

- ج: ألفاتٌ وأوالِفُ. وكَمَقْعَدٍ: مَوْضِعُهما، والشَّجَرُ المُورِقُ يَدْنُو إليه الصَّيْدُ لإِلْفِهِ إيَّاهُ.

- والألْفَةُ، بالضمِّ: اسْمٌ من الائْتِلافِ.

- والألِفُ، ككَتِفٍ: الرَّجُلُ العَزَبُ، وأوَّلُ الحُرُوفِ، والأليفُ، وعِرْقٌ مُسْتَبْطِنُ العَضُد إلى الذِراعِ، وهُما الألِفانِ، والواحِدُ من كُلِّ شيء.

- وآلفَهُم: كَمَّلَهُم ألْفاً،

- (و- الإِبِلُ: جَمَعَتْ بَيْنَ شَجَرٍ وماءٍ،

- و- المَكانَ: ألِفَهُ،

- و- الدَّراهِمَ: جَعَلَها ألْفاً)، فآلَفَتْ هي،

- و- فُلاناً مَكانَ كذا: جَعَلَهُ يألَفُهُ.

- والإِيلافُ في التَّنْزيلِ: العَهْدُ، وشِبْهُ الإِجازَةِ بالخفارَةِ، وأوَّلُ مَنْ أخَذَها هاشِمٌ مِن مَلِكِ الشامِ، وتَأويلُهُ: أنَّهُم كانوا سُكَّانَ الحَرَمِ، آمِنينَ في امْتيازِهِم وتَنَقُّلاتِهِم شِتاءً وصَيْفاً، والناسُ يُتَخَطَّفُونَ من حَوْلِهِم، فإذا عَرَضَ لَهُم عارِضٌ، قالوا: نَحْنُ أهْلُ حَرَمِ الله، فَلا يَتَعَرَّضُ لَهُمْ أحَدٌ، أو اللامُ للتَّعَجُّبِ، أي: اعْجَبُوا لإِيلافِ قُرَيْشٍ، وكان هاشِمٌ يُؤَلِّفُ إلى الشامِ، وعَبْدُ شَمْسٍ إلى الحَبَشَةِ، والمُطَّلِبُ إلى اليَمَنِ، ونَوْفَلٌ إلى فارِسَ، وكان تُجَّارُ قُريْشٍ يَخْتَلفُونَ إلى هذه الأمصارِ بِحِبالِ هذه الإِخْوَةِ، فَلا يُتَعَرَّضُ لَهُم، وكانَ كُلُّ أخٍ منهم أخَذَ حَبْلاً منْ مَلِكِ ناحِيَةِ سَفَرِهِ أَمَاناً لَهُ.

- وألَّفَ بَيْنَهُما تَأليفاً: أوْقَعَ الألْفَةَ،

- و- ألِفاً: خَطَّها،

- و- الألْفَ: كَمَّلَهُ.

- والمُؤَلَّفَةُ قُلُوبُهُم مِنْ سادَةِ العَرَبِ: أُمِرَ النبِيُّ صلى الله عليه وسلم، بِتَألُّفِهِم، وإعْطائِهِم لِيُرغِّبُوا مَنْ وَرَاءَهُم في الإِسْلامِ، وهُمُ: الأقْرَعُ بنُ حابسٍ، وجُبَيْرُ بنُ مُطْعم، والجَدُّ بنُ قَيْسٍ، والحَارثُ بنُ هِشامٍ، وحَكيمُ بنُ حِزامٍ، وحَكيمُ بنُ طُلَيْقٍ، وحُوَيْطِبُ ابنُ عَبْدِ العُزَّى، وخالِدُ بنُ أسِيدٍ، وخالدُ بنُ قَيْسٍ، وزَيْدُ الخَيْلِ، وسَعيدُ بنُ يَرْبُوعٍ، وسُهَيْلُ بنُ عَمْرِو بنِ عَبْدِ شَمْسٍ العامِرِيُّ، وسُهَيْلُ بنُ عَمْرٍو الجُمَحِيُّ، وصَخْرُ ابنُ أمَيَّةَ، وصَفْوانُ بنُ أمَيَّةَ الجُمَحِيُّ، والعَبَّاسُ بنُ مِرْداسٍ، وعبدُ الرحمنِ بنُ يَرْبُوعٍ، والعَلاءُ بنُ جاريةَ، وعَلْقَمَةُ بنُ عُلاثَةَ، وأبو السَّنابِلِ عَمْرُو بنُ بَعْكَكٍ، وعَمْرُو ابنُ مِرْداسٍ، وعُمَيْرُ بنُ وَهْبٍ، وعُيَيْنَةُ بنُ حِصْنٍ، وقيس بن عدِن، وقَيْسُ بنُ مَخْرَمَةَ، ومالكُ بنُ عَوْفٍ، ومَخْرَمَةُ بنُ نَوْفَلٍ، ومُعاوِيَةُ بنُ أبي سُفيانَ، والمُغِيرَةُ بنُ الحَارِثِ، والنُّضَيْرُ بنُ الحَارِثِ بنِ عَلْقَمَةَ، وهِشامُ بنُ عَمْرٍو، رضي الله عنهم.

- وتألَّفَ فلاناً: دَارَاهُ، وقارَبَهُ، ووصَلَهُ حتى يَسْتَميلَهُ إليه،

- و- القومُ: اجْتَمَعُوا،

- كائْتَلَفُوا.

- الأنْفُ: م،

- ج: أُنُوفٌ وآنافٌ وآنُفٌ، والسَّيدُ، وثَنِيَّةٌ،

- و- من كلِّ شيءٍ: أوّلُهُ أو أشَدُّهُ،

- و- من الأرضِ: ما اسْتَقْبَلَ الشمسَ من الجَلَدِ والضَّواحِي،

- و- من الرَّغيفِ: كِسْرَةٌ منه،

- و- من النابِ: طَرَفُهُ حين يَطْلعُ،

- و- من اللِحْيَةِ: جانِبُها،

- و- من المَطَرِ: أوّلُ ما أنْبَتَ،

- و- من خُفِّ البَعيرِ: طَرَفُ مَنْسِمِهِ.

- ورجُلٌ حَمِيُّ الأنْفِ، أي: آنِفٌ يَأنَفُ أنْ يُضامَ.

- ويُقالُ لِسَمَّيِ الأنْفِ: الأنْفانِ.

- وأنْفَةُ الصَّلاةِ: ابْتِداؤُها وأوَّلُها، ورُوِيَ في الحَديثِ مَضْمومَةً، والصَّوابُ: الفتحُ.

- وجَعَلَ أنْفَهُ في قَفاهُ، أي: أعْرَضَ عن الحَقِّ، وأقْبَلَ على الباطِلِ.

- وهو يَتَتَبَّعُ أنْفَهُ، أي يَتَشَمَّمُ الرائِحَةَ فَيَتْبَعُها.

- وذو الأنْفِ: النُّعْمانُ بنُ عَبْدِ الله، قائدُ خَيْل خَثْعَمَ يَومَ الطائِف.

- وأنْفُ الناقَةِ: لَقَبُ جَعْفَرِ بنِ قُرَيْعٍ أبو بَطْنٍ من سَعْدِ بنِ زَيْدِ مَناةَ، لأِنَّ أباهُ نَحَرَ جَزوراً، فَقَسَمَ بيْنَ نِسائِهِ، فَبَعَثَتْ جَعْفَراً أُمُّهُ، فأتاهُ وقد قَسَمَ الجَزورَ، وَلَمْ يَبْقَ إلاَّ رَأسُها وعُنُقُها، فَقالَ: شَأْنَكَ به، فَأدْخَلَ يَدَهُ في أنْفِها وجَعَلَ يَجُرُّها؛ فلُقِّبَ به، وكانوا يَغْضَبونَ منه، فَلَمَّا مَدَحَهم، الحُطَيْئَةُ بقوله:

قَوْمٌ هُمُ الأَنْفُ والأَذْنابُ غَيْرُهُمُ****ومَنْ يُسَوِّي بأَنْفِ الناقَةِ الذَّنَبا

صارَ اللَّقَبُ مَدْحاً، والنِسْبَةُ: أنْفِيٌّ.

- وأضاعَ مَطْلَبَ أنْفِهِ: فَرْجَ أُمِّه.

- وأَنَفَهُ يأنِفُهُ، ويأنُفُهُ: ضَرَبَ أَنْفَهُ،

- و- الماءُ فلاناً: بَلَغَ أنْفَه،

- و- الإِبِلُ: وَطِئَتْ كَلأً أُنُفاً.

- ورجُلٌ أُنافيٌّ، بالضم: عَظيمُ الأَنْفِ.

- وامرأةٌ أَنوفٌ: طَيِّبَةُ رائِحَتِهِ، أَو تأنَفُ مما لا خَيْرَ فيه.

- ورَوْضَةٌ أُنُفٌ، كعُنُقٍ ومُحْسِنٍ: لم تُرْعَ،

- وكذلك كأْسٌ أُنُفٌ: لم تُشْرَبْ،

- وأَمْرٌ أنُفٌ: مُسْتَأنَفٌ، لم يَسْبِقْ به قَدَرٌ.

- والأنُفُ أَيضاً: المِشْيَةُ الحَسَنَةُ.

- و{قال آنِفاً}، كصاحِبٍ وكَتِفٍ، وقُرِئَ بهما، أي: مُذْ ساعَةٍ، أَي: في أَوّلِ وَقْتٍ يَقْرُبُ مِنَّا.

- وأَرضٌ أَنيفَةُ النَّبْتِ: أَسْرَعَتْ، وهي آنَفُ بلادِ الله.

- وآتيكَ من ذي أُنُفٍ، بضَمَّتَيْنِ: كما تقولُ من ذي قُبُلٍ فيما يُسْتَقْبَلُ.

- وآنِفَةُ الصَّبِيِّ: مَيْعَتُهُ، وأَوَّليَّتُهُ.

- والأنِيفُ: الأنيثُ من الحَديد، اللَّيِّنُ،

- و- من الجِبالِ: المُنْبِتُ قَبْلَ سائِرِ البِلادِ.

- والمِئْنافُ: السائِرُ في أَوّلِ اللَّيْلِ، والراعي مالَهُ أُنُفَ الكَلَأِ.

- وأنِفَ منه، كفَرِح، أَنَفاً وأَنَفَةً، مُحرَّكَتَيْنِ: اسْتَنْكَفَ،

- و- المرأةُ: حَمَلَتْ فلم تَشْتَه شيئاً،

- و- البَعيرُ: اشْتَكَى أَنْفَهُ من البُرَةِ، فهو أَنِفٌ، ككَتِفٍ وصاحِبٍ، والأوّلُ أَصَحُّ وأَفْصَحُ. وكزُبَيْرٍ: ابنُ جُشَمَ، وابنُ مَلَّةَ، وابنُ حَبيبٍ، وابنُ واثلَةَ: صحابيُّونَ. وقُرَيْطُ بنُ أُنَيْفٍ: شاعِرٌ.

- وأُنَيْفُ فَرْعٍ: ع.

- وآنَفَ الإِبِلَ: تَتَبَّعَ بها أُنُفَ المَرْعى،

- و- فلاناً: حَمَلَهُ على الأنَفَةِ،

- كأَنَّفَهُ، تأنيفاً فيهما،

- و- فلاناً: جَعَلَه يَشْتَكي أنْفَهُ،

- و- أمْرَهُ: أعْجَلَه.

- والاسْتِئْنافُ، والائْتِنافُ: الابتداءُ.

- والمُؤْتَنَفُ، للمفعولِ: الذي لم يُؤْكَلْ منه شيءٌ،

- كالمُتَأنِّفِ: للفاعِلِ.

- وجاريةٌ مُؤْتَنَفَةُ الشَّبابِ: مُقْتَبِلَتُه.

- وإنها لَتَتَأنَّفُ الشَّهَواتِ: إذا تَشَهَّت الشيءَ بعدَ الشيءِ لِشِدَّةِ الوَحَمِ.

- ونَصْلٌ مُؤَنَّفٌ، كمُعَظَّمٍ: قد أُنِّفَ تأنيفاً.

- والتأنيفُ: طَلَبُ الكَلَأِ، وغَنَمٌ مُؤَنَّفَةٌ، كمُعَظَّمَةٍ.

- وآنَفَهُ الماءُ: بَلَغَ أنْفَهُ.

- الآفَةُ: العاهَةُ، أو عَرَضٌ مُفْسِدٌ لما أصابَه.

- وإيفَ الزَّرْعُ، كقيلَ: أصابَتْهُ، فهو مَؤُوفٌ ومَئيفٌ،

- و- القومُ أُوفُوا وإيفُوا وأُفُوا وإِفُوا، والهمزةُ مُمالَةٌ بينَها وبين الفاءِ: دَخَلَتِ الآفةُ عليهم،

- ج: آفاتٌ.


فَصْلُ البَاء

- بُرْسُفٌ، ككُرْسُفٍ: ة بالسَّوادِ، منها: أحمدُ بنُ الحَسَنِ المُقْرئُ، ومحمدُ بنُ بَقاءٍ البُرْسُفِيَّانِ الضَّريرانِ المُحَدِّثانِ.

- (البُرْنُوفُ، كعُصْفورٍ: نباتٌ م كثيرٌ بِمِصْرَ، مَسْحُ عُصارتِه في مَحْلولِ النِيلَنْجِ على مَفَاصِلِ الصِّبْيانِ نافِعٌ من صَرَعٍ يَعْرِضُ لهم جِدّاً، وكذا سَقْيُ دِرْهَمٍ بِلَبَنِ أُمِّه، وشَمُّ ورقِهِ نافعٌ للزُّكامِ، وسُدَدِ الدِماغِ، وأمْغاصِ الأطْفالِ من الرياحِ الباردة، وقَطْعِ سَيَلانِ لُعَابِهِم).

- بافٌ: ة بخُوارَزْمَ، منها: عبدُ الله بنُ محمدٍ البُخاريُّ أبو محمدٍ البافِيُّ، شيخُ الشافعية بِبَغْدادَ فِقْهاً وأدَباً.

فَصْلُ التَّاء

- التُّحْفَةُ، بالضم، وكهُمَزَةٍ: البِرُّ واللَّطَفُ، والطُّرْفَةُ،

- ج: تُحَفٌ، وقد أتْحَفْتُه تُحْفَةً، أو أصْلُها: وُحْفَةٌ، فَتُذْكَرُ في: و ح ف.

- التُّرْفَةُ، بالضم: النَّعْمَةُ، والطعامُ الطَّيِّبُ، والشيءُ الظريفُ تَخُصُّ به صاحِبَكَ، وهَنَةٌ ناتِئَةٌ وَسْطَ الشَّفَةِ العُلْيا خِلْقَةً، وهو أتْرَفُ.

- وتَرَفٌ، محرَّكةً: جبلٌ، أو ع.

- وذو تَرَفٍ: ع. وكفرِحَ: تَنَعَّمَ.

- وأتْرَفَتْهُ النِّعْمَةُ: أطغتْهُ، أو نَعَّمَتْهُ،

- كتَرَّفَتْهُ تَتْريفاً،

- و- فلانٌ: أصَرَّ على البَغْي.

- والمُتْرَفُ، كمُكْرَم: المَتْروكُ يَصْنَعُ ما يَشاءُ لا يُمْنَعُ، والمُتَنَعِّمُ لا يُمْنَعُ من تَنَعُّمِه، والجَبَّارُ.

- وتَتَرَّفَ: تَنَعَّمَ.

- واسْتَتْرَفَ: تَغَتْرَفَ وطَغَى.

- التُّفُّ، بالضم: وسَخُ الظُّفُرِ، أو إتْباعٌ لأُفٍّ،

- ج: تِفَفَةٌ، كعِنَبَةٍ.

- والتُفَّةُ، كقُفَّةٍ: المرأةُ المَحْقُورةُ، ودُوَيبَّةٌ كجِرْوِ الكَلْبِ، أو كالفَأْرَةِ، فارِسِيَّتُه: سِياهْ كُوشْ.

- و"اسْتَغْنَتِ التُفَّةُ عن الرُّفَّةِ"، ويُخَفَّفان: يُضْرَبُ للَّئيمِ إذا شَبعَ.

- والتُفَفَةُ، كهُمَزَةٍ: دُودةٌ صغيرةٌ تُؤَثِّرُ في الجِلْدِ.

- والتُّفاتِفُ: شِبْهُ المُقَطَّعاتِ من الشِّعْرِ.

- والتَّفْتافُ: مَن يَلْقُطُ أحاديثَ النساءِ،

- كالمُتَفْتِفِ،

- ج: تَفْتافونَ وتَفاتِفُ.

- وأتَيْتُكَ بِتِفَّانِهِ، وعلى تِفَّانِهِ، بالكسرِ: حِينِه وأوانِه.

- وتَفَّفَهُ تَتْفيفاً: قال له: تُفّاً.

- تَلِفَ، كفرِحَ: هَلَكَ.

- وأتْلَفَهُ: أفْناهُ. وكمَقْعَدٍ: المَهْلَكُ والمفَازةُ.

- وذَهَبَتْ نَفْسُه تَلَفاً وطَلَفاً: هَدَراً، ورجلٌ مُخْلِفٌ مُتْلِفٌ، ومِخْلافٌ مِتْلافٌ.

- وأتْلَفْنا المَنايا في قولِ الفَرَزْدَقِ:

وأضْيافِ لَيْلٍ قد بَلَغْنا قِراهُمُ****إلَيْهم وأتْلَفْنا المَنايا وأتْلفوا

أي: صادَفْناها ذاتَ إتْلافٍ، أو صَيَّرْنا المَنايا تَلَفاً لهم، وصَيَّرُوها تَلَفاً لنا، أو وَجَدْناها تُتْلِفُنا، ووَجَدُوها تُتْلِفُهُم.

- التَّنُوفَةُ، والتَّنُوفِيَّةُ: المَفازَةُ، أو الأرضُ الواسِعَةُ البَعيدَةُ الأطْرافِ، أو الفَلاةُ لا ماءَ بها ولا أنيسَ، وإن كانتْ مُعْشِبَةً.

- وتَنائِفُ تُنَّفٌ، كرُكَّعٍ: بَعيدَةُ الأطْرافِ.

- وتَنُوفَى، كجَلُولَى: ثَنِيَّةٌ مُشْرِفَةٌ قُرْبَ القَواعِلِ، ويقالُ: يَنُوفَى بالتحتيَّةِ؛ - فيكونُ مَحَلُّهُ: ن و ف.

- تافَ بَصَرُهُ يَتوفُ: تاهَ.

- وما فيه تُوفَةٌ، بالضم،

- ولا تافَةٌ: عَيْبٌ، أو مَزيدٌ، أو حاجَةٌ، أو إبْطاءٌ.

- وطَلَبَ عَلَيَّ تَوْفَةً، بالفتح: عَثْرَةً وذَنْباً،

- ج: تَوْفاتٌ.


فَصْلُ الثَّاء

- الثِّحْفُ، بالمهملةِ مَكْسورَةً، وككتِفٍ: ذاتُ الطَّريقِ من الكَرِشِ، كأنها أطْباقُ الفَرْث،

- ج: أثْحافٌ.

- الثَّطَفُ، مُحرَّكةً: النَّعْمَةُ في الطَّعامِ والشَّرابِ والمَنامِ، والخِصْبُ والسَّعَةُ.

- ثَقُفَ، ككَرُمَ وفَرِحَ، ثَقْفاً وثَقَفاً وثَقافَةً: صارَ حاذِقاً خَفِيفاً فَطِناً، فهو ثِقْفٌ، كحِبْرٍ وكَتِفٍ وأميرٍ ونَدُسٍ وسِكِّيتٍ. وكأميرٍ: أبو قَبيلَةٍ من هوازِنَ، واسمُهُ: قَسِيُّ ابنُ مُنَبِّهِ بنِ بَكْرِ بنِ هَوازِنَ، وهو ثَقَفِيُّ، مُحرَّكةً.

- وخَلٌّ ثَقيفٌ، كأمير وسكّين: حامضٌ جدّاً.

- وثَقفهُ، كسَمعَه: صادَفَه، أو أخَذَه، أو ظَفرَ به، أو أدْرَكَهُ.

- وامرأةٌ ثَقافٌ، كسحابٍ: فَطِنَةٌ. وككِتابٍ: الخِصامُ والجِلادُ، وما تُسَوَّى به الرِّماحُ، وابنُ عَمْرِو بنِ شُمَيْطٍ الأسَدِيُّ: صَحابِيٌّ، أو هو ثَقْفٌ، بالفتح،

- ومن أشْكالِ الرَّمْلِ: = وثَقْفُ بنُ عَمْرٍو العَدْوانِيُّ: بدرِيٌّ، وابنُ فَرْوَةَ الساعِدِيُّ: اسْتُشْهِدَ بأُحُدٍ أو بِخَيْبَرَ، أو هو ثَقْبٌ بالباءِ.

- وأُثْقِفْتُهُ، أي: قُيِّضَ لي.

- وثَقَّفَه تَثْقيفاً: سَوَّاهُ.

- وثاقَفَهُ فَثَقَفَه، كَنَصَرَه: غالَبَهُ فَغَلَبَهُ في الحِذْقِ.


فَصْلُ الجيْم

- جَأَفَهُ، كمنعه: صَرَعَهُ، وذعَرَهُ وأفْزَعَهُ،

- كَجأَّفَهُ تَجْئِيفاً،

- و- الشَّجَّرَةَ: قَلَعَها من أصْلِها

- فانْجَأَفَتْ. وكشدَّادٍ: الصَّيَّاحُ.

- والمَجْؤُوفُ: الجائِعُ، والمَذْعورُ.

- جَحَفَهُ، كمنعه: قَشَرَهُ، وجَرَفَهُ، وجَمَعَهُ،

- و- بِرِجْلِهِ: رَفَسَه بها حتى يَرْمِيَ به،

- و- معهُ: مالَ.

- و- لَهُ الطَّعامَ: غَرَفَ،

- و- لِنَفْسِهِ: جَمَعَ،

- و- الكُرَةَ: خَطَفَها.

- والجَحُوفُ، كَصَبورٍ: الثَّريدُ يَبْقَى في وَسَطِ الجَفْنَةِ، والدَّلْوُ التي تَجْحَفُ الماءَ، أَي: تأخُذُهُ وتَذْهَبُ به. وكشَدَّادٍ: مَحَلَّةٌ بِنَيْسابورَ. وأَبو الجَحَّافِ: رُؤْبَةُ بنُ العَجَّاجِ.

وأَبو جُحَيْفَةَ، كجُهَيْنَةَ: وَهْبُ بنُ عبدِ الله الصَّحابِيُّ.

- والجَحْفَةُ: القِطْعَةُ من السَّمْنِ، وبَقِيَّةُ الماءِ في جَوانِبِ الحَوْضِ، ويُضَمُّ، وشِبْهُ المَغَصِ في البَطْنِ، واللَّعِبُ بالكُرَةِ،

- كالجَحْفِ، وبالضمِّ: ما اجْتُحِفَ من ماءِ البِئْرِ، أَوْ بَقِيَ فيها بعد الاجْتِحافِ، واليَسيرُ من الثَّريدِ في الإِناءِ لا يَمْلَؤُهُ، والنُّقْطَةُ من المَرْتَعِ في قَوْزِ الفَلاةِ، والغَرْفَةُ من الطَّعامِ، أَو مِلْءُ اليَدِ، ومِيقاتُ أَهْلِ الشَّأْمِ، وكانَتْ قَرْيَةً جامِعَةً على اثْنَيْنِ وثَمانينَ مِيلاً من مَكَّةَ، وكانَتْ تُسَمَّى مَهْيَعَةَ، فَنَزَلَ بها بَنو عَبيلٍ، وهُمْ إخْوَةُ عادٍ، وكان أخْرَجَهُم العَماليقُ من يَثْرِبَ، فجاءَهُم سَيْلُ الجُحافِ فاجْتَحَفَهُم، فَسُمِّيَت الجُحْفَةَ.

- وجَبَلُ جِحافٍ، ككِتابٍ: باليمنِ. وكغُرابٍ: الموتُ، ومَشْيُ البَطْنِ عن تُخَمَةٍ، والرجلُ مَجْحُوفٌ.

- وسَيلٌ ومَوْتٌ جُحافٌ: يَذْهَبُ بكلِّ شيءٍ.

- وأجْحَفَ به: ذَهَبَ،

- و- به الفاقةُ: أفْقَرَتْهُ الحاجةُ.

- وأجْحَفَ به أيضاً: قارَبَهُ، ودَنَا منه.

- والمُجْحِفَةُ: الداهيةُ.

- واجْتَحَفَه: اسْتَلَبَهُ،

- و- الثَريدَ: حَمَلَهُ بالأصَابع الثَّلاثِ،

- و- ماءَ البِئْرِ: نَزَحَهُ ونَزَفَهُ.

- وتَجاحَفوا: تَنَاوَلَ بعضُهم بعضاً بالعِصِيِّ والسُّيوفِ.

- وتَجاحَفوا الكُرَةَ: تَخَاطَفوها بالصَّوالِجِ،

- وجاحَفَهُ: زاحَمَهُ، وداناهُ. وككتابٍ: القِتالُ، وأن تُصيبَ الدَلْوُ فَمَ البئْرِ فَيَنْصَبَّ ماؤُها، ورُبَّما تَخَرَّقَتْ.

- (الجَخْدَفُ، كجعفرٍ: النَّبيلُ الضَّخْمُ).

- الجَخيفُ، كأميرٍ: الغَطيطُ في النَّوْمِ، أو أشدُّ منه، والطَّيْشُ،

- كالجَخْف فيهما، والنَّفْسُ، والروحُ، والجَيْشُ الكثيرُ، والقصيرُ،

- ج: ككُتُب، والمُتَكَبِّرُ، وصوتُ بَطْنِ الإِنسانِ.

- وجَخَفَ، كَنَصَرَ وضَرَبَ وسَمِعَ، جَخفاً وجَخيفاً: افْتَخَرَ بأكثَرَ مما عندَه، ونامَ، وتَهَدَّدَ،

- وقولُ عُمَرَ: "جَخْفاً جَخْفاً"، أي: فَخْراً فخراً، وشَرَفاً شَرَفاً.

- والجَخْفَةُ: القَصيرةُ القَضيفَةُ.

- جَدَفَهُ يَجْدِفُه: قَطَعَهُ،

- و- الطائرُ جُدُوفاً: طارَ وَهو مَقْصوصٌ، كأنه يَرُدُّ جَنَاحَيْهِ إلى خَلْفِهِ،

- ومِجدافاهُ: جَناحاهُ، ومنه: مِجْدافُ السفينةِ،

- و- السماءُ بالثَّلْجِ: رَمَتْ به،

- و- الرجلُ: ضَرَبَ باليَدَيْنِ، أو هو تَقْطيعُ الصوتِ في الحُداءِ،

- و- الظَّبْيُ: قَصَّرَ خَطْوَهُ، وظِباءٌ جَوادِفُ.

- وهو مَجْدُوفُ الكُمَّيْنِ: قَصيرُهما.

- وزِقُّ مَجْدوفٌ: مَقْطوعُ الأكارِعِ،

- والجَدافاءُ، مَمْدودةً وكحُبارَى،

- والجَدافاةُ: الغنيمةُ.

- والجَدَفُ، محرَّكةً: القَبْرُ،

- وع، وما لا يُغَطَّى من الشَّرابِ، أو ما لا يُوكَى، ونباتٌ باليَمَن يُغْنِي آكِلَه عن شُرْبِ الماءِ عليه، وما رُمِيَ به عن الشَّرابِ من زَبَدٍ أو قَذًى.

- والمَجادِفُ: السِهامُ.

- والأجْدَفُ: القَصيرُ.

- وشاةٌ جَدْفاءُ: قُطعَ من أُذُنِها شيءٌ.

- والجَدَفَةُ، محرَّكةً: الجَلَبَةُ، والصوتُ في العَدْوِ.

- وأجْدُفٌ، أو أجْدُثٌ، أو أحْدُثٌ، بالحاءِ، كأَسْهُم: م.

- وأجْدَفُوا: جَلَّبُوا.

- والتَّجْديفُ: الكُفْرُ بالنِّعَمِ، أو اسْتِقْلالُ عَطاءِ الله تعالى، وأن تقولَ: ليس لي وليس عندي.

- وإنه لَمُجَدَّفٌ عليه العَيْشُ، كمُعَظَّمٍ: مُضَيَّقٌ.

- جَذَفَهُ يَجْذِفُه: قَطَعَه،

- و- الطائرُ: أسْرَعَ،

- كأَجْذَفَ وانْجَذَفَ،

- و- المرأةُ: مَشَتْ مِشْيَةَ القِصارِ، وقَصَّرَتِ الخَطْوَ،

- كأَجْذفَتْ.

- والمَجْذوفُ: المَقْطوعُ القَوائِمِ.

- ومِجْذافَةُ السفينةِ: م، والدالُ المهملةُ لغةٌ في الكلِّ.

- جَرَفَه جَرْفاً وجَرْفَةً، بفتحهما: ذَهَبَ به كلِّه، أو أخَذَه أخْذاً كثيراً،

- و- الطينَ: كسَحَه،

- كجَرَّفَه وتَجَرَّفَهُ، والمِجْرَفَةُ، كمِكْنَسَةٍ: المِكْسَحَةُ.

- والجارِفُ: الموتُ العامُّ، والطاعونُ، وشؤمٌ أو بَلِيَّةٌ تَجْتَرِفُ القومَ.

- والجَرْفُ: المالُ من الصامِتِ والنَّاطِقِ، والخصْبُ والكَلأُ المُلْتَفُّ، وبهاءٍ، ويضمُّ: سِمَةٌ في الفَخِذِ أو الجَسَدِ.

- وبعيرٌ مَجْروفٌ: وُسِمَ به، أو وُسِمَ باللِهْزِمَةِ تحتَ الأذُنِ، وأن يُقْشَرَ جِلْدُهُ فَيُفْتَلَ ثم يُتْرَكَ فَيَجِفَّ، فيكونَ جاسِياً كأَنه بَعَرَةٌ، أو أن تُقْطَعَ جِلْدَةٌ من جَسَدِ البعيرِ دونَ أُذُنِهِ من غيرِ أن تَبينَ،

- وذلك الأثَرُ: جُرْفَةٌ، بالضم والفتح.

- وأرضٌ جَرْفَةٌ: مُخْتَلِفَةٌ، وكذلك عُودٌ جَرْفٌ، وقِدْحٌ جَرْفٌ.

- وسَيْلٌ جُرافٌ، كغُرابٍ: جُحافٌ.

- ورجُلٌ جُرافٌ: أكولٌ جِدّاً، نُكَحَةٌ نَشيطٌ،

- كجارُوفٍ.

- وذُو جُرافٍ: وادٍ.

- وجُـرافٌ، ويُكْسَرُ: ضَرْبٌ من الكَيْلِ.

- والجاروفُ: المَشْؤُومُ، والنَّهِمُ.

- وأُمُّ الجَرَّافِ، كشدَّادٍ: الدَّلْوُ، والتُّرْسُ.

- والجِرْفَةُ، بالكسرِ: الحَبْلُ من الرَّمْلِ،

- و- من الخُبْزِ: كِسْرَتُهُ، وبالضم: ماءٌ باليمامةِ، وأن تُقْطَعَ من فَخِذِ البَعِيرِ جِلْدَةٌ، وتُجْمَعَ على فخِذِهِ.

- والجَرْفُ: يَبِيسُ الحَماطِ، أو يابِسُ الأفانَى،

- كالجَريفِ فيهما، وبالكسر: باطِنُ الشِدْقِ، والمَكانُ الذي لا يأْخُذُهُ السَّيْلُ ويُضَمُّ،

- وبالضم: ع قُرْبَ مكةَ،

- وع قربَ المدينةِ،

- وع باليمنِ، منه: أحمدُ بنُ إبراهيمَ المحدِّثُ،

- وع باليمامةِ، وعُرْضُ الجَبَلِ الأمْلَسِ، وما تَجَرَّفَتْهُ السُّيولُ وأكَلَتْه من الأرضِ،

- ج: أجْرافٌ، كالجُرُفِ، بضمتينِ،

- ج: جِرَفَةٌ، كجِحَرَةٍ.

- والجَوْرَفُ: الحِمارُ، والظَّليمُ، والبِرْذَوْنُ السَّريعُ، والسَّيْلُ الجُرافُ.

- وأجْرَفَ: رَعَى إبِلَهُ الجَرْفَ،

- و- المَكانُ: أصابَهُ سَيْلٌ جُرافٌ.

- ورجُلٌ مجارَفٌ، بفتح الراءِ: لا يَكْسِبُ خَيْراً، ولا يُنَمِّي مالَهُ.

- وكَبْشٌ مُتَجَرِّفٌ: ذَهَبَتْ عامَّةُ سِمَنِهِ.

- وجاءَ مُتَجَرِّفاً: هَزيلاً مُضْطَرِباً.

- الجُزَافُ والجُزَافَةُ، مُثَلَّثَتَيْنِ،

- والمُجازَفَةُ: الحَدْسُ في البيع والشراءِ، مُعَرَّبُ "كزاف". وبَيْعٌ جُـزَاف، مُثَلَّثَةً، وجَزيفٌ، كأَميرٍ. وكمِكْنَسَةٍ: شَبكَةٌ يُصادُ بها السَّمَكُ. وكشدَّادٍ: الصَّيَّادُ.

- والجَزوفُ من الحَوامِلِ: المُتَجاوِزَةُ حَدَّ وِلادَتِها.

- وجِزْفَةٌ من النَّعَمِ، بالكسر: قِطْعَةٌ.

- واجْتَزَفَهُ: اشْتراهُ جُزافاً.

- وتَجَزَّفَ فيه: تَنَفَّذَ.

- جَعَفَه، كمنعه: صَرَعَهُ،

- كَأَجْعَفَهُ،

- و- الشَّجَرَةَ: قَلَعَها،

- كاجْتَعَفَهَا فانْجَعَفَتْ.

- وسَيْلٌ جاعِفٌ وجُعافٌ، كغُرابٍ: جُحافٌ.

- وما عنده سِوَى جَعْفٍ، أي: القُوتِ الذي لا فَضْلَ فيه.

- وجُعْفِيٌّ، ككُرْسِيٍّ: ابنُ سَعْدِ العَشِيرَةِ أَبو حَيٍّ باليمنِ، والنِسْبَةُ: جُعْفِيٌّ أَيضاً.

- والجُعْفِيُّ في قولِ الباهِلِيِّ:

وبَذَّ الرَّخاخِيلَ جُعْفِيُّها: الساقي.

- الجَفُّ والجَفَّةُ، ويُضَمَّانِ: جَمَاعَةُ الناسِ، أَو العَدَدُ الكثيرُ.

- وجاؤوا جَفَّةً واحِدَةً: جُمْلَةً وجميعاً.

- وجَفُّوا أَموالَهُمْ: جَمَعوها، وذَهَبوا بها.

- وجَفَّةُ المَوْكِب: هَزيزُهُ،

- كَجَفْجَفَتِهِ، وبالضم: الدَّلْوُ العَظيمَةُ.

- و"لا نَفَلَ في غَنيمةٍ حتى تُقْسَمَ جُفَّةً"، أَي: كُلُّها، ويُرْوَى: على جُفَّتِهِ، أَي: على جَمَاعَةِ الجَيْشِ أَوَّلاً.

- والجُفُّ، بالضمِ: وِعاءُ الطَّلْعِ، أَو قيقاءَتُهُ، وهو الغِشاءُ يكونُ مَعَ الوَلِيعِ، والوِعاءُ من الجُلودِ لا يُوكَى،

- و- : جَدُّ الإِخْشيدِ محمدِ ابنِ طُغُجَ، والشَّنُّ البالي يُقْطَعُ من نِصْفِهِ فَيُجْعَلُ كالدَّلْوِ، وأصلُ النَّخْلَةِ يُنْقَرُ، والشَّيْخُ الكبيرُ، والسُّدُّ الذي تَراهُ بَيْنَكَ وبين القِبْلَةِ، وكلُّ خاوٍ ما في جَوْفِهِ شيءٌ كالجَوْزَةِ والمَغْدَةِ.

- وهو جُفُّ مالٍ: مُصْلِحُهُ.

- والجُفَّانِ: بَكْرٌ وتَميمٌ.

- وجُفافُ الطَّيْرِ،

- كغُرابٍ: ع لأَسَدٍ وحَنْظَلَةَ واسِعَةٌ، فيها أماكِنُ كثيرَةُ الطَّيْرِ، ويقالُ بالحاءِ المهملةِ المَكْسُورَةِ.

- والجُفافُ أيضاً: ما جَفَّ من الشيء الذي تُجَفِّفُه، وبهاءٍ: ما يَنْتَثِرُ من الحَشِيشِ والقَتِّ. وكأَميرٍ: ما يَبِسَ من النَّبْتِ،

- وجَفَفْتَ يا ثَوْبُ، كَدَبَبْتَ، تَجِفُّ، كتَدِبُّ وتَعَضُّ، وكَبَشِشْتَ تَبَشُّ، جُفوفاً وجَفافاً، كسَحابٍ.

- والجَفْجَفُ: الأرضُ المُرْتَفِعَةُ لَيْسَتْ بالغَلِيظَةِ، والريحُ الشَّديدَةُ، والقاعُ المُسْتَديرُ الواسِعُ، والوَهْدَةُ من الأرضِ، ضِدٌّ، والمِهْذارُ.

- وجَفاجِفُكَ: هَيْئَتُكَ، ولِباسُكَ.

- والتِجْفافُ، بالكسرِ: آلَةٌ للحَرْبِ يُلْبَسُهُ الفَرَسُ والإِنْسانُ ليَقيَهُ في الحَرْبِ.

- وجَفَّفَ الفَرَسَ: ألْبَسَهُ إيَّاهُ، وبالفتحِ: التَيْبيسُ،

- كالتَّجْفيفِ.

- وتَجَفْجَفَ الطائرُ: انْتَفَشَ، أو تَحَرَّكَ فَوْقَ البَيْضَةِ وألْبَسَها جَناحَيْهِ،

- و- الثَّوْبُ: ابْتَلَّ ثُم جَفَّ وفيه نَدًى.

- وجَفْجَفَةُ المَوْكِبِ: حَفيفُهُمْ في السَّيْرِ.

- وجَفْجَفَ: حَبَسَ، وجَمَعَ، ورَدَّ إبِلَهُ بالعَجَلَةِ مَخَافَةَ الغَارَةِ،

- و- النَّعَمَ: سَاقَهُ بِعُنْفٍ حتى ركب بَعْضُهُ بَعْضاً.

- واجْتَفَّ ما في الإِناءِ: أتَى عليه.

- جَلَفَهُ: قَشَرَهُ، فهو جَليفٌ ومَجْلوفٌ، وجَرَفَهُ،

- و- بالسَّيْفِ: ضَرَبَهُ،

- و- : قَلَعَهُ واسْتَأْصَلَهُ،

- كاجْتَلَفَهُ.

- والجالِفَةُ: الشَجَّةُ تَقْشِرُ الجِلْدَ باللَّحْمِ، والطَّعْنَةُ لم تَصِلِ الجَوْفَ، والسَّنَةُ تَذْهَبُ بالأموالِ،

- كالجَليفَةِ.

- والجِلْفُ، بالكسرِ: الرَّجُلُ الجافي،

- كالجَلِيفِ، وقد جَلِفَ، كَفَرِحَ، جَلَفاً وجَلافَةً،

- و- : الدَنُّ، أو الفارِغُ، أو أسْفَلُهُ إذا انْكَسَرَ، وفُحَّالُ النَّخْلِ، والغَلِيظُ اليابِسُ من الخُبْزِ، أو الخُبْزُ غَيْرُ المأدومِ، أو حَرْفُ الخُبْزِ، والظَّرْفُ، والوعاءُ،

- و- من الغَنَمِ: المَسْلوخُ الذي أُخْرِجَ بَطْنُهُ وقُطِعَ رأسُهُ وقَوائِمُهُ،

- وطائرٌ م، والزِقُّ بلا رَأس ولا قوائِمَ، وبهاءٍ: الكِسْرَةُ من الخُبْزِ اليابِسِ القَفارِ، والقِطْعَةُ من كُلِّ شيءٍ،

- و- من القَلَمِ: ما بَيْنَ مَبْراهُ إلى سِنَّتِهِ، ويُفْتَحُ، ومنه قولُ عبدِ الحميدِ لسَلْمِ بنِ قُتَيْبَةَ - ورآهُ يَكْتُبُ رَدِيئاً ـ: إن كُنْتَ تُحِبُّ أنْ تُجَوِّدَ خَطَّكَ، فأطِلْ جَلْفَتَكَ، وأسْمِنْها، وحَرِّفْ قَطَّتَكَ وأيْمِنْها، قال: فَفَعَلْتُ، فَجادَ خَطِّي، وبالفتح: لغةٌ في الجَرْفَةِ لِسِمَةِ البعيرِ، وبالضم: ما جَلَفْتَهُ من الجِلْدِ، وبالتحريكِ: المِعْزَى التي لا شَعَرَ عليها إلاَّ صِغارٌ لا خيرَ فيها.

- وخُبْزٌ مَجْلوفٌ: أحْرَقَهُ التَّنُّورُ. وكغُرابٍ: الطينُ.

- والجَلافَى من الدلاءِ: العظيمةُ.

- وأجْلَفَ: نَحَّى الجُلافَ عن رأسِ الخُنْبُجَةِ. وكأَميرٍ: نَبْتٌ سُهْلِيٌّ سِنْفَتُهُ كالبلوطِ مَمْلوأةٌ حَبّاً كالأرْزَنِ، مَسْمَنَةٌ للمالِ. وكمُعَظَّمٍ: من ذَهَبَتِ السِنونَ بأموالِه، والذي أُخِذَ من جوانِبِه، والذي بَقِيتْ منه بَقِيَّةٌ.

- وجَلَّفَتْ كَحْلُ تَجْلِيفاً، أَي: اسْتَأْصَلَتِ السَّنَةُ الأموالَ.

- والمُتَجَلِّفُ: المَهْزولُ.

- وسِنونَ جَلائِفُ وجُلُفٌ، بضمتينِ وبضمةٍ: تَجْلُفُ الأموالَ وتُذْهِبُها.

- طعامٌ جَلَنْفاةٌ: قَفارٌ لا أُدْمَ فيه.

- الجُنادِفُ، بالضم: الجافي، الجَسيمُ من الناسِ والإِبِلِ، والذي إذا مشَى حَرَّكَ كَتِفَيْهِ، والغليظُ القصيرُ.

- وناقةٌ جُنادِف وجُنادِفةٌ، بضمهما: سَمينةٌ ظَهيرةٌ، وكذلك أمَةٌ جُنادِفةٌ، ولا تُوصَفُ بها الحُرَّةُ.

- الجَنَفُ، محرَّكةً،

- والجُنُوفُ، بالضم: المَيْلُ والجَوْزُ. وقد جَنِفَ في وَصِيَّتِه، كفرِحَ، وأجْنَفَ فهو أجْنَفُ،

- أو أجْنَفَ: مُخْتَصٌّ بالوَصِيَّةِ، وجَنِفَ: في مُطْلَقِ المَيْلِ عن الحَقِّ، وجَنَـفَ عن طَرِيقِهِ، كفَرِحَ وضَرَبَ جَنَفاً وجُنوفاً،

- أو الجَنَفُ في الزَّوْرِ: دخُولُ أحَدِ شِقَّيْهِ وانْهِضامُهُ مع اعْتِدَالِ الآخَرِ.

- وخَصْمٌ مِجْنَفٌ، كمِنْبَرٍ: مائِلٌ.

- والأَجْنَفُ: المُنْحَني الظَّهْرِ.

- والجُنافِيُّ، بالضم: المُخْتَالُ فيه مَيْلٌ.

- ولَجَّ في جِنافٍ قَبيحٍ، ككِتابٍ، أي: في مُجانَبَةِ أهلِهِ. وكجَمَزَى وأُرَبَى، ويُمَدَّانِ، وكحَمْرَاءَ: ماءٌ لِفَزَارةَ لا مَوْضِعٌ، وَوِهمَ الجوهرِيُّ.

- وأجْنَفَ: عَدَلَ عن الحَقِّ،

- و- فلاناً: صادَفَهُ جَنِفاً في حُكْمِهِ.

- وتَجَانَفَ: تَمايَلَ.

- الجَوْفُ: المُطْمَئِنُّ من الأرضِ،

- و- مِنْكَ: بَطْنُكَ،

- وع بِنَاحِيَةِ عُمَانَ، ووادٍ بِأَرْضِ عادٍ حَماهُ رَجُلٌ اسْمُهُ حِمَارٌ، وذُكِرَ في: ح م ر، وكُورَةٌ بالأَنْدَلُسِ،

- وع بناحِيَةِ أكْشُونيَةَ،

- وع بِأَرْضِ مُرادٍ وهو المذكورُ في تَفْسِيرِ قوله تعالى: {إنَّا أرْسَلْنَا نوحاً}،

- وع باليمامةِ،

- وع بديارِ سَعْدٍ، ودَرْبُ الجَوْفِ بالبَصْرَةِ، ومنه: حَيَّانُ الأَعْرَجُ الجَوْفِيُّ، وأبو الشَّعْثَاءِ جابِرُ بنُ زيدٍ.

- وأهْلُ الغَوْرِ يُسَمُّونَ فَساطِيطَ عُمَّالِهِم: الأَجْوَافَ.

- و"جَوْفُ الليلِ الآخِرُ" في الحديثِ، أي: ثُلُثُهُ الآخِرُ، وهو الخامِسُ من أسْداسِ الليلِ.

- والأَجْوَفَانِ: البَطْنُ والفَرْجُ.

- والجَوَفُ، مُحَرَّكَةً: السَّعَةُ.

- والأَجْوَفُ: الأَسَدُ العظيمُ الجَوْفِ،

- و- في الاصْطلاحِ الصَّرْفِيِّ: المُعْتَلُّ العَيْنِ.

- و- : الواسِعُ،

- كالجُوفِيِّ، بالضمِّ.

- والجَوْفَاءُ من الدِلاءِ: الواسِعَةُ،

- و- من القنا، ومن الشَّجَرِ: الفارِغَةُ، وماءٌ لِمُعَاوِيَةَ وعَوْفٍ ابْنَيْ عامِرِ بنِ رَبيعَةَ.

- والجائفَةُ: طَعْنَةٌ تَبْلُغُ الجَوْفَ.

- وجِيفانُ اليمامةِ: خَمْسَةُ مَواضِعَ، يُقالُ: جائفُ كذا، وجائفُ كذا.

- وتَلْعَةٌ جائفَةٌ: قَعيرَةٌ،

- ج: جَوائِفُ.

- وجَوَائِفُ النَّفْسِ: ما تَقَعَّرَ من الجَوْفِ في مَقارِّ الروحِ.

- والمَجُوفُ، كمَخوفٍ: العظيمُ الجَوْفِ. وكمُعَظَّمٍ: ما فيه تَجْوِيفٌ،

- و- من الدوابِّ: الذي يَصْعَدُ البَلَقُ منه حتى يَبْلُغَ البَطْنَ، ومَنْ لا قَلْبَ له.

- والجُوفِيُّ، كَكوفِيٍّ، وقد يُخَفَّفُ، وكغُرابٍ: سَمَكٌ.

- والجُوفانُ، بالضم: أيْرُ الحِمارِ.

- وأجَفْتُهُ الطَّعْنَةَ: بَلَغْتُ بها جَوْفَهُ،

- كجُفْتُهُ بها،

- و- البابَ: رَدَدْتُهُ.

- وتَجَوَّفَهُ: دَخَلَ جَوْفَهُ،

- كاجْتافَهُ.

- واسْتَجَافَ المكانَ: وجَدَهُ أجْوَفَ،

- و- الشيءُ: اتَّسَعَ،

- كاسْتَجْوَفَ.

- جُهَافَةُ، كثُمامَةٍ: اسْمٌ.

- واجْتَهَفَ الشيءَ: أخَذَهُ أخْذاً كثيراً.

- الجيفَةُ، بالكسرِ: جُثَّةُ المَيِّتِ وقد أراحَ،

- ج: كعِنَبٍ وأعْنَابٍ.

- وذو الجيفَةِ: ع بين المَدينَةِ وتَبوكَ. وككِتابٍ: ماءٌ بين البَصْرَةِ ومَكَّةَ. وكشَدَّادٍ: النَبَّاشُ.

- وجافَتِ الجِيفَةُ تَجِيفُ: أنْتَنتْ،

- كجَيَّفَتْ واجْتَافَتْ.

- وجَيَّفَهُ: ضَرَبَهُ.

- وجَيَّفَ فُلانٌ في كذا،

- وجُيِّفَ: فَزَّعَ، وأُفْزِعَ.


فَصْلُ الحَاء

- الحُتْروفُ، كعُصْفُورٍ: الكادُّ على عِيَالِهِ.

- الحَتْفُ: الموْتُ.

- وماتَ حَتْفَ أنْفِهِ،

- وحَتْفَ فيه، قَليلٌ،

- وَحَتْفَ أنْفَيْهِ، أي: على فِراشِهِ من غَيْرِ قَتْلٍ ولا ضَرْبٍ ولا غَرَقٍ ولا حَرَقٍ، وخُصَّ الأَنْفُ لأَِنَّهُ أراد أنَّ روحَهُ تَخْرُجُ من أنْفِهِ بِتَتابُعِ نَفَسِهِ، أو لأنَّهُمْ كانوا يَتَخَيَّلُون أنَّ المَريضَ تَخْرُجُ رُوحُه من أنْفِهِ والجَرِيحَ من جِراحَتِهِ،

- ج: حُتُوفٌ.

- وحَيَّةٌ حَتْفَةٌ: نَعْتٌ لها.

- والحُتَيْفُ، كزُبَيْرٍ: ابنُ السِجْفِ، واسْمُهُ: الربيعُ بنُ عَمْرٍو، شاعرٌ فارِسٌ،

- أو هو حَنْتَفٌ، وابنُ زيدِ بنِ جَعْوَنَةَ النَّسَّابَةُ.

- الحَثْرَفَةُ: الخُشونَةُ، والحُمْرَةُ تكونُ في العَيْنِ.

- وحَثْرَفَهُ عن مَوْضِعِهِ: زَعْزَعَهُ.

- وتَحَثرَفَ من يَدي: تبَدَّدَ.

- الحِثْفُ، بالكسر، وككَتِفٍ: لُغَتَانِ في الحِفْثِ والفَحِثِ.

- الحُجْرُوفُ، كعُصْفُورٍ: دُوَيبَّةٌ طَويلةُ القَوائِمِ أَعْظَمُ من النَّمْلَةِ.

- الحَجَفُ، محرَّكةً: التُّروسُ من جُلودٍ بلا خَشَبٍ ولا عَقَبٍ، والصُّدُورُ، واحدَتُهما: حَجَفَةٌ. وكغُرابٍ: مَشْيُ البَطْنِ عن تُخَمَةٍ، لغةٌ في تَقْدِيمِ الجيمِ.

- والمَحْجُوفُ: المُشْتَكِي أَصْلَ اللِهْزِمَةِ. وكأَميرٍ: صوتٌ يَخْرُجُ من الجَوْفِ.

- واحْتَجَفَهُ: اسْتَخْلَصَهُ،

- و- الشيءَ: حازَهُ،

- و- نَفْسَهُ عن كذا: ظَلَفَها.

- والمُحاجِفُ: صاحِبُ الحَجَفَةِ المُقَاتِلُ، والمُعَارِضُ.

- وانْحَجَفَ: تَضَرَّعَ.

- المُحَذْرَفُ، بفتح الراء: الشيءُ المُسَوَّى نحوُ الحافِرِ والظِلْفِ، والمَمْلُوءُ من الأواني.

- وأُمُّ حِذْرِفٍ، كزِبْرِجٍ: الضَّبُعُ.

- ومالَهُ حَذْرَفُوتٌ، كعَنْكَبُوتٍ، أَي: مالَهُ فَسِيطٌ، أَو الحَذْرَفُوتُ: قُلامَةُ الظُّفُرِ.

- حَذَفَهُ يَحْذِفُهُ: أَسْقَطَهُ،

- و- من شَعَرِه: أخَذَه،

- و- بالعَصَا: رَمَاهُ بها،

- و- في مِشْيَتِهِ: حَرَّكَ جَنْبَهُ وعَجُزَهُ، أَو تَدَانَى خَطْوُه،

- و- فلاناً بجائزَةٍ: وصَلَهُ بها،

- و- السلامَ: خَفَّفَهُ، ولم يُطِلِ القولَ به. وككُناسَةٍ: ما حَذَفْتَهُ من الأديمِ وغيرِهِ.

- وما في رَحْلِه حُذافَةٌ: شيءٌ من الطعامِ.

- وحَذْفَةُ، بالفتح: فرسُ خالِدِ بن جعفرٍ. وكهُمَزَةٍ: المرأةُ القصيرةُ. وكثُمامةٍ: أَبو بَطْنٍ من قُضاعَةَ، منهم: محمدٌ، وإسحاقُ ابنا يوسُفَ الحُذافِيَّانِ. وكجُهَيْنَةَ: ابنُ أَسيدٍ، وابنُ أوْسٍ، وابنُ عُبيدٍ، وابنُ اليَمانِ حِسْلٍ، وآخَرانِ أَزْدِيٌّ وبارِقِيٌّ غيرُ مَنْسُوبَيْنِ: صحابيُّونَ.

- والمَحْذُوفُ: الزِقُّ،

- و- في العَروضِ: ما سَقَطَ من آخِرِهِ سَبَبٌ خَفيفٌ. ط وكتُؤَدَةٍ: القصيرةُ ط.

- والحَذَفُ، مُحَرَّكةً: طائرٌ، أو بَطٌّ صِغارٌ، وغَنَمٌ سُودٌ صِغَارٌ، حِجازِيَّةٌ أَو جُرَشِيَّةٌ، بِلا أَذْنابٍ ولا آذانٍ،

- و- : الزاغُ الصغيرُ الذي يُؤْكَلُ،

- و- من الحَبِّ: وَرَقُه.

- وقالوا: "هم على حُذَفاءِ أَبيهِم"، كشُرَكاءَ، ولم يُفَسَّر، كأَنَّهم أَرادوا: على سيرَتِه.

- والحَذَّافَةُ، بالفتح مُشَدَّدَةً: الاسْتُ.

- وأُذُنٌ حَذْفاءُ: كأَنَّها حُذِفَتْ.

- وحَذَّفَهُ تَحْذِيفاً: هَيَّأهُ، وصَنَعَهُ.

- الحَرْجَفُ، كجعفرٍ: الريحُ البارِدَةُ الشديدةُ الهُبُوبِ.

- الحَرْشَفُ: فُلُوسُ السَّمَكِ، وصِغَارُ الطَّيْرِ والنَّعَامِ وكلِّ شيءٍ،

- و- من الدِرْعِ: حُبُكُه، والضُّعَفَاءُ، والشُّيوخُ، والرَّجَّالَةُ، وما يُزَيَّنُ به السِلاَحُ، ونَبْتٌ شائِكٌ فارِسِيَّتُه: كَنْكَرْ.

- والحَرْشَفَةُ: الأرضُ الغليظةُ،

- كالحُرْشُفِ، بالضم.

- الحَرْفُ من كلِّ شيءٍ: طَرَفُهُ، وشَفيرُهُ وحَدُّهُ،

- و- من الجَبَلِ: أَعْلاهُ المُحَدَّدُ،

- ج: كعِنَبٍ، ولا نظيرَ له سِوَى طَلٍّ وطِلَلٍ، وواحدُ حُروفِ التَّهَجِّي، والناقَةُ الضامِرَةُ، أَو المَهْزُولَةُ، أو العَظيمَةُ، ومَسيلُ الماءِ، وآرامٌ سودٌ بِبلادِ سُلَيْمٍ،

- و- عِنْدَ النُّحاةِ: ما جاءَ لمَعْنًى لَيْسَ باسْمٍ ولا فِعْلٍ، وما سِوَاهُ من الحُدودِ فاسِدٌ.

- ورُستاقُ حرْفٍ: بالأَنْبارِ.

{ومن الناسِ مَنْ يَعْبُدُ اللّهَ على حَرْفٍ}، أي: وجْهٍ واحِدٍ، وهو أنْ يَعْبُدَهُ على السَّرَّاءِ لا الضَّرَّاءِ، أو على شَكٍّ، أو على غَيْرِ طُمَأنينَةٍ على أمْرِهِ، أي: لا يَدْخُلُ في الدينِ مُتَمَكِّناً.

- و"نَزَلَ القُرْآنُ على سَبْعَةِ أحْرُفٍ": سَبْعِ لُغاتٍ من لُغَاتِ العَرَبِ، ولَيْسَ مَعْنَاهُ أن يكونَ في الحَرْفِ الواحِدِ سَبْعَةُ أوْجُهٍ، وإنْ جاءَ على سَبْعَةٍ أو عَشَرَةٍ أو أكْثَرَ، ولكنِ المَعْنَى: هذِهِ اللُّغَاتُ السَّبْعُ مُتَفَرِّقَةٌ في القُرْآنِ.

- وحَرَفَ لِعِيالِهِ يَحْرِفُ: كَسَبَ،

- و- الشيءَ عن وجْهِهِ: صَرَفَهُ،

- و- عَيْنَهُ حَرْفَةً: كَحَلَها.

- ومالِي عنه مَحْرِفٌ: مَصْرِفٌ ومُتَنَحًّى.

- والمَحْرِفُ أيْضاً،

- والمُحْتَرَفُ: مَوْضِعٌ يَحْتَرِفُ فيه الإِنْسانُ، وَيَتَقَلَّبُ، ويَتَصَرَّفُ.

- وحُرِفَ في مالِهِ، بالضمِّ، حَرْفَة: ذَهَبَ منه شيءٌ.

- والحُرْفُ، بالضمِّ: حَبُّ الرَّشادِ، وعبدُ الرحمن بنُ عُبَيْدِ اللّهِ، وأبوهُ، وجَدُّهُ، ومُوسَى بنُ سَهْلٍ، والحَسَنُ بنُ جَعْفَر (البَغْدادِيُّ) الحُرْفِيُّونَ المُحَدِّثونَ: نِسْبَةٌ إلى بَيْعِهِ،

- و= : الحِرْمانُ،

- كالحُرْفَةِ، بالضمِّ والكسرِ، ومنه قولُ عُمَر، رضي الله تعالى عنه: لَحُرِفَةُ أحَدِهم أشَدُّ عَلَيَّ مِنْ عَيْلَتِهِ.

- والحِرْفَةُ، بالكسرِ: الطُّعْمَةُ، والصِناعَةُ يُرْتَزَقُ منها، وكُلُّ ما اشْتَغَلَ الإِنْسَانُ به وضَرِيَ، يُسَمَّى صَنْعَةً وحِرْفَةً، لأَنَّهُ يَنْحَرِفُ إليها. وأبو الحَريفِ، كأميرٍ: عُبَيْدُ اللّهِ بنُ أبي رَبيعَةَ المُحَدِّثُ.

- وحَريفُكَ: مُعَامِلُكَ في حِرْفَتِكَ،

- والمِحْرَافُ: المِيلُ، يُقاسُ به الجِراحاتُ.

- وحُرْفَانُ، كعُثْمَانَ: عَلَمٌ.

- وأحْرفَ: نَما مالُهُ، وصَلَحَ وكَثُرَ،

- و- ناقَتَهُ: هَزَلَها، وكَدَّ على عِيالِهِ، وجازَى على خَيْرٍ أو شَرٍّ.

- والتَّحْرِيفُ: التَّغْييرُ، وقَطُّ القَلَمِ مُحَرَّفاً.

- واحْرَوْرَفَ: مالَ وعَدَل،

- كانْحَرَفَ وتَحَرَّفَ.

- وحارَفَهُ بِسُوءٍ: جازاهُ.

- والمُحارَفَةُ: المُقَايَسَةُ بالمِحْرَافِ.

- والمُحَارَفُ، بفتح الراءِ: المَحْدُودُ المَحْرُومُ.

- وطاعُونٌ يُحَرِّفُ القُلوبَ: يُميلُها، ويَجْعَلُهَا على حَرْفٍ، أي: جانِبٍ وطَرَفٍ.

- الحَرْقَفَةُ: عَظْمُ الحَجَبَةِ، أي: رَأسِ الوَرِكِ. وكعُصْفُورٍ: الدابَّةُ المَهْزُولَةُ، ودُوَيْبَّةٌ من الأَحْناشِ.

- والحُرَنْقِفَةُ، بضمِّ الحاءِ وكسرِ القافِ: القَصِيرَةُ.

- وحَرْقَفَ الحِمَارُ الأَتانَ: أخَذَ بِحَراقِفِها.

- الحُزَنْقِفَةُ بالضمِّ: للقَصِيرَةِ، تَصْحِيفٌ، والصوَّابُ بالراءِ المُهْملَةِ.

- حَسَفَ التَّمْرَ يَحْسِفُهُ: نَقَّاهُ. وككُناسَةٍ: ما تَناثَرَ من التَّمْرِ الفاسِدِ، والغَيْظُ، والعَداوَةُ،

- كالحَسِيفَةِ فيهما، والماءُ القَليلُ، وبَقِيَّةُ الطَّعامِ، وسُحالَةُ الفِضَّةِ.

- والحَسْفُ: الشَّوْكُ، وجَرْيُ السَّحابِ، وجَرْسُ الحَيَّاتِ،

- كالحَسِيفِ، والحَصْدُ،

- كالحُسافِ بالضمِّ، وسَوْقُ الغَنَمِ، والجِمَاعُ دونَ الفَخِذَيْنِ، وبِهاءٍ: السَّحابَةُ الرَّقيقةُ.

- وبِئْرٌ حَسيفٌ، كأميرٍ: للتي تُحْفَرُ في الحِجَارَة فلا يَنْقَطِعُ ماؤُهَا كَثْرَةً.

- ورَجَعَ بِحَسيفَةِ نَفْسِهِ، أي: لَمْ يَقْضِ حاجَتَها. وكفَرِحَ: أجِنَ وحَسِكَ. وكعُنِيَ: رُذِلَ وأُسْقِطَ.

- وأحْسَفَ التَّمْرَ: خَلَطَهُ بحُسافَتِهِ.

- وتَحْسيفُ الشَّارِبِ: حَلْقُهُ.

- وتَحَسَّفَتِ الأَوْبارُ: تَمَعَّطَتْ وتطايَرَتْ.

- والمُتَحَسِّفُ: مَنْ لا يَدَعُ شيئاً إلاَّ أكَلَهُ.

- وانْحَسَفَ: تَفَتَّتَ.

- الحَشْفُ: الخُبْزُ اليابِسُ، وبالتَّحْرِيكِ: أرْدَأُ التَّمْرِ، أو الضعيفُ لا نَوَى له، أو اليابِسُ الفاسِدُ، والضَّرْعُ البالي، وتُكْسَرُ شِينُهُ.

- والحَشَفَةُ، محرَّكةً: ما فوقَ الخِتانِ، وأُصُولُ الزَّرْعِ تَبْقَى بعدَ الحَصَادِ، والعجُوزُ الكبيرة، والخَمِيرَةُ اليابسةُ، وقَرْحَةٌ تَخْرُجُ بحَلْقِ الإِنْسانِ والبعيرِ، وصَخْرَةٌ رِخْوَةٌ حَوْلَها سَهْلٌ من الأرضِ، أو صَخْرَةٌ تَنْبُتُ في البَحْرِ،

- ج: ككتابٍ. وككُناسةٍ: الماءُ القليلُ. وكأَميرٍ: الخَلَقُ من الثيابِ،

- واسْتَحْشَفَ: لَبِسَهُ.

- وحَشَّفَ عَيْنَه تَحْشِيفاً: ضَمَّ جُفُونَه وَنَظَرَ من خَلَلِ هُدْبِهَا.

- واسْتَحْشَفَتِ الأُذُنُ، والضَّرْعُ: يَبِسَتْ، وتَقَلَّصَتْ.

- الحَصْفُ: الإِقْصَاءُ والإِبْعَادُ،

- كالإِحْصَافِ، وبالتحريكِ: الجَرَبُ اليابِسُ.

- حَصِفَ، كفَرِحَ: جَرِبَ. وكَكَرُمَ: اسْتحْكَمَ عَقْلُهُ، فهو حَصِيفٌ.

- وأحْصَفَ الأمرَ: أحْكَمَهُ،

- و- الحَبْلَ: أحْكَمَ فَتْلَهُ،

- و- الرجلُ،

- و- الفرسُ: مَرَّا سَرِيعاً، وفرسٌ مُحْصِفٌ، كمُحْسِنٍ ومِنْبَرٍ ومِصْباحٍ، أو هو أن يُثيرَ الحَصْبَاءَ في عَدْوِهِ، أو هو مَشْيٌ فيه تَقَارُبُ خَطْوٍ ومع ذلك سريعٌ.

- واسْتَحْصَفَ: اسْتَحْكَمَ،

- و- الزَّمانُ: اشْتَدَّ،

- و- الفَرْجُ: ضاقَ، ويَبِسَ عندَ الجِماع.

- الحِضْفُ، بالكسر: الحَيَّةُ.

- الحَنْظَفُ، بالمعجمة كجَنْدَلٍ: الضَّخْمُ البَطْننِ.

- حَفَّ رأسُهُ يَحِفُّ حُفوفاً: بَعُدَ عَهْدُه بالدُّهْنِ،

- و- الأرضُ: يَبِسَ بَقْلُهَا،

- و- سَمْعُه: ذَهَبَ كُلُّه،

- و- شارِبَهُ، ورأسَهُ: أحْفاهُمَا،

- و- الفرسُ حَفيفاً: سُمِعَ عندَ رَكْضِهِ صوتٌ،

- و- الأفْعَى: فَحَّ فَحيحاً، إلاَّ أنَّ الحَفيفَ من جِلْدِها، والفَحيحَ مِن فيها، وكذلك الطائِرُ،

- و- الشجرةُ: إذا صَوَّتَتْ،

- و- المرأةُ وَجْهَها من الشَّعَرِ تَحِفُّ حِفافاً، بالكسر، وحَفّاً قَشَرَتْهُ،

- كاحْتَفَّتْ.

- والحَفَّةُ: الكَرامَةُ التامَّةُ، وكورَةٌ غَرْبِيَّ حَلَبَ، والمِنْوَالُ يُلَفُّ عليه الثوبُ.

- والحَفُّ: المِنْسَجُ، وَسَمَكَةٌ بَيْضاءُ شاكَةٌ.

- والحَفَّانُ: فِراخُ النَّعامِ للذَّكَرِ والأُنْثَى، والواحدةُ: حَفَّانَةٌ، والخَدَمُ، والمَلآنُ من الأوانِي، أو ما بَلَغَ المَكيلُ حِفافَيْهِ. وككتابٍ: الجانبُ، والأثَرُ،

- وقد جاءَ على حِفافِه وحَفَفِهِ وحَفِّهِ، مفتوحتينِ: أثَرِهِ،

- و- : الطُّرَّةُ من الشَّعَرِ حَوْلَ رأسِ الأصْلَعِ،

- ج: أحِفَّةٌ.

- و{حافِّينَ من حَوْلِ العَرْشِ}: مُحْدِقينَ بأَحِفَّتِه، أي: جَوانِبه.

- وسَويقٌ حافٌّ: غيرُ مَلْتُوتٍ.

- وهو حافٌّ بَيِّنُ الحُفُوفِ: شديدُ الإِصابَةِ بالعَيْنِ.

- و{حَفَفْنَاهُما بنَخْلٍ}: جَعَلْنَا النَّخْلَ مُطيفَةً بأَحِفَّتِهِما.

- والحفَفُ، محرّكة،

- والحُفُوفُ: عَيْشُ سُوءٍ، وقِلَّةُ مالٍ،

- و- من الأمر: ناحِيَتُه، والقصيرُ المُقْتَدِرُ.

- والمِحَفَّةُ، بالكسر: مَرْكَبٌ للنساء كالهَوْدَجِ، إلا أنها لا تُقَبَّبُ.

- وحَفَّهُ بالشيء، كَمدَّه: أحاطَ به،

- وفي المَثَلِ: "مَن حَفَّنَا أو رَفَّنا فَلْيَقْتَصِدْ"، أي: مَن طافَ بنا، واعْتَنَى بأمرِنَا، وخَدَمَنَا، وَمَدَحَنَا، فلا يَغْلُوَنَّ، ومنه قولُهُم: مالَهُ حافٌّ ولا رافٌّ، وذَهَبَ مَنْ كانَ يَحُفُّهُ ويَرُفُّهُ. وكشدَّادٍ: اللَّحْمُ اللَّيِّنُ أَسْفَلَ اللَّهاةِ. وككُناسَةٍ: بَقِيَّةُ التِّبْنِ والقَتِّ.

- وحَفَّتْهُمُ الحاجَةُ أي: هُمْ مَحاويجُ، وقومٌ مَحْفُوفُونَ.

- وحَفْ حَفْ: زَجْرٌ للديكِ والدَّجاجِ.

- وأحْفَفْتُه: ذكَرْتُهُ بالقَبِيحِ،

- و- رأسي: أبْعَدْتُ عَهْده بالدَّهْنِ،

- و- الفَرَسَ: حَمَلْتُهُ على أنْ يكونَ له حَفيفٌ، وهو دَوِيُّ جَوْفِهِ،

- و- الثَّوْبَ: نَسَجْتُه بالحَفِّ،

- كحَفَّفْتُهُ.

- وحَفَّفَ تَحْفِيفاً: جُهِدَ، وقَلَّ مالُهُ،

- و- حَوْلَهُ: حَفَّ،

- كاحْتَفَّ.

- واحْتَفَّ النَّبْتَ: جَزَّهُ،

- و- المَرْأةُ: أمَرَتْ مَنْ يَحُفُّ شَعَرَ وَجْهِهَا بِخَيْطَيْنِ.

- واسْتَحَفَّ أمْوالَهُم: أخَذَهَا بِأَسْرِهَا.

- وحَفْحَفَ: ضاقَتْ مَعيشتُهُ،

- و- جَناحُ الطائِرِ، والضَّبُعُ: سُمِعَ لَهُمَا صَوْتٌ.

- الحِقْفُ، بالكسرِ: المُعْوَجُّ من الرَّمْلِ،

- ج: أحْقافٌ وحِقافٌ وحُقوفٌ،

- وجج: حَقائِفُ وحِقَفَةٌ، أو الرَّمْلُ العَظيمُ المُسْتَديرُ، أو المُسْتَطيلُ المُشْرِفُ، أو هي رِمالٌ مُسْتَطيلَةٌ بِناحِيَةِ الشِحْرِ، وأصْلُ الرَّمْلِ، وأصْلُ الجَبَلِ، وأصْلُ الحائِطِ.

- وجَمَلٌ أحْقَفُ: خَميصٌ. والجَبَلُ المُحيطُ بالدُّنيا: قاف، لاَ الأَحْقافُ كما ذَكَرَهُ الليْثُ.

- وظَبْيٌ حاقِفٌ: رابِضٌ في حِقْفٍ من الرَّمْلِ، أو يكونُ مُنْطَوِياً،

- كالحِقْفِ، وقَدِ انْحَنَى وتَثَنَّى في نَوْمِهِ، وهو بَيِّنُ الحُقُوفِ. وكمِنْبَرٍ: من لا يَأْكُلُ ولا يَشْرَب.

- واحْقَوْقَفَ الرَّمْلُ، والظَّهْرُ، والهِلالُ: طالَ واعْوَجَّ.

- الحُكُوفُ، (بالضمِ): الاسْتِرْخاءُ في العَمَلِ.

- حَلَفَ يَحْلِفُ حَلْفاً، ويُكْسَرُ، وحَلِفاً، ككَتِفٍ، ومَحْلوفاً ومَحْلوفَةً، ويقالُ: لا ومَحْلوفائِهِ، بالمَدِّ، ومَحْلوفَةً باللهِ، أي: أحْلِفُ مَحْلوفَةً، أي: قَسَماً.

- والأحْلوفَةُ: أُفْعولَةٌ من الحَلِفِ.

- والحِلْفُ، بالكسرِ: العَهْدُ بَيْنَ القَوْمِ، والصَّداقَةُ، والصَّديقُ يَحْلِفُ لِصاحِبِهِ أنْ لا يَغْدِرَ به،

- ج: أحْلافٌ.

- والأحْلافُ في قَوْلِ زُهَيْرٍ: أسَدٌ وغَطَفانُ، لأِنَّهُم تَحالَفوا على التَّناصُرِ.

- والأحْلافُ: قَوْمٌ مِنْ ثَقيفٍ،

- و- في قُرَيْشٍ: سِتُّ قَبائِلَ: عَبْدُ الدارِ، وكَعْبٌ، وجُمَحُ، وسَهْمٌ، ومَخْزومٌ، وعَدِيٌّ، لأنَّهُم لَمَّا أرادَتْ بَنو عَبْدِ مَنافٍ أخْذَ ما في أيْدي عَبْدِ الدارِ من الحِجابَةِ والسِقايَةِ، وأبَتْ عَبْدُ الدارِ، عَقَدَ كُلُّ قَوْمٍ على أمْرِهِم حِلْفاً مُؤَكَّداً على أنْ لا يَتَخاذَلوا، فَأَخْرَجَتْ عَبْدُ مَنافٍ جَفْنَةً مَمْلوءَةً طيباً، فَوَضَعَتْها لأِحْلافِهِمْ، وهُم: أسَدٌ وزُهْرَةُ وتَيْمٌ، عِنْدَ الكَعْبَةِ، فَغَمَسوا أيْدِيَهُم فيها وتَعاقَدوا، وتَعاقَدَتْ بَنو عَبْدِ الدارِ وحُلفاؤُهُم حِلْفاً آخَرَ مُؤَكَّداً،

- فَسُمُّوا الأحْلافَ، وقِيلَ لِعُمَرَ، رضي الله تعالى عنه: أحْلافِيٌّ، لأنَّه عَدَوِيٌّ. وكأَميرٍ: المُحالِفُ.

- والحَليفانِ: بَنو أسَدٍ وطَيِّئٌ وفَزارَةُ وأسَدٌ أيْضاً.

- وهو حَليفُ اللِّسان: حَديدُهُ، وما أحْلَفَ لِسانَهُ.

- والحَليفُ، في قَوْلِ ساعِدَةَ بنِ جُؤَيَّةَ: قِيلَ: سِنانٌ حَديدٌ، أو فَرَسٌ نَشيطٌ.

- وكزُبَيْرٍ: ع بِنَجْدٍ، وابنُ مازِنِ بنِ جُشَمَ.

- وذُو الحُلَيْفَةِ: ع على سِتَّةِ أمْيالٍ من المَدينَةِ، وهو ماءٌ لِبَنِي جُشَمَ مِيقاتٌ للمَدينَةِ والشَّأْمِ،

- و ع بَيْنَ حاذَةَ وذَاتِ عِرْقٍ.

- والحُلَيْفاتُ: ع. وحَلْفُ بنُ أفْتَلَ: هو خَثْعَمُ بنُ أنْمارٍ.

- والحَلْفاءُ، والحَلَفُ، مُحَرَّكَةً: نَبْتٌ، الواحِدَةُ: حَلِفَةٌ، كفَرِحَةٍ وخَشَبَةٍ وصَحْراةٍ.

- وَوادٍ حُلافِيٌّ، كغُرابِيٍّ: يُنْبِتُهُ.

- والحَلْفاءُ: الأَمَةُ الصَّخَّابَةُ،

- ج: ككُتُبٍ.

- وأحْلَفَتِ الحَلْفاءُ: أدْرَكَتْ،

- و- الغُلامُ: جاوَزَ رِهاقَ الحُلُمِ،

- و- فُلاناً: حَلَّفَهُ.

- وقَوْلُهُم: "حَضارِ والوَزْنُ مُحْلِفانِ": هُما نَجْمانِ يَطْلُعانِ قَبْلَ سُهَيْلٍ، فَيَظُنُّ الناظِرُ بِكُلٍّ منْهُما أنَّهُ سُهَيْلٌ، ويَحْلِفُ إنَّهُ سُهَيْلٌ، ويَحْلِفُ آخَرُ إنه ليس به، وكلُّ ما يُشَكُّ فيه فَيُتحَالَفُ عليه،

- فهو: مُحْلِفٌ،

- ومنه: كُمَيْتٌ مُحْلِفٌ: خالِصُ اللَّوْنِ.

- وحَلَّفَه تَحْليفاً: اسْتَحْلَفَه.

- وحالفَفَه: عاهَدَه ولازَمَهُ.

- وتحَالَفُوا: تَعاهَدوا.

- الحَنْتَفُ، كجعفرٍ: الجَرادُ المُنَتَّفُ المُنَقَّى للطَّبْخِ، وابنُ السِّجْفِ بنِ سعْدٍ اليافِعِيُّ.

- والحَنْتَفانِ: حَنْتَفٌ، وأخُوهُ سيفٌ، أو الحَارِثُ، ابْنا أوْسِ بنِ حِمْيَرِيٍّ. وكزِبْرجٍ: أبو يزيدَ بنُ حِنْتِفٍ المازِنِيُّ، وفيه اخْتِلافٌ. وكزُنْبورٍ: مَن يَنْتِفُ لِحْيَتَهُ من هَيَجانِ المِرارِ به.

- الحَنْجَفُ، كجعفرٍ وزِبْرِجٍ وقُنْفُذٍ: رأسُ الوَرِكِ مما يَلِي الحَجَبَةَ،

- كالحُنْجُفَةِ، بالضم.

- والحُنْجُوفُ، كزُنْبورٍ: رأسُ الضِّلَعِ مما يَلِي الصُّلْبَ،

- ج: حَنَاجِفُ.

- الحَنَفُ، محركةً: الاسْتِقامةُ، والاعْوِجاجُ في الرِّجْلِ، أو أن يُقْبِلَ إِحْدَى إِبْهامَيْ رِجْلَيْهِ على الأخْرَى، أو أن يَمْشِيَ على ظَهْرِ قَدَمَيْهِ من شِقِّ الخِنْصَرِ، أو مَيلٌ في صَدْرِ القَدَمِ، وقد حَنِفَ، كفرِحَ وكرُمَ، فهو أحْنَفُ، وَرِجْلٌ حَنْفاءُ. وكضَرَبَ: مال. وصَخْرٌ أبو بَحْرٍ الأحْنَفُ ابنُ قَيْسٍ: تابعيٌّ كبيرٌ،

- والسُّيوفُ الحَنِيفِيَّةُ: تُنْسَبُ له، لأنه أوَّلُ مَن أمَرَ باتِّخاذِها، والقِياسُ: أحْنَفِيٌّ.

- والحَنْفاءُ: القوسُ، والمُوسَى، وفرسُ حُذَيْفَةَ بنِ بَدْرٍ، وماءٌ لبني مُعاوِيَةَ، وشجرةٌ، والأمَةُ المُتَلَوِّنَةُ تَكْسَلُ مَرَّةً وَتَنْشَطُ أُخْرَى، والحِرْباءُ، والسُّلَحْفاةُ، والأطُومُ لِسَمَكَةٍ بَحْرِيَّةٍ.

- والحَنيفُ، كأَميرٍ: الصحيحُ المَيْلِ إلى الإِسلامِ، الثابتُ عليه، وكلُّ مَن حَجَّ، أو كان على دينِ إبراهيمَ، صلى الله عليه وسلم، والقصيرُ، والحَذَّاءُ، ووادٍ، وابنُ أحمدَ أبو العَبَّاسِ الدِّينَوَرِيُّ شيخُ ابنِ دَرَسْتَوَيْهِ، ووالدُ أبي موسى عيسى القَيْرَوانِيِّ. وكسفينةٍ: لَقَبُ أُثالِ بنِ لُجَيْمٍ، أبي حَيٍّ، منهم: خَوْلَةُ بنتُ جعفرٍ الحَنَفِيَّةُ أُمُّ مُحمدِ بنِ عليِّ بنِ أبي طالِبٍ. وكزُبَيْرٍ: ابنُ رِئابٍ، وسَهْلٌ، وعُثْمانُ ابْنا حُنَيفٍ: صحابيُّون.

- وحَنَّفَه تَحْنِيفاً: جَعَلَهُ أحْنَفَ.

- وأبو حَنيفةَ: كُنْيَةُ عشرين من الفُقَهاءِ، أشْهَرُهُم إمامُ الفُقهاءِ النُّعْمانُ.

- وتَحَنَّفَ: عَمِلَ عَمَلَ الحَنَفِيَّةِ، أو اخْتَتَنَ، أو اعْتَزَلَ عبادةَ الأصنامِ،

- و- إليه: مالَ.

- الحَوْفُ: جِلْدٌ يُشَقُّ كهيئةِ الإِزارِ تَلْبَسُه الحُيَّضُ والصِّبيانُ، أَو أَديمٌ أَحمرُ يُقَدُّ أَمْثالَ السُّيورِ، ثم يُجْعَلُ على السُّيورِ شَذْرٌ تَلْبَسُه الجاريةُ فوقَ ثيابِها، أَو نُقْبَةٌ من أدَمٍ تُقَدُّ سُيوراً، عَرْضُ السيرِ أربعُ أصابعَ، تَلْبَسُها الصغيرةُ قبلَ إدْراكِها، وشيءٌ كالهَوْدَجِ، ولَيْسَ به، والقَرْيَةُ أو القِرْبَةُ،

- ود بِعُمَانَ، وناحِيَةٌ تُجاهَ بُلْبَيْسَ.

- والحافانِ: عِرْقانِ أخْضَرانِ تَحْتَ اللِّسانِ.

- وحافَتا الوادي وغَيْرِهِ: جانباهُ،

- ج: حافاتٌ.

- والحافَةُ أيْضاً: الحاجَةُ، والشِّدَّةُ،

- و- من الدَّوائِسِ: التي تكونُ في الطَّرَفِ، وهي أكْثَرُها دَوَراناً،

- وبِلا لامٍ: ع.

- والحُوافَةُ، ككُناسَةٍ: ما يَبْقَى من وَرَقِ القَتِّ على الأرْضِ بَعْدَ ما يُحْمَلُ.

- وحَوَّفَهُ: جَعَلَهُ على الحَافَةِ،

- و- الوَسْمِيُّ المَكانَ: اسْتَدارَ به،

- وفي الحديثِ "سُلِّطَ عليهم طاعُونٌ يُحَوِّفُ القُلوبَ"، أي: يُغَيِّرُها عن التَّوَكُّلِ، ويَدْعوها إلى الانتقالِ والهَرَبِ منه، ويُرْوَى: يَحُوفُ، كَيَقُولُ.

- وتَحَوَّفْتُ الشيءَ: تَنَقَّصْتُهُ.

- الحَيْفُ: الجَوْرُ والظُّلْمُ، والهامُ والذَّكَرُ، وحَدُّ الحَجَرِ.

- وبَلَدٌ أحْيَفُ،

- وأَرْضٌ حَيْفاءُ: لَمْ يُصِبْهُما المَطَرُ.

- والحائِفُ من الجَبَلِ: الحافَةُ، والحائِرُ،

- ج: حافَةٌ وحُيَّفٌ.

- والحِيفَةُ، بالكسرِ: الناحِيَةُ،

- ج: كعِنَبٍ،

- و- : خَشَبَةٌ مِثالُ نِصْفِ قَصَبَةٍ في ظَهْرِها قَصَبَةٌ، تُبْرَى بها السِهامُ والقِسِيُّ، والخرْقَةُ التي يُرْقَعُ بها ذَيْلُ القَميصِ منْ خَلْفُ.

- وذُو الحِيافِ، ككِتابٍ: ماءٌ بينَ مكةَ والبَصْرَةِ.

- وتَحَيَّفْتُه: تَنَقَّصْتُه من حِيَفِهِ، أي: نَواحِيهِ.


فَصْلُ الخَاء

- خَتْرَفَهُ: ضَرَبه فَقَطَعَه.

- الخُنْتُفُ، كقُنْفُذٍ: السَّذابُ.

- الخَجْفُ، والخَجيفُ، كأميرٍ: الخِفَّةُ، والطَّيْشُ.

- والخَجيفُ أيضاً: القَضيفُ، وهي: بهاءٍ،

- ج: كصِحافٍ، أو الصَّوابُ تَقْديمُ الجيم.

- الخَدْفُ: سُرْعَةُ المَشْيِ، وتَقارُبُ الخَطْوِ، وسُكَّانُ السَّفينَةِ.

- وخَدَفَ يَخْدِفُ: تَنَعَّمَ،

- و- السَّماءُ بالثَّلْجِ: رَمَتْ به.

- واخْتَدَفَهُ: اخْتَطَفَه، واخْتَلَسَه،

- و- الثوبَ: قَطَعَه،

- كخَدَفَهُ يَخْدِفُهُ خَدْفاً.

- والخِدَفُ، كعِنَبٍ: خِرَقُ القَميصِ، واحدَتُها: خِدْفَةٌ.

- الخُدْروفُ، كعُصفورٍ: شيءٌ يُدَوِّرُهُ الصَّبِيُّ بِخَيْطٍ في يَدَيْهِ فيُسْمَعُ له دَوِيٌّ، والسَّريعُ في جَرْيِهِ، والقَطيعُ من الإِبِلِ المُنْقَطِعُ عنها، والبَرْقُ اللامِعُ في السَّحابِ المُنْقَطِعُ منه، وطينٌ يُعْجَنُ يُعْمَلُ شَبيهاً بالسُّكَّرِ يَلْعَبُ به الصبْيانُ، وكُلُّ شيءٍ مُنْتَشِرٍ من شيءٍ.

- وتَرَكَتِ السُّيوفُ رأسَهُ خَداريفَ، أي: قِطَعاً، كُلُّ قِطْعَةٍ كالخُذروفِ.

- وخَذاريفُ الهَوْدَجِ: سَقائِفُ يُرَبَّعُ بها الهَوادِجُ.

- والخِذْرافُ، بالكسرِ: نَباتٌ رِبْعِيٌّ إذا أحَسَّ بالصَّيْفِ يَبِسَ، أو ضَرْبٌ من الحَمْضِ.

- وخَذْرَفَ: أسْرَعَ،

- و- الإِناءَ: مَلأَهُ،

- و- السَّيْفَ: حَدَّدَهُ،

- و- فُلاناً بالسَّيْفِ: قَطَعَ أطْرافَهُ،

- و- الإِبِلُ: رَمَت الحَصَى بِأَخْفافِها سُرْعَةً.

- وتَخَذْرَفَتْهُ النَّوَى: رَمَتْ به.

- الخَذْفُ، كالضَّرْبِ: رَمْيُكَ بِحَصاةٍ أو نَواةٍ أو نَحْوِهِما، تَأْخُذُ بَيْنَ سَبَّابَتَيْكَ تَخْذِفُ به أو بِمِخْذَفَةٍ من خَشَبٍ. وكمِنْبَرٍ: عُرَى المِقْرَنِ تُقْرَنُ به الكِنانَةُ إلى الجَعْبَةِ، وبهاءٍ: خَشَبَةٌ يُخْذَفُ بها، والمِقْلاعُ، والاسْتُ. وكصَبورٍ: السَّريعَةُ السَّيْرِ، وأتانٌ تَدْنُو سُرَّتُها من الأرضِ سِمَناً، أو التي من سُرْعَتِها تَرْمِي الحَصَى.

- والخَذَفانُ، محرَّكةً: ضَرْبٌ من سَيْرِ الإِبِلِ.

- الخَرْشَفَةُ: الحَرَكَةُ، واخْتِلاطُ الكلامِ، والأرضُ الغليظةُ من الكَذَّانِ لا يُسْتَطاعُ أن يُمْشَى فيها، إنما هي كالأضْراسِ،

- كالخِرْشافِ، بالكسر.

- وخِرْشافٌ، (بالكسر): د في رِمالٍ وَعْثَةٍ بسِيفِ الخَطِّ.

- خَرَفَ الثِمارَ خَرْفاً ومَخْرَفاً وخَرافاً، ويُكْسَرُ: جَناهُ،

- كاخْتَرَفَهُ،

- و- فلاناً: لَقَطَ له التَّمْرَ. وكمَرْحَلَةٍ: البُسْتانُ، وسِكَّةٌ بين صَفَّيْنِ من نَخْلٍ يَخْتَرِفُ المُخْتَرفُ من أيِّهما شاءَ، والطريقُ اللاحبُ،

- كالمَخْرَفِ، كمَقْعَدٍ فيهما. وكمَقْعَدٍ: جَنَى النَّخْلِ. وكمِنْبَرٍ: زِنْبِيلٌ صغيرٌ يُخْتَرَفُ فيه أطايِبُ الرُّطَبِ.

- وكهُمَزَةٍ: ة بين سِنْجارَ ونَصيبينَ، منها: أحمدُ بنُ المُبارَكِ بنِ نَوْفَلٍ المُقْرِئُ، وضِياءُ بنُ الخُرَيفِ، كزُبَيْرٍ: محدِّثٌ.

- والخَروفةُ والخَريفةُ: نَخْلَةٌ تَأْخُذُها لِتَلْقُطَ رُطَبَها،

- أو الخَرائِفُ: النَّخْلُ التي تُخْرَصُ. وكصَبورٍ: الذَّكَرُ من أولادِ الضَّأنِ، أو إذا رَعَى وقَوِيَ، وهي خَروفةٌ،

- ج: أخْرِفَةٌ وخِرْفانٌ،

- و- : مُهْرُ الفرسِ إلى مُضِيِّ الحَوْلِ، أو إذا بَلَغَ سِتَّةَ أشْهُرٍ أو سَبْعَةً.

- والخارِفُ: حافِظُ النَّخْلِ، وبِلا لامٍ: لَقَبُ مالِكِ بنِ عبدِ اللهِ، أبي قَبيلةٍ من هَمْدانَ.

- والخُرْفَةُ، بالضم: المُخْتَرَفُ، والمُجْتَنَى،

- كالخُرافةِ، ككُناسةٍ.

- والخَرائِفُ: النَّخْلُ التي تُخْرَصُ. وكأَميرٍ: ثلاثةُ أشْهُرٍ بين القَيظِ والشتاءِ تُخْتَرَفُ فيها الثِمارُ، والنِسْبَةُ: خَرْفِيٌّ، ويُكْسَرُ ويُحَرَّكُ،

- و- : المَطَرُ في ذلك الفَصْلِ، أو أوّلُ المَطَرِ في أوّلِ الشِتاءِ.

- وخُرِفْنا، مَجْهولاً: أصابَنا ذلك المَطَرُ، والرُّطَبُ المَجْنِيُّ، والساقيَةُ، والسَّنَةُ، والعامُ، وقَيْسُ بنُ صَعْصَعَةَ بنِ أبي الخَريفِ: محدِّثٌ. وكسفينةٍ: أن يُحْفَرَ للنَّخْلَةِ في مَجْرَى السَّيْلِ الذي فيه الحَصى حتى يُنْتَهَى إلى الكُدْيَةِ، ثم يُحْشَى رَمْلاً، وتُوضَعُ فيه النَّخْلَةُ.

- والخَرْفَى، كسَكْرَى: الجُلْبانُ لِحَبٍّ م، مُعَرَّبُ: "خَرْبا". وكثُمامةٍ: رجلٌ من عُذْرَةَ اسْتَهْوَتْهُ الجِنُّ، فكان يُحَدِّثُ بما رأى فَكَذَّبُوهُ وقالوا: "حديثُ خُرافَةَ"، أو هي حديثٌ مُسْتَمْلَحٌ كَذِبٌ.

- والخَرَفُ، محرَّكةً: الشِّيصُ،

- وبضمتينِ في قولِ الجارُودِ رضي الله تعالى عنه: يا رسولَ اللهِ، قد عَلِمْتَ ما يَكْفينا من الظَّهْرِ ذَوْدٌ نأتي عليهِنَّ في خُرُفٍ، أراد: في وقت خُروجِهم إلى الخَريفِ. وكسحابٍ، ويُكْسَرُ: وقْتُ اخْتِرافِ الثِّمارِ.

- وخَرَفَ، كنَصَرَ وفرِحَ وكرُمَ، فهو خَرِفٌ، ككتِفٍ: فَسَدَ عَقْلُهُ. وكفرِحَ: أُولِعَ بأكْلِ الخُرْفَةِ.

- وأخْرَفَهُ: أفْسَدَه،

- و- النَّخْلُ: حانَ له أن يُخْرَفَ،

- و- الشاةُ: وَلَدَت في الخَريفِ،

- و- القومُ: دَخَلوا فيه،

- و- الذُّرَةُ: طالَتْ جِدّاً،

- و- فلاناً نَخْلَةً: جَعَلَها له خُرْفَةً يَخْتَرِفُها،

- و- الناقةُ: وَلَدَت في مِثْلِ الوقتِ الذي حَمَلَتْ فيه، وهي مُخْرِفٌ.

- وخَرَّفَهُ تَخْريفاً: نَسَبَه إلى الخَرَفِ.

- وخارَفَهُ: عامَلَهُ بالخَريفِ.

- ورجُلٌ مُخارَفٌ، بفتح الراءِ: مَحْرومٌ مَحْدودٌ.

- الخِرْنِفُ، كزِبْرِجٍ: القُطْنُ،

- و- من النُّوقِ: الغَزيرةُ، وبهاءٍ: ثَمَرَةُ العِضاهِ،

- ج: خَرانِفُ.

- والخُرْنوفُ، كزُنْبورٍ: حِرُ المرأةِ. وكعُلابِطٍ: الطَّويلُ.

- وخَرْنَفَهُ بالسَّيْفِ: ضَرَبَهُ به.

- الخِزْرافَةُ بالكسرِ: مَنْ لا يُحْسِنُ القُعودَ في المَجْلِسِ، أو الكَثيرُ الكَلامِ الخَفيفُ الرِّخْوُ.

- والخَزْرَفَةُ في المَشْيِ: الخَطَرانُ.

- الخَزَفُ، مُحَرَّكَةً: الجَرُّ، وكُلُّ ما عُمِلَ من طينٍ وشُوِيَ بالنارِ حتى يكونَ فَخَّاراً، وإلى بَيْعِهِ نُسِبَ محمدُ ابنُ عَلِيٍّ الراشِدِيُّ الفَقيهُ.

- وساباطُ الخَزَفِ: ع بِبَغْدادَ، منه: محمدُ بنُ الفَضْلِ الناقِدُ، ومحمدُ بنُ عَلِيِّ بنِ خَزَفَةَ، مُحَرَّكَةً: مُحَدِّثٌ. وكجُهَيْنَةَ: اسْمٌ.

- وخَزَفَ في مَشْيِهِ يَخْزِفُ: خَطَرَ بِيَدِهِ.

- خَسَفَ المَكانُ يَخْسِفُ خُسوفاً: ذَهَبَ في الأرْضِ،

- و- القَمَرُ: كَسَفَ، أو كَسَفَ: للشَّمْسِ، وخَسَفَ: للقَمَرِ، أو الخُسُوفُ: إذا ذَهَبَ بَعْضُهُما، والكُسوفُ: كُلُّهُما،

- و- عَيْنَ فُلانٍ: فَقَأَها، فهي خَسيفَةٌ،

- و- الشيءَ: خَرَّقَهُ، فَخَسَفَ هو: انْخَرَقَ، لازِمٌ مُتَعَدٍّ

- و- الشيءَ: قَطَعَه،

- و- العَيْنُ: ذَهَبَتْ، أو ساخَتْ،

- و- الشيءُ خَسْفاً: نَقَصَ،

- و- فلانٌ: خَرَجَ من المَرَضِ،

- و- البِئْرَ: حَفَرَهَا في حِجَارَةٍ فَنَبَعَتْ بماءٍ كثيرٍ، فلا يَنْقَطِعُ، فهي خَسيفٌ وخَسوفٌ ومَخْسُوفَةٌ وخَسيفَةٌ،

- ج: أخْسِفَةٌ وخُسُفٌ،

- و- الله بفُلانٍ الأرضَ: غَيَّبَه فيها.

- والخَسْفُ: النَّقيصَةُ، ومَخْرَجُ ماءِ الرَّكِيَّةِ، وعُموقُ ظاهِر الأرضِ، والجَوْزُ الذي يُؤكَلُ، ويُضَمُّ فيهما،

- و- من السَّحابِ: ما نَشَأَ من قِبَل المَغْرِبِ الأقْصَى عن يَمِين القِبْلَةِ، والإِذْلالُ، وأنْ يُحَمِّلَكَ الإِنْسان ما تَكْرَهُ،

- يُقالُ: سامَهُ خَسْفاً، ويُضَمُّ: إذا أوْلاهُ ذُلاًّ، وأن تَحْبِسَ الدابَّةَ بِلا عَلَفٍ.

- وشَرِبْنَا على الخَسْفِ: على غَيْرِ أكْلٍ.

- وباتَ فلانٌ الخَسْفَ، أي جائِعاً.

- والخَسْفَةُ: ماءٌ غَزيرٌ، وهو رأسُ نَهْرِ مُحَلِّمٍ بِهَجَرَ.

- والخاسِفُ: المَهْزُولُ، والمُتَغَيِّرُ اللَّوْنِ، والغُلامُ الخَفيفُ، والرجُلُ الناقِهُ،

- ج: ككُتُبٍ،

- ودَعِ الأمْرَ يَخْسُفُ، بالضم: دَعْهُ كما هو. وكغُرابٍ: بَرِّيَّةٌ بين الحِجازِ والشامِ.

- وكأميرٍ: الغائِرَةُ من العُيونِ، كالخاسِفِ،

- و- من النُّوقِ: الغَزيرَةُ السَّريعَةُ القَطْعِ في الشِّتاءِ، وقد خَسَفَتْ تَخْسِفُ، وخَسَفَها الله خَسْفاً،

- و- من السَّحابِ: ما نَشَأَ من قِبَل العَيْنِ حامِلاً ماءً كثيراً،

- (كالخِسْفِ، بالكسر).

- والأخاسِيفُ: الأرضُ اللَّيِّنَةُ.

- والخَيْسَفَانُ، بفتح السِّينِ وضَمِّها: التَّمْرُ الرَّدِيءُ، أو النَّخْلَةُ يَقِلُّ حَمْلُها وَيَتَغَيَّرُ بُسْرُها.

- وحَفَرَ فأخْسَفَ: وجَدَ بِئْرَهُ خَسيفاً،

- و- العَيْنُ: عَمِيَتْ،

- كانْخَسَفَتْ، وقُرِئَ: {لولا أنْ مَنَّ الله علينا لانْخُسِفَ بنا} على بناءِ المَفْعولِ. وكمعَظَّمٍ: الأسَدُ.

- الخَشْفُ، والخَشْفَةُ، ويُحَرَّكُ: الصوتُ والحَركةُ، أو الحِسُّ الخَفِيُّ، أو الخَشْفَةُ: صوتُ دَبيبِ الحَيَّاتِ، وصَوْتُ الضَّبُعِ، وقُفٌّ قد غَلَبَ عليه السُّهولَةُ.

- وخَشَفَ، كضَرَبَ وَنَصَرَ: صَوَّتَ،

- و- في السَّيْرِ: أسْرَعَ،

- و- رأسَهُ بالحَجَرِ: فَضَخَه،

- و- المرأةُ بالوَلَدِ: رَمَتْ به. وكرُمَّانٍ: الخُفَّاشُ، ومُحدِّثٌ، ووالِدُ طَلْقٍ التابِعِيِّ.

- وكغُرابٍ: ع. وكشدَّاد: والِدُ فاطِمَةَ التابِعِيَّةِ، وجَدُّ زَمْلِ بنِ عَمْرٍو.

- وأُمُّ خَشَّافٍ: الداهِيَةُ.

- وخَشَفَ خُشُوفاً وخَشَفاناً: ذَهَبَ في الأرضِ،

- فهو خاشِفٌ وخَشُوفٌ وخَشِيفٌ،

- و- في الشيءِ: دَخَلَ فيه،

- كانْخَشَفَ، فهو مِخْشَفٌ، كمِنْبَرٍ وأمِيرٍ وصَبورٍ وصاحِبٍ،

- و- الماءُ: جَمَدَ،

- و- البَرْدُ: اشْتَدَّ،

- و- فلانٌ: تَغَيَّبَ،

- و- زيدٌ: مَشَى بالليلِ خَشَفاناً، محرّكةً. وكمَقْعَدٍ: مَوْضِعُ الجَمْدِ. وكمِنْبَرٍ: الأسَدُ، والدليلُ الماضي، وقد خَشَفَ بِهم خَشافَةً، وخَشَّفَ تَخْشيفاً،

- و- : الجَرِيءُ على السُّرَى، أو الجَوَّالُ بالليلِ،

- كالخَشُوفِ، والمَصْدَرُ: الخَشَفَانُ.

- والأخْشَفُ: من عَمَّهُ الجَرَبُ فَيَمْشِي مِشْيَةَ الشيخِ،

- ج: خُشْفٌ، بالضم، وقد خَشِفَ كفرِحَ.

- والخَـشْفُ، مُثَلَّثَةً: ولَدُ الظَّبْيِ أوَّلَ ما يُولَدُ، أو أوَّلَ مَشْيِهِ، أو التي نَفَرَتْ من أولادِها وتَشَرَّدَتْ،

- ج: كقِرَدَةٍ، وهي: بهاءٍ، وبالفتح: الذُّلُّ، والرَّديءُ من الصُّوفِ، ويُضَمُّ، والذُّبابُ الأخْضَرُ، ويُثَلَّثُ، ويقالُ: كصُرَدٍ، وبالكسر: (ابنُ مالِكٍ الطائِيُّ)، وبالتحريكِ: الثَّلْجُ الخَشِنُ، والجَمْدُ الرِّخْوُ،

- كالخَشِيفِ فيهما. وكَصبور: مَنْ يَدْخُلُ في الأمُورِ.

- والأخاشِفُ: العَزازُ الصُّلْبُ من الأرض، وبالسينِ المُهْمَلَةِ: اللَّيِّنَةُ. وكأميرٍ: يَبيسُ الزَّعْفَرانِ، والماضي من السُّيوفِ،

- كالخاشِفِ والخَشُوفِ،

- وظَبْيَةٌ مُخْشِفٌ، كمُحْسِنٍ: لها خِشْف.

- وانْخَشَفَ فيه: دَخَلَ.

- وخاشَفَ في ذِمَّتِهِ: سارَعَ في إخْفارِها،

- و- الإِبِلَ لَيْلَتَهُ: سايَرَها،

- و- السَّهْمُ: سُمِعَ له خَشَفَةٌ عند الإِصابةِ.

- الخَصْفُ: النَّعْلُ ذاتُ الطِراقِ،

- وكُلُّ طِراقٍ: خَصْفَةٌ.

- وخَصَفَ النَّعْلَ يَخْصِفُها: خَرَزَهَا،

- و- الوَرَقَ على بَدَنِهِ: ألْزَقَها، وأطْبَقَهَا عليه ورَقَةً وَرَقَةً،

- كأَخْصَفَ واخْتَصَفَ،

- و- الناقَةُ خِصافاً، بالكسرِ: ألْقَتْ وَلَدَها وقد بَلَغَ الشَّهْرَ التاسِعَ.

- والخَصوفُ: التي تُنْتَجُ بَعْدَ الحَوْلِ من مَضْرِبِها بِشَهْرَيْنِ.

- والخَصَفَةُ، مُحَرَّكَةً: الجُلَّةُ تُعْمَلُ من الخوصِ للتَمْرِ، والثَّوْبُ الغَليظُ جِدّاً،

- ج: خَصَفٌ وخِصافٌ.

- وخَصَفَةُ أيضاً: ابنُ قَيْسِ عَيْلانَ. وكجَمَزَى: ع.

- والأخْصَفُ: الأبْيَضُ الخاصِرَتَيْنِ من الخَيْلِ والغَنَمِ،

- و- من الجِبالِ، والظِلْمانِ: الذي فيه بَياضٌ وسَوادٌ،

- وع.

- وكَتيبَةٌ خَصيفَةٌ: ذاتُ لَوْنَيْنِ، لَوْنِ الحَدِيدِ وغَيْرِهِ.

- والخَصيفُ، كأميرٍ: الرَّمادُ، والنَّعْلُ المَخْصوفَةُ، واللَّبَنُ الحَليبُ يُصَبُّ عليه الرائِبُ، وابنُ عبدِ الرحمنِ: مُحَدِّثٌ. وكشَدَّادٍ: الكَذَّابُ، ومن يَخْصِفُ النِعالَ، (وشَيْخٌ شروطِيُّ حَنَفِيٌّ). وكَقَطامِ: فَرَسٌ كانَتْ لِمالِكِ بنِ عَمْرٍو الغَسَّانِيِّ، ومنه:

- "أجْرَأُ من فارِسِ خَصافِ"، وككِتابٍ: حِصانٌ لِسُمَيْرِ بنِ رَبيعَةَ الباهِلِيِّ، ويُقالُ فيه أيضاً: "أجْرَأُ من فارِسِ خِصافٍ"، وحِصانٌ آخَرُ لِحَمَلِ بنِ زَيْدِ بنِ عَوْفٍ من بكرِ بنِ وائِلٍ، كان مَعَهُ هذا الفَرَسُ، وطَلَبَهُ منه المُنْذِرُ بنُ امْرِئِ القَيْسِ لِيَفْتَحِلَهُ، فَخَصَاهُ بين يَدَيْهِ لِجُرْأتِهِ، فَسُمِّيَ: خاصِيَ خِصافٍ، ومنه: "أجْرَأُ من خاصِي خِصافٍ"، وعَبْدُ المَلِكِ بنُ خِصافٍ ابنِ أَخِي خَصيفٍ: مُحَدِّثٌ.

- وسَماءٌ مَخْصوفَةٌ: مَلْساءُ خَلْقاءُ، أو ذاتُ لَوْنَيْنِ، (فيها) سَوادٌ وبَياضٌ.

- والخُصْفَةُ، بالضم: الخُرْزَةُ.

- وأخْصَفَ: أسْرَعَ.

- والتَّخْصيفُ: سوءُ الخُلُقِ، والاجْتِهادُ في التَّكَلُّفِ بما ليس عِنْدَكَ.

- وَخَصَّفَهُ الشَّيْبُ تَخْصيفاً: اسْتَوَى هو والسَّوادُ.

- خَصْلَفَةُ النَّخْلِ: خِفَّةُ حَمْلِهِ، عن ابنِ عَبَّادٍ، والصَّوابُ: بالضادِ المُعْجَمةِ.

- خَضفَ يَخْضِفُ خَضْفاً وخُضافاً: ضَرِطَ،

- و- الطعَّامَ: أكَلَهُ.

- وفارِسُ خَصافِ: وَهَمٌ للجَوْهَرِيِّ، والصَّوابُ: بالصادِ.

- والخَيْضَفُ، كهَيْكَلٍ وصَبورٍ: الضَّروطُ.

- والخَضَفُ، مُحَرَّكَةً: صِغارُ البِطيخِ، أو كِبارُهُ.

- والأخْضَفُ: الحَيَّةُ.

- والمُخْضِفَةُ: الخَمْرُ لأنَّها تُزيلُ العَقْلَ فَيَضْرَطُ شارِبُها.

- الخَضْرَفَةُ: هَرَمُ العَجوزِ، وفُضولُ جِلْدِها.

- (والخَنْضَرِفُ: الضَّخْمَةُ اللَّحيمَةُ، الكَبيرَةُ الثَّدْيَيْنِ).

- الخِضْلافُ، كقِرْطاسٍ: شَجَرُ المُقْلِ.

- والخَضْلَفَةُ: خِفَّةُ حَمْلِ النَّخْلِ.

- خَطْرَفَ: أسْرَعَ في مِشْيَتِهِ، أو جَعَلَ خَطْوَتَيْنِ خَطْوَةً في وَساعَتِهِ.

- كَتَخَطْرَف فيهما،

- و- فلاناً بالسَّيْفِ: ضَرَبَهُ به،

- و- جِلْدُ المَرْأةِ: اسْتَرْخَى.

- والخِطْريفُ، كقِنْديلٍ: السَّريعُ. وكعُصفورٍ: السَّريعُ العَنَقِ، والجَمَلُ الوَساعُ.

- والمُتَخَطْرِفُ: الرجُلُ الواسِعُ الخُلُقِ، الرَّحْبُ الذِّراعِ.

- الخَنْظَرِفُ: العجوزُ الفانِيَةُ، أو الصوابُ بالمهملةِ، أو جَميعُ ما في المُهْمَلَةِ، فالمعجَمَةُ لُغَةٌ فيه.

- خَطَفَ الشيءَ، كَسَمعَ وضَرَبَ، أو هذه قَليلَةٌ أو رَديئَةٌ: اسْتَلَبَهُ،

- و- البَرْقُ البَصَرَ: ذَهَبَ به،

- و- الشَّيطانُ السَّمْعَ: اسْتَرَقَهُ،

- كاخْتَطَفَهُ.

- وخاطِفُ ظِلِّهِ: طائِرٌ إذا رأى ظِلَّهُ في الماءِ أقْبَلَ إليه ليَخْطَفَهُ.

- والخاطِفُ: الذِّئْبُ.

- والخَطْفَةُ: العُضْوُ الذي يَخْتَطِفُهُ السَّبُعُ، أو يَقْتَطِعُهُ الإِنسانُ من البَهيمَةِ الحَيَّةِ. وكجَمَزَى: لَقَبُ حُذَيْفَةَ جَدِّ جَريرٍ الشاعِرِ، والسُّرْعَةُ في المَشْيِ،

- كالخَيْطَفَى وهو جَمَلٌ خَيْطَفٌ، كَهَيْكَلٍ، وقد خَطِـفَ، كَسَمِعَ وضَرَبَ، خَطَفاناً.

- والخاطوفُ: شِبْهُ المِنْجَلِ يُشَدُّ بِحبالَةِ الصَّيْدِ فَيُخْتَطَفُ به الظَّبْيُ.

- والخَطيفَةُ: دَقيقٌ يُذَرُّ عليه اللَّبَنُ، ثم يُطْبَخُ، فَيُلْعَقُ ويُخْتَطَفُ بالمَلاعِقِ. وكرمَّانٍ: طائِرٌ أسْوَدُ، وحَديدَة حَجْناءُ في جانِبَيِ البَكْرَةِ فيها المِحْوَرُ، أو كلُّ حَديدَةٍ حَجْناءَ، وفَرَسٌ. وكشَدَّادٍ: فَرَسٌ آخَرٌ.

- ورجُلٌ أخْطَفُ الحَشا،

- ومَخْطُوفُهُ: ضامِرُهُ.

- وجَمَلٌ مَخْطوفٌ: وُسِمَ سِمَةَ خُطَّافِ البَكْرَةِ،

- ومُخْطَفُ البَطْنِ: مُنْطَويه. وكقَطامِ: هَضْبَةٌ، وكَلْبَةٌ.

- وما من مَرَضٍ إلاَّ وله خُطْفٌ، بالضم، أي: يُبْرَأُ منه.

- واخْتَطَفَتْهُ الحُمَّى: أقْلَعَتْ عنه.

- وأخْطَفَ الرَّمِيَّةَ: أخْطَأها.

- الخُفُّ، بالضم: مَجْمَعُ فِرْسِنِ البَعيرِ، وقد يكونُ لِلنَّعامِ، أو الخُفُّ: لا يكونُ إلاَّ لهما

- ج: أخْفَافٌ،

- و- : واحِدُ الخِفافِ التي تُلْبَسُ،

- وتَخَفَّفَ: لَبِسَهُ،

- و- من الأرضِ: الغَليظَةُ،

- و- من الإِنسانِ: ما أصابَ الأرضَ من باطِنِ قَدَمِهِ،

- و- : الجَمَلُ المُسِنُّ. وساوَمَ أعرابِيٌّ حُنَيْناً الإِسْكافَ بخُفَّيْنِ حتى أغْضَبَهُ، فلما ارْتَحَلَ الأعْرابِيُّ، أَخَذَ حُنَيْنٌ أحدَ خُفَّيْهِ، فَطَرَحَهُ في الطَّرِيقِ، ثم ألْقَى الآخَرَ في مَوْضِعٍ آخَرَ، فلما مَرَّ الأَعْرابِيُّ بأحَدِهِما قال: ما أشْبَهَ هذا بِخُفِّ حُنَيْنٍ، ولو كانَ مَعَهُ الآخَرُ لأَخَذْتُهُ، ومَضَى، فلما انتَهَى إلى الآخرِ، نَدِمَ على تَرْكِهِ الأوَّلَ، وقد كَمَنَ له حُنَيْنٌ، فلما مضَى الأَعْرابيُّ في طَلَبِ الأوَّل، عَمَدَ حُنَيْنٌ إلى رَاحِلَتِه وما عليها فَذَهَبَ بها، وأقبَلَ الأَعْرابيُّ وليس معه إلاَّ خُفَّانِ، فقيلَ: ماذا جِئْتَ به من سَفَرِكَ؟ فقال: "جِئْتُكُمْ بخُفَّيْ حُنَيْنٍ"، فَذَهَبَ مَثَلاً يُضْرَبُ عندَ اليأس من الحاجةِ، والرُّجُوعِ بالخَيْبَةِ.

ابنُ السِّكِّيتِ: حُنَيْنٌ رجلٌ شديدٌ، ادَّعَى إلى أسَدِ بنِ هاشِمِ بنِ عبدِ مَنافٍ، فأتَى عبدَ المُطَّلِبِ وعليه خُفَّانِ أحْمَرانِ، فقال: يا عَمِّ، أنا ابنُ أسَدِ بنِ هاشِمِ بنِ عبدِ مَنافٍ فقال عبدُ المُطَّلِبِ: لا وثِيابِ أبي هاشِمٍ، ما أعْرِفُ شَمَائِلَ هاشِمٍ فيكَ، فارْجِعْ، فَرَجَعَ، فقيل: "رَجَعَ حُنَيْنٌ بخُفَّيْهِ".

- والخِفُّ، بالكسر: الخفيفُ، والجَماعَةُ القليلةُ. وكغُرابٍ: الخفيفُ، وقد خَفَّ يَخِفُّ خَفّاً وخِفَّةً، بكسرها وتُفْتَحُ، وتَخَوُّفاً، وهذا من غيرِ لَفْظِه، ومَوْضِعُه في: خ و ف. وخُفافُ بنُ نُدْبَةَ، وابنُ إيْماءَ، وابنُ نَضْلَةَ: صحابيُّونَ.

- وخَفَّانُ، كَعَفَّانٍ: مَأْسَدَةٌ قُرْبَ الكُوفَةِ.

- وخَفَّتِ الأتُنُ لعَيْرِها: أطاعَتْهُ،

- و- الضَّبُعُ تَخِفُّ خَفّاً، بالفتحِ: صاحتْ،

- و- القَوْمُ: ارْتَحَلُوا مُسْرِعِينَ. وكَتَنُّورٍ: الضَّبُعُ. وكأَميرٍ: ما كان من العَروضِ على: فاعِلاتُنْ مُسْتَفْعِ لُنْ فاعِلاتُنْ، سِتَّ مَرَّاتٍ.

- وامْرَأَةٌ خَفْخَافَةٌ: كأَنَّ صَوْتَها يَخْرُجُ من مَنْخِرَيْها.

- والخُفْخُوفُ، (بالضمِّ): طائِرٌ يُصَفِّقُ بِجَنَاحَيْهِ.

- وضِبْعانٌ خَفَاخِفُ: كَثيرُو الصَّوْتِ.

- وأخَفَّ: خَفَّتْ حالُهُ،

- و- القَوْمُ: صارَتْ لَهُمْ دَوابُّ خِفافٌ،

- و- فُلاناً: أزالَ حِلْمَهُ، وحَمَلَهُ على الخِفَّةِ.

- والتَّخْفيفُ: ضِدُّ التَّثْقيلِ.

- والخَفْخَفَةُ: صَوْتُ الضِّباعِ والكِلابِ عِنْدَ الأَكْلِ، وتَحْريكُ القَمِيص الجَديدِ.

- واسْتَخَفَّهُ: ضدُّ اسْتَثْقَلَهُ،

- و- فُلاناً عن رَأيِهِ: حَمَلَهُ على الجَهْلِ والخِفَّةِ، وأزالَهُ عَمَّا كان عليه من الصَّوابِ.

- والتَّخافُّ: ضدُّ التَّثاقُلِ.

- خَلْفُ، أو الخَلْفُ: نَقيضُ قُدَّامَ، والقَرْنُ بَعْدَ القَرنِ، ومنه: هؤُلاءِ خَلْفُ سُوءٍ،

- و- : الرَّدِيءُ من القَوْلِ، والاسْتِقاءُ، وحَدُّ الفَأسِ أو رَأسُهُ، ومَنْ لا خَيْرَ فيه، والذينَ ذَهَبُوا مِنَ الحَيِّ، ومَنْ حَضَرَ منهم، ضدٌّ، وهُمْ خُلوفٌ،

- و- : الفَأْسُ العَظِيمَةُ؛ أو بِرَأْسٍ واحِدٍ، وَرَأْسُ المُوسَى، (والنَّسْلُ)، وأقْصَرُ أضْلاعِ الجَنْبِ،

- ج: خُلوفٌ،

- و- : المِرْبَدُ، أو الذي وراءَ البَيْتِ، والظَّهْرُ، والخَلَقُ من الوِطابِ،

- ولَبِثَ خَلْفَهُ: بَعْدَهُ، وبالكسرِ: المُخْتَلِفُ،

- كالخِلْفَةِ، واللَّجُوجُ، والاسْمُ من الاسْتِقاءِ،

- كالخِلْفَةِ، وما أنْبَتَ الصَّيْفُ من العُشْبِ، وما وَلِيَ البَطْنَ من صِغارِ الأضْلاعِ، وحَلَمَةُ ضَرْعِ النَّاقَةِ أو طَرَفُهُ، أو المُؤَخَّرُ من الأطْباءِ، أو هو لِلنَّاقَةِ كالضَّرْعِ لِلشَّاةِ.

- ووَلَدَتِ الشاةُ خِلْفَيْنِ: وَلَدَتْ سَنَةً ذَكَراً وسَنَةً أُنْثَى.

- وذاتُ خِلْفَيْنِ، ويُفْتَحُ: اسْمُ الفَأسِ،

- ج: ذَواتُ الخِلْفَيْنِ. وككَتِفٍ: المَخاضُ، وهي الحَوامِلُ من النُّوقِ، الواحِدَةُ: بهاءٍ، وبالتَّحْريكِ: الوَلَدُ الصالِحُ، فإذا كان فاسِداً أُسْكِنَتِ اللامُ، ورُبَّما اسْتُعْمِلَ كُلٌّ منهما مَكانَ الآخَرِ، يُقالُ:

- هو خَلْفُ صِدْقٍ من أبيه: إذا قامَ مَقامَهُ، أو الخَلْفُ، وبالتَّحْريكِ سَواءٌ.

اللَّيْثُ: خَلْفٌ لِلأشْرارِ خاصَّةً، وبالتَّحْريكِ: ضِدُّهُ.

وما اسْتَخْلَفْتَ من شيءٍ، ومَصْدَرُ الأخْلَفِ لِلْأَعْسَرِ، والأحْوَلِ، ولِلمُخالِفِ العَسِرِ الذي كأنَّهُ يَمْشِي على شِقٍّ. وخَلَفُ بنُ أيُّوبَ، وابنُ تَميمٍ، وابنُ خالِدٍ، وابنُ خَليفَةَ، وابنُ سَالِمٍ، وابنُ مَهْدَانَ، وابنُ مُوسى، وابنُ هِشامٍ، وابنُ محمدٍ، وابنُ مَهْرانَ: مُحَدِّثونَ. وأبو خَلَفٍ: تابِعِيَّانِ.

- وخُلُفٌ، بضَمَّتَيْنِ: ة باليمنِ.

- والأخْلَفُ: الأحْمَقُ، والسَّيْلُ، والحَيَّةُ الذَّكَرُ، والقَليلُ العَقْلِ.

- والخُلْفُ، بالضم: الاسمُ من الإِخْلافِ، وهو في المُسْتَقْبَلِ، كالكَذِبِ في الماضي، أو هو أنْ تَعِدَ عِدَةً ولا تُنْجِزَها،

- و- : جَمْعُ الخَلِيفِ في مَعانِيهِ. وكزُبَيْرٍ: ابنُ عُقْبَةَ، من تَبَعِ التابِعِينَ.

- والخِلْفَةُ، بالكسرِ: الاسمُ من الاخْتِلافِ، أو مَصْدَرُ الاخْتِلافِ، أي: التَّرَدُّدِ.

- و{جَعَلَ الليلَ والنهارَ خِلْفَةً}، أي: هذا خَلَفٌ من هذا، أو هذا يأتِي خَلْفَ هذا، أو معناهُ: مَنْ فاتَهُ أمرٌ بالليلِ أدْرَكَهُ بالنهارِ، وبالعَكْسِ.

- والخِلْفَةُ أيضاً: الرُّقْعَةُ يُرْقَعُ بها، وما يُنْبِتُهُ الصَّيْفُ من العُشْبِ، وزَرْعُ الحُبوبِ خِلْفَةٌ، لأنه يُسْتَخْلَفُ من البُرِّ والشَّعيرِ، واخْتِلافُ الوُحوشِ مُقْبِلَةً مُدْبِرَةً، وما عُلِّقَ خَلْفَ الراكِبِ، وما يَتَفَطَّرُ عنه الشَّجَرُ في أوَّلِ البَرْدِ، أو ثَمَرٌ يَخْرُجُ بعدَ ثَمَرٍ، أو نَباتُ وَرَقٍ دونَ ورَق، وشيءٌ يَحْمِلُهُ الكَرْمُ بعدما يَسْوَدُّ العِنَبُ، فَيُقْطَفُ العِنَبُ وهو غَضٌّ أخْضَرُ ثم يُدْرِك، وكذلك هو من سائِرِ الثَّمَرِ، أو أنْ يأتِيَ الكَرْمُ بِحِصْرِمٍ جَديدٍ،

- و- : أنْ يُناظِرَ الرجُلُ الرجُلَ، فإذا غابَ عن أهْلِهِ خالَفَهُ إليهم، والدَّوابُّ التي تَخْتَلِفُ، وما يَبْقَى بين الأَسْنانِ من الطَّعامِ، والهَيْضَةُ، ووَقْتٌ بعدَ وقْتٍ، ونَبْتٌ يَنْبُتُ بعدَ نَبْتٍ، أو يَنْبُتُ من غيرِ مَطَرٍ، بَلْ بِبَرْدِ آخِرِ اللَّيْلِ، والقوْمُ المُخْتَلِفونَ، والمُخالَفَةُ، ويُضَمُّ، وله ولَدَانِ، أو عَبْدانِ،

- أو أمَتانِ خِلْفَتانِ وخِلْفَانِ: إذا كان أحَدُهُما طَويلاً والآخَرُ قَصيراً، أو أحَدُهُما أبيضَ والآخَرُ أسْوَدَ،

- ج: أخلافٌ وخِلَفَةٌ.

- وكلُّ لَوْنَيْنِ اجْتَمعا فَهُما: خِلْفَةٌ.

- وخِلْفَةُ الإِبِلِ: أن يُورِدَها بالعَشِيِّ بعدَما يَذْهَبُ الناسُ.

- ومن أيْنَ خِلْفَتُكُمْ: من أيْنَ تَسْتَقُونَ.

- وأخَذَتْهُ خِلْفَةٌ: كثُرَ تَرَدُّدُهُ إلى المُتَوَضَّأ، وبالضم: العَيْبُ، والحُمْقُ،

- كالخَلافَةِ، كَسَحابَةٍ، والعَتَهُ، والخِلافُ،

- و- من الطَّعامِ: آخِرُ طَعْمِهِ، وبالفتح (وكصُرَدٍ): ذَهابُ شَهْوَةِ الطَّعامِ من المَرَضِ،

- ومَصْدَرُ خَلَفَ القَميصَ: إذا أخْرَجَ بالِيَهُ ولَفَقَهُ.

- والمِخْلافُ: الرجُلُ الكثيرُ الإِخْلافِ، والكُورَةُ، ومنه: مَخاليفُ اليمنِ.

- ورجُلٌ خالِفَةٌ: كثيرُ الخِلافِ،

- وما أدْري أيُّ خالِفَةٍ هو، مَصْروفَةً ومَمْنوعَةً،

- وأيُّ الخَوالِفِ هو، وأيُّ خافِيَةٍ، أيْ: أيُّ الناسِ.

- وهو خالِفَةُ أهْلِ بَيْتِهِ،

- وخالِفُهُم: غيرُ نجيبٍ لا خَيْرَ فيه.

- والخَوالِفُ: النساءُ، قال الله تعالى: {مع الخَوالِفِ}، والأراضي التي لا تُنْبِتُ إلا في آخِرِ الأرَضِينَ.

- والخالِفَةُ: الأحمقُ،

- كالخالِفِ، والأمَّةُ الباقِيَةُ بعدَ الأُمَّةِ السَّالِفَةِ، وعَمُودٌ من أعْمِدَةِ البيتِ في مُؤَخَّرِه.

- والخالِفُ: السِّقاءُ،

- كالمُسْتَخْلِفِ، والنَّبِيذُ الفاسدُ، والذي يَقْعُدُ بعدَكَ، قال الله تعالى: {مع الخالِفِينَ}.

- والخِلِّيفَى، بكسر الخاءِ واللامِ المُشَدَّدَةِ: الخِلافةُ. وكأَميرٍ: الطريقُ بين الجَبَلَيْنِ، أو الوادي بينهما، ومنه: ذِيخُ الخَلِيفِ، أو مَدْفَعُ الماءِ، والطريقُ في الجبلِ أيّاً كانَ، أو الطريقُ فقطْ، والسَّهْمُ الحديدُ الطَّريرُ، والثوبُ يُشَقُّ وسَطُهُ فَيُوصَلُ طَرَفاهُ، والناقةُ في اليومِ الثاني من نِتاجِها، يقالُ: رَكِبها يومَ خَليفِها، واللَّبَنُ بعدَ اللِّبَأِ، جمعُ الكلِّ: ككُتُبٍ،

- و- : جبلٌ،

- وة بين مكةَ واليَمنِ، والمَرْأةُ التي أسْبَلَتْ شَعَرَها خَلْفَهَا.

- وخَليفَا الناقَةِ: ما تَحْتَ إبْطَيْها، لا إبْطاها، ووَهِمَ الجَوْهَرِيُّ.

- والخَليفَةُ: جَبَلٌ مُشْرِفٌ على أجْيادٍ الكَبِيرِ، وبِلا لامٍ: ابنُ عَدِيٍّ الأنْصارِيُّ الصَّحابِيُّ، أو هو عَليفَةُ، وابنُ كَعْبٍ، وابنُ حُصَيْنٍ، وأبو خَليفَةَ، وابنُ خَيَّاطٍ البَصْرِيُّ، وفِطْرُ بنُ خَلِيفَةَ: مُحَدِّثونَ.

- والخَليفَةُ: السُّلْطانُ الأعْظَمُ، ويُؤَنَّثُ،

- كالخَلِيفِ،

- ج: خَلائِفُ وخُلَفاءُ.

- وخَلَفَهُ خِلافَةً: كان خَليفَتَهُ، وبَقِيَ بَعْدَهُ،

- و- فَمُ الصَّائِمِ خُلوفاً وخُلوفةً: تَغَيَّرَتْ رائحَتُهُ،

- كأَخْلَفَ، ومنه: نَوْمَةُ الضُّحَى مَخْلَفَةٌ للفَمِ،

- و- اللَّبَنُ، والطعامُ: تَغَيَّرَ طَعْمُهُ أو رائحَتُهُ،

- كأَخْلَفَ،

- و- فلانٌ: فَسَدَ،

- وـ: صَعِدَ الجبلَ،

- و- فلاناً: أخَذَه من خَلْفِه،

- و- الله تعالى عليك، أي: كان خَليفَةَ من فَقَدْتَهُ عليك،

- و- بَيْتَهُ: جَعَلَ له عَمُوداً في مُؤَخَّرِه،

- و- أباهُ: صارَ خَلْفَهُ أو مكانَه،

- و- مكانَ أبيهِ خِلافَةً: صارَ فيه دونَ غيره،

- و- الفاكِهَةُ بعضُها بعضاً: صارَتْ خَلَفاً من الأولَى،

- و- رَبَّهُ في أهْلِهِ خِلافَةً: كانَ خَليفةً عليهم،

- ط و- فُوهُ خُلوفاً وخُلوفةً ط، (بضمهما: تَغَيَّرَ)،

- و- الثوبَ: أصْلَحَهُ،

- كأَخْلَفَ، فيهما،

- و- لأِهْلِهِ: اسْتَقَى ماءً،

- كاسْتَخْلَفَ وأخْلَفَ،

- و- النَّبيذُ: فَسَدَ،

- ويقالُ لمَنْ هَلَكَ له ما لا يُعْتاضُ منه، كالأبِ والأمِّ: خَلَفَ الله عليك، أي: كان عليك خَليفةً، وخَلَفَ الله تعالى عليك خَيْراً، أو بخَيْرٍ، وأخْلَفَ عليك، ولَكَ، خَيْراً، ولِمَنْ هَلَكَ له ما يُعْتاضُ منه: أخْلَفَ الله لَكَ، وعليك، وخَلَفَ الله لَكَ، أَو يَجُوزُ: خَلَفَ الله عليك في المالِ ونحوِهِ، ويَجُوزُ في مُضارِعِهِ: يَخْلَفُ، كَيَمْنَعُ، نادرٌ.

- وخَلَفَ عن أصحابِه: تَخَلَّفَ،

- و- فلانٌ خَلافةً، كصَدارَةٍ وصُدُورٍ: حَمُقَ، فهو خالِفٌ وخالِفةٌ،

- و- عن خُلُقِ أَبِيهِ: تَغَيَّرَ عَنه،

- و- فلاناً: صارَ خَليفَتَهُ في أَهْلِهِ.

- وخَلِفَ البعيرُ، كفرِحَ: مالَ على شِقٍّ، فهو أَخْلَفُ،

- و- الناقةُ: حَمَلَتْ.

- والخِلافُ، ككتابٍ، وشَدَّه لَحْنٌ: صِنْفٌ من الصَّفْصافِ، وليس به، سُمِّيَ خِلافاً لأنّ السَّيْلَ يَجِيءُ به سَبْياً، فَيَنْبُتُ من خِلافِ أَصْلِهِ، ومَوْضِعُه: مَخْلَفَةٌ.

- ورجلٌ خِلِّيفةٌ، كبِطِّيخَةٍ،

- وخِلَفْنَةٌ، كرِبَحْلَةٍ،

- وخِلَفْناةٌ، ونُونُهُما زائدةٌ، وهُما للمُذَكَّرِ والمُؤَنَّثِ والجمعِ، أَي: كثيرُ الخِلافِ.

- وفي خُلُقِهِ خِلَفَنَةٌ وخِلَفْنَاةٌ، أيضاً،

- وخالِفٌ وخالِفَةٌ، وخِلْفَةٌ، بالكسر والضمِ: خِلافٌ. وكَمَرْحَلَةٍ: الطَّريقُ، والمَنْزِلُ،

- ومَخْلَفَةُ مِنًى: حيثُ يَنْزِلُ الناسُ. وكمَقْعَدٍ: طُرُقُ الناسِ بِمِنًى حيثُ يَمُرُّونَ.

- ورجُلٌ خُلْفُفٌ، كقُنْفُذٍ: أَحْمَقُ، وهي خُلْفُفٌ وخُلْفُفَةٌ.

- وأُمُّ الخُلْفُفِ، كقُنْفُذٍ وجُنْدَبٍ: الداهِيَةُ، أَو العُظْمَى.

- وأَخْلَفَهُ الوَعْدَ: قال ولم يَفْعَلْهُ،

- و- فلاناً: وجَدَ مَوْعِدَهُ خُلْفاً،

- و- النُّجومُ: أَمْحَلَتْ فلم يكن فيها مَطَرٌ،

- و- فلانٌ لِنَفْسِه: إذا ذَهَبَ له شيءٌ فَجَعَلَ مَكانَهُ آخَرَ،

- و- النَّباتُ: أَخْرَجَ الخِلْفَةَ،

- و- : أَهْوَى بِيَدِهِ إلى السَّيْفِ لِيَسُلَّهُ،

- و- عن البَعيرِ: حَوَّلَ حَقَبَهُ، فجعَلَهُ مِمَّا يَلِي خُصْيَيْهِ، وذلك إذا أَصابَ حَقَبُهُ ثِيلَهُ فاحْتَبَسَ بَوْلُه،

- و- فلاناً: رَدَّهُ إلى خَلْفِهِ،

- و- الله تعالى عليك: رَدَّ عليك ما ذَهَبَ،

- و- الطائِرُ: خَرَجَ له رِيشٌ بعدَ رِيشِهِ الأوّلِ،

- و- الغُلامُ: راهَقَ الحُلُمَ،

- و- الدَّواءُ فلاناً: أَضْعَفَه.

- والإِخْلافُ: أَنْ تُعيدَ الفَحْلَ على النَاقَةِ إذا لم تَلْقَحْ بِمَرَّةٍ.

- والمُخْلِفُ: البَعيرُ جازَ البازِلَ، وهي مُخْلِفٌ ومخْلِفَةٌ،

- أَو المُخْلِفَةُ: الناقَةُ ظَهَرَ لهم أَنها لَقِحَتْ ثم لم تكن كذلك.

- وخَلَّفُوا أَثْقالَهُم تَخْليفاً: خَلَّوْهُ وراءَ ظُهُورِهِم،

- و- بناقَتِه: صَرَّ منها خِلْفاً واحِداً،

- و- فلاناً: جَعَلَهُ خَليفَتَهُ،

- كاسْتَخْلَفَه.

- والخِلافُ: المُخالَفَةُ، وكُمُّ القَميصِ.

- وهو يُخالِفُ فُلانَةَ، أَي: يأتيها إذا غابَ زَوْجُها.

- وخالَفَها إلى مَوْضِعٍ آخَرَ: لازمَهَا.

- وَتَخَلَّفَ: تأخَّرَ.

- واخْتَلَفَ: ضِدُّ اتَّفَقَ،

- و- فلاناً: كانَ خَليفَتَهُ،

- و- إلى الخَلاءِ: صارَ به إسْهالٌ،

- و- صاحبَهُ: باصَرَه، فإذا غابَ دَخَلَ على زَوْجَتِهِ.

- الخَنْجَفُ، كجَنْدَلٍ: الغَزيرَةُ من النُّوقِ.

- الخُنْدُوفُ، كزُنْبورٍ: المُتَبَخْتِرُ في مَشْيِهِ كِبْراً وبَطَرَاً، ووَلَدَ إلياسُ بنُ مُضَرَ عَمْراً، وهو مُدْرِكَةُ، وعامِراً وهو طابِخَةُ، وعُمَيْراً وهو قَمَعَةُ، وأُمُّهُمْ خِنْدِفُ، كزِبْرِجٍ: وهي لَيْلَى بِنْتُ حُلْوانَ بنِ عِمْرانَ، وكان إلياسُ خَرَجَ في نُجْعَةٍ، فَنَفَرَتْ إبِلُهُ من أرْنَبٍ، فَخَرَجَ إليها عَمْرٌو فأدرَكَها، وخَرَجَ عامِرٌ فَتَصَيَّدَها وطَبَخَها، وانْقَمَعَ عُمَيْرٌ في الخِباءِ، وخَرَجَتْ أُمُّهُم تُسْرِع، فقال لها إليَاسُ: أينَ تُخَنْدِفِينَ؟ فقالتْ: ما زِلْتُ أُخَنْدِفُ في إثْرِكُمْ، فَلُقِّبوا: مُدْرِكَةَ وطابِخَةَ وقَمَعَةَ وخِنْدِفَ، وحُسَيْنُ ابنُ مَيْمونٍ الخِنْدِفِيُّ: مُحدِّثٌ، ومحمدُ بنُ عبدِ الغَنِيِّ الخِنْدِفِيُّ: له ذِكْرٌ.

- والخَنْدَفَةُ: أن يَمْشِيَ مُفاجّاً، ويَقْلِبَ قَدَمَيْهِ كأنه يَغْرِفُ بهما، وهو من التَّبَخْتُرِ.

- الخَنْضَرِفُ: المرأةُ الضَّخْمَةُ اللَّحيمَةُ، الكبيرَةُ الثَّدْيَيْنِ.

- الخَنْطَرِفُ: العَجُوزُ الفانِيَةُ،

- كالخَنْظَرِفِ، أو الثلاثَةُ بمعنًى.

- الخَنيفُ، كأميرٍ: أرَدْأُ الكَتَّانِ، أو ثَوْبٌ أبيضُ غَليظٌ من كَتَّانٍ، والطَّريقُ،

- ج: ككُتُبٍ، والمَرَحُ، والنَّشاطُ، وما تَحْتَ إبْطِ الناقَةِ، لُغَةٌ في الخَلِيفِ، والناقَةُ الغَزِيرَةُ.

- وخَنَفَ البَعيرُ يَخْنِفُ خِنافاً، ككِتابٍ: قَلَبَ في مَسيرِهِ خُفَّ يَدِهِ إلى وحْشِيِّهِ، أو لَوَى أَنْفَهُ من الزِّمامِ، أو هو لِينٌ في أرساغِهِ، أو هو إمالَةُ رأسِ الدابَّةِ إلى فارِسِهِ في عَدْوِهِ.

- جَمَلٌ خانِفٌ وخَنُوفٌ، وناقَةٌ خَنوفٌ،

- ج: خُنُفٌ، ككُتُبٍ،

- و- الأتْرُجَّ ونحوَه: قَطَعَهُ، والقِطْعَةُ منه: خَنَفَةٌ، محرَّكةً وبالكسر،

- و- المرأةُ: ضَرَبَتْ صَدْرَها بيدِها.

- والخُنُوفُ: الغَضَبُ. وككُتُبٍ: الآثارُ.

- وخَيْنَفٌ، كصَيْقَلٍ: وادٍ بالحِجازِ، م.

- والخانِفُ: الشامِخُ بأنْفِهِ كِبْراً. وكمِنْبَرٍ: أبو مِخْنَفٍ لُوطُ بنُ يَحْيَى، أخْبارِيٌّ شِيعِيٌّ تالِفٌ مَتْرُوكٌ.

- وجَمَلٌ مِخْنافٌ: لا يُلْقِحُ، كالعَقِيمِ مِنَّا.

- ورجلٌ مِخْنافٌ: لا يَنْجُبُ على يدِهِ ما يَأْبِرُه من النَّخْلِ وما يُعالِجُه من الزَّرْعِ.

- والخَنَفُ، محرَّكَةً: انْهِضامُ أحدِ جانِبَيِ الصَّدْرِ أو الظَّهْرِ، صَدْرٌ وظَهْرٌ أخْنَفُ.

- ووَقَعَ في خَنْفَةٍ، ويُكْسَرُ، أي: ما يُسْتَحْيا منه.

- خافَ يَخافُ خَوْفاً وخَيْفاً ومَخافةً وخِيفةً، بالكسر، وأصْلُها خِوْفَةٌ، وجَمْعُها خِيَفٌ: فَزِعَ، وهم خُوَّفٌ وخِيَّفٌ، كسُكَّرٍ وقِنَّبٍ، وخَوْفٌ، أو هذه: اسمٌ للجَمْعِ.

- والخَوْفُ أيضاً: القَتْلُ، قيل: ومنه: {ولَنَبْلُوَنَّكُمْ بشيءٍ من الخَوْفِ}،

- و- : القِتالُ،

- ومنه: {فإذا جاءَ الخَوْفُ} و- : العِلْمُ،

- ومنه: {وإن امرأةٌ خافَتْ من بَعْلِها نُشُوزاً أو إِعْراضاً} و{فَمَن خافَ من مُوصٍ جَنَفاً}، وأديمٌ أحمرُ يُقَدُّ أمْثالَ السُّيورِ، لغةٌ في الحَوْفِ بالمهملةِ.

- ورجلٌ خافٌ: شديدُ الخَوْفِ.

- والخافةُ: جُبَّةٌ من أدَمٍ يَلْبَسُها العَسَّالُ، أو خَريطةٌ يُشْتارُ فيها العَسَلُ، أو سُفْرَةٌ كالخَريطَةِ مُصَعَّدَةٌ، قد رُفِعَ رأسُها للعَسَلِ.

- وخُفْتُه، كقُلْتُه: غَلَبْتُهُ بالخَوْفِ.

- وطريقٌ مَخُوفٌ: يُخافُ فيه،

- ووَجَعٌ مُخِيفٌ، لأنَّ الطريقَ لا تُخيفُ، وإنما يُخيفُ قاطِعُها.

- والمُخيفُ: الأسَدُ.

- وحائطٌ مُخيفٌ: إذا خِفْتَ أنْ يَقَعَ عليك.

- وخَوَّفَه: أخافَهُ، أو صَيَّرَهُ بِحالٍ يَخَافُهُ الناسُ.

- وتَخَوَّفَ عليه شَيْئاً: خافَهُ،

- و- الشيءَ: تَنَقَّصَهُ، ومنه: {أو يَأخُذَهُمْ على تَخَوُّفٍ}.

- وخَوَافٌ، كسَحابٍ: ناحِيَةٌ بِنَيْسابورَ.

- وسَمِعَ خَوافَهُم: ضَجَّتَهُم.

- الخَيْفانُ: نَبْتٌ جَبَلِيٌّ، والْكَثْرَةُ من الناسِ، والجَرادُ قَبْلَ أنْ يَسْتَوِيَ جَناحاها، أو إذا صارَتْ فيه خُطُوطٌ مُخْتَلِفَةٌ بيَاضٌ وصُفْرَةٌ، أو إذا انْسَلَخَ من لَوْنِهِ الأوَّلِ الأسْوَدِ أو الأصْفَرِ وصارَ إلى الحُمْرَةِ، أو مَهازيلُها الحُمْرُ التي من نِتاجِ عامٍ أوَّلَ.

- والخَيْفُ: الناحِيَةُ، وجِلْدُ الضَّرْعِ، أو ناحِيَةُ الضَّرْعِ، أو جِلْدُ ضَرْعِ الناقَةِ، وَوِعاءُ قَضيبِ البَعيرِ، وما انْحَدَرَ عن غِلَظِ الجَبَلِ، وارْتَفَعَ عن مَسيلِ الماءِ، وكُلُّ هُبوطٍ وارْتقاءٍ في سَفْحِ جَبَلٍ، وغُرَّةٌ بَيْضَاءُ في الجَبَلِ الأسْوَدِ الذي خَلْفَ أبي قُبَيْسٍ، وبها سُمِّيَ مسجدُ الخَيْفِ، أو لأنَّها ناحيةٌ من مِنًى، أو لأنَّها في سَفْحِ جبلٍ.

- وخَيْفُ سَلاَّمٍ: د قُرْبَ عُسْفَانَ،

- وخَيْفُ النَّعَمِ: أسْفَلَ منه،

- وخَيْفُ ذي القَبْرِ: أسْفَلَ منه أيضاً.

- وخَيْفُ الجَبَلِ: ع.

- وأخافَ، أي: أتَى خَيْفَ مِنًى فَنَزَلَهُ،

- كأَخْيَفَ واخْتَافَ،

- و- السَّيْلُ القومَ: أنْزَلَهُمُ الخَيْفَ.

- والخَيْفَةُ: السِّكينُ، وعَرينُ الأسَدِ.

- والخَيَفُ، محرَّكةً، في الفَرَسِ وغيرِهِ: زُرْقَةُ إحْدَى العَيْنَيْنِ وسَوادُ الأخْرَى،

- و- في الإِبِلِ: سَعَةُ الثَّيْلِ، ناقَةٌ خَيْفَاءُ، وجَمَلٌ أَخْيَفُ، أو الخَيْفَاءُ: الواسعةُ الضَّرْعِ، والواسعةُ جِلْدِهِ، أو لا تكونُ خَيْفَاءَ حتى تَخْلُو من اللَّبَنِ وتَسْتَرْخِيَ،

- ج: خَيْفاواتٌ، وجَمْعُ الأخْيَفِ: خِيفٌ وخُوفٌ.

- وهُم أخْيَافٌ، أي: مُخْتَلِفونَ.

- وإخْوَةٌ أخْيَافٌ: أمُّهُم واحِدَةٌ والآباءُ شَتَّى.

- وخَيَّفَ: نَزَلَ مَنْزِلاً،

- و- عن القِتالِ: نَكَصَ.

- وخُيِّفَ الأمرُ بينهم، بالضم، تَخْييفاً: وُزِّعَ،

- و- عُمورُ اللِّثَةِ بينَ الأسْنَانِ: تَفَرَّقَتْ.

- وتَخَيَّفَ ألواناً: تَغَيَّر، وسَمَّوْا: أخْيَفَ، كأَحْمَدَ.


فَصْلُ الدّال

- ادْرَعَفَّتِ الإِبِلُ بالدالِ والذالِ: مَضَتْ على وُجوهِها، أو أسْرَعَتْ، وذِكْرُ الجوهرِيِّ إياهُمَا في الذالِ غيرُ مُغْنٍ عن ذِكْرِهِ هُنَا،

- و- الرجُلُ في القِتالِ: إذا اسْتَنْتَلَ من الصَّفِّ.

- وناسٌ مُدْرَعِفُّونَ: مُقَلِّصُونَ في سَيْرِهِم.

- هو تَحْتَ دَرْفِ فُلاَنٍ، أي: كَنَفِهِ وظِلِّهِ، أو من ناحِيَتِهِ في خَيْرٍ أو شَرٍّ.

- الدُّرْنوفُ، كزُنْبُورٍ: الجَمَلُ الضَّخْمُ العَظيمُ.

- الدُّسْفانُ، كعُثْمانَ: شِبْهُ الرَّسولِ يَطْلُبُ الشيءَ، أو رَسولُ سُوءٍ بَيْنَ الرَّجُلِ والمَرْأةِ،

- ج: كسُكَارَى، ويُكْسَرُ،

- ج: دَسافينُ.

- والدَّسْفَةُ والدُّسْفانُ، بضَمِّهِما: القيادَةُ.

- وأدْسَفَ: صارَ مَعَاشُهُ منها.

- الدَّغْفُ، بالمُعْجَمةِ، كالمَنْعِ: الأخْذُ الكَثيرُ، والفِعْلُ: كَجَمَع.

- وإذا حَمَّقوا إنْساناً قالوا: "يا أبا دَغْفاءَ وَلِّدْها فَقَاراً"، أي: شَيْئاً لا رَأسَ له ولا ذَنَبَ، والمَعْنَى: كَلِّفْها ما لا تُطيقُ ولا يكونُ.

- الدَّفُّ، بالفتح: الجَنْبُ من كُلِّ شيءٍ، أو صَفْحَتُهُ،

- كالدَّفَّةِ، ونَسْفُ الشيءِ واسْتِئْصالُهُ،

- و- من الرَّمْلِ والأَرْضِ: سَنَدُهُما، واللَّيِّنُ من سَيْرِ الإِبِلِ،

- كالدَّفِيفِ، والمَشْيُ الخَفِيفُ، والذي يُضْرَبُ به، وبالضمِّ أعْلَى،

- ج: دُفُوفٌ، وأحمدُ بنُ نُصَيْرٍ الدُّفوفِيُّ: مُحَدِّثٌ.

- ويُؤْكَلُ ما دَفَ، أي: حَرَّكَ جَناحَيْهِ من الطَّيْرِ كالحَمَامِ، لا ما صَفَّ كالنُّسُورِ.

- ودَفّتَا المُصْحَفِ: ضِمامَتَاهُ،

- و- من الطَّبلِ: اللَّتَانِ على رَأسِهِ.

- والدَّفيفُ: الدَّبيبُ، والسَّيْرُ اللَّيِّنُ،

- و- من الطائِرِ: مَرُّهُ فُوَيْقَ الأَرْضِ، أو أن يُحَرِّكَ جَناحَيْهِ؛ ورِجْلاَهُ في الأَرْض، وقد دَفَّ وأدَفَّ ودَفْدَفَ واسْتَدَفَّ.

- ودَفادِفُ الأرضِ: أسْنادُهَا، الواحِدُ: دَفْدَفَةٌ.

- والدَّافَّةُ: الجَيْشُ يَدِفُّونَ نحو العَدُوِّ.

- وعُقَابٌ دَفُوفٌ: تَدْنُو من الأرضِ إذا انْقَضَّتْ.

- وسَنامٌ مُدَفِّفٌ، كمُحَدِّثٍ: سَقَطَ على دَفَّتَيِ البَعِيرِ.

- ودافَفْتُه: أجْهَزْتُ عليه،

- كَدَفَفْتُه،

- ومنه: "دافَّ ابنُ مَسْعودٍ، رضي الله تعالى عنه، أبا جَهْلٍ يومَ بَدْرٍ".

- وتَدافُّوا: رَكِبَ بعضُهم بعضاً.

- وخُذْ ما اسْتَدَفَّ لك، أي: ما أمكنَ وتَسَهَّلَ.

- واسْتَدَفَّ بالمُوسَى: اسْتَحَدَّ،

- و- الأمرُ: اسْتَقَامَ.

- ودَفَّفَ تَدْفِيفاً: أسْرَعَ،

- كدَفْدَفَ.

- وأدَفَّتْ عليه الأُمُورُ: تَتابَعَتْ.

- الدُّقْفانَةُ بالضم: المَأْبونُ المُخَنَّثُ.

- والدَّقْفُ والدُّقوفُ: هَيَجَانُ وبَّاغَتِهِ.

- ادْلَعَفَّ: جاءَ مُسْتَسِرّاً لِيَسْتَرِقَ شيئاً.

- دَلَفَ الشَّيْخُ يَدْلِفُ دَلْفاً، ويُحَرَّكُ، ودَلِيفاً ودَلَفاناً، مُحرَّكةً: مَشَى مَشْيَ المُقَيِّدِ، وفَوْقَ الدَّبِيبِ،

- و- الكَتِيبَةُ في الحَرْبِ: تَقَدَّمَتْ، يقالُ: دَلَفْنَاهُم.

- والدالِفُ: السَّهْمُ يُصِيبُ ما دونَ الغَرَضِ، ثم يَنْبُو عن مَوْضِعِهِ، والماشِي بالحِمْلِ الثَّقيلِ مُقَارِباً للخَطْوِ،

- ج: كرُكَّعٍ وكُتُبٍ. وككُتُبٍ: الناقةُ التي تَدْلِفُ بِحِمْلِهَا، أي: تَنْهَضُ.

- وأبو دُلَفَ، كزُفَرَ: من كُنَاهم، مَعْدُولٌ عن دَالِفٍ.

- والدُّلْفِينُ، بالضم: دابَّةٌ بَحْرِيَّةٌ تُنَجِّي الغَرِيقَ.

- والدِلْفُ، بالكسر: الشُّجاعُ، وبالضم: جمعُ دَلوفٍ للعُقابِ السريعةِ.

- والمُنْدَلِفُ والمُتَدَلِّفُ: الأسَدُ الماشي على هِينَتِهِ.

- وانْدَلَفَ علَيَّ: انْصَبَّ.

- وتدَلّفَ إليه: تَمَشَّى ودَنا.

- وأدْلَفَ له القولَ: أضْخَمَ.

- الدَّنَفُ، محرَّكةً: المَرَضُ المُلازِمُ، ورجلٌ وامرأةٌ وقومٌ دَنَفٌ، مُحَرَّكةٌ، فإذا كَسَرْتَ أنَّثْتَ وثَنَّيْتَ وجَمَعْتَ، وقد تُثَنَّى وتُجْمَعُ المُحَرَّكَةُ أيضاً.

- ودَنِفَ المريضُ، كفَرِحَ: ثَقُلَ،

- و- الشمسُ: دَنَتْ للغُرُوبِ، واصْفَرَّتْ،

- كأَدْنَفَ فيهما،

- و- الأمرُ: دَنا،

- وأدْنَفْتُه. وأدْنَفَهُ المَرَضُ، فهو مُدْنِفٌ ومُدْنَفٌ.

- الدَّوْفُ: الخَلْطُ، والبَلُّ بماءٍ ونحوِه،

- دُفْتُه فهو مِسْكٌ مَدوفٌ ومَدْوُوفٌ، أي: مَبْلُولٌ، أو مَسْحُوقٌ، ولا نَظِيرَ له سِوَى مَصْوُونٍ.

- والدُّوفانُ، بالضم: الكابوسُ.

- دَهَفَه، كَمَنَعه: أخَذَه أخْذاً كثيراً.

- وداهِفَةٌ من الناسِ: غَرِيبٌ،

- و- من الإِبِلِ: مُعْيِيَةٌ من طُولِ السيرِ.

- دِيافُ ككتابٍ: ة بالشَّأْمِ أو بالجَزيرةِ، أهْلُهَا نَبَطُ الشامِ، تُنْسَبُ إليها الإِبِلُ والسُّيوفُ، أو ياؤُها مُنْقَلِبَةٌ عن واوٍ.

فَصْلُ الذّال

- الذَّأْفُ والذُّؤافُ، كغُرابٍ: سُرْعةُ الموتِ.

- والذَّأْفانُ والذِّئْفانُ والذُّؤْفانُ والذَّيْفانُ والذُّوفَانُ والذِّيْفانُ والذَّيَفَانُ محرَّكةً،

- والذُّوافُ، كغُرابٍ: السَّمُّ الناقِعُ، أو القاتِلُ.

- والذَّأْفانُ: الموتُ.

- وموتٌ ذُؤافٌ: مُجْهِزٌ بسُرْعَةٍ.

- وذَأفَ، كمَنع، ذَأْفاناً: ماتَ.

- وانْذَأفَ: انْقَطَعَ فُؤادهُ.

- اذْرَعَفَّتِ الإِبِلُ لُغةٌ في: ادْرَعَفَّتْ، بالدال، في مَعانيها.

- ذَرَفَ الدَّمْعُ يَذْرِفُ ذَرْفَاً وذَرَفاناً وذُروفاً وذَريفاً وتَذْرافاً: سالَ،

- و- عَيْنُهُ: سالَ دَمْعُها،

- و- العَيْنُ دَمْعَها: أسالَتْهُ، والدَّمْعُ مَذْروفٌ وذَرِيفٌ.

- والمذَارِفُ: المَدَامِعُ.

- والذَّرَفانُ، محرَّكةً: المَشْيُ الضعيفُ.

- وذَرَّفَ دَمْعَه تَذْرِيفاً وتَذْرَافاً وتَذْرِفَةً: صَبَّهُ،

- و- على المِئَةِ: زادَ،

- و- فلاناً الموتَ: أشْرَفَ به عليه.

- الذُّعافُ، كغُرابٍ: السَّمُّ، أو سَمُّ ساعةٍ،

- كالذَّعْفِ،

- ج: ذَعُفٌ، ككُتُبٍ. وكمنَعه: سَقاه إياهُ.

- وطعامٌ مَذْعُوفٌ: فيه الذُّعَافُ.

- وحَيَّةٌ ذَعْفُ اللُّعَابِ: سريعةُ القَتْلِ.

- وموتٌ ذُعَافٌ: ذُؤافٌ.

- والذَّعَفَانُ، محرَّكةً: الموتُ، وقد ذَعَـفَ، كسَمِعَ وجَمَعَ.

- وأذْعَفَهُ: قَتَلَهُ سريعاً، وموتٌ مُذْعِفٌ، كمُحْسِنٍ.

- وانْذَعَفَ: انْبَهَرَ، وانْقَطَعَ فُؤادُه.

- ذَعْلَفَه: طَوَّحَ به وأهْلَكَهُ.

- ذَفَّ على الجَريحِ ذَفّاً وذِفافاً، ككتابٍ، وذَفَفاً، محرَّكةً: أجْهَزَ، والاسمُ: الذَّفافُ، كسحابٍ،

- و- في الأمر: أسْرَعَ.

- وطاعونٌ ذَفِيفٌ: وحِيٌّ مُجْهِزٌ، وقد ذَفَّ يَذِفُّ.

- وخفيفٌ ذَفيفٌ،

- وخُفافٌ ذُفافٌ: إِتْباعٌ.

- والذُِّفافُ، ككتابٍ وغُرابٍ: السَّمُّ القاتِلُ، والماءُ القليل، أو البَلَلُ،

- ج: ككُتُبٍ.

- وأذَفَهُ وذافَّهُ و- عليه،

- و- له: أجْهَزَ عليه،

- كذَفَّفَهُ وذَفْذَفَهُ.

- والذَّفُّ: الشاءُ، وبالضمِّ: القَليلُ من الماءِ. وكغُرابٍ وأميرٍ: السَّريع الخَفيفُ، أو الخفيفُ على وجْهِ الأَرْضِ.

- وخُذْ ما ذَفَّ لك واسْتَذَفَّ: لُغَةٌ في الدالِ.

- وذَفِّفْ جِهازَ راحِلَتِكَ: خَفِّفْ.

- وذَفْذَفَ وفَذْفَذَ: تَبَخْتَرَ.

- واسْتَذَفَّ أمْرُنا: تَهَيَّأَ.

- والذَّفوفُ، كصَبورٍ: فَرَسُ النُّعْمانِ بنِ المُنْذِرِ.

- وما فيه ذِفَافٌ، ككِتابٍ: مُتَعَلَّقٌ يُتَعَلَّقُ به.

- وما ذاقَ ذِفافاً، ويُفْتَحُ: شيئاً.

- وسَهْمٌ مُذَفَّفٌ، كمُعَظَّمٍ: سَريعٌ خَفيفٌ.

- الذَّلَفُ، مُحَرَّكةً: صِغَرُ الأَنْفِ، واسْتِوَاءُ الأَرْنَبَةِ، أو صِغَرُهُ في دِقَّةٍ، أو غلَظٌ واسْتِواءٌ في طَرَفِهِ ليس بِحَدٍّ غَليظٍ، وأنْفٌ، ورجُلٌ أذْلَفُ، وقد ذَلِفَ، كفَرِحَ، وهي ذَلْفَاءُ،

- ج: ذُلْفٌ.

- والذَّلْفَاءُ: من أسْمائِهِنَّ.

- ذافَ ذَوْفاً: مَشَى في تَقَارُبٍ وتَفَحُّجٍ.

- والذُّوفانُ، بالضمِّ: السَّمُّ.

- ابِلٌ ذَاهِفَةٌ: مُعْيِيَةٌ، لُغَةٌ في الدالِ.

- الذَّيْفَانُ، ويُكْسَرُ ويُحَرَّكُ: السَّمُّ القاتِلُ، ولُغاتُها في ذَأفَ.

فَصْلُ الرّاء

- رَأْفٌ، بالفتحِ: ع، أو رَمْلَةٌ.

- والرَّأفُ أيضاً: الخَمْرُ، والرَّجُلُ الرَّحيمُ،

- كالرَّؤُفِ والرَّؤوفِ.

- أو الرَّأفَةُ: أشَدُّ الرَّحْمَةِ، أو أرَقُّها، رأفَ اللّهُ تعالى بِكَ، مُثَلَّثَةً، وَرافَ وراوَفَ رَأْفَةً ورآفَةً ورَأَفاً، مُحَرَّكَةً، وهو رَأْفٌ، بالفتحِ، وكَنَدُسٍ وكَتِفٍ وصَبُورٍ وصاحِبٍ.

- رَجَفَ: حَرَّكَ، وتَحَرَّكَ، واضْطَرَبَ شَديداً، رَجْفاً ورَجَفاناً ورُجوفاً ورَجيفاً،

- و- الأرْضُ: زُلْزِلَتْ،

- كأَرْجَفَتْ،

- و- القَوْمُ: تَهَيَّؤُوا للحرْبِ،

- و- الرَّعْدُ: تَرَدَّدَتْ هَدْهَدَتُهُ في السَّحابِ.

- والرَّجْفَةُ: الزَّلْزَلَةُ.

- والراجِفَةُ: النَّفْخَةُ الأولَى، والرادِفَةُ: الثانِيَةُ. وكشدَّادٍ: البَحْرُ لاضْطرابِهِ، ويومُ القِيامَةِ، والحَشْرُ، وضَرْبٌ من السَّيْرِ.

- والرَّاجِفُ: الحُمَّى ذاتُ الرِّعْدَةِ.

- وأرْجَفَتِ الناقةُ: جاءَتْ مُعْيِيَةً مُسْتَرْخِيَةً أُذُناهَا تَرْجُفُ بهما،

- و- القومُ: خاضُوا في أخْبارِ الفِتَنِ وَنَحْوِهَا، ومنه: {والمُرْجِفُونَ في المدينة}،

- و- الشيءِ،

- و- به: خاضُوا فيه،

- و- الأرضُ: زُلْزِلَتْ،

- كأُرْجِفَتْ، بالضم.

- ارْحَفَ: حَدَّدَ سِكِّيناً ونَحْوَهُ، كأنَّ الحاءَ مُبْدَلَةٌ من الهاءِ.

- الرَّخْفُ: الزُّبْدُ الرَّقيقُ، أو المُسْتَرْخِي،

- كالرَّخْفَةِ،

- ج: رِخافٌ، وضَرْبٌ من الصِبْغِ.

- ورَخَفَ العَجينُ، كنَصَرَ وفَرِحَ وكرُمَ، رَخْفاً ورَخَفاً ورَخافةً ورُخُوفَةً: اسْتَرْخَى، والاسمُ: الرَّخْفَةُ، ويُضَمُّ، الرَّخَفُ، مُحَرَّكةً. وأرْخَفْتُهُ أنا،

- و- العجينَ: أكثَرْتُ ماءَهُ.

- والرَّخيفةُ: العَجينُ المُسْتَرْخِي.

- والرَّخْفَةُ، والجَمْعُ: رِخافٌ: حِجَارةٌ خِفافٌ رِخْوَةٌ كأنها جُوفٌ، هكذا بِخَطِّ المُتْقِنينَ، وعندَ بعضِهِم: كأنها خَزَفٌ.

- وصارَ الماءُ رَخْفَةً: طيناً رَقيقاً.

- الرِّدْفُ، بالكسرِ: الراكِبُ خَلْفَ الراكِبِ،

- كالمُرْتَدِفِ والرَّديفِ والرُّدافَى، كحُبارَى، وكلُّ ما تَبعَ شيئاً، وكوْكَبٌ قَريبٌ من النَّسْرِ الواقِعِ، وتَبِعَةُ الأَمْرِ، ويُحَرَّكُ،

- وـ: جَبَلٌ، والليلُ، والنهارُ، وهُما رِدْفَانِ، وجَليسُ المَلِكِ عن يَمينِهِ، يَشْرَبُ بعدَهُ، ويَخْلُفُهُ إذا غَزا،

- و- في الشِّعْرِ: حَرْفٌ ساكِنٌ من حُروفِ المَدِّ واللِّينِ، يَقَعُ قَبْلَ حَرْفِ الرَّوِيِّ ليس بينَهما شيءٌ.

- والرِّدْفانِ، في قولِ لَبيدٍ يَصِفُ السفينةَ:

فالْتامَ طائِقُها القَديمُ فأصْبَحَتْ****ما إن يُقَوِّمُ دَرْأهَا رِدْفانِ:

مَلاَّحانِ يكونانِ في مُؤَخَّرِ السفينَةِ، وفي قولِ جريرٍ:

منهم عُتَيْبَةُ والمُحِلُّ وقَعْنَبٌ****والحَنْتَفانِ ومنهم الرِّدْفانِ:

قَيْسٌ وعَوْفٌ ابْنا عَتَّابِ بنِ هَرَمِيٍّ، أو مالكُ بنُ نُوَيْرَةَ، ورجلٌ آخَرُ من بني رَباحِ بنِ يَرْبُوعٍ.

- والرَّديفُ: نَجْمٌ آخَرُ قَريبٌ من النَّسْرِ الواقِعِ، والنَّجْمُ الذي يَنُوءُ من المَشْرِقِ إذا غَرَبَ رَقِيبُهُ، والذي يَجيءُ بِقِدْحِه بعدَ فَوْزِ أحَدِ الأَيْسَارِ، أو الاثْنَيْنِ منهم، فَيَسْألُهُم أن يُدْخِلُوا قِدْحَهُ في قِدَاحِهِم، والنَّجْمُ الناظِرُ إلى النَّجْمِ الطالِعِ.

- وبَهْمٌ رَدْفَى، كسَكْرَى: وُلِدَتْ في الخَريفِ والصَّيْفِ في آخِرِ وِلادِ الغَنَمِ. وككتابٍ: المَوْضعُ يَرْكَبُه الرَّديفُ.

- والرَّدافَةُ بهاءٍ: فِعْلُ رِدْفِ المَلِكِ، كالخِلافَةِ.

- والرَّوادِفُ: رَواكيبُ النَّخْلِ، وطَرَائِقُ الشَّحْمِ، الواحدةُ: رادِفَةٌ، ورادوفٌ.

- والرُّدافَى، كحُبارَى: الحُدَاةُ، والأَعْوانُ، وجمعُ رَدِيفٍ.

- وجاؤوا رُدافَى: يَتْبَعُ بعضُهم بعضاً.

- ورَدَِفه، كسَمِعَه ونَصَرَه: تَبِعَه،

- كأرْدَفَه.

- وأرْدَفْتُه معه: أرْكَبْتُه،

- و- النُّجُومُ: تَوَالَتْ.

- ومُرادَفَةُ المُلوكِ: مُفَاعَلَةٌ من الرَّدافَةِ،

- و- من الجَرادِ: رُكوبُ الذَّكَرِ الأُنْثَى والثالِثِ عليهما.

- وهذه دابَّةٌ لا تُرادِفُ، ولا تُرْدِفُ قليلةٌ أو مُوَلَّدَةٌ: لا تَحْمِلُ رَديفاً.

- وارْتَدَفهَ: رَدَفَه،

- و- العَدُوَّ: أخَذَه من وَرائِه أخْذاً.

- واسْتَرْدَفَهُ: سأله أن يُرْدِفَهُ.

- وتَرادَفا: تَعاوَنا، وتَناكَحا، وتَتابَعا.

- والمُترادِفُ من القَوافِي: ما اجْتَمَعَ فيها ساكِنانِ، وأن تكونَ أسماءٌ لشيءٍ واحدٍ، وهي مُوَلَّدَةٌ.

- ورَدَفانُ، محرَّكةً: ع.

- ورِدْفَةُ، بالكسر: ع.

- رَزَفَ الجَمَلُ يَرْزِفُ رَزيفاً: عَجَّ،

- كأَرْزَفَ ورَزَّفَ،

- و- الناقَةُ: أسْرَعَتْ، وخَبَّتْ، وأرْزَفْتُها،

- و- الأمرُ: دَنا،

- و- إليه: تَقَدَّمَ،

- كأَرْزَفَ ورَزَّفَ.

- وناقةٌ رَزوفٌ: طويلةُ الرِجْلَيْنِ، واسِعةُ الخَطْوِ،

- أو الرَّزيفُ: السُّرْعةُ من فَزَعٍ.

- وأرْزَفَ: أرْجَفَ، واسْتَوْحَشَ، وأسْرَعَ فَزَعاً.

- وأُرْزِفَوا، بالضم: أُعْجِلُوا في هَزِيمَةٍ ونحوِها.

- ورَزَّافاتُ بَلَدِ كذا: ما دَنا منه، وتقديمُ الزاي: لغةٌ في الكلِّ.

- رَسَفَ يَرْسُفُ ويرسِفُ رَسْفاً ورَسيفاً ورَسَفاناً: مشَى مَشْيَ المُقَيَّدِ.

- وإرْسافُ الإِبِلِ: طَرْدُهَا مُقَيَّدَةً.

- وأُرْسوْفُ، بالضم: د بساحِلِ الشامِ.

- وارْتَسَفَّ ارْتِسْفافاً، ط كاكْفَهَرَّ ط: ارْتَفَعَ.

- الرَّشَفُ، محرَّكةً: الماءُ القليلُ يَبْقَى في الحَوْضِ، وهو وَجْهُ الماءِ الذي تَرْشُفُه الإِبِلُ بأفْواهِهَا.

- والرَّشيفُ، كأميرٍ: تَناوُلُ الماءِ بالشَّفَتَيْنِ.

- ورَشَـفَه يَرْشِـفُه، كنَصَرَه وضَرَبَهُ وسَمِعَهُ، رَشفْاً: مَصَّه،

- كارْتَشَفَهُ وترَشّفَهُ وأرْشَفَهُ ورَشّفَهُ،

- و- الإِناءَ: اسْتَقْصَى الشُّرْبَ حتى لم يَدَعْ فيه شيئاً.

- و"الرّشْفُ أنْقَعُ" أي: تَرَشُّفُ الماءِ قليلاً قليلاً أسْكَنُ للعَطَشِ.

- والرَّشُوفُ: المرأةُ الطَّيِّبَةُ الفَمِ، واليابِسَةُ الفَرْجِ، والناقَةُ تأكُلُ بِمِشْفَرِهَا.

- الرَّصَفَةُ، مُحرَّكةً: واحِدَةُ الرَّصَفِ لِحِجارَةٍ مَرْصُوفٍ بعضُها إلى بعضٍ في مَسيلٍ، وواحِدَةُ الرِصافِ للعَقَبِ الذي يُلْوَى فوقَ الرُّعْظِ،

- كالرّصافةِ والرَّصوفةِ، بضمهما، والمَصْدَرُ: الرَّصْفُ، مُسَكَّنَةً بالفتح.

- رَصَفَ السَّهْمَ: شَدَّ على رُعْظِهِ عَقَبَةً،

- و- المُصَلِّي قَدَمَيْهِ: ضَمَّ إحْدَاهُما إلى الأُخْرى.

- والمَرْصُوفَةُ: الصَّغِيرَةُ الهَنَةِ لا يَصِلُ إليها الرَّجُلُ، أو الضَّيِّقَتُهَا،

- كالرَّصوفِ والرَّصْفَاءِ.

- والمِرْصافَةُ: المِطْرَقَةُ.

- وذا أمرٌ لا يَرْصُفُ بِكَ: لا يَليقُ.

- وعَمَلٌ رَصيفٌ بَيِّنُ الرَّصافَةِ: مُحْكَمٌ.

- رَصُفَ ككَرُمَ.

- وهو رَصِيفُه، أي: يُعارِضُهُ في عَمَلِهِ، ويألَفُهُ ولا يُفارِقُهُ.

- والرُّصافَةُ، ككُناسَةٍ: د بالشامِ منه: أبو مَنيعٍ عُبَيْدُ اللهِ بنُ أبي زِيادٍ، وابنُ ابنِهِ الحَجَّاجُ، ومَحَلَّةٌ بِبَغْدَادَ، منها: محمدُ بنُ بَكَّارٍ، وجَعْفَرُ بنُ محمدِ بنِ عَلِيٍّ،

- ود بالبَصْرَةِ، منه: محمدُ بنُ عبدِ اللهِ بنِ أحمدَ، وأبو القاسِمِ الحَسَنُ بنُ علِيٍّ،

- ود بالأَنْدَلُسِ، منه: يوسُفُ بنُ مَسْعُودٍ، ومحمدُ بنُ عبدِ اللهِ بنِ صَيْفونٍ،

- وة بِواسِطَ، منها: حَسَنُ بنُ عبدِ المَجِيدِ،

- وة بِنَيْسَابُورَ،

- وة بالكُوفَةِ،

- ود بإفْريقِيَّةَ، وقَلْعَةٌ لِلإِسْماعيلِيَّةِ.

- وعَيْنُ الرُّصافَةِ: ع بالحِجَازِ. وككِتابٍ: العَصَبُ من الفَرَسِ، الواحِدُ كأميرٍ: أو هي عِظامُ الجَنْبِ، ويُجْمَعُ على رُصُفٍ، ككُتُبٍ.

- ورَصَفٌ، مُحرَّكةً، وبضمتينِ: ع.

- وأرْصَفَ: مَزَجَ شَرابَهُ بماءِ الرَّصَفِ، وهو المُنْحَدِرُ من الجِبالِ على الصَّخْرِ.

- وتَراصَفوا في الصَّفِّ: تَراصُّوا.

- والمُرْتَصِفُ: الأَسَدُ.

- ورَجُلٌ مُرْتَصِفُ الأَسْنَانِ: مُتَقَارِبُها.

- الرَّضْفُ: الحِجارَةُ المُحْمَاةُ يوغَرُ بِها اللَّبَنُ،

- كالمِرْضافَةِ.

- ورَضَفَهُ يَرْضِفُهُ: كَواهُ بِها،

- و= : عِظامٌ في الرُّكْبَةِ، كالأصابعِ المَضْمومَةِ قد أخَذَ بَعْضُها بَعْضاً، وهي من الفَرَسِ: ما بَيْنَ الكُراعِ والذراعِ، واحِدَتُهَا: رَضْفَةٌ، وتُحَرَّكُ.

- ومُطْفِئَةُ الرَّضْفِ: داهِيَةٌ تُنْسِي التي قَبْلَها، وشَحْمَةٌ إذا أصابَتِ الرَّضْفَةَ ذابَتْ فأخْمَدَتْهُ، وحَيَّةٌ تَمُرُّ على الرَّضْفِ فَيُطْفِئُ سَمُّهَ نارَهُ.

- والرَّضيفُ، كأَميرٍ: اللَّبَنُ يُغْلَى بالرَّضْفَةِ.

- والمَرْضُوفُ: شِواءٌ يُشْوَى عليها، وما أُنْضِجَ بها.

- ورَضَفَ بِسَلْحِهِ: رَمَى،

- و- الوِسادَةَ: ثَناها.

- والمَرْضوفَةُ في قَوْلِ الكُمَيْتِ:

ومَرْضوفةٍ لم تُؤْنِ في الطَّبْخِ طاهِياً****عَجِلْتُ إلى مُحْوَرِّهَا حينَ غَرْغَرا

الكَرِشُ يُغْسَلُ ويُنَظَّفُ ويُحْمَلُ في السَّفَرِ، فإذا أرادوا أنْ يَطْبُخُوا، ولَيْسَتْ قِدْرٌ، قَطَّعوا اللَّحْم وألْقَوهُ في الكَرِشِ، ثمَّ عَمَدوا إلى حِجَارَةٍ، فأوْقَدُوا عليها حتى تَحْمَى، ثُمَّ يُلْقُونَها في الكَرِشِ.

- والرَّضَفَةُ، مُحَرَّكةً: سِمَةٌ تُكْوَى بِحِجَارَةٍ.

- ورَضَفَاتُ العَرَبِ: أربَعَةٌ: شَيْبَانُ، وتَغْلِبُ، وبَهْراءُ، وإيادٌ.

- رَعَفَ، كنَصَرَ ومَنَعَ وكرُمَ وعُنِيَ وسَمِعَ: خَرَجَ من أنفِهِ الدَّمُ رَعْفاً ورُعافاً، كغُرابٍ.

- والرُّعافُ أيضاً: الدَّمُ بِعَيْنِهِ.

- ورَعَفَ الفَرَسُ، كمنَع ونَصَرَ: سَبَقَ،

- كاسْتَرْعَفَ وارْتَعَفَ،

- و- به البابُ: دَخَلَ.

- ورَعِفَ الدَّمُ، كَسَمِعَ: سالَ.

- والمَراعِفُ: الأَنْفُ، وحَوالَيْهِ.

- والراعِفُ: طَرَفُ الأَرْنَبَةِ، وأنْفُ الجَبَلِ، والفرسُ يَتَقَدَّمُ الخَيْلَ،

- كالمُسْتَرْعِفِ. وكأَميرٍ: السحابُ يكونُ في مُقَدَّمِ السَّحابَةِ.

- والرُّعافِيُّ كغُرابيٍّ: المِعْطَاءُ.

- والرُّعوفُ: الأَمْطَارُ الخِفَافُ.

- وراعوفَةُ البِئْرِ، وأُرْعوفَتُها: صَخْرَةٌ تُتْرَكُ في أسْفَلِ البِئْرِ إذا احْتُفِرَتْ تكونُ هُنَاكَ لِيَجْلِسَ المُسْتَقِي عليها حينَ التَّنْقِيَةِ، أو تكونُ على رَأسِ البِئْرِ يَقُومُ عليها المُسْتَقِي.

- وأرْعَفَهُ: أعْجَلَهُ،

- و- القِرْبَةَ: مَلأَها.

- واسْتَرْعَفَ: اسْتَقْطَرَ الشَّحْمَةَ، وأخذَ صُهَارَتَهَا.

- الرَّغْفُ، كالمنْعِ: جَمْعُكَ العَجينَ أو الطينَ تُكَتِّلُهُ بيدِكَ، ومنه: الرَّغيفُ،

- ج: أرْغِفَةٌ ورُغْفٌ (ورُغُفٌ) ورُغْفَانٌ، بضمها، وتَراغيفُ.

- ورَغَفَ البعيرَ، كمنعَ: لَقَّمَهُ البِزْرَ والدَّقيقَ ونحوَه.

- وأرْغَفَ: حَدَّدَ النَّظَرَ، وأسْرَعَ في السَّيْرِ.

- رَفَّ يَرُفُّ ويَرِفُّ: أكَلَ كثيراً،

- و- المرأةَ: قَبَّلَها بأطْرَافِ شَفَتَيْهِ،

- و- فلاناً: أحْسنَ إليه،

- و- لَوْنُهُ يَرِفُّ رفّاً ورَفيفاً: بَرَقَ وتَلأْلأَ،

- كارْتَفَّ،

- و- له: سَعَى بما عَزَّ وهان من خِدْمةٍ،

- و- القومُ به: أحْدَقُوا،

- و- الحُوارُ أُمَّهُ: رَضَعَهَا،

- و- بفُلانٍ: أكْرَمَهُ،

- و- إلى كذا: ارْتَاحَ،

- و- الطائِرُ: بَسَطَ جَناحَيْهِ،

- كرَفْرَفَ، والثُّلاثيُّ غيرُ مُسْتَعْمَلٍ.

- والرَّفُّ: شِبْهُ الطاقِ ط يُجْعَلُ ط (عليه طَرائِفُ البيتِ،

- كالرَّفْرَفِ)

- ج: رُفُوفٌ،

- و- : الإِبِلُ العظيمَةُ، ويُكْسَرُ، والقَطيعةُ من البَقَر، والجَماعةُ من الضَّأنِ أو من مُطْلَقِ الغَنَمِ، وكلُّ مُشْرِفٍ من الرَّمْلِ، وحَظِيرَةُ الشاءِ، وضَرْبٌ من أكْلِ الإِبِلِ والغَنَمِ تَرُفُّ وتَرِفُّ، واخْتِلاجُ العَيْنِ وغَيْرِها تَرُفُّ وتَرِفُّ، ووَمِيضُ البَرْقِ، والريقُ، والمَصُّ، والإِحسانُ، والمِيرَةُ، والثَّوْبُ الناعِمُ، وشُرْبُ اللَّبَنِ كُلَّ يَوْمٍ، وأنْ تَرُفَّ ثَوْبَكَ بآخَرَ لِتُوَسِّعَه من أسْفَلِهِ، وبالكسرِ: شُرْبُ كُلِّ يَوْمٍ.

- وأخَذَتْهُ الحُمَّى رِفّاً: كُلَّ يومٍ، وبالضمِّ: التِبْنُ وحُطَامُهُ، كالرُّفَّةِ.

- والرَّفْرَفُ: ثِيابٌ خُضْرٌ تُتَّخَذُ منها المحابِسُ وتُبْسَطُ، وكِسْرُ الخِباءِ، وجوانِبُ الدِرْعِ، وما تَدَلَّى منها، وما تَهَدَّلَ من أغْصَانِ الأَيْكَةِ، وفُضولُ المَحابِسِ والفُرُشِ، وكُلُّ ما فَضَلَ فَثُنِيَ، والفِراشُ، وسَمَكٌ بَحْرِيٌّ، وشَجَرٌ يَنْبُتُ باليَمَنِ، والرَّوْشَنُ، والوِسادَةُ، والبَظْرُ، والشَّجَرُ الناعِمُ المُسْتَرْسِلُ، والرِياضُ، والبُسْطُ، وخِرْقَةٌ تُخاطُ في أسْفَلِ السُّرادِقِ والفُسْطَاطِ، والرَّقيقُ من ثِيابِ الدِيباجِ،

- و- من الدِرْعِ: زَرَدٌ يُشَدُّ بالبَيْضَةِ يَطْرَحُهُ الرَّجُلُ على ظَهْرِهِ.

- والرَّفَّةُ: الأَكْلَةُ المُحْكَمَةُ.

- والرَّفَفُ، مُحرَّكةً: الرِّقَّةُ،

- والرَّفيفُ: السَّقْفُ، والمُتَنَدِّي من الشَّجَرِ وغَيْرِهَا، والخِصْبُ، والسَّوْسَنُ، والرَّوْشَنُ.

- والرَّفْرافُ: الظَّليمُ، وخاطِفُ ظِلِّهِ.

- وذاتُ رَفْرَفٍ، ويُضَمُّ: وادٍ لِبَنِي سُلَيْمٍ، ودارَةُ رَفْرَفٍ، وتُضَمُّ (الراءُ) لِبَنِي نُمَيْرٍ.

- وذاتُ الرَّفيفِ، كأميرٍ: سُفُنٌ كان يُعْبَرُ عليها، وهي أن تُنَضَّدَ سَفينَتانِ أو ثلاثٌ للمَلِكِ.

- وأرَفَّتِ الدَّجاجَةُ على بَيْضِهَا: بَسَطَتِ الجَناحَ.

- والرَّفْرَفَةُ: الصَّوْتُ، وتَحْرِيكُ الظَّليمِ جَناحَيْهِ حَوْلَ الشيءِ يُريدُ أن يَقَعَ عليه.

- الرُّقوفُ: الرُّفوفُ.

- ورأيْتُهُ يُرْقَفُ من البرْدِ: يُرْعَدُ، وقد أُرْقفَ، بالضمِّ، إرْقافاً،

- والقَرقَفَةُ: لِلرِّعْدَةِ، مأخوذَةٌ منه، كُرِّرَت القافُ في أوَّلِهَا، ووَزْنُها عَفْعَلٌ، وهذا مَوْضِعُه لا القافُ، ووَهِمَ الجوهَرِيُّ.

- وتَرْقُفُ، كتَنْصُرُ: اسمُ امرأةٍ،

- أو د، ومنه: العَبَّاسُ بنُ الوَليدِ.

- ارْتَكَفَ الثَّلْجُ: وَقَعَ فَثَبَتَ في الأرضِ.

- الرَّنْفُ، ويُحَرَّكُ: بَهْرامَجُ البَرِّ.

- والرانِفَةُ: طَرَفُ غُضْروفِ الأَنْفِ، وألْيَةِ اليَدِ، وجُلَيْدَةُ طَرَفِ الرَّوْثَةِ،

- و- من الكَبِدِ: ما رَقَّ منها،

- و- من الكُمِّ: طَرَفُها، وأسْفَلُ الأَلْيَةِ إذا كنتَ قائِماً، وكِساءٌ يُعَلَّقُ إلى شِقاقِ بُيوتِ الأَعْرابِ حتى تَلْحَقَ بالأرضِ،

- ج: رَوانِفُ.

- وأرْنَفَتِ الناقةُ بأُذُنَيْهَا: أرْخَتْهُما إعياءً،

- و- البَعيرُ: سارَ فَحَرَّكَ رأسَهُ، فَتَقَدَّمَتْ جِلْدَةُ هامَتِهِ،

- و- الرجُلُ: أسْرَعَ.

- والمِرْنافُ: سَيْفُ الحَوْفَزانِ بن شَريكٍ.

- رَهَفَ السَّيْفَ، كمَنَعَ: رَقَّقَهُ،

- كأَرْهَفَهُ،

- ورَهُفَ، ككَرُمَ، رَهافَةً ورَهَفاً، مُحرَّكةً: دَقَّ ولَطُفَ.

- وفَرَسٌ مُرْهَفٌ، كمُكْرَمٍ: خَامِصُ البَطْنِ، مُتَقارِبُ الضُّلوعِ، وهو عَيْبٌ.

- والرُّهافَةُ، كثُمامَةٍ: ع.

- الرَّوْفُ: السُّكُونُ، وليسَ من الرأفَةِ.

- والرَّوْفَةُ: الرَّحْمَةُ.

- ورافَ يَرافُ: لُغَةٌ في: رَأفَ يَرْأفُ.

- الرِّيْفُ، بالكسر: أرضٌ فيها زَرْعٌ وخِصْبٌ، والسَّعَةُ في المأْكَلِ والمَشْرَبِ، وما قَارَبَ الماءَ من أرضِ العَرَبِ، أو حيْثُ الخُضَرُ والمِياهُ والزُّروعُ.

- ورافَ البَدَوِيُّ يَريفُ: أتاهُ،

- كأَرْيَفَ وتَرَيَّفَ،

- و- الماشِيَةُ: رَعَتْهُ.

- والرافُ: الخَمْرُ.

- وأرضٌ رَيِّفَةٌ، ككَيِّسَةٍ: خِصْبَةٌ،

- وأرافَتِ الأرضُ،

- وأرْيَفَتْ: أخْصَبَتْ.

- ورايَفَ لِلظِّنَّةِ: قارَفَها وطَنَّفَ لها.


فَصْلُ الزّاي

- زأفَهُ، كَمَنَعه: أعْجَلَهُ، والاسم: كغُرابٍ.

- ومَوْتٌ زُؤافٌ: وَحِيٌّ.

- وأزأفَ عليه: أجْهَزَ،

- و- فلاناً بَطْنُهُ: أثْقَلَهُ فلم يَقْدِرْ أنْ يَتَحَرَّكَ.

- زَحَفَ إليه، كمَنَعَ، زحْفاً وزُحوفاً وزَحَفَاناً: مَشَى

- و- الدَّبَا: مَشَى قُدُماً.

- والزَّحْفُ: الجَيْشُ يَزْحَفونَ إلى العَدُوِّ.

- و- الصَّبيُّ: يَزْحَفُ قَبْلَ أنْ يَمْشِيَ،

- و- البَعيرُ: إذا أعْيا فجَرَّ فِرْسِنَهُ، فهو زاحِفٌ، وهي زَحوفٌ وزاحِفَةٌ من زَوَاحِفَ.

- ومزَاحِفُ الحَيَّاتِ: مَواضِعُ مَدَبِّها،

- و- السَّحابِ: حَيْثُ وقَعَ قَطْرُهُ.

- والمُزَيْحِفَةُ: ة بِزَبيدَ. وكزُبَيْرٍ: جَبَلٌ، وبِئْرٌ.

- ونارُ الزَّحْفَتَيْنِ: نارُ الشيحِ والأَلاءِ، لأنهُ يُسْرِعُ الاشْتِعالُ فيهما.

- والزَّحَنْفَفَةُ: الذي يَكادُ عُرْقوباهُ يَصْطَكَّان، ومَنْ يَزْحَفُ على الأرض. وكهُمَزَةٍ: مَنْ لا يَسيحُ في البِلادِ، وسَمَّوْا زاحِفاً وزَحَّافاً، كشَدَّادٍ.

- وأزحَفَ لَنا بَنو فُلانٍ: صارُوا زَحْفاً،

- و- فلانٌ: انتهى إلى غايةِ ما طَلَبَ،

- و- البَعيرُ: أعْيا، فهو مُزْحِفٌ،

- ومُعْتادُهُ: مِزْحافٌ.

- وتَزاحَفوا في القِتالِ: تَدانَوْا. وككتابٍ في الشِّعْرِ: أن يَسْقُطَ بين الحرْفَينِ حَرْفٌ فَيَزْحَفَ أحدُهُما إلى الآخَرِ،

- والشِّعْرُ مُزاحَفٌ، بفتح الحاءِ.

- وتَزَحَّفَ إليه: تَمَشَّى،

- كازْدَحَفَ.

- الزَّحَنْقَفُ، كجَحَنْفَلٍ: الزاحِفُ على اسْتِه، والقِياسُ من جِهةِ الاشْتِقاقِ أن يكونَ بفاءَيْنِ، وتقدَّمَ.

- الزُّحْلوفةُ: آثارُ تَزَلُّجِ الصِّبْيانِ من فوقِ التَّلِّ إلى أسْفَلِه، أو مكانٌ مُنْحَدِرٌ مُمَلَّسٌ.

- وزَحْلَفَهُ: دحْرَجَه ودفَعَه فَتَزَحْلَفَ،

- و- الإِناءَ: مَلأَهُ،

- و- لفلانٍ ألْفاً: أعْطَاهُ إياهُ،

- و- في الكلامِ: أسْرَعَ.

- والزَّحالفُ: دَوابُّ صِغارٌ لها أرْجُلٌ تَمْشِي شِبْهَ النَّمْلِ.

- وازْحَلَفَّ: تَنَحَّى، كازْلَحَفَّ.

- الزُّخْرُفُ، بالضم: الذَّهَبُ، وكمَالُ حُسْنِ الشيءِ،

- و- من القولِ: حُسْنُهُ بتَرْقيشِ الكَذِبِ،

- و- من الأرض: ألْوانُ نَباتها.

- والزَّخارفُ: السُّفُنُ،

- و- من الماءِ: طَرائِقُه، ودُوَيْباتٌ تَطيرُ على الماءِ ذَواتُ أرْبَعٍ كالذُّبابِ.

- زَخَفَ، كمنعَ، زَخْفاً وزَخيفاً: فَخَرَ، وتَكَبَّرَ، وهو زاخِفٌ ومِزْخَفٌ.

- والتَّزْخيفُ في الكلام: الإِكْثارُ منه، وأخْذُكَ من صاحِبِكَ بأصابِعِكَ الشَّيْذَقَ.

- وتَزَخَّفَ: تَحَسَّنَ وتَزَيَّنَ.

- ازْدَفَ الليلُ: أظْلَمَ، كأَسْدَفَ.

- زَرَفَ: قَفَزَ،

- و- إليه: تقدَّمَ،

- و- في الكلامِ: زادَ،

- كزَرَّفَ،

- و- الناقةُ: أسْرَعَتْ، وهي زَروفٌ،

- و- الرجلُ زَريفاً: مشَى على هِينَتِه، كأَنه ضِدٌّ.

- وزَرَِفَ الجُرْحُ، كفرِحَ ونَصَرَ: انْتَقَضَ بعدَ البُرْءِ.

- والزَّرافةُ، كسحابةٍ، وقد تُشَدُّ فاؤُها: الجَماعةُ من الناسِ، أو العَشَرَةُ منهم، ودابةٌ، فارِسِيَّتُها: أُشْتُرْكأَوْ بَلَنْكَ، لأَن فيها مَشَابِهَ من البعيرِ والبَقَرِ والنَّمِرِ، مِن: زَرَّفَ في الكلامِ: زادَ لطُولِ عُنُقِها زيادةً على المُعْتادِ، ويُضَمُّ أولُها في اللُّغَتَيْنِ،

- ج: زَرافِيُّ.

- وأزْرَفَ: اشْترَاها،

- و- الناقةَ: حَثَّها،

- و- الرجلُ: تقدَّمَ. وككُنَاسةٍ: الكَذَّابُ، وعَلَمٌ.

- والزَّرَّافاتُ، كشَدَّاداتٍ: ع، والمَنازِفُ التي يُنْزَفُ بها الماءُ للزَّرْعِ وما أشْبَهَ ذلك.

- والتَّزْريفُ: التَّنْفيذُ، والتَّنْحِيَةُ، والإِرْباءُ.

- وانْزَرَفَ: نَفَذَ،

- و- الريحُ: مَضَتْ،

- و- القومُ: ذهَبوا مُنْتَجِعينَ،

- وكَمَرْحَلَةٍ: ة بِبَغْدادَ مَرْمَنَةٌ.

- زرْقَفَ: أسْرَعَ،

- كازْرَنْقَفَ.

- بَحْرٌ زَعْرَفٌ، كجَعْفَرٍ: كثيرُ الماءِ، أو هو بالغَيْنِ.

- زَعَفَهُ، كمَنَعَهُ: قَتَلَهُ مَكانَهُ،

- كأَزْعَفَهُ وازْدَعَفَهُ.

- وسَمٌّ زُعافٌ، كغُرابٍ: زُؤافٌ.

- والزُّعوفُ: المَهالِكُ.

- والمِزْعافَةُ: الحَيَّةُ.

- وحَـسْيٌ مُزْعَفٌ، كمُكْرَمٍ: لَيْسَ بِعَذْبٍ.

- وأزْعَفَ عليه: أجْهَزَ، ومَوْتٌ مُزْعِفٌ، كمُحْسِنٍ.

- وسَيْفٌ مُزْعِفٌ: لا يُطْنِي.

- والمُزْعِفُ: سَيْفٌ، أو هو بالراءِ.

- الزَِّعْنِفَةُ، بالكسرِ والفتحِ: القَصيرُ، والقَصيرَةُ، وطائِفَةٌ من كُلِّ شيءٍ، وطَرَفُ الأَديمِ كاليَدَيْنِ والرِجْلَيْنِ، والرَّذْلُ، والقِطْعَةُ من القَبيلَةِ تَشِذُّ وتَنْفَرِدُ، أو القَبيلَةُ القَليلَةُ تَنْضَمُّ إلى غَيْرِها، والقِطْعَةُ من الثَّوْبِ، أو أسْفَلُهُ المُتَخَرِّقُ، والداهِيَةُ،

- ج: زَعانِفُ: وهي أجْنِحَةُ السَّمَكِ، وكُلُّ جَماعَةٍ لَيْسَ أصْلُهُم واحِداً، وما تَحَرَّكَ من أسافِلِ القَميصِ.

- وزَعْنَفَ العَروسَ: زَيَّنَها.

- بَحْرٌ زَغْرَفٌ: كثيرُ الماءِ، ويقال بالعَيْنِ المُهْمَلَةِ.

- الزَّغْفُ: السَّحابُ الذي قد هَراقَ ماءَهُ وهو مُجَلِّلُ السَّماءِ، والطَّعْنُ، وأن يَكْثُرَ ماءُ البِئْرِ، والزِيادَةُ في الحَديثِ بالكَذِبِ، فِعْلُهُنَّ: كَمنَعَ.

- والزَّغْفَةُ، وقد يُحَرَّكُ: الدِرْعُ اللَّيِّنَةُ الواسِعَةُ المُحْكَمَةُ، أو الرَّقيقَةُ الحَسَنَةُ السَّلاسِلِ، دِرْعٌ زَغْفٌ، ودُروعٌ زَغْفٌ أيْضاً، وأزْغافٌ وزُغوفٌ وزَغَفٌ، مُحَرَّكةً.

- والزَّغَفُ، مُحرَّكةً: دِقاقُ الحَطَبِ، وأطْرافُ الشَّجَرِ الضَّعيفَةُ، وأعالي الرِمْثِ والعَرْفَجِ. وكمِنْبَرٍ: النَّهِمُ الرَّغيبُ.

- وازْدَغَفَ: أخَذَ كثيراً.

- زَفَّ العَروسَ إلى زَوْجِها زَفّاً وزِفافاً، ككِتابٍ: هَداها،

- كأَزَفَّها وازْدَفَّها،

- و- البَرْقُ: لَمَعَ،

- و- الظَّليمُ، وغَيْرُهُ يَزِفُّ زَفّاً وزُفوفاً وزَفيفاً: أسْرَعَ،

- كأَزَفَّ، أو هُما كالذَّميلِ، أو أوَّلُ عَدْوِ النَّعامِ،

- و- الريحُ: هَبَّتْ في مُضِيٍّ،

- و- الطائِرُ زَفَّاً وزَفيفاً: رَمَى بِنَفْسِهِ، أو بَسَطَ جَناحَيْه،

- كزَفْزَف، فيهما،

- والزَّفَّةُ: المَرَّةُ، وبالضمِّ: الزُّمْرَةُ.

- والزَّفْزَفُ والزَّفْزافُ: الريحُ الشَّديدَةُ الهُبوبِ في دَوامٍ،

- كالزَّفْزافَةِ، والخَفيفُ، والنَّعامُ،

- كالزَّفوفِ.

- والزِّفُّ، بالكسرِ: صِغارُ رِيشِ النَّعامِ، أو كُلِّ طائِرٍ.

- وهَيْقٌ أزَفُّ، بَيِّنُ الزَّفَفِ: ذُو زِفٍّ مُلْتَفٍّ.

- والزَّفيفُ والأَزَفُّ والزِفَّانيُّ، بالكسر: السَّريعُ.

- وأزَفَّه: حمَلَهُ على الإِسْراعِ.

- والمِزَفَّةُ، بالكسر: المِحَفَّةُ تُزَفُّ فيها العَروسُ.

- والزَّفْزَفَةُ: تحريكُ الريح الحَشيشَ، وصَوْتُها فيه، وشِدَّةُ الجَرْيِ، وهَزيزُ المَوْكِبِ.

- واسْتَزَفَّهُ السَّيْرُ: اسْتَخَفَّه.

- وازْدَفَّ الحِمْلَ: احْتَمَلَهُ.

- وفي الحَديثِ: "مالَكِ يا أُمَّ السائِبِ تُزَفْزِفينَ"، بضم أوَّلِهِ، أي: تُرْعَدِينَ، وبفَتْحِهِ، أي: تَرْتَعِدينَ، ويُرْوَى بالراءِ.

- الزُّقْفَةُ، بالضم: اللُّقْمَةُ.

- وما ازْدَقَفْتَها بِيَدِكَ، أي: أخَذْتَها.

- وتَزَقَّفَهُ: اسْتَلَبَهُ بِسُرْعَةٍ،

- كازْدَقَفَهُ.

- والزَّقْفُ: التَّلَقُّفُ، كالتَّزَقُّفِ.

- والزاقِفيَّةُ: ة بالسَّوادِ، منها: أبو عبدِ الله بنُ أبِي الفتح، ومحمودُ بنُ علِيٍّ الزاقِفِيَّانِ المُحدِّثانِ.

- ازْلَحفَّ، كاسْبَكَرَّ،

- وتَزَلْحفَ: تَنَحَّى، كازْحَلَفَّ، وتَزَحْلَفَ،

- وزَلْحَفَهُ، وزَحْلَفَهُ: نَحَّاهُ.

- الزَّلَفُ، مُحرَّكةً: القُرْبَةُ، والدَّرَجَةُ، والحِياضُ المُمْتَلِئَةُ، أو الحَوْضُ المَلْآنُ، وبهاءٍ: المَصْنَعَةُ المُمْتَلِئَةُ، والصَّحْفَةُ، والإِجَّانَةُ الخَضْراءُ، والصَّدَفَةُ، والصَّخْرَةُ المَلْساءُ، والأرضُ الغَلِيظَةُ، والأرضُ المَكْنُوسةُ، والمُسْتَوِي من الحَبْلِ الدَّمِثِ،

- ج: زَلَفٌ، والمِرآةُ، أو وَجْهُها. وكَمَرْحَلَةٍ: كُلُّ قَرْيَةٍ تكونُ بينَ البَرِّ والرِيفِ،

- ج: مَزالِفُ.

- والزُّلْفَةُ، بالضم: ماءَةٌ شَرْقِيَّ سَمِيراءَ، والصَّحْفَةُ، والقُرْبَةُ، والمَنْزِلَةُ،

- كالزَّلْفِ، بالفتح، وكحُبْلَى، أو هي اسمُ المَصْدَرِ،

- و- : الطائِفَةُ من اللَّيْلِ،

- ج: كغُرَفٍ وغُرَفاتٍ وغُرُفاتٍ وغُرْفاتٍ،

- أو الزُّلَفُ: ساعاتُ الليلِ الآخِذَةُ من النَّهارِ، وساعاتُ النَّهارِ الآخِذَةُ من اللَّيْلِ،

- وقُرِئَ: {وزُلُفاً}، بضمتينِ: إمّا مُفْرَدٌ كحُلُمٍ، وإِمّا جَمْعُ زُلُفَةٍ، كبُسُرٍ وبُسُرَةٍ، بضمِ سينهِما، وبضَمَّةٍ: جَمْعُ زُلْفَةٍ، كدُرَّةٍ ودُرٍّ، وكحُبْلَى، والأَلِفُ للتأْنيثِ.

- والزِلْفُ، بالكسرِ: الرَّوْضَةُ.

- وزَلَّفَ في حَدِيثِهِ تَزْليفاً: زادَ. وكجُهَيْنَةَ: بَطْنٌ باليمنِ.

- والمَزالِفُ: المَراقِي.

- وعَقبَةٌ زَلوفٌ: بعيدَةٌ.

- والزَّليفُ: المُتَقَدِّمُ من مَوْضِعٍ إلى مَوْضِعٍ. والمُزْدَلِفُ بنُ أبي عَمْرٍو: طائِيٌّ، ولَقَبُ الخَصيبِ، أو عَمْرِو بنِ أبي رَبيعَةَ، لُقِّبَ لأَنه ألْقَى رُمْحَهُ بين يدَيهِ في حرْبٍ، فقال: ازْدَلِفُوا إليه، أو لاقْتِرابِه من الأَقْرانِ في الحُروبِ وازْدِلافِه إليهم.

- والمُزْدَلِفَةُ: ع بين عَرَفاتٍ ومِنىً، لأَنه يُتَقَرَّبُ فيها إلى اللّهِ تعالى، أو لاقْتِرابِ الناسِ إلى مِنىً بعدَ الإِفاضَةِ، أو لمَجيءِ الناسِ إليها في زُلَفٍ من الليلِ، أو لأَنها أرضٌ مُسْتَوِيَةٌ مَكْنوسَةٌ، وهذا أقْرَبُ.

- وتَزَلَّفوا: تقدَّموا، وتَفَرَّقوا،

- كازْدَلَفوا فيهما.

- الزَّنْحَفَةُ بالنونِ والحاءِ المهملةِ: من أسْماءِ الدَّواهي.

- زَنِفَ، كفرِحَ: غَضِبَ،

- كتَزَنَّفَ.

- وزَنْفٌ، كعَدْلٍ: عَلَمٌ.

- زافَتِ الحَمامةُ: نَشَرَتْ جَناحَيْها وذَنَبَها وسَحَبَتهما على الأرضِ،

- و- فلانٌ: مشَى مُسْتَرْخِيَ الأعْضاءِ.

- وزَوْفٌ الجَيْشانِيُّ: رَوَى عن الأكْدَرِ، وزَوْفُ بننُ عَدِيِّ ابنِ زَوْفٍ، عن أبيهِ، عن جَدِّه، وابنُ زاهِرٍ، أو أزهَرَ بنِ عامِرِ بنِ عُوَيْثانَ: أبو قَبيلةٍ. وكطُوبَى: نَباتٌ بِجبالِ القُدْسِ، طَبيخُهُ بالسَّكَنْجَبينِ يُسْهِلُ كَيْموساً غَليظاً، وبالخَلِّ مَضْمَضَةً لِوَجَعِ الأسْنان، وتَبْخيراً لِوَجَعِ الآذانِ.

- وزُوفَى أيضاً: الدَّسَمُ المَوْجودُ في الصُّوفِ، يُغْسَلُ بماءِ سَطْرُوبِيونَ مَرَّاتٍ حتى يَصْفُوَ الدَّسَمُ عن الوَسَخِ، فَيُحَلِّلُ الأوْرامَ الصُّلْبَةَ، ويَنْفَعُ بُرودَةَ الكَبِدِ والكُلَى.

- وموتٌ زُوافٌ، كغُرابٍ: مُجْهِزٌ وَحِيٌّ.

- والغِلْمانُ يتَزَاوفونَ: وهو أن يَجيءَ أحدُهُم إلى رُكْنِ الدُّكَّانِ فَيَضَعَ يدَه على حَرْفِه، ثم يَزوفَ زَوْفَة فَيَسْتَقِلَّ من مَوْضِعِه، ويَدورَ في الهَواءِ حتى يَعودَ إلى مكانِه، يَتَعَلَّمونَ بذلك الخِفَّةَ للفُروسِيَّةِ.

- زَهْرفَ الكلامَ: نَفَّذَهُ

- و- الشيءَ: زَيَّفَه.

- زَهِفَ، كفرِحَ: خَفَّ،

- و- الريحُ الشيءَ: اسْتَخَفَّتْهُ. وكمنَع زُهوفاً: ذَلَّ،

- و- للموتِ: دنَا،

- كازْدَهَفَ، وكَذَبَ، وهَلَكَ، وكمِنْبَرٍ: مِجْدَحُ السَّوِيق.

- وأزْهَفَ: ألْقَى شَرّاً،

- و- إليه الطَّعْنَةَ: أدْناها،

- و- له حَديثاً: أتاهُ بالكَذِبِ،

- و- عليه: أجْهَزَ،

- و- بالشَّرِّ: أغْرَى،

- و- بما طَلَبَه: أسْعَفَهُ به،

- و- الخَبَرَ: زادَ فيه، وكَذَبَ، ونَمَّ، وأذَلَّ، وخانَ، وأسْرَعَ إلى الشَّرِّ،

- و- الشيءَ: ذهَبَ به، وأهْلَكَهُ،

- و- بالشيءِ: أعْجبَ به،

- و- إليه حَديثاً: أسْنَدَ إليه قَوْلاً رَديئاً،

- و- فلانَةُ إليه: أعْجَبَتْهُ.

- وازْدَهَفَ: احْتَمَلَ، وانْحَرَفَ، واسْتَعْجَلَ، واسْتَخَفَّ، وتَقَحَّمَ في الدُّخولِ، وتَزَيَّدَ في الكلامِ، وصَدَّ،

- كتَزَهَّفَ،

- و- الشيءَ: ذَهَبَ به، وأهْلَكَهُ،

- و- في قولِه: تَشَدَّدَ، ورَفَعَ صوتَهُ،

- و- فلاناً بالقَوْلِ: أبْطَلَ قولَهُ،

- و- الدابَّةُ فلاناً: صَرَعَتْهُ،

- و- العَداوةَ: اكْتَسَبهَا.

- والنْزِهافُ: طَفْرُ الدابةِ من نِفارٍ أو ضَرْبٍ.

- زَهْلَفَ الشيءَ: نَفَّذَه، وجَوَّزَه.

- زافَ يَزيفُ زَيْفاً وزَيفاناً: تَبَخْتَرَ في مِشْيَتِه،

- و- الحَمامُ: جَرَّ الذُّنابَى، ودَفَعَ مُقَدَّمَهُ بمؤَخَّرِه، واسْتَدارَ عليها،

- و- الدَّراهمُ زُيوفاً: صارتْ مَرْدودةً لِغِشٍّ، دِرْهَمٌ زَيْفٌ وزائِفٌ، أو الأُولَى رَديئَةٌ،

- ج: زِيافٌ وأزْيافٌ،

- و- فلانٌ الدَّراهِمَ: جَعَلَها زُيوفاً، كَزَيَّفَها،

- و- الحائِطَ: قَفَزَهُ.

- والزَّيْفُ: الطَّنَفُ الذي يَقِي الحائِطَ، والدَّرَجُ من المَراقِي، والشُّرَفُ، الواحدةُ: بهاءٍ.

- والزائِفُ والزَّيَّافُ: الأَسَدُ.


فَصْلُ السِّيْن

- سَئِفَتْ يَدُهُ، كفَرِحَ ومَنَعَ، سَأْفاً، ويُحَرَّكُ: تَشَقَّقَتْ، وتَشَعَّثَ ما حَوْلَ الأَظْفارِ، وهي سَئِفَةٌ، أو هي تَشَقُّقُ الأَظْفارِ نفسِها،

- و- شَفَتُهُ: تَقَشَّرَتْ،

- و- لِيفُ النَّخْلِ: تَشَعَّثَ، وانْقَشَرَ،

- كانْسَأفَ.

- وسَؤُفَ مالُهُ، ككَرُمَ: وَقَع فيه السُّؤافُ، وهو لُغَةٌ في السُّوافِ بالواو.

- والسَّأَفُ، مُحرَّكةً: سَعَفُ النَّخْلِ، وشَعَرُ الذَّنَبِ، والهُلْبُ.

- والسائِفَةُ: ما اسْتَرَقَّ من أسافِلِ الرَّمْلِ،

- ج: سَوائِفُ.

- السَّجْفُ، ويُكْسَرُ، وككِتابٍ: السِتْرُ،

- ج: سُجوفٌ وأسْجافٌ، أو السَّجْفُ: السِتْرانِ المَقْرونانِ، بينَهما فُرْجَةٌ، أو كلُّ بابٍ سُتِرَ بِسِتْرَيْنِ مَقْرونَيْنِ،

- فَكُلُّ شِقٍّ: سَجْفٌ، وسِجافٌ.

- وأسْجَفَ السِتْرَ: أرسَلَهُ،

- و- الليلُ: أسْدَفَ.

- والسَّجَفُ، مُحرَّكةً: دِقَّةُ الخَصْرِ، وخَماصَةُ البَطْنِ.

- والسُّجْفَةُ، بالضم: ساعَةٌ من اللَّيْلِ.

- وسَجَفَ البَيْتَ،

- وأسْجَفَهُ، وسَجَّفَهُ: أرْسَلَ عليه السَّجْفَ. وحَنْتَفُ بنُ السِجْفِ، بالكسرِ: تابِعِيٌّ،

- وحُنَيْفُ بنُ السِجْفِ: شاعِرٌ، وبالفتح: ع.

- السَّحْفُ، كالمَنْعِ: كَشْطُكَ الشَّعَرَ عن الجِلْدِ حتى لا يَبْقَى منه شيءٌ.

- والسَّحائفُ: طَرائِقُ الشَّحْمِ الذي بينَ طَرائِقِ الطَّفاطِفِ، ونحو ذلك مما يُرَى من شَحْمَةٍ عَريضَةٍ مُلْزَقَةٍ بالجِلْدِ،

- وجَمَلٌ وناقةٌ سَحوفٌ: كَثيرَتُها.

- وسَحَفَ الشَّحْمَ عن ظَهْرِها، كَمَنَعَ: قَشَرَها،

- و- الشيءَ: أحْرَقَه،

- و- الإِبِلُ: أكَلَتْ ما شاءَتْ،

- و- الريحُ السَّحابَ: ذَهَبَتْ به،

- كأَسْحَفَتْهُ،

- و- رأسَهُ: حَلَقَه،

- و- النَّخْلَةَ، وغَيْرهَا: أحْرَقَها،

- ومنه: رجُلٌ سُحَفْنِيَةٌ، كبُلَهْنِيَةٍ: للمَحْلوق الرأسِ.

- والسَّحوفُ من النُّوقِ: الطويلَةُ الأَخْلافِ، والضَّيِّقَةُ الأَحاليلِ، والتي إذا مَشَتْ جَرَّتْ فَراسِنَها على الأرض،

- و- من الغَنَمِ: الرَّقيقَةُ صُوفِ البَطْنِ، والمَطْرَةُ التي تَجْرُفُ ما مَرَّتْ به،

- و- من الرَّحى: صَوْتُها إذا طَحَنَتْ، وصَوتُ الشَّخْبِ. وكغُرابٍ: السِّلُّ، وهو مَسْحوفٌ: مَسْلُولٌ.

- وناقَةٌ أُسْحوفُ الأَحاليلِ، بالضمِّ، وكإِدْرَوْنٍ: واسِعَتُها،

- أو كثيرَةُ اللَّبَنِ يُسْمَعُ لصَوْتِ شَخْبِها سَحْفَةٌ.

- والأُسْحُفانُ، بالضم: نَبْتٌ له قُرونٌ كاللُّوبِياء لا يُؤْكَلُ ولا يُرْعَى، يُتَداوَى به من النَّسَا.

- والسَّيْحَفُ، كصَيْقَلٍ ودِرَفْسٍ وحِنْفِسٍ: النَّصْلُ العَريضُ، أو الطَّويلُ، والرَّجُلُ الطَّويلُ.

- ورَجُلٌ سَيْحَفِيُّ اللِّسانِ: لَسِنٌ،

- و- اللِّحْيَةِ: طَويلُها،

- كسَيْحَفانِيِّها.

- ودَلْوٌ سَحوفٌ: تَجْحَفُ ما في البِئرِ من الماءِ.

- وصِحافٌ فيها سِحافٌ: شُحُومٌ. وكمِكنَسَةٍ: التي يُقْشَرُ بها اللَّحْمُ.

- ومَسْحَفُ الحَيَّةِ، بالفتح: أثَرُها في الأرضِ.

- والسَّحْفَتَانِ: جانِبا العَنْفَقَةِ.

- والسَّحْفَةُ: الشَّحْمَةُ التي على الظَّهْرِ،

- وأسْحَفَ: باعَها.

- السَّخْفُ: رِقَّةُ العَيْشِ، وبالضم والفتح وكقُرْصَةٍ وسَحَابَةٍ: رِقَّةُ العَقْلِ وغيرِهِ، سَخُفَ ككرُمَ، سَخافَةً فهو سَخيفٌ.

- وسَخْفَةُ الجُوعِ، ويُضَمُّ: رِقَّتُهُ، وهُزالهُ.

- وثوبٌ سَخيفٌ: قليلُ الغَزْلِ.

- ورجلٌ سَخيفٌ: نَزِقٌ، خفيفٌ، أو السَّخْفُ: في العَقْلِ، والسَّخافةُ: في كلِ شيءٍ.

- وأرضٌ مُسْخِفَةٌ، كمُحْسِنَةٍ: قليلةُ الكَلَأِ.

- وساخَفَهُ: حامَقَهُ.

- والسَّخْفُ: ع.

- وسَخُفَ السِقاءُ، ككَرُمَ، سُخْفاً، بالضم: وَهَى.

- السَّدْفَةُ، ويُضَمُّ: الظُّلْمَة، تَمِيمِيَّةٌ، والضَّوْءُ، قَيْسِيَّةٌ، ضِدٌّ، أو سُمِّيا باسْمٍ، لأنَّ كُلاًّ يَأتي على الآخَرِ كالسَّدَفِ، مُحرَّكةً، أو اخْتِلاطُ الضَّوْءِ والظُّلْمَةِ مَعاً، كَوَقْتِ ما بين طُلوعِ الفَجْرِ إلى الإِسْفَارِ، والطائفةُ من الليلِ، وبالضم: البابُ، أو سُدَّتُهُ، وسُتْرَةٌ تكونُ بالبابِ تَقِيهِ من المَطَرِ.

- والسَّدَفُ، محرَّكةً: الصُّبْحُ، وإقبالُهُ، وسَوادُ الليلِ،

- كالسُّدْفَةِ، والنَّعْجَةُ، وتُدْعَى للْحَلْبِ بِسَدَفْ سَدَفْ. وكزُبَيْرٍ: ابنُ إسماعيلَ: شاعِرٌ.

- والسُّدوفُ: الشُّخوصُ تراها من بَعيدٍ، والصوابُ بالشينِ.

- والأسْدَفُ: الأَسْوَدُ. وككتابةٍ: الحجابُ، ومنه: قولُ أُمِّ سَلَمَة لعائشَةَ، رضي الله تعالى عنهما: "قد وَجَّهْتِ سِدافَتَهُ"، أي: هَتَكْتِ السِّتْرَ، أي: أخَذْتِ وَجْهَها، وقيل: أزَلْتِها عن مكانِها الذي أُمِرْتِ أَنْ تَلْزَميهِ، وجَعَلْتِها أمامَكِ. وكأَميرٍ: شَحْمُ السَّنامِ.

- وأسْدَفَ: نامَ،

- و- الليلُ: أظْلَمَ،

- و- الفَجْرُ: أضاءَ،

- و- : تَنَحَّى،

- و- السِتْرَ: رَفَعَهُ،

- و- : أظْلَمَتْ عَيْناهُ من جُوعٍ أو كِبَرٍ،

- و- : أسْرَجَ السِّراجَ.

- السَّرَفُ، محرَّكةً: ضِدُّ القَصْدِ، والإِغْفالُ، والخَطَأُ.

- سَرِفَهُ، كفرِحَ: أغْفَلَهُ، وجَهِلَهُ.

- و- من الخَمْرِ: ضَراوَتُها، وجَدُّ محمدِ بنِ حاتِمٍ المُحدِّثِ، وفي الحديثِ:

- "لا يَنْتَهِبُ الرجُلُ نُهْبَةً ذاتَ سَرَفٍ وهو مُؤْمِنٌ"، أي: ذاتَ شَرَفٍ وقَدْرٍ كبيرٍ، ورُوِي بالشينِ أيضاً.

- وككتِفٍ: ع قُرْبَ التَّنْعيمِ.

- ورجلٌ سَرِفُ الفُؤادِ: مُخْطِئُه غافِلُه.

- والسُّرْفَةُ، بالضم: دُوَيْبَّةٌ تَتّخِذُ بَيْتاً من دِقاقِ العِيدانِ فَتَدْخُلُهُ وتَموتُ، ومنه المَثَلُ: "أصْنَعُ من سُرْفَةٍ".

- وسَرَفَتِ السُّرْفَةُ الشجرةَ: أكَلَتْ ورَقَها،

- وأرْضٌ سَرِفَةٌ كفَرِحَةٍ: كثيرَتُها،

- و- الأمُّ ولَدَها: أفْسَدَتْهُ بِسَرَفِ اللَّبَنِ.

- والسُّرُفُ، بضَمَّتَيْنِ: شيءٌ أبْيَضُ كأَنَّهُ نَسْجُ دُودِ القَزِّ. وكصَبُورٍ: الشديدُ العَظيمُ. وكأَميرٍ: السَّطْرُ من الكَرْمِ.

- والأسْرُفُّ، بالضمِّ: الآنُكُ، مُعَرَّبُ: أُسْرُبٍّ.

- وذَهَبَ ماءُ الحَوْضِ سَرَفاً، مُحرَّكةً: فاضَ من نَواحِيهِ.

- وإسْرَافِيلُ: لُغَةٌ في إسْرافينَ، أعْجَمِيٌّ مُضافٌ إلى إيلَ.

- والإِسْرافُ: التَّبْذيرُ، أو ما أُنْفِقَ في غَيْر طاعَةٍ.

- ومُسْرِفٌ: لَقَبُ مُسْلِمِ بنِ عُقْبَةَ المُرِّيِّ صاحِبِ وَقْعَةِ الحَرَّةِ، لأنَّهُ أسْرَفَ فيها.

- وسِيرافُ، كشيرازَ: د بِفارِسَ أعْظَمُ فُرْضَةٍ لَهُمْ، كانَ بِناؤُهُمْ بالسَّاجِ في تَأنُّقٍ زائِدٍ.

- السُّرْعُوفُ، كعُصْفورٍ: كُلُّ ناعِمٍ خَفيفِ اللَّحْمِ، والفَرَسُ الطَّويلُ، والمَرْأةُ الطَّويلَةُ الناعِمَةُ، والجَرادَةُ، ودابَّةٌ تَأكُلُ الثِيابَ.

- وسَرْعَفْتُ الصَّبِيَّ: أحْسَنْتُ غِذَاءَهُ فَتَسَرْعَفَ.

- السُّرْنوفُ، كعُصْفورٍ: الباشِقُ.

- والسِرْنافُ، كقِرْطاسٍ: الطَّويلُ.

- سَرْهَفْتُ الصَّبِيَّ: أحْسَنْتُ غِذاءَهُ، ونَعَّمْتُهُ.

- السَّعَفُ، مُحرَّكةً: جَريدُ النَّخْلِ، أو وَرَقُهُ، وأكثْرُ ما يُقالُ إذا يَبِسَتْ، وإذا كانَتْ رَطْبَةً: فَشَطْبَةٌ،

- و- : التَّشَعُّثُ حَوْلَ الأظْفارِ، وجَـهَازُ العَرُوسِ،

- ج: سُعوفٌ، وداءٌ في أفْواهِ الإِبِلِ كالجَرَبِ، يَتَمَعَّطُ منه خُرْطومُها، ناقَةٌ سَعْفاءُ، وبَعيرٌ أسْعَفُ، وقد سُعِفَتْ بالضمِّ، وفي الجِمالِ قَليلَةٌ، وإنَّما هي في النُّوقِ.

- والأسْعَفُ من الخَيْلِ: الأبْيَضُ الناصِيَةِ.

- والسُّعوفُ: الأقْداحُ الكِبارُ، وأمْتِعَةُ البَيْتِ، وطَبائِعُ الناسِ من الكَرَمِ وغَيْرِهِ،

- وكُلُّ شيءٍ جادَ وبَلَغَ من مَمْلوكٍ أو عِلْقٍ أو دارٍ مَلَكْتَها فهو: سَعَفٌ، مُحرَّكةً، وبالتَّسْكينِ: السِلْعَةُ، والرَّجُلُ النَّذْلُ، وبِهاءٍ: قُروحٌ تَخْرُجُ على رَأسِ الصَّبِيِّ ووَجْهِهِ، سُعِفَ، كعُنِيَ، وهو مَسْعوفٌ، وبلا لامٍ: والِدُ أيُّوبَ العِجْلِيِّ الشاعِرِ.

- وسَعَفَ بِحاجَتِهِ، كَمَنَعَ،

- وأسْعَفَ: قَضاها لَهُ.

- وأسْعَفَ: دَنا،

- و- لَهُ الصَّيْدُ: أمْكَنَهُ،

- و- بأَهْلِهِ: ألَمَّ.

- والتَّسْعيفُ: تَخْليطُ المِسْكِ ونَحْوِهِ بأفاوِيهِ الطِّيبِ.

- وساعَفَهُ: ساعَدَهُ، أوْ وَاتاهُ في مُصافاةٍ ومُعَاوَنَةٍ.

- ومَكانٌ مُساعِفٌ: قَريبٌ.

- السَّفِيفُ، كأَميرٍ: نَبْتٌ، واسْمٌ لإِبليسَ، وحِزام الرَّحْلِ، والمُرورُ على وجْهِ الأرْضِ، وقد سَفَّ الطائِرُ.

- و- الخُوصَ: نَسَجَهُ،

- كأَسَفَّهُ.

- والسُّفَّةُ، بالضمِّ: ما يُسَفُّ من الخُوصِ، ويُجْعَلُ مِقْدارَ الزَّبِيلِ أو الجُلَّةِ، والقَبْضَةُ من القَمْحِ ونَحْوِهِ، وشيءٌ من القَرامِلِ تَصِلُ به المَرْأةُ شَعَرَها، ولم يَكْرَهْهُ إبراهيمُ النَّخعِيُّ، وقال: لا بَأسَ بالسُّفَّةِ.

- وسَفِفْتُ الدواءَ، بالكسرِ، سَفّاً،

- واسْتَفَفْتُهُ: قَمَحْتُهُ، أو أخَذْتُهُ غَيْرَ مَلْتوتٍ، وهو سَفُوفٌ، كصَبورٍ، وسُفَّةٌ، بالضمِّ.

- و- الماءَ: أكْثَرْتُ منه فَلمْ أرْوَ.

- والسَّفُّ: طَلْعَةُ الفُحَّالِ، وأكْلُ الإِبِلِ اليَبيسَ، وبالكسرِ والضمِّ: الأرْقَمُ من الحَيَّاتِ، أو التي تَطيرُ.

- وجُوعٌ سُفاسِفٌ، بالضمِّ: شَديدٌ.

- والسَّفْسافُ: الرَّدِيءُ من كُلِّ شيءٍ، والأمْرُ الحَقيرُ،

- و- من الدَّقيقِ: ما يَرْتَفِعُ من غُبارِهِ عِنْدَ النَّخْلِ،

- و- من الشِّعْرِ: رَديئُهُ، وما دَقَّ من التُّرابِ،

- والمُسَفْسِفَةُ: الريحُ التي تُثيرُهُ، وتَجْري فُوَيْقَ الأرْضِ.

- وأسَفَّ: تَتَبَّعَ مَداقَّ الأُمورِ، وهرب من صاحِبِهِ، وطَلَبَ الأمورَ الدَّنيئَةَ،

- و- البَعيرَ: عَلَفَهُ اليَبيسَ،

- و- الفَرَسَ اللِجامَ: ألْقاهُ في فيه،

- و- الطائِرُ: دَنا من الأرضِ في طَيَرَانِهِ،

- و- السَّحابَةُ: دَنَتْ من الأرْضِ،

- و- النَّظَرَ: حَدَّدَهُ.

- و- الفَحْلُ: صَوَّبَ رأسَهُ للعَضيضِ،

- و- الجُرْحَ دواءً: أدْخَلَهُ فيه.

- وما أسَفَّ منه بتافِهٍ: ما ظَفِرَ.

- وأُسِفَّ وجْهُهُ، بالضم: تَغَيَّرَ.

- وسَفْسَفَ: انْتَخَلَ الدَّقيقَ ونحوَهُ،

- و- عَمَلَهُ: لم يُبالِغْ في إحْكامِهِ.

- السَّقْفُ: للبَيْتِ،

- كالسَّقيفِ،

- ج: سُقوفٌ وسُقُفٌ، بضمتينِ، وسَقَفَه، كَمَنَعَه، وسَقَّفَه تَسْقيفاً،

- و=: السماءُ، واللَّحْيُ الطَّويلُ المُسْتَرْخِي،

- وبالضم ويُفْتَحُ: ع، وبالتحرِيكِ: طولٌ في انْحناءٍ، يوصَفُ به النَّعامُ وغيرُهُ، وهو أسْقَفُ، ويُضَمُّ، وهي سَقْفاءُ، ومنه: أُسْقُفُّ النَّصارَى، وسُقْفُهُمْ، كأُرْدُنٍّ وقُطْرُبٍ وقُفْلٍ، لرَئيسٍ لهم في الدِّينِ، أو المَلِكُ المُتخاشِعُ في مِشْيَتِه، أو العالِمُ، أو هو فوقَ القِسِّيسِ ودونَ المَطْرانِ،

- ج: أساقِفَةٌ وأساقِفُ،

- والسِّقِّيفَى، كخِلِّيفَى: مَصْدَرٌ منه.

- وأُسْقُفَّةٌ أيضاً: رُسْتاقٌ بالأنْدَلُسِ.

- والسَّقيفَةُ، كسفينةٍ: الصُّفَّةُ، ومنها: سَقيفَةُ بني ساعِدَةَ، والجِبارَةُ من عِيدانِ المُجَبِّرِ، وكالقَبيلةِ من رأسِ البعِير، ولَوْحُ السفينةِ، أو كلُّ خَشَبَةٍ عَريضَةٍ كاللَّوْحِ، أو حَجَرٌ عَريضٌ يُسْتَطاعُ أن يُسَقَّفَ به، وضِلَعُ البعيرِ.

- والأسْقَفُ: الرجلُ الطويلُ، أو الغليظُ العِظامِ العَظيمُها،

- و- من الجِمالِ: ما لاَ وَبَرَ عليه،

- و- من الظِلْمانِ: الأعْوَجُ العُنُقِ، وهي سَقْفَاءُ. وكزُبَيْرٍ: ابنُ بِشْرٍ المُحَدِّثُ.

- وسُقِّفَ تَسْقيفاً: صُيِّرَ أُسْقُفّاً فَتَسَقَّفَ. وكمُعَظَّمٍ: الطويلُ.

- وشَعَرٌ مُسْقَفِفٌّ، ط كمُفْعَلِلٍّ،

- ومُسَقْفِفٌ، كمُفَعْلِلٍ ط: مُرْتَفِعٌ جافِلٌ، وقولُ الحَجَّاجِ: إيَّايَ وهذه السُّقَفَاءَ، تَصحيفٌ صَوابُهُ: الشُّفَعاءَ، كانوا يَجْتَمِعونَ عندَ السُّلْطانِ فَيَشْفَعونَ في المُريبِ.

- وأسْقُفُ، كأَنْصُرُ: ع.

- الأسْكَفُ، بالفتح،

- والإِسْكافُ، بالكسر،

- والأسْكوفُ، بالضم،

- والسَّكَّافُ، كشَدَّادٍ،

- والسَّيْكَفُ، كصَيْقَلٍ: الخَفَّافُ،

- أو الإِسْكافُ: كلُّ صانِعٍ سِوَى الخَفَّافِ فإنه الأسْكَفُ، أو الإِسْكافُ: النَّجَّارُ، وكلُّ صانِعٍ بِحَديدةٍ، وحُمْرَةُ الخَمْرِ، أو هذه من تَصْحِيفِ ابنِ عبَّادٍ، وصُوابُهُ بالباءِ،

- و- : مَوْضِعانِ أعْلَى وأسْفَلُ بنَوَاحِي النَّهْرَوانِ من عَمَلِ بَغْدادَ، نُسِبَ إليهما عُلَمَاءُ،

- و- : الحاذِقُ بالأمرِ، وحِرْفَتُه: السِّكافَةُ ككتابةٍ،

- (و- : لَقَبُ عبدِ الجَبَّارِ بنِ عليٍّ الإِسْفَرايِنِيِّ).

- والأسْكُفَّةُ، كطُرْطُبَّةٍ: خَشَبَةُ البابِ التي يُوْطَأُ عليها.

- والساكفُ: أعْلاهُ الذي يَدورُ فيه الصائِرُ.

- وأُسْكُفُّ العَيْنَيْنِ: مَنَابِتُ أهْدابِهِما، أو جَفْنُهما الأسْفَلُ.

- وما سَكِفْتُ البابَ، كسمِعْتُ: ما تَعَتَّبْتُهُ،

- كما تَسَكَّفْتُهُ.

- وأسْكَفَ: صار إسْكافاً.

- سَلَفَ الأرضَ: حَوَّلَهَا للزَّرْعِ، أو سَوَّاها بالمِسْلَفَةِ،

- لشيءٍ تُسَوَّى به الأرضُ كأَسْلَفَها،

- و- الشيءُ، سَلَفاً محرَّكةً: مَضَى،

- و- فلانٌ سَلْفاً وسُلوفاً: تقدَّمَ،

- و- المَزادَةَ سلْفاً: دَهَنَها.

- والسَّلَفُ، محرَّكةً: السَّلَمُ، اسْمٌ من الإِسْلافِ، والقَرْضُ الذي لا مَنْفَعَةَ فيه للمُقْرِضِ، وعلى المُقْتَرِضِ رَدُّهُ كما أخَذَهُ، وكُلُّ عَمَلٍ صالِحٍ قَدَّمْتَهُ، أو فَرَطٍ فَرَطَ لَكَ، وكُلُّ مَنْ تَقَدَّمَكَ من آبائِكِ وقَرابَتِكَ،

- ج: سُلاَّفٌ وأسْلافٌ، ومنه: عَبْدُ الرحمنِ بنُ عَبْدِ الله السَّلَفِيُّ المُحَدِّثُ، وآخَرونَ مَنْسوبونَ إلى السَّلَفِ. ودَرْبُ السِّلْفِيِّ، بالكسر: ببَغْدادَ سَكَنَهُ إسْمَاعيلُ بنُ عَبَّادٍ السِّلْفِيُّ المُحَدِّثُ.

- وأرْضٌ سَلِفَةٌ، كَفَرِحَةٍ: قَليلَةُ الشَّجَرِ.

- والسَّلْفُ، بالفتح: الجِرابُ، أو الضَّخْمُ منه، أو أديمٌ لم يُحْكَمْ دَبْغُهُ،

- ج: أسْلُفٌ وسُلوفٌ.

- والسُّلْفَةُ، بالضم: اللُّمْجَةُ، وجِلْدٌ رَقيقٌ يُجْعَلُ بِطانَةً للخِفافِ، والكُرْدَةُ المُسَوَّاةُ من الأرضِ،

- ج: سُلَفٌ.

- وجاؤوا سُلْفَةً سُلْفَةً: بعضُهم في أثَرِ بعضٍ. وكصُرَدٍ: بَطْنٌ من ذِي الكَلاعِ، منهم: رافِعُ ابن عَقيبٍ السُّلَفِيُّ، وخالِدُ بنُ مَعْدي كَرِبَ، وأخوهُ، وآخَرونَ، ووَلَدُ الحَجَلِ،

- ج: كصِرْدانٍ، ويُضَمُّ. وكثُمامةٍ: امرأةٌ من سَهْمٍ، والخَمْرُ،

- كالسُّلاَفِ.

- وسُلاَفُ العَسْكَرِ: مُقَدَّمَتُهُم.

- وسُولافُ: ة بِخُوزِسْتانَ.

- والسَّلُوف: الناقةُ تكونُ في أوائِلِ الإِبِلِ إذا وَرَدَتِ الماءَ، وما طَالَ من نِصالِ السِهامِ، والسَّريعُ من الخَيْلِ،

- ج: سُلْفٌ، بالضم.

- والسالِفَةُ: الماضِيَةُ أمامَ الغابِرَةِ، وناحِيَةُ مُقَدَّمِ العُنُقِ من لَدُنْ مُعَلَّقِ القُرْطِ إلى قَلْتِ التَّرْقُوَةِ،

- و- من الفَرَسِ: هادِيَتُهُ، أي: ما تَقَدَّمَ من عُنُقِهِ.

- والسَّلِفُ، ككَبِدٍ وكِبْدٍ: الجِلْدُ،

- و- من الرجُلِ: زَوْجُ أُخْتِ امرأتِهِ.

- وبينَهُما أُسْلوفَةٌ: صِهْرٌ. وقد تَسالَفا.

- وهُما سِلْفانِ، أي: مُتَزَوِّجا الأخْتَيْنِ،

- ج: أسْلافٌ.

- والسِلْفَتانِ: المرأتانِ تَحْتَ الأخَوَيْنِ، أو خاصٌّ بالرِجالِ.

- وسِلْفَةُ، بالكسر، وكعِنَبَةٍ: من أعْلامِهِنَّ، وجَدُّ جَدِّ الحافِظِ محمدِ بنِ أحمدَ السِلْفِيِّ، مُعَرَّبُ: سَهْ لَبَهْ، أي: ذو ثَلاثِ شِفاهٍ، لأنه كانَ مَشْقوقَ الشَّفَةِ.

- والسُّلْفُ، بالضم: المرأةُ بَلَغَتْ خَمْساً وأربعينَ سَنَةً.

- والتَّسْليفُ: أكْلُ السُّلْفَةِ، والتَّقْديمُ، والإِسْلافُ.

- وسالَفَهُ في الأرضِ: سايَرَهُ فيها، وساواهُ في الأمرِ.

- و- البَعيرُ: تَقَدَّمَ.

- وتَسَلَّفَ منه: اقْتَرَضَ، ومنه: السَّلَفُ في الشيءِ أيضاً.

- السُّلَحْفِيَةُ، كبُلَهْنِيَةٍ،

- والسُّلَحْفاةُ والسُّلَحْفاءُ، ويُقْصَرُ،

- والسُّلْحَفا، مَقْصورَةً ساكِنَةَ اللامِ مَفْتوحَةَ الحاءِ،

- والسِلَحفاة، بكسرِ السينِ وفتحِ اللامِ: دابَّةٌ م، يَنْفَعُ دَمُها ومَرارَتُها المَصْروعَ، والتَّلَطُّخُ بِدَمِها المَفاصِلَ، ويقالُ: إذا اشْتَدَّ البَرْدُ في مَكانٍ، وكُبَّتْ واحِدَةٌ بِحَيْثُ يكونُ يَداها ورِجْلاها إلى الهواء، وتُرِكَتْ كذلك، لم يَنْزِلِ البَرْدُ في ذلك المَوْضِعِ.

- السِّلَّخْفُ، كجِرْدَحْلٍ: المُضْطَرِبُ الخَلْقِ.

- السِّلَّعْفُ، كجِرْدَحْلٍ، وحِضَجْرٍ: السِّلَّخْفُ.

- وسَلْعَفَهُ: ابْتَلَعَهُ، أو الصَّوابُ بالغَيْنِ.

- والمُسَلْعَفُ، بفتح العَيْنِ: الغَليظُ.

- والسِلْعافُ: عُودٌ مُحَدَّدٌ يُنْصَبُ حَوْلَ الشَّجَرَةِ لِلسِباعِ، يَقْتُلونَها به.

- السِّلَّغْفُ، كجِرْدَحْلٍ: السِّلَّخْفُ. وكجَعْفَرٍ: التامُّ الحادِرُ.

- وبَقَرَةٌ سَلْغَفَةٌ، كحَيْدَرَةٍ وحَيْدَرٍ: سَمينَةٌ.

- وسَلْغَفَهُ: ابْتَلَعَهُ.

- والسِلْغافُ:السِلْعافُ.

- سَنْدَفَا، بفتح المُهْمَلَتَينِ بينهما نونٌ وآخِرُهُ ألِفٌ: قَرْيَتانِ بِمِصْرَ،إحداهُما من البَهْنَسا، والأخْرَى من السَّمَنُّودِيَّةِ.

- السِّنَّعْفُ، كجِرْدَحْلٍ: السِلَّخْفُ.

- السَّنْفُ: مَصْدَرُ سَنَفَ البَعيرَ يَسْنُفُهُ ويَسْنِفُهُ: شَدَّ عليه السِنافَ،

- كأَسْنَفَهُ،

- و- الناقةُ: تَقَدَّمَتِ الإِبِلَ،

- كأَسْنَفَتْ، وبالكسر: الدَّوْسَرُ الكائِنُ في البُرِّ والشَّعيرِ، والجَماعَةُ، والصِنْفُ، ووَرَقَةُ المَرْخِ أو وِعاءُ ثَمَرِهِ، أو كلُّ شَجَرَةٍ يكونُ لها ثَمَرَةُ حَبٍّ في خِباءٍ طَويلٍ،

- فالواحِدَةُ من تِلْكَ الخَرائِطِ: سِنْفَةٌ،

- ج: سِنْفٌ، بالكسر،

- وجج: سِنَفَةٌ، كقِرَدَةٍ، والعُودُ المُجَرَّدُ من الوَرَقِ، وقِشْرُ الباقِلاءِ إذا أُكِلَ ما فيه، والوَرَقُ،

- ج: سِنْفٌ، وبِضَمَّةٍ وبضَمَّتَيْنِ: ثِيابٌ توضَعُ على كَتِفَيِ البَعيرِ، الواحِدُ: سَنيفٌ، وجَمْعُ سِنافٍ ككِتابٍ لِلَّبَبِ، أو لِحَبْلٍ تَشُدُّهُ من التَّصْديرِ، ثم تُقَدِّمُهُ حتى تَجْعَلَه وراءَ الكِرْكِرَةِ، فَيَثْبُتُ التَّصْديرُ في مَوْضِعِهِ، يُفْعَلُ إذا اضْطَرَب تَصْديرُهُ لِخَماصَةٍ.

- والسُّنْفَتانِ، بالضم والفتحِ: عُودانِ مُنْتَصِبانِ، بينَهما المَحالَةُ.

- والمِسْنافُ: البعيرُ يُؤَخِّرُ الرَّحْلَ، والذي يُقَدِّمُه، ضِدٌّ.

- والسَّنيفُ، كأَميرٍ: حاشِيَةُ البِساطِ.

- وفرسٌ سَنوفٌ: يُؤَخِّرُ السَّرْجَ.

- ومُسْنِفَةٌ، كمُحْسِنَةٍ: تَتَقَدَّمُ الخَيْلَ، أو بفتح النونِ: خاصٌّ بالناقةِ،

- أو بَكْرَةٌ مُسْنِفَةٌ: عَشَّرَتْ وتَوَرَّمَ ضَرْعُها.

- وأسْنَفَ البعيرُ: قَدَّمَ عُنُقَه للسَّيْرِ،

- و- الريحُ: اشْتَدَّ هُبوبُها، وأثارَتِ الغُبارَ،

- و- أمْرَهُ: أحْكَمَهُ،

- و- البَرْقُ والسحابُ: رُؤيا قَريبَيْنِ،

- و- البعيرَ: جَعَلَ له سِنافاً.

- والمُسْنِفَةُ، كمُحْسِنَةٍ، من الأرضِ: المُجْدِبَةُ،

- و- من النُّوقِ: العَجْفاءُ.

- السَّوْفُ: الشَّمُّ، والصَّبْرُ، وبالضم، وكصُرَدٍ: جَمْعا سُوفةٍ، للأرضِ.

- والمَسافُ والمَسافةُ والسِيفَةُ، بالكسر: البُعْدُ، لأنّ الدَّليلَ إذا كان في فَلاةٍ شَمَّ تُرابَها ليَعْلَمَ أعَلَى قَصْدٍ أم لا، فَكَثُرَ الاسْتِعْمالُ حتى سَمَّوا البُعْدَ: مَسافةً.

- والسائِفةُ: الرَّمْلَةُ الدَّقيقةُ،

- و- من اللحْمِ: بمَنْزِلَةِ الحِذْيَةِ.

- والأسْوافُ: ع بالمدينةِ. وكسحابٍ: القِثَّاءُ، والمُوتانُ في الإِبِلِ، أو هو بالضم، أو في الناسِ والمالِ، وبالضم: مَرَضُ الإِبِلِ، ويُفْتَحُ.

- وسافَ المالُ يَسوفُ ويَسافُ: هَلَكَ، أو وَقَعَ فيه السَّوافُ.

- والسافُ: كلُّ عَرَقٍ من الحائِطِ،

- و- من الريحِ: سَفاها، الواحدةُ: سافَةٌ.

- والسافةُ والسائِفةُ والسُّوفةُ: الأرضُ بين الرَّمْلِ والجَلَدِ.

- وسافَها: دَنا منها.

- والمَسافُ: الأَنْفُ، لأنه يُسافُ به.

- والمَسُوفُ: الهائجُ من الجِمالِ. وأما الشَّيِّفَةُ، للطَليعةِ: فبالمعجمةِ.

- وسَوْفَ، ويقالُ: سَفْ، وسَوْ، وسَيْ: حَرْفٌ مَعناهُ الاستئنافُ، أو كلمةُ تَنْفيسٍ فيما لم يَكُنْ بعدُ، وتُسْتَعْمَلُ في التَّهْديدِ والوَعيدِ والوَعْدِ، فإِذا شِئْتَ أن تَجْعَلَها اسْماً نَوَّنْتَها.

- وفلانٌ يَقْتاتُ السَّوْفَ، أي: يَعيشُ بالأَمانِيِّ.

- والفَيْلَسوفُ: يونانِيَّةٌ، أي: مُحِبُّ الحِكْمَةِ، أصْلُهُ فَيْلا: وهو المُحِبُّ، وسُوفا: وهو الحِكْمَةُ، والاسمُ: الفَلْسَفَةُ، مُرَكَّبَةٌ، كالحَوْقَلَةِ.

- وأسافَ: هَلَكَ مالُه،

- و- الخارِزُ: أثْأَى فانْخَرَمَتِ الخُرْزَتانِ،

- و- الوالِدانِ: إذا ماتَ وَلَدُهُما،

- فالوَلَدُ: مُسافٌ، وأبوهُ: مُسِيفٌ، وأُمُّهُ: مِسْيافٌ. و"أسافَ حتى ما يَشْتَكِي السَّوافَ": يُضْرَبُ لمَنْ تَعَوَّدَ الحَوادِثَ.

- وسَوَّفْتُه تَسْويفاً: مَطَلْتُه،

- و- فلاناً أمْري: مَلَّكْتُه إياهُ، وحَكَّمْتُه فيه.

- ورَكِيَّةٌ مُسَوِّفَةٌ، كمُحَدِّثةٍ: يقالُ سَوْفَ يُوجَدُ فيها الماءُ، أو يُسافُ ماؤُها فَيُكْرَهُ ويُعافُ. وكمُحَدِّثٍ: مَن يَصْنَعُ ماشاءَ، لا يَرُدُّه أحدٌ.

- واسْتافَ: اشْتَمَّ،

- والمَوْضِعُ: مُسْتافٌ.

- وساوَفَهُ: سارَّهُ،

- و- المرأةَ: ضاجَعَها.

- السَّهْفُ: تَشَحُّطُ القَتيلِ، واضْطِرابُه في نَزْعِه، وحَرْشَفُ السَّمَكِ. وبالتحريكِ: شِدّةُ العَطَشِ، سَهِفَ، كفرِحَ، وهو ساهِفٌ.

- ورجلٌ مَسْهوفٌ: كثيرُ الشُّرْبِ للماءِ لا يَكادُ يَرْوَى. وكغُرابٍ: العُطاشُ.

- والساهِفُ: الهالِكُ، والعَطْشانُ، أو مَنْ غَلَبَه العَطَشُ عندَ النَّزْعِ.

- وساهِفُ الوَجْهِ: مُتَغَيِّرُهُ.

- وطَعامٌ مَسْهَفَةٌ: يَسْقِي الماءَ كثيراً.

- واسْتَهَفَه اسْتِهافاً: اسْتَخَفَّه.

- السَّيْفُ: م، وأسْماؤُهُ تُنِيفُ على ألْفٍ، وذَكَرْتُها في "الرَّوْضِ المَسْلوفِ"،

- ج: أسْيافٌ وسُيوفٌ وأسْيُفٌ ومَسْيَفَةٌ، كمَشْيَخَةٍ.

- وسافَهُ يَسِيفُهُ: ضَرَبَهُ به، وقد سِفْتُه.

- ورجُلٌ سائِفٌ: ذو سَيْفٍ،

- وسَيَّافٌ: صاحِبُهُ،

- ج: سَيَّافَةٌ، أو هُمُ الذينَ حُصُونُهُم سُيوفُهُم، وصَدَقَةُ السَّيَّافُ: مُحَدِّثٌ.

- وهُمْ أسْيافٌ: أحْزابٌ.

- وسافَتْ يَدُهُ تَسيفُ: سَئِفَتْ.

- والمَسائِفُ: السِنونَ، والقَحْطُ.

- ورجُلٌ سَيْفانٌ: طويلٌ مَمْشوقٌ ضامِرٌ، وهي: بهاءٍ، أو هو خاصٌّ بهنَّ.

- والسَّيْفُ، ويُكْسَرُ: سَمَكَةٌ، وبالفتح: شَعَرُ ذَنَبِ الفَرَسِ، وبالكسرِ: ساحِلُ البَحْرِ، وساحِلُ الوادِي، أو لكُلِّ ساحِلٍ سِيفٌ، أو إنما يقالُ ذلك لِسيفِ عُمانَ، والمُلْتَزِقُ بأُصولِ السَّعَفِ من اللِّيفِ، وهو أرْدَأُهُ، وع.

- والسِيفُ الطَّويلُ: ساحِلُ بَحْرِ البَرْبَرَةِ.

- وخَوْرُ السِيفِ: د دونَ سِيرافَ.

- والمُسِيفُ: مَنْ عليه السَّيْفُ، والشُّجاعُ معه السَّيْفُ.

- ودِرْهَمٌ مُسَيَّفٌ، كمُعَظَّمٍ: جوانِبُهُ نَقِيَّةٌ من النَّقْشِ. وأسافَ الخَرْزَ، قيلَ: يائِيَّةٌ.

- وتَسايَفوا وسايَفوا واسْتافُوا: تَضارَبوا بالسُّيوفِ، وقد اسْتيفَ القومُ. وسَيْفُ ابنُ سليمانَ، وابنُ عُبَيْدِ اللهِ: ثِقَتانِ، وابنُ عُمَرَ: صاحِبُ التَّواليفِ، وابنُ محمدٍ، وابنُ هارونَ، وابنُ مِسْكينٍ، وابنُ وَهْبٍ، وابنُ مُنيرٍ التابِعِيُّ، وابنُ أبي المُغيرَةِ، وأبو سَيْفٍ المَخْزومِيُّ التابِعِيُّ: ضُعَفاءُ.

- وسَيْفُ الغُراب: الدَّلَبُوثُ، لأِنَّ ورَقَهُ دَقيقُ الطَّرَفِ كالسَّيْفِ.


فَصْلُ الشِّيْن

- الشَّأفَةُ: قَرْحَةٌ تَخْرُجُ في أسْفَلِ القَدَمِ، فَتُكْوَى فَتَذْهَبُ، أو إذا قُطِعَتْ ماتَ صاحِبُها،

- و- : الأصْلُ.

- واسْتأصَلَ اللُّه شَأْفَتَهُ: أذهَبَهُ كما تَذْهَبُ تِلْكَ القَرْحَةُ، أو معناهُ أزالَهُ من أصْلِه.

- وشَئِفَتْ رِجْلُهُ، كفَرِحَ وعُنِيَ: خَرَجَتْ بها الشَّأْفَةُ، فهي مَشْؤُوفَةٌ.

- وشَئِفْتُهُ،

- و- له، كسَمِعَ شَأْفاً وشَآفَةً: أبْغَضْتُهُ، أو خِفْتُ أن يُصيبَني بِعَيْنٍ، أو دَلَلْتُ عليه من يَكْرَهُ،

- و- أصابِعُهُ: تَشَعَّثَ ما حَوْلَ أظْفارِها، وتَشَقَّقَ.

- وكَعُنِيَ فهو مَشْؤُوفٌ: فَزِعَ وذُعِرَ.

- وشَأْفُ الجُرْحِ: فَسادُهُ حتى لا يَكادُ يَبْرَأُ.

- الشُّحْذوفُ، كعُصْفورٍ، من الجَبَلِ وغيرِهِ: المُحَدَّدُ.

- الشَّحْفُ، كالمَنْعِ: قَشْرُ الجِلْدِ عن الشيءِ، يَمانِيَةٌ.

- الشِخافُ، ككِتابٍ: اللَّبَنُ، حِمْيَرِيَّةٌ،

- والشَّخْفُ: صَوْتُهُ عِندَ الحَلْبِ.

- الشَّدَفُ، مُحرَّكةً: الشَّخْصُ، ووَهِمَ اللَّيْثُ فَذَكَرَهُ بالسينِ،

- ج: شُذوفٌ،

- و- : المَيَلُ في الخَدِّ، والمَرَحُ، والشَّرَفُ، والظُّلْمَةُ. وكَكَتِفٍ: الطَّويلُ العَظيمُ، السَّريعُ الوَثْبَةِ.

- وشَدَفَهُ يَشْدِفُهُ: قَطَعَهُ شُدْفَةً شُدْفَةً، بالضمِ: قطْعَةً قِطْعَةً.

- والأشْدَفُ: الأعْسَرُ، والفَرَسُ المائِلُ في أحَدِ شِقَّيْه بَغْياً، والبَعيرُ المُعْتَرِضُ في سَيْرِهِ نَشاطاً، ومَنْ في خَدِّهِ مَيَلٌ، وهي شَدْفاءُ، والفَرَسُ العَظيمُ الشَّخْصِ.

- وشُدْفَةٌ من الليلِ: سُدْفَةٌ.

- (وأشْدَفَ الليلُ: أظْلَمَ).

- والشَّدْفاءُ: القوسُ العَوْجاءُ الفارِسِيَّةُ،

- ج: ككُتُبٍ.

- وقَوْسٌ مُتَشادفَةً: مُنْعَطِفَةٌ.

- الشُّذْحوفُ: لُغَةٌ في الشُّحْذوفِ.

- ما شَذَفْتُ منك شيئاً: ما أصَبْتُ.

- اشْرَحَفَّ له، كاقْشَعَرَّ: تَهَيَّأ لِمُحارَبَتِهِ، وأسْرَعَ، وخَفَّ. وكعُصفورٍ: المُسْتَعِدُّ للحَمْلَةِ على العَدُوِّ. وكقِرْطاسٍ: العريضُ ظَهْرِ القَدَمِ، والنَّصْلُ العريضُ.

- الشُّرْسوفُ، كعُصفورٍ: غُضْروفٌ مُعَلَّقٌ بكلِّ ضِلَعٍ، أو مَقَطُّ الضِّلَعِ؛ وهو الطَّرَفُ المُشْرِفُ على البَطْنِ، والبعيرُ المُقَيَّدُ، والذي عُرْقِبَتْ إحْدى رِجْلَيْهِ، والداهيةُ، وأوّلُ الشِدّةِ.

- والشَّرْسَفَةُ: سُوءُ الخُلُقِ.

- وشاةٌ مُشَرْسَفَةٌ: بجَنْبَيْها بياضٌ غَشَّى الشَّراسيفَ.

- الشُّرْعوفُ، كعُصفورٍ: نَبْتٌ، أو ثَمَرُ نَبْتٍ.

- والشِرْعافُ، بالكسرِ وبالضمِ: قِشْرُ طَلْعَةِ الفُحَّالِ من النَّخْلِ.

- الشُّرْغوفُ: الشُّرْعوفُ، والضِفْدَعُ الصغيرةُ.

- الشَّرَفُ، محرَّكةً: العُلُوُّ، والمكانُ العالي، والمَجْدُ، أو لا يكونُ إلاَّ بالآباءِ، أو عُلُوُّ الحَسَبِ،

- و- من البعيرِ: سَنامُه، والشَّوْطُ، أو نحو مِيلٍ، ومنه: "فاسْتَنَّتْ شَرَفاً أو شَرَفَيْنِ"،

- و- : الإِشْفاءُ على خَطَرٍ من خيرٍ أو شَرٍّ، وجبلٌ قُرْبَ جبلِ شُرَيْفٍ، وشُرَيْفٌ: أعْلَى جبلٍ ببلادِ العَرَبِ، وقد صَعِدْتُه، وفي الشَّرَفِ حِمَى ضَرِيَّةَ، والرَّبَذَةُ،

- وع بإِشْبِيلِيَّةَ، منه: أبو إسحاقَ إبراهيمُ بنُ محمدٍ الشَّرَفِيُّ خَطيبُ قُرْطُبَةَ وصاحِبُ شُرْطَتِها، وهذا عجيبٌ، وياقوتُ بنُ عبدِ اللهِ الشَّرَفِيُّ المَوْصِلِيُّ الكاتِبُ،

- و- : مَحَلَّةٌ بمِصْرَ، منها: عليُّ بنُ إبراهيمَ الضَّريرُ الفقيهُ، وسعيدُ بنُ سَيِّدٍ القُرَشِيُّ، وعَتيقُ بنُ أحمدَ: المُحَدِّثونَ الشَّرَفيُّونَ،

- وشَرَفُ البياضِ: من بلادِ خَوْلانَ،

- وشَرَفُ قِلْحاحٍ: قَلْعَةٌ قُرْبَ زَبيدَ،

- والشَّرَفُ الأعْلَى: جبلٌ آخَرُ هُنالِكَ،

- وع بدِمَشْقَ،

- وشَرَفُ الأرْطَى: مَنْزِلٌ لِتَميمٍ،

- وشَرَفُ الرَّوْحاءِ: من المدينةِ على سِتَّةٍ وثلاثينَ مِيلاً، كما في مُسْلِمٍ، أو أربَعينَ أو ثلاثينَ، ومَواضِعُ أُخَرُ، وشَرَفُ بنُ محمدٍ المُعافِرِيُّ، وعليُّ بنُ إبراهيمَ الشَّرَفِيُّ، كعَرَبيٍّ: محدِّثانِ. وكزُبَيْرٍ: جبلٌ تقدَّمَ، وماءٌ لبني نُمَيْرٍ بنَجْدٍ، وله يومٌ، أو هو ماءٌ وما عن يَمينِه شَرَفٌ وما عن يَسارِه شُرَيْفٌ. وإسحاقُ بنُ شَرْفَى، كسَكْرَى: شيخٌ للثَوْرِيِّ.

- وشَرُفَ، ككرُمَ، فهو شَريفٌ اليومَ، وشارِفٌ عن قَريبٍ، أي: سَيَصيرُ شَريفاً،

- ج: شُرَفاءُ وأشْرافٌ وشَرَفٌ، محرَّكةً.

- والشارِفُ من السِهامِ: العَتيقُ القديمُ،

- و- من النُّوقِ: المُسِنَّةُ الهَرِمةُ،

- كالشارِفَةِ، وقد شَرُفَتْ شُروفاً، ككرُمَ ونَصَرَ،

- ج: شَوارِفُ وشُرُفٌ، ككتُبٍ ورُكَّعٍ وعُدُولٍ، وفي الحديثِ "أتَتْكُمُ الشُّرُفُ الجُونُ"، بضمتينِ، أي: الفِتَنُ المُظلِمَةُ، ويُرْوَى بالقافِ، أي: الفِتَنُ الطالعةُ.

- والشُّرُفُ أيضاً من الأبْنِيَةِ: مالَها شرَفٌ، الواحدةُ: شَرْفاءُ.

- والشَّوارِفُ: وِعاءُ الخَمْرِ من خابِيَةٍ ونحوِها.

- والشارُوفُ: جبلٌ، والمِكْنَسَةُ، مُعَرَّبُ جارُوبَ.

- وكقَطامِ: ع، أو ماءَةٌ لِبَني أسَدٍ، أو جَبَلٌ عالٍ، أو يُصْرَفُ، أو ككِتابٍ مَمْنوعاً. وكغُرابٍ: ماءٌ.

- وشَرَفَهُ، كنَصَرَهُ: غَلَبَهُ شَرَفاً، أو طالَهُ في الحَسَبِ،

- و- الحَائِطَ: جَعَلَ له شُرْفَةً.

- والأشْرَفُ: الخُفَّاشُ، وطائِرٌ آخَرُ لا وَكْرَ لَهُ، لا يَسْقُطُ إِلاَّ رَيْثَما يَجْعَلُ لِبَيْضِهِ أُفْحوصاً من تُرابٍ، ويَبيضُ ويُغَطِّي عليه ويَطيرُ، وبَيْضُهُ يَتَفَقَّس بِنَفْسِهِ، فإِذا أطاقَ فَرْخُهُ الطَّيَرانَ، كانَ كأَبَوَيْهِ في عادَتِهِما.

- ومَنْكِبٌ أشْرَفُ: عالٍ.

- وأُذُنٌ شَرْفاءُ: طَويلَةٌ.

- وشُرْفَةُ القَصْرِ، بالضمِّ: م،

- ج: شُرَفٌ، كصُرَدٍ.

- وشُرْفَةُ المالِ: خِيارُهُ.

- وقَوْلُهُم: أعُدُّ إتْيانَكُم شُرْفَةً، بالضمِّ أي: فَضْلاً وشَرَفاً أتَشَرَّفُ به.

- وشُرُفاتُ الفَرَسِ، بِضَمَّتَيْنِ: هادِيهِ، وقَطاتُهُ.

- وأُذُنٌ شُرافِيَّةٌ: شُفارِيَّةٌ.

- وناقَةٌ شُرافِيَّةٌ: ضَخْمَةُ الأذُنَيْنِ، جَسيمَةٌ.

- والشُّرافِيُّ: ثِيابٌ بيضٌ، أو ما يُشْتَرَى مِمَّا شارَفَ أرْضَ العَجَمِ من أرْضِ العَرَبِ.

- وأشْرافُكَ: أُذُناكَ وأنْفُكَ.

- والشِرْيافُ، كجِرْيالٍ: وَرَقُ الزَّرْعِ إذا طالَ وكثُرَ حتى يُخافَ فَسادُهُ فَيُقْطَعَ.

- ومَشارِفُ الأرْضِ: أعاليها.

- ومَشارِفُ الشَّأْمِ: قُرىً من أرْضِ العَرَبِ تَدْنُو من الريفِ، منها: السُّيوفُ المَشْرَفِيَّةُ، بفتح الراءِ، وأبو المَشْرَفِيِّ عَمْرُو بنُ جابِرٍ: أوَّلُ مَوْلودٍ بِواسِطَ، وكُنْيَةُ لَيْثٍ شَيْخِ الثَّوْرِيِّ الراوي عن أبي مَعْشَرٍ. وكفَرِحَ: دامَ على أكْلِ السَّنامِ،

- و- الأذُنُ، والمَنْكِبُ: ارْتَفَعا. وكَكَرُمَ شَرَفاً، مُحرَّكةً: علا في دينٍ أو دُنْيا.

- وأشْرَفَ المَرْبَأَ: عَلاَهُ،

- كشَرَّفَهُ وشارَفَهُ،

- و- عليه: اطَّلَعَ من فَوْقُ، وذلك المَوْضِعُ مُشْرَفٌ، كمُكْرَمٍ،

- و- المَريضُ على المَوْتِ: أشْفَى،

- و- عليه: أشْفَقَ.

- ومُشْرِفٌ، كمُحْسِنٍ: رَمْلٌ بالدَّهْناءِ. وكمُعَظَّمٍ: جَبَلٌ. وشَريفَةُ، كسَفينَةٍ: بِنْتُ محمدِ بنِ الفَضْلِ، حَدَّثَتْ.

- وشَرَّفَ اللُّه الكَعْبَةَ: من الشَّرَفِ،

- و- فُلانٌ بَيْتَه: جَعَلَ له شُرَفاً.

- وتَشَرَّفَ: صارَ مُشَرَّفاً.

- وتُشُرِّفَ القَوْمُ، بالضمّ: قُتِلَتْ أشْرافُهُم.

- واسْتَشْرَفَهُ حَقَّهُ: ظَلَمَهُ،

- و- الشيءَ: رَفَعَ بَصَرَهُ إليه، وبَسَطَ كَفَّهُ فَوْقَ حاجِبِهِ كالمُسْتَظِلِّ من الشَّمْسِ.

- و"أُمِرْنا أنْ نَسْتَشْرِفَ العَيْنَ والأذُنَ": نَتَفَقَّدَهُما، ونَتَأمَّلَهُما لِئِلاَّ يكونَ فيهما نَقْصٌ من عَوَرٍ أو جَدْعٍ، أي: نَطْلُبَهُما شَريفَيْنِ بالتَّمامِ.

- وشارَفَهُ: فاخَرَهُ في الشَّرَفِ.

- واسْتَشْرَفَ: انْتَصَبَ.

- وفَرَسٌ مُشْتَرِفٌ: مُشْرِفُ الخَلْقِ،

- وشَرْيَفَهُ: قَطَعَ شِرْيافَهُ.

- الشِّرْنافُ بالنونِ: كالشِرْيافِ، بالياءِ.

- وشَرْنَفَ الزَّرْعَ: قَطَعَ شِرْنافَهُ.

- شَرْهَفَ: سَرْهَفَ.

- وغُلامٌ مُشْرَهِفٌّ، كمُشْمَعِلٍّ: جافُّ الرَّأسِ، شَعِثٌ، قَشِفٌ.

- الشاسِفُ: اليابِسُ ضُمْراً وهُزالاً، والقاحِلُ.

- وقد شَسَفَ، كنَصَرَ وكَرُمَ، شُسُوفاً وشَسافَةً، ويُكْسَرُ: يَبِسَ.

- وسِقاءٌ شاسِفٌ وشَسيفٌ، ولَحْمٌ شَسيفٌ: كادَ يَيْبَسُ، وهو البُسْرُ المُشَقَّقُ، وقد شَسَفوهُ.

- والشِّسْفُ، بالكسرِ: قُرْصٌ يابِسٌ من خُبْزٍ.

- شَطَفَ: ذَهَبَ، وتَباعَدَ، وغَسَلَ، وهذه سَوادِيَّةٌ.

- ونِيَّةٌ شَطوفٌ: بَعيدَةٌ.

- ورَمْيَةٌ شاطِفَةٌ: زَلَّتْ عن المَقْتَلِ.

- (شَطَنوفُ، كحَلَزُونٍ: ة بِمِصْرَ).

- الشَّظَفُ، محرَّكةً، وكسحابٍ: الضيقُ، والشِّدَّةُ، ويُبْسُ العَيْشِ، وشِدّتُهُ،

- ج: شِظافٌ، شَظِفَ، كفَرِحَ،

- فهو شَظِفٌ. وكأَميرٍ، من الشجرِ: ما لم يَجِدْ رِيَّهُ فَصَلُبَ وفيه نُدُوَّتُهُ، شَظُـفَ، كَكَرُمَ وسَمِعَ،

- شَظافةً فهو شَظيفٌ.

- والشَّظْفُ: المَنْعُ، وسَلُّ خُصْيَتَيِ الكَبْشِ، أو أن تُضَمَّا بين عُودَيْنِ، وتُشَدَّا بعَقَبٍ حتى تَذْبُلا،

- و- : شِقَّةُ العَصا، وبالكسر: يابِسٌ الخُبْزِ، وعُوَيْدٌ كالوَتدِ،

- ج: كقِرَدَةٍ. وككتابٍ: البُعْدُ. وكَكَتِفٍ: السَّيِّئُ الخُلُقِ، والشديدُ القِتالِ.

- وبعيرٌ شَظِفُ الخِلاطِ: يُخالِطُ الإِبِلَ مُخالَطَةً شديدة.

- وأرضٌ شَظِفَةٌ: خَشْنَاءُ.

- وشَظِفَ السَّهْمُ، كفَرِحَ: دخَلَ بين الجِلْدِ واللَّحْمِ. وكَمِنْبَرٍ: مَن يُعَرِّضُ بالكلامِ على غيرِ القَصْدِ.

- الشَّعَفَةُ، محركةً: رأسُ الجَبَلِ،

- ج: شَعَفٌ وشُعوفٌ وشِعافٌ وشَعَفاتٌ، والخُصْلَةُ في الرأسِ،

- و- من القَلْبِ: رأسُه عندَ مُعَلَّقِ النِياطِ، ومنه: شَعَفَنِي حُبُّهُ، كمنَع.

- وشَعِفْتُ به، وبحُبِّهِ، كفرحَ، أي: غَشَّى الحُبُّ القَلْبَ من فوقِهِ، وقُرِئَ بهما: {قد شَعَفَها حُبّاً}.

- والشَّعَفُ، محركةً: أعْلَى السَّنَامِ، وقِشْرُ شجرِ الغافِ، وداءٌ يُصيبُ الناقةَ فَيَتَمَعَّطُ شَعَرُ عَيْنَيْها، والفِعْلُ: كفَرِحَ،

- فهي شَعْفاءُ، خاصٌّ بالإِناثِ، ولا يُقالُ: جَمَلٌ أشْعَفُ، أو يقالُ بالسينِ المهملةِ.

- ورجلٌ صَهْبُ الشِعافِ، ككتابٍ: صَهْبُ شَعَرِ الرأسِ.

- وما على رأسِهِ إلاَّ شُعَيْفَاتٌ: شُعَيْرَاتٌ من الذُّؤابَةِ.

- وشَعَفَ البعيرَ بالقَطِرانِ، كمنع: طَلاهُ،

- و- اليَبيسُ: نَبَتَ فيه أخْضَرُ، أو الصوابُ بالمعجمةِ.

- والمَشْعُوفُ: المَجْنُونُ، ومَن أُصيبَ شَعَفَةُ قَلْبِهِ بحُبٍّ أو ذُعْرٍ أو جُنونٍ. وكغُرابٍ: الجُنونُ.

- وشَعْفانِ: جَبَلانِ بالغوْرِ، ومنه المَثَلُ: "لكن بشَعْفَيْنِ أنْتِ جَدودٌ"، وقولُ الجوهرِيِّ: شَعْفِيْنَ، بكسر الفاء، غَلَطٌ، قاله رجلٌ الْتَقَطَ مَنْبُوذةً، فرآها يوماً تُلاعِبُ أتْرابَها، وتَمْشِي على أرْبَعٍ، وتقولُ: احْلُبونِي فإنِّي خَلِفَةٌ جَدُودٌ، أي: أتانٌ.

- والشّعْفَةُ: المَطْرَةُ اللَّيِّنَةُ، و"ما تَنْفَعُ الشَّعْفَةُ في الوادي الرُّغُبْ": يُضْرَبُ للذي يُعْطيكَ ما لا يَقَعُ مَوْقِعاً، ولا يَسُدُّ مَسَدّاً.

- الشَّغافُ، كسحابٍ: غِلافُ القَلْبِ، أو حِجابُهُ، أو حَبَّتُهُ، أو سُوَيْدَاؤُه، أو مَوْلِجُ البَلْغَمِ،

- كالشَّغْفِ فيهما، ويُحَرَّكُ. وكمنَعه: أصابَ شَغافَهُ. وكفَرِحَ: عَلِقَ به. وكسحابٍ وغُرابٍ: داءٌ يأخُذُ تحتَ الشَّراسيفِ من الشِّقِّ الأَيْمَنِ، ووَجَعُ البَطْنِ، ووَجَعُ شَغافِ القَلْبِ.

- وكَجَبَلٍ: ع بعُمانَ، وقِشْرُ الغافِ.

- والمَشْغُوفُ: المَجْنُونُ.

- الشَّفُّ، ويُكْسَرُ: الثوبُ الرَّقيقُ،

- ج: شُفوفٌ.

- وشَفَّ الثوبُ يَشِفُّ شُفوفاً وشَفيفاً: رَقَّ فَحكَى ما تَحْتَهُ.

- والشَّفُّ، ويُكْسَرُ: الريحُ، والفَضْلُ، والنُّقْصَانُ، ضِدٌّ.

- وشَفَّ يَشِفُّ شَفّاً: زاد، ونَقَصَ، وتحرَّكَ،

- و- جِسْمُهُ شُفوفاً: نَحَلَ.

- وشَفَّهُ الهَمُّ: هَزَلَهُ. وكأَميرٍ: لَذْعُ البَرْدِ، ومَطَرٌ فيه بَرَدٌ، أو الريحُ الباردةُ،

- كالشَّفْشافِ، وشِدَّةُ حَرِّ الشمسِ، ضِدٌّ، والقليلُ،

- كالشَّفَفِ، محرَّكةً.

- وثوبٌ شَفْشافٌ: لم يُحْكَمْ عَمَلُه.

- والشُّفافةُ، ككُناسةٍ: بَقِيَّةُ الماءِ في الإِناءِ.

- والشَّفاشِفُ: شِدَّةُ العَطَشِ.

- وغَداةٌ ذاتُ شَفَّانٍ: بَرْدٍ ورِيحٍ.

- وأشْفَفْتُهُمْ: فَضَّلْتُهُم.

- واشْتَفَّ البَعيرُ الحِزامَ كُلَّه: مَلأَهُ، واسْتَوْفَاهُ،

- و- ما في الإِناءِ كُلَّهُ: شَرِبَهُ كُلَّهُ،

- كتَشَافَّ.

- وتَشافَفْتُهُ: ذَهَبْتُ بِشَفِّهِ، أي: فَضْلِهِ.

- والشَّفْشَفَةُ: الارْتِعَادُ، والاخْتِلاَطُ، والنَّضْحُ بالبَوْلِ ونحوِهِ، وتَشْوِيطُ الصَّقيعِ نَبْتَ الأرضِ فَيُحْرِقَهُ، وذَرُّ الدَّواءِ على الجُرْحِ، وتَجْفِيفُ الحَرِّ والبَرْدِ الشَّيءَ.

- والمُشَفْشَفُ، بالفتح والكسر: السَّخيفُ السِّيِّئُ الخُلُقِ، ومَنْ به رِعْدَةٌ واخْتِلاطٌ غَيْرَةً وإشْفاقاً على حُرَمِهِ.

- واسْتَشَفَّهُ: نَظَرَ ما وراءَهُ.

- الشَّقَفُ، مُحرَّكةً: الخَزَفُ، أو مُكَسَّرُهُ.

- ودَرْبُ الشَّقَّافِ، ودَرْبُ الشَّقَّافينَ: مَوْضِعَانِ بِمِصْرَ.

- وشَقيفٌ، كأميرٍ: أربَعَةُ مَواضِعَ.

- الشُّقْدُفُ: مَرْكَبٌ م بالحِجَازِ، وأمَّا الشِقِنْدافُ: فليسَ من كَلامِهِم.

- الشِّلَّخْفُ، كجِرْدَحْلٍ: المُضْطَرِبُ الخَلْقِ، والفَدْمُ الضَّخْمُ.

- الشِّلَّغْفُ، كجِرْدَحْلٍ: لُغَةٌ في السِّلَّغْفِ.

- الشَّلاَّفَةُ، كَشَدَّادَةٍ: المرأةُ الزانِيةُ.

- (وككَتفٍ: ع قُرْبَ تَعِزَّ، به مَسْجِدٌ قَديمٌ صَحابِيٌّ).

- الشَّنْحَفُ كجعْفَرٍ وجِرْدَحْلٍ: الطَّويلُ،

- كالشِّنَّخْفِ، كجِرْدَحْلٍ.

- والشِّنْخِيفُ، أو كجِرْدَحْلٍ: الرَّجُلُ الضَّخْمُ.

- وفيه شَنْخَفَةٌ: كِبْرٌ وزَهْوٌ.

- فَرَسٌ شُنْدُفٌ، كقُنفُذٍ: مُشْرِفٌ، أو مائلُ الخَدِّ.

- شُنْطَفٌ، كجُنْدَبٍ: كلمَةٌ عامِّيَّةٌ، ذَكَرَها ابنُ دُرَيْدٍ ولم يُفَسِّرْها.

- الشُّنْظوفُ، كعُصْفُورٍ: فَرْعُ كُلِّ شيءٍ.

- الشُّنْعُوفُ، كعصفور وقِرْطاسٍ: أعالي الجِبالِ، أو رُؤوُسُها، أو كقِرْطاسٍ: الجَبَلُ الشامِخُ، والرَّجُلُ الطَّويلُ الرِّخْوُ العاجِزُ.

- والشَّنْعَفَةُ: الطولُ.

- والشِّنَّعْفُ، كجِرْدَحْلٍ،

- والشِّنَّغْفُ، بالغين: المُضْطَرِبُ الخَلْقِ.

- الشَّنْفُ، وبالضم لَحْنٌ: القُرْطُ الأَعْلَى، أَو مِعْلاقٌ في قُوفِ الأُذُنِ، أو ما عُلِّقَ في أعْلاها، وأمَّا ماعُلِّقَ في أسْفَلِها فَقُرْطٌ،

- ج: شُنُوفٌ،

- و- : النَّظَرُ إلى الشيءِ كالمُعْتَرِضِ عليه، أو كالمُتَعَجِّبِ منه، أو كالكارِهِ لَهُ.

- وشَنِفَ لَهُ، كفَرِحَ: أبْغَضَهُ، وتَنَكَّرَهُ، فهو شَنِفٌ،

- و- : فَطِنَ، وانْقَلَبَتْ شَفَتُهُ العُلْيَا من أعْلَى.

- والشانِفُ: المُعْرِضُ.

- وإنه لمشانِفٌ عَنَّا بِأَنْفِهِ: رافِعٌ.

- وناقةٌ مَشْنُوفةٌ: مَزْمومَةٌ. وكزُبَيْرٍ: تابِعِيٌّ، وابنُ يَزيدَ: مُحَدِّثٌ.

- وأشْنَفَ الجارِيَةَ،

- وشَنَّفَهَا تَشْنيفاً: جَعَلَ لها شَنْفاً، فَتَشَنَّفَتْ.

- شُفْتُهُ شَوْفاً: جَلَوْتُه.

- ودينارٌ مَشوفٌ: مَجْلُوٌّ.

- وشِيفَتِ الجارِيَةُ تُشافُ: زُيِّنَتْ.

- والشَّوْفُ: المَجَرُّ تُسَوَّى به الأرض المَحْرُوثَةُ، وطَلْيُ الجَمَلِ بالقَطِرانِ،

- والمَشُوفُ: المَطْلِيُّ به، والهائِجُ، والمُزَيَّنُ بالعُهُونِ وغيرِها.

- والشَّيِّفَةُ، ككَيِّسَةٍ،

- والشَّيِّفانُ، بِشَدِّ يائِهما المكسورةِ: الطَّليعَةُ الذي يَشْتَافُ لهم.

- والشِّيافُ، ككِتابٍ: أَدْويَةٌ للعَيْنِ ونحوِها.

- وشَيَّفَ الدَّواءَ: جَعَلَهُ شِيافاً.

- وأَشافَ عليه: أَشْرَفَ،

- و- منه: خافَ.

- واشْتَافَ: تَطاوَلَ ونَظَرَ،

- و- البَرْقَ: شامَهُ،

- و- الجُرْحُ: غَلُظَ.

- وتَشَوَّفَ: تَزَيَّنَ،

- و- إلى الخَبَرِ: تَطَلَّعَ،

- و- من السَّطْحِ: تَطَاوَلَ، ونَظَرَ، وأَشْرَفَ.

- الشِّيفُ، بالكسر: الشَّوْكُ يكونُ بمُؤَخَّرِ عَسيبِ النَّخْلِ.

فَصْلُ الصَّاد

- الصَّحْفَةُ: م، وأَعْظَمُ القِصاعِ: الجَفْنَةُ، ثم الصَّحْفَةُ، (ثم المِئْكَلَةُ، ثم الصُّحَيْفَةُ).

- والصَّحيفَةُ: الكِتَابُ

- ج: صَحَائِفُ، وصُحُفٌ ككُتُبٍ نادِرَةٌ، لأَنَّ فَعيلةً لا تُجْمَعُ على فُعُلٍ. وكأَميرٍ: وجْهُ الأَرْضِ.

- وككِتابٍ: مناقِعُ صِغارٌ للماءِ، ج: ككُتُبٍ.

- والصَّحَفِيُّ، مُحرَّكةً: من يُخْطِئُ في قِراءَةِ الصَّحِيفَةِ، وبِضَمَّتَيْنِ لَحْنٌ.

- والمُصْحَفُ، مُثَلَّثَةَ الميم،

- من أُصْحِفَ، بالضمِّ: أي: جُعِلَتْ فيه الصُّحُفُ.

- والتَّصْحِيفُ: الخَطَأُ في الصَّحيفةِ، وقد تَصَحَّفَ عليه.

- الصَّخْفُ، كالمَنْعِ: حَفْرُ الأَرْضِ

- بالمِصْخَفَةِ: للمِسْحاةِ،

- ج: مَصاخِفُ.

- الصَّدَفُ، مُحرَّكةً: غِشاءُ الدُّرِّ، الواحِدَةُ: بهاءٍ،

- ج: أصْدَافٌ، وكُلُّ شيءٍ مُرْتَفِعٍ من حائِطٍ ونَحْوِهِ، ومَوْضِعُ الوابِلَةِ من الكَتِفِ،

- وة قُرْبَ قَيْرَوانَ، ولَحْمَةٌ تَنْبُتُ في الشَّجَّةِ عِنْدَ الجُمْجُمَةِ، كالغَضَارِيفِ، ولَقَبُ وَلَدِ نوحِ بنِ عَبْدِ اللهِ بِن سَيْفٍ البُخَارِيِّ،

- و- في الفرَسِ: تَدَانِي الفَخِذَيْنِ، وتَباعُدُ الحافِرَيْنِ في الْتِوَاءٍ في الرُّسْغَيْنِ، أو مَيَلٌ في الحافِرِ أو الخُفِّ إلى الشِّقِّ الوَحْشِيِّ، فإِنْ مالَ إلى الإِنْسِيِّ فهو أقْفَدُ. وكجبلٍ وعُنُقٍ وصُرَدٍ وعَضُدٍ: مُنْقَطَعُ الجَبَلِ، أو ناحِيَتُه، وقُرِئَ بِهنّ، أو الصَّدَفانِ هاهُنا: جَبَلانِ مُتَلازِقانِ بينَنا وبين يأجوج ومأجوجَ.

- والصُّدُفانِ، بضمتينِ خاصَّةً: ناحِيَتا الشِعْبِ أو الوادي. وكَصُرَدٍ: طائِرٌ، أو سَبُعٌ.

- وصَدَفَ عنه يَصْدِفُ: أعْرَضَ،

- و- فلاناً: صَرَفَه، كأَصْدَفَه،

- و- فلانٌ يَصْدُفُ ويَصْدِفُ صَدْفاً وصُدوفاً: انْصَرَفَ، ومالَ.

- والصَّدوفُ: المرأةُ تَعْرِضُ وَجْهَها عليكَ ثم تَصْدِفُ، والأبْخَرُ، وبِلا لامٍ: عَلَمٌ لَهُنَّ.

- وصادِفٌ: فرسُ قاسِطٍ الجُشَمِيِّ، وفرسُ عبدِ اللهِ بنِ الحَجَّاجِ الثَّعْلَبِيِّ. وكَكَتِفٍ: بَطْنٌ من كِنْدَةَ يُنْسَبونَ اليومَ إلى حَضْرَمَوْتَ، وهو صَدَفِيُّ، محرّكةً، ويُنْسَبُ إليه النَّجائِبُ.

- وصادَفَهُ: وجَدَهُ، ولَقِيَهُ.

- وتَصَدَّفَ عنه: أعْرَضَ.

- صَرْدَفٌ، كجعفرٍ: د شَرقِيَّ الجَنَدِ، منه: إسحاقُ بنُ يَعقُوبَ الفَرَضِيُّ الصَّرْدَفِيُّ.

- الصَّرْفُ في الحديث: التَّوْبَةُ. والعَدْلُ: الفِدْيَةُ، أو هو النافِلَةُ، والعَدْلُ: الفَرِيضَةُ، أو بالعَكْسِ، أو هو الوَزْنُ، والعَدْلُ: الكَيْلُ، أو هو الاكْتِسَابُ، والعَدْلُ: الفِدْيَةُ، أو الحِيلَةُ، ومنه: {فما يَسْتَطيعُونَ صَرْفاً ولا نَصْراً}، أي: ما يَسْتَطِيعُونَ أن يَصْرِفوا عن أنْفُسِهِم العَذابَ،

- و- من الدَّهْرِ: حِدْثانُهُ، ونَوَائِبُهُ، والليلُ والنهارُ،

- وهُما: صَرْفانِ، ويُكْسَرُ.

- وصَرْفُ الحديثِ: أن يُزادَ فيه ويُحَسَّنَ، مِن الصَّرْفِ في الدراهِمِ، وهو: فَضْلُ بعضِه على بعضٍ في القِيمَةِ، وكذلك صَرْفُ الكلامِ.

- وله عليه صَرْفٌ: شَـفٌّ وفَضْلٌ، وهو من: صَرَفَه يَصْرِفُه، لأنه إذا فُضِّلَ صُرِفَ عن أشْكالِهِ.

- والصَّرْفَةُ: مَنْزِلَةٌ للقَمَرِ، نَجْمٌ واحدٌ نَيِّرٌ يَتْلُو الزُّبْرَةَ، سُمِّيَ لانْصِرافِ البَرْدِ بِطُلُوعِها، وخَرَزَةٌ للتَأخيذ، ونابُ الدَّهْرِ الذي يَفْتَرُّ، والقَوْسُ فيها شامَةٌ سَوْدَاءُ لا تُصِيبُ سِهامُها إذا رُمِيَتْ، وأنْ تَحْلُبَ الناقَةَ غُدْوَةً فَتَتْرُكَها إلى مِثْلِهَا من أمْسِ.

- وصَرَفَهُ يَصْرِفُهُ: رَدَّهُ،

- و- الكَلْبَةُ صُرُوفاً وصِرافاً، بالكسرِ: اشْتَهَتِ الفَحْلُ، وهي صارِفٌ،

- و- الشَّرابَ: لم يَمْزُجْها، وهو مَصْرُوفٌ،

- و- البَكَرَةُ صَرِيفاً: صَوَّتَتْ عندَ الاسْتِقَاء،

- و- الخَمْرَ: شَرِبها وهي مَصْرُوفَةٌ،

- و- الصِّبْيَانَ: قَلَبَهم من المَكْتَبِ.

- والصَّريفُ: الفِضَّةُ الخالِصَةُ، وصَرِيرُ البابِ ونابِ البَعيرِ، ومنه: ناقةٌ صَرُوفٌ،

- و- : اللَّبَنُ ساعَةَ حُلِبَ،

- وع قُرْبَ النِّبَاجِ، مِلْكٌ لِبَنِي أُسَيِّدِ بنِ عَمْرِو بنِ تَميمٍ، وما يَبِسَ من الشَّجَرِ، فارِسِيَّتُه: خُذْخوش.

- والصَّريفَةُ، كَسَفينَةٍ: السَّعَفَةُ اليابِسَةُ، والرُّقاقَةُ،

- ج: صُرُفٌ وصِرافٌ وصَريفٌ.

- وصَريفونَ: ة كبيرَةٌ غَنَّاءُ شَجْرَاءُ قُرْبَ عُكْبَراءَ،

- وة بواسِطَ منها: الخَمْرُ الصَّرِيفيَّةُ، أو قيلَ لها: صَريفِيَّةٌ، لأَنَّها أُخِذَتْ من الدَّنِّ ساعَتَئِذٍ، كاللَّبَنِ الصَّريفِ.

- والصَّرَفانُ، محرَّكةً: الموتُ، والنُّحَاسُ، والرَّصاصُ، وتَمْرٌ رَزِينٌ صُلْبُ المَضاغِ، يُعِدُّهَا ذَوو العِيالاتِ والأُجَراءِ والعَبيدِ لِجَزائِها، أو هو الصَّيْحانِيُّ. ومن أمثالِهِم: "صَرَفانَةٌ رِبْعِيَّةٌ تُصْرَمُ بالصَّيْفِ، وتُؤْكَلُ بالشَّتِيَّةِ".

- والصِّرْفُ، بالكسرِ: صِبْغٌ أحْمَرُ، والخالصُ من الخَمْرِ وغَيْرِهَا.

- والصَّيرفِيُّ: المُحْتَالُ في الأُمورِ، كالصَّيْرَفِ، وصَرَّافُ الدَّراهِمِ،

- ج: صيَارِفَةٌ، والهاءُ للنِسْبَةِ، وقد جاء في الشِّعْرِ: صَيارِيفُ.

- والصَّرَفِيُّ، محركةً، من النَّجائِبِ: مَنْسُوبٌ، أو الصَّوابُ: بالدالِ.

- وأصْرَفَ شِعْرَهُ: أقْوى فيه، أو هو الإِقْواءُ بالنَّصْبِ، والخَليلُ لا يُجيزُهُ، وقد جاء في شِعْرِ العَرَبِ، ومنه:

أطْمَعْتُ جابانَ حتَّى اسْتدَّ مَعْرِضُهُ****وكادَ يَنْقَدُّ لولاَ أنه طافا

فَقُلْ لِجابانَ يَتْرُكْنَا لِطِيَّتِهِ****نَوْمُ الضُّحَى بعدَ نَوْمِ الليلِ إسْرافُ

- وتَصْريفُ الآياتِ: تَبيينُها،

- و- في الدَّراهِمِ والبِياعات: إنْفَاقُها،

- و- في الكلامِ: اشْتِقاقُ بعضِه من بعضٍ،

- و- في الرِياحِ: تَحْويلُهَا من وجْهٍ إلى وَجْهٍ،

- و- في الخَمْرِ: شُرْبُها صِرْفاً.

- وصَرَّفْتُه في الأَمْرِ تَصْرِيفاً

- فتَصَرَّفَ: قَلَّبْتُه فَتقَلَّبَ.

- واصْطَرَفَ: تَصَرَّفَ في طَلَبِ الكَسْبِ.

- واسْتَصْرَفْتُ اللّهَ المَكارِهَ: سألتُه صَرْفَها عَنِّي.

- وانْصَرَفَ: انكَفَّ، والاسمُ مُنْصَرِف وغيرُ مُنْصَرِفٍ.

- والمُنْصَرِفُ: ع بينَ الحَرَمَيْنِ.

- الصَّعْفُ: طائِرٌ صَغيرٌ،

- ج: صِعافٌ، وشَرابٌ من العَسَلِ، أو يُشْدَخُ العِنَبُ، فَيُطْرَحُ حتى يَغْلِيَ.

- والصَّعْفَانُ: المُولَعُ بِشُرْبِه.

- والصَّعْفَةُ: الرِّعْدَةُ من فَزَعٍ أو بَرْدٍ وغيرِهِ. وقد صُعِفَ، كعُنِيَ، فهو مَصْعُوفٌ.

- الصَّفُّ: المَصْدَرُ،

- كالتَّصْفِيفِ، وواحِدُ الصُّفوفِ، والقومُ المُصْطَفُّونَ، وأنْ تَحْلُبَ الناقَةَ في مِحْلَبَيْنِ أو ثَلاَثَةٍ، وأن يَبْسُطَ الطائِرُ جَناحَيْهِ،

- وة بالمَعَرَّةِ.

- و{الصَّافَّاتِ صَفّاً}: المَلائكَةُ المُصْطَفُّونَ في السماءِ، يُسَبِّحونَ، لهم مَرَاتِبُ يَقومونَ عليها صُفوفاً، كما يَصْطَفُّ المُصَلُّونَ. و"يُؤْكَلُ مادَفَّ، ولا يُؤْكَلُ ما صَفَّ"، في: د ف ف.

- والمَصَفُّ: مَوْضِعُ الصَّفِّ،

- ج: مَصَافُّ.

- وناقةٌ صَفوفٌ: تَصُفُّ أقْدَاحاً من لَبَنِها لكَثْرَتِهِ، أو تَصُفُّ يَدَيْها عندَ الحَلْبِ.

- وصَفَّتِ الإِبِلُ قَوائمَهَا، فهي صافَّةٌ وصَوافُّ،

- وفي التَّنْزيلِ: {فاذْكُرُوا اسْمَ اللّهِ عليها صَوافَّ}، أي: مَصْفوفَةً، فَواعِلُ بمَعْنَى مَفاعِلَ، وقيلَ: مُصْطَفَّةً.

- والصَّفَفُ، مُحرَّكةً: ما يُلْبَسُ تَحْتَ الدِرْعِ.

- وصُفَّةُ الدارِ والسَّرْجِ: م،

- ج: كصُرَدٍ،

- و- من الدَّهْرِ: زَمانٌ منه.

- وأهْلُ الصُّفَّةِ: كانوا أضْيافَ الإِسْلامِ، كانوا يَبيتونَ في مَسْجِدِهِ، صلى الله عليه وسلم، وهي مَوْضِعٌ مُظَلَّلٌ من المَسْجِدِ.

- والصَّفيفُ، كأَميرٍ: ما صُفَّ في الشمسِ لِيَجِفَّ، وعلى الجَمْرِ لِيَنْشَوِيَ.

- وصَفَفْتُ القَوْمَ: أقَمْتُهُمْ في الحربِ وغَيْرِها صَفّاً،

- و- السَّرْجَ: جَعَلْتُ له صُفَّةً،

- كأَصْفَفْتُهُ.

- والصَّفْصَفُ: المُسْتَوي من الأرضِ،

- وصَفْصَفَ: سارَ وَحْدَهُ فيه،

- و- : حَرْفُ الجَبَلِ، وبِهاءٍ: السِكْباجَةُ،

- كالصَّفْصافَةِ. وكهُدْهُدٍ: العُصْفورُ.

- وصَفْصَفَتُهُ: صَوْتُهُ.

- والصَّفْصافُ: شَجَرُ الخِلافِ، واحِدَتُهُ: بِهاءٍ.

- وصَفْصَفَ: رَعاهُ.

- وصافُّوهُمْ في القِتالِ: وقَفوا مُصْطَفِّين.

- وهو مُصافِّي: صُفَّتُهُ بِحِذاءِ صُفَّتِي.

- والتَّصافُّ: التَّساطُرُ.

- واصْطَفُّوا: قاموا صُفوفاً.

- الصُّفوفُ: المَظالُّ، والأصْلُ: السينُ.

- الصِلَّخْفُ كجِرْدَحْلٍ: مَتاعُ الدابَّةِ، ط أو الرَّحْلُ الذي بينَ قَوائِمِهِ ط.

- وقَصْعَةٌ صِلَّخْفَةٌ: (فَطْحاءُ) عَريضَةٌ.

- الصَّلْفُ: خَوافي قَلْبِ النَّخْلَةِ، الواحِدَةُ: بهاءٍ، وبالتحريكِ: قِلَّةُ نَماءِ الطعامِ وبَرَكَتِهِ، وأن لا تَحْظَى المرأةُ عندَ زَوْجِها، وهي صَلِفَةٌ من صَلِفاتٍ وصَلائِفَ، والتَّكَلُّمُ بما يَكْرَهُه صاحِبُكَ، والتَّمَدُّحُ بما ليسَ عندَكَ، أو مُجاوَزَةُ قَدْرِ الظَّرْفِ، والادِّعاءُ فوقَ ذلك تَكَبُّراً، وهو صَلِفٌ، ككتِفٍ، من صَلافَى وصُلَفاءَ وصَلِفينَ. وككتِفٍ: الإِناءُ الثقيلُ، والطعامُ لا طَعْمَ لَه.

- وإناءٌ صَلِفٌ: قليلُ الأخْذِ للماءِ.

- وسحابٌ صَلِفٌ: كثيرُ الرَّعْدِ قليلُ الماءِ، وفي المَثَلِ: "رُبَّ صَلَـفٍ تحتَ الراعِدَةِ": يُضْرَبُ لمَنْ يَتَوَعَّدُ ثم لا يَقومُ به، أو للبَخيلِ المُتَمَوِّلِ، أو للمُكْثِرِ مَدْحَ نَفْسِهِ، ولا خيرَ عندَهُ.

- وفي المَثَلِ: "مَنْ يَبْغِ في الدِّينِ يَصْلَفْ"، أي: مَن يُنْكِرْ في الدينِ على الناسِ لم يَحْظَ منهم، يُضْرَبُ في الحَثِّ على المُخالَطَةِ مع التَّمَسُّكِ بالدينِ.

- والصَّلْفاءُ، وبهاءٍ، ويُكْسَرانِ: الأرضُ الغليظةُ الشديدةُ، أو صَفاةٌ قَدِ اسْتَوَتْ في الأرضِ،

- أو الأصْلَفُ والصَّلْفاءُ: ما صَلُبَ من الأرضِ،

- ج: أصالِفُ وصَلافِي، بكسر الفاءِ. وكأَميرٍ: عُرْضُ العُنُقِ، وهُما صَليفانِ، أو هُما رأسُ الفَقْرَةِ التي تَلي الرأسَ من شِقَّيْها، وعُودانِ يَعْتَرِضانِ على الغَبيطِ، تُشَدُّ بهما المَحامِلُ.

- والصالِفُ: جبلٌ كان في الجاهليَّةِ يَتَحَالَفونَ عندَه.

- وأصْلَفَ: ثَقُلَتْ روحُهُ، وقَلَّ خَيْرُهُ،

- و- فُلاناً: أبْغَضَهُ،

- و- اللّهُ تعالى رُفْغَكِ: بَغَّضَكِ إلى زَوْجِكِ.

- وتَصَلَّفَ: تَمَلَّقَ، وتَكَلَّفَ الصَّلَفَ،

- و- البَعيرُ: مَلَّ من الخُلَّةِ، ومالَ إلى الحَمْضِ،

- و- القَوْمُ: وَقَعوا في الصَّلْفاءِ.

- والمُصْلِفُ، كمُحْسِنٍ: مَنْ لا تَحْظَى عنْدَهُ امْرَأةٌ.

- الصِّنْفُ، بالكسرِ والفتحِ: النَّوْعُ، والضَّرْبُ،

- ج: أصْنافٌ وصُنوفٌ، وبالكسرِ (وَحْدَهُ): الصِفَةُ، وبالضمِّ: جَمْعُ الأصْنَفِ.

- والعُودُ الصَّنْفِيُّ، بالفتحِ: من أَرْدَإ أجْناسِ العُودِ، أو هو دونَ القَمارِيِّ، وفَوْقَ القاقُلِّيِّ.

- وصَنِفَةُ الثَّوْبِ، كفَرِحَةٍ،

- وصِنْفُهُ وصِنْفَتُهُ، بكسرهما: حاشِيَتُهُ، أيَّ جانِبٍ كانَ، أو جانِبُهُ الذي لا هُدْبَ له، أو الذي فيه الهُدْبُ.

- والأصْنَفُ: الظَّليمُ المُتَقَشِّرُ الساقَيْنِ.

- وصَنَّفَهُ تَصْنيفاً: جَعَلَه أصْنافاً، ومَيَّزَ بعضَها عن بعضٍ،

- و- الشَّجَرُ: نَبَتَ ورَقُه، ومن هذا قولُ عُبَيدِ الله ابنِ قَيْسِ الرُّقَيَّاتِ:

سَقْياً لِحُلوانَ ذي الكُرومِ وما****صَنَّفَ من تينِهِ ومن عِنَبِهِ

لا مِنَ الأوَّلِ، ووَهِمَ الجَوْهَرِيُّ.

- والمُصَنِّفُ من الشَّجَرِ: ما فيه صِنْفَانِ من يابِسٍ ورَطْبٍ.

- وتَصَنَّفَتْ شَفَتُه: تَقَشَّرَتْ،

- و- الأرْطَى، والنَّبْتُ: تَفَطَّرَ للإِيراقِ.

- الصوفُ، بالضم: م، وبهاءٍ: أخَصُّ. وقولُهم "خَرْقاءُ وجَدَتْ صُوفاً"، لأنَّ المرأةَ غيرَ الصَّناعِ إذا أصابَتْ صوفاً أفْسَدَتْهُ، يُضْرَبُ للأَحْمَقِ يَجِدُ مالاً فَيُضَيِّعُهُ.

- وأخَذْتُ بصوفِ رَقَبَتِهِ،

- وبصافِها: بِجِلْدِها، أو بِشَعَرِهِ المُتَدَلِّي في نُقْرَةِ قَفاهُ، أو بِقَفاهُ جَمْعَاءَ، أو أخَذْتُهُ قَهْراً، أو ذلك إذا تَبِعَه وقد ظَنَّ أن لَنْ يُدْرِكَهُ، فَلَحِقَهُ، أَخَذَ بِرَقَبَتِهِ أو لم يأخُذْ.

- وأعطاهُ بصوفِ رَقَبَتِهِ: بُرمَّتِهِ، أو مَجَّاناً بلا ثَمَنٍ.

- وصُوفَةُ، أيضاً: أبو حَيٍّ من مُضَرَ، وهو الغَوْثُ بنُ مُرِّ بنِ أُدِّ بنِ طابِخَةَ، كانوا يَخْدمون الكَعْبَةَ، ويُجِيزونَ الحاجَّ في الجاهِلِيَّةِ، أي: يُفيضونَ بهم من عَرَفاتٍ، وكان أحدُهُم يقومُ فيقولُ: أَجِيزي صُوفَةُ، فإذا أجازَتْ قال: أجيزي خِننْدِفُ، فإذا أجازَتْ أُذِنَ للناسِ كُلِّهِم في الإِجازَةِ، أو هُم قومٌ من أفْناءِ القَبائِلِ، تَجَمَّعوا فَتَشَبَّكوا كَتَشَبُّكِ الصوفَةِ، وقولُ الجوهرِيِّ: ومنه:

حتى يقالَ أجِيزوا آلَ صُوفانا

وهَمٌ، والصَّوابُ: آلَ صَفْوانا، وهُمْ قوْمٌ من بَنِي سَعْدِ بنِ زَيْدِ مَناة، قال أبو عُبَيْدَةَ: حتى يُجَوِّزَ القائمُ بذلك من آلِ صَفْوانَ، والبَيْتُ لأَوْسِ بنِ مَغْراءَ، وصَدْرُهُ:

ولا يَريمونَ في التَّعْرِيف مَوقِفَهُم.

- وذُو الصوفَةِ، أيضاً: فَرَسٌ، وهو أبو الخُزَزِ والأعْوَجِ.

- وصافَ الكَبْشُ صَوْفاً وصُووفاً، فهو صافٌ وصافٍ وأصْوَفُ وصائِفٌ،

- وصَوِفَ كَفَرِحَ، فهو صَوِفٌ، ككَتِفٍ، وصُوفانِيٌّ، بالضم، وهي بهاءٍ: إذا كثُرَ صوفُهُ.

- والصُّوفانَةُ، بالضم: بَقْلَةٌ زَغْبَاءُ قصيرَةٌ.

- وصافَ السَّهْمُ عن الهَدَفِ يَصوفُ ويَصيفُ: عَدَلَ،

- و- عَنِّي وجْهُهُ: مالَ.

- وأصاف الله عَنِّي شَرَّهُ: أمالَهُ.

- وصافُ: اسمُ ابنِ الصَّيَّادِ، أو هو صافي، كَقاضي، أو اسْمُهُ: عبدُ الله.

- الصَّيْفُ: القَيْظُ، أو بعدَ الربيعِ،

- ج: أصْيافٌ، والصَّيْفَةُ أخَصُّ، كالشَّتْوَةِ،

- ج: صِيَفٌ، كبَدْرَةٍ وبِدَرٍ.

- وصَيْفٌ صائِفٌ: تَوْكيدٌ. و"الصَّيْفَ ضَيَّعْتِ اللَّبَنَ" في: ض ي ع.

- والصَّيِّفُ، كَسَيِّدٍ ويُخَفَّفُ: المَطَرُ يَجِيءُ في الصَّيْفِ، أو بعدَ الربيعِ،

- كالصَّيْفِيِّ.

- ويومٌ صائفٌ وصافٌ: حارٌّ.

- وصائِفٌ: ع.

- والصائِفَةُ: غَزْوَةُ الرُّومِ، لأنهم كانوا يُغْزَوْنَ صَيْفاً لمَكانِ البَرْدِ والثلجِ،

- و- من القومِ: مِيرَتُهُم في الصَّيْفِ.

- وصافَ به: أقامَ صَيْفاً. وصِيفَتِ الأرضُ، كعُنِيَ، فهي مَصيفَةٌ ومَصْيوفَةٌ.

- ورجلٌ مِصْيافٌ: لا يَتَزَوَّجُ حتى يَشْمَطَ.

- وأرضٌ مِصْيافٌ: (مُسْتَأْخِرَةُ النَّباتِ.

- وناقةٌ مِصْيافٌ ومُصيفٌ ومُصيفَةٌ: معَهَا ولَدُهَا.

- وأرضٌ مِصْيافٌ:) كثُرَ بها مَطَرُ الصَّيْفِ.

- وصافَ السَّهْمُ يَصيفُ صَيْفاً وصَيْفوفَةً: لغةٌ في يَصوفُ صَوْفاً.

- والصَّيْفُ وصَيْفونَ: من الأعْلامِ.

- وأصافَ الرجلُ: وُلِدَ له على الكِبَرِ،

- و- القومُ: دَخَلوا في الصَّيْفِ،

- و- عنه شَرَّهُ: صَرَفَهُ.

- وصَيَّفَني هذا: كَفاني لصَيْفَتي.

- وتَصَيَّفَ واصْطافَ: بمعنًى،

- والمَوْضِعُ: مُصْطافٌ.

- وعامَلَهُ مُصايَفَةً: كالمُشاهَرَةِ من الشَّهْرِ.


فَصْلُ الضَّاد

- الضُّرافَةُ، كثُمامَةٍ: ع قُرْبَ لَعْلَعٍ. وهو في ضُرْفَةِ خيرٍ: كَثْرَتِه. وككتِفٍ: شجرُ التينِ، الواحدةُ: ضَرِفَةٌ، أو من شجرِ الجِبالِ، يُشْبِهُ الأثْأَبَ في عِظَمِه وَوَرَقِهِ، وله تِينٌ أبيضُ مُدَوَّرٌ مُفَلْطَحٌ، كتينِ الحَمَاطِ الصِّغارِ، مُرٌّ يُضَرِّسُ، يأكُلُه الناسُ والطَّيْرُ والقُرودُ.

- الضَّعْفُ، ويُضَمُّ، ويُحَرَّكُ: ضِدُّ القُوَّةِ. ضَعُفَ، ككَرُمَ وَنَصَرَ، ضَعْفاً ضُعْفاً وضَعَافَةً وضَعَافِيَةً، فهو ضعيفٌ وضَعوفٌ وضَعْفانُ،

- ج: ضِعافٌ وضُعَفاءُ وضَعَفَةٌ وضَعْفَى وضَعافَى،

- أو الضَّعْفُ: في الرَّأيِ، وبالضم: في البَدَنِ. وهي ضعيفةٌ وضَعوفٌ.

- وقولهُ تعالى: {خَلَقَكُمْ من ضُعْفٍ}، أي: من مَنِيٍّ،

- و{خُلِقَ الإنسانُ ضَعيفاً}، أي: يَسْتَمِيلُهُ هَواهُ.

- وضِعْفُ الشيءِ، بالكسرِ: مِثْلُه.

- وضِعْفاهُ: مِثْلاهُ،

- أو الضِعْفُ: المِثْلُ إلى ما زادَ،

- ويقالُ: لَكَ ضِعْفُهُ: يُريدونَ مِثْلَيْهِ وثلاثةَ أمْثالِهِ، لأَنه زيادةٌ غيرُ مَحْصورةٍ.

- وقولُ اللّهِ تعالى: {يُضاعَفْ لها العَذَابُ ضِعْفَيْنِ}، أي: ثلاثةَ أعْذِبةٍ. ومَجَازُ يُضاعَفُ، أي: يُجْعَلُ إلى الشيءِ شَيْئانِ، حتى يَصيرَ ثلاثةً.

- وأضْعافُ الكِتابِ، أي: أثْناءُ سُطورِه وحَواشيهِ،

- و- من الجَسَدِ: أعْضاؤُه أو عِظامُه، الواحدةُ: ضِعْفٌ، بالكسر.

- وضَعَفَهُم، كمَنَعَ: كَثَرَهُم، فصارَ له ولأصحابِهِ الضِّعْفُ عليهم.

- والضَّعَفُ، محرَّكةً: الثِّيابُ المُضَعَّفَةُ.

- والضعيفُ: الأعْمَى، حِمْيَرِيَّةٌ، قيل: ومنه {لنَراكَ فِينا ضَعيفاً}.

- وأضْعَفَه: جَعَلَهُ ضعيفاً، وهو مَضْعوفٌ، والقياسُ: مُضْعَفٌ،

- و- : جَعَلَهُ ضِعْفَيْن،

- كضَعَّفَه وضاعَفَه،

- و- فلانٌ: ضَعُفَتْ دابَّتُه، ومنه الحديثُ،

- "مَنْ كان مُضْعِفاً فَلْيَرْجِعْ"، وقولُ عُمَرَ، رضي الله تعالى عنه:

- المُضْعِفُ أميرٌ على أصحابِهِ، أراد: أنهم يَسيرونَ بِسَيْره. وكمُحْسنٍ: مَنْ فَشَتْ ضَيْعَتُه وكثُرَتْ.

- وأُضْعِفَ القومُ، بالضم: ضوعِفَ لهم.

- وضَعَّفَهُ تَضْعيفاً: عَدَّهُ ضَعيفاً،

- كاسْتَضْعَفَه وتَضَعَّفَهُ، وفي الحَديثِ: "كُلُّ ضَعيفٍ مُتَضَعَّفٍ"،

- و- الحَديثَ: نَسَبَهُ إلى الضَّعْفِ.

- وأرضٌ مُضَعَّفَةٌ، للمَفْعولِ: أصابَها مَطَرٌ ضَعيفٌ.

- وتَضاعَفَ: صارَ ضِعْفَ ما كانَ.

- والدِّرْعُ المُضاعَفَةُ: التي نُسِجَتْ حَلْقَتَيْنِ حَلْقَتَيْنِ.

- والتَّضْعيفُ: حُمْلانُ الكيمياءِ.

- ضَغيفةٌ من بَقْلٍ: وذلك إذا كانت الرَّوْضَةُ ناضِرَةً مُتَخَيِّلَةً.

- الضَّفَفُ، مُحرَّكةً: كثْرَةُ العيالِ، والتَّناوُلُ مع الناسِ، أو كثْرَةُ الأَيْدي على الطَّعامِ، أو الضِيقُ والشِّدَّةُ، أو أن تكونَ الأَكَلَةُ أكْثَرَ من الطَّعامِ، والحاجَةُ، والعَجَلَةُ، والضَّعْف، وما دونَ مِلْءِ المِكْيالِ، ودونَ كُلِّ مَمْلوءٍ، وازْدحامُ الناس على الماءِ.

- والضَّفَّةُ: الفَعْلَةُ الواحِدَةُ منه.

- وماءٌ مَضْفوفٌ: مُزْدَحَمٌ عليه.

- ورَجُلٌ ضَفُّ الحالِ: رَقيقُه.

- وضَفَّ الناقَةَ: حَلَبَها بكَفِّهِ كُلِّها.

- وناقةٌ ضَفوفٌ: كثيرَةُ اللَّبَنِ، لا تُحْلَبُ إلا بالكَفِّ.

- وضَفَّةُ النَّهْرِ، ويُكْسَرُ: جانِبُهُ.

- وضَفَّتا الوادي، أو الحَيْزومِ، ويُكْسَرُ: جانِباهُ.

- وضَفَّةُ البَحرِ ساحِلُهُ،

- و- منن الماءِ: دُفْعَتُهُ الأولى.

- وضَفَّةُ القومِ،

- وضَفْضَفَتُهم: جَمَاعَتُهم.

- وضَفيفَةٌ من بَقْلٍ: ضَغيفَةٌ.

- وهو من ضَفيفنا ولَفيفِنا:

- ممن نَلُفُّهُ بِنا

- ونَضُفُّهُ إلينا إذا حَزَبَتْهُ الأمورُ.

- والضَّفافةُ، كسَحابَةٍ: من لا عَقْلَ له.

- وضَفَّهُ: جَمَعَهُ،

- و- المُصْطَلِي: ضَمَّ أصابِعَهُ فَقَرَّبَها من النارِ.

- وشاةٌ ضَفَّةُ الشُّخْبِ: واسِعَتُه.

- والضُّفُّ بالضم: هُنَيَّةٌ تُشْبِهُ القُرادَ، غَبْراءُ رَمْداءُ، إذا لَسَعَتْ شَرِيَ الجِلْدُ،

- ج: كقِرَدَةٍ.

- وتَضافُّوا: كَثُروا، واجْتَمَعوا على الماءِ وغيرِهِ، وإذا خَفَّتْ أحْوالُهُم.

- المَضوفَةُ: الهَمُّ والحاجَةُ.

- الضَّيْفُ: للواحِدِ والجَميعِ، وقد يُجْمَعُ على أضْيَافٍ وضُيوفٍ وضِيفانٍ، وهي ضَيْفٌ وضَيْفَةٌ.

- وضافَتْ تَضيفُ: حاضَتْ.

- وهي ضَيْفَةٌ: حائضٌ.

- وضِفْتُهُ أَضِيفُهُ ضَيْفاً وضِيافَةً، بالكسر: نَزَلْتُ عليه ضَيْفاً،

- كَتَضَيَّفْتُه.

- والضَّيْفُ: فَرَسٌ من نَسْلِ الحَرونِ، وعَلَمٌ، وبالكسر: الجَنْبُ. ومحمدُ بنُ عبدِ الملِكِ بنِ ضَيْفونٍ، كسَحْنونٍ: رَوَى عن ابنِ الأَعْرابِيِّ.

- والمَضِيفَةُ، ويُضَمُّ: الهَمُّ والحُزْنُ.

- والضَّيْفَنُ: مَنْ يَجِيءُ مع الضَّيْفِ مُتَطَفِّلاً.

- وضافَ: مالَ،

- كتَضَيَّفَ وضَيَّفَ.

- وأضَفْتُهُ: أمَلْتُهُ،

- وضَيَّفْتُهُ،

- و- إليه: ألجَأْتُهُ،

- و- منه: أشْفَقْتُ، وحَذِرْتُ، وعَدَوْتُ، وأسْرَعْتُ، وفَرَرْتُ، وأشْرَفْتُ.

- والمُضافُ في الحَرْبِ: مَنْ أُحيطَ به، والمُلْزَقُ بالقومِ، والدَّعِيُّ المُسْنَدُ إلى مَنْ ليس منهم، والمُلْجَأُ.

- والمُسْتَضيفُ: المُسْتَغيثُ.


فَصْلُ الطّاء

- الطِّحْرِفُ والطِّحرِفَةُ، بكسرِهِما: حَساً رَقيقٌ دونَ العَصيدَةِ، والرَّقيقُ من الزُّبْدِ ومن السَّحابِ.

- الطَّحافُ، كسَحابٍ: السَّحابُ المُرْتَفِعُ، لُغَةٌ في الخاءِ، عن ابنِ عُدَيْسٍ.

- الطَّخْفُ: الغَمُّ، أو شيءٌ من الهَمِّ يُغَشِّي القَلْبَ، واللَّبَنُ الحامِضُ، والسَّحابُ المُرْتَفِعُ،

- كالطَّخافِ. وككتابٍ وسحابٍ: السحابُ الرَّقيقُ، تُرَى السماءُ من خِلالِه، أو المَكْسورةُ: جمعُ طَخْفَةٍ.

- والطَّخيفةُ: الخَزيرةُ.

- وأطْخَفَ: اتَّخَذَها.

- وأتانٌ طَخْفاءُ: سَوْداءُ الأنْفِ.

- وطَـخْفَةُ، بالكسر والفتح: جبلٌ أحمرُ طويلٌ، حِذاءَهُ آبارٌ وَمَنْهَلٌ،

- ومنه: يومُ طَـخْفَةَ: لبني يَربُوع على قابوسِ بنِ المُنْذِرِ بنِ ماءِ السماءِ. وابنُ طَخْفَةَ: صحابيُّ، ويُذْكَرُ في: ط ه- ف.

- الطِّرْخِفُ والطِّرْخِفةُ، بكسرهما: ما رَقَّ من الزُّبْدِ وسالَ، أو هو شَرُّ الزُّبْدِ.

- الطَّرْفُ: العَيْنُ، لا يُجْمَعُ، لأَنه في الأصْلِ مَصْدَرٌ، أو اسمٌ جامعٌ للبَصَرِ، لا يُثَنَّى ولا يُجْمَعُ، وقيلَ: أطْرافٌ،

- و- : كَوْكبانِ يَقْدُمانِ الجَبْهَةَ، سُمِّيا بذلك لأَنَّهُما عَيْنا الأَسَدِ، يَنْزِلُهما القَمَرُ،

- و- : اللَّطْمُ باليَدِ، والرَّجُلُ الكَريمُ، ومُنْتَهَى كُلِّ شيءٍ. وبَنُو طَرْفٍ قَوْمٌ باليَمَنِ، وبالكسرِ: الكَريمُ الطَّرَفَيْنِ مِنَّا،

- ج: أطْرافٌ، ومن غَيْرنا

- ج: طُروفٌ، والكَريمُ من الخَيْلِ، أو الكَريمُ الأَطْرافِ من الآباءِ والأُمَّهاتِ، أو نَعْتٌ للذُّكورِ خاصَّةً،

- ج: طُروفٌ وأطْرافٌ، أو المُسْتَطْرِفُ الذي ليس من نِتاجِ صاحِبِه، وهي بهاءٍ،

- و= : ما كان في أكْمامِهِ من النَّباتِ، والحَديثُ من المالِ، ويُضَمُّ،

- كالطَّارِفِ والطَّريفِ والمُطْرِف، والرَّجُلُ لا يَثْبُتُ على صُحْبَةِ أحَدٍ لِمَلَلِهِ، والجَمَلُ يَنْتَقِلُ من مَرْعىً إلى مَرْعىً.

- ورَجُلٌ طِرْفٌ في نَسَبِهِ: حَديثُ الشَّرَفِ، كأنَّهُ مُخَفَّفٌ من طَرِفٍ، ككَتِفٍ، والرَّغيبُ العَيْنِ الذي لا يَرَى شيئاً إِلاَّ أحبَّ أنْ يكونَ له.

- وامرأةٌ طِرْفُ الحَديثِ: حَسَنَتُهُ، يَسْتَطْرِفُهُ مَنْ سَمِعَهُ، وبالضمِّ: جَمْعُ طِرافٍ وطَريفٍ.

- والطَّرْفَةُ، بالفتح: نَجْمٌ، ونُقْطَةٌ حَمْراءُ من الدَّمِ تَحْدُثُ في العَيْنِ من ضَرْبَةٍ وغيرِها، وسِمَةٌ لا أطْرافَ لَها، إِنَّما هي خَطُّ.

- والطَّرْفاءُ: شَجَرٌ، وهي أرْبَعَةُ أصْناف، منها الأَثْلُ، الواحدَةُ: طَرْفاءَةٌ وطَرَفَةٌ، مُحرَّكةً، وبها لُقِّبَ طَرَفَةُ بنُ العَبدِ، واسْمُهُ: عَمْرٌو، أو لُقِّبَ بِقَوْلِه:

لا تُعْجِلا بالبُكاءِ اليَوْمَ مُطَّرِفا **** ولا أميرَيْكُما بالدارِ إِذْ وقَفَا

وفي الشُّعَراءِ: طَرَفةُ الخُزَيمِيُّ من بَني خُزَيمةَ بنِ رَواحَةَ، وطَرَفَةُ العامِرِيُّ من بني عامِرِ بنِ رَبيعَةَ، وطَرَفَةُ ابنُ ألاءَةَ بنِ نَضْلَةَ الفَلَتانِ بنِ المنْذِرِ، وطَرَفَةُ بنُ عَرْفَجَة الصَّحابِيُّ، أُصيبَ أنْفُهُ يَوْمَ الكُلابِ، فاتَّخَذَها من وَرِقٍ، فأنْتَنَ، فَرُخِّصَ له في الذَّهَبِ.

- ومَسْجِدُ طَرَفَةَ، بِقُرْطُبَةَ: م. وتَميمُ بنُ طَرَفَةَ: مُحَدِّثٌ.

- وامرَأةٌ مَطْروفَةٌ بالرِجالِ: طَمَحَتْ عَيْنُها إِلَيْهِمْ، أو لا تَنْظُرُ إِلاَّ إِلَيْهِمْ.

- ومَطْروفٌ: عَلَمٌ.

- وجاءَ بطارِفَةِ عَيْنٍ: بمالٍ كَثيرٍ.

- والطَّوارِفُ: العُيونُ،

- و- من السِباعِ: التي تَسْتَلِبُ الصَّيْدَ،

- و- من الخِباءِ: ما رَفَعْتَ من جَوانِبِهِ لِلنّظَرِ إلى خارجٍ.

- وطَرَفَهُ عنه يَطرِفُهُ: صَرَفَهُ، ورَدَّهُ،

- و- بَصَرَهُ: أطْبَقَ أحَدَ جَفْنَيْهِ على الآخَرِ.

- أو طَرَفَ بِعَيْنِهِ: حَرَّكَ جَفْنَيْها، المَرَّةُ منه: طَرْفَةٌ،

- و- عَيْنَهُ: أصابها بشيءٍ فَدَمَعَتْ، وقد طُرِفَتْ، كعُنِيَ، فهي مَطْروفَةٌ، والاسْمُ: الطُّرْفَةُ، بالضمِّ.

- وما بَقِيَتْ منهم عَيْنٌ تَطْرِفُ، أي: ماتوا وقُتِلوا.

- والطُّرْفَةُ، بالضمِّ: الاسْم من

- الطَّريف والمُطْرِفِ والطارِفِ: للمالِ المُسْتَحْدَثِ.

- والطَّرِيفُ: ضِدُّ القُعْدُدِ، وقد طَرُفَ، ككَرُمَ فيهما، والغَريبُ من الثَّمَرِ وغيرِه. وطَريفٌ، كأميرٍ، ابنُ مُجالِدٍ: تابِعِيٌّ، وُثِّقَ، أو صَحابِيٌّ، وابنُ تميمٍ العَنْبَرِي: شاعِرٌ، وابنُ شِهابٍ: ضَعيفٌ.

- والطَّريفَةُ من النَّصِيِّ: إذا ابْيَضَّ، أو إذا اعْتَمَّ وتَمَّ.

- وأرْضٌ مَطْروفَةٌ: كثيرَتُها. وكجُهَيْنَةَ: ماءَةٌ بأسْفَلِ أرْمامِ، وابنُ حاجِزٍ: صَحابيٌّ.

- وكزُبَيْرٍ: ع بالبَحْرَيْنِ، واسْمٌ،

- وكحِذْيَمٍ: ع باليَمَنِ.

- والطَّرائِفُ: بِلادٌ قَريبةٌ من أعْلامِ صُبْحٍ، وهي جِبالٌ مُتَناوِحَةٌ.

- والطَّرَفُ، مُحركةً: الناحِيَةُ، وطائِفَةٌ مِنَ الشيءِ، والرجلُ الكَريمُ.

- والأَطْرافُ: الجَمْعُ،

- و- من البَدَنِ: اليَدانِ والرِجْلانِ والرأسُ،

- و- من الأرض: أشْرافُها وعُلَماؤُها،

- و- مِنكَ: أبَواكَ، وإِخْوَتُكَ وأعْمامُكَ، وكُلُّ قَريبٍ مَحْرَمٍ.

- و"لا يَدْرِي أيُّ طَرَفَيْهِ أطْوَلُ" أي: ذَكَرِهِ ولِسانِهِ، أو نَسَبِ أبيهِ وأُمِّهِ.

- ولا يَمْلِكُ طَرَفَيْهِ، أي: فَمَهُ واسْتَهُ إذا شَرِبَ الدَّواءَ أو سَكِرَ.

- وأطْرافُ العَذارَى: ضَرْبٌ من العِنَبِ.

- وذو الطَّرَفَيْنِ: من الحَيَّاتِ، لها إِبْرَتانِ إِحْداهُما في أنْفِها والأُخْرَى في ذَنَبِها، تَضْرِبُ بهما فلا تُطْني.

- والطَّرَفاتُ، مُحرَّكةً: بَنو عَدِيِّ بنِ حاتِمٍ، قُتِلوا بصِفِّينَ، وهُم: طَريفٌ وطَرَفَةُ ومُطَرِّفٌ.

- وطَرِفَتِ الناقةُ، كفَرِحَ: رَعَتْ أطْرافَ المَرْعَى، ولم تَخْتَلِطْ بالنُّوقِ،

- كتَطَرَّفَتْ، والطَّرِفُ، ككَتِفٍ: ضِدُّ القُعْدُدِ، ومَنْ لا يَثْبُتُ على امرأةٍ ولا صاحبٍ،

- وع على ستَّةٍ وثلاثينَ ميلاً من المَدينةِ.

- وناقةٌ طَرِفَةٌ، كفَرِحَةٍ: لا تَثْبُتُ على مَرْعىً واحِدٍ، وتَحاتَّ مُقَدَّمُ فيها هَرَماً، وفي الحديثِ: "كان إذا اشْتَكَى أحَدٌ من أهلِ بَيْتِه،

- لم تَزَلِ البُرْمَةُ على النارِ حتى يأتِيَ على أحَدِ طَرَفَيْه"، أي: البُرْءِ أو المَوْتِ، لأنهما غايَتا أمْر العَليلِ. وككِتابٍ: بَيْتٌ من أدَمٍ، وما يُؤْخَذُ من أطْرافِ الزَّرْعِ، ط والسِبابُ ط.

- وتَوارَثوا المَجْدَ طِرافاً، أي: عن شَرَفٍ.

- والمِطْرافُ: الناقةُ التي لا تَرْعَى مَرْعىً حتى تَسْتَطْرِفَ غيرَهُ.

- والمُطْرَفُ، كمُكْرَمٍ: رِداءٌ من خَزٍّ مُرَبَّعٌ، ذو أعْلامٍ،

- ج: مَطارفُ. وكشَدّادٍ: عَلَمٌ.

- وأطْرَفَ البَلَدُ: كثُرَتْ طَريفَتُه،

- و- الرجُلُ: طابَقَ بين جَفْنَيْهِ،

- و- فلاناً: أعْطاهُ ما لم يُعْطِ أحَدٌ قَبْلَكَ،

- والاسمُ: الطُّرْفَةُ، بالضم. ومُطْرَفٌ، كمُكْرَمٍ: لَقَبُ عبدِ اللهِ بنِ عَمْرِو بنِ عُثْمانَ لحُسْنِهِ.

- وفَعَلْتُهُ في مُطَرَّفِ الأَيَّامِ، كمُعَظَّمٍ،

- وفي مُسْتَطْرَفِها: في مُسْتَأنَفِها. وكمُعَظَّمٍ من الخَيْلِ: الأَبْيَضُ الرأسِ والذَّنَبِ، أو أسْوَدُهُما وسائِرُهُ مُخالِفٌ ذلك، وبهاءٍ: الشاةُ اسْوَدَّ طَرَفُ ذَنَبِها، وسائِرُها أبْيَضُ.

- وطَرَّفَ تَطْريفاً: قاتَلَ حَوْلَ العَسْكَرِ، لأنه يَحْمِلُ على طَرَفٍ منهم،

- وبه سُمِّيَ الرجُلُ: مُطَرِّفاً،

- و- البَعيرُ: ذَهَبَتْ سِنُّهُ،

- و- على الإِبِلِ: رَدَّ على أطرافها،

- و- الخَيْلَ: رَدَّ أوائِلَها،

- و- المرأةُ بَنانَها: خَضَبَتْ.

- ومُطَرِّفُ بنُ عبدِ الله ابنِ مُطَرِّفٍ: شيخُ البخارِيِّ، وابنُ عبدِ اللهِ بنِ الشخِّيرِ: تابعيٌّ. وابنُ طَريفٍ، وابنُ مَعْقِلٍ، وابنُ مازِنٍ: محدِّثونَ.

- واطَّرَفْتُ الشيءَ، كافْتَعَلْتُ: اشْتَرَيْتُه حَديثاً.

- واخْتَضَبَتِ المرأةُ تَطاريفَ، أي: أطْرافَ أصابعها،

- واسْتَطْرَفَه: عَدَّه طَريفاً،

- و- الشيءَ: اسْتَحْدَثَه.

- المُطْرَهِفُّ، كمُشْمَعِلٍّ: الحَسَنُ التامُّ من الرجالِ.

- الطَّعْسَفَةُ: لغةٌ مَرْغوبٌ عنها.

- ومَرَّ يُطَعْسِفُ في الأرض: إذا مَرَّ يَخْبِطُها.

- طَغْفَةُ، بالغينِ المعجمةِ: ابنُ قَيْسٍ الغِفارِيُّ، صحابيٌّ، أو الصوابُ: طَهْفَةُ، أو طَقْفَةُ، وسيأتي.

- الطَّفيفُ: القليلُ، والغَيْرُ التامِّ.

- وطَفُّ المَكُّوكِ والإِناءِ،

- وطَفَفُه، محرَّكةً،

- وطَفافُه، ويُكْسَرُ: ما مَلأَ أصْبارَهُ، أو ما بَقِيَ فيه بعدَ مَسْحِ رأسِه، أو هو جِمامُهُ أو مِلْؤُهُ.

- أو طُفافُ الإِناءِ وطُفافَتُهُ، بضَمِّهِما: أعْلاهُ. وكسَحاب وكتابٍ: سَوادُ الليلِ.

- واناءٌ طَفَّانُ: بَلَغَ الكَيْلُ طُفافَهُ.

- والطُّفافَةُ، بالضم،

- والطَّفَفَةُ، محركةً: ما فوق المِكْيالِ، أو الأُولى ما قَصُرَ عن مِلْءِ الإِناءِ.

- والطَّفُّ: ع قُرْبَ الكوفَةِ، وما أشْرَفَ من أرْضِ العَرَبِ على رِيفِ العِراقِ، والجانِبُ، والشاطِئُ،

- كالطَّفْطافِ.

- وطَفَّهُ بِرِجْلِهِ أو بِيَدهِ: رَفَعَهُ،

- و- الشيءُ منه: دَنا،

- و- الناقَةَ: شَدَّ قَوائِمهَا.

- و"خُذْ ما طَفَّ لك واسْتَطَفَّ": ما ارْتَفَعَ لك وأمْكَنَ، ودَنا مِنْكَ.

- والطافَّةُ: ما بَيْنَ الجِبالِ والقيعانِ،

- و- من البُسْتانِ: ما حَوالَيْهِ.

- والطَّفْطَفَةُ، ويُكْسَرُ: الخاصِرَةُ، أو أطْرافُ الجَنْبِ المُتَّصِلَةُ بالأَضْلاعِ، أو كُلُّ لَحْمٍ مُضْطَرِبٍ، أو الرَّخْصُ من مَراقِّ البَطْنِ،

- ج: طَفاطِفُ.

- والطَّفْطافُ: أطْرافُ الشَّجَرِ.

- وفَرَسٌ طَفَّافٌ، كشَدَّادٍ،

- وطَفٌّ وخَفٌّ ودَفٌّ: بمعنىً.

- وأطَفَّ عليه: أشْرَفَ،

- و- الكيلَ: أبْلَغَهُ طَفافَهُ،

- و- الناقَةُ: ولَدتْ لِغَيْرِ تَمامٍ،

- و- للْأَمْرِ: طَبَنَ له،

- و- عليه بحَجَرٍ: تَنَاولَهُ به،

- و- له: أراد خَتْلَهُ،

- و- عليه: اشْتَمَل.

- وطَفَّفَ: نَقَصَ المِكْيالَ،

- و- الطائِرُ: بَسَطَ جَناحَيْهِ،

- و- به الفَرَسُ: وثَبَ به.

- وطَفْطَفَ: اسْتَرْخَى في يَدِ خَصْمِهِ.

- طَقْفَةُ بنُ قَيْسٍ الغفارِيُّ: صحابِيٌّ، أو الصوابُ: طَخْفَةُ، بالخاءِ المعجمةِ،

- أو طَغْفَةُ بالغَيْنِ، أو قَيْسُ ابنُ طَخْفَةَ، أو يَعيشُ بنُ طَخْفَةَ، أو عبدُ اللهِ بنُ طَخْفَةَ، أو طَهْفَة بنُ أبي ذَرٍّ.

- ضَرَبْتُهُ ضَرْباً طِلْحيفاً، كبِرْطيلٍ وسَمَنْدٍ وجِرْدَحْلٍ وسِبَحْلٍ وحَبَرْكَى وقِرْطاسٍ، أي: ضَرْباً شَديداً.

- وجوعٌ طِلَحْفٌ، كسِبَحْلٍ وجِرْدَحْلٍ: شَديدٌ، واللامُ أصْلِيَّةٌ، لذِكْرِهِم الطَّلَحْفَى في باب فَعَلَّى مع حَبَرْكَى، ووهِمَ الجَوْهَرِيُّ.

- ضَرْبٌ طِلْخيفٌ، بالخاءِ، كالحاءِ في لغاتِهِ.

- ذَهَبَ دَمُهُ طَلْفاً، ويُحَرَّكُ: هَدَراً.

- والطَّلَفُ، مُحرَّكةً: العَطاءُ، والهَيِّنُ من الشيءِ، والفاضِلُ عن الشيءِ.

- والطَّليف: المأخوذُ، والهَدَرُ، والباطِلُ.

- والطَّلَفانُ، مُحرَّكةً: أنْ يَعْيَا فَيَعْمَلَ على الكَلالِ، أو صَوابُهُ بالغَيْنِ.

- وأطْلَفَهُ: وَهَبَهُ وأهْدَرَهُ،

- و- فُلانٌ: بَطَلَ ثأرُ خَصْمِهِ.

- وطَلَّفَ عليه تَطْليفاً: زادَ.

- الطَّلَنْفَى، كحَبَرْكَى،

- والطَّلَنْفأُ، بالهَمْزِ: الكَثيرُ الكَلام.

- وجَمَلٌ مُطْلَنْفِئُ السَّنامِ: لاصِقُهُ.

- واطْلَنْفَأْتُ: لَزِقْتُ بالأرْضِ.

- الطَّنْفُ، بالفتح والضم ومُحرَّكةً، وبضمتينِ: الحَيْدُ من الجَبَلِ، وما نَتأ منه، ورأسٌ من رُؤُوسِهِ،

- ج: أَطْنافٌ وطُنوفٌ، وإِفْريزُ الحائِطِ، وما أشْرَفَ خارِجاً عن البِناءِ، والسَّقيفَةُ تُشْرَعُ فَوْقَ بابِ الدارِ، وبالتحريكِ: السُّيورُ، أو الجُلُودُ الحُمْرُ تكونُ على الأَسْفاطِ، والتُّهَمَةُ، وفِعْلُهُ: كفَرِحَ. وككَتِفٍ: المُتَّهَمُ، ومَنْ لا يأكُلُ إلا قَليلاً، والفاسِد الدِّخْلَةِ: طَنِفَ، كفَرِحَ، طَنافَةً وطُنوفَةً وطَنَفاً.

- وما أطْنَفَهُ: ما أزْهَدَهُ.

- والمُطْنِفُ، كمُحْسِنٍ: مَنْ له الطَّنَفُ، ومَنْ يَعْلو الطَّنَفَ.

- وطَنَّفَهُ تَطْنيفاً: اتَّهَمَهُ،

- و- جِدارَهُ: جَعَلَ فَوْقَهُ شَوْكاً وعِيداناً وأغْصاناً،

- و- نفسَه إلى كذا: أدْناها إلى الطَّمَعِ،

- وما تَطَنَّفَتْ نفسي إلى هذا: ما أشَفَّتْ.

- وهو يَتَطَنَّفُهُم: يَغْشَاهُم.

- طافَ حَوْلَ الكَعْبَةِ، وبها طَوْفاً وطَوافاً وطَوَفاناً،

- واسْتَطافَ وتَطَوَّفَ وطَوَّفَ تَطْويفاً: بِمَعْنىً.

- والمَطافُ: مَوْضِعُهُ.

- ورَجُلٌ طافٌ: كَثيرُه.

- والطَّوْفُ: قِرَبٌ يُنْفَخُ فيها، ويُشَدُّ بعضُها إلى بعضٍ، كهَيْئَةِ السَّطْحِ، يُرْكَبُ عليها في الماءِ، ويُحْمَلُ عليها، والغائِطُ.

- وطافَ: ذَهَبَ ليَتَغَوَّطَ،

- كاطَّافَ، على افْتَعَلَ.

- والطائِفُ: العَسَسُ، وبلادُ ثَقيفٍ في وادٍ، أوَّلُ قُراها لُقَيْمُ، وآخِرُها الوَهْطُ، سُمِّيَتْ لأنها طافَتْ على الماءِ في الطوفانِ، أو لأنّ جبريلَ طافَ بها على البَيْتِ، أو لأنها كانت بالشامِ فَنَقَلَها اللّهُ تعالى إلى الحجازِ بِدَعْوةِ إبراهيمَ، عليه السلامُ، أو لأنّ رجُلاً من الصَّدِفِ أصابَ دَماً بحَضْرَمَوْتَ فَفَرَّ إلى وَجٍّ، وحالَفَ مَسْعودَ بنَ مُعَتِّبٍ، وكان له مالٌ عظيمٌ، فقال هَلْ لكم أن أَبْنِيَ طَوْفاً عليكم يكونُ لكم رِدْءاً من العَرَبِ؟ فقالوا: نَعَمْ، فَبَناهُ، وهو الحائِطُ المُطيفُ به،

- و- من القَوْسِ: ما بين السِّيَةِ والأَبْهَرِ أو قَريبٌ من عَظْمِ الذِراعِ من كَبِدِها، أو الطائفانِ: دونَ السِّيَتَيْنِ.

- والطائفُ: الثَّوْرُ يكونُ مما يَلي طَرَفَ الكُدْسِ.

- والطائِفَةُ من الشيءِ: القطْعَةُ منه، أو الواحِدُ فَصاعِداً، أو إلى الأَلْفِ، أو أقَلُّها رجُلانِ أو رَجُلٌ، فيكونُ بمعنى النَّفْسِ. وذو طَوَّافٍ، كشَدّادٍ: وائِلٌ الحَضْرَمِيُّ.

- والطَّوَّافُ أيضاً: الخادِمُ يَخْدُمُكَ بِرِفْقٍ وعِنايَةٍ.

- والطُّوفانُ، بالضم: المَطَرُ الغالِبُ، والماءُ الغالِبُ يَغْشَى كُلَّ شيءٍ، والمَوْتُ الذَّريعُ الجارِفُ، والقَتْلُ الذَّريعُ، والسَّيْلُ المُغْرِقُ،

- و- من كلِّ شيءٍ: ما كان كثيراً مُطيفاً بالجَماعَةِ، الواحِدَةُ: بهاءٍ.

- وأخَذَ بِطُوفِ رَقَبَتِه وطافِها: كصوفِها وصافها.

- وأطافَ به: ألَمَّ به، وقارَبَهُ.

- الطَّهْفَةُ: أعالي الجَنْبَةِ الغَضَّةِ.

- والطَّهْفُ، ويُحَرَّكُ: عُشْبٌ ضَعيفٌ، له حَبٌّ يُؤْكَلُ في المَجْهَدَةِ. وطَهْفَةُ بنُ أبي زُهَيْرٍ النَّهْدِيُّ: صحابِيٌّ، وابنُ قَيْسٍ: ذُكِرَ في: ط ق ف.

- وزُبْدَةٌ طَهْفَةٌ: مُسْتَرْخِيَةٌ، وبالكسرِ: القطْعَةُ من كُلِّ شيءٍ. وكسَحابٍ: المُرْتَفِعُ من السَّحابِ.

- وأطْهَفَ الصِلِّيانُ: نَبَتَ نَبَاتاً حَسَناً،

- و- له طِهْفَةً من ماله: أعْطاهُ قِطْعَةً منه،

- و- في كلامِه: خَفَّفَ،

- و- السِقاءُ: اسْتَرْخَى.

- والطُّهافةُ، كالكُناسةِ: الدُِّوَايَةُ.

- الطَّيْف: الغَضَبُ، والجُنونُ، والخَيالُ الطائِفُ في المَنامِ، أو مَجيئهُ في المَنامِ. وطافَ الخَيالُ يَطيفُ طَيْفاً ومَطافاً، ويَطوفُ طَوْفاً، وإنما قيل لطائِفِ الخَيالِ: طَيْفٌ، لأَنّ أصْلَهُ: طَيِّفٌ، كمَيِّتٍ ومَيْتٍ، من ماتَ يَموتُ. وابنُ الطَّيْفَانِ، كالحَيْرَانِ: خالِدُ بنُ عَلْقَمَةَ، شاعِرٌ، وطَيْفانُ: أُمُّه. وابنُ الطَّيْفانِيَّة: عَمْرُو بنُ قَبيصَةَ، أحَدُ بني دارِمٍ، وهي أُمُّه.

- وطَيَّفَ تَطْييفاً،

- وطَوَّفَ: أكْثَرَ الطوافَ.


فَصْلُ الظّاء

- جاء يَظْأفُه، كيَمْنَعُه،

- ويَظُوفُه، كيَسوقُه: يَطْرُدُه.

- الظَرْفُ: الوعاءُ،

- ج: ظُروفٌ، والكِياسة، ظَرُفَ ككَرُمَ ظَرْفاً وظَرافةً، قليلةٌ، فهو ظَريفٌ من ظُرَفاءَ وظُرُفٍ، ككُتُبٍ، وظِرافٍ وظَريفينَ وظُروفٍ، كأنهم جَمَعوهُ بعد حَذْفِ الزائِدِ، أو هو كالمَذاكِيرِ، أو الظَّرْفُ إنما هو في اللسان، أو هو حُسْنُ الوَجْهِ والهَيْئَةِ، أو يكونُ في الوَجْهِ واللسانِ، أو البزَاعَةُ وذَكاءُ القَلْبِ، أو الحِذْقُ، أو لا يوصَفُ به إِلاَّ الفتيانُ الأَزْوالُ، والفَتَياتُ الزَّوْلاتُ، لا الشُّيوخُ ولا السَّادَةُ.

- وتَظَرَّفَ: تَكَلَّفَهُ.

- وكغُرابٍ ورُمَّانٍ: الظَّريفُ، جَمْعُ الأَوَّلِ: ظُرَفاءُ، والثاني: ظُرَّافونَ.

- وهو نَقِيُّ الظَّرْفِ: أمينٌ غيرُ خائِنٍ،

- ورَأيْتُهُ بظَرْفِهِ: بنَفْسِهِ.

- وأظْرَفَ: ولَدَ بَنينَ ظُرَفاءَ،

- و- فُلاناً: جَعَلَ له ظَرْفاً.

- ظَفَّ قَوائِمَ البَعيرِ: شَدَّها كُلَّها، وجَمَعَها.

- والظَّفُّ: العَيْشُ النَّكِدُ، والغَلاءُ الدائِمُ.

- والظَّفَفُ: الضَّفَفُ.

- والمَظْفُوفُ: المَضْفُوفُ.

- واسْتَظَفَّ آثارَهُمْ: تَتَبَّعَها.

- الظَّلْفُ: البَاطِلُ، والمُباحُ، وبالكسر: للبَقَرَةِ والشاةِ والظَّبْيِ وشِبْهِها: بِمَنْزِلةِ القَدَمِ لنا،

- ج: ظُلوفٌ وأظْلافٌ، والحاجَةُ، والمُتابَعَةُ في المَشْيِ وغيرِهِ، وبالضم وبِضَمَّتَيْنِ: جَمْعُ ظَليفٍ.

- وظُلوفٌ ظُلَّفٌ، كَرُكَّعٍ: شِدادٌ.

- ووَجَدَ ظَـلْفَهُ: مُرادَهُ،

- والشاةُ ظِلْفَهَا: وَجَدَتْ مرعىً مُوافِقاً، فَلا تَبْرَحُ منه.

- وأرْضٌ ظَلْـفَةٌ كفرِحةٍ وسَهْلَةٍ، ويُحَرَّكُ،

- وقد ظَلِفَتْ، كفرِحَ: غليظةٌ لا تُؤَدِّي أثَراً.

- والظِلْفُ أيضاً: شِدَّةُ المعيشَةِ.

- والظَّلِفَةُ، كفرِحةٍ،

- والجمعُ: ظَلِفٌ وظَلِفاتٌ، وهُنَّ: الخَشَباتُ الأَرْبَعُ اللَّواتِي يَكُنَّ على جَنْبَيِ البعيرِ، تُصيبُ أطْرافُها السُّفْلَى الأرضَ إذا وُضِعتْ عليها، وفي الواسِط ظَلِفتان، وكذا في المُؤَخَّرَةِ، وهُما ما سَفَلَ من الحِنْوَيْنِ. وكأميرٍ: السَّيِّئُ الحالِ، والذَّليلُ،

- و- من الأماكِنِ: الخَشِن،

- و- من الأمورِ: الشديدُ الصَّعْبُ، والشِّدَّةُ،

- و- من الرَّقَبَةِ: أصْلُها.

- وظَلِيفُ النفْسِ وظَلِفُها: نَزِهُها.

- وذَهَبَ به ظَليفاً: مَجَّاناً.

- وأخَذَه بظَليفِه وظَلَفِه، محرَّكةً: أخَذَه كلَّه، ولم يَتْرُكْ منه شيئاً.

- وذَهَبَ دَمُه ظَلْفاً، ويُحَرَّكُ: باطلاً هَدَراً،

- والأُظْلوفةُ، بالضم: أرضٌ فيها حجارةٌ حِدادٌ، كأَنَّ خِلْقَتَها خِلْقَةُ جَبَلٍ،

- ج: أظاليفُ.

- وأظْلَفَ: وَقَعَ فيها.

- وظَلَفَ نفْسَه عنه يَظْلِفُهَا: مَنَعَها من أن تَفْعَلَهُ أو تأتيَهُ، أو كفَّها عنه،

- و- أثَرَهُ يَظْلُفُه ويَظْلِفُهُ: أخْفاهُ لِئَلاَّ يُتْبَعَ، أو مَشَى في الحُزونَةِ كَيْلا يُرَى أثَرُهُ،

- كَظالَفَهُ،

- و- القومَ: اتَّبَعَ أثَرَهُمْ،

- و- الشاةَ: أصابَ ظِلْفَها.

- والظَّلْفاءُ: صَفاةٌ قد اسْتَوَتْ في الأرضِ مَمْدودَةٌ.

- والظَّلْفَةُ، وتُكْسَرُ لامُها: سِمَةٌ للإِبِلِ.

- وكزُبَيْرٍ: ع.

- ومَكانٌ ظَلَفٌ، محَرَّكَةً، وككَتِفٍ: مُرْتَفِعٌ عن الماءِ والطينِ.

- وظَلَّفَ على كذا: زادَ.

- اخَذَه بِظُوفِ رَقَبَتِهِ وبِظافِها: بِجِلْدِها.

- وتَرَكتُه بِظُوفِها وظافِها: وحْدَه.

- وجاءَ يَظُوفُه، كيَسوقُه،

- ويَظْأفُهُ، كيَمْنَعُه: يَطْرُدُهُ.


فَصْلُ العَيْن

- العِتْريفُ، كزِنْبيلٍ وعُصْفُورٍ: الخَبيثُ الفاجِرُ، الجَريءُ الماضي، الغاشِمُ المُتَغَشْرِمُ،

- و- من الجِمالِ: الشَّديدُ، وهي: بهاءٍ،

- أو العِتْريفَةُ: القليلَةُ اللَّبَنِ، والعَزيزَةُ النَّفْسِ التي لا تُبالي الزَّجْرَ.

- والعُتْرُفانُ، بالضم: الديكُ، وننَبْتٌ عَريضٌ رَبيعِيٌّ.

- والعَتْرَفَةُ: الشِّدَّةُ.

- والتَّعَتْرُفُ: التَّغَطْرُشُ، وضِدُّ التَّعَفْرُتِ.

- العَتْفُ: النَّتْفُ.

- ومَضَى عِتْفٌ من اللَّيْلِ، وعِدْفٌ، بالكسرِ: قِطْعَةٌ منه، وطائِفَةٌ.

- العَجْرَفَةُ: جَفْوَةٌ في الكَلامِ، وخُرْقٌ في العَمَلِ، والإِقْدامُ في هَوَجٍ، ويكونُ الجَمَلُ عَجْرَفِيَّ المَشْيِ،

- وفيه تَعَجْرُفٌ وعَجْرَفِيَّةٌ وعَجْرَفَةٌ: قِلَّةُ مُبالاةٍ لِسُرْعَتِهِ. وكزُنْبُورٍ: الخَفيفَةُ من النوقِ، ودُوَيْبَّةٌ، أو النَّملُ الطويلُ الذي رَفَعَتْه عن الأرضِ قَوائِمُهُ، والعَجوزُ،

- كالعُجْرُوفَةِ.

- وعَجاريفُ الدَّهرِ: حَوادِثُهُ،

- و- من المَطَرِ: شِدَّتُهُ،

- كعَجارِفِهِ.

- وهو يَتَعَجْرَفُ: يَتَكَبَّرُ،

- و- عليهم: يَرْكَبُهُم بما يكرَهُونَهُ، ولا يَهابُ شيئاً.

- العَجَفُ، مُحرَّكةً: ذَهابُ السِمَنِ، وهو أعْجَفُ، وهي عَجْفَاءُ،

- ج: عِجافٌ، شاذٌّ، لأنَّ أفْعَلَ وفَعْلاءَ لا يُجْمَعُ على فِعالٍ، لكِنَّهُم بَنَوْهُ على سِمانٍ، لأَنَّهم قد يَبْنونَ الشيءَ على ضِدِّهِ، كقَوْلِهِم: عَدُوَّةٌ بالهاءِ، لِمَكَانِ صَديقَةٍ، وفَعولٌ بمعنَى فاعلٍ لا تَدْخُلُهُ الهاءُ. وقد عَجِفَ، كفَرِحَ وكرُمَ.

- ونَصْلٌ أعْجَفُ: رَقيقٌ، ونِصالٌ عِجافٌ.

- والعَجْفاءُ: الأرضُ لا خَيْرَ فيها. وأبو العَجْفاءِ: هَرِمُ بنُ نُسَيْبٍ: تابِعِيٌّ، وعبدُ اللهِ بنُ مُسْلِمٍ، مِن تَبَعِ التابِعينَ.

- وشَفتَانِ عَجْفاوان: لَطِيفَتانِ. وككِتابٍ: الحَنْظَلُ، والدَّهْرُ. وكغُرابٍ: نَوْعٌ من التَّمْرِ.

- وعَجَفَ نفسَهُ عن الطَّعامِ يَعْجِفُها عَجْفَاً وعُجوفاً: حَبَسَها عنه وهو يَشْتَهِيه ليُؤْثِرَ به جائعاً، أو ليُشْبعَ مُؤاكِلَهُ،

- كعَجَّفَ تَعْجِيفاً،

- و- نفسَه على المَريضِ: صَبَّرهَا على التَّمْرِيضِ والقِيامِ به،

- كأَعْجَفَ بنَفْسِه عليه،

- و- نفسَه على فلانٍ: احْتَمَلَ عنه، ولم يُؤَاخِذْهُ،

- و- الدابَّةَ يَعْجُفُها ويَعْجِفُها: هَزَلَها،

- كأعْجَفَها،

- و- عن فلانٍ: تَجافاهُ،

- و- نفسَه: حَلَّمَهَا.

- وسَيْفٌ مَعْجوفٌ: دائِرٌ لم يُصْقَل.

- وبَعيرٌ مَعْجوفٌ ومُنْعَجِفٌ: أعْجَفُ.

- والعُجوفُ: تَرْكُ الطَّعامِ.

- وبَنو العُجَيْف، كزُبَيْرٍ: قَبيلَةٌ.

- وعاجِفٌ: ع في شِقِّ بَني تَميمٍ.

- وأعْجَفوا: عَجِفَتْ مَواشيهِم.

- والتَّعْجيفُ: الأكلُ دونَ الشِّبَع.

- والعَنْجَفُ، كجَنْدَلٍ وزُنْبورٍ: اليابِسُ هُزالاً، والقصيرُ المُتَداخِلُ، ورُبَّما وُصِفَتْ به العَجُوزُ.

- عَيْجَلُوفُ، بالجيمِ كحَيْزَبُونٍ: اسمُ النَّمْلَةِ المَذْكورةِ في التَّنْزيلِ.

- العَدْفُ: النوالُ القليلُ، والأكْلُ، واليسيرُ من العَلَفِ، وبالكسر: القِطْعَةُ من الليلِ، والجَماعَةُ مِنَّا،

- كالعِدْفَةِ،

- وبالضم: جمعُ العَدوفِ، وهو: الذَّوَاقُ، وبالتحريكِ: القَذَى.

- وعَدَفَ يَعْدِفُ: أكَلَ.

- وما ذُقْنا عَدوفاً ولا عَدوفَةً، ولا عَدْفاً، ويُحَرَّكُ،

- ولا عُدافاً، كغُرابٍ: شيئاً.

- ودابَّةٌ بِلا عَدوفٍ: بِلا عَلَفٍ.

- والعِدْفَةُ، بالكسر: ما بين العَشَرَةِ إلى الخَمسينَ من الرِجالِ،

- كالعِدْفِ، بالكسر، وكعِنَبٍ، والتَّجَمُّعُ، والقِطْعَةُ من الشيءِ،

- كالعَيْدفِ، والصُّدْرَةُ، وكالصَّنِفَةِ من الثوبِ، وأصلُ الشجرِ الذاهِبُ في الأرضِ، ويُحَرَّكُ،

- ج: كعِنَبٍ، ط ويُحَرَّكُ ط.

- وما تَعَدَّفْتُ اليومَ: ما ذُقْتُ قليلاً فَضْلاً عن كثيرٍ.

- وعَدْفاءُ: ع.

- العَذُوفُ: العَدوفُ في لُغاتِهِ، والذالُ لُغَةُ رَبيعةَ، وبالمهملةِ لِسائِرِ العَرَبِ.

- وعَذَفَ يَعْذِفُ: أكَلَ.

- وسَمٌّ عُذافٌ، كغُرابٍ: قاتِلٌ.

- وما زِلْتُ عاذِفاً مُنْذُ اليومِ: لم أذُقْ شيئاً.

- العُرْجوفُ، كعُصفورٍ: الناقةُ الشديدةُ الضَّخْمَةُ.

- عِرْصافُ الإِكافِ، بالكسر،

- وعُرْصوفُه وعُصْفورُه: خَشَبَةٌ مَشْدودةٌ بين الحِنْوَيْنِ المُقَدَّمَيْنِ، أو العرْصافُ: السَّوطُ من العَقَبِ، والعَقَبُ المُسْتَطيلُ، أو خُصْلَةٌ من العَقَبِ والقِدِّ.

- والعَراصيفُ، من الرَّحْلِ: أرْبَعَةُ أوتادٍ، يَجْمَعْنَ بين رُؤُوسِ أحْناءِ القَتَبِ، في رَأسِ كُلِّ حِنْوٍ وتِدانِ مَشْدودانِ بِعَقَبٍ، أو الخَشَبَتانِ اللَّتانِ تُشَدَّانِ بين واسِطِ الرَّحْلِ وآخِرَتِه يميناً وشِمالاً،

- و- من سَنامِ البعير: أطْرافُ سَناسِنِ ظَهْرِه،

- و- من الخُرطومِ: عِظامٌ تَنْثَني في الخَيْشومِ.

- والعُرْصوفانِ: عُودَانِ أُدْخِلا في دُجْرَيِ الفَدَّانِ.

- وعَرْصَفَهُ: جَذَبَهُ فَشَقَّهُ مُسْتَطيلاً.

- والعَرْصَفُ: نَبْتٌ، يونانيَّتُه: كمافيطوس، إذا شُرِبَ من ورَقِه بماءِ العَسَلِ أربَعينَ يوماً أبْرأ عِرْقَ النَّسَى، وسَبْعَةَ أيامٍ أبْرَأ اليَرَقَانَ.

- عَرَفَهُ يَعْرِفُهُ مَعْرِفَةً وعِرْفاناً وعِرفَةً وعِرِفَّاناً، بكَسْرَتَيْنِ مُشَدَّدَةَ الفاءِ: عَلِمَه، فهو عارِفٌ وعَريفٌ وعَروفَةٌ،

- و- الفَرسَ عَرْفاً، بالفتح: جَزَّ عُرْفَهُ،

- و- بذَنْبِه، وله: أقَرَّ،

- و- فلاناً: جازاهُ. وقَرَأ الكِسائِيُّ {عَرَفَ بعضَه}، أي: جازَى حَفْصَةَ، رضي الله تعالى عنها، ببعضِ ما فَعَلَتْ، أو مَعناهُ: أقَرَّ ببعضِه وأعْرَضَ عن بعضٍ، ومنه: أنا أعْرِفُ للمُحْسِنِ والمُسِيءِ، أي: لا يَخْفَى عَلَيَّ ذلك ولا مُقَابَلَتُه بما يُوافِقُه.

- والعَرْفُ: الريحُ، طَيِّبَةً أو مُنْتِنَةً، وأكْثَرُ اسْتِعْمَالِه في الطِّيِّبَةِ

- و"لا يَعْجِزُ مَسْكُ السَّوْءِ عن عَرْفِ السَّوْءِ": يُضْرَبُ لِلَّئِيمِ لا يَنْفَكُّ عن قُبْحِ فِعْلِهِ، شُبِّهَ بِجِلْدٍ لم يَصْلُحْ للدِباغ.

- والعَرْفُ: نَباتٌ، أو الثُّمامُ، أو نَبْتٌ ليس بِحَمْضٍ ولا عِضاهٍ، وبهاءٍ: الريحُ، واسمٌ مِن:

- اعْتَرَفَهُمْ: سَألَهُم، ويُكْسَرُ، وقُرْحَةٌ تَخْرُجُ في بياضِ الكَفِّ.

- وعُرِفَ، كعُنِي، عَرْفاً، بالفتح: خَرَجَتْ به.

- والمَعْروفُ: ضِدُّ المُنْكَرِ.

- ومَعْروفٌ: فَرَسُ سَلَمَةَ الغاضِرِيِّ،

- و- ابنُ مُسْكانَ: بانِي الكَعْبَةِ،

- و- ابنُ سُوَيْدٍ، وابنُ خَرَّبُوذ: مُحدِّثانِ،

- و- ابنُ فَيْرُوزانَ الكَرْخِيُّ: قَبْرُه التِّرْياقُ المُجَرَّبُ ببَغْدَادَ، وبهاءٍ: فَرَسُ الزُّبَيْرِ بنِ العَوَّامِ.

- ويومُ عَرَفَةَ: التاسِعُ من ذي الحِجَّةِ.

- وعَرَفَاتٌ: مَوْقِفُ الحاجِّ ذلك اليَومَ، على اثْنَيْ عَشَرَ مِيلاً من مكَّةَ، وغَلِطَ الجوهرِيُّ فقال: مَوْضِعٌ بمنًى سُمِّيَتْ لأنَّ آدَمَ وحوَّاءَ تَعَارفا بها، أو لقولِ جبريل لإِبراهيمَ، عليهما السلامُ، لما عَلَّمَهُ المناسِكَ: أعَرَفْتَ؟ قال: عَرَفْتُ،

- أو لأنها مُقَدَّسَةٌ مُعَظَّمَةٌ كأنها عُرِفَتْ، أي: طُيِّبَتْ، اسمٌ في لَفْظِ الجَمْعِ فلا يُجْمَعُ، مَعْرِفَةٌ، وإن كان جَمْعاً، لأنَّ الأماكِنَ لا تَزولُ، فَصارَت كالشيءِ الواحِد، مَصْروفَةٌ لأن التاءَ بِمَنْزِلَةِ الياءِ والواوِ في مُسْلمينَ ومُسْلمونَ،

- والنِسْبَةُ: عَرَفِيٌّ. وزَنْفَلُ بنُ شَدَّادٍ العَرَفِيُّ سَكَنَها فَنُسبَ إليها. وقولُهُم نَزَلْنَا عَرَفَةَ: شَبيهُ مُوَلَّدٍ.

- والعارِفُ والعَروفُ: الصَّبورُ.

- والعارِفَةُ: المَعْروفُ،

- كالعُرْفِ، بالضم،

- ج: عَوارِفُ. وكشَدَّادٍ: الكاهِنُ، والطَّبيبُ، واسمٌ.

- وأمرٌ عارِفٌ: مَعْروفٌ.

- وعَرِفَ، كَسَمِعَ: أكثَرَ الطِّيبَ.

- والعُرْفُ، بالضم: الجودُ، واسمُ ما تَبْذُلُهُ وتُعْطيهِ، ومَوْجُ البَحْرِ، وضِدُّ النُّكْرِ، واسمٌ من الاعتِرافِ،

- تقولُ له: عَلَيَّ ألْفٌ عُرْفاً، أي: اعْتِرافاً،

- و- : شَعَرُ عُنُقِ الفَرَسِ، ويُضَمُّ راؤُهُ،

- وع،

- و- : عَلَمٌ، والرَّمْلُ والمَكانُ المُرْتَفِعَانِ، ويُضَمُّ راؤُهُ،

- كالعُرْفَةِ، بالضم،

- ج: كصُرَدٍ وأقْفالٍ، وضَرْبٌ من النَّخْلِ، أو أوَّلُ ما تُطْعِمُ، أو نَخْلَةٌ بالبَحْرَيْنِ تُسَمَّى: البُرْشومَ، وشَجَرُ الأُتْرُجِّ،

- و- من الرَّمْلَةِ: ظَهْرُها المُشْرِفُ،

- وجَمْعُ عَروفٍ: للصابِرِ، وجَمْعُ العَرْفاءِ من الإِبِلِ والضِباع، وجَمْعُ الأَعْرَفِ من الخَيْلِ والحَيَّاتِ.

- وطارَ القَطا عُرْفاً، أي: بعضُها خَلْفَ بعضٍ.

- وجاءَ القومُ عُرْفاً عُرْفاً: كذلك، قيلَ: ومنه: {والمُرْسَلاتِ عُرْفاً}، أي أرادَ أنها تُرْسَلُ بالمَعْرُوفِ. وذو العُرْفِ، بالضم: رَبيعَةُ بنُ وائِلٍ ذي طَوَّافٍ الحَضْرَمِيُّ، من ولَدِهِ: الصَّحابيُّ رَبيعَةُ ابنُ عَيْدَانَ بنِ رَبيعَةَ ذي العُرْفِ.

- وعُرُفٌ، كعُنُقٍ: ماءٌ لِبَنِي أسَدٍ،

- وع. والمُعَلَّى بنُ عُرْفانَ، بالضم: من أتباعِ التابِعينَ. وكجُرُبَّانٍ وعِفِتَّانٍ، بضمتينِ مُشَدَّدَةً، وبكسرتينِ مُشَدَّدَةً: جُنْدَبٌ ضَخْمٌ كالجَرادَةِ، لا يكونُ إلا في رِمْثَةٍ أو عُنْظُوانَةٍ، أو دُوَيْبَّةٌ صَغيرَةٌ تكونُ بِرَمْلِ عالِجٍ والدَّهْناءِ، وجَبَلٌ، وبكسرتينِ مُشَدَّدَةً فقط: صاحِبُ الراعي الذي يقولُ فيه:

كفاني عِرِفَّانُ الكَرَى وكَفَيْتُهُ **** كُلوءَ النُّجومِ والنُّعاسُ مُعانِقُهْ

فَباتَ يُريهِ عِرْسَهُ وبَنَاتِهِ **** وبِتُّ أُريهِ النَّجْمَ أيْنَ مَخَافِقُهْ

- والمُعْتَرِفُ بالشيءِ: الدالُّ عليه، ويُضَمُّ. وعِرْفانُ، كَعِتْبانَ: مُغَنِّيةٌ مَشْهُورَةٌ.

- والعُرْفَةُ، بالضم: أرضٌ بارِزَةٌ مُسْتَطيلَةٌ، تُنْبِتُ، والحَدُّ بين الشَّيْئَيْنِ،

- ج: عُرَفٌ.

- والعُرَفُ: ثلاثةَ عَشَرَ مَوْضِعاً:

- عُرْفَةُ صارَةَ، وعُرْفَةُ القَنانِ، وعُرْفَةُ ساقِ الفَرْوَيْنِ، وعُرْفَةُ الأَمْلَحِ، وعُرْفَةُ خَجا، وعُرْفَةُ نِباطٍ، وغيرُ ذلك.

- والأَعْرافُ: ضَرْبٌ من النَّخْلِ، وسُورٌ بين الجَنَّةِ والنارِ،

- و- من الرياحِ: أعاليها.

- وأعْرافُ نَخْلٍ: هِضَابٌ حُمْرٌ لبني سَهْلَةَ.

- وأعْرافُ لُبْنَى،

- وأعْرافُ غَمْرَةَ: مَواضِعُ.

- والعَريفُ، كأميرٍ: مَن يُعَرِّفُ أصحابَهُ،

- ج: عُرَفاءُ.

- وعَرُفَ، ككرُمَ وضَرَبَ، عَرَافَةً: صارَ عَريفاً. وككتَبَ كِتابَةً: عَمِل العِرافَةَ.

- والعَريفُ: رَئيسُ القومِ، سُمِّيَ لأَنه عُرِفَ بذلك، أو النَّقيبُ، وهو دونَ الرئيسِ. وعَريفُ بنُ سَريعٍ، وابنُ مازِنٍ: تابعيَّانِ،

- و- ابنُ جُشَمَ: شاعِرٌ فارِسٌ، وابنُ العَريفِ: أبو القاسِمِ الحُسَيْنُ بنُ الوَليدِ الأنْدَلُسِيُّ: نحويُّ شاعرٌ. وكزُبَيْرٍ: ابنُ دِرْهَمٍ، وابنُ إبراهيمَ، وابنُ مُدْرِكٍ: محدِّثونَ. والحَارِثُ بنُ مالِكِ بنِ قَيْسِ بنِ عُرَيْفٍ: صحابيٌّ. وعُرَيْفُ بنُ آبَدَ: في نَسَبِ حَضْرَمَوْتَ.

- وما عَرَفَ عِرْفي، بالكسر، إلاَّ بأخَرَةٍ، أي: ما عَرَفَنِي إلا أخيراً،

- أو العِرْفَةُ، بالكسر: المَعْرِفَةُ.

- والعِرْفُ، بالكسر: الصَّبْرُ. وقد عَرَفَ للأمرِ يَعْرِفُ، واعْتَرَفَ.

- والمَعْرَفَةُ، كَمَرْحَلَةٍ: موضِعُ العُرْفِ من الفرسِ.

- والأَعْرَفُ: مالَهُ عُرْفٌ.

- والعَرْفاءُ: الضَّبُعُ، لكَثْرَةِ شَعَرِ رَقَبَتِهَا.

- وامرأةٌ حَسَنَةُ المَعارِفِ أي: الوَجْهِ، وما يَظْهَرُ منها، واحدُها: كَمَقْعَدٍ.

- وهو من المعَارِفِ، أي: المَعْروفينَ،

- وحَيَّا اللّهُ المَعارِفَ: أي: الوُجوهَ.

- وأعْرَفَ: طالَ عُرْفُه.

- والتَّعْريفُ: الإِعْلامُ، وضِدُّ التَّنْكيرِ، والوقُوف بعَرَفَاتٍ.

- والمُعَرَّفُ، كمُعظَّمٍ: المَوْقِفُ بعَرَفاتٍ.

- واعْرَوْرَفَ: تَهَيَّأ للشَّرِّ،

- و- البَحْرُ: ارْتَفَعَتْ أمْواجُهُ،

- و- النَّخْلُ: كَثُفَ والتَفَّ كأنَّهُ عُرْفُ الضَّبُعِ،

- و- الدَّمُ: صارَ له زَبَدٌ،

- و- الفَرَسَ: عَلا على عُرْفِه،

- و- الرَّجُلُ: ارْتَفَعَ على الأعْرافِ.

- واعْتَرَفَ به: أَقَرَّ،

- و- فُلاناً: سَألَهُ عن خَبَرٍ ليَعْرِفَهُ،

- و- الشيءَ: عَرَفَهُ، وذَلَّ، وانْقادَ،

- و- إليَّ: أَخْبَرَنِي باسْمِه وشَأنِه.

- وتَعَرَّفْتُ ما عندَك: تَطَلَّبْتُ حتى عَرَفْتُ، ويقالُ: ائْتِه فاسْتَعْرِفْ إليه حتى يَعْرِفَكَ.

- وتَعارَفوا: عَرَفَ بَعْضُهُمْ بَعْضاً، وسَمَّوْا: عَرَفَةَ، مُحَرَّكَةً، ومَعْروفاً وكَزُبيْرٍ وأَميرٍ وشَدَّادٍ وقُفْلٍ.

- عَزَفَتْ نَفْسِي عنه تَعْزِفُ عُزُوفاً: زَهِدَتْ فيه، وانْصَرَفَتْ عنه، أَو مَلَّتْه، فهو عَزُوفٌ عنه.

- والعَزْفُ والعَزِيفُ: صوتُ الجِنِّ، وهو جَرْسٌ يُسْمَعُ في المَفاوِزِ بالليلِ. وكشَدَّادٍ: سحابٌ فيه عَزِيفُ الرَّعْدِ، ورَمْلٌ لبني سعدٍ، أَو حَبْلٌ بالدَّهْنَاءِ على اثْنَي عَشَرَ مِيلاً من المدينة، سُمِّيَ لأَنَّهُ كان يُسْمَعُ به عَزيفُ الجِنِّ.

- وأبْرَقُ العَزَّاف: ماءٌ لِبَنِي أسَدٍ، يُجاءُ من حَوْمانَةِ الدَّرَّاجِ إليه، ومنه إلى بَطْنِ نَخْلٍ، ثُم الطَّرْفِ، ثُمَّ المَدينةِ.

- وعَزْفُ الرياحِ: أَصْواتُها.

- والمَعازِفُ: المَلاهي، كالعودِ والطُّنْبُورِ، الواحِدُ: عُزْفٌ أَو مِعْزَفٌ، كمِنْبَرٍ ومِكْنَسَةٍ.

- والعازِفُ: اللاعبُ بها، والمُغَنِّي،

- وع سُمِّيَ به لأَنَّهُ تَعْزِفُ به الجِنُّ.

- وعَزَفَ يَعْزِفُ: أقامَ في الأَكْلِ والشُّرْبِ،

- و- البَعيرُ: نَزَتْ حَنْجَرَتُهُ عندَ المَوْتِ.

- والعُزْفُ، بالضم: الحَمامُ الطُّورانِيَّةُ.

- وأعْزَفَ: سَمِعَ عَزيفَ الرِّمالِ.

- عَسَفَ عن الطَّريقِ يَعْسِفُ: مالَ، وعَدَلَ،

- كاعْتَسَفَ وتَعَسَّفَ، أو خَبَطَهُ على غَيْرِ هِدايَةٍ،

- و- السُّلْطانُ: ظَلَمَ،

- و- فُلاناً: اسْتَخْدمَهُ،

- كاعْتَسَفَهُ،

- و- ضَيْعَتَهُمْ: رعاها وكَفاهمْ أمْرَها،

- و- عليه،

- و- له: عَمِلَ له،

- و- البَعيرُ: أشْرَفَ على الموْتِ من الغُدَّةِ، فَجَعَلَ يَتَنَفَّسُ فَتَرْجُفُ حَنْجَرَتُهُ. وناقَةٌ عاسِفٌ وبها عَسَفاتٌ وعُسافٌ، كغُرابٍ.

- والعَسْفُ: نَفْسُ المَوْتِ، والقَدَحُ الضَّخْمُ، والاعْتِسافُ بالليلِ يَبْغي طَلِبَةً.

- والعسيفُ: الأَجيرُ، والعَبْدُ المُسْتَعَانُ به، فَعيلٌ بِمَعْنَى فاعِلٍ، من عَسَفَ له،

- أَو مَفْعولٍ من عَسَفَهُ: اسْتَخْدَمَهُ.

- وعُسْفَانُ، كعُثْمَانَ: ع على مَرْحَلَتَيْنِ من مَكَّةَ.

- وأَعْسَفَ: أَخَذَ بعيرَهُ نَفَسُ المَوْتِ، وأَخَذَ غُلامَهُ بعَمَلٍ شَديدٍ، وسارَ بالليلِ خَبْطَ عَشْوَاءَ، ولَزِمَ الشُّرْبُ في القَدَحِ الكَبيرِ.

- وعَسَّفَهُ تَعْسِيفاً: أَتْعَبَهُ.

- وتَعَسَّفَهُ: ظَلَمَهُ.

- وانْعَسَفَ: انْعَطَفَ.

- والعَسوفُ: الظَّلُومُ.

- العَسْقَفَةُ: نَقيضُ البُكاءِ، أَو أَن يُريدَ البُكاءَ فلا يَقْدِرُ.

- وعَسْقَفَ في الخَيْرِ: هَمَّ به ولم يَفْعَلْ.

- العُشوفُ، بالضم: الشَّجَرَةُ اليابِسَةُ.

- والمُعْشِفُ، كمُحْسِنٍ: مَنْ عُرِضَ عليه ما لم يَكُنْ يأكُلُ فلم يأكُلْهُ، والبَعيرُ أوَّلَ ما يُجاءُ به من البَرِّ لا يأكُلُ القَتَّ والنَّوَى والشَّعيرَ.

- وأَكَلْتُه فأعْشَفْتُ عنه: مَرِضْتُ، ولم يَهْنَأْنِي.

- وأنا أُعْشِفُ هذا: أَقْذَرُهُ، وأَكرَهُهُ.

- وما يُعْشَفُ لي أَمْرٌ قَبيحٌ: ما يُعْرَفُ.

- وقد رَكِبْتَ أَمْراً ما كان يُعْشَفُ لك: يُعْرَفُ.

- العَصْفُ: بَقْلُ الزَّرْعِ، وقد أَعْصَفَ الزَّرْعُ.

- و{كعَصْفٍ مأكولٍ}، أَي: كزَرْعٍ أُكِلَ حَبُّهُ وبَقِيَ تِبْنُهُ، أَو كوَرَقٍ أُخِذَ ما كان فيه وبقي هُوَ لا حَبَّ فيه، أَو كَوَرَقٍ أَكَلَتْهُ البَهَائِمُ.

- وعَصَفَهُ: جَزَّهُ قبل أَنْ يُدْرِكَ.

- والعُصافَةُ، ككُناسَةٍ: ما سَقَطَ من السُّنْبل من التِبْنِ. وككَنيسَةٍ: الوَرَقُ المُجْتَمِعُ الذي لَيْس فيه السُّنْبُلُ.

- وَسَهْمٌ عاصِفٌ: مائِلٌ عن الغَرَضِ،

- وكُلُّ مائِلٍ: عاصِفٌ.

- وعَصَفَتِ الريحُ تَعْصِفُ عَصْفاً وعُصوفاً: اشْتَدَّتْ، فهي عاصِفَةٌ وعاصِفٌ وعَصوفٌ، وأَعْصَفَتْ فهي مُعْصِفٌ ومُعْصِفَةٌ.

- و{في يَوْمٍ عاصِفٍ}، أَي: تَعْصِفُ فيه الريحُ، فاعِلٌ بِمَعْنَى مَفْعُولٍ.

- وعَصَفَ عِيالَهُ يَعْصِفُهُمْ: كَسَبَ لهم.

- وناقَةٌ ونَعامَةٌ عَصوفٌ: سَريعَةٌ.

- والعُصوفُ: الكُدْرَةُ، والخُمُورُ.

- وعَصْفَتُها: ريحُها.

- وأَعْصَفَ: هَلَكَ،

- و- الفَرَسُ: مَرَّ سريعاً،

- و- الإِبِلُ: اسْتَدارَتْ حَوْلَ البِئْرِ حِرْصاً على الماءِ، وهي تُثيرُ التُّرابَ.

- عَطَفَ يَعْطِفُ: مالَ،

- و- عليه: أَشْفَقَ،

- كتَعَطَّفَ،

- و- الوِسادَةَ: ثَناها،

- كعَطَّفَهَا،

- و- عليه: حَمَلَ وكَرَّ.

- والعَطْفَةُ: خَرَزَة للتأخيذِ، وشَجَرَةٌ تَتَعَلَّقُ الحَبَلَةُ بها، ويُكْسَرُ فيهما، وبالكسرِ: أطْرافُ الكَرْمِ المُتَعَلِّقَةُ منه، وشَجَرَةُ العَصْبَةِ، وبالتحريكِ: نَبْتٌ يَتَلَوَّى على الشَّجَرِ، لا وَرَقَ له ولا أفْنانَ تَرْعَاهُ البَقَرُ، يُؤْخَذُ بَعْضُ عُروقِهِ ويُلْوَى ويُرْقَى، ويُطْرَحُ على الفارِكِ فَتُحِبُّ زَوْجَهَا.

- وظَبْيَةٌ عاطِفٌ: تَعْطِفُ جيدَها إذا رَبَضَتْ. وككِتابٍ، وكمِنْبَرٍ: الرِّداءُ، والسَّيْفُ. وككِتابٍ: اسْمُ كَلْبٍ.

- والعَطوفُ: الناقةُ تُعْطفُ على البَوِّ فَتَرْأمُهُ، ومَصْيَدَةٌ فيها خَشَبَةٌ مُنْعَطِفَةٌ،

- كالعاطُوفِ، والقِدْحُ الذي يَعْطِفُ على القِدَاحِ فَيَخرُجُ فائِزاً، أو القِدْحُ لا غُرْمَ فيه ولا غُنْمَ،

- كالعَطَّافِ، كشَدَّادٍ فيهما، أو الذي يُرَدُّ مَرَّةً بعدَ مَرَّةٍ، أو كُرِّرَ مَرَّةً بعدَ مَرَّةٍ، أو كشَدَّادٍ: قِدْحٌ يَعْطِفُ على مآخِذِ القِدَاحِ ويَنْفَرِدُ، وفَرَسُ عَمْرِو بنِ مَعْد يكَرِبَ،

- و- ابنُ خالِدٍ: مُحَدِّثٌ.

- والعَطَفُ، مُحرَّكةً: طولُ الأَشْفارِ. وكزُبَيْرٍ: عَلَمٌ.

- والمَعْطُوفَةُ: قَوْسٌ عَرَبِيَّةٌ،

- تُعْطَفُ سِيَتُهَا عليها عَطْفاً شديداً، تُتَّخَذُ للأَهْدَافِ.

- وعِطْفا كلِّ شيءٍ، بالكسر: جانِباهُ.

- وتَنَحَّ عن عِطْفِ الطريقِ، ويُفْتَحُ، أي: قارِعَتِهِ.

- وعِطْفُ القَوْسِ: سِيَتُها.

- وهو يَنْظُرُ في عِطْفَيْهِ، أي: مُعْجَبٌ.

- وجاءَ ثانِيَ عِطْفِه، أي: رَخِيَّ البالِ، أو لاوِياً عُنُقَهُ، أو مُتَكَبِّراً مُعرضاً.

- وثَنَى عَنِّي عِطْفَهُ، أي: أعْرَضَ.

- وتَعَوَّجَ الفرسُ في عِطْفَيْهِ: تَثَنَّى يَمْنَةً ويَسْرَةً.

- والعِطْفُ أيضاً: الإِبْطُ، وبالفتح: الانْصِرافُ، وبالضم: جمعُ العاطِفِ والعَطوفِ،

- والعِطافِ: للإِزارِ.

- وامرأةٌ عَطيفٌ، كأميرٍ: لَيِّنَةٌ مِطْواعٌ، لا كِبْرَ لها.

- وعَطَّفْتُهُ ثَوْبِي تَعْطِيفاً: جَعَلْتُهُ عِطافاً له.

- وقِسِيٌّ مُعَطَّفَةٌ،

- ولِقاحٌ مُعَطَّفَةٌ: شُدِّدَ للكَثْرَةِ، ورُبَّما عَطَفوا عِدَّةَ ذَوْدٍ على فَصيلٍ واحدٍ، واحْتَلَبُوا ألْبانَهُنَّ على ذلك، ليَدْرُِرْنَ.

- وانْعَطَفَ: انْثَنَى.

- ومُنْعَطَفُ الوادي: مُنْحَنَاهُ.

- وتَعاطَفوا: عَطَفَ بعضُهم على بعضٍ.

- وتَعَطَّفَ به: ارْتَدَى،

- كاعْتَطَفَ.

- ويَتَعاطَفُ في مِشْيَتِهِ: إذا حَرَّكَ رأسَه وتَهادَى أو تَبَخْتَرَ.

- واسْتَعْطَفَهُ: سألَهُ أن يَعْطِفَ عليه.

- عَفَّ عَفّاً وعَفافاً وعَفافةً، بفَتْحِهِنَّ، وعِفَّةً بالكسرِ، فهو عَفٌّ وعَفيفٌ: كَفَّ عَمَّا لا يَحِلُّ ولا يَجْمُلُ،

- كاسْتَعَفَّ وتَعَفَّفَ،

- ج: أعِفَّاءُ، وهي عَفَّةٌ وعَفيفةٌ،

- ج: عَفائفُ وعَفيفاتٌ. وأعَفَّهُ اللّهُ.

- وتَعَفَّفَ: تَكَلَّفَها. وعُفَيّفٌ، مُصَغَّراً، مُشَدَّداً: ابنُ مَعْد يكَرِبَ، وعَطيَّةُ بنُ عازِبِ بنِ عُفَيْفٍ، كزُبَيْرٍ أو كأميرٍ: صَحابيَّانِ. وابنُ العُفَيْفِ، كزُبَيْرٍ: رَوَى عن الصِّدِّيقِ، رَضِيَ الله تعالى عنه. وعُفَيِّفُ بنُ بُجَيْدٍ، مُشَدَّدٌ أيضاً، وعَفيفٌ، كأَميرٍ: أخُوهُ.

- وعَفَّ اللَّبَنُ يَعِفُّ: اجْتَمَعَ في الضَّرْعِ، أو بَقِيَ فيه.

- والعُفَافَةُ، بالضم: الاسْمُ، وبَقِيَّةُ اللَّبَنِ في الضَّرْعِ بعدَما امْتُكَّ أكْثَرُهُ،

- كالعُفَّةِ، بالضمِّ، وقد أعفَّتِ الشاةُ.

- وعَفَّفْتُهُ تَعْفِيفاً: سَقَيْتُهُ إيَّاها.

- وتَعَفَّفَ: شَرِبَها.

- وجاءَ على عِفَّانِهِ، بالكسر، أي: إفَّانِهِ. وككِتابٍ: الدَّواءُ.

- والعُفَّةُ، بالضم: العَجوزُ، وسَمَكَةٌ جَرْدَاءُ بيضاءُ صَغيرةٌ، طَعْمُ مَطْبوخِها كالأُرْزِ. وعَفَّانُ، ويُصْرَفُ: ابنُ أبي العاصِ، والِدُ عُثْمَانَ، رضي الله تعالى عنه. وعَفَّانُ الأزْدِيُّ، غَيْرُ مَنْسُوبٍ، وابنُ سَيَّارٍ، وابنُ جُبَيْرٍ، وابنُ مُسْلِمٍ: مُحَدِّثُونَ، وابنُ البُحَيِّرِ: صَحَابِيٌّ. وأبو عَفَّانَ غالِبٌ القَطَّانُ، وعُثْمَانُ العُثْمَانِيُّ: رَوَيَا.

- والعَفْعَفُ: ثَمَرُ الطَّلْحِ.

- وعَفْعَفَ: أكَلَهُ.

- وتَعافَّ يا مَريضُ: تَداوَ،

- و- ناقَتَكَ: احْلُبْها بعد الحَلْبَةِ الأولَى.

- واعْتَفَّتِ الإِبِلُ اليَبيسَ،

- واسْتَعَفَّتْ: أَخَذَتْهُ بِلِسَانِها فوْقَ التُّرابِ مُسْتَصْفِيَةً له.

- العَقْفُ: الثَّعْلَبُ.

- وعَقَفَهُ، كضَرَبَهُ: عطَفَهُ.

- والأَعْقَفُ: الفَقيرُ المُحْتَاج،

- و- من الأَعْرابِ: الجافي، والأَعْوَجُ، والمُنْحَنِي.

- والعَقْفَاءُ: حديدَةٌ قد لُوِيَ طَرَفُهَا، وفيها انْحناءٌ، ونَبْتٌ ورَقُهُ كالسَّذابِ يَقْتُلُ الشاءَ، ولا يَضُرُّ بالإِبِلِ،

- ويُقالُ: العُقَيْفَاءُ.

- والعُقَّافَةُ، كرُمَّانَةٍ: خَشَبَةٌ في رَأْسِهَا حُجْنَةٌ يُمَدُّ بها الشيءُ كالمِحْجَنِ.

- والعُقَافُ، كغُرابٍ: داءٌ في قَوائِمِ الشاءِ تَعْوَجُّ منه،

- وشاةٌ عاقفٌ ومَعْقُوفَةُ الرِجْلِ.

- وعُقْفَانُ، كعُثْمَانَ: حَيٌّ من خُزَاعَةَ،

- وع بالحِجازِ، وجَدُّ الحُمْرِ من النَّمْلِ، وفارزٌ: جدُّ السُّودِ.

- والعُقَيْفَانُ: النَّمْلُ الطويلُ القَوائِمِ، يكونُ في المَقابِرِ والخَرِبَاتِ. وكصَبُورٍ، من ضُروعِ البَقَرِ: ما يُخالِفُ شَخْبُهُ عندَ الحَلْبِ.

- وانْعَقَفَ: انْعَوَجَ،

- كتَعَقَّفَ.

- عكَفَهُ يَعْكُفُهُ ويَعْكِفُهُ عَكْفاً: حَبَسَهُ،

- و- عليه عُكوفاً: أقْبَلَ عليه مُوَاظِباً،

- و- القَوْمُ حَوْلَهُ: اسْتَدَارُوا، وكذا الطَّيْرُ حَوْلَ القَتِيلِ،

- و- الجَوْهَرُ في النَّظْمِ: اسْتَدَارَ،

- و- في المَسْجِدِ: اعْتَكَفَ، ورَعَى، وأصْلَحَ، وتأخَّرَ.

- وقَوْمٌ عُكوفٌ: عاكِفُونَ. وعَكَّافٌ، كشَدَّادٍ: ابنُ ودَاعَةَ الصَّحابِيُّ. وككَتِفٍ: الجَعْدُ من الشَّعَرِ. وكزُبَيْرٍ: اسْمٌ.

- وشَعَرٌ مَعْكُوفٌ: مَمْشُوطٌ مَضْفُورٌ.

- وعُكِّفَ النَّظْمُ تَعْكِيفاً: نُظِمَ فيه الجَوْهَرُ،

- و- الشَّعَرُ: جُعِّدَ.

- وتَعَكَّفَ: تَحَبَّسَ،

- كاعْتَكَفَ، ولا تَقُلِ: انْعَكَفَ.

- العَلَفُ، مُحرَّكةً: م،

- ج: عُلوفةٌ وأعْلافٌ وعِلافٌ،

- ومَوْضِعُهُ: مَعْلَفٌ، كمَقْعَدٍ،

- وبائِعُهُ: عَلاَّفٌ. وككِتابٍ: ابنُ طُوَارٍ، إليه تُنْسَبُ الرِحَالُ العِلاَفِيَّةُ، لأَنَّهُ أوَّلُ مَنْ عَمِلَها، وصَغَّرَهُ حُمَيْدُ بنُ ثَوْرٍ، رضي الله تعالى عنه، تَصْغِيرَ تَرْخيمٍ، فقال:

فَحَمِّلِ الهَمَّ كِنازاً جَلْعَفا **** تَرَى العُلَيْفِيَّ عليه مُؤْكَفا

أو هو أعْظَمُ الرِحَالِ آخِرَةً وواسِطاً. وكمَقْعَدٍ: كَواكِبُ مُسْتِديرَةٌ مُتَبَدِّدَةٌ.

- والعَلْفُ، كالضَّرْبِ: الشُّرْبُ الكثيرُ، وإطْعَامُ الدابَّةِ،

- كالإِعْلافِ، وبالكسرِ: الكثيرُ الأَكْلِ، وشَجَرَةٌ يَمانيَّةٌ وَرَقُهُ كالعِنَبِ، يُكْبَسُ ويُجَفَّفُ ويُطْبَخُ به اللَّحْمُ عِوَضاً عن الخَلِّ، ويُضَمُّ.

- وبضَمَّتَيْنِ: جَمْعُ العَلوفَةِ، وهي: ما تأكُلُهُ الدابَّةُ.

- والعَلِيفَةُ والعَلُوفَةُ: الناقَةُ، أو الشاةُ تَعْلِفُها ولا تُرْسِلُهَا لِلرَّعْيِ.

- والعُلْفوفُ، كعُصْفُورٍ: الجافي المُسِنُّ، والشَّيْخُ اللحيمُ المَشْعَرانِيُّ، والعَجوزُ، والحِصانُ الضَّخْمُ.

- وناقَةٌ عُلْفوفُ السَّنَامِ: مُلَفَّفَتُهُ كأَنَّها مُشْتَمِلَةٌ بِكِساءٍ.

- وشَيْخٌ عِلَّوْفٌ، كجِرْدَحْلٍ: كبيرُ السِّنِّ.

- والعُلَّفُ، كقُبَّرٍ: ثَمَرُ الطَّلْحِ، يُشْبِهُ الباقِلاءَ الغَضَّ.

- وعُلَّفَةٌ: واحِدَتُهَا، وولدُ عَقيلٍ المُرِّيِّ الشاعِرِ، أدْرَكَ عُمَرَ بنَ الخَطَّابِ، رضي الله تعالى عنه، ووالِدُ المُسْتَوْرِدِ الخارِجِيِّ، وابنُ الحارِثِ بنِ مُعَاوِيَةَ الذُّبْيَانِيِّ، ووالدُ هِلالٍ التَّيْمِيِّ، وهِلالٌ قاتِلُ رُسْتَمَ يَوْمَ القادِسِيَّةِ.

- وأعْلَفَ الطَّلْحُ: خَرَجَ عُلَّفُه،

- كعَلَّفَ تَعْلِيفاً، وهذه نادرةٌ، لأَنَّه إنما يَجيءُ لهذا المعنَى أفْعَلَ،

- وعَلَّفَ تَعْلِيفاً: تَناثَرَ وَرْدُه وعَقَدَ.

- وشاةٌ مُعَلَّفَةٌ، كمُعَظَّمَةٍ: مُسَمَّنَةٌ،

- وعَليفٌ: مَعْلوفَةٌ.

- والمُعْتَلِفَةُ: القابِلَةُ، كلمةٌ مُسْتَعارَةٌ.

- واسْتَعْلَفَتْ: طَلَبَتِ العَلَفَ بالحَمْحَمَةِ.

- العُنْجُفُ، كقُنْفُذٍ وزُنْبورٍ: اليابِسُ هُزالاً، والقصيرُ المُتَداخِلُ، ورُبَّمَا وُصِفَتْ به العَجُوزُ، وقيل: النونُ زائدةٌ.

- العُنْفُ، مُثَلَّثَةَ العَيْنِ: ضِدُّ الرِّفْقِ. عَنُفَ، ككَرُمَ، عليه، وبه،

- وأعْنَفْتُه أنا،

- وعَنَّفْتُه تَعْنِيفاً.

- والعَنِيفُ: مَن لا رِفْقَ له برُكوبِ الخَيْلِ، والشديدُ من القولِ والسيرِ.

- وكان ذلك مِنَّا عُنْفَةً، بالضم وبضمتين،

- واعْتِنَافاً، أي: ائْتِنَافاً.

- وعُنْفُوانُ الشيءِ، بالضم،

- وعُنْفُوَّهُ، مُشددةً: أوَّلُه، أو أوّلُ بَهْجَتِهِ.

- وهم يَخْرُجُونَ عُنْفُوَاناً عَنْفاً عَنْفاً، بالفتحِ: أوَّلاً فأوَّلاً.

- والعَنَفَةُ، مُحرَّكةً: الذي يَضْرِبُهُ الماءُ فَيُديرُ الرَّحَى، وما بَيْنَ خَطَّيِ الزَّرْعِ.

- واعْتَنَفَ الأَمْرَ: أخَذَهُ بعُنْفٍ، وابْتَدَأهُ، وائْتَنَفَهُ، وجَهِلَهُ، أو أتاهُ ولم يَكُنْ له به عِلمٌ،

- و- الطعامَ، والأَرْضَ: كَرِهَهُمَا،

- و- الأَرْضُ: لم توافِقْنِي.

- وإبِلٌ مُعْتَنِفَةٌ: لا توافِقُهَا.

- واعْتَنَفَ المَجْلِسَ: تَحَوَّلَ عنه،

- و- المَراعِيَ: رَعَى أُنُفَها.

- وطريقٌ مُعْتَنِفٌ: غيرُ قاصِدٍ.

- (وعَنَّفَه: لامَه بعُنْفٍ وشِدَّةٍ).

- العَوْفُ: الحالُ، والشأنُ، والذَّكَرُ، والضَّيْفُ، والجَدُّ، والحَظُّ، وطائرٌ، والديكُ، وصَنَمٌ، وجَبَلٌ، والأسَدُ، لأنه يَتَعَوَّفُ بالليلِ، والذئْبُ، وحُسْنُ الرِّعْيَةِ، والكادُّ على عِيالِهِ، ونباتٌ طَيِّبُ الرائحةِ، وبه سَمَّوْا.

- وعافَ: لَزِمَه. والعَوْفانِ: ابنُ سعدٍ، وابنُ كعْبِ بنِ سعدٍ.

- والجَرادُ: أبو عَوْفٍ، وهي: أُمُّ عَوْفٍ. و"لا حُرَّ بوادي عَوْفٍ"، و"هو أوْفَى من عَوْفٍ"، أي: ابنِ مُحَلِّمِ بنِ ذُهْلِ بنِ شَيْبانَ، لأَنَّ عَمْرَو بنَ هِنْدٍ طَلَبَ منه مَرْوانَ القَرَظِ، وكان قد أجارهُ، فَمَنَعَه عَوْفٌ، وأبَى أن يُسَلِّمَهُ، فقال عَمْرٌو ذلك، أي: أنه يَقْهَرُ مَن حَلَّ بِوادِيهِ، وكلُّ مَن فيه كالعَبيدِ له لِطاعَتِهِم إيَّاهُ، أو قيلَ ذلك لأِنه كانَ يَقْتُلُ الأسارَى، أو هو عَوْفُ بنُ كعبٍ، طَلَبَ منهُ المُنْذرُ بنُ ماءِ السماءِ زُهَيْرَ بنَ أمَيَّةَ لذَحْلٍ، فَمَنَعَهُ، فقال ذلك. وعَوْفُ بنُ مالِكٍ الأشْجَعِيُّ: صَحابِيٌّ، وابنُ مالِكٍ الجُشَمِيُّ، وابنُ الحارِثِ الأزْدِيُّ: تابِعِيَّانِ.

- وعَوْفٌ الأعْرابِيُّ، غيرُ مَنْسوبٍ، وعَطِيَّةُ العَوْفِيُّ: محدِّثان.

- والعافُ: السَّهْلُ. وعُوَيْفُ القَوافِي، كزُبَيْرٍ: شاعرٌ، وهو ابنُ عُقْبَةَ بنِ مُعَاوِيَةَ، أو مُعَاوِيَةَ بنِ عُقْبَةِ. وعُوَيْفُ بنُ الأضْبَطِ: اسْتَخْلَفَه النبي، صلى الله عليه وسلم، على المدينةِ عام عُمْرَةِ القَضاءِ.

- وعافَتِ الطيرُ: اسْتَدارتْ على الشيءِ أو الماءِ أو الجِيَفِ، أو إذا حامتْ عليه تَتَرَدَّدُ ولا تَمْضي، تُريدُ الوُقوعَ. وكثُمامٍ وثُمامةٍ: ما يَتَعَوَّفُهُ الأسَدُ باللَّيْلِ فَيَأْكُلُهُ. ومَنْ ظَفِرَ بشيءٍ فالشيءُ: عُوافَتُهُ وعُوافُهُ.

- وبَنو عُوافَةَ: بَطْنٌ من أسَدٍ، أو من سَعْدِ ابنِ زَيْدِ مَناةَ، منهم: الزَّفَيانُ أبو المِرْقال عَطِيَّةُ بنُ أسِيدٍ الراجِزُ.

- عافَ الطَّعامَ أو الشَّرابَ، وقد يُقالُ في غَيْرِهِما، يَعافُهُ ويَعيفُهُ عَيْفاً وعَيَفاناً، محرَّكةً، وعِيافَةً وعِيافاً، بكسرهما: كَرِهَهُ فَلَمْ يَشْرَبْهُ. أو ككتابٍ: مَصْدَرٌ، وككتابةٍ: اسْمٌ.

- وعِفْتُ الطَّيْرَ أعيفُها عِيافَةً: زَجَرْتُها، وهو أنْ تَعْتَبِرَ بأسمائها ومَساقِطِها وأنْوائِها، فَتَتَسَعَّدَ أو تَتَشَأَّمَ.

- والعائفُ: المُتَكَهِّنُ بالطَّيْرِ أو غَيْرِها.

- وعافَتِ الطَّيْرُ تَعيفُ عَيْفاً: كَتَعُوفُ عَوْفاً، والاسْمُ: العَيْفَةُ.

- والعَيوفُ من الإِبِلِ: الذي يَشَمُّ الماءَ فَيَدَعُهُ وهو عَطْشَانُ.

- وعَيوفُ: امْرَأةٌ،

- وقولُ المُغيرَةِ: "لا تَحْرُمُ العَيْفَةُ"، هي: أن تَلِدَ المرأةُ، فَيُحْصَرَ لَبَنُها في ثَدْيِها، فَتَرْضَعَها جارتُها المَرَّةَ والمَرَّتَيْنِ، ليَنْفَتِحَ ما انْسَدَّ من مَخارِجِ اللَّبَنِ في ضَرْعِ الأمِّ، سُمِّيَتْ عَيْفَةً، لأِنَّها تَعافُهُ، وتَقْذَرُهُ. وقولُ أبي عُبَيْدٍ: لا نَعْرفُ العَيْفَةَ، ولكِنْ نُراها العُفَّةَ، قُصورٌ منه.

- والعَيِّفانُ، كَتَيِّهانٍ: من دَأبُهُ وخُلُقُهُ كَراهَةُ الشيءِ.

- والعِيْفَةُ، بالكسر: خيارُ المال.

- والعَيافُ، كسَحابٍ، والطَّريدَةُ: لُعْبَتَانِ لهم، أو العَيافُ: لُعْبَةُ الغُميصاءِ.

- وأعافوا: عافَتْ دَوابُّهُمُ الماءَ، فَلَمْ تَشْرَبْهُ.

- واعْتافَ: تَزَوَّدَ للسَّفَرِ.


فَصْلُ الغَيْن

- الغَتْرَفَةُ والغَطْرَفَةُ والتَّغَتْرُفُ، والتَّغَطْرُفُ: التَّكَبُّرُ.

- الغُدافُ، كغُرابٍ: غُرابُ القَيْظِ، والنَّسْرُ الكثيرُ الرِيشِ،

- ج: غِدْفانٌ، وعَلَمٌ، والشَّعَرُ الطَّويلُ الأسْوَدُ، والجَناحُ الأسْوَدُ.

- والغادِفُ: المَلاَّحُ.

- والغادوفُ: المِجْدَافُ،

- كالمِغْدَفِ.

- وهُمْ في غَدَفٍ، مُحَرَّكةً، أي: نَعْمَةٍ وخِصْبٍ وَسَعَةٍ. وكهِجَفٍّ: الأسَدُ.

- وغَدَفَ له في العَطاءِ: أكثَرَ.

- وأغْدَفَتْ قِناعَها: أرْسَلَتْهُ على وجْهِها،

- و- اللَّيْلُ: أرْخَى سُدولَهُ،

- و- الصَّيَّادُ الشَّبَكَةَ على الصَّيْدِ: أسْبَلَها،

- و- الخاتِنُ: اسْتَأصَلَ الغُرْلَةَ،

- و- بها: جامَعَها.

- واغْتَدَفَ منه: أخَذَ منه شَيْئاً كثيراً،

- و- الثَّوْبَ: قَطَعَهُ.

- الغُرْضُوف والغُضْروفُ: كُلُّ عَظْمٍ رَخْصٍ يُؤْكَلُ، وهو مارِنُ الأنْفِ، ونُغْضُ الكَتِفِ، ورُؤوسُ الأضْلاعِ، ورَهابَةُ الصَّدْرِ، وداخِلُ قُوفِ الأذُنِ.

- والغُرْضُوفانِ: الخَشَبَتَانِ يُشَدَّانِ يَميناً وشِمالاً بينَ واسِطِ الرَّحْلِ وآخِرَتِهِ،

- ج: غَراضيفُ.

- الغِرْنِفُ، كزِبْرِجٍ، وقَبْلَ الفاءِ نونٌ: الياسَمونُ، وليس بتَصْحيفِ "غِرْيَف"، كحِذْيَمٍ، وهو البَرْدِيُّ، وبالوَجْهَيْنِ رُويَ بَيْتُ حاتِمٍ.

- الغَرْفُ، ويُحَرَّكَ: شَجَرٌ يُدْبَغُ به. وسِقاءٌ غَرْفِيٌّ: دُبِغَ به، وبالتحريكِ: الثُّمامُ، أو ما دامَ أخْضَرَ، والشَّثُّ، والطُّبَّاقُ، والبَشَمُ، والعَفارُ، والعُتْمُ، والصَّوْمُ، والحَبَجُ، والشَّدْنُ، والحَيْهَلُ، والهَيْشَرُ، والضُّرْمُ، كُلُّ هؤلاءِ يُدْعَى الغَرَفَ، وَوَرَقُ الشَّجَرِ.

- وغَرَفَه: قَطَعَهُ،

- و- ناصِيَتَه: جَزَّها،

- والمَرَّةُ منه: غُرْفَةٌ.

- و"نَهَى صلى الله عليه وسلم، عن الغارِفَةِ"، وهي إمّا فاعِلَةٌ بمعنَى مفعولةٍ، وهو التي تَقْطَعُها المرأةُ، وتُسَوِّيها مُطَرَّزَةً على وَسَطِ جَبينِها، وإمّا مَصْدَرٌ بمعنَى الغَرْفِ، كاللاغِيَةِ.

- وناقةٌ غارفَةٌ: سَريعةٌ.

- وإبِلٌ غَوارِفُ،

- وخَيْلٌ مَغارِفُ: كأنها تَغْرِفُ الجَرْيَ، وفارِسٌ مِغْرَفٌ، كمِنْبَرٍ.

- وغَرَفَ الماءَ يَغْرِفُه ويَغْرُفُهُ: أخَذَه بِيدِهِ،

- كاغْتَرَفَه، والغَرْفَةُ: للمَرَّةِ، وبالكسر: هيئةُ الغَرْفِ، والنَّعْلُ،

- ج: كعِنَبٍ، وبالضم: اسمٌ للمفعولِ،

- كالغُرافَةِ، لأنَّكَ ما لم تَغْرِفْه لا تُسَمِّيهِ غُرْفَةً.

- والغِرافُ، كنِطافٍ: جَمْعُها، ومِكْيالٌ ضَخْمٌ. وكمِكْنَسَةٍ: ما يُغْرَفُ به.

- وغَرِفَتِ الإِبِلُ، كفرِحَ: اشْتَكَتْ بُطونَها من أكْلِ الغَرَفِ.

- والغَريفُ، كأميرٍ: القَصْباءُ، والحَلْفاءُ، والغَيْقَةُ، والماءُ في الأجَمَةِ، وسيفُ زيدِ بنِ حارِثَةَ، رضي الله تعالى عنه، والشجرُ الكثيرُ المُلْتَفُّ، أيَّ شجرٍ كان،

- كالغَريفَةِ، أو الأجَمَةُ من البَرْدِيِّ والحَلْفاءِ، وقد يكونُ من الضالِ والسَّلَمِ، وعابِدٌ يَمانيٌّ غيرُ مَنْسوبٍ، وابنُ الدَّيْلَمِيِّ: تابعيٌّ، وبهاءٍ: النَّعْلُ، أو النَّعْلُ الخَلَقُ، وجِلْدَةٌ من أدَمٍ نحوُ شِبْرٍ فارِغَةٌ في أسفَلِ قِرابِ السيفِ، تَذَبْذَبُ وتكونُ مُفَرَّضَةً مُزَيَّنَةً. وكحِذْيَمٍ: شجرٌ خَوَّارٌ، أو البَرْدِيُّ، وجبلٌ لبني نُمَيْرٍ.

- وغِرْيَفَةُ، بهاءٍ: ماءَةٌ عندَ غِرْيَفٍ.

- وعَمودُ غِرْيَفَةَ: أرضٌ بالحِمَى لِغَنِيِّ بنِ أعْصُرَ.

- والغُرْفَةُ، بالضم: العُلِّيَّةُ،

- ج: غُرُفاتٌ، بضمتينِ، وبفتح الراءِ، وبسكونِها، وكصُرَدٍ، والخصْلَةُ من الشَّعَرِ، والحَبْلُ المَعْقودُ بأُنشوطَةٍ، يُعَلَّقُ في عُنُقِ البعيرِ، والسماءُ السابعةُ، وبالتحريكِ: غَرَفَةُ بنُ الحَارِثِ الصحابِيُّ.

- وبئْرٌ غروفٌ: يُغْتَرَفُ ماؤُها باليَدِ.

- وغَرْبٌ غَروفٌ وغَريفٌ: كبيرٌ، أو كثيرُ الأخْذِ للماءِ. وكشَدّادٍ: نَهْرٌ بين واسِطَ والبَصْرَةِ، عليه كُورةٌ كبيرةٌ، وفرسُ البَراءِ بنِ قَيْسٍ،

- و- من الأنْهُرِ: الكثيرُ الماءِ،

- و- من الخَيْلِ: الرَّحيبُ الشَّحْوَةِ، الكثيرُ الأخْذِ بِقَوائِمِهِ.

- وكجُهَيْنَةَ: ع.

- وتَغَرَّفَني: أَخَذَ كلَّ شيءٍ معي.

- وانْغَرَفَ: انْقَطَعَ.

- الغَسَفُ، محرَّكةً: الظُّلْمَةُ.

- وأَغْسَفُوا: أَظْلموا.

- الغُضْرُوفُ: الغُرْضُوفُ في مَعانيهِ.

- غَضَفَ العُودَ يَغْضِفُهُ: كَسَرَهُ،

- و- الكَلْبُ أُذُنَه: أَرْخاها وكَسَرَها،

- و- الأتانُ: أخَذَتِ الجَرْيَ أَخْذاً،

- و- بها: خَضَفَ بها.

- والغَضَفُ، محرَّكةً: شجرٌ بالهِنْدِ كالنَّخْلِ سَواءً، غيرَ أَنَّ نَواهُ مُقَشَّرٌ بغيرِ لِحاءٍ، ومن أَسْفَلِهِ إلى أَعْلاهُ سَعَفٌ أَخْضَرُ، واسْتِرْخاءٌ في الأذُنِ، وقد غَضِفَ، كفرِحَ. وكلبٌ أغْضَفُ من كِلابٍ غُضْفٍ.

- والأغْضَفُ من السِّهامِ: الغليظُ الريشِ،

- و- من الليالي: المُظْلِمُ،

- و- من العَيْشِ: الناعِمُ،

- و- من الأسْدِ: المُتَثَنِّي الأذُنَيْنِ، أو المُسْتَرْخيهِما، أو المُسْتَرْخِي أجْفانه العُلْيا على عَيْنَيْهِ غَضَباً أو كِبَراً،

- والغاضِفُ: الناعِمُ البالِ، والناعِمُ من العَيْشِ،

- و- من الكِلابِ: المُنْكَسِر أعْلَى أُذُنَيْهِ إلى مُقَدَّمِهِ،

- والأغْضَفُ: إلى خَلْفه.

- والغَضَفَةُ، محرَّكةً: طائرٌ، أو القَطاةُ، والأكَمةُ. وغُضَيْفٌ، كزُبَيْرٍ، ابنُ الحارِثِ، أو الحارِثُ ابنُ غُضَيْفٍ الثُّمالِيُّ، أو السَّكُونِيُّ: صَحابِيٌّ، أو الصَّوابُ: بالطاءِ.

- وأغْضَفَ اللَّيْلُ: أظْلَمَ واسْوَدَّ،

- و- النَّخْلُ: كَثُرَ سَعَفُها، وساءَ ثَمَرُها، أو أوقَرَتْ،

- و- السَّماءُ: أخالَتْ للْمَطَرِ،

- و- العَطَنُ: كَثُرَ نَعَمُهُ.

- والتَّغْضيفُ: التَّدْلِيَةُ.

- والتَّغَضُّفُ: التَّغَضُّنُ، والمَيْلُ، والتَّثَنِّي، والتَّكَسُّرُ، وتَهَدُّمُ أجْوَالِ البئْرِ.

- وتَغَضَّفَ عَلَيْنا اللَّيْلُ: ألْبَسَنا،

- و- علينا الدُّنْيا: كثُرَ خَيْرُها، وأقْبَلَتْ،

- و- الحَيَّةُ: تَلَوَّتْ.

- وانْغَضَفوا في الغُبارِ: دخلوا فيه،

- و- البِئْرُ: انْهارَتْ.

- وغَنْضَفٌ: اسْمٌ.

- الغِطْريفُ، بالكسر: السَّيّدُ الشريفُ، والسَّخِيُّ السَّرِيُّ، والشابُّ،

- كالغِطْرافِ،

- ج: الغطارِفَةُ، والذُّبابُ، وفَرْخُ البازي، والحَسَنُ،

- كالغُطْروف، كزُنْبورٍ وفِرْدَوْسٍ، أو كَفِردَوْسٍ: الشابُّ الظَّريفُ.

- وتَغَطْرَفَ: تَكَبَّرَ واخْتالَ في المَشْيِ.

- والغَطْرَفَةُ: الخُيَلاءُ، والعَبَثُ.

- الغَطَفُ، محركةً: سَعَةُ العَيْشِ، وطولُ الأشْفَارِ وتَثَنِّيها، أو كثْرَةُ شَعَرِ الحاجِبِ.

- وغَطَفانُ، محركةً: حَيٌّ من قَيْسٍ. وأبو غَطَفانَ بنُ طَرِيفٍ: رَوَى عن أبي هُرَيْرَةَ.

- وبَنو غُطَيْفٍ، كزُبَيْرٍ: حَيٌّ من العَرَبِ، أو قَوْمٌ بالشامِ.

- والغُطَيْفِيُّ: فَرَسٌ كانَ لهم في الإِسْلام. وأُمُّ غُطَيْفٍ الهُذَلِيَّةُ: صَحابِيةٌ. وغُطَيْفُ بنُ الحَارِثِ: صَحابِيٌّ، وتَقَدَّمَ في: غ ض ف. وأبو غُطَيْفٍ الهُذَلِيُّ: تابِعِي. ورَوْحُ بنُ غُطَيْفٍ: مُحدِّثٌ ضَعيفٌ.

- غُظَيْفٌ، كزُبَيْرٍ: فَرَسُ عَبْدِ العَزِيزِ بنِ حاتِمٍ مِنْ نَسْلِ الحَرونِ.

- الغُفَّةُ، بالضم: البُلْغَةُ من العَيْشِ، والفَأْرُ لأنه بُلْغَةُ السنَّوْرِ، وما يَتَنَاوَلُهُ البَعيرُ بِفيهِ على عَجَلَةٍ.

- والغَفُّ، بالفتح: ما يَبِسَ من وَرَقِ الرَّطْبِ.

- وجاءَ على غِفَّانِهِ، بالكسر: حينِهِ وإبَّانِهِ، أو الصَّوابُ بالمهملة.

- واغْتَفَّتِ الدابَّةُ: أصابَتْ غُفَّةً من الرَّبيعِ، أو إذا سَمِنَتْ بَعْضَ السِمَنِ.

- واغْتَفَفْتُهُ: أعْطَيْتُهُ شَيْئاً يَسيراً.

- وغَفيفَةٌ من بَقْلٍ: ضَغيفَةٌ.

- المُغْلَنْدِفُ: الشَّديدُ الظُّلْمَةِ،

- كالمُغْلَنْطِفِ.

- الغِلافُ، ككِتابٍ: م،

- ج: غُلْفٌ بِضَمَّةٍ، وبِضَمَّتَيْنِ، وكرُكَّعٍ، وقَرَأ به ابنُ مُحَيْصِنٍ.

- وغَلَفَ القارورَةَ: جَعَلَها في غِلافٍ،

- كغَلَّفَها تَغْليفاً.

- وقَلْبٌ أغْلَفُ: كأَنَّما أُغْشِيَ غِلافاً، فهو لا يَعي.

- ورَجُلٌ أغْلَفُ، بَيِّنُ الغَلَفِ، مُحَرَّكَةً: أقْلَفُ.

- والغُلْفَةُ، بالضم: القُلْفَةُ، وع.

- وعَيْشٌ أغْلَفُ: واسِعٌ.

- وسَيْفٌ أغْلَفُ،

- وقَوْسٌ غَلْفَاءُ: في غِلافٍ.

- وسَنَةٌ غَلْفاءُ: مُخْصِبَةٌ. وأوْسُ بنُ غَلْفاءَ: شاعِرٌ.

- والغَلْفاءُ: لَقَبُ سَلَمَةَ عَمِّ امْرِئِ القَيْسِ بنِ حُجْرٍ، ولَقَبُ مَعْد يكَرِبَ بنِ الحارِثِ، لأنَّهُ أوَّلُ من غَلَّفَ بالمِسْكِ،

- و- : الأرْضُ لم تُرْعَ فَفيها كُلُّ صَغيرٍ وكَبيرٍ من الكَلَأِ.

- وغَلْفانُ: ع.

- وبَنو غَلْفانَ: بَطْنٌ من العَرَبِ.

- والغَلْفُ: شَجَرٌ كالغَرْفِ.

- وتَغَلَّفَ الرَّحْلُ،

- واغْتَلَفَ: حَصَلَ له غِلافٌ.

- غَنْضَفٌ، كجَعْفَرٍ: اسمٌ.

- غَنْطَفٌ، كجَعْفَرٍ: اسمٌ.

- الغَيْنَفُ، كَزَيْنَبَ: غَيْلَمُ الماءِ في مَنْبَعِ الآبارِ والعُيونِ. وبَحْرٌ ذو غَيْنَفٍ.

- غَافَتِ الشجرةُ تَغيفُ غَيَفاناً، محرَّكةً: مالَتْ أغْصانُها يميناً وشمالاً،

- كَتَغَيَّفَ.

- والأغْيَفُ: كالأغْيَدِ إلا أنه في غيرِ نُعاسٍ،

- و- من العَيْشِ: الناعِمُ.

- والغَيْفُ: جَمَاعَةُ الطَّيْرِ. وكشَدّادٍ: مَن طالَتْ لِحْيَتُهُ وكبُرَتْ جِدّاً.

- والغَيْفانُ، كرَيْحانٍ وَهَيَّبانٍ: المَرْخُ.

- والغافُ: شجرٌ له ثَمَرٌ حُلْوٌ جِدّاً ط أو هو ط اليَنْبوتُ.

- وأغافَهُ: أمالَهُ.

- وغَيْفَةُ: ة قُرْبَ بُلْبَيْسَ.

- وغَيَّفَ تَغْييفاً: فَرَّ وجَبُنَ وعَرَّدَ.

- وتَغَيُّفُ الفرسِ: تَعَطُّفُهُ.

- والمُتَغَيِّف: فرسُ أبي فَيْدِ بنِ حَرْمَلٍ السَّدُوسِيِّ.


فَصْلُ الفَاء

- الفَوْلَفُ، كحَوْقَلٍ: الجِلالُ من الخُوصِ، وغِطاءُ كلِّ شيءٍ ولِباسُه، وغِطاءٌ تُغَطَّى به الثِّيابُ.

- الفَوْفُ، بالفتح والضم: مَثَانَةُ البَقَرِ، ومَصْدَرُ ما فافَ عَنِّي بخيرٍ ولا زَنْجَرَ،

- وهو يَفوفُ به فَوْفاً، وهو: أن يَسْألَهُ شيئاً، فيقولَ بظُفُرِ إبْهامِهِ على ظُفُرِ سَبَّابَتِهِ: ولا هذا، وبالضم: البياضُ الذي في أظْفارِ الأحْداثِ، ط أو بالضم أكْثَرُ ط، الواحدةُ: بهاءٍ، وبالضم: القِشْرَةُ التي تكونُ على حَبَّةِ القَلْبِ والنَّواةِ دونَ لَحْمَةِ التَّمْرِ،

- وكلُّ قِشْرٍ: فُوفٌ وفُوفةٌ، وضَرْبٌ من بُرودِ اليَمنِ، وقِطَعُ القُطْنِ، وفي قولِ ابنِ أحْمَرَ: الزَّهَرُ شُبِّهَ بالفُوفِ من الثيابِ.

- وما ذاقَ فُوفاً،

- وما أغْنَى عَنِّي فُوفاً: شيئاً.

- وبُرْدٌ مُفَوَّفٌ، كمُعَظَّمٍ: رَقيقٌ، أو فيه خُطوطٌ بيضٌ.

- وبُرْدُ أفْوافٍ، مُضافَةً: رَقيقٌ.

- وفافانُ: ع على دِجْلَةَ، تحتَ مَيَّافارِقينَ.

- الفَيْفُ: المكانُ المُسْتَوِي، أو المَفازةُ لا ماءَ فيها،

- كالفَيْفاةِ والفَيْفاءِ، ويُقْصَرُ،

- ج: أفْيافٌ وفُيوفٌ وفَيافٍ،

- و- من الأرضِ: مُخْتَلَفُ الرِياحِ، ومَنْزِلٌ لِمُزَيْنَةَ.

- وفَيْفُ الريحِ: ع بالدَّهْناءِ، وله يومٌ، فُقِئَتْ فيه عَيْنُ عامِرِ بنِ الطُّفَيْلِ. وقولُ الجوهريِّ: وفَيْفُ الريحِ: يومٌ، غَلَطٌ.

- وفَيْفاءُ رَشادٍ: ع.

- وفَيْفاءُ الخَبارِ: بالعَقيقِ.

- وفَيْفاءُ الغَزالِ: بمكةَ، حيثُ يُنْزَلُ منها إلى الأبْطَحِ.


فَصْلُ القَاف

- القِحْفُ، بالكسر: العَظْمُ فوق الدِماغِ، وما انْفَلَقَ من الجُمْجُمَةِ فبانَ، ولا يُدْعَى قِحْفاً حتى يَبينَ أو يَنْكَسِرَ منه شيءٌ،

- ج: أقْحافٌ وقُحوفٌ وقِحَفَةٌ،

- و= : القَدَحُ، أو الفِلْقَةُ من القَصْعَةِ إذا انْثَلَمَتْ، وإناءٌ من خَشَبٍ نحوُ قِحْفِ الرأسِ، كأنه نِصْفُ قَدَحٍ، ومنه:

- "اليومَ قِحافٌ وغَداً نِقافٌ"، أي: الشُّرْبُ بالقِحافِ.

- أو القِحْفُ والقِحافُ، بكسرهما: شِدّةُ الشُّرْبِ.

- و"مالَه قِدٌّ ولا قِحْفٌ" أي: شيءٌ، والقِدُّ: قَدَحٌ من جِلْدٍ.

- وهو "أفْلَسُ من ضاربِ قِحْفِ اسْتِه"، وهو: شِقُّه، بمعنى: لِحْفِ اسْتِه،

- وبالضم: جمعُ قاحِفٍ: لمُسْتَخْرِجِ ما في الإِناءِ.

- ورَماهُ بأَقْحافِ رأسِه: إذا أسْكَتَهُ بداهيةٍ، أَوْرَدَها عليه، أو مَعناهُ: رَماهُ بنَفْسِهِ، أو نَطَحَهُ عَمَّا يُحاوِلُهُ.

- والقَحْفُ، كالمَنْعِ: قَطْعُ القِحْفِ، أو كَسْرُهُ، أو ضَرْبُهُ، أو إصابَتُهُ، وشُرْبُ جَميعِ ما في الإِناءِ،

- كالاقْتِحافِ، واسْتِخْراجُ ما في الإِناءِ، أو جَذْبُ الثَّريدِ وغَيْرِهِ منه.

- ورَجُلٌ مَقْحوفٌ: مَقْطوعُ القِحْفِ.

- وكمِكنَسَةٍ: المِذْرأةُ يُقْحَفُ بها الحَبُّ، أي: يُذْرَى.

- والقاحِفُ: المَطَرُ يَجيءُ فَجْأَةً

- فَيَقتَحِفُ كُلَّ شيء، أي: يَذْهَبُ به. وكزُبَيْرٍ، ابنُ عُمَيْرِ بنِ سُلَيْمِ النَّدَى: شاعرٌ.

- والقُحوفُ: المَغارِفُ.

- وسَيْلٌ قُحافٌ، كغُرابٍ: جُرافٌ.

- وبَنو قُحافَةَ: بَطْنٌ من خَثْعَمَ. وأبو قُحافَةَ، عثمانُ بنُ عامِرٍ: صَحابِيٌّ، والدُ الصدّيق، رضي الله تعالى عنهما.

- وكلُّ ما اقْتَحَفْتَهُ فهو: قُحافَةٌ.

- وعَجاجَةٌ قَحْفاءُ: تَقْحَفُ الشيءَ، أي: تَذْهَبُ به.

- وأقْحَفَ: جَمَعَ حِجارَةً في بَيْتِهِ، فَوَضَعَ عليها مَتاعَهُ.

- القَدْفُ: النَّزْحُ، والصَّبُّ، وغَرْفُ الماءِ من الحَوْضِ، أو من شيءٍ يَصُبُّهُ، وأصْلُ كَرَبِ النَّخْل، وهو الذي قُطِعَ عنه الجَريدُ وبَقِيَتْ له أطْرافٌ طِوالٌ. وكغُرابٍ: الجَفْنَةُ، وجَرَّةٌ من فَخَّارٍ.

- القُذْروفُ، كزُنْبورٍ: العَيْبُ.

- والقَذاريفُ في قولِ أبي حِزامٍ:

زِيرُ زُورٍ عن القَذاريِف نُورٍ **** لا يُلاخِينَ إِنْ لَصَوْنَ الغُسوسا

العُيوبُ، أي: نَوافِرُ لا يُصادِقْنَ إِنْ أحْبَبْنَ الأَدْنِياءَ.

- قَذَفَ بالحِجارَة يَقْذِفُ: رَمَى بها،

- و- المُحْصَنَةَ: رَماها بِزَنْيَةٍ،

- و- فلانٌ: قاءَ ونَوى.

- ونِيَّةٌ، وفَلاةٌ قَذَفٌ،مُحرَّكةً، وبضَمَّتَيْنِ، وكصَبورٍ: بَعيدَةٌ، أو نِيَّةٌ قَذَفٌ، مُحرَّكةً فَقَطْ. وكأَميرٍ: سَحابَةٌ تَنْشَأُ من قِبَلِ العَيْنِ، وبهاءٍ: كلُّ مايُرْمَى به.

- وبَلْدَةٌ قَذوفٌ: طَروحٌ، لِبُعْدِها.

- ورَوْضُ القِذافِ، ككِتابٍ: ع.

- والقِذافُ، أيضاً: ما قَبَضْتَ بِيَدكَ مما يَمْلأَ الكَفَّ، فَرَمَيْتَ به، أو ما أطَقْتَ حَمْلَهُ بِيَدِكَ ورَمَيْتَهُ.

- وناقَةٌ قاذِفٌ، وككِتابٍ وعُنُقٍ: تَتَقَدَّمُ من سُرْعَتِها، وتَرْمِي بنَفْسِها أمامَ الإِبِلِ. وكمِنْبَرٍ ومِحْرابٍ: المِجْدافُ. وكشَدَّادٍ: الميزانُ، والمرْكَبُ، والمَنْجَنيقُ، والذي يُرْمَى به الشيءُ فَيَبْعُدُ، الواحِدَةُ: قَذَّافَةٌ.

- وبينهم قِذِّيفَى، كخِلِّيفَى: سِبابٌ ورَمْيٌ بالحِجارةِ.

- والقُذْفَةُ، بالضم: الشُّرْفَةُ، أو ما أشْرَفَ من رُؤوسِ الجِبالِ،

- ج: كَبِرامٍ وغُرَفٍ وكُتُبٍ وقُرُباتٍ. و"كان ابنُ عُمَرَ لا يُصَلِّي في مَسْجِدٍ فيه قِذافٌ"، وقولُ الأَصْمَعِيِّ: إنما هو قُذَفٌ، ليس بشيءٍ.

- والقُذُفُ، كعُنُقٍ وجَبَلٍ: المَوْضِعُ الذي زُلَّ عنه وهُوِيَ، والجانِبُ،

- كالقُذْفِ والقُذْفَةِ، بضمهما.

- وقُذُفَا النَّهْرِ والوادي، ويُحَرَّكُ: ناحِيتاهُ،

- ج: قَذَفاتٌ وقِذافٌ.

- وقَرَبٌ قَذَّافٌ، كشَدَّادٍ: بَصْباصٌ. وكمُعَظَّمِ: المُلَعَّنُ، ومَنْ رُمِيَ باللَّحْمِ رَمْياً.

- والتَّقاذُفُ: التَّرامي، وسُرْعَةُ رَكْضِ الفَرَسِ. وفَرَسٌ مُتَقاذِفٌ.

- القُرْصوفُ، كَزُنْبورٍ: القاطِعُ.

- والقِرْصافَةُ، بالكسر: الخُذْروفُ،

- و- من النِساء والنوقِ: التي تَتَدَحْرَج كأَنَّها كُرَةٌ. وأبو قِرْصافَةَ، جَنْدَرَةُ بنُ خَيْشَنَةَ: صَحابِيٌّ.

- وقرْصافَةُ: امرأةٌ مَجْهولةٌ، رَوَتْ عن عائشَة.

- وقاصَّةُ قِرْصافَةَ: لُعْبَةٌ لهم.

- والمُقْرَنْصِفُ: المُسْرِعُ، والأَسَدُ.

- القُرْضوفُ، كزُنْبورٍ: عَصا الراعي، والرجلُ الكثيرُ الأكلِ.

- القَرْطَفُ، كجَعْفَرٍ: القَطيفَةُ، وبَقْلَةٌ، أو ثَمَرَةُ الرِّمْثِ.

- تَقَرْعَفَ الرجُلُ، واقْرَعَفَّ: تَقَبَّضَ.

- القِرْفُ، بالكسر: القِشْرُ، أو قِشْرُ المُقْلِ، وقِشْرُ الرُّمانِ،

- و- من الخُبْزِ: ما يَتَقَشَّرُ منه ويَبْقَى في التَّنُّورِ،

- و- من الأرضِ: ما يُقْتَلَعُ منها مع البُقولِ والعُروقِ، ولِحاءُ الشجرِ،

- كالقُرافَةِ ككُناسَةٍ، وبهاءٍ: التُّهَمَةُ، والهُجْنَةُ، والكَسْبُ، والقِشْرَةُ، وقُشورُ الرُّمَّانِ، والمُخاطُ اليابِسُ في الأَنْفِ،

- كالقِرْفِ، ومَن تَتَّهِمُهُ بشيءٍ، وضَرْبٌ من الدارَصِينِيِّ لأَنَّ منه الدارَصِينِيَّ على الحَقيقَةِ، ويُعْرَفُ بِدارَصِينِيِّ الصينِ، وجِسْمُهُ أشْحَمُ وأسْخَنُ، وأكْثَرُ تَخَلْخُلاً،

- ومنه المَعْروفُ بالقِرْفَةِ على الحَقيقَةِ: أحْمَرُ أمْلَسُ مائلٌ إلى الحُلْوِ، ظاهِرُهُ خَشِنٌ بِرائِحَةٍ عَطِرَةٍ وطَعْمٍ حادٍّ حِرِّيفٍ،

- ومنه المَعْروف بِقِرْفَةِ القَرَنْفُلِ، وهي: رَقيقَةٌ صُلْبَةٌ إلى السَّوادِ بِلا تَخَلْخُلٍ أصْلاً، ورائحَتُها كالقَرَنْفُلِ، والكُلُّ مُسَخِّنٌ مُلَطِّفٌ، مُدِرٌّ مُجَفِّفٌ، مُحَفِّظٌ باهِيٌّ.

- وهُمْ قِرْفَتِي، أي: عِنْدَهُم طَلِبَتي.

- وسَلْهُم عن ناقَتِكَ فإِنَّهُم قِرْفَةٌ، أي: تَجِدُ خَبَرَها عِنْدَهُم.

- ويقالُ: "أَمْنَعُ، أو أعَزُّ من أُمِّ قِرْفَةَ"، لأَنَّهُ كان يُعَلَّقُ في بَيْتِها خَمْسونَ سَيفاً، لخمسينَ رَجُلاً، كُلُّهُم مَحْرَمٌ لها زَوْجَةُ مالِكِ بنِ حُذَيْفَةَ بنِ بَدْرٍ. وقِرْفَةُ بنُ بُهَيْسٍ، أو بَيْهَسٍ أو مالِكٍ: تابِعيٌّ. وحَبيبُ بنُ قِرْفَةَ العَوْذيُّ: شاعِرٌ.

- والقَرْفُ، بالفتحِ: شَجَرٌ يُدْبَغُ به، أو هو الغَرْفُ والغَلْفُ، ووِعاءٌ يُدْبَغُ بِقُشور الرُّمَّانِ، يُجْعَلُ فيه لَحْمٌ مَطْبوخٌ بِتوابِلَ، والأَحْمَرُ القانِئُ،

- كالأَقْرَفِ، وبالتَّحْريكِ: الاسْمُ من

- المُقارَفَةِ والقِرافِ: للمُخالَطَةِ، وداءٌ يَقْتُلُ البَعيرَ، والنُّكْسُ في المرَضِ، ومُقارَفَةُ الوَباءِ والعَدْوى،

- و- من الأَراضي: المَحَمَّةُ، والخَليقُ الجَديرُ،

- كالقِرْفِ.

- وهو قَرِفٌ من كذا، وبكذا: قَمِنٌ، أو لا يقال ككَتِفٍ ولا كأميرٍ، بَلْ بالتَّحْريكِ فَقَطْ، ولا يُقالُ: ما أقْرَفَهُ، ولا أقْرِفْ به، أو يُقالُ.

- وقَرَفَ عليهم يَقْرِفُ: بَغَى،

- و- القَرَنْفُلَ: قَشَرَهُ بَعْدَ يُبْسِهِ،

- و- فُلاناً: عابَهُ، أو اتَّهَمَهُ،

- و- لِعِيالهِ: كَسَبَ، وخَلَّطَ وكَذَبَ.

- و"تَرَكْتُهُ على مِثْلِ مَقْرِفِ الصَّمْغَةِ"، ويُرْوَى: مَقْلَعِ، أي: على خُلُوٍّ، لأَنَّ الصَّمْغَةَ إذا قُلِعَتْ لم يَبْقَ لها أَثَرٌ. وكَسحابَةٍ: بَطْنٌ من المَعافِرِ، ومَقْبُرَةُ مِصْرَ، وبها قَبْرُ الشافعيِّ، رَحِمَهُ اللّهُ تعالى.

- وكسحابٍ: ة بجَزِيرَةٍ لِبَحْرِ اليَمنِ بِحِذاءِ الجارِ.

- ورجلٌ مَقْروفٌ: ضامِرٌ لَطيفٌ.

- وأقْرَفَ له: داناهُ وخالَطَهُ،

- و- فلاناً: وَقَعَ فيه وذَكَرَهُ بسُوءٍ،

- و- به: عَرَّضَهُ للتُهْمَةِ،

- و- آلُ فلانٍ فلاناً: أتاهم وهم مَرْضَى، فأصابَهُ ذلك.

- والمُقْرِفُ، كمُحْسِنٍ، من الفرسِ وغيرِه: ما يُدانِي الهُجْنَةَ، أَي، أُمُّهُ عَرَبيَّةٌ لا أَبُوه،

- لأَنَّ الإِقْرافَ: من قِبَلِ الفَحْلِ، والهُجْنَةَ: من قِبَلِ الأمِّ، والرجلُ في لَوْنِهِ حُمْرَةٌ،

- كالقَرْفِيِّ، بالفتح.

- واقْتَرَفَ: اكْتَسَبَ،

- و- الذَّنْبَ: أَتاهُ وفَعَلَهُ.

- وبعيرٌ مُقْتَرَفٌ، للمفعولِ: اشْتُرِيَ حَديثاً.

- وقارَفَهُ: قارَبَهُ،

- و- المرأةَ: جامَعَها.

- وتَقَرَّفَتِ القَرْحَةُ: تَقَشَّرَتْ. وكصَبورٍ: الكثيرُ البَغْيِ، والجِرابُ،

- ج: قُرْفٌ، بالضم.

- القَرْقَفُ، كجعفرٍ وعُصْفورٍ: الخَمْرُ يَرْعَدُ عنها صاحِبُها، وقولُ الجَوهرِيِّ: قال: هو اسم، وأنكَرَ أنْ تكونَ سُمِّيَتْ بذلك، كَلامٌ ضائِعٌ، لأنه يُسْنِدْهُ إلى أَحَدٍ، وإنما المُنْكِرُ أبو عُبَيْدَةَ، والمُنْكَر عليه ابنُ الأَعْرابيِّ. وكهُدْهُدٍ: طَيرٌ صغارٌ، أو هو بالباء. وكسرْسورٍ: الدِّرْهَمُ.

- ودِيكٌ قُراقِفٌ، بالضم: صَيِّتٌ.

- وقَرْقَفَ: أرْعَدَ.

- وقُرْقِفَ الصَّرِدُ، بالضم،

- وتَقَرْقَفَ: خَصِرَ حتى

- تَقَرْقَفَتْ ثَناياهُ بعضُها ببعضٍ، أي: تَصْدِمُ.

- والقَرْقَفَةُ في هَديرِ الحَمامِ والفَحْلِ والضَّحِكِ: الشِّدَّةُ.

- والقَرْقَفَنَّةُ، بنونٍ مُشَدَّدَة: الكَمَرَةٌ، وطائرٌ يَمْسَحُ جَناحَيْهِ على عَيْنَيِ القُنْذُعِ الدَّيُّوثِ، فَيَزْدادُ لِيناً، وذُكِرَ في العَيْنِ.

- القَشَفُ، مُحرَّكةً: قَذَرُ الجِلْدِ، ورَثاثَةُ الهَيْئَةِ، وسُوءُ الحالِ، وضِيقُ العَيْشِ، وإن كان مع ذلك يُطَهِّرُ نفسَهُ بالماءِ والاغْتسالِ. وقد قَشِفَ كفَرِحَ وكَرُمَ، قَشَفاً وقَشافَةً، فهو قَشْفٌ، بالفتح ويُحَرَّكُ.

- ورجُلٌ قَشِفٌ، ككَتِفٍ: لَوَّحَتْهُ الشَّمْسُ أو الفَقْرُ فَتَغَيَّرَ. وكرُمَّانٍ، والواحِدَةُ بهاءٍ: حَجَرٌ رَقيقٌ، أيَّ لَوْنٍ كان.

- وعامٌ أقْشَفُ: أقْشَرُ شَديدٌ.

- والمُتَقَشِّفُ: المُتَبَلِّغُ بقوتٍ ومُرَقَّعٍ، ومَنْ لا يُبالي بما تَلَطَّخَ بِجَسَدِهِ.

- قَصَفَهُ يَقْصِفُهُ قَصْفاً: كسَرَه،

- و- الرَّعْدُ وغيرهُ قَصيفاً: اشْتَدَّ صَوْتُهُ.

- وفي الحَديثِ: "أنا والنَّبِيُّونَ فُرَّاطٌ لِقاصِفينَ": هُمُ المُزْدَحِمونَ، كأَنَّ بعضَهم يَقْصِفُ بعضاً لِفَرْطِ الزِحامِ بداراً إلى الجَنَّةِ، أي: نَحْنُ مُتَقَدِّمونَ في الشَّفاعَةِ لِقومٍ كثيرِينَ مُتَدافِعينَ.

- ورَعْدٌ قاصِفٌ: صَيِّتٌ. وكأميرٍ: هَشيمُ الشَّجَرِ، وصَريفُ الفَحْلِ.

- وقَصِفَ العودُ، كفَرِحَ، فهو قَصِفٌ: صارَ خَوَّاراً،

- و- النَّبتُ: طالَ حتى انْحَنَى من طُولِهِ،

- و- الرّمْحُ: انْشَقَّ عَرْضاً،

- و- نابُهُ: انْكَسَرَ نِصْفُهُ،

- و- القَناةُ: انْكَسَرَتْ ولم تَبِنْ.

- والأَقْصَفُ: مَنِ انْكَسَرَتْ ثَنِيَّتُهُ مِنَ النِّصْفِ. وكأميرٍ وكَتِفٍ: ما انْقَصَفَ نِصْفَيْنِ. وككَتِفٍ: الرجُلُ السَّريعُ الانْكِسارِ عن النَّجْدَة.

- وقَصِفُ البَطْنِ: مَنْ إذا جاعَ اسْتَرْخَى وفَتَرَ، ولم يَحْتَمِلِ الجوعَ.

- والقُصوفُ: الإِقامَةُ في الأكلِ والشُّرْبِ.

- وأما القَصْفُ، من اللّهْوِ: فَغَيْرُ عَرَبِيٍّ.

- والقَصْفَةُ: مَرْقاةُ الدَّرَجَةِ،

- و- من القَوْم: تَدافُعُهُم وتزاحُمُهُم، ورِقَّةُ الأَرْطَى، وقد أقْصَفَ، وقِطْعَةٌ من رَمْلٍ تَنْقَصِفُ من مُعْظَمِهِ،

- ج: قَصْفٌ وقُصْفَانٌ، كتَمْرَةٍ وتَمْرٍ وتُمْرانٍ، وهي بالمُعْجَمَةِ بِزِنَةِ عِنَبَةٍ. وككِتابٍ: اسْمٌ، وفَرَسٌ لِبَنِي قُشَيْرٍ، والمَرْأةُ الضَّخْمَةُ.

- وبَنو قِصافٍ: بَطْنٌ.

- والقَوْصَفُ: القَطيفَةُ.

- والتَّقَصُّفُ: التَّكَسُّرُ، والاجْتِماعُ،

- كالتَّقاصُفِ، واللَّهْوُ، واللَّعِبُ على الطَّعامِ. وأبو تُقاصِفَ، بضم المثَنَّاة فَوْقُ: رَجُلٌ من خُناعَةَ، ظَلَمَ قَيْسَ بنَ العَجْوَةِ، فَدَعا عليه، فاسْتُجيبَ له،

- وتَقَدَّمَ في: ع و د.

- وانْقَصَفَ: انْدَفَعَ،

- و- القَوْمُ عن فُلانٍ: تَرَكوهُ ومَرُّوا.

- القَضَفَةُ، مُحرَّكةً: طائِرٌ، أو القَطاةُ.

- والقَضافَةُ والقَضَفُ، مُحرَّكةً، وكعِنَبٍ: النَّحافَةُ، وهو قَضيفٌ،

- ج: قُضْفانٌ. وكعِنَبَةٍ: قِطْعَةٌ من الرَّمْلِ تَنْقَضِفُ من مُعْظَمِهِ، وبالتحريكِ: قِطْعَةٌ من الأرضِ تَغْلُظُ وتَحْدَوْدِبُ وتَطولُ قليلاً، وأكَمَةٌ كأنها حَجَرٌ واحِدٌ،

- ج: قَضَفٌ وقِضافٌ وقِضْفانٌ وقُضْفانٌ، أو هي آكامٌ صِغارٌ يَسيلُ الماءُ بيْنَها في مُطْمَأنٍّ، أو أماكِنُ مُرْتَفِعَةٌ من الحِجارَةِ والطينِ.

- والقَضَفُ، مُحرَّكةً: الحِجارَةُ الرِقاقُ.

- قَطَفَ العِنَبَ يَقْطِفُهُ: جَناه،

- كقَطَّفَهُ،

- و- الدابَّةُ: ضاقَ مَشْيُها، تَقْطُفُ وتَقْطِفُ قِطافاً وقُطوفاً،

- أو القِطافُ: اسْمٌ، ودابَّةٌ قَطوفٌ.

- و- فُلاناً: خَدَشَهُ،

- كقَطَّفَهُ.

- وبه قُطوفٌ: خُدوشٌ.

- والقِطفُ، بالكسرِ: العُنْقودُ، واسْمٌ للثِمارِ المَقْطوفَة، وبِهاءٍ: بَقْلَةٌ تَسْلَنْطِحُ وتَطولُ شائِكَةٌ كالحَسَكِ، جَوْفُها أحْمَرُ، ووَرَقُها أغْبَر.

- والقَطَفُ، مُحرَّكةً، وبِهاءٍ: الأَثَرُ، وبَقْلَةٌ يُقالُ لها: السَّرْمَقُ، وشَجَرٌ جَبَلِيٌّ بِقَدْرِ الإِجَّاصِ، خَشَبُهُ مَتينٌ، يُتَّخَذُ منه الحَلَقُ في أطرافِ الأَرْوِيَةِ.

- وبه قُطوفٌ: خُدوشٌ، الواحِدُ: قَطْفٌ. وكسَحابٍ وكِتابٍ: وقْتُ القَطْفِ. وكصَبورٍ: فَرَسُ جابِرِ بنِ مالكٍ الشَّمْخِيِّ.

- وفي المَثَلِ: "أقْطَفُ من ذَرَّةٍ، ومن حَلَمَةٍ، ومن أرْنَبٍ".

- والقَطيفَةُ: دِثارٌ مُخَمَّلٌ،

- ج: قَطائِفٌ وقُطُفٌ، بضَمَّتَيْنِ،

- وة دونَ ثَنِيَّةِ العُقابِ في طَرَفِ البَرِّيَّةِ من ناحِيةِ حِمْصَ. وأبو قَطيفَةَ: شاعِرٌ.

- والقَطائِفُ المأكولَةُ: لا تَعْرِفُها العَرَبُ، أو لِما عليها من نَحْوِ خَمْلِ القَطائِفِ المَلْبوسَةِ، وتَمْرٌ صُهْبٌ مُتَضَمِّرَةٌ.

- وكَشَريفٍ: د بالبَحْرَيْنِ. وكقَطامِ: الأَمَةُ. وككُناسَةٍ: ما يَسْقُطُ من العِنَبِ إذا قُطِفَ.

- وأقْطَفَ: صارَ له دابَّةٌ قَطوفٌ،

- و- الكَرْمُ: دَنا قِطافُهُ.

- والمُقَطَّفَةُ، كمُعَظَّمَةٍ: الرَّجُلُ القَصيرُ.

- قَعَفَ النَّخْلَةَ، كَمَنَعَ: اسْتَأْصَلَها،

- و- ما في الإِناءِ: قَحَفَهُ،

- و- فُلانٌ: اجْتَرَفَ التُّرابَ بقَوائِمِه من شِدّةِ الوَطْءِ،

- و- المَطَرُ: جَرَفَ الحِجارةَ عن وَجْهِ الأرضِ.

- والقَعَفُ، محرَّكةً: السُّقوطُ، أو خاصٌّ بالحائِطِ، والجِبالُ الصِغارُ يكونُ بعضُها على بعضٍ.

- وانْقَعَفَ الجُرُفُ: انْهارَ،

- و- الحائِطُ: انْقَلَعَ من أصْلِه،

- و- الشيءُ: زالَ عن مَوْضِعهِ،

- كتَقَعَّفَ واقْتَعَفَ في الكلِّ.

- واقْتَعَفَه: أخَذَه أخْذاً رَغِيباً.

- القَفيفُ، كأميرٍ: يَبيسُ أحْرارِ البُقولِ وذُكورِها.

- قَفَّ العُشْبُ قُفوفاً: يَبِسَ،

- و- الثوبُ: جَفَّ بعدَ الغَسْلِ،

- و- شَعَرُه: قامَ فَزَعَاً،

- و- الصَّيْرَفيُّ: سَرَقَ الدَّراهِمَ بين أصابِعِه،

- فهو قَفَّافٌ.

- وأتَيْتُه على قَفَّانِ ذاكَ،

- وقافِيَتِه: أثَرِه.

- وهذا قَفَّانُه: حِينُه وأوانُه.

- وهو قَفَّانٌ: أمينٌ.

- وقَفَّانُ كلِّ شيءٍ: جُمَّاعُه، واسْتِقْصاءُ مَعْرِفَتِه.

- والقُـفَّةُ، مُثَلَّثَةً: رِعْدَةٌ تأخُذُ من الحُمّى، وقُشَعْرِيرَةٌ، وبالكسر: أوّلُ ما يَخْرُجُ من بَطْنِ المَوْلودِ، وبالضم: كهيئةِ القَرْعَةِ تُتَّخَذُ من الخُوصِ، والقارَةُ، وما ارْتَفَعَ من الأرضِ،

- كالقُفِّ، والرجلُ الصغيرُ، أو القصيرُ الضعيفُ، ويُفْتَحُ، والأَرْنَبُ، وشيءٌ كالفأْسِ،

- كالقُفِّ، والشجرةُ الباليةُ اليابِسةُ.

- وقَفَّ: انْضَمَّ بعضُهُ إلى بعضٍ حتى صارَ كالقُفَّةِ.

- وقَيْسُ قُفَّةَ، مَمْنوعةً: لَقَبٌ.

- والقُفُّ، بالضم: القصيرُ، وظَهْرُ الشيءِ، وخُرْتُ الفَأسِ،

- و- من الناسِ: الأَوْباشُ والأَخْلاطُ، والسُّدُّ من الغَيْمِ كأنه جَبَلٌ، وحِجارَةٌ غاصَ بعضُها ببعضٍ لا تُخالِطُها سُهولَةٌ، وهو جَبَلٌ، غيرَ أنه ليسَ بِطَويلٍ في السَّماءِ، فيه إِشْرافٌ على ما حَوْلَهُ، وفيه حِجارَةٌ مُتَقَلِّعَةٌ عِظامٌ كالإِبِلِ البرُوكِ وأعْظَمُ وصِغارٌ، ورُبَّ قُفٍّ حِجارَتُهُ فَناديرُ أمثالُ البُيوتِ، وقد يكون فيه رِياضٌ وقِيعانٌ،

- ج: قِفافٌ وأقْفافٌ، ووادٍ بالمدينةِ، وأضافَ إليه زُهَيْرٌ شيئاً آخَرَ وثَنَّاهُ فقالَ:

كَمْ للمنَازِلِ من عامٍ ومن زَمَنٍ **** لآِلِ أسْماءَ فالقُفَّيْنِ فالرُّكُنِ

- وقَفْقفا البَعيرِ: لَحْياهُ.

- وأقَفَّتِ الدَّجاجةُ: انْقَطَعَ بَيْضُها، أو جَمَعَتْ بَيْضَها،

- و- العَيْنُ: ذَهَبَ دَمْعُها، وارْتَفَعَ سَوادُها.

- وقَفْقَفَ: ارْتَعَدَ من البَرْدِ وغيرِهِ، أو اضْطَرَبَ حَنَكاهُ واصْطَكَّتْ أسْنانُهُ،

- و- النَّبْتُ: يَبِسَ،

- كتَقَفْقَفَ فيهما.

- قِلْطِفٌ، كزِبْرِجٍ: ابنُ صَعْتَرَةَ الطائِيُّ، أحَدُ حُكَّامِ العَرَبِ وكُهَّانِهِم.

- والقَلْطَفَةُ: الخِفَّةُ في صِغَرِ الجِسْمِ.

- اقْلَعَفَّ الجِلْدُ: انْزَوَى،

- و- أنامِلُهُ: تَشَنَّجَتْ من بَرْدٍ أو كِبَرٍ،

- و- البَعيرُ: انْضَمَّ إلى الناقَةِ حينَ الضِرابِ، وصارَ على عُرْقُوبَيْهِ مُعْتَمِداً عليهما، وهو في ضِرابِهِ.

- والمُتَقَلْعِفُ: الراكِبُ على مَرْكَبٍ غيرِ وَطيءٍ.

- القِلْفُ، بالكسر: الدَّوْخَلَّةُ، والقِشْرُ،

- كالقُلافَةِ، بالضم، أو قِشْرُ شَجَرِ الكُنْدُرِ الذي يُدَخَّنُ به، أو قِشْرُ الرُّمَّانِ، وهي: بهاءٍ، والمَوْضِعُ الخَشِنُ.

- والأقْلَفُ: من لم يُخْتَنْ،

- و- من العَيْشِ: الرغَدُ الناعِمُ،

- و- من السُّيوفِ: ما في طَرَفِ ظُبَتِهِ تَحْزيزٌ، وله حَدٌّ واحِدٌ.

- والقُلْفَةُ، بالضم، ويُحَرَّكُ: جِلْدَةُ الذَّكَرِ. قَلِفَ، كفَرِحَ، فهو أقْلَفُ من قُلْفٍ.

- والقَلْفُ، بالفتح: اقْتِطاعُهُ من أصْلِهِ.

- وقَلَفَها الخاتِنُ: قَطَعَها.

- وسَنَةٌ قَلْفاءُ: مُخْصِبَةٌ. وعامٌ أقْلَفُ.

- والقَلَفانِ، مُحرَّكةً،

- والقُلْفَتانِ، بالضم: حَرْفا الشارِبَيْنِ.

- وقَلَفَ الشَّجَرَةَ يَقْلِفُها: نَحَّى عنها لحاءَها،

- و- الدَّنَّ قَلْفاً وقَلْفَةً: فَضَّ عنه طِينَهُ، فهو قَليفٌ ومَقْلوفٌ،

- و- الشيءَ: قَلَبَه،

- و- السَّفينَةَ: خَرَزَ ألواحَها باللِّيفِ، وجَعَلَ في خَلَلِها القارَ، كقَلَّفَها، والاسمُ: ككِتابَةٍ،

- و- العَصيرُ: أزْبَدَ. وكقِنَّبٍ: الغِرْيَنُ إذا يَبِسَ. وكأميرٍ وسَفينَةٍ: جُلَّةُ التَّمْرِ،

- ج: قَليفٌ،

- جج: كعُنُقٍ.

- والقِلْيَفُ، كحِمْيَرٍ: الضَّخْمَةُ من النوقِ.

- والقَلْفَةُ والمَقْلوفَةُ: الجِلالُ البَحْرانِيَّةُ المَمْلوءةُ،

- ج: قَلْفٌ ومَقْلوفاتٌ.

- واقْتَلَفْتُ منه أربَعَ قَلَفاتٍ: أخَذْتُها منه بلا كَيْلٍ.

- والقِلْفَةُ، بالكسر: نَباتٌ أخَضَرُ، له ثَمَرَةٌ، والمالُ عليها حَريصٌ، والظُّفُرُ اقْتُلِعَ من أصْلِهِ، والاسمُ: القَلْفُ، بالفتح.

- والتَّقْليفُ: تَمْرٌ يُنْزَعُ نَواهُ، ويُكْنَزُ في قِرَبٍ وظُروفٍ من الخوصِ.

- وانْقَلَفَتْ سُرَّتُهُ: تَعَجَّرَتْ.

- شَعَرٌ مُقْلَهِفٌّ، كمُشْمَعِلٍّ: مُرْتَفِعٌ جافِلٌ.

- والقَلَهْنَفُ، كعَجَنَّسٍ: المُرْتَفِعُ الجِسْمِ.

- القِنْصِفُ، كخِنْدِفٍ، والصادُ مهمَلةٌ: طُوطُ البَرْدِيِّ نَفْسُهُ.

- القُنافُ، كغُرابٍ وكِتابٍ: الكبيرُ الأنْفِ، والضَّخْمُ اللِّحْيَةِ، والطويلُ الغليظُ، والفَيْشَلَةُ الضَّخْمَةُ،

- كالقُنافِيِّ.

- وقَبِيصَةُ بنُ هُلْبِ بنِ قُنافَةَ، وأبوهُ: محدِّثانِ.

- والأقْنَفُ: الأبيضُ القَفا من الخَيْلِ.

- والقَنَف، محرَّكةً: صِغَرُ الأذُنَيْنِ وغِلَظُهُما ولُصوقُهُما بالرأسِ، والبَياضُ الذي على جُرْدانِ الحِمارِ.

- والقَنْفاءُ من آذانِ المِعْزَى: الغليظةُ، كأنها نَعْلٌ مَخْصوفةٌ،

- و- مِنَّا: ما لا أُطُرَ لها، والكَمَرَةُ العَظيمَةُ، وكان لِهَمَّامِ بنِ مُرَّةَ ثَلاثُ بنَاتٍ، فأبَى أن يُزَوِّجَهُنَّ، فلما عَنَسْنَ (واغْتَلَمْنَ)، قالتْ إِحْداهُنَّ بَيْتاً، وأسْمَعَتْهُ إِياهُ مُتَجاهِلَةً:

أهَمَّامَ بنَ مُرَّةَ إِنَّ هَمِّي **** لَفي اللائِي يكونُ مع الرِّجالِ

فأعْطاها سَيْفاً، فقالَ: هذا يكونُ مع الرِّجالِ، فقالتْ أُخْرَى: ما صَنَعْتِ شيئاً، ولكني أقولُ:

أهَمَّامَ بنَ مُرَّةَ إِنَّ هَمِّي **** لَفي قَنْفاءَ مُشْرِفَةِ القَذالِ

فقالَ: وما قَنْفاءُ؟ تُريدينَ مِعْزَى؟ فقالتِ الصُّغْرَى: ما صَنَعْتُما شيئاً، ولكنِّي أقولُ:

أهَمَّامَ بنَ مُرَّةَ إِنَّ هَمِّي **** لَفي عَرْدٍ أسُدُّ به مَبالِي

فقال: أخْزاكُنَّ اللّهُ، فَزَوَّجَهُنَّ.

- والقَنيفُ، كأميرٍ: جَماعاتُ الناسِ، والرَّجُلُ القَليلُ الأكْلِ، والأزْعَرُ القَليلُ شَعَرِ الرَّأسِ، والسَّحابُ، أو الكَثيرُ الماءِ،

- و- من اللَّيْلِ: هَوِيٌّ منه.

- وقَنِفَ القاعُ، كفَرحَ: تَشَقَّقَ طينُهُ.

- والقِنَّفُ، كقِنَّبٍ: ما تَطايَرَ من طينِ السَّيْلِ على وَجْهِ الأرْضِ وتَشَقَّقَ.

- وأقْنَفَ: اسْتَرْخَتْ أُذُنُهُ، وصارَ ذا جَيْشٍ كثيرٍ، واجْتَمَعَ له رأيُهُ وأمْرُهُ،

- كاسْتَقْنَفَ.

- وحَجَفَةٌ مُقَنَّفَةٌ، كمُعَظَّمَةٍ: مُوَسَّعَةٌ.

- وقَنَّفَهُ بالسَّيْفِ تَقْنيفاً: قَطَّعَهُ.

- قُوفُ الأذُنِ، بالضم: أعْلاها، أو مُسْتَدارُ سَمِّها.

- وأخَذَ بِقُوفِ رَقَبَتِهِ وقُوفَتِها، بضَمِّهِما: كصُوفِها وطُوفِها.

- وبَيْتُ قُوفَى، كطُوبَى: ة بِدِمَشْقَ.

- والقافُ: حَرْفٌ، وجَبَلٌ مُحيطٌ بالأرْضِ، أو من زُمُرُّدٍ، وما من بَلَدٍ إلاَّ وفيه عِرْقٌ منه، وعليه مَلَكٌ، إذا أرادَ اللّهُ أنْ يُهْلِكَ قَوْماً، أمَرَهُ، فَحَرَّكَ، فَخُسِفَ بِهِم، أو اسْمٌ للقُرْآنِ.

- والقائِفُ: من يَعْرِفُ الآثارَ،

- ج: قافَةٌ.

- وقافَ أثَرَهُ: تَبِعَهُ،

- كقَفاهُ واقْتافَهُ، وهو أقْوَفُهُم.

- وهو يَتَقَوَّفُ عليَّ مالي: يَحْجُرُ عليَّ فيه،

- و- فُلاناً في المَجْلِسِ: يأخُذُ عليه في كَلامِهِ، ويقولُ له: قل كذا وكذا.

- ذو قَيْفانَ: عَلْقَمَةُ بنُ عَبْسٍ، أو ذو قَيْفانَ بنُ مالِكٍ ابنِ زُبَيْدِ بنِ وليعَةَ.

فَصْلُ الكاف

- الكَتِفُ، كفَرِحٍ ومِثْلٍ وحَبْلٍ،

- ج: كقِرَدَةٍ وأصحابٍ.

- والكَتْفُ، بالفتح: طَلَعٌ يأخُذُ من وجَعٍ في الكَتِفِ، والفَرَسُ، والجَمَلُ: أكْتَفُ، وهي: كَتْفاءُ، وبالضم: جَمْعُ الأكْتَفِ من الخَيْلِ،

- والكتافِ: للحَبْلِ،

- والكتيفِ: للضَّبَّةِ. وذُو الكَتِفِ، كفَرِحٍ: أبو السِّمْطِ مَرْوانُ بنُ سليمانَ بنِ يَحْيَى بنِ يَزيدَ بنِ مَرْوانَ بنِ الحكَم، لُقِّبَ ببَيْتٍ قاله.

- وذُو الأكْتافِ: سابورُ بنُ هُرْمُزَ، لُقِّبَ لأِنه سارَ في ألفٍ إلى نواحي العَرَبِ الذين كانوا يَعيثونَ في الأرضِ، فَقَتَلَ من قَدَرَ عليهم، ونَزَعَ أكتافَهُم. وكشَدَّادٍ: الحَزَّاءُ بالكَتِفِ. وكفَرِحَ: عَرُضَ كَتِفُه،

- و- الفَرَسُ: حَصَلَ في أعالي غَراضِيفِ كَتِفَيْهِ انْفِراجٌ. وكغُرابٍ: وجَعُ الكَتِفِ. وكعثمانَ، ويُكْسَرُ: الجَرادُ أوَّلُ ما يَطيرُ منه، الواحِدَةُ: كُتْفانَةٌ أو كاتِفَةٌ،

- لأنه يَتَكَتَّفُ في مَشْيِهِ، أي: يَنْزُو.

- وكتِـفَ، كضَرَبَ وفَرِحَ: مَشَى رُوَيْداً. وكضَرَبَ: رَفَقَ في الأمْرِ، وشَدَّ حِنْوَيِ الرحْلِ أحدَهُما على الآخَرِ،

- و- فلاناً: شَدَّ يَدَيْهِ إلى خَلْفُ

- بالكِتافِ، وهو: حَبْلٌ يُشَدُّ به،

- و- فلاناً: ضَرَبَ كَتِفَهُ، ومَشَى رُوَيْداً، أو مُحرِّكاً كَتِفَيْهِ،

- و- السَّرْجُ الدابَّةَ: جَرَحَ كَتِفَها،

- و- الأمرَ: كَرِهَهُ،

- و- الخَيْلُ: ارْتَفَعَتْ فُروعُ أكتافِها،

- و- الإِناءَ: لأَمَهُ بالكَتيفِ،

- ككَتَّفَ تَكْتيفاً،

- و- الطائِرُ كَتْفاً وكَتَفاناً: طارَ رادّاً جَناحَيْهِ، ضامّاً لهما إلى ما وَراءَهُ.

- والكاتِفُ: الكارِهُ.

- والكَتَفانُ، مُحرَّكةً: سُرْعَةُ المَشْيِ.

- وكجُهَيْنَةَ: ع بِبلادِ باهِلَةَ. وكأميرٍ: السَّيْفُ الصَّفيحُ، ط وضَبَّةُ الحَديدِ ط، وبهاءٍ: ضَبَّةُ البابِ، وهي حَديدَةٌ طويلَةٌ عَريضَةٌ، ورُبَّما كانتْ كأَنَّها صَفيحَةٌ، والسَّخيمَةُ، والحِقْدُ، والجماعَةُ، وكَلْبَتا الحَدَّادِ.

- وإِناءٌ مَكْتوفٌ: مُضَبَّبٌ.

- وكتَّفَ اللَّحْمَ تَكْتيفاً: قطَّعَهُ صِغاراً،

- و- الفَرَسُ: مَشَتْ فَحرّكَتْ كتِفيْها.

- وتَكَتَّفَ الكُتْفانُ في مَشْيِهِ: نَزَا.

- والمِكْتافُ: دابَّةٌ يَعْقِرُ السَّرْجُ كَتِفَها.

- الكَثْفُ: الجماعَةُ. وكسحابَةٍ: الغِلَظُ، كَثُفَ، ككَرُمَ، فهو كَثيفٌ، كاسْتَكْثَفَ، والكَثْرَةُ، والالْتِفافُ.

- والكثيفُ: اسمٌ يوصَفُ به العَسْكَرُ والسَّحابُ والماءُ. وكَثيفٌ السُّلَمِيُّ، كأميرٍ، أو الصوابُ: كزُبَيْرٍ: تابِعِيٌّ. وكزُبَيْرٍ: مَوألَةُ بنُ كُثَيْفِ بنِ حَمَلٍ: صحابِيٌّ. ورِفاعَةُ بنُ كُثَيْفٍ: تُجيبِيٌّ.

- وأكْثفَ منك: قَرُبَ، وأمْكَنَ.

- وكَثَّفَهُ تَكْثيفَاً: جَعَلَهُ كَثيفاً.

- وتَكاثَفَ: تَراكَبَ وغَلُظَ.

- الكُحوفُ، بالمُهْمَلَةِ: الأعْضاءُ.

- الكَدَفَةُ، (بالمُهْمَلَةِ) مُحرَّكةً: صَوْتُ وَقْعِ الأرْجُلِ، أو صَوْتٌ تَسْمَعُه من غيرِ مُعايَنَةٍ.

- وأكْدَفَتِ الدابَّةُ: سُمِعَ لِحَوافِرِها صَوْتٌ.

- الكُرْسُفُ، كعُصْفُرٍ وزُنْبورٍ: القُطْنُ.

- والكُرْسُفِيُّ: نَوْعٌ من العَسَلِ، كأنه لِبَياضِهِ.

- وكُرْسُفَّةُ، مُشَدَّدَةَ الفاءِ: ع.

- والكِرْسافَةُ، بالكسر: كُدُورَةُ العَيْنِ، وظُلْمَتُها.

- والكَرْسَفَةُ: قَطْعُ عُرقوبِ الدابَّةِ، وأن تُقَيِّدَ البَعيرَ فَتُضَيِّقَ عليه.

- وتَكَرْسَفَ: تَداخَلَ بعضُه في بعضٍ.

- الكَرْشَفَةُ، وتُكْسَرُ،

- والكِرْشافَةُ، بالكسر: الأرضُ الغَليظَةُ.

- كَرَفَ الحِمارُ وغيرُه يَكْرُفُ ويَكْرِفُ: شَمَّ بَوْلَ الأَتانِ، ثم رَفَعَ رأسَه، وقَلَبَ جَحْفَلَتَه، ولا يقالُ في الحِمارِ: شَفَتهُ، ووَهِمَ الجوهرِي،

- كأَكْرَفَ، وربما يقالُ: كَرَفَها.

- وحِمارٌ مِكْرافٌ: مُعْتادُهُ،

- وكلُّ ما شَمَمْتَهُ فقد: كَرَفْتَهُ.

- وأكْرَفَتِ البَيْضَةُ: أفْسَدَتْ.

- والكِرفِئُ: الكِرْثِئُ، وذَكَرَهُ الجوهريُّ في الهَمْزِ وَهَماً.

- الكُرْنافُ، بالكسر والضم: أُصولُ الكَرَبِ تَبْقَى في الجِذْعِ بعدَ قَطْعِ السَّعَفِ، الواحدُ: بهاءٍ،

- ج: كَرانيفُ.

- والكِرْنِيفَةُ، بالكسرِ: ضَخامَةُ الأنْفِ.

- والكُرْنَفَةُ، كجُنْدَبَةٍ: الضاوي مِنَّا، ومن الإِبِلِ،

- والمُكَرْنِفُ: الأنْفُ الضَّخْمُ، ولاقِطُ التَّمْرِ من كَرانيفِ النَّخْلِ.

- وكَرْنَفَهُ بالسيفِ: قَطَعَهُ،

- و- بالعَصا: ضَرَبَ بها،

- و- الكَرانيفَ: قَطَعَها.

- المُكْرَهِفُّ، كمُشْمَعِلٍّ: سحابٌ يَغْلُظُ، ويَرْكَبُ بعضُه بعضاً،

- و- من الشَّعَرِ: المُرْتَفِعُ الجافِلُ،

- و- من الذَّكَرِ: المُنْتَشِرُ الناعِظ

- الكِسْفَةُ، بالكسر: القِطْعَةُ من الشيءِ،

- ج: كِسْفٌ وكِسَفٌ،

- جج: أكْسافٌ وكُسوفٌ.

- وكَسَفَهُ يَكْسِفُه: قَطَعَه،

- و- عُرْقُوبَهُ: عَرْقَبَهُ،

- و- الشمسُ، والقمرُ كُسوفاً: احْتَجَبا،

- كانْكَسَفا،

- و- اللُّه تعالى إياهُما: حَجَبَهُما، والأحْسَنُ في القمرِ: خَسَفَ، وفي الشمسِ: كَسَفَتْ،

- و- حالُهُ: ساءَتْ،

- و- فلانٌ: نَكَّسَ طَرْفَهُ.

- ورجلٌ كاسِفُ البالِ: سَيِّئُ الحالِ.

- وكاسِفُ الوَجْهِ: عابِسٌ،

- وفي المَثَلِ: "أكَسْفاً وإمْساكاً": يُضْرَبُ للمُتَعَبِّسِ البَخيلِ.

- ويومٌ كاسِفٌ: عَظيمُ الهَوْلِ، شديدُ الشَّرِّ.

- والكَسْفُ في العَروضِ: أن يكونَ آخِرُ الجُزْءِ منه مُتَحَرِّكاً، فَيَسْقُطَ الحَرْفُ رأساً، وبالمعجمة: تَصْحيفٌ،

- وبالتحريكِ: ة بالصُّغْدِ. وكَشْفَةُ: ماءَةٌ لبني نَعامَةَ، بالشينِ المعجمةِ. وقولُ جَريرٍ يَرْثِي عُمَرَ بنَ عبدِ العزيزِ، رحمهُ الله تعالى:

فالشمسُ كاسِفَةٌ ليستْ بطالعَةٍ **** تَبْكِي عليك نجومَ الليلِ والقَمَرا

أي: كاسِفَةٌ لمَوْتِكَ، تَبْكي أبَداً، ووَهِمَ الجوهريُّ، فَغَيَّر الرِوايَةَ بقولِهِ: فالشمسُ طالعةٌ، ليستْ بكاسِفةٍ، وتَكَلَّفَ لمَعْناهُ.

- الكَشْفُ، كالضَّرْبِ،

- والكاشِفةُ: الإِظْهارُ، ورَفْعُ شيءٍ عما يُواريهِ ويُغَطِّيهِ،

- كالتَّكْشيفِ. وكصَبورٍ: الناقةُ يَضْرِبُها الفَحْلُ وهي حامِلٌ، ورُبَّما ضَرَبَها وقد عَظُمَ بَطْنُها، فإِن حُمِلَ عليها الفَحْلُ سَنَتَيْنِ وِلاءً،

- فذلك الكِشافُ، (بالكسر)، وقد كَشَفَتِ الناقةُ تَكْشِفُ كِشافاً، أو هو أن تُلْقِحَ حين تُنْتَجُ، أو أن يُحْمَلَ عليها في كلِّ سَنَةٍ، وذلك أرْدَأُ النِتاجِ.

- والأكْشَفُ: مَن به كَشَفٌ، محرَّكةً، أي: انْقِلابٌ من قُصاصِ الناصِيَةِ، كأنها دائِرَةٌ، وهي شُعَيْراتٌ تَنْبُتُ صُعُداً، وذلك المَوْضعُ:

- كَشَفَةٌ، محرَّكةً،

- و- من الخَيْلِ: الذي في عَسيبِ ذَنَبِه الْتِواءٌ، ومَن لا تُرْسَ معه في الحَرْبِ، ومَن يَنْهَزِمُ في الحَرْبِ، ومَن لا بَيْضَةَ على رأسِه.

- وكَشَفَتْهُ الكَواشِفُ: فَضَحَتْهُ. وكفرِحَ: انْهَزَمَ.

- وكغُرابٍ: ع بِزابِ المَوْصِلِ.

- وأكْشَفَ: ضَحِكَ فانْقَلَبَتْ شَفَتُه حتى تَبْدُوَ دَرَادِرُهُ،

- و- الناقةُ: تابَعَتْ بين النِتاجَيْنِ،

- و- القومُ: كَشَفَتْ إبِلُهُم،

- و- الناقةَ: جَعَلَها كَشُوفاً.

- والجَبْهَةُ الكَشْفاءُ: التي أدْبَرَتْ ناصِيَتُها.

- وكَشَّفْتُه عن كذا تَكْشيفاً: أكْرَهْتُهُ على إِظْهارِهِ.

- وتَكَشَّفَ: ظَهَرَ،

- كانْكَشَفَ،

- و- البَرْقُ: مَلأَ السَّماءَ.

- واكْتَشَفَتْ لِزَوْجها: بالَغَتْ في التَّكَشُّفِ له عند الجِماعِ،

- و- الكَبْشُ: نَزا.

- واسْتَكْشَفَ عنه: سألَ أنْ يُكْشَفَ له.

- وكاشَفَهُ بالعَداوَةِ: باداهُ بها.

- و"لو تَكاشَفْتُم ما تَدافَنْتُم"، أي: لَو انْكَشَفَ عَيْبُ بعضِكم لِبَعْضٍ.

- الكَفُّ: اليَدُ، أو إلى الكوعِ،

- ج: أكُفٌّ وكُفوفٌ وكُفٌّ، بالضمِّ، وبَقْلَةُ الحَمْقاءِ، والنِعْمَةُ،

- و- في العَروضِ: إسْقاطُ الحَرْفِ السابعِ إذا كان ساكِناً، كنونِ فاعِلاتُنْ ومفَاعيلُنْ، فَيَصيرُ: فاعِلاتُ ومفَاعيلُ.

- وذو الكَفَّيْنِ: صَنَمٌ كان لدَوْسِ، وسَيْفُ أنْمارِ بنِ حُلْفٍ، وسَيْفُ عبدِ اللهِ بنِ أصْرَمَ، وفَدَ على كِسْرَى، فَسَلَّحَهُ بِسَيْفينِ، والآخَرُ: أسْطامٌ.

- وذو الكَفِّ: سَيْفُ مالِكِ بنِ أُبَيِّ بنِ كَعْبٍ الأَنْصارِيِّ، وسَيْفُ خالِدِ بنِ المُهاجِرِ بن خالِد بنِ الوَليدِ. وذو الكَفِّ الأَشَلِّ: عَمْرُو ابن عبدِ الله، من فُرْسانِ بَكْرِ بنِ وائِلٍ.

- وكَفُّ الكَلْبِ،

- وكَفُّ السَّبُعِ، أو الضَّبُعِ،

- وكَفُّ الهِرِّ،

- وكَفُّ الأَسدِ،

- وكَفُّ الذِّئْبِ،

- وكَفُّ الأَجْذَمِ، أو الجَذْماءِ،

- وكَفُّ آدَمَ،

- وكَفُّ مَرْيَمَ: نَباتاتٌ.

- ولَقِيتُهُ كَفَّةَ كَفَّةَ، كخَمْسَةَ عَشَرَ،

- وكفَّةً لِكَفَّةٍ،

- وكَفَّةً عن كَفَّةٍ، على فَكِّ التَّرْكيبِ، أي: كِفاحاً، كأَنَّ كَفَّكَ مَسَّتْ كَفَّهُ، أو ذلك إذا لَقِيتَهُ فَمَنَعْتَه من النُّهوضِ ومَنَعَكَ.

- وجاءَ الناسُ كافَّةً، أي: كُلُّهُم، ولا يقالُ: جاءَتِ الكافَّةُ، لأنه لا يَدْخُلُها ألْ، ووَهِمَ الجوهرِيُّ، ولا تُضافُ.

- وكَفَّتِ الناقَةُ كُفوفاً: كَبِرَتْ فَقَصُرَتْ أسنانُها، حتى تَكَادَ تَذْهَبُ، فهي كافٌّ وكَفوفٌ،

- و- الثوبَ كَفّاً: خاطَ حاشِيَتَهُ، وهو الخِيَاطَةُ الثانِيَةُ بعدَ الشَّلِّ،

- و- الإِناءَ: مَلأَهُ مَلأْ مُفْرِطاً،

- و- رِجْلَهُ: عَصَبَها بِخِرْقَةٍ.

- وعَيْبَةٌ مَكْفوفَةٌ: مُشَرَّجَةٌ مَشْدودَةٌ.

- وفي الحديث: "وإنَّ بينهم عَيْبَةً مَكْفوفَةً"، مَثَّلَ بها الذِّمَّةَ المَحْفوظَةَ التي لا تُنْكَثُ، أو معناهُ أنَّ الشَّرَّ يكونُ مَكْفوفاً بينهم، كما تُكَفُّ العِيابُ إذا أُشْرِجَتْ على ما فيها من المَتاعِ، كذلك الذُّحولُ التي كانت بينهم، قد اصْطَلَحوا على أنْ لا يَنْشُرُوها، بَلْ يَتَكافُّونَ عنها، كأنهم جَعَلوها في وِعاءٍ وأشْرَجُوا عليها.

- وكُفَّ بَصَرُه، بالفتح والضم: عَمِيَ.

- وكفَفْتُه عنه: دَفَعْتُه وصَرَفْتُه،

- ككَفْكَفْتُه، فَكَفَّ هو، لازِمٌ مُتَعَدٍّ.

- وكَفافُ الشيءِ، كسَحابٍ: مِثلُهُ،

- و- من الرِّزْقِ: ما كَفَّ عن الناسِ، وأغْنَى،

- كالكَفَفِ، مَقْصوراً.

- ودَعْنِي كَفافِ، كقَطامِ، أي: كُفَّ عَنِّي، وأكُفُّ عنك.

- وكُفَّةُ القَميصِ، بالضم: ما اسْتَدارَ حَوْلَ الذَّيْلِ، أو كلُّ ما اسْتَطالَ، كَحاشِيَةِ الثوبِ والرَّمْلِ، وحَرْفُ الشيءِ، لأنَّ الشيءَ إذا انْتَهَى إلى ذلك كَفَّ عن الزِيادَةِ،

- و- من الثوبِ: طُرَّتُهُ العُلْيا التي لا هُدْبَ فيها، وحاشِيَةُ كلِّ شيءٍ،

- ج: كصُرَدٍ ط وجِبالٍ ط.

- وكِفافُ الشيءِ، بالكسرِ: حِتارُهُ،

- و- من السَّيْفِ: غِرارُهُ.

- والكِفَّةُ، بالكسرِ من الميزانِ: م، ويُفْتَحُ،

- و- من الصائِدِ: حِبالَتُه، ويُضَمُّ،

- و- من الدُّفِّ: عُودُه، وكلُّ مُسْتَديرٍ، ونُقْرَةٌ يَجْتَمِعُ فيها الماءُ،

- و- من اللِّثَةِ: ما انْحَدَرَ منها، ويُضَمُّ،

- ج: كِفَفٌ وكِفافٌ.

- والكِفَفُ أيضاً في الوَشمِ: داراتٌ تكونُ فيه،

- كالكَفَف، محرَّكةً، والنُّقَرُ التي فيها العُيونُ.

- والكُفَّةُ، بالضم، من الشجرِ: مُنْتَهاهُ، حيثُ يَنْقَطِعُ،

- و- من الناسِ: سَوادُهم وجَماعَتُهم، أو أدناهم إليك مَكاناً،

- و- من الغَيْمِ: طُرَّتُهُ، وحَجَرٌ يُجْعَلُ حَوْلَه أخْثاءٌ وطينٌ، ثم يُطْبَخُ فيها الأَقِطُ،

- و- من الليلِ: حيثُ يَلْتَقِي الليلُ والنهارُ، إمَّا في المَشْرِقِ، وإمَّا في المَغْرِبِ، وما يُصادُ به الظِّباءُ،

- و- من الدِّرْعِ: أسْفَلُها،

- و- من الرَّمْلِ: ما اسْتَطالَ في اسْتِدارَةٍ.

- واسْتَكَفُّوا حَوْلَهُ: أحاطوا به يَنْظُرونَ إليه،

- و- الحَيَّةُ: تَرَحَّتْ،

- و- الشَّعَرُ: اجْتَمَعَ،

- و- بالصَّدَقَةِ: مَدَّ يَدَه بها،

- و- السائِلُ: طَلَبَ بِكَفِّهِ،

- كتَكَفَّفَ، والاسمُ: الكَفَفُ، محرَّكةً.

- واسْتَكْفَفْتُه: اسْتَوْضَحْتُه، بأَن تَضَعَ يَدَكَ على حاجِبِكَ، كَمَنْ يَسْتَظِلُّ من الشَّمسِ.

- والمُسْتَكِفَّاتُ: العُيونُ،

- لأَنَّها في كِفَفٍ، أي: نُقَرٍ، والإِبِلُ المُجْتَمِعَةُ.

- وتَكَفْكَفَ: انْكَفَّ.

- وانْكَفُّوا عن المَوْضِعِ: تَرَكوهُ.

- الكَلْفُ: السَّوادُ في الصُّفْرَةِ، وبالكسرِ: الرَّجُلُ العاشِقُ، وبالضمِّ: جَمْعُ الأَكْلَفِ والكَلْفاءِ، ومحرَّكةً: شيءٌ يَعْلو الوَجْهَ كالسِمْسِمِ، ولَوْنٌ بين السَّوادِ والحُمْرَةِ، وحُمْرَةٌ كدِرَةٌ تَعْلو الوَجْهَ.

- والأَكْلَفُ: الذي كَلِفَتْ حُمْرَتُهُ فلم تَصْفُ، من الإِبِلِ وغيرِهِ، والناقَةُ كَلْفاءُ، والأَسَدُ.

- والكَلْفاءُ: الخَمْرُ.

- والكُلْفَةُ، بالضمِّ: لَوْنُ الأَكْلَفِ، أو حُمْرَةٌ كَدِرَةٌ، وما تَكَلَّفْتَهُ من نائبَةٍ أو حَقٍّ، وجَدُّ عامِرِ بنِ الحَارِثِ، ويُفْتَحُ. وكبُشْرَى: رَمْلَةٌ بِجَنْبِ غَيْقَةَ، أو بَيْنَ الجارِ وَوَدَّانَ،

- مُكَلَّفَةٌ بالحِجارَةِ، أي: بها كَلَفٌ: لِلَوْنِ الحِجارَةِ، وسائِرُها سَهْلٌ لا حِجارَةَ فيه. وكغُرابٍ: وادٍ بالمَدينَةِ.

- والكُلاَفِيُّ، مَنْسوباً: عِنَبٌ أبْيَضُ، فيه خُضْرَةٌ، وزَبيبُهُ أدْهَمُ أكْلَفُ. وكصَبورٍ: الأَمْرُ الشاقُّ. وكصاحِبٍ: قَلْعَةٌ حَصينَةٌ بِشَطِّ جَيْحونَ.

- وكَلِفَ به، كفَرِحَ: أُولِعَ، وأكْلَفَهُ غَيْرُهُ.

- والتَّكْليفُ: الأَمْرُ بما يَشُقُّ عليك.

- وتَكَلَّفَهُ: تَجَشَّمَهُ.

- والمُتَكَلِّفُ: العِرِّيضُ لما لا يَعْنيهِ.

- وحَمَلْتُهُ تَكْلِفَةً: إذا لم تُطِقْهُ إلاَّ تَكَلُّفاً.

- واكْلافَّتِ الخابيَةُ، كاحْمارَّتْ، أي: صارَتْ كَلْفاءَ.

- أنْتَ في كَنَفِ اللهِ تعالى، مُحرَّكةً: في حِرْزِه وسِتْرِهِ، وهو الجانِبُ والظِلُّ والناحيةُ،

- كالكَنَفَةِ، محرَّكةً،

- و- من الطائرِ: جنَاحُهُ.

- وكجَمَزَى: ع كان به وَقْعَةٌ، أُسِرَ فيها حاجِبُ بنُ زُرارةَ.

- وكَنَفَ الكَيَّالُ: جَعَلَ يَدَيْهِ على رأسِ القَفيزِ، يُمْسِكُ بهما الطعامَ،

- و- الإِبِلَ والغَنَمَ، يَكْنُفُها ويَكْنِفُها: عَمِلَ لها حَظيرَةً يُؤْويها إليها،

- و- عنه: عَدَلَ.

- وناقةٌ كَنوفٌ: تَسيرُ في كَنَفَةِ الإِبِلِ، أو تَعْتَزِلُها. وتَبْرُكُ في كَنَفِها،

- و- من الغَنَمِ: القاصِيَةُ لا تَمْشي مع الغَنَمِ، والتي ضَرَبَهَا الفَحْلُ وهي حامِلٌ.

- وانْهزَموا فما كانت لهم كانِفَةٌ، أي: حاجِزٌ يَحْجُزُ العَدُوَّ عنهم.

- والكِنْفُ، بالكسرِ: وِعاءُ أداةِ الراعي، أو وِعاءُ أسقاطِ التاجِرِ، وبالضم: جَمْعُ الكَنوفِ من النوقِ،

- وجَمْعُ الكنيف، كأميرٍ، وهو: السُّتْرَةُ، والساتِرُ، والتُّرْسُ، والمِرْحاضُ، وحَظيرَةٌ من شَجَرٍ للإِبِلِ، والنَّخْلُ يُقْطَعُ فَيَنْبُتُ نحوَ الذِراعِ، وتُشَبَّهُ به اللِّحْيَةُ السَّوْداءُ. وكزُبَيْرٍ: عَلَمٌ،

- ككانِفٍ، ولَقَبُ ابنِ مَسْعودٍ، لَقَّبَه عُمَرُ تَشْبيهاً بِوِعاءِ الراعي.

- وكَنَفَهُ: صانَهُ وحَفِظَه، وحاطَهُ وأعانَهُ،

- كأَكْنَفَه،

- و- كَنيفاً: اتَّخَذَهُ،

- و- الدارَ: جَعَلَ لها كَنيفاً. وأبو مُكْنِفٍ، كمُحْسِنٍ: زَيْدُ الخَيْلِ، صَحابِيٌّ.

- والتَّكْنيفُ: الإِحاطَةُ.

- وصِلاءٌ مُكَنَّفٌ، كمُعَظَّمٍ: أُحيطَ به من جَوانِبِهِ.

- ورَجُلٌ مُكَنَّفُ اللِحْيَةِ: عَظيمُها.

- ولِحْيَةٌ مُكَنَّفَةٌ، أيضاً: عَظيمَةُ الأَكْنافِ، وإنه لَمُكَنَّفُها.

- واكْتَنَفوا: اتَّخَذوا كَنيفاً لإِبِلِهِم،

- و- فلاناً: أحاطوا به،

- كتَكَنَّفوهُ.

- وكانَفَه: عاوَنَهُ.

- كنْهَفٌ، كجَنْدَلٍ: ع.

- وكَنْهَفَ عنَّا: مَضَى وأسْرَعَ، أوِ النونُ زائِدةٌ.

- الكُوفةُ، بالضم: الرَّمْلَةُ الحَمْراءُ المُسْتَديرَةُ، أو كلُّ رَمْلَةٍ تُخالِطُها حَصْباءُ، ومدينَةُ العِراقِ الكُبْرَى، وقُبَّةُ الإِسلامِ، ودارُ هِجْرَةِ المُسْلِمينَ، مَصَّرَها سَعْدُ بنُ أبِي وقَّاصٍ، وكان مَنْزِلَ نوحٍ، عليه السلامُ، وبَنَى مَسْجِدَها، سُمِّيَ لاسْتدارَتِها واجْتِماعِ الناسِ بها، ويقال لها: كُوفانُ، ويُفْتَحُ، وكُوفَةُ الجُنْدِ، لأَنَّهُ اخْتُطَّتْ فيها خِطَطُ العَرَبِ أيَّامَ عُثمانَ، خَطَّطَها السائِبُ بنُ الأَقْرَعِ الثَّقَفِيُّ،

- أو سُمِّيَتْ بكُوفانَ، وهو جُبَيْلٌ صَغيرٌ، فَسَهَّلوهُ، واخْتَطُّوا عليه،

- أو من: الكَيْف: القَطْعِ، لأِن أبْرَويزَ أقْطَعَهُ لبَهْرامَ، أو لأَنها قِطْعَةٌ من البِلادِ، والأَصْلُ: كُيْفَةٌ، فلما سَكَنَتِ الياءُ وانْضَمَّ ما قَبْلَها، جُعِلَتْ واواً،

- أو من قولِهِم: هُم في كُوفانٍ، بالضم ويُفْتَحُ،

- وكَوَّفانٍ، مُحرَّكةً مُشدَّدَةَ الواوِ، أي: في عِزٍّ ومَنَعَةٍ، أو لأن جَبَلَ ساتِيدَما مُحيطٌ بها كالكافِ، أو لأَِنَّ سَعْداً لَمَّا ارْتَادَ هذه المَنْزِلَةَ للمسلمينَ قال لهم: تَكَوَّفوا ط أو لأِنه قال:

- كَوِّفوا ط هذه الرَّمْلَةَ، أي: نحُّوها.

- وكجُهَيْنَةَ: ع بقُرْبِها، ويُضافُ لابنِ عُمَرَ لأَِنه نَزَلَها.

- وكطُوبَى: د بِباذَغيسَ قُرْبَ هَراةَ.

- والكُوفانُ، ويُفْتَحُ،

- والكَوَّفانُ والكُوَّفانُ، كهَيَّبانٍ وجُلَّسانٍ: الرَّمْلَةُ المُسْتَديرَةُ، والأمرُ المُسْتَديرُ، والعَناءُ، والعِزُّ، والدَّغَلُ من القَصَبِ والخَشَبِ.

- وظَلُّوا في كُوفانٍ: في عَصْفٍ كعَصْفِ الريحِ، أو اخْتِلاَطٍ وشَرٍّ، أو حَيْرَةٍ، أو مَكْروهٍ، أو أمْرٍ شَديدٍ.

- ولَيْسَتْ به كُوفَة ولا تُوفَة: عَيْبٌ.

- وكافَ الأَديمَ: كَفَّ جَوانِبَهُ.

- والكافُ: حَرْفُ جَرٍّ، ويكونُ للتَّشبيهِ، وللتَّعْليلِ عند قومٍ، ومنه: {كما أرْسَلْنا فيكُم رَسولاً} أي: لأَجْلِ إرْسالِي. وقولُه تعالى: {اذْكُروهُ كما هَداكُم}، وللاسْتِعْلاَءِ: كُنْ كما أنتَ عليه، وكخَيْرٍ في جَوابِ: كيْفَ أنتَ؟ وللمُبادَرَةِ: إذا اتَّصَلَتْ ب- "ما" نَحْو: سَلِّمْ كما تَدْخُلُ، وصَلِّ كمَا يَدْخُلُ الوقْتُ، وللتَّوكيدِ: وهي الزائِدَةُ {ليس كَمِثْلِهِ شيءٌ}، وتكونُ اسْماً جارّاً مُرَادِفاً "لمِثْلٍ"، أو لا تكونُ إلا في ضَرورةٍ، كقولِهِ:

يَضْحَكْنَ عنْ كالبَرَدِ المُنْهَمِّ.

وتكونُ ضَميراً مَنصوباً ومَجْروراً نحو{ما وَدَّعَكَ رَبُّكَ وما قَلَى}، وحَرْفَ معنىً لاحِقَةً اسم الإِشارةِ: كذلك وتِلْك، ولاحِقَةً للضميرِ المُنْفَصِلِ المنصوبِ: كإيَّاكَ وإياكُما، ولِبَعْضِ أسْماءِ الأفْعالِ: كحَيَّهَلَكَ ورُوَيْدَكَ والنَّجَاكَ، ولاحِقَةً لأَرَأَيْتَ بمعنَى أخْبِرْني نحوُ: {أرأيْتَكَ هذا الذي كَرَّمْتَ علَيَّ}.

- وتُكافُ بضم المُثَنَّاةِ الفَوْقيَّةِ: ة بجُوزَجانَ،

- وة بنَيْسابور.

- وكَوَّفْتُ الأَديمَ: قَطَعْتُه،

- ككَيَّفْتُه،

- و- الكافَ: كَتَبْتُها.

- وتَكَوَّفَ تَكَوُّفاً وكَوْفاناً، بالفتح: اسْتَدارَ، وتَشَبَّهَ بالكُوفِيِّينَ، أو انْتَسَبَ إليهم.

- الكَهْفُ: كالبيتِ المَنْقورِ في الجبلِ،

- ج: كُهوفٌ، أو كالغارِ في الجبلِ إلاَّ أنه واسِعٌ، فإذا صَغُرَ؛ فغارٌ،

- و- : الوَزَرُ والمَلْجَأُ، والسُّرْعَةُ، والمَشْيُ، وهو فِعْلٌ مُماتٌ، ومنه بِناءُ كَنْهَفَ عَنَّا، والنونُ زائدةٌ.

- وأصحابُ الكَهْفِ: مَكْسَلْمينا، إمْلِيخا، مَرْطوكِش، نَوالِس، سانيوس، بَطْنَيوس، كَشْفوطَط. أو: مَليخا، مَكْسَلْمينا، مَرْطوس، نوانس، أرْبطانس، أونوس، كَنْدَسَلْطَطْنوس. أو: مَكْسَلْمينا، مَليخا، مَرطونَس، يَنْيونس، سارَ بونَس، كَفَشْطَيوس، ذو نُواس. أو: مَكْسَلْمينا، أمْليخا، مرطونَس، يُوانَس، سارَيْنوس، بَطْنَيوس، كَشْفوطَط. أو: مَكْسَلْمينا، يَمْليخا، مرْطونَس، يَنْيونِس، دوانَوانس، كَشْفيطَط، نونَس.

- والمَكْهَفَةُ: ماءَةٌ لبني أسَدٍ.

- وأُكَيْهِفٌ،

- وذاتُ كُهْفٍ، بالضم،

- وكَنْهَفٌ، كجَنْدَلٍ: مواضِعُ.

- وتَكَهَّفَ الجَبَلُ: صار فيه كُهوفٌ.

- الكَيْفُ: القَطْعُ.

- وكَيْفَ ويقالُ: كَيْ: اسمٌ مُبْهَمٌ، غيرُ مُتَمَكِّنٍ، حُرِّكَ آخِرهُ للساكنَيْنِ، وبالفتح لمَكانِ الياءِ، والغالبُ فيه أن يكونَ اسْتِفْهاماً إمّا حَقيقياً:

- ككيْفَ زيدٌ، أو غيرَه:

- {كيفَ تَكْفُرونَ باللهِ}، فإنه أُخْرِجَ مَخْرَجَ التَّعَجُّبِ، و:

- كيفَ يَرْجُونَ سِقاطِي بعدَما **** جَلَّلَ الرأسَ مَشيبٌ وصَلَعْ

فإنه أُخْرِجَ مُخْرَجَ النَّفْيِ، ويَقَعُ خَبَراً قَبْلَ ما لا يَسْتَغْني عنه:

- ككَيْفَ أنتَ، وكيفَ كنتَ،

- وحالاً: قَبْلَ ما يَسْتَغْنِي عنه: ككَيْفَ جاءَ زيدٌ، ومَفعولاً مُطْلَقاً:

- {كيفَ فَعَلَ رَبُّكَ}

- {فكيفَ إذا جِئْنا من كلِّ أُمَّةٍ بشَهيدٍ}، ويُسْتَعْمَلُ شَرْطاً، فَيَقْتضِي فِعْلَيْنِ مُتَّفِقَيِ اللفظِ والمعنَى، غيرَ مَجْزومَيْنِ:

- ككيْفَ تَصْنَعُ أصْنَعُ، لا كيفَ تَجْلِسُ أذْهَبُ.

سِيبَوَيْهِ: كيفَ: ظَرْفٌ.

الأخْفَشُ: لا يَجوزُ ذلك.

ابنُ مالكٍ: صَدَقَ، إذ ليسَ زَماناً ولا مكَاناً، نعم لمَّا كان يُفَسَّرُ بقَوْلِكَ على أيِّ حالٍ، لكونِه سُؤالاً عن الأحوال، سُمِّيَ ظَرْفاً مَجازاً، ولا تكونُ عاطِفَةً كما زَعَمَ بعضُهم مُحْتَجّاً بقوله:

إذا قَلَّ مالُ المَرْءِ لانَتْ قَناتُه **** وهانَ على الأَدْنَى فكيفَ الأَباعِدِ

لاقْترانِهِ بالفاءِ، ولأَنَّهُ هُنا اسمٌ مَرْفوعُ المَحَلِّ على الخَبَرِيَّة.

- والكِيفَةُ، بالكسرِ: الكِسْفَةُ من الثوبِ، والخِرْقَةُ تَرْقَعُ ذَيْلَ القَميصِ من قُدَّامُ، وما كان من خَلْفُ: فَحِيفَةٌ، ويقالُ: كيفَ لِي بِفُلانٍ؟ فتقولُ: كلُّ الكَيْفِ، والكَيْفَ، بالجَرِّ والنَّصْبِ.

- وحِصْنُ كِيفَى، كضِيزَى: بين آمِدَ وجَزيرَةِ ابنِ عُمَرَ.

- وكَيَّفَه: قَطَعَه. وقولُ المُتَكَلِّمِينَ:

- كَيَّفْتُهُ فَتَكَيَّفَ: قياسٌ لا سَماعَ فيه.

- وانْكافَ: انْقَطَعَ.

- وتكَيَّفَهُ: تَنَقَّصَه.


فَصْلُ اللاّم

- لأَفَ الطَّعامَ، كمنَع: أكَلَه أكْلاً جَيِّداً.

- اللَّجْفُ: الضَّرْبُ الشَّديدُ زِنَةً ومعنًى، والحَفْرُ في أصْلِ الكِناسِ، وبالتحريكِ: الاسمُ منه، وسُرَّةُ الوادي، وحَفْرٌ في جانِبِ البِئْرِ، وما أكلَ الماءُ من نَواحِي أصْلِ الرَّكِيَّةِ، ومَحْبِسُ السَّيْلِ،

- ج: ألْجافٌ. وككِتابٍ: الأُسْكُفَّةُ، وما أشْرَفَ على الغارِ من صَخْرَةٍ وغيرِها ناتِئٌ في الجَبَلِ.

- واللَّجيفُ، كأميرٍ: سَهْمٌ عَريضُ النَّصْلِ، أو الصَّوابُ: النَّجيفُ.

- ولَجيفَتَا البابِ: جَنْبَتاهُ.

- والتَّلْجيفُ: الحَفْرُ في جَوانِبِ البِئْرِ، وإدْخالُ الذَّكَرِ في نَواحي الفَرْجِ.

- وتَلَجَّفَتِ البِئْرُ: انْخَسَفَتْ،

- و- البِئْرَ: حَفَرَ في جَوانِبِها، لازِمٌ مُتَعَدٍّ.

- لَحَفَهُ، كمنعه: غَطَّاهُ باللِّحافِ ونَحْوِهِ، ولحِسَهُ.

- والتَحَفَ به: تَغَطَّى. وككِتابٍ: ما يُلْتَحَفُ به، وزَوْجَةُ الرجُلِ، واللِّباسُ فَوْقَ سائِرِ اللِّباسِ من دِثارِ البَرْدِ ونحوِهِ،

- كالمِلْحَفَةِ والمِلْحَفِ، بكسرِهِما. وكأميرٍ أو زُبَيْرٍ: فَرَسٌ لِرَسولِ الله، صلى الله عليه وسلم، كأنه كان يَلْحَفُ الأرضَ بِذَنَبِهِ، أهداهُ له رَبيعَةُ بنُ أبي البَراءِ.

- ولُحِفَ في مالِهِ، كعُنِيَ، لُحْفَةً: ذَهَبَ منه شيءٌ.

- واللِّحْفُ، بالكسرِ: أصْلُ الجَبَلِ، وصُقْعٌ في أصْلِ جِبالِ هَمَذانَ ونَهاوَنْدَ، ووادٍ بالحِجازِ عليه قَرْيَتانِ: جَبَلَةُ والسِتارُ،

- و- من الاسْت: شِقُّها.

- و"هو أفْلَسُ من ضارِبِ لِحْفِ اسْتِهِ": لأنه لا يَجِدُ ما يَلْبَسُهُ، فَتَقَعُ يَدُهُ على شُعَبِ اسْتِهِ.

- واللِّحْفَةُ: حالَةُ المُلْتَحِفِ.

- وألْحَفَ عليه: ألَحَّ،

- و- به: أضَرَّ،

- و- ظُفُرَهُ: اسْتَأصَلَهُ، ومَشَى في لِحْفِ الجَبَلِ، وجَرَّ إزارَهُ على الأرْضِ خُيَلاءَ،

- كلَحَّفَ تَلْحِيفاً.

- ولاحَفَه: كانَفَه ولازَمَه.

- وتَلَحَّفَ: اتَّخَذَ لحافاً.

- اللَّخْفُ: الزُّبْدُ الرَّقيقُ، والضَّرْبُ الشديدُ، وبهاءٍ: الاسْتُ، وسِمَةٌ.

- ولَخَفَهُ، كمَنَعَهُ: أوْسَعَ وَسْمَهُ.

- واللَّخيفَةُ: الخَزيرَةُ. وككِتابٍ: حِجارَةٌ بيضٌ رِقاقٌ، واحِدُهَا: لَخْفَةٌ، بالفتحِ. وكأميرٍ أو زُبَيْرٍ: فَرَسٌ للنبِيِّ، صلى الله عليه وسلم، أو هو بالحاءِ، وتَقَدَّمَ.

- اللَّصَفُ، مُحرَّكةً: الأَصَفُ، أو أُذُنُ الأَرْنَبِ، وَرَقُهُ كَوَرَقِ لِسَانِ الحَمَلِ، وأدَقُّ وأحْسَنُ، زَهْرُهُ أزرَقُ فيه بياضٌ، وله أصْلٌ ذو شُعَبٍ، إذا قُلِعَ وحُكَّ به الوَجْهُ حَمَّرَهُ وَحَسَّنَهُ، وجِنْسٌ من التَّمْرِ، وبِرْكَةٌ بين المُغيثَةِ والعَقَبَةِ، ويُبْسُ الجِلْدِ ولُزوقُهُ. وكقَطامِ وسَحابٍ، ويُكْسَرُ: جَبَلٌ لِتَميمٍ.

- واللاصِفُ: الإِثْمِدُ.

- واللَّصْفُ: الرَّصْفُ.

- واللَّصيفُ: البَرِيقُ.

- وتَلْصُفُ، كَتَنْصُرُ: تَبْرُقُ.

- لَطَفَ، كنَصَرَ، لُطْفاً بالضم: رفَقَ ودنَا،

- و- اللّهُ لَكَ: أوْصَلَ إليك مُرادَكَ بلُطْفٍ. وكَكَرُمَ لُطْفاً ولَطافَةً: صَغُرَ ودَقَّ، فهو لَطيفٌ.

- واللَّطيفُ: البَرُّ بِعبادِهِ، المُحْسِنُ إلى خَلْقِهِ بإِيصالِ المنافِعِ إليهِم بِرِفْقٍ ولُطْفٍ، أو العالِمُ بخَفايا الأُمورِ ودَقائِقِها،

- و- من الكلامِ: ما غَمُضَ مَعْنَاهُ، وخَفِيَ.

- واللُّطْفُ، بالضم من اللهِ: التَّوْفِيقُ، وبالتحريكِ: الاسمُ منهُ، واليَسيرُ من الطعامِ وغيرِه، وبهاءٍ: الهَدِيَّةُ. وكسَكْرانَ: المُلاطِفُ.

- واللَّواطِفُ من الأَضْلاعِ: ما دنا من صَدْرِكَ.

- وألْطَفَهُ بكذا: بَرَّهُ،

- و- فلانٌ بعيرَهُ: أَدْخَلَ قَضيبَهُ في حَياءِ الناقةِ،

- و- الشيءَ بجَنْبِهِ: ألْصَقَهُ،

- كاسْتَلْطَفَهُ.

- والمُلاطَفَةُ: المُبارَّةُ.

- وتَلَطَّفوا وتَلاطَفُوا: رَفَقوا.

- الْعَفَ الأسَدُ أو البعيرُ: وَلَغَ الدَّمَ، أو حَرِدَ وتَهَيَّأَ للمُساوَرَةِ،

- كتَلَعَّفَ، أو نَظَرَ، ثم أغْضَى، ثم نَظَرَ.

- اللَّغيفُ، كأميرٍ: من يأكُلُ مع اللُّصوصِ، ويَحْفَظُ ثِيابَهُم، ولا يَسْرِقُ معهم، وخاصَّةُ الرجلِ ودُخْلُلُه،

- ج: لُغَفَاءُ.

- ولَغِفَ الإِدامَ، كَفَرِحَ: لَقِمَهُ.

- واللَّغِيفَةُ: العَصيدَةُ.

- والإِلْغَافُ: الإِلْعافُ، والإِسْرَاعُ، وقُبْحُ المُعَامَلَةِ، والجَوْرُ، والتَّلْقِيمُ.

- والتَّلَغُّفُ: التَّلَعُّفُ.

- ولاغَفَه: صادَقَهُ،

- و- المرأةَ: قَبَّلَها.

- واللُّغْفَةُ، بالضم: اللُّقْمَةُ.

- وألْغَفَ: صارَ لَغيفاً للُّصوصِ،

- أو المُلْغِفَةُ: القومُ يكونونَ لصوصاً لا حميَّةَ لهم.

- لَفَّهُ: ضِدُّ نَشَرَه، كلَفَّفَه،

- و- الكَتيبَتَيْنِ: خَلَطَ بينَهما بالحَرْبِ،

- و- فلاناً حَقَّه: مَنَعَه،

- و- في الأكْلِ: أكْثَرَ مُخَلِّطاً من صُنوفِه، مُسْتَقْصِياً، أو قَبَّحَ فيه،

- و- الشيءَ بالشيءِ: ضَمَّه إليه، ووَصَلَه به.

- واللِفافَةُ، بالكسر: ما يُلَفُّ به على الرِجْلِ وغيرِها،

- ج: لَفَائِفُ.

- وجاؤوا ومَن لَفَّ لَـفَّهُم، بالكسر والفتح، أو يُثَلَّثُ، أي: مَن عُدَّ فيهم، وبالكسر: الصِنْفُ من الناسِ، والحِزْبُ، والقومُ المُجْتَمِعُونَ،

- ج: لُفوفٌ،

- و- : ما يُلَفُّ من هاهُنا وهاهُنا، أي: يُجْمَعُ، كما يُلَفِّفُ الرجلُ شُهودَ الزُّورِ،

- و- : الرَّوْضَةُ المُلْتَفَّةُ النَّباتِ، والبُسْتَانُ المُجْتَمِعُ الشجرِ.

- وجاؤوا بلَفِّهِم ولفِيفِهِم: أخْلاطِهِم.

- وحَديقَةٌ لِفٌّ ولِفَّةٌ، ويُفْتَحانِ: مُلْتَفَّةٌ.

- والأَلْفافُ: الأشجارُ المُلْتَفَّةُ، واحدُها: لِفٌّ، بالكسر والفتح، أو بالضم: التي هي جمعُ لَفَّاءَ، فيكونُ الأَلْفافُ:

- جج، وقد لَفَّتْ لَفّاً.

- و{جِئْنَا بِكُمْ لَفِيفاً}: مُجْتَمِعِينَ مُخْتَلِطِينَ من كلِّ قَبيلةٍ.

- وطعامٌ لفيفٌ: مَخْلوطٌ من جِنْسَيْنِ فَصاعداً. وقولُ الجوهريِّ لَفيفُه: صَديقُهُ، غَلَطٌ، والصوابُ: لَغِيفُه، بالغينِ.

- واللَّفيفُ في الصَّرْفِ: مَقْرُونٌ: كطَوَى، ومَفْرُوقٌ: كوَعَى، لاجْتِمَاعِ المُعْتَلَّيْنِ في ثُلاثِيِّه، وبهاءٍ: لَحْمُ المَتْنِ تحتَ العَقَبِ من البعير.

- والمِلَفُّ، كمِقَصٍّ: لِحافٌ يُلْتَفُّ به،

- ورجلٌ ألَفُّ، بَيِّنُ اللَّفَفِ: عَيِيٌّ بَطيءُ الكلامِ، إذا تَكَلَّمَ مَلأَ لسانُهُ فمَهُ، والثقيلُ البَطِيءُ، والمقرونُ الحاجبينِ.

- واللَّفَّاءُ: الضَّخْمَةُ الفَخِذَيْنِ، والفَخِذُ الضَّخْمَةُ،

- و- من الرِياضِ: الأَغْصَانُ المُلْتَفَّةُ.

- والأَلَفُّ: عِرْقٌ في وَظيفِ اليَدِ، والمَوْضِعُ الكثيرُ الأهْلِ، والرجلُ الثقيلُ اللسانِ، والعَيِيُّ بالأُمورِ.

- واللَّفَفُ، محرَّكةً: أنْ يَلْتَوِي عِرْقٌ في ساعِدِ العامِلِ فَيُعَطِّلَهُ عن العَمَلِ.

- واللُّفُّ، بالضم: الجَوارِي السِمانُ الطِوالُ، وجَمْعُ اللَّفَّاءِ، وجَمْعُ الأَلَفِّ.

- ولَفْلَفٌ: ع بينَ تَيْمَاءَ وجبَلَيْ طَيِّئٍ.

- ورجُلٌ لَفْلَفٌ ولَفْلافٌ: ضَعيفٌ.

- وألفَّ الطائِرُ رأسَهُ: جَعَلَهُ تَحْتَ جَناحَيْهِ،

- و- فلانٌ: جَعَلَهُ في جُبَّتِه.

- وهنا تَلافيفُ من عُشْبٍ: نَباتٌ مُلْتَفٌّ.

- والمُلَفَّفُ في قولِ أبي المُهَوِّسِ الأَسَدِيِّ:

بِخُبْزٍ أو بِتَمْرٍ أو بِلَحْمٍ **** أو الشيءَ المُلَفَّفِ في البِجادِ

وَطْبُ اللَّبَنِ، وإنْشَادُ الجَوْهَرِيِّ مُخْتَلٌّ.

- ولَفْلَفَ: اسْتَقْصَى الأكلَ،

- و- البَعيرُ: اضْطَرَبَ ساعِدُهُ من التِواءِ عِرْقٍ.

- والتَفَّ في ثوبِهِ: تَلَفَّفَ.

- لَقِفَهُ، كَسَمِعَهُ، لَقْفاً ولَقَفاناً، مُحرَّكةً: تَناوَلَهُ بِسُرْعَةٍ.

- ورجُلٌ ثَقْفٌ لَقْفٌ، بالفتح، وككَتِفٍ وأميرٍ: خَفيفٌ حاذِقٌ.

- واللَّقَفُ، مُحرَّكةً: جانِبُ البِئْرِ والحَوْضِ،

- ج: ألْقافٌ، وسُقوطُ الحائِطِ، وتَهَوُّرُ الحَوْضِ من أسْفَلِهِ،

- كالتَّلَقُّفِ، وهو لَقِفٌ، ككَتِفٍ وأميرٍ، أو هو ما لم يُحْكَمْ بِناؤُهُ، وقد بُنِيَ بالمَدَرِ، أو يُحْفَرُ وهو مَمْلُوءٌ، فيُحْملُ عليه الماءُ، فَيُفَجِّرُهُ.

- ولِقْفٌ، بالكسر: ماءُ آبارٍ كثيرةٍ، عَذْبٌ بأعْلَى قَوْرانَ.

- والتَّلْقيفُ: بَلْعُ الطَّعامِ،

- كالتَّلَقُّفِ، والإِبلاعُ، وتَخَبُّطُ الفَرَسِ بِيَدَيْهِ في اسْتِنانِهِ، لا يُقِلُّهُما نَحْوَ بَطْنِهِ، أو شِدَّةُ رَفْعِها يَدَيها، كأنما تَمُدُّ مَدّاً، أو ضَرْبُ البُعْرانِ بأيْديها لَبَّاتِها في السَّيْرِ.

- وبَعيرٌ مُتَلَقِّفٌ: إذا كانَ يَهْوِي بِخُفَّيْ يَدَيْهِ إلى وَحْشِيِّهِ في سَيْرِهِ.

- اللِّكافُ، ككِتابٍ: لُغَةٌ في الإِكافِ.

- ولَكْفُو: جِنْسٌ من الزَِّنْجِ.

- اللُّوفُ، بالضم: ة، ونباتٌ له بَصَلَةٌ كالعُنْصُلِ، وتُسَمَّى: الصَّرَّاخَةَ، لأنَّ له في يومِ المَهْرَجَانِ صَوْتَاً، يَزْعُمونَ أنَّ مَنْ سَمِعَهُ يَموتُ في سَنَتِهِ، وشَمُّ زَهْرِهِ الذابِلِ يُسْقِطُ الجَنينَ، وأكْلُ أصلِهِ مُدِرٌّ مُنْعِظٌ، والطِلاءُ به مَسْحوقاً بِدُهْنٍ يُوقِفُ الجُذَامَ، واحِدَتُهُ: بهاءٍ،

- وة ولُفْتُ الطَّعامَ لَوْفاً: أكَلْتُهُ، أو مَضَغْتُه.

- واللَّوْفُ من الكَلأَ والطَّعامِ: ما لا يُشْتَهَى، وأكلُ المالِ الكَلأَ يابِساً.

- وكَلأ مَلوفٌ: قد غَسَلَهُ المَطَرُ. وكشَدَّادٍ: صانِعُ الزَّلاَلِيِّ.

- ولُوفا، كَرُوما: نَباتٌ يُشْبِهُ حيَّ العالَمِ، أو نَوْعٌ منه مُجَرَّبٌ في الإِسْهَالِ المُزْمِنِ.

- لَهِفَ، كفرِحَ: حَزِنَ وتَحَسَّرَ،

- كَتَلَهفَ عليه.

- ويا لَهْفَهُ: كَلِمَةٌ يُتَحَسَّرُ بها على فائِتٍ، ويقالُ: يا لَهْفِي عليك، ويا لَهْفَ، ويا لَهْفَا، ويا لَهْفَ أرْضي وسَمائِي عليك، ويا لَهْفَاهُ، ويا لَهْفَتَاهُ، ويا لَهْفَتِياهُ.

- والمَلْهُوفُ واللَّهِيفُ واللَّهْفَانُ واللاَّهِفُ: المَظْلُومُ المُضْطَرُّ، يَسْتَغِيثُ وَيَتَحَسَّرُ. وامرأةٌ لاهِفٌ ولاهِفَةٌ ولَهْفى، ونِسْوَةٌ لَهافى ولَهافٌ.

- ويقال: هو لَهيفُ القَلْبِ

- ولاهِفُهُ ومَلْهُوفُهُ، أي: مُحْتَرِقُهُ. وكأميرٍ: الطَّويلُ والغَليظُ.

- والإِلْهَافُ: الحِرْصُ والشَّرَهُ.

- ولَهَّفَ نفسَهُ وأمَّهُ تَلْهِيفاً: قال: وانَفْساهُ، واأُمَّياهُ، والَهْفَاهُ.

- ولَهَّفَ أمَّيْهِ، أي: أبَوَيْهِ.

- والتَهَفَ: التَهَبَ.

- لِيفُ النَّخْلِ، بالكسر: م، القِطْعَةُ: بهاءٍ.

- ولِفْتُ الطَّعامَ أليفُه: أكَلْتُه.

- ولَيَّفْتُ اللِّيفَ: عَمِلْتُه،

- و- الفَسيلَةُ: غَلُظَتْ وكثُرَ ليفُها. ورجلٌ لِيفانِيٌّ بالكسرِ: لِحْيانِيٌّ.


فَصْلُ النُّون

- نَئِفَ من الطعامِ، كَسَمِعَ: أكَلَ،

- و- في الشُّرْبِ: ارْتَوَى،

- و- فلاناً: كَرِهَهُ. وكَمَنَعَ: جَدَّ، وهو مِنْأفٌ، كمِنْبَرٍ.

- نَتَفَ شَعَرَهُ يَنْتِفُهُ،

- وَنَتَّفَهُ تَنْتِيفاً فانْتَتَفَ وتَناتَفَ،

- و- في القوسِ: نَزَعَ نَزْعاً خَفيفاً. وككُناسةٍ وغُرابٍ: ما سَقَطَ من النَّتْفِ.

- والنُّتْفَةُ، بالضم: ما تَنْتِفُهُ بإِصْبَعِكَ من النَّبْتِ وغيره،

- ج: كصُرَدٍ. وكهُمَزَةٍ: مَن يَنتِفُ من العِلْمِ شيئاً ولا يَسْتَقْصِيهِ.

- والمِنْتَافُ: المِنْتَاشُ، وجَمَلٌ مُقَارِبُ الخَطْوِ غيرُ وَساعٍ، ولا يكونُ حينئِذٍ وَطِيئاً.

- والمَنْتُوفُ: مَوْلىً لبني قَيْسِ بن ثَعْلَبَةَ.

- وغُرابٌ نَتِفُ الجَناحِ، ككتِفٍ،

- أي: مُنْتَتِفُهُ.

- وجَمَلٌ نَتيفٌ، كأَميرٍ: نُتِفَ حتى يَعْمَلَ فيه الهِناءُ. (والنَّتيفُ أيضاً: لَقَبُ أبي عبدِ اللهِ الأَصْفَهانِيِّ الأُصولِيِّ الفَقِيهِ).

- النَّجَفُ، محرَّكةً، وبهاءٍ: مكانٌ لا يَعْلُوه الماءُ، مُسْتَطِيلٌ مُنْقَادٌ، ويكونُ في بَطْنِ الوادي، وقد يكونُ ببَطْن من الأرضِ،

- ج: نِجافٌ، أو هي: أرضٌ مُسْتَدِيرَةٌ مُشْرِفَةٌ على ما حَوْلَهَا.

- والنَّجَفُ، محرَّكةً: التَّلُّ، وقُشورُ الصِلِّيانِ،

- وبهاءٍ: ع، بين البَصْرَةِ والبَحْرَيْنِ، والمُسَنَّاةُ، ومُسَنَّاةٌ بظاهِرِ الكُوفَةِ تَمْنَعُ ماءَ السَّيْلِ أنْ يَعْلُوَ مَقَابِرَها ومَنازِلَها.

- ونَجَفَةُ الكَثيبِ: المَوْضِعُ تُصَفِّقُهُ الرِياحُ، فَتَنْجُفُهُ، فَيصيرُ كأَنَّهُ جُرْفٌ مُنْجَرِفٌ. وككِتابٍ: المِدْرَعَةُ، وأُسْكُفَّةُ البابِ، أو ما يَسْتَقْبِلُ البابَ من أعْلَى الأُسْكُفَّةِ، أو دَرَوَنْدُ البابِ، وجِلْدٌ يُشَدُّ بين بَطْنِ التَّيْسِ وقَضيبِه فلا يَقْدِرُ على السِفَادِ، ومنه: تَيْسٌ مَنْجوفٌ.

- وأنْجَفَ: عَلَّقَهُ عليه. وسُوَيْدُ بنُ مَنْجوفٍ: تابِعِيٌّ.

- والمَنْجُوفُ والنَّجيفُ: سَهْمٌ عَريضُ النَّصْلِ،

- ج: ككُتُبٍ.

- ونَجَفَه: بَراهُ،

- و- الشاةَ: حَلَبَها جَيِّداً حتى أنْفَضَ الضَّرْعُ،

- و- الشجرةَ من أصْلِها: قَطَعَها.

- وغارٌ مَنجوفٌ: مُوَسَّعٌ. وككُتُبٍ: الأَخْلاقُ من الشِّنانِ، وجمعُ نَجيفٍ.

- والمَنْجوفُ: الجَبانُ، والمُنْقَطِعُ عن النِكاحِ،

- و- من الآنيَةِ: الواسِعُ الشَّحْوَةِ والجَوْفِ.

- والنُّجْفَةُ، بالضم: القليلُ من الشيءِ. وكمِنْبَرٍ: الزَّبيلُ.

- ونَجَّفَتِ الريحُ الكثيبَ تَنْجِيفاً: جَرَفَتْهُ.

- ونَجِّفْ له نُجْفَةً من اللَّبَنِ: اعْزِلْ له قليلاً منه.

- وانْتَجَفَهُ: اسْتَخْرَجَهُ،

- و- غَنَمَهُ: اسْتَخْرَجَ أقْصَى ما في ضَرْعِها من اللَّبَنِ،

- و- الريحُ السحابَ: اسْتَفْرَغَتْهُ،

- كاسْتَنْجَفَتْهُ.

- نَحُفَ، كسَمِعَ وكرُمَ، نَحافَةً،

- وهو منْحُوفٌ ونَحيفٌ، بَيِّنُ النَّحافَةِ،

- من قومٍ نِحافٍ: هُزِل، أو صارَ قَضيفاً، قليلَ اللَّحْمِ خِلْقَةً لا هُزالاً، وأنْحَفَهُ غَيْرُهُ.

- نَخَفَتِ العَنْزُ، كمَنَعَ ونَصَرَ: نَفَخَتْ، أو شَبيهٌ بالعُطاسِ، أو صوتُ الأَنْفِ إذا مُخِطَ، أو النَّفَسُ العالي. وكأَميرٍ: مِثْلُ الخَنينِ من الأَنْفِ. وككِتابٍ: الخُفُّ،

- ج: أنْخِفَةٌ.

- والنَّخْفَةُ: وَهْدَةٌ في رأسِ الجَبَلِ.

- وأنْخَفَ: كثُرَ صَوْتُ نَخيفِهِ.

- نَدَفَ القُطْنَ يَنْدِفُه: ضَرَبَهُ

- بالمِنْدَفِ والمِنْدَفَةِ، أي: خَشَبَتِهِ التي يُطْرَقُ بها الوَتَرُ لِيَرِقَّ القُطْنُ، وهو مَنْدُوفٌ ونَديفٌ،

- و- الدَّابَّةُ نَدْفاً ونَدَفاناً، مُحرَّكةً: أسْرَعَتْ رَجْعَ يَدَيْها،

- و- السِبَاعُ: شَرِبَتِ الماءَ بألسِنَتِها،

- و- الطَّعَامَ: أكَلَهُ،

- و- بالعُودِ: ضَرَبَ،

- و- الحالِبُ: فَطَرَ الضَّرَّةَ بإِصْبَعِهِ،

- و- السماءُ بالمَطَرِ: نَطَفَتْ،

- و- بالثَّلْجِ: رَمَتْ به،

- و- الدابَّةَ: ساقَها عَنيفاً، كأَنْدَفَها.

- والنُّدْفَةُ، بالضم: القَليلُ من اللَّبَنِ.

- وأنْدَفَ: مالَ إلى صَوْتِ العُودِ،

- و- الكَلْبَ: أولَغَهُ.

- نَزَفَ ماءَ البِئْرِ يَنْزِفُه: نَزَحَهُ كُلَّهُ،

- و- البِئْرُ: نُزِحَتْ،

- كنُزِفَتْ، بالضم، لازِمٌ مُتَعَدٍّ،

- وأنْزَفَتْ، والاسم:

- النُّزْفُ، بالضم.

- وبِئْرٌ نَزوفٌ: نُزِفَتْ باليَدِ.

- ونُزِفَ، كعُنِيَ: ذَهَبَ عَقْلُهُ أو سَكِرَ، ومنه: {ولا يُنْزَفونَ}.

- ونَزِفَتْ عَبْرَتُهُ، كسَمِعَ: فَنِيَتْ، وأنْزَفْتُها.

- والنُّزْفَةُ، بالضم: القَليلُ من الماءِ ونحوِهِ،

- ج: كغُرَفٍ.

- وعُروقٌ نُزَّفٌ، كرُكَّعٍ: غيرُ سائلَةٍ.

- ونُزِفَ فلانٌ دَمَهُ، كعُنِيَ: سالَ حتى يُفْرِطَ، فهو مَنْزُوفٌ ونَزِيفٌ، ونَزَفَهُ الدَّمُ يَنْزِفُهُ،

- وفي المَثَلِ: "أجْبَنُ من المَنْزُوفِ ضَرِطاً": خَرَجَ رَجُلانِ في فَلاةٍ، فَلاحَتْ لَهُما شَجَرَةٌ، فقالَ أحَدُهُما: أرَى قَوْماً قد رَصَدُونا، فقال الآخرُ: إنما هي عُشَرَةٌ، فَظَنَّهُ يقولُ: عَشَرَةٌ، فَجَعَلَ يقولُ: وما غَناءُ اثْنَيْنِ عن عَشَرَةٍ، ويَضْرِطُ حتى ماتَ. أو نِسْوَةٌ لم يكن لهنّ رجُلٌ، فَزَوَّجْنَ إحداهُنَّ رجُلاً كان يَنامُ الصُّبْحَةَ، فإذا أتَيْنَهُ بِصَبُوحٍ ونَبَّهْنَهُ، قال: لو نَبَّهْتُنَّنِي لِعَادِيَةٍ، فلما رَأيْنَ ذلك، قُلْنَ: إنَّ صاحِبَنَا لَشُجَاعٌ، تَعالَيْنَ حتى نُجَرِّبَهُ، فأتَيْنَهُ، فأيْقَظْنَهُ، فقالَ كعادَتِهِ، فَقُلْنَ: هذه نَواصي الخَيْلِ، فَجَعَلَ يقولُ: الخَيْلَ الخَيْلَ، ويَضْرَِطُ حتى ماتَ.

- أو المَنْزُوفُ ضَرِطاً: دابَّةٌ بالبادِيَةِ، إذا صِيحَ بها لم تَزَلْ تَضْرَِطُ حتى تَموتَ. وفيه قولانِ آخرانِ. وكمِصْباحٍ: المَعَزُ يكونُ لها لَبَنٌ فَيَنْقَطِعُ. وكمِكْنَسَةٍ: دُلَيَّةٌ تُشَدُّ في رأسِ عُودٍ طَويلٍ، ويُنْصَبُ عودٌ، ويُعَرَّضُ ذلك عليه، ويُسْتَقَى به. وكأميرٍ: المَحْمُومُ والسَّكْرانُ، ومَنْ عَطِشَ حتى يَبِسَتْ عُروقُه وجَفَّ لِسانُهُ،

- كالمَنْزُوفِ، وسَيْفُ عِكرِمَةَ بنِ أبي جَهْلٍ، رضي الله تعالى عنه،

- ونُزِفَ، كعُنِيَ: انْقَطَعَتْ حُجَّتُهُ في الخُصومَةِ. وكقَطامِ، أي: انْزِفْ، أمْرٌ.

- وأَنْزَفَ: سَكِرَ، وذَهَبَ ماءُ بئْرِهِ، أو ماءُ عَيْنِهِ، وفَنِيَ خَمْرُهُ.

- ونَزَّفَتْ تَنْزِيفاً: رأتْ دَماً على حَمْلِهَا.

- نَسَفَ البِناءَ يَنْسِفُهُ: قَلَعَهُ من أصْلِهِ،

- و- البَعيرُ النَّبْتَ: كذلك،

- كانْتَسَفَهُ فيهما، وبَعيرٌ نَسوفٌ، وإِبِلٌ مَناسيفُ،

- و- الجِبالَ: دَكَّهَا وذَرَّاها. وكمِكْنَسَةٍ: آلَةٌ يُقْلَعُ بها البِنَاءُ. وكمِنْبرٍ: لِما يُنْفَضُ به الحَبُّ، شيءٌ طويلٌ، مَنْصُوبُ الصَّدْرِ، أعْلاهُ مُرْتَفِعٌ، وفَمُ الحِمارِ،

- كَمَنْسِفٍ، كمَنْزِلٍ. وككُناسَةٍ: ما يَسْقُطُ من المِنْسَفِ، والرُّغْوَةُ من اللَّبَنِ.

- وفَرَسٌ نَسوفُ السُّنْبُكِ: إذا كانَ يُدْنِيهِ من الأرْضِ في عَدْوِهِ، أو يُدْنِي مِرْفَقَيْهِ من الحِزامِ، وإنما يكونُ ذلك لِتَقَارُبِ مِرْفَقَيْهِ، مَحْمُودٌ.

- ونَسَفَ، كنَصَرَ، نَسْفاً ونُسوفاً: عَضَّ،

- أو النُّسوفُ: آثارُ العَضِّ.

- والنَّسيفُ، كأَميرٍ: السِرارُ، والسِرُّ، وأثَرُ كَدْمِ الحِمارِ، وأثَرُ الحَلْبَةِ من الرَّكْضِ، والخَفِيُّ من الكلامِ.

- وإناءٌ نَسْفانُ: مَلآْنُ يَفيضُ، ومحرَّكةً: مِخْلافٌ قُرْبَ ذَمارِ. وكزُنَّارٍ: طَيْرٌ كالخَطاطيفِ،

- ج: نَساسيفُ.

- وكجبلٍ: د، مُعرَّبُ نَخْشَبَ.

- والنَّسْفَةُ، ويُثَلَّثُ ويُحَرَّكُ، وكسفينةٍ: حِجارَةٌ سُودٌ ذاتُ نَخاريبَ، يُحَكُّ بها الرِّجْلُ، سُمِّيَ به لانْتِسَافِهِ الوَسَخَ من الرِّجْلِ، أو حِجارةُ الحَرَّةِ، وهي سُودٌ كأَنَّها مُحْتَرِقَةٌ،

- ج: نِسَفٌ، ككِسَرٍ وصِحافٍ وكُتُبٍ، أو الصوابُ بالشينِ، أو لُغَتانِ.

- وهُما يَتَنَاسَفَانِ الكلام: يَتَسارَّانِ.

- وانْتُسِفَ لَوْنُهُ، للمفعول: تَغَيَّرَ.

- وعَقَبَةٌ نَسوفٌ: طويلةٌ شاقَّةٌ.

- والتَّنَسُّفُ في الصِراعِ: أن تَقْبِضَ بيَدِهِ، ثم تُعَرِّضَ له رِجْلَكَ فَتُعَثِّرَهُ.

- نَشَفَ الثوبُ العَرَقَ، كسَمِعَ ونَصَرَ: شَرِبَهُ،

- و- الحَوْضُ الماءَ: شَرِبَهُ،

- كتَنَشَّفَهُ،

- و- الماءُ في الأرضِ: ذَهَبَ، والاسمُ: النَّشَفُ، محرَّكةً.

- وأرضٌ نَشِفَةٌ، كفرِحةٍ: تَنْشَفُ الماءَ.

- والنَّشْفَةُ: خِرْقَةٌ يُنْشَفُ بها ماءُ المَطَرِ، وتُعْصَرُ في الأَوْعِيَةِ، وبالضم والكسر: الشيءُ القليلُ يَبْقَى في الإِناءِ، وما أُخِذَ من القِدْرِ بِمِغْرَفَةٍ حارّاً فَحُسِيَ، وبالتَّثْليثِ ويُحَرَّكُ: النَّسْفَةُ،

- ج: كتَمْرٍ وتِبْنٍ وكِسَرٍ ونُطَفٍ ونِطافٍ. وككُناسةٍ: الرَّغْوَةُ تَعْلُو اللَّبنَ إذا حُلِبَ،

- كالنُّشْفَةِ، بالضم،

- وانْتَشَفَ: شَرِبَها.

- وأنْشِفْنِي إنْشَافاً: إسْقِنيها.

- والنَّشوفُ: ناقةٌ تَدُِرُّ قَبْلَ نِتَاجِهَا، ثم تَذْهَبُ دِرَّتُها.

- والنَّشَّافُ، كشَدَّادٍ: مَن يأخُذُ حَرْفَ الجَرْدَقَةِ، فَيَغْمِسُهُ في رأسِ القِدْرِ، ويأكُلهُ دونَ أصحابهِ، وبهاءٍ: مِنْديلٌ يُتَمَسَّحُ به.

- وناقةٌ مِنْشَافٌ: إذا كانتْ تُرَى مَرَّةً حافِلاً ومَرَّةً ما في ضَرْعِها لَبَنٌ. وكنَصَرَ: ذَهَبَ وهَلَكَ.

- وأنْشَفَتِ الناقةُ: ولَدَتْ ذَكَراً بعد أُنْثَى.

- ونَشَّفَ الماءَ تَنْشِيفاً: أخَذَهُ بِخِرْقَةٍ ونحوِها.

- وانْتُشِفَ لَونُهُ، للمفعولِ: تَغَيَّرَ.

- النُّصْفُ، مُثَلَّثَةً: أحَدُ شِقَّيِ الشيءِ،

- كالنَّصيفِ،

- ج: أنصافٌ، وبالكسرِ ويُثَلَّثُ: النَّصَفَةُ.

- وإناءٌ نَصْفَانُ،

- وقِرْبَةٌ نَصْفَى: بَلَغَ الماءُ نِصْفَهُ.

- ونَصَفَهُ، كنَصَرَه: بلَغَ نِصْفَه،

- و- النهارُ: انْتَصَفَ كأَنْصَفَ،

- و- القومَ نَصْفاً ونَصافةً، ويُكْسَرُ: أخَذَ منهم النِصْفَ،

- و- الشيءَ نَصْفاً: أخَذَ نِصْفَهُ،

- و- القَدَحَ: شَرِبَ نِصْفَه،

- و- النَّخْلُ نُصوفاً: احْمَرَّ بَعْضُ بُسْرِهِ، وبعضُه أخْضَرُ،

- كنَصَّفَ تَنْصيفاً،

- و- فلاناً يَنْصُفُه ويَنْصِفه نَصْفاً ونِصافاً ونِصافَةً، بكسرهما وفتحهما: خَدَمَهُ،

- كأَنْصَفَهُ.

- والمَنْصَفُ كَمَقْعَدٍ ومِنْبَرٍ: الخادِمُ، وهي بهاءٍ،

- ج: مَناصِفُ. وكَمَقْعَدٍ: وادٍ باليَمامَةِ،

- و- من الطريقِ: نِصْفُهُ.

- وناصِفَةُ: ع،

- و- من الماءِ: مَجْرَاهُ،

- ج: نَواصِفُ، أو صَخْرَةٌ تكونُ في مَناصِفِ أسْنَادِ الوادي. وكأَميرٍ: الخِمارُ والعِمامةُ، وكلُّ ما غَطَّى الرأسَ،

- و- من البُرْدِ: مالَه لَوْنَانِ، ومِكْيَالٌ.

- والنَّصَفُ، محرَّكةً: الخُدّامُ، الواحدُ: ناصِفٌ، والمرأةُ بين الحَدَثَةِ والمُسِنَّةِ، أو التي بَلَغَتْ خَمْساً وأربعِينَ، أو خَمْسِينَ سنةً ونَحْوها، وتَصْغيرُها: نُصَيْفٌ بِلا هاءٍ، لأَنَّها صِفَةٌ، وهُنَّ أنصافٌ ونُصُفٌ، بضمتينِ وبِضَمَّةٍ، وهو نَصَفٌ، محرَّكةً، من أنْصافٍ ونَصَفِيْنَ.

- ورجُلٌ نِصْفٌ بالكسرِ: من أوساطِ الناسِ، وللأُنْثَى والجَمْعِ كذلك.

- والإِنْصَافُ: العَدْلُ، والاسْمُ: النَّصَفُ والنَّصَفَةُ، مُحرّكتَينِ.

- وأنْصَفَ: سارَ نِصْفَ النَّهَارِ،

- و- النَّهارُ: بَلَغَ النِّصْفَ،

- و- الشيءَ: أخَذَ نِصْفَهُ،

- و- فلانٌ: أسْرَعَ.

- ونَصَّفَ الجارِيَةَ تَنْصِيفاً: خَمَّرَها،

- و- الشيءَ: جَعَلَهُ نِصْفَيْنِ،

- و- رأسُه ولِحْيَتُهُ: صارَ السَّوادُ والبياضُ نِصْفَيْنِ. وكمُعَظَّمٍ: الشَّرابُ طُبخَ حتى ذَهَبَ نِصْفُهُ. وكمُحَدِّثٍ: مَنْ خَمَّرَ رأسَه بِعِمامَةٍ.

- وانْتَصَفَ منه: اسْتوْفَى حَقَّه منه كاملاً، حتى صارَ كلٌّ على النَّصَفِ سواءً،

- كاسْتَنْصَفَ منه،

- و- الجارِيَةُ: اخْتَمَرَتْ،

- كتَنَصَّفَ فيهما،

- و- سَهْمُهُ في الصَّيْدِ: دَخَلَ.

- ومُنْتَصَفُ كلِّ شيءٍ، بفتح الصادِ: وسَطُهُ.

- وتَناصَفوا: أنْصَفَ بعضُهم بعضاً.

- وناصَفَه: قاسَمَه على النِصْفِ.

- وتَنَصَّفَ: خَدَمَ،

- و- فلاناً: اسْتَخْدَمَهُ، ضِدٌّ،

- و- زَيْداً: طَلَبَ ما عندَه،

- و- فلاناً: خَضَعَ له،

- و- السُّلْطانَ: سأَلَهُ أنْ يُنْصِفَه،

- و- الشَّيْبُ إياهُ: عَمَّهُ.

- وتَنَصَّفْنَاكَ بَيْننا: جَعَلْنَاكَ بيننا.

- والمناصِفُ: ع.

- النَّضْفُ: الخِدْمَةُ، والضَّرِطُ، وبالتحريكِ: الصَّعْتَرُ البَرِّيُّ.

- وأنْضَفَ: دامَ على أكْلِهِ.

- ورجُلٌ ناضِفٌ ومِنْضَفٌ، كمِنْبَرٍ: ضَرَّاطٌ.

- ونَضَفَ الفَصيلُ ما في ضَرْعِ أُمِّهِ، كنَصَرَ وضَرَبَ وفَرِحَ: امْتكَّهُ وشَرِبَ جَميعَ ما فيه،

- كانْتَضَفَهُ.

- والنَّضَفانُ، مُحرَّكةً: الخَبَبُ.

- وأنْضَفَهُ: ضَرَّطَهُ،

- و- الناقةُ: خَبَّتْ،

- و- الناقةَ: أخَبَّهَا. وككَتِفٍ وأميرٍ: النَّجَسُ، وهُمْ نَضِفُونَ.

- النُّطْفَةُ، بالضم: الماءُ الصافي، قَلَّ أو كثُرَ، أو قَليلُ ماءٍ يَبْقَى في دَلْوٍ أو قِرْبَةٍ،

- كالنُّطافَةٍ، كثُمامَةٍ،

- ج: نِطافٌ ونُطَفٌ، والبَحْرُ، وماءُ الرَّجُلِ،

- ج: نُطَفٌ.

- والنُّطْفَتانِ في الحَديثِ: بَحْرُ المَشْرِقِ والمَغْرِبِ، أو ماءُ الفُراتِ وماءُ بَحْرِ جُدَّةَ، أو بَحْرُ الرومِ وبَحْرُ الصينِ، وبالتحريكِ، وكهُمَزَةٍ: القُرْطُ، أو اللُّؤْلُؤَةُ الصافِيَة، أو الصَّغيرَةُ،

- ج: نُطَفٌ.

- وتَنَطَّفَتْ: تَقَرَّطَتْ.

- ووَصيفَةٌ مُنَطَّفَةٌ: مُقَرَّطَةٌ.

- ونَطِفَ، كَفَرِحَ وعُنِيَ، نَطَفاً ونَطافَةً ونُطُوفَةً: اتُّهِمَ بِريبَةٍ، وتَلَطَّخَ بِعَيْبٍ، وفَسَدَ، وبَشِمَ من أكْلٍ ونَحْوِهِ،

- و- البَعيرُ: دَبِرَ، أَو أغَدَّ في بَطْنِهِ، أو أشْرَفَتْ دَبَرَتُهُ على جَوْفِهِ فَنَقِبَتْ عن فُؤادِهِ، وبَعيرٌ نَطِفٌ، ككَتِفٍ، وهي بهاءٍ.

- ونَطَفَ الماءُ، كَنَصَرَ وضَرَبَ، نَطْفاً وتَنْطافاً، بفتحِهِما، ونَطَفاناً ونِطافَةً، بالكسرِ: سالَ،

- و- فلاناً: قَذَفَهُ بِفُجورٍ، أو لَطَّخَه بِعَيْبٍ،

- كَنطَّفَه تَنْطيفاً،

- و- الماءَ: صَبَّه. وككَتِفٍ: النَّجَسُ، وهُمْ نَطِفونَ، والرجُلُ المُريبُ، ومن أشْرَفَتْ شَجَّتُه على الدِماغِ، وبالتحريكِ: العَيْبُ، والشَّرُّ والفَسادُ، والدَّبَرَة، وعِلَّةٌ يُكْوَى منها الإِنْسانُ.

- وتَنَطَّفَ: تَلَطَّخَ،

- و- خَبَراً: تَطَلَّعَه،

- و- منه: تَقَزَّزَ.

- وكصَبورٍ: ع.

- النَّظافَةُ: النَّقاوَةُ، نَظُفَ، ككَرُمَ، فهو نَظيفٌ،

- ونَظَّفَهُ تَنْظيفاً فَتَنَظَّفَ.

- والنَّظيفُ، كأميرٍ: الأشْنانُ.

- وهو نَظيفُ السَّراويلِ: عَفيفُ الفَرْجِ.

- واسْتَنْظَفَ الوالي ما عليه من الخَراجِ: اسْتَوْفَى،

- و- الشيءَ: أخَذَه كلَّه.

- وتَنَظَّفَ: تَكَلَّفَ النَّظافَةَ.

- النَّعْفُ: ما انْحَدَرَ من حُزونَةِ الجبلِ، وارْتَفَعَ من مُنْحَدِرِ الوادي،

- و- من الرَّمْلَةِ: مُقَدَّمُها، وما اسْتَرَقَّ منها،

- ج: كحِبالٍ.

- وأنْعَفَ: جَلَسَ عليها.

- ونِعافٌ نُعَّفٌ، كَرُكَّعٍ: تأكيدٌ.

- والنَّعْفَةُ: سَيْرُ النَّعْلِ الضاربُ ظَهْرِ القَدَمِ من قِبَلِ وَحْشِيِّها، وبالتحريكِ: العُقْدَةُ الفاسدةُ في اللَّحْمِ، والجِلْدَةُ تُعَلَّقُ بآخِرَةِ الرَّحْلِ، أو فَضْلَةٌ من غِشاءِ الرَّحْلِ، تُسَيَّرُ أطْرافُها سُيوراً، فهي تَخْفِقُ على آخِرَتِهِ، ورَعْثَةُ الدِيكِ.

- وأُذُنٌ ناعِفَةٌ ونَعوفٌ ومُنْتَعِفَةٌ: مُسْتَرْخِيَةٌ.

- وأخَذَ ناعِفَةَ القُنَّةِ: سَلَكَ مُنْقادَها.

- ومَناعِفُ الجَبَلِ: شَماريخُه.

- وضعيفٌ نَعيفٌ: إتْباعٌ.

- والمُناعَفَةُ: المُعارَضَةُ في طَرِيقينِ، يُريدُ أحدُهما سَبْقَ الآخَرِ.

- وناعَفْتُ الطَريقَ: عارَضْتُه.

- وانْتَعَفَ الراكِبُ: ظَهَرَ ووَضَحَ،

- و- فلانٌ: ارْتَقَى نَعْفاً،

- و- الشيءَ: تَرَكَهُ إلى غيرِهِ.

- والمُنْتَعَفُ، للمفعولِ: الحَدُّ بين الحَزْنِ والسَّهْلِ.

- النَّغَفُ، محرَّكةً: دُودٌ في أُنُوفِ الإِبِلِ والغَنَمِ، الواحدةُ: نَغَفَةٌ، أو دُودٌ أبيضُ يكونُ في النَّوَى المُنْقَعِ، أو دُودٌ عُقْفٌ تَنْسَلخُ عن الخَنَافِسِ ونحوِها،

- و- : ما تُخْرِجُه من أنْفِكَ من مُخاطٍ يابِسٍ ونحوِه، ومنه قالوا للمُسْتَحْقَرِ:

- يانَغَفَةُ، محرَّكةً.

- ولكلِّ رأسٍ في عَظْمَيْ وجْنَتَيْهِ نَغَفَتانِ، محرَّكةً، أي: عَظْمانِ، ومن تَحَرُّكِهِما يكونُ العُطاسُ.

- ونَغِفَ البعيرُ، كفرِحَ: كَثُرَ نَغَفُهُ.

- نَفَّ الأرضَ: بَذَرَها.

- ونَفَـفْتُ السَّويقَ: كسَفَـفْتُ زِنَةً ومعنىً.

- والنَّفيفُ: السَّفيفُ.

- والنَّفِّيُّ: اسمُ ما يُغَرْبَلُ عليه السَّويقُ،

- ج: نَفافِيُّ.

- والنَّفِّيَّةُ: سُفْرَةٌ تُتَّخَذُ من خُوصٍ مُدَوَّرَةٌ، ويقال لها: نُفْيَةٌ ونُفىً، كنُهْيَةٍ ونُهىً، ومَحَلُّها المُعْتَلُّ.

- النَّفْنَفُ: الهَواءُ، وكلُّ مَهْوىً بين جَبَلَيْن،

- كالنَّفْنافِ، وصُقْعُ الجبلِ الذي كأَنه جِدارٌ مَبْنِيٌّ مُسْتَوٍ، ومن شَفَةِ الرَّكِيَّةِ إلى قَعْرِها، وأسْنادُ الجَبَلِ التي تَعْلُوه منها وتَهْبِطُ منها، وما بين أعْلَى الحائِطِ إلى أسْفَلَ، وبين السماءِ والأرضِ،

- وع، والمَفازَةُ. ونَفْنَفٌ: غُلامُ دِعْبِلِ بنِ عليٍّ، وكان مُغَنِّياً له.

- ونَفانِفُ الدارِ والكَبِدِ: نَواحيهِما.

- النَّقْفُ: كَسْرُ الهامَةِ عن الدِّماغِ، أو ضَرْبُها أَشَدَّ ضَرْبٍ، أو برُمْحٍ أو عَصاً، وثَقْبُ البَيْضَةِ، وشَقُّ الحَنْظَلِ عن الهَبيد،

- كالإِنْقافِ والانْتِقافِ، وهو مَنْقُوفٌ وَنَقيفٌ، وبالكسر: الفَرْخُ حين يَخْرُجُ من البيضة، ويُفْتَحُ، وحينئذٍ يكونُ تَسْميَةً بالمَصْدَرِ، وبالضمِ: جمعُ النَّقيفِ من الجُذوعِ.

- ورجلٌ نَقَّافٌ، كشَدَّادٍ وكِتابٍ: ذو تَدْبيرٍ ونَظَرٍ. وكشَدَّادٍ: سائِلٌ مُبْرِمٌ، أو حَريصٌ على السُّؤالِ، وهي: بهاءٍ، أو لِصٌّ يَنْتَقِفُ ما يَقْدِرُ عليه. وكمِصْباحٍ: مِنْقارُ الطائرِ، ونَوْعٌ من الوَزَغِ، أو عَظْمُ دُوَيْبَّةٍ بَحْرِيَّةٍ يُصْقَلُ به الوَرَقُ والثيابُ.

- ونَحَتَ النَّجَّارُ العُودَ، وتَرَكَ فيه مَنْقَفاً، كَمَقْعَدٍ: إذا لم يُنْعِمْ نَحْتَهُ.

- وجِذْعٌ نَقيفٌ ومَنْقوفٌ: أكَلَتْهُ الأرَضَةُ.

- والمَنْقُوفُ: الرجُلُ الدَّقيقُ القَليلُ اللَّحْمِ، أو الضامِرُ الوَجهِ، أو المُصْفَرُّه، والجَمَلُ الخَفيفُ الأخْدَعَيْنِ، والضَّعيفُ.

- وعَيْنانِ مَنْقوفَتانِ: مُحْمَرَّتانِ.

- ونَقَفَ الشَّرابَ: صَفَّاهُ أو مَزَجَهُ.

- والنَّقَفَةُ، مُحرَّكةً، في رأسِ الجَبَلِ: وُهَيْدَةٌ.

- والأنْقوفَةُ، بالضم: ما تَنْزِعُهُ المرأةُ من مِغْزَلها إذا كَمَّلَتْ.

- وجاءا في نِقافٍ واحِدٍ، بالكسر، أي: في نِقابٍ.

- وأنْقَفْتُكَ المُخَّ: أعْطَيْتُكَ العَظْمَ تَسْتَخْرِجُ مُخَّهُ.

- وأنْقَفَ الجَرادُ الوادِيَ: أكْثَرَ بَيْضَهُ فيه.

- ورجُلٌ مُنْقَفُ العِظامِ، كمُكْرَمٍ: بادِيها.

- والمُناقَفَةُ والنِّقافُ: المُضارَبَةُ بالسُّيوفِ على الرُّؤوسِ.

- وانْتَقَفَهُ: اسْتَخْرَجَهُ.

- نَكَفَ عنه، كفَرِحَ ونَصَرَ: أَنِفَ منه، وامْتَنَعَ، وهو ناكِفٌ،

- و- منه، كفرِحَ: تَبَرَّأ،

- و- اليَدُ: أَصابَها وجَعٌ.

- وكيَمْنَع: ع، ومَلِكٌ لحِمْيَرَ.

- وذاتُ نَكيفٍ، كأَمِيرٍ: ع بناحِيةِ يَلَمْلَم.

- ويومُ نكيفٍ: م، كان به وَقْعَةٌ، فَهَزَمَتْ قُرَيْشٌ بَنِي كِنانَةَ.

- ونَكَفْتُ الغَيْثَ،

- وانْتَكَفْتُهُ: أَقْطَعْتُهُ، أَي: انْقَطَعَ عَنِّي، وغَيْثٌ ولا يُنْكَفُ.

- وما نَكَفَهُ أَحَدٌ سارَ يوماً ويومينِ، أَي: ما أَقْطَعَه.

- وغَيْثٌ لا يُنْكَفُ، بالضم: لا يَنْقَطِعُ.

- وبَحْرٌ أَو جَيْشٌ لا يُنْكَفُ: لا يُبْلَغُ آخِرُهُ، ولا يُقْطَعُ ولا يُحْصَى.

- ونَكَفَ الدَّمْعَ: نَحَّاهُ عن خَدِّهِ بِإصْبَعِهِ،

- و- عنه: عَدَلَ،

- و- أَثَرَهُ: اعْتَرَضَهُ في مَكانٍ سَهْلٍ، لأنَّه عَلا ظَلَفاً من الأرضِ لا يُؤَدّي أَثَراً،

- كانْتَكَفَهُ.

- والنَّكَفُ، مُحرَّكةً: غُدَدٌ صِغارٌ في أَصْلِ اللَّحْيِ، بين الرَّأْدِ وشَحْمَةِ الأذُنِ.

- والنُّكْفَتانِ، بالضم، وبالفتحِ، وبالتحريكِ: اللِّهْزِمَتانِ عن يَمينِ العَنْفَقَةِ وشِمالِها. وكغُرابٍ: وَرَمٌ في نُكْفَتَيِ البَعيرِ، أَو داءٌ في حُلُوقِها، قاتِلٌ ذَريعاً، وهو مَنْكوفٌ، وهي مَنْكوفَةٌ.

- ونَكَّفَتْ تَنْكيفاً: ظَهَرَتْ نَكَفاتُها، فهي مُنكِّفَةٌ.

- وأَنْكَفْتُه: نَزَّهْتُه عما يُسْتَنْكَفُ منه.

- والانْتِكافُ: الخُروجُ من أَرضٍ إلى أَرضٍ، والمَيْلُ، والانْتِكاثُ.

- وتَناكَفا الكَلامَ: تَعاوَراهُ.

- واسْتَنْكَفَ: اسْتَكْبَرَ،

- و- أَثَرَهُ: اعْتَرَضَهُ في مَكانٍ سَهْلٍ،

- كنَكَفَه، كنَصَرَه.

- وكَمَجْلِسٍ: ع.

- النَّوْفُ: السَّنامُ العالي،

- ج: أنوافٌ، وبُظارَةُ المرأةِ، وما تَقْطَعُهُ الخافِضَةُ منهنَّ، والصوتُ، أَو صَوْتُ الضَّبُعِ، والمَصُّ من الثَّدْيِ، وأنْ يَطولَ البَعيرُ ويَرْتَفِعَ.

- ونَوْفٌ: بَطْنٌ من هَمْدانَ، وابنُ فَضالَةَ البِكالِيُّ التابِعيُّ: إمامُ دِمَشْقَ.

- ويَنوفَى أو تَنوفَى أو تَنوفُ: ع بِجَبَلَيْ طَيِّئٍ.

- ومَنافٌ: صَنَمٌ.

- وعبدُ مَنَافٍ: أبو هاشِمٍ وعبدِ شَمْسٍ والمُطَّلِبِ وتُماضِرَ وقِلابَةَ،

- والنِسْبَةُ: مَنَافِيُّ، (والقِياسُ: عَبْدِيٌّ، فَعَدَلوا لإِزالَةِ اللَّبْسِ.

- ومَنوفُ: ة بِمِصْرَ.

- وجَمَلٌ وناقَةٌ نِيافٌ، ككِتابٍ: طويلٌ في ارْتِفاعٍ، والأصْلُ: نِوافٌ)، وجَمَلٌ نَيَّافٌ، كشَدَّادٍ، والأَصْلُ: نَيْوافٌ.

- والنَّيِّفُ، ككَيِّسٍ، وقد يُخَفَّفُ: الزِيادَةُ، أصْلُهُ: نَيْوِفٌ، يقالُ: عَشَرَةٌ وَنَيِّفٌ، وكلُّ ما زادَ على العِقْدِ، فَنَيِّفٌ إلى أنْ يَبْلُغَ العِقْدَ الثانِيَ.

- والنَّيِّفُ: الفَضْلُ، والإِحسانُ، ومن واحدةٍ إلى ثلاثٍ.

- ونافَ وأنافَ على الشيءِ: أشْرَفَ.

- والمُنيفُ: جبلٌ، وحِصْنٌ في جبلِ صَبِرٍ من أعْمالِ تَعِزَّ، وحِصْنٌ من أعْمالِ لَحْجٍ، وبهاءٍ: ماءَةٌ لِتَمِيمٍ بين نَجْدٍ واليَمامةِ.

- وأنافَ عليه: زادَ،

- كَنَيَّفَ، وأفْرَدَ الجوهريُّ له تَرْكيبَ: ن ي ف، وهَماً، والصوابُ ما فَعَلْنا، لأن الكُلَّ واوِيٌّ.

- النَّهْفُ: التَّحَيُّرُ.

فَصْلُ الواو

- وثَفَ القِدْرَ يَثفُها،

- وأوْثَفَها يُوثِفُها،

- ووَثَّفَها (تَوْثيفاً): جَعَلَ لها أثافِيَ.

- وَجَفَ يَجِفُ وَجْفاً وَوَجيفاً ووُجوفاً: اضْطَرَبَ.

- والوَجْفُ والوَجيفُ: ضَرْبٌ من سَيْرِ الخَيْلِ والإِبِلِ، وَجَفَ يَجِفُ، وأوْجَفْتُه.

- واسْتَوْجَفَ الحُبُّ فُؤَادَهُ: ذَهَبَ به.

- الوَحْفُ: الشَّعَرُ الكثيرُ الأَسْوَدُ، ويُحَرَّكُ، والجَناحُ الكثيرُ الرِّيشِ، كالواحِفِ، وسيفُ عامِرِ بنِ الطُّفَيْلِ،

- و- من النباتِ: الرَّيَّانُ.

- وَحُفَ (النباتُ والشَّعَرُ) يَوْحُفُ، ككرُمَ ووَجِلَ، وَحَافَةً ووُحوفَةً، بالضم: غَزُرَ، وأثَّتْ أُصولُه.

- والوحْفاءُ: أرضٌ فيها حِجارةٌ سُودٌ، وليستْ بحَرَّةٍ،

- ج: وَحَافَى، والحَمْراءُ من الأرضِ.

- والمُوحِفُ: الذي ليس له ذُرىً، والمُناخُ الذي أوْحَفَ البازِلَ وعاداهُ. وكزُبَيْرٍ: فرسُ عَقيلٍ، أو عَمْرِو بنِ الطُّفَيْلِ.

- ووَحْفَةُ: فرسُ عُلاثَةَ بنِ جُلاسٍ.

- والوَحْفَةُ: الصوتُ، والصَّخْرَةُ السَّوْداءُ،

- ج: وِحافٌ.

- ووِحافُ القَهْرِ: ع.

- ووَحَفَ البعيرُ، كوَعَدَ: ضَرَبَ بنفْسِه الأرضَ،

- كوَحَّفَ،

- و- مِنَّا: دنا،

- و- إلينا: قَصَدَنا، ونَزَلَ بِنا، وأسْرَعَ،

- كَوَحَّفَ وأوحَفَ.

- ومَواحِفُ الإِبِلِ: مَبَارِكُها.

- وناقةٌ مِيحافٌ: لا تُفارِقُ مَبْرَكَها.

- والواحِفُ: الغَرْبُ يَنْقَطِعُ منه وذَمَتَانِ، ويَتَعَلَّقُ بوَذَمَتَيْنِ،

- وع.

- وواحِفانُ: ع.

- وكأَميرٍ: ع بمكةَ، كانَ تُلْقَى به الجِيَفُ. وكمُعَظَّمٍ: البعيرُ المَهْزولُ.

- والتَّوْحِيفُ: الضَّرْبُ بالعَصا، وتَوْفيرُ العُضْوِ من الجَزُورِ.

- وخَفَ الخِطْمِيَّ يَخِفُه: ضَرَبَهُ حتى تَلَزَّجَ،

- كأَوْخَفَهُ فَوَخَفَ، لازِمٌ مُتَعَدٍّ،

- و- فلانناً: ذَكَرَهُ بقَبيحٍ.

- وأوخَفَ: أسْرَعَ.

- والوَخيفةُ: ما أوخَفْتَه من الخِطْمِيِّ.

- والمُوخِفُ، كمُحْسِنٍ: الأحمقُ، أي: يُوخفُ زِبْلَهُ كما يُوخَفُ الخِطْمِيُّ، وطعامٌ من أقِطٍ مَطْحونٍ، يُذَرُّ على ماءٍ، ثم يُصَبُّ عليه السَّمْنُ، أو الخَزيرَةُ، أو تَمرٌ يُلْقَى على الزُّبْدِ فَيُؤْكَلُ، والماءُ الذي غَلَبَ عليه الطِّينُ، وبَتُّ الكائِكِ.

- والوَخْفَةُ: شِبْهُ خَرِيطَةٍ من أدَمٍ.

- واتَّخَفَتْ رِجْلُهُ: زَلَّتْ، أصْلُه: اوتَخَفَتْ.

- ودَفَ الشَّحْمُ، كوَعَدَ، يَدِفُ: ذابَ وسالَ،

- و- الإِناءُ: قَطَرَ،

- و- له العَطاءَ: أقَلَّه.

- والوَدْفَةُ: الرَّوْضَةُ الخَضْراءُ،

- كالوَديفةِ، وبالتحريكِ: النِّصِيُّ، والصِّلِّيانُ، وبُظارةُ المرأةِ. وكغُرابٍ: الذَّكَرُ لِما يَدِفُ منه من المَنِيِّ وغيرِه.

- واسْتَوْدَفَ الشَّحْمَةَ: اسْتَقْطَرَها،

- و- الخَبَرَ: بَحَثَ عنه،

- كتَوَدَّفَه،

- و- المرأةُ: جَمَعَتْ ماءَ الرجلِ في رَحِمِها،

- و- لَبَناً في الإِناءِ: فَتَحَ رأسَه، فأشْرَفَ عليه،

- و- النَّبْتُ: طالَ.

- وتَوَدَّفَتِ الأوْعالُ فوقَ الجَبَلِ: أشْرَفَتْ.

- الوَذَفَةُ، مُحرَّكةً: بُظارَةُ المرأةِ.

- ووَذَفَ الشَّحْمُ وغيرُهُ يَذِفُ: سالَ. و"نَزَلَ، صلى الله عليه وسلم، بِأُمِّ مَعْبَدٍ

- وذْفانَ مَخْرَجِه إلى المدينة"، أي: حِدْثانَهُ وسُرْعانَهُ.

- ومَرَّ يُوَذِّفُ تَوْذيفاً،

- ويَتَوَذَّفُ: يُقارِبُ الخَطْوَ، ويُحَرِّكُ مَنْكِبَيْه مُتَبَخْتِراً، أو يُسْرِعُ.

- والوُذافُ، كغُرابٍ: الذَّكَرُ.

- وَرَفَ الظِّلُّ يَرِفُ وَرْفاً ووَريفاً ووُرُوفاً: اتَّسَعَ وطالَ وامتَدَّ،

- كأَوْرَفَ ووَرَّفَ.

- والوَرْفُ: مارَقَّ من نَواحِي الكَبِدِ.

- والرُّفَةُ، كثُبَةٍ: التِّبْنُ. وكَعِدَةٍ: الناضِرُ من النَّبْتِ.

- ووَرَّفْتُه تَوْريفاً: مَصَصْتُهُ،

- و- الأرضَ: قَسَمْتُها.

- وَزَفَ يَزِفُ وَزيفاً: أسْرَعَ،

- كأَوْزَفَ وَوَزَّفَ،

- و- فلاناً وَزْفاً: اسْتَعْجَلَهُ، لازِمٌ مُتَعَدٍّ.

- والمُوازَفَةُ والتَّوازُفُ: المُناهَدَةُ في النَّفَقاتِ.

- الوَسْفُ: تَشَقُّقٌ يَبْدُو في فَخِذِ البَعيرِ وعَجُزِهِ عندَ السِّمَنِ، ثم يَعُمُّ فيه.

- وتَوَسَّفَ: تَقَشَّرَ،

- و- البَعيرُ: ظَهَرَ به الوَسْفُ، أو أخْصَبَ وسَمِنَ، وسَقَطَ وبَرُهُ الأوَّلُ، ونَبَتَ الجَديدُ.

- وصَفَهُ يَصِفُه وصْفاً وصِفَةً: نَعَتَه، فاتَّصَفَ،

- و- المُهْرُ: تَوَجَّهَ لِشيءٍ من حُسْنِ السِّيرَةِ.

- والوَصَّافُ: العارِفُ بالوَصْفِ، ولَقَبُ أحَدِ ساداتِهِم، أو اسْمُهُ: مالِكُ ابنُ عامِرٍ، ومن وَلَدِهِ: عُبَيْدُ الله بنُ الوَلِيدِ الوَصَّافِيُّ المُحدِّثُ. وكأميرٍ: الخادِمُ والخادِمَةُ،

- ج: وُصَفاءُ،

- كالوَصِيفَةِ،

- ج: وَصائِفُ. وككَرُمَ: بَلَغَ حَدَّ الخِدْمَةِ، والاسمُ: الإِيصافُ والوَصافَةُ.

- وتَواصَفُوا الشيءَ: وصَفَه بعضُهم لِبعضٍ.

- واسْتَوْصَفَه لِدائِهِ: سألَهُ أن يَصِفَ له ما يَتَعَالَجُ به.

- والصِّفةُ: كالعِلْمِ والسَّوادِ، وأما النحاةُ فإنما يُريدون بها النَّعْتَ، وهو اسمُ الفاعِلِ والمَفْعولِ، أَو ما يَرْجِعُ إليهما من طَريقِ المعنَى، كمِثْلٍ وشِبْهٍ.

- وَضَفَ البَعيرُ: أَسْرَعَ،

- كأَوْضَفَ.

- وأَوْضَفْتُه: أَوجَفْتُه في الرَّكْضِ.

- الوَطَفُ، مُحرَّكةً: كثْرَةُ شَعَرِ الحاجِبَيْنِ والعَيْنَيْنِ، وانْهِمارُ المَطَرِ.

- وعليه وَطْفَةٌ من الشَّعَرِ: قَليلٌ منه، ورجُلٌ أَوْطَفُ.

- وسَحابَةٌ وَطْفاءُ: مُسْتَرْخِيَةٌ لِكَثْرَةِ مائِها، أَو هي الدَّائِمَةُ السَّحِّ، الحَثِيثَةُ، طالَ مَطَرُها أَو قَصُرَ.

- وفيها وطَفٌ، أي: تَدَلَّتْ ذُيُولُها،

- وكذا ظَلامٌ أَوْطَفُ،

- وعَيْشٌ أَوْطَفُ: رَخيٌّ.

- الوَظيفُ: مُسْتَدَقُّ الذِّراعِ والسَّاقِ من الخَيْلِ، ومن الإِبِلِ وغيرِها،

- ج: أَوْظِفةٌ وَوُظُفٌ، بضَمَّتَيْنِ، والرَّجُلُ القَوِيُّ على المَشْي في الحَزْنِ.

- وجاءَتِ الإِبِلُ على وظيفٍ: تَبعَ بعضُها بعضاً.

- ووَظَفَهُ يَظِفُه: قَصَّرَ قَيْدَه، وأصابَ وظيفَه،

- و- القومَ: تَبِعَهُم. وكَسفينَةٍ: ما يُقدَّرُ لَكَ في اليومِ من طَعامٍ أو رِزْقٍ ونَحوِهِ، والعَهْدُ والشَّرْطُ،

- ج: وَظائِفُ ووُظُفٌ، بضمتينِ.

- والتَّوْظيفُ: تَعْيينُ الوَظيفَةِ.

- والمُواظَفَةُ: المُوافَقَةُ والمُوازَرَةُ والمُلازَمَةُ.

- واسْتَوْظَفَهُ: اسْتَوْعَبَه.

- الوَعْفُ: كلُّ مَوْضِعٍ من الأرضِ فيه غِلَظٌ يَسْتَنْقِع فيه الماءُ،

- ج: وِعافٌ.

- والوُعوفُ، بالضم: ضَعْفُ البَصَرِ.

- الوَغْفُ: قِطْعَةٌ من أدَمٍ أو كِساءٍ، تُشَدُّ على بَطْنِ العَتُودِ أو التَّيْسِ، لئلاَّ يَشْرَبَ بَوْل أو يَنْزُوَ، وضَعْفُ البَصَرِ،

- كالوُغوفِ.

- ووَغَفَ يَغِفُ: أسْرَعَ وعَدا.

- وأوغَفَتْ: ارْتَهَزَتْ عندَ الجِماعِ تحتَ الرجلِ، وعَدا وأسْرَعَ، وسار سَيْراً مُتْعِباً، وعَمِشَ، وأكَلَ من الطعامِ ما يَكْفِيهِ،

- و- الكلْبُ: لَهَثَ،

- و- الخِطْمِيَّ: أوخَفَه.

- الوَقْفُ: سِوارٌ من عاجٍ،

- وة بالحِلَّةِ المَزْيَدِيَّةِ، وبالخالِصِ شَرْقِيَّ بَغْدادَ،

- وع بِبلادِ بَنِي عامِرٍ،

- و- من التُّرْسِ: ما يَسْتَديرُ بِحافَتِهِ من قَرْنٍ أو حَديدٍ وشِبْهِهِ.

- ووَقَفَ يَقِفُ وقُوفاً: دامَ قائِماً.

- ووَقَفْتُه أنا وقْفاً: فَعَلْتُ به ما وَقَفَ،

- كوَقَّفْتُه وأوْقَفْتُه،

- و- القِدْرَ: أدامَها وسَكَّنَها،

- و- النَّصْرانِيُّ وِقِّيفَى، كخِلِّيفَى: خَدَمَ البِيعَةَ،

- و- فُلاناً على ذَنْبِهِ: أطْلَعَهُ،

- و- الدَّارَ: حَبَّسَه،

- كأَوْقَفَه، وهذه رَدِيَّةٌ.

- والمَوْقِفُ: مَحَلُّ الوُقوف، ومَحَلَّةٌ بِمِصْرَ،

- و- من الفَرَسِ: الهَزْمَتانِ في كَشْحَيْهِ، أو نُقْرَتا الخاصِرَةِ على رَأسِ الكُلْيَةِ.

- وامْرَأةٌ حَسَنَةُ المَوْقِفَيْنِ، أي: الوَجْهِ والقَدَمِ، أو العَيْنَيْنِ واليَدَيْنِ، وما لا بُدَّ لَها من إظْهارِهِ، وهُما عِرْقانِ مُكْتَنِفا القُحْقُحِ إذا تَشَنَّجا لم يَقُمِ الإِنْسانُ، وإذا قُطِعا ماتَ. وواقِفٌ: لَقَبُ مالِكِ بنِ امْرِئِ القَيْسِ، أبو بَطْنٍ من الأَنْصارِ منهم: هلالُ بنُ أُمَيَّةَ الواقِفِيُّ، أحَدُ الثَّلاثَةِ الذين تِيبَ عليهم.

- وذُو الوُقوف: فَرَسُ نَهْشَلِ بنِ دارِمٍ.

- والوَقَّافُ، كشَدَّادٍ: المُتَأنِّي، والمُحْجِمُ عن القِتالِ، وشاعِرٌ عُقَيْلِيٌّ. وكُلُّ - عَقَبٍ لُفَّ على القَوْسِ: وَقْفَةٌ،

- وعلى الكُلْيَة العُلْيا: وَقْفَتانِ.

- والمِيقَفُ والمِيقافُ: عُودٌ يُحَرَّكُ به القِدْرُ، ويُسَكَّنُ به غَلَيانُها. وكسَفينَةٍ: الوَعِلُ تُلْجئُهُ الكِلابُ إلى صَخْرَةٍ، فلا يُمْكِنهُ أنْ يَنْزِلَ حتى يُصادَ.

- وأوْقَفَ: سَكَتَ،

- و- عنه: أمْسَكَ وأقْلَعَ، وليس في فَصِيح الكَلامِ:

- أوْقَفَ إِلاَّ لِهذا المَعْنَى.

- ووَقَّفَها تَوْقيفاً: جَعَلَ في يَدَيْها الوَقْفَ،

- و- يَدَيْها بالحنَّاءِ: نَقَطَتْهُما. وكمعَظَّمٍ من الخَيْلِ: الأبْرَشُ أعْلَى الأُذُنَيْنِ، كأَنَّهُما مَنقْوشَتانِ بِبيَاضٍ، ولَوْنُ سائِرِهِ ما كان،

- و- من الحُمُرِ: ما كُويَتْ ذراعاهُ كَيّاً مُسْتَديراً،

- و- من الأُرْوِيِّ والثِّيرانِ: ما في يَدَيْهِ حُمْرَةٌ تُخالِفُ سائرَهُ،

- و- مِنّا: المُجرَّبُ المُحَنَّكُ،

- و- من القِداحِ: ما يُفاضُ به في المَيْسِرِ.

- والتَّوْقيفُ: أنْ يُوَقِّفَ الرَّجُلُ على طائِفِ قَوْسِهِ بِمَضائِغَ من عَقَبٍ، جَعَلَهُنَّ في غِراءٍ من دماءِ الظِباءِ، وأن يَجْعَلَ لِلفَرَسِ وَقْفاً، وأن يُصْلِحَ السَّرْجَ ويَجْعَلَهُ واقِياً لا يَعْقِرُ،

- و- في الحَديثِ: تَبْيينُهُ،

- و- في الشَّرْعِ: كالنَّصِّ،

- و- في الحَجِّ: وقوفُ الناسِ في المَواقِفِ،

- و- في الجَيْشِ: أنْ يَقِفَ واحِدٌ بَعْدَ واحِدٍ، وسِمَةٌ في القِداحِ، وقَطْعُ موْضِعِ السُّـوارِ.

- والتَّوقُّفُ في الشيءِ: كالتَّلَوُّمِ،

- و- عليه: التَّثَبُّتُ.

- والوِقافُ والمُواقَفَةُ: أن تَقِفَ معه ويَقِفَ معك في حَرْبٍ أو خُصومةٍ، وتَواقفَا في القِتالِ.

- وواقَفْتُه على كذا،

- واسْتَوْقَفْتُه: سألْتهُ الوقُوفَ.

- الوَكْفُ: النَّطَعُ.

- ووَكَفَ البيتُ يَكِفُ وَكْفاً ووَكيفاً وتَوْكافاً: قَطَرَ،

- كأوْكَفَ.

- وناقةٌ وَكوفٌ: غَزيرَةٌ.

- والوَكَفُ، محرَّكةً: المَيْلُ والجَوْرُ، والعَيْبُ، والإِثْمُ، وقد وَكِفَ، كوَجِلَ،

- و= : سَفْحُ الجَبَلِ، والعَرَقُ، وعند ابنِ فارِسٍ: الفَرَقُ، بالفاءِ، ولَعَلهُ تَصْحيفٌ، ومُنْحَدَرُكَ من الصَّمَّانِ يُسَمَّى:

- الوَكَفَ، والفَسادُ، والضَّعْفُ، والثِّقَلُ، والشِّدَّةُ، ومِثلُ الجَناحِ يكونُ على كَنيفِ البَيْتِ،

- ج: أوكافٌ.

- وفي الحَديثِ: "خَيْرُ الشُّهَداءِ أصْحابُ الوَكَفِ"، أي: الذين انْكَفَأَتْ عليهم مرَاكِبُهُم في البَحْرِ، فصارَتْ فَوْقَهُم مثلَ أوْكافِ البَيتِ، فَسَّرَه النبيُّ، صلى الله عليه وسلم.

- والوِكَافُ، ككِتابٍ وغُرابٍ: الإِكافُ.

- وأوْكَفَهُ: أوقَعَه في الإِثْمِ.

- ووَكَّفَه تَوْكيفاً،

- وآكَفَه إيكافاً،

- وأكَّفَه تأكيفاً: وَضَعَ عليه الإِكافَ.

- واسْتَوْكَفَ: اسْتَقْطَرَ.

- وواكَفَه في الحَرْبِ: واجَهَه وعارَضَه.

- وهو يَتَوَكَّفُ لهم: يَتَعَهَّدُهُم، ويَنْظُرُ في أُمورِهِم،

- و- الخَبَرَ: يَنْتَظِرُ وَكْفَه،

- و- لِفُلانٍ: يَتَعَرَّضُ له حتى يَلْقاهُ.

- وتَواكَفوا: انْحَرَفوا.

- وَلَفَ البَرْقُ يَلِفُ وَلْفاً ووِلافاً وإلافاً، بكسرِهما، ووَليفاً: تَتابَعَ.

- والوَليفُ أيضاً: البَرْقُ المُتتابعُ اللَّمَعانِ،

- كالوَلُوفِ، وضَرْبٌ من العَدْوِ تَقَعُ القَوائِم مَعاً،

- كالوِلافِ، ككِتابٍ، وأنْ يَجيءَ القوم مَعاً.

- والوِلافُ والمُوالَفَةُ: الإِلافُ، والاعْتزاء، والاتِّصالُ.

- وَهَفَ النَّباتُ يَهِفُ وَهْفاً ووهِيفاً: أوْرَقَ واهْتَزَّ،

- و- فلانٌ: دَنا،

- و- لَهُمْ شيءٌ من الدنيا: عَرَضَ لهم، وبَدا،

- و- لي كذا: طَفَّ،

- كأَوْهَفَ.

- والواهِفُ: سادِنُ الكَنيسَةِ وقَيِّمُها،

- وعَمَلُهُ: الوَِهَافةُ، بالكسرِ وبالفتحِ،

- والوُهْفِيَّةُ، كأُثْفِيَّةٍ،

- والهِفِّيَّةُ. وقد وَهَفَ يَهِفُ وهْفاً ووِهافةً.


فَصْلُ الهَاء

- هَتَفَتِ الحَمامَةُ تَهتِفُ: صاتَتْ،

- و- به هُتافاً، بالضم: صاحَ،

- و- فُلاناً،

- و- به: مَدَحَهُ.

- وفُلانَةُ يُهْتَفُ بها: تُذْكَرُ بالجمالِ.

- وقوسٌ هَتَّافَةٌ وهَتوفٌ وهَتَفَى، كجَمَزَى: ذاتُ صَوْتٍ.

- الهِجَفُّ، بكسرِ الهاءِ وفتحِ الجيمِ وشَدِّ الفاءِ: الظَّليمُ المُسِنُّ، أو الجافي الثَّقيلُ منه ومِنَّا، والرَّغيبُ الجَوْفِ،

- كالهَجَفْجَفِ.

- وهَجِفَ، كفرِحَ: جاعَ واسْتَرْخَى بَطْنُه،

- و- أَرْضُنا: تَناثَر ما فيها.

- والهِجْفَةُ، بالكسرِ: الناحِيَةُ النَّدِيَّةُ. وكفَرِحَةٍ: العَجِفَةُ.

- والهَجْفانُ: العَطْشانُ.

- الهَجَنَّفُ، كهَجَنَّعٍ: الطَّويلُ العَريضُ.

- الهَدَفُ، مُحرَّكةً: كلُّ مُرْتَفِعٍ من بِناءٍ أَو كَثيبِ رَمْلٍ أَو جَبَلٍ، والغَرَضُ، والرَّجُلُ العَظيمُ، والثَّقيلُ النَّؤُومُ، الوَخِمُ الذي لا خَيْرَ فيه.

- وهَدَفْ هَدَفْ: دُعاءٌ لِلنَّعْجَةِ إلى الحَلْبِ.

- وهل هَدَفَ إليكم هادِفٌ: هل حَدَثَ بِبَلَدِكُمْ أَحَدٌ سِوَى من كان به.

- والهادِفةُ: الجَماعَةُ.

- والهِدْفةُ، بالكسر: القِطْعَةُ من الناسِ والبُيُوتِ، يقيمونَ في مَواضِعِهِم.

- وهَدَفَ إليه: دَخَلَ،

- و- لِلخَمْسينَ: قارَبَها،

- كأَهْدَفَ. وكضَرَبَ: كَسِلَ، وضَعُفَ.

- والهِدْفُ، بالكسر: الجَسيمُ.

- وأهْدَفَ عليه: أشْرَفَ،

- و- إليه: لَجَأ،

- و- له الشيءُ: عَرَضَ،

- و- منه: دَنَا أو انْتَصَبَ واسْتَقْبَل،

- و- الكَفَلُ: عَظُمَ حتى صارَ كالهَدَفِ.

- واسْتَهْدَفَ: انْتَصَبَ وارْتَفَعَ.

- ورُكْنٌ مُسْتَهْدِفٌ: عَريضٌ.

- هَذَفَ يَهْذِفُ هُذوفاً: أسْرَعَ.

- والهَذَّافُ، كشَدّادٍ ومُحْسِنٍ وخَجِلٍ: السريعُ، والحادُّ.

- الهُذْرُوفُ، كعُصْفورٍ: السريعُ،

- ج: هَذاريفُ.

- والهَذْرَفَةُ: السُّرْعةُ.

- هَرَفَ يَهْرِفُ: أطْرَأ في المَدْحِ إعْجاباً به، أو مَدَحَ بِلا خِبْرَةٍ، يقالُ: "لا تَهْرِفْ بما لا تَعْرِفْ".

- وأهْرَفَ: نَما مالُه،

- و- النَّخْلَةُ: عَجَّلَتْ إتاءَها،

- كهَرَّفَتْ تَهْريفاً.

- وهَرَّفوا إلى الصلاةِ: عَجَّلوا، أو هذه الصواب. وأهْرَفَ غَلَطٌ من الجوهريِّ.

- الهِرْجَفُّ، كقِرْشَبٍّ: الرجلُ الخَوَّارُ.

- الهِرْشَفَّةُ، كإِرْدَبَّةٍ: العَجُوزُ، وقِطْعَةُ خِرْقَةٍ يُنَشَّفُ بها ماءُ المَطَرِ، ثم تُعْصَرُ في الجُفِّ لِقِلَّةِ الماءِ، وصُوفةُ الدواةِ إذا يَبِسَتْ. وقد هَرْشَفَتْ واهْرَشَّفَتْ.

- وتَهَرْشَفَ: تَحَسَّى قليلاً قليلاً.

- هِرْصيفٌ، كقنديلٍ: عَلَمٌ.

- هَرْنَفَ: ضَحِكَ في ضَعْفٍ.

- والمُهَرْنِفَةُ: الضعيفةُ في صوتِها وبُكائِها.

- الهُزْروفُ، كزُنْبورٍ وعُلابِطٍ وقِرطاسٍ وبِرْذَوْنٍ: الظليمُ السريعُ الخفيفُ.

- وهَزْرَفَ: أسْرَعَ.

- والهِزْرِفةُ، بالكسر،

- والهِزْرَوْفَةُ، كبِرْذَوْنَةٍ: النابُ الكبيرةُ، والعَجوزُ.

- الهِزَفُّ، كخِدَبٍّ: الهِجَفُّ السريعُ، أو النافِرُ، أو الطويلُ الريشِ، أو الجافي.

- وهَزَفَتْه الريحُ تَهْزِفُه: اسْتَخَفَّتْه.

- هَطَفَ الراعي يَهْطِفُ: احْتَلَبَ،

- و- السماءُ: أمْطَرَتْ.

- والهَطْفُ: حَفيفُ اللَّبَنِ. وككتِفٍ: المطرُ الغزيرُ.

- وبنُو الهَطِفِ: من كِنانَةَ، أو من أسَدٍ، وهم أوّلُ مَن نَحَتَ هذه الجِفانَ. وكزُبَيْرٍ: حِصْنُ باليَمنِ بجبلِ واقِرَةَ.

- هَفَّتِ الريحُ تَهِفُّ هَفّاً وهَفيفاً: هَبَّتْ فَسُمِعَ صَوتُ هُبوبِها.

- وسحابةٌ هِفٌّ، بالكسرِ: بلا ماءٍ.

- وشُهْدَةٌ هِفٌّ: لا عَسَلَ فيها.

- والهِفُّ أيضاً: الزَّرْعُ يُؤَخَّرُ حَصادُه، فَيَنْتَثِرُ حَبُّه، والسَّمَكُ الصِّغارُ الهارِبِيَّةُ، ويُفْتَحُ، والدَّعاميصُ الكِبارُ، واحدتُه: بهاءٍ، والخفيفُ مِنَّا، والشُّهْدَةُ الرَّقيقةُ الخفيفةُ القليلةُ العَسَل، وكلُّ خفيفٍ لا شيءَ في جَوْفِه.

- وزُقاقُ الهَفَّةِ، بالفتح: ع من البَطيحَةِ، فيه مُخْتَرَقٌ للسُّفُنِ.

- أوطريقُ الهَفَّةِ: ع بالبَصْرَةِ.

- والهَفَّافُ، كشَدَّادٍ، من الحُمُرِ: الطَّيَّاشُ،

- و- من الظِّلالِ: البارِدُ، أو الساكِنُ، أو ما لم يكنْ ظَليلاً،

- و- من الأجْنِحَةِ: الخفيفُ للطَّيَرانِ،

- و- من القُمُصِ: الرقيقُ الشَّفَّافُ،

- كالهَفْهافِ فيهما، والبَرَّاقُ.

- وريحٌ هَفَّافةٌ: طَيِّبَةٌ ساكنةٌ.

- والهَفيفُ، كأَميرٍ: سُرْعةُ السيرِ.

- والهَفْهافُ: الضامِرُ البَطْنِ، والعَطْشانُ.

- واليَهْفوفُ: الجَبانُ، أو الحديدُ القَلْبِ، والأحمقُ، والقَفْرُ من الأرضِ.

- وجاريةٌ مُهَفَّفَةٌ ومُهَفْهَفَةٌ: ضامِرَةُ البَطْنِ، دَقيقةُ الخَصْرِ.

- وهَفْهَفَ: مُشِقَ بَدَنُه فصار كأَنه غُصْنٌ.

- والاهْتِفافُ: بَريقُ السَّرابِ، والدَّوِي في المَسامِعِ.

- وهَفَّانُ، ويُكْسَرُ: من أسمائِهِم.

- وجاءَ على هَفَّانه: على إِثْرِهِ.

- الهَقَفُ، محرَّكةً: قِلَّةُ شَهْوَةِ الطعامِ.

- الهَكَفُ، محرَّكةً: السُّرْعَةُ في العَدْوِ والمَشْيِ.

- وهَنْكَفٌ، كجَنْدَلٍ أو صَيْقَلٍ: ع، والنُّونُ زائِدةٌ.

- الهِلَّغْفُ، كجِرْدَحْلٍ، والغَيْنُ معجمَةٌ: المُضْطَرِبُ الخَلْقِ.

- الهِلَّقْفُ، كجِرْدَحْلٍ: الفَدْمُ الضَّخْمُ.

- الهِلَّوْفُ، كجِرْدَحْلٍ: الثَّقيلُ الجافي، أو العَظيمُ البَطينُ لا غَناءَ عندَهُ، والكَذوبُ، واللِّحْيَةُ الضَّخْمَةُ،

- كالهِلَّوْفةِ، كسِنَّوْرَةٍ، والكَثيرُ الشَّعَرِ الجافي،

- كالهُلْفوفِ، كزُنْبورٍ، واليومُ الذي يَسْتُرُ غَمامُهُ شَمْسَهُ، والجَمَلُ الكَبيرُ، واشْتِقاقُهُ من الهَلْفِ، وهو فِعْلٌ مُماتٌ.

- الأَهْنافُ: خاصٌّ بالنِّساءِ، وهو ضَحِكٌ في فُتورٍ كضَحِكِ المُسْتَهْزِئِ،

- كالمُهانَفَةِ والتَّهانُف والهِنافِ، ككِتابٍ، والإِسْراعُ،

- كالتَّهْنيفِ، وتَهَيُّؤُ الصَّبِيِّ للبُكاءِ.

- والمُهانَفَةُ: المُلاعَبَةُ.

- الهَوْفُ، ويُضَمُّ: الريحُ الحارَّةُ، والريحُ البارِدةُ الهبُوبِ، ضدٌّ، وبالضم: الرجُلُ الخاوي الذي لا خَيْرَ عندَه، ولُغَةٌ في: الهَيْفِ: لنَكْباءِ اليَمنِ.

- الهَيْفُ: شِدَّةُ العَطَشِ، وريحٌ حارَّةٌ تأتي من نحوِ اليَمنِ، نَكْباءُ بين الجَنوبِ والدَّبُورِ، تُيَبِّسُ النَّباتَ، وتُعَطِّشُ الحَيَوانَ، وتُنَشِّفُ المياهَ، وفي المَثَلِ "ذَهَبَتْ هَيْفٌ لأَِدْيانِها"، أي: لِعَاداتِها، لأِنها تُجَفِّفُ كُلَّ شيءٍ، يُضْرَبُ عند تَفَرُّقِ كلِّ إِنْسانٍ لِشَأنِهِ، أو لِمَنْ لَزِمَ عادَتَهُ.

- وهَيْفٌ: وادٍ باليمنِ.

- وتَهَيَّفَ منه: كتَشَتَّى من الشِّتاءِ.

- والهافَةُ: الناقةُ تَعْطَشُ سَريعاً،

- كالْمِهيافِ.

- والهَيَفُ، مُحرَّكةً: ضُمْرُ البَطْنِ، ورقَّةُ الخاصِرَةِ، هَيِفَ، كفرِحَ وخافَ، هَيْفاً وهَيَفاً. وامرأةٌ وفَرَسٌ هَيْفاءُ من هِيفٍ.

- وهافَ العبْدُ يَهافُ: أبَقَ،

- و- الإِبِلُ هُـيافاً، بالكسر والضم: اسْتَقْبَلَتْ هُبوبَ الهَيْفِ بِوُجوهِها، فاتِحَةً أفْواهَها من شِدَّةِ العَطَشِ، وهي هائِفَةٌ.

- والمِهْيافُ من الإِبِلِ: المِعْناقُ،

- و- منَّا: السَّريعُ العَطَشِ، أو الشَّديدُهُ،

- كالهائِفِ والهَيُوفِ والهَيْفانِ.

- ورَجُلٌ هَيْفانُ ومُهْيافٌ، كمُشْتاقٍ: عَطْشانُ.

- وأهافوا: عَطِشَتْ إِبِلُهُم.


فَصْلُ اليَاء

- اليَسَفُ، مُحرَّكةً: الذُّبابُ. وهِلالُ بنُ يِسافٍ، بالكسرِ، وقد يُفْتَحُ: تابِعِيٌّ كوفِيٌّ.

باب القاف

فَصْل الهَمْزة

- أبِقَ العَبْدُ، كسَمِعَ وضَرَبَ ومَنَعَ، أبْقاً، ويُحَرَّكُ، وإِباقاً، ككتابٍ: ذَهَبَ بِلا خَوْفٍ ولا كَدِّ عَمَلٍ، أو اسْتَخْفَى ثم ذَهَبَ، فهو آبِقٌ وأبُوقٌ،

- ج: ككُفَّارٍ ورُكَّعٍ.

- والأَبَقُ، مُحرَّكةً: القِنَّبُ، أو قِشْرُهُ. وكشدَّادٍ: شاعِرٌ دُبَيْرِيٌّ.

- وتأبَّقَ: اسْتَتَر، أو احْتَبَسَ وتأَثَّمَ،

- و- الشيءَ: أنْكَرَهُ.

- الأَرَقُ، مُحرَّكةً: السَّهَرُ بالليلِ.

- كالائْتِراق، أَرِقَ، كفرِحَ، فهو أرِقٌ وآرِقٌ.

- والإِرْقانُ، بالكسر: شَجَرٌ أحْمَرُ، والحِنَّاءُ، والزَّعْفرانُ، ودَمُ الأَخَوَيْنِ، وآفَةٌ تُصيبُ الزَّرْعَ والناسَ،

- كالأَرَقانِ، مُحرَّكةً، وبِكَسْرَتَيْنِ، وبفتحِ الهَمْزَةِ وضم الراءِ،

- والأَرْقِ والأَرْقانِ، بفتحِهِما،

- والأُراقِ، كغُرابٍ،

- واليَرقَانِ، مُحرَّكةً، وهذه أشْهَرُ: يَتَغَيَّرُ منه لَوْنُ البَدَنِ فاحِشاً إلى صُفْرَةٍ أو سَوادٍ بجَريانِ الخِلْطِ الأَصْفَرِ أو الأَسْوَدِ إلى الجِلْدِ وما يَليهِ بِلا عُفُونَةٍ.

- وزَرْعٌ مأْرُوقٌ ومَيْرُوقٌ: مَؤُوفٌ.

- وكزُبَيْرٍ: ع.

- ورأى رجلٌ الغُولَ على جَمَلٍ أورَقَ، فقال: "جاءَنا بأُمِّ الرُّبَيْقِ على أُرَيْقٍ" أي: بالداهيةِ العظيمة، صَغَّرَ الأَوْرَقَ، كسُوَيْدٍ في أسْوَدَ، والأصلُ: وُرَيْقٌ، فَقُلِبَتِ الواوُ هَمْزَة.

- وآرَقَهُ وأرَّقَهُ: أسْهَرَهُ.

- ومُؤَرِّقٌ، كمُحَدِّثٍ: عَلَمٌ.

- ازِقَ صَدْرُه، كفرِحَ وضَرَبَ، أزْقاً وأزَقاً: ضاقَ، أو تَضايَقَ في الحَرْبِ،

- كتَأزَّقَ فيهما.

- والمَأْزِقُ، كَمَجْلِسِ: المَضِيقُ.

- واسْتُؤْزِقَ على فلانٍ: ضاقَ عليه المكانُ.

- الأُشَّقُ، كسُكَّرٍ، ويقالُ: وُشَّقٌ وأُشَّجٌ: صَمْغُ نَباتٍ، كالقِثَّاءِ شَكلاً، وغَلِطَ مَن جَعَلَهُ صَمْغَ الطُّرْثُوثِ، مُلَيِّنٌ مُدِرٌّ مُسَخِّنٌ مُحَلِّلٌ، تِرْياقٌ للنَّسَا والمَفَاصِلِ ووَجَعِ الوَرِكَيْنِ شُرْباً مِثْقالاً.

- الأُفْقُ، بالضم وبضمتينِ: الناحيةُ،

- ج: آفاقٌ، أو ما ظَهَرَ من نَواحي الفَلَكِ، أو مَهَبُّ الجَنوبِ والشَّمالِ، والدَّبورِ والصَّبا، وما بين الزَّرَّينِ المُقَدَّمَيْنِ في رُِوَاقِ البيتِ.

- وهو أفَقِيٌّ بفتحتين وبضمتين. وكشَدَّادٍ: يَضْرِبُ في الآفاقِ مُكْتَسِباً.

- وفرسٌ أُفقٌ، بضمتينِ: رائِعٌ، للذَّكَرِ والأُنْثَى.

- وأفِقَ، كفرِحَ: بَلَغَ النِّهايَةَ في الكَرَمِ، أو في العِلْمِ، أو في الفَصاحَةِ وجميعِ الفَضائِلِ، فهو آفِقٌ وأفِيقٌ، وهي: بهاءٍ.

- والآفِقُ: فرسٌ لفُقَيْمِ بنِ جَريرٍ.

- وأفَقَ يأفِقٌ: رَكِبَ رأسَه، وذَهَبَ في الآفاقِ،

- و- في العَطاءِ: أعْطَى بعضاً أكْثَرَ من بعضٍ،

- و- الأديمَ: دَبَغَهُ إلى أن صارَ أفيقاً، وكذَبَ، وغَلَبَ، وخَتَنَ.

- وأَفَقُ الطريقِ، محرَّكةً: سَنَنُه ووجْهُه،

- ج: آفاقٌ. وكأميرٍ: الفاضِلَةُ من الدِّلاءِ،

- وة بين حَوْرانَ والغَوْرِ، ومنه: عَقَبَةُ أفيقٍ، ولا تَقُلْ: فِيقٍ،

- وع لبني يَرْبوعٍ،

- أو ة بنواحي ذَمارِ،

- و- : الجِلْدُ لم يَتِمَّ دِباغُه، أو الأديمُ دُبغَ قَبْلَ أن يُخْرَزَ، أو قبلَ أن يُسْقَ،

- كالأَفيقةِ والأفِقِ، ككتِفٍ فيهما،

- ج: أفَقٌ مُحرَّكةً، وبضمتيْنِ، أو المُحَرَّكَةُ: اسمُ جمعٍ، لأَن فَعيلاً لا يُكَسَّرُ على فَعَلٍ، وآفِقَةٌ، كأرْغِفَةٍ.

- والأَفَقَةُ، محرَّكةً: الخاصِرَةُ،

- كالآفِقةِ، ممدودةً، ومَرْقَةٌ من مَرْقِ الإِهابِ، ومَرْقُه أن يُدْفَنَ حتى يُمَرَّطَ.

- والأُفْقَة، بالضم: القُلْفَةُ.

- ورجلٌ آفَقُ، على أفْعَلَ: لم يُخْتَنْ.

- وككُناسةٍ: ع بالكوفةِ، أو ماءٌ لبني يَرْبوعٍ، وكغُرابٍ: ع. وككَنيسةٍ: الداهيةُ المُنكَرَةُ.

- وتأفَّقَ بنا: أتانا من أُفُقٍ.

- ألَقَ البَرْقُ يألِقُ ألْقاً وإِلاقاً، ككتابٍ: كَذَبَ، فهو الاَّقٌ. وككِتابٍ: البَرْقُ الكاذِبُ الذي لا مَطَرَ له.

- والإِلْقُ، بالكسر: الذئبُ.

- والإِلْقَةُ: الذِّئْبَةُ، والقِرْدَةُ، ذَكَرُها: قِرْدٌ، لا إِلْقٌ، والمرأةُ الجَريئَةُ.

- والأَوْلَقُ: الجُنونُ، أُلِقَ، كعُنِيَ، ألْقاً،

- و- : سيفُ خالِدِ بنِ الوَليدِ، رضي الله تعالى عنه.

- والمَألوقُ: المَجْنونُ،

- كالمُأوْلَقِ، وفرسُ المُحَرِّقِ بنِ عَمْرٍو.

- والمِئْلَقُ، كمِنْبَرٍ: الأحمقُ، أو المَعْتوهُ.

- وامرأةٌ ألَقَى، كجَمَزَى: سريعةُ الوَثْبِ. وكغُرابٍ: جبلٌ بالتِيهِ. وكإِمَّعٍ: المُتَألِّقُ.

- والأَلوقَةُ: طعامٌ طَيِّبٌ، أو زُبْدٌ بِرُطَبٍ.

- وتألَّقَ البَرْقُ: التَمَعَ،

- كائْتَلَقَ،

- و- المرأةُ: تَبَرَّقَتْ وتَزَيَّنَتْ، أو شَمَّرَتْ للخُصومَةِ، واسْتَعَدَّتْ للشَرِّ، وَرَفَعَتْ رأسَها.

- امْقُ العيْنِ: مَأْقُها.

- الأَنَقُ، مُحرَّكةً: الفَرَحُ والسُّرورُ، والكَلأُ،

- أنِقَ، كفرِحَ،

- و- الشيءَ: أحَبَّهُ،

- و- به: أُعْجِبَ.

- والأَنُوقُ، كصَبورٍ: العُقابُ والرَّخَمَةُ، أو طائرٌ أسْوَدُ له كالعُرْفِ، أو أسْوَدُ أصْلَعُ الرأسِ أصْفَرُ المِنْقارِ، و"هو أعَزُّ من بَيْضِ الأَنُوقِ"، لأِنها تُحْرِزُهُ فلا يَكادُ يُظْفَرُ به لأَنَّ أوكارَها في القُلَلِ الصَّعْبَةِ، قيلَ: في أخْلاقِها عَشْرُ خِصالٍ: تَحْضُنُ بَيْضَها، وتَحْمِي فَرْخَها، وتألَفُ ولَدَها، ولا تُمَكِّنُ من نفسِها غيرَ زَوْجِها، وتَقْطَعُ في أوّل القَواطِعِ، وتَرْجِعُ في أوّلِ الرَّواجِعِ، ولا تَطيرُ في التَّحْسيرِ، ولا تَغْتَرُّ بالشَّكيرِ، ولا تُرِبُّ بالوُكورِ، ولا تَسْقُطُ على الجَفيرِ بالشَّكيرِ، أي: بِصِغارِ ريشِها حتى يَصير ريشُها قَصَباً (فَتَطيرُ).

- وما آنَقَهُ في كذا: ما أشَدَّ طَلَبَه له.

- وآنَقَني إيناقاً ونيقاً، بالكسر: أعْجَبَني.

- الأَزْهرِيُّ: أنْوَقَ: اصْطَادَ الأَنوقَ: للرَخَمَةِ، وإنما يَسْتَقيمُ هذا إذا كان اللفْظُ أجْوَفَ.

- وشيءٌ أنِيقٌ، كأميرٍ: حَسَنٌ مُعْجِبٌ، وله أناقَةٌ، ويُكْسَرُ.

- وأنَّقَ تأنيقاً: عَجَّبَ.

- وتأنَّقَ فيه: عَمِلَه بالإِتْقانِ والحِكْمَةِ،

- كتَنَوَّقَ،

- و- المَكانَ: أحَبَّهُ.

- الأَوْقُ: الثِقَلُ، والشُّؤْمُ،

- وع.

- وآقَ عليه: أَشْرَفَ،

- و- علينا: مالَ،

- و- عليهم: أتاهُمْ بالشُّؤمِ.

- والأَوْقَةُ: الجَماعَةُ، وبالضم: الرَّكِيَّةُ مِثلَ البالوعَةِ في الأرضِ، ومَحْضَنُ الطَّيْرِ على رؤُوسِ الجِبالِ.

- والأُوقِيَّةُ: فُعْلِيَّةٌ من أوَقَ في قولٍ، ويأتي في: و ق ي.

- ويومُ الأُواقِ، كغُرابٍ: م، وهو يومُ يُؤْيُؤ.

- والأَواقي، بالفتح: قَصَبُ الحَائِكِ، يكونُ فيها لُحْمَةُ الثوبِ.

- وأوَّقَهُ تأويقاً: قَلَّلَ طَعَامَهُ، وحَمَلَهُ على المَشَقَّةِ والمَكْروهِ، وعَوَّقَهُ، وذَلَّلَهُ.

- والمُأوِّقُ، كمُحدِّثٍ: مَنْ يُؤَخِّرُ طَعامَهُ.

- وتأوَّقَ: تَعَوَّقَ.

- الأَيْهُقانُ: عُشْبٌ يَطولُ، وله وَرْدَةٌ حمراءُ، ووَرَقُه عَريضٌ. ويُؤْكلُ، أو الجِرْجيرُ البَرِّيُّ، واحِدَتُهُ: بهاءٍ، زَهْرُه كزهرِ الكُرُنْبِ، وبِزْرُه كبِزْرِهِ، وثَمَرُه سَرْمُقِيُّ الشَّكْلِ.

- الأَيْقُ: عَظْمُ الوَظيفِ، أو هو المَريطُ.

- والأَيْقانِ من الوَظيفَيْنِ: مَوْضِعا القَيْدِ.


فَصْلُ البَاء

- بَأَقَتْهُمُ الداهِيَةُ بَؤُوقاً، كصَبورٍ: أصابَتْهُم.

- وانْبَأقَ عليهم الدَّهْرُ: هَجَمَ عليهم بالداهِيَةِ.

- بَثَقَ النَّهْرَ بَثْقاً وبِثْقاً وتَبْثاقاً: كَسَر شَطَّهُ لِيَنْبَثِقَ الماءُ،

- كبَثَّقَه، واسمُ ذلك المَوْضِعِ: البَثْقُ، ويُكْسَرُ.

- ج: بُثوقٌ،

- و- العَيْنُ: أسْرَعَ دَمْعُها،

- و- الرَّكِيَّةُ بُثوقاً: امْتَلأَتْ وطَمَتْ، وهي باثِقَةٌ.

- وهو باثِقُ الكَرَمِ: غَزيرُهُ.

- والبَثْقُ، ويُكْسَر: مُنْبَعَثُ الماءِ.

- وانْبَثَقَ: انْفَجَرَ،

- و- السَّيْلُ عليهم: أقبَلَ ولم يَحْتَسِبُوهُ،

- و- عليهم بالكَلامِ: انْدَرَأ.

- (باجَرْبَقُ: ة، منها: الفَقيهُ الوَرِعُ عبدُ الرَّحيمِ بنُ عَمْرِو بنِ عُثمانَ الباجَرْبَقِيُّ، وكان له ولَدٌ يُرْمَى بِقَبائِحَ، وحُكِمَ بإراقَةِ دَمِهِ).

- البُحْدُقُ، كعُصفُرٍ: بِزْرُ قُطُونَا.

- البَخَقُ، مُحَرَّكةً: أقْبَحُ العَوَرِ، وأكْثَرُهُ غَمَصاً، أو أن لا يَلْتَقِيَ شُفْرُ عَيْنِه على حَدَقَتِه. بَحِقَ، كفرِحَ ونَصَرَ.

- والعَيْنُ البَخْقاءُ والباخِقةُ والبَخيقُ والبَخيقةُ: العَوْراءُ.

- ورجلٌ بَخيقٌ، كأميرٍ،

- وباخِقُ العَينِ،

- ومَبْخوقُها: أبْخَقُ.

- وبَخَقَ عَيْنَه، كمنَع: عَوَّرَها.

- وأبْخَقَهَا: فَقَأها،

- و- العَيْنُ: نَدَرَتْ. وكغُرابٍ: الذئبُ الذَّكَرُ.

- البُخْنَقُ، كجُنْدَبٍ وعُصْفُرٍ: خِرْقَةٌ تَتَقَنَّعُ بها الجاريةُ، فَتَشُدُّ طَرَفَيْهَا تحتَ حَنَكِها، لِتَقِيَ الخِمارَ من الدُّهنِ، والدُّهْنَ من الغُبارِ، والبُرْقعُ والبُرْنُسُ الصغيرانِ، وجِلْبابُ الجرادِ الذي على أصْلِ عُنُقِه.

- البَذْرَقَةُ، بالذال المعجمة (والمهملةِ): الخُفارَةُ.

- والمُبَذْرِقُ: الخَفيرُ.

- الباذِقُ، بكسر الذالِ وفتحِها: ما طُبِخَ من عَصيرِ العِنَبِ أدْنَى طَبْخَةٍ فصار شديداً.

- وخاذِقٌ باذِقٌ: إتْبَاعٌ.

- والبَياذِقَةُ: الرَّجَّالَةُ.

- والبَذْقُ: الدليلُ في السَّفَر،

- كالبَيْذَقِ، أو الصغيرُ الخفيفُ،

- ج: بُذوقٌ.

- والمُبَذِّقَةُ، كمُحَدِّثَةٍ: مَن كلامُه أفْضَلُ من فِعْلِه.

- البَرْقُ: فرسُ ابنِ العَرَِقَةِ، وواحدُ بُروقِ السحابِ، أو ضَرْبُ مَلَكِ السحابِ وتَحْريكُه إياهُ ليَنْسَاقَ فَتُرَى النيرانُ.

- وبَرَقَت السماءُ بُروقاً وبَرَقاناً: لَمَعَتْ، أو جاءَتْ ببَرقٍ،

- و- البَرْقُ: بَدا،

- و- الرجلُ: تَهَدّدَ وتَوَعَّدَ،

- كأَبْرَقَ،

- و- الشيءُ بَرْقاً وبَريقاً وبَرَقاناً: لَمَعَ،

- و- طعامَه بِزَيْتٍ أو سَمْنٍ: جَعَلَ فيه منه قليلاً،

- و- النَّجْمُ: طَلَعَ،

- و- المرأةُ بَرْقاً: تَحَسَّنَتْ وتَزَيَّنَتْ،

- كبَرَّقَتْ،

- و- الناقةُ: شالَتْ بذَنَبِها وتَلَقَّحَتْ، وليستْ بِلاقِحٍ،

- كأبْرَقَتْ فيهما، فهي بَروقٌ ومُبْرِقٌ من مَباريقَ،

- و- بَصَرُهُ: تَلألأَ. وكفرِحَ ونَصَرَ بَرْقاً وبُروقاً: تَحَيَّرَ حتى لا يَطْرِفُ، أو دَهِشَ فلم يُبْصِرْ،

- و- السِقاءُ: أصابَه الحَرُّ، فَذابَ زُبْدُه وتَقَطَّعَ فلم يجْتَمِعْ. وسِقاءٌ بَرِقٌ، ككتف،

- و- الغَنَمُ، كفَرِحَ: اشْتَكَتْ بُطونَها من أكْلِ البَرْوَقِ.

- والبُرْقانُ، بالضم: البَرَّاقُ البَدَنِ، والجَرادُ المُتَلَوِّنُ، الواحدةُ: بُرْقانَةٌ، - وبالكسر: ة بخُوارَزْمَ،

- وة بجُرْجانَ.

- وجاءَ عندَ مَبْرَقِ الصُّبْحِ، كمَقْعَدٍ: حينَ بَرَقَ.

- وبَرَقَ نَحْرُه: لَقَبُ رجلٍ. وذو البَرْقَةِ: عليُّ بنُ أبي طالِبٍ، رضي الله تعالى عنه، لَقَّبَهُ به العباسُ، رضي الله تعالى عنه، يومَ حُنَيْنٍ.

- والبَرْقَةُ: الدَّهْشَةُ،

- وة بقُمَّ،

- وة تُجاهَ واسِطِ القَصَبِ، وقَلْعَةٌ حَصينةٌ بنواحي دُوانَ، وإقْليمٌ، أو ناحيةٌ بين الإِسْكَنْدَرِيَّةِ وإفْرِيقِيَّةَ. وكجُهَيْنَةَ: اسمٌ للعَنْز تُدْعَى به للحَلَبِ. وذو بارِقٍ الهَمْدانيُّ: جَعْوَنَةُ بنُ مالِكٍ.

- والبارِقُ: سحابٌ ذو بَرْقٍ،

- وع بالكوفةِ، ولَقَبُ سعدِ بنِ عَدِيٍّ أبي قبيلةٍ باليمَنِ.

- والبارِقةُ: السُّيوفُ.

- والبَرْوَقُ، كجَرْوَلٍ: شُجَيْرَةٌ ضعيفةٌ، إذا غامَتِ السماءُ اخْضَرَّتْ، الواحدةُ: بهاءٍ، ومنه: "أَشْكَرُ من بَرْوَقَةٍ".

- والبَرْواقُ، بزيادةِ أَلِفٍ: نباتٌ يُعْرَفُ بالخُنْثَى، وأكْلُ ساقِه الغَضِّ مَسْلوقاً بزَيْتٍ وخَلٍّ تِرْياقُ اليَرَقانِ، وأصْلُهُ يُطْلَى به البَهَقانِ فَيُزيلُهُما.

- والإِبْرِيقُ: مُعَرَّبُ: آبْ ري،

- ج: أباريقُ، والسيفُ البَرَّاقُ، والقوس فيها تلاميعُ، والمرأةُ الحَسْناءُ البَرَّاقةُ.

- والأَبْرَقُ: غِلَظٌ فيه حِجارَةٌ ورَمْلٌ وطينٌ مُخْتَلِطَةٌ،

- ج: أَبارِقُ،

- كالبَرْقاءِ، ج: بَرْقاواتٌ، وجَبَلٌ فيه لَوْنانِ، أَو كُلُّ شَيْءٍ اجْتَمَعَ فيه سَوادٌ وبَياضٌ، تَيْسٌ أبْرَقُ، وعَنْزٌ بَرْقاءُ، ودَواءٌ فارِسِيٌّ، جَيِّدٌ للحِفْظِ، وطائِرٌ.

- وأبْرَقا زيادٍ: ع.

- والأبْرَقانِ، إذا ثَنَّوا، فالمُرادُ غالِباً: أبْرَقَا حِجْر اليمامَةِ، وهو مَنْزِلٌ بين رُمَيْلَةِ اللِّوَى بِطَريق البَصْرَةِ إلى مَكةَ.

- والأَبْرقانِ: ماءٌ لبَني جَعْفَرٍ.

- والأَبْرَقُ: البادي.

- وأَبْرَقُ ذي الجُموعِ، والحَنَّانِ، والدَّآثِ، وذي جُدَدٍ، والرَّبَذَةِ، والرَّوحانِ، وضَحْيانَ، والأَجْدَلِ، والأَعْشاشِ، وأليَةَ، والثُّوَيْرِ، والحَزْنِ، وذاتِ سَلاسِلَ، ومازِنٍ، والعَزَّافِ، وعَمْرانَ، والعَيْشومِ،

- والأَبْرَقُ الفَرْدُ،

- وأبْرَقُ الكِبْريتِ، والمُدى، والمَرْدُومِ، والنَّعَّارِ، والوَضَّاحِ، والهَيْجِ: مَواضِعُ.

- وأبْراقٌ: جَبَلٌ بِنَجْدٍ.

- والأَبْرَقَةُ: من مِياهِ نَمْلَةَ.

- والأُبْروقُ، كأُظْفورٍ: ع بِبلادِ الرومِ، يَزورُهُ المُسْلِمونَ والنَّصارَى.

- وأبارِقُ: ع بِكِرْمانَ.

- وأبارِقُ الثَّمَدَيْنِ، وطِلْخَامٍ، والنَّسْرِ، واللِكاكِ،

- وهَضْبُ الأَبارِقِ: مَواضِعُ.

- والبَرَقُ، محرَّكةً: الحَمَلُ، مُعَرَّبُ: بَرَه،

- ج: أبْراقٌ وبُـرْقانٌ، بالكسر والضم، والفَزَعُ، والدَّهَشُ، والحَيْرَةُ. وكشدَّادٍ: جَبَلٌ بين سَميراءَ وحاجِرٍ. وعَمْرُو بنُ بَرَّاقٍ: من العَدَّائِينَ.

- والبَرَّاقةُ: المرأةُ لها بَهْجَةٌ وبَريقٌ. وجَعْفَرُ بنُ بُـرقانَ، بالكسر والضم: مُحدِّثٌ كِلابِيٌّ. وكغُرابٍ: دابَّةٌ رَكِبَهَا رسولُ الله، صلى الله عليه وسلم، لَيْلَةَ المعْراجِ، وكانت دونَ البَغْلِ وفوقَ الحِمارِ،

- وة بِحَلَبَ.

- والبُرْقَةُ، بالضمِ: غِلَظٌ،

- كالأَبْرَقِ.

- وبُرَقُ دِيارِ العَرَبِ: تُنِيفُ على مئةٍ، منها:

- بُرْقَةُ الأَثْمادِ، والأَجاوِلِ، والأَجْدَادِ، والأَجْوَلِ، وأحْجَارٍ، وأحْدَبَ، وأحْواذٍ، وأخْرَمَ، وأرْمامٍ، وأروَى، وأظْلَمَ، وأعْيارٍ، وأفْعَى، والأَمالِحِ، والأَمْهارِ، وأنْقَدَ، والأَوْجَرِ، وذِي الأَوْداثِ، وإيرٍ، بالكسر، وبارِقٍ، وثادِقٍ، وثَمْثَمٍ، والثَّوْرِ، وثَهْمَدٍ، والجَبا، وحارِبٍ، والخُرضِ، وحَسْلَةَ، وحِسْمَى أو حُسْنَى، والحَصَّاءِ، وحِلِّيتٍ، والحِمَى، وحَوْزَةَ، وخاخٍ، والخالِ، والخُبَيْبَة، والخَرْجاءِ، وخِنْزِيرٍ، وخَوٍّ، وخَيْنَفٍ، والدَّآَّثِ، ودَمْخٍ، ورامَتَيْنِ، ورَحْرَحانَ، وَرَعْمٍ، والرَّكاءِ، ورُواوَةَ، والرَّوْحانِ، وسُعْدٍ، وسِعْرٍ، وسُلْمانَينِ، وسُمْنانَ، وشَمَّاءَ، والشَّواجِنِ، وصادِرٍ، والصَّراةِ، والصَّفا، وضاحِكٍ، وضارِجٍ، وطِحالٍ، وعاذِبٍ، وعاقِلٍ، وعالجٍ، وعَسْعَسٍ، وذي عَلْقَى، والعُنابِ، كغُرابٍ، وعَوْهَقٍ، والعِيرَاتِ، وعَيْهَلٍ، وعَيْهَمٍ، وذي غانٍ، والغَضى، وغَضْوَرٍ، وقادِمِ، وذي قارٍ، والقُلاخِ، والكَبَوانِ، ولَعْلَعٍ، (ولَفْلَفٍ) واللَّكِيكِ، واللِّوَى، ومأسَلٍ، ومِجْوَلٍ، ومَرَوراةَ، ومُكَتَّلٍ، ومُنْشِدٍ، ومَلْحوبٍ، والنَّجْدِ، ونُعْمِيٍّ، والنِّيرِ، ووَاحِفٍ، وواسِطٍ، وواكِفٍ، والودَّاءِ، وهارِبٍ، وهَجينٍ، وهولَى، ويَتْرَبَ، واليمامةِ: هذه بُرَقُ العَرَبِ.

- والبُرْقُ، بالضم: الضِّبابُ، جمعُ ضَبٍّ.

- والبَريقُ: التَّلأُلُؤُ، وبهاءٍ: اللَّبَنُ يُصَبُّ عليه إهالَةٌ أو سَمْنٌ قليلٌ،

- ج: بَرائِقُ.

- والبُورَقُ، بالضم: أصْنافٌ: مائِيٌّ وجَبَلِيٌّ وأرْمَنِيٌّ ومِصْرِيٌّ، وهو النَّطْرون، مَسْحوقُه يُلْطَخُ به البَطْنُ قَريباً من نارٍ، فإنه يُخْرِجُ الدودَ، ومَدُوفاً بِعَسَلٍ أو دُهْنِ زَنْبَقٍ، تُطْلَى به المذَاكيرُ، فإِنه عَجيبٌ للباءَة.

- والإِسْتَبْرَقُ: الديباجُ الغَليظُ، مُعَرَّبُ: اسْتَرْوَه، أو ديباجٌ يُعْمَلُ بالذَّهبِ، أو ثيابُ حَريرٍ صِفاقٌ نَحْوُ الديباج، أو قِدَّةٌ حَمْراءُ كأَنَّها قِطَعُ الأَوْتارِ، وتَصْغيرُهُ: أُبَيْرِقٌ. والبُرَيْقُ بنُ عياضٍ، كزُبَيْرٍ: شاعِرٌ هُذَليٌّ.

- وأرْعَدوا وأبْرَقوا: أصابَهُمْ رَعْدٌ وبَرْقٌ،

- و- السَّماءُ: أتتْ بهما،

- و- فُلانٌ: تَهَدَّدَ وأوْعَدَ.

- وأبْرَقَ: ألْمَعَ بِسَيْفِهِ،

- و- عَنِ الأَمْرِ: تَرَكَهُ،

- و- المَرْأةُ عَن وَجهِها: أبْرَزَتْهُ،

- و- الصَّيْدَ: أثارَهُ،

- و- المُضَحِّي: ضَحَّى بالشاةِ

- البَرْقاءِ، أي: التي يَشُقُّ صوفَها الأَبْيَضَ طاقاتٌ سودٌ.

- وبَرَّقَ عَيْنَيْهِ تَبْريقاً: وَسَّعَهُما، وأحَدَّ النَّظَرَ،

- و- فُلانٌ: سافَرَ بَعيداً،

- و- مَنْزِلَهُ: زَيَّنَهُ وزَوَّقَهُ،

- و- في المَعاصي: لَجَّ،

- و- بِي الأَمْرُ: أعْيَا عَلَيَّ.

- والبُرْقوقُ: إجَّاصٌ صِغارٌ، والمِشْمِشُ، مُوَلَّدَةٌ.

- البَرَازيقُ: الجَماعاتُ مِنَ الناسِ، الواحِدُ: بِرْزيقٌ، كزِنْبِيلٍ، فارِسِيٌّ مُعَرَّبٌ، أو الفُرْسانُ، أو جَماعاتُ خَيْلٍ دونَ المَوْكِبِ، والطُّرُقُ المُصْطَفَّةُ حَوْلَ الطَّريقِ الأَعْظَمِ.

- اللَّيْثُ: البَرْزَقُ: نَباتٌ، والصَّوابُ: البَرْوَقُ.

- بَرْشَقَ اللَّحْمَ: قَطَعَهُ،

- و- فُلاناً بالسَّوْطِ: ضَرَبَهُ به.

- وابْرَنْشَقَ: فَرِح وسُرَّ،

- و- الشَّجَرُ: أزْهَرَ،

- و- النَّوْرُ: تَفَتَّقَ.

- البرْنِيقُ: كزِنْبيلٍ: تِقْنُ النَّهَرِ، وضَرْبٌ من الكَمْأَةِ طِوالٌ حُمْرٌ، أو صِغارٌ سودٌ.

- وبَنو بِرْنيقٍ: بَطْنٌ من العَرَب.

- (أو بِرْنِيقٌ: رَجُلٌ مِنْ بَني سَعْدٍ).

- البُزاقُ، كغُرابٍ: م.

- بَزَقَ: بَسَقَ،

- و- الأرضَ: بَذَرَها،

- و- الشمسُ: بزَغَتْ.

- وأَبْزَقَتِ الناقةُ: أَنْزَلَتِ اللَّبَنَ.

- البَسْتَقُ، كجعفرٍ: الخادِمُ.

- والبَسْتَقانُ: صاحِبُ البُسْتانِ، أو الناطُورُ.

- والبُسْتُوقَةُ، بالضم: من الفَخَّارِ، مُعَرَّبُ: بُسْتو.

- البُساقُ، كغُرابٍ: البُصاقُ، وجبلٌ بِعَرَفاتٍ،

- ود بالحِجاز.

- وبَسَقَ: بَصَقَ،

- و- النَّخْلُ بُسوقاً: طال،

- و- عليهم: عَلاهم.

- والبَسْقَةُ: الحَرَّةُ،

- ج: كقِصاعٍ.

- والبَسوقُ، كصَبورٍ ومِصْباحٍ: الطويلةُ الضَّرْعِ من الشاءِ.

- والباسِقُ، كصاحِبٍ: ثَمَرَةٌ طَيِّبَةٌ صَفْراءُ،

- وة ببَغْدادَ، وبهاءٍ: السحابةُ البَيْضاءُ الصافيةُ، والداهيةُ.

- وأبْسَقَتِ الناقَةُ: وَقَعَ في ضَرْعِها اللّبَأْ قَبْلَ النِتاجِ، فهي مُبْسِقٌ،

- ج: مَباسِقُ.

- ولا تُبَسِّقْ علينا تَبْسيقاً: لا تُطَوِّلْ.

- بَشِقَهُ بالعَصا، كَسَمِعَ وضَرَبَ: ضَرَبَهُ،

- و- فلانٌ: أحدَّ النَّظَرَ، وفي "الاسْتِسْقَاءِ" من البخاريّ:

- بَشَقَ المُسافِرُ: أي تأخَّرَ ولم يَتَقَدَّمْ، أي: حُبِسَ، أو مَلَّ، أو عَجَزَ عن السَّفَرِ لِكَثْرَةِ المَطَرِ، كعَجْزِ الباشَقِ عن الطَّيرَانِ في المَطَرِ، أو لِعَجْزِه عن الصَّيْدِ، فإنه يُنَفِّرُ ولا يَصيدُ، أو الصوابُ: لَشَـقَ، أو لَثَـقَ باللامِ، أو مَشَـقَ. وكهاجَرَ: طائرٌ، مُعَرَّبُ: باشَهْ.

- (وبَشَقُ: ة بِجُرْجَان).

- وأَبْشاقُ: ة بِمِصرَ بالصَّعيدِ.

- البُصاقُ، كغُرابٍ، والبُساقُ والبُزاقُ: ماءُ الفَمِ إذا خَرَجَ منه، وما دَام فيه: فَرِيقٌ.

- والبُصاقُ أيضاً: جِنْسٌ من النَّخْلِ، وخِيارُ الإِبِلِ، للواحِدِ والجَميعِ، وجَبَلٌ بين مِصْرَ والمَدينة.

- وبَصَقَ: بَزَقَ،

- و- الشاةَ: حَلَبَها وفي بَطْنِها ولَدٌ.

- وكثُمامَةٍ أو غُرابٍ: ع قُرْبَ مكةَ.

- وبُصاقَةُ القَمَرِ: الحَجَرُ الأَبْيَضُ الصافِي.

- والبَصْقَةُ: حَرَّةٌ فيها ارْتِفاعٌ،

- ج: كقِصاعٍ.

- والبَصوقُ: أقَلُّ الغَنَمِ لَبَناً.

- وأبْصَقَتِ الشاةُ: أنْزَلَتِ اللَّبَنَ.

- البِطْريقُ، ككِبْريتٍ: القائِدُ من قُوَّادِ الرُّومِ، تَحْتَ يَدِهِ عَشَرَةُ آلافِ رجُلٍ، ثم الطَّرْخانُ على خَمْسَةِ آلافٍ، ثم القَوْمَسُ على مِئَتَيْنِ، والرجُلُ المُخْتالُ المَزْهُوُّ، والسَّمينُ من الطَّيْرِ،

- ج: بَطارِقَةٌ.

- والبِطْريقانِ: اللذانِ على ظَهْرِ القَدَمِ من شِراكِ النَّعْلِ. وكعُلابِطٍ: الطَّويلُ.

- والتَّبَطْرُقُ: مَشْيُ الحِصانِ.

- وباطِرْقانُ، بكسرِ الطاءِ: ة بأصْفَهانَ.

- البِطاقَةُ، ككِتابَةٍ: الحَدَقَةُ، والرُّقْعَةُ الصَّغيرَةُ المَنوطَةُ بالثَّوْبِ، التي فيها رَقْمُ ثَمَنِهِ، سُمِّيَتْ لأنها تُشَدَّ بِطَاقَةٍ من هُدْبِ الثَّوْبِ.

- البَعْثَقَةُ: خُروجُ الماءِ من غائِلِ حَوْضٍ أو خابِيَةٍ.

- وتَبَعْثَقَ الماءُ من الحَوْضِ: إذا انْكَسَرَتْ منه ناحِيَةٌ، فَخرجَ منها.

- بَعْزَقَ الشيءَ: زَعْبَقَهُ.

- البُعاقُ، كغُرابٍ: شِدَّةُ الصَّوْتِ،

- و- من المَطَرِ: الذي يُفاجِئُ بِوابِلٍ، والسَّيْلُ الدَّفَّاعُ، ويُثَلَّثُ فيهما،

- كالباعِقِ. وقد بَعَقَ الوابِلُ الأرضَ بُعاقاً،

- و- الجَمَلَ بَعْقاً: نَحَرَهُ،

- و- عن كذا: كَشَفَهُ،

- و- البِئْرَ: حَفَرَهَا.

- وعُقابٌ بَعَنْقاةٌ: عَقَنْباةٌ.

- والتَّبْعِيقُ: التَّشْقِيق.

- والانْبِعاقُ: أن يَنْبَعِقَ عليك الشيءُ فَجْأةً وأنتَ لا تَشْعُرُ.

- وانْبَعَقَ المُزْنُ: انْبَعَجَ بالمَطَرِ،

- و- في الكلامِ: انْدَفَعَ،

- كتَبَعَّقَ وابْتَعَقَ.

- البَقَّةُ: البَعوضَةُ، ودُوَيْبَّةٌ مُفَرْطَحَةٌ حَمْراءُ مُنْتِنَةٌ،

- وة قُرْبَ الحِيرَةِ، أو قُرْبَ هِيتَ، والمرأةُ الكثيرةُ الأولاد، وبلا لامٍ: اسمُ امرأةٍ.

- وبَقَّ: أوسَعَ في العَظَمَةِ،

- و- عِيالَهُ: نَشَرَها،

- و- مالَهُ: فَرَّقَه،

- كبَقَّقَهُ،

- و- النَّبْتُ: طَلَعَ،

- و- الجِرابَ: شَقَّهُ،

- و- المرأةُ: كثُرَ أولادُها،

- و- على القومِ بَقّاً وبَقَاقاً: كثُرَ كلامُه،

- كأَبَقَّ فيهما،

- و- السماءُ: جاءَتْ بِمَطَرٍ شديدٍ. وكسَحابٍ: أسْقاطُ مَتاعِ البَيْتِ، وطائِرٌ صَيَّاحٌ، واحِدَتُهُ: بهاءٍ، والرَّجُلُ المِكْثارُ،

- كالبَقاقَةِ والمِبَقِّ، كالمِجَنِّ.

- ورجُلٌ لَقٌّ بَقٌّ،

- ولَقْلاقٌ بَقْباقٌ: مِكْثارٌ.

- وأبَقَّهُم خَيْراً أو شَرّاً: أوسَعَهُم

- و- الوادي: خَرَجَ بَقاقُهُ،

- و- الغَنَمُ في الجَدْبِ: ولَدَتْ وهي مَهازيلُ.

- والبَقْبَقَةُ: حِكايَةُ صَوْتِ الكوزِ في الماءِ ونَحْوِهِ.

- والبَقْباقُ: الفَمُ.

- وبَقْبَقَ علينا الكلامَ: فَرَّقَهُ. ومُظَفَّرُ بنُ عبدِ القاهِرِ بنِ البَقَقِيِّ، مُحرَّكةً: مُحدِّثٌ، ونَسيبُهُ الفَتْحُ أحمدُ بنُ البَقَقِيِّ: قُتِلَ على الزَّنْدَقَةِ.

- البَلاثِقُ: المِياهُ المُسْتَنْقِعَةُ، أو المُنْبَسِطَةُ على الأرضِ، الواحِدُ: بُلْثوقٌ، كعُصْفُورٍ.

- التَّبَلْصُقُ: طَلَبُكَ الشيءَ في خَفاءٍ و لُطْفٍ ومَكْرٍ، والتَّقَرُّبُ من الناسِ.

- البَلْعَقُ، كَجَعْفَرٍ: أجْوَدُ تَمْرِ عُمانَ.

- وأمْكِنَةٌ بَلاعِقُ: واسِعَةٌ.

- البَلَقُ، محرَّكةً: سَوادٌ وبياضٌ،

- كالبُلْقَةِ، بالضم، وارْتفاعُ التَّحْجِيلِ إلى الفَخِذَيْنِ.

- وقد بَلِقَ، كفرِحَ وكرُمَ، بَلَقاً، وابْلَقَّ، فهو أبْلَقُ، وهي بَلْقاءُ،

- و= : الفُسْطاطُ، والحُمْقُ الغيرُ الشديدِ، والرُّخامُ، والبابُ، وحِجارةٌ باليَمنِ تُضيءُ ما وراءَها كالزُّجاجِ.

- و"طَلَبَ الأبْلَقَ العَقُوقَ"، أي: ما لا يُمْكِنُ، لأَن الأبْلَقَ: الذَّكَرُ، والعَقُوقَ: الحامِلُ، أو الأبْلَقُ العَقوقُ: الصُّبْحُ، لأَنه يَنْشَقُّ، من عَقَّهُ: شَقَّهُ. وكزُبَيرٍ: ماءٌ، وفرسٌ سَبَّاقٌ ومع ذلك كان يُعابُ، فَقالوا:

- "يَجْري بُلَيْقُ ويُذَمُّ بُلَيْقُ": يُضْرَبُ في المُحْسِن يُذمُّ.

- والأبْلَقُ الفَرْدُ: حِصْنٌ للسَمَوْألِ بنِ عادِيا، بناهُ أبوهُ، أو سُليمانُ، عليه السلام، بأرْضِ تَيْماءَ، وقَصَدَتْهُ الزَّبَّاءُ، فَعَجَزَتْ عنهُ وعنْ مارد، فَقَالَتْ: "تَمَرَّدَ مارِدٌ وعَزَّ الأبْلَقُ".

- وبَلْقاءُ: د بالشامِ، وماءٌ لبَني أبي بَكْرٍ، وفَرَسٌ للْأَحْوَصِ بنِ جَعْفَرٍ، وأُخْرَى لعَيْزارَةَ.

- والبَلُّوقةُ، كعَجُّورةٍ ويُضَمُّ: المَفازةُ، والأرضُ المُسْتَوِيَةُ اللَّيِّنَةُ، أو التي لا تُنْبِتُ إلا الرُّخامَى، أو البُقْعَةُ لا تُنْبِتُ البَتَّةَ،

- كالبَلُّوقِ، كتَنُّورٍ،

- ج: بلاَليقُ،

- وع بناحيةِ البَحْرَيْنِ فوقَ كاظِمَةَ، يَزْعُمونَ أنه من مَساكِنِ الجِنِّ، وجَمَعَها عُمارةُ بنُ طارِقِ، فقال:

فَوَرَدَتْ من أيْمَنِ البَلالِقِ.

- وبَلِقَ، كفَرِحَ: تَحَيَّرَ. وكنَصَرَ بُلوقاً: أسْرَعَ،

- و- السَّيْلُ الأحْجارَ: جَحَفَها،

- و- البابَ: فَتَحَه كلَّه، أو فَتْحاً شديداً،

- كأَبْلَقَه فانْبَلَقَ، وأغْلَقَهُ، ضِدٌّ،

- و- الجاريَةَ: افْتَضَّها.

- وبالِقانُ، بكسر اللامِ: ة بمَرْوَ.

- وبَيْلَقانُ، بفتحها: د قُرْبَ دَرْبَنْدَ.

- وأبْلَقَ الفَحْلُ: وَلَدَ بُلْقاً.

- والتَّبْلِيقُ: إصْلاحُ البِئرِ السَّهْلَةِ بِتَوابِيتَ من ساجٍ.

- ورَكِيَّةٌ مُبَلَّقَةٌ: مُصَلَّحَةٌ.

- وابْلَقَّ الفرسُ إبْلِقاقاً،

- وابْلاقَّ: صار أبْلَقَ.

- وابْلَنْقَقَ الطريقُ: وَضَحَ من غيرِه.

- بَلْهَقٌ، كجعفرٍ: ع، وبالكسر: الكثيرةُ الكلامِ، والشديدةُ الحُمْرَةِ،

- كالبَـهْلَقِ.

- البُنْدُقُ، بالضم: الذي يُرْمَى به، الواحدةُ: بهاءٍ، والجِلَّوْزُ، فارِسيٌّ، زَعَموا أن تَعْليقَه بالعَضُدِ يَمْنَعُ من العَقارِبِ، وتَسْقِيةُ يافُوخ الصَّبِيِّ بسَحيقِ مَحْروقِهِ بالزَّيْتِ يُزيلُ زُرْقَةَ عَيْنِهِ وحُمْرَةَ شَعَرِهِ، والهِنْدِيُّ منه تِرْياقٌ، كثيرُ المنافِعِ، لا سِيَّما للعَيْنَيْنِ.

- وبُنْدُقَةُ بنُ مَظَّةَ: أبو قَبيلَةٍ، في: ح د أ.

- والبُنْدقِيُّ: ثوبُ كتَّانٍ رفيعٌ.

- وبَنْدَقَ الشيءَ: جَعَلَه بَنادِقَ،

- و- إليه: حَدَّدَ النَّظَرَ.

- بَنارِقُ: ة من عَمَلِ نهرِ مارِي.

- وبَنيرَقانُ: ة بِمَرْوَ.

- البَنيقَةُ، كَسفينَةٍ: لَبِنَةُ القَمِيصِ وجُرُبَّانُهُ،

- كالْبِنَقَة، كعِنَبَةٍ، ودائِرَتانِ في نَحْرِ الفَرَسِ، وزَمْعَةُ الكَرْمِ، والشَّعَرُ المُخْتَلِفُ وَسَطَ المَوْقِفِ من الشاكِلَةِ.

- وبَنَقَ: وَصَلَ، وغَرَسَ شِراكاً واحِداً من الوَدِيِّ،

- كأَبْنَقَ وبَنَّقَ.

- وبانوقَةُ: امْرَأَةٌ.

- وبَنَّقَ بالمكانِ تَبْنيقاً: أقامَ،

- و- كلامَهُ: جَمَعَهُ وسَوَّاهُ،

- و- كِذْبَةً: صَنَعَها وزَوَّقَها،

- و- ظَهْرَهُ بالسَّوْطِ: قَطَعَهُ،

- و- الشيءَ: قَلَّدَهُ،

- و- القَميصَ: جَعَلَ له بَنيقَةً،

- و- الجَعْبَةَ: فَرَّجَ أعْلاها وضَيَّقَ أسْفَلَها.

- البوقُ، بالضمِّ: الذي يُنْفَخُ فيه ويُزْمَرُ، والباطِلُ، والزُّورُ، ومن لا يَكْتُمُ السِّرَّ، ويُفْتَحُ، وشِبْهُ مِنْقابٍ يَنْفُخُ فيه الطَّحَّانُ.

- وأصابَتْنا بُوقَةٌ: دُفْعَةٌ من المَطَرِ شَديدَةٌ أو مُنْكَرَةٌ،

- ج: كصُردٍ.

- والبائِقَةُ: الداهِيَةُ،

- ج: بَوائِقُ.

- وباقَ: جاءَ بالشَّرِّ والخُصوماتِ،

- و- البائِقَةُ القومَ: أصابَتْهُم،

- كانْباقَتْ عليهم.

- والباقَةُ: الحُزْمَةُ من البَقْلِ.

- وباقَ بكَ: طَلَعَ عليك من غَيْبَةٍ،

- و- به: حاقَ،

- و- القومُ عليه: اجْتَمَعوا فَقَتَلوهُ ظُلْماً،

- و- المالُ: فَسَدَ وبارَ،

- و- فلانٌ: تَعَدَّى على إنسانٍ، أو هَجَمَ على قومٍ بغيرِ إذْنِهِم،

- كانْباقَ،

- و- القومَ: سَرَقَهُم.

- ومَتاعٌ بائِقٌ: لا ثَمَنَ له.

- والخاقِْ باقِْ: صَوْتُ الفَرْجِ عندَ الجماعِ.

- والمُبَوَّقُ، كمُعَظَّمٍ: الكلامُ الباطِلُ.

- وانْباقَ به: ظَلَمَهُ،

- و- عليه بائِقَةٌ: انْفَتَقَتْ.

- وتَبَوَّقَ في الماشِيَةِ: وقَعَ فيها الموتُ وفَشا.

- البَهَقُ، مُحرَّكةً: بياضٌ رَقيقٌ ظاهِرَ البَشَرَةِ، لسُوءِ مِزاجِ العُضْوِ إلى البُرودَةِ، وغَلَبَةِ البَلْغَمِ على الدَّمِ، والأسْودُ يُغَيِّرُ الجِلْدَ إلى السَّوادِ، لِمُخَالَطَةِ المِرَّةِ السَّوْداءِ الدَّمَ.

- وبَهَقَ الحَجَرِ: نَباتٌ، أو الجَوْزَجَنْدَمُ.

- وبَيْهَقُ، كصَيْقَلٍ: د قُرْبَ نَيْسابورَ، (منها الإِمامانِ: أحمدُ بنُ الحُسَيْنِ، ووَلَدُهُ إسماعيل)،

- وع بأرضِ قُومَسَ.

- البِهْلِقُ، كزِبْرِجٍ وجَعْفَرٍ وعُصْفُرٍ: المرأةُ الحمراءُ جِدّاً، والكثيرَةُ الكلامِ التي لا صَيُّورَ لها، وحَيٌّ من العَرَبِ. وكزِبْرِجٍ: الرجُلُ الصَّخْبُ الضَّجورُ.

- وجاءَ بالكَلِمَةِ بِهْلِقاً، بالكسر والفتح، أي: مُواجَهَةً لا يَسْتَتِرُ.

- والبَهالِقُ: الأَباطيلُ. وكجَعْفَرٍ: الداهِيَةُ.

- والبَهْلَقَةُ: الكِبْرُ، والطَّرْمَذَةُ، والداهِيَةُ، وأن يَلْقاكَ الإِنسانُ بكلامِهِ ولِسانِهِ، والكَذِبُ،

- كالتَّبَهْلُقِ.

- وجامِعُ بَهْلِيقَى: غَرْبِيَّ بَغْدادَ.

- البِيقِيَّةُ، بالكسر: نباتٌ أطْوَلُ من العَدَسِ، يَنْبُتُ في الحُروثِ، وقُوَّتُهُ كقُوَّتِهِ، جَيِّدَةٌ للمَفاصِلِ والقَبَلِ والفَتْقِ.

- والبِيقَةُ، بالكسرِ: حَبٌّ أكبَرُ من الجُلْبانِ أخْضَرُ، يُؤْكَلُ مَخْبوزاً ومَطْبوخاً، وتُعْلَفُهُ البَقَرُ.


فَصْلُ التَّاء

- تَئِقَ السِقاءُ، كفرِحَ: امْتَلأَ، وأتْأقْتُهُ،

- و- زيْدٌ: امْتَلأَ غَضباً أو حُزْناً. وككَتِفٍ، ومِنْبَرٍ: السَّريعُ إلى الشَّرِّ، والفَرَسُ المُمْتَلئُ نَشاطاً وشَباباً.

- والتَّأَقَةُ، مُحرَّكةً: شِدةُ الغَضَبِ، والسُّرْعَةُ.

- وأتْأقَ القَوْسَ: أغْرَقَ السَّهْمَ فيها.

- التِرْياقُ، بالكسر: دَواءٌ مُرَكَّبٌ، اخْتَرَعَهُ ماغَنيسُ، وتَمَّمَهُ أنْدَروماخِسُ القَديمُ، بزِيادَةِ لُحومِ الأفاعِي فيه، وبها كَمَلَ الغَرَضُ، وهو مُسَمِّيهِ بهذا لأَنه نافِعٌ من لَدْغِ الهَوامِّ السَّبُعِيَّةِ، وهي باليونانيَّةِ: تِرْياءٌ، نافِعٌ من الأدْوِيَةِ المَشْروبَةِ السُّمِّيَّةِ، وهي باليونانيَّةِ: قاآ، مَمْدودَةً، ثم خُفِّفَ وعُرِّبَ، وهو طِفْلٌ إلى سِتَّةِ أشْهُرٍ، ثم مُتَرَعْرِعٌ إلى عَشْرِ سنينَ في البِلادِ الحارَّةِ، وعشرينَ في غيرِها، ثم يَقِفُ عَشْراً فيها وعِشْرينَ في غيرِها، ثم يَموتُ ويَصيرُ كبَعْضِ المَعاجينِ،

- و=: ة بهراةَ، وفَرَسٌ للخَزْرَجِ، والخَمْرُ،

- كالتِرْياقَةِ.

- والتَّرْقُوَةُ، ولا تُضَمُّ تاؤُه: العُظَيْمُ بين ثُغْرَةِ النَّحْرِ والعاتِقِ،

- ج: التَّراقِي، والتَّرايقُ، فَعْلُوَةٌ لقولهم:

- تَرْقَيْتُه تَرْقاةً، أي: أصَبْتُ تَرْقُوَتَهُ.

- تيفاقُ الكعبةِ، بالكسر: بِمعنَى تُجاهِها، مَوْضِعُهُ: و ف ق.

- التُّفْروقُ، كعُصفورٍ: قِمَعُ التَّمْرَةِ.

- قَرَبٌ تَقْتاقٌ وتُقاتِقُ ومُتَقْتِقٌ: سريعٌ.

- والتَّقْتَقَةُ: الحَرَكَةُ، وسَيْرٌ عَنِيفٌ.

- وتَقْتَقَ من الجَبَلِ: وَقَعَ،

- و- عَيْنُه: غارتْ.

- تِقْلِقٌ، كزِبْرِجٍ: من طُيورِ الماءِ.

- تاقَ إليه تَوْقاً وتُؤوقاً وتِياقَةً وتَوَقاناً: اشْتاقَ،

- و- القِدْحُ في المَيْسِرِ: خَرَجَ عندَ الإِجالةِ،

- و- إلى الشيءِ: هَمَّ بِفِعْلِهِ وخَفَّ، وأشْفَقَ،

- و- بِنفْسِهِ تَوَقَاناً وتَوْقاً: جادَ بها،

- و- الدُّموعُ: خَرَجَتْ من الشُّؤونِ،

- و- القوسَ: شَدَّ نَزْعَها،

- كَأَتْأَقَها.

- والتَّوَقَةُ، محرَّكةً: الناقِهونَ من المَرَضِ.

- والتُّوقُ، بالضم: العَوَجُ في العَصا.

- والتَّيَّقانُ، كهَيَّبانَ: الرجلُ الشديدُ الوَثْبِ، أصْلُهُ: تَيْوَقانُ.

- والمُتَوَّقُ، كمُعَظَّمٍ: المُتَشَهِّي.


فَصْلُ الثَّاء

- ثَبَقَ العَيْنُ تَثْبِقُ: أسْرَعَ دَمْعُها،

- و- النَّهْرُ ثَبْقاً وتَثْباقاً: أسْرَعَ جَرْيُهُ، وكثُرَ ماؤُه.

- ثادِقٌ، كصاحِبٍ: فرسُ مُنْقِذِ بنِ طَريفٍ، ووادٍ لبني عُقَيْلٍ.

- ووادٍ، وسحابٌ ثادقٌ: سائلٌ.

- وثَدَقَ المَطَرُ: جَدَّ،

- و- الوادي: سالَ،

- و- الخَيْلَ: أرْسَلَهَا،

- و- بَطْنَ الشاةِ: شَقَّهُ.

- وانْثَدَقَتْ بُطُونُها: اسْتَرْخَتْ،

- و- عليك الناسُ: انْهَدُّوا.

- ووَجَدْتُهم مُنْثَدِقينَ: مُغِيرينَ.

- ثَرْوَقُ، كجعفرٍ: ة عظيمةٌ لدَوْسٍ.

- الثُّفْروقُ، بالضمِ: قِمَعُ التَّمْرَةِ، أو ما يَلْتَزِقُ به قِمَعُها،

- ج: ثَفاريقُ.

- وما لَهُ ثُفْرُوقٌ: شيءٌ.

- ولَبَنٌ مُثَفْرِقٌ: لم يَرُبْ بعدُ، وتَثَفْرَقَ اللَّبَنُ.

- ثَقْثَقَ: تَكَلَّمَ بكلامِ الحَماقَةِ.

فَصْلُ الجيْم

- لا تَجْتَمِعُ الجيمُ والقافُ في كلمةٍ إلاَّ مُعَرَّبَةً أو صَوتاً.

- جَوْبَقٌ، كجَوْهَرٍ ويُضَمُّ أوّلُهُ: ة بنَواحي نَسَفَ، منها: أحمدُ بنُ عليِّ بنِ طاهِرٍ الجَوْبَقِيُّ الأديبُ،

- وع بمَرْوَ الشاهِجانِ، منه: أبو بكرٍ تَميمُ بنُ عليٍّ الجَوْبَقِيُّ،

- وبهاءٍ: ع بنَيْسابورَ، منه: محمدُ بنُ أحمدَ بنِ أيُّوبَ الجَوْبَقِيُّ.

- الجُنْبَثْقَةُ، بالضم وفتح الباءِ: المرأةُ السُّوءُ.

- جابَلَقُ: د بالمَشْرِقِ، وتَقَدَّمَ في: جابَلَصَ.

- الجاثَليقُ، بفتح الثاءِ المُثَلَّثَةِ: رَئيسٌ للنَّصارَى في بِلادِ الإِسْلامِ بِمدينةِ السلامِ، ويكونُ تحتَ يَدِ بِطْرِيقِ أنْطاكيَةَ، ثم المَطْرانُ تحتَ يدِهِ، ثم الأسْقُفُّ يكونُ في كلِّ بَلَدٍ من تحتِ المَطْرانِ، ثم القِسِّيسُ، ثم الشَّمَّاسُ.

- الجَرْدَقَةُ، بالفتح: الرَّغيفُ، مُعَرَّبُ: كَرْدَه.

- والجَرَنْدَقُ: شاعِرٌ.

- الجَرْذَقَةُ: الجَرْدَقَةُ.

- الجَوْرَقُ، كجَوْرَبٍ: الظَّليمُ.

- ورجلٌ جُراقَةٌ، ككُناسةٍ: هَزيلٌ.

- وما عليه جُراقَةُ لَحْمٍ: شيءٌ منه.

- الجَرامِقَةُ: قومٌ من العَجَمِ، صاروا بالمَوْصِلِ في أوائلِ الإِسْلامِ، الواحدُ: جُرْمُقانِيّ.

- والجُرْموقُ، كعُصفورٍ: الذي يُلْبَسُ فوقَ الخُفِّ.

- والجِرْماقُ، بالكسر: ماعُصِبَ به القوسُ من العَقَبِ، وكِساءٌ جِرْمِقِيٌّ، بالكسرِ.

- جَوْزَقُ القُطْنِ، بالفتحِ، مُعَرَّبٌ، وناحِيَةٌ بنَيْسابورَ، منها: محمدُ بنُ عبد الله صاحِبُ "المُتَفِقِ والمُخْتَلِفِ"

- وة بِهَراةَ، منها: إسْحَاقُ بنُ أحمدَ المُحَدِّثُ.

- وجَوْزَقانُ: ة بهَمَذَانَ، وجيلٌ من الأكْرادِ.

- الجَوْسَقُ: القَصْرُ، ولَقَبُ محمدِ بنِ مُسْلمٍ المُحَدِّثِ،

- وة بِدُجَيْلٍ، (وقُرْبَهُ جَبَلٌ)،

- وة أُخْرَى ببَغْدادَ،

- وة بالنَّهْروانِ، منها: الخَليلُ بنُ عَلِيٍّ،

- وة بِنَهْر المَلِكِ،

- وة تُجَاهَ بُلْبَيْسَ، وقَلْعَةٌ وقَرْيَتانِ بالرَّيِّ، ودارٌ بُنِيَتْ للمُقْتَدِرِ في دارِ الخِلافَةِ، (في وسَطها بِرْكَةٌ من الرَّصاصِ، ثلاثونَ ذِراعاً في عِشْرينَ).

- وجُواسَقانُ، بالضم وفتح السينِ: ة بإسفِرايِنَ.

- جَعْثَقٌ، كجَعْفَرٍ: اسمٌ.

- الجَعْفَليقُ: العظيمَةُ من النِساءِ.

- عَجوزٌ جَفْلَقٌ، كجَعْفَرٍ: كثيرَةُ اللحْمِ.

- والجَفْلَقَةُ في الكلامِ والمَشْيِ: المُراآةُ.

- الجِقَّةُ، بالكسرِ: الناقةُ الهَرِمةُ.

- وجَقَّ الطائِرُ: ذَرَقَ.

- جَلَوْبَقُ، كَسَفَرْجَلٍ: لِصٌّ من بَني مَهْرَةَ، والرَّجُلُ المُجَلِّبُ.

- والجَلْبَقَةُ: الجَلَبُ والضَّجَّةُ.

- الجَلْفَقُ، كجَعْفَرٍ: يُسَمَّى بالفارسيَّة: دَرابزين.

- الجِوالِقُ، بكسرِ الجيمِ واللامِ، وبضمِّ الجيمِ، وفتح اللامِ وكسرِها: وعاءٌ م،

- ج: جَوالِقُ، كصَحائِفَ، وجَواليقُ وجُوالِقاتٌ.

- وجِلِّقٌ، كحِمِّصٍ بكَسْرَتَيْنِ مُشَدَّدَةَ اللامِ، وكقِنَّبٍ: دِمَشْقُ، أو غُوطَتُها. وكَحِمِّصٍ: حَبٌّ باليمنِ كالقَمْحِ، وناحِيَةٌ بالأَنْدَلُسِ، وزَجْرٌ للجَمَلِ.

- وجَلَقَ رأسَه يَجْلِقُه: حَلَقَهُ،

- و- المرأةُ عن مَتاعِها وثَناياها: كشَفَتْ،

- والجَلَقَةُ، مُحرَّكةً: الجَلَعَةُ.

- وما عليه جُلاقَةُ لَحْمٍ: جُراقةٌ.

- والجِلِّقَةُ، كحِمِّصَةٍ، وقد تُخَفَّفُ اللامُ وتُشَدَّدُ القافُ: العَجوزُ، والناقةُ الهَرِمَةُ.

- وجِلِّيقِيَّةُ، كإفْريقيَّةٌ: د بالرومِ.

- وجالَقانُ، بفتح اللامِ: من عَمَلِ سِجِسْتانَ.

- والمَنْجَليقُ: المَنْجَنيقُ.

- وجَلَقَهُم: رَماهُم به.

- والجَلْقُ: للصُّلْحِ، مُوَلَّدٌ.

- ورجُلٌ مِجْلِيقٌ، كمِسكينٍ: يَجْلِقُ فَمَهُ عندَ الضَّحِكِ، أي: يَكْشِفُهُ.

- والتَّجَلُّقُ: ضَحِكٌ يَفْتَحُ الفَمَ حتى يَبْدُوَ أقْصَى الأضْراسِ.

- والجَوْلَقُ: شَوْكٌ، وليسَ بالدارَشَيْشَعانِ.

- الجِلْماقُ، بالكسر: ما عُصِبَتْ به القوسُ من العَقَبِ.

- وجَلْمَقَها: عَصَبَ عليها الجِلْماقَ.

- والجَلامِقُ من الأقْبِيَةِ: اليَلامِقُ.

- الجُلاهِقُ، كعُلابِطٍ: البُنْدُقُ الذي يُرْمَى به، وأصْلُهُ بالفارِسيَّةِ: جُلَهْ، وهي كُبَّةُ غَزْلٍ، والكثيرُ: جُلَها، وبها سُمِّيَ الحائِكُ.

- جَلَنْبَلَقْ: حِكايَةُ صَوْتِ بابٍ ضَخْمٍ في حالِ فَتْحِهِ وإصْفاقِهِ، جَلَنْ على حِدَةٍ، وبَلَقْ على حِدَةٍ.

- الجُنْبُقَةُ، كقُنْفُذَةٍ: المرأةُ السَّيِّئَةُ الخُلُقِ.

- الجَنْفَليقُ، كقَنْدَفيرٍ: الجَعْفَليقُ.

- المَنْجَنيقُ، ويُكْسَرُ الميمُ: آلةٌ تُرْمَى بها الحجارَةُ،

- كالمَنْجَنوقِ، مُعَرَّبَةٌ، وقد تُذَكَّرُ، فارِسِيَّتُها مَنْ جَهْ نيك، أي: أنا ما أجْوَدَني،

- ج: مَنْجَنيقاتٌ ومجَانِقُ ومجَانيقُ.

- وقد جَنَقوا يَجْنِقونَ، وجَنَّقوا تَجْنيقاً، وَمَجْنَقوا عندَ مَنْ جَعَلَ المِيمَ أصْلِيَّةً، (وإليه نُسِبَ أبو محمدٍ عبدُ الله بنُ عَلِيٍّ المَنْجَنيقِيُّ الفقيهُ).

- وجُنْقانُ، كعُثمانَ: ع بخُوارَزْمَ، وناحيةٌ بفارِسَ.

- وأجْنِقانُ، بكسر النونِ الأولى: ة بسَرَخْسَ.

- الجَوْقَةُ: الجَماعةُ مِنَّا.

- وجَوِقَ وَجْهُه، كفرِحَ: مالَ، فهو أجْوَقُ وجَوِقٌ.

- ورجلٌ أجْوَقُ: غليظُ العُنُقِ.

- وجَوَّقَهُم تَجْويقاً: جَمَعَهُم،

- و- عليه: جَلَّبَ وضَبَّح.

- والمُجَوَّقُ، كمُعَظَّمٍ: المُعْوَجُّ الفَكَّيْنِ.

- وتَجَوَّقوا: اجْتَمَعوا.

- (الجَهْيَبوقُ، كحَيْزَبون: خُرْءُ الفأرِ).

فَصْلُ الحَاء

- الحَبْثَقَةُ: ضِيقُ النَّفْسِ من بُخْلٍ أو ضَجَرٍ.

- الحَبَقُ، محرَّكةً: نباتٌ طَيِّبُ الرائحةِ، فارِسِيَّتُه: الفُوتَنْجُ، يُشْبِهُ الثُّمامَ.

- وحَبَقُ الماءِ، وحَبَقُ التِّمْساحِ: الفُوتَنْجُ النَّهْرِيُّ.

- وحَبَقُ الفَتَى أو الفِيلِ: المَرْزَنْجوشُ.

- وحَبَقُ الراعي: البَرَنْجاسِفُ.

- وحَبَقُ البَقَرِ: البابونَجُ.

- وحَبَقُ الشُّيوخِ: المَرْوُ.

- والحَبَقُ الصَّعْتَرِيُّ والكِرْمانِيُّ: الشاهِسْفَرَمُ.

- والحَبَقُ القَرَنْفُلِيُّ: الفَرَنْجَمَشْكُ.

- والحَبَقُ الرَّيْحانِيُّ: هو الذي يُؤْكَلُ من المُقْلِ المَكِّيِّ.

- والحِبْقُ، بالكسر، وكالغُرابِ: الضُّراطُ، وأكثَرُ اسْتِعْمَالِهِ في الإِبِلِ والغَنَمِ.

- وقد حَبَقَ يَحْبِقُ حَبْقاً وحَبِقاً، ككتِفٍ وغُراب.

- والحَبْقَةُ: الضَّرْطَةُ،

- ويقالُ للْأَمَةِ: يا حَباقِ، كَقطامِ.

- وعِذْقُ حُبَيْقٍ، كزُبَيْرٍ: تَمْرٌ دَقَلٌ. وككِتابٍ أو غُرابٍ: أبو بَطْنٍ من تَميمٍ. وكالزِمِكَّى: سَيْرٌ سريعٌ.

- والحَبَقَةُ، محرَّكةً: الجاهِلُ، وبكَسْرَتَيْنِ مُشدَّدَةَ القاف: القَصِيرُ. وكصًرَدٍ: القلِيلُ العَقْلِ، وهي: بهاءٍ.

- والحَبْقُ: الضَّرْبُ بالجَريدِ وبالحَبْلِ وبالسَّوْطِ.

- وأحْبَقَ القومُ بما عندَهم: سَلِسوا وأذْعَنوا.

- وحَبَّقَ مَتاعَهُ تَحْبيقاً: جَمَعَه، وأحْكَمَ أمرَهُ. وسَلَمَةُ بنُ المُحَبِّقِ، كمُحَدِّثٍ: صحابيٌّ.

- الحَبَلَّقُ، كعَمَلَّسٍ: غَنَمٌ صِغارٌ لا تَكْبُرُ، أو قِصارُ المَعَزِ ودِمامُها.

- الحُدْبُقُ، كعُصْفُرٍ: القصيرُ المُجْتَمِعُ.

- الحَدَقَةُ، محرَّكةً: سَوادُ العَينِ،

- كالحُنْدوقَةِ والحِنْديقَةِ،

- ج: حَدَقٌ وأحداقٌ وحِداقٌ.

- وحَدَقوا به يَحْدِقونَ: أطافوا به،

- كأَحْدَقوا واحْدَوْدَقوا،

- و- الشيءَ: نَظَرَ إليه،

- و- المَيِّتُ حُدوقاً: فتح عَيْنَيْهِ، وطَرَفَ بهما،

- و- فلاناً: أصابَ حَدَقَتَهُ.

- والحَدَقُ، محرَّكةً: الباذِنْجانُ.

- والحَديقَةُ: الرَّوْضَةُ ذاتُ الشجرِ،

- ج: حَدائِقُ، أو البُسْتانُ من النخلِ والشجرِ، أو كلُّ ما أحاطَ به البِناءُ، أو القِطْعَةُ من النَّخْلِ،

- وة من أعْراضِ المدينةِ.

- وحَديقَةُ الرَّحْمنِ: بُسْتانٌ كان لمُسَيْلِمَةَ الكَذَّابِ، فلما قُتِلَ عندَها سُمِّيَتْ: حَديقَةَ الموتِ.

- وكجُهَيْنَةَ: ع لبني يَرْبوعٍ.

- وأحْدَقَتِ الرَّوْضَةُ: صارتْ حَديقَةً.

- والتَّحْديقُ: شِدَّةُ النَّظَرِ.

- الحَدَوْلَقُ، كصَنَوْبَرٍ: القصيرُ المُجْتَمِعُ.

- والحُدَلِقَةُ، كعُلَبِطَةٍ: الحَدَقَةُ الكبيرةُ، أو شيءٌ من الجَسَدِ لا يُدْرى ما هو، أو العَيْنُ.

- الحُدْرُقَّةُ، بضم الحاءِ والراءِ، وشَدِّ القافِ: الخَزيرةُ.

- حَذَقَ الصبِيُّ القُرْآنَ أو العَمَلَ، كضَرَبَ وَعَلِمَ، حَذْقاً وحَذاقاً وحَذاقَةً، ويُكْسَرُ الكلُّ،

- أو الحِذاقةُ، بالكسر: الاسمُ: تَعَلَّمَهُ كُلَّه، ومَهَرَ فيه.

- ويومُ حِذاقِه: يومُ خَتْمه للْقرآن.

- و- الشيءَ يَحْذِقُهُ حَذاقَةً وحَذْقاً: قَطَعَهُ، أو مَدَّهُ ليَقْطَعَهُ بِمِنْجَلٍ ونَحْوِهِ، فهوَ حَذيقٌ ومَحْذوقٌ،

- و- الخَلُّ حُذوقاً وحَذْقاً، ويُكْسَرُ: حَمُضَ،

- و- الرِّباطُ يَدَ الشاةِ: أثَّرَ فيها،

- و- الخَلُّ فاهُ: حَمَزَهُ وقَبَضَهُ. وكثُمامَةٍ: جَدٌّ لأبي دُؤادٍ، وأبو بَطْنٍ من إيادٍ.

- وما عندَهُ حُذاقَةٌ: شَيءٌ من طَعامٍ.

- والحُذاقِيُّ، كغُرابِيٍّ: الجَحْشُ، والرَّجُلُ الفَصيحُ، والسِّكِّينُ المُحَدَّدُ. ومحمدٌ، وإسْحاقُ الحُذاقِيَّانِ، وحُذاقِيُّ بنُ حُمَيْدِ بنِ حُذاقِيٍّ: مُحَدِّثونَ.

- وتَرَكْتُ الحَبْلَ حُذاقاً، ككِتابٍ وغُرابٍ، أي: قِطَعاً، الواحدَةُ: حِذْقَةٌ، بالكسر. وحَبْلٌ أحْذاقٌ، وقد انْحَذَقَ.

- حَذْلَقَ: أظْهَرَ الحِذْقَ، أو ادَّعَى أكْثَرَ ممَّا عندَهُ،

- كتَحَذْلَقَ.

- الحَرْزَقَةُ: التَّضْييقُ والحَبْسُ.

- حَرَقَهُ: بَرَدَهُ، وحَكَّ بَعْضَهُ ببعضٍ،

- و- نابَهُ يَحْرُقُهُ ويَحْرِقُهُ: سَحَقَهُ حتى سُمِعَ له صَريفٌ.

- والحارِقَتانِ: رُؤوسُ الفَخِذَيْنِ في الوَرِكَينِ، أو عَصَبَتَانِ في الوَرِكِ.

- والمَحْروقُ: الذي زالَ وَرِكُهُ، والسَّفُّودُ.

- والحارِقَةُ: النارُ، والمرأةُ الضَّيِّقَةُ المَلاقِي، والتي تَثْبُتُ للرجُلِ على شِقِّها، والتي تَغْلِبُها الشَّهْوَةُ حتى تَحْرُقَ أنْيابَها بعضَها على بعضٍ إشْفاقاً من أن تَبْلُغَ الشَّهْوَةُ بها الشَّهيقَ أو النَّخيرَ، أو التي تُكْثِرُ سَبَّ جاراتِها، والنِكاحُ على الجَنْبِ، أو الإِبْراكُ.

- وامرأةٌ حاروقٌ: نَعْتٌ مَحمودٌ لها عندَ الجِماعِ.

- والحِرْقُ، بالكسرِ: شِمْراخُ الفُحَّالِ يُلْقَحُ به، وبالتحريكِ: النارُ، أَو لَهَبُها، وأثَرُ احْتِراقٍ من دَقِّ القَصَّارِ ونَحْوِهِ في الثوب.

- وعمامَةٌ حَرَقانِيَّةٌ، مُحرَّكةً: على لَوْنِ ما أحْرَقَتْه النارُ.

- وحَرِقَ شَعَرُهُ، كفَرِحَ: تَقَطَّعَ ونَسَلَ، فهو حَرِقُ الشَّعَرِ. وككَتِفٍ: الرجُلُ المُتَشَقِّقُ الأطْرافِ،

- و- من السَّحابِ: الشَّديدُ البَرْقِ. وكشَكورٍ وتَنُّورٍ وجَلُولاءَ وكُناسَةٍ وغُرابٍ، وتَشْديدُهُما، أو تَشْديدُ الأولَى لَحْنٌ: ما يَقَعُ فيه النارُ عند القَدْحِ.

وكسَحابٍ: اسمُ رجُلٍ.

- وكغُرابٍ من المِياهِ: الشَّديدُ الملُوحَةِ، ويُشَدّدُ، و- من الخَيْلِ: العَدَّاءُ، ومن يُفْسِدُ في كلِّ شيءٍ،

- كالحِراقِ، بالكسر، والجُشْنُ الذي يُلْقَحُ به النَّخْلُ،

- كالحِرْقِ والحِراقِ، بكسرِهما،

- والحَرَقِ، مُحرَّكةً، وكصَبورٍ ويُضَمُّ.

- ونارٌ حِراقٌ، ككِتابٍ: لا تُبْقِي شيئاً.

- ورَمْيٌ حِراقٌ: شَديدٌ.

- وفي جَوْفِهِ حَرْقَةٌ، ويُضَمُّ،

- وحَريقَةٌ: حَرارَةٌ.

- والحَرَّاقاتُ، مُشددَةً: مواضِعُ القَلاَّيينَ والفَحَّامينَ، وسُفُنٌ بالبَصْرَةِ، وفيها مَرامِي نيرانٍ يُرْمَى بها العَدُوُّ.

- والحُرْقَةُ، بالضم: اسمٌ من الاحْتِراقِ،

- كالحَرِيقِ، وحَيٌّ من قُضاعَةَ. وكهُمَزَةٍ: بِنتُ النُّعْمانِ بنِ المُنْذِرِ،

- و- من السُّيوفِ: الماضِيَةُ،

- كالحُرَّاقةِ، كرُمَّانةٍ وماموسَةٍ.

- والحُرْقَتانِ: تَيْمٌ وسَعْدٌ ابْنا قَيْسِ بنِ ثَعْلَبَةَ بنِ ط المنذِرِ بن ط عُكابَةَ، والِدَتُهُما: بنْتُ النُّعْمانِ. والعَلاءُ بنُ عبدِ الرحمنِ الحُرَقِيُّ، مَوْلَى الحُرَقَةِ: تابِعِيٌّ.

- والحَريقَةُ والحَروقَةُ: طَعامٌ أغْلَظُ من الحَساءِ، أو ماءٌ يُذَرُّ عليه دَقيقٌ قَليلٌ فَيَنْتَفِخُ عندَ الغَلَيانِ.

- وأحْرَقَها: اتَّخَذَها.

- والحُرْقانُ، بالضم: اصْطِكاكُ الفَخِذَيْن. وكزُبَيْرٍ: أخُو حُرَقَةَ.

- والحَرْقُوَةُ، كَتَرْقُوَةٍ: أعْلَى اللَّهاةِ من الحَلْقِ.

- ورجلٌ حُرَقْرِيقَةٌ: حديدٌ.

- والحارِقُ: سِنُّ السَّبُعِ.

- وحَرَقَهُ بالنارِ يَحْرِقُهُ،

- وأحْرَقَهُ وحَرَّقَهُ: بمعنًى، فاحْتَرَقَ وتَحَرَّقَ. وكمُحَدِّثٍ: صَنَمٌ لبَكْرِ بنِ وائلٍ، وابنُ النُّعْمانِ بنِ المُنْذِرِ، والشاعِرُ اللَّخْمِيُّ، وعُمارةُ بنُ عبدٍ الشاعِرُ المَدَنِيُّ، وعَمْرُو بنُ هِنْدٍ، لأنه حَرَّقَ مئَةً من بني تَميمٍ، والحَارِثُ بنُ عَمْرٍو، ومَلِكُ الشأمِ، لأنه أوّلُ من حَرَّقَ العَرَب في دِيارِهِم، فهم يُدْعَوْنَ: آلَ مُحَرِّقٍ، وامْرُؤُ القَيْسِ بنُ عَمْرٍو، وهو المرادُ في قولِ الأَسْوَدِ بنِ يَعْفُرَ:

ماذا أُؤَمِّلُ بعدَ آلِ مُحَرِّقٍ **** تَرَكوا مَنازِلَهُمْ وبعْدَ إيادِ

- والمُحَرَّقَةُ، كمُعَظَّمَةٍ: ة باليَمامةِ.

- وحَرَّقَ المَرْعَى الإِبِلَ: عَطَّشَها.

- وحارَقَها: جامَعَها على الجَنْبِ.

- الحَزرَقَةُ: التَّضْييقُ، كالحَرْزَقَةِ.

- حَزَقَ يَحْزِقُ: حَبَقَ،

- و- الرِباطَ، والوَتَرَ: جَذَبَهُما شديداً،

- و- الرجُلَ: عَصَبَه،

- و- الشيءَ: عَصَرَهُ وضَغَطَهُ وشَدَّهُ.

- والحازِقُ: من ضَاقَ عليه خُفُّهُ،

- فَحَزَقَ رِجْلَهُ، أي: ضَغَطَها، فاعِلٌ بمعنَى مفعولٍ.

- وإبْريقٌ مَحْزوقُ العُنُقِ: ضَيِّقُهَا.

- والحِزْقُ والحِزْقَةُ، بكسرهما،

- والحازِقَةُ والحَزِيقُ والحَزيقَةُ والحَزاقَةُ: الجَماعَةُ.

- والحَزيقةُ: الحَديقَةُ، والقِطْعَةُ من كلِّ شيءٍ،

- ج: حَزَائِقُ، وحَزيقٌ وحُزُقٌ.

- والحُزُقُّ، كعُتُلٍّ وعُتُلَّةٍ: القصيرُ، أو مَن يُقارِبُ خَطْوَهُ لضَعْفِ بدَنِهِ، والضَّيِّقُ، والعظيمُ البَطْنِ القصيرُ الذي إذا مَشَى أدار ألْيَتَيْهِ،

- كالأُحْزُقَّةِ، كطُرْطُبَّةٍ،

- والحَزُقَّةِ، بفتح الحاءِ وضم الزاي،

- أو رجلٌ حَزُقٌ وحَزُقَّةٌ، بفتح الحاءِ وضم الزاي، أو بضمهما: قصيرٌ يُقارِبُ خَطْوَهُ لِقِصَرِه، أو لضَعْفِ بدَنِهِ، أو الرَّجُلُ المُتَشَدِّدُ على ما في يَدَيْهِ، والاسمُ: الحَزَقُ، محرَّكةً، والسَّيِّئُ الخُلُقِ، والضَّيِّقُ الأمرِ،

- أو الحُزُقَّةُ: ضَرْبٌ من اللَّعِبِ. وحازوقٌ: خارِجِيٌّ رَثَتْهُ ابْنَتُهُ أو أُخْتُهُ، لا أُمُّهُ، ووَهِمَ الجوهرِيُّ، فَجَعَلَتْهُ حِزاقاً للضرورة.

- والحِزْقُ، بالكسر: مَرْكَبٌ شَبيهٌ بالباصِرِ. وككِتابٍ: السِّوارُ الغليظُ.

- وأحْزَقَهُ: مَنَعَهُ.

- والمُتَحَزِّقُ: البخيلُ جِدّاً.

- الحَزَوْلَقُ، كَفَدَوْكَسٍ: القصيرُ المُجْتَمِعُ الخَلْقِ.

- الحَفَلَّقُ، كعَمَلَّسٍ وجعفرٍ:

الضعيفُ الأحمقُ.

- الحَقُّ: من أسماء اللهِ تعالى، أو من صِفاتِهِ، والقُرْآنُ، وضِدُّ الباطِلِ، والأمر المَقْضِيُّ، (والعَدْلُ، والإِسْلامُ، والمالُ، والمِلْكُ، والمَوجود الثابِتُ، والصِدْقُ)، والموتُ، والحَزْمُ، وواحدُ الحُقوقِ.

- والحَقَّةُ: أخَصُّ منه،

- و- : حقيقَةُ الأمرِ.

- وقولُهُم: عندَ حَقِّ لِقاحِها، ويُكْسَرُ، أي: حينَ ثَبَتَ ذلك فيها.

- وسَقَطَ على حَقِّ رأسِهِ وحاقِّه: وسَطِه.

- وحاقُّ الجُوعِ: صادِقُه.

- ورجلٌ حاقُّ الرجُلِ،

- وحاقُّ الشُّجاعِ،

- وحاقَّتُهُما: كامِلٌ فيهما.

- والحاقَّةُ: النازلةُ الثابتةُ،

- كالحَقَّةِ، والقِيامَةُ تَحُقُّ، لأَنَّ فيها حَواقَّ الأمورِ، أو تَحُقُّ لكلِّ قومٍ عَمَلَهُم.

- وحَقَّهُ، كَمَدَّهُ: غَلَبَهُ على الحَقِّ،

- كأَحَقَّهُ،

- و- الشيءَ: أَوْجَبَهُ،

- كأَحَقَّهُ وحَقَّقَهُ،

- و- الطَّريقَ: رَكِبَ حاقَّهُ،

- و- فُلاناً: ضَرَبَهُ في حاقِّ رأسِهِ،

- أو في حُقِّ كَتِفِهِ: لِلنُّقْرَةِ التي على رأسِ الكَتِفِ،

- و- الأَمْرُ يَحُقُّ ويَحِقُّ حَقَّةً، بالفتح: وجَبَ ووَقَعَ بلا شَكٍ، لازِمٌ مُتَعَدٍّ.

- وحَقَقْتُ حَذَرَهُ حَقّاً: فَعَلْتُ ما كانَ يَحْذَرُهُ،

- و- الأمْرَ: تَحَقَّقْتُهُ وتَيَقَّنْتُهُ،

- و- فُلاناً: أتَيْتُهُ.

- وحُقَّ لَكَ أنْ تَفْعَلَ ذا، بالضم،

- وحَقِقْتَ أنْ تَفْعَلَهُ: بِمَعْنًى.

- وهو حَقِيقٌ به وحَقٌّ: جَديرٌ.

- والحَقيقَةُ: ضِدُّ المجازِ، وما يَحِقُّ عليك أنْ تَحْمِيَهُ، والرايةُ.

- وبناتُ الحُقَيْقِ، كزُبيْرٍ: تَمْرٌ، وكذا سَلاَّمُ بنُ أبي الحُقَيْقِ اليهُودِيُّ قَتَلَهُ عبدُ اللهِ بنُ عَتيكٍ بأمْرِ رسولِ اللهِ، صلى الله عليه وسلم.

- وقَرَبٌ حَقْحاقٌ: جادٌّ.

- والحُقَّةُ، بالضمِّ: وِعاءٌ من خَشَبٍ،

- ج: حُقٌّ وحُقوقٌ وحُقَقٌ وأحْقاقٌ وحِقاقٌ، والداهِيَةُ، ويُفْتَحُ، والمَرْأَةُ، وبلا هاءٍ: بَيْتُ العَنْكَبُوتِ، ورأسُ الوَرِكِ الذي فيه عَظْمُ الفَخِذِ، ورأسُ العَضُدِ الذي فيه الوابِلَةُ، والأرْضُ المُسْتَدِيرَةُ أو المُطْمَئِنَّةُ، والجُحْرُ في الأرضِ.

- والحُقِّيُّ: تَمْرٌ.

- والحِقُّ، بِالكسرِ، من الإِبِلِ: الداخِلَةُ، في الرابِعَةِ، وقد حَقَّتْ تَحِقُّ حِقَّةً وحِقّاً، بكسرِهِما، وأحَقَّتْ،

- وهي حِقٌّ وحِقَّةٌ، بيِّنَةُ الحِقَّةِ، بالكسر أيضاً، ولا نَظيرَ لها،

- ج: حِقَقٌ، كعِنَبٍ، وحِقَاقٌ،

- وجج: حُقُقٌ، بضَمَّتَيْنِ، سُمِّيَ لأنَّهُ اسْتَحَقَّ أن يُرْكَبَ، أو اسْتَحَقَّ الضِّرابَ.

- والحِقُّ أيضاً: أن تَزيدَ الناقَةُ على الأَيَّامِ التي ضُرِبَتْ فيها، والناقَةُ التي سَقَطَتْ أسْنانُهَا هَرَماً.

- والحِقَّةُ، بالكسر: الحقُّ الواجِبُ، هذه حِقَّتِي، وهذا حَقِّي، يُكْسَرُ مع التاء، ويُفْتَحُ دونَها.

- وأُمُّ حِقَّة: اسمُ امرأةٍ. والحِقَّةُ: لقَبُ أمِّ جَريرٍ الشاعِرِ.

- وحِقاقُ العُرْفُطِ: صِغارُه.

- و"إذا بَلَغْنَ، - (أي) النساءُ - نَصَّ الحِقاقِ أو الحَقائِقِ فالعَصَبَةُ أولى"، أي: إذا بَلَغْنَ الغايةَ التي عَقَلْنَ فيها، وعَرَفْنَ فيها حَقائِقَ الأُمورِ

- ، أو قَدَرْنَ فيها على الحِقاقِ، أي: الخِصامِ،

- أو حُوقَّ فيهن، أي: خُوصِمَ، فقال كلٌّ من الأولياء: أنا أحقُّ بها، أو المعنَى: إذا بَلَغْنَ نِهَايَةَ الصِّغَارِ، أي: الوقْتَ الذي ينْتَهِي فيه صِغَرُهُنَّ.

- وإنه لَنَزِقُ الحِقاقِ، أي: مُخاصِمٌ في صِغَارِ الأَشياءِ.

- والأَحَقُّ: الفَرَسُ يَضَعُ حافِرَ رِجْلِهِ مَوْضِعَ يَدِهِ، عَيْبٌ، والذي لا يَعْرَقُ، ومَصْدَرُهُما: الحَقَقُ، مُحرَّكةً.

- وأحْقَقْتُه: أوجَبْتُه،

- و- البَكْرَةُ: اسْتَوْفَتْ ثلاثَ سِنينَ، وصارَتْ حِقَّةً،

- و- الرَّمِيَّةَ: قَتَلَها.

- والمُحِقُّ: ضِدُّ المُبْطِلِ.

- والمَحاقُّ من المالِ: التي لم تُنْتَجْنَ في العامِ الماضي، ولم يُحْلَبْنَ.

- وحَقَّقَهُ تَحْقِيقاً: صَدَّقَهُ.

- والمُحَقَّقُ من الكلامِ: الرَّصينُ،

- و- من الثِيابِ: المُحْكَمُ النَّسْجِ.

- والاحْتِقَاقُ: الاخْتِصامُ.

- وطَعْنَةٌ مُحَقَّقَةٌ: لا زَيْغَ فيها، وقد نَفذَتْ.

- واحْتقَّا: اخْتَصَمَا،

- و- المالُ: سَمِنَ،

- و- به الطَّعْنَةُ: قَتَلَتْهُ، أو أصابَتْ حُقَّ ورِكِهِ،

- و- الفَرَسُ: ضَمُرَ.

- وانْحَقَّت العُقْدَةُ: انْشَدَّتْ.

- واسْتَحَقَّهُ: اسْتَوْجَبَهُ.

- وتَحَقَّقَ الخَبَرُ: صَحَّ.

- والحقْحَقَةُ: أرْفَعُ السَّيْرِ وأتْعَبُهُ للظَّهْرِ، أو اللَّجاجُ في السَّيْرِ، أو السَّيْرُ أوَّلَ الليلِ، أو أن يَلِجَّ في السَّيْرِ حتى تَعْطَبَ راحِلَتُهُ أو تَنْقَطِعَ.

- والتَّحاقُّ: التَّخاصُمُ.

- وحاقَّهُ: خاصَمَهُ.

- الحُلْفُقُ، كعُصْفُرٍ: الدرابزينُ.

- الحَلْقَةُ: الدِّرْعُ، والحَبْلُ،

- و- من الإِناءِ: ما بَقِيَ خالياً بعدَ أن جُعِلَ فيه شيءٌ،

- و- من الحَوْضِ: امْتِلاَؤُهُ أو دونَهُ، وَسِمَةٌ في الإِبِلِ.

- والحَلَقُ، محرَّكةً: الإِبِلُ المَوْسومةُ بها،

- كالمُحَلَّقَةِ.

- وحَلْقَةُ البابِ والقوْمِ، وقد تُفْتَحُ لامُهما وتُكْسَرُ، أو ليس في الكلامِ "حَلَقَةٌ"، محرَّكةً، إلاَّ جَمْعُ حالِقٍ، أو لغةٌ ضعيفةٌ،

- ج: حَلَقٌ، محرَّكةً، وكبِدَرٍ وحَلَقاتٌ، محرَّكةً، وتُكْسَرُ الحاءُ. وللرَّحِمِ حَلْقَتَانِ: حَلْقَةٌ على فَمِ الفَرْجِ عندَ طَرَفِهِ، والحَلْقَةُ الأُخْرَى تَنْضَمُّ على الماءِ، وَتَنْفَتِحُ للحَيْضِ.

- وانْتَزَعْتُ حَلْقَتَهُ: سَبَقْتُهُ.

- وقولُهُم للصبِيِّ إذا تجَشَّأَ: حَلْقَةً، أي: حُلِقَ رأسُكَ حَلْقَةً بعدَ حَلْقَةٍ.

- وحَلَقَ رأسَه يَحْلِقُهُ حَلْقاً وتَحْلاقاً: أزالَ شَعَرَه،

- كحَلَّقَه واحْتَلَقَه. ورأسٌ جَيِّدُ الحِلاقِ، ككِتابٍ، ولِحْيَةٌ حَليقٌ لا حَليقةٌ. وكنَصَرَه: أصابَ حَلْقَه،

- و- الحَوْضَ: مَلَأَهُ، كأَحْلَقَه،

- و- الشيءَ: قَدَّرَهُ.

- وحُلوقُ الأرضِ: مَجاريها وأوْدِيَتُها ومَضايِقُهَا.

- ويومُ تَحْلاقِ اللِّمَمِ: لتَغْلِبَ، لأَنَّ شِعارَهُم كان الحَلْقَ.

- والحالِقَةُ: قَطيعةُ الرحِمِ، والتي تَحْلِقُ شَعَرَهَا في المُصِيبَةِ.

- والحالِقُ: المُمْتَلِئُ، والضَّرْعُ،

- و- من الكَرْمِ: ما الْتَوَى منه، وتَعَلَّقَ بالقُضْبَانِ، والجبلُ المُرْتَفِعُ، والمَشْؤُومُ،

- كالحالِقةِ.

- والحَلْقُ: الشُّؤْمُ، والحُلْقُومُ، وشجرٌ كالكَرْمِ، يُجْعَلُ ماؤه في العُصْفُرِ، فيكونُ أجْوَدَ من ماءِ حَبِّ الرُّمَّانِ، أو تُجْمَعُ عِيدانُها وتُلْقَى في تَنُّورٍ سَكَنَ نارُه، فتصيرُ قِطَعاً سُوداً كالكَشْكِ البابِلِيِّ، حامِضٌ جِدّاً، يَقْمَعُ الصَّفْرَاءَ، ويُسَكِّنُ اللَّهيبَ.

- وسيفٌ حالوقَةٌ: ماضٍ، وكذا رجلٌ.

- وحَلِقَ الفرسُ والحِمارُ، كفرِحَ: سَفَدَ فأصابَهُ فَسادٌ في قَضيبِهِ من تَقَشُّرٍ واحْمِرارٍ.

- وأتانٌ حَلَقِيَّةٌ، محرَّكةً: تَداوَلَتْها الحُمُرُ حتى أصابَها داءٌ في رَحِمِها.

- والحَوْلَقُ: وجَعٌ في حَلْقِ الإِنْسانِ، والداهيةُ،

- كالحَيْلَقِ، واسمٌ.

- والحُلْقُ، بالضم: الثُّكْلُ، وبالكسر: خاتَمُ المُلْكِ، أو خاتَمٌ من فِضَّةٍ بِلاَ فَصٍّ، والمالُ الكثيرُ، لأَنَّهُ يَحْلِقُ النباتَ كما يُحْلَقُ الشَّعَرُ. وكمِنْبَرٍ: المُوسَى، والخَشِنُ من الأَكْسِيَةِ جِدّاً، كأَنَّهُ يَحْلِقُ الشَّعَرَ. وكقَطامِ وسحابٍ: المَنِيَّةُ.

- وحُلاقَةُ المِعْزَى، بالضم: ما حُلِقَ من شَعَرِه. وكغُرابٍ: وجَعُ الحَلْقِ، وأن لا تَشْبَعَ الأَتانُ من السِّفادِ، ولا تَعْلَقَ على ذلك، وكذا المرأةُ، وقد اسْتَحْلَقَتْ.

- والحُلْقَانُ، بالضم،

- والمُحَلْقِنُ والمُحَلِّقُ: البُسْرُ قد بَلَغَ الإِرْطابُ ثُلُثَيْهِ، الواحِدَةُ: بهاءٍ، وقد حَلَّقَ تَحْلِيقاً. و"عَقْراً حَلْقاً"، بالتَّنْوِينِ، وتَرْكُهُ قليلٌ، أو من لَحْنِ المُحَدِّثينَ: أصابَها اللّهُ تعالى بوَجَعٍ في حَلْقِهَا.

- وتَحْلِيقُ الطائِرِ: ارْتِفَاعُهُ في طَيَرانِهِ.

- وحَلَّقَ ضَرْعُ الناقَةِ تَحْلِيقاً: ارْتَفَعَ لَبَنُها،

- و- عُيونُ الإِبِلِ: غارَتْ،

- و- القَمَرُ: صارَتْ حَوْلَهُ دَوَّارةٌ،

- كتَحَلَّقَ،

- و- النَّجْمُ: ارْتَفَعَ،

- و- بالشيءِ إليه: رَمَى.

- وشَرِبْتُ صُواجاً فَحَلَّقَ بي، أي: نَفَخَ بَطْنِي. وكمُعَظَّمٍ: مَوْضِعُ حَلْقِ الرأسِ بِمنى، ولَقَبُ عبدِ العُزَّى بنِ حَنْتَمٍ، لأَنَّ حِصاناً عَضَّهُ في خَدِّهِ كالحَلْقَةِ، أو أصابَهُ سَهْمٌ فَكُوِيَ بِحلْقَةٍ، وبكسر اللامِ: الإِناءُ دونَ المَلْءِ، والرُّطَبُ نَضِجَ بعضُه،

- و- من الشِّيَاهِ: المَهْزُولَةُ. وكمُعَظَّمَةٍ: فَرَسُ عُبَيْدِ اللهِ بنِ الحُرِّ.

- وتَحَلَّقوا: جَلَسوا حَلْقَةً حَلْقَةً.

- وضَرَبوا بُيوتَهُمْ حِلاقاً، ككِتابٍ: صَفّاً.

- ما على الشاةِ حِمْرِقَةٌ بالكسر، أي: صوفٌ.

- حَمُقَ، ككَرُمَ وغَنِمَ، حُمْقاً، بالضم وبضمَّتَيْنِ، وحَماقَةُ، وانْحَمَقَ واسْتَحْمَقَ،

- فهو أَحْمَقُ: قَليلُ العَقْلِ، وقومٌ ونِسْوَةٌ حِماقٌ وحُمُقٌ، بضمتينِ، وكسَكْرَى وسَكارَى، ويُضَمُّ.

- و"عَرَفَ حُمَيْقٌ جَمَلَهُ"، أَي: عَرَفَ هذا القَدْرَ وإنْ كانَ أَحْمَقَ، ويُرْوَى: حُمَيْقاً جَمَلُهُ، أَي: عَرَفَهُ جَمَلُهُ، فاجْتَرَأَ عليه، أَوْ مَعْنَاهُ: عَرَفَ قَدْرَهُ، أَو يُضْرَبُ لِمَنْ يَسْتَضْعِفُ إِنْسَاناً فَيُولَعُ بإِيذائِهِ. وككَتِفٍ: الخَفيفُ اللِّحْيةِ. وعَمْرُو بنُ الحَمِقِ: صَحَابِيٌّ.

- والحُمْقُ، بالضم: الخَمْرُ، وبالتَّحْريكِ: البياضُ يَخْرُجُ من الفَرْجِ.

- والأُحْموقَةُ، بالضم،

- وحُمَّيْقَةٌ، كجُمَّيْزَةٍ،

- وحَمُّوقَةٌ، ككَمُّونَةٍ: الأَحْمَقُ البالِغُ. وكمُحْسِنٍ: الضامِرُ من الخَيْلِ، أَو التي نِتاجُها لا يُسْبَقُ، والمَرْأةُ تَلِدُ الحَمْقَى، وهي مُحْمِقٌ ومُحْمِقَةٌ،

- ومُعْتادَتُها: مِحْماقٌ.

- وأحْمَقَهُ: وجَدَهُ أَحْمَقَ.

- وبَقْلَةُ الحَمْقَاءِ، والبَقْلَةُ الحَمْقَاءُ: الرِّجْلَةُ.

- وكغُرابٍ وسَحابٍ: الجُدَرِيُّ، أَو شِبْهُهُ، ويَتَفَرَّقُ في الجَسَدِ كالحُمَيْقَى والحُمَيْقاءِ.

- والحَمَقِيقُ، كَحَمَطِيطٍ وكأَميرٍ: نَباتٌ.

- والحُمَيْقيقُ: طائِرٌ أبيضُ.

- والمُحْمِقاتُ: اللَّيالِي التي يَطْلُعُ القَمَرُ في جَميعِها، وقد يكونُ من دونِهِ غَيْمٌ، فَتَظُنُّ أَنَّكَ قد أصْبَحْتَ.

- وحَمَّقَه تَحْمِيقاً: نَسَبَه إلى الحُمْقِ.

- وحُمِّقَ، مَبْنِيّاً للمَفْعُولِ: شَرِبَ الخَمْرَ.

- وانْحَمَقَ: ذَلَّ وتَواضَعَ،

- و- الثوبُ: أخْلَقَ،

- و- السوقُ: كسَدَتْ،

- كحَمُقَتْ، ككَرُمَ، وفَعَلَ فِعْلَ الحَمْقَى،

- كاسْتَحْمَقَ.

- حُمْلاقُ العيْنِ، بالكسرِ والضم، وكعُصْفُورٍ: باطِنُ أجْفانِها الذي يَسْوَدُّ بالكَحْلَةِ، أو ما غَطَّتْهُ الأَجْفانُ من بَياضِ المُقْلَةِ، أو باطِنُ الجَفْنِ الأَحْمَرُ الذي إذا قُلِبَ لِلْكَحْلِ رأيتَ حُمْرَتَه، أو ما لَزِقَ بالعينِ من مَوْضِعِ الكُحْلِ من باطِنٍ،

- ج: حَمالِيقُ.

- وحَمْلَقَ: فَتَحَ عَيْنَيْهِ، ونَظَرَ شديداً.

- الحَنْدَقوقُ: بَقْلَةٌ يقالُ لها: الذُّرَقُ،

- كالحَنْدَقُوقَى، بضم القافِ وفتحِها، وقد تُكْسَرُ الحاءُ في الكلِّ، والرجُلُ الطَّويلُ المُضْطَرِبُ، والأَحْمَقُ.

- الحَنَقُ، مُحرَّكةً: الغَيْظُ، أو شِدَّتُهُ،

- ج: حِناقٌ، وقد حَنِقَ، كفرِحَ، حَنَقاً، مُحرَّكةً، وككَتِفٍ، فهو حَنِقٌ وحَنيقٌ.

- والحُنُقُ، بضمتين: السِمانُ. وكأَميرٍ: المُغْتاظُ.

- وأحْنَقَ: أغْضَبَ وحَقَدَ حِقْداً لا يَنْحَلُّ،

- و- الزَّرْعُ: انْتَشَرَ سَفا سُنْبُلِهِ بعدَما يُقَنْبِعُ،

- كحَنَّقَ تَحْنِيقاً،

- و- الصُّلْبُ: لَزِقَ بالبَطْنِ،

- و- الحِمارُ: ضَمَرَ من كثْرَةِ الضِرابِ.

- وإبِلٌ مَحانِيقُ: ضُمَّرٌ أو سِمَانٌ، ضِدٌّ.

- الحَوْقُ: الكَنْسُ، والدَّلْكُ والتَّمْلِيسُ،

- والشيءُ: مَحِيقٌ ومَحوقٌ، والجَمْعُ الكثيرُ، والإِحاطَةُ.

- وتُرِكَتِ النَّخْلَةُ حَوْقاً: إذا أُشْعِلَ في الكَرانِيف، وبالضم: ما أحاطَ بالكَمَرَةِ من حُرُوفِهَا، ويُفْتَحُ،

- أو الحَوْقُ: اسْتِدارَةٌ في الذَّكَرِ.

- وحَوْقُ الحِمارِ: لَقَبُ الفَرَزْدَقِ.

- والأحْوَقُ، وكمُعَظَّمٍ: العظيمُ الكَمَرَةِ.

- وفَيْشَلَةٌ حَوْقَاءُ: عظيمةٌ.

- وأرضٌ مَحُوقَةٌ، بضم الحاء: قليلةُ النَّبْتِ لِقِلَّةِ المَطَرِ.

- والحَوْقَةُ: الجَماعَةُ المُمَخْرِقَةُ.

- والحُواقةُ: الكُناسةُ.

- والمِحْوَقَةُ: المِكْنَسَةُ.

- والحُـواقُ، ككِتابٍ وغُرابٍ: ع.

- وحَوَّقَ عليه تَحْوِيقاً: عَوَّجَ عليه الكلامَ.

- حاقَ به يَحيقُ حَيْقاً وحُيوقاً وحَيَقاناً: أحاطَ به،

- كأَحاقَ،

- و- فيه السيفُ: حاكَ،

- و- بِهِم الأمرُ: لَزِمَهُم، ووَجَبَ عليهم ونَزَلَ.

- وأحاقَ اللّهُ بهم مَكْرَهم.

- والحَيْقُ: ما يَشْتَمِلُ على الإِنْسانِ من مَكْرُوهِ فِعْلِهِ، ووادٍ باليَمَنِ، وبهاءٍ: شجرةٌ كالشِّيحِ، يُؤْكَلُ بها التَّمْرُ.

- وحايَقَهُ: حَسَدَهُ وأبْغَضَهُ.


فَصْلُ الخَاء

- الخِبْراقُ، كقِرْطَاسٍ: الضُّراطُ.

- وخَبْرَقَ الشيءَ: شَقَّهُ.

- خَبَقَ يَخْبِقُ: حَبَق،

- و- فلاناً: صَغَّرَهُ إلى نَفْسِهِ.

- وامرأةٌ خَبُوقٌ: يُسْمَعُ لها خَبْقٌ عندَ النِكاحِ، أي: صوتٌ مما هُنَاكَ. وكهِجَفٍّ وفِلِزٍّ: الطويلُ، أو من الرِجالِ ومن الفرسِ: السريعُ،

- كالخِبِقَّى، كزِمِكَّى، والرجُلُ الوَثَّابُ، وإتْباعٌ للأَمَقِّ: للطويلِ، وفي المَثَلِ:

خِبَقَّةٌ خِبَقَّه **** تَرَقَّ عَيْنَ بَقَّه

- وناقَةٌ خِبِقَّةٌ وخِبِقَّى، كزِمِكَّى: وَسَاعٌ.

- وامرأةٌ خِبِقَّاءُ، بكَسْرَتَيْنِ مُشَدَّدَةَ القافِ ممدودةً: سَيِّئَةُ الخُلُقِ. وكزِمِكَّى: مِشْيَةٌ.

- وكسحابٍ: ة بمَرْوَ، منها: أبو الحَسَنِ الصوفِيُّ.

- وتَخَبَّقَ: ارْتَفَعَ وعَلا.

- الخَدَرْنَقُ: الذَّكَرُ، والعَنكبوتُ، أو العظيمُ منها،

- كالخَدَنَّقِ: كَعَمَلَّسٍ،

- والخَذَرْنَقِ، بالذالِ.

- ورجلٌ خِذْراقٌ ومُخَذْرِقٌ: سَلاَّحٌ. وكعُلابِطٍ: ماءَةٌ مِلْحَةٌ للعربِ،

- تُسَلِّحُ شارِبَها حتى يُخَذْرِقَ، أي: يَسْلَحَ.

- خَذَقَ الطائرُ يَخْذُقُ ويَخْذِقُ: ذَرَقَ، أو يَخُصُّ البازِيَ،

- و- الدابةَ: نَخَسَها بحَديدةٍ وغيرِها لِتَجدَّ في سَيْرِها.

- وكشَدّادٍ: سَمَكَةٌ لها ذَوائِبُ كالخُيوطِ، إذا صِيدَتْ خَذَقَتْ في الماءِ، ووالِدُ يَزيد العَبْدِيِّ.

- والخَذْقُ: الرَّوْثُ. وكمَرْحَلَةٍ: الاسْتُ.

- الخَرْبَقُ، كجعفرٍ: نباتٌ ورقُهُ كلِسانِ الحَمَلِ، أبيضُ وأسودُ، وكِلاهُما يَجْلو ويُسَخِّنُ، ويَنْفَعُ الصَّرْعَ والجُنونَ والمَفاصِلَ والبَهَقَ والفالِجَ، ويُسْهِلُ الفُضولَ اللَّزِجَةَ، وربما أوْرَثَ تَشَنُّجاً، وإفْراطُه مُهْلِكٌ، وهو سَمٌّ للكلابِ والخَنازيرِ، وإن نَبَتَ بجَنْبِ كَرْمَةٍ أسْهَلَتْ خَمْرَةُ عِنَبِهَا. وأبو خَرْبَقٍ سَلامُ بنُ رَوْحٍ: محدِّثٌ. وكزِبْرِجٍ: مَصْعَدُ الماءِ، واسمُ حَوْضٍ. وكسِرْبالٍ: المرأةُ الطويلةُ العظيمةُ، أو السريعَةُ المَشْيِ، واسمُ ذي اليَدَينِ الصحابيِّ في قولٍ،

- وسُرعةُ المَشْيِ،

- كالخَرْبَقَة، والضَّرِطُ.

- وخَرْبَقَهُ: شَقَّهُ وَقَطَعَهُ،

- و- العَمَلَ: أفْسَدَه،

- و- الغَيْثُ الأرضَ: شَقَّقَها.

- والمُخَرْبَقَةُ، للمفعول: المرأةُ الرَّبوخُ.

- والخَرْبَقَةُ: من زَجْرِ العَنْزِ.

- والاخْرِنْباق: انْقِماعُ المُريبِ، واللُّصوقُ بالأرضِ،

- وفي المَثَلِ: "مُخْرَنْبِقٌ ليَنْبَاعَ"، أي: ساكِتٌ لداهيةٍ يُريدُها.

- الخَرْدَقُ: المَرَقَةُ، مُعَرَّبٌ.

- وخَرَنْدَقٌ: اسمٌ.

- الخَرْفَقُ: الخَرْدَلُ (الفارِسيُّ)، شامِيَّةٌ، وبِمِصْرَ يُعْرَفُ بحَشيشَةِ السُّلْطَانِ، وهو نَوْعٌ من الحُرْفِ، عَريضُ الوَرَقِ.

- والخَرْفَقَةُ(والاخْرِنْفاقُ): الاخْرِنْباقُ.

- خَرَقَهُ يَخْرُقُهُ ويَخْرِقُهُ: جابَهُ ومَزَّقَه،

- و- الرجُلُ: كَذَبَ، وقَطَعَ المَفازَةَ،

- و- الثَّوْبَ: شَقَّه،

- و- الكَذِبَ: صَنَعَهُ،

- و- في البَيْتِ خُروقاً: أقامَ (فلم يَبْرَحْ)،

- كخَرِقَ، كفرِحَ.

- وخَرُقَ بالشيءِ، ككَرُمَ: جَهِلَهُ.

- والخَرْقُ: القَفْرُ، والأرضُ الواسِعَةُ تَتَخَرَّقُ فيها الرِياحُ،

- كالخَرْقاءِ،

- ج: خُروقٌ، ونَبْتٌ كالقُسْطِ،

- وع بنَيْسابورَ، وبالكسرِ، وكسِكّيتٍ: السَّخِيُّ، أو الظَّريفُ في سَخاوَةٍ، والفَتَى الحَسَنُ الكَريمُ الخَليقَةِ،

- ج: أخْراقٌ وخُرَّاقٌ وخُروقٌ. وكمَقْعَدٍ: الفَلاةُ،

- و- مِنَ الحَوْضِ: حَجَرٌ يكونُ في عُقْرِهِ لِيُخرجوا منه الماءَ إذا شاؤُوا.

- والمَخْروقُ: المَحْرومُ لا يَقَعُ في كَفِّهِ غِنًى.

- والخِرْقَةُ، بالكسرِ منَ الجَرادِ، والثَّوْبِ: القِطْعَةُ (منه)،

- ج: كعِنَبٍ. وأبو القاسِمِ شيْخُ الحَنابِلَةِ، وأبو الحُسَيْنِ بنُ عبدِ اللهِ بنِ أحمدَ والِدُ صاحِبِ "المُخْتَصَرِ"، وعبدُ العَزيزِ بنُ جَعْفَرٍ، وعبدُ الرحمنِ بنُ علِيٍّ، وإبراهيمُ بنُ عَمْرٍو مُسْنِدُ أصْبَهَانَ، وعبدُ اللهِ بنُ أحمدَ بنِ أبي الفَتْحِ، وبَلَدِيَّاهُ: عُمَرُ بنُ محمدٍ الدَّلاَّلُ، وأحمدُ بنُ محمدِ بنِ أحمدَ الخِرَقِيُّونَ، أئِمةٌ محدِّثونَ. وذو الخِرَقِ: النُّعْمانُ بنُ راشِدٍ، لإِعْلامِهِ نفسَه بِخِرَقٍ حُمْرٍ وصُفْرٍ في الحَرْبِ، وخَليفَةُ بنُ حَمَلٍ، لقولِه:

لَمَّا رأتْ إِبِلي جاءَتْ حَمولَتُها **** غَرْثَى عِجافاً عليها الرِيشُ والخِرَقُ

وقُرْطٌ، أو ابنُ قُرْطٍ الطُّهَوِيُّ الشاعِرُ القَديمُ، وابنُ شُرَيْحِ بنِ سَيْفٍ: شاعِرٌ آخَرُ جاهِليٌّ يَرْبُوعِيٌّ، وفَرَسُ عَبَّادِ بنِ الحَارِثِ.

- وخِرْقَةُ، بالكسر: فَرَسُ الأَسْوَدِ بنِ قِرْدَةَ، وَفَرَسُ مُعَتِّبٍ الغَنَوِيِّ، واسمُ ابنِ شُعاثَ الشاعِرِ، وشُعاثُ: أُمُّهُ، وأبوه نُباتَةُ.

- والمِخْراقُ: الرجُلُ الحَسَنُ الجِسْمِ، طَالَ أو لم يَطُلْ، والمُتَصَرِّفُ في الأُمورِ، والثَّوْرُ البَرِّيُّ، والسَّيِّدُ، والسَّخِيُّ، واسمٌ، والمِنْديلُ يُلَفُّ لِيُضْرَبَ به.

- وهو مِخْراقُ حَرْبٍ: صاحِبُ حُروبٍ.

- والخَريقُ: المُطْمَئِنُّ مِنَ الأرضِ وفيه نَباتٌ،

- ج: ككُتُبٍ، والريحُ البارِدَةُ الشَّديدَةُ الهَبَّابَةُ،

- كالخَروقِ، واللَّيِّنَةُ السَّهْلَةُ، ضِدٌّ، أو الراجِعَةُ المُسْتَمِرَّةُ السَّيْرِ، أو الطَّويلَةُ الهُبوبِ، والبِئْرُ كُسِرَ جَـبْلَتُها مِنَ الماءِ،

- ج: خَرائِقُ وخُرُقٌ،

- و- مِنَ الأَرْحَامِ: التي خَرَقَها الوَلَدُ فلا تَلْقَحُ،

- كالمُتَخَرِّقَةِ، ومَجْرَى الماءِ الذي ليسَ بِقَعيرٍ ولا يَخْلو مِنْ شَجَرٍ، ومُنْفَسَحُ الوادي حيثُ يَنْتَهِي. وككَتِفٍ: الرَّمادُ لأنه يَثْبُتُ ويَذْهَبُ أهلُهُ، ووَلَدُ الظَّبْيَةِ الضَّعيفُ القَوائِمِ. وكرُكَّعٍ: طائرٌ، أو جِنْسٌ من العَصافيرِ،

- ج: خرارِقُ.

- والخَرَقُ، مُحرَّكةً: الدَّهَشُ من خَوْفٍ أو حَياءٍ، أو أن يُبْهَتَ فاتِحاً عَيْنَيْهِ يَنْظُرُ، وأنْ يَفْرَقَ الغَزالُ فَيَعْجِزَ عن النُّهوضِ، والطائِرُ فلا يَقْدِرَ على الطَّيَرانِ. خَرِقَ، كَفَرِحَ، فهو خَرِقٌ، وهي خَرِقَةٌ،

- وبِلا لامٍ: ة بمَروَ، مُعَرَّبُ: خَرَه، منها: محمدُ بنُ أحمدَ بنِ أبي بِشْرٍ المُتَكَلِّمُ، ومحمدُ بنُ موسى، وابنُ عُبَيْدِ اللهِ المُحَدِّثُونَ.

- والخُرْقُ، بالضم، وبالتحريكِ: ضِدُّ الرِفْقِ، وأن لا يُحْسِنَ الرجلُ العَمَلَ والتَّصَرفَ في الأُمورِ، والحُمْقُ،

- كالخُرْقَةِ، وجمعُ الأَخْرَقِ والخَرْقَاءِ. خَرِقَ، كفرِحَ وكرُمَ.

- وكَسحبانَ: ة ببِسْطامَ، وتَحْريكُه: لَحْنٌ،

- وبتشديدِ الراءِ: ة بهَمَذانَ. وكسِكِّيتٍ: الكثيرُ السَّخَاءِ. والزُبَيْرُ بنُ خُرَيْقٍ، كزُبَيْرٍ: تابعيٌّ.

- والأَخْرَقُ: الأحمقُ، أو مَن لا يُحْسِنُ الصَّنْعَةَ،

- كالخَرِقِ، ككتِفٍ ونَدُسٍ، والبعيرُ يَقَعُ مَنْسِمهُ على الأرضِ قَبْلَ خُفِّهِ، يَعْتَرِيهِ ذلك من النَّجابَةِ.

- وخَرْقاءُ: امرأةٌ سَوْدَاءُ، كانتْ تَقُمُّ مسجدَ رسولِ الله، صلى الله عليه وسلم، ورَضيَ عنها، وامرأةٌ من بني البَكَّاءِ، شَبَّبَ بها ذو الرُّمَّةِ،

- و- من الغَنَمِ: التي في أُذُنِها خَرْقٌ،

- و- من الريحِ: الشديدةُ،

- و- من النُّوقِ: التي لا تَتَعاهَدُ مَواضِعَ قَوائِمِها،

- وع. وعِذارُ بنُ خَرْقاءَ: محدِّثٌ. ومالكُ بنُ أبي الخَرْقاءِ: عُقَيْلِيٌّ.

- و"لا تَعْدَمُ الخَرْقاءُ عِلَّةً": يُضْرَبُ في النَّهْي عن المَعاذيرِ، أي: العِلَلُ كثيرةٌ، تحسِنُها الخَرْقاءُ فضْلاً عن الكَيِّسِ، فلا تَرْضَوا بها لأَنْفُسِكُم.

- وأخْرَقَهُ: أدْهَشَهُ.

- والتَّخْريقُ: التَّمْزيقُ، وكَثْرَةُ الكَذِبِ.

- والتَّخَرُّقُ: خَلْقُ الكَذِبِ، ومُطَاوِعُ التَّخْريقِ،

- كالانْخِراقِ، والتَّوَسُّعُ في السَّخَاءِ.

- ورجلٌ مُتَخَرِّقُ السِرْبالِ،

- ومُنْخَرِقُه: إذا طالَ سَفَرُه، فَتَشَقَّقَتْ ثِيابُهُ.

- واخْرَوْرَقَ: تَخَرَّقَ.

- والمُخْرَوْرِقُ: مَنْ يَدورُ على الإِبِلِ ويَخِفُّ ويَتَصَرَّفُ.

- واخْتَرَقَ: مَرَّ،

- و- الكَذِبَ: اخْتَلَقَهُ.

- ومُخْتَرَقُ الرِّياحِ: مَهَبُّها. وعبدُ الكَريمِ بنُ أبي المُخارِقِ: محدِّثٌ لَيِّنٌ.

- الخِرْنِقُ، كَزِبْرِجٍ: الفَتِيُّ من الأَرانِبِ، أو وَلَدُهُ، ومَصْنَعَةُ الماءِ،

- وع، وامْرَأةٌ شاعِرَةٌ، ولَقَبُ سَعيدِ بنِ ثابِتٍ الأَنْصَارِيِّ.

- والخَرانِقُ: جَلَدٌ من الأَرْضِ بَيْنَ المَلا وأجَأَ، أو ماءٌ لِبَلْعَنْبَرِ.

- والخَوَرْنَقُ، كفَدَوْكَسٍ: قَصْرٌ للنُّعْمانِ الأَكْبَرِ، مُعَرَّبُ: خورَنْكاه، أي: مَوْضِعُ الأَكْلِ، ونَهْرٌ بالكوفَةِ،

- ود بالمَغْرِبِ،

- وة ببَلْخَ، منها: أبو الفَتْحِ محمدُ بنُ محمدِ بنِ عبدِ اللهِ.

- الخُزْرانِقُ، بالضم: ثوبٌ، أو ثِيابٌ بيضٌ.

- والخَزَرْنَقُ، كَسَفَرْجَلٍ: العَنكبوتُ.

- خَزَقَه يَخْزِقُه: طَعَنَهُ فانْخَزَقَ.

- والخازِقُ: السِّناننُ،

- و- من السِّهامِ: المُقَرْطِسُ.

- خَزَقَ يَخْزِقُ،

- و- الطائرُ: ذَرَقَ.

- وياخَزاقِ، كقَطامِ: شَتْمٌ،

- من الخَزْقِ: للذَّرْقِ.

- وإنه لخَازِقُ ورَقَةٍ: إذا كان لا يُطْمَعُ فيه، أو كان جَريئاً حاذِقاً.

- وناقةٌ خَزوقٌ: تَخْزِقُ الأرضَ بمنَاسِمِها، أو إذا مَشَت انْقَلَبَ مَنْسِمُها فخَدَّ في الأرضِ. وكمِنْبَرٍ: عُوَيْدٌ في طَرَفِهِ مِسْمارٌ مُحَدَّدٌ، يكونُ عندَ بَيَّاعِ البُسْرِ بالنَّوَى، وله مَخازِقُ كثيرةٌ، فَيَأتيهِ الصبيُّ بالنَّوَى، فيأخُذُه منه، ويَشْرِطُ له كذا وكذا ضَرْبَةً بالمِخْزَقِ، فما انْتَظَمَ لَه من البُسْرِ، فهو له قَلَّ أو كَثُرَ، وإن أخْطَأ فلا شيءَ له،

- و- : ذَهَبَ نَواهُ.

- والخَيْزَقَةُ: بَقْلَةٌ.

- وانْخَزَقَ السيفُ: انْسَلَّ.

- خَسَقَ السَّهْمُ يَخْسِقُ: قَرْطَسَ.

- وناقةٌ خَسوقٌ: خَزُوقٌ.

- والخَيْسَقُ، كصَيْقَلٍ، من الآبارِ والقُبورِ: القَعيرَةُ، وبِلا لامٍ: اسمٌ،

- واسمُ حَرَّة م. وكشَدَّادٍ: الكَذَّابُ.

- وإنه لَذو خَسَقاتٍ في البَيْعِ، مُحرَّكةً، أي: يُمْضيهِ مَرَّةً ثم يَرْجِعُ فيه أُخْرَى.

- الخَشْتَقُ، كجَعْفَرٍ: الكَتَّانُ، أو الإِبْرَيْسَمُ، أو قِطْعَةٌ في الثوبِ تَحْتَ الإِبْطِ، مُعَرَّبُ: خَشْتَجَه.

- الخَيْفَقُ، كصَيْقَلٍ: الفَلاةُ الواسِعَةُ،

- و- من الخَيْلِ والنوقِ والظِّلْمانِ: السَّريعَةُ،

- و- من النِّساءِ: الطَّويلَةُ الرُّفْغَيْنِ، الدَّقيقَةُ العِظامِ، البَعيدَةُ الخَطْوِ، والداهِيَةُ، وفَرَسُ رجُلٍ من بَني ضُبَيْعَةَ.

- والخَيْفَقانُ، كَزَعْفَرانٍ: لَقَبُ سَيَّارٍ الذي خَرَجَ هارِباً من عَوْفِ بنِ الخَليلِ، وكان قَتَلَ أخاهُ عُوَيْفاً، فَلَقِيَهُ ابنُ عَمٍّ له ومَعَهُ ناقَتانِ وزادٌ، فقال: أينَ تُريدُ؟ فقال: الأُبْغُوانَ كي لا يَقْدِرَ عَلَيَّ عَوْفٌ، فقد قَتَلْتُ أخاهُ، فقال: خُذْ إحْدَى الناقَتَيْنِ، وشاطَرَهُ زادَهُ، فلما وَلَّى عَطَفَ عليهِ بِسَيْفِهِ، فَقَتَلَه، وأخَذَ الناقةَ الأُخْرَى، فلما أتَى البَلَدَ سَمِعَ هاتِفاً يقولُ:

ظُلْمُكَ المُنْصِفَ جَوْرُ **** فيه للفاعِلِ بَوْرُ

ورماهُ بسَهْمٍ، فَقَتَلَه، فَقيلَ: "ظَلَمَ ظُلْمَ الخَيْفقانِ"، و"ظُلْمٌ ولا كظُلْمِ الخَيْفَقانِ".

- والخَنْفَقيقُ، كقَنْدَفيرٍ: السَّريعَةُ جِدّاً من النوقِ والظِّلْمانِ، وحِكَايَةُ جَرْيِ الخَيْلِ، وهو مَشْيٌ في اضْطِرابٍ.

- والخَفْقُ: تَغْييبُ القَضيبِ في الفَرْجِ، وضَرْبُكَ الشيءَ بِدِرَّةٍ أو بعَريضٍ، وصَوْتُ النَّعْلِ.

- وخَفَقَتِ الرَايَةُ تَخْفُقُ وتَخْفِقُ خَفْقاً وخَفَقاناً، مُحرَّكةً: اضْطَرَبَتْ وتَحَرَّكَتْ، وكذا السَّرابُ،

- كاخْتَفَقَ، وحَرَّكَ رُؤْبَةُ الفاءَ منه في قولِهِ:

مُشْتَبِهُ الأَعْلامِ لَمَّاعُ الخَفَقْ

ضَرورَةً.

- وخَفَقَ النَّجْمُ يَخْفِقُ خفُوقاً: غابَ،

- و- فلانٌ: حَرَّكَ رأسَهُ إذا نَعَسَ،

- كأخْفَقَ،

- و- الليلُ: ذَهَبَ أكْثَرُهُ،

- و- الطائرُ: طَارَ،

- و- الناقَةُ: ضَرِطَتْ، فهي خَفوقٌ،

- و- فلاناً بالسَّيْفِ يَخْفُقُه ويَخْفِقُه: ضَرَبَهُ ضَرْبَةً خَفيفَةً.

- وأيامُ الخافِقاتِ: أيامٌ تَنَاثَرَتْ بها النُّجومُ زَمَنَ أبي العَباسِ وأبي جَعْفَرٍ.

- والخافِقانِ: ع، والمَشْرِقُ والمَغْرِبُ، أو أُفُقاهُما، لأنّ الليلَ والنَّهارَ يَخْتَلِفَانِ فيهما، أو طَرَفَا السماءِ والأرضِ، أو مُنْتَهاهُما.

- وخَوافِقُ السماءِ: التي تَخْرُجُ منها الرِياحُ الأَرْبعُ. وكمِنْبَرٍ: السَّيْفُ العَريضُ. وكمِكْنَسَةٍ: الدِرَّةُ، أو سَوْطٌ من خَشَبٍ.

- والخِفْقَةُ، بالكسر: شيءٌ يُضْرَبُ به نَحْوُ سَيْرٍ أو دِرَّةٍ، والمَفازَةُ المَلْسَاءُ ذاتُ آلٍ.

- ورجُلٌ خَفَّاقُ القَدَمِ: صَدْرُ قَدَمِهِ عَريضٌ.

- وامرأةٌ خَفَّاقةُ الحَشَى: خَميصَتُه.

- والخَفَّاقةُ: الدُّبُرُ.

- والخَفَقانُ، مُحرَّكةً: اضْطِرابُ القَلْبِ، وهو خَفْقَةٌ تأخُذُ القَلْبَ.

- والمَخْفُوقُ: ذو الخَفَقَانِ، والمَجْنونُ.

- وفَرَسٌ خَفِقٌ، ككَتِفٍ وفَرِحَةٍ ورُطَبٍ ورُطَبَةٍ: أقَبُّ،

- ج: خَفِقَاتٌ وخُفَقاتٌ وخِفاقٌ، ورُبما كانَ الخُفوقُ خِلْقَةً، ورُبما كانَ من الضُّمورِ، وربما كان من الجَهْدِ.

- وأخْفَقَ الطائِرُ: ضَرَبَ بجَناحَيْهِ،

- و- الرجلُ بثَوْبِه: لَمَعَ به،

- و- النُّجومُ: تَوَلَّتْ للمَغِيبِ،

- و- الرجلُ: غَزا ولم يَغْنَمْ،

- و- الصائدُ: رَجَعَ ولم يَصِدْ،

- و- فلاناً: صَرَعَه.

- وطَلَبَ حاجَةً فأخْفَقَ: لم يُدْرِكْها. وكمُحَدِّثٍ: ع.

- الإِخْقِيقُ، كإزْمِيلٍ وأُسْبوعٍ: الشَّقُّ في الأرضِ،

- ج: أخاقِيقُ،

- كالخَقِّ،

- ج: أخْقاقٌ وخُقوقٌ، وقيلَ: جمعُ الجمعِ: أخاقِيقُ.

- وخَقَّ الفَرْجُ يَخِقُّ خَقِيقاً: صَوَّتَ،

- و- القِدْرُ: غَلَى فَصَوَّتَ.

- والخَقُوقُ: الأَتانُ الواسعةُ الدُّبُرِ، والتي يُسْمَعُ صوتُ حَيائِها، وكذا المرأةُ،

- كالخَقَّاقَةِ.

- وأخَقَّتِ البَكْرَةُ: اتَّسَعَ خَرْقُها عن المِحْوَرِ، واتَّسَعَت النَّعامةُ عن مَوْضِعِ طَرَفِها من الزُّرْنُوقِ،

- و- الفَرْجُ: صَوَّتَ عندَ الجِماعِ.

- الخَلْقُ: التَّقْديرُ.

- والخالِقُ، في صِفاتِه تعالى: المُبْدِعُ للشيءِ، المُخْتَرِعُ على غيرِ مِثالٍ سَبَقَ، وصانعُ الأَديمِ ونحوِه.

- وخَلَقَ الإِفْكَ: افْتَراهُ،

- كاخْتَلَقَه وتَخَلَّقَه،

- و- الشيءَ: مَلَّسَه ولَيَّنَه،

- و- الكلاَم وغيرَه: صَنَعَه،

- و- النِّطَعَ، والأَديمَ خَلْقاً وخَلْقَةً، بفتحهما: قَدَّرَه وحَزَرَه، أو قَدَّرَهَ قَبْلَ أن يَقْطَعَه، فإذا قَطَعَه قيل: فَرَاهُ،

- و- العُودَ: سَوَّاهُ،

- كخَلَّقَه.

- وخَلُـقَ، كفرِحَ وكَرُمَ: امْلاسَّ. حَجَرٌ أخْلَقُ، وصَخْرَةٌ خَلْقَاءُ.

- وككَرُمَ: صارَ خَلِيقاً، أي: جَدِيراً،

- و- المرأةُ خَلاَقَةً: حَسُنَ خُلُقُها.

- وقَصيدَةٌ مَخْلوقَةٌ: مَنْحولَة.

- وخَوالِقُها، في قولِ لبيد، أي: جِبالُها المُلْسُ.

- والخَلِيقةُ: الطَّبيعةُ، والناسُ،

- كالخَلْقِ، والبهائمُ، والبِئرُ ساعةَ تُحْفَرُ.

- والخَلائِقُ: قِلاتٌ بِذِرْوَةِ الصَّمَّانِ، تُمْسِكُ ماءَ السماءِ.

- وكسفينةٍ: ع بالحِجَازِ، وماءٌ بين مكةَ واليمامةِ، وامرأةُ الحَجَّاجِ بنِ مِقْلاصٍ: محدِّثَةٌ.

- وخَلِـقَ الثَّوبُ، كنَصَرَ وكرُمَ وسَمِعَ، خُلوقَةً وخَلَقاً، محرَّكةً: بَلِيَ.

- ومَخْلَقَةٌ بذلك، كَمَرْحَلَةٍ: مَجْدَرَةٌ.

- وسَحَابَةٌ خَلِقَةٌ، كفَرِحَةٍ وسَفينَةٍ: فيها أثَرُ المَطَرِ.

- والخَلَقُ، مُحرَّكةً: البالي، للمُذَكَّرِ والمُؤَنَّثِ،

- ج: خُلْقَانٌ.

- ومِلْحَفَةٌ خُلَيقٌ، كزُبَيْرٍ، صَغَّروهُ بِلا هاءٍ، لأن الهاءَ لا تَلْحَقُ تَصْغيرَ الصِّفاتِ، كنُصَيْفٍ في امْرَأةٍ نَصَفٍ.

- وثَوْبٌ أخْلاقٌ: إذا كانت الخُلوقَةُ فيه كُلِّهِ. وكصَبورٍ وكِتابٍ: ضَرْبٌ من الطيبِ. وكَسحابٍ: النَّصيبُ الوافِرُ من الخَيْرِ.

- والخُلْقُ، بالضم وبضَمَّتَيْنِ: السَّجِيَّةُ والطَّبْعُ، والمُروءةُ والدينُ.

- والأخْلَقُ: الأَمْلَسُ المُصْمَتُ، والفَقيرُ.

- والخِلْقَةُ، بالكسرِ: الفِطْرَةُ،

- كالخَلْقِ، وبالضم: المَلاسَةُ،

- كالخَلوقَةِ والخَلاقَةِ، وبالتَّحْريكِ: السَّحابَةُ المُسْتَوِيَةُ المُخِيلَةُ للمَطَرِ.

- والخَلْقاءُ من الفَراسِنِ: التي لا شَقَّ فيها، والرَّتْقاءُ،

- كالخُلَّقِ، كرُكَّعٍ، والصَّخْرَةُ ليس فيها وَصْمٌ ولا كَسْرٌ، وهي بَيِّنَةُ الخَلَقِ، محرَّكةً،

- و- من البَعيرِ وغيرِهِ: جَنْبُهُ، ويقال: ضَرَبْتُ على خَلْقاءِ جَنْبِهِ أيضاً،

- و- من الغارِ: باطِنُهُ،

- و- من الجَبْهَةِ: مُسْتَواها،

- كالخُلَيْقاءِ فيهما.

- والخُلَيْقاءُ من الفَرَسِ: كالعِرْنَينِ مِنَّا.

- وأخْلَقَهُ: كساهُ ثَوْباً خَلَقاً.

- ومُضْغَةٌ مُخَلَّقَةٌ، كمُعَظَّمَةٍ: تامَّةُ الخَلْقِ. وكمُعَظَّمٍ: القِدْحُ إذا لُيِّنَ.

- وخَلَّقَه تَخْليقاً: طَيَّبَهُ فَتَخَلَّقَ به.

- والمُخْتَلَقُ: التامُّ الخَلْقِ المُعْتَدِلُهُ.

- وتَخَلَّقَ بغيرِ خُلُقِه: تَكَلَّفَهُ.

- واخْلَوْلَقَ السَّحابُ: اسْتَوَى وصار خَليقاً للمَطَر،

- و- الرَّسْمُ: اسْتَوى بالأرضِ،

- و- مَتْنُ الفَرَسِ: امَّلَسَ.

- وخالَقَهُم: عاشَرَهُمْ بِخُلُقٍ حَسَنٍ.

- الخُنْبُقُ، كقُنْفُذٍ: البَخيلُ الضَّيِّقُ.

- الخَنْدَقُ، كجَعْفَرٍ: حَفيرٌ حَوْلَ أسْوارِ المُدُنِ، مُعَرَّبُ: كَنْدَه، ومَحَلَّةٌ بِجُرْجانَ منها: كامِلُ بنُ إبراهيمَ،

- وة بِبابِ القاهِرة، منها: موسَى بنُ عبدِ الرحمنِ، وحَفيرٌ لِسابورَ المَلِكِ بِبَرِّيَّةِ الكوفَة، وابنُ إيادٍ الدُّبَيْرِيُّ: راجِزٌ.

- وخَنْدَقَهُ: حَفَرَهُ.

- خَنَقَهُ خَنِقاً، ككَتِفٍ، فهو خَنِقٌ أيضاً وخَنيقٌ ومَخْنُوقٌ،

- كخَنَّقَهُ فاخْتَنَقَ، وانْخَنَقَت الشاةُ بنَفْسِها.

- والخانِقُ: الشِّعْبُ الضَّيِّقُ، والزُّقاقُ.

- وخانِقُ الذِّئبِ والنَّمِرِ والكَلْبِ والكَرْسَنَةِ: أربعُ حَشَائِشَ.

- وخانِقينُ وخانِقونَ: د بِسوادِ بَغْدَادَ، لأنَّ النُّعْمانَ خَنَقَ به عَدِيَّ بنَ زَيْدٍ العَبَّادِيَّ حتى قَتَلَهُ،

- ود بالكوفَةِ.

- والخانوقَةُ: د على الفُراتِ. وككتابٍ: الحَبْلُ يُخْنَقُ به. وكغُرابٍ: داءٌ يَمْتَنِعُ معه نُفوذُ النَّفَسِ إلى الرِّئَةِ والقَلْبِ.

- ويقالُ أيضاً: أخَذَهُ بِخُناقِهِ، بالكسر والضم،

- ومُخَنَّقِهِ، أي: بِحَلْقِهِ.

- والخُناقِيَّةُ: داءٌ في حُلوقِ الطَّيْرِ والفَرَسِ.

- والخُنُقُ، بضمتينِ: الفُروجُ الضَّيِّقَةُ.

- وخَنوقاءُ، كجَلولاءَ: ع.

- والخَنوقَةُ، كتَنوفَةٍ: وادٍ بِدِيارِ عُقَيْلٍ. وكمِكْنَسَةٍ: القِلادَةُ. وكمُعَظَّمٍ: مَوْضِعُ حَبْلِ الخَنْقِ.

- وغُلامٌ مُخَنَّقُ الخَصْرِ: أهْيَفُ.

- وخَنَّقَ السَّرابُ الجِبالَ تَخْنيقاً: كادَ يُغَطِّي رؤوُسَها،

- و- فلانٌ الأربعينَ: كادَ يَبْلُغُها،

- و- الإِناءَ: مَلأَهُ.

- والمُخْتَنِقُ: فَرَسٌ أخَذَتْ غُرَّتُهُ لَحْيَيْهِ.

- و"افْتَدِ مَخْنوقُ": يضْرَبُ في تَخْليصِ نَفْسِكَ من الشِّدَّةِ.

- وخانِقاهُ: ة بين إسْفِرايِنَ وجُرْجانَ،

- وة بِفارِيابَ.

- الخَوْقُ: حَلْقَةُ القُرْطِ والشَّنْفِ، وبالضم، من الفَرَسِ: جِلْدَةُ ذَكَرِهِ الذي يَرْجِعُ فيه مِشْوارُهُ، وبالتحريك: السَّعَةُ.

- خَوقٌ أخْوَقٌ، ومَفازَةٌ خَوْقاءُ ومُنْخاقَةٌ، وقد انْخاقَتْ،

- و= : الجَرَبُ، بَعيرٌ أخْوَقُ، وناقةٌ خَوْقَاءُ.

- والخَوقاءُ: الحَمْقاءُ،

- ج: خُوقٌ.

- وخُقْ خُقْ، أي: حَلِّ جارِيَتَكَ بالقُرْطِ.

- والأَخْوَقُ: الأَعْوَرُ، ورجُلٌ، واسمٌ.

- والخاقِ باقِ: كالخازِبازِ، وبِلا لامٍ: اسمُ الفَرْج لِسَعَتِهِ، أو صَوْتُ حَرَكَةِ أبي عُمَيْرٍ في زَرْنَبِ الفَلْهَمِ.

- وخاقَها: فَعَلَ بها ذلك.

- وخِيوَقُ، بالكسر: د بِخُوارَزْمَ، مُعَرَّبُ: خِيوَه.

- وأخاقَ: ذَهَبَ في الأرضِ.

- وتَخَوَّقَ: تَبَاعَدَ.

- وخَوَّقَهُ: وسَّعَهُ فَتَخَوَّقَ.


فَصْلُ الدّال

- الدِّبْقُ، بالكسرِ،

- والدابوقُ والدَّبوقاءُ: غِراءٌ يصادُ به الطَّيْرُ.

- والدَّبوقاءُ: العَذِرَةُ، وكلُّ ما تَمَطَّطَ.

- وكصاحِبٍ وهاجَرَ: ة بِحَلَبَ، وفي الأصْلِ: اسمُ نَهَرٍ.

- ودُوَيْبِقُ: ة بِقُربِها. وكتَنُّورٍ: لُعْبَةٌ م، وبهاءٍ: الشَّعَرُ المَضْفورُ، مُوَلَّدَةٌ.

- وكَسكْرَى: ة بِمِصْرَ.

- وكأميرٍ: د بها، منها: الثِّيابُ الدَّبيقِيَّةُ.

- والدَّبِقِيَّةُ، بكسر الباءِ: ة بِنَهرِ عيسى.

- ودَبِقَ به، كفرِحَ: ضَرِيَ به، فلم يُفارِقْهُ.

- وما أدْبَقَه: ما أضْراهُ.

- وأدْبَقَهُ: ألْصَقَه.

- ودَبَّقَه تدْبيقاً: اصْطادهُ بالدِّبْقِ فَتَدَبَّقَ.

- الدَّثْقُ: صَبُّ الماءِ.

- دَحَقَه، كمَنعه: طَرَدَه وأبْعَدَه،

- كأدْحقَه، فهو دَحيقٌ،

- و- الرَّحِمُ بالماء: رَمَتْه ولم تَقْبَلْهُ.

- و- الأُمُّ به: وَلَدَتْهُ،

- و- يدُه عنه: قَصُرَتْ.

- والدَّحْقُ، بالفتح، وككِتابٍ: أن تَخْرُجَ رَحِمُ الناقةِ بعدَ وِلادِها، وهي داحِقٌ ودَحوقٌ.

- والداحِقُ: الغَضْبانُ، والأحمقُ،

- ج: داحِقُونَ، وتَمْرٌ أصْفَرُ ضَخْمٌ،

- ج: دَواحِقُ.

- والدَّحُوقُ: الرَّأْرَاءُ العَينِ.

- وعَيْنٌ دَحِيقٌ: شِبْهُ المَطْرُوفةِ.

- وانْدَحَقَتْ رَحِمُ الناقةِ: انْدَلَقَتْ.

- الدُّحْموقُ، كعُصفورٍ: العظيمُ البَطْنِ أو الخَلْقِ.

- دَرَنْجَقُ، كَسَفَرْجَلٍ: قَرْيَتانِ بِمَرْوَ.

- ادْرَنْفَقَ: تقدَّمَ وأسْرَعَ، أو هَمْلَجَ. ومَرَّ دَرَنْفَقاً، كسفرجلٍ: سريعاً.

- الدَّرَّاقُ، مُشدَّدَةً،

- والدِّرْياقُ والدِّرْياقَةُ، بكسرهما، ويُفْتَحَانِ: التِّرْيَاقُ، والخَمْرُ.

- والدَّرَقَةُ، محرَّكةً: الحَجَفَةُ،

- ج: دَرَقٌ وأدْرَاقٌ ودِراقٌ، والخَوْخَةُ في النَّهْرِ، مُعَرَّبُ: دَريجَه.

- والدَّرْقُ، بالفتح: الصُّلْبُ من كلِّ شيءٍ.

- والتَّدْريقُ: التَّلْيينُ.

- والدَّرْدَقُ: الأطفالُ، وصِغارُ الإِبِلِ وغيرِهَا، ومِكْيالٌ للشَّرابِ.

- والدَّوْرَقُ: الجَرَّةُ ذاتُ العُرْوَةِ،

- ود بخوزِسْتانَ، منه: بِشْرُ بنُ عُقْبَةَ، وحِصْنٌ على نَهْرٍ من دِجْلَةَ،

- وبهاءٍ: د بالأَنْدَلُسِ، أو هو بتقديمِ الراءِ، منه: أبو الإِصْبَعِ عبدُ العزيزِ بنُ محمدٍ.

- ودَوْرَقَسْتانُ: د بين عَبَّادانَ وعَسْكَرِ مُكَرَّمٍ.

- والدَّرْقاءُ السحابُ.

- والدَّرْداقُ: دَكٌّ صغيرٌ مُتَلَبِّدٌ، فإذا حُفِرَ حُفِرَ عن رَمْلٍ.

- الدَّرْمَقُ، كجعفرٍ: الدَّقيقُ المُحَوَّرُ.

- دِزَقُ، كعِنبٍ: ة بمَرْوَ، وليس بتصحيفِ "زَرْقَ" القَرْيَةِ المَعروفةِ بها فيما حكاهُ الذَّهَبِيُّ، منها: أبو جعفرٍ الدِّزَقِيُّ شيخُ السَّمْعانِيِّ، وهذا وَهَمٌ،

- والصوابُ: دِزَقُ: ة بمَرْوَ، منها: عليُّ بنُ خَشْرَمَ،

- وة ببَنْجِ دِه، منها: أبو جعفرٍ محمدُ بنُ عليٍّ،

- وة بسَمَرْقَنْدَ، منها: أبو بكرٍ ط بنُ ط أحمدَ بنِ خَلَفٍ، وثلاثُ قُرىً أُخَرُ بِمَرْوَ.

- ودِزَقُ العُلْيا: ة بمَرْوِ الروذ، منها: الحَسَنُ بنُ محمدِ بنِ جعفرٍ.

- الدَّسَقُ، محرَّكةً: امْتلاءُ الحَوْضِ حتى يَفيضَ، وبياضُ ماءِ الحَوْضِ وبَريقُه.

- والدَّيْسَقُ، كصَيْقَلٍ: خِوانٌ من فِضَّةٍ، أو مُعَرَّبُ: طَشْتُخْوانَ، والطَّريقُ المُسْتَطيلَةُ، وفَرَسٌ لبَلْعَدَوِيَّةِ، والحَوْضُ المَلْآنُ، ووالِدُ طارِقٍ الشاعِرِ، والشَّيْخُ، والثَّوْرُ، ووِعاءٌ مِنْ أوْعِيَتِهم، وكُلُّ حَلْيٍ مِنْ فِضَّةٍ بَيْضاءَ صافِيَةٍ، والحُسْنُ والبَياضُ.

- ودَيْسَقَةُ: رَجُلٌ،

- ود، ويَوْمُهُ م.

- والدواسِقُ: رَجُلٌ.

- والأدْسَقُ: الأفْوَهُ.

- وأدْسَقَهُ: مَلأَهُ.

- الدَّوْشَقُ: البَيْتُ لَيسَ بكَبيرٍ ولا صَغيرٍ، أو البَيْتُ الضَّخْمُ، أو الجَمَلُ الضَّخْمُ.

- الدَّصْقُ: كَسْرُ الزجاجِ وغَيْرِهِ.

- دَعْسَقَ عليهم: حَمَلَ،

- و- الإِبِلُ الحَوْضَ: وَطِئَتْهُ وكَسَرَتْهُ،

- و- الجِمالُ: اسْتَقَام وَجْهُها.

- والدَعْسَقَةُ في الشَّيءِ: كالدؤُوبِ والإِقْبالُِ والإِدْبارُ والطَّرْدُِ جَميعاً.

- ولَيْلَةٌ دُعْسُقَّةٌ، كطُرْطُبَّةٍ: طَويلَةٌ.

- والدُّعْسوقَةُ: دُوَيبَّةٌ،

- كالدُّعْشُوقَة، بالشينِ المُعْجَمَةِ، ويقالُ للصبِيَّةِ والمرأةِ القَصيرَةِ: يا دُعْشوقَةُ، أو هي شِبْهُ الخُنْفَساءِ.

- الدَّعْفَقَةُ: الحُمْقُ.

- دَعَقَ الطَّريقَ، كمَنَعَ: وَطِئَهُ شَديداً،

- و- الغارَةَ: بَثَّها،

- و- الفَرَسَ: رَكَضَه،

- كأَدْعَقَهُ، وهاجَهُ ونَفَّرَهُ،

- و- الإِبِلُ الحَوْضَ: خَبَطَتْهُ حتى تَثْلِمَهُ مِنْ جَوانِبِهِ.

- والدَّعْقَةُ: الجَماعَةُ من الإِبِلِ، والدُّفْعَةُ من المَطَرِ.

- ومَداعِقُ الوادي: مَدافِعُهُ.

- وخَيْلٌ مَداعيقُ: تَدُوسُ القَوْمَ في الغارات.

- وطَريقٌ دَعْقٌ ومَدْعوقٌ: مَوْطوءٌ.

- وداعِقٌ: فَرَسٌ لبَني أسَدٍ.

- وأدْعَقْتُ: أحْضَرْتُ على رِجلَيَّ.

- دَعْلَقَ في الوادي: أبْعَدَ.

- والدَّعْلَقَةُ: الدَّناءَةُ، وتَتَبُّعُ الشيءِ.

- والمُدَعْلِقُ: الداخِلُ في الأمورِ المُغَمِّضُ فيها.

- دَغْفَقَ الماءَ: صَبَّهُ صَبّاً كَثيراً،

- و- المَطَرُ: اشْتَدَّ في بُداءَتِهِ.

- وعَيْشٌ دَغْفَقٌ: واسِعٌ.

- وعامٌ دَغْفَقٌ ومُدَغْفِقٌ: مُخْصِبٌ.

- دَفَقَهُ يَدْفُقُهُ ويَدْفِقُهُ: صَبَّهُ،

- وهو ماءٌ دافِقٌ، أي: مَدْفوقٌ، لأنَّ دَفَقَ مُتَعَدٍّ عِندَ الجُمْهورِ.

- ودَفَقَ اللّهُ رُوحَهُ: أماتَهُ،

- و- الكوزَ: بَدَّدَ ما فيه بمرَّةٍ،

- كأَدْفَقَهُ،

- و- الماءُ دَفْقاً ودُفوقاً: انْصَبَّ بمَرَّةٍ، وهذه عن اللَّيْثِ وَحْدَهُ.

- وناقَةٌ دُِفاقٌ، ككِتابٍ وغُرابٍ وصَيْقَلٍ: سَريعَةٌ، وسَيْلٌ دُفاقٌ، كغُرابٍ.

- وكغُرابٍ: ع، أو وادٍ.

- وسَيْرٌ أدْفَقُ: سَريعٌ.

- والأدْفَقُ: الأعْوَجُ، والرَّجُلُ المُنْحَنِي كِبَراً وغَمّاً، والبَعيرُ المُنْتَصِبُ الأسْنانِ إلى خارِجٍ، أو شَديدُ بَيْنونَةِ المِرْفَقِ عن الجَنْبَيْنِ،

- و- من الأهِلَّةِ: المُسْتَوَى الأبْيَضُ، غيرُ المُتَنَكِّبِ على أحَدِ طَرفَيْهِ. وكهِجَفٍّ: السَّريعُ من الإِبِلِ.

- ومَشَى الدِفِقَّى، كزِمِكَّى: أسْرَعَ، أو تَمَشَّى على هذا الجَنْبِ مَرَّةً وعلى هذا مَرَّةً، أو باعَدَ خَطْوَهُ.

- وجمَلٌ دِفاقٌ ودِفَقٌّ، ككِتابٍ وخِدَبٍّ: كذلك.

- والدِّفِقَّى، وتُفْتَحُ الفاءُ: الناقةُ السَّريعَةُ الكَريمَةُ النَّسَبِ، أو التي لم تُنْتَجْ قَطُّ.

- وفَرَسٌ دِفَقٌّ، كخِدَبٍّ وطِمِرٍّ: جَوادٌ يَتَدَفَّقُ في مَشْيِهِ، وهي دَفوقٌ ودِفاقٌ ودِفِقَّةٌ ودِفِقَّى ودِفَقَّى.

- وجاؤُوا دُفْقَةً واحِدَةً، بالضم، أي: بمَرَّةٍ.

- ودَفَّقَتْ كفَّاهُ النَّدَى تَدْفيقاً: صَبَّتاهُ.

- وانْدَفَقَ: انْصَبَّ.

- وتَدَفَّقَ: تَصَبَّبَ.

- دَقَّهُ: كسَرَهُ، أو ضَرَبَهُ فَهَشَمَه فانْدَقَّ،

- و- الشيءَ: أظْهَرَهُ.

- والمِدَقَّةُ والمِدَقُّ والمُدُقُّ، بضمتينِ، نادِرٌ: ما يُدَقُّ به،

- ج: مَداقُّ، والتَّصْغيرُ: مُدَيْقٌ.

- والدَّقَقَةُ، مُحرَّكةً: المُظْهِرونَ عُيوبَ المُسْلمينَ.

- والدَّقيقُ: الطَّحينُ،

- وبائعُه: دَقَّاقٌ، وضِدُّ الغَليظِ، وقد دَقَّ يَدِقُّ دِقَّةً، بالكسرِ، والأمرُ الغامِضُ، والقَليلُ الخَيرِ.

- والدَّقيقَةُ في قولِهِم: ما لَهُ دَقيقَةٌ ولا جَليلَةٌ: الغَنَمُ،

- و- في المُصْطَلَحِ النُّجومِيِّ: جُزْءُ مِنْ ثلاثينَ جُزْءاً من الدَّرَجَةِ. ومحمدُ بنُ عبدِ اللهِ الدَّقيقِيُّ: شَيْخٌ لابنِ ماجَهْ، وبالتَّصْغيرِ: أبو محمدٍ الدُّقَيِّقِيُّ: مُتَأخِّرٌ.

- والدَّقَّاقَةُ: ما يُدَقُّ به الأرْزُ ونحوُهُ.

- والدَّقوقَةُ: الدَّوائِسُ من البَقَرِ والحُمُرِ.

- والدَّقُوقُ: دواءٌ يُدَقُّ للعَيْنِ،

- ود بين بَغْدادَ وإرْبِلَ،

- ويقالُ: دَقوقَى، ويُمَدُّ، منه: عبدُ المُنْعِمِ بنُ محمدِ بنِ محمدِ بنِ أبي المَضاءِ، ومُحدِّثُ بَغْدادَ محمودُ ابنُ عليِّ بنِ محمودٍ، مُتَأخِّرٌ عَذْبُ القِراءَةِ فَصيحٌ.

- ودُِقاقُ العِيدانِ، بالكسر والضم: كُسارُها. وكغُرابٍ: فُتاتُ كلِّ شيءٍ، والدَّقيقُ،

- كالدِّقِّ، بالكسر.

- والدِقَّةُ، بالكسرِ: هَيْئَةُ الدَّقِّ، والخَساسَةُ، وضِدُّ العِظَمِ، وبالضمِّ: التُّرابُ اللَّيِّنُ كسَحَتْهُ الريحُ، والتَّوابِلُ من الأبْزارِ، والمِلْحُ مع ما خُلِطَ به من أبْزارِه، أو المِلْحُ المَدْقوقُ، ومنه قولُهم: ما لها دُقَّة،

- أو (هي) قليلةُ الدُّقَّةِ، أي: غيرُ مَلِيحَةٍ، وحَلْيٌ لأهْلِ مكةَ، والجَمالُ والحُسْنُ. ودُقَّةُ بنُ عُبابَةَ: يُضْرَبُ بجنونه المَثَلُ: "أجَنُّ من دُقَّةَ".

- والدَّقْداقُ: صِغارُ الأنْقاءِ المُتَراكِمَةِ.

- وأدَقَّهُ: جَعَلَهُ دَقيقاً،

- و- فلاناً: أعْطاهُ غَنَماً.

- ودَقَّقَ: أنْعَمَ الدَّقَّ.

- والمُدَقَّقَةُ من الطعامِ: مُوَلَّدَةٌ.

- والمُداقَّةُ: أن تُداقَّ صاحِبَكَ الحِسابَ.

- واسْتَدَقَّ: صارَ دَقيقاً.

- ومُسْتَدَقُّ الساعِدِ: مُقَدَّمُه مما يَلِي الرُّسْغَ.

- والتَّداقُّ: تَفاعُلٌ من الدِقَّةِ.

- والدَّقْدَقَةُ: جَلَبَةُ الناسِ، وأصْواتُ حَوافِرِ الدَّوابِّ.

- طريقٌ دَلْفَقٌ، كجعفرٍ وقِرْطاسٍ: مَهْيَعٌ.

- ومَرَّ دَلَنْفَقاً: سريعاً، كدَرَنْفَقاً.

- دَلَقَ السيفَ من غِمْدِه: أخْرَجَهُ.

- وسيفٌ دَلِقٌ، ككتِفٍ وصَبورٍ وحَمْراءَ: سَهْلُ الخُروجِ من غِمْدِه. وكصاحِبٍ: لَقَبُ عُمارَةَ بنِ زِيادٍ العَبْسِيِّ، لكَثْرَةِ غَلَطاتِه.

- وخَيْلٌ دُلُقٌ، بضمتينِ: شديدةُ الدّفْعَةِ.

- والدَّلوقُ من الغاراتِ: الشديدةُ،

- و- من النُّوقِ: المُنْكَسِرَةُ الأسْنانِ كِبَراً،

- كالدَّلْقاءِ،

- والدِلْقِمِ، بزِيادةِ الميمِ.

- والدَّلَقُ، محرَّكةً: دُوَيْبَّةٌ كالسَّمُّورِ، مُعَرَّبَةُ: دَلَهْ.

- وأدْلَقَهُ: أخْرَجَهُ،

- كاسْتَدْلَقَهُ.

- وانْدَلَقَ: خَرَجَ من مكانِهِ،

- و- السَّيلُ: انْدَفَعَ،

- كتَدَلَّقَ،

- و- السيفُ: انْسَلَّ بِلا سَلٍّ، أو شَقَّ جَفْنَهُ فخَرَجَ منه.

- الدَّمْحَقُ، كجعفرٍ: اللَّبَنُ البائِتُ. وكقُنْفُذٍ: المُسْعُطُ. وكعُصْفورٍ: الدُّحْموقُ.

- ودَمْحَقَ الثَّوْبَ: سَقاه ماءَ النُّخالَةِ.

- دَمْخَقَ في مَشْيِهِ: ثَقُلَ.

- دِمِشْقُ، كحِضَجْرٍ، وقد تُكْسَرُ مِيمُه: قاعِدَةُ الشَّأْمِ، سُمِّيَتْ ببانيها دِمْشاقَ بنِ كَنْعانَ، أو دامَشْقَيوسَ.

- ودِمَشْقينُ، كفِلَسْطِينَ: ة بمِصْر.

- وناقةٌ وجَمَلٌ ورجُلٌ دَمْشَقٌ، كجعفرٍ وحِضَجْرٍ وزِبْرِجٍ وعُلابِطٍ: سريعةٌ.

- ورجُلٌ دَمْشَقُ اليَدينِ: سريعُ العَمَلِ بهما.

- ودَمْشِقوا الأمرَ: ائْتوهُ بالعَجَلَةِ.

- والمُدَمْشَقُ: المُصَهَّبُ من الشِّواءِ.

- دَمَقَ دُموقاً: دَخَلَ بغَيْرِ إذْنٍ،

- كانْدَمَقَ،

- و- فاهُ: كسَرَ أسْنَانَهُ،

- و- الشيْءَ في الشيْءِ يَدْمِقُهُ ويَدْمُقُه: أدْخَلَهُ،

- كأَدْمَقَه ودَمَّقَه، فهو دَميقٌ ومَدْموقٌ.

- والدَّمَقُ، محرَّكةً: ريحٌ وثَلْجٌ، مُعَرَّبَةُ: دَمَهْ، وكذلك دَمَقَهُ الحَدَّادِ.

- والدَّمْقُ: السَّرِقةُ.

- ويومٌ دامُوقٌ: حارٌ جِدّاً.

- والدامِقُ: الفاسِدُ لا خيرَ فيه،

- كالدَّمُوقِ.

- والمُنْدَمَقُ: المَدْخَلُ.

- وانْدَمَقَتْ: زالتْ عن مكانِها.

- ودَمَّقَ العَجينَ تَدْميقاً: دَسَّ فيه الدَّقيقَ لئلاَّ يَلْزَقَ بالكَفِّ.

- الدُّمَلِقُ، كعُلَبِطٍ وعُلابِطٍ وعُصْفورٍ: الأمْلَسُ المُسْتَديرُ من الحِجارةِ،

- كالمُدَمْلَقِ.

- ورجلٌ دُمالِقُ الرأس: مَحْلوقُه.

- وفَرْجٌ دُمالِقٌ: واسِعٌ.

- والدُّمْلوقُ: أصْغَرُ من العُرْجونِ يكونُ في الرَّمْلِ والرَّوْضِ.

- دَنْدَانِقانُ: د بِنواحي مَرْوَ.

- الدَّنِيقُ، كأَميرٍ: من يأكُلُ وَحْدَه بالنَّهارِ وبالليلِ في ضَوْءِ القَمَرِ، لئَلاَّ يَراهُ الضَّيْفُ. وكَصاحِبٍ: الأحْمَقُ، والسارِقُ، والمَهْزولُ الساقِطُ من الرِّجالِ والنُّوقِ، وسُدْسُ الدِّرْهَمِ، وتُفْتَحُ نُونُه،

- كالدَاناقِ.

- ودَنَقَ يَدْنُقُ ويَدْنِقُ دُنُوقاً: أسَفَّ لِدَقائِقِ الأمورِ.

- والدَّنْقَةُ: الزُّؤانُ في الحِنْطَةِ، وبالتحريكِ: الشَّيْلَمُ.

- ودَوْنَقُ: ة بِنَهاوَنْدَ.

- والدُّنُقُ، بضمتينِ: المُقَتِّرونَ على عِيالِهِم.

- والتَّدْنيقُ: الاِسْتِقْصاءُ، وإِدامَةُ النَّظَرِ إلى الشيءِ، ودُنُوُّ الشمسِ للغُروبِ.

- ودَنَّقَ وجْهُه: ظَهَرَ فيه ضُمْرُ الهُزالِ من نَصَبٍ أو مَرَضٍ،

- و- عَيْنُه: غارَتْ.

- دَاقَ دَوْقاً ودَواقَةً ودُؤوقاً ودُؤوقَةً، بضمهِما: حَمُقَ، فهو دائِقٌ،

- و- المالُ: هَزُلَ،

- و- الفَصيلُ من اللَّبَنِ عن أُمِّهِ: عَدَلَ عنها حتى سَنِقَ،

- و- الطَّعامَ: ذاقَهُ.

- ودِيقَتْ غَنَمُكَ، فهي مَديقَةٌ: أخَذَها الأبَى.

- ومَداقُ الحَيَّةِ: مَجالُها.

- ومَتاعٌ دائِقٌ تائِقٌ: لا ثَمَنَ لَهُ رُخْصاً وكَساداً.

- والدَّوْقَةُ والدَّوْقانِيَّةُ: الفَسادُ، والحُمْقُ.

- وأداقوا به: أحاطوا.

- وانْداقَ بَطْنُهُ: انْتَفَخَ.

- دَهْدَقَهُ: كسَرَه،

- و- اللَّحْمَ دَهْدَقَةً وَدَِهْداقاً، ويُكْسَرُ: قَطَعَهُ وكسَرَ عِظامَهُ،

- و- البَضْعَةُ: دارَتْ في القِدْرِ إذا غَلَتْ.

- والدَّهْداقُ: غَلَيانُها، وأسْوَأُ الضَّحِكِ، ومَشْيٌ فَوْقَ العَنَقِ.

- دَهَقَ الكأسَ، كجَعَلَهُ: مَلأَها،

- و- الماءَ: أفْرَغَه إِفْراغاً شَديداً، ضِدٌّ،

- كأَدْهَقَه فيهما،

- و- لي دَهْقَةً من المال: أعْطاني منه صَدْراً،

- و- الشيءَ: كسَرَهُ وقَطَعَهُ، أو غَمَزَهُ شَديداً،

- و- فلاناً: ضَرَبَهُ.

- وكأسٌ دِهاقٌ، ككِتابٍ: مُمْتَلِئَةٌ، أو مُتَتابِعَةٌ.

- وماءٌ دِهاقٌ: كثيرٌ. والدُِّهْقانُ، بالكسرِ، وبالضم: في باب النونِ.

- والدَّهَقُ، مُحرَّكةً: خَشَبَتانِ يُغْمَزُ بهما الساقُ، فارِسِيَّتُه: أشْكَنْجَه.

- وأدْهَقَه: أعْجَلَهُ.

- وادَّهَقَتِ الحِجارَةُ، كافْتَعَلَتْ: تَلازَمَتْ ودَخَلَ بعضُها في بعضٍ.

- والمُدَّهَقُ، على مُفْتَعَلٍ: المُكَسَّرُ والمُعْتَصَرُ.

- الدَّهْلَقَةُ: أخْذُكَ جِلْدَ الدابَّةِ تَحْلِقُهُ حتى تَراهُ يَتَمَلَّصُ.

- دَهْمَقَه: كسَرَه أو قَطَعه،

- و- الوَتَرَ: لَيَّنَه،

- و- الطَّعامَ: طَيَّبَه ورَقَّقَه ولَيِّنَه، أو لم يُجَوِّدْهُ، ضِدٌّ. وكعُلابِطٍ: الترابُ اللَّيِّنُ.

- والمُدَهْمَقُ من القِداحِ: النَّقِيُّ من العُيوبِ، المُسْتَوِي المَتْنِ، والمُشَقَّقُ، والطَّعامُ غيرُ المُجَوَّد.

- وكِتابٌ مُدَهْمَقٌ: لَطيفٌ، ووَتَرٌ كذا: لَيِّنٌ، وبكسرِ الميمِ: لَقَبُ مُدْرِكٍ الفَقْعَسِيِّ لِفَصاحَتِهِ.

- الدَّهْنَقَةُ: الدَّهْمَقَةُ في مَعانيها.

- دَاقَهُ يَديقُهُ دَيْقاً: أراغَهُ ليَنْتَزِعَهُ.

فَصْلُ الذّال

- ذَرَقَ الطائرُ يَذْرُقُ ويَذْرِقُ: زَرَقَ،

- كأَذْرَقَ. وكصُرَدٍ: الحَنْدَقوقُ.

- وأذْرَقَتِ الأرضُ: أنْبَتَتْه.

- ولَبَنٌ مُذَرَّقٌ، كمُعَظَّمٍ: مَذيقٌ.

- وتَذَرَّقَتْ واذَّرَقَتْ، كافْتَعَلَتْ: اكْتَحَلَتْ به.

- ذَعَقَهُ، كمنَعَه: صاحَ به وأفْزَعَهُ.

- وماءٌ ذُعاقٌ، كغُرابٍ: زُعاقٌ.

- وداءٌ ذُعاقٌ: قاتِلٌ.

- الذُّعْلوقُ، كعُصْفورٍ: بَقْلٌ كالكُرَّاثِ طِيباً، والغُلامُ الحارُّ الرأسِ الخَفيف الرُّوحِ، وطائرٌ صغيرٌ، وضَرْبٌ من الكَمْأَةِ، والخفيفَةُ الضَّيِّقَةُ الفَمِ من الضأنِ، وسيفُ خالِدِ بنِ سعيدِ بنِ العاصِ، رضي الله تعالى عنه،

- وتُدْعَى الضأنُ للحَلْبِ بذُعْلوقْ ذُعْلوق. ونُسَيْرُ بنُ ذُعْلوقٍ: تابعيٌّ.

- الذُّفْروقُ: الثُّفْروقُ.

- الذَّقْذاقُ: الحديدُ اللِّسانِ، الذي فيه عَجَلَةٌ.

- ذَلَقَ السِّكينَ: حَدَّدهُ،

- كذَلَّقَه وأذْلَقَه،

- و- السَّمومُ أو الصومُ فلاناً: أضْعَفَه،

- و- الطائرُ: ذَرَقَ،

- كأَذْلَقَ فيهما.

- وذَلِقَ اللسانُ والسِّنانُ، كفرِحَ: ذَرِبَ، فهو ذَلِقٌ وأذْلَقُ، وأسِنَّةٌ ذُلْقٌ.

- وذَلَـقَ اللسانُ، كنَصَرَ وفَرِحَ وكرُمَ، فهو ذَليقٌ وذَلْقٌ، بالفتح، وكصُرَدٍ وعُنُقٍ، أي: حديدٌ بَليغٌ، بَيِّنُ الذَّلاقَةِ والذَّلَقِ.

- وذَلِقَ السِّراجُ، كفرحَ: أضاءَ،

- و- الضَّبُّ: خَرَجَ من خُشونَةِ الرَّمْلِ إلى لِينِ الماءِ،

- و- فلانٌ من العَطَشِ: أشْرَفَ على الموتِ.

- وذَلْقُ كلِّ شيءٍ وذَلْقَتُه، ويُحَرَّكُ،

- وذَوْلَقُه: حَدُّهُ.

- وذَوْلَقُ اللسانِ والسِّنانِ: طَرَفُهُما. ولسانٌ ذَلْقٌ طَلْقٌ، في: ط ل ق.

- والحُروفُ الذُّلْقُ: حُروفُ طَرَفِ اللسانِ والشَّفَةِ، ثلاثةٌ ذَوْلَقِيَّةٌ: اللامُ والراءُ والنونُ، وثلاثةٌ شَفَهِيَّةٌ: الباءُ والفاءُ والميمُ.

- وخَطيبٌ ذَلِقٌ، ككتِفٍ وأميرٍ: فَصيحٌ، وهي: بهاءٍ.

- وأذْلَقَه: أقْلَقَه وأضْعَفَه،

- و- السِّراجَ: أضاءَهُ وأوقَدَه،

- و- الضَّبَّ: صَبَّ الماءَ في جُحْرِه ليَخْرُجَ،

- كذَلَّقَه.

- وذَلَّقَ الفرسَ تَذْليقاً: ضَمَّرَه. وكمُعَظَّمٍ: اللَّبَنُ المَخْلوطُ بالماءِ. وابنُ المُذَلَّقِ: من عبدِ شَمْسٍ، لم يكنْ يَجِدُ بِيتَ ليلةٍ ولا أبوهُ ولا أجْداده، فقيل: "أفْلَسُ من ابنِ المُذَلَّقِ".

- وانْذَلَقَ الغُصْنُ: صار له ذَلْقٌ، أي: حَدٌّ.

- الذَّمَلَّقُ، كعَمَلَّسٍ: المَلاَّقُ، والخفيفُ الحديدُ اللسانِ، والسيفُ المُحَدَّدُ.

- ورجلٌ ذَمْلَقانِيٌّ: سريعُ الكلامِ.

- وذَمَلَّقِيٌّ، كَعَمَلَّسِيٍّ: فَصيحٌ.

- والذَّمْلَقَةُ: التَّمَلُّقُ والمُلاطَفَةُ.

- ذاقَهُ ذَوْقاً ومَذاقاً ومَذاقةً: اخْتَبَرَ طَعْمَهُ، وأذَقْتُه أنا.

- وذاقَ القوسَ: جَذَبَ وتَرَها اخْتباراً.

- وما ذاقَ ذواقاً: شيئاً.

- وأذاقَ زيدٌ بعدَكَ كرَماً: صار كريماً.

- وتَذَوَّقَهُ: ذاقَه مرةً بعدَ مرةٍ.

- وتَذاوقوا الرِّماحَ: تَناوَلوها.


فَصْلُ الرّاء

- الرَّبْرَقُ، كجعفرٍ: عِنَبُ الثَّعْلَبِ.

- الرِّبْقُ، بالكسر: حَبْلٌ فيه عِدَّةُ عُرىً، يُشَدُّ به البَهْمُ، كُلُّ عُرْوَةٍ:

- رَِبْقَةٌ، بالكسر والفتح،

- ج: كَعِنَبٍ وأصحابٍ وجِبالٍ.

- ورَبَقَه يَرْبُقُه ويَرْبِقهُ: جَعَلَ رأسَه في الرِّبْقةِ،

- و- في الأمرِ: أوقَعَهُ

- فارْتَبَقَ: وَقَعَ فيه.

- والرَّبْقُ، ويُكْسَرُ: الشَّدُّ.

- والرَّبيقَةُ، كسفينةٍ: البَهْمَةُ المَرْبوقَةُ في الرِّبْقَةِ.

- وأرْبُقُ، بضم الباءِ: ة بِرامَهُرْمُزَ. وكزُبَيْرٍ: وادٍ بالحِجازِ.

- وأُمُّ الرُّبَيْقِ: الداهيةُ.

- والتِّرْبيقُ، بكسر التاءِ: خَيْطٌ تُرْبَقُ فيه الشاةُ.

- وحَلَّ رِبْقَتَه، بالكسر: فَرَّجَ عنه كُرْبَتَه.

- وقولُهم: رَمَّدَتِ الضأنُ فَرَبِّقْ رَبِّقْ، أي: هَيِّئِ الأَرْباقَ فإنها تَلِدُ عن قُرْبٍ. وفي المِعْزَى، يقالُ: رَنِّقْ، بالنونِ، أي: انْتَظِرْ لأَنها تُرْئِي وتَضَعُ بعدَ مُدّةٍ، ويقالُ أيضاً: رَمِّقْ بالميمِ أيضاً.

- وتَرْبيقُ الكلامِ: تَلْفيقُه.

- والمُرَبَّقَةُ: الخُبْزَةُ المُشَحَّمَةُ.

- وارْتَبَقَ الظَّبْيُ في حِبالَتي: عَلِقَ.

- وتَرَبَّقْتُه من عُنُقي: تَعَلَّقْتُه.

- الرَّتْقُ: ضِدُّ الفَتْقِ، ومُحرَّكةً: جَمْعُ رَتَقَةٍ، وهي الرُّتْبَةُ.

- والرَّتَقَةُ أيضاً: مَصْدَرُ قولكَ: امرأةٌ رتْقاءُ، بَيِّنَةُ الرَّتَقِ: لا يُسْتَطاعُ جِماعُها، أو لا خَرْقَ لها إلاَّ المَبالُ خاصَّةً. وككتابٍ: ثَوْبانِ يُرْتَقانِ بحَواشِيهما.

- ورُتْقَةُ السِرَّيْنِ، بالضم: مَرْسًى بِبَحْرِ اليَمنِ.

- والرُّتوقُ: الخَنَعَةُ، والعِزُّ والشَّرَفُ.

- وارْتَتَقَ: الْتَأَمَ.

- الرَّحيقُ: الخَمْرُ، أو أطْيَبُها، أو أفْضَلُها، أو الخالِصُ، أو الصافي،

- كالرُّحاقِ، وضَرْبٌ من الطِيبِ.

- ورُحْقانُ، كعُثْمَانَ: ع بالحِجازِ قُرْبَ المدينَةِ.

- الرَّدَقُ، مُحرَّكةً: الرَّدَجُ.

- الرَّوْذَقُ، كَجوهَرٍ: الجِلْدُ المَسْلُوخُ، والحَمَلُ السَّميطُ، وما طُبِخَ من لَحْمٍ وخُلِطَ بأَخْلاطِهِ،

- ج: رَواذِقُ.

- (الرَّيْرَقُ،

- والريزَقُ: عِنَبُ الثَّعْلَبِ).

- الرُّزْداقُ، بالضَمِّ: السَّوادُ، والقُرَى، مُعَرَّبُ: رُسْتا.

- والرَّزْدَقُ: الصَّفُّ من الناسِ، والسَّطْرُ من النَّخْلِ، مُعَرَّبُ: رُسْتَهْ.

- الرِّزْقُ، بالكسْرِ: ما يُنْتَفَعُ به،

- كالمُرْتَزَقِ، والمَطَرُ،

- ج: أرْزاقٌ، وبالفَتْحِ: المَصْدَرُ الحَقيقِيُّ، والمَرَّةُ، الواحِدَةُ: بهاءٍ،

- ج: رَزَقاتٌ، مُحرَّكةً، وهي: أطْماع الجُنْدِ.

- ورَزَقَهُ اللّهُ: أوْصَلَ إليه رِزْقاً،

- و- فُلاناً: شَكَرَهُ، أزْدِيَّةٌ، ومنه: {وتَجْعَلونَ رِزْقَكُم أنكم تُكَذِّبونَ}.

- ورَجُلٌ مَرْزوقٌ: مَجْدودٌ.

- والرازِقِيُّ: الضَّعيفُ، والعِنَبُ المُلاحِيُّ، وبهاءٍ: ثِيابُ كَتَّانٍ بيضٌ، والخَمْرُ،

- كالرازِقِيِّ.

- ومَدينَةُ الرِزْقِ: كانَتْ إِحْدَى مَسالِحِ العَجَمِ بالبَصْرَةِ قَبْلَ أن يَخْتَطَّهَا المُسْلِمونَ. وكزُبَيْرٍ أو أميرٍ: نَهْرٌ بمَرْوَ، وإليه نُسِبَ أحْمَدُ بنُ عيسَى الرُّزَيْقِيُّ صاحِبُ ابنِ المُبَاركِ. وكزُبَيْرٍ: حِصْنٌ باليَمَنِ، وتابِعِيَّانِ،

- و- ابنُ سَوَّارٍ، وابنُ عَبدِ اللهِ، وابنُ حُكيمٍ، وابن أبي سَلْمَى، وأبو عَبدِ اللهِ الأَلْهانِيُّ، والثَّقَفِيُّ، والأَعْمَى، وأبو جَعْفَرٍ، وأبو بَكَّارٍ، وأبو وَهْبَةَ، ومَوْلَى عبدِ العَزيزِ بنِ مَرْوانَ، وابنُ حَيَّانَ الأيْلِيُّ، وابنُ حَيَّانَ الفَزارِيُّ، وابنُ سَعيدٍ، وابنُ هِشامٍ، وابنُ عَمْرِو بنِ مَرْزُوقٍ، وابنُ نُجَيْحٍ، وابنُ كُرَيْمٍ، وابنُ وَرْدٍ، وأمَّا من أبوهُ رُزَيْقٌ: فَحَكيمٌ، وعُبَيدُ الله، والهَيْثَمُ، وسُفْيانُ، وعَمَّارٌ، والحُسَيْنُ، والجَعْدُ، وعَلِيُّ، ومُحمَّدٌ، وأمَّا مَنْ جَدُّهُ رُزَيْقٌ، أو أبو جَدِّهِ: فسُلَيْمانُ بنُ أيُّوبَ، وأحْمَدُ بنُ عبدِ اللهِ، ويَزيدُ بنُ عبدِ اللهِ، وسُلَيْمانُ بنُ عَبدِ الجَبَّارِ، وسَعيدُ بنُ القَاسِمِ بنِ سَلَمَةَ، وطاهِرُ بنُ الحُصَيْنِ بنِ مُصْعَبٍ، والحُسَيْنُ بنُ مُحمَّدِ بنِ مُصْعَبٍ. وأبو رُزَيْقٍ الراوِي عن علِيِّ بنِ عبدِ اللهِ بنِ عَبَّاسٍ، ومحمدُ بنُ أحمدَ بنِ رِزْقانَ، بالكسر، وأحمدُ بنُ عبدِ الوهّابِ بنِ رُزْقونَ، بالضم، الإِشْبِيلِيُّ المالِكِيُّ المُتَأَخِّرُ، وأحمدُ بنُ عليِّ بنِ رُزْقونَ المُرْسِيُّ، ورِزْقُ الله الكَلْواذانِيُّ، وابنُ الأَسْوَدِ، وابنُ سَلاَّمٍ، وابنُ موسَى، ومَرْزوقٌ الحِمْصِيُّ، والباهِلِيُّ، والتَيْمِيُّ: مُحَدِّثونَ، وعُلماءُ.

- وارْتَزَقوا: أخَذوا أرْزاقَهُم.

- الرُّسْتاق: الرُّزْداقُ،

- كالرُّسْداقِ.

- الرَّشْقُ: الرَّمْيُ بالنَّبْلِ وغيرِه، وبالكسر: الاسمُ، والوَجْهُ من الرَّمْيِ، فإذا رَمَوْا كلُّهُم في جِهَةٍ قالوا:

- رَمَيْنَا رِشْقاً، وصَوتُ القَلَمِ، ويُفْتَحُ.

- ورجلٌ رَشِيقٌ: حَسَنُ القَدِّ لَطِيفُه،

- ج: رَشَقٌ، محرَّكةً. وقد رَشُقَ، ككرُمَ.

- والرَّشَقُ، محرَّكةً: القوسُ السريعةُ السَّهْمِ الرَّشيقَةُ.

- وما أرْشَقَها: ما أخَفَّها وأسْرَعَ سَهْمَها.

- وأرْشَقَ: حَدَّدَ النَّظَرَ ورَمَى وَجْهاً،

- و- الظَّبْيَةُ: مَدّتْ عُنُقَها.

- وأرْشَقُ، كأحْمَدَ: جبلٌ بنَواحي موقانَ.

- وراشَقَه: سايرَهُ. والحَسَنُ بنُ رَشِيقٍ، كأميرٍ: محدِّثٌ. وكزُبَيْرٍ: زاهِدٌ مصرِيٌّ، وجَدُّ أبي عبدِ اللهِ بنِ رُشَيْقٍ المالكيُّ الفَقيهُ المُتَأخِّرُ.

- ارْتَصَقَ: الْتَصَقَ.

- وجَوْزٌ مُرْصَقٌ، كمُكْرَمٍ،

- ومُرْتَصِقٌ: مُتَعَذِّرٌ خُرُوجُ لُبِّهِ.

- الرَّعِيقُ، كأَميرٍ وغُرابٍ: صَوتٌ يُسْمَعُ من بَطْنِ الدابةِ إذا عَدا، أو صوتُ جُرْدانِه إذا تَقَلْقَلَ في قُنْبِه، وقد رَعَقَ، كمنَع.

- الرِّفْقُ، بالكسر: ما اسْتُعِينَ به، واللُّطْفُ.

- رَفَـقَ به، وعليه، مُثَلَّثَةً، رِفْقاً ومَـرْفَـقاً، كمَجْلِسٍ ومَقْعَدٍ ومِنْبَرٍ.

- والمَـرْفَـقُ، كمِنْبَرٍ ومَجْلِسٍ: مَوْصِلُ الذِراعِ في العَضُدِ.

- ومَرافِقُ الدارِ: مَصابُّ الماءِ ونحوُها. وكمِكْنَسَةٍ: المِخَدَّةُ.

- والرُِّفْقَةُ، مُثَلَّثَةً وكثُمامةٍ: جَماعةٌ تُرافِقُهُم،

- ج: ككِتابٍ وأصحابٍ وصُرَدٍ.

- والرَّفِيقُ: المُرافِقُ،

- ج: رُفَقاءُ، فإذا تَفَرَّقوا: ذَهبَ اسمُ الرُّفْقَةِ لا اسمُ الرَّفِيقِ: للواحدِ والجَميعِ، والمَصْدَرُ: الرَّفاقةُ، كالسَّماحَةِ.

- والرُّفْقَةُ: اسمٌ للجَمْعِ،

- ج: كعِنَبٍ وصُرَدٍ وحِبالٍ.

- والرَّفِيقُ: ضِدُّ الأَخْرَقِ.

- ورَفَقَ فلاناً: نَفَعَه،

- كأَرْفَقَه، وضَرَبَ مِرْفَقَه،

- و- الناقةَ: شَدّ عَضُدَها إذا خِيفَ أن تنْزِعَ إلى وَطَنِهَا،

- وذلك الحَبْلُ: رِفاقٌ، ككِتابٍ.

- وبعيرٌ مَرْفوقٌ: يَشْتَكِي مِرْفَقَه،

- وأرْفَقُ، بَيِّنُ الرَّفَقِ، محرَّكةً: مُنْفَتِلُ المِرْفَقِ عن جَنْبِه.

- وناقةٌ رَفْقاءُ ورَفِقَةٌ، كفرِحةٍ: مُنْسَدٌّ إحْلِيلُ خِلْفِها، وبها رَفَقٌ، محرَّكةً،

- أو الرَّفَقُ: فَسادٌ في الإِحلِيلِ من سُوءِ حَلْبِ الحالِبِ، أو تَرْكِ نَفْضِه إياهُ، فَيَرْتَدُّ اللَّبَنُ في الضَّرَّةِ، فَيَعودُ دَماً أو خَرَطاً.

- والمِرْفاقُ من الجِمالِ: ما يُصيبُ مَرْفِقُه جَنْبَه،

- و- من النُّوقِ:ما إذا صُرَّتْ أوجَعَهَا الصِرارُ، وإذا حُلِبَتْ خَرَجَ منها دَمٌ.

- وماءٌ رَفَقٌ، محرَّكةً: سَهْلٌ، أو قصيرُ الرِشاءِ.

- وحاجةٌ رَفَقُ البِغْيَةِ: سَهْلَةٌ. ورُفَيْقٌ، كزُبَيْرٍ، ابنُ عُبَيْدٍ، وأبو رُفَيْقٍ: محدِّثانِ.

- والرافِقَةُ: د على الفُراتِ، وتُعْرَفُ اليوم بالرَّقَّةِ، بَناها المَنْصورُ،

- وة بالبَحْرَيْن، والرِفْقُ واللُّطْفُ، وحُسْنُ الصَّنيعِ.

- وأرْفَقَهُ: رَفَقَ به ونَفَعَهُ.

- وشاةٌ مُرَفَّقَةٌ، كمُعَظَّمةٍ: يَداها بَيْضاوان إلى مِرْفَقَيْها.

- وارْتَفَقَ: اتَّكَأَ على مِرْفَقِ يَدِه، أو على المِخَدَّةِ، وامْتَلأَ.

- والمُرْتَفِقُ: الواقفُ الثابتُ الدائمُ.

- وتَرَفَّقَ به: رَفَقَ.

- ورافَقَه: صارَ رَفيقَه، وتَرافَقا.

- الرَِّقُّ، ويُكْسَرُ: جِلْدٌ رَقيقٌ يُكْتَبُ فيه، وضِدُّ الغَليظِ،

- كالرَّقيقِ، والصَّحيفَةُ البَيْضاءُ، والعَظيمُ من السَّلاحِفِ، أو دُوَيْبَّةٌ مائِيَّةٌ،

- ج: رُقوقٌ، وبالكسرِ: المِلْكُ، ونَباتٌ شائِكٌ، ووَرَقُ الشَّجَرِ، أو ما سَهُلَ على الماشِيَةِ من الأَغْصانِ، وبالضم: الماءُ الرَّقيقُ في البَحْرِ أو الوادي، ويُفْتَحُ.

- والرَّقَّةُ: كُلُّ أرْضٍ إلى جَنْبِ وادٍ، يَنْبَسِطُ الماءُ عليها أيَّامَ المَدِّ ثم يَنْضِـبُ،

- ج: رِقاقٌ،

- ود على الفُراتِ واسِطَةُ ديارِ رَبيعةَ، وآخَرُ غَرْبِيَّ بَغْدادَ،

- وة أسْفَلَ منها بفَرْسَخٍ،

- ود بِقُوهِسْتانَ، ومَوْضِعان آخَرانِ.

- والرَّقَّتانِ: الرَّقَّةُ، والرافِقَةُ.

- والرِّقَّةُ، بالكسرِ: الرَّحْمةُ،

- رَقَقْتُ له أرِقُّ، والاسْتِحْياءُ، والدِّقَّةُ، رَقَّ يَرِقُّ، فهو رَقيقٌ ورُقاقٌ، كغُرابٍ، ويُشَدَّدُ.

- ومَشَى البَعيرُ مَشْياً رُقاقاً، كغُرابٍ: إذا رَقَّقَ المَشْيَ. وكَسحابٍ: الصَّحْراءُ، والأرضُ المُسْتَوِيَةُ اللَّيِّنَةُ التُّرابِ تَحْتَهُ صَلابَةٌ، أو ما نَضَبَ عنها الماءُ،

- ويُضَمُّ كالرَّقَّةِ، أو اللَّيِّنَةُ المُتَّسِعَةُ،

- كالرُّقِّ، بالكسرِ والضم،

- والرَّقَقِ، مُحرَّكةً.

- ويومٌ رَقاقٌ: حارٌّ. وكغُرابٍ: الخُبْزُ الرَّقيقُ، الواحِدَةُ: رُقاقَةٌ، ولا يقالُ: رِقاقَةٌ، بالكسر، فإذا جُمِعَ قيلَ: رِقاقٌ، بالكسر.

- والمِرْقاقُ: ما يُرَقُّ به الخُبْزُ.

- والرُّقَّى، مثالُ رُبَّى: من أرَقِّ الشَّحْمِ، وفي المَثَلِ: "وجَدْتَني الشَّحْمَةَ الرُّقَّى عليها المَأْتَى": يَقولُها لِصاحِبِهِ إذا اسْتَضْعَفَه.

- والرَّقيقُ: المَمْلوكُ بَيِّنُ الرِّقِّ، بالكسر، للواحِدِ والجَمْعِ، وقد يُجْمَعُ على رِقاقٍ.

- وحَدَثُ الرِّقَاقِ: ع بالشأمِ.

- والرَّقيقانِ: الحِضْنانِ والأَخْدَعانِ،

- و- مِنَ المَنْخَـرَيْنِ: ناحِيَتاهُما، وما بيْنَ الخاصِرَةِ والرُّفْغِ. وأُمَيْمَةُ بنْتُ رُقَيْقَةَ، كجُهَيْنَةَ: صَحابِيَّةٌ.

- ومَراقُّ البَطْنِ: ما رَقَّ منه ولان، جَمْعُ مَرَقٍّ، أو لا واحِدَ لها.

- والرَّقَقُ، مُحرَّكةً: الضَّعْفُ. وفي مالِهِ رَقَقٌ: قِلَّةٌ.

- والرَّقْراقَةُ: التي كأنَّ الماءَ يَجْرِي في وَجْهِها.

- والرَّقْراقُ: سَيْفُ سَعْدِ بنِ عُبادَةَ، رضي الله تعالى عنه، وماءٌ فَوْقَ القادِسِيَّةِ، ووالدُ ذَوَّادٍ الغَطَفانِيِّ الشاعِرِ.

- والرُّقارِقُ، بالضم: الماءُ الرَّقيقُ في البَحْرِ أو الوادي لا غُزْرَ له، والشَّرابُ الرَّقيقُ، والسَّيْفُ الكثيرُ الماءِ.

- ورُقْرُقانُ السَّرابِ، بالضم:

- ما تَرَقْرَقَ منه، أي: تَحَرَّكَ.

- وأرَقَّهُ: ضِدُّ غَلَّظَه،

- كرَقَّقَه،

- و- المَمْلوكَ: مَلَكَهُ،

- كاسْتَرَقَّه،

- و- فلانٌ: ساءَتْ حالُهُ،

- و- العِنَبُ: تَمَّ نُضْجُه، خاصٌّ بالأَبْيَضِ.

- وفَرَسٌ مُرِقٌّ: رَقيقُ الحافِرِ.

- ورَقَّقَه: ضِدُّ غَلَّظَهُ. ونَزَلَ جابانُ بقَوْمٍ، فأضافوهُ وغَبَقُوهُ، فلما فَرَغَ قال: إذا صَبَّحْتُموني كيف آخُذُ في طَريقي؟ فقيلَ له:

- "أعَنْ صَبوحٍ تُرَقِّقُ؟" أي: تَكْني عَنِ الصَّبوحِ.

- واسْتَرَقَّ الماءُ: نَضَبَ إلاَّ يَسيراً،

- و- الشيءُ: نَقيض اسْتَغْلَظَ.

- وتَرَقَّقَ له: رَقَّ له قَلْبُهُ.

- ورَقْرَقَ الماءَ وغيرَهُ: صَبَّه رَقيقاً،

- و- الثَّريدَ بالسَّمْنِ: كذلك.

- وتَرَقْرَقَ: تَحَرَّكَ، وجاء وذَهَبَ،

- و- الدَّمْعُ: دارَ في الحِمْلاق،

- و- الشيءُ: لَمَعَ،

- و- الشمسُ: صارتْ كأنها تَدورُ.

- ومالٌ مُتَرَقْرِقٌ للسِّمَنِ أو للهُزَالِ: مُتَهَيِّئٌ له.

- الرَّمَقُ، مُحرَّكةً: بقِيَّةُ الحَياةِ،

- ج: أرْماقٌ، والقَطيعُ مِن الغَنَمِ، مُعَرَّبُ: رَمَهْ. وعَيْشٌ رَمِقٌ، ككَتِفٍ: يُمْسِكُ الرَّمَقَ.

- ورَمَقَه: لَحَظَه لَحْظاً خَفيفاً.

- ورجُلٌ يَرْموقٌ: ضَعيفُ البَصَرِ. وكصاحِبٍ: الطائِرُ الذي يَنْصِبُهُ الصَّيَّادُ ليقَعَ عليه البازي فيَصيدَهُ.

- وما في عَيْشِهِ إلاَّ رُمْقَةٌ، بالضمِّ، وككِتابٍ وسَحابٍ وجَبَلٍ، أي: بُلْغَةٌ، أو قَليلٌ يُمْسِكُ الرَّمَقَ.

- وحَبْلٌ أرْماقٌ: ضَعيفٌ.

- والرُّومَقانُ، بالضمِّ: ع بالكوفة.

- والرُّمُقُ، بضَمَّتَيْنِ: الفُقَراءُ المُتَبَلِّغونَ

- بالرَِّماقِ: للقَليلِ مِنَ العَيْشِ، والحَسَدَةُ، واحِدُهُ: رامقٌ ورَموقٌ. وكرُكَّعٍ: الضَّعيفُ.

- والتَّرْميقُ: العَمَلُ يَعْمَلُهُ ولا يُحْسِنُهُ، يَتَبَلَّغُ به.

- وهو مُرَمَّقُ العَيْشِ، ومُرْمَقُّهُ، كمُعَظَّمٍ ومُحْمَرٍّ: ضَيِّقُهُ أو خَسيسُهُ دونُه.

- ورَمَّدَتِ المِعْزَى فَرَمِّقْ رَمِّقْ، أي: اشْرَبْ لَبَنَها قَليلاً قَليلاً، لأَنَّها تَضعُ بَعْدَ مُدَّةٍ، وسَبَقَ في: ر ب ق.

- وتَرْميقُ الكَلامِ: تَلْفيقُهُ.

- وارْمَقَّ الإِهابُ، كاحْمَرَّ: رَقَّ،

- و- الشَّيْءُ: ضَعُفَ،

- و- الغَنَمُ: ماتَتْ.

- وتَرَمَّقَ اللَّبَنَ: شَرِبَهُ قَليلاً قَليلاً،

- و- الماءَ وغَيْرَهُ: حَساهُ حُسْوَةً بَعْدَ حُسْوَةٍ.

- والمُرَامِقُ: مَنْ لم يَبْقَ في قَلْبِهِ مِنْ مَوَدَّتِكَ إلا قَليلٌ.

- وهذِهِ النَّخْلَةُ تُرامِقُ بِعِرْقٍ، أي: لا تَحْيا ولا تَمُوتُ.

- ورَامَقَ الأَمْرَ: لم يبْرِمْهُ.

- والرِماقُ، ككِتابٍ: النِفاقُ، وأن تَنْظُرَ شَزْراً نظَرَ العَداوَةِ،

- و- من العَيْشِ: الضَّيِّقُ.

- وارْماقَّ هُزالاً،

- و- الحَبْلُ: ضَعُفَ.

- رَنَقَ الماءُ، كفرِحَ ونَصَرَ، رَنْقاً ورَنَقاً ورُنُوقاً: كَدِر،

- كَتَرَنَّقَ، فهو رَنْـقٌ، كعَدْلٍ وكتِفٍ وجَبَلٍ.

- والتَّرْنوقُ، ويُضَمُّ،

- والتُّرْنوقاءُ، بالضم: الطينُ في الأَنْهارِ والمَسيلِ إذا نَضَبَ عنها الماءُ.

- ورَوْنَقُ السيفِ والضُّحى: ماؤُه وحُسْنُه.

- وصار الماءُ رَوْنَقَةً: غَلَبَ الطينُ على الماءِ.

- والرَّنْقاءُ من الطيرِ: القاعِدةُ على البَيْضِ. وماءٌ لبني تَيْمِ الأدْرَمِ بنِ ظالِمٍ، والأرضُ لا تُنْبِتُ،

- ج: رَنْقاواتٌ.

- والرَّيانِقُ: جمعُ رَنْقَةِ الماءِ وهو مَقْلُوبٌ.

- وأرْنَقَ: حَرَّكَ لِواءَهُ للحَمْلَةِ،

- و- اللِواءُ: تَحَرَّكَ،

- و- الماءَ: كَدَّرَهُ،

- كَرَنَّقَهُ.

- ورَنَّقَه أيضاً: صَفَّاهُ، ضِدٌّ،

- و- اللُّه تعالى قَذاتَكَ: صَفَّاها،

- و- القومُ بالمكانِ: أقاموا،

- و- في الأمرِ: خَلَطوا الرأيَ،

- و- الطائرُ: خَفَقَ بجَناحَيْهِ ورَفْرَفَ ولم يَطِرْ،

- و- النومُ في عَيْنَيْهِ: خالَطَهُما.

- والتَّرْنيقُ: الضَّعْفُ في البَصَرِ والبَدَنِ والأمرِ، وإدامَةُ النَّظَرِ، وكسْرُ جَناحِ الطائِرِ برَمْيَةٍ أو داءٍ حتى يَسْقُطَ، وهو مُرَنَّقُ الجَناحِ، كمُعَظَّمٍ.

- ورَمَّدَتِ المِعْزَى فَرَنِّقْ رَنِّقْ: سَبَقَ في: ر ب ق.

- الرَّوْقُ: القَرْنُ،

- و- من الليلِ: طائفةٌ،

- و- من البيتِ:

- رُواقُه، أي: شُقَّتُه التي دونَ الشُّقَّةِ العُلْيا،

- و- من الشَّبابِ: أوّلُهُ، والعُمْرُ، ومنه:

- أكَلَ رَوْقَهُ، أي: أسَنَّ،

- و- من الخَيْلِ: الحَسَنُ الخَلْقِ يُعْجِبُ الرائِيَ،

- كالرَّيْق، والسِّتْرُ، ومَوْضِعُ الصائِدِ،

- والرُِّواقُ، ومُقَدَّمُ البيتِ، والشُّجاعُ لا يُطاقُ، والفُسْطاطُ، وعَزْمُ الرجلِ، وفِعالُهُ، وهَمُّهُ، والسَّيِّدُ، والصافي من الماءِ وغيرِه، والمُعْجِبُ، ونَفْس النَّزْعِ، والإِعْجابُ بالشيءِ، وقد راقه، والجَمَاعةُ، والحُبُّ الخالِصُ، ومَصْدَرُ راقَ عليه، أي: زادَ عليه فَضْلاً.

- ورَوْقٌ: جَدٌّ لمحمدِ بنِ الحَسَنِ الرَّوْقِيِّ المحدِّثِ،

- و= : البَدَلُ من الشيءِ، والجُثَّةُ.

- وداهيةٌ ذاتُ رَوْقَيْنِ: عظيمةٌ.

- ورَمَى بأوراقِه على الدابةِ: رَكِبَها،

- و- عنها: نَزَلَ.

- وألْقَى أرواقَهُ: عَدا فاشْتَدَّ عَدْوُهُ، وأقامَ بالمَكانِ مُطْمَئِناً، كأنه ضِدٌّ.

- وألْقَى عليك أرْواقَهُ، وهو: أن تُحِبَّهُ شَديداً.

- وألْقَتِ السَّحابةُ أرْواقَها: مَطَرَها ووَبْلَها، أو مِياهَها الصافِيَةَ.

- وأَرْواقُ، اللَّيْلِ: أثناءُ ظُلْمَتِهِ،

- و- مِنَ العَيْنِ: جَوانِبُها.

- وأسْبَلَتْ أرْواقُها: سَالَتْ دُموعُها.

- ورَوْقُ الفَرَسِ: الرُّمْحُ الذي يَمُدُّهُ الفارِسُ بينَ أُذُنَيْه،

- وذلك الفَرَسُ: أرْوَقُ، فإن لم يَفْعَلْ فارِسُه ذلك فهو: أجَمُّ.

- والرُِّواقُ، ككِتابٍ وغُرابٍ: بَيْتٌ كالفُسْطاطِ، أو سَقْفٌ في مُقَدَّمِ البَيْتِ،

- ج: أرْوِقَةٌ ورُوقٌ، بالضم، وحاجِبُ العَيْنِ،

- و- مِنَ اللَّيْلِ: مُقَدَّمُهُ وجانِبُهُ، والنَّعْجَةُ الرَّوْقاءُ. وكشَدَّادٍ: رجُلٌ من عُقَيْلٍ.

- والراووقُ: المِصْفاةُ، والباطِيَةُ، وناجودُ الشَّرابِ الذي يُرَوَّقُ به، والكأْسُ بِعَيْنِها.

- ورَيْقُ الشَّبابِ، بالفتحِ، وككَيِّسٍ: أوَّلُهُ، وأصلُهُ: رَيْوِقٌ.

- والرَّيْقُ: أن يُصيبَكَ من المَطَرِ يَسيرٌ، مِنَ الأضْدادِ.

- وغِلْمانٌ رُوقَةٌ، بالضمِ: حِسانٌ، جَمْعُ رائِقٍ.

- وغُلامٌ وجارِيَةٌ رُوقَةٌ: أيضاً.

- والروقَةُ: الشيءُ اليَسيرُ، والجَميلُ جِدّاً، وبالفتح: الجَمالُ الرائِقُ.

- ورَوْقُ: ة بجُرْجانَ.

- والرَّوَقُ، مُحرَّكةً: أن تَطُولَ الثَّنايا العُلْيا السُّفْلَى، وهو أرْوَقُ،

- ج: رُوقٌ، وكذلك: قومٌ رُوقٌ، ورجُلٌ أرْوَقُ.

- وتَروقُ: هَضْبَةٌ.

- وأرَاقَهُ: صَبَّهُ.

- والتَّرْويقُ: التَّصْفِيَةُ، وأنْ تَبيعَ سِلْعَةً وتَشْتَرِيَ أجْوَدَ مِنها،

- وبَيْتٌ مُروَّقٌ: له رِواقٌ.

- ورَوَّقَ السَّكْرَانُ: بالَ في ثِيابِهِ،

- و- لِفُلانٍ في سِلْعَتِهِ: رَفَعَ له في ثَمَنِها وهو لا يُريدُها.

- وهو مُراوِقِي: رُِاقُهُ بِحيالِ رُِواقي.

- ورِيوَقَانُ، بالكسر: ة بمرْوَ.

- رَهِقَهُ، كفرِحَ: غَشِيَهُ ولَحقَهُ، أو دَنَا منه، سَواءٌ أخَذَهُ أوْ لَمْ يأخُذْهُ.

- والرَّهَقُ، مُحرَّكةً: السَّفَهُ، والنَّوْكُ، والخِفَّةُ، ورُكوبُ الشَّرِّ والظُّلْمِ، وغِشْيانُ المَحارِمِ،

- واسمٌ مِنَ الإِرْهاقِ، وهو: أن تَحْمِلَ الإِنْسانَ على ما لا يُطيقُه،

- و= : الكَذِبُ، والعَجَلَةُ،

- رَهِقَ، كفرِحَ، في الكُلِّ.

- وهو يَعْدُو الرَّهَقَى، كجَمَزَى، أي: يُسْرِعُ في مَشْيِهِ حتى يَرْهَقَ طالِبَهُ، وكأميرٍ: الخَمْرُ. وكصَبورٍ: الناقَةُ الوَساعُ الجَوادُ، التي إذا قُدْتَها رَهِقَتْكَ حتى تَكادَ تَطَؤُكَ بِخُفَّيْها.

- والرَّيْهُقانُ، بضم الهاءِ: الزَّعْفَرانُ،

- ورِهاقُ مئةٍ، كغُرابٍ وكتابٍ: زُهاؤُها.

- وأرْهَقَه طُغْياناً: أغْشاهُ إياهُ، وألْحَقَ ذلك به،

- و- عُسْراً: كَلَّفَهُ إياهُ،

- و- الصَّلاَةَ: أخَّرَها حتى كادَتْ تَدْنُو مِن الأخْرَى.

- وأرْهَقْتُه أن يُصَلِّيَ: أعْجَلْتُه عنها.

- ولا تُرْهِقْنِي لا أرْهَقَكَ اللُّه: لا تُعْسِرْنِي لا أعْسَرَكَ الله.

- والمُرْهَقُ، كمُكْرَمٍ: مَنْ أُدْرِكَ. وكمُعَظَّمٍ: المَوْصوفُ بالرَّهَقِ، ومَنْ يُظَنُّ به السوءُ، ومن يَغْشاهُ الناسُ والأضْيافُ.

- وراهَقَ الغُلامُ: قَارَبَ الحُلُمَ.

- ودَخَلَ مَكَّةَ مُراهِقاً: مُقارِباً لآِخِرِ الوَقْتِ حتى كادَ يَفوتُهُ التَّعْريفُ.

- الرَّيْقُ: تَرَدُّدُ الماءِ على وَجْهِ الأرضِ مِنَ الضَّحْضاحِ ونَحْوِهِ، والباطِلُ، والأوَّلُ،

- كالرَّيُّوقِ، كتَنُّورٍ، واللَّمَعانُ، والماءُ.

- وخُبْزٌ رَيْقٌ ورائِقٌ: قَفارٌ.

- وراقَ الماءُ: انْصَبَّ،

- و- السَّرابُ: تَضَحْضَحَ فَوْقَ الأرضِ،

- كَتَرَيَّقَ.

- والرِّيقُ، بالكسر: الرُّضابُ، وماءُ الفَمِ.

- والرِّيقَةُ: أخَصُّ منه،

ج: أرياقٌ،

- و= : القُوَّةُ، والرَّمَقُ.

- ورِيقانُ، بالكسر: د.

- والرائِقُ: الخالصُ، وكلُّ ما أُكِلَ أو شُرِبَ على الرِّيقِ، ومَن ليس في يدِهِ شيءٌ، ومَنْ هو على الرِيقِ،

- كالرَّيِّقِ، ككَيِّسٍ.

- وهو يَريقُ بنَفْسِه رُيوقاً: يَجودُ بها عند المَوْتِ.

- وأراقَهُ: صَبَّهُ. وكمُعَظَّمٍ: مَنْ لا يَزالُ يُعْجِبُهُ شَيْءٌ.


فَصْلُ الزّاي

- الزِّئْبَقُ: م، كدِرْهَمٍ وزِبْرِجٍ، مُعرَّبٌ، ومنه ما يُسْتَقَى مِنْ مَعْدِنِهِ، ومنه ما يُسْتَخْرَجُ مِنْ حِجارَةٍ مَعْدَنِيَّةٍ بالنارِ، ودُخَانُهُ يُهرِّبُ الحَيَّاتِ والعَقارِبَ مِنَ البَيْتِ، وما أقامَ منها قَتَلَهُ، وبهاءٍ: هِبَةُ الله بنُ عليٍّ (بنِ) زِئْبَقَةَ، وأبو أحمدَ بنُ محمدِ بنِ زِئْبَقَةَ (التَّمَّارُ)، وإسماعيلُ بنُ عبدِ المَلِكِ، وأحمدُ بنُ عَبْدَةَ الزِئْب قِيَّانِ: محدِّثونَ.

- زَبْرَقَ ثَوْبَهُ: صَبَغَهُ بحُمْرَةٍ أو صُفْرَةٍ.

- والزِبْرِقانُ، بالكسر: القَمَرُ، والخفيفُ اللِّحْيَةِ، ولَقَبُ الحُصَيْنِ بنِ بَدْرٍ الصحابِيِّ لِجَمَالِه، أو لِصُفْرَةِ عمامَتِهِ، أو لأَنه لَبِسَ حُلَّةً وراحَ إلى نادِيهم، فقالوا: زَبْرَقَ حُصَيْنٌ.

- وزَباريقُ المَنِيَّةِ: لَمَعَانُها.

- الزَّبَعْبَقُ، كَسَفَرْجَلٍ وسِرِطْراطٍ: السَّيِّئُ الخُلُقِ.

- زَبَقَ لِحْيَتَهُ يَزْبُقُها ويَزْبِقُها: نَتَفَها،

- واللِحْيَةُ: زَبيقَةٌ ومَزْبوقَةٌ،

- و- الشَّيءَ بالشيء: خَلَطَهُ،

- و- فلاناً: حَبَسَه.

- والزابوقَةُ: ع قُرْبَ البَصْرَةِ،

- و- من البيتِ: زاوِيَتُهُ، أو شِبْهُ دَغَلٍ في بيتٍ يكونُ فيه زَوايا مُعْوَجَّةٌ.

- وانْزَبَقَ في البيتِ: دَخَلَ.

- الزِحْلِقُ، كَزِبْرِجٍ، من الرِياحِ: الشديدةُ.

- والزَّحْلَقَةُ: الدَّحْرَجَةُ.

- وتَزَحْلَقَ: تَدَحْرَجَ.

- والزُّحْلوقَةُ: الزُّحْلوفَةُ، والقَبْرُ، والأرْجُوحَةُ: لِخَشَبَةٍ يَضَعُها الصِبْيانُ على مَوْضِعٍ مُرْتَفِعٍ، وَيَجْلِسُ على طَرَفِها الواحِدِ جَمَاعَةٌ، وعلى الآخَرِ جَماعةٌ، فإذا كانتْ إحْداهُما أثْقَلَ ارْتَفَعَتِ الأخْرَى، فَتَهِمُّ بالسُّقوطِ، فَيُنادُونَ بِهِم: ألا خَلُّوا ألا خَلُّوا.

- الزِدْقُ، بالكسر: لغةٌ في الصِدْقِ، وأنا أزْدَقُ منه.

- الزَّرَقُ، محرَّكةً،

- والزُّرْقَةُ، بالضم: لَوْنٌ م، زَرِقَتْ عَيْنُه، كفرِحَ.

- والزَّرَقُ: العَمَى

- و{يَومئذٍ زُرْقاً}، أي: عُمْياً.

- و=: تَحْجيلٌ دونَ الأشاعِرِ، وبياضٌ لا يُطيفُ بالعَظْمِ كلِّه، ولكنه وَضَحٌ في بعضِهِ. وكسُكَّرٍ: طائرٌ صَيَّادٌ،

- ج: زَراريقُ، وبياضٌ في ناصِيَةِ الفرسِ.

- والزُّرْقُمُ، بالضم: الشديدُ الزَّرَق، للمُذَكَّرِ والمُؤَنَّثِ.

- ونَصْلٌ أزْرَقُ: شديدُ الصَّفاء.

- والأَزارِقَةُ من الخَوارِجِ: نُسبوا إلى نافِعِ بنِ الأَزْرَقِ.

- والزُّرْقُ، بالضم: النِصالُ، ورِمالٌ بالدَّهْناءِ.

- ومَحْجَرُ الزُّرْقانِ: بحَضْرَمَوْتَ.

- والزَّرْقاءُ: ع بالشأمِ، والخَمْرُ، وفرسُ نافِعِ بنِ عبدِ العُزَّى.

- وزَرْقاءُ اليَمامةِ: امرأةٌ من جَديسَ، كانتْ تُبْصِرُ مَسيرَةَ ثَلاثةِ أيامٍ.

- والزُّرَيْقاءُ: الثَّريدَةُ بِلَبَنٍ وزَيْتٍ، ودُوَيْبَّةٌ كالسِنَّوْرِ.

- والمِزْراقُ: البعيرُ يُؤَخِّرُ حِمْلَهُ إلى مُؤَخَّرٍ، ورُمْحٌ قصيرٌ.

- وزَرَقَهُ به: رماهُ.

- وزَرَقَ الطائِرُ يَزرِقُ: ذَرَقَ،

- و- عَيْنُه نَحْوِي: انْقَلَبَتْ وظَهَرَ بياضُها،

- كأَزْرَقَتْ وازْرَقَّتْ.

- والزَّرْقَةُ: خَرَزَةٌ للتأخيذِ.

- وزَرْقُ: ة بمَرْوَ، منها: محمدُ بنُ أحْمَدَ بنِ يَعْقوبَ المُحَدِّثُ. وزُرْقانُ، كعُثْمانَ: لَقَبُ أبي جَعْفَرٍ الزَّيَّاتِ المُحَدِّثِ، ووالِدُ عَمْرٍو، شَيْخٌ للأَصْمَعِيِّ. وكزُبَيْرٍ: طائِرٌ. وزُرَيْق الخَصِيُّ: شَيْخُ عَبَّادِ بنِ عبادٍ، ورجُلٌ من طَيِّئٍ، وابنُ أبانَ، والخَبايِرِيُّ، وابنُ محمدٍ الكوفِيُّ، وابنُ الوَرْدِ، وابنُ عبدِ الله المَخْرَمِيُّ. وأمَّا مَنْ أبوهُ زُرَيْقٌ: فَعَمَّارٌ، وعبدُ الله، وعَمْرٌو، والمُحَمدانِ المَوْصِلِيُّ، والبلدِيُّ، والحَسَنُ، وإسحاقُ، ويَحْيَى، وعلِيٌّ. وأمَّا من جَدُّهُ زُرَيْقٌ: فَيوسُفُ بنُ المُبارَكِ، والحَسَنُ بنُ محمدٍ، (وأحمدُ بنُ الحَسَنِ، والحَسَنُ بنُ عبدِ الرحمنِ، ومحمدُ ابنُ أحمدَ، وعبدُ المَلِكِ بنُ الحَسَنِ بنِ محمدٍ)، واخْتُلِفَ في مسلِمِ بنِ زُرَيْقٍ، فقيلَ: بتَقْديمِ الراءِ.

- والزُّرَيْقِيُّ: شاعِرٌ م.

- وبَنو زُرَيْقٍ: خَلْقٌ من الأنْصارِ، والنِّسْبَةُ: كجُهَنِيٍّ.

- والزَّوْرَقُ: السَّفينَةُ الصَّغيرَةُ.

- وأزْرَقَتِ الناقَةُ حِمْلَها: أخَّرَتْهُ.

- وتَزَوْرَقَ: رَمَى ما في بَطْنِهِ.

- وانْزَرَقَ: اسْتَلْقَى على ظَهْرِهِ،

- و- الرحْلُ: تأخَّرَ،

- و- السَّهْمُ: نَفَذَ ومَرَقَ.

- الزُّرْمانِقَةُ، بالضم: جُبَّةٌ من صوفٍ، مُعَرَّبُ: أُشْتُرْبانَهْ، أي: متاعُ الجَمَّالِ.

- الزُّرْنُوقانِ، بالضم ويُفْتَحُ: مَنَارَتانِ تُبْنَيانِ على جانِبَيْ رأسِ البِئْرِ.

- والزُّرْنُوقُ أيضاً: النَّهْرُ الصغيرُ.

- ودَيْرُ الزُّرْنوقِ: على جَبَلٍ مُطِلٍّ على دِجْلَةَ بالجَزيرَةِ.

- والزِّرْنيقُ، بالكسر: الزِّرْنِيخُ، مُعَرَّبٌ.

- وتَزَرْنَقَ: تَعَيَّنَ، واسْتَقَى على الزُّرْنوقِ بالأجْرَةِ،

- و- في الثِيابِ: لَبِسَها واسْتَتَرَ فيها، وزَرْنَقْتُه أنا.

- والزَّرْنَقَةُ: الدَّيْنُ، كأنه مُعَرَّبُ: زَرْنَهْ، أي: الذَّهَبُ ليسَ، والزِّيادَةُ، والحُسْنُ التَّامُّ، والسَّقْيُ بالزُّرْنوقِ، ونَصْبُهُ على البِئْرِ، والعِينَةُ.

- وانْزَرَقَ في الجُحْرِ: دَخَلَهُ وكَمَنَ،

- و- الرُّمْحُ: نَفَذَ.

- زَعْبَقَ القومَ، والشيءَ: فَرَّقَه وبَدَّدَهُ، كَبَعْزَقَه.

- الزُّعْفُوقُ، كعُصْفورٍ: السَّيِّئُ الخُلُقِ.

- الزُّعاقُ، كغُرابٍ: الماءُ المُرُّ الغَليظُ، لا يُطاقُ شُرْبُهُ، زَعُقَ، ككَرُمَ، والنِّفارُ،

- ويقالُ أيضاً: وَعِلٌ زُعاقٌ، أي: نَفورٌ.

- وطَعامٌ مَزْعوقٌ: كثُرَ مِلْحُهُ.

- وزَعَقَه، وبه، كَمَنَعَه: ذَعَرَهُ،

- كأَزْعَقَه، فهو زَعيقٌ ومَزْعوقٌ،

- و- بِدَوابِّهِ: طَرَدَها،

- و- القِدْرَ: كَثَّرَ مِلْحَها،

- كأَزْعَقَها،

- و- الريحُ التُّرابَ: أثارَتْهُ،

- و- العَقْرَبُ فلاناً: لَدَغَتْه.

- وأرضٌ مَزْعوقةٌ: أصابَها مَطَرٌ وابِلٌ. وكفرِحَ وعُنِيَ: خافَ باللَّيْلِ ونَشِطَ، فهو زَعِقٌ، ككَتِفٍ. وكَمَنَعَ: صاحَ.

- وفَرَسٌ زَعَّاقٌ، كشَدَّادٍ: مَشَّاءٌ عَجولٌ.

- وسَيْرٌ مِزْعَقٌ، كمِنْبَرٍ: سَريعٌ.

- ونَزَعَ في القَوْسِ نَزْعاً مِزْعَقاً أيضاً.

- والمِزْعَقُ: المِقْلاعُ يُقْلَعُ به الأرَضونَ.

- والزُّعْقُوقَةُ: فَرْخُ القَبْج.

- وأزْعَقوا: حَفَروا فَهَجَموا على ماءٍ زُعاقٍ،

- و- فُلاناً: خَوَّفوهُ،

- و- السَّيْرَ: عَجَّلوا.

- وانْزَعَقَتِ الدَّوابُّ: أسْرَعَتْ،

- و- الفَرَسُ: تَقَدَّمَ،

- و- فُلانٌ: خافَ باللَّيْلِ.

- الزُّعْلوقُ، كعُصْفورٍ: النَّشيطُ، ونَباتٌ، أوِ الصَّوابُ بالذالِ فيهما.

- الزَّقُّ: رَمْيُ الطائِرِ بِذَرْقِهِ، وإطْعامُهُ فَرْخَهُ،

- كالزَّقْزَقَةِ فيهما، وبالضم: الخَمْرُ،

- ج: زَقَقَةٌ مُحرَّكةً. وبالكسرِ: السِّقاءُ، أو جِلْدٌ يُجَزُّ ولا يُنْتَفُ للشَّرابِ وغَيْرِهِ،

- ج: أزْقاقٌ وزِقاقٌ وزُقَّانٌ، كَذِئَابٍ وذُؤْبانٍ.

- وكَبْشٌ مَزْقوقٌ: سُلِخَ من رأسه إلى رِجْلِهِ، فإذا سُلِخَ من رِجْلِهِ إلى رأسِهِ: فَمَرْجولٌ. ويَزيدُ بنُ محمدِ بنِ زُقَيْقٍ، كزُبَيْرٍ: مُحَدِّثٌ. وكسَحابٍ: مَنْ يَشْرَبُ الماءَ على المائِدَةِ وفي فيهِ طَعامٌ. وكغُرابٍ: السِّكَّةُ، ويُؤَنَّثُ،

- ج: زُقَّانٌ وأزِقَّةٌ، ومَجازُ البَحْرِ بَيْنَ طَنْجَةَ والجَزِيرَة الخَضْراءِ بالمغَرْبِ.

- والزَّقَقَةُ، مُحرَّكةً: الفَواخِتُ.

- والزُّقَّةُ، بالضم: طائِرٌ صَغيرٌ.

- والزِقْزِقُ، كزِبْرِجٍ: ضَرْبٌ مِن النَّمْلِ.

- والزَّقْزاقَةُ: الخَفيفَةُ المَشْي.

- وزَقَوْقى، كَشَرَوْرَى: ع بَيْنَ فارِسَ وكِرْمانَ. وكمُعَظَّمَةٍ مِنَ النوقِ: العَظيمَةُ.

- ورَأسٌ مُزَقَّقٌ: مَطْمومٌ شَبيهٌ بالجِلْدِ

- المُزَقَّقِ، وهو الذي يُجَزُّ شَعَرُهُ ولا يُنْتَفُ.

- وحَلَقَ رَأسَهُ زُقِّيَّةً، بالضم: مَنْسوبٌ إلى ذلك.

- والزَّقْزَقَةُ: الضَّحِكُ الضَّعيفُ، والخِفَّةُ، وصَوْتُ طائِرٍ عِنْدَ الصُّبْحِ، وتَرْقيصُ الصَّبِيِّ،

- كالزِّقْزاقِ، بالكسرِ، ولُغَةٌ لِكَلْبٍ كَأَنَّها في سُرْعَةِ كَلامِهِمْ.

- والمُزَقْزَقُ: كُلُّ عَمَلٍ يُقْضَى سَريعاً. وكجُهَيْنَةَ: محمودُ بنُ عُمَرَ النَّسائيُّ المَعْرُوفُ بابنِ زُقَيْقَةَ الطبيبُ الشاعِرُ.

- زَلَقَ، كفرِحَ ونَصَرَ: ذَلَّ،

- و- بمكانِه: مَلَّ منه فَتَنَحَّى عنه.

- والزَّلَقُ، محرَّكةً، وككتِفٍ ونَجْمٍ،

- والزَّلاَّقَةُ والمَزْلَقُ: المَزْلَقَةُ.

- والزَّلَقُ أيضاً: عَجُزُ الدابةِ، وبهاءٍ: الصَّخْرَةُ المَلْساءُ، والمِرْآةُ.

- وناقةٌ زَلُوقٌ: سريعةٌ.

- وعَقَبَةٌ زَلُوقٌ: بعيدةٌ.

- والزَّلاَّقَةُ: أرضٌ بقُرْطُبَةَ، ونَهْرٌ بواسِطَ. وكصاحِبٍ: رُسْتاقٌ بِسِجِسْتانَ.

- وزَلَقَه عن مكانِهِ يَزْلِقُه: بَعَّدَه ونَحَّاهُ،

- و- فلاناً: أزَلَّه،

- كأَزْلَقَه.

- والمِزْلاقُ: المِزْلاجُ، يُغْلَقُ به البابُ ويُفْتَحُ بِلا مِفْتاحٍ، والفرسُ الكثيرُ إسْقاطِ الوَلَدِ. وكأَميرٍ: السِقْطُ. وككتِفٍ: مَن يُنْزِلُ قَبْلَ أن يُولِجَ، والسريعُ الغَضَبِ. وكقُبَّيْطٍ: الخَوْخُ الأمْلَسُ.

- وأزْلَقَتِ الناقةُ: أجْهَضَتْ،

- و- فلاناً ببَصَرِهِ: نَظَرَ إليه نَظَرَ مُتَسَخِّطٍ،

- و- رأسَه: حَلَقَه،

- كزَلَقَه وزَلَّقَه.

- ومُزْلَقٌ، كمُكْرمٍ: فرسُ المُغِيرةِ بنِ خَليفَةَ.

- والتَّزْليقُ: صِبْغَةُ البَدَنِ بالأدْهانِ ونحوها،

- حتى يصيرَ كالمَزْلَقَةِ.

- وزَلَّقَ الحديدةَ: أدْمَنَ تَحْديدَها،

- و- المَوْضِعَ: جَعَلَهُ زَلَقاً.

- وتَزَلَّقَ: تَزَيَّنَ وتَنَعَّمَ، حتى يكونَ للَوْنِهِ وبيصٌ، ولِبَشَرَتِهِ بَريقٌ.

- زَمَقَ لِحْيَتَهُ يَزْمُقُها ويَزْمِقُها: نَتَفَها،

- واللِّحْيَةُ: زَميقَةٌ ومَزْموقَةٌ،

- و- القُفْلَ: فَتَحَهُ.

- وما أغْنَى عَنِّي زَمَقَةً، محرَّكةً: شيئاً.

- الزُّمَلِقُ، كعُلَبِطٍ وعُلابطٍ، وتُشَدّدُ مِيمُ الأولى: من يُنْزِلُ قَبْلَ أن يُدْخِلَ.

- الزَّنْبَقُ، كجعفرٍ: دُهْنُ الياسَمينِ، ووَرْدٌ، والمِزْمارُ.

- وأُمُّ زَنْبَقٍ: الخَمْرُ.

- والزَّنْباقُ: بَقْلَةٌ حارَّةٌ حِرِّيفَةٌ مُصَدِّعةٌ.

- وبنُو أبي زَنْبَقَةَ الواسِطِيُّون، منهم: أبو الفَضْلِ محمدُ بنُ محمدِ بنِ عبدِ الكَريمِ بنِ محمدِ بنِ أبي زَنْبَقَةَ، ووَلَدُه الحُسَيْنُ، وحَفيدُه يحيى: محدِّثونَ.

- الزُّنْدُوقُ، بالضم: لغةٌ في الصُّنْدوقِ.

- الزِنْديقُ، بالكسر: من الثَّنَوِيَّةِ، أو القائلُ بالنُّورِ والظُّلْمَةِ، أو مَن لا يُؤْمِنُ بالآخِرَةِ وبالرُّبوبِيَّةِ، أو مَن يُبْطِنُ الكُفْرَ ويُظْهِرُ الإِيمانَ، أو هو مُعَرَّبُ: زَنْ دينِ، أي: دِينِ المَرْأةِ،

- ج: زَنادِقَةٌ أو زَناديقُ، وقد تَزَنْدَقَ، والاسْمُ: الزَّنْدَقَةُ.

- ورَجُلٌ زِنْديقٌ وزَنْدَقِيٌّ: شَديدُ البُخْلِ.

- الزَّنَقُ، مُحرَّكةً: أسَلَةُ نَصْلِ السَّهْمِ،

- ج: زُنوقٌ، ومَوْضِعُ الزِناقِ. وبضَمَّتَيْنِ: العُقُولُ التامَّةُ.

- وزَنَقَ على عِيالِهِ يَزْنِقُ: ضَيَّقَ بُخْلاً أو فَقْراً،

- كأَزْنَقَ وزَنَّقَ،

- و- فَرَسَهُ: جَعَلَ تَحْتَ حَنَكِهِ الأسْفَلِ حَلْقَةً في الجُلَيْدَةِ، ثُمَّ جَعَلَ فيها خَيْطاً،

- و- البَغْلَ: شَكَّلَهُ في قَوائِمِهِ، وكُلُّ رِباطٍ في الجِلْدِ تَحْتَ الحَنَكِ فهو:

- زُناقٌ، كغُرابٍ.

- والمَزْنوقُ: فَرَسُ عامِرِ بنِ الطُّفَيْلِ، وفَرَسُ عَتَّابِ بنِ وَرْقاءَ. وككِتابٍ: المِخْنَقَةُ مِنَ الحُلِيِّ. وكأَميرٍ: الرَّصينُ المُحْكَمُ.

- الزُّوقُ، بالضم: ة على دِجْلَةَ بَيْنَ الجَزيرَةِ والمَوْصِلِ، وهُما: زُوقانِ. وكصُرَدٍ: الزِئْبَقُ،

- كالزاووقِ، ومنه: التَّزْويق: للتَّزْيينِ والتَّحْسينِ، لأنه يُجْعَلُ مَعَ الذَّهَبِ، فَيُطْلَى به، فَيُدْخَلُ في النارِ، فَيَطيرُ الزاوُوقُ، ويَبْقَى الذَّهَبُ،

- ثم قيلَ لِكُلِّ مُنَقَّشٍ ومُزَيَّنٍ: مُزَوَّقٌ.

- الزَّهْزَقَةُ: شِدَّةُ الضَّحك، وتَرْقيصُ الأُمِّ الصَّبِيَّ.

- والزَّهْزاقُ: اسمُ ذلك الفِعْلِ.

- زَهَقَ العَظْمُ، كمَنَعَ: زُهوقاً: اكْتَنَزَ مُخُّهُ،

- كأَزْهَقَ،

- و- المُخُّ: اكْتَنَزَ،

- و- الباطِلُ: اضْمَحَلَّ، وأزْهَقَه الله تعالى،

- و- الراحِلَةُ زُهوقاً وزَهْقاً: سَبَقَتْ وتَقَدَّمَتْ أمامَ الخَيْل،

- و- السَّهْمُ: جاوَزَ الهَدَفَ،

- و- نفسُه: خَرَجَتْ،

- كَزهِقَتْ، كَسمِعَ،

- و- الشيءُ: بَطَلَ وهَلَكَ، فهو زاهِقٌ وزَهوقٌ،

- و- فلانٌ زَهْقاً وزُهوقاً: سَبَقَ،

- كانْزَهَقَ.

- والزَّاهِقُ: اليابِسُ، والسَّمينُ المُمِخُّ من الدَّوابِّ، والشَّديدُ الهُزالِ، ضدٌّ، والرجُلُ المُنْهَزِمُ،

- ج: زُهْقٌ بالضم وبضمتينِ،

- و- من المِياهِ: الشديدُ الجَرْيِ.

- والزَّهَقُ، مُحرَّكةً: المُطْمَئِنُّ من الأرضِ. وكَصبورٍ: البِئْرُ القَعيرُ، وفَجُّ الجَبَلِ المُشْرِفُ. وككتِفٍ: النَّزِقُ.

- وزُهاقُ مِئَةٍ، بالضم والكسرِ: زُهاؤُها.

- وفَرَسٌ زَهَقَى، كجَمَزَى: تَقْدُمُ الخَيْلَ.

- وفَرَسٌ ذاتُ أزاهيقَ: ذاتُ جَرْيٍ سريعٍ.

- وأزاهيقُ: فَرَسُ زِيادِ بنِ هِنْدايَةَ، وهي أُمُّهُ، وأبوهُ: حارِثَةُ.

- وأزْهَقَه: مَلأَهُ،

- و- السَّهْمَ من الهَدَفِ: أجازَهُ،

- و- في السَّيْرِ: أغَذَّ،

- و- الدابَّةُ السَّرْجَ: قَدَّمَتْهُ وألْقَتْهُ على عُنُقِها.

- وانْزَهَقَتِ الدابَّةُ من الضَّرْبِ أو النِفار: تَقَدَّمَتْ.

- الزُّهْلوقُ، كعُصْفورٍ: السَّمينُ، وحُمُرٌ زَهالِقُ. وكزِبْرِجٍ: السَّريعُ الخَفيفُ مِنَّا، والريحُ الشَّديدَةُ، والسِّراجُ ما دامَ في القِنْدِيلِ.

- والزِّهْلِقِيُّ: الزُّمَلِقُ، وفَحْلٌ يُنْسَبُ إليه كِرامُ الخَيْلِ.

- والزَّهْلَقَةُ: تَبْييضُ الثَّوْبِ، وضَرْبٌ من المَشْيِ.

- وتَزَهْلَقَ: ابْيَضَّ وصَفا وسَمِنَ.

- الزَّهْمَقُ، بالفتحِ: القَصيرُ المُجْتَمِعُ.

- والزَّهْمَقَةُ: زُهومَةُ رائِحَةِ الجَسَدِ من صُنانٍ أو نَتْنٍ.

- زِيقُ القَمِيصِ، بالكسرِ: ما أحاطَ بالعُنُقِ منه، وابنُ بَسْطامِ بنِ قَيْسٍ الشَّيْبانِيُّ، ومَحَلَّةٌ بِنَيْسابورَ، وأمَّا ريقُ الشَّياطينِ: للُعابِ الشمسِ، فَبالراءِ.

- وتَزَيَّقَ: تَزَيَّنَ واكْتَحَلَ.


فَصْلُ السِّيْن

- السَّأْقُ: لُغَةٌ في الساقِ،

- ج: سُؤْقٌ (وسُؤوقٌ).

- سَبَقَهُ يَسْبِقُه ويَسْبُقُه: تَقَدَّمَهُ،

- و- الفرسُ في الحَلْبَةِ: جَلَّى.

- و{السابِقاتِ سَبْقاً}: الملائكةُ تَسْبِقُ الجِنَّ باسْتِماعِ الوَحْيِ.

- والسَّبَقُ، محرَّكةً،

- والسُّبْقَةُ، بالضم: الخَطَرُ يُوضَعُ بينَ أهْلِ السِباقِ،

- ج: أسْباقٌ.

- وله سابقَةٌ في هذا الأمرِ، أي: سَبَقَ الناسَ إليه. وسابِقُ بنُ عبدِ الله: رَوَى عن أبي حنيفة.

- وهو سَبَّاقُ غاياتٍ: حائزٌ قَصَباتِ السَّبْقِ. وعُبَيْدُ بنُ السَّبَّاقِ، وابْنُه سعيدٌ: محدِّثانِ. وككِتابٍ؛

- سِباقا البازِي: قَيْداهُ من سَيرٍ أو غيرِهِ.

- وهُما سِبْقانِ، بالكسرِ، أي: يَسْتَبِقانِ.

- وسَبَّقَتِ الشاةُ تَسْبيقاً: ألْقَتْ ولَدَها لغَيْرِ تمامٍ،

- و- فُلانٌ: أَخَذَ السَّبَقَ، وأعْطاهُ، ضِدٌّ.

- واسْتَبَقَا: تَسَابَقَا،

- و- الصِراطَ: جاوزَاهُ، وتَرَكَاهُ حتى ضَلاَّ.

- دِرْهَمٌ سَتُّوقٌ، كتَنُّورٍ وقُدُّوسٍ،

- وتُسْتوقٌ، بضمِّ التاءَيْنِ: زَيْفٌ بَهْرَجٌ، مُلَبَّسٌ بالفِضَّةِ.

- والمُسْتَقَةُ، بضم التاءِ وفَتْحِها: فَرْوَةٌ طَويلَةُ الكُمِّ، مُعَرَّبَةٌ، (وآلَةٌ يُضْرَبُ بها الصَّنْجُ ونَحْوُهُ).

- سَحَقَهُ، كَمَنَعَهُ: سَهَكَهُ، أو دَقَّهُ، أو دونَ الدَّقِّ، فانْسَحَقَ،

- و- الريحُ الأرْضَ: عَفَّتْ آثارَها، أو مَرَّتْ كأَنها تَسْحَقُ التُّرابَ.

- و- الثوبَ: أبْلاهُ،

- و- الشيءَ الشدِيدَ: لَيَّنَه،

- و- القَمْلَةَ: قَتَلَها،

- و- رأسَه: حَلَقَه،

- و- العَيْنُ دَمْعَها: أنْفَذَتْهُ،

- و- الدابةُ: عَدَتْ شديداً، أو فوقَ المَشْيِ ودونَ الحُضْرِ.

- والسَّحْقُ: الثوبُ البالي، وقد سَحُقَ، ككَرُمَ، سُحوقَةً، بالضم، كأَسْحَقَ،

- و- : السحابُ الرقيقُ.

- ودَمْعٌ مُنْسَحِقٌ: مُنْدَفِعٌ،

- ج: مَساحيقُ، نادرٌ.

- والسُّحْقُ، بالضم، وبضمتينِ: البُعْدُ، وقد سَحُقَ، ككرُمَ وعَلِمَ، سُحْقاً، بالضم،

- و- النَّخْلَةُ، ككرُمَ: طَالَتْ.

- ومكانٌ سَحيقٌ، كأميرٍ: بَعيدٌ. وعبدُ الله بنُ سَحوقٍ، كصَبُورٍ: محدِّثٌ، وكأَنها أُمُّه، وأما أبوهُ: فإسْحَاقُ.

- والسَّحوقُ من النَّخْلِ والحُمُرِ والأتُنِ: الطويلةُ،

- ج: سُحْقٌ، بالضم.

- والسَّوْحَقُ، كجَوْهَرٍ: الطويلُ.

- وساحُوقُ: عَلَمٌ،

- وع فيه وَقْعَةٌ لبني ذُبْيانَ على عامِرِ بنِ صَعْصَعَةَ.

- وامرأةٌ سَحاقةٌ: نَعْتُ سَوْءٍ.

- والسَّحيقَةُ: المَطَرَةُ العظيمةُ تَجْرُفُ ما مَرَّتْ به.

- وأسْحَقَ خُفُّ البعيرِ: مَرَنَ،

- و- الضَّرْعُ: ذَهَبَ لَبَنُهُ وبَلِيَ، ولَصِقَ بالبَطْنِ،

- و- فُلاناً: أبْعَدَهُ.

- وانْسَحَقَ: اتَّسَعَ.

- وإسْحَاقُ: عَلَمٌ أعْجَمِيٌّ، ويُصْرَفُ إنْ نُظِرَ إلى أنه مَصْدَرٌ في الأصْلِ.

- السَّيْدَاقُ: شَجَرٌ ذو ساقٍ قَوِيَّةٍ، قِشْرُهُ حُرَّاقٌ، ورَمادٌ حَريقِ خَشَبِهِ يُبَيَّضُ به غَزْلُ الكَتانِ.

- السَّوْدَقُ، كجَوْهَرٍ، والدالُ مُهْمَلَةٌ: الصَّقْرُ، عن "الباهِرِ".

- السذَقُ، مُحرَّكةً: لَيْلَةُ الوَقُودِ، مُعَرَّبُ: سَذَهْ.

- والسَّوْذَقُ: السُّـوارُ، والقلْبُ، والصَّقْرُ، ويُضَمُّ أوَّلُهُ،

- كالسَّيْذاقِ والسَّيْذقانِ، كزَعْفَرانٍ ورَيْهُقانٍ.

- والسَّوْذَقُ: حَلْقَةُ القَيْدِ.

- والسَّوْذَقِيُّ: النَّشيطُ الحَذِرُ المُحْتالُ.

- السَّوْذَنِيقُ، كزَنْجَبيلٍ ويُضَمُّ أوَّلُهُ،

- والسَّيْذَنوقُ والسوذانِقُ، بضم أوَّلِهِ وفَتْحِهِ، (وكسْرِ النونِ وفَتْحِهِ)،

- والسَّذانَقُ، بفتح النون والسين وضَمِّهِ،

- والسَّوْذينَقُ: الصَّقْرُ، أو الشاهينُ.

- السُّرادِقُ: الذي يُمَدُّ فَوْقَ صَحْنِ البَيْتِ،

- ج: سُرادِقاتٌ، والبَيْتُ من الكُرْسُفِ، والغُبارُ الساطِعُ، والدُّخانُ المُرْتَفِعُ المُحيطُ بالشيءِ.

- وبَيْتٌ مُسَرْدَقٌ أعْلاهُ وأسْفَلُهُ: مَشْدودٌ كُلُّهُ.

- سَرَقَ منه الشيءَ يَسْرِقُ سَرَقاً، مُحرَّكةً، وككتِفٍ، وسَرَقَةً، مُحرَّكةً، وكفَرِحَةٍ، وسَرْقاً، بالفتحِ،

- واسْتَرَقَهُ: جاءَ مُسْتتِراً إلى حِرْزٍ، فأَخَذَ مالاً لِغَيْرِهِ، والاسْمُ:

- السَّرْقَةُ، بالفتحِ، وكفَرِحَةٍ وكَتِفٍ.

- وسَرِقَ، كفَرِحَ: خَفِيَ.

- والسَّرَقُ، مُحرَّكةً: شُقَقُ الحَريرِ الأبْيَضِ، أو الحَريرُ عامَّةً، الواحدَةُ: بهاءٍ.

- وسَرِقَتْ مَفاصِلُهُ، كفَرِحَ: ضَعُفَتْ،

- كانْسَرَقَتْ،

- و- الشيءُ: خَفِيَ.

- وسَرَقَةُ، مُحرَّكةً: أقْصى ماءٍ بالعالِيَةِ. ومَسْروقُ بنُ الأجْدَعِ: تابِعِيٌّ، وابنُ المَرْزُبانِ: مُحدِّثٌ.

- وكسُكَّرٍ: ع بسِنْجارَ، وكُورَةٌ بالأهْوازِ، وابنُ أسَدٍ الجُهَنِيُّ: صَحابِيٌّ، وكان اسْمُه الحُبابَ، فابْتاعَ من بَدَويٍّ راحِلَتَيْنِ، ثم أجْلَسَه على بابِ دارٍ ليَخْرُجَ إليه بِثَمَنِهما، فَخَرَجَ من البابِ الآخَرِ، وهَرَبَ بهما، فأُخْبِرَ به النبيُّ، صلى الله عليه وسلم، فقالَ: "التَمِسُوهُ"، فلما أُتيَ به، قال له: "أنتَ سُرَّقٌ"، وكانَ يقولُ: لا أُحِبُّ أن أُدْعَى بغيرِ ما سَمَّانِي به رسولُ الله، صلى الله عليه وسلم. وأحمدُ بنُ سُرَّقٍ المَرْوَزيُّ: أخْباريٌّ.

- والسَّوارِقيَّةُ: ة بينَ الحَرَمَيْنِ.

- والسِرْقينُ، (وقد يُفْتَحُ) مُعَرَّبُ: سِرْكين.

- والسَّوارِقُ: الجَوامِعُ، جَمْعُ سارِقَةٍ، والزوائِدُ في فَرَاشِ القُفْلِ.

- وساروقُ: ة بالرومِ. وسُراقَةُ، كثُمامَةٍ، ابنُ كعْبٍ، وابنُ عَمْرٍو، وابنُ الحَارِثِ، وابنُ مالِكٍ المُدْلِجِيُّ، وابنُ أبي الحُبابِ، وابنُ عَمْرٍو (ذو النونِ): صَحابيُّونَ. وقولُ الجَوهرِيِّ: ابنُ جُعْشُمٍ، وهَمٌ، (وإنما هو جَدُّهُ). وسَمَّوا: سارِقاً وسَرَّاقاً.

- والتَّسْريقُ: النِسْبَةُ إلى السَّرِقَةِ.

- والمُسْتَرِقُ: الناقِصُ الضَّعيفُ الخَلْقِ، والمُسْتَمِعُ مُخْتَفِياً.

- ومُسْتَرِقُ العُنُقِ: قَصيرُها.

- وهو يُسارِقُ النَّظَرَ إليه، أي: يَطْلُبُ غَفْلَةً لِيَنْظُرَ إليه.

- وانْسَرَقَ: فَتَرَ وضَعُفَ،

- و- عنهم: خَنَسَ لِيَذْهَبَ.

- وتَسَرَّقَ: سَرَقَ شيئاً فشيئاً.

- والإِسْتَبْرَقُ: للغَليظِ من الديباجِ في: ب ر ق.

- السَّرْمَقُ، كجَعْفَرٍ: نَباتُ القَطَفِ، وشُرْبُ دِرْهَمَيْنِ ثلاثَة أسابيعَ كلَّ يومٍ من بِزْرِهِ مَسْحوقاً تِرْياقٌ لِلاسْتِسْقاءِ، والإِكْثارُ منه مُهْلِكٌ،

- وبِلا لامٍ: د بِإِصْطَخْرَ.

- وسَرْمَقانُ: ة بهَراةَ، وبِسَرَخْسَ، وبفارِسَ.

- السَّعْسَلِقُ، كصَهْصَلِقٍ: أُمُّ السَّعالِي.

- السُّعفوقُ، كعُصْفورٍ: ابنُ طَريفِ بنِ تَميمٍ، أو لَقَبُ والِدِهِ.

- السَّنَعْبُقُ، بفتحِ السينِ والنونِ، وضم الباءِ المُوَحَّدَةِ وفتحِها: نَباتٌ خَبيثٌ الرائحَةِ.

- سَفْسَقَ الطائِرُ: ذَرَقَ.

- والسَّفْسوقَةُ: المَحَجَّةُ.

- وفيه سَفْسوقَةٌ من أبيهِ: شَبَهٌ. وكعُلابِطٍ: المُمْتَدُّ من كلِّ شيءٍ.

- وسَـفْسَـقَةُ السَّيْفِ، بفتحتينِ، وبكسرتينِ،

- وسِفْسيقَتُه وسُفْسوقَتُه: فِرِنْدُهُ، أو طَرائِقُهُ التي فيها الفِرِنْدُ، أو شُطْبَتُه كأَنها عودٌ في مَتْنِه، أو هو ما بين الشُّطْبَتَيْنِ في صَفْحَةِ السَّيفِ طولاً،

- ج: سَفاسِقُ.

- سَفَقَ البابَ: رَدَّهُ،

- كأَسْفَقَه،

- و- وَجْهَه: لَطَمَهُ.

- وثَوبٌ سَفيقٌ: صَفيقٌ، وقد سَفُقَ، ككرُمَ.

- وسَفيقُ الوَجْهِ: وقِحٌ.

- والسَّفيقَةُ: خَشَبَةٌ عَريضةٌ، دَقيقةٌ طويلةٌ، تُوضَعُ ثم تُلَفُّ عليها البَواري، والضَّريبةُ الدَّقيقةُ الطويلةُ من الذهَبِ والفِضَّةِ ونحوهما.

- وأعْطاهُ سَفْقَةَ يمينِه: بايَعَهُ.

- واشْتَراهُما في سَفْقَةٍ واحدةٍ: ببَيْعَةٍ.

- السُّقُقُ بضمتينِ: المُغْتابونَ للناسِ.

- وسَقَّ الطائرُ: ذَرَقَ،

- كسَقْسَقَ.

- والمُسَقْسِقُ: مَن يَصْعَدُ في دَكَّةٍ، وآخَرُ في أُخْرَى، ويُنْشِدُ كلٌّ منهما بَيْتاً بالنَّوْبَةِ، مُوَلَّدَةٌ.

- وسَـقْ سَـقْ، ويُكْسَرانِ: زَجْرٌ للثَوْرِ.

- سَلَقَهُ، بالكلامِ: آذاهُ،

- و- اللَّحْمَ عن العَظْمِ: الْتَحاهُ،

- و- فلاناً: طَعَنَه،

- كسَلْقاهُ،

- و- البَرْدُ النباتَ: أحْرَقَهُ،

- و- فلاناً: صَرَعَه على قَفاهُ،

- و- المَزادَةَ: دَهَنَها،

- و- الشيءَ: غَلاه بالنارِ،

- و- العُودَ في العُرْوَةِ: أدْخَلَهُ،

- كأسْلَقَه،

- و- البعيرَ: هَنَأَهُ أجمعَ،

- و- فلانٌ: عدا وصاحَ،

- و- الجاريةَ: بَسَطَها فَجامَعَها،

- و- فلاناً بالسَّوْطِ: نَزَعَ جِلْدَه،

- و- شيئاً بالماءِ الحارِّ: أذْهَبَ شَعْرَه ووَبَرَه، وبَقِيَ أثَرُهُ.

- والسَّلْقُ: أثَرُ دَبَرَةِ البعيرِ إذا بَرَأَتْ وابْيَضَّ مَوْضِعُها،

- كالسَّلَقِ، محرَّكةً، وأثَرُ النِّسْعِ في جَنْبِ البعيرِ، والاسمُ: السَّليقةُ،

- و- : تأثيرُ الأقدامِ والحَوافِرِ في الطريقِ،

- وتِلْكَ الآثارُ: السلائِقُ،

- و- بالكسر: مَسيلُ الماءِ،

- ج: كعُثْمانَ،

- وبَقْلَةٌ م، يَجْلو ويُحَلِّلُ ويُلَيِّنُ، ويُفَتِّحُ، ويَسُرُّ النَّفْسَ، نافِعٌ للنِقْرِسِ والمَفاصِلِ، وعَصيرُهُ إذا صُبَّ على الخَمْرِ خَلَّلَها بعدَ ساعَتَيْنِ، وعلى الخَلِّ خَمَّرَهُ بعد أرْبَعٍ، وعَصيرُ أصله سَعوطاً تِرْياقُ وَجَعِ السنِّ والأذُنِ والشَّقيقَةِ.

- وسَـلْقُ الماءِ،

- وسِلْقُ البَرِّ: نَباتانِ.

- والسِّلْقُ: الذِّئْبُ،

- ج: كعُثْمان، ويُكْسَرُ، وهي: بهاءٍ،

- أو السِّلْقَةُ: الذِّئْبَةُ خاصَّةً، ولا يقال للذَّكَرِ: سِلْقٌ،

- و- بالتَّحريكِ: جَبَلٌ عالٍ بالمَوْصِلِ، وناحيَةٌ باليَمامَةِ، والصَّفْصَفُ الأمْلَسُ الطَّيِّبُ الطينِ،

- ج: أسْلاقٌ وسُـلْقانٌ، بالضم والكسر.

- وخَطيبٌ مِسْلَقٌ، كمِنْبَرٍ ومِحْرابٍ وشَدَّادٍ: بَليغٌ.

- والسالِقَةُ: رافِعَةُ صَوْتِها عندَ المُصيبَةِ، أو لاطِمَةُ وجْهِها.

- والسِّلْقَةُ، بالكسرِ: المَرْأةُ السَّليطَةُ الفاحِشَةُ،

- ج: سُـلْقانٌ، بالضم والكسر، والذِّئْبَة

- ج: سِلْقٌ، بالكسرِ، وكعِنبٍ. وكأَميرٍ: ما تَحاتَّ من صِغارِ الشَّجَرِ،

- ج: سُلْقٌ، بالضم، ويَبيسُ الشِّبْرِقِ، وما يَبْنيهِ النَّحْلُ من العَسَلِ في طولِ الخَلِيَّةِ،

- ج: سُلْقٌ، بالضم،

- و- من الطَّريقِ: جانِبُهُ. وكسَفينَةٍ: الطَّبيعَةُ، والذُّرَةُ تُدَقُّ وتُصْلَحُ، أو الأَقِطُ خُلِطَ به طراثيثُ، وما سُلِقَ من البُقولِ ونحوها، ومَخْرَجُ النِّسْعِ.

- ويَتَكَلَّمُ بالسَّليقِيَّة، أي: عن طَبْعِهِ لا عن تَعَلُّم.

- وكصَبورٍ: ة باليمن، تُنْسَبُ إليها الدُّروعُ والكلابُ،

- أو د بِطَرَفِ إِرْمِينِيَةَ،

- أو إنما نُسِبَتَا إلى سَلَقْيَةَ، مُحرَّكةً: د بالرومِ، فَغُيِّرَ النَّسَبُ. وأحمدُ ابنُ رَوْحٍ السَّلَقِيُّ، مُحرَّكةً: كأنَّه نِسْبَةٌ إليه.

- والسَّلُوقِيَّةُ: مَقْعَدُ الرُّبَّانِ من السَّفينَةِ.

- والسَّلْقاةُ: ضَرْبٌ من البَضْعِ على الظَّهْرِ.

- والأَسالِقُ: ما يَلي لَهَواتِ الفَمِ من داخِلٍ.

- والسَّيْلَقُ، كصَيْقَلٍ: السَّريعَةُ.

- والسَّلَقْلَقُ: التي تَحيضُ من دُبُرِها، وبهاءٍ: الصَّخَّابَةُ. وكغُرابٍ: بَثْرٌ يَخْرُجُ على أصْلِ اللسانِ، أو تَقَشُّرُ في أصولِ الأَسْنانِ، وغِلَظٌ في الأَجْفانِ من مادَّةٍ أكَّالَةٍ، تَحْمَرُّ لها الأَجْفانُ، ويَنْتَثِرُ الهُدْبُ، ثم تَتَقَرَّحُ أشْفارُ الجَفْنِ. وكثُمامَةٍ: سُلاقَةُ بنُ وهْبٍ من بَني سامَةَ بنِ لُؤَيٍّ. وكرُمَّانٍ: عِيدٌ للنصارى.

- ويومُ مَسْلوقٍ: من أيَّامِ العَرَبِ.

- وأسْلَقَ: صادَ ذِئْبَةً.

- وسَلْقَيْتُه سِلْقاءً، بالكسرِ: ألْقَيْتُه على ظَهْرِه، فاسْتَلْقى.

- واسْلَنْقَى: نامَ على ظَهْرِه.

- وتَسَلَّقَ الجِدارَ: تَسَوَّرَ،

- و- على فِراشِه: قَلِقَ هَمّاً أو وجعاً.

- السِّمْحاقُ، كقِرْطاسٍ: قِشْرَةٌ رقيقَةٌ فَوْقَ عَظْمِ الرأسِ،

- وبها سُمِّيَتِ الشَّجَّةُ إذا بَلَغَتْها: سِمْحاقاً. وكعُصفورٍ من النَّخْلِ: الطويلَةُ.

- وسَماحيقُ السَّماءِ: القِطَعُ الرِّقاقُ من الغَيْمِ، وعلى ثَرْبِ الشاةِ سَماحيقُ من شَحْمٍ.

- السَّمْسَقُ، كجَعْفرٍ وزِبْرِجٍ وقُنْفُذٍ وجُنْدَبٍ: الياسَمينُ، والمَرْزَنْجوشُ.

- سَمَقَ سُموقاً: عَلاَ وطالَ. وكأَميرِ: خَشَبَةٌ تُحيطُ بعُنُقِ الثَّوْرِ من النِّير، وهُما سَميقانِ.

- والأسْمِقَةُ: خَشَباتٌ في الآلَةِ التي يُنْقَلُ عليها اللَّبِنُ. وكغُرابٍ: الخالصُ. وإسحاقُ بنُ إبراهيمَ السُّمافِيُّ: مُحدِّثٌ.

- وكَرُمَّانٍ وصَبورٍ: ثَمَرٌ م، يُشَهِّي ويَقْطَعُ الإِسْهالَ المُزْمِنَ، والاكْتحالُ بِنُقاعَته يَنْفَعُ السُّلاقَ والرَّمَدَ. ومحمدُ بنُ أحمدَ السُّماقِيُّ: حَدَّثَ عن أحمدَ بنِ أبي الحُوارَى. وعبدُ المَوْلَى بنُ السُّماقِيِّ: رَوَيْنا عنْ أصْحابِهِ.

- السَّمْلَقُ، كجَعْفَرٍ: القاعُ الصَّفْصَفُ.

- السُّنْبوقُ، كعُصفورٍ: زَوْرَقٌ صَغيرٌ.

- السُّنْدوقُ: الصُّنْدوقُ.

- السَّنْسَقُ، كجَعْفَرٍ: صِغارُ الآسِ.

- السَّنَعْبَقُ، كسَفَرْجَلٍ: تَقَدَّمَ.

- سَنِقَ الفَصيلُ من اللَّبَنِ، كَفرِحَ: بَشِمَ واتَّخَمَ.

- والسُّنَّيْقُ، كقُبَّيْطٍ: بَيْتٌ مُجَصَّصٌ،

- ج: سُنَّيْقاتٌ وسَنانيقُ، وكَوْكَبٌ أبيضُ، وأكَمَةٌ م.

- وأسْنَقَه النَّعيمُ: تَرَّفَهُ.

- الساقُ: ما بين الكَعْبِ والرُّكْبَةِ،

- ج: سوقٌ وسِيقانٌ وأسْؤُقٌ، هُمِزَتِ الواوُ لتَحْمِلَ الضَّمَّةَ.

- و{يوم يُكْشَفُ عن ساقٍ}: عن شِدَّةٍ.

- {والتَفَّتِ الساقُ بالساقِ}: آخِرُ شِدَّةِ الدُّنْيا بأَوَّلِ شِدَّةِ الآخِرَةِ، يَذْكُرونَ الساقَ إذا أرادوا شدَّةَ الأمرِ والإِخْبارَ عن هَوْلِهِ.

- وَوَلَدَتْ ثلاثَةَ بَنينَ على ساقٍ: مُتتابِعَةً لا جارِيَةَ بينهم.

- وساقُ الشَّجَرَةِ: جِذْعُها.

- وساقُ حُرٍّ: ذَكَرُ القَماري لأنَّ حِكَايَةَ صَوْتِهِ: ساقُ حُرٍّ، أو الساقُ: الحَمَامُ، والحُرُّ: فَرْخُها.

- وساقٌ: ع.

- وساقُ الفَرْوِ أو الفَرْوَيْنِ: جَبَلٌ لأَِسَدٍ، كأنه قَرْنُ ظَبْيٍ.

- وساقُ الفَريدِ: ع.

- والساقَةُ: حصْنٌ باليمنِ.

- وساقُ الجِواءِ: ع.

- وساقَةُ الجَيْشِ: مُؤَخَّرُهُ.

- وساقَ الماشِيَةَ سَوْقاً وسِياقَةً ومَساقاً، واسْتاقَها، فهو سائقٌ وسَوَّاقٌ،

- و- المَريضُ سَوْقاً وسِياقاً: شَرَعَ في نَزْعِ الرُّوحِ،

- و- فلاناً: أصابَ ساقَهُ،

- و- إلى المرأةِ مَهْرَها: أرْسَلَهُ،

- كأساقَهُ. ومحمدُ بنُ عثمانَ بنِ السائِقِ، وأخوهُ عليٌّ: حَدَّثا.

- والسِّياقُ، ككتابٍ: المَهْرُ.

- والأسْوَقُ: الطويلُ الساقَيْنِ، أو حَسَنُهُما، وهي: سَوْقاءُ، والاسمُ: السَّوَقُ، محرَّكةً.

- والسيِّقَةُ، ككيِّسَةٍ: ما اسْتاقَهُ العَدُوُّ من الدَّوابِّ، والدَّريئَةُ يَسْتَتِرُ فيها الصائِدُ فَيَرْمِي الوَحْشَ،

- ج: سَيائقُ. وككَيِّسٍ: السحابُ لا ماءَ فيه.

- والسُّوقُ: م، وتُذَكَّرُ.

- وسُوقُ الحَرْبِ: حَوْمَةُ القِتالِ.

- وسُوقُ الذَّنائبِ: ة بزَبيدَ.

- وسُوقُ الأرْبِعاءِ: د بخوزِسْتانَ،

- و- الثَّلاثاءِ: مَحَلَّةٌ ببَغْدادَ.

- وسُوقُ حَكَمَةَ: ع بالكوفَةِ.

- وسُوقُ وَرْدانَ: مَحَلَّةٌ بِمِصْرَ.

- وسُوقُ لِزامٍ: د بإفْرِيقِيَّةَ.

- وسُوقُ العَطَشِ: مَحَلَّةٌ ببَغْدادَ، (لأنه لمَّا بُنِيَ قال المَهْدِيُّ: سَمُّوهُ سوقَ الرِّيِّ، فَغَلَبَ عليه العَطَشُ).

- وسُوَيْقَةُ، كجُهَيْنَةَ: ع، وهَضْبَةٌ بِحمَى ضَرِيَّةَ، وجَبَلٌ بين يَنْبُعَ والمدينةِ،

- وع بالسَّيَالَةِ،

- وع بِبَطْنِ مكةَ، وبنَواحِي المدينةِ، يَسْكُنُه آل علِيِّ بنِ أبي طالِبٍ، رضي الله عنه،

- وع بمَرْوَ، (منه: أحمدُ بنُ محمدٍ السُّوَيْقِيُّ، سَمعَ أبا داودَ،

- وع بواسِطَ)، منه: عبدُ الرحمنِ بنُ مُحَمدٍ الواعِظُ الأديبُ،

- ود بالمَغْرِبِ، وتسْعَةُ مَواضِعَ ببَغْدادَ.

- والسُّوقَةُ، بالضم: الرَّعِيَّةُ، للواحِدِ والجَمْعِ، والمذَكَّرِ والمُؤَنَّثِ، أو قَدْ يُجْمَعُ: سُوَقاً، كصُرَدٍ،

- و- من الطُّرْثوثِ: ما كانَ أسْفَلَ النُّكْعَةِ. ومحمدُ بنُ سُوقَةَ: تابِعِيٌّ، وكانَ لا يُحْسِنُ يَعْصِي الله تعالى.

- والسَّويقُ، كأمير: م، والخَمْرُ، وعُقَيْبَةٌ بين الخُلَيْصِ والقُدَيْدِ م.

- والسُّوَّاقُ، كزُنَّارٍ: الطَّويلُ الساقِ، وطَلْعُ النَّخْلِ إذا خَرَجَ وصارَ شِبْراً، وما صارَ على ساقٍ من النَّبْتِ.

- وبَعيرٌ مُسْوِقٌ، كمُحْسِنٍ: يُساوِقُ الصَّيْدَ.

- والأساقَةُ: سَيْرُ رِكابِ السُّروجِ.

- وأسَقْتُهُ إبِلاً: جَعَلْتُهُ يَسوقُها.

- وسَوَّقَ الشَّجَرُ تَسْويقاً: صارَ ذا ساقٍ،

- و- فُلاناً أمْرَهُ: مَلَّكَهُ إيَّاهُ.

- والمُنْساقُ: التابعُ، والقَريبُ،

- و- من الجِبالِ: المُنْقادُ طولاً.

- وساوَقَهُ: فاخَرَهُ في السَّوْقِ.

- وتَساوَقَتِ الإِبِلُ: تَتَابَعَتْ وتَقاوَدَتْ،

- و- الغَنَمُ: تَزَاحَمَتْ في السَّيْرِ.

- السَّهْوَقُ، كجَرْوَلٍ: الكَذَّابُ، وكُلُّ ما يَرْوَى رِيّاً من سُوقِ الشَّجَرِ ونَحْوِها،

- كالسَّوْهَقِ، كحَوْقَلٍ، والطَّويلُ الساقَيْنِ، والريحُ تَنْسِجُ العَجاجَ. وكعَمَلَّسٍ: البَعيدُ الخَطْوِ.


فَصْلُ الشِّيْن

- الشِّبْرِقُ، كزِبرِجٍ: رَطْبُ الضَّريعِ. واحِدَتُهُ بهاءٍ، ووَلَدُ الهِرَّةِ. وعَوْذُ بنُ شِبْرِقٍ وعاصِمُ بنُ شِبْرِقَةَ. مُحَدِّثانِ.

- والشَّبارِقُ والشَّباريقُ: القِطَعُ،

- أو يقال: ثَوْبٌ شَبْرَقٌ، كجَعْفَرٍ وعُلابِطٍ وعَنادِلَ وقِرْطاسٍ وقَناديلَ، أي: مُقَطَّعٌ كُلُّهُ. وكقِرْطاسٍ، من كُلِّ شيءٍ: شِدَّتُهُ،

- (و- منَ الثيابِ: المُتَخَرِّقُ).

- والشُّبارِقُ، كعُلابِطٍ وعَنادِلَ: شَجَرٌ عالٍ، ويُقَلَّدُ الخَيْلُ وغيرُهُ بِعُودِهِ لِلعَيْن،

- وة بِزَبيدَ. وكعَنادِلَ: ما اقْتُطِعَ من اللَّحْمِ صغاراً وطُبخَ، وهذا مُعَرَّبٌ، والجَمَاعَةُ.

- والشَّبْرَقَةُ: نَهْشُ البازي الصَّيْدَ، وتَمْزيقُهُ، وقَطْعُ الثَّوْبِ، وعَدْوُ الدابَّةِ وَخْداً.

- وثَوْبٌ مُشَبْرَقٌ: أُفْسِدَ نَسْجاً.

- الشَّبْزَقُ، كجَعْفَرٍ: مَنْ يَتَخَبَّطُهُ الشَّيْطانُ من المَسِّ، وفَسَّرَهُ أبو الهَيْثَمِ بالفارِسِيَّةِ: دِيْوْكَدْ خَزيدَهْ كَرْدَهْ. ونصرُ اللهِ بنُ موسَى بن شَبْزَقَ المَوْصِلِيُّ: مُحدِّثٌ.

- شَبِقَ، كفَرِحَ: اشْتَدَّتْ غُلْمَتُه،

- و- من اللَّحْمِ: بَشِمَ.

- وذاتُ الشِبْقِ، بالكسرِ: ع.

- والشُّوبَقُ، بالضم: خَشَبَةُ الخَبَّازِ، مُعَرَّبٌ.

- الشَّدْقُ، بالكسر ويُفْتَحُ، والدالُ مُهْمَلَةٌ: طِفْطَفَةُ الفَمِ من باطِنِ الخَدَّيْنِ،

- و- من الوادي: عُرْضاهُ وناحِيَتاهُ، كشَديقِهِ،

- ج: أشداقٌ. وكزُبَيْرٍ: وادٍ.

- والشَّدَقُ، مُحرَّكةً: سَعَةُ الشِدْقِ.

- وخَطيبٌ أشْدَقُ: بَلِيغٌ، وامرأةٌ شَدْقاءُ،

- ج: شُدْقٌ.

- وتَشَدَّقَ: لَوَى شِدْقَه للتَفَصُّحِ.

- الشَّوْذَقُ، كجَوْهَرٍ، والذالُ مُعْجَمَةٌ: السُّوارُ.

- والشَّيْذَقُ والشَّيْذَقانُ (والشَّيْذاقُ) والشُّوذانِقُ: الصَّقْرُ، أو الشاهينُ، وضَبْطُ لُغاتِها في السينِ.

- والشَّوْذَقَةُ: أن تأخذَ بأصابِعِكَ شيئاً كالصَّقْرِ.

- شَرْبَقَ الثوبَ: شَبْرَقَهُ.

- الشِرْشِقُ، كزِبْرِجٍ: الشِّقْراقُ.

- الشَّرْقُ: الشمسُ، ويُحَرَّكُ، وإسْفارُها، وحيثُ تَشْرُقُ الشمسُ، والشَقُّ، والمَشْرِقُ، والضَّوْءُ يَدْخُلُ من شَقِّ البابِ، ويُكْسَرُ، وطائِرٌ بَيْنَ الحِدَأةِ والصَّقْرِ، وإقْليمٌ بإشْبِيلِيَةَ، أو إقْلِيمٌ بباجَةَ.

- وشَرَقَتِ الشمسُ شَرْقاً وشُرُوقاً: طَلَعَتْ،

- كأشْرَقَتْ،

- و- الشاةَ شَرْقاً: شَقَّ أُذُنَها،

- و- النَّخْلُ: أَزْهَى،

- كأَشْرَقَ،

- و- الثَّمَرَةَ: قَطَفَها.

- والمَشْرِقُ: جَبَلٌ بالمَغْرِبِ.

- ومِخْلافُ المَشْرِقِ: باليَمنِ. والضَّحَّاكُ المَشْرِقِيُّ: تابِعِيٌّ، أو صوابُهُ: كَسْرُ الميم وفتحُ الراءِ،

- نِسْبَةٌ إلى مِشْرَقٍ: بَطْنٌ من هَمْدَانَ.

- و{لا شَرْقِيَّةٍ ولا غَرْبِيَّةٍ}، أي: لا تَطْلُعُ عليها الشمسُ عند شُروقِها فقط، لكِنَّها شَرْقِيَّةٌ غَرْبيَّةٌ، تُصيبُها الشمسُ بالغَداةِ والعَشِيِّ، فهو أنْضَرُ لها وأجْوَدُ لزَيْتُونِها.

- والشَّرْقَةُ، بالفتح،

- والمَشْرُِقَةُ، مُثَلَّثَةَ الراءِ، وكمِحْرابٍ ومِنْديلٍ: مَوْضِعُ القُعودِ في الشَمْسِ بالشِتاءِ.

- وتَشَرَّقَ: قَعَدَ فيه. وكمِنْديلٍ من البابِ: الذي يَقَعُ فيه ضِحُّ الشمسِ عندَ شُروقِها، وبابٌ للتَوبَةِ في السماءِ، وقد رُدَّ حتى ما بَقِيَ إلاَّ شَرْقُه.

- والشارِقُ: الشمسُ حينَ تَشْرُقُ،

- كالشَّرْقَةِ، بالفتحِ، وكفَرِحَةٍ وكأميرٍ، والجانِبُ الشَّرْقِيُّ،

- ج: كقُفْلٍ، وصَنَمٌ في الجاهِلِيَّةِ، ولَقَبٌ لِقَيْسِ بنِ مَعد يكرِبَ. وعبدُ الشارِقِ بنُ عبدِ العُزَّى: شاعِرٌ.

- والشَّرْقِيَّةُ: كُورَةٌ بِمِصْرَ، ومَحَلَّةٌ بِبَغْدادَ، منها: أحمدُ ابنُ الصَّلْتِ، وبواسِطَ، منها: عبدُ الرحمنِ بنُ محمدِ بنِ المُعَلَّمِ، ومَحَلَّةٌ بِنَيْسابورَ، منها: أبو حامِدٍ محمدُ بنُ الحَسَنِ،

- وة بِبَغْدادَ خَرِبَتْ. وشَرْقِيٌّ: رَوَى عن أبي وائِلٍ. وشَرْقِيُّ بنُ القُطامِيِّ: عن مُجالِدٍ، واسمُ شَرْقِيٍّ: الوليدُ.

- وشارِقَةُ: حِصْنٌ بالأنْدَلُسِ.

- وشَرِقَتِ الشاةُ، كفرِحَ: انْشَقَّت أُذُنُها طُولاً، فهي شَرْقاءُ،

- و- بِريقِهِ: غُصَّ،

- و- الدمُ في عَيْنِهِ: احْمَرَّتْ،

- و- الشمسُ: ضَعُفَ ضَوْءُها، أو دَنَتْ للغروبِ، وأضافَهُ، صلى الله عليه وسلم، فقال: "...يُؤَخِّرونَ الصلاةَ إلى شَرَقِ المَوْتَى"، لأنَّ ضَوْءَها عند ذلك الوَقْتِ ساقِطٌ على المَقابِرِ، أو أراد أنَّهُم يُصَلُّونَها ولم يَبْقَ من النَّهارِ إلاَّ بقَدْرِ ما يَبْقَى من نَفْسِ المُحْتَضَرِ إذا شَرِقَ بِريقِهِ.

- والشَّرَقَةُ، مُحرَّكةً: السمَةُ تُوسَمُ بها الشاةُ الشَّرْقاءُ. وكأَميرٍ: المرأةُ الصغيرةُ الجَهازِ، أو المُفْضاةُ، واسمٌ،

- وع باليَمَنِ، والغُلامُ الحَسَنُ،

- ج: شُرُقٌ.

- وأشْرَقَ: دَخَلَ في شُروقِ الشمسِ،

- و- الشمسُ: أضاءَتْ،

- و- الثَّوبَ في الصِبْغِ: بالَغَ في صِبْغِه،

- و- عَدُوَّهُ: أغَصَّهُ.

- والتَّشْريقُ: الجَمالُ، وإشْراقُ الوَجْهِ، والأخْذُ في ناحيةِ الشَّرْقِ، وتَقْديدُ اللَّحْمِ، ومنه:

- أيامُ التَّشْرِيقِ، أو: لأنَّ الهَدْيَ لا يُنْحَرُ حتى تَشْرُقَ الشمسُ. وكمُعَظَّمٍ: مسجدُ الخَيْفِ، والمُصَلَّى، وجَبَلٌ لهُذَيْلٍ، وسُوقُ الطائِفِ، والثَّوبُ المَصْبوغُ بالحُمْرَةِ،

- و- من الحُصونِ: المُطَيَّنُ

- بالشاروقِ: للصاروجِ.

- وانْشَرَقَتِ القوسُ: انْشَقَّتْ.

- واشْرَوْرَقَ بالدَّمْعِ: غَرِقَ.

- شَرْنَقَ: قَطَعَ.

- والشَّرانِقُ: سَلْخُ الحَيَّةِ إذا ألْقَتْه،

- و- من الثيابِ: المُتَخَرِّقَةُ.

- الشَّفْشَليقُ، كَزَنْجَبِيلٍ: العَجوزُ المُسْتَرْخِيَةُ.

- الشَّفَقُ، محرَّكةً: الحُمْرَةُ في الأفُقِ، من الغروبِ إلى العِشاءِ الآخِرَةِ، أو إلى قَرِيبِها، أو إلى قريبِ العَتَمَةِ، والرَّديءُ من الأشْياءِ، والنهارُ، والخَوْفُ،

- والشَّفَقَةُ، والناحيةُ،

- ج: أشْفاقٌ، وحِرْصُ الناصِحِ على صَلاحِ المَنْصوحِ، وهو مُشْفِقٌ وشَفِيقٌ.

- والشَّفِيقَةُ، كسفينةٍ: بِئْرٌ عندَ أُبْلَى.

- وشَفَقَ وأشْفَقَ: حاذَرَ، أو لا يقالُ إلاَّ: أشْفَقَ.

- والتَّشْفيقُ: التَّقْلِيلُ،

- كالإِشْفاقِ، ورداءَةُ النَّسْجِ.

- الشَّفَلَّقَةُ، كعَمَلَّسَةٍ: لُعْبَةٌ، وهو أن يَكْسَعَ إنساناً من خَلْفِهِ فَيَصْرَعَه.

- الشَّقِرَّاقُ، ويُكْسَرُ الشينُ، وكقِرْطاسٍ،

- والشَّـرَقْراقُ، بالفتح وبالكسر،

- والشَّرَقْرَقُ، كَسَفَرْجَلٍ: طائرٌ م، مُرَقَّطٌ بخُضْرَةٍ وحُمْرَةٍ وبياضٍ، ويكونُ بأرضِ الحَرَمِ.

- شَقَّهُ: صَدَعَه،

- و- نابُ البعيرِ: طَلَعَ،

- و- العَصا: فارَقَ الجَمَاعَةَ،

- و- عليه الأمرُ شَقّاً ومَشَقَّةً: صَعُبَ،

- و- عليه: أوقَعَه في المَشَقَّةِ،

- و- بَصَرُ المَيِّتِ: نَظَرَ إلى شيءٍ لا يَرْتَدُّ إليه طَرْفُه، ولا تَقُلْ: شَقَّ المَيِّتُ بَصَرَه.

- والشَّقُّ: واحدُ الشُّقوقِ، والصبحُ، والمَوْضِعُ المَشْقوقُ، وجَوْبَةُ ما بين الشُّفْرَيْنِ من جَهازِ المرأةِ،

- كالمَشَقِّ، والتفريقُ، ومنه: شَقَّ عَصا المسلمينَ، والمَشَقَّةُ، ويُكْسَرُ، أو بالكسر: اسمٌ، وبالفتح: مَصْدَرٌ،

- و- : اسْتِطالَةُ البَرْقِ إلى وسَطِ السماءِ من غيرِ أن يأخُذَ يميناً وشمالاً. وبالكسر: الشَّقيقُ، والجانبُ، واسمٌ لما نَظَرْتَ إليه،

- وع بخَيْبَرَ، أو وادٍ به، ويُفْتَحُ، أو الصوابُ الفَتْحُ في اللغةِ،

- وفي الحديثِ: ع، قيل: ومنه الحديثُ: "وجَدَني في أهْلِ غُنَيْمَةٍ بِشَـقٍّ"، أو مَعْناهُ: مَشَقَّةٍ،

- وكاهِنٌ م زَمَنَ كِسْرى، وجِنْسٌ من أجْناسِ الجِنِّ،

- و- من كلِّ شيءٍ: نِصْفُه، ويُفْتَحُ.

- والمالُ بيني وبينك شَـقَّ الشَّعَرَةِ، ويُفْتَحُ: نِصْفانِ سَواءٌ، وبالضم: جمعُ الأشَقِّ والشَّقَّاءِ.

- والشِقَّةُ، بالكسر: شَظِيَّةٌ من لَوْحٍ،

- و- من العَصا والثَّوبِ وغيرِه: ما شُقَّ مُسْتَطيلاً، والقِطْعَةُ المَشْقوقَةُ، ونِصْفُ الشَّيءِ إذا شُقَّ،

- وع.

- والشِقِّيَّةُ: ضَرْبٌ من الجِماعِ.

- والشُّـقَّةُ، بالضم، والكسر: البُعْدُ، والناحِيَةُ يَقْصِدُها المُسافِرُ، والسَّفَرُ البَعيدُ، والمَشَقَّةُ،

- ج: كصُرَدٍ وعِنَبٍ، والسَّبيبَةُ من الثيابِ المُسْتَطيلَةُ.

- والأشَقُّ: ع،

- و- من الخَيْلِ: ما يَشْتَقُّ في عَدْوِهِ يميناً وشِمالاً، أو البَعيدُ ما بين الفُروجِ، والطَّويلُ، والاسْمُ: الشَّقَقُ، محرَّكةً، والشَّقَّاءُ: لِلمُؤَنَّثِ، وفَرَسٌ لبَني ضُبَيْعَةَ بنِ نِزارٍ، والواسِعَةُ الفَرْجِ. وكأميرٍ: الأخُ، كأنه شُقَّ نَسَبُهُ من نَسَبِهِ، والعِجلُ إذا اسْتَحْكَمَ، وكُلُّ ما انْشَقَّ نِصْفَيْنِ، فَكُلٌّ منْهُما:

- شَقيقٌ، وماءٌ لبَني أُسَيِّدٍ، وسَيْفُ عبدِ اللهِ ابنِ الحَارِثِ بنِ نَوْفَلٍ. وكسَفينَةٍ: الفُرْجَةُ بين الجَبَلَيْنِ تُنْبِتُ العُشْبَ،

- ج: شَقائِقُ، وطائرٌ،

- كالشَّقوقَةِ، والشُّقَيِّقَةُ: تَصْغيرُهُ، والمَطَرُ الوابِلُ المُتَّسِعُ، لأنَّ الغَيْمَ انْشَقَّ عنه،

- و- من البَرْقِ: ما انْتَشَرَ في الأفُقِ، ووَجَعٌ يأخُذُ نِصْفَ الرأسِ والوَجْهِ، وجَدَّةُ النُّعْمانِ بنِ المُنْذِرِ، وبِنْتُ عَبَّادِ بنِ زَيْدِ بنِ عمرِو بنِ ذُهْلِ بنِ شَيْبانَ.

- وشَقائِقُ النُّعْمانِ: م، للواحِدِ والجَمْعِ، سُمِّيَتْ لِحُمْرَتِها تَشْبيهاً بشَقيقَة البَرْقِ، أُضيفَ إلى ابنِ المُنْذِرِ لأنه جاءَ إلى مَوْضِعٍ، وقَدِ اعْتَمَّ نَبْتُهُ من أصْفَرَ وأحْمَرَ، وفيه من الشَّقائق ما رَاتَهُ، فقالَ: ما أحسَنَ هذه الشَّقائِقَ، احْموها، وكان أوّلَ من حَماها. وكَرُمَّانٍ: ما بين السِّرَّيْنِ إلى جُدَّةَ. وكغُرابٍ: تَشَقُّقٌ يُصيبُ أرْساغَ الدَّوابِّ.

- والشِّقْشِقَةُ، بالكسر: شيءٌ كالرِّئَةِ يُخْرِجُهُ البَعِيرُ مِنْ فيه إذا هاجَ.

- والخُطْبَةُ الشِّقْشِقِيَّةُ: العَلَوِيَّةُ، لقولِهِ لابنِ عباسٍ، لَمَّا قال له: لوِ اطَّرَدَتْ مَقالَتُكَ من حيثُ أفْضَيْتَ: يا ابنَ عباسٍ! هيْهَاتَ، تِلْكَ شِقْشِقَةٌ هَدَرَتْ ثم فَرَّتْ.

- وشَقَّقَ الحَطَبَ: شَقَّهُ فَتَشَقَّقَ،

- و- الكَلامَ: أخْرَجَهُ أحسَنَ مَخْرَجٍ، وكمُعَظَّمٍ: وادٍ، أو ماءٌ.

- وانْشَقَّت العَصا: تَفَرَّقَ الأمرُ.

- والاشْتِقاقُ: أخْذُ شِقِّ الشيءِ، والأخْذُ في الكلام، وفي الخُصومَةِ يميناً وشِمالاً، وأخْذُ الكَلِمَةِ مِن الكَلِمَةِ.

- والمُشَاقَّةُ والشِّقاقُ: الخِلافُ، والعَدَاوَةُ.

- وشَقْشَقَ الفَحْلُ: هَدَرَ،

- و- العُصفُورُ: صَوَّتَ.

- الشَّلْقُ: الضَّرْبُ بالسَّوْطِ وغيرِهِ، والجماعُ، وخَرْقُ الأُذُنِ طولاً وبالكسرِ، أو ككَتِفٍ: سَمَكَةٌ صَغيرَةٌ، أو الأنْكَليسُ.

- والشَّوْلَقِيُّ: مَنْ يَتَتَبَّعُ الحَلاوَةَ. وكمِنْديلٍ: مَنْ يَفْتَحُ فاهُ إذا ضَحِكَ، وكشَدَّادٍ: شبْهُ مخْلاةٍ للفُقَراءِ، والسُّؤَّالِ.

- والشَّلَقَةُ، مُحرَّكةً: الراضَةُ.

- والشِّلْقاءُ، كحِرْباءٍ: السِّكِّينُ.

- والشِّلْقَةُ، بالكسر: بَيْضُ الضَّبِّ إذا رَمَتْهُ.

- وشَلَقانُ، مُحَرَّكةً: قَرْيَتانِ بِمِصْرَ.

- الشَّلْمَقُ، كجَعْفَرٍ: العَجوزُ الكَبيرَةُ.

- ثَوْبٌ شَمارِقُ وشَمارِيقُ ومُشَمْرَقٌ: قِطَعٌ.

- الشِّمْشِقَةُ، بالكسر: الشِّقْشِقَةُ.

- الشَّمْشَليقُ، كزَنْجَبيلٍ: العَجوزُ المُسْتَرْخِيَةُ، والسَّريعَةُ المَشْيِ.

- الشَّمَقُ، مُحرَّكةً: النَّشاطُ، ومَرَحُ الجُنونِ، شَمِقَ، كفرِحَ.

- والأَشْمَقُ: لُغامُ الجَمَلِ المُختَلِطُ بالدَّمِ.

- والشِّمِقُّ، كفِلِزٍّ: الطَّويلُ، وهي: بهاءٍ.

- وتَشَمَّقَ: تَنَشَّطَ، وغارَ.

- والشَّمَقْمَقُ: الطَّويلُ، والنَّشيطُ. وأبو الشَّمَقْمَقِ: مَرْوانُ بنُ محمدٍ: شاعرٌ.

- الشَّمْلَقُ، كجعفرٍ: العَجوزُ الكبيرةُ.

- الشُّنْتُقَةُ، كقُنْفُذَةٍ: الشَّبَكَةُ يَجْعَلونَ فيها القُطْنَ.

- شَنَقَ البعيرَ يَشْنُقُه ويَشْنِقُه: كفَّهُ بِزمامِه حتى ألْزَقَ ذِفْراهُ بقادِمةِ الرَّحْلِ، أو رَفَعَ رأسَه وهو راكِبُه،

- كأَشْنَقَه، فأَشْنَقَ البعيرُ، نادِرٌ.

- وشَنَقَ القِرْبَةَ: وكأَها، ثم رَبَطَ طَرَفَ وِكائِها بيدَيْها،

- و- رأسَ الفرسِ: شَدَّهُ إلى شجرةٍ أو وَتِدٍ مُرْتَفِعٍ،

- و- الناقةَ أو البعيرَ: شَدَّهُ بالشِّناق،

- و- الخَلِيَّةَ: جَعَلَ فيها

- شَنيقاً، كشَنَّقَها، وهو: عُودٌ يُرْفَعُ عليه قُرْصَةُ عَسَلٍ، ويُقامُ في عُرْضِ الخَلِيَّةِ، يُفْعَلُ ذلك إذا أرْضَعَتِ النَّحْلُ أولادَها.

- والشَّنْقاءُ من الطيرِ: التي تَزُقُّ فِراخَها. وككتابٍ: الطويل، للمُذَكَّرِ، والمُؤَنَّثِ والجمعِ، وسَيْرٌ، أو خَيْطٌ يُشَدُّ به فَمُ القِرْبَةِ، والوَتَرُ.

- والشَّنَقُ، محركةً: الأَرْشُ، والعَمَلُ، وما بين الفَريضَتينِ في الزَّكاةِ، ففي الغَنَمِ ما بين أربَعينَ ومئةٍ وعِشرينَ، وقِسْ في غيرها، وما دون الدِّيَةِ، والفَضْلَةُ تَفْضُلُ، والحَبْلُ، والعِدْلُ،

- أو الشَّنَقُ الأَعْلَى في الدِّياتِ: عِشْرونَ جَذَعَةً، والأسْفَلُ: عِشرونَ بنتَ مَخاضٍ، وفي الزَّكاةِ الأَعْلَى: بنتُ مَخاضٍ في خَمْسٍ وعشرينَ، والأَسْفَلُ: شاةٌ في خَمْسٍ من الإِبِلِ.

- وشَنَـقَ، كفرِحَ وضَرَبَ: هَوِيَ شيئاً فصار مُعَلَّقاً به.

- وقَلْبٌ شَنِقٌ، ككتِفٍ: مُشْتاقٌ طامِحٌ إلى كلِّ شيءٍ.

- والشِّنِّيقةُ، كسِكِّينةٍ: المرأةُ المُغازِلَةُ. وكسِكِّينٍ: الشابُّ المُعْجبُ بنَفْسِه.

- وشِنِقْناقٌ، كسِرِطْراطٍ: رَئيسٌ للجِنِّ، والداهيةُ.

- وأشْنَقَ القِرْبَةَ: شَدَّها بالشِّناقِ، وأخَذَ الأَرْشَ، أو وَجَبَ عليه الأَرْشُ، ضِدٌّ،

- و- عليه: تَطاوَلَ.

- والتَّشْنيقُ: التَّقْطيعُ والتَّزْيينُ. وكمُعَظَّمٍ: المُقَطَّعُ، والعَجينُ المُقَطَّعُ المَعْمولُ بالزَّيْتِ.

- وشانَقَه مُشانَقَةً وشِناقاً: خَلَطَ مالَهُ بمالِه.

- والشِّناقُ: أخْذُ شيءٍ من الشَّنَقِ، ومنه الحديثُ: "لا شِناق".

- الشَّوْقُ: نِزاعُ النفْسِ، وحَرَكَةُ الهَوَى،

- ج: أشْواقٌ.

- وقد شاقَني حُبُّها: هاجَني،

- كشَوَّقَني، وبالضم: العُشَّاقُ، وجمعُ الأشْوَقِ.

- وشاقَ الطُّنُبِ إلى الوَتِدِ: شَدَّهُ وأوْثَقَه به،

- و- القِرْبَةَ: نَصَبَها مُسْنَدَةً إلى الحائِطِ، وهي مَشوقةٌ. ويونُسُ بنُ أحمدَ بنِ شُوقةَ الأَنْدَلُسِيُّ: رَوَى عنه ابنُ شَقِّ الليلِ.

- وشُقْ شُقْ فلاناً: شَوِّقْةُ إلى الآخِرَةِ.

- والأشْوَقُ: الطويلُ.

- والشِّياقُ، ككِتابٍ: الذي يُمَدُّ به الشيءُ ليُشَدَّ إلى شيءٍ. وككيِّسٍ: المُشْتاقُ.

- واشْتاقَهُ،

- و- إليه: بمعنًى.

- وتَشَوَّقَ: أظْهَرَهُ تَكَلُّفاً.

- شَهْبَيْذَقُ: د، (وتَصَحَّفَ على ابنِ القَطَّاعِ فقال: شَهْشَذَقُ، بِشينينِ، مِثالُ فَعْفَلَلَ).

- شَهَقَ، كمنَع وضَرَبَ وسَمِعَ،

- شَهيقاً وشُهاقاً، بالضم،

- وتَشْهاقاً، بالفتح: تَرَدَّدَ البُكاءُ في صَدْرِهِ،

- و- عَيْنُ الناظِرِ عليه: أصابَتْه بعينٍ.

- والشاهِقُ: المُرْتَفعُ من الجِبالِ والأبْنِيَةِ وغيرِها، والعِرْقُ الضارِبُ إلى فَوقُ.

- وهو ذو شاهِقٍ، أي: لا يَشْتَدُّ غَضَبُه.

- وشَهِيقُ الحِمارِ وتَشْهاقُه: نُهاقُه. وكغُرابٍ: جَبَلٌ.

- الشِّيقُ، بالكسر: أعْلَى الجبلِ، أو أصْعَبُ مَواضِعِه، أو سُقْعٌ مُسْتَوٍ لا يُرْتَقَى، ورَأسُ الذَّكَرِ، وضَرْبٌ من السَّمَكِ، والجانِبُ، وشَعْرُ ذَنَبِ الفَرَسِ، واحِدَتُهُ: بهاءٍ، والبُرَكُ لِطائِرٍ مائِيٍّ، والشَّقُّ الضَّيِّقُ في الجَبَلِ، أو في رَأسِهِ، أو الشَّقُّ بين صَخْرَتَيْنِ، والجَبَلُ الطَّويلُ،

- وع.

- والشِيقانِ، بالكسر: جَبَلانِ،

- أو ع قُرْبَ المدينةِ.

- وذو الشِّيقِ، بالكسر: ع.

- والشِّيقَةُ، بالكسر: طائِرٌ مائِيٌّ.


فَصْلُ الصَّاد

- الصِّدْقُ، بالكسرِ والفتحِ: ضِدُّ الكَذِبِ،

- كالمَصْدوقَةِ، أو بالفتحِ: مَصْدَرٌ، وبالكسرِ: اسمٌ. صَدَقَ في الحَديثِ، وصَدَقَ فلاناً الحَديثَ والقِتالَ. وصَدَقَني سِنَّ بَكْرِهِ في: ه- د ع.

- والصِدْقُ، بالكسرِ: الشِدَّةُ، وهو رجُلُ صِدقٍ، وصَديقُ صِدْقٍ، مُضافَيْنِ، وكذا امرأةُ صِدْقٍ، وحِمارُ صِدْقٍ،

- و{لَقَدْ بَوّأْنا بَني إسرائيلَ مُبَوَّأَ صِدقٍ}: أنْزَلْناهُم مَنْزِلاً صالحاً، ويقال: هذا الرجُلُ الصَّدْقُ، بالفتح، فإذا أضَفْتَ إليه: كسَرْتَ الصادَ.

- والصُّدْقُ، بالضم وبضمتينِ: جَمْعُ صَدْقٍ، كرَهْنٍ ورُهُنٍ، وجَمْعُ صَدوقٍ وصَـداقٍ. وكأميرٍ: الحبيبُ، للواحِدِ والجَمْعِ والمُؤَنَّثِ، وهي: بهاءٍ أيضاً،

- ج: أصْدِقاءُ وصُدْقانٌ،

- جج: أصادِقُ.

- وهو صُدَيِّقي، مُصَغَّراً: أخَصُّ أصْدقائي.

- والصَّداقَةُ: المَحَبَّةُ.

- والصَّيْدَقُ، كصَيْقلٍ: الأمينُ، والقُطْبُ، وشُرِحَ في: ق و د، والمَلِكُ.

- والصَّدْقُ: الصُّلْبُ المُسْتَوِي من الرِّماحِ والرِجالِ، والكامِلُ من كُلِّ شَيءٍ، وهي صَدْقَةٌ، وقَوْمٌ صَدْقون، ونِساءٌ صَدْقاتٌ، ورجُلٌ صَدْقُ اللِّقاءِ والنَّظَرِ، وقَوْمٌ صُدْقٌ، بالضمِّ.

- ومِصْداقُ الشيءِ: ما يُصَدِّقُهُ.- وشُجاعٌ ذو مِصْدَقٍ، كمِنْبَرٍ: صادِقُ الحَمْلَةِ، صادِقُ الجَرْيِ.

- والصَّدَقَةُ، مُحرَّكةً: ما أعْطَيْتَهُ في ذاتِ الله تعالى.

- والصَّدُقَةُ، بضمِّ الدالِ، وكغُرْفَةٍ وصَدْمَةٍ، وبضَمَّتَيْنِ، وبفَتْحَتَيْنِ، وككتابٍ وسَحابٍ: مَهْرُ المَرْأة، جَمْعُ الصَّدُقَةِ، كنَدُسَةٍ: صَدُقاتٌ، وجَمْعُ الصُّدْقَةِ، بالضمِّ: صُدْقاتٌ وصُدَقاتٌ وصُدُقاتٌ، بضَمَّتَيْنِ، وهي أقْبَحُها. وكزُبَيرٍ: جَبَلٌ، وابنُ موسَى، وإسماعيلُ بنُ صُدَيْقٍ الذارِعُ: مُحدِّثانِ. وكسِكِّيتٍ: الكثيرُ الصِدْقِ، ولَقَبُ أبي بكر شَيْخِ الخُلَفاءِ، واسْمُ أبي هِندٍ التابِعِيِّ، وجَدُّ محمدِ بنِ محمدٍ البَلْخِيِّ المُحَدِّثِ. وأبو الصِّدِّيقِ: كُنْيَةُ بكرِ بنِ عَمْرٍو الناجي. (وخُشْنامُ بنُ صَديقٍ، كأميرٍ أو سِكِّيتٍ: مُحدِّثٌ).

- وصَدَقْتُ الله حَديثاً إِنْ لم أفْعَلْ كذا: يَمينٌ لهُمْ، أي: لا صَدَقْتُ اللّهَ.

- وفَعَلَهُ غِبَّ صادِقَةٍ، أي: بعدَ ما تَبَيَّنَ له الأَمْرُ.

- وأصْدَقَها: سَمَّى لها صَداقَها. ولَيْلَةُ الوَقودِ: السَّدْقُ، بالسين، وبالصادِ لَحْنٌ.

- وصَدَّقَهُ تَصْدِيقاً: ضِدُّ كَذَّبَهُ،

- و- الوَحْشِيُّ: عَدا ولم يَلْتَفِتْ لما حُمِلَ عليه.

- والمُصَدِّقُ، كمُحَدِّثٍ: آخِذُ الصَّدَقات.

- والمُتَصَدِّقُ: مُعْطيها.

- والمُصادَقَةُ والصِداقُ: المُخالَّةُ،

- كالتَّصادُقِ.

- وفي التَّنْزيِلِ {إِنَّ المُصَّدِّقينَ والمُصَّدِّقاتِ}: أصْلُهُ: المُتَصَدِّقينَ، فَقُلِبَت التاءُ صاداً، وأُدْغِمَتْ في مِثْلِها.

- الصَّرَقُ، مُحرَّكةً: الرَّقيقُ مِنْ كُلِّ شَيءٍ.

- والصَّريقةُ، كسَفينَةٍ: الرُّقاقَةُ مِنَ الخُبْزِ،

- ج: صَرِيقٌ وصُرُقٌ وصَرائِقُ.

- الصَّعْفوقُ: اللَّئيمُ،

- وة باليَمامَةِ، لهُمْ فيها وَقْعَةٌ،

- ويُقالُ: صَعْفُوقَةُ، وليسَ في الكلامِ "فَعْلولٌ" سِواهُ، وأمَّا "خَرْنوبٌ" فَضَعيفٌ، وأمَّا الفَصيحُ فَيُضَمُّ خاؤُهُ أو يُشَدُّ راؤُهُ.

- والصَّعافِقَة: خَوَلٌ لبَني مَروانَ،

- ويُقالُ لهم: بَنو صَعْفوقَ، ويُضَمُّ صادُه، مَمنوعٌ للعُجْمَةِ، سُمُّوا لأَنهم سكَنوا صَعْفوقَ،

- و- : القومُ يَشْهَدونَ السُّوقَ للتِّجارَةِ بِلا رأسِ مالٍ، فإذا اشْتَرى التُّجَّارُ شيئاً دَخَلوا معهم،

- الواحدُ: صَعْفَقِيٌّ وصَعْفَقٌ وصَعْفوقٌ، بالفتح،

- ج: صَعافيقُ أيضاً.

- الصاعقةُ: الموتُ، وكلُّ عَذابٍ مُهْلِكٍ، وصَيْحَةُ العذابِ، والمِخْراقُ الذي بيَدِ المَلَكِ سائِقِ السحابِ، ولا يأتي على شيءٍ إلاَّ أحْرَقَهُ، أو نارٌ تَسْقُطُ من السماءِ.

- وصَعَقَتْهُمُ السماءُ، كمنَع، صاعِقَةً، مَصْدَرٌ كالراعِيةِ: أصابَتْهُم بها. وكَسمعَ صَعْقاً، ويُحَرَّكُ، وصَعْقَةً وتَصْعاقاً، فهو صَعِقٌ، ككتِفٍ: غُشِيَ عليه.

- والصَّعَقُ، محرَّكةً: شدّةُ الصَّوتِ. وككتِفٍ: الشديدُ الصَّوتِ،

- والمُتَوَقِّعُ صاعِقَةً، ولَقَبُ خُوَيْلِدِ بنِ نُفَيْلٍ، وفارِسٍ لبنيْ كلابٍ، ويقالُ فيه: الصِعِقُ، كإِبِلٍ،

- والنِسْبَةُ، صَعَقِيٌّ، محرَّكةً،

- وصِعَقِيٌّ، كعنَبيٍّ، على غيرِ قِياسٍ، لُقِّبَ لأَنّ تَميماً أصابوا رأسَه بضَرْبَةٍ، فكان إذا سَمِعَ صَوْتاً صَعِقَ، أو لأَنه اتَّخَذَ طعاماً، فَكَفأتِ الريحُ قُدورَهُ، فَلَعَنَها، فأرْسَلَ الله تعالى عليه صاعِقَةً.

- وصُعائِقُ، بالضم: ع بنَجْدٍ لبني أسدٍ.

- وكزُفَرَ: ع.

- الصُّفُرُّقُ، بالضَّمَّاتِ وشَدِّ الراءِ: الفالوذَقُ، ونَبْتٌ.

- الصَّفْقُ: الضَّرْبُ يُسْمَعُ له صَوتٌ، والصَّرْفُ، والرَّدُّ،

- كالإِصْفاقِ، والناحيةُ، ويُضَمُّ ويُحرَّكُ، والمَوْضِعُ،

- و- من الجَبَلِ: وَجْهَهُ، أو صَفْحُه.

- وصَفْقا العُنُقِ: جانِباهُ،

- و- من الفرسِ: خَدّاهُ،

- و= : ماءٌ أصْفَرُ يَخْرُجُ من أدِيمٍ جَديدٍ، صُبَّ عليه ماءٌ، ويُحرَّكُ، أو ريحُ الدِباغِ وطَعْمُه، وبالكسر: مِصْراعُ البابِ.

- وصَفَقَ له بالبيعِ يَصْفِقُه، وصَفَقَ يَدَهُ بالبَيْعَةِ،

- و- على يدِه صَفْقاً وصَفْقَةً: ضَرَبَ يَدَهُ على يدِه، وذلك عندَ وُجوبِ البيع، والاسمُ: الصَّفْقُ والصِفِقَّى، كزِمِجّى،

- و- الطائرُ بجَناحَيْهِ: ضَرَبَهُما،

- كصَفَّقَ،

- و- البابَ: رَدَّهُ، أو أغْلَقَه،

- كأَصْفَقَه، وفَتَحَه، ضِدٌّ،

- و- عَيْنَه: غَمَّضَها،

- و- العودَ: حَرَّكَ أوْتارَه،

- و- الرجُلُ: ذَهَب،

- و- الريحُ الأشجارَ: حَرَّكَتْها،

- و- القَدَحَ: مَلأَه،

- كأَصْفَقَه،

- و- علينا صافِقَةٌ: نَزلَ بِنا جَماعَةٌ،

- و- الناقةُ: أُرْتِجَتْ رَحِمُها عن ولدِها حتى يَموتَ الوَلَدُ،

- و- فلاناً بالسيفِ: ضَرَبَهُ.

- وصَفْقَةٌ رابحةٌ أو خاسِرةٌ: بَيْعَةٌ. وكشَدّادٍ: الكثيرُ الأَسْفارِ والتَّصَرُّفِ في التِّجاراتِ.

- وثَوبٌ صَفيقٌ: ضِدُّ سَخيفٍ.

- ووَجْهٌ صَفيقٌ، بَيِّنُ الصَّفاقَةِ: وَقِحٌ، وقد صَفُقَ، ككرُم، فيهما. وكصَبورٍ: المُمْتَنِعُ من الجِبالِ، واللَّيِّنَةُ من القِسِيِّ، والصَّخْرَةُ المَلْساءُ المُرْتَفِعَةُ،

- ج: ككتُبٍ. وككِتابٍ: الجِلْدُ الأسْفَلُ تحتَ الجِلْدِ الذي عليه الشَّعَرُ، أو ما بين الجِلْدِ والمُصْرانِ، أو جِلْدُ البَطْنِ كلُّهُ.

- والصَّوافِقُ والصَّفائِقُ: الحَوادِثُ.

- والصَّفَقُ، مُحرَّكةً: آخِرُ الدِماغِ، والماءُ يُصَبُّ في القِرْبَةِ الجَديدَةِ، فيُحَرَّكُ فيها، فَيَصْفَرُّ، وتَقَدَّمَ.

- والتَّصْفيقُ: التَّقْليبُ، وتَحويلُ الشَّرابِ من إِناءٍ إلى إناءٍ مَمْزوجاً ليَصْفُوَ،

- كالصَّفْقِ والإِصْفاقِ، والضَّرْبُ بِباطِنِ الراحَةِ على الأُخْرَى، وتَحْويلُ الإِبِلِ مِن مَرْعىً إلى آخَرَ، والذَّهابُ والطَّوْفُ.

- والصَّفافيقُ: ع.

- وأصْفَقوا على كذا: أطْبَقُوا،

- و- يَدِي بكذا: صادَفَتْهُ ووافَقَتْهُ،

- و- للقومِ: جاءَهمُ مِن الطَّعامِ بما يُشْبِعُهُم.

- والصَّفوقُ، كصَبورٍ: الصَّعودُ المُنْكَرَةُ،

- ج: صَفائِقُ وصُفُقٌ.

- والمُصافِقُ من الإِبِلِ: الذي يَنامُ على جَنْبٍ مَرَّةً، وعلى آخَرَ أُخْرَى.

- وصافَقَ بين جَنْبَيْه: انْقَلَبَ،

- و- الناقَةُ: مَخَضَتْ،

- و- بين ثَوْبَيْنِ: طارَقَ.

- وانْصَفَقَ: انْصَرَفَ.

- واصْطَفَقَتِ الأَشْجارُ: اهْتَزَّتْ بالريح،

- و- العُودُ: تَحَرَّكَتْ أوتارُهُ.

- وتَصَفَّقَ: تَرَدّدَ،

- و- للأَمْرِ: تَعَرَّضَ،

- و- الناقَةُ: انْقَلَبَتْ ظَهْراً لِبَطْنٍ.

- صَقَّ الحِرْباءُ يَصِقُّ: صَرَّ.

- والصَّقُّ: المِسْمارُ أُكْرِهَ على الدَّقِّ.

- صَلَقَ: صاتَ صَوْتاً شَديداً،

- كأَصْلَقَ،

- و- فلاناً بالعَصا: ضَرَبَهُ،

- و- جارِيَتَه: بَسَطَها فجامَعَها،

- و- بَني فُلانٍ: أوْقَعَ بهم وقْعَةً مُنْكَرَةً،

- و- الشمسُ فلاناً: أصابَتْه بحَرِّها.

- وخَطيبٌ مِصْلَقٌ ومِصْلاقٌ وصَلاَّقٌ: بَليغٌ. وكسَفينَةٍ: اللَّحْمُ المَشْوِيُّ المُنْضَجُ،

- ج: صَلائِقُ.

- وكأميرٍ: د بواسِطَ، والأَمْلَسُ.

- والصَّلَقُ، مُحرَّكةً: القاعُ الصَّفْصَفُ،

- ج: أصْلاقٌ،

- جج: أصاليقُ.

- والمَصاليقُ: الحِجارَةُ الضِخامُ،

- و- من الإِبِلِ: الخَفيفَةُ.

- والمَصْلوقُ، أو كمِنْديلٍ: ماءَة لبَني عَمْرِو بنِ كِلابٍ.

- وصالِقانُ، بكسر اللامِ: ة بِبَلْخَ،

- ود ببُسْتَ. وكثُمامَةٍ: الماءُ قد أطالَ في مكانٍ واحدٍ، وقد صَلَقَها الدَّوابُّ، وهي مَصْلوقَةٌ.

- والصَّلَنْقَى، كعَلَنْدَى ويُمَدُّ: المِكثارُ.

- وتَصَلَّقَتِ المرأةُ: أخَذَها الطَّلْقُ فَصَرَخَتْ،

- و- الدابَّةُ: تَمَرَّغَتْ ظَهْراً لِبَطْنٍ غَمّاً، وكذا كُلُّ مُتَألِّمٍ.

- والمُصْطَلِقُ: لَقَبُ جَذيمَةَ بنِ سعْدِ بنِ عَمْرٍو، سُمِّيَ لحُسْنِ صَوْتِهِ، وكانَ أوَّلَ مَنْ غَنَّى في خُزاعَةَ.

- الصَّمَقةُ، محرَّكةً: اللَّبَنُ الذي ذَهَبَ طَعْمُهُ، والغَلِيظَةُ من الحِرارِ.

- وأصْمَقَ البابَ: أغْلَقَهُ، أو رَدَّهُ وأوْثَقَهُ،

- و- اللَّبَنُ أو الماءُ: تَغَيَّرَ طَعْمُهُ، وخَبُثَ.

- ومازالَ صامِقاً، أي: جائعاً أو عَطْشانَ. وكمحدِّثٍ: المُتَحَيِّرُ الذي لا يأكُلُ ولا يَشْرَبُ.

- الصُّنْدوقُ، بالضم، وقد يُفْتَحُ، والزُّنْدوقُ والسُّنْدوقُ: لُغاتٌ،

- ج: صَناديقُ.

- الصُّنُقُ، بضَمَّتَيْنِ: الأَصِنَّةُ، وبالتحريكِ: شِدَّةُ ذَفَرِ الإِبْط. وككَتِفٍ: المَتينُ الشَّديدُ الصُّلْبُ،

- كالصانِقِ.

- ورجلٌ صَنِقٌ،

- وجَمَلٌ صَنِقَةٌ: ضَخْمٌ كَبيرٌ.

- والصَّنَقَةُ، مُحرَّكةً، من الحَرَّةِ: ما غلُظَ منها، والمُحْسِنونَ خِدْمَةَ الإِبِلِ،

- كالمُصْنِقينَ. وككِتابٍ: الجَمَلُ البَعيدُ الصَّوْتِ في الهَديرِ.

- وصانِقانُ: ة بمرْوَ.

- وأصْنَقَ عليه: أصَرَّ،

- و- في مالِهِ: أحْسَنَ القِيامَ عليه.

- الصَّوْقُ: السَّوْقُ، وقد صاقَ الدابَّةَ يَصوقُها، وبالضم: السُّوقُ،

- وع قُرْبَ غَيْقَةِ المدينةِ، ويقالُ: صُوقَى، كطُوبَى.

- وفي شِعْرِ كُثَيِّرٍ: صُوقاواتٌ: جَمَعَهُ بالأَجْزاءِ.

- والصاقُ: الساقُ.

- والصَّويقُ: السَّويقُ.

- وتَصَوَّقَ بعَذِرَتِه: تَلَطَّخَ.

- الصَّهْصَلِقُ: العَجوزُ الصَّخَّابةُ،

- كالصَّهْصَلِيقِ،

- و- من الأصْواتِ: الشديدُ.

- الصِّيقُ، بالكسر: الغُبارُ الجائِلُ في الهواءِ،

- كالصِيقَةِ، أو الْتِفافُه وتَكاثُفُه وارْتِفاعهُ، والصَّوْتُ، والعَرَقُ، والريحُ المُنْتِنَةُ من الدَّوابِّ، والأحمرُ يكونُ في قَلْبِ النَّخْلِ،

- ج: كعِنَبٍ، والعُصْفورُ،

- ج: صِيقانٌ، وبَطْنٌ من العَرَبِ.

- وصَيْقاةُ، بالفتح: ع، وله يومٌ.

- والصائِقُ: اللازِقُ.


فَصْلُ الضَّاد

- ضَفَقَ: وَضَعَ ذا بَطْنِهِ بمَرَّةٍ.

- ضَقَّ يَضِقُّ: صَوَّتَ، كطَقَّ.

- ضاقَ يَضيقُ ضَيْقاً، ويُفْتَحُ، وتَضَيَّقَ وتَضايَقَ: ضِدُّ اتَّسَعَ، وأضاقَه وضَيَّقَهُ، فهو ضَيِّقٌ وضَيْقٌ وضائِقٌ.

- والضَّـيْقُ: الشَّكُّ في القَلْبِ، ويُكْسَر، وما ضاقَ عنه صَدْرُكَ،

- وة باليَمامةِ، وبالكسر: يكونُ فيما يَتَّسِعُ ويَضيقُ، كالدارِ والثَّوبِ، أو هُما سَواءٌ.

- والمَضيقُ: ما ضاقَ من الأماكِنِ والأُمورِ،

- وة بِلِحْفِ آرَةَ.

- والضِّيقَى، كضِيزَى وطُوبَى تأنيثا: الأَضْيَقِ.

- والضِيقَةُ، بالكسر: الفَقْرُ، وسُوءُ الحالِ، ويُفْتَحُ،

- ج: ضَيْقٌ، ومَنْزِلٌ للقَمَرِ، وطريقٌ بين الطائِفِ وحُنَيْنٍ،

- وع قُرْبَ عَيْذابَ.

- وضاقَ يَضيقُ: بَخِلَ.

- وأضاقَ: ذَهَبَ مالُه.

- وضايَقَه: عاسَره.

- والضياقُ، ككِتابٍ: دُرْجَةٌ من خِرَقٍ وطِيبٍ تَسْتَضيقُ بها المرأةُ.


فَصْلُ الطّاء

- الطَّبَقُ، محرَّكةً: غِطاءُ كلِّ شيءٍ،

- ج: أطْباقٌ وأطْبِقَةٌ.

- وطَبَّقَهُ تَطْبيقاً فانْطَبَقَ،

- وأطْبَقَهُ فَتَطَبَّقَ.

- والطَّبَقُ أيضاً من كلِّ شيءٍ: ما ساواهُ، وقد طابَقَه مُطابَقَةً وطِباقاً، ووَجْهُ الأرضِ، والذي يُؤْكَلُ عليه، والقَرْنُ من الزمانِ، أو عِشرونَ سَنَةً،

- و- من الناسِ والجَرادِ: الكثيرُ، أو الجماعةُ،

- كالطِّبْقِ، بالكسر، والحالُ، ومنه: {لَتَرْكَبُنَّ طَبَقاً عن طَبَقٍ}، وعَظْمٌ رَقِيقٌ يَفْصِلُ بين كلِّ فَقارَيْنِ،

- و- من المَطَرِ: العامُّ، وظَهْرُ فَرْجِ المرأةِ،

- و- من النهارِ والليلِ: مُعْظَمُهُما.

- وبناتُ طَبَقٍ: الدواهي، والسَّلاحِفُ، والحَيَّاتُ،

- وبنتُ طَبَقٍ: سُلَحْفاةٌ تَبيضُ تِسْعاً وتِسْعينَ بَيْضَةً، كلُها سَلاحِفُ، وتَبيضُ بَيْضَةً تَنْقُفُ عن حَيَّةٍ.

- وطَبَقَةُ: امرأةٌ عاقلةٌ، تَزَوّجَ بها رجلٌ عاقلٌ، ومنه: "وافَقَ شنٌّ طَبَقَةَ"، أو هُم قومٌ كان لهم وِعاءُ أدَمٍ، فَتَشَنَّنَ، فجَعَلوا له طَبَقاً، فوافَقَهُ، أو قبيلةٌ من إِيادٍ كانتْ لا تُطاقُ، فأَوْقَعَتْ بها شَنٌّ، فانْتَصَفَتْ منها، وأصابتْ فيها.

- وطابَقَ بين قَميصينِ: لَبِسَ أحدَهُما على الآخَرِ.

- والسماواتُ طِباقٌ، ككِتابٍ: لمُطابَقةِ بعضِها بعضاً.

- وطَبَّقَ الشيءُ تَطْبيقاً: عَمَّ،

- و- السحابُ الجَوَّ: غَشَّاهُ،

- و- الماءُ وجْهَ الأرضِ: غَطَّاهُ. وكزُنَّارٍ: شجرٌ مَنابِتُه جِبالُ مكةَ، نافِعٌ للسُمومِ شُرْباً وضِماداً، ومن الجَرَبِ والحِكَّةِ والحُمَّياتِ العَتيقَةِ والمَغَصِ واليَرَقانِ وسُدَدِ الكبِدِ، شديدُ الإِسْخانِ.

- وجَمَلٌ طَباقاءُ: عاجِزٌ عن الضِرابِ.

- ورجُلٌ طَباقاءُ: يَنْعَجِمُ عليه الكلامُ ويَنْغَلِقُ، أو ثَقيلٌ يُطْبِقُ على المرأةِ بِصَدْرِهِ لِثِقَلهِ، أو عَيِيٌّ.

- والطابَـقُ، كهاجَرَ وصاحِبٍ: الآجُرُّ الكبيرُ،

- كالطاباقِ، والعُضْوُ، أو نِصْفُ الشاة، وظَرْفٌ يُطْبَخُ فيه، مُعَرَّبُ: تابَهْ،

- ج: طَوابقُ وطَوابِيقُ.

- والعِمَّةُ الطابِقِيَّةُ، هي: الاقْتِعاطُ.

- والطِبْقُ، بالكسرِ: الدِبْقُ يُصادُ به، وحَمْلُ شَجَرٍ، وكلُّ ما أُلْزِقَ به شيءٌ، والفِخاخُ،

- كالطِبَقِ، كعِنَبٍ، واحِدُهُما: طِبْقَةٌ، بالكسرِ، والساعَةُ من النَّهارِ،

- كالطِبْقَةِ. وكأميرٍ: الساعَةُ من اللَّيْل،

- ج: طُبْقٌ، بالضم.

- وطِبْقاً وطَبيقاً: مَلِيّاً.

- وهذا طِبْقُه، بالكسر والتحريك،

- وطِباقُهُ، ككِتابٍ وأميرٍ، أي مُطابِقُهُ.

- وما أطْبَقَهُ: ما أحْذَقَه.

- وطَبِقَ يَفْعَلُ، كفرِحَ: طَفِقَ،

- و- يَدُهُ طَبْقاً، ويُحَرَّكُ، فهي طَبِقَةٌ: لَزِقَتْ بالجَنْبِ.

- وأطْبَقَهُ: غَطَّاه، ومنه: الجُنونُ المُطْبِقُ، والحُمَّى المُطْبِقَةُ،

- و- القومُ على الأمرِ: أجْمعوا،

- و- النُّجومُ: كَثُرَتْ وظَهَرَتْ.

- والحُروفُ المُطْبَقَةُ: الصادُ إلى الظاءِ.

- والتَّطْبيقُ في الصَّلاةِ: جَعْلُ اليَديْنِ بين الفَخِذَيْنِ في الرُّكوعِ، وإصابَةُ السَّيْفِ المَفْصِلَ، وتَقْريبُ الفَرَسِ في العَدْوِ وتَعْميمُ الغَيْمِ بِمَطَرِهِ. وكمحدِّثٍ: من يُصِيبُ الأُمورَ بِرأيِهِ.

- والمُطابَقَةُ: المُوافَقَةُ، ومَشْيُ المُقَيَّدِ، ووَضْعُ الفَرَسِ رِجْلَيْهِ مَوضِعَ يَدَيْهِ.

- الطَّرْقُ: الضَّرْبُ، أو بالمِطْرَقَةِ، بالكسر، والصَّكُّ، والماءُ الذي خَوَّضَتْهُ الإِبِلُ وبَوَّلَتْ فيه،

- كالمَطْروقِ، وضَرْبُ الكاهِنِ بالحَصَى، وقد اسْتَطْرَقْتُهُ أنا، ونَتْفُ الصُّوفِ أو ضَرْبُهُ بالقَضيبِ،

- واسْمُه: المِطْرَقُ والمِطْرَقَةُ،

- و= : الفَحْلُ الضارِبُ، سُمِّيَ بالمَصْدَرِ، والضِرابُ، والإِتْيانُ بالليلِ،

- كالطُّروقِ فيهما، وكلُّ صَوْتٍ أو نَغْمَةٍ من العودِ ونحوِهِ:

- طَرْقٌ على حِدَة، يقالُ: تَضْرِبُ هذه الجاريَةُ كذا طَرْقاً،

- و= : ماءُ الفَحْلِ، وضَعْفُ العَقْلِ، وقد طُرِقَ، كعُنِيَ، وأن يَخْلِطَ الكاهِنُ القُطْنَ بالصوفِ إذا تَكَهَّنَ، والنَّخْلَةُ، طائِيَّةٌ، والمَرَّةُ،

- كالطَّرْقَةِ.

- وقد اخْتَضَبَتِ المرأةُ طَرْقاً أو طَرْقَيْنِ، وبهاءٍ، أي: مَرَّةً أو مَرَّتَيْنِ، وأتَيْتُه طَرْقَيْنِ وطَرْقَتَيْنِ، ويُضَمَّانِ.

- وهذا طَرْقَةُ رجُلٍ، أي: صَنْعَتُه،

- و= : الفَخُّ أو شِبْهُهُ، ويُكْسَرُ،

- وة بأصْفَهانَ.

- والطارِقُ: كوكَبُ الصُّبْحِ.

- وناقَةٌ طَروقَةُ الفَحْلِ: بَلَغَتْ أن يَضْرِبَها الفَحْلُ، وكذا المرأةُ.

- والمِطْرَقُ، كمِنْبَرٍ: بعيرٌ. وأبو لينَةَ بنُ مِطْرَقٍ: مُحدِّثٌ.

- والطَّارِقَةُ: سَريرٌ صَغيرٌ، وعَشيرَةُ الرجُلِ.

- والطَّارِقِيَّةُ: قِلادَةٌ.

- ورجُلٌ مَطْروقٌ: فيه رَخاوَةٌ،

- و- من الكَلأِ: ما ضَرَبَهُ المَطَرُ بعدَ يُبْسِهِ.

- ونَعْجَةٌ مَطْروقَةٌ: وُسِمَتْ على وَسَطِ أُذُنِها، وذلك: الطِراقُ، ككِتابٍ.

- والطِرْقُ، بالكسرِ: الشَّحْمُ، والقوّةُ، والسِمَنُ، وبالضم: جَمْعُ طَريقٍ وطِراقٍ.

- والطُّرْقَةُ، بالضم: الظُّلْمَةُ، والطَّمَعُ، والأَحْمَقُ، وحجِارَةٌ بعضُها فَوْقَ بعضٍ، والعادَةُ، والطَّريقُ، والطَّريقَةُ إلى الشيءِ، والطَّريقَةُ في الأَشْياءِ المُطارِقَةِ، ويكْسَرُ، والأُسْروعُ في القوسِ، أو الطرائِقُ التي فيها،

- ج: كصُرَدٍ.

- والطَّرَقُ، محرَّكةً: ثِنْيُ القِرْبَةِ، وضَعْفٌ في رُكْبَتَيِ البعيرِ، أو اعْوِجاجٌ في ساقِه، طَرِقَ، كفرِحَ، فهو أطْرَقُ، وهي طَرْقاء، وأن يكونَ رِيشُ الطائِر بعضُها فَوْقَ بعضٍ، ومَناقِعُ المِياهِ، وماءٌ قُرْبَ الوَقَبَى،

- وجمعُ طَرَقَةٍ: لِحبالَةِ الصائِد، وآثارُ الإِبِلِ بعضُها في إثْرِ بعضٍ.

- وأطْراقُ البَطْنِ: ما رُكِّبَ بعضُه على بعضٍ،

- و- من القِرْبَةِ: أثناؤُها إذا تَثَنَّتْ. وككِتابٍ: الحديدُ الذي يُعَرَّضُ ثم يُدارُ فَيُجْعَلُ بَيْضَةً ونحوَها، وكلُّ خَصيفَةٍ يُخْصَفُ بها النَّعْلُ، ويكونُ حَذْوُها سَواءً، وكلُّ صِيغَةٍ على حَذْوٍ، وجِلْدُ النَّعْلِ، وأن يُقَوَّرَ جِلْدٌ على مِقْدارِ التُّرْسِ فَيُلْزَقَ بالتُّرس.

- والطريقُ: م، ويُؤَنَّثُ،

- ج: أطْرُقٌ وطُرُقٌ وأطْرِقاءُ وأطْرِقَةٌ،

- جج: طُرُقاتٌ، وبهاءٍ: النَّخْلَةُ الطويلةُ،

- ج: طريقٌ، والحالُ، وعَمودُ المِظَلَّةِ، وشَريفُ القومِ وأمْثَلُهُم، للواحدِ والجمعِ، وقد يُجْمَعُ: طَرائِقَ، وكلُّ أُحْدورَةٍ من الأرضِ، والخَطُّ في الشيءِ، ونَسيجَةٌ تُنْسَجُ من صُوفٍ أو شَعْرٍ في عَرْضِ ذِراع، على قَدْرِ البيتِ، فَتُخَيَّطُ في مُلْتَقَى الشِقاقِ، من الكِسْرِ إلى الكِسْرِ.

- وثَوبٌ طَرائِقُ: خَلَقٌ. وكسِكِّينَةٍ: الرَّخاوَةُ واللِّينُ، ومنه: تحتَ طِرِّيقَتِكَ عِنْدأْوَةٌ، وذُكِرَ في: ع ن د، والسَّهْلَةُ من الأراضِي،

- ومِطْراقُ الشيءِ: تِلْوُه ونَظيرُه.

- والمَطارِيقُ: القومُ المُشاةُ، والإِبِلُ يَتْبَعُ بعضُها بعضاً إذا قَرُبَتْ من الماءِ. وكسَمِعَ: شَرِبَ الماءَ الكَدِرَ.

- وأمُّ طُرَّيْقٍ، كقُبَّيْطٍ: الضَّبُعُ. وكسِكِّيتٍ: الكثيرُ الإِطْراقِ، والكَرَوانُ الذَّكَرُ.

- والأُطَيْرِقُ، كأُحَيْمِرٍ وزُبَيْرٍ: نَخْلَةٌ، حِجازِيَّةٌ.

- وأطْرَقَ: سَكَتَ ولم يَتَكَلَّمْ، وأرْخَى عَيْنَيْهِ يَنْظُرُ إلى الأرضِ،

- و- فلاناً فَحْلَهُ: أعارَه ليَضْرِبَ في إِبِلِه،

- و- إلى اللَّهْوِ: مالَ،

- و- الليلُ عليه: رَكِبَ بعضُه بعضاً،

- و- الإِبِلُ: تَبعَ بعضُها بعضاً.

- وأطْرِقا، كأَمْرِ الاثْنَينِ: د، ومنه:

عَلَى أطْرِقا بالياتِ الخيامِ.

- ولا أطْرَقَ اللّهُ عليه: لا صَيَّرَ اللّهُ له ما يَنْكِحُهُ. وكمُحْسِنٍ: وادٍ، والرَّجُلُ الوَضيعُ، ووالِدُ النَّضْرِ الكوفِيِّ المُحدِّثِ،

- والمَجانُّ المُطْرَقَةُ، كمُكْرَمَةٍ: التي يُطْرَقُ بعضُها على بعضٍ كالنَّعْلِ المُطْرَقَة: المَخْصوفَةِ، ويُروى: المُطَرَّقَةُ، كمُعَظَّمَةٍ.

- وطَرَّقَت القَطاةُ خاصَّةً تَطْريقاً: حانَ خُروجُ بَيْضِها،

- و- الناقَةُ بوَلدِها، نَشِبَ ولم يَسْهُلْ خُروجُهُ، وكذلك المَرْأةُ،

- و- فلانٌ بحَقِّي: جَحَدَهُ ثُمَّ أقَرَّ به،

- و- الإِبِلَ: حَبَسَها عَنِ الكَلأَِ،

- و- لها: جَعَلَ لها طَريقاً.

- واسْتَطْرَقَهُ فَحْلاً: طَلَبهُ منه ليَضْرِبَ في إبِلِهِ،

- واطَّرَقَتِ الإِبِلُ، كافْتَعَلَتْ: ذَهَبَ بعضُها في إِثرِ بعضٍ،

- كتَطارقَتْ، وتَفَرَّقَتْ على الطُّرُقِ، وتَرَكَتِ الجَوادَّ.

- وطارَقَ بين ثَوْبَينِ: طَابَقَ،

- و- بين نَعْلَين: خَصَفَ إِحداهُما على الأُخْرَى، ونَعْلٌ مُطارَقَةٌ.

- والطِّرْياقُ والطِرَّاقُ: التِّرْياقُ.

- الطُّرْمُوقُ، كعُصْفورٍ: الخُفَّاشُ.

- الطَّسْقُ، بالفَتْحِ، ويَلْحَنُ البَغاددَةُ فَيَكْسِرونَ، وهو: مِكْيالٌ، أو ما يوضَعُ من الخَراجِ على الجُرْبانِ، أو شِبْهُ ضَريبَةٍ مَعْلومَةٍ، وكأَنه مُوَلَّدٌ أو مُعَرَّبٌ.

- طَفَقَ يَفْعَلُ كذا، كفرِحَ وضَرَبَ، طَفْقاً وطُفوقاً: إذا واصَلَ الفِعْلَ، خاصٌّ بالإِثْباتِ، لا يقالُ: ما طَفِقَ،

- و- بمُرادِهِ: ظَفِرَ وأطْفَقَهُ اللّهُ به.

- وطَفِقَ المَوْضِعَ، كَفرِحَ: لَزِمَهُ.

- طَقْ: حِكايَةُ صَوْتِ الحِجارَةِ،

- والاسمُ: الطَّقْطَقَةُ.

- وطِقْ، بالكسرِ: صَوْتُ الضِفدِع يَثِبُ من حاشيَةِ النَّهرِ.

- طَلُقَ، ككَرُمَ،

- وهو طَلْقُ الوَجْه، مُثَلّثَةً، وككَتِفٍ وأميرٍ، أي: ضاحِكُهُ مُشْرِقُهُ.

- وطَلْقُ اليدَيْنِ، بالفتح، وبضَمَّتَيْنِ: سَمْحُهُما.

- وطَـلْقُ اللسانِ، بالفتحِ والكسرِ، وكأميرٍ،

- ولِسانٌ طَلِقٌ ذَلِقٌ،

- وطَليقٌ ذَليقٌ،

- وطُلُقٌ ذُلُقٌ، بضمتينِ، وكصُرَدٍ وكَتِفٍ: ذو حِدَّةٍ.

- وفَرَسٌ طَلْقُ اليَدِ اليُمْنَى: مُطْلَقُها.

- والطَّلْقُ: الظَّبْيُ،

- ج: أَطْلاقٌ، وكَلْبُ الصَّيْدِ، والناقَةُ الغَيْرُ المُقَيَّدَةِ.

- ويومٌ طَلْقٌ: لا حَرَّ فيه ولا قَرَّ،

- وليلَةٌ طَلْقٌ وطَلْقَةٌ وطالِقَةٌ وطوالِقُ، وقد طَلُقَ فيهما ككَرُمَ،

- طُلوقَةً وطَلاقَةً.

- وطَلْقُ بنُ علِيِّ بن طَلْقٍ، وابنُ خُشَّافٍ، وابنُ يَزيدَ، وطُلَيْقٌ، كزُبَيْرٍ، ابنُ سُفْيانَ: صَحابِيُّونَ.

- وطَلْقَةُ: فَرَسٌ.

- وطُلِقَتْ، كعُنِيَ، في المَخَاضِ طَلْقاً: أصابَها وجَعُ الوِلادَةِ،

- و- من زَوْجِها، كنَصَرَ وكَرُمَ، طَلاقاً: بانَتْ،

- فهي طالِقٌ،

- ج: كرُكَّعٍ،

- وطالِقَةٌ،

- ج: طَوالِقُ.

- وأطْلَقَها وطَلَّقَها، فهو مِطْلاقٌ ومِطْليقٌ.

- وطُلَقَةٌ، كهُمَزَةٍ وسِكِّيتٍ: كثيرُ التَّطْليقِ.

- والطَّالِقَةُ من الإِبِلِ: ناقَةٌ تُرْسَلُ في الحَيِّ تَرْعَى من جَنابِهِم حَيْثُ شاءَتْ، أو التي يَتْرُكُها الراعي لنَفْسِه فلا يَحْتَلِبُها على الماءِ.

- وطَلَقَ يَدَهُ بِخَيْرٍ يَطْلِقُها: فَتَحَها،

- كأَطْلَقَها،

- و- الشيءَ: أعطاهُ. وكَسمِعَ: تَباعَدَ. وكأميرٍ: الأَسيرُ أُطْلِقَ عنه إِسارُهُ.

- وطَليقُ الإِله: الريحُ.

- والطِلْقُ، بالكسرِ: الحَلالُ، وهُوَ لَكَ طِلْقاً،

- وأنتَ طِلْقٌ منه: خارِجٌ بريءٌ.

- وطِلْقُ الإِبِلِ، هو: أن يكونَ بينها وبين الماءِ لَيْلَتان، فاللَّيْلَةُ الأولى: الطِّلْقُ، لأن الراعي يُخَلِّيها إلى الماءِ، ويَتْرُكُها مع ذلك تَرْعَى في سيرِها،

- فالإِبِلُ بعد التَّحْويزِ: طَوالقُ، وفي اللَّيْلَةِ الثانِيَةِ: قَوارِبُ،

- و- : المِعَى، والقِتْبُ،

- ج: أطْلاقٌ، والشُّبْرُمُ، أو نَبْتٌ يُسْتَعْمَلُ في الأَصْباغِ، أو هذا وَهَمٌ، والنَّصيبُ، والشَّوْطُ، وقد عَدا طِلْقاً أو طِلْقَيْن، وبالتحريكِ: قَيْدٌ من جُلودٍ، والنَّصيبُ، وسَيْرُ اللَّيْلِ لِوِرْد الغِبِّ.

- وحُبِسَ طَلْقاً، ويُضَمُّ، أي: بلا قَيْدٍ ولا وَثاقٍ.

- و- : دَواءٌ إذا طُلِيَ به مَنَعَ حَرْقَ النارِ، والمَشْهورُ فيه سُكون اللامِ، أو هو لَحْنٌ، مُعَرَّبُ: تَلْك،

- وحَكَى أبو حاتِمٍ: طِلْقٌ، كمِثْلٍ، وهو حَجَرٌ بَرَّاقٌ، يَتَشَظَّى إذا دُقَّ صَفائِحَ وشَظايا، يُتَّخَذُ منها مَضاوي للحَمَّاماتِ بَدَلاً عن الزُّجاجِ، وأجْوَدُهُ اليَمانِيُّ، ثم الهِنْديُّ، ثم الأَنْدَلُسِيُّ، والحيلَةُ في حَلِّهِ أن يُجْعَلَ في خِرْقَة مَعَ حَصَواتٍ، ويُدْخَلَ في الماءِ الفاتِرِ، ثم يُحَرَّكَ برِفْقٍ، حتى يَنْحَلَّ، ويَخْرُجَ من الخِرْقَةِ في الماءِ، ثم يُصَفَّى عنه الماءُ، ويُشَمَّسَ لِيَجفَّ.

- وناقةٌ طالِقٌ: بِلا خطامٍ، أو مُتَوَجِّهَةٌ إلى الماءِ،

- كالمِطْلاقِ، أو التي تُتْرَكُ يوماً وليلةً، ثم تُحْلَبُ.

- وأطْلَقَ الأسيرَ: خَلاَّهُ،

- و- عَدُوَّهُ: سَقاهُ سَمّاً،

- و- نَخْلَهُ: لَقَّحَه،

- كطَلَّقَه تَطْليقاً،

- و- القومُ: طَلَقَتْ إِبلُهُم.

- وطُلِّقَ السَّليمُ، بالضمِ تَطْليقاً: رَجَعَتْ إليه نَفْسُه، وسَكَنَ وَجَعُهُ. وكمُحَدِّثٍ: مَن يُريَدُ يُسابقُ بفَرسِه.

- وانْطَلَقَ: ذهَب،

- و- وجْهُه: انْبَسَطَ.

- وانْطُلِقَ به، للمفعولِ: ذُهِبَ به.

- واسْتِطْلاقُ البَطْنِ: مَشْيُه.

- وتَطَلَّقَ الظَّبْيُ: مَرَّ لا يَلْوِي على شيءٍ،

- و- الفرسُ: بالَ بعدَ الجَرْيِ.

- وما تَطَّلِقُ نفْسُه، كتَفْتَعِلُ: تَنْشَرِحُ.

- وطالَقانُ، كخابَرانٍ: د بين بَلْخَ ومَرْوِ الرُّوذِ، منه: أبو محمدٍ محمودُ بنُ خِداشٍ،

- ود أو كُورَةٌ بين قَزْوينَ وأبْهَرَ، منه: الصاحبُ إسماعيلُ بنُ عَبَّادٍ.

- الطَّوْقُ: حَلْيٌ للعُنُقِ، وكُلُّ ما اسْتدارَ بشيءٍ،

- ج: أطْواقٌ.

- وتَطَوَّقَ: لَبِسَه،

- و= : الوُسْعُ والطاقَةُ، وحابولُ النَّخْلِ.

- ومالكُ بنُ طَوْقٍ: كان في زَمَنِ هارونَ، وهو صاحبُ رَحَبَةِ الفُراتِ.

- و"كَبِرَ عَمْرٌو عن الطَّوْقِ": يُضْرَبُ لمُلابِسِ ما هو دون قَدْرِه، وهو عَمْرُو بنُ عَدِيٍّ، وكان خالُه جَذِيْمَةُ جَمَعَ غِلْمَاناً من أبْناء المُلوكِ يَخْدِمونَهُ، منهم عَدِيٌّ، وكان جميلاً، فَعَشِقَتْه رَقاشِ أخْتُ جَذِيمَةَ، فقالت له: إذا سَقَيْتَ المَلِكَ فَسَكِرَ فاخْطُبْنِي إليه، فَسَقَى عَدِيٌّ جَذِيمَةَ، وألْطَفَ له، فلما سَكِرَ قال له: سَلْني ما أحْبَبْتَ، فقالَ: زَوِّجْنِي رَقاشِ أخْتَكَ، قال: قد فَعَلْتُ، فَعَلِمَتْ رَقاشِ أنه سَيُنْكِرُ إذا أفاقَ، فقالت للغُلامِ: ادْخُلْ على أهْلِكَ، فَفَعَلَ، وأصْبَحَ في ثيابٍ جُددٍ وطيبٍ، فلما رَآهُ جَذِيْمَةُ، قال: ما هذا؟ قال: أنْكَحْتَنِي أخْتَكَ البارِحَةَ، فقال: ما فَعَلْتُ، وجَعَلَ يَضْرِبُ وَجْهَهُ ورأسَه، وأقْبَلَ على رَقاشِ، وقال:

حَدِّثِيني وأنتِ غيرُ كَذُوبٍ **** أبِحُرٍّ زَنَيْتِ أمْ بهَجينِ

أمْ بعَبْدٍ وأنتِ أهْلٌ لعَبْدٍ **** أمْ بدونٍ وأنتِ أهْلٌ لدُونِ

قالتْ: بل زَوَّجتَني كُفُؤاً كريماً من أبناءِ المُلوكِ، فأطْرَقَ جَذيمةُ، فلما أُخْبِرَ عَدِيٌّ بذلك خافَ، فَهَرَبَ، ولَحِقَ بِقَوْمِهِ، وماتَ هُنالِكَ وعَلِقَتْ منهُ رَقاشِ، فأتَتْ بابْنٍ سَمَّاهُ جَذيمَةُ عَمْراً، وتَبَنَّاهُ، وأحَبَّهُ حُبّاً شَديداً، وكانَ لا يولَدُ له، فلمَّا تَرَعْرَعَ كانَ يَخْرُجُ مع الخَدَمِ يَجْتَنونَ للمَلِكِ الكَمْأَةَ، فَكانوا إذا وَجَدوا كَمْأَةً خِياراً أكَلوها، وأتَوا بالباقي إلى المَلِكِ، وكانَ عَمْرٌو لا يأكُلُ منه، ويَأتِي به كما هو، ويقولُ:

هذا جَنايَ وخِيارُهُ فيهِ **** إذْ كُلُّ جانٍ يَدُهُ إلى فِيهِ

ثم إِنَّهُ خَرَجَ يَوْماً وعليه حَلْيٌ وثِيابٌ، فاسْتُطيرَ، فَفُقِدَ زَماناً، فَضُرِبَ في الآفاقِ، فلم يوجَدْ، ثم وجَدَهُ مالِكٌ وعَقيلٌ ابنا فارِجٍ، رَجُلانِ من بَلْقَيْنِ كانا مُتَوَجِّهَيْنِ إلى جَذيمَةَ بِهَدايا، فبينما هُما بوادٍ في السَّماوَةِ، انْتهَى إليهما عَمرُو بنُ عَدِيٍّ، فَسألاهُ مَنْ أنْتَ؟ فقالَ: ابنُ التَّنوخِيَّة، فقالا لجارِيَةٍ مَعَهُما: أطْعِمينا، فأطْعَمَتْهُما، فأشارَ عَمْرٌو إليها: أنْ أطْعِميني، فأطْعَمَتْهُ ثم سَقَتْهُما، فقال عَمْرٌو: اسْقيني، فقالت الجارِيَةُ: "لا تُطْعِمِ العَبْدَ الكُراعَ فَيطَمَعَ في الذراعِ"، ثُمَّ إِنَّهما حَمَلاهُ إلى جَذيمَةَ، فَعَرَفَهُ وضَمَّهُ وقَبَّلَهُ، وقالَ لَهُما: حُكْمَكُما! فَسألاهُ مُنادَمَتَهُ، فَلَمْ يَزالا نَديمَيْهِ، وبَعَثَ عَمْراً إلى أُمِّهِ، فأدْخَلَتْهُ الحَمَّامَ، وألْبَسَتْهُ وطَوَّقَتْهُ طَوْقاً كانَ له مِنْ ذَهبٍ، فَلَمَّا رآه جَذيمَة، قالَ: كَبِرَ عَمْرٌو عَنِ الطَّوْقِ.

- والأَطْواقُ: لَبَنُ النارِجيلِ، وهو مُسْكِرٌ جِدّاً سُكْراً مُعْتَدِلاً ما لَم يَبْرُزْ شارِبُهُ للريحِ، فإِنْ بَرَزَ أفْرَطَ سُكْرُهُ، وإذا أدامَهُ منْ لَم يَعْتَدْهُ أفْسَدَ عَقْلَهُ، فإنْ بَقِيَ إلى الغَدِ كانَ أثْقَفَ خَلٍّ.

- والطَّوْقَةُ: أرْضٌ تَسْتَديرُ سَهْلَةٌ بين أرَضينَ غِلاظٍ.

- والطاقُ: ما عُطِفَ من الأَبْنِيَةِ،

- ج: طاقاتٌ وطيقانٌ، وضَرْبٌ من الثيابِ، والطَّيْلَسانُ أوِ الأَخْضَرُ،

- ود بِسِجِسْتانَ، وحِصْنٌ بطَبَرِسْتانَ،

- وبه سَكَنَ محمدُ بنُ النُّعْمانِ شَيطانُ الطاقِ، وناشِزٌ يَنْدُرُ من الجَبَلِ،

- كالطائِق، وكذلك في البِئْرِ، وفيما بين كُلِّ خَشَبَتَينِ من السَّفينَةِ، ويُقالُ: طاقُ نَعْلٍ، وطاقَةُ رَيْحانٍ.

- وطائقانُ: ة بِبَلْخَ.

- وطَوَّقْتُكَهُ: كَلَّفْتُكَهُ.

- وطَوَّقَني اللّهُ أداءَ حَقِّهِ: قَوَّاني عليه.

- وطَوَّقَتْ له نفسُه: طَوَّعَتْ، أي: رَخَّصَتْ وسَهَّلَتْ،

- وقُرِئَ: {وعلى الذينَ يُطَوَّقونَهُ}، أي: يُجْعَلُ كالطَّوْقِ في أعْناقِهِم.

- يَطَّوَّقُونَهُ: أَصلُهُ: يَتَطَوَّقُونَهُ، قُلِبَتِ التّاءُ طاءً وأُدْغِمَتْ.

- يُطَيَّقُونه: أَصلُهُ: يُطَيْوَقُونَهُ، قُلِبَتِ الواوُ ياءً. يَطَّيَّقونَهُ، يَتَفَيْعَلُونَهُ: أَصلُهُ: يَتَطَيْوَقُونَهُ، قُلِبَت الواوُ ياءً.

- والمُطَوَّقَةُ: الحَمَامَةُ ذاتُ الطَّوْقِ،

- والقارورةُ الكَبيرةُ لها عُنُقٌ مُطَوَّقَةٌ.

- والإِطاقَةُ: القُدْرَةُ على الشَّيْءِ. وقد طاقَهُ طَوْقاً، وأَطاقَهُ، وعليه، والاسمُ: الطاقَةُ.

- الطَّهْقُ، كالمَنْعِ: سُرْعَةُ المَشْيِ.

فَصْلُ العَيْن

- عَبِقَ به الطيبُ، كفرِحَ، عَبَقاً وعَباقَةً وعَبَاقِيَةً: لَزِقَ به،

- و- بالمَكانِ: أقَامَ،

- و- به: أُولِعَ.

- ورجُلٌ عَبِقٌ، وامرأةٌ عَبِقَةٌ: إذا تَطَيَّبَا بأدْنَى طيبٍ لم يَذْهَبْ عنهما أياماً.

- والعَبَقَةُ، مُحرَّكةً: وضَرُ السَّمْنِ في النِّحْيِ. وعَبَقٌ، مُحرَّكةً: جَدٌّ لأَِبي إسحاقَ إسماعيلَ بنِ عُمَرَ العَبَقِيِّ المُحدِّثِ.

- ورجُلٌ عَباقاءُ: يَلْزَقُ بكَ.

- والعَباقِيَةُ: الرجُلُ المَكَّارُ الداهِيَةُ، وأثَرُ جِراحَةٍ يَبْقَى في حُرِّ الوَجْهِ، وشَجَرَةٌ شائِكَةٌ، واللِصُّ الخارِبُ.

- وعُقابٌ عَبَنْقاءُ وعَبَنْقاةٌ: كقَعَنْباةٍ.

- ورجُلٌ عِبقَّانُ رِبِقَّانُ، وبهاءٍ: سَيِّئُ الخُلُقِ، وهي: بهاءٍ.

- واعْبَنْقَى: صارَ داهيَةً، أو ساءَ خُلُقُه.

- والتَّعْبيقُ: التَّذْكِيَةُ.

- العِتْقُ، بالكسرِ: الكَرَمُ، والجَمالُ، والنَّجابَةُ، والشَّرَفُ، والحُرِّيَّةُ،

- وبالضم: جَمْعُ عَتِيقٍ وعاتِقٍ: للمَنكِبِ، والحُرِّيَّةُ.

- عَتَقَ العَبْدُ يَعْتِقُ عِتْقاً، ويُفْتَحُ، أَو بالفتحِ: المَصْدَرُ، وبالكسرِ: الاسمُ، وعَتاقاً وعَتاقَةً، بفتحِهِما: خَرَجَ عنِ الرِّقِّ، فهو عَتيقٌ وعاتِقٌ،

- ج: عُتَقاءُ، وأعْتَقَه فهو مُعْتَقٌ وعَتيقٌ، وأمَةٌ عَتيقٌ وعَتيقَةٌ،

- ج: عَتَائِقُ، وهو مَوْلَى عَتَاقَةٍ، ومَوْلًى عَتيقٌ، ومَوْلاةٌ عَتيقَةٌ.

- والبيتُ العَتيقُ: الكعبةُ، شَرَّفَها الله تعالى، قيلَ: لأَنه أوَّلُ بيتٍ وُضِعَ بالأرضِ، أو أُعْتِقَ من الغَرَقِ، أو من الجَبَابِرَةِ، أَو من الحَبَشَةِ، أَو لأَنه حُرٌّ لم يَمْلِكْهُ أحدٌ.

- والعَتيقُ: فَحْلٌ من النَّخْلِ لا تَنْفُضُ نَخْلَتُهُ. والماءُ، والطِلاءُ، والخَمْرُ، والتَّمْرُ عَلَمٌ له، واللَّبَنُ، والخِيارُ من كلِّ شيءٍ، ولَقَبُ الصِدِّيقِ، رضي الله تعالى عنه، لجَمَالِهِ، أو لقولِهِ، صلى الله عليه وسلم: :مَن أرادَ أن يَنْظُرَ إلى عَتِيقٍ من النارِ فَلْيَنْظُرْ إلى أَبي بكرٍ"، أو سَمَّتْهُ به أُمُّه. وعَتيقُ بنُ يَعْقوبَ، وابنُ سَلَمَةَ، وابنُ هِشامٍ، وابنُ عبد اللّهِ المِصْري، وابنُ محمدِ بنِ هَارونَ، وابنُ عبدِ الرحمنِ، وابنُ موسى، وابنُ محمدٍ القَيْرَوانِيُّ، (وابنُه): محدِّثونَ. وأَبو عَتيقٍ محمدُ بنُ عبدِ الرحمنِ بنِ أَبي بكرٍ، وعبدُ الرحمنِ بنُ جابِرِ بنِ عبد الله: تابِعِيَّانِ. وكزُبَيْرٍ: عُتَيْقُ بنُ محمدٍ الحَرَشي، وابنُ أَحمدَ بنِ حامِدٍ، وابنُ عامِرِ بنِ المُنْتَجِعِ، وبُكَيْرُ ابنُ عُتَيْقٍ، ونَصْرُ بنُ عُتَيْقٍ، والغَضُّورُ بنُ عُتَيْقٍ، وعليُّ بنُ عُتَيقٍ،

- وأحمدُ ومحمدُ ابنا عُتَيقٍ: محدِّثونَ.

- والعُتَقِيُّونَ، كزُفَرَ، نِسْبَةٌ إلى العُتقاءِ: عبدُ الله بنُ بِشْرٍ الصحابيُّ، والحَارِثُ بنُ سعيدٍ المُحدِّثُ، وعبدُ الرحمنِ بنُ الفَضْلِ قاضي تَدْمُرَ، وعبدُ الرحمنِ بنُ القاسِمِ صاحبُ مالِكٍ، وله مسجدُ العُتَقَاءِ بمِصْرَ، وفي الحديثِ: "الطُّلَقاءُ من قُرَيْشٍ، والعُتَقَاءُ من ثَقِيفٍ، بعضُهم أولياءُ بعضٍ في الدنيا والآخِرَةِ"،

- والعُتَقاءُ: جُمَّاعٌ فيهم من حَجْرِ حِمْيَرَ، ومن سَعْدِ العَشِيرَةِ، ومن كِنانةِ مُضَرَ، ومن غيرِهم.

- وراحٌ عَتيقٌ وعَتيقةٌ وعاتِقٌ، وفرسٌ عَتيقٌ، أَو العِتْقُ، بالكسر ويُضَمُّ: للمَواتِ، كالخَمْرِ والتَّمْرِ، والقِدَمُ: للمَواتِ والحَيَوانِ جميعاً. وككِتابٍ من الطيرِ: الجَوارِحُ،

- و- من الخَيْلِ: النَّجائِبُ.

- وقَنْطَرَةٌ عَتيقةٌ وجَديدٌ: لأن العَتيقةَ بمعنَى الفاعِلَةِ.

- والعَتائِقُ: ة بنَهْرِ عيسى،

- وة شَرْقِيَّ الحِلَّةِ المَزْيَدِيَّةِ.

- وعَتَقَ بعدَ اسْتِعْلاجٍ، كَضَرَبَ وكرُمَ، فهو عَتيقٌ: رَقَّتْ بَشَرَتُهُ بعدَ الجَفاءِ والغِلَظِ،

- و- اليَمينُ عليه: وَجَبَتْ،

- و- المالُ: صَلُحَ،

- و- الفرسُ: سَبَقَ فَنَجَا،

- و- الشيءُ: قَدُمَ،

- كَعَتَقَ، كَنَصَرَ،

- و- الخَمْرُ: حَسُنَتْ وقَدُمَتْ، فهي عاتِقٌ وعَتيقٌ وعُتاقٌ، كغُرابٍ.

- والعاتِقُ: الزِقُّ الواسِعُ، والجاريةُ أوَّلَ ما أدْرَكَتْ، عَتَقَتْ تَعْتِقُ، أَو التي لمْ تَتَزَوَّجْ، أَو التي بين الإِدْراكِ والتَّعنيسِ، ومَوْضِعُ الرِداءِ من المَنْكِبِ، أو ما بَيْنَ المَنْكِبِ والعُنُقِ، وقد يُؤنَّثُ، والقَوْسُ القَدِيمَةُ المُحْمَرَّةُ،

- كالعاتِقَة، وفَرْخُ الطائِرِ إذا طارَ واسْتَقَلَّ، أو من فَرْخِ القَطا أوِ الحَمَامِ ما لم يَسْتَحْكِم، جَمْعُ الكُلِّ: عَواتِقُ.

- وَعَتَقَهُ بفِيه عَتْقاً: عَضَّهُ،

- و- المالَ: أصْلَحَهُ فَعَتَقَ هو، لازِمٌ مُتَعَدٍّ،

- و- الفَرَسُ: تَقَدَّمَ.

- وأَعْتَقَ فَرَسَهُ: أعْجَلَها وأنْجاها،

- و- قَليبَهُ: حَفَرَها وطَواها،

- و- المالَ: أصْلَحَه،

- و- مَوْضِعَهُ: حازَهُ فَصارَ له.

- والتَّعْتيقُ: ضِدُّ التَّجْديدِ، والعَضُّ.

- والمُعَتَّقَةُ، كمُعَظَّمَةٍ: عِطْرٌ، والخمرُ القَديمَةُ.

- وابنُ أبي عتيقٍ، كأميرٍ: ماجِنٌ م.

- والعِتْقُ، بالكسرِ، وبِضَمَّتَيْنِ: شَجَرٌ لِلقِسيِّ.

- العَثَقُ، مُحرَّكةً: شَجَرٌ، واحِدَته: بهاءٍ،

- و- مِنَ الطريقِ: جادَّتُهُ.

- وأمْسَتِ الأرْضُ عَثَقَةً، مُحرَّكةً: مُخْصِبَةً.

- وأعْثَقَتْ: أخْصَبَتْ.

- وسَحَابٌ مُتَعَثِّقٌ ومُنْعَثِقٌ: اخْتَلَطَ بَعْضُهُ ببعضٍ.

- العَيْدَسوقُ: دُوَيْبَّةٌ.

- عَدَقَه يَعْدِقُهُ: جَمَعَهُ،

- و- بِظَنِّهِ: رَجَمَ به مُوَجِّهاً رأيَهُ إلى ما لا يَسْتَيْقِنُهُ،

- كَعَدَّقَ به تَعْديقاً،

- و- يَدَهُ: أَدْخَلَهَا في نواحي الحَوْضِ، كطَالِبِ شيءٍ،

- كَعَدِقَ، كفرِحَ فيهما،

- وأعْدَقَ وعَوْدَقَ.

- والعَوْدَقَةُ والعَوْدَقُ: حَديدَةٌ ذاتُ شُعَبٍ، يُسْتَخْرَجُ بها الدَّلْوُ،

- كالعَدْوَقَةِ،

- ج: عُدُقٌ، ككُتُبٍ،

- والعَدَقَةِ،

- ج: عَدَقٌ.

- ورَجُلٌ عادِقُ الرَّأيِ: ليس له صَيُّورٌ يَصيرُ إليه،

- أوِ العَوْدَقَةُ: حديدَةٌ تُنْصَبُ للذِئْبِ وفيها لَحْمٌ، فَتَنْشَبُ في حَلْقِهِ.

- العَذْقُ: النَّخْلَةُ بحَمْلِها،

- ج: أعْذُقٌ وعِذاقٌ، وبالكسرِ: القِنْوُ منها، والعُنْقُودُ من العِنَبِ، أو إذا أُكِلَ ما عليه،

- ج: أعْذَاقٌ وعُذوقٌ، وأُطُمٌ بالمَدينةِ لبَنِي أُمَيَّةَ ابنِ زيدٍ، والعِزُّ، وكُلُّ غُصْنٍ له شُعَبٌ.

- وخَبْراءُ العِذَقِ، كعِنَبٍ،

- أو مُحَرَّكةً: ع بناحِيَةِ الصَمَّانِ، كثيرُ السَّدْرِ والماءِ.

- وعَذَقَ الفَحْلُ عنِ الإِبِلِ يَعْذِقُها: دَفَعَ عنها وحَواها،

- و- الشاةَ: وسَمَها بالعَذْقَةِ، ويُكْسَرُ: لعَلامَةٍ تُعَلَّقُ على الشاةِ تُخالِفُ لَوْنَها،

- كأَعْذَقَها،

- و- فُلاناً بِشَرٍّ أو قَبيحٍ: رَماهُ به،

- و- إلى كذا: نَسَبَهُ،

- و- البَعيرُ: ثَلَطَ،

- و- الإِذْخِرُ: ظَهَرَتْ ثَمَرَتُهُ،

- كأَعْذَقَ.

- واعْتَذَقَ: أسبَلَ لِعِمامَتِهِ عَذَبَتَيْنِ من خَلْفُ،

- و- فلاناً بِكذا: اخْتَصَّهُ به،

- و- بكْرَةً من إبِلِهِ: أعْلَمَ عليها لِيَقْبِضَها.

- والعَذْقَانَةُ: السَّليطَةُ.

- - ورجُلٌ عَذِقٌ، ككَتِفٍ: لَبِقٌ.

- وطِيبٌ عَذِقٌ: ذَكيٌّ.

- تَعَذْلَقَ في مَشْيِهِ: مَشَى مُتَحَرِّكاً.

- والعُذْلُوق، كعُصْفُورٍ: الغُلامُ الخَفيفُ، لُغَةٌ في: الذُّعْلوقِ.

- العَرَقُ، مُحَرَّكةً: رَشْحُ جِلْدِ الحَيَوانِ، ويُسْتَعارُ لغَيْرِهِ.

- ورَجُلٌ عُرَقٌ، كصُرَدٍ: كثيرُهُ، وأما عُرَقَةٌ، كهُمَزَةٍ: فَبناءٌ مُطَّرِدٌ في كُلِّ فِعْلٍ ثُلاثِيٍّ، كضُحَكَةٍ،

- و= : نَدَى الحائِطِ، والثَّوابُ أو قَليلُهُ، واللبَنُ لأَِنَّهُ يَتَحَلَّبُ في العُروقِ حتى يَنْتَهِي إلى الضَّرْعِ، وكُلُّ صَفٍّ من اللَّبِنِ والآجُرِّ في الحائِطِ، وقد بَنَى الباني عَرَقاً وعَرَقَيْنِ وعَرَقَةً وعَرَقَتَيْنِ،

- و= : الطُّرُقُ في الجِبالِ،

- كالعَرْقَةِ،

- و= : آثارُ اتِّبَاعِ الإِبِلِ بعضِها بعضاً.

- وعَرَقُ التَّمْرِ: دِبْسُهُ،

- و= : الزَّبيبُ، ونِتاجُ الإِبِلِ، والنَّقْعُ، والسَّطْرُ من الخَيْلِ ومن الطَّيْرِ، وكُلُّ مُصْطَفٍّ، والسَّفيفَةُ المَنْسوجَةُ من الخوصِ قَبْلَ أَنْ يُجْعَلَ منه الزِّنْبيلُ أو الزِّنْبيلُ نَفْسُه، ويُسَكَّنُ،

- و= : الشَّوْطُ والطَّلَقُ.

- و"عَرَقُ القِرْبَةِ" : كنايَةٌ عن الشِدَّةِ والمَجْهودِ والمَشَقَّةِ، لأنّ القِرْبَةَ إذا عَرِقتْ خَبُثَ رِيحُها، أَو لأنَّ القِرْبَةَ مالَها عَرَقٌ، فكأنه تَجَشَّمَ مُحالاً، أو عَرَقُ القِرْبَةِ: مَنْقَعَتُها، كأنه تَجَشَّمَ حتى احْتاجَ إلى عَرَقِ القِرْبَةِ، وهو ماؤُها يَعْني السَّفَرَ إليها، أو عَرَقُ القِرْبَةِ: سَفيفَةٌ يَجْعَلُها حامِلُ القِرْبَةِ على صَدْرِهِ، أو مَعْناهُ: تَكَلَّفَ مَشَقَّةً كمَشَقَّةِ حامِلِ قِرْبَةٍ، يَعْرَقُ تحتَها من ثِقَلِها.

- ولَبَنٌ عَرِقٌ، ككتِفٍ: فَسَدَ طَعْمُهُ، عن عَرَقِ البعيرِ المُحَمَّلِ عليه. وكفرِح: كسِلَ. وحِبَّانُ ابنُ العَرِقَةِ، وقد تُفْتَحُ الراءُ، وهي أُمُّه قِلابَةُ، لُقِّبَتْ به لِطيبِ رِيحِها، وهو الذي رَمَى سعدَ بنَ مُعاذٍ، رضي الله تعالى عنه، يومَ الخَنْدَقِ.

- والعَرَقَةُ، (محرَّكةً): الخَشَبَةُ تَعْتَرِضُ بين ساقَيِ الحائِطِ، والدِّرَّةُ يُضْرَبُ بها، والنِسْعَةُ يُشَدُّ بها الأسيرُ،

- ج: عَرَقٌ وعَرَقاتٌ.

- وعَرَقَ العَظْمَ عَرْقاً ومَعْرَقاً، كمَقْعَدٍ: أكَلَ ما عليه من اللَّحْمِ،

- كتَعَرَّقَهُ،

- و- في الأرضِ: ذهَبَ،

- و- المَزادَةَ: جَعَلَ لها عِراقاً.

- والعَرْقُ، وكغُرابٍ: العَظْمُ أُكِلَ لَحْمُه،

- ج: ككِتابٍ، وغُرابٍ نادرٌ، أو العَرْقُ: العَظْمُ بلَحْمِهِ، فإذا أُكِلَ لَحْمُهُ،

- فَعُراقٌ، أو كِلاهُما لِكِلَيْهِما. وكغُرابٍ وغُرابةٍ: النُّطْفَةُ من الماءِ،

- كالعَرْقاةِ، والمَطَرَةُ الغَزَيرَةُ.

- وعُراقُ الغَيْثِ: نباتُهُ في أثَرِهِ.

- ورجُلٌ مُعَرَّقُ العِظامِ، كمُعَظَّمٍ،

- ومَعْروقُها: قليلُ اللَّحْمِ، وقد عُرِقَ، كعُنيَ، عَرْقاً.

- والعَرْقُ: الطريقُ يَعْرُقُه الناسُ حتى يَسْتَوْضِحَ، وبالكسر: للشجرِ والبَدَنِ: م،

- ج: عُروقٌ وأعراقٌ وعِراقٌ، وأصْلُ كلِّ شيءٍ، والأرضُ المِلْحُ لا تُنْبِتُ، والجَبَلُ الغليظُ المُنْقادُ لا يُرْتَقَى لصُعوبَتِهِ، والجَبَلُ الصغيرُ، ضدٌّ، والجَسَدُ،

- وع، واللَّبَنُ، والنِتاجُ الكثيرُ، ولَقَبُ الحُسينِ بنِ عبدِ الجَّبَّارِ، والسَّبَخَةُ تُنْبِتُ الطَّرْفاءَ، والحَبْلُ الرَّقيقُ من الرَّمْلِ المُسْتَطيلِ مع الأرضِ، أو المكانُ المُرْتَفِعُ،

- ج: عُروقٌ.

- وذاتُ عِرْقٍ: بالباديَةِ، مِيقاتُ العِراقِيِّينَ.

- وعِرْقٌ: وادٍ لبني حَنْظَلَةَ بنِ مالِكٍ، ومَوْضِعانِ بالبَصْرَةِ.

- وعِرْقَةُ، بهاءٍ: د بالشامِ.

- والعُروقُ الصُّفْرُ: نباتٌ للصَّبَّاغِينَ، فارِسيَّتُه: زَرْدُجُوبَه، أو هو الهُرْدُ، أو المامِيرانُ، أو الكُرْكُمُ الصغيرُ.

- والعُروقُ البِيضُ: نباتٌ مُسَمّنَةٌ للنساءِ، وتُسَمَّى: المُسْتَعْجِلَةَ.

- والعُروقُ الحُمْرُ: الفُوَّةُ.

- والعُرُقُ، بضمتينِ:

- جمعُ عِراقٍ: لشاطِئِ البَحْرِ.

- والعُروقُ: تِلالٌ حُمْرٌ قُرْبَ سَجا. وككِتابٍ: جَوْفُ الرِيشِ، ومِياهٌ لبني سعدٍ، وشاطِئُ الماءِ، أو شاطئُ البَحْرِ طولاً، والخَرْزُ المَثْنِيُّ في أسْفَلِ المَزادَةِ، والراوِيَةُ، والطِبابَةُ، وقُطْرُ الجَبَلِ وحْدَه، وبَقايا الحَمْضِ،

- كالعِرْقِ، بالكسر فيهما، ومنه: إبِلٌ عِراقِيَّةٌ،

- و- من الظُّفْرِ: ما أحاطَ به،

- و- من الأذُنِ: كِفافُها،

- و- من الدارِ: فِناؤُها،

- و- من السُّفْرَةِ: خَرْزُها المُحيطُ بها،

- و- من النَّهرِ: حاشِيَتُهُ من أدْناهُ إلى مُنْتَهاهُ،

- و- من الحَشا: فوقَ السُّرَّةِ مُعْتَرِضاً بالبَطْنِ، جمعُ الكلِّ: أعْرِقةٌ وعُرْقٌ،

- وبِلادٌ م من عَبَّادَانَ إلى المَوْصِلِ طولاً، ومن القادِسِيَّةِ إلى حُلْوانَ عَرْضاً، ويُذَكَّرُ، سُمِّيَتْ بها لتَواشُجِ عِراقِ النَّخْلِ والشجر فيها، أو ط لأَنَّه اسْتَكَفَّ أرضَ العَرَب ط،

- أو سُمِّيَ بِعِراقِ المَزَادَةِ: لجِلْدَةٍ تُجْعَلُ على مُلْتَقَى طَرَفَيِ الجِلْدِ إذا خُرِزَ في أسْفَلِها، لأنَّ العِراق بين الرِيفِ والبَرِّ، أو لأنه على عِراقِ دِجْلَةَ والفُراتِ، أي: شاطِئِهِما، أو مُعَرَّبَةُ إيرانْ شَهْر، ومَعْناه: كثيرةُ النَّخْلِ والشَّجَرِ.

- والعِراقانِ: الكوفَةُ والبَصْرَةُ.

- وعَرْقُوَةُ الدَّلْو، كَتَرْقُوَةٍ، ولا يُضَمُّ: أوَّلُها.

- وعَرْقاتُها: بِمَعْنى.

- والعَرْقُوتَانِ: خَشَبَتَانِ يُعْرَضانِ عليها كالصَّليبِ، وخَشَبَتَانِ تَضُمَّانِ ما بينَ واسِطِ الرَّحْلِ والمؤخِرَةِ،

- ج: العَراقِي.

- وذاتُ العَرَاقي: الداهِيَةُ.

- والعَرْقُوَةُ: كُلُّ أكَمَةٍ مُنْقادَةٍ في الأرْضِ، كأنَّها جَثْوَةُ قَبْرٍ.

- والعَرْقاةُ، ويُكسَرُ،

- والعِرْقَةُ، بالكسْرِ: الأصْلُ، أو أصْلُ المالِ، أو أرومَةُ الشَّجَرِ التي تَتَشَعَّبُ منها العُروقُ.

- وقَوْلُهُم اسْتَأصَلَ الله عَـرْقَاتَـهُـم، إنْ فَتَحْتَ أوَّلَهُ فَتَحْتَ آخِرَهُ، وهو الأكثَرُ، وإن كسَرْتَهُ كَسَرْتَهُ، على أَنَّهُ جَمْعُ عِرْقَةٍ، بالكسْرِ.

- وكزُبَيرٍ: ع بين البَصْرَةِ والبَحْرَيْنِ.

- وعِرْقَةُ، بالكسْرِ: د بالشامِ، منه: عُرْوَةُ بنُ مَرْوانَ المُسْنِدُ، وواثِلَةُ بنُ الحَسَنِ العِرْقيَّانِ. وعَبدُ الرَّحمنِ بنُ عِرْقٍ، بالكسرِ، وابنُهُ محمد: تابِعِيانِ. وإبراهيمُ بنُ محمدِ ابنِ عِرْقٍ الحِمْصِيُّ: مُحَدِّثٌ. وأحْمَدُ بنُ يَعْقوبَ المُقْرِئُ البَغْدَادِيُّ: عُرِفَ بابنِ أخي العِرْقِ.

- وكَجُهَيْنَةَ: ع، وله يَوْمٌ.

- وأَعْرَقَ: أتى العِراقَ، وصارَ عَريقاً في اللُّؤْمِ وفي الكَرَمِ،

- و- الشَّجَرُ: اشْتَدَّتْ عُروقُهُ في الأرْضِ،

- و- الشَّرابَ: جَعَلَ فيه عِرْقاً من الماءِ، بالكسرِ، أي: قَليلاً، فهو مُعْرَقٌ ومُعَرَّقٌ، كمُعَظَّمٍ ومُكْرَمٍ، ومَعْرُوقٌ،

- و- في الدَّلْوِ: جَعَلَ الماءَ فيها دونَ المَلْءِ،

- كَعَرَّقَ فيهما تَعْريقاً.

- والمُعْرِقَةُ، كمُحْسِنَةٍ ومُحَدِّثَةٍ: طريقٌ إلى الشامِ، كانَتْ قُرَيْشٌ تَسْلُكُها.

- ورَجُلٌ مُعْتَرِقٌ ومَعْروقٌ ومُعَرَّقٌ، كمُعَظَّم: قَلِيلُ اللَّحْمِ.

- واسْتَعْرَقَ: تَعَرَّضَ للحَرِّ كَيْ يَعْرَقَ.

- والعَوارِقُ: الأضْرَاسُ والسِنونَ، لأنَّها تَعْرُقُ الإِنْسانَ.

- وصارَعَهُ فَتَعَرَّقَهُ: أخَذَ رَأسَهُ تَحْتَ إبْطِهِ فَصَرَعَهُ. وابنُ عِرْقانَ، بالكسرِ: رَجُلٌ.

- والعِرْقانُ: ع. وعارِقٌ: لَقَبُ قَيْسِ بنِ جِرْوَةَ الطائِيِّ لِقَوْلِهِ:

فإنْ لَمْ نُغَيِّر بَعْضَ ما قَدْ صَنَعْتُمُ **** لأَنْتَحِيَنَّ العَظْمَ ذو أنا عارِقُهْ

- والأعْراقُ: ع.

- عَزَقَ الأرْضَ، خاصَّةً، يَعْزِقُها: شَقَّها. وكمِنْبَرٍ ومِكْنَسَةٍ: آلَةٌ كالقَدومِ أو أكْبَرُ لِعَزْق الأرْضِ، والمِذْراةُ يُذْرَى بها الطَّعامُ.

- والعُزُقُ، بضَمَّتَيْنِ: مُذَرُّو الحِنْطَةِ، والسَّيِّؤُو الأخْلاقِ.

- وعَزِقَ به، كفَرِحَ: لَصِقَ. وكنَصَرَ: أسْرَعَ في العَدْوِ،

- و- الخَبَرَ عَنِّي: حَبَسَهُ.

- وعَزَقْتُهُ ضَرْباً: أثْخَنْتُهُ. وكأَميرٍ: المُطْمَئِن مِنَ الأرْضِ.

- والعَزَّاقَةُ، كجَبَّانَةٍ: الاسْتُ.

- والعَزْوَقُ، كجَرْوَلٍ: حَمْلُ الفُسْتُقِ في السَّنَةِ التي لا يَنْعَقِدُ لُبُّهُ، وهو دِباغٌ، أو حَمْلُ شَجَرٍ فيه بَشاعَةٌ. وككَتِفٍ: العَسِرُ الخُلُقِ،

- كالمُتَعَزِّقِ.

- العِسْبِقُ، كَزِبْرِجٍ: شَجَرٌ مُرٌّ تُداوَى به الجِراحاتُ.

- عَسِقَ به، كَفرِحَ: لَصِقَ وأُولِعَ، وألَحَّ عليه فيما يَطْلُبُهُ،

- كتَعَسَّقَ في الكُلِّ،

- و- الناقَةُ على الفَحْلِ: أرَبَّتْ عليه.

- والعَسَقُ: الالْتِواءُ، وعُسْرُ الخُلُقِ وضِيقُهُ، والغَسَقُ، والعُرجونُ الرَّديءُ، وبضمَّتَيْنِ: المُتَشَدِّدونَ على غُرَمَائِهِمْ، واللَّقَّاحونَ.

- والعَسيقَةُ، كسَفينَةٍ: شَرابٌ رَديءٌ، كثيرُ الماءِ.

- العَسْلَقُ، كجعفرٍ وزِبْرِجٍ وعُلابِطٍ وعَمَلَّسٍ: السَّرابُ، والذئبُ، والأسَدُ، والظَّليمُ، وكُلُّ سَبُعٍ جَريءٍ على الصَّيْدِ، والمُشَوَّهُ الخَلْقِ، والخفيفُ، والطويلُ العُنُقِ، والثَّعْلَبُ، أُنْثَى الكُلِّ: بهاءٍ،

- ج: عَسالِقُ.

- العُسْنُقُ، كقُنْفُذٍ: التامُّ الحُسْنِ.

- العِشْرقُ، كزِبْرِجٍ: نَبْتٌ من الأغْلاسِ، حبُّه نافِعٌ للبَواسيرِ وتَوْليدِ اللَّبَنِ، ويُسَوِّدُ الشَّعَرَ، واحدَتُهُ: بهاءٍ.

- وعَشْرَقَ النَّبْتُ والأرضُ: اخْضَرَّ.

- أو عُشارِقُ: اسمٌ، أو ع.

- العِشْقُ والمَعْشَقُ، كمَقْعَدٍ: عُجْبُ المُحِبِّ بمَحْبوبِه، أو إفْراطُ الحُبِّ، ويكونُ في عَفافٍ وفي دَعارةٍ، أو عَمَى الحِسِّ عن إدْراكِ عُيوبِهِ، أو مَرَضٌ وسْواسِيٌّ يَجْلُبُه إلى نَفْسِه بتَسْليطِ فِكْرِهِ على اسْتِحْسانِ بعضِ الصُّوَر، عَشِقَهُ، كعَلِمَه، عِشْقاً، بالكسرِ وبالتحريكِ، فهو عاشِقٌ، وهي عاشِقٌ وعاشِقَةٌ.

- وتَعَشَّقَهُ: تَكَلَّفَهُ، وكسِكِّيتٍ: كثيرُه.

- وعَشِقَ به، كفرِحَ: لَصِقَ.

- والعَشَقَةُ، محرَّكةً: شجرةٌ تَخْضَرُّ ثم تَدِقُّ وتَصْفَرُّ،

- ج: عَشَقٌ.

- والمَعْشوقُ: قَصْرٌ بِسُرَّ من رَأى،

- وع بمِقْياسِ مِصْرَ.

- والعُشُقُ، بضمتينِ: المُصْلحونَ غُروسَ الرَّياحينِ ومُسَوُّوها.

- العَشَنَّقُ، كعَمَلَّسٍ وعُلابِطٍ: الطويلُ ليس بضَخْمٍ ولا مُثْقَل، وهي: بهاءٍ،

- ج: عَشانِقَةٌ.

- العصاقِيَةُ والعَصاقِياءُ: الجَلَبَةُ واللَّغَطُ.

- العَطْرَقُ، كجعفرٍ: اسمٌ.

- عَفَقَ يَعْفِقُ: غابَ، وضَرِطَ،

- و- بالسَّوْطِ: ضَرَبَهُ كثيراً،

- و- فلانٌ: نَامَ قَليلاً ثم اسْتَيْقَظَ،

- و- العَمَلَ: لمْ يُحْكِمْهُ،

- و- الحِمارُ [الأتانَ]: أكْثَرَ ضِرابَها،

- و- الإِبِلُ: تَرَدَّدَتْ إلى الماءِ كثيراً،

- و- الشيءَ: جَمَعَهُ،

- و- عن الأمرِ: حَبَسَهُ ومَنَعَهُ،

- و- الريحُ الشيءَ: ضَرَبَتْهُ،

- و- الإِبِلُ عَفْقاً وعُفوقاً: أُرْسِلَتْ في المَرْعَى فَمَرَّتْ على وجُوهِها،

- وكلُّ راجِعٍ مُخْتَلِفٍ كثيرِ التَّرَدُّدِ: عافِقٌ.

- ورجُلٌ مِعْفاقُ الزِيارةِ: كثيرُ الزِيارةِ، لا يَزَالُ يَجيءُ ويَذْهَبُ،

- وهو يَعْفِقُ العَفْقَةَ: يَغيبُ الغَيْبَةَ.

- وإنكَ لَتَعْفِقُ: تُكْثِرُ الرُّجوعَ.

- والعَفْقُ والعِفاقُ: كَثْرَةُ حَلْبِ الناقةِ، والسُّرْعَةُ في الذَّهابِ. وعِفاقٌ، ككتابٍ، ابنُ مُرَيٍّ: أخَذَه الأحْدَبُ بنُ عَمْرٍو الباهِلِيُّ في قَحْطٍ، وشَواهُ وأكَلَه.

- والعَفْقَةُ: لُعْبَةٌ يُجْمَعُ فيها التُّرابُ.

- والعَيْفَقانُ: نَبْتٌ كالعَرْفَجِ.

- وأعْفَقَ: أكْثَرَ الذَّهابَ والمَجِيءَ في غيرِ حاجةٍ.

- والعُفُقُ، بضمتينِ: الذِئَابُ. والفَرْعُ بنُ عُفَيْقٍ، كزُبَيْرٍ: تابعيٌّ.

- وعَفَّقَ الغَنَمَ بعضَها على بعضٍ تَعْفيقاً: رَدَّها عن وُجوهِها.

- والمُنْعَفَـقُ: المُنْعَطَـفُ، أو المُنْصَرَِفُ عن الماءِ.

- وانْعَفَقوا في حاجَتِهِم: مَضَوْا فيها وأسْرَعوا.

- وعافَقَهُ: عالَجَه وخادَعَه،

- و- الذئبُ الغَنَمَ: عاثَ فيها ذاهِباً وجائِياً.

- وَتَعَفَّقَ بفلانٍ: لاذَ.

- واعْتَفَقَ الأسَدُ فَرِيسَتَهُ: عَطَفَ عليها،

- و- القومُ بالسيوفِ: اجْتَلَدُوا. وكمِنْبَرٍ: اسمٌ.

- العَفْلَقُ، كجعفرٍ وعَمَلَّسٍ: الفَرْجُ الواسِعُ الرِّخْوُ، والمرأةُ الخَرْقاءُ السَّيِّئَةُ المَنْطِقِ،

- كالعَفَلَّقَةِ.

- والعُفلوقُ، كزُنْبورٍ: الأحمقُ.

- العَقيقُ، كأميرٍ: خَرَزٌ أحمرُ يكونُ باليَمنِ وبسَواحِلِ بَحْرِ رُومِيَّةَ، منه جِنْسٌ كَدِرٌ كماءٍ يَجْري مِنَ اللَّحْمِ المُمَلَّحِ، وفيه خُطوطٌ بيضٌ خَفِيَّةٌ، مَنْ تَخَتَّمَ به سَكَنَتْ رَوْعَتُه عندَ الخِصامِ، وانْقَطَعَ عنه الدَّم من أيِّ مَوْضع كانَ، ونُحاتَةُ جَميعِ أصْنافِهِ تُذهِبُ حَفَرَ الأسْنانِ، ومَحْروقُهُ يُثبِّتُ مُتَحرِّكَها، الواحِدَةُ: بهاءٍ،

- ج: عَقائِقُ،

- و= : الوادي،

- ج: أعِقَّةٌ، وكلُّ مَسيلٍ شَقَّهُ ماءُ السَّيْلِ،

- وع بالمدينةِ، وباليمامَةِ، وبالطائِفِ، وبِتِهامَةَ، وبنَجْدٍ، وسِتَّةُ مَواضِعَ أُخَرَ، وشَعَرُ كلِّ مَوْلودٍ مِنَ الناسِ والبَهائِمِ،

- كالعِقَّةِ، بالكسرِ، وكسَفينَةٍ، أوِ العِقَّةُ: في الحُمُرِ والناسِ خاصَّةً،

- ج: كعِنَبٍ.

- والعَقيقَةُ أيضاً: صوفُ الجَذَعِ، والشاةُ التي تُذْبَحُ عندَ حَلْقِ شَعَرِ المَوْلودِ،

- و- من البَرْقِ: ما يَبْقَى في السَّحابِ من شُعاعِهِ،

- كالعُقَقِ، كصُرَدٍ، وبه تُشَبَّهُ السُّيوفُ فَتُسَمَّى: عَقَائِقَ، والمَزادَةُ، والنَّهْرُ، والعِصابَةُ ساعَةَ تُشَقُّ مِنَ الثوبِ، وغُرْلَةُ الصَّبِيِّ.

- وعَقَّ: شَقَّ،

- و- عنِ المَوْلودِ: ذَبَحَ عنه،

- و- بالسَّهْمِ: رَمَى به نَحْوَ السَّماءِ، وذلك السَّهْمُ: عَقيقَةٌ،

- و- والِدَهُ عُقوقاً ومَعَقَّةً: ضِدُّ بَرَّهُ، فهو عاقٌّ وعَقٌّ وعَقَقٌ مُحرَّكةً وبضَمَّتَيْنِ، جَمْعُ الأولَى: عَقَقَةٌ مُحرَّكةً.

- وعقَاقِ، كقَطامِ: اسمُ العُقوقِ،

- وماءٌ عُقٌّ وعُقاقٌ، بضمهِما: مُرٌّ.

- وفَرَسٌ عَقوقٌ، كصَبورٍ: حامِلٌ، أو حائِلٌ، ضِدٌّ، أو هو على التَّفاؤُلِ،

- ج: عُقُقٌ، بضَمَّتَينِ،

- جج: ككِتابٍ. وقَدْ عَقَّتْ تَعِقُّ عَقَاقاً وعَقَقاً، مُحرَّكةً، وأعَقَّتْ،

- أو العِقَاقُ، كسَحابٍ وكِتابٍ: الحَمْلُ بِعَيْنِهِ.

- والعَقَقُ، مُحرَّكةً: الانْشِقاقُ.

- و"طَلَب الأبْلَقَ العَقوقَ" في: ب ل ق.

- ونَوَى العَقوقِ: نَوًى هَشٌّ لَيِّنُ المَمْضَغَةِ.

- وعَقَّةُ: بَطْنٌ مِن النَّمِرِ بنِ قاسِطٍ، والبَرْقَةُ المُسْتَطيلَةُ في السَّماءِ، وحُفْرَةٌ عَميقةٌ في الأرضِ،

- كالعِقِّ، بالكسر.

- والعُقَّةُ، بالضم: التي يَلْعَبُ بها الصِّبْيانُ.

- وعِقَّانُ النَّخيلِ والكَرْمِ، بالكسرِ: ما يَخْرُجُ من أصولِهِما، وقَدْ أعَقَّتا.

- وعَواقُّ النَّخْلِ: رَوادِفُهُ، وهي فُسْلانٌ تَنْبُتُ مَعَه.

- والعَقْعَقُ: طائِرٌ أبْلَقُ بسَوادٍ وبَياضٍ، يُشْبِهُ صَوْتُهُ العينَ والقافَ.

- وأعَقَّهُ: أمَرَّهُ،

- و- الفَرَسُ: حَمَلَتْ وهو عَقوقٌ لا مُعِقٌ، وهذا نادِرٌ، أو يقالُ في لُغَيَّةٍ رَدِيَّةٍ.

- واعْتَقَّ السَّيْفَ: اسْتَلَّهُ،

- و- السَّحابُ: انْشَقَّ.

- وانْعَقَّ الغُبَارُ: سَطَعَ،

- و- العُقْدَةُ: انْشَدَّتْ،

- و- السَّحابَةُ: تَبَعَّجَتْ بالماءِ،

- وكلُّ انْشِقاقٍ: انْعِقاقٌ.

- العَلَقُ، مُحرَّكةً: الدَّمُ عامَّةً، أو الشَّديدُ الحُمْرَةِ، أو الغَليظُ، أو الجامِدُ، القِطْعَةُ منه: بهاءٍ، وكلُّ ما عُلِّقَ، والطينُ الذي يَعْلَقُ باليَدِ، والخُصومَةُ والمَحَبَّةُ اللازِمَتَانِ.

- وذو عَلَقٍ: جَبَلٌ لِبَني أسَدٍ،

- لهُمْ فيهِ يَوْمٌ م على رَبِيعَةَ بنِ مالِكٍ، ودُوَيْبَّةٌ في الماءِ تَمُصُّ الدَّمَ، وما تَتَبَلَّغُ به الماشِيَةُ مِنَ الشَّجَرِ،

- كالعُلْقَةِ، بالضمِّ، وكسَحابٍ وسَحابَةٍ،

- و= : مُعْظَمُ الطَّريقِ،

- و= : الذي تُعَلَّقُ به البَكَرَةُ، والبَكَرَةُ نَفْسُها، أوِ الرِّشاءُ والغَرْبُ والمِحْوَرُ جَميعاً، أو الحَبْل المُعَلَّقُ بالبَكَرَةِ، والهَوَى والحُبُّ، وقَدْ عَلِقَهُ، كفَرِحَ، وبه، عُلوقاً وعِلْقاً، بالكَسْرِ وبالتَّحْريكِ، وعَلاَقَةً،

- و- مِنَ القِرْبَةِ: كعَرَقِها.

- وعَلِقَ يَفْعَلُ كذا: طَفِقَ،

- و- أمْرَهُ: عَلِمَهُ.

- و"عَلِقَتْ مَعالِقَها وصَرَّ الجُنْدَبُ": في الراءِ.

- وعَلِقَت المرْأةُ: حَبِلَتْ،

- و- الإِبِلُ العِضاهَ، كنَصَرَ وسَمِعَ: رَعَتْها مِن أعْلاها،

- و- الدابَّةُ، كفَرِحَ: شَرِبَتِ الماءَ فَعَلِقَتْ بها العَلَقَةُ، أي: تَعَلَّقَتْ.

- والعُلْقَةُ، بالضمِّ: كُلُّ ما يُتَبَلَّغُ به مِنَ العَيْشِ، وشَجَرٌ يَبْقَى في الشِتاءِ تَعَلَّقُ به الإِبِلُ حتى تُدْرِكَ الرَّبيعَ، واللُّمْجَة،

- كالعَلاقِ، كسَحابٍ.

- ولم يَبْقَ عِنْدَهُ عُلْقَةٌ: شَيْءٌ. وعَلَقَةُ، مُحرَّكةً: ابنُ عَبْقَرِ بنِ أنْمارٍ مِنْ بَجيلَةَ، ومِنْ وَلَدِهِ: جُنْدَبُ بنُ عَبْدِ الله العَلَقِيُّ الصَّحابِيُّ. وعَلَقَةُ بنُ عُبَيْدٍ في الأزْدِ، وابنُ قَيْسٍ: أبو بَطْنٍ، وأمَّا محمدُ بنُ عِلْقَةَ التَّيْمِيُّ الأَديبُ، فَالكَسْرِ. وكقُبَّرَةٍ: عُلَّقَةُ بنُ الحَارِثِ في قَيْسٍ، وعُقَيْلُ بنُ عُلَّقَةَ: شاعِرٌ، وهِلالُ بنُ عُلَّقَةَ: قاتِلُ رُسْتَمَ بالقادِسِيَّةِ.

- وعُلِقَ، كعُنِيَ: نَشِبَ العَلَقُ بِحَلْقِهِ، فهو مَعْلوقٌ. وكقَطامِ: أمْرٌ، أي: تَعَلَّقْ.

- وجاءَ بِعُلَقَ فُلَقَ، كَصُرَدٍ، غَيْرَ مَصْرُوفَيْنِ، أي: بالداهِيَةِ.

- والعُلَقُ، أيضاً: الجَمْعُ الكَثيرُ.

- ورَجُلٌ ذو مَعْلَقَةٍ، كمَرْحَلَةٍ: يَتَعَلَّقُ بِكُلِّ ما أصابَهُ.

- والمِعْلاقانِ: مِعْلاقَا الدَّلْوِ وشِبْهِها.

- ورَجُلٌ مِعْلاقٌ وذو مِعْلاقٍ: خَصِمٌ يَتَعَلَّقُ بالحُجَج.

- والمِعْلاقُ: اللِسانُ، وكلُّ ما عُلِّقَ به شَيْءٌ،

- كالمُعْلوقِ، بالضم.

- ومَعاليقُ: ضَرْبٌ مِنَ النَّخْلِ.

- والعَلْقَى، كَسَكْرَى: نَبْتٌ يَكونُ واحِداً وجمعاً، قُضْبانُهُ دِقاقٌ، عَسِرٌ رَضُّها، يُتَّخَذُ منه المَكانِسُ، ويُشْرَبُ طَبيخُهُ للاسْتِسْقاءِ.

- والعالِقُ: بَعيرٌ يَرْعاهُ، وبَعيرٌ يَتَعَلَّقُ بالعِضاهِ.

- والعُلَّيْقُ، كقُبَّيْطٍ وقُبَّيْطَى: نَبْتٌ يَتَعَلَّقُ بالشَّجَرِ، مَضْغُهُ يَشُدُّ اللِّثَةَ، ويُبْرِئُ القُلاعَ، وضِمادُهُ يُبْرِئُ بَياضَ العَيْنِ ونُتُوَّها والبَواسيرَ، وأصْلُهُ يُفَتِّتُ الحَصا في الكُلْيَةِ.

- وعُلَّيْقُ الجَبَلِ،

- وعُلَّيْقُ الكَلْبِ: نَبْتانِ.

- والعَوْلَقُ، كجَوْهرٍ: الغُولُ، والكَلْبَةُ الحَرِيصَةُ، (والذَّنَبُ)، والذِئْبُ، والجوعُ.

- والعَوالِقُ: قَوْمٌ باليَمَنِ بوادي الحَنَكِ.

- والعَلاقَةُ، ويُكْسَرُ: الحُبُّ اللازِمُ للقَلْبِ، أو بالفَتْحِ: في المَحَبَّةِ ونَحْوِها، وبالكَسْرِ: في السَّوْطِ ونَحْوِه.

- ورَجُلٌ عَلاقِيَةٌ، كثَمانِيَةٍ: إذا عَلِقَ شيئاً لم يُقْلِعْ عنه.

- وأصابَ ثَوبَهُ عَلْقٌ، بالفتح وبالتحريكِ: خَرْقٌ من شيءٍ عَلِقَه.

- والعَلْقُ، بالفتح: ع، وشجرٌ للدِباغِ، والشَّتْمُ.

- وعَلَقَهُ بلِسانِهِ: سَلَقَه.

- والعَلْقَةُ: الجَذْبَةُ تكونُ في الثَّوبِ.

- ولي في هذا المالِ عُلْقَةٌ، بالضم،

- وعِلْقٌ، بالكسر،

- وعُلوقٌ وعَلاَقَةٌ ومُتَعَلَّقٌ، بالفتح: بمعنًى. وكأميرٍ: القَضيمُ. وحِبَّانُ بنُ عُلَيْقٍ، كزُبَيْرٍ: طائِيُّ. وكسفينةٍ وسحابةٍ: البعيرُ تُوَجِّهُهُ مع قومٍ ليَمْتاروا لك عليه. وكسحابةٍ: الصَّداقَةُ، والخُصومةُ، ضِدٌّ، وما تَعَلَّقَ به الرجُلُ من صِناعَةٍ وغيرِها، وما يُتَبَلَّغُ به من عَيْشٍ،

- و- من المَهْر: ما يَتَعَلَّقونَ به على المُتَزَوِّجِ،

- ج: عَلائِقُ، ووالدُ زِيادٍ التابعيِّ، والمَنِيَّةُ،

- كالعَلوقِ، كصبُورٍ.

- والعِلْقُ، بالكسر: النَّفيسُ من كلِّ شيءٍ،

- ج: أعْلاقٌ وعُلوقٌ، والجِرابُ، ويُفْتَحُ فيهما، والخَمْرُ، أو عَتيقُها، والثوبُ الكَريمُ، أو التُّرْسُ، أو السَّيْفُ.

- وعِلْقُ عِلْمٍ، أي: يُحِبُّهُ ويَتْبَعُه.

- وعِلْقُ شَرٍّ: كذلك، وبهاءٍ: أوَّل ثَوْبٍ يُتَّخَذُ للصَبِيِّ، أو قَميصٌ بِلا كُمَّيْنِ، أو ثَوْبٌ يُجابُ ولا يُخاطُ جانِباهُ، تَلْبَسُهُ الجارِيَةُ، وهو إلى الحُجْزَةِ، أو الثوبُ النَّفيسُ، وشَجَرَةٌ يُدْبَغُ بها، وبِلا لامٍ: اسمٌ.

- واسْتأصَلَ عَلَقاتِهِم: لُغَةٌ في عَرَقَاتِهِم.

- والعُلاَّقُ، كزُنَّارٍ: نَبْتٌ. وكصَبورٍ: الغولُ، والداهِيَةُ، والمَنِيَّةُ، وما تَرْعاهُ الإِبِلُ، وشَجَرٌ تأكُلُهُ الإِبِلُ العِشارُ، وما يَعْلَقُ بالإِنْسانِ، والناقَةُ التي تَعْطِفُ على غيرِ ولَدِها فلا تَرْأمُهُ، وإنما تَشَمُّهُ بأنْفِها وتَمْنَعُ لَبَنَها، والمرأةُ لا تُحِبُّ غيرَ زَوْجِها، وناقَةٌ لا تألَفُ الفَحْلَ ولا تَرْأمُ الولَدَ، والمرأةُ تُرْضِعُ ولَدَ غَيرِها.

- و"عامَلَنا مُعامَلَةَ العَلوقِ": يقالُ لِمَنْ تَكَلَّمَ بِكَلامٍ لا فِعْلَ معه.

- (والعُلَقُ، كصُرَدٍ: المَنايا، والأشْغالُ)، والجَمْعُ الكَثيرُ.

- والعَلاَّقِيُّ، كرَبَّانِيٍّ: حِصْنٌ جَنوبِيَّ مِصْرَ.

- والعَلاقَى، كسَكارَى: الألْقابُ، واحِدَتُها: عَلاقِيَةٌ، وهي أيضاً العَلائِقُ، واحِدَتُها: عِلاقَةٌ، ككِتَابَةٍ، لأنها تُعَلَّقُ على الناسِ،

- و- مِنَ الصَّيْدِ: ما عَلِقَ الحَبْلُ بِرِجْلِها.

- وأعْلَقَ: أرْسَلَ العَلَقَ لتَمُصَّ، وصادَفَ عِلْقاً مِنَ المالِ، وجاءَ بالداهِيَةِ،

- و- بالغَربِ بَعِيرَيْنِ: قَرَنَهُما بطَرَفِ رِشائِهِ،

- و- القَوْسَ: جَعَلَ لها عِلاقَةً،

- و- الصائِدُ: عَلِقَ الصَّيْدُ في حِبالَتِهِ.

- وعَلَّقَهُ تَعْليقاً: جَعَلَهُ مُعَلَّقاً،

- كَتَعَلَّقَه،

- و- البابَ: أرْتَجَهُ.

- وعُلِّقَ فلانٌ، بالضم، امرأةً: أحَبَّها،

- وتَعَلَّقَها، وبها: بمعنًى،

- كاعْتَلَقَ.

- و"ليسَ المُتَعَلِّقُ، كالمُتَأنِّقِ"، أي: ليسَ من يَقْتَنِعُ باليَسيرِ كَمَنْ يَتَأَنَّقُ يأكُلُ ما يَشاءُ.

- وعَلاَّقٌ، كشدَّادٍ، ابنُ أبي مُسْلِمٍ، وعثمانُ بنُ حُسَيْنِ بنِ عُبَيْدَةَ بنِ عَلاَّقٍ: مُحدِّثانِ، وابنُ شِهابِ بنِ سعْدِ بنِ زَيْدِ مَناةَ.

- العَمْقُ، بالفتح، وبالضم، وبضَمَّتَيْنِ: قَعْرُ البِئْرِ ونَحْوِها. عَمُقَ، ككَرُمَ، وبِئْرٌ عَميقَةٌ، وبِئِارٌ عُمُقٌ، بضمتينِ، وكعِنَبٍ، وعَمائِقُ وعِماقٌ، وما أبْعَدَ عماقَتَها، وما أعْمَقَها.

- وفَجٌّ عَميقٌ: بَعيدٌ، أو طَويلٌ. وقد عَمُقَ، ككرُمَ وسَمِعَ، عَماقَةً وعُمْقاً، بالضم.

- والعَمْقُ: ما بَعُدَ من أطْرَافِ المَفَازَةِ، ويُضَمُّ،

- ج: أعْماقٌ، والبُسْرُ المَوْضوعُ في الشمسِ ليَجِفَّ، ووادٍ بالطائِفِ،

- وع، أو ماءٌ بِبلادِ مُزَيْنَةَ، ويُحَرَّكُ، وكورَةٌ بنَواحي حَلَبَ، وعيْنٌ بوادي الفُرْعِ، وحِصْنٌ على الفُراتِ خَرِبَ، منه: المُؤَيَّدُ خَليلُ بنُ إبراهيمَ. وكصُرَدٍ، وبضَمَّتَيْنِ: مَنْزِلٌ بينَ ذاتِ عِرْقٍ ومَعْدِنِ بني سُلَيْمٍ، أو بضمتينِ خَطَأ. وكذِكْرَى: نَبْتٌ، ويقالُ لها: العَماقِيَةُ، كثَمانِيَةٍ،

- وبَعيرٌ عامِقٌ: يَرْعاها، وأرْضٌ قُتِلَ بها صاحِبُ أبي ذُؤَيْبٍ، أوِ الرِوايَةُ في البَيْتِ بالضم، وهو وادٍ.

- وككِتابٍ: ع.

- وأُعامِقُ: وادٍ.

- والأعْماقُ: د بينَ حَلَبَ وأنْطاكِيَةَ، مَصَبُّ مِياهٍ كثيرَةٍ لا تَجِفُّ إلا صَيْفاً، وهو العَمْقُ جُمِعَ بأجْزائِهِ.

- والعَمَقَةُ، مُحرَّكةً: وَضَرُ السَّمْن في النِّحْي.

- وله فيه عَمَقٌ، مُحَرَّكةً: حَقٌّ.

- وأعْمَقَ البِئْرَ،

- وعَمَّقَها واعْتَمَقَها: جَعَلَهَا عَميقَةً.

- وعَمَّقَ النَّظَرَ في الأمورِ: بالَغَ.

- وتَعَمَّقَ في كلامِهِ: تَنَطَّعَ.

- العَماليقُ والعَمالِقَةُ: قومٌ تَفَرَّقوا في البِلادِ من وَلَدِ عِمْليقٍ، كقِنْدِيلٍ أو قِرْطاسٍ، ابنِ لاوَذَ بنِ إرَمَ بنِ سامٍ.

- والعَمْلَقَةُ: البَوْلُ، والسَّلْحُ، أو الرَّمْيُ بهما، والتَّعْميقُ في الكلامِ. وكقِرْطاسٍ: مَنْ يَخْدَعُكَ بِظَرْفِهِ.

- العُنْدُقَةُ، كبُنْدُقَةٍ: أسفَلُ البَطْنِ عِنْدَ السُّرَّةِ، كأنَّها ثُغْرَةُ النَّحْر.

- العَنْفَقُ: خِفَّةُ الشَّيْءِ،

- ومنه: العَنْفَقَةُ: لِشُعَيْراتٍ بَيْنَ الشَّفَةِ السُّفْلَى والذَّقَنِ.

- العُنْقُ، بالضمِّ، وبضَمَّتَيْنِ، وكأميرٍ وصُرَدٍ: الجِيدُ، ويُؤَنَّثُ،

- ج: أعْناقٌ، والجَمَاعَةُ مِنَ الناسِ، والرُّؤَساءُ،

- و- مِنَ الكَرِشِ: أسْفَلُها،

- و- مِنَ الخُبْزِ: القِطْعَةُ منه، ومنه:

- "المُؤَذِّنونَ أطْوَلُ الناسِ أعْناقاً" أي: أكْثَرُهُمْ أعْمالاً، أو رُؤَساءُ، لأنَّهُمْ يوصَفونَ بِطولِ العُنُقِ، ورُوِيَ بكسرِ الهَمْزَةِ، أي: إسْراعاً إلى الجَنَّةِ، وفيه أقْوالٌ أُخَرُ (سِتَّةٌ).

- وكان ذلك على عُنُقِ الدَّهْرِ أي: قَديمِ الدَّهْرِ.

- وهُمْ عُنُقٌ إلَيْكَ، أي: مائِلونَ إِلَيْكَ مُنْتَظِروكَ.

- وذو العُنُقِ: فَرَسُ المِقْدادِ بنِ الأسْوَدِ، ولَقَبُ يَزيدَ بنِ عامِرِ ابنِ المُلَوَّحِ، وشاعرٌ جُذامِيٌّ، ولَقَبُ خُوَيْلِدِ بنِ هِلالٍ البَجَلِيِّ لِغِلَظِ رَقَبَتِهِ، وابنُه الحَجَّاجُ بنُ ذي العُنُقِ جاهِلِيٌّ، وقد رَأسَ.

- وأعْناقُ الريحِ: ما سَطَعَ من عَجاجِها.

- والمِعْنَقَةُ، كمِكْنَسَةٍ: القِلادَةُ، والحَبْلُ الصغيرُ بين أيْدي الرَّمْلِ،

- والقِياسُ: مِعْناقَةٌ، لقَوْلِهِم في الجَمْعِ: معانيقُ الرِمالِ.

- وذو العُنَيْق، كزُبَيْرٍ: ع.

- وذاتُ العُنَيْقِ: ماءَةٌ قُرْبَ حاجِرٍ.

- والمَعْنَقَةُ، كمَرْحَلَةٍ: ما انْعَطَفَ من قِطَعِ الصُّخورِ.

- وبَلَدٌ مَعْنَقَةٌ: لا مُقامَ به لجُدوبَتِه.

- ويومُ عانِقٍ: م.

- والأعْنَقُ: الطويلُ العُنُقِ، وفَحْلٌ من خَيْلِهِم، يُنْسَبُ إليه، والكَلْبُ في عُنُقِهِ بياضٌ. وإبراهيمُ بنُ أعْنَقَ: محدِّثٌ.

- وبناتُ أعْنَقَ: بناتُ دِهْقانٍ مُتَمَوِّلٍ، والخَيْلُ المَنْسُوبَةُ إلى أعْنَقَ، وبالوَجْهَيْنِ فُسِّرَ قَوْلُ ابنِ أحْمَرَ.

- والعَنْقاءُ: الداهيةُ، وطائرٌ مَعْروفُ الاسمِ مَجْهولُ الجِسْمِ،

- وذُكِرَ في: غ ر ب، ولَقَبُ ثَعْلَبَةَ بنِ عَمْرٍو لِطولِ عُنُقِهِ، وأكَمَةٌ فَوْقَ جَبَلٍ مُشْرفٍ، ومَلِكٌ من قُضاعَةَ. وابنُ عَنْقاءَ: شاعِرٌ.

- وعُنْقَى، كبُشْرَى: أرْضٌ، أو وادٍ. وكأَميرٍ: المُعانِقُ.

- والعَنَقُ، مُحرَّكةً: سَيْرٌ مُسْبَطِرٌّ للإِبِلِ والدابَّةِ، وطولُ العُنُقِ. وكَسَحابٍ: الأنْثَى من أولادِ المَعَزِ،

- ج: أعْنُقٌ وعُنوقٌ.

- وفي المَثَلِ: "العُنوقُ بَعْدَ النوقِ": يُضْرَبُ في الضيقِ بَعْدَ السَّعَةِ.

- وعَناقُ الأرْضِ: دابَّةٌ، عَجَمِيَّتُهُ: سِياهْ كوش.

- والعَناقُ أيضاً: الداهِيَةُ، والأمْرُ الشَّديدُ، والخَيْبَةُ،

- كالعَناقةِ، والوُسْطَى من بَنَاتِ نَعْشٍ،

- وذُكِرَ في: ق و د، وزَكاةُ عامَيْنِ، قِيلَ: ومنه قَوْلُ أبي بَكْرٍ، رضي الله تعالى عنه: "لَوْ مَنَعوني عَناقاً"، ويُرْوَى: عِقالاً، وهو زَكاةُ عامٍ، وفرسُ مُسْلِمِ بنِ عَمْرٍو الباهِلِيِّ،

- وع، ومَنَارَةٌ عادِيَّةٌ بالدَّهْناءِ، ذَكَرَها ذو الرُّمَّةِ، ووادٍ بِأَرْضِ طَيِّئٍ.

- والعَناقانِ: ع. وكسَحابَةٍ: ماءَةٌ لِغَنِيٍّ..

- والعانِقاءُ: من جِحَرَةِ اليَرْبوعِ،

- وَتَعَنَّقَ: دَخَلَها،

- و- الأرْنَبُ: دَسَّ رَأسَهُ وعُنُقَهُ في جُحْرِهِ.

- والتَّعانيقُ: ع،

- وجَمْعُ تُعْنوقٍ، بالضمِّ: للسَهْلِ مِنَ الأرضِ.

- والمِعْناقُ: الفَرَسُ الجَيِّدُ العَنَقِ،

- ج: مَعانيقُ.

- وأعْنَقَ الكَلْبَ: جَعَلَ في عُنُقِهِ قِلادَةً،

- و- الزَّرْعُ: طالَ وطَلَعَ سُنْبُلُهُ،

- و- الثُّرَيَّا: غابَتْ،

- و- الريحُ: أذْرَتِ التُّرابَ.

- والمُعْنِقُ، كمُحْسِنٍ: ما صَلُبَ وارْتَفَعَ من الأرْضِ وحَوالَيْهِ سَهْلٌ.

- ومَرْبَأَةٌ مُعْنِقَةٌ: مُرْتَفِعَةٌ.

- وعَنَّقَ عليه تَعْنِيقاً: مَشَى وأشْرَفَ،

- و- كَوافِيرُ النَّخْلِ: طالَتْ،

- و- اسْتُهُ: خَرَجَتْ،

- و- البُسْرَةُ: بَلَغَ التَّرْطيبُ قَريباً من قِمَعِها،

- و- فلاناً: خيَّبَهُ.

- والمُعَنِّقَةُ، كمُحَدِّثَةٍ: دُوَيْبَّةٌ.

- والمُعَنِّقاتُ: الطِّوالُ من الجِبالِ.

- وقولُهُ، صلى الله عليه وسلم، لأُمِّ سَلَمَةَ، رضي الله عنها: "ما كانَ يَنْبَغِي لَكِ أن تُعَنِّقِيها"، أي: تأخذي بِعُنُقِها وتَعْصِريها أوتُخَيِّبِيها،

- من عَنَّقَهُ: خَيَّبَهُ، ورُوِي: "تُعَنِّكيها"، ولو رُوِيَ تُعَنِّفِيها، بالفاءِ، لَكانَ وَجْهاً.

- وتَعانَقَا، وعانَقَا في المَحَبَّةِ،

- واعْتَنَقَا في الحَرْبِ ونحوِها.

- والمُعْتَنَقُ: مَخْرَجُ أعْناقِ الجِبالِ من السَّرابِ.

- العَوْقُ: الحَبْسُ والصَّرْفُ، والتَّثْبيطُ،

- كالتَّعْويقِ والاعْتِياقِ، والرجُلُ الذي لا خَيْرَ عندَهُ، ويُضَمُّ،

- ج: أعْواقٌ، ومَنْ يُعَوِّقُ الناسَ عن الخَيْرِ،

- كالعَوْقَةِ.

- ولا يكونُ ذلك آخِرَ عَوْقٍ: آخِرَ دَهْرٍ.

- وعاقَنِي عائِقٌ وعَوْقٌ، بالفتح والضم، وككَتِفٍ: بمعنًى.

- ويَعوقُ: صَنَمٌ لقومِ نوحٍ، أو كانَ رجُلاً من صالِحِي زَمانِهِ، فلما ماتَ جَزِعوا عليه، فأتاهُمُ الشيطانُ في صورَةِ إنسانٍ، فقال: أُمَثِّلُهُ لَكُمْ في مِحرابكُمْ حتى تَرَوْهُ كُلَّما صَلَّيْتُمْ، فَفَعَلوا ذلك به، وبِسَبْعَةٍ من بَعْدِهِ من صالِحيهم، ثم تَمادَى بهم الأمرُ إلى أن اتَّخَذوا تِلكَ الأَمْثِلَة أصناماً يَعْبدُونها.

- وعَوائِقُ الدَّهْرِ: الشَّواغلُ من أحْداثِهِ.

- وضَيِّقٌ لَيِّقٌ عَيِّقٌ: إتْباعٌ.

- ورجُلُ عُوَقٌ، كصُرَدٍ وعِنَبٍ وهُمَزَةٍ،

- وَعَيِّقٌ، كَكَيِّسٍ،

- وعَيَّقٌ، بالفتح: ذو تَعْوِيقٍ وتَرْييثٍ. وكقُبَّرٍ: يُثَبِّطُ الناسَ عن أُمورِهِم، أو جَبانٌ، وجَمْعُ عائِقٍ. وكصُرَدٍ: العائِقُ، والجَبانُ،

- ومَنْ لا يَزالُ يُعَوِّقُهُ أمرٌ عن حاجَتِهِ، ومَنْ إذا هَمَّ بالشيءِ فَعَلَهُ، ويُشَدَّدُ فيهما.

- والعَوْقُ، بالفتحِ: مُنْعَرَجُ الوادي،

- وع بالحِجازِ، أو بالضم، أو غَلِطَ مَنْ ضَمَّهُ، أو كصُرَدٍ فقط.

- وكهُمَزَةٍ: ة باليمامَةِ، وبالتحريكِ: بَطْنٌ من عبدِ القَيْسِ، منهم: المُنْذِرُ بنُ مالِكٍ، ومحمدُ بنُ سِنانٍ العَوَقِيَّانِ.

- والعَوَقُ، مُحرَّكةً: الجوعُ. ورجُلٌ عَوِقٌ لَوِقٌ، كَخَجِلٍ.

- وعاقْ عاقْ: حِكَايَةُ صَوْتِ الغُرابِ. وعُوقٌ، كنوحٍ: والدُ عوجٍ الطَّويلِ، ومَنْ قال: عُوجُ بنُ عُنُقَ فقد أخْطَأ. وكغُرابٍ: صَوْتٌ يَخْرُجُ من بَطْنِ الدَّابةِ إذا مَشَى.

- وما عاقَتْ ولا لاقَتْ عندَ زَوْجِها: لم تَلْصَقْ بِقَلْبِهِ.

- والعَيُّوقُ: نَجْمٌ أحْمَرُ مُضيءٌ في طَرَفِ المَجَرَّةِ الأيْمَنِ، يَتْلُو الثُّرَيَّا لا يَتَقَدَّمُها.

- وأعْوَقَ بي الدابةُ، أو الزادُ: قَطَعَ.

- والمُعْوِقُ، كمُحْسِنٍ: المُخْفِقُ، والجائِعُ.

- وتَعَوَّقَ: تَثَبَّطَ.

- العَوْهَقُ: الطَّويلُ، للمُذَكَّرِ والمُؤَنَّثِ، وفَحْلٌ تُنْسَبُ إليه كَرائِمُ النَّجائِبِ، والثَّوْرُ لَوْنُهُ إلى السَّوادِ، والخُطَّافُ الجَبَلِيُّ، والغرابُ الأسْوَدُ، واللازْوَرْدُ، أو صِبْغٌ يُشْبِهُهُ، ولونٌ كلونِ السماءِ مُشْرَبٌ سَواداً، والبعيرُ الأسْوَدُ، والطويلُ من الرُّبْدِ، وخِيارُ النَّبْعِ، واسمُ رَوْضَةٍ.

- والعَوْهَقَانِ: كَوْكَبَانِ إلى جَنْبِ الفَرْقَدَيْنِ، على نَسَقٍ طَريقاهُما مما يَلِي القُطْبَ.

- والعَيْهَقُ: النَّشاطُ، وبهاءٍ: طائرٌ.

- والعَيْهاقُ: الضَّلالُ.

- وماذا عَوْهَقَكَ: رَمَى بك في العَيْهاقِ.

- العَيْقَةُ: ساحِلُ البَحْرِ، وناحِيَتُهُ.

- والعَيْقُ: العَوْقُ، والنَّصيبُ من الماءِ.

- وعِيقْ، بالكَسْرِ: زَجْرٌ.

- وعَيَّقَ تَعْييقاً: صَوَّتَ.

- والعَيُّوقُ، يائيٌّ واوِيٌّ.


فَصْلُ الغَيْن

- امْرأةٌ غُبْرُقَةُ العَيْنَيْنِ، بالضمِّ: واسِعَتُهُما، شَديدةُ سَوادِ سَوادِهِمِا.

- الغَبُوقُ، كصَبورٍ: ما يُشْرَبُ بالعَشِيِّ.

- وغَبَقَهُ: سَقاهُ ذلك،

- فَاغْتَبَقَ: شَرِبَهُ.

- والمُغْتَبَقُ: يكونُ مَوْضِعَاً ومَصْدَراً.

- ورَجُلٌ غَبْقَانُ، وامْرَأةٌ غَبْقَى: شَرِبَا الغَبُوقَ.

- والغَبَقَةُ، مُحرَّكةً: خَيْطٌ يُشَدُّ في الخَشَبَة المُعْتَرِضَةِ على سَنامِ الثَّوْرِ إذا كَرَبَ أو سَنا لِتَثْبُتَ الخَشَبَةُ.

- وَتَغَبَّقَ: حَلَبَ بالعَشِيِّ.

- الغَدَقُ، مُحرَّكةً: الماءُ الكثيرُ. والحَسَنُ بنُ بِشْرِ بنِ إسْماعيلَ بنِ غَدَقٍ: شَيْخٌ لعَبْدِ الغَنِيِّ.

- وغَدِقَتِ العينُ، كَفَرِحَ: غَزُرَتْ.

- وبِئْرُ غَدَقٍ، مُحرَّكةً مُضافةً: بالمَدِينَةِ.

- وشابٌّ وشَبابٌ غَيْدَقٌ وغَيْدَقانُ وغَيْدَاقٌ: ناعِمٌ.

- والغَيْداقُ: الكَريمُ، ووَلَدُ الضَّبِّ، والطَّويلُ من الخَيْلِ.

- والغَيْدقانُ: الناعِمُ الكريمُ الخُلُقِ.

- والغَيادِيقُ: الحَيَّاتُ.

- وأغْدَقَ المَطَرُ واغْدَوْدَقَ: كَثُرَ قَطْرُهُ.

- وغَيْدَقَ: كَثُرَ بُزَاقُهُ.

- غَرِقَ، كَفَرِحَ، فَهو غَرِقٌ وغارِقٌ وغَريقٌ من غَرْقَى،

- والغَرِقَةُ، كفَرِحَةٍ: أرْضٌ تَكونُ في غايَةِ الرِّيِّ.

- والغارُوقُ: مَسْجدُ الكوفَة، لأَنَّ الغَرَقَ كانَ منه، وفي زاويَةٍ له فارَ التَّنُّورُ.

- والغُرْقَةُ، بالضمِّ: مِثْلُ الشَّرْبَةِ من اللَّبَنِ ونحوِهِ،

- ج: كصُرَدٍ.

- وغَرِقَ، كفَرِحَ: شَرِبَهَا،

- و- زَيْدٌ: اسْتَغْنَى.

- وكَزُفَرَ: د باليَمَنِ لهَمْدَانَ، وأُقيمَ الغَرْقُ مُقَامَ المَصْدَرِ الحَقِيقِيِّ، أي: إِغْراقاً.

- وغَرْقُ: ة بِمَرْوَ، وليْسَ تَصْحِيفَ: غَزَقَ بالزاي، مُحرَّكةً، منها: جُرْموزُ بنُ عبدِ اللهِ المُحَدِّثُ.

- والغِرْقِئُ، هَمْزَتُهُ زائِدَةٌ، وهذا مَوْضِعُهُ، ووَهِمَ الجَوْهَرِيُّ.

- وغَرْقَأتِ الدَّجاجَةُ بَيْضَتَها: باضَتْهَا وليس لها قِشْرٌ يابِسٌ. وكزُبَيْرٍ: وادٍ لِبَنِي سُلَيمٍ.

- وغَرَقْتُ من اللَّبَنِ: أخَذْتُ منه كُثْبَةً.

- وإنه لَغَرِقُ الصَّوْتِ، ككَتِفٍ: مُنْقَطِعُه مَذْعُورٌ.

- والغِرْياقُ، كجِرْيالٍ: طائِرٌ.

- وأغْرَقَه في الماءِ: غَرَّقَهُ،

- و- الكأْسَ: مَلأَهَا،

- و- النازِعُ في القَوْسِ: اسْتَوْفَى مَدَّها،

- كغَرَّقَ تَغْرِيقاً.

- ولِجامٌ مُغَرَّقٌ بالفِضَّةِ، كَمُعَظَّمٍ ومُكْرَمٍ: مُحَلًّى.

- والتَّغْرِيقُ: القَتْلُ، وأصْلُهُ: أنَّ القابِلَةَ كانتْ تُغَرِّقُ المَوْلُودَ في ماءِ السَّلَى عامَ القَحْطِ لِيَمُوتَ، ثم جُعِلَ كلُّ قَتْلٍ تَغْرِيقاً.

- واسْتَغْرَقَ: اسْتَوْعَبَ،

- و- في الضَّحِكِ: اسْتَغْرَبَ.

- واغْتَرَقَ الفَرَسُ الخَيْلَ: خالَطَها ثم سَبَقَها،

- و- النَّفْسُ: اسْتَوْعَبَتْ في الزَّفِيرِ،

- و- البَعيرُ التَّصْدِيرَ: ضَخُمَ بَطْنُهُ، فاسْتَوْعَبَ الحِزَامَ حتى ضاقَ عنه،

- كاسْتَغْرَقَهُ.

- وفُلانَةُ تَغْتَرِقُ نَظَرَهُمْ، أي: تَشْغَلُهُم بالنَّظَرِ إليها عن النَّظَرِ إلى غَيْرِهَا لِحُسْنِها.

- واغْرَوْرَقَتْ عَيْنَاهُ: دَمَعَتَا كأنها غَرِقَتْ في دَمْعِهَا.

- وغاريقون، أو أغاريقون: أصْلُ نَباتٍ، أو شيءٌ يَتَكَوَّنُ في الأَشْجارِ المُسَوَّسَةِ، تِرْياقٌ للسُّمُومِ، مُفتِّحٌ، مُسْهِلٌ لِلْخِلْطِ الكَدِرِ، مُفَرِّحٌ، صالِحٌ لِلنَّسا والمَفاصِلِ، ومَنْ عُلِّقَ عليه لا يَلْسَعُه عَقْرَبٌ.

- الغَرْدَقَةُ: إِلْباسُ الغُبارِ الناسَ، أو إِلباسُ اللَّيْلِ يُلْبِسُ كلَّ شيءٍ، وإِرْسالُ السِّتْرِ ونَحْوِهِ.

- الغُرْنوقُ، لا يُذْكَرُ في غ ر ق، ووَهِمَ الجوهَرِيُّ، كزُنْبُورٍ وفِرْدَوْسٍ: طائِرٌ مائِيٌّ أسْوَدُ، وقيلَ: أبْيَضُ،

- كالغُرْنَيْقِ، بالضم، أو الغُرْنُوقُ والغُرْنَيْقُ: الكُرْكِيُّ، أو طائِرٌ يُشْبِهُهُ.

- والغُرْنَيْقُ بالضم، وكزُنْبُورٍ وقِنْدِيلٍ وسَمَوْءَلٍ وفِرْدَوْسٍ وقِرْطَاسٍ وعُلابِطٍ: الشَّابُّ الأبيضُ الجَميلُ،

- ج: الغَرانيقُ والغَرانِقَة والغَرانِقُ. وكزُنْبُورٍ: الخُصْلَةُ من الشَّعَرِ المُفَتَّلَةُ، وشَجَرٌ،

- ج: الغَرَانِقُ،

- أو الغُرْنُوقُ والغُرانِقُ: الذي يكونُ في أصلِ العَوْسَجِ اللَّيِّن النَّباتِ،

- ج: الغَرانيقُ.

- ولِمَّةٌ غُرانِقَةٌ وغُرانِقِيَّةٌ: ناعِمَةٌ تُفَيِّئُهَا الرِّيحُ.

- والغَرْنَقَةُ: غَزَلٌ بالعَيْنَيْنِ.

- والغُرْنَقُ، كجُنْدَبٍ: وادٍ لِبَنِي سُلَيْمٍ.

- أو الغُرْنُوقُ: الناعِمُ المُسْتَتِرُ من النَّبَاتِ.

- وشابٌّ غُرانِقٌ، كعُلابِط: تامٌّ.

- وامرأةٌ غُرانِقٌ وغُرانِقَةٌ: شابَّةٌ مُمْتَلِئَةٌ.

- غَزَقُ، مُحرَّكةً: ة بِمَرْوَ، وليس تَصْحِيفَ غَرْقَ، بالفتح.

- الغَسَقُ، مُحرَّكةً: ظُلْمةُ أَوَّلِ اللَّيلِ، وشيءٌ من قُماشِ الطَّعامِ كالزُّؤَانِ ونحوِه.

- وغَسَقَتْ عَيْنُه، كضَرَبَ وسَمِعَ، غُسوقاً وغَسَقاناً، مُحرَّكةً: أظْلَمَتْ أَو دَمَعَتْ،

- و- الجُرْحُ غَسَقاناً: سالَ منه ماءٌ أصْفَرُ،

- و- السماءُ تَغْسِقُ غَسْقاً وغَسَقاناً: أرَشَّتْ،

- و- اللَّبَنُ: انْصَبَّ من الضَّرْعِ،

- و- الليلُ غَسْقاً، ويُحَرَّكُ، وغَسَقاناً،

- وأغْسَقَ: اشْتَدَّتْ ظُلْمَتُهُ.

- والغَسَقانُ، محرَّكةً: الانْصِبَابُ.

- والغاسِقُ: القَمَرُ أو الليلُ إذا غابَ الشَّفَقُ.

- {ومن شَرِّ غاسِقٍ إذا وَقَبَ} أَي: الليلِ إذا دَخَلَ، أو الثُّرَيَّا إذا سَقَطَتْ لكَثْرَةِ الطَّواعِينِ والأَسْقَامِ عِنْدَ سُقُوطِهَا.

ابنُ عَبَّاسٍ وجَماعةٌ: من شَرِّ الذَّكَرِ إذا قَامَ.

- والغُسوقُ والإِغْساقُ: الإِظْلامُ.

- والغَساقُ، كسَحابٍ وشَدَّادٍ: البارِدُ والمُنْتِنُ.

- وأغْسَقَ: دَخَلَ في الغَسَقِ،

- و- المُؤذِّنُ: أخَّرَ المَغْرِبَ إلى غَسَقِ الليلِ.

- الغَشْقُ: الضَّرْبُ على ما كانَ لَيِّناً كاللَّحْمِ.

- الغَصْلَقَةُ في اللَّحْمِ: إذا لم يُمَلَّحْ ولم يُنْضَجْ ولم يُطَيَّبْ.

- غَفَقَ يَغْفِقُ: خَرَجَتْ منه ريحٌ،

- و- فلاناً بالسَّوْطِ: ضَرَبَهُ كَثيراً،

- و- الإِبِلُ: ورَدَتْ كلَّ ساعَةٍ،

- و- الحمارُ الأَتانَ: أتاها مرَّةً بعدَ مَرَّةٍ،

- و- القومُ غَفْقَةً: ناموا نَوْمَةً.

- والغَفْقُ: المَطَرُ ليس بالشَّديد، والهُجومُ على الشيءِ، والإِيابُ من الغَيْبَةِ فَجْأةً.

- والتَّغْفِيقُ: النومُ وأنتَ تَسْمَعُ حَديثَ القومِ، وأنْ تُعالِجَ السَّليمَ وتُسَهِّدَهُ، أَو نومٌ في أرَقٍ.

- والمَغْفِقُ، كَمَنْزِلٍ: المَرْجِعُ.

- وتَغَفَّقَ الشَّرابَ: شَرِبَهُ يومَهُ أجْمَعَ. والمُنْعَفَقُ لِلمُنْصَرَفِ، بالعَيْنِ المُهْمَلَةِ، وغَلِطَ الجوهريُّ في اللُّغَةِ وفي الرَّجَزِ.

- وغافِقٌ، كصاحِبٍ: حِصْنٌ بالأَنْدَلُسِ.

- واغْتَفَقَ به: أحاط.

- الغَفَلَّقَةُ: العَفَلَّقَةُ، وبالمهملة أفْصَحُ.

- غَقَّ القارُ يَغِقُّ غَقّاً وغَقيقاً: غَلَى فَسُمِعَ صَوتُهُ،

- و- الصَّقْرُ: صَوَّتَ،

- كغَقْغَقَ.

- وامرأةٌ غَقَّاقٌ، كشَدَّادٍ، وصَبورٍ: يُسْمَعُ لفَرْجِها صَوْتٌ عندَ الجِماعِ.

- وغَقُّ الماءِ،

- وغَقيقُه: صَوْتُه إذا صارَ من سَعَةٍ إلى ضِيقٍ.

- والغَقُّ: حِكايَةُ صَوْتِ الغُرابِ إذا غَلُظَ صَوْتُهُ.

- والغَقَقَةُ، مُحرَّكةً: الخَطاطيفُ الجَبَلِيَّةُ،

- وفي الحديثِ: "إنَّ الشمسَ لَتَقْرُبُ من الناسِ يومَ القيامَةِ حتى إنَّ بُطونَهُم تَقولُ غِقْ غِقْ"، بالكسرِ، وهي حِكايَةُ صَوْتِ الغَلَيَانِ.

- الغَلْفَقُ، كجعفرٍ: الطُّحْلُبُ، أَو نَبْتٌ في الماءِ، ورَقُهُ عِراضٌ،

- و- من العَيْشِ: الرَّخِيُّ،

- و- من القِسِيِّ: الرِّخْوَةُ، واللِّيفُ، وَوَرَقُ الكَرْمِ ما دامَ على شَجَرِهِ، والخَرْقاءُ السَّيِّئَةُ المَنْطِقِ والعَمَلِ.

- وامْرَأةٌ غِلْفَاقُ المَشْيِ، بالكسر: سَريعَتُهُ.

- والغِلْفَاقُ: الطَّويلةُ.

- وغُلافِقَةُ، بالضَّمِّ: ة بِساحِل زَبيدَ.

- وغَلْفَقَ: أسْرَعَ،

- و- الكلامَ: أساءَهُ.

- الغَلْقَةُ، ويُكْسَرُ، وكسَكْرَى: شُجَيْرَةٌ مُرَّةٌ بالحِجازِ وتِهامَةَ، غايةٌ للدِّباغِ، والحَبَشَةُ تَسُمُّ بها السلاحَ فَيَقْتُلُ من أصابَهُ.

- وإهابٌ مَغْلُوقٌ: دُبغَ به.

- وغَلَقَ البابَ يَغْلِقُهُ: لُثْغَةٌ أو لُغَيَّةٌ رَديئةٌ في أغْلَقَهُ،

- و- في الأرضِ: أمْعَنَ.

- ورَجُلٌ أو جَمَلٌ غَلْقٌ، بالفتحِ: كبيرٌ أعْجَفُ، أَو أحْمَرُ.

- وبابٌ غُلُقٌ بِضَمَّتَيْنِ: مُغْلَقٌ،

- وبالتحريكِ: المِغْلاَقُ، وهو: ما يُغْلَقُ به البابُ،

- كالمُغْلُوقِ. وكمِنْبَرٍ: سَهْمٌ في المَيْسِرِ، أو السَّهْمُ السابعُ في مُضَعَّفِ المَيْسِرِ،

- ج: مغَاليقُ،

- أو المَغالِقُ: من نُعوتِ القِداحِ التي يكونُ لها الفَوْزُ، وليستْ من أسْمائِها.

- وغَلِقَ الرَّهْنُ، كفَرِحَ: اسْتَحَقَّهُ المُرْتَهِنُ، وذلك إذا لم يُفْتَكَكْ في الوَقْتِ المَشْرُوطِ،

- و- النَّخْلَةُ: دَوَّدَتْ أُصولُ سَعَفِها فانْقَطَعَ حَمْلُهَا،

- و- ظَهْرُ البَعيرِ: دَبِرَ دَبَراً لا يبْرأ.

- واسْتَغْلَقَني في بَيْعَتِهِ: لم يَجْعَلْ لي خياراً في رَدِّه.

- واسْتَغْلَقَتْ عَلَيَّ بَيْعَتُهُ: صارَ كَذَلِكَ،

- و- عليه الكلامُ: أُرْتِجَ.

- وكلامٌ غَلِقٌ، ككَتِفٍ: مُشْكِلٌ. وكَشَدَّادٍ: رجُلٌ من تَميمٍ، وشاعرٌ. وخالدُ بنُ غَلاَّقٍ: محدِّثٌ، أَو هو بالمهملةِ.

- وعَيْنُ غَلاقِ، كقَطامِ: ع.

- وغَوْلَقانُ: ة بمَرْوَ.

- والإِغْلاَقُ: الإِكْرَاهُ، وضدُّ الفتح، والاسمُ: الغَلْقُ، وإِدْبَارُ ظَهْرِ البعيرِ بالأَحْمالِ المُثْقَلَةِ.

- والمُغالَقَةُ: المُراهَنَةُ.

- الغَمَقُ، محرَّكةً: رُكوبُ النَّدَى الأرضَ، غَمَقَتِ الأرضُ، مُثَلَّثَة،

- فهي غَمِقَةٌ، كفرِحةٍ: ذاتُ نَدًى وثِقَلٍ، أو قَريبةٌ من المِياهِ.

- ونباتٌ غَمِقٌ، ككتِفٍ: لِرِيحِهِ خَمَّةٌ وفَسادٌ لكَثْرَةِ النَّدَى،

- وإذا غُمَّ البُسْرُ ليُدْرِكَ ويَنْضَجَ، فهو مَغْمُوقٌ.

- والغَمَقَةُ، محرَّكةً: داءٌ يأخُذُ في الصُّلْب. وبعيرٌ مَغْموقٌ.

- الغَهِقُ، ككتِفٍ وصَيْقَلٍ: الطويلُ من الإِبِلِ. وكصَيْقَلٍ: النَّشاطُ، والجُنونُ،

- كالغَوْهَقِ، ويُوصَفُ به العِظَمُ، والتَّرَارةُ.

- وغَيْهَقَ الظَّلامُ عَيْنَه: أضْعَفَ بَصَرَه،

- فَغَيْهَقَتْ عَيْنُه: ضَعُفَتْ.

- والغَوْهَقُ: الغُرابُ، لغةٌ في العَينِ.

- الغاقُ: طائِرٌ مائِيٌّ،

- كالغاقَةِ، والغُرابُ.

- وغاقِ، بالكسر: حِكايَةُ صَوْتِهِ، فإنْ نُكِّرَ نُوِّنَ.

- وغَيَّقَ مالَهُ تَغْييقاً: أفْسَدَهُ،

- و- بَصَرَه: حَيَّرَه،

- و- في رَأيِهِ: اخْتَلَطَ فلم يَثْبُتْ على شيءٍ.

- وتَغَيَّقَتْ عيْنُه: أظْلَمَتْ.

- وغَيْقَةُ: ة قُرْبَ تِنِّيسَ، منها: الحُسَيْنُ وعُمَرُ ابْنا إدريسَ، وعبدُ الكَريمِ بنُ الحُسَيْنِ الغَيْقيُّونَ المُحَدِّثونَ،

- وع بِظَهْرِ حَرَّةِ النارِ لِبَنِي ثَعْلَبَةَ بنِ سَعْدٍ.


فَصْلُ الفَاء

- الفُؤَاقُ، كغُرابٍ: لُغَةٌ في الفُواقِ، بالواوِ، لِلرِّيحِ التي تَخْرُجُ من المَعِدَةِ، وقد فأقَ، كَمَنَعَ، فُؤاقاً.

- أو الفُؤاقُ، بالهَمْزِ: الوَجَعُ.

- فَتَقَهُ: شَقَّهُ،

- كفَتَّقَهُ فَتَفَتَّقَ وانْفَتَقَ.

- ومَفْتَقُ القَميصِ: مَشَقُّهُ.

- والفَتْقُ أيضاً: شَقُّ عَصا الجَماعَةِ، ووُقوعُ الحَرْبِ بينهم، والصُّبْحُ، ويُحَرَّكُ، والمَوْضِعُ لم يُمْطَرْ وقد مُطِرَ ما حَوْلَهُ.

- وأفْتَقَ: صادَفَه.

- و= : عِلَّةٌ في الصِّفاقِ، بِأنْ يَنْحَلَّ الغِشاءُ ويَقَعَ فيه شَقٌّ يَنْفُذُه جِسْمٌ غَريبٌ كانَ مَحْصوراً فيه قَبْلَ الشَّقِّ، فلا بُرْءَ له إلاَّ ما يَحْدُثُ لِلصِّبْيَانِ نادِراً،

- وبالتَّحْريكِ: مَصْدَرُ الفَتْقاءِ: للمُنْفَتِقَةِ الفَرْجِ، والخِصْبُ، وفَتِقَ العَامُ، كفَرِحَ.

- و= : بِضَمَّتَيْنِ: المَرْأةُ المُنْفَتِقَةُ بالكلامِ،

- وة بالطَّائف.

- وكأَميرٍ من الجِمالِ: ما يَنْفَتِقُ سِمَناً.

- ورَجُلٌ فَتيقٌ اللِّسانِ: حَديدُهُ.

- ونَصْلٌ فَتيقُ الشَّفْرَتَيْنِ: له شُعْبَتانِ.

- والصُّبْحُ الفَتِيقُ: المُشْرِقُ.

- والفَيْتَقُ، كصَيْقَلٍ: النَّجارُ، والحَدَّادُ، والمَلِكُ، والبَوابُ.

- وذو فِتاقٍ، ككِتابٍ: ع.

- والفِتاقُ أيضاً: جَبَلٌ، والخَميرَةُ الكَبيرَةُ تُعَجِّلُ إدْراكَ العَجينِ،

- وفَتَقَ العَجينَ: جَعلَهُ فيه، وأصلُ اللِّيفِ الأَبْيَضُ، وعُرْجونُ الكِباسَةِ، وقَرْنُ الشمسِ وعَيْنُها،

- وانْفِتاقُ الغَيْمِ عن الشمسِ، وأخْلاطٌ من أدْوِيَةٍ مَخْلُوطةٍ،

- وماءٌ م.

- وأفْتَقَ: سَمِنَتْ دوابُّهُ، واسْتاكَ بالعَراجينِ،

- و- القومُ: انْفَتَقَ عنهم الغَيْمُ،

- و- قَرْنُ الشمسِ: أصابَ فَتْقاً في السماءِ، فَبَدَا منه،

- و- : ألَحَّتْ عليه الفُتوقُ: لِلآفاتِ، كالدَّيْنِ والفَقْرِ والمَرَضِ.

- وخَرَجَ إلى فَتْقٍ، وهو: ما انْفَرَجَ واتَّسَعَ.

- وانْفَتَقَتِ الناقةُ: أخَذَها داءٌ فيما بينَ ضَرْعِها وسُرَّتها، ورُبَّما تَموتُ به.

- وفُوتَقُ، كفُوفَلٍ: ة بمَرْوَ.

- فَيْحَقَ بينَ رِجْلَيْهِ: باعَدَ.

- وأرضٌ فَيْحَقٌ، كصَيْقَلٍ: واسِعةٌ.

- والمُتَفَيْحِقُ: المُتَفَيْهِقُ.

- وانْفَحَقَ: انْفَهَقَ.

- الفَرَزْدَقُ، كسَفَرْجَلٍ: الرَّغيفُ يَسْقُطُ في التَّنُّورِ، الواحدَةُ: بهاءٍ، وفُتاتُ الخُبْزِ، ولَقَبُ هَمَّامِ بنِ غالبِ بنِ صَعْصَعَةَ.

- أو الفَرَزْدَقَةُ: القِطْعَةُ من العَجينِ، فارِسِيَّتُهُ: بَرازْدَهْ،

- أَو عَرَبِيٌّ مَنْحُوتٌ من: فَرَزَ ودَقَّ، لأنه دَقيقٌ أُفْرِزَ منه قطعَةٌ،

- ج: فَرازِقُ، والقياسُ: فَرازِدُ.

- الفِرْسِقُ: الفِرْسِكُ.

- فَرَقَ بينهما فَرْقاً وفُرْقاناً بالضم: فَصَلَ.

- و{فيها يُفْرَقُ كلُّ أمرٍ حكيمٍ}، أَي: يُقْضى.

- {وقُرْآناً فَرَقْناهُ}: فَصَّلْنَاهُ وأحْكَمْناهُ.

- {وإذ فَرَقْنا بكُمُ البَحْرَ}: فَلَقْناهُ.

- {والفارِقاتِ فَرْقاً}: الملائكةُ تَنْزِلُ بالفَرْقِ بينَ الحَقِّ والباطِلِ.

- والفَرْقُ: الطَّريقُ في شَعَرِ الرأسِ، وطائرٌ، والكَتَّانُ، ومِكْيالٌ بالمدينةِ يَسَعُ ثلاثة آصُعٍ، ويُحَرَّكُ، أَو هو أفْصَحُ، أَو يَسَعُ سِتَّةَ عَشَرَ رِطْلاً، أَو أربعةَ أرْباعٍ،

- ج: فُرْقانٌ، كبُطْنانٍ.

- والفاروقُ: (عُمَرُ بنُ الخَطَّاب، رضي الله تعالى عنه)، لأَنه فَرَقَ بين الحَقِّ والباطِلِ، أو أظْهَرَ الإِسْلامَ بمكةَ فَفَرَقَ بين الإِيمانِ والكُفْرِ.

- والتِّرْياقُ الفاروقُ: أحمدُ التَّرايِيقِ، وأجَلُّ المُرَكَّباتِ، لأنه يَفْرُِقُ بين المَرَضِ والصِّحةِ.

- وفَرِقَ، كفرِحَ: فَزِعَ.

- ورجُلٌ وامرأةٌ فاروقةٌ وفَرُوقةٌ، ويُشَدَّدُ،

- أَو رجُلٌ فَرِقٌ، ككتِفٍ ونَدُسٍ وصَبورٍ ومَلولَةٍ وفَرُّوجٍ،

- وفاروقٌ وفاروقةٌ: شديدُ الفَزَعِ،

- أو فَرُقٌ، كنَدُسٍ: إذا كان منه جِبِلَّةً، وككتِفٍ: إذا فَزِعَ من الشيءِ. وكَمَقْعَدٍ ومَجْلِسٍ: وسَطُ الرأسِ، وهو الذي يُفْرَقُ فيه الشَّعَرُ،

- و- من الطريقِ: المَوْضِعُ الذي يَنْشَعِبُ منه طريقٌ آخَرُ،

- ج: مَفارِقُ. ووقَّفْتُه على مفَارِقِ الحديثِ: وجُوهِه.

- وفَرَقَ له الطريقُ فُروقاً: اتَّجَهَ له طريقانِ، (أو أمْرٌ فَعَرَفَ وجْههُ)،

- و- الناقَةُ أو الأَتانُ فُروقاً: أخَذَهَا المَخاضُ فَنَدَّتْ في الأرضِ،

- فهي فارِقٌ،

- ج: فَوارِقُ وفُرَّقٌ، كرُكَّعٍ وكُتبٍ، وتُشَبَّهُ بهذه السحابةُ المُنْفردَةُ عن السحابِ.

- والفَرَقُ، محركةً: الصُّبْحُ نَفْسُه، أو فَلَقُه، وتَباعُدُ ما بين الثَّنِيَّتَيْنِ وما بين المَنْسِمَيْنِ،

- و- في الخيلِ: إشْرافُ إحْدى الوَرِكَيْنِ على الأُخْرَى، مَكْروهٌ،

- فرسٌ أفْرَقُ.

- ودِيكٌ أفْرَقُ، بَيِّنُ الفَرَقِ: عُرْفُه مَفْروقٌ.

- ورجُلٌ أفْرَقُ: كأن ناصِيَتَه أو لِحْيَتَه مَفْروقةٌ بَيِّنُ الفَرَقِ.

- وأرضٌ فَرِقةٌ، كفرِحةٍ: في نَبْتِها فَرَقٌ إذا كان مُتَفَرِّقاً،

- أو نَبْتٌ فَرِقٌ، ككتِفٍ: صغيرٌ لم يُغَطِّ الأرضَ.

- والأَفْرَقُ: الديكُ الأَبيضُ،

- و- من الشاءِ: البَعيدُ ما بين خُصْيَيْهِ،

- ج: فُرْقٌ،

- و- من الخَيْلِ: ذو خُصْيَةٍ واحدةٍ، والأَفْلَجُ.

- والفَرْقاءُ: الشاةُ البَعيدةُ ما بين الطُّبْيَيْنِ. وفارِقينُ، في: م ي ي.

- والأَفْراقُ: ع من أمْوَالِ المدينةِ.

- وفُرَيْقاتٌ، كجُهَيْناتٍ: ع بعَقيقِها. وكزُبَيْرٍ: بِتِهامَةَ. وكصُغيَّرٍ: فَلاةٌ قُرْبَ البَحْرَيْنِ.

- وفُروقٌ، بالضم: ع بِدِيارِ سعدٍ.

- ومَفْروقٌ: جَبَلٌ، وأبو عبدِ المَسيحِ. وكصَبورٍ: عَقَبَةٌ دونَ هَجَرَ، ولَقَبُ قُسْطَنْطِينِيَّةَ،

- وع آخَرُ، وبهاءٍ: الحُرْمَةُ، وشَحْمُ الكُلْيَتَيْنِ.

- ويومُ الفَرُوقَيْنِ:من أيامِهِمْ.

- والفِرْقُ، بالكسر: القَطيعُ من الغَنَمِ العظيمُ، ومن البَقَرِ أو الظِّباءِ، أو من الغَنَمِ فقطْ، أو من الغَنَمِ الضَّالَّةِ،

- كالفَريقِ، أو ما دونَ المِئَةِ، والقِسْمُ من كلِّ شيء، والطائفةُ من الصِّبْيَانِ، وقِطْعَةٌ من النَّوَى يُعْلَفُ بها البعيرُ،

- وفَرَقَ: مَلَكَهُ، والفِلْقُ من الشيءِ: المُنْفَلِقُ، والجَبَلُ، والهَضْبَةُ، والمَوْجَةُ. وكفَرِحَ: دَخَلَ فيها وغاصَ، وشَرِبَ بالفَرَقِ. وكنَصَرَ: ذَرَقَ.

- وأفْرَقَه: أذْرَقَه.

- وذاتُ فِرْقَيْنِ أو ذاتُ فِرْقٍ، ويُفْتَحانِ: هَضْبَةٌ بِبلادِ تَمِيمٍ بين البَصْرَةِ والكوفةِ.

- والفِرْقَةُ، بالكسر: السِّقاءُ المُمْتَلِئُ لا يُسْتَطاعُ يُمْخَضُ حتى يُفْرَقَ، أي: يُذْرَقَ، والطائفةُ من الناسِ،

- ج: فِرَقٌ، وجُمِعَ في الشِّعْرِ على أفارِقَ،

- جج: أفْراقٌ،

- جج: أفاريقُ،

- والفَريقُ، كأَميرٍ: أكْثَرُ منها،

- ج: أفْرِقاءُ وأفْرِقَةٌ وفُروقٌ.

- والفُرْقانُ، بالضم: القُرآنُ، كالفُرْقِ، بالضمِ، وكلُّ ما فُرِقَ به بَيْنَ الحَقِّ والباطِلِ، والنَّصْرُ، والبُرْهانُ، والصُّبْحُ أو السَّحَرُ، والصِّبْيانُ، والتَّوْراةُ، وانْفراقُ البحرِ، ومنه: {آتَيْنَا موسى الكتابَ والفُرقانَ}.

- ويَوْمُ الفُرْقانِ: يَوْمُ بَدْرٍ. وككَنيسةٍ: تَمْرٌ يُطْبَخُ بِحُلْبَةٍ للنُّفَساءِ، أو حُلْبَةٌ تُطْبَخُ مع الحُبوبِ لهَا،

- وفَرَقَها: أطْعَمَهَا ذلك،

- كأَفْرَقَها،

- و- : قِطْعَةٌ من الغَنَمِ تَتَفَرَّقُ عنها فَتَذْهَبُ تَحْتَ الليلِ عن جَماعَتِها. وكسَحابٍ وكتابٍ: الفُرْقَةُ، وقُرِئَ {هذا فَراقُ بيني وبينِك}.

- وإِفْريقِيَةُ: بِلادٌ واسعَةٌ قُبالَةَ الأَنْدَلُسِ.

- وأَفْرَقَ من مَرَضِه: أقبلَ وأفاقَ، أو بَرِئَ، أو لا يكونُ الإِفْراقُ إلا فيما لا يُصيبُكَ غيرَ مَرَّةٍ كالجُدَرِيِّ،

- و- الناقَةُ: رَجَعَ إليها بعضُ لَبَنِها،

- و- القومُ إبِلَهُم: خَلَّوْها في المَرْعى، لم يُنْتِجُوها ولم يُلْقِحوها.

- وناقَةٌ مُفْرِقٌ، كمُحْسِنٍ: فارَقَهَا ولدُها بِمَوْتٍ.

- وفَرَّقَهُ تَفْرِيقاً وتَفْرِقَةً: بَدَّدَهُ، وأخَذَ حَقَّهُ بالتَّفاريقِ. وقولُ غَنِيَّةَ الأَعْرابِيَّةِ لابْنِهَا:

- إنَّكَ خيْرٌ من تَفاريقِ العَصا.

لأنه كانَ عارِماً كثيرَ الإِساءَةِ مع ضَعْفِ بَدَنِهِ، فواثَبَ يوماً فَتًى، فَقَطَعَ الفَتَى أنْفَهُ، فأخَذَتْ أُمُّه دِيَتَه، فَحَسُنَتْ حالُها بعدَ فَقْرٍ مُدْقعٍ، ثم واثَبَ آخَرَ، فَقَطَعَ أُذُنَه، ثم آخَرَ، فَقَطَعَ شَفَتَه، فأَخَذَتْ دِيَتَهُما، فلما رأتْ حُسْنَ حالِهَا مَدَحَتْهُ،

- و= : العَصا تُقْطَعُ ساجوراً، ثم أوتاداً، ثم شِظاظاً، فإذا جُعِلَ لِرأسِ الشِّظاظِ كالفَلْكَةِ صارَ عِراناً للبَخاتِيِّ، ثم يُؤخَذُ منها تَوادي تُصَرُّ بِها الأَخْلافُ، فإذا كانَتِ العَصا قَنًى فكلُّ شِقٍّ قَوْسُ بُنْدُقٍ، فإن فُرِّقَت الشِّقَّةُ صارَتْ سِهاماً، ثم حِظاءَ، ثم مَغازِلَ، ثم يَشْعَبُ بها الشَّعَّابُ أقداحَهُ، على أنه لا يَجِدُ لهَا أصْلَحَ منها.

- والتَّفْريقُ: التَّخْويفُ.

- ومُفَرِّقُ النَّعَمِ: الظَّرِبانُ، لأنه إذا فَسا تَفَرَّقَتِ المالُ،

- وهو مُفْرِقُ الجِسْمِ، كمُحْسِنٍ: قليلُ اللحمِ، أو سَمينٌ، ضِدٌّ.

- وتَفَرَّقَ تَفَرُّقاً وتِفِرَّاقاً: ضِدُّ تَجَمَّعَ،

- كافْتَرَقَ.

- وانْفَرَقَ: انْفَصَلَ.

- والمُنْفَرَقُ: يكونُ مَوْضِعاً ومَصْدَراً.

- الفُرانِقُ، كعُلابِطٍ: الأَسَدُ والذي يُنْذِرُ قُدَّامَهُ، مُعَرَّبُ: بَرْوانَكْ، والذي يَدُلُّ صاحِبَ البَريدِ على الطَّريقِ.

- والفُرْنُقُ، كقُنْفُذٍ: الرَّدِيءُ.

- وتَفَرْنَقَ: فَسَدَ،

- و- أُذُنُه: شَخَصَتْ.

- الفُسْتُقُ، كقُنْفُذٍ وجُنْدَبٍ: م، مُعَرَّبُ: بِسْتَهْ، نافِعٌ لِلكَبِدِ وفَمِ المَعِدَةِ والمَغَصِ والنَّكْهَةِ.

- وفُسْتُقانُ، بالضم: ة بِمَرْوَ. (وفُسْتُقَةُ: لَقَبُ محدِّثٍ).

- الفِسْقُ، بالكسرِ: التَّرْكُ لأَمْرِ اللهِ تعالى، والعِصْيانُ، والخُروجُ عن طَرِيقِ الحَقِّ، أو الفُجور،

- كالفُسوقِ. فَسَقَ، كنَصَرَ وضَرَبَ وكَرُمَ، فِسْقاً وفُسوقاً.

- و{إنه لَفِسْقٌ}: خُروجٌ عن الحَقِّ.

- وفَسَقَ: جارَ،

- و- عن أمرِ ربِّهِ: خَرَجَ،

- و- الرُّطَبَةُ عن قِشْرِها: خَرَجَتْ،

- كانْفَسَقَتْ، قيلَ: ومنه:

- الفاسِقُ: لانْسلاخِهِ عن الخَيْرِ.

- ورجلٌ فُسَقٌ، كصُرَدٍ وسِكِّيتٍ: دائمُ الفِسْقِ.

- والفُوَيْسِقَةُ: الفَأْرَةُ لخُروجِهَا من جُحْرِها على الناسِ.

- ويا فَساقِ، كقَطامِ: يا فاسِقَةُ.

- ويا فُسَقُ، كزُفَرَ: يا أيُّها الفاسقُ، وليس في كلامٍ جاهِليٍّ ولا شِعْرِهِم: فاسِقٌ، على أنه عَرَبيُّ.

- والتَّفْسيقُ: ضِدُّ التَّعْديلِ.

- والفاسِقِيَّةُ: ضَرْبٌ من العِمَّةِ.

- الفَشْقُ: الكَسْرُ، وضَرْبٌ من الأَكْلِ في شِدّةٍ.

- وفَشَقوا الدنيا: كثُرَتْ عليهم فَلَعِبوا بها، وبالتحريكِ: النَّشاطُ، والحِرْصُ، وانْتِشارُ النَّفْسِ، والعَدْوُ، والهَرَبُ، وتَباعُدُ ما بين القَرْنَيْنِ، وتَباعُدُ ما بين التَّوْأبانِيَّيْنِ، وهُما قادِمَةُ الخِلْفِ وآخِرَتُهُ.

- وتَفَشَّقَ: تَوَشَّحَ بثَوْبٍ.

- وفاشُوقُ: ة ببُخارَى.

- وفَشَقَه يَفْشِقُه: كسَرَه.

- وفاشَقَه: باغَتَهُ.

- فَقَقْتُه: فَتَحْتُه.

- ورجُلٌ فَقاقٌ، كسحابٍ وسحابةٍ،

- وفَقْفَاقٌ وفَقْفاقَةٌ: أحْمَقُ هُذَرَةٌ.

- وفَقْفَقَ: افْتَقَرَ فَقْراً مُدْقِعاً،

- و- الكلبُ: نَبَحَ فَرَقاً،

- و- في كلامِهِ: تَقَعَّرَ.

- والفَقْفاقُ: السَّقَطُ من الكلامِ.

- والفُقْفُوقُ: العَقْلُ والذِّهْنُ. وكسحابةٍ: طائرٌ،

- ج: فَقاقٌ.

- والفَقَقَةُ، مُحرَّكةً: الحَمْقَى.

- وانْفَقَّ انْفِقَاقاً: انْفَرَجَ.

- وفَقْفَقَةُ الماءِ: صَوْتُ تَدارُكِ قَطْرِهِ وسَيَلانِه.

- فَلَقَهُ يَفْلِقُه: شَقَّهُ،

- كفَلَّقَهُ فانْفَلَقَ وتَفَلَّقَ.

- وفي رِجْلِهِ فُلوقٌ: شُقوقٌ. و{فالِقُ الحَبِّ}: خالقُهُ أو شاقُّهُ بِإِخْراجِ الوَرَقِ منه.

- والفالِقُ: ع لِبَني كِلابٍ، به مُوَيْهَةٌ، والنَّخْلَةُ المُنْشَقَّةُ عنِ الطَّلْعِ.

- والفَلْقَةُ: هذه السِّمَةُ: oo تَحْتَ أُذُنِ البَعيرِ، وهو مَفْلوقٌ.

- والفَلْقُ: نَزْعُ صوف الجلْدِ ط إذا أصِلَ ط كالمَرْقِ.

- وكَلَّمَني مِن فِلْقِ فيه، بالكَسر ويُفْتَحُ: مِن شِقِّهِ.

- والفِلْقُ، بالكَسْرِ: الدَّاهِيَةُ،

- كالفِلْقَةِ والفَليقِ والفَليقَةِ والمَفْلَقَةِ والفَلْقَى، كسَكْرَى،

- وة باليَمامَةِ، والأَمْرُ العَجَبُ، وقَوْسٌ تُتَّخَذُ مِن نِصْفِ عُودٍ، والقَضيب يُشَقُّ بِاثْنَيْنِ، فكُلُّ شِقٍّ: فِلْقٌ، وبهاءٍ: الكِسْرَةُ،

- و- منَ الجَفْنَةِ: نِصْفُها.

- والفَلَقُ، مُحرَّكةً: الصُّبْحُ، أو ما انْفَلَقَ مِن عَمودِهِ، أوِ الفَجْرُ، والخَلْقُ كُلُّهُ، وجَهَنَّمُ، أو جُبٌّ فيها، والمُطْمَئِنُّ من الأرْضِ بينَ رَبْوَتَيْنِ،

- ج: فُلْقانٌ، بالضَّمِّ،

- كالفالِقِ والفالِقَةِ، أو الفَضاءُ بَيْنَ شَقيقَتَيْنِ مِنْ رَمْلٍ، ومَقْطَرَةُ السَّجَّانِ، وهيَ خَشَبَةٌ فيها خُروقٌ على قَدْرِ سَعَة السَّاقِ، يُحْبَسُ فيها الناسُ على قِطارٍ، وما يَبْقَى من اللَّبَنِ في أسْفَلِ القَدَحِ، ومنه يقالُ: يا ابنَ شَارِبِ الفَلَقِ، والشَّقُّ في الجَبَلِ،

- كالفالِقِ،

- و- من اللَّبَنِ: المُنْقَطِعُ حُمُوضَةً،

- كالمُتَفَلِّقِ،

- وة باليَمنِ بِعَثَّرَ.

- وأفْلَقَ الشاعرُ: أتَى بالعَجيبِ،

- كافْتَلَقَ.

- وجاء بعُلَقَ فُلَقَ، كزُفَرَ ويُنَوَّنانِ، أي: الداهيةِ، تقولُ منه أعْلَقَ وأفْلَقَ. وكأَميرٍ: الأمرُ العَجَبُ،

- وة بالطائِفِ،

- وعِرْقٌ يَنْشَأُ في العُنُقِ، وعِرْقٌ في العَضُدِ، أو المَوْضِعُ المُطْمَئِنُّ في جِرانِ البعيرِ عندَ مَجْرَى الحُلْقومِ. وكالقُبَّيْطِ: خَوْخٌ يَتَفَلَّقُ عن نَواهُ.

- والمُفَلَّقُ منه، كمُعَظَّمٍ: المُجَفَّفُ.

- والفَيْلَقُ، كصَيْقَلٍ: الجَيْشُ،

- ج: فيالِقُ، والرجُلُ العظيمُ.

- وتَفَيْلَقَ: ضَخُمَ وسَمِنَ، واجْتَهَدَ في العَدْوِ حتى أُعْجِبَ من شِدَّتِه،

- كَتَفَلَّقَ وافْتَلَقَ.

- ورجُلٌ مِفْلاقٌ: دنيءٌ رَذْلٌ قليلُ الشيءِ.

- وكعِنَبٍ: ة بنيسابورَ.

- ولَبَنٌ فُلاقٌ كغُرابٍ وصَبورٍ: مُتَجَبِّنٌ.

- وفِلاقُ اللَّبَنِ، بالكسر: أن يَخْثُرَ ويَحْمُضَ حتى يَتَفَلَّقَ.

- وصارَ البَيْضُ فِلاقاً، بالكسرِ والضم،

- وأفْلاقاً، أي: مُتَفَلِّقاً.

- وفُلاقَة آجُرٍّ، كثُمامَةٍ: قطْعَةٌ منه،

- ج: فُلاقٌ.

- وشاةٌ فَلْقاءُ الضَّرَّةِ: واسِعَتُها. وكسَفينةٍ: القَليلَةُ من الشَّعَرِ.

- وكانَ ذلك بِفالِقِ كذا: يريدونَ المَكانَ المُنْحَدِرَ بين الرَّبْوَتَيْنِ. وكعثمانَ: الكَذِبُ الصُّراحُ.

- الفُنْتُقُ، كقُنْفُذٍ: خانُ السَّبيل.

- الفُنْدُقُ، كقُنْفُذٍ: حَمْلُ شَجَرَةٍ، وهو البُنْدُقُ، وتَقَدَّمَ، والخانُ السَّبيلُ،

- وع قُرْبَ المَصيصَةِ، ولَقَبُ مُحدِّثٍ.

- وفُنْدُقُ الحُسَيْنِ: ع.

- والفُنَيْدِقُ: ع بِحَلَبَ.

- والفُنْدَاقُ، بالضم: صَحيفَةُ الحِسابِ.

- الفَنِيقُ، كأميرٍ: ع قُرْبَ المدينةِ، والفَحْلُ المُكْرَمُ لا يُؤْذَى لِكَرامَتِهِ على أهلِهِ ولا يُرْكَبُ،

- ج: ككُتبٍ،

- جج: أفْناقٌ.

- والفَنيقَةُ: الغِرارَةُ،

- ج: فَنائِقُ.

- وجارِيَةٌ فُنُقٌ، بضَمَّتَيْنِ،

- ومِفْناقٌ: مُنَعَّمَةٌ.

- وناقَةٌ فُنُقٌ: فَتِيَّةٌ سَمينَةٌ.

- وأفْنَقَ: تَنَعَّمَ بعدَ بُؤْسٍ.

- والتَّفْنيقُ: التَّنْعيمُ.

- وتَفَنَّقَ: تَنَعَّمَ.

- وعَيْشٌ مُفانِقٌ: ناعِمٌ.

- فَوْقُ: نَقيضُ تَحْتَ، يَكونُ اسْماً وظَرْفاً، مَبْنيٌّ، فإذا أضيفَ أُعْرِبَ.

- و{بَعوضَةً فَما فَوْقَها}، أي: في الصِّغَرِ، وقيلَ في الكِبَرِ.

- وفاقَ أصحابه فَوْقاً وفَواقاً: عَلاهُمْ بالشَّرَفِ،

- و- فُواقاً، بالضم: شَخَصَتِ الرِّيحُ من صَدْرِهِ،

- و- بِنَفْسِهِ فُؤُوقاً وفُواقاً: إذا كانَتْ على الخُروجِ، أو ماتَ، أو جادَ بها،

- و- الناقَةُ: اجْتَمَعَت الفيقَةُ في ضَرْعها.

- والفائِقُ: الخِيارُ من كُلِّ شيءٍ، ومَوْصِلُ العُنُقِ والرَّأسِ.

- والفَوَقَةُ، مُحرَّكةً: الأُدَباءُ الخُطباءُ.

- والفاقُ: الجَفْنَةُ المَمْلوءَةُ طَعاماً، والزَّيْتُ المَطْبُوخُ، والصَّحْراءُ، وأرضٌ، والطَّويلُ المُضْطَرِبُ الخَلْقِ،

- كالفُوقِ والفُوقَةِ، بِضَمِّهِما،

- والفِيقِ، بالكَسْرِ،

- والفُواقِ والفُياقِ، بِضَمِّهِما، وطائِرٌ مائِيٌّ طَويلُ العُنُقِ.

- والفاقَةُ: الفَقْرُ والحاجَةُ.

- ومَحالَةٌ فَوْقاءُ: لِكلِّ سِنٍّ منها فُوقانِ.

- والفَوْقاءُ: الكَمَرَةُ المحَدَّدَةُ الطَّرَفِ.

- وفُوقُ الذَّكَرِ، بالضم: أعْلاهُ.

- والفُوقُ: الطَّريقُ الأَوَّلُ.

- ورَمَيْنا فُوقاً: رِشْقاً.

- وما ارْتَدَّ على فُوقِهِ: مَضَى ولم يَرْجِعْ،

- و- : طائِرٌ، والفَنُّ مِن الكَلامِ، وفَرْجُ المَرْأةِ، وَطَرَفُ اللِّسانِ، أو مَخْرَجُ الفَمِ وَجَوْبَتُهُ، ومَوْضِعُ الوَتَرِ مِنَ السَّهْمِ،

- كالفُوقَةِ، أوِ الفُوقانِ: الزَّنَمَتانِ،

- ج: كصُرَدٍ وأصْحابٍ، وفُقَّى، مَقْلوبَةً.

- وذو الفُوقِ: سَيْفُ مَفْروقٍ أبي عَبْدِ المَسيحِ.

- وفُوقٌ: مَلِكٌ لِلرُّومِ، نُسِبَ إليه الدَّنانيرُ الفُوقِيَّةُ، (أو الصَّوابُ بالقافَيْنِ).

- وفُقْتُ السَّهْمَ: كَسَرْتُ فُوقَهُ، فَهو سَهْمٌ أفْوَقُ.

- والفَوَقُ، محرَّكةً: مَيَلٌ وانْكِسارٌ في الفُوقِ، أو فِعْلُهُ: فاقَ السَّهْمُ يَفاقُ فاقاً وفَوْقاً، بالفتح، ثم حُرِّكَ الواوُ، وأُخْرِجَ مُخْرَجَ الحَذَرِ، لأَنَّ هذا الفعْلَ على فَعِلَ يَفْعَلُ.

- والفُواقُ، كغُرابٍ: الذي يأخُذُ المُحْتَضَرَ عندَ النَّزْعِ، والريحُ التي تَشْخَصُ مِن الصَّدْرِ، وما بَيْنَ الحَلْبَتَيْنِ من الوَقْتِ، ويُفْتَحُ، أو ما بَيْنَ فَتْحِ يَدِكَ وقَبْضِها على الضَّرْعِ،

- ج: أفْوِقَةٌ وآفِقَةٌ.

- والفِيْقَةُ، بالكسرِ: اسْمُ اللَّبَنِ يَجْتَمِعُ في الضَّرْعِ بين الحَلْبَتَيْنِ،

- ج: فِيقٌ، بالكسرِ، وفِيَقٌ، كعِنَبٍ، وفِيقاتٌ وأفْواقٌ،

- جج: أفاويقُ.

- والأفاويقُ: ما اجْتَمَعَ في السحابِ من ماءٍ، فهو يُمْطِرُ ساعةً بعدَ ساعةٍ.

- و- من الليل: أكْثَرُه.

- وأفِيقُ، كأميرٍ: ة باليَمنِ،

- وة بين دِمَشْقَ وطَبَرِيَّةَ، ولِعَقَبَتِهِ ذِكْرٌ في أخْبارِ المَلاحِمِ، ولا تَقُلْ: فِيقٌ، كالعامَّةِ.

- وفِيقَةُ الضُّحَى: ارْتِفاعُها.

- وأفَقْتُ السَّهْمَ: وضَعْتُ فُوقَهُ في الوَتَرِ،

- كأَوْفَقْتُه،

- وأما: أفْوَقْتُه، فَنادِرٌ.

- وأفاقَتِ الناقةُ: اجْتَمَعَتِ الفِيقَةُ في ضَرْعِها، فهي مُفيقٌ ومُفيقَةٌ،

- ج: مَفاويقُ.

- وأفاقَ من مَرَضِه: رَجَعَت الصِحَّةُ إليه، أو رَجَعَ إلى الصِحَّةِ،

- كاسْتَفَاقَ،

- و- الزَّمانُ: أخْصَبَ بعدَ جَدْبٍ.

- والإِفاقةُ: الراحَةُ، والراحةُ بينَ الحَلْبَتَيْنِ.

- وفَوَّقَ السهمَ: جَعَلَ له فُوقاً،

- و- الفَصيلَ: سَقاهُ اللَّبَنَ فُواقاً فُواقاً. وكمُعَظَّمٍ: ما يُؤْخَذُ قليلاً قليلاً من مأكولٍ ومشروبٍ.

- وتَفَوَّقَ: تَرَفَّعَ،

- و- الفَصيلُ: شَرِبَ اللَّبَنَ فُواقاً فُواقاً،

- و- زيدٌ ناقَتَه: حَلَبَها كذلك،

- كاسْتَفاقَها.

- واسْتَفِقِ الناقةَ: لا تَحْلُبْها قَبْلَ الوَقْتِ.

- ورجُلٌ مُسْتَفيقٌ: كثيرُ النَّوْمِ.

- وما يَسْتَفيقُ من الشَّرابِ: ما يَكُفُّ.

- وانْفاقَ الجَمَلُ: هُزِلَ وهَلَكَ،

- و- السهمُ: تَكَسَّرَ فُوقُه.

- وافْتَاقَ: افْتَقَرَ، أو ماتَ بكَثْرَةِ الفُواقِ.

- وشاعرٌ مُفِيقٌ: مُفْلِقٌ.

- فَهِقَ الإِناءُ، كفرحَ، فَهْقاً، ويُحَرَّكُ: امْتَلأَ.

- والفَهْقَةُ: عَظْمٌ عندَ مُرَكَّبِ العُنُقِ، وهو أوَّلُ الفَقارِ، أو عَظْمٌ عندَ فائِقِ الرأسِ مُشْرِفٌ على اللَّهاةِ.

- وفَهَقَهُ، كمنَعه: أصاب فَهْقَتَه.

- والفاهِقَةُ: الطَّعْنَةُ التي تَفْهَقُ بالدَّمِ، أي: تَتَصَبَّبُ، أو كَيَّةٌ على الفَهْقَةِ.

- والفَيْهَقُ: الواسِعُ من كلِّ شيءٍ، والصَّفِيُّ من النُّوقِ.

- وبئْرٌ مِفْهاقٌ: كثيرةُ الماءِ.

- وأفْهَقَه: مَلأَهُ،

- و- البعيرَ: كَوَاهُ الفاهِقَةَ،

- و- البَرْقُ وغيرُه: اتَّسَعَ،

- كتَفَهَّقَ وانْفَهَقَ.

- وتَفَيْهَقَ في كلامِه: تَنَطَّعَ وتَوَسَّعَ كأَنه مَلأَ به فَمَهُ.

- الفَيْقُ: صَوتُ الدَّجاجِ، وبالكسر: الجبَلُ المُحِيطُ بالدنيا، والرجُلُ الطويلُ،

- وبِلا لامٍ:ع.

- وفاقَ يَفيقُ: جادَ بنفْسِه.

- وأفْيَقَ الشاعرُ: أفْلَقَ.

- وعَقَبَةُ أفِيقٍ، كأميرٍ، يائِيٌّ واويٌّ.


فَصْلُ القَاف

- القُرْبَقُ، كجُنْدَبٍ: دُكَّانُ البَقَّالِ، مُعَرَّبُ: كُرْبَهْ، وأمَّا في قولِ أبي قُحْفانَ العَنْبَرِيِّ:

ما شَرِبَتْ بعدَ قَليبِ القُرْبَقِ.

فالمرادُ: البَصْرَةُ بعَيْنِها.

- القُرْطَقُ، كجُنْدَبٍ: لُبْسٌ م، مُعَرَّبُ: كُرْتَهْ.

- وقَرْطَقْتُه فَتَقَرْطَقَ: ألْبَسْتُه إياهُ فَلَبِسَه.

- القَرَِقُ، ككتِفٍ وجَبَلٍ: المكانُ المُسْتَوِي، وقاعٌ قَرِقٌ.

- وقَرِقَ، كفرِحَ: سار فيه، أو في المَهامِه.

- والقَرْقُ، بالفتح: صَوتُ الدَّجاجة، وبالكسر: الأصْلُ الرديءُ، والعادةُ، وصِغارُ الناسِ، ولَعِبُ السُّدَّرِ، يَخُطُّونَ أربَعاً وعشرين خَطّاً، وصُورتُه هذا: ؟؟؟؟؟

فَيَصُفُّونَ فيه حُصَيَّاتٍ.

- والقَروقُ، كصَبورٍ: وادٍ بين الصَّمَّانِ وهَجَرَ.

- وكزُبَيْرٍ: ع بجنْبِه.

- القَقَقَةُ، محرَّكةً: الغِرْبانُ الأهْلِيَّةُ، وحَدَثُ الصبيِّ،

- كالقَقَّةِ، مُشَدَّدَةً وتُكْسَرُ.

- ووقَعَ في قَقَّةٍ: في رأيِ سوءٍ.

- أو حَدَثُ الصَّبِيِّ: قَقَّةٌ، كبَقَّةٍ.

- أو قِقَةٌ، كثِقَةٍ: صَوْتٌ يُصَوِّتُ به الصَّبِيُّ، أو يُصَوِّتُ به إذا فُزِّعَ.

- القَلَقُ، مُحرَّكةً: الانْزِعاجُ.

- والقَلَقِيُّ: ضَرْبٌ من القَلائِد، ورجلٌ قَلِقٌ، وامرأةٌ قَلِقُ الوِشاحِ، ورَجُلٌ وامْرَأةٌ مِقْلاقٌ.

- وأقْلَقَتِ الناقَةُ: قَلِقَ جَهازُها، أي: قَتَبُها وآلَتُها.

- القُوقُ، بالضم،

- والقاقُ والقيقُ من الرجالِ: الفاحِشُ الطولِ.

- والقوقُ، بالضمِّ: طائِرٌ مائِيٌّ طَويلُ العُنُقِ، وفَرْجُ المَرْأةِ، وبهاءٍ: الصَّلَعَةُ،

- والمُقَوَّقُ، كمعَظَّمٍ: العَظيمُها.

- والدَّنانيرُ القوقِيَّةُ: من ضَرْبِ قَيْصَرَ، لأَنَّهُ كانَ يُسَمَّى قوقاً،

- والقاقُ: الأَحْمَقُ الطائِشُ.

- وقاقَتِ الدَّجاجَةُ: صَوَّتَتْ،

- كَقَوْقَأتْ.

- قَهْقاءُ، كصَحْراءَ: ة.

- وقَهْقُوَةُ: كورَةٌ بِمِصْرَ.

- القَيْقُ: صَوْتُ الدَّجاجَةِ إذا دَعَتِ الديكَ للسِّفادِ، وبالكسر: الأَحْمَقُ الطائِشُ، والجَبَلُ المُحيطُ بالدُّنيا.

- والقُـياقُ، ككتابٍ وغُرابٍ: الطَّويلُ.

- والقِيقَةُ، بالكسرِ: القِشْرَةُ الرقيقَةُ من تَحْتِ القَيْضِ.

- والقِئْقِئُ، كزِبْرِجٍ: بَياضُ البَيْضِ.

- والقيقانِ، كجيرانٍ: مَوْضِعانِ.

- والقيقاءَةُ: الأَرْضُ الغَليظَةُ،

- ج: القَواقي وقَياقٍ وقِيَقٌ، كعِنَبٍ.


فَصْلُ اللاّم

- رَجُلٌ لَبِقٌ، ككتِفٍ وأميرٍ: حاذِقٌ بما عَمِلَ،

- لَبِقَ، كفَرِحَ وكَرُمَ،

- لَبَقاً ولَباقَةً: حَذَقَ،

- و- به الثوبُ: لاقَ، فهو لَبِقٌ، ككتِفٍ وأميرٍ، والأُنْثَى: بهاءٍ فيهما،

- أو اللَّبيقَةُ واللَّبِقَةُ: الحَسَنَةُ الدَّلِّ واللِّبْسَةِ.

- أو اللَّبَقُ: الظَّرْفُ.

- ولَبَقَهُ: لَيَّنَهُ،

- كلَبَّقَه.

- وثَريدٌ مُلَبَّقٌ: مُلَيَّنٌ بالدَّسَمِ.

- لَثِقَ يَوْمُنا، كفرِحَ: رَكَدَتْ رِيحُهُ وكَثُرَ نَداهُ.

- وألْثَقَهُ: بلَّلَهُ ونَدَّاهُ فالْتَثَقَ.

- وطائرٌ لَثِقٌ، ككتِفٍ: مُبْتَلٌّ.

- ولَثَّقَهُ تَلْثيقاً: أفْسَدَهُ.

- لَحِقَ به، كسَمِعَ،

- ولَحِقَهُ لَحْقاً ولَحاقاً، بفتحِهِما: أدرَكَهُ،

- كأَلْحَقَهُ، وهذا لازِمٌ مُتَعَدٍّ.

- و"إنَّ عَذَابَكَ بالكُفَّارِ مُلْحِقٌ"، أي: لاحِقٌ، والفتحُ أحْسَنُ، أو الصَّوابُ.

- ولَحِقَ، كَسمِعَ، لُحوقاً: ضَمُرَ.

- ولاحِقٌ: أفْراسٌ لمُعاوِيَةَ ابن أبي سُفْيانَ، ولغَنِيِّ بنِ أعْصُرَ، وللحازوقِ الخارِجِيِّ، ولعُيَيْنَةَ بنِ الحَارِثِ.

- ولاحِقٌ الأَصْغَرُ: لِبنِي أسَدٍ. وأبو لاحِقٍ: البازي.

- واللُّوَيْحِقُ: طائِرٌ يصيدُ اليَعَاقيبَ.

- والمِلْحاقُ: الناقَةُ لا تَكادُ الإِبِلُ تَفوقُها.

- والمُلْحَقُ: الدَّعِيُّ المُلْصَقُ. وككتابٍ: غِلافُ القَوْسِ.

- والأَلْحاقُ: مَواضِعُ من الوادي يَنْضُبُ عنها الماءُ، فَيُلْقَى فيها البَذْرُ، الواحِدُ: لَحَقٌ، مُحرَّكةً.

- واسْتَلْحَقَ: زَرَعَها،

- و- فلاناً: ادَّعاهُ.

- واللَّحَقُ مُحرَّكةً: شيءٌ يُلْحَقُ بالأوّلِ،

- و- من التَّمْرِ: الذي يُلْحَقُ بعدَ الأوّلِ.

- وتَلاَحَقَتِ المَطايا: لَحِقَ بعضُها بعضاً.

- اللُّخْقوقُ، بالضم: شَقٌّ في الأرضِ كالوِجارِ.

- اللاَّذِقِيَّةُ: د من عَمَلِ حَلَبَ الآنَ.

- لُرقَةُ، بالضم: حِصْنٌ بالمَغْرِبِ.

- لَزِقَ به، كسَمِعَ، لُزُوقاً،

- والتَزَقَ به: لَصِقَ. وككتابٍ: ما يُلْزَقُ به، والجِماعُ.

- ولِزاقُ الذَّهَبِ: الأُشَّقُ، ودَواءٌ يُجْلَبُ من إِرْمِينِيَةَ بلَوْنِ الكُرَّاثِ، ودَواءٌ آخَرُ يُتَّخَذُ من بَوْلِ الصِّبْيان في هاوُونِ نُحاسٍ، يُسْحَقُ فَيَنْحَلُّ من النُّحاسِ وزِنْجارِه شيءٌ، ثم يُعْقَدُ في الشمسِ، نافِعٌ للجِراحاتِ الخَبيثَةِ جِدّاً.

- ولِزاقُ الحَجَرِ أو الرُّخامِ: دَواءٌ يُتَّخَذُ من حَجَرٍ خاصٍّ. وكصَبورٍ وقاموسٍ: دَواءٌ للجُرْح، يَلْزَمُهُ حتى يَبْرَأَ.

- وهو لِزْقي وبِلِزْقي، بكسرهما،

- ولَزِيقي: بِجَنْبِي.

- وفي كلامِه لُزَّيْقَى، كخُلَّيْطَى: رُطوبةٌ.

- واللَّزَقُ، محرَّكةً: اللَّوَى.

- واللُّزَيْقاءُ، كالقُطَيْعاءِ: ما يَنْبُتُ صَبيحَةَ المَطَرِ في أُصولِ الحِجارةِ، وكمُعَظَّمٍ: الغَيْرُ المُحْكَمِ.

- لَسِقَ به، كَعَلِمَ لُسوقاً، والْتَسَقَ به، وألْسَقْتُه،

- وهو لِسْقي وبِلِسْقي ولَسيقي: بجَنْبِي.

- واللَّسَقُ، محرَّكةً: لُصوقُ الرِّئَةِ بالجَنْبِ عَطَشاً. ولَسِقَ البعيرُ، كفرِحَ. والزايُ والصادُ لغةٌ في الكلِّ.

- والمُلَسَّقُ، كمُعَظَّمٍ: الدَّعيُّ.

- المُلْصَقَةُ، كمُكْرَمَةٍ: المرأةُ الضَّيِّقَةُ المُتَلاحِمَةُ.

- وألْصَقَ بعُرْقُوبِ بعيرِه، أو بساقِه: عَقَرَه.

- لَعِقَهُ، كسَمِعَهُ، لَعْقَةً، ويضم: لَحِسَهُ،

- و- إِصْبَعَهُ: ماتَ.

- واللَّعْقَةُ: المَرَّةُ الواحدةُ،

- وفي الأرضِ لَعْقَةٌ من ربيعٍ: قليلٌ من الرُّطْبِ، وبالضم: ما تأخُذُهُ في المِلْعَقَةِ. وكصبورٍ: ما يُلْعَقُ. وكجَروَلٍ: القليلُ العَقْلِ. وكغُرابٍ: ما بَقِيَ في فِيكَ من طعامٍ لَعِقْتَه.

- واللَّعْوَقَةُ: سُرْعَةُ العَمَل، وخِفَّتُه.

- ورجُلٌ وَعِقٌ لَعِقٌ، ككتِفٍ: حَريصٌ.

- ولَعَقَةُ الدَّمِ، محرَّكةً: عبدُ الدار ومَخْزومٌ وعَدِيٌّ وسهمٌ وجُمَحُ، لأَنهم تَحالفوا، فَنَحَرُوا جَزوراً، فَلَعِقوا دَمَها، أو غَمَسوا أيدِيَهُم فيه.

- والْتُعِق لَوْنُه، مبنيّاً للمفعولِ: تَغَيَّرَ.

- لَفَقَ الثَّوبَ يَلْفِقُه: ضَمَّ شُقَّةً إلى أُخْرَى، فَخَاطَهُما،

- و- الأمرَ: طَلَبَه فلم يُدْرِكْهُ،

- و- الصَّقْرُ: أُرْسِلَ فلم يَصْطَدْ.

- واللِّفْقُ، بالكسر: أحَدُ لِفْقَيِ المُلاءَة.

- والتِلْفاقُ أو اللِّفاقُ، بكسرهما: ثَوْبانِ يُلْفَقُ أحدُهُما بالآخَرِ.

- وتَلَفَّقَ به: لَحِقَه.- وتَلافَقوا: تَلاءَمَتْ أُمورُهُم.

- ولَفِقَ، بالكسر: طَفِقَ،

- و- الشيءَ: أصابَه وأخَذَه.

- وأحاديثُ مُلَفَّقَةٌ، كَمُعَظَّمَةٍ: مُزَخْرَفَةٌ.

- اللَّقُّ: الصَّدْعُ في الأرضِ.

- ولَقَّ عَيْنَه: ضَرَبَها بيَدِه أو بِراحَتِه.

- واللَّقْلَقُ: اللسانُ، وطائرٌ،

- أو الأفْصَحُ: اللَّقْلاقُ،

- ج: لَقالِقُ.

- واللَّقْلَقَةُ: صَوتُه، وكلُّ صَوتٍ في اضْطرابٍ، أو شِدَّةُ الصَّوْتِ، وإدامةُ الحَيَّةِ تحريكَ لَحْيَيْها وإخْراجَ لسانِها، والتحريكُ.

- والتَّلَقْلُقُ: التَّقَلْقُلُ.

- وطَرْفٌ مُلَقْلَقٌ، بالفتح: حديدٌ لا يَقِرُّ مكانَهُ.

- واللَّقَقَةُ، محرَّكةً: الحُفَرُ المُضَيَّقَةُ الرُّؤُوسِ، والضاربونَ عُيونَ الناسِ براحاتِهِم.

- اللَّمْقُ: الكِتابةُ، والمَحْوُ، ضِدٌّ، وضَرْبُ العَينِ بالكَفِّ خاصَّةً، والنَّظَرُ،

- ولَمَقُ الطريقِ، محرَّكةً: لَقَمُه،

- وبضمتينِ: جمعُ لامِقٍ: للمُبْتَدئ بصَفْقِ الحَدَقَة في ضِرابِه،

- وما ذاقَ لَماقاً، كسحابٍ: شيئاً.

- وما تَلَمَّقَ: ما تَلَمَّجَ.

- لُقْتُهُ ألُوقُه: لَيَّنْتُه،

- و- عَيْنَه: ضَرَبْتُها،

- و- الدَّواةَ: أصْلَحْتُ مِدادَها.

- واللَّوْقَةُ: الساعَةُ، وبالضم: الزُّبْدَةُ أو بالرُّطَبِ، أو السَّمنُ بالرُّطَبِ،

- كالأَلوقَةِ، كمَلولَةٍ.

- وتَلْويقُ الطعامِ: إِصْلاحُه بها.

- وما ذاقَ لَواقاً: شيئاً.

- ولا يَلوقُ: لا يَقِرُّ.

- واللَّوَقُ، محرَّكةً: الحُمْقُ، وهو ألْوَقُ.

- اللَّهِقُ، ككتِفٍ، وبالتَّحْريكِ: البَعيرُ الأَعْيَسُ، وهي: بهاءٍ،

- ج: لَهَقاتٌ ولِهاقٌ، والثَّوْرُ الأَبْيَضُ، وكُلُّ أَبْيَضَ،

- كاللَّهاقِ فيهما.

- وأبْيَضُ لَهَقٌ، كجَبَلٍ وكَتِفٍ وسَحابٍ وكتابٍ: شَديدُ البياضِ،

- وهي لَهِقَةٌ، كفرِحَةٍ وكتابٍ،

- أو اللَّهَقُ: الأَبْيَضُ ليس بِذي بَريقٍ، وَصْفٌ في الثَّوْرِ والثَّوْبِ والشَّيْبِ.

- ولَهِقَ، كفرِحَ ومَنَعَ: ابْيَضَّ شَديداً،

- كتَلَهَّقَ.

- ورجُلٌ لَهْوَقٌ، كجَرْوَلٍ: مُطَرْمِذٌ فَيَّاشٌ.

- واللَّهْوَقَةُ: التَّحَسُّنُ بما ليس فيكَ،

- وكلُّ ما لم تُبالِغْ فيه من عَمَلٍ وكلامٍ فقد: لَهْوَقْتَه،

- وتَلَهْوَقْتَ فيه.

- ومُلَهَّقُ اللونِ، كمُعَظَّمٍ: أبْيَضُهُ.

- لاقَ الدَّواةَ يَليقُها لَيْقَةً ولَيْقاً،

- وألاقَها: جَعَلَ لها لِيقَةً، أو أصْلَحَ مِدادَها،

- فَلاقَتِ الدَّواةُ: لَصِقَ المِدادُ بصوفِها.

- والليقَةُ، بالكسرِ: الاسمُ منه، والطينَةُ اللَّزِجَةُ يُرْمَى بها الحائِطُ فَتَلْزَقُ.

- ولاَق به: لاذَ،

- و- به الثوبُ: لبِقَ.

- ولا يَليقُ بكَ: لا يَعْلَقُ.

- واللِّيقُ، بالكسر: شيءٌ أسْوَدُ يُجْعَلُ في الكُحْلِ، وكعنَبٍ: قَزَعُ السحابِ.

- وألاقَهُ بنفسِه: ألْزَقَهُ.

- وما يَليقُ دِرْهَماً من جُودِهِ: ما يُمْسِكُهُ.

- والْتاقَ به: صافاهُ حتى كأَنه لَزِقَ به،

- و- له: لَزِمَهُ،

- و- فلانٌ: اسْتَغْنَى.

- واللِّياقُ: شُعْلَةُ النارِ، وبالفتح: الثَّباتُ في الأمرِ، والمَرْتَعُ.


فَصْلُ الميمْ

- مَأْقُ العَيْنِ،

- ومُؤْقُها ومُؤْقِيها وماقِيها وماقُها ومُوقِئُها ومَأْقِيها ومُوقُها وأُمْقُها ومُقْيَتُها، بضمهما، كمَعْقٍ ومُعْقٍ ومُعْطٍ وقاضٍ ومالٍ ومُوقعٍ ومَأْوِي الإِبِلِ وسُوقٍ: طَرَفُها مما يَلِي الأَنْفَ، وهو مَجْرَى الدَّمْعِ من العَيْنِ، أو مُقَدَّمُها، أو مُؤَخَّرُها،

- ج: آماقٌ وأمْآقٌ ومَواقٍ ومَآقٍ.

- والمَأَقَةُ، مُحرَّكةً: شِبْهُ الفُواقِ، كأنه نَفَسٌ يَنْقَلِعُ من الصَّدْرِ عندَ البُكاءِ والنَّشِيجِ، مَئِقَ، كفرِحَ،

- وامْتَأَقَ.

- (والمُؤْقُ، بالضم، ويُتْرَكُ هَمْزُهُ من الأَرَضيننَ: نَواحيها الغامِضَةُ،

- ج: أَمْآقٌ.

- وامْتَأَقَ) غَضَبُه: اشْتَدَّ.

- وأمْأقَ: دَخَلَ في المَأَقَةِ، ومنه الحديثُ: "ما لم تُضْمِروا الإِمْآقَ"، أي: الغَيْظَ والبُكاءَ مما يَلْزَمُكُم من الصَّدَقَةِ.

- مَحَقَهُ، كَمَنعَه: أبطَلَهُ ومَحاهُ،

- كَمَحَّقَهُ فَتَمَحَّقَ وامْتَحَقَ وامَّحَقَ، كافْتَعَلَ،

- و- اللّهُ تعالى الشيءَ: ذَهَبَ ببَركَتِه،

- كأَمْحَقَه في لُغَيَّةٍ،

- و- الحَرُّ الشيءَ: أحْرَقَه،

- كامْتَحَقَ.

- والمحاقُ، مُثَلَّثَةً: آخِرُ الشَّهْرِ، أو ثلاثُ لَيالٍ من آخِرِه، أو أن يَسْتَتِرَّ القَمَرُ فلا يُرَى غُدْوَةً ولا عَشِيَّةً، سُمِّيَ لأَنه طَلَعَ مع الشمسِ فَمَحَقَتْه.

- ونَصْلٌ مَحيقٌ، كأَميرٍ: مُرَقَّقٌ مُحدَّدٌ.

- ويومٌ ماحِقُ الحَرِّ: شديدُه.

- وماحِقُ الصَّيْفِ: شِدَّةُ حَرِّه.

- وأمْحَقَ: هَلَكَ، كَمِحاقِ الهِلالِ.

- ومَحَّقَ تَمْحيقاً، وذلك: أنهم في الجاهِليَّةِ، إذا كان يومُ المِحاقِ بَدَرَ الرجُلُ إلى ماءِ الرجُلِ إذا غابَ عنه، فَيَنْزِل عليه، ويَسْقي به مالَهُ، فإذا انْسَلَخَ كان رَبُّه الأوَّلُ أحَقَّ به، فذلك يُدْعَى:

- المَحيقَ، كأَميرٍ.

- مَدَقَ الصَّخْرَةَ: كسَرَها.

- المَذيقُ، كأَمير: اللَّبَنُ المَمْزوجُ بالماءِ. مَذَقَهُ فامْتَذَقَ وامَّذَقَ، فهو مَمْذُوقٌ ومَذيقٌ،

- و- الوُدَّ: لم يُخْلِصْهُ،

- فهو مَذَّاقٌ ومُماذِقٌ: غيرُ مُخْلِصٍ.

- مَذْرَقَ به: رَمَى به.

- المَرْقُ: الطَّعْنُ بالعَجَلَةِ، وإِكْثارُ مَرَقَةِ القِدْرِ،

- كالإِمْراقِ، ونَتْفُ الصُّوفِ عن الجِلْدِ المَعْطونِ، وغِناءُ الإِماءِ والسَّفِلَةِ، والإِهابُ المُنْتِنُ، وبالضم: الذِئابُ المُمَعَّطَةُ، وبالكسر: الصوفُ المُنْتِنُ،

- وبالتحريكِ: ة بالمَوْصِلِ، وآفَةٌ تُصيبُ الزَّرْعَ،

- و- من الطعامِ: م،

- والمَرَقَةُ: أخَصُّ.

- ومَرَقَ السهمُ من الرَّمِيَّةِ مُروقاً: خَرَجَ من الجانِبِ الآخَرِ.

- والخَوارِجُ مارِقةٌ: لخُروجِهِم عن الدّينِ.

- وكانتِ امرأةٌ تَغْزُو، فَحبِلَتْ، فذُكِرَ لها الغَزْوُ، فقالت: "رُوَيْدَ الغَزْوَ يَنْمَرِقُ" أي: أمْهِلِ الغَزْوَ حتى يَخْرُجَ الوَلَدُ.

- ومَرِقَتِ النَّخْلَةُ، كفرِحَ: نَفَضَتْ حَمْلَها بعدَ الكَثْرَةِ،

- و- البَيْضَةُ: فَسَدَتْ فصارتْ ماءً.

- والمُرَّيْقُ، كقُبَّيْطٍ: العُصْفُرُ.

- والمُتَمَرَّقُ: المَصْبوغُ به أو بالزَّعْفَرانِ، وبكسر الراءِ: الذي أخَذَ في السِّمَنِ من الخَيْلِ. وكثُمامةٍ: ما انْتَتَفْتَه من الصُّوفِ، أو من الكَلأَِ القليلِ لبعيرِكَ.

- وأمْرَقَ: أبْدَى عَوْرَتَهُ،

- و- الجِلْدُ: حانَ له أن يُنْتَفَ.

- والامْتِراقُ: سُرْعَةُ المُروقِ.

- وبئْرُ مَرْقٍ، ويُحَرَّكُ: بالمدينةِ،

- والمُمَرِّقُ، كمُحَدِّثٍ: الذي يَصيرُ فَوْقَ اللَّبَنِ من الزُّبْدِ تَباريقَ كأَنها عُيونُ الجَرادِ.

- والأَمْراقُ والمُروقُ: سَفا السُّنْبُلِ.

- ومَرَقِيَّةُ، محرَّكةً: حِصْنٌ بالشامِ.

- وأصابَهُ ذلك في مَرْقِكَ، أي: من جَرَّاكَ وفي جُرْمِكَ.

- مَزَقَهُ يَمْزِقُه مَزْقاً ومَزْقَةً: خَرَقَه،

- كمَزَّقَهُ فَتَمَزَّقَ،

- و- الطائرُ يَمْزُقُ ويَمْزِقُ: رَمَى بذَرْقِه،

- و- عِرْضَ أخيهِ: طَعَنَ فيه.

- والمُمَزَّقُ، كمُعَظَّمٍ أو محدِّثٍ: لَقَبُ شاسِ ابنِ نَهارٍ لقولِه:

فإن كنتُ مَأكولاً فَكُنْ خيرَ آكِلٍ **** وإلاَّ فأَدْركْني ولمَّا أُمَزَِّق

وكمُحَدِّثٍ: شاعرٌ حَضْرمِيٌّ. وكمُعَظَّمٍ: مَصْدَرٌ،

- كالتَّمْزيقِ.

- والمِزَقُ، كعِنَبٍ: القِطَعُ من المَمْزوقِ.

- وناقةٌ مِزاقٌ، ككِتابٍ: سريعةٌ جِدّاً.

- ومُزَيْقِياءُ: لَقَبُ عَمْرِو بنِ عامِرٍ مَلِكِ اليَمنِ، كانَ يَلْبَسُ كلَّ يومٍ حُلَّتَيْنِ، ويُمَزِّقُهُما بالعَشِيِّ، يَكْرَهُ العَوْدَ فيهما، ويَأنَفُ أن يَلْبَسَهُما غيرُهُ.

- والمُزْقَةُ، بالضم: طائرٌ صغيرٌ، وبالكسرِ: قِطْعَةٌ من الثَّوْبِ وغيرِه.

- ومازَقَه: سابَقَه في العَدْوِ.

- (المُسْتُقُ في: س ت ق).

- المَشْقُ: سُرْعَةٌ في الطَّعْنِ والضَّرْبِ، أو بالسَّوْطِ والأكْلِ،

- و- في الكِتابةِ: مَدُّ حُروفِها، وضَرْبٌ من النكاحِ، والمَشْطُ، وجَذْبُ الشيءِ لِيَمْتَدَّ، ومَزْقُ الثَّوْبِ، والأكلُ الضعيفُ، كأَنه ضِدٌّ، وقِلَّةُ الحَلَبِ، ومَدُّ الوَتَرِ لِيَلِينَ، والطولُ مع الرِّقَّةِ، وقد مُشِقَتِ الجاريةُ، كعُنِيَ، وبهاءٍ: أثَرُ الحَبْلِ بِرِجْلِ الدابةِ، وتَفَحُّجٌ في قوائم ذَواتِ الحافِرِ، وتَشَحُّجٌ.

- والمُشاقَةُ، كثُمامةٍ: ما سَقَطَ من الشَّعَرِ أو الكَتَّانِ عندَ المَشْطِ، أو ما طار، أو ما خَلَصَ.

- وامْتَشَقَه: اخْتَلَسَه،

- و- الشيءَ: اقْتَطَعَه،

- و- ما في الضَّرْعِ: اسْتَوفاهُ حَلْباً.

- ورجُلٌ مِشْقٌ، بالكسر،

- ومَشيقٌ ومَمْشوقٌ: خفيفُ اللَّحْمِ.

- ومَشَقَتِ الإِبِلُ الكَلأَ، كنَصَرَ: أكَلَتْ أطايِبَه،

- و- الطعامَ: أبْقَى منه أكثَرَ مما أكَلَ،

- و- الثوبُ الجَديدُ الساقَ: وهو احْتِراقٌ يُصيبُها منه، والاسمُ: المُشْقَةُ، بالضم.

- والأمْشَقُ: الجِلْدُ المُتَشَقِّقُ،

- ج: مُشْقٌ، بالضم.

- ومَشِقَ، كفَرِحَ: أصابَتْ إحْدى رَبَلَتَيْه الأخْرَى، فهو أمْشَقُ،

- ج: مُشْقٌ، وهي مَشْقاءُ، والاسمُ: المُشْقَةُ، بالضم.

- والمِشْقُ، بالكسرِ والفتحِ: المَغْرَةُ. وكمُعَظَّمٍ: المَصْبوغُ به. وكأَميرٍ مِنَ الثِّيابِ: اللَّبيسُ،

- و- من الخَيْلِ: الضامِرُ،

- كالمَمْشوقِ.

- وجاريَةٌ مَمْشوقةٌ: حَسَنَةُ القَوامِ.

- وقَضيبٌ مَمْشُوقٌ: طَويلٌ دَقيقٌ.

- وتَمَشَّقَ الليلُ: وَلَّى،

- و- جِلْبابُ اللَّيلِ: ظَهَرَ تَباشيرُ الصُّبْحِ،

- و- الغُصْنُ: تَقَشَّرَ وتَحَسَّرَ،

- و- ثَوْبُهُ: تَمَزَّقَ.

- وتَماشَقوا اللحمَ: تَجَاذَبُوهُ.

- والمُماشَقَةُ: المُجاذَبَةُ، والمُسابَّةُ، والمُصاخَبَةُ.

- والمِشْقَةُ، بالكسرِ: المُشاقَةُ، والثوبُ الخَلَقُ، أو القِطْعَةُ من القُطْنِ،

- ج: كعِنَبٍ.

- وأمْشَقَهُ: ضَرَبَهُ بالسَّوْطِ.

- المَطَقُ، مُحرَّكةً: داءٌ يُصيبُ النَّخْلَ.

- والمَطْقَةُ، بالفتح: الحَلاوَةُ.

- والتَّمَطُّقُ: التَّذَوُّقُ، والتَّصْويتُ باللسانِ والغارِ الأعْلَى.

- المَعْقُ، كالمَنْعِ: الشُّرْبُ الشديدُ، والأرضُ لا نَباتَ بها، والبُعْدُ، ويُضَمُّ، وفَسادُ المَعِدَةِ، وهو مَمْعوقٌ، وجَرْفُ السَّيْلِ، وسُوءُ الخُلُقِ.

- ونَهْرٌ مَعيقٌ: عَميقٌ.

- وبِئْرٌ مَعيقَةٌ: عَميقَةٌ،

- وقد مَعُقَتْ، ككَرُمَ،

- وأمْعَقْتُها.

- وتَمَعَّقَ: تَعَمَّقَ، وساءَ خُلُقُهُ.

- والأمْعاقُ: الأعْماقُ،

- جج: أماعِقُ وأماعيقُ.

- وتَمْعُقُ، كتَنْصُرُ: جَبَلٌ.

- مَقَّ الطَّلْعَةُ: شَقَّها للإِبارِ.

- وامْتَقَّ الفَصيلُ ما في الضَّرْعِ: شَرِبَهُ كُلَّه.

- وتَمَقَّقَه: شَرِبَهُ شيئاً بعدَ شيءٍ.

- وأصابه جُرْحٌ فما تَمَقَّقَه: لم يَضُرَّهُ.

- وفَرَسٌ أَمَقُّ، بَيِّنُ المَقَقِ: طَويلٌ.

- والمُقامِقُ: المُتَكَلِّمُ بأقْصَى حَلْقِه.

- وفَخِذٌ مَقَّاءُ: عارِيَةٌ عن اللحمِ.

- وأرضٌ مَقاءُ: بَعيدَةٌ.

- والمَقَقَةُ، مُحرَّكةً: الجِداءُ الرُّضَّعُ، والجُهَّالُ.

- ومَقَّقَ على عِيالِهِ: ضَيَّقَ،

- و- الطائِرُ فَرْخَهُ: غَرَّهُ.

- ومَقْمَقَ: لانَ وسَلِسَ،

- و- الشيءَ: خَيَّسَهُ وذَلَّلَهُ،

- و- أُمَّهُ: مَصَّ ضَرْعَها شديداً.

- ومَوْقَقُ، كمَوْهَبٍ: ة بأَجَأَ.

- ملَقَهُ: مَحاهُ،

- و- جارِيَتَهُ: جامَعَها،

- و- الثوبَ: غَسَلَهُ،

- و- أُمَّهُ: رَضَعَها،

- و- بالعَصا: ضَرَبَهُ،

- و- فلانٌ: سارَ شَديداً.

- وتَمَلَّقَه، وله تَمَلُّقاً وتِمِلاَّقاً: تَوَدَّدَ إليه، وتَلَطَّفَ له.

- والمَلَق، محرَّكةً: الوُدُّ واللُّطْفُ، وأنْ تُعْطِيَ باللسانِ ما ليسَ في القَلْبِ، والفِعْلُ: كفرِحَ، وما اسْتَوَى من الأرض، وألْطَفُ الحُضْرِ، وأسْرَعُهُ. وفَرَسٌ مَلِقٌ، ككَتِفٍ، وهي: بهاءٍ.

- ومَلِقَ الخاتَمُ، كفرحَ: جَرِجَ.

- والمَلِقُ، ككتف: الضَّعيفُ، وفَرَسٌ لا يُوثَقُ بجَرْيِهِ.

- والمالَقُ، كهاجَرَ: ما يُمَلِّسُ به الحارِثُ الأرضَ المُثارَةَ، ومالَجُ الطَّيَّانِ،

- كالمِمْلَقِ، وقد مَلَّقَ الأرضَ والجدارَ تَمْليقاً.

- ومالَقَةُ: د بالأَنْدَلُسِ.

- والمَيْلَقُ، كحَيْدَرٍ: السَّريعُ، واسْمٌ.

- وانْمَلَقَ: امَّلَسَ،

- كامَّلَقَ،

- و- مِنِّي: أُفْلِتَ.

- والمَلَقَةُ، محرَّكةً: الصَّفَاةُ المَلْساءُ. وكغُرابٍ: نَهْرٌ.

- ومَلَقُونِيَةُ، مُخَفَّفَةً كحَلَزونِيَةَ: د قُرْبَ قونِيَةَ.

- وفَرَسٌ مَمْلوقُ الذَّكَرِ: حَديثُ العَهْدِ بالنِّزاءِ.

- وأمْلَقَ: افْتَقَرَ،

- و- الفَرَسُ: أزْلَقَتْ،

- والوَلَدُ: مَليقٌ،

- و- الثوبَ: غَسَلَهُ.

- وامْتَلَقَه: أخْرَجَهُ.

- المُوقُ، بالضم: النَّمْلُ له أجْنِحَةٌ، والغُبارُ، وماقُ العَينِ، وخُفٌّ غليظٌ يُلْبَسُ فَوْقَ الخُفِّ،

- ج: أمْواقٌ، والحُمْقُ في غَباوَةٍ، يقالُ: أحْمَقُ مائِقٌ،

- ج: مَوْقَى، كسَكْرَى.

- وماقَ مَواقَةً ومُؤُوقاً ومُوقاً، بضمهما: حَمُقَ،

- و- البَيْعُ مَوْقاً، بالفتح: رَخُصَ،

- و- فلانٌ مَوْقاً ومُوقاً ومُؤُوقاً، بضمهما، ومَواقَةً: هَلَكَ،

- كانْماقَ.

- ومُوقانُ، بالضم: كُورَة بِإِرْمِينِيَةَ.

- واسْتَماقَ: اسْتَحْمَقَ.

- المَهَقُ، محرَّكةً: خُضْرَةُ الماءِ.

- والأمْهَقُ: الأبيضُ لا يُخالِطُه حُمْرَةٌ وليس بنَيِّرٍ لكنَّه كالجِصِّ. وكأَميرٍ: الأثَرُ المَلْحوبُ، والأرضُ البَعيدةُ.

- وتَمَهَّقَ الشرابَ: شَرِبَهُ ساعةً بعدَ ساعةٍ.

- والتَّمْهيقُ: الرَّضاعُ المُخَرْفَجُ.

- والخَيْلُ تَمْهَقُ، كتَمْنَعُ: تَعْدو.


فَصْلُ النُّون

- النَّبْقُ: الكَبابَةُ، وحَمْلُ السِّدْر،

- كالنِّبْقِ، بالكسر، وككتِفٍ، واحدتُه: بهاءٍ، ودَقِيقٌ يَخْرُجُ من لُبِّ جذْعِ النَّخْلَةِ، حُلْوٌ، يُقَوَّى بالدُّبْسِ، ثم يُجْعَلُ نَبيذاً.

- وذو نبِقٍ: ع.

- ونَبَّقَ بها تَنْبِيقاً،

- وأنْبَقَ: حَبَقَ غيرَ شَديدٍ. وكمُعَظَّمٍ ومحدِّثٍ: المُسْتَوي المُهَذَّبُ، المُصْطَفُّ على سَطْرٍ من النَّخْلِ وغيرِها. وكسفينةٍ: زَمعة الكَرْمِ إذا عَظُمَتْ.

- وأبو نَبْقَةَ، كحَمْزَةَ: جَدُّ جَماعةٍ من بني المُطَّلِبِ.

- وانْتَبَقَ الكلامَ: اسْتَخْرَجَهُ.

- وانْباقَ، أجْوَفُ، ومَوْضِعُه: ب و ق، ووَهِمَ الجوهريُّ.

- نَتَقَهُ: زَعْزَعَهُ ونَفَضَهُ،

- و- الغَرْبَ من البِئْرِ: جَذَبَهُ،

- و- المرأةُ: كَثُرَ وَلَدُها، فهي ناتِقٌ ومِنْتاقٌ،

- و- زيدٌ نُتوقاً: سَمِنَ حتى امْتَلأَ.

- ولا يَنْتِقُ: لا يَنْطِقُ. وكمَقْعَدٍ: مَصَكُّ ثَفِنَةِ الفَرسِ من بَطْنِه.

- والناتِقُ: الفاتِقُ، والرافِعُ، والباسِطُ،

- و- من الزِّنادِ: الواري،

- و- من النُّوقِ: التي تُسْرِعُ الحَمْلَ،

- و- من الخَيْلِ: الذي يَنْفُضُ راكِبَهُ، وبِلا لامٍ: شَهْرُ رَمَضَانَ.

- وأنْتَقَ: شالَ حَجَرَ الأشِدَّاءِ.

- وبنَى دارَهُ نِتاقَ دارِ غَيْرِهِ، ككِتابٍ، أي: بِحيالِهِ،

- وتَزَوَّجَ مِنْتاقاً، وحَمَلَ مِظَلَّةً مِنَ الشَّمْسِ، ونَفَضَ جِرابَهُ ليُصْلِحَهُ مِنَ السوسِ، وصامَ رَمَضَانَ.

- النَّخانيقُ: شِبْهُ الجُولِ في البِئْرِ إلاَّ أنَّها صِغارٌ، الواحدُ: نُخْنوقٌ.

- والنَّخانِقَةُ: قومٌ من بني عامِرِ بنِ عَوْفٍ من كَلْبٍ.

- انْداقُ، بالفتح وإهْمال الدالِ: ة بسَمَرْقَنْدَ، منها: الحَسَنُ بنُ علِيِّ بنِ سِباعٍ المَعْروفُ بابنِ أبي الحَسَنِ،

- وة بمَرْوَ.

- النَّرْمَقُ: اللَّيِّنُ الناعِمُ، مُعَرَّبُ: نَرْمَهْ.

- نَزِقَ الفَرَسُ، كسَمِعَ ونَصَرَ وضَرَبَ، نَزْقاً ونُزوقاً: نَزا، أو تَقَدَّمَ خِفَّةً ووثَبَ. وأنْزَقَه ونَزَّقَه غيرُه. وكفرِحَ وضَرَبَ: طاشَ، وخَفَّ عندَ الغَضَبِ،

- و- الإِناءُ والغَديرُ: امْتَلأَ إلى رأسِه. ناقةٌ نِزاقٌ، ككِتابٍ: سريعةٌ.

- ونازَقا نِزاقاً ومُنازقَةً،

- وتَنازَقا: تَشاتَما.

- ومكانٌ نَزَقٌ، محرَّكةً: قريبٌ.

- ونازَقَه: قارَبَهُ.

- وأنْزَقَ: أفْرَطَ في ضَحِكِهِ، وسَفِهَ بعدَ حِلْمٍ.

- النُّسْتُقُ، بالضم: الخادِمُ، أو رومِيَّةٌ نَطَقوا بها.

- نَسَقَ الكلامَ: عَطَفَ بعضَه على بعضٍ.

- والنَّسَقُ، محرَّكةً: ما جاءَ من الكلامِ على نِظامٍ واحدٍ،

- و- من الثُّغورِ: المُسْتَوِيَةُ،

- و- منَ الخَرَزِ: المُنَظَّمُ، وكَواكِبُ الجَوْزاءِ، أو هي بضَمَّتَيْنِ،

- و- من كُلِّ شيءٍ: ما كانَ على ط طَريقَةِ ط نِظامٍ عامٌّ.

- والنَّسَقانِ: كَوْكَبانِ يَبْتَدِئَانِ من قُرْبِ الفَكَّةِ، أحَدهُما يَمانٍ والآخرُ شآمٍ.

- وأنْسَقَ: تَكَلَّمَ سَجعاً.

- والتَّنْسيقُ: التَّنْظيمُ.

- وناسَقَ بَيْنَهُما: تابَعَ.

- وتَناسَقَتِ الأَشْياءُ،

- وانْتَسَقَتْ وتَنَسَّقَتْ بعضُها إلى بعضٍ: بمَعْنًى.

- النَّشوقُ، كصَبورٍ: كُلُّ دَواءٍ يُنْشَقُ مِمَّا له حَرارَةٌ، أو يُدْنَى مِنَ الأنْفِ لِيَجِدَ رِيحَهُ وحَرَّهُ.

- ونَشِقَهُ، كفَرِحَ: شَمَّهُ،

- و- الظَّبْيُ في الحِبالَةِ: عَلِقَ، وقد أنْشَقْتُهُ فيهما. وكمَقْعَدٍ: الأنْفُ.

- والنُّشْقَةُ، بالضم: الرِبْقَةُ تُجْعَلُ في أعْناقِ البَهْمِ.

- والنَّشاقَى، كسكارَى، مِنَ الصَّيْدِ: ما وَقَعَتِ الرِبْقَةُ في حُلوقِها، يقولُ الصائدُ لشَرِيكِهِ: لي النَّشاقَى ولَكَ العَلاقَى.

- واسْتَنْشَقَ الماءَ: أدْخَلَهُ في أنْفِهِ.

- وكغُرابٍ: ع بديارِ خُزاعَةَ. وككَتِفٍ: مَنْ إذا دَخَلَ في أمْرٍ نَشِبَ فيه.

- نَطَقَ يَنْطِقُ نُطْقاً ومَنْطِقاً ونُطوقاً: تَكَلَّمَ بصَوْتٍ وحُروفٍ تُعْرَفُ بها المَعاني. وأنْطَقَهُ اللّهُ تعالى واسْتَنْطَقَهُ.

- و"ما لَهُ ناطِقٌ ولا صامِتٌ" أي: حَيَوانٌ ولا غَيْرُهُ مِنَ المالِ.

- والناطِقَةُ: الخاصِرَةُ. وكمِكْنَسَةٍ: مايُنْتَطَقُ به. وكمِنْبَرٍ وكِتابٍ: شُقَّةٌ تَلْبَسُها المَرْأةُ وتَشُدُّ وَسَطَها، فتُرْسِلُ الأعْلَى على الأسْفَلِ إلى الأرْضِ، والأسْفَلُ يَنْجَرُّ على الأرْضِ، ليس لها حُجْزَةٌ ولا نَيْفَقٌ ولا ساقانِ.

- وانْتَطَقَتْ: لَبِسَتْها،

- و- الرجُلُ: شَدَّ وسَطَهُ بمِنْطَقَة،

- كتَنَطَّقَ.

- وقولُ علِيٍّ، رضي الله تعالى عنه: من يَطُلْ هَنُ أبيه يَنْتَطِقْ به، أي: مَنْ كثُرَ بَنو أبيه يَتَقَوَّى بهم.

- وذاتُ النِطاقَيْنِ: أسماءُ بِنتُ أبي بَكْرٍ، لأنها شَقَّتْ نِطاقَها لَيْلَةَ خُروج رسولِ الله، صلى الله عليه وسلم، إلى الغارِ، فجَعَلَتْ واحِدَةً لِسُفْرَةِ رسولِ الله، صلى الله عليه وسلم، والأخْرَى عِصاماً لِقِرْبَتِهِ.

- وذاتُ النِطاقِ: أكَمَةٌ م لِبَني كِلابٍ، مُنَطَّقَةٌ ببَياضٍ.

- والنِّطاقانِ: أسْكَتَا المرأةِ.

- والمِنْطيقُ: البَليغُ، والمرأةُ المُتأَزِّرَةُ بحَشِيَّةٍ تُعَظِّمُ بها عَجَيزَتَها.

- ونَطَّقَهُ تَنْطيقاً: ألبَسَهُ المِنْطَقَةَ،

- و- الماءُ الأكَمَةَ وغيرَها: بَلَغَ نِصْفَها.

- والنُّطُقُ، بضمتينِ، في قولِ العباسِ: أعْراضٌ ونَواحٍ من جِبالٍ بعضُها فَوْقَ بعضٍ، شُبِّهَتْ بالنُّطُقِ التي تُشَدُّ بها الأوْساطُ.

- والمُنْتَطِقُ: العَزيزُ. وكمُعَظَّمَةٍ من الغَنَمِ: ما عُلِّمَ عليها بِحُمْرَةٍ في مَوْضِع النِّطاقِ.

- وقولُهُم جَبَلٌ أَشَمُّ مُنَطَّقٌ، كمُعَظَّمٍ: لأَنَّ السَّحابَ لا يَبْلُغُ رأسَه.

- وجاءَ مُنْتَطِقاً فَرَسَه: إذا جَنَبَهُ ولم يَرْكَبْهُ.

- نَعَقَ بغَنَمِهِ، كمنَع وضَرَبَ، نَعْقاً ونَعيقاً ونُعاقاً ونَعَقاناً: صاحَ بها وزَجَرَها،

- و- الغُرابُ: صاحَ.

- والناعِقانِ: كَوْكَبانِ من الجَوْزاءِ.

- وناعِق: فَرَسٌ لبني فُقَيْمٍ.

- النُّغْبُقُ، كقُنْفُذٍ: الأَحْمَقُ.

- وكعُصْفورٍ: طائِرٌ، وع.

- والنَّغْبَقَةُ: الصَّوْتُ يُسْمَعُ من بَطْنِ الدابَّةِ، أو صَوْتُ جُرْدانِهِ إذا تَقَلْقَلَ في قُنْبِهِ، كالنُّغْبوقةِ.

- النُّغْرُقَةُ، بالضم: قَصيبَةُ الشَّعَرِ.

- نَغَقَ الغُرابُ يَنْغِقُ نَغيقاً: صاحَ، أو نَغَقَ: في الخَيْرِ، ونَعَبَ: في الشَّرِّ.

- وناقَةٌ نَغيقٌ، كأميرٍ: وهي التي تَبْغِمُ بُعَيْداتِ بَيْنٍ، أي: مَرَّة بعدَ مرةٍ.

- نَفَقَ البَيْعُ نَفاقاً، كسحابٍ: راجَ،

- و- السُّوقُ: قامَتْ،

- و- الرجُلُ والدابَّةُ نُفوقاً: ماتا،

- و- الجُرْحُ: تَقَشَّرَ. وكفرِحَ ونَصَرَ: نَفِدَ وفَنِيَ، أو قَلَّ. وككِتابٍ: فِعْلُ المُنافِقِ، وجمعُ نَفَقَةٍ.

- ونَفِقَتْ نِفاقُهُم: فَنِيَتْ نَفَقاتُهُم.

- ورجُلٌ مِنْفاقٌ: كثيرُ النَّفَقَةِ.

- وفَرَسٌ نَفِقُ الجَرْيِ، ككتِفٍ: سريعُ انْقِطاعِهِ.

- وكزُبَيْرٍ: ع.

- ونافِقانُ: ة بمَرْوَ.

- والنَّفَقُ، محرَّكةً: سَرَبٌ في الأرضِ له مَخْلَصٌ إلى مكانٍ.

- وانْتَفَقَ: دَخَلَهُ. و"ضَلَّ دُرَيْصٌ نَفَقَهُ": في: د ر ص، وبهاءٍ: ماتُنْفِقُهُ من الدراهِمِ ونحوِها.

- والنافِقَةُ: نافِجَةُ المسْكِ، وجَبَلٌ.

- والنافِقَاءُ والنُّفَقَةُ، كهُمَزَةٍ: إِحْدَى جِحَرَةِ اليَرْبوعِ، يَكْتُمُها ويُظْهِرُ غيرَها، فإِذا أُتِيَ من جِهَةِ القاصِعاءِ، ضَرَبَ النافِقاءَ برأسِه فانْتَفَقَ.

- ونَفَقَ، كنَصَرَ وسَمِعَ،

- ونَفَّقَ وانْتَفَقَ: خَرَجَ من نافِقائِه.

- ونَيْفَقُ السراويلِ، بالفتح: الموضِعُ المُتَّسِعُ منه.

- وأنْفَقَ: افْتَقَرَ،

- و- مالَهُ: أنْفَدَه،

- كاسْتَنْفَقَه،

- و- القومُ: نَفَقَتْ سوقُهُم،

- و- الإِبِلُ: انْتَشَرَتْ أوبارُها سِمَناً.

- ونَفَّقَ السِّلْعَةَ تَنْفِيقاً: رَوَّجَها،

- كأَنْفَقَها.

- والمُنْتَفِقُ: أبو قبيلةٍ. ومالكُ بنُ المُنْتَفِقِ: قاتِلُ بِسْطامِ بنِ قَيْسٍ.

- ونافَقَ في الدينِ: سَتَرَ كُفْرَهُ وأظْهَرَ إيمانَهُ،

- و- اليَرْبوعُ: أخَذَ في نافِقائِه،

- كانْتَفَقَ.

- وتَنَفَّقْتُه: اسْتَخْرَجْتُه.

- نَقَّ الضِفْدِعُ يَنِقُّ نَقيقاً: صاحَ، وكذا العَقْرَبُ والدَّجاجةُ والهِرُّ.

- والنَّقَّاقةُ: الضِّفْدِعَةُ.

- والنَّقْنَقَةُ: صوتُها إذا ضُوعِفَ.

- والنِّقْنِقُ، كزِبْرِجٍ: الظَّلِيمُ، أو النافِرُ، أو الخفيفُ، وهي: بهاءٍ.

- ونَقْنَقَتْ عَيْنُه: غارتْ.

- النُّمْرُقُ والنُّمْرُقَةُ، مُثَلَّثَةً: الوِسادَةُ الصغيرةُ، أو المِيثَرَةُ، أو الطِّنْفِسَةُ فوقَ الرَّحْلِ.

- وذو النُّمْرُقِ الكِنْدِيُّ: النُّعْمانُ بنُ يَزيدَ.

- والنِّمْرِقَةُ، بالكسر، من السحابِ: ما كان بَيْنَهُ فُتوقٌ.

- نَمَقَ عَيْنَه: لَطَمَها،

- و- الكِتابَ: كَتَبَهُ.

- ونَمَّقَه تَنْميقاً: حَسَّنَه وزَيَّنَه بالكتابةِ، ويقالُ للشيءِ المُرْوِحِ: فيه نَمَقَةٌ، محرَّكةً.

- ونَمَقُ الطريق: لَقَمُه.

- ورُطَبٌ مُنْمِقٌ، كمُحْسِنٍ: مالَه نَوىً، وأنْمَقَتِ النَّخْلَةُ.

- الناقَةُ: م،

- ج: ناقٌ ونُوقٌ وأنْوُقُ وأنْؤُقٌ، (بالهَمْزِ)، وأوْنُقٌ وأيْنُقٌ ونِياقٌ وناقاتٌ وأنْواقٌ،

- جج: أيانِقُ ونِياقاتٌ، وتَصغيرُ أيْنُقٍ: أُيَيْنِقاتٌ، والقِياسُ: أُيَيْنِق.

- ونُوقُ، بالضم: ة ببَلْخَ.

- ونوقانُ: إحْدَى مدينَتَيْ طوسَ.

- ونوقاتُ: مَحَلَّةٌ بِسِجِسْتَانَ.

- والناقَةُ: كواكِبُ (مُصْطَفَّةٌ) بهَيْئَةِ ناقَةٍ.

- والمُنَوَّقُ، كمُعَظَّمٍ: المُذَلَّلُ من الجِمالِ،

- و- من النَّخْلِ: المُلَقَّحُ،

- و- من غيرِها: المُصَفَّفُ، والمُطَرَّقُ والمُسَلَّكُ، وهي: بهاءٍ.

- والنَّوَّاقُ: رائِضُ الأُمورِ ومُصْلِحُها.

- والنَّوْقَةُ: الحَذاقَةُ في كلِّ شيءٍ، وبالتحريكِ: الذينَ يُنَقُّونَ الشَّحْمَ من اللَّحْمِ لليَهود، وهم أُمَناؤُهُمْ.

- ونُقْ نُقْ: أمْرٌ بذاكَ.

- والناقُ: شِبْهُ مَشَقٍّ بَيْنَ ضَرَّةِ الإِبهامِ، وأصْلِ ألْيَةِ الخِنْصِرِ، مُسْتَقْبِلٌ بَطْنَ الساعِدِ بِلِزْقِ الراحَةِ، وكُلُّ مَوْضِعٍ مثْلُهُ في بَطْنِ المِرْفَقِ، وفي أصْلِ العُصْعُصِ، وبَثْرٌ يَخْرُجُ باليَدِ، الواحِدَةُ: ناقَةٌ.

- والنَّوَقُ، مُحرَّكةً: بَياضٌ فيه حُمْرَةٌ يَسيرَةٌ.

- وتَنَيَّقَ في مَطْعَمِهِ ومَلْبَسِهِ: تَجَوَّدَ وبالَغَ،

- كتَنَوَّقَ، والاسْمُ: النيقَةُ، بالكسرِ. ورَجُلٌ نَيِّقٌ، ككَيِّسٍ.

- وانْتاقَ: انْتَقَى.

- والنيقُ، بالكسرِ: أرْفَعُ مَوْضِعٍ في الجبلِ،

- ج: نِياقٌ وأنْياقٌ ونُيوقٌ. وأنْشَدَ المُسَيَّبُ بنُ عَلَسٍ بين يَدَيْ عَمْرِو بنِ هِنْدٍ:

وقد أتَلافَى الهَمَّ عند احْتِضَارِهِ **** بِناجٍ عليه الصَّيْعَرِيَّةُ مِكْدَمِ

- وطَرَفَةُ بنُ العَبْدِ حاضِرٌ، وهو غُلامٌ،

- فقال: "اسْتَنْوَقَ الجَمَلُ"، وذلك لأن الصَّيْعَرِيَّةَ من سِماتِ النوقِ دونَ الفُحولِ، فَغَضِبَ المُسَيَّبُ، وقال: لَيَقْتُلَنَّهُ لِسانُهُ، فكانَ كما تَفَرَّسَ فيه، يُضْرَبُ للرَّجُلِ يكونُ في حَديثٍ، ثُمَّ يَخْلِطُهُ بغَيْرِهِ ويَنْتَقِلُ إليه.

- ونِيقِيَةُ، بالكسر، أو أنيقِيَةُ أو أنيقِياءُ: من أعْمالِ اصْطَنْبولَ.

- ونَيوقُ: جَبَلٌ ضَخْمٌ، وليس مُصَحَّفَ: يَنوقَ.

- وتَنوقُ: مَوْضِعٌ بعُمانَ.

- وآنَقَنِي إيناقاً ونيقاً، بالكسر: أَعْجَبَنِي.

- ونيقُ العُقابِ، بالكسر: ع بَيْنَ الحَرَمَيْنِ.

- والنيقُ، بالكسر أيضاً: ع آخَرُ.

- النَّهْقُ: طائرٌ، ونَباتٌ كالجِرْجيرِ، أو بالتَّحْريكِ: الجِرْجِيرُ البَرِّيُّ.

- ونَهَقَ الحمارُ، كضَرَبَ وسَمِعَ، نَهيقاً ونُهاقاً: صَوَّتَ.

- والناهِقانِ: عَظْمانِ شاخِصانِ من ذي الحافِرِ في مَجْرَى الدَّمْعِ، ويُقالُ لهما: النَّواهِقُ أيضاً،

- أو الناهِقُ: مَخْرَجُ النُّهاقِ من حَلْقِهِ،

- ج: نَواهِقُ.


فَصْلُ الواو

- وبَقَ، كوَعَدَ ووجِلَ ووَرِثَ، وُبُوقاً ومَوْبِقاً: هَلَكَ،

- كاسْتَوْبَقَ. وكمَجْلِسٍ: المَهْلِكُ، والمَوْعِدُ، والمَحْبِسُ، ووادٍ في جَهَنَّمَ، وكلُّ شيءٍ حالَ بين شَيئينِ.

- وأوْبَقَهُ: حَبَسَهُ، أو أهْلَكَهُ.

- وَثِقَ به، كَورِثَ، ثِقَةً ومَوْثِقاً: ائْتَمَنَهُ.

- والوَثيقُ: المُحْكَمُ،

- ج: وِثاقٌ.

- ووَثُقَ، ككَرُمَ: صارَ وثِيقاً،

- أو أخَذَ بالوَثِيقَة في أمرِه، أي بالثِّقَةِ،

- كتَوَثَّقَ.

- وأرضٌ وثيقَةٌ: كثيرَةُ العُشْبِ.

- والمِيثاقُ والمَوْثِقُ، كمَجْلِسٍ: العَهْدُ،

- ج: مَواثيقُ ومَياثيقُ ومَياثِقُ.

- والوَثاقُ، ويُكْسَرُ: ما يُشَدُّ به.

- وأوْثَقَهُ فيه: شَدَّهُ.

- ووَثَّقَهُ تَوْثيقاً: أحْكَمَهُ،

- و- فُلاناً: قالَ فيه إنَّهُ ثِقَةٌ.

- واسْتَوْثَقَ منه: أخَذَ الوَثيقَةَ.

- الوَدْقُ: المَطَرُ.

- وَدَقَ، كوَعَدَ: قَطَرَ،

- و- إليه وُدوقاً ووَدْقاً: دَنَا منه، وأمْكَنَهُ،

- و- به: اسْتَأنَسَ،

- و- بَطْنُهُ: اتَّسَعَ، أو اسْتَطْلَقَ،

- و- السَّماءُ: أمْطَرَتْ،

- كأَوْدَقَتْ،

- و- السَّيْفُ: حَدَّ،

- و- سُرَّتُهُ: سالَتْ واسْتَرْخَتْ، أو خَرَجَتْ كأَنَّهُ أبْجَرُ،

- و- ذاتُ الحافِرِ، مُثَلَّثَةَ الدالِ، ودَاقاً ووَدَقاناً ووَدَقاً، مُحَرَّكَتَيْنِ: أرادَتِ الفَحْلَ،

- كأَوْدَقَتْ واسْتَوْدَقَتْ، وأتانٌ وفَرَسٌ وَدوقٌ ووَديقٌ، وبها وِداقٌ، ككِتابٍ.

- وفي المَثَلِ "وَدَقَ العَيْرُ إلى الماءِ" : يُضْرَب لِمَنْ خَضَعَ لشَيْءٍ حرْصاً عليه.

- والمَوْدِقُ: مَوْضِعُهُ.

- وذاتُ وَدْقَيْنِ: الداهِيَةُ، كأَنَّها ذاتُ وَجْهَيْن، ومنه قَولُ عَلِيِّ بنِ أبي طالِبٍ، رضي الله تعالى عنه:

تِلْكُمْ قُرَيْشٌ تَمَنَّاني لِتَقْتُلَني **** فَلا ورَبِّكَ ما بَرُّوا ولا ظَفِروا

فإِنْ هَلَكْتُ فَرَهْنٌ ذِمَّتي لَهُمُ **** بذاتِ وَدْقَيْنِ لا يَعْفُو لها أثَرُ

قال المازِنِيُّ: لَم يَصِحَّ أنَّهُ تَكَلَّمَ بشَيءٍ مِنَ الشِعْرِ غَيْرَ هذَيْنِ البَيْتَيْنِ، وصَوَّبَهُ الزَّمَخْشَرِيُّ، (رَحِمَهُ الله تعالى).

- والوَديقَةُ: شِدَّةُ الحَرِّ، والمَوْضِعُ فيه بَقْلٌ أو عُشْبٌ.

- والوَدْقُ، ويُحَرَّكُ: نُقَطٌ حُمْرٌ تَخْرُجُ في العَيْنِ من دَمٍ تَشْرَقُ به، أو لَحْمَةٌ تَعْظُمُ فيها، أو مَرَضٌ فيها تَرِمُ منه الأُذُنُ، الواحِدَةُ: بهاءٍ. وقد ودِقَتْ عَيْنُهُ، كوَجِلَ، تِيدَقُ، بكسْرِ التاءِ، فهي وَدِقَةٌ، كفَرِحَةٍ.

- والوادِقُ: الحَديدُ من السَّيْفِ وغَيْرِهِ.

- ووَدْقانُ: ع.

- ووَدْقَةُ: اسْمٌ.

- الوَرْقُ، مُثَلَّثَةً، وككَتِفٍ وجَبَلٍ: الدَّراهِمُ المَضْروبَةُ،

- ج: أوراقٌ ووِراقٌ،

- كالرِقَةِ،

- ج: رِقونَ.

- والوَرَّاقُ: الكَثيرُ الدَّراهِمِ، ومُوَرِّقُ الكُتُبِ،

- وحِرْفَتُهُ: الوِراقَةُ. وكسَحابٍ: خُضْرَةُ الأَرْضِ منَ الحَشيشِ ولَيس منَ الوَرَقِ في شيءٍ. ومحمدُ بنُ عبدِ اللهِ بنِ حَمْدَوَيْهِ بنِ وَرْقٍ، كوَعْدٍ: محدِّثٌ.

- والوَرَقُ، محرَّكةً، من الكِتابِ والشجرِ: م، واحدتُهُ: بهاءٍ، وما اسْتَدارَ من الدمِ على الأرضِ، أو ما سَقَطَ من الجِرَاحَةِ، والخَبَطُ، والحَيُّ من كلِّ حَيوانٍ، والمالُ من إبِلٍ ودَراهِمَ وغيرِها،

- و- من القومِ: أحْداثُهُم، أو الضِعافُ من الفِتْيانِ، وحُسْنُ القومِ، وجَمالُهُم، وجَمالُ الدنيا وبَهْجَتُها، وبهاءٍ: الخَسيسُ، والكريمُ، ضِدٌّ.

- ورجُلٌ وَرَقٌ، وامْرأةٌ وَرَقَةٌ: خَسيسانِ.

- ووَرَقَةُ: د باليَمنِ، وابنُ نَوْفَلٍ أسَدُ بنُ عبدِ العُزَّى، وهو ابنُ عَمِّ خَديجَةَ، اخْتُلِفَ في إسلامِه، وابنُ حابِسٍ التَّميمِيُّ: صحابيٌّ.

- وشجرةٌ وَرِيقَةٌ ووَرِقةٌ: كثيرةُ الوَرَقِ، وقد وَرَقَ الشجرُ يَرِقُ وأورَقَ وورَّقَ تَوْرِيقاً. وككِتابٍ: وقْتُ خُروجِه.

- والوارِقةُ: الشجرةُ الخَضْراءُ الوَرَقِ، الحَسَنَتُه.

- والرِقَةُ، كعِدَةٍ: أوّلُ نباتِ النَّصِيِّ والصِلّيانِ، والأرضُ التي يُصيبُها المَطَرُ في الصَّفَرِيَّةِ، أو في القَيْظِ فَتُنْبِتُ، فتكونُ خَضْراءَ.

- ووَرْقانُ: ع، وبكسر الراءِ: جَبَلٌ أسْوَدُ بين العَرْجِ والرُّوَيْثَةِ بيَمينِ المُصْعِدِ من المدينةِ إلى مكةَ، حَرَسَهُما اللّهُ تعالى.

- ومَوْرَقُ، كمَقْعَدٍ: مَلِكُ الرومِ، ووالِدُ طَريفٍ المَدَنِيِّ المُحَدِّثِ، ولا نَظيرَ لها سِوَى: مَوْكَلٍ ومَوْزَنٍ ومَوْهَبٍ ومَوْظَبٍ ومَوْحَدٍ.

- وفي القوسِ وَرْقَةٌ، بالفتح: عَيْبٌ.

- والأَوْرَقُ من الإِبِلِ: ما في لَوْنِهِ بياضٌ إلى سَوادٍ، وهو من أطْيَبِ الإِبِلِ لَحْماً لا سَيْراً وعَمَلاً، والرَّمادُ، وعامٌ لا مَطَرَ فيه، واللَّبَنُ ثُلُثاهُ ماءٌ وثُلُثُه لَبَنٌ،

- ج: وُرْقٌ.

- والوَرْقاءُ: الذِئْبَةُ، والحَمامةُ،

- ج: وَراقَى ووَراقٍ، كصَحارَى وصَحارٍ،

- والنِّسْبَةُ: وَرقاوِيٌّ. و"جاءَنا بأُمِّ الرُّبَيْقِ على أُرَيْقٍ": في: أ ر ق. وبُدَيْلُ بنُ وَرْقَاءَ: صحابيٌّ.

- وأورَقَ: كَثُرَ مالهُ ودَراهِمُه،

- و- الصائدُ: لم يَصِدْ،

- و- الطالِبُ: لم يَنَلْ،

- و- الغازي: لم يَغْنَمْ.

- ومُورَقٌ، بالضم وفتح الراءِ مُخَفَّفَةً: ع بفارسَ. وكمُحَدِّثٍ: ابنُ مُهَلِّبٍ، وابننُ مُشَمْرِخٍ: تابعيانِ، وابنُ سُخَيْتٍ: محدِّثٌ ضعيفٌ.

- وإيراقَّ العِنَبُ يَوْراقُّ: لوَّنَ فهوَ مُوراقٌّ.

- وكجُهَيْنَةَ: ع.

- وتَوَرَّقَتِ الناقَةُ: أكَلَتِ الوَرَقَ.

- وما زِلْتُ منكَ مُوارِقاً: قَريباً مُدانِياً.

- والتِجارَةُ مَوْرَقَةٌ للمالِ، كمجْلَبَةٍ: مُكَثِّرَةٌ.

- وَسَقَهُ يَسِقهُ: جَمَعَهُ وحَمَلَهُ، ومنه: {واللَّيلِ وما وَسَقَ}، وطَرَدَهُ،

- ومنه: الوَسيقَةُ، وهي من الإِبِلِ كالرُّفْقَةِ من الناسِ، فإذا سُرِقَتْ طُرِدَتْ مَعاً،

- و- الناقَةُ: حَمَلَتْ وأغْلَقَتْ على الماءِ رَحِمَها، فهي واسِقٌ من وِساقٍ ومَواسِقَ ومَواسيقَ،

- و- العَيْنُ الماءَ: حَمَلَتْه.

- والوَسيقُ: السَّوْقُ، والمَطَرُ.

- والوَسْقُ: ستُّونَ صاعاً، أو حِمْلُ بَعيرٍ.

- ووَسَّقَ الحِنْطَةَ تَوْسيقاً: جَعَلَها وسْقاً وسْقاً.

- وأوسَقَ البَعيرَ: حَمَّلَهُ حِمْلَهُ،

- و- النَّخْلَةُ: كثُرَ حَمْلُها.

- واسْتَوْسَقَتِ الإِبِلُ: اجْتَمَعَتْ.

- واتَّسَقَ: انْتَظَمَ.

- وواسَقَه: عارَضَه فكانَ مِثْلَهُ، ولم يكن دونَهُ، وناهَدَهُ.

- والميساقُ: الطائِرُ يُصَفِّقُ بجَناحَيْهِ إذا طَارَ،

- ج: مَيَاسيقُ ومآسيقُ.

- الوَشيقُ والوَشيقَةُ: لحمٌ يُقَدَّدُ حتى يَيْبَسَ، أو يُغْلَى إغْلاءَةً، ثم يُقَدَّدُ ويُحْمَلُ في الأَسْفارِ. وهو أبْقَى قَديدٍ.

- ووَشَقَهُ يَشِقُه: قَدَّدَهُ،

- كاتَّشَقَه،

- و- فلاناً: طَعَنَه،

- و- زَيْدٌ: أسْرَعَ.

- والواشِقُ، كصاحِبٍ: القليلُ من اللَّبَنِ، والذاهِبُ المضيءُ،

- كالوَشَّاقِ، ولُغَةٌ في الباشِقِ، وبِلا لامٍ: كَلْبٌ، ووالِدُ بَرْوَعَ الصحابيَّةِ.

- والتَّوْشيقُ: التَّقْطيعُ والتَّفْريقُ.

- وتَواشَقَهُ القومُ: جَعَلُوه وشائِقَ،

- كاتَّشَقوهُ.

- وأوشَقَ: نَشِبَ في شيءٍ.

- والمَوَاشيقُ: أسْنانُ المِفْتاح.

- والوَشْقُ، بالفتح: الرِعْيُ المُتَفَرِّقُ.

- وَوَشْقَةُ، كحَمْزَةَ: د بالأَنْدَلُسِ.

- والوُشَّقُ: الأُشَّقُ.

- الوَصيقُ، كأميرٍ: جَبَلٌ أدناهُ لِكِنانَةَ.

- الوَعيقُ، كأميرٍ وغُرابٍ: صَوْتٌ يُسْمَعُ من بَطْنِ الدابَّةِ إذا مَشَتْ، فِعْلُهُ: كوَعَدَ.

- ورجُلٌ وَعْقٌ، كعَدْلٍ وصَخْرَةٍ وكتِفٍ: شَرِسٌ، سَيِّئُ الخُلُقِ، ضَجِرٌ مُتَبَرِّمٌ.

- وبه وَعْقَةٌ: شَراسَةٌ.

- ووَعِقْتَ عليَّ يا رجُلُ، كوَرِثْتَ: عَجِلْتَ.

- وما أوْعَقَكَ: ما أعْجَلَكَ.

- وواعِقَةُ: ع.

- والتَّوْعيقُ: التَّعويق، والخِلافُ، والعَيْثُ، والنِسْبَةُ إلى الشَّراسَةِ.

- الوَغيقُ: الوَعيقُ، أو هو صَوْتٌ يَخْرُجُ من قُنْبِ الذَّكَرِ.

- الوَفيقُ، كأميرٍ: الرَّفيقُ، وبِلا لامٍ: عَلَمٌ.

- وحَلوبَتُه وَفْقُ عِيالِه: لَبَنُها قَدْرُ كِفايَتِهِم.

- وأتَيْتُكَ لوَفْقِ الأمرِ، وتَوْفاقِهِ (وتَيْفاقِهِ) وتِيفاقِهِ،

- ولِتَوْفيقِ الهِلالِ وتَوْفاقِهِ وتِيْفاقِهِ ومِيفاقِهِ وتَوَفُّقِه، أي: حينَ أهَلَّ.

- والبيتُ المَعْمورُ تِيفاقَ الكَعْبَةِ، ويفتحُ: حِذاءَها.

- ووَفِقْتَ أمْرَكَ تَفِقُ، كرَشِدْتَ: صادَفْتَه موافِقاً.

- وأوفَقَ السَّهْمَ، وبه: وَضَعَ الفُوقَ في الوَتَرِ لِيَرْمِيَ، ولا يقالُ: أفْوَقَ،

- و- القومُ لفُلانٍ: دَنَوْا منه، واجْتَمَعَتْ كَلِمَتُهُم،

- و- الإِبِلُ: اصْطَفت، واسْتَوَتْ مَعاً.

- وأُوفِقَ لِزَيْدٍ لِقاؤُنا، بالضم: كان لِقاؤُهُ فَجْأةً.

- ووافَقْتُ السَّهْمَ بالسَّهْمِ: قَصَدْتُ له به،

- و- فلاناً: صادَفْتُه.

- والتَّوافُقُ: الاتِّفاقُ، والتَّظاهُرُ.

- واتَّفَقا: تَقارَبَا.

- والمُتَوَفِّقُ: مَنْ جَمَعَ الكلامَ وهَيَّأَهُ.

- واسْتَوْفَقْتُ الله: سَأَلْتُهُ التَّوْفيقَ.

- وإِنه لمُسْتَوْفَقٌ له بالحُجَّةِ: إذا أصابَ فيها. وَوَفَّقَهُ اللُّه تَوْفيقاً، ولا يَتَوَفَّقُ عبدٌ إلا بِتَوْفِيقِه.

- الوَقُّ: صِياحُ الصُّرَدِ.

- والوَقْواقُ: الجَبانُ، وشَجرٌ تُتَّخَذُ منه الدُّوِيُّ، وبلادٌ فَوْقَ الصِينِ.

- والوَقْوَقَةُ: نُباحُ الكِلابِ، وأصْواتُ الطُّيورِ.

- ورجُلٌ وُقْواقَةٌ: مِكْثَارٌ.

- وَلَقَ، يَلِقُ: أسْرَعَ،

- و- فلاناً: طَعَنَه خَفيفاً،

- و- بالسيفِ: ضَرَبَهُ،

- و- في السيرِ أو الكَذِبِ: اسْتَمَرَّ.

- والوَلَقَى، كجَمَزَى: عَدْوٌ للناقةِ فيه شِدّةٌ، والناقةُ السريعةُ.

- والوَلِيقَةُ: تُتَّخَذُ من دَقيقٍ ولَبَنٍ وسَمْنٍ.

- والأَوْلَقُ: الجُنونُ أو شِبْهُه، أُلِقَ، كعُنِيَ، فهو مَأْلُوقٌ ومُؤَوْلَقٌ. وجَنْدَلُ بنُ والِقٍ، كصاحِبٍ: تابعيٌّ كوفيٌّ.

- والوالِقِيُّ: فرسٌ لخُزاعَةَ.

- وَمِقَهُ، كَوَرِثَهُ، وَمْقاً ومِقَةً: أحَبَّهُ، فهو وامقٌ.

- وتَوَمَّقَ: تَوَدَّدَ.

- الوَهَقُ، محرَّكةً ويُسَكَّنُ: الحَبْلُ يُرْمَى في أُنْشوطَةٍ، فَتُؤْخَذُ به الدابةُ والإِنسانُ،

- ج: أوهاقٌ، أو مُعَرَّبٌ.

- ووَهَقَه عنه، كوَعَدَهُ: حَبَسَه.

- والمُواهَقَةُ: شِبْهُ المُواغَدَةِ والمُواضَخَةِ، ومَدُّ الإِبِلِ أعْناقَها في السيرِ، ومُباراتُها.

- وتَوَهَّقَ فلاناً في الكلامِ: اضْطَرَّه إلى ما يَتَحَيَّرُ فيه،

- و- الحَصَى: اشْتَدّ حَرُّه.

- وتَواهَقوا: اسْتَوَوْا في الفِعالِ،

- و- الرِكابُ: تَسَايَرَتْ.


فَصْلُ الهَاء

- الهَبْرَقِيُّ، كَجَعفريٍّ وهِبْرِزِيٍّ: الحَدَّادُ، والصائغُ، والثَّوْرُ الوَحْشِيُّ.

- الهَبَلَّقُ، كعَمَلَّسٍ: القصيرُ.

- الهُبْنُقُ، كقُنْفُذٍ وزُنْبورٍ وقِنْديلٍ، ويُفْتَحُ، وكسَمَيْدَعٍ وعُلابِطٍ: الوَصيفُ من الغِلْمانِ. وكَعَمَلَّسٍ: الأحمقُ، والقصيرُ.

- وهَبَنَّقَةُ: لَقَبُ ذي الوَدَعاتِ يَزيدَ بنِ ثَرْوانَ، وذُكِرَ في: و د ع.

- والهُبْنوقَةُ: المِزْمارُ.

- والهَبْنَقَةُ: أن تُلْزِقَ بُطونَ فَخِذَيْكَ بالأرضِ إذا جَلَسْتَ وتَكُفَّهُما.

- الهِدْلِقُ، كزِبْرِجٍ: المُنْخُلُ، والمُسْتَرْخي،

- و- من الإِبِلِ: الواسِعُ الشِدْقِ، وبهاءٍ: وَبَرُ حَنَكِ البعيرِ من أسْفَلَ.

- هَراقَ الماءَ يُهَرِيقُه، بفتح الهاءِ، هِراقَةً، بالكسر،

- وأهْرَقَهُ يُهْرِيقُه إهْراقاً،

- وأهْراقَهُ يُهْرِيقُه إهْرِياقاً، فهو مُهَرِيقٌ، وذاك مُهَراقٌ ومُهْراقٌ: صَبَّهُ، وأصْلُه: أراقَهُ يُريقُه إراقَةً، وأصْلُ أراقَ: أرْيَقَ، وأصْلُ يُريقُ: يُرْيِقُ، وأصْلُ يُرْيِقُ: يُؤَرْيِقُ، وقالوا: أُهَرِيقُه، ولم يقولوا: أُأَرِيقُه، لاسْتِثْقالِ الهمزتين، وزِنَةُ يُهَرِيقُ، بفتح الهاءِ: يُهَفْعِلُ، ومُهَراقٌ، بالتحريك: مُهَفْعَلٌ، وأمَّا يُهْرِيقُ ومُهْراقٌ، بتسكينِ هائِهما، فلا يُمْكِنُ أن يُنْطَقَ بهما، لأَنّ الهاءَ والفاءَ جميعاً ساكِنان.

- والمُهْرَقُ، كمُكْرَمٍ: الصَّحيفةُ، مُعَرَّبٌ،

- ج: مَهارِقُ، والصَّحْراءُ المَلْساءُ.

- ومَطَرٌ مُهْرَوْرِقٌ: صَيِّبٌ.

- ويقالُ: هَرِّقْ على خَمْرِكَ، أي: تَثَبَّتْ.

- والمُهْرُقانُ، كمُسْحُلانٍ ومَلْكَعانٍ، وبضم الميمِ وفتح الراءِ: البَحْرُ أو المَوْضِعُ الذي فاضَ فيه الماءُ،

- وبالضم: د بساحِلِ بَحْرِ البَصْرَةِ، مُعَرَّبُ: ما هي رويانْ.

- وهَريقوا عليكم أوّلَ الليلِ، أي: انْزِلوا.

- وهَوْرَقانُ: ة بمَرْوَ.

- والهِرْقُ، بالكسر: الثَّوبُ الخَلَقُ.

- هُرْزوقَى، بالضم مَقْصورةً: اسمٌ للحَبْسِ.

- والمُهَرْزَقُ: المَحْبوسُ.

- الهَزِقُ، ككتِفٍ: الرَّعْدُ الشَّديدُ.

- وأهْزَقَ في الضَّحك: أكْثَرَ منه.

- والمِهْزاقُ: المرأةُ الكثيرةُ الضَّحِكِ، والتي لا تَسْتَقِرُّ في مَوْضِعٍ،

- كالهَزِقَةِ، كفرِحَةٍ.

- والهَزَقُ، محرَّكةً: النشاطُ.

- الهَزْرَقَةُ: من أسْوإِ الضَّحِكِ.

- وهُزْروقَى: للحَبْسِ: لُغَةٌ في هُرْزوقَى لا تَصْحيفٌ.

- والمُهَزْرَقُ: المُهَرْزَقُ.

- الهَطَقُ، محرَّكةً: سُرْعَةُ المَشْيِ.

- الهَفْتقُ: الأُسْبوعُ، مُعَرَّبُ: هَفْتَه.

- الهَقْهَقَةُ: السَّيْرُ الشَّديدُ، وأن تُخَوِّصَ في القومِ بشيءٍ من عَطاءٍ.

- وهَقَّها: جَهَدَها بالجِماعِ.

- والهُقُقُ، بضمتينِ: النَّيَّاكونَ.

- والهَقْهاقُ: المُنْكَمِش في أُمورِهِ.

- هَلَقَ يَهْلِقُ: أسْرَعَ،

- كتَهَلَّقَ.

- والهَلَقَى، كجَمَزَى: عَدْوٌ كالوَلَقَى.

- الهَمِقُ، ككَتِفٍ، من الكَلإَِ: الهَشُّ والكَثيرُ من النَّبْتِ، واليَبيسُ.

- ومَشَى الهِمِقَّى، كزِمِكَّى، بكسر الميمِ وفتحِها: مَشَى على جانِبٍ مَرَّةً، وعلى جانِبٍ أُخْرَى.

- والهَمَقيقُ، كحَمَصيصٍ: نَبْتٌ.

- (والهَمْقاقُ، ويُضَمُّ، والواحِدَةُ بهاءٍ: حَبٌّ يكونُ بِجبالِ بَلْعَمِّ، يُقْلَى ويُؤْكَلُ للباءَةِ).

- والمُهَمَّقُ، كمُعَظَّمٍ: السَّويقُ المُدَقَّقُ. وكخِدَبٍّ: الأحْمَقُ المُضْطَرِبُ.

- الهَمْلَقَةُ: السُّرْعَةُ.

- الهَنَقُ، محرَّكةً: شِبْهُ الضَّجَرِ يَعْتَري الإِنْسانَ.

- الهَنْدَليقُ، كزَنْجَبيلٍ: الكَثيرُ الكَلامِ.

- الهَوْقَةُ: الأَوْقَةُ.

- الهَيْقُ: الظَّليمُ،

- كالهَيْقَمِ، والدَّقيقُ الطَّويلُ.

- والأَهْيَقُ: الطويلُ العُنُقِ.


فَصْلُ اليَاء

- اليَرَقانُ، ويُسَكَّنُ: آفَةٌ للزَّرْعِ،

- ومَرَضٌ م، وذُكِرَ في: أرق. ورِزْقٌ مَأروقٌ ومَيروقٌ.

- واليارَقُ، كهاجَرَ: الدَسْتَبَنْدُ العَريضُ.

- اليَقَقُ، محرَّكةً: جُمَّارُ النَّخْلِ، القِطْعَةُ: بهاءٍ، والقُطْنُ.

- وأبْيَضُ يَقَقٌ، محرَّكةً، وككتِفٍ: شَديدُ البَياضِ، وبيضٌ يَقايقُ.

- ويَقَّ يَيَقُّ، كَمَلَّ يَمَلُّ،

- يُقوقَةً: ابْيَضَّ.

- اليَلَقُ، محرَّكةً: الأَبْيَضُ من كلِّ شيءٍ، وبهاءٍ: العَنْزُ البَيْضاءُ.

- اليَلْمَقُ: القَباءُ، فارِسيٌّ مُعَرَّبُ: يَلْمَهْ،

- ج: يَلامِقُ، وتَقَدَّمَ في: ل م ق.

- يَناقُ، كسَحابٍ: بِطْريقٌ قُتِلَ، وأُتِيَ برَأسِهِ إلى الصِدِّيقِ، رضي الله تعالى عنه. وكشَدَّادٍ: صَحابِيٌّ، جَدُّ الحَسَنِ بنِ مُسْلِمِ بنِ يَنَّاقٍ.

باب الكاف

فَصْل الهَمْزة

- آبَكُ، كأَحْمَدَ: ع.

- ابِكَ، كفرِحَ: كثُرَ لحْمُهُ،

- ويقالُ للأَخْرَق: إنه لَعَفِكٌ أبِكٌ،

- ومِعْفَكٌ مِئْبَكٌ.

- الأَراكُ، كسَحابٍ: القِطْعَةُ من الأرْضِ،

- وع بعَرَفَةَ قُرْبَ نَمِرَةٌ، وجَبَلٌ لهُذَيْلٍ، والحَمْضُ،

- كالإِرْكِ، بالكسرِ، وشَجَرٌ من الحَمْضِ يُسْتاكُ به،

- ج: أُرُكٌ، بضمَّتَينِ، وأرائِكُ.

- وإبِلٌ أراكِيَّةٌ: تَرْعاهُ.

- وأرضٌ أرِكَةٌ، كفَرِحَةٍ: كثيرَتُهُ.

- وأراكٌ أرِكٌ ومُؤْتَرِكٌ: كثيرٌ مُلْتَفٌّ.

- وأرِكَت الإِبِلُ، كفرِحَ ونَصَرَ وعُنِيَ: اشْتَكَتْ من أكْلِهِ، فهي أرِكةٌ وأراكى.

- وأرَكَتْ تأرِكُ وتَأْرُكُ أُروكاً: رَعَتْهُ، أو لَزِمَتْهُ وأقامتْ فيه تَأكُلُه، أو هو أن تُصِيبَ أي شجرٍ كان، فَتُقِيمَ فيه. وأرَكْتُها أنا أرْكاً: فَعَلْتُ بها ذلك،

- و- الرجُلُ: لَجَّ،

- و- في الأمرِ: تأخَّر،

- و- الجُرْحُ: سَكَنَ وَرَمُه، وتَماثَلَ،

- و- بالمكانِ: أقامَ،

- كأَرِكَ، كفرِحَ،

- و- الأمرَ في عُنُقه: ألْزَمَه إياه.

- وقومٌ مُؤْرِكونَ: نازِلونَ بالأَراكِ يَرْعَونَها.

- والأَرِيكَةُ، كسفينةٍ: سَريرٌ في حَجَلَةٍ، أو كلُّ ما يُتَّكَأُ عليه من سَريرٍ ومِنَصَّةٍ وفِراشٍ، أو سَريرٌ مُنَجَّدٌ مُزَيَّنٌ في قُبَّةٍ أو بيتٍ، فإذا لم يكن فيه سَريرٌ، فهو حَجَلَةٌ،

- ج: أرِيكٌ وأرائِكُ.

- وأرَّكَها تَأْرِيكاً: سَتَرَهَا بها.

- وظَهَرَتْ أرِيكَةُ الجُرْحِ، أي: ذَهَبَتْ غَثيثَتُه، وظَهَرَ لَحْمُه الصحيحُ الأَحْمَرُ.

- وأرَكُ، محرَّكةً: ة قُرْبَ تَدْمُرَ، وطريقٌ في قَفا حَضَنٍ.

- وذو أرَكٍ، كَجَبَلٍ وعُنُقٍ: وادٍ باليَمامةِ.

- وأرْكٌ، كعَدْلٍ: ع بسِجِسْتَانَ.

- وذو أُروكٍ، بالضم: وادٍ.

- وأُرْكٌ، بالضم، وبضمتين: ع. وكأَميرٍ: وادٍ.

- وأُرَيْكَتانِ، مُصَغَّرَةً: جَبَلانِ لأبي بكرِ بنِ كِلابٍ.

- وأراكَةُ، كسحابةٍ: من أسْمائِهِنّ، وابنُ عبدِ اللهِ، ويَزيدُ بن أراكَةَ: شاعرانِ.

- والمأْرُوكُ: الأصْلُ.

- وهو آرَكُهُم بكذا: أخْلَقُهم.

- وائْتَرَكَ الأَراكُ: اسْتَحْكَمَ وضَخُمَ، أو أدْرَكَ.

- وعُشْبٌ له إرْكٌ بالكسر، أي: تُقيمُ فيه الإِبِلُ.

- الأَسْكَتانِ، ويُكْسَرُ: شُفْرَا الرَّحِمِ، أو جانِباهُ مما يَلِي شُفْرَيْهِ، أو قُذَّتَاهُ،

- ج: إسْكٌ، بالكسر والفتح، وكعنَبٍ.

- والمَأْسُوكَةُ: التي أخْطَأتْ خافِضَتُها، فأصابتْ غيرَ مَوْضِعِ الخَفْضِ.

- وآسَكُ، كهاجَرَ: ع قُرْبَ أرَّجانَ.

- أفَكَ، كضَرَبَ وعَلِمَ، إفْكاً، بالكسر والفتح والتحريك، وأُفُوكاً: كَذَبَ،

- كأَفَّكَ فهو أفَّاكٌ وأفيكٌ وأفُوكٌ،

- و- عنه يَأْفِكُه أفْكاً: صَرَفَه وقَلَبَه، أو قَلَبَ رأْيَه،

- و- فلاناً: جَعَلَهُ يَكْذِبُ، وحَرَمَهُ مرادَهُ.

- والمُؤْتَفِكاتُ: مَدائِنُ قُلِبَتْ على قومِ لوطٍ، عليه الصلاةُ والسلامُ، والرِّياحُ التي تَقْلِب الأرضَ، أو تَخْتَلِفُ مَهابُّها، ويقال: إذا كَثُرَتِ المُؤْتَفِكاتُ زَكَتِ الأرضُ. وكأَميرٍ: العاجِزُ القليلُ الحيلةِ والحزمِ، والمَخْدوعُ عن رَأيِهِ،

- كالمَأْفوكِ، وبهاءٍ: الكَذِبُ،

- ج: أفائِكُ.

- وأفْكانُ: د.

- والأَفِكَةُ، كفَرِحَةٍ: السَّنَةُ المُجْدِبَةُ.

- والأَفَكُ، مُحرَّكةً: مَجْمَعُ الفَكِّ والخَطْمَيْنِ، وبالضمِّ: جَمْعُ أَفوكٍ: للكَذَّابِ.

- وائْتَفَكَتِ البَلْدَةُ: انْقَلَبَتْ.

- والمَأْفوكُ: المكانُ لم يُصِبْهُ مَطَرٌ، ولَيْسَ به نَباتٌ، وهي: بهاءٍ، والضَّعيفُ العَقْلِ، وفعْلُهُما: كعُنِيَ، أفْكاً، بالفتحِ.

- الأَكَّةُ: الشَّديدَةُ من شَدائِدِ الدَّهْرِ،

- كالأَكَّاكَةِ، وشِدَّةُ الدَّهْرِ، وشِدَّةُ الحَرِّ، وسوءُ الخُلُقِ، والحِقْدُ، والمَوْتُ، وإقْبالُكَ بالغَضَبِ على أحَدٍ، والزَّحْمَةُ، وسُكونُ الريحِ، يَوْمٌ أكٌّ وأكِيكٌ، وقد أكَّ وائْتَكَّ.

- وأكَّهُ: رَدَّهُ، وزاحَمَهُ،

- و- فُلانٌ: ضاقَ صَدْرُهُ.

- وائْتَكَّ الوِرْدُ: ازْدَحَم،

- و- مِن الأَمْرِ: عَظُمَ عليه، وأنِفَ منه،

- و- رِجْلاهُ: اصْطَكَّتا.

- ألَكَ الفَرَسُ اللِجامَ: عَلَكَهُ.

- والأَلُوكَةُ والمَأْلُكَةُ، وتُفْتَحُ اللامُ،

- والأَلوكُ والمَأْلُكُ، بضم اللامِ، ولا مَفْعُلَ غيرُه: الرِّسالةُ، قيلَ: المَلَكُ مُشْتَقٌّ منه، أصْلُهُ: مَأْلَكٌ.

- والأَلوكُ: الرَّسولُ.

- والمَأْلوكُ: المَأْلوقُ.

- واسْتَأْلَكَ مَأْلُكَتَه: حَمَلَ رِسالَتَه.

- الآنُكُ، بالمَدِّ وضم النونِ، وليسَ أفْعُلٌ غيرَها وأشُدٍّ: الأُسْرُبُّ، أو أبْيَضُه، أو أسْوَدُه، أو خالِصُهُ.

- وأنَكَ: عَظُمَ وغَلُظَ،

- و- البَعيرُ: طالَ، وتَوَجَّعَ، وطَمِعَ، وأسَفَّ لِمَلائِمِ الأَخْلاقِ.

- الأَوْكَةُ: الغَضَبُ والشَّرُّ.

- الأَيْكُ: الشَّجَرُ المُلْتَفُّ الكثيرُ، والغَيْضَةُ تُنْبِتُ السِدْرَ والأَراكَ، أوِ الجَماعَةُ مِن كُلِّ الشَّجَرِ، حتى من النَّخْلِ، الواحِدَةُ: أيْكَةٌ، ومن قَرَأ الأَيْكَةَ: فهي الغَيْضَةُ، ومَنْ قَرَأَ لَيْكَةَ، فهي: اسْمُ القَرْيَةِ، ومَوْضِعُهُ اللامُ، ووَقَعَ في البُخارِيِّ: اللاَّيْكَةُ، جَمْعُ أيْكَةٍ، وكأنَّهُ وَهَمٌ.

- وأيِكَ الأَراكُ، كسَمِعَ،

- واسْتَأْيَكَ: صارَ أيْكَةً.

- وأيْكٌ أَيِكٌ: مُثْمِرٌ.


فَصْلُ البَاء

- بابَكُ، كهاجَرَ: ذَاكَ الخُرَّمِيُّ الذي كادَ يَسْتَوْلِي على المَمالِكِ كُلِّها، ثم قُتِلَ في زَمَنِ المُعْتَصِمِ. وعبدُ الصَّمَدِ بنُ بابَكَ: شاعِرٌ مُفْلِقٌ.

- بَتَكَهُ يَبْتِكُهُ ويَبْتُكُهُ: قَطَعَه،

- كبَتَّكَهُ فانْبَتَكَ وتَبَتَّكَ.

- والبِتْكَةُ، بالكسرِ والفَتْحِ: القِطْعَةُ منه،

- ج: كعِنَبٍ، وجَهْمَةٌ من اللَّيْلِ.

- والباتِكُ: سَيْفُ مالِكِ بنِ كعْبٍ الهَمْدَانِيِّ، والقاطِعُ،

- كالبَتوكِ.

- البُخْنُكُ: البُخْنُقُ.

- تَبُوذَك، في الفَصْلِ بعدَهُ.

- البَرَكَةُ، محرَّكةً: النَّماءُ والزيادةُ، والسَّعادَةُ.

- والتَّبْريكُ: الدُّعاءُ بها.

- وبَريكٌ: مُبارَكٌ فيه. وبارَكَ اللّهُ لَكَ، وفيكَ، وعليكَ، وبارَكَكَ،

- وبارِكْ على محمدٍ، وعلى آلِ محمدٍ: أدِمْ له ما أعْطَيْته من التَّشْريفِ والكَرامَةِ.

- وتَبَارَكَ اللّهُ: تَقَدَّسَ وتَنَزَّهَ، صفَةٌ خاصَّةٌ باللهِ تعالى،

- و- بالشيءِ: تَفاءَلَ به.

- وبَرَكَ بُروكاً وتَبْراكاً: اسْتَناخَ،

- كبَرَّكَ، وأبْرَكتُه، وثَبَتَ، وأقامَ.

- والبَرْكُ: إبِلُ أهلِ الحِواءِ كُلُّها التي تَروحُ عليهم بالِغَةً ما بَلَغَتْ، وإنْ كانت أُلوفاً، أو جَماعَةُ الإِبِلِ البارِكَةُ، أو الكَثيرةُ، الواحِدُ: بارِكٌ، وهي: بهاءٍ،

- ج: بُروكٌ، والصَّدْرُ،

- كالبِرْكَةِ، بالكسرِ.

- ورجُلٌ مُبْتَرِكٌ: مُعْتَمِدٌ على شيءٍ مُلِحٌّ. وكصُرَدٍ: بارِكٌ على الشيءِ.

- والبِرْكَةُ، بالكسرِ: أن يَدُرَّ لَبَنُ الناقَةِ وهي بارِكَةٌ فَيُقيمَها فَيَحْلُبَها، وما وَلِيَ الأرضَ من جِلْدِ صَدْرِ البَعيرِ،

- كالبَرْكِ، بالفتح، أو جَمْعُ البَرْكِ، كَحِلْيَةٍ وحَلْيٍ.

- أو البَرْكِ، للإِنْسانِ،

- والبِرْكَةُ، بالكسر: لما سواهُ، أو البَرْكُ: باطِنُ الصَّدْرِ، والبِرْكَةُ: ظاهِرُهُ، والحَوْضُ،

- كالبِرْكِ، بالكسر أيضاً،

- ج: كعِنَبٍ،

- و- : نَوْعٌ من البُروكِ، والشاةُ الحَلوبَةُ، والاثْنَتانِ: بِرْكَتانِ،

- ج: بِرْكاتٌ،

- و- : مُسْتَنْقِعُ الماءِ، والحَلْبَةُ من حَلَبِ الغَداةِ، وقد تُفْتَحُ، وبُرْدٌ يَمَنِيٌّ، وبالضم: طائِرٌ مائِيٌّ صَغيرٌ أبْيَضُ،

- ج: كصُرَدٍ وأصحابٍ ورُغْفانٍ، ويُكْسَرُ، والضَّفادِعُ، والحَمالَةُ، أو رِجالُها الذينَ يَسْعَوْنَ وَيَتَحَمَّلونَها، والجَماعَةُ من الأَشْرافِ، وما يأخُذُهُ الطَّحَّانُ على الطَّحْنِ، والجَماعَةُ يَسْألونَ في الدِّيَةِ، ويُثَلَّثُ. وبُرْكَةُ الأُرْدُنِّيُّ، بالضم: رَوَى عن مَكْحولٍ. وبَرَكَةُ المُجاشِعِيُّ، مُحرَّكةً: تابِعِيٌّ.

- وابْتَرَكوا: جَثَوْا للرُكَبِ فاقْتَتَلوا، وهي البَروكاءُ، كجَلُولاءَ، والبَرَاكاءُ،

- و- في العَدْوِ: أسْرَعوا مُجْتَهِدينَ، والاسْمُ: البُروكُ،

- و- الصَّيْقَلُ: مالَ على المِدْوَسِ،

- و- السَّحابَةُ: اشْتَدَّ انْهلالُها،

- و- السماءُ: دامَ مَطَرُها،

- كَبَرَكَتْ،

- و- في عِرْضِهِ، وعليه: تَنَقَّصَهُ وشَتَمَهُ. وكصَبورٍ: امْرَأةٌ تَزَوَّجُ ولَها ولَدٌ كبيرٌ، وبالضم: الخَبيصُ، والاسْمُ منه: البَريكَةُ،

- أو البَريكُ: الرُّطَبُ يُؤْكَلُ بالزُّبْدِ. وككِتابٍ: سَمَكٌ له منَاقيرُ، جَمْعُهُما: بُرْكٌ، بالضم.

- وبَرَكَ بُروكاً: اجْتَهَدَ. وكقَطامِ، أي: ابْرُكُوا.

- والبُراكِيَّةُ، كَغُرابِيَّةٍ: ضَرْبٌ من السُّفُنِ.

- والبِرْكانُ، بالكسر: شَجَرٌ، أو الحَمْضُ، أو كُلُّ ما لا يَطولُ ساقُهُ، أو نَبْتٌ يَنْبُتُ بنَجْدٍ، أو من دِقِّ النَّبتِ، الواحِدَةُ: بهاءٍ، أو جَمْعٌ وواحِدُهُ: بُرَكٌ، كصُرَدٍ وصِرْدانٍ. وكعُثْمانَ: أبو صالِحٍ التابِعِيُّ،

- ويقالُ للكِساءِ الأَسْوَدِ: البَرَّكانُ والبَرَّكانِيُّ، مُشَدَّدَتَيْنِ،

- والبَرْنَكانُ، كزَعْفَرانٍ،

- والبَرْنَكانِيُّ، ج: بَرانِكُ.

- وبَـرْكُ الغَـمادِ، بالكسر ويُفْتَحُ: ع باليَمنِ، أو وَراءَ مكةَ بِخَمْسِ لَيالٍ، أو أقْصَى مَعْمورِ الأرضِ.

- وبَرْكٌ، بالفتح: ع، ويُحَرَّكُ،

- وبالكسر: ع بينَ مَكَّةَ وزَبيدَ، وماءٌ لبَني عُقَيْلٍ بنَجْدٍ، ووادٍ بالمَجازةِ، ومَوْضِعانِ آخَرانِ.

- وبِرْكُ النَّخْلِ،

- وبِرْكُ التِّرْياعِ: مَوْضِعانِ آخَرانِ.

- وطَرَفُ البِرْكِ: ع قُرْبَ جَبَلِ سَطاعِ، على عَشَرَةِ فَراسِخَ من مكةَ، وبهاءٍ: بِرْكَةُ أُمِّ جعفرٍ بطريقِ مكةَ، بين المُغِيثَةِ والعُذَيْبِ.

- وبِرْكَةُ الخَيْزُرانِ: بفَلَسْطِينَ.

- وبِرْكَةُ زَلْزَلٍ: ببَغْدادَ.

- وبِرْكَةُ الحَبَشِ،

- وبِرْكَةُ الفِيلِ،

- وبِرْكَةُ زُمَيْسٍ،

- وبِرْكَةُ جُبِّ عُمَيْرَةَ: كلُّها بِمِصْرَ.

- وكزُبَيْرٍ: د باليَمامةِ، (وجَماعةٌ محدِّثونَ).

- والبُرَيْكانِ: أخَوانِ من فُرْسانِهِم، وهُمَا: بارِكٌ وبُرَيْكٌ.

- ويومُ البُرَيْكَيْنِ: من أيامِهِم.

- وبَرْكُوتُ، كصَعفُوقٍ: ة بِمِصْرَ. وكعنبٍ: سِكَّةٌ بالبَصْرَةِ.

- والمُبَارَكُ: نَهْرٌ بالبَصْرَةِ، ونَهْرٌ بواسِطَ عليه قَرْيَةٌ.

- والمُبارَكَةُ: ة بخُوارَزْمَ.

- والمُبارَكِيَّةُ: قَلْعَةٌ بناها المُبارَكُ التُّرْكِيُّ مَوْلَى بني العَبَّاسِ.

- وكمَقْعَدٍ: ع بِتهامَةَ، (ودارٌ بالمدينةِ بَرَكَتْ بها ناقةُ النبيِّ صلى الله عليه وسلم، لما قَدِمَ).

- ومَبْرَكانِ: ع.

- وتِبْراكٌ، بالكسر: ع. وكزُفَرَ: اسمُ ذي الحِجَّةِ، ولَقَبُ عَوْفِ بنِ مالِكِ بنِ ضُبَيْعَةَ، والجبَانُ، والكابوسُ،

- كالباروك فيهما.

- وبارَكَ عليه: واظَبَ.

- وتَبَرَّكَ به: تَيَمَّنَ.

- والبَرْوكَةُ، كقَسْوَرَةٍ: القُنْفُذَةُ.

- والمُبْرِكَةُ، كمُحْسِنَةٍ: اسمُ النارِ.

- والبُورَكُ، بالضم: البُورَقُ.

- البَرْتَكَةُ: التَّمْزِيقُ، والتَّخْريقُ، والتَّقْطيعُ، مِثْلُ النَّمْلَةِ.

- والبَراتِكُ: صِغارُ التِلالِ، لم أسْمَعْ بواحِدِها.

- بُرْزُكٌ، كقُنْفُذٍ، ابنُ النُّعْمانِ: من وَلَدِ سامَةَ بنِ لُؤَيٍّ.

- بَرْشَكَ الجَزورَ، بالمعجمةِ: فَصَّلَها وأبانَ بعضَها من بعضٍ.

- البَرَشْتُوكُ، كسَقَنْقورٍ: سَمَكٌ بَحْرِيٌّ.

- بَرْمَكُ: جَدُّ يَحْيَى بنِ خالِدٍ البَرْمَكِيِّ، وهم البَرامِكَةُ.

- البَرْنَكانُ في: ب ر ك.

- بُزُرْكُ، بضمِّ الباءِ والزاي: أعْجَميَّةٌ، ومَعْنَاها: الكَبيرُ، أو العَظيمُ، لُقِّبَ بها الوَزيرُ نِظامُ المُلْكِ.

- البَزَكَى، كجَمَزَى: سُرْعَةُ السَّيْرِ.

- البَشْكُ: سوءُ العَمَلِ، والخياطَةُ الرَّديئَةُ، أو العَجَلَةُ، والكَذِبُ،

- كالابْتِشاكِ، والقَطْعُ، وحَلُّ العِقالِ، والخَلْطُ في كُلِّ شَيْءٍ، والسَّوْقُ السَّريعُ، والسُّرْعَةُ، وخِفَّةُ نَقْلِ القَوائِمِ، ويُحَرَّكُ، والفِعْلُ: كنَصَرَ وضَرَبَ، وأنْ يَرْفَعَ الفَرَسُ حَوافِرَهُ من الأرضِ ولا تَنْبَسِطَ يَداهُ.

- وامْرَأةٌ بَشَكَى اليَدَيْنِ والعَمَلِ، كجَمَزَى: خَفيفَةٌ سَريعةٌ، وناقَةٌ بَشَكَى.

- والبُشْكانِيُّ، بالضمِّ: الأَحْمَقُ لا يَعْرِفُ العَرَبِيَّةَ. ومحمدُ بنُ عَلِيٍّ الهَرَويُّ البُشْكانِيُّ القاضِي: مُحدِّثٌ.

- وابْتَشَكَ سِلْكُه: انْقَطَعَ،

- و- عِرْضَهُ: وَقَعَ فيه.

- الباضِكُ والبَضوكُ، كصَبورٍ، من السُّيوفِ: القاطِعُ.

- ولا يَبْضِكُ اللّهُ يَدَهُ: لا يَقْطَعُها.

- البِطَرْكُ، كقِمَطْرٍ وجَعْفَرٍ: البِطْريقُ، أو سَيِّدُ المَجوسِ، وذُكِرَ في ب ط ر ق.

- بُعْكوكَةُ الناسِ، بالضمِّ: مُجْتَمَعُهُمْ.

- وبَعَكَهُ بالسَّيْفِ: ضَرَبَ أطْرافَهُ.

- والبَعَكُ، مُحرَّكةً: الغِلَظُ والكَزازَةُ في الجِسْمِ.

- والباعِكُ: الأَحْمَقُ.

- والبُعْكوكاءُ: الشَّرُّ، والجَلَبَةُ.

- وبُعْكوكَةُ القَوْمِ، وقد يُفْتَحُ،

- وبُعْكوكُهُم: آثارُهُم حَيْثُ نَزلوا، أو خاصَّتُهُمْ، أو جَماعَتُهُمْ، وكذا من الإِبِلِ، وَوَسَطُ الشَّيْءِ، وكَثْرَةُ المالِ، وغُبارُهُ وازْدِحامُهُ.

- وبُعْكوكَةُ الصَّيْفِ والشتاءِ: اجْتِماعُ حَرِّهِ وبَرْدِه.

- والبُعْكوكَةُ: الحَرُّ.

- بَكَّهُ: خَرَقَهُ، وفَرَّقَهُ، وفَسَخَهُ،

- و- فُلاناً: زاحَمَهُ، أو رَحِمَهُ، ضِدٌّ، ورَدَّ نَخْوَتَهُ، ووَضَعَهُ، وفَسَخَه،

- و- عُنُقَهُ: دَقَّها،

- ومنه: بَكَّةُ: لِمَكَّةَ، أو لِما بينَ جَبَلَيْها، أَو لِلمَطَافِ لدَقِّها أعْناقَ الجَبابِرَةِ، أو لازْدِحامِ الناسِ بها،

- و- الرجُلُ: افْتَقَرَ، وخَشُنَ بَدَنُه شَجاعَةً،

- و- المَرْأةَ: جَهَدَها جِماعاً.

- وتَباكَّ: تَراكَمَ،

- و- القَوْمُ: ازْدَحَموا،

- كتَبَكْبَكوا.

- والبَكْبَكَةُ: طَرْحُ الشَّيْءِ بَعْضِهِ علَى بَعْضٍ، والازْدِحامُ، والمَجيءُ والذَّهابُ، وهَزُّ الشَّيْءِ، وتَقْليبُ المتاعِ وشيءٌ تَفْعَله العَنْزُ بِوَلَدِها

- الأبَكُّ العامُ الشَّديدُ، والذي يَبُكُّ الحُمُرَ والموَاشِيَ وغَيْرَها، والعَسيفُ يَسْعَى في أُمورِ أهْلِهِ،

- وع، والأَجْذَمُ،

- ج: بُكَّانٌ.

- وذَكَرٌ بَكْبَكٌ: مِدْفَعٌ.

- والبَكْباكُ: القَصيرُ جدّاً، إذا مَشَى تَدَحْرَجَ مِنْ قِصَرِهِ.

- وأحْمَقُ باكٌّ تاكٌّ: لا يَدْري صَوابَه من خَطائِهِ.

- والبُكُكُ، بضَمَّتَيْنِ: الأَحْداثُ الأَشِدَّاءُ، والحُمُرُ النَّشيطَةُ.

- وإنه لبُكابِكُ: مَرِحٌ.

- وباكْباكُ: اسمٌ.

- ابْلَنْدَكَ: اتَّسَعَ،

- و- الحَوْضُ: اسْتَوى بالأرضِ.

- البَلْسَكاءُ، بفتحِ الباءِ والسينِ المُهْمَلَةِ، وبكسرِهِما: نَبْتٌ يَنْشَبُ في الثِيابِ فلا يُفارِقُها.

- البَلْعَكُ، كجَعْفَرٍ: الناقَةُ المُسْتَرْخِيَةُ، أو المُسِنَّةُ، أو الضَّخْمَةُ الذَّلولُ، والرجُلُ البَليدُ اللَّئيمُ الحَقيرُ، وضَرْبٌ منَ التَّمْرِ.

- وبَلْعَكَهُ بالسَّيْفِ: قَطَعَهُ.

- بَلَكَهُ: لَبَكَهُ.

- والبُلُكُ، بضَمَّتَيْنِ: أصْواتُ الأَشْداقِ إذا حَرَّكَتْها الأَصَابعُ من الوَلَعِ.

- وبالَكُ، كَهاجَرَ: قَرْيَةُ أبي مَعْمَرٍ الفَقيهِ.

- البُنْكُ، بالضم: أصْلُ الشيءِ، أو خالِصُهُ، والساعَةُ من الليلِ، وطَيبٌ م.

- وتَبَنَّكَ به: أقامَ،

- و- فِي عِزِّه: تَمَكَّنَ.

- وبانَكُ، كهاجَرَ: ة، وجَدُّ سعيدِ بنِ مُسْلِمٍ شيخِ القَعْنَبِيِّ.

- والبُنْبُكُ، كقُنْفُذٍ وجَنْدَلٍ: دابةٌ كالدُّلْفِينِ، أَو سَمَكٌ يَقْطَعُ الرجُلَ نِصْفَيْنِ فَيَبْلَعُهُ.

- والبابونَكُ: الأُقحُوانُ.

- والتَبْنيكُ: أن تَخْرُجَ الجاريتانِ كلٌّ من حَيِّها، فَتُخْبِرَ كُلٌّ صاحِبَتَها بأَخْبَارِ أهْلِها.

- واذْهَبِي فَبَنِّكي حاجَتَنا: اقْضِيها.

- البَنَادِكُ: بَنائِقُ القَميص.

- وبُنْدُكانُ، بالضم: ة بمَرْوَ، منها: محمدُ بنُ عبدِ العزيزِ الفقيهُ.

- باكَ البعيرُ بُووكاً: سَمِنَ، فهو بائِكٌ من بُوَّكٍ وبُيَّكٍ، كرُكَّع فيهما، وهي بائِكَةٌ من بَوائِكَ،

- و- الحِمارُ الأتانَ بَوْكاً: نَزا عليها،

- و- البُنْدُقَةَ: دَوَّرَها بين راحَتَيْهِ،

- و- المَتاعَ: باعَهُ، أَو اشْتَراهُ،

- و- العَيْنَ: ثَوَّرَ ماءَها بعُودٍ ونحوِه ليَخْرُجَ،

- و- المرأةَ: جامَعَها،

- و- الأمرُ: اخْتَلَطَ،

- و- القومُ رَأيَهُم: اخْتَلَطَ عليهم، فلم يَجِدوا مَخْرَجاً،

- كانْباكَ.

- وأوّلَ بَوْكٍ: أوّلَ مرةٍ أَو شيءٍ.

- والمُباوِكُ: المُخالِطُ في الجِوارِ والصحابةِ.

- وتَبوكُ: أرضٌ بين الشامِ والمدينةِ.

- والتَّبوكِيُّ: عِنَبٌ طائِفِيٌّ نُسِبَ إليها.

- والبَوْكاءُ: الاخْتِلاطُ.

- وباكويَةُ: د. ومحمدُ بنُ عبدِ اللهِ بنِ أحمدَ بنِ باكويَةَ الشيرازِيُّ: صُوفِيٌّ.


فَصْلُ التَّاء

- تبوذَكُ: ع. وأبو سَلَمَةَ موسى بنُ إسماعيلَ المِنْقَرِيُّ، قيل له: التَّبوذَكِيُّ: لأَن قوماً من أهْلِ تَبُوذَكَ نَزَلوا في دارِه، أَو لأنه اشْتَرَى داراً بها،

- أو التَّبوذَكِيُّ: مَن يَبِيعُ ما في بطونِ الدَّجاجِ من القَلْبِ والقانِصَةِ.

- تَبْرَكَ بالمكانِ: أقامَ.

- وتِبْراك، كقِرْطاسٍ: ع.

- تَرَكَهُ تَرْكاً وتِرْكاناً، بالكسر،

- واتَّرَكَهُ كافْتَعَلَهُ: وَدَعَهُ، وتَتارَكوا الأمرَ بينهم.

- وتَرِكَةُ الرجُلِ، كفرحَةٍ: مِيراثُه. وكسفينةٍ: امرأةٌ تُتْرَكُ لا تُزَوَّجُ، ورَوْضَةٌ يُغْفَلُ عن رَعْيِها، وما تَرَكَهُ السَّيْلُ من الماءِ، والبَيْضَةُ بعدَ أن يَخْرُجَ منها الفَرْخُ، أَو يُخَصُّ بالنَّعامِ، وبيضةُ الحديدِ،

- كالتَّرْكَةِ فيهما،

- ج: تَرائِكُ وتَرِيكٌ وتَرْكٌ، والكِباسةُ بعدَ أن يُنْفَضَ ما عليها. وكأَميرٍ: العُنْقُودُ أُكِلَ ما عليهِ، والعِذْقُ نُفِضَ.

- ولا بارَكَ اللّهُ فيه، ولا تارَكَ، ولا دارَكَ: إتْباعٌ.

- والتَّرْكُ: الجَعْلُ، كأَنه ضِدٌّ.

- {وتَرَكْنا عليه في الآخِرينَ}، أَي: أبْقَيْنَا، وبالضم: جِيلٌ من الناسِ،

- ج: أتْراكٌ. وكَسَمِعَ: تَزَوَّجَ تَرِيكَةً.

- والتَّرْكَةُ: المرأةُ الرَّبْعَةُ،

- وفي الحديثِ: "جاء الخَليلُ إلى مكَّةَ يُطالِعُ تَرْكَتَهُ"، أي: هاجَرَ ووَلَدَها إسْماعيلَ، ولَوْ رُوِيَ بكسرِ الراءِ كانَ وَجْهاً، بمَعْنَى الشيءِ المَتْروكِ.

- ورَوْضَةُ التَّريكِ: باليَمَنِ.

- وبَنو تُرْكانَ، بالضم: أهْلُ بَيْتٍ من واسِطَ. وأبو التُّرَيْك الأَطْرابُلُسِيُّ، كزُبَيْرٍ، والمُحْسِنُ بنُ تُرَيْكٍ: مُحدِّثانِ.

- وتُرْكَةُ، بالضم: اسْمٌ. وزَيْدٌ، ويَزيدُ ابْنا تُرْكِيٍّ: شاعِرانِ.

- التُّرْنوكُ، بالضم: الحَقيرُ المَهْزولُ.

- تَكَّهُ: قَطَعَهُ، أو وَطِئَهُ فَشَدَخَهُ،

- كتَكْتَكَهُ،

- و- النَّبذُ فُلاناً: بَلَغَ منهُ.

- والتاكُّ: المَهْزُولُ، والهالِكُ، والأَحْمَقُ، وقد تَكَكْتُ، كضَرَبْتُ، تُكوكاً،

- ج: تاكُّونَ وتَكَكَةٌ وتُكَّاكٌ وتُكَّكٌ.

- والتِّكَّةُ، بالكسرِ: رِباطُ السَّراويلِ،

- ج: تِكَكٌ.

- واسْتَتَكَّ التِّكَّةَ: أدْخَلَها فيه.

- تَمَكَ السَّنامُ يَتْمُكُ ويَتْمِكُ تَمْكاً وتُموكاً: طالَ وارْتَفَعَ، وتَزَوَّى واكْتَنَزَ.

- والتامِكُ: السَّنامُ ما كانَ، والناقَةُ العَظيمةُ السَّنامِ.

- وأتْمَكَها الكَلأُ: سَمَّنَها.

- تايَكُ، كهاجَرَ: جَدُّ مُحَمَّدِ بنِ يوسُفَ السَّمَرْقَنْدِيِّ المُحَدِّثِ.

- وأحْمَقُ تائِكٌ: شَديدُ الحُمْق، (وقد تاكَ) يَتيكُ.

- والإِتاكَةُ: النَّتْفُ.


فَصْلُ الثَّاء

- ثَكَّ في الأَرْضِ: ساحَ.

- وثَكْثَكَ: حَمُقَ وعَرْبَدَ.

- والثَّكْثَكَةُ: المرأةُ الرَّعْناءُ.


فَصْلُ الجيْم

- جَرْكانُ: ة بأَصْبَهانَ، منها: أبو الرَّجاءِ مُحَمَّدُ بننُ أحمدَ المُحَدِّثُ.

- الجُرَعْكيكُ والجُرَعْكُوكُ: اللَّبَنُ الرَّائِبُ الثَّخينُ.

- الجَكْجَكَةُ: صَوْتُ الحَديدِ بَعْضِهِ على بَعْضٍ.

- جَنْكُ، بالفتح: اسْمُ رَجُلٍ.

- جِيكانُ، بالكسر: ع بفارِسَ. ومحمدُ بنُ منصورِ بنِ جِيكانَ: مُحَدِّثٌ كَذَّابٌ.

فَصْلُ الحَاء

- الحَبْكُ: الشَّدُّ والإِحْكامُ، وتَحْسينُ أثَرِ الصَّنْعَةِ في الثَّوْبِ، يَحْبِكُهُ، كاحْتَبَكَهُ، فهو حَبيكٌ ومَحْبوكٌ، والقَطْعُ، وضَرْبُ العُنُقِ.

- واحْتَبَكَ بإِزارِهِ: احْتَبَى.

- والحُبْكَةُ، بالضم: الحُجْزَةُ،

- وتَحَبَّكَ: شَدَّهَا، أو تَلَبَّبَ بِثيابِه،

- و- المرأةُ بِنطاقِها: تَنَطَّقَتْ،

- و= الحَبْلُ يُشَدُّ به على الوَسَطِ، والقِدَّةُ التي تَضُمُّ الرأسَ إلى الغَراضيفِ مِنَ القَتَبِ،

- كالحِباكِ، ككِتابٍ،

- ج: كصُرَدٍ وكُتُبٍ.

- وحُبُكُ الرَّمْلِ، بضمتينِ: حُروفُهُ، الواحِدَةُ: ككِتابٍ،

- و- مِنَ الماءِ والشَّعَرِ: الجَعْدُ المُتَكَسِّرُ منهما،

- و- مِنَ السَّماءِ: طَرائِقُ النُّجومِ.

- والحَبيكَةُ: واحِدُها، والطَّريقَةُ مِنْ خُصَلِ الشَّعَرِ، أوِ البَيْضَةُ،

- ج: حَبيكٌ وحَبائِكُ وحُبُكٌ.

- والحَبَكَةُ، مُحرَّكةً: الأَصْلُ من أُصولِ الكَرْمِ،

- كالحَبَكِ، وليسَ بتَصْحيفٍ، والحَبَّةُ مِنَ السَّويقِ، لُغَةٌ في العَبَكَةِ. وذو الحَبَكَةِ: عُبَيْدَةُ، أو عَبْدَةُ بنُ سَعْدٍ النَّهْدِيُّ.

- والحِبَكُّ، كخِدَبٍّ: اللَّئيمُ. وكعُتُلٍّ: الشَّديدُ.

- وحَبَكَ بها: حَبَقَ،

- و- فلاناً في البَيْعِ: رادَّهُ،

- و- الثَّوْبَ: أجادَ نَسْجَهُ.

- وحِباكُ الحَمامِ: سَوادُ ما فَوْقَ جَناحَيْهِ.

- والمَحْبوكُ: الفَرَسُ القَوِيُّ.

- والتَّحْبيكُ: التَّوْثيقُ، والتَّخْطيطُ.

- وفي صِفَةِ الدَّجَّالِ: مُحَبَّكُ الشَّعَرِ، أي: مُجَعَّدُهُ، ويُرْوَى حُبُكُ، بمَعْناهُ.

- الحَبْتَكُ، كجَعْفَرٍ وعُلابِطٍ: الصَّغيرُ الجِسْمِ.

- الحَبَرْكَى: القومُ الهَلْكَى، والقُرادُ، وهي: حَبَرْكاةٌ، والسَّحابُ المُتَكاثِفُ، والرَّمْلُ المُتَراكِمُ، والغَليظُ الرَّقَبَةِ، والضَّعيفُ الرِجْلَيْن كأنه مُقْعَدٌ لضَعْفِهِما، والطَّويلُ الظَّهْرِ القَصيرُهُما، وألِفُهُ للتأنيثِ، ورُبَّما قِيلَ: حَبَرْكَى، مُنَوَّناً.

- حَتَكَ يَحْتِكُ حَتْكاً وحَتَكاناً: مَشَى وقارَبَ الخَطْوَ مُسْرِعاً،

- كتَحَتَّكَ،

- و- الشيءَ: بَحَثَه،

- و- النَّعَامُ الرَّمْلَ: فَحَصَه.

- والحَوْتَكِيُّ: القَصيرُ الضاوِيُّ،

- كالحَوْتَكِ، والشَّديدُ الأَكْلِ.

- والحَوْتَكِيَّةُ: عِمَّةٌ تَتَعَمَّمُها العَرَبُ، ومنه: "كانَ رسولُ اللهِ، صلى الله عليه وسلم، يَخْرُجُ وعليه الحَوْتَكِيَّةُ".

- والحَوْتَكَةُ: مِشْيَةُ القَصيرِ،

- كالحِتِكَّى، كزِمِكَّى.

- والحَواتِكُ من الدَّوابِّ: ما أُسيءَ غِذاؤُها، ورِئالُ النَّعامِ، أو صِغارُها،

- كالحَتَكِ، محرَّكةً.

- ولا أدري أينَ حَتَكوا: أينَ تَوَجَّهوا.

- الحَرْتَكُ، كجعفرٍ: الصغيرُ الجِسْمِ.

- حَرُكَ، ككَرُمَ، حَرْكاً، بالفتح، وحَرَكَةً: ضِدُّ سَكَنَ. وحَرَّكْتُهُ فَتَحَرَّكَ.

- وما به حَراكٌ، كسحابٍ: حَرَكَةٌ.

- والمِحْراكُ: خَشَبَةٌ يُحَرَّكُ بها النارُ. وكمَقْعَدٍ: أصْلُ العُنُقِ من أعْلاها.

- والحارِكُ: أعْلَى الكاهِلِ، وعَظْمٌ مُشْرِفٌ من جانبَيْهِ، ومَنْبِتُ أدْنَى العُرْفِ إلى الظَّهْرِ الذي يأخُذُ به مَن يَرْكَبُه.

- والحُرْكُوكُ: الكاهِلُ،

- والحَرْكَكَةُ: الحُرْقُوفُ،

- ج: حَراكِكُ وحَراكِيكُ. وكأَميرٍ: العِنِّيننُ، وقد حَرِكَ كفرِحَ، ومَن يَضْعُفُ خَصْرُه، فإِذا مَشَى كأَنه يَتَقَلَّعُ، وهي بهاءٍ.

- وحَرَكَ: امْتَنَعَ من الحَقِّ الذي عليه،

- و- فلاناً: أصابَ حارِكَهُ.

- والمُحْتَرِكُ: اللازمُ لحارِكِ بعيرِه. وككتِفٍ: الغُلامُ الخفيفُ الذَّكِيُّ.

- حَزَكَهُ يَحْزِكُه: عَصَبَه، وضَغَطَه،

- و- بالحَبْلِ: شَدّهُ.

- واحْتَزَكَ بالثَّوبِ: احْتَزَمَ.

- الحَسَكُ، محرَّكةً: نباتٌ تَعْلَقُ ثَمَرَتُه بصُوفِ الغَنَمِ، وَرَقُه كورَقِ الرِجْلَةِ وأدَقُّ، وعندَ وَرَقِهِ شَوْكٌ مُلَزَّزٌ صُلْبٌ، ذو ثَلاثِ شُعَبٍ، وله ثَمَرٌ، شُرْبُه يُفَتِّتُ حَصَى الكُلْيَتَيْنِ والمَثانَةِ، وكذا شُرْبُ عَصيرِ ورقه جَيِّدٌ للباءَة وعُسْرِ البَوْلِ ونَهْشِ الأَفاعي، ورَشُّه في المَنْزِلِ يَقْتُلُ البَراغِيثَ، ويُعْمَلُ على مِثالِ شَوْكِه أداةٌ للحَرْبِ من حديدٍ أو قَصَبٍ، فَيُلْقَى حَوْلَ العَسْكَرِ، ويُسَمَّى باسْمِه.

- والحَسَكُ أيضاً: الحِقْدُ والعَداوةُ،

- كالحَسِيكَةِ والحُساكَةِ والحَسَكَةِ.

- وحَسِكَ عَلَيَّ، كفرِحَ، فهو حَسِكٌ: غَضِبَ.

- وحَسْكانُ، كسَحْبانَ: في نَسَبِ جَماعةٍ نَيْسابورِيِّينَ.

- والحِسْكِكُ، كزِبْرِجٍ: القُنْفُذ،

- كالحَسِيكَةِ.

- والحَساكِكُ: الصِغارُ من كلِّ شيءٍ. وكأَميرٍ: القصيرُ، وبهاءٍ، القَضيمُ.

- وقد أحْسَكَ الدَّابَّة: أقْضَمَها فَحَسِكَتْ هي، بالكسر.

- والحُسَيْكَةُ، كجُهَيْنَةَ: ع بالمدينةِ بطَرَفِ جَبَلٍ ثَمَّ. وعبدُ المَلِكِ بنُ حُسْكٍ، بالضم: محدِّثٌ.

- الحَشَكُ، محرَّكةً: شِدةُ الدِرَّةِ في الضَّرْعِ، أو سُرْعةُ تَجَمُّعِ اللَّبَنِ فيه، وشِدَّةُ النَّزْعِ.

- وحَشَكَ الناقةَ يَحْشِكُها: تَرَكَ حَلْبَها حتى يَجْتَمِع لَبَنُها،

- و- الناقةُ لَبَنَها حَشْكاً وحُشُوكاً: جَمَعَتْه، فهي حَشُوكٌ،

- و- السحابةُ: كَثُرَ ماؤُها،

- و- النَّخْلَةُ: كَثُرَ حَمْلُها، فهي حاشِكٌ،

- و- القومُ: تَجَمَّعُوا،

- و- نَفَسُه: عَلاهُ البُهْرُ،

- و- القوسُ: صَلُبَتْ، فهي حاشِكٌ.

- والرِّياحُ الحَواشِكُ: المُخْتَلفَةُ، أو الشديدةُ، أو الضعيفةُ. وكشَدَّادٍ: نَهْرٌ. وكسحابٍ: خَشَبَةٌ تُشَدُّ في فَمِ الجَدْيِ لئَلاَّ يَرْضَعَ.

- والحاشِكُ: المُتَتَابعُ.

- والحَوْشَكَةُ: ما تَسْمَعُهُ في ناحيةٍ من الدارِ والمَنْزِلِ.

- وجاؤوُا بحَشَكَتِهِم، محرَّكةً: بجَماعَتِهِم.

- والحَشِيكَةُ: الحَسِيكَةُ، عن أبي زيدٍ.

- وأحْشَكَ الدابةَ: أقْضَمَها، فَحَشِكَتْ هي.

- الحَفَلْكَى، كَحَبْركَى: الضعيفُ،

- كالحَفَنْكَى.

- الحَكُّ: إمْرارُ جِرْمٍ على جِرْمٍ صَكّاً، وبالكسر: الشَّكُّ.

- واحْتَك رَأسي،

- وحَكَّني وأحَكَّني واسْتَحَكَّنِي: دَعاني إلى حَكِّهِ، والاسْمُ: الحِكَّةُ بالكسر، وكغُرابٍ.

- وتَحاكَّا: اصْطَكَّ جِرْماهُما فَحَكَّ كُلٌّ الآخَرَ.

- وما حَكَّ في صَدْري كذا: لم يَنْشَرِحْ له صَدْري.

- واحْتَكَّ به: حَكَّ نَفْسَهُ عليه.

- والمُحاكَّةُ: المُباراةُ.

- والحِكَّةُ، بالكسر: الجَرَبُ.

- والحُكاكُ، كغُرابٍ: البُورَقُ، وبهاءٍ: ما حُكَّ بين حَجَرَيْنِ، ثم اكْتُحلَ به من رَمَدٍ، وما يَسْقُطُ من الشيءِ عندَ الحَكِّ.

- والحَكَّاكاتُ، بالفتح والشَّدِّ: الوَساوِسُ.

- والحُكُكُ، بضمَّتَيْنِ: أصحابُ الشَّرِّ، والمُلِحُّونَ في طَلَبِ الحَوائِجِ، وبالتَّحْرِيك: حَجَرٌ أبيضُ كالرُّخامِ، ومِشْيَةٌ بِتَحَرُّكٍ كمشْيَةِ القَصيرَةِ تُحَرِّكُ مَنْكِبَها.

- والجِذْلُ المُحَكَّكُ، كمُعَظَّمٍ: الذي يُنْصَبُ في العَطَنِ لتَحْتَكَّ به الجَرْبَى.

- و"أنا جُذَيْلُها المُحَكَّكُ"، أي: يُشْتَفَى بِرَأيي.

- وما أنتَ من أحْكاكِهِ: من رِجالِهِ.

- والحَكِيكُ، كأميرٍ: الكَعْبُ المَحْكوكُ، والحافِر المَنْحوتُ،

- كالأَحَكِّ، وكُلُّ نَحيتٍ خَفِيٍّ، والاسْمُ: الحَكَكُ، مُحرَّكةً،

- وقد حَكِكَتِ الدَّابَّةُ، كفَرِحَ، والفَرَسُ المُنْحَتُّ الحافِرِ.

- والحَاكَّةُ: السِنُّ.

- والأَحَكُّ: من لاسِنَّ في فَمِهِ.

- ويَتَحَكَّكُ بِكَ: يَتَعَرَّضُ لشَرِّكَ.

- وحِكُّ شَرٍّ وحِكاكُهُ، بكَسْرِهما: يُحاكُّه كَثيراً.

- وحَكَّ في صَدْري،

- وأحَكَّ واحْتَكَّ: بمعنَى عَمِلَ.

- الحُلْكَةُ، بالضم،

- والحَلَكُ، مُحرَّكةً: شِدَّة السَّوادِ، حَلِكَ، كفَرِحَ، فهو حالِكٌ ومُحْلَوْلِكٌ وحُلَكْلِكٌ، كقُذَعْمِلٍ، وحُلْكُوكٌ، كعُصْفورٍ وقَرَبوسٍ ومُحْلَنْكِكٌ ومُسْتَحْلِكٌ.

- وحَلَكُ الغُرابِ، مُحرَّكةً: حَنَكُهُ، أو سَوادُهُ.

- والحُلْكَةُ، بالضم: الحُكْلَةُ، ودُوَيْبَّةٌ تَغوصُ في الرَّمْلِ، أو ضَرْبٌ من العَظاءِ،

- كالحُلْكاءِ، ويُفْتَحُ ويُحَرَّكُ، وكالغُلَواءِ،

- والحُلُكَّى، كغُلُبَّى.

- الحَمَكُ، مُحرَّكةً، والواحدةُ: بهاءٍ: الصِّغارُ من كُلِّ شيءٍ، والقَمْلُ، ورُذالُ الناسِ، والذَّرُّ، والخَروفُ، وصغارُ القَطا والنَّعامِ، وأصْلُ الشيءِ، وطَبْعُه، والأَدِلاَّءُ الذينَ يَتَعَسَّفونَ الفَلاةَ، وبهاءٍ: القَصيرَةُ الدَّميمَةُ، وجَدُّ إبراهيم بنِ عليِّ بنِ حَمَكٍ الحَمَكِيِّ المُحدِّثِ.

- وحَمِكَ في الدِّلالَةِ، كَسَمِعَ، حَمْكاً: مَضَى. وكَسحابٍ: حِصْنٌ باليَمَنِ.

- الحَنَكُ، مُحرَّكةً: باطِنُ أعْلَى الفَمِ من داخِلٍ، أو الأَسْفَلُ من طَرَفِ مُقَدَّمِ اللَّحْيَيْنِ،

- ج: أحْناكٌ، وجَماعَةٌ يَنْتَجِعونَ بَلَداً يَرْعَوْنَهُ، وآكامٌ صِغارٌ مُرْتَفِعَةٌ، في حِجارَتِها رَخاوَةٌ وبَياضٌ كالكَذَّانِ، ووادٍ باليَمَنِ للعَوالِقِ، وبِلا لامٍ: لَقَبُ عامِرٍ الأَصْبَهانِيِّ المُحَدِّثِ،

- أو الحَنَكَةُ، بهاءٍ: الرَّابِيَةُ المُشْرِفَةُ مِنَ القُفِّ، وبِضَمَّتَيْنِ: المرأةُ اللَّبيبَة، وهو حُنُكٌ.

- وحَنَّكَهُ تَحْنيكاً: دَلَكَ حَنَكَهُ. وكمنْبَرٍ وكِتابٍ: الخَيْطُ الذي يُحَنَّكُ به.

- وحَنَكَ الفَرَسَ يَحْنُكُهُ ويَحْنِكُهُ: جَعَلَ في فيه الرَّسَنَ،

- كاحْتَنَكَهُ،

- و- الشيءَ: فَهِمهُ، وأحْكَمَهُ،

- و- الصَّبِيَّ: مَضَغَ تَمراً أو غيرَه فَدَلَكَهُ بِحَنَكِهِ،

- كحَنَّكَهُ، فهو مَحْنُوكٌ ومُحَنَّكٌ،

- و- السِنُّ الرَّجُلَ: أحْكَمَتْهُ التَّجارِبُ حَنْكاً، ويُحَرَّكُ،

- كحَنَّكَتْهُ وأحْنَكَتْهُ واحْتَنَكَتْه، فهو مُحْنَكٌ ومُحَنَّكٌ ومُحْتَنَكٌ وحَنِيكٌ وحُنُكٌ، بِضَمَّتَيْنِ، والاسْمُ: الحُنْكَةُ والحُنْكُ، بِضَمِّهِما، ويُكْسَرُ الثاني.

- وأحْنَكُ البَعيرَيْنِ: أشَدُّهُما أكْلاً، نادِرٌ، لأَنَّ الخِلْقَةَ لا يُقالُ فيها: ما أفْعَلَهُ.

- واحْتَنَكَهُ: اسْتَوْلَى عليه،

- و- الجَرادُ الأَرْضَ: أكَلَ ما عليها،

- و- فلاناً: أخَذَ مالَه.

- وحَنَكُ الغُرابِ، محرَّكةً: مِنْقارُهُ، أو سَوادُه.

- وأسْوَدُ حانِكٌ: حالِكٌ.

- والحُنْكَةُ، بالضم، وككِتابٍ: خَشَبَةٌ تَضُمُّ الغَراضِيفَ، أو قِدَّةٌ تَضُمُّها، وخَشَبَةٌ تُرْبَطُ تحتَ لَحْيَيِ الناقةِ، ثم يُرْبَطُ الحَبْلُ إِلى عُنُقِ الفَصيلِ فَتَرْأمُه. وحِناكُ بنُ سَنَّةَ، ككِتابٍ، وابنُ ثابِتٍ، وأبو حِناك بنُو أبي بكرِ بنِ كِلابٍ، وأبو حِناكٍ البَراءُ بنُ رِبْعِيٍ: شُعَراءُ.

- وأحْنَكَهُ: رَدّهُ. وكسفينةٍ: الجيِّدَةُ الأكْلِ من الدَّوابِّ. وكأميرٍ: المُجَرَّبُ.

- وتَحَنَّكَ: أدارَ العِمامةَ من تحتِ حَنَكِهِ.

- واسْتَحْنَكَ: اشْتَدّ أكْلُه بعدَ قِلَّةٍ،

- و- العِضاهُ: انْقَلَعَ من أصْلِه.

- حاكَ الثَّوبَ حَوْكاً وحِياكاً وحِياكَةً، واوِيَّةٌ يائيَّةٌ: نَسَجَهُ، فهو حائِكٌ من حاكَةٍ وحَوَكةٍ، ونِسْوَةٌ حوائِكُ.

- والمَوْضِعُ: مَحَاكَةٌ،

- و- الشيءُ في صَدْري: رَسَخَ.

- والحَوْكُ: الباذَرُوجُ، والبَقْلَةُ الحَمْقاءُ.

- وحاكَةُ: وادٍ ببلادِ عُذْرَةَ.

- وتَرَكْتُهُم في مَحْوَكَةٍ، كمَقْعَدَةٍ: قِتالٍ.

- حاكَ يَحيكُ حَيْكاً وحَيَكاناً، محرَّكةً، فهو حائِكٌ وحَيَّاكٌ، وهي حَيَّاكَةٌ وحَيَكَى، كجَمَزَى، وحَيْكانَةٌ، بالفتح والكسر، وبضم الحاءِ وفتح الياءِ: تَبَخْتَرَ واخْتالَ، أو حَرَّكَ مَنْكِبَيْهِ وجَسَدَهُ في مَشْيهِ،

- و- القولُ في القَلْبِ حَيْكاً: أخَذَ،

- و- السيفُ: أثَّرَ،

- و- الشَّفْرَةُ: قَطَعَتْ،

- كأَحاكَ فيهما. ونَصْرٌ ومحمدُ ابنا حَيَكٍ، محرَّكاً: محدِّثانِ. وحَيْكانُ، كغَيْلانَ: لَقَبُ محمدِ بنِ يَحْيَى بنِ محمدِ بنِ يَحْيَى الذُّهْلِيِّ إمامِ أهْلِ الحديثِ بنَيْسابور، وابنِ إمامِهِم.

- وامرأةٌ حُيَيْكَةٌ كُيَيْكَةٌ: قصيرةٌ مُكَتَّلَةٌ.

- واحْتاكَ بالثَّوبِ: احْتَبَى به.

- وما أحاكَهُ السيف، أي: ما أحاكَ فيه.


فَصْلُ الخَاء

- خَبَكٌ، محرَّكةً: جَدُّ وُثَيْرِ بنِ المُنْذِرِ المُحَدِّثِ.

- وخَبَنْكُ، كسَمَنْدٍ: ة ببَلْخَ.

- خَرِكَ، كعَلِمَ: لَجَّ.

- وخارَكُ، كهاجَرَ: جَزِيرةٌ ببحْرِ فارِسَ.

- وخَرَكانُ، محرَّكةً: مَحَلَّةٌ ببُخاراءَ.

- خُسْكٌ، بالضم: والِدُ عبدِ المَلِكِ المُحدِّثِ.

- خُشْكٌ، بالضم: لَقَبُ إسحاقَ بنِ عبدِ اللهِ النَّيْسابورِيِّ، ووالِدُ داودَ المُفَسِّرِ. وإبراهيمُ بنُ الحُسَيْنِ ابنِ خُشْكانَ كعُثْمانَ بالضم: واعِظٌ.

- وخاشْكْ، بالْتِقاءِ ساكنَيْنِ: د بمَكْرانَ.


فَصْلُ الدّال

- الدُّباكَةُ، كثُمامَةٍ: الكُرْنافَةُ.

- الدَّرَكُ، محرَّكةً: اللَّحاقُ.

- أدْرَكَهُ: لَحِقَهُ. ورَجُلٌ دَرَّاكٌ ومُدْرِكَةٌ ومدْرِكٌ.

- وتَداركُوا: لحِقَ آخِرُهُم أوَّلَهُمْ.

- والدِراكُ، ككتابٍ: لَحاقُ الفَرَسِ الوَحْشَ، وإِتْباعُ الشيءِ بعضِهِ على بعضٍ.

- والمُتَدَارِكُ: قافِيَةٌ تَوالى فيها حَرْفانِ مُتَحرِّكانِ بينَ ساكنَيْنِ، كمُتَفاعِلُنْ وفَعولُنْ فَعَلْ وفعولُ فُلْ، كأَنَّ بَعْضَ الحَرَكات أدْرَكَ بَعْضاً، ولم يَعُقْهُ عنه اعْتِراضُ ساكِنٍ بين المُتَحَرِّكَيْنِ.

- والتَّدْريكُ من المَطَر: أن يُدارِكَ القَطْرُ.

- واسْتَدْرَكَ الشيءَ بالشيءِ: حاوَلَ إدْراكَه به.

- وأدْرَكَ الشيءُ: بَلَغَ وقْتَه وانْتَهَى، وفَنِيَ.

- و{ادَّارَكوا فيها جَميعاً}: أصلُهُ: تَداركُوا.

- و{بَلِ ادَّارَكَ عِلْمُهُم في الآخِرَةِ}: جَهِلوا عِلْمَها، ولا عِلْمَ عندَهُم من أمْرِها.

- والدَّرَكُ، ويُسَكَّن: التَّبِعَةُ، وأقْصَى قَعْرِ الشيءِ،

- ج: أدْراكٌ، وحَبْلٌ يُوَثَّقُ في طَرَفِ الحَبْلِ الكَبير، ليكونَ هو الذي يَلي الماءَ.

- والدِّرْكَةُ، بالكسر: حَلْقَةُ الوَتَرِ، وسَيْرٌ يوصَلُ بِوَتَرِ القَوْسِ، وقِطْعَةٌ توصَلُ في الحِزامِ إذا قَصُرَ.

- ولا بارَكَ اللّهُ تعالى فيه ولا دارَكَ: إتْباعٌ.

- ويومُ الدَّرَكِ، مُحرَّكةً: كانَ بين الأَوْسِ والخَزْرَجِ.

- والمُدارِكَةُ: التي لا تَشْبَعُ من الجِماعِ.

- والمُدْرِكَةُ، كمُحْسِنَةٍ: ماءَةٌ لبَني يَرْبوعٍ. والحَجْمَةُ بين الكَتفَيْنِ. ومُدْرِكَةُ بنُ إلياسَ: في: خ ن د ف. وكشَدَّادٍ: اسمٌ.

- ومُدْرِكٌ، كمُحْسنٍ: فَرَسٌ، وابنُ زِيادٍ، وابنُ الحارثِ، ومُدْرِكٌ الغفارِيُّ أبو الطُّفَيْلِ: صحابِيُّونَ، وابنُ عَوْفٍ، وابنُ عَمَّارٍ: مُخْتَلَفٌ في صُحْبَتِهِما، وابنُ سَعْدٍ: مُحدِّثٌ. وخالدُ بنُ دُرَيْكٍ، كزُبَيرٍ، تابِعِيٌّ. وككِتابٍ: كَلْبٌ. وكقَطامِ، أي: أدْرِكْ. وكسَفينَةٍ: الطَّريدَةُ.

- ودَرَكاتُ النارِ، مُحرَّكةً: منازِلُ أهلها.

- الدَّرْمَكُ، كجَعْفَرٍ: دَقيقُ الحُوَّارَى، والتُّرابُ الناعِمُ.

- والدُّرْموكُ، بالضم: الطِّنْفَـسَةُ.

- ودَرْمَكَ: عَدا، أو قارَبَ الخَطْوَ،

- و- البناءَ: مَلَّسَه،

- و- الإِبِلُ الحوْضَ: كسَرَتْهُ.

- الدُّرْنوكُ، بالضم: ضَرْبٌ من الثِّيابِ أَو البُسُطِ،

- كالدِّرْنيكِ، بالكسر، والطِّنْفَـسَةُ،

- كالدِّرْنِكِ، كزِبْرِجٍ.

- الدَّوْسَكُ، كجَوْهَرٍ: الأَسَدُ.

- ودَيْسَكَى: قِطْعَةٌ عظيمةٌ من النَّعامِ والغَنَمِ.

- دَعَكَ الثَّوْبَ باللُّبْسِ، كَمنَعَ: ألانَ خُشْنَتَهُ،

- و- الخَصْمَ: لَيَّنَهُ،

- و- في التُّرابِ: مَرَّغَهُ،

- و- الأَديمَ: دَلَكَهُ،

- وخَصْمٌ مُداعِكٌ، وكمِنْبَرٍ: ألَدُّ. وكصُرَدٍ: الضَّعيفُ، والجُعَلُ، وطائِرٌ. وككتِفٍ: المَحِكُ اللَّجوجُ.

- وتَداعَكوا: اشْتَدَّتْ خُصومَتُهُمْ،

- و- في الحَرْبِ: تَمَرَّسُوا.

- والدَّعْكَةُ: الدَّعْقَةُ،

- و- من الطَّريق: سَنَنُهُ.

- والدَّعَكُ، مُحرَّكةً: الحُمْقُ، والرُّعونَةُ، دَعِكَ، كفَرِحَ، فهو داعِكَةٌ وداعِكٌ.

- والداعِكَةُ: الحَمْقاءُ الجَريئَةُ.

- والدِّعْكايَة، بالكسر: اللَّحيمَةُ واللَّحيمُ طالَ أوْ قَصُرَ.

- وأرْضٌ مَدْعوكَةٌ: كثُرَ بها الناسُ، فَكَثُرَ آثارُ المالِ والأَبْوالِ حتى تُفْسِدَها، وهُمْ يَكْرَهونَ ذلك.

- الدَّكُّ: الدَّقُّ والهَدْمُ، وما اسْتَوَى من الرَّمْلِ،

- كالدَّكَّةِ،

- ج: دِكاكٌ، والمُسْتَوي من المَكانِ،

- ج: دُكوكٌ، وتَسْوِيَةُ صَعودِ الأَرْضِ وهَبوطِها، وقد انْدَكَّ المَكانُ،

- و= : كَبْسُ التُّرابِ وتَسوِيَتُه، ودَفْنُ البِئْرِ وطَمُّها، والتَلُّ، وبالضم: الشديدُ الضَّخمُ، والجَبَلُ الذَّليلُ،

- ج: كقِرَدَةٍ،

- وجَمْعُ الأَدَكِّ: للفَرَسِ العَريضِ الظَّهْرِ.

- والدَّكَّاءُ: الرابِيَةُ من الطينِ لَيْسَتْ بالغَليظَةِ،

- ج: دَكَّاواتٌ، ولا واحِدَ لها، والتي لا سَنامَ لَها، أو لم يُشْرِفْ سَنامُها،

- وهو أدَكُّ، والاسمُ: الدَّكَكُ.

- وفَرَسٌ مَدْكوكٌ: لا إِشْراف لِحَجَبَتِه.

- وأدَكُّ: عَرِيضُ الظَّهْرِ.

- والدَّكَّةُ، بالفتح،

- والدُّكَّانُ، بالضم: بناءٌ يسطَّحُ أعْلاهُ للمَقْعَدِ.

- والدَّكْدَكُ، ويُكْسَرُ،

- والدَّكْداكُ من الرَّمْلِ: ما تَكَبَّسَ واسْتَوَى، أو ما الْتَبَدَ منه بالأرضِ، أو هي أرضٌ فيها غِلَظٌ،

- ج: دَكادكُ ودَكاديكُ.

- وأرْضٌ مُدَكْدَكَةٌ: مَدْعُوكَةٌ.

- ومَدْكوكَةٌ: لا أسْنادَ لها، تُنْبِتُ الرِمْثَ.

- ودُكَّ، مَجْهولاً: مَرِضَ، أوْ دَكَّهُ المَرَضُ.

- وأمَةٌ مِدَكَّةٌ، كمِصَكَّةٍ: قَويَّةٌ على العَمَلِ، وهو مِدَكٌّ.

- ويَوْمٌ دَكيكٌ: تامٌّ.

- وحَنْظَلٌ مُدَكَّكٌ، كمُعَظَّمٍ: وهو أنْ يُؤْكَلَ بِتَمْرٍ وغيرِهِ.

- ودَكَّكَهُ: خَلَطَهُ.

- والدَّكَّةُ: ع بِغُوطَةِ دمَشْقَ.

- والدُّكَّانُ، بالضم: ة بهَمذانَ.

- دَلَكَهُ بيدِه: مَرَسَهُ ودَعَكَهُ،

- و- الدَّهْرُ فلاناً: أدَّبَهُ وحَنَّكَهُ،

- و- الشمسُ دُلوكاً: غَرَبَتْ، أو اصْفَرَّتْ، أو مالَتْ، أو زَالَتْ عن كَبِدِ السماءِ. وكأَميرٍ: تُرابٌ تَسْفيهِ الرِياحُ، وطعامٌ من الزُّبْدِ واللَّبَنِ، أو زُبْدٌ وتَمْرٌ، ونباتٌ، وثَمَرُ الوَرْدِ الأحمرُ، يَخْلُفُه ويَحْلُو كأَنه رُطَبٌ، ويُعْرَفُ بالشامِ بصُرْمِ الديكِ، أو هو الوَرْدُ الجَبَلِيُّ، كأَنه البُسْرُ كِبَراً وحُمْرَةً، وكالرُّطَبِ حَلاوَةً، يُتَهادَى به باليَمنِ، ورجُلٌ قد مارَسَ الأُمورَ،

- ج: كعُنُقٍ.

- وتَدَلَّكَ به: تَخَلَّقَ. وكصَبورٍ: ما يُتَدَلَّكُ به. وكثُمامةٍ: ما حُلِبَ قَبْلَ الفِيقَةِ الأُولَى.

- وفرسٌ مَدْلوكٌ: مَدْكوكٌ، ورجُلٌ أُلِحَّ عليه في المسألةِ، وبعيرٌ دُلِكَ بالأَسْفارِ،

- أو الذي في رُكْبَتَيْهِ دَلَكٌ، محرَّكةً، أي: رَخاوَةٌ.

- ودالكَهُ: ماطَلَهُ. وكهُمَزَةٍ: دُوَيْبَّةٌ.

- وكصَبورٍ: ع بحَلَبَ.

- والدَّوالَيْكُ: التَّحَفُّزُ في المَشْيِ،

- كالدَّآلِيكِ، وهذه بكسر اللامِ.

- والدُّؤْلُوكُ: الأمرُ العظيمُ،

- ج: دَآلِيكُ أيضاً.

- الدَّلْعَكُ، كجعفرٍ: الناقةُ الغليظةُ المُسْتَرْخيَةُ.

- دَمَكَتِ الأَرْنَبُ دُموكاً: أسْرَعَتْ في عَدْوِها،

- و- الشيءُ: صار أمْلَسَ،

- و- الشيءَ دَمْكاً: طَحنَهُ،

- و- الشمسُ في الجَوِّ: ارْتَفَعَتْ،

- و- الرِشاءَ: فَتَلَهُ،

- و- الفَحْلُ الناقةَ: رَكِبهَا.

- وبَكْرَةٌ دَمُوكٌ: صُلْبَةٌ، أو سَريعةُ المَرِّ، أو عظيمةٌ يُسْقَى بها على السانِيَةِ،

- ج: كعُنُقٍ.

- والدامِكَةُ: الداهيةُ.

- وشَهْرٌ دَمِيكٌ: تامٌّ.

- والدَّمِيكُ أيضاً: الثَّلْجُ. وكصَبورٍ: فرسُ عُقْبَةَ بنِ سِنانٍ. وأما في قولِ الراجِزِ:

- أنا ابنُ عَمْرٍو وهِي الدَّمُوكُ

فليس باسْمٍ، بل صِفَةٌ، أي: السريعةُ كما تُسْرِعُ الرَّحَى، ووَهِمَ الجوهريُّ.

- والمِدْمَكُ، كمِنْبَرٍ: المِطْمَلَةُ.

- والمِدْماكُ: السافُ من البِناءِ.

- والدَمَكْمَكُ: الشديدُ القويُّ.

- الدُّمْلوكُ، بالضم: الحجَرُ الأَمْلَسُ (المُسْتَديرُ).

- حَجَرٌ وسَهْمٌ مُدَمْلَكٌ: مُخَلَّقٌ، وهو المَفْتول المَعْصوبُ.

- وتَدَمْلَكَ ثَدْيُها: فَلَكَ ونَهَدَ.

- الدَّوْنَكُ، كجَوْهَرٍ: ع، ويُثَنَّى ويُجْمَعُ، قال ابنُ مُقْبِلٍ يَصِفُ هِجَفَّيْنِ بِشِدَّةِ العَدْوِ:

يَكادانِ بينَ الدَّوْنَكَيْنِ وألْوَةٍ **** وذاتِ القَتادِ السُّمْرِ يَنْسلخانِ

أي: يَنْسَلِخانِ من جُلودِهِما. وقال كُثَيِّرٌ:

أقولُ وقد جاوَزْنَ أعْلامَ ذِي دَمٍ **** وذي وَجَمَى أو دونَهُنَّ الدَّوانِكُ

- والدُّنْدُكُ، بالضم: تَيْسٌ إذا مَشَى تَرَجْرَجَ لَحْمُهُ سِمَناً.

- داكَهُ دَوْكاً ومَداكاً: سَحَقَهُ،

- و- المرأةَ: جامَعَها،

- و- القَوْمُ: وقَعوا في اخْتِلاطٍ، ومَرِضوا،

- و- فُلاناً: غَتَّهُ في ماءٍ أو تُرابٍ.

- والمَداكُ والمِدْوَكُ، كمنْبَرٍ: الصَّلاءَةُ.

- ووَقَعُوا في دَوْكَةٍ، ويُضَمُّ: شَرٍّ وخُصومَةٍ.

- وتَداوَكوا: تَضايَقوا في ذلك.

- دَهَكُ، مُحرَّكةً: ة بِشِيرازَ، أو بواسِطَ، منها: علِيٌّ، وهَارونُ ابنا حُمَيْدٍ المُحَدِّثانِ الدَّهَكيَّانِ. وكَمَنَعَهُ: طَحَنَهُ وكَسَرَهُ،

- و- الأرْضَ، والمرأةَ: وَطِئَهُما.

- دَهْلَكٌ، كجَعْفَرٍ: جَزيرَةٌ بينَ بَرِّ اليَمَنِ وبَرِّ الحَبَشَةِ.

- والدَّهالِكُ: آكامٌ سودٌ مَعْروفَةٌ بأرْضِ العَرَبِ.

- الديكُ، بالكسر: م،

- ج: دُيوكٌ وأدْياكٌ ودِيَكَةٌ، كقِرَدَةٍ، وقد يُطْلَقُ على الدَّجاجَةِ، كقَوْلِهِ:

وزَقَّتِ الديكُ بصَوتٍ زَقّاً.

- و- : المُشْفِقُ الرَّؤُوفُ، والرَّبيعُ كأَنَّه لِتَلَوُّن نَباتِهِ، والأَثافِي، الواحِدُ فيه والجَميعُ سواءٌ، وخُشَشاءُ الفَرَسِ، ولَقَبُ هَارونَ بنِ موسَى المُحَدِّثِ. وديكُ الجِنِّ: لَقَبُ عبدِ السَّلامِ الشاعِرِ.

- وأرضٌ مَدَاكَةٌ، ويُضَمُّ،

- ومَديكَةٌ: كثيرَةُ الدِّيَكَةِ.

- ودِكْ دِكْ، بالكسر: زَجْرٌ لَها.


فَصْلُ الذّال

- الذَّكْذَكَةُ: حياةُ القَلْبِ.

فَصْلُ الرّاء

- رَبَكَهُ: خَلَطَهُ فارْتَبَكَ،

- و- الثَّريدَ: أصْلَحَهُ،

- و- فُلاناً: ألْقاهُ في وَحَلٍ فارْتَبَكَ فيه.

- و- الرَّبيكَةَ: عَمِلَها، وهي: أقِطٌ بِتَمْرٍ وسَمْنٍ، ورُبَّما صُبَّ عليه ماءٌ فَشُرِبَ، أو تَمْرٌ وأقِطٌ، أو رُبٌّ بدَقيقٍ أو سَويقٍ، أو طَبيخٌ من تَمْرٍ وبُرٍّ، أو دَقيقٌ وأقِطٌ يُلْبَكُ بسَمْنٍ،

- كالرَّبيكِ في الكُلِّ.

- ورَجُلٌ رُبَكٌ، كصُرَدٍ وأميرٍ وهِجَفٍّ: مُخْتَلِطٌ في أمرِهِ. وككَتِفٍ: ضَعيفُ الحيلَةِ.

- وارْتَبَكَ: اخْتَلَطَ عليه أمْرُهُ،

- كَرَبِكَ، كَفرِحَ،

- و- في كَلامِهِ: تَتَعْتَعَ،

- و- الصَّيْدُ في الحِبالَةِ: اضْطَرَبَ.

- وارْباكَّ عن الأمْرِ: وقَفَ،

- و- رأيُهُ: اخْتَلَطَ.

- وأرْبُكُ، بضم الباءِ، ويقالُ: أرْبُقُ: ة بخوزِسْتانَ، منها: علِيُّ بنُ أحمدَ بنِ الفَضْلِ الأرْبُكيُّ. وكَسفينَةٍ: الماءُ المُخْتَلِطُ بالطينِ، والزُّبْدَةُ التي لا يُزايلُها اللَّبَنُ،

- وفي المَثَلِ: "غَرْثانُ فارْبُكوا له": أتَى أعْرابِيٌّ أهْلَهُ، فَبُشِّرَ بغُلامٍ وُلِدَ له، فقال: ما أصْنَعُ به؟ أآكُلُهُ أم أشْرَبُهُ؟ فقالَت امْرَأتُهُ ذلك، فلمَّا شَبعَ، قال: كَيْفَ الطَّلاَ وأُمُّهُ.

- والأرْبَكُ من الإِبِلِ: الأَسْوَدُ مُشْرَباً كُدْرَةً، أو الشَّديدُ سَوادِ الأُذُنَيْنِ والدُّفوفِ، وما عَدا ذلك مُشْرَبٌ كُدْرَةً.

- رَتَكَ البَعيرُ رَتْكاً ورَتَكَاً ورَتَكَاناً، مُحَرَّكَتَيْنِ: قارَبَ خَطْوَهُ. وأرْتَكْتُهُ. وكمَقْعَدٍ: المُرْداسَنْجُ.

- وأرْتَكَ الضَّحِكَ: ضَحِكَ في فُتورٍ.

- الرَّدكُ: فِعْلٌ مُماتٌ،

- واسْتُعْمِلَ منه جارِيَةٌ رَوْدَكَةٌ ومُرَوْدَكَةٌ، وغُلامٌ رَوْدَكٌ ومُرَوْدَكٌ، أي: في عُنْفُوانِهِما، أي: حَسَنا الخَلْقِ، وتُفْتَحُ ميمُهُما، فتكونُ رُباعِيَّةً.

- ورَوْدَكَهُ: حَسَّنَهُ.

- ومَرْدَكٌ، كمَقْعَدٍ: اسمٌ.

- الرَّوْذَكَةُ: الصَّغيرَةُ من أوْلادِ الغَنَمِ،

- ج: رَواذِكُ.

- وراذَكانُ، بفتح الذالِ: ة بطوسَ، منها: أحمدُ بنُ حامِدٍ الفَقيهُ.

- رُزَّيْكٌ، كقُبَّيْطٍ: هو والِدُ المَلِكِ الصالِحِ طَلائِعَ ابنِ رُزَّيْكٍ وزيرِ مِصْرَ.

- الرِّشْكُ، بالكسر: الكبيرُ اللِحْيَةِ، والذي يَعُدُّ على الرُّماةِ في السَّبَقِ، وأصْلُه القافُ، ولَقَبُ يزيدَ بنِ أبي يزيدَ الضُّبَعِيِّ، أحْسَبِ أهْلِ زمانِهِ.

- ارْضَكَ عَيْنَيْهِ: غَمَّضَهما وفَتَحَهُما.

- الرَّكِيكُ، كأَميرٍ وغُرابٍ وغُرابةٍ،

- والأرَكُّ: الفَسْلُ الضعيفُ في عَقْلِهِ ورأيِهِ، أو مَنْ لا يَغارُ، أو مَن لا يَهابُهُ أهْلُهُ، وهي رُكاكَةٌ ورَكِيكٌ،

- ج: رِكاكٌ.

- رَكَّ يَرِكُّ رَكاكَةً: ضَعُفَ، ورَقَّ.

- ورَكَّهُ، كمَدَّهُ: طَرَحَ بعضَه على بعضٍ،

- و- الذَّنْبَ في عُنُقِهِ: ألْزَمَهُ إياهُ،

- و- الشيءَ بيدِهِ: غَمَزَهُ ليَعْرِفَ حَجْمَه،

- و- المرأةَ: جامَعَها فَجَهَدَها.

- واسْتَرَكَّهُ: اسْتَضْعَفَهُ.

- والمُرْتَكُّ: مَن تَراهُ بَليغاً، وإذا خاصَمَ عَيِيَ، وقد ارْتَكَّ،

- و- من الجِمالِ: الرِّخْوُ المَمْذُوقُ النِقْيِ.

- والرَّكْرَكَةُ: الضَّعْفُ في كلِّ شيءٍ.

- والرَّكُّ، ويُكْسَرُ، وكسفينةٍ: المَطَرُ القليلُ، أو هو فَوْقَ الدَّثِّ،

- ج: أرْكاكٌ ورِكاكٌ، وقد أرَكَّتِ السماءُ ورَكَّكَتْ. وأرضٌ مُرَكٌّ عليها، ورَكِيكَةٌ ورِكٌّ، بالكسر.

- ورجُلٌ رَكِيكُ العِلْمِ: قَليلُه.

- والرَّكَّاءُ: صَوتُ الصَّدَى.

- وارْتَكَّ: ارْتَجَّ،

- و- في أمرِهِ: شَكَّ.

- ورَكٌّ: ماءٌ شَرْقِيَّ سَلْمَى، وفَكَّ إِدْغامَهُ زُهَيْرٌ ضَرورَةً.

- والرَّكْراكَةُ: العظيمةُ العَجُزِ والفخِذَيْنِ،

- وفي المَثَلِ: "شَحْمَةُ الرُّكَّى"، كرُبَّى، وهو: الذي يَذُوبُ سَريعاً، يُضْرَبُ لمن لا يُعِينُكَ في الحاجاتِ.

- وسِقاءٌ مَرْكُوكٌ: عُولِجَ وأُصْلِحَ.

- وتَرَكْرُكُهُ: تَمَخُّضُه بالزُّبْد.

- الرَّمَكَةُ، محرَّكةً: الفرسُ، والبِرْذَوْنَةُ تُتَّخَذُ للنَّسْلِ،

- ج: رَمَكٌ،

- جج: أرْماكٌ، والرجُلُ الضعيفُ.

- والرامِكُ، كصاحِبٍ: شيءٌ أسْوَدُ يُخْلَطُ بالمِسْكِ، ويُفْتَحُ، والمُقيمُ بالمكانِ لا يَبْرَحُ، أو خاصٌّ بالمَجْهودِ.

- وقد رَمَكَ رُموكاً، وأرْمَكْتُهُ،

- و- الإِبِلُ: عَكَفَتْ على الماءِ.

- والرُّمْكَةُ، بالضم: لَوْنُ الرَّمادِ، وقد ارْمَكَّ الجَمَلُ، فهو أرْمَكُ.

- ورَمَكَانُ، محرَّكةً: ع.

- ويَرْمُوكُ: وادٍ بناحيةِ الشامِ.

- وأرْمُكُ، بضم الميمِ: جَزِيرةٌ ببَحْرِ اليَمنِ.

- واسْتَرْمَكَ القومُ: اسْتُهْجِنوا في أحْسابِهِم.

- وارْمَكَّ ارْمِكاكاً: لَطُفَ ودَقَّ،

- و- البعيرُ: ضَمُرَ ونَهِكَ.

- رانِكٌ، كصاحِبٍ: حَيٌّ.

- الرَّوْكَةُ: صوتُ الصَّدَى،

- كالرَّوْكاءِ، والمَوْجُ، بَغْدادِيَّةٌّ.

- رَهَكَهُ، كمَنعه: جَشَّهُ بين حَجَرَيْنِ، أو سَحَقَهُ شديداً، فهو مَرْهُوكٌ ورَهيكٌ،

- و- المرأةَ: جَهَدَها في الجِماعِ،

- و- بالمكانِ: أقامَ.

- والرَّهْوَكَةُ: اسْتِرْخاءُ المَفاصِلِ في المَشْيِ،

- كالارْتِهاكِ.

- ومَرَّ يَتَرَهْوَكُ: كأَنه يَموجُ في مِشْيتِهِ.

- والرَّهْكَةُ: الضَّعْفُ، وبالتحريكِ: الناقةُ الضعيفةُ، لا قُوَّةَ فيها ولا هي بِنَجِيبَةٍ، والرجُلُ لا خيرَ فيه،

- كالرُّهَكَةِ، كهُمَزَةٍ.

- والرَّهْكُ: العَمَلُ الصالِحُ.

- والرَّهْوَكُ، كجَدْوَلٍ: السَّمينُ من الجِداءِ والظِباءِ،

- و- من الشَّبابِ: الناعمُ.

- ورَهْوَكوا: اضْطَرَبُوا.

- وأمْرٌ مُرَهْوَكٌ، مبنيّاً للمفعولِ: ضعيفٌ مُضْطَرِبٌ.

- الرِّيَكَتَانِ، بكسر الراءِ وفتح الياءِ، من الفَرسِ: زَنَمَتَانِ خارِجَةٌ أطْرَافُهُما عَنْ طَرَفِ الكَتَدِ، وأُصولُهُما مُثْبَتَةٌ في أعلاهُ، كُلٌّ منهما: رِيكَةٌ.

فَصْلُ الزّاي

- الزَّأَكانُ، مُحرَّكَةً: التَّبَخْتُرُ.

- والتَّزاؤُكُ: الاسْتِحْياءُ.

- الزَّبَعْبَكُ والزَّبَعْبَكِيُّ: الفاحِشُ لا يُبالي بِما قيلَ له.

- زَحَكَ، كَمَنَعَ: أعْيا،

- و- بالمَكانِ: أقامَ ودَنا،

- و- عنه: تَنَحَّى، ضِدٌّ.

- وأزْحَكَ: أعْيَتْ دابَّتُهُ.

- وزاحَكَهُ عن نَفْسِهِ: باعَدَهُ.

- وتَزاحَكوا: تَدانَوْا، وتَباعَدوا.

- الزُّحْلوكةُ: الزُّحْلوقَةُ.

- والتَّزَحْلُكُ: التَّزَحْلُقُ.

- الزُّحْموكُ، بالضم: الكَشوثَا،

- ج: زَحامِيكُ.

- زَرِكَ، كَفرِحَ: ساءَ خُلُقُه. وكزُبَيْرٍ: زُرَيْكُ بنُ أبي زُرَيْكٍ البَصْرِيُّ: مُحَدِّثٌ.

- الزُّرْنُوكُ، بالضم: يَدُ الرَّحَى. وعبدُ الرحمنِ بنُ زَرَنْكٍ، كَسَمَنْدٍ، وابْنُهُ أبو بكرٍ محمدٌ، وحَفيدُه الحَسَنُ ابنُ محمدٍ: مُحَدِّثونَ.

- زَوْزَكَتِ المرأةُ: حرَّكَتْ ألْيَتَيْها وجَنْبَيْها في المَشْيِ.

- والزَّوَنْزَكُ: القَصيرُ الحَيَّاكُ في مِشْيَتِهِ.

- الزُّعْكوكُ، كعُصْفورٍ: السَّمينُ من الإِبِلِ، والقصيرُ اللئيمُ،

- ج: زَعاكِكُ وزَعاكيكُ.

- ولهم زَعْكَةٌ: لَبْثَةٌ.

- زَكَّ يَزِكُّ زَكّاً وزَكَكاً وزَكيكاً،

- وزَكْزَكَ: مَرَّ يُقارِبُ خَطْوَهُ ضَعْفاً.

- ومَشْيٌ زَكِيكٌ: مُقَرْمَطٌ.

- وزُكازِكٌ، كعُلابِطٍ: دَميمٌ.

- والزَّكُّ: المَهْزولُ، وبالضم: فَرْخُ الفاخِتَةِ.

- والزِّكَّةُ، بالكسرِ: السِّلاحُ، وبالضم: الغَيْظُ والغَمُّ.

- وزَكَّ: عَدا،

- و- بسَلْحِهِ: رَمَى،

- و- الدَّجاجَةُ: هَرْوَلَتْ،

- و- القِرْبَةَ: مَلأَها.

- وتَزَكْزَكَ: أخَذَ عُدَّتَهُ.

- والزَّكْزَاكَةُ: العَجْزاءُ.

- وأزَكَّ على الشَّيءِ: أصَرَّ واسْتَوْلَى،

- و- بِبَوْلِهِ: حَقَنَ.

- وازْدَكَّ الزَّرْعُ: ارْتَوَى.

- الزِّمِكَّى، بكسر الزاي والميمِ مَقْصوراً: مَنْبِتُ ذَنَبِ الطائِرِ، أو ذَنَبُهُ كُلُّهُ، أو أصْلُهُ،

- كالزِّمِكِّ.

- وزَمَكَهُ عليه: حَرَّشَهُ حتى اشْتَدَّ عليه غَضَبُهُ،

- و- القِرْبَةَ: مَلأَها.

- وازْماكَّ: غَضِبَ شَديداً.

- والزَّمَكُ، مُحَرَّكَةً: الغَضَبُ.

- ورَجُلٌ زَمَكَةٌ، محرَّكةً: عَجِلٌ غَضُوبٌ، أو أحْمَقُ قَصيرٌ.

- زِمْلِكانُ، بالكسر: ة بِدِمَشْقَ، منها: شَيْخُنا أبو المَعالي، ومُنْتَزَهٌ (ببَلْخَ).

- زَنْكٌ: جَدُّ جَدِّ أحمدَ بنِ أحمدَ المُحَدِّثُ.

- والزَّنَكَتانِ، محرَّكةً: الرِّيكتانِ.

- والزَّوَنَّكُ، كعَمَلَّسٍ: الزَّوَنْزَكُ، أو الرافِعُ نَفْسَهُ فَوْقَ قَدْرِها، الناظِرُ في عِطْفَيْهِ يَرَى أنَّ عنْدَهُ خَيْراً وليس كذلك.

- والزانِكِيُّ، بكسر النونِ: الشَّاطِرُ.

- الزَّوْكُ: مَشْيُ الغُرابِ، وتَحْريكُ المَنْكِبَيْنِ في المَشْيِ، والتَّبَخْتُرُ،

- كالزَّوَكانِ، قيلَ: ومنه:

- الزَّوَنَّكُ.

- والمُزَوْزِكَةُ: المُسْرعَةُ، تَقَدَّمَتْ.

- وزُوكُ، بالضم: ة باليَمَنِ.

- زَهَكَهُ، كمَنَعَهُ: جَشَّهُ بين حَجَرَيْنِ،

- و- الريحُ الأرضَ: سَهَكَتْهُ.

- الزَّيَكانُ، مُحَرَّكةً: التَّبَخْتُرُ.

- وزَيْكونُ: ة بنَسَفَ.


فَصْلُ السِّيْن

- سَبَكَهُ يَسْبِكُهُ: أذابَهُ وأفْرَغَهُ،

- كَسَبَّكَهُ، وكسفِينَةٍ: القِطْعَةُ المُذَوَّبَةُ، وعَلَمٌ.

- وسُبْكُ الضَّحَّاكِ، بالضم: ة بِمِصْرَ.

- وسُبْكُ العَبيدِ: أُخْرى بها، منها: شيخُنا علِيُّ بنُ عبدِ الكافي.

- سَبَنْكُ، كَسَمَنْدٍ: جَدُّ أبي القاسِمِ عُمَرَ بنِ محمدٍ، وهو وحَفِيدُهُ محمدُ بنُ إسماعيلَ بنِ عُمَرَ: محدِّثانِ يُعْرَفانِ بابنِ سَبَنْكٍ.

- سِتِّيكٌ: في التاءِ.

- اسْحَنْكَكَ الليلُ: أظْلَمَ،

- و- الكلامُ عليه: تَعَذَّرَ.

- وشَعَرٌ سُحْكُوكٌ، كعُصْفورٍ وقَرَبوسٍ،

- ومُسْحَنْكِكٌ، بكسر الكافِ وفَتْحِه: شديدُ السَّوادِ.

- سَدِكَ به، كفرِحَ، سَدْكاً وسَدَكاً: لَزِمَهُ.

- والسَّدِكُ، ككتِفٍ: المُولَعُ بالشيءِ، والخفيفُ اليَدَيْنِ بالعَمَلِ، والطَّعَّانُ بالرُّمْحِ، واللازمُ.

- وسَدَّكَ جِلالَ التَّمْرِ تَسْدِيكاً: نَضَّدَ بعضَها فَوْقَ بعضٍ.

- وسَدَنْكُ، كسَمَنْدٍ: عَلَمٌ.

- سَرِكَ، كفرِحَ: ضَعُفَ بَدَنُهُ بعدَ قُوَّةٍ.

- والسَّرْوَكَةُ والتَّسَرْوُكُ: رَداءَةُ المَشْيِ، وإِبْطاءٌ فيه من عَجَفٍ أو إعْياءٍ.

- وبعيرٌ سُرْكُوكٌ، كعُصْفورٍ: مَهْزُولٌ.

- سَفَكَ الدَّمَ يَسْفِكُه، فهو مَسْفُوكٌ وسَفِيكٌ: صَبَّهُ فانْسَفَكَ،

- و- الكلامَ: نَثَرَهُ. وكمِنْبَرٍ: المِكْثارُ. وكشَدَّادٍ: البَليغُ القادِرُ على الكلامِ.

- والسُّفْكَةُ، بالضم: اللُّمْجَةُ. وكصَبورٍ: النَّفْسُ، والكَذَّابُ.

- السَّكُّ: المِسْمارُ،

- كالسَّكِّيِّ،

- ج: سِكاكٌ وسُكُوكٌ، والبِئْرُ الضَّيِّقَةُ الخَرْقِ، ويُضَمُّ،

- كالسَّكوكِ، والمُسْتَقيمُ من البِناءِ، والحَفْرُ، وسَدُّ الشَّيءِ، واصْطِلامُ الأذُنَيْنِ، وتَضْبيبُ البابِ بالحَديدِ، وإلْقاءُ النَّعامِ ما في بَطْنِهِ، والرَّمْيُ بالسَّلْحِ رَقيقاً، والدِرْعُ الضَّيِّقَةُ الحَلَقِ، وبالضمِّ: جُحْرُ العَقْرَبِ والعَنْكَبوتِ، ولُؤْمُ الطَّبْعِ، والضَّيِّقَةُ من الدُّروعِ،

- كالسَّكَّاءِ،

- و- من الطُّرُقِ: المُنْسَدُّ، وجمعُ الأسَكِّ من الظِّلْمانِ، وطِيبٌ يُتَّخَذُ من الرامَكِ مَدْقوقاً مَنْخولاً مَعْجوناً بالماءِ، ويُعْرَكُ شديداً، ويُمْسَحُ بدُهْنِ الخَيْرِيِّ لئلاَّ يَلْصَقَ بالإِناءِ، ويُتْرَكُ ليلةً، ثم يُسْحَقُ المِسْكُ ويُلْقَمُه، ويُعْرَكُ شديداً ويُقَرَّصُ، ويُتْرَكُ يَومينِ، ثم يُثْقَبُ بِمسَلَّةٍ، ويُنْظَمُ في خيطِ قِنَّبٍ، ويُتْرَكُ سَنَةً، وكلما عَتُقَ طابتْ رائحتُهُ.

- والسَّكَكُ، محرَّكةً: الصَّمَمُ، وصِغَرُ الأذُنِ، ولُزوقُها بالرأسِ، وقِلَّةُ إشْرافِها، أو صِغَرُ قُوفِ الأذُنِ، وضِيقُ الصِّماخِ، ويكونُ في الناسِ وغيرِهِم. سَكِكْتَ يا جُدَيُّ، وهو أسَكُّ، وهي سَكَّاءُ.

- والسُّكاكَةُ، كثُمامةٍ: الصغيرُ الأذُنِ، والهَواءُ المُلاقي عَنانَ السماءِ،

- كالسُّكاكِ، والمُسْتَبِدُّ برأيهِ.

- والسِّكَّةُ، بالكسر: حديدةٌ مَنْقوشَةٌ، يُضْرَبُ عليها الدراهِمُ، والسَّطْرُ من الشجرِ، وحديدةُ الفَدَّانِ، والطريقُ المُسْتَوِي.

- (والسِّكِّيُّ: الدينارُ).

- وضَرَبوا بُيوتَهُم سِكاكاً، بالكسر: صَفّاً واحداً.

- وأخَذَ الأمرَ بِسِكَّتِهِ: في حينِ إمْكانِهِ.

- وسَكَّاءُ، كزَبَّاءَ: ة.

- والسَّكْسَكَةُ: الضَّعْفُ، والشَّجاعةُ.

- والسكاسِكُ: حَيٌّ باليَمنِ، جَدُّهُم القَيْلُ سَكْسَكُ بنُ أشْرَسَ، أو جَدُّهُم السَّكاسِكُ بنُ وائِلَةَ، أو هذا وَهَمٌ، والصوابُ الأوّلُ،

- والنِّسْبَةُ: سَكْسَكِيٌّ.

- واسْتَكَّ النَّبْتُ: الْتَفَّ،

- و- المَسامِعُ: صمَّتْ وضاقَتْ.

- والأسَكُّ: الأصَمُّ، وفرسٌ لبعضِ بني عبدِ الله بنِ عَمْرِو بنِ كُلْثوم.

- وتَسَكْسَكَ: تَضَرَّعَ.

- والسُّكاكُ، كغُرابٍ: المَوْضِعُ الذي فيه الرِّيشُ من السَّهْمِ.

- وانْسِكاكُ القَطا: أنْ يَنْسَكَّ على وُجوهِهِ، ويُصَوِّبَ صُدورَهُ بعدَ التَّحْليق.

- السُّكْرُكَةُ، (بالضمِّ): شَرابُ الذُّرَةِ.

- سَلَكَ المَكانَ سَلْكاً وسُلوكاً، وسَلَكَهُ غَيْرُهُ، وفيه، وأسْلَكَهُ إيَّاهُ، وفيه، وعليه،

- و- يَدَهُ في الجَيْبِ،

- وأسْلَكَها: أدْخَلَها فيه.

- والسِّلْكَةُ، بالكسرِ: الخَيْطُ يُخاطُ به،

- ج: سِلْكٌ،

- جج: أسْلاكٌ وسُلوكٌ.

- والسُّلْكَى، بالضمِّ: الطَّعْنَةُ المُسْتَقِيمَةُ، والأَمْرُ المُسْتَقِيمُ. وكصُرَدٍ: فَرْخُ القَطا أوِ الحَجَلِ.

- وهي سُلَكَةٌ وسِلْكانَةٌ، بالكسرِ: قَليلةٌ،

- ج: سِلْكَانٌ. وسُلَيْكٌ، كزُبَيْرٍ، ابنُ عَمروٍ، أو هُدْبَةَ الغَطَفانِيُّ: صَحابِيٌّ، وابنُ يَثْرِبِيِّ بنِ سِنانٍ ابنِ سُلَكَةَ، كهُمَزَةٍ، وهي أمهُ: شاعِرٌ لِصٌّ فَتَّاكٌ عَدَّاءٌ. وسُلَيْكٌ العُقَيْلِيُّ، وشَقيقُ بنُ سُلَيْكٍ: شاعِرانِ، وابنُ مِسْحَلٍ، والأَغَرُّ بنُ حَنْظَلَةَ بنِ سُلَيْكٍ السُّلَيْكِيُّ: تابِعِيَّانِ. وكمُعَظَّمٍ: النَّحيفُ.

- والسَّلَكوتُ، كَجَبَروتٍ: طائِرٌ.

- والمَسْلَكَةُ، كَمَقْعَدَةٍ: طُرَّةٌ تُشَقُّ من ناحِيَةِ الثَّوْبِ.

- والسِّلْكُ، بالكسرِ: أوَّلُ ما تَتَفَطَّرُ به الناقَةُ، ثم بَعْدَهُ اللِّبَأُ.

- السَّمَكُ، محرَّكةً: الحُوتُ، وبهاءٍ: بُرْجٌ في السماءِ.

- وسَمَكَهُ سَمْكاً فَسَمَكَ سُموكاً: رَفَعَهُ فارْتَفَعَ. وككِتابٍ: ما سُمِكَ به الشيءُ،

- ج: ككُتُبٍ، والأَعْزَلُ، والرَّامِحُ: نَجْمَانِ نَيِّرَانِ، أو هُما رِجْلاَ الأَسَدِ،

- و- من الزَّوْرِ: ما يَلي التَّرْقُوَةَ،

- و- ابنُ حَرْبٍ، وابنُ ثابِتٍ، وابنُ خَرَشَةَ، وابنُ سَعْدٍ، وابنُ مَخْرَمَةَ صاحِبُ مَسْجِدِ سِماكٍ بالكوفَةِ، وابنُ هَزَّالٍ: صَحابِيُّونَ. وكَشدَّادٍ: جَدُّ محمد بنِ صُبَيْحٍ العابِدِ المُحَدِّثِ، وجَدُّ عثمانَ بن أحمد الدَّقَّاقِ شيخِ الدَّارَقُطْنِيِّ.

- والسَّمْكُ: السَّقْفُ، أو من أعْلَى البَيْتِ إلى أسْفَلِهِ، والقامَةُ من كُلِّ شيءٍ، وبِلا لامٍ: ماءٌ بِتَيْماءَ.

- والمِسْمَاكُ: عودٌ لِلخِباءِ.

- والمُسْمَكَاتُ، كمُكرَماتٍ: السماواتُ.

- والمَسْموكاتُ، لَحْنٌ، أو هي لُغَةٌ.

- والمَسْموكُ: الطَّويلُ،

- و- من الخَيْلِ: الوَثيقُ.

- والسُّمَيكاءُ: الحُساسُ.

- وسَمَكَةُ، مُحرَّكةً: اسْمٌ.

- سَمْلَكَ اللُّقْمَةَ: طَوَّلَهَا في لَمْلَمَةٍ وتَدْوِيرٍ.

- السُّنُكُ، بِضَمَّتَيْنِ: المحَاجُّ البَيِّنَةُ.

- السُّنْبُكُ، كقُننْفُذٍ: ضَرْبٌ من العَدْوِ، وَطَرَفُ الحافِرِ،

- و- من السَّيْفِ: طَرَفُ حِلْيَتِهِ،

- و- منَ المَطَرِ: أوَّلُهُ،

- و- منن البَيْضِ: قُونَسُها،

- و- من البُرْقُعِ: شِبامُهُ،

- و- من الأَرْضِ: الغَليظَةُ القَلِيلَةُ الخَيْرِ.

- وكان ذلك على سُنْبُكِهِ: على عَهْدِهِ.

- وسُنْبُكٌ من كذا، أي: مُتَقَدِّمٌ منه.

- السَّهَكُ، مُحرَّكةً: ريحٌ كَريهَةٌ مِمَّنْ عَرِقَ،

- سَهِكَ، كَفَرِحَ،

- فهو سَهِكٌ، وقُبْحُ رائِحَةِ اللَّحْمِ الخَنِزِ، وريحُ السَّمَكِ، وصَدَأُ الحَديدِ،

- كالسَّهْكَةِ، بالفتحِ، وكهُمَزَةٍ في الكُلِّ.

- وسَهَكَتِ الريحُ التُّرابَ عن الأَرْضِ: أطَارَتْهُ،

- و- الشيءَ: سَحَقَهُ،

- و- الدَّابَّةُ سُهوكاً: جَرَتْ جَرْياً خَفيفاً.

- وأساهِيكُها: ضُروبُ جَرْيِها واسْتِنانِها.

- وريحٌ ساهِكَةٌ وسَهُوكٌ وسَيْهَكٌ وسَيْهُوكٌ ومَسْهَكَةٌ: عاصِفَةٌ شَديدةٌ.

- والمَسْهَكَةُ والمَسْهَكُ: مَمَرُّهَا. وكصاحِبٍ: الرَّمَدُ، وحِكَّةُ العَيْنِ. وكَشَدَّادٍ ومِنْبَرٍ: البَليغُ يَمُرُّ في الكَلامِ مَرَّ الريحِ. وكصبورٍ: العُقابُ.

- وتَسَهْوَكَ: مَشَى رُوَيْداً. وكسفينةٍ: طعامٌ. وكمِنْبَرٍ: الفرسُ الجَرَّاءُ.

- ساكَ الشيءَ: دَلَكَهُ،

- و- فَمَهُ بالعُودِ، وسَوَّكَهُ تَسْوِيكاً، واسْتَاكَ، وتَسَوَّكَ، ولا يُذْكَرُ العُودُ ولا الفَمُ مَعَهُمَا،

- والعُودُ: مِسْواكٌ وسِواكٌ، بكسرهما، ويُذكَّرُ،

- ج: كَكُتُبٍ.

- والسِّواكُ والتَّساوُكُ: السَّيرُ الضَّعيفُ.

- والتَّسَرْوُكُ، وكغُرابٍ: عَلَمٌ.


فَصْلُ الشِّيْن

- شَبَكَهُ يَشْبِكُهُ فاشْتَبَكَ،

- وشَبَّكَهُ تَشْبِيكاً فَتَشَبَّكَ: أنْشَبَ بعضَهُ في بعضٍ فَنَشِبَ.

- وشَبَكَتِ الأُمُورُ،

- واشْتَبَكَتْ وتَشَابَكَتْ: اخْتَلَطَتْ والْتَبَسَتْ.

- وطريقٌ شابِكٌ: مُتَداخِلٌ مُلْتَبِسٌ.

- وأسَدٌ شابِكٌ: مُشْتَبِكُ الأَنْيَابِ.

- والشُّبَّاكُ، كزُنَّارٍ: نَبْتٌ كالدَّلَبُوثِ، وأعْذَبُ منه، وما وُضِعَ من القَصَبِ ونحوِه على صَنْعَةِ البَوَارِي،

- وكلُّ طائِفةٍ منه: شُبَّاكَةٌ، وما بين أحْناءِ المَحامِلِ من تَشْبِيكِ القِدِّ، وجَدُّ إسماعيلَ بنِ المُبَارَكِ، وجَدُّ والِدِ علِيِّ بنِ أحمدَ بن أبي العِزِّ المُحَدِّثَيْنِ. وكَشَدَّادٍ: شَبَّاكُ بنُ عائِذٍ الدَّسْتَوائِيُّ، وابنُ عَمْرٍو: محدِّثانِ. وشِباكٌ الضَّبِّيُّ، ككِتابٍ، وابنُ عبدِ العزيزِ، وعُثْمَانُ بنُ شِباكٍ: محدِّثونَ، وثلاثةُ مَواضِعَ.

- والشَّبَكَةُ، مُحرَّكةً: شَرَكَةُ الصَّيَّادِ،

- ج: شَبَكٌ وشِباكٌ، كالشُّبَّاكِ، كزُنَّارٍ،

- ج: شَبَابيكُ، والآبارُ المُتَقَارِبَةُ، والرَّكايا الظاهِرَةُ،

- وأشْبَكوا: حَفَروها، (والأرضُ الكَثيرةُ الآبارِ) وجُحْرُ الجُرَذِ، وماءٌ بأجَأ، وماءَةٌ شَرْقِيَّ سَمِيراءَ لأَسَدٍ، وماءَة لبني قُشَيْرٍ، وثلاثةُ مِياهٍ كلُّها لبني نُمَيْرٍ، وبئْرٌ، وماءٌ آخَرُ.

- وبينهما شُبْكَةٌ، بالضم: نَسَبُ قَرابَةٍ.

- وكزُبَيْرٍ: ع بِبِلادِ بَني مازِنٍ. وكجُهَيْنَةَ: وادٍ قُرْبَ العَرْجَاءِ،

- وع بينَ مَكَّةَ والزَّهْرَاءِ، وبِئْرٌ هُناكَ، وماءَةٌ لِبَنِي سَلولٍ.

- وبنو شِبْكٍ، بالكسر: بَطْنٌ.

- وذو شَبَكٍ، مُحَرَّكةً: ماءٌ بالحجازِ بِبِلادِ بَنِي نَصْرِ بنِ مُعَاوِيَةَ.

- والشَّبَكُ أيضاً: أسْنَانُ المُشْطِ.

- وتَشَابَكَتِ السِّباعُ: نَزَتْ.

- (والشَّابابَكُ: نَباتٌ يُعْرَفُ بِمِصْرَ بالبَرْنوفِ).

- شَحَكَ الجَدْيَ، كَمَنَعَ:

- جَعَلَ في فَمِهِ الشِّحاكَ، ككِتاب، وهو عُودٌ يُعْرَضُ في فَمِهِ يَمْنَعُهُ من الرَّضاعِ.

- الشَّوْدَكانُ: الشَّبَكَةُ، وأداةُ السلاحِ.

- شاذَكُ، كهاجَرَ: والدُ يُوسُفَ السِّجِسْتانِيِّ المُحَدِّثِ.

- الشِّرْكُ والشِّرْكَةُ، بكسرهما، وضَمِّ الثاني: بِمَعْنًى. وقد اشْتَرَكا وتَشارَكا، وشارَكَ أحدُهُما الآخَرَ.

- والشِّرْكُ، بالكسر، وكأميرٍ: المُشارِكُ،

- ج: أشْراكٌ وشُركاءُ، وهي شَريكَةٌ،

- ج: شَرائِكُ. وشَرِكَهُ في البَيْعِ والميراثِ، كَعَلِمَه، شِرْكَةً، بالكسر.

- وأشْرَكَ بالله: كَفَرَ، فهو مُشْرِكٌ ومُشْرِكِيٌّ، والاسْمُ: الشِّرْكُ فيهما.

- ورَغِبْنَا في شِرْكِكُمْ: مُشَارَكَتِكُمْ في النَّسَبِ.

- والشَّرَكُ، مُحَرَّكةً: حَبائِلُ الصَّيْدِ، وما يُنْصَبُ للطَّيْرِ،

- ج: شُرُكٌ، بضَمَّتَيْنِ، نادرٌ،

- و- من الطَّريقِ: جَوادُّهُ، أو الطُّرُقُ التي لا تَخْفَى عليك ولا تَسْتَجْمِعُ لك،

- وبِلا لام: ع بالحِجَازِ وككِتابٍ: سَيْرُ النَّعْلِ

- ج: ككُتُبٍ،

- وأشْرُكٌ، وشَرَّكَهَا تَشْرِيكاً،

- و- : الطريقةُ من الكَلأ.

- والشُّرَكِيُّ، كَهُذَلِيٍّ وتُشَدَّدُ راؤُهُ: السَّريعُ من السَّيْرِ.

- ولَطْمٌ شُرَكِيٌّ: سَريعٌ مُتَتَابِعٌ. وشُرَيْكٌ، كزُبَيْرٍ، ابنُ مالِك بنِ عَمْرٍو: أبو بَطْنٍ، وآخَرُ جَدٌّ لِمُسَدَّدِ بنِ مُسَرْهَدٍ.

- وشَرِكَتِ النَّعْلُ، كفرِح: انْقَطَعَ شِراكُها.

- ورجُلٌ مُشْتَرَكٌ: إذا كانَ يُحَدِّثُ نفسَهُ كالمَهْمُومِ.

- والتَّشْرِيكُ: بَيْعُ بعضِ ما اشْتَرَى بما اشْتَرَاهُ به.

- والفَريضَةُ المُشَرَّكَةُ، كمُعَظَّمَةٍ، ويقالُ: المُشْتَرَكَةُ: زَوْجٌ وأُمٌّ وأخَوانِ لأُِمٍّ، وأخوانِ لأَِبٍ وأُمٍّ، حَكَمَ فيها عُمَرُ، فَجَعَلَ الثُّلُثَ للأَخَوَيْنِ لأُِمٍّ، ولم يَجْعَلْ للإِخْوَةِ لِلأَبِ والأُمِّ شيئاً، فقالوا له: يا أمير المؤمنينَ! هَبْ أنّ أبانا كانَ حِماراً، فأشْرِكْنا بِقَرَابَةِ أُمِّنَا، فأشْرَكَ بينهم، فَسُمِّيَتْ: مُشَرَّكَةً ومُشْتَركةً وحِمارِيَّةً.

- والشَّرَكَةُ، مُحَرَّكةً: ة لِبَنِي أسَدٍ.

- وشِرْكٌ، بالكسرِ: ماءٌ لهم وراءَ جَبَلِ قَنانَ، وبالتحريكِ: جَبَلٌ بالحِجازِ.

- وريحٌ مُشارِكٌ: وهي التي تكونُ النَّكباءُ إليها أقرَبَ من الرِّيحَيْنِ التي تَهُبُّ بينَهُما.

- الشَّكُّ: خِلافُ اليَقِينِ،

- ج: شُكوكٌ. وشَكَّ في الأمرِ وتَشَكَّكَ، وشَكَّكَهُ غيرُهُ.

- و= : صُدَيْعٌ صَغيرٌ في العَظْمِ، ودَواءٌ يُهْلِكُ الفَأْرَ، يُجْلَبُ من خُراسانَ من معَادِنِ الفِضَّةِ، أبْيَضُ وأصْفَرُ.

- وشَكَّهُ بالرُّمْحِ: انْتَظَمَهُ،

- و- في السلاحِ: دَخَلَ،

- و- البَعيرُ: لَزِقَ عَضُدُه بالجَنْبِ. وكصَبورٍ: ناقَةٌ يُشَكُّ في سَنامِهَا أبِهِ طِرْقٌ أمْ لا،

- ج: شُكٌّ، وبالكسرِ: الحُلَّةُ التي تُلْبَسُ ظُهُورَ السِّيتَيْنِ، وبالضم: جَمْعُ الشَّكُوكِ من النُّوقِ.

- والشِّكَّةُ، بالكسر: السِلاحُ، وخَشَبَةٌ عَريضَةٌ تُجْعَلُ في خُرْتِ الفَأْسِ ونحوِهِ، يُضَيَّقُ بها، وبالضم: الشُّقَّةُ.

- والشَّاكَّةُ: ورَمٌ في الحَلْقِ.

- والشَّكيكَةُ، كَسَفينةٍ: الفِرْقَةُ، والطَّريقَةُ،

- ج: شَكائِكُ وشَكَكٌ، والحَلْقُ، والسَّلَّةُ يكونُ فيها الفاكِهَةُ.

- والشَّكِّيُّ: اللِّجامُ العَسِرُ.

- وشَكُّوا بيوتَهُم: جَعَلوها على طَريقَةٍ واحِدَةٍ. وككتابٍ: المُصْطَفَّةُ. وكسَحَابَةٍ: الناحِيَةُ من الأرضِ.

- والشَّكْشَكَةُ: السِّلاحُ الحادُّ، أو حِدَّةُ السِّلاحِ.

- وشَكِكْتُهُ، وإليه، (بالكسر): رَكَنْتُ.

- شَنْبَكٌ، كجَعْفَرٍ: والدُ عبدِ اللهِ، وجَدُّ عثمانَ بنِ أحمدَ الدِّينَورِيَّيْنِ، وجَدُّ عبدِ اللهِ بنِ أحمدَ النَّهاوَنْدِيِّ المُحَدِّثينَ.

- شَنُوكَةُ، كَمَلُولَةٍ: جَبَلٌ، وجَمَعَهُ كُثيِّرٌ على شَنَائِكَ، باعتِبار أجْزائِهِ.

- الشَّوْكُ، م، الواحدةُ: بهاءٍ.

- وأرضٌ شاكَةٌ: كثيرَتُهُ. وشَجَرَةٌ شاكَةٌ وشَوِكَةٌ وشائِكَةٌ، وقد شَوَّكَتْ وأشْوَكَتْ.

- وشَاكَتْهُ الشَّوْكَةُ: دَخَلَتْ في جِسْمِهِ.

- وشُكْتُهُ أنا أشُوكُهُ،

- وأشَكْتُهُ: أدْخَلْتُها في جِسْمِهِ.

- وشاكَ يَشاكُ شاكَةً وشِيكَةً، بالكسرِ: وَقَعَ في الشَّوْكِ،

- و- الشَّوْكَةَ: خالَطَها.

- وما أشاكَهُ شَوْكَةً ولا شاكَهُ بها: ما أصابَهُ بها.

- وشاكَتْنِي الشَّوْكَةُ: أصابَتْنِي.

- وشِكْتُ الشَّوْكَ أشاكُهُ: وَقَعْتُ فيه.

- وشَوَّكَ الحائِطَ: جَعَلَهُ عليه،

- و- الزَّرْعُ: ابْيَضَّ قبلَ أنْ يَنْتَشِرَ،

- و- لَحْيَا البَعيرِ: طالَتْ أنْيابُهُ،

- و- الفَرْخُ: خَرَجَتْ رُؤُوسُ رِيشِهِ،

- و- شارِبُ الغُلامِ: خَشُنَ لَمْسُهُ،

- و- ثَدْيُها: تَحَدَّدَ طَرَفُهُ،

- و- الرأسُ بعدَ الحَلْقِ: نَبَتَ شَعَرُهُ.

- وحُلَّةٌ شَوْكاءُ: عليها خُشُونَةُ الجِدَّةِ.

- والشَّوْكَةُ: السِّلاحُ، أو حِدَّتُهُ،

- و- من القِتالِ: شِدَّةُ بأْسِهِ، والنِّكايَةُ في العَدُوِّ،

- وداءٌ م، وحُمْرَةٌ تَعْلُو الجَسَدَ، وهو مَشُوكٌ، وقد شِيكَ، والصِّيصِيَةُ، وإبْرَةُ العَقْرَبِ، وبِلا لامٍ: امرأةٌ.

- وشَوْكَةُ الكَتَّانِ: طِينَةٌ رَطْبَةٌ يُغْرَزُ فيها سُلاَّءُ النَّخْلِ فَتَجِفُّ، فَيُخَلَّصُ بها الكَتَّانُ من المُشاقَةِ.

- ورجُلٌ شاكُ السِّلاحِ وشائِكُهُ وشَوِكُه وشاكِيهِ: حديدُه.

- وشاكَ يَشاكُ شَوْكاً: ظَهَرَتْ شَوْكَتُهُ وحِدَّتُه. وشجرةٌ مُشْوِكَةٌ، كمُحْسِنَةٍ،

- وأرضٌ مُشْوِكَةٌ: فيها السِّحاءُ والقَتادُ والهَراسُ،

- وع. وكمُعَظَّمَةٍ: قَلْعَةٌ باليَمَنِ بِجَبَلِ قِلْحَاحَ.

- والشُّوَيْكَةُ، كجُهَيْنَةَ: ضَرْبٌ من الإِبِلِ،

- وع، وة قُرْبَ القُدْسِ.

- وشاوَكانُ: ع ببُخاراءَ.

- وقَنْطَرَةُ الشَّوْكِ: ة على نَهْرِ عيسى ببَغْدَادَ.

- والنِّسْبَةُ: شَوْكِيٌّ.

- وشَوكانُ: ع بالبَحْرَيْنِ، وحِصْنٌ باليَمَنِ،

- ود بين سَرَخْسَ وأبِيْوَرْدَ، منه: عَتِيقُ بنُ محمدِ بنِ عُنَيْسٍ، وأخوهُ أبو العَلاءِ عُنَيْسُ بنُ محمدٍ الشَّوْكانِيَّانِ.


فَصْلُ الصَّاد

- صَئِكَ، كفرِحَ: عَرِقَ فهاجَتْ منه ريحٌ مُنْتِنَةٌ،

- و- الدَّمُ: جَمَدَ،

- و- به: لَزِقَ.

- والصَّأْكَةُ: رائحةُ. الخَشَبَةِ إذا نَدِيَتْ.

- ورجُلٌ صَئِكٌ، ككَتِفٍ: شديدٌ.

- وظَلَّ يُصائِكُنِي: يُشادُّنِي.

- صَعْلَكَهُ: أفْقَرَهُ،

- و- الثَّريدَةَ: جَعَلَ لها رأساً، أو رفع رأسها،

- و- البَقْلُ الإِبِلَ: سَمَّنَها.

- ورجُلٌ مُصَعْلَكُ الرأسِ: مُدَوَّرُهُ.

- والصُّعْلُوكُ، كعُصْفُورٍ: الفقيرُ.

- وتَصَعْلَكَ: افْتَقَرَ،

- و- الإِبِلُ: طَرَحَتْ أوبارَها.

- وعُرْوَةُ الصَّعالِيكِ، هو: ابنُ الوَرْدِ، لأنه كان يَجْمَعُ الفُقَراءَ في حَظِيرَةٍ، فَيَرْزُقُهُمْ مما يَغْنَمُهُ.

- وصَعْلَكيكٌ: اسمٌ.

- صَكَّهُ: ضَرَبَهُ شديداً بعَرِيضٍ، أو عامٌّ،

- و- البابَ: أغْلَقَهُ، أو أطْبَقَه.

- ورجُلٌ أصَكُّ ومِصَكٌّ: مُضْطَرِبُ الرُّكْبَتَيْنِ والعُرْقُوبَيْنِ، وقد صكِكْتَ يا رجُلُ، كمَلِلْتَ، صَكَكاً.

- والمِصَكُّ، كمجَنٍّ: القويُّ من الناسِ وغيرِهِمْ،

- كالأَصَكِّ، وفرسُ الأَبْرَشِ الكَلْبِيِّ، والمِغْلاَقُ. وكأَميرٍ: الضعيفُ.

- والصَّكُّ: الكِتابُ،

- ج: أصُكٌّ وصُكُوكٌ وصِكاكٌ.

- والصَّكَّةُ: شِدَّةُ الهاجِرَةِ، وتُضَافُ إلى عُمَيٍّ: رَجُلٌٍ من العَمَالِقَةِ، أغارَ على قومٍ في ظَهِيرَةٍ فاجْتاحَهُم، (ويُعادُ في الياءِ، إن شاء الله تعالى). وكغُرابٍ: الهَواءُ، كالسُّكاكِ.

- الصِّلَكُ، كعنَبٍ: أوَّلُ ما تَتَفَطَّرُ به الشاةُ، واللِّبَأُ بعدَه.

- والتَّصْلِيكُ: صَرُّ الناقَةِ.

- الصَّمَكِيكُ، محرَّكةً، وكحَلَزونٍ: الجاهِلُ السَّريعُ إلى الشَّرِّ، والقويُّ الشديدُ، والشيءُ اللَّزِجُ، والغليظُ الجافي.

- والصَّمَكِيكُ: ع، والأحمقُ العَجِلُ.

- وجَمَلٌ صَمَكَةٌ، محرَّكةً: قَويٌّ.

- والأرضُ مُصْمَئِكَّةٌ: مُبْتَلَّةٌ عن المَطَرِ، والسماءُ مُسْتَوِيَةٌ خَلِيقَةٌ للمَطَرِ.

- واصْماكَّ: غَضِبَ،

- و- اللَّبَنُ: خَثُرَ.

- والصمَكْمَكُ: الخبيثُ الريحِ، والعَزَبُ، والقويُّ. وككِتابٍ: العُودُ أُلْحِقَ بالقَفيزِ،

- ج: ككُتُبٍ.

- الصَّمَلَّكُ، كعَمَلَّسٍ: الشَّديدُ القُوَّةِ، والبَضْعَةُ،

- ج: صَمالِكُ.

- الصَّوْكُ: الأوَّلُ.

- لَقِيتُهُ أوَّلَ صَوْكٍ وبَوْكٍ: أوّلَ شيءٍ.

- وما به صَوْكٌ وبَوْكٌ: حَرَكَةٌ.

- وصاكَ به الزَّعْفَرانُ صَوْكاً: لَزِقَ به.

- والصَّوْكُ: ماءُ الرجُلِ.

- وتَصَوَّكَ في رَجيعِهِ: تَلَطَّخَ به.

- صاكَ به الطِّيبُ يَصيكُ صَيْكاً: لَزِقَ.

فَصْلُ الضَّاد

- رجُلٌ مَضْؤُوكٌ: مَزْكومٌ، وقد ضُئِكَ، كَعُنِيَ.

- ضُبوكُ الأرضِ: تباشيرُها.

- وضُبوكُ الغَيْثِ: إِخالَتُه للمَطَرِ.

- واضْباكَّتِ الأرضُ: خَرَجَ نَبْتُها.

- الضِّبْرِكُ، كزِبْرِجٍ: المرأةُ العَظيمَةُ الفَخِذَيْنِ. وكعُلابِطٍ: الأَسَدُ، والثَّقيلُ الكثيرُ الأهْلِ، والشَّديدُ الضَّخْمُ،

- كالضِّبْراكِ، بالكسر.

- ضَحِكَ، كعَلِمَ، وناسٌ يقولونَ: ضِحِكْتُ، بكسرِ الضادِ، ضَحْكاً، بالفتحِ وبالكسرِ، وبكسرتينِ، وككَتِفٍ، وتَضَحَّكَ وتَضاحَكَ،

- فهو ضاحِكٌ وضَحَّاكٌ وضَحوكٌ ومِضْحاكٌ وضُحَكَةٌ، كهُمَزَةٍ وكحُزُقَّةٍ: كثيرُ الضَّحِكِ.

- وضُحْكَةٌ، بالضم: يُضْحَكُ منه.

- والضَّحَّاكُ، كشَدَّادٍ وهُمَزَةٍ: ذَمٌّ.

- والضُّحْكَةُ: أذَمُّ. وأضْحَكْتُه، وهُمْ يَتضاحَكونَ.

- والضاحِكَةُ: كلُّ سِنٍّ تَبْدو عندَ الضَّحِكِ، أو الأرْبَعُ التي بين الأَنْيابِ والأَضْراسِ.

- والأُضْحوكَةُ: ما يُضْحَكُ منه.

- وضَحِكَتِ الأرْنَبُ، كفرِحَ: حاضَتْ، قيلَ: ومنه:

- {فَضحِكَتْ فَبَشَّرْناها}،

- و- الرجُلُ: عَجِبَ، أو فَزِعَ،

- و- السَّحابُ: بَرَقَ،

- و- القِرْدُ: صَوَّتَ.

- والضَّحْكُ، بالفتحِ: الثَّلْجُ، والزُّبْدُ، والعَسَلُ، أو الشُّهْدُ، والعَجَبُ، والثَّغْرُ الأَبْيَضُ، والنَّوْرُ، ووَسَطُ الطَّريقِ،

- كالضَّحَّاكِ، وطَلْعُ النَّخْلَة إذا انْشَقَّ عنه كِمامُهُ، وبالضم: جَمْعُ ضَحوكٍ.

- والضَّاحِكُ: حَجَرٌ شَديدُ البَياضِ يَبْدو في الجَبَلِ، وكشَدّادٍ: المُسْتَبينُ من الطُّرُقِ،

- كالضَّحوكِ، ورجُلٌ مَلَكَ الأرضَ، وكانت أُمهُ جِنِّيَّةً، فَلَحِقَ بالجِنِّ، وبهاءٍ: ماءٌ لبَني سُبَيْعٍ.

- وضُوَيْحِكٌ وضاحِكٌ: جَبَلانِ أسْفَلَ الفَرْشِ.

- وبُرْقَةُ ضاحِكٍ: بِدِيارِ تَميمٍ.

- ورَوْضَةُ ضاحِكٍ: بالصَّمَّانِ.

- الضَّريكُ، كأميرٍ: النَّسْرُ الذَّكَرُ، والأَحْمَقُ، والزَّمِنُ، والضَّريرُ، والفَقيرُ السَّيِّئُ الحالِ،

- ج: ضَرائِكُ وضُرَكاءُ، وقد ضَرُكَ، ككَرُمَ في الكلِّ. وكغُرابٍ: الأَسَدُ، والغَليظُ الشَّديدُ عَصَبِ الحَلْقِ، وضَرُكَ، ككَرُمَ.

- والضَّيْراك: سَمَكٌ.

- ضَكَّهُ الأَمْرُ: ضاقَ عليه،

- و- الشيءَ: ضَغَطَه،

- كضَكْضَكَهُ.

- والضَّكْضَكَةُ: مَشْي في سُرْعَةٍ.

- والضَّكْضَاكُ: القَصيرُ المُكْتَنِزُ،

- كالضُّكاضِكِ، بالضم: وهي: بهاءٍ.

- وتَضَكْضَكَ: انْبَسَطَ وابْتَهَجَ.

- اضْماكَّ النَّبْتُ: رَويَ واخْضَرَّ،

- و- الأرضُ: خَرَجَ نَبْتُها،

- و- الرجُلُ: انْتَفَخَ غَضَباً،

- و- السَّحابُ: لم يُشَكَّ في مَطَرِهِ.

- الضَّنْكُ: الضِّيقُ في كلِّ شيءٍ، للذَّكَرِ والأنْثَى.

- ضَنُكَ، ككَرُمَ، ضَنْكاً وضَناكَةً وضُنوكَةً: ضاقَ،

- و- فُلانٌ ضَناكَةً، فهو ضَنيكٌ: ضَعُفَ في رَأيِهِ وجِسْمِهِ ونَفْسِهِ وعَقْلِهِ. وكغُرابٍ: الزُّكامُ،

- كالضُّنْكَةِ، بالضم. وقد ضُنِكَ، كعُنِيَ.

- والضُّنْأكُ، كجُنْدَبٍ وجَنْدَلٍ: الصُّلْبُ المَعْصوبُ اللحمِ، وهي ضُنأكَةٌ.

- والضُّنْأكُ، كجُنْدَبٍ: الناقةُ العَظيمةُ. وككِتابٍ: المُوَثَّقُ الخَلْقِ الشديدُ، للذَّكَرِ والأنْثَى، والثقيلَةُ العَجُزِ، والشجرُ العظيمُ. وكأَميرٍ: العَيْشُ الضَّيِّقُ، والتابعُ الذي يَخْدُِمُ بخُبْزِهِ، والمَقْطوعُ.

- ضاكَ الفرسُ الحِجْرَ: نَزا عليها.

- ورأيتُ ضُواكَةً وضُوَيْكَةً: جَماعَةً.

- وتَضَوَّكَ في رَجِيعِه: تَصَوَّكَ.

- واضْطَوَكوا عليه: تَنازَعوه بِشِدَّةٍ.

- ضاكَتِ الناقةُ تَضِيكُ: تَفاجَّتْ من شِدَّةِ الحَرِّ فلم تَقْدِر أن تَضُمَّ فَخِذَيْها على ضَرْعِها، فهي ضائِكٌ من ضُيَّكٍ، كرُكَّعٍ.

- وضاكَ عليَّ غَيْظاً: امْتَلأَ.


فَصْلُ الطّاء

- طَبَرَكُ، محرَّكةً: قَلْعَةٌ بالرَّيِّ، وقَلْعَةٌ بأصْبَهانَ.

- الطُّحَّكُ، كقُبَّرٍ، من الإِبِلِ: التي لم تَبْزُلْ بعدُ.

- طَرَّكُونَةُ، بفتح الطاءِ والراءِ المُشَدَّدَةِ، وضم الكافِ وفتح النونِ: د بالأَنْدَلُسِ،

- وع آخَرُ بالغَربِ أيضاً.

- الطَّسْكُ: الطَّسْقُ.

فَصْلُ العَيْن

- عَبَكَ الشيءَ بالشيءِ: لَبَكَهُ.

- والعَبَكَةُ، محرَّكةً: الحَبَكَةُ، والكِسْرَةُ من الشيءِ، وما يَتَعَلَّقُ بالسِّقاءِ من الوَضَرِ، والشيءُ الهَيِّنُ، والعَبامُ البَغِيضُ.

- رجُلٌ عَبَنَّكٌ، كعَمَلَّسٍ: صُلْبٌ شديدٌ.

عتَكَ يَعْتِكُ: كَرَّ في القِتالِ،

- و- الفرسُ: حَمَلَ للعَضِّ،

- و- في الأرضِ عُتوكاً: ذهَبَ وحْدَه،

- و- على يَمينٍ فاجِرَةٍ: أقْدَمَ،

- و- عليه بخَيْرٍ أو شَرٍّ: اعْتَرَضَ،

- و- على زَوْجِها: نَشَزَتْ وعَصَتْ،

- و- القوسُ عَتْكاً وعُتوكاً، فهي عاتِكٌ: احْمَرَّت قِدَماً،

- و- اللَّبَنُ، والنَّبيذُ: اشْتَدَّتْ حُموضَته،

- و- البَوْلُ على فَخِذِ الناقةِ: يَبِسَ،

- و- البَلَدَ: عَسَفَهُ،

- و- إلى مَوْضِعِ كذا: مالوا،

- و- يَدَه: ثَناها في صَدْرِهِ،

- و- المرأةُ: شَرُفَتْ ورأسَتْ،

- و- فلانٌ بِنِيَّتِه: اسْتَقامَ لوَجْهِه.

- وعَتَكَ عليه يَضْرِبُه، أي: لم يُنَهْنِهْهُ عنه شيءٌ.

- والعاتِكُ: الكريمُ، والخالِصُ من الأَلْوانِ، واللَّجوجُ، والراجِعُ من حالٍ إلى حالٍ،

- و- من النَّبيذِ: الصافي.

- والعَتْكُ: الدَّهْرُ، وجبَلٌ. وكأميرٍ، من الأيامِ: الشديدُ الحَرِّ، وفَخِذٌ من الأزْدِ،

- والنِّسْبَةُ: عَتَكِيٌّ، محرَّكةً.

- والعاتِكَةُ من النَّخْلِ: التي لا تَأتَبِرُ، والمرأةُ المُحْمَرَّةُ من الطِّيبِ.

- والعواتِكُ في جَدَّاتِ النبيِّ، صلى الله عليه وسلم، تِسْعٌ: ثَلاثٌ من سُلَيْمٍ بنتُ هِلالٍ أُمُّ جَدِّ هاشِمٍ، وبنتُ مُرَّةَ بنِ هِلالٍ أُمُّ هاشِمٍ، وبنتُ الأَوْقَصِ بنِ مُرَّةَ بنِ هِلالٍ أُمُّ وَهْبِ بنِ عبدِ مَنَافٍ، والبَواقي من غيرِ بني سُلَيْمٍ. وعاتِكَةُ بنتُ أُسَيْدٍ، وبنتُ خالِدٍ، وبنتُ زيدِ بنِ عَمْرٍو، وبنتُ عبدِ اللهِ، وبنتُ عَوْفٍ، وبنتُ نُعَيْمٍ، وبنتُ الوَليدِ: صحابيَّاتٌ.

- وعِتْكانُ، بالكسر:ع.

- العَثَكُ، محرَّكةً، وكصُرَدٍ وعُنُقٍ: عُروقُ النَّخْلِ خاصَّةً.

- والأَعْثَكُ: الأَعْسَرُ.

- والعَثَكَةُ، محرَّكةً: الرَّدَغَةُ.

- العَدْكُ، بالمهملةِ: ضَرْبُ الصُّوفِ بالمِطْرَقَةِ،

- وهي المِعْدَكَةُ.

عَرَكَهُ: دَلَكَهُ، وحَكَّهُ حتى عَفَّاهُ، وحَمَلَ عليه الشَّرَّ والدَّهْرُ،

- و- البَعيرُ: حَزَّ جَنْبَه بمِرْفَقِه حتى خَلَصَ إلى اللَّحْمِ،

- وذلك الجَمَلُ: عارِكٌ وعَرَكْرَكٌ،

- و- الدَّهْرُ فلاناً: حَنَّكَهُ،

- و- الإِبِلَ في الحَمْضِ: خَلاَّها فيه تَنالُ منه حاجَتَها، والاسْمُ: العَرَكُ، مُحرَّكةً،

- و- الماشِيَةُ النَّباتَ: أكَلَتْهُ،

- و- المَرْأةُ عَرْكاً وعَراكاً، بفتحِهِما، وعُروكاً: حاضَتْ،

- كأَعْرَكَتْ، فهي عارِكٌ ومُعْرِكٌ. وكغُرابَةٍ: ما حَلَبت قَبْلَ الفِيقَةِ الأُولَى.

- والمَعْرَكَةُ، وتُضَمُّ الراءُ،

- والمَعْرَكُ والمُعْتَرَكُ: مَوْضِعُ العِراكِ والمُعارَكَةِ، أي: القِتالِ.

- واعْتَرَكوا في المَعْرَكَةِ: اعْتَلَجوا،

- و- الإِبلُ في الوِرْدِ: ازْدَحَمَتْ،

- و- المَرْأةُ بمِعْرَكَةٍ، كمِكْنَسَةٍ: احْتَشَتْ بِخِرْقَةٍ.

- والعَرِك، ككَتِفٍ: الصَّريعُ الشَّديدُ العِلاجِ في الحَرْبِ،

- كالمُعارِكِ، وقد عَرِكَ، كفَرِحَ، وهمْ عَرِكونَ.

- ورَمْلٌ عَرِكٌ ومُعْرَوْرِكٌ: مُتَداخِلٌ بَعْضُهُ في بَعْضٍ.

- والعَرَكْرَكُ: الرَّكَبُ الضَّخْمُ، والجَمَلُ الغَليظُ، وبِهاءٍ: الرَّسْحاءُ اللَّحيمَةُ القَبيحَةُ. وكسَفينَةٍ: السَّنامُ، أو بَقِيَّتُهُ، والنَّفْسُ،

- ورَجُلٌ لَيِّنُ العَريكَةِ: سَلِسُ الخُلُقِ، مُنْكسِرُ النَّخْوَةِ.

- وناقَةٌ عَروكٌ: لا يُعْرَفُ سِمَنُها إلا بِعَرْكِ سَنامِها، أو التي يُشَكُّ في سَنامِها، أبِه شَحْمٌ أم لا،

- ج: ككُتُبٍ.

- ولَقِيتُهُ عَرْكَةً: مَرَّةً،

- وعَرَكَاتٍ: مَرَّاتٍ.

- والعَرْكُ: خُرْءُ السِّباعِ، وبالتحريكِ، (وككَتِفٍ: الصَّوْتُ.

- والعَرَكِيُّ، محرَّكةً: صَيَّادُ السَّمَكِ،

- ج: عَرَكٌ، محرَّكةً، وعُروكٌ)،

- ولهذا قيلَ للمَلاَّحينَ: عَرَكٌ.

- ورجُلٌ عَريكٌ ومُعْرَوْرِكٌ: مُتَداخِلٌ.

- والعَرَكِيَّةُ، محرَّكةً: الفاجِرَةُ، والغَليظَةُ،

- كالعَرَكانِيَّةِ.

- وماءٌ مَعْروكٌ: مُزْدَحَمٌ عليه.

- وأرضٌ مَعْروكَةٌ: عَرَكَتْها الماشِيَةُ حتى أجْدَبَتْ.

- وأوْرَدَ إِبِلَهُ العِراكَ: أوْرَدَها جَميعاً الماءَ، والأصْلُ: عِراكاً، ثم أُدْخِلَ ألْ، ولم تُغَيِّر ألِ المَصْدَرَ عن حالهِ.

- وهو عُرَكَةٌ، كهُمَزَةٍ: يَعْرُكُ الأَذَى بِجَنْبِه، أي: يَحْتَمِلُه. وذُو العَرْكَيْن: نُباتَةُ الهِنْدِيُّ، من بَني شَيْبانَ. وككِتابٍ: ابنُ مالِكٍ التابِعِيُّ الجَليلُ. وكمِنْبَرٍ ومِحْرابٍ: اسْمانِ.

- عَسِكَ، كفرِحَ: لَزِمَ، ولَصِقَ.

- العَضَنَّكُ، كعَمَلَّسٍ: الغَليظُ الشَّديدُ، والفَرْجُ العَظيمُ المُكْتَنِزُ، والمرأةُ اللفَّاءُ التي ضاقَ مُلْتَقَى فَخِذَيْها مَعَ تَرارتها، وبهاءٍ: اللحيمَةُ المُضْطَرِبَةُ، والعَظيمَةُ الرَّكَبِ كالعَضَنَّكِ.

عَفِكَ، كفرِحَ، عَفْكاً وعَفَكاً، فهو أعْفَكُ وعَفِكٌ، ككتِفٍ وأميرٍ وجَنْدَلٍ: حَمُقَ جِدًّا.

- وعَفَكَ الكلامَ يَعْفِكُهُ: لم يُقِمْهُ، أو لَفَتَه لَفْتاً.

- والأَعْفَكُ: الأَعْسَرُ، ومَن لا يُحْسِنُ العَمَلَ، ومن لا يَثْبُتُ على حَديثٍ. وأبو عَفَكٍ اليَهودِيُّ، محرَّكةً: قَتَلَهُ سالِمُ بنُ عُمَيْرٍ في سَريَّةٍ جَهَّزَها النبيُّ، صلى الله عليه وسلم.

- والعَفْكاءُ: الناقةُ فيها صُعوبَةٌ.

العُـكَّةُ، مُثَلَّثَةً،

- والعَكَكُ، محرَّكةً،

- والعَكيكُ، كأميرٍ وكِتابٍ: شِدَّةُ الحَرِّ مَعَ سُكونِ الريحِ،

- ج: عِكاكٌ أيضاً.

- وأرضٌ عُكَّةٌ، نَعْتاً وإِضافَةً: حارَّةٌ.

- ويومٌ عَكٌّ وعَكيكٌ،

- ولَيْلَةٌ عَكَّةٌ: شَديدَةُ الحَرِّ مَعَ لَثَقٍ واحْتِباسِ ريحٍ. وقد عَكَّ يومُنا يَعِكُّ عَكًّا.

- والعُكَّةُ، بالضم: آنِيَةُ السَّمْنِ، أصْغَرُ من القِرْبَةِ،

- ج: عُكَكٌ وعِكاكٌ، وعُرَواءُ الحُمَّى، والرَّمْلَةُ الحارَّةُ قد حَمِيَتْ عليها الشمسُ، ويُفْتَحُ فيهما، ولَوْنٌ يَعْلو النوقَ عندَ لِقاحِها مثلُ كَلَفِ المرأةِ.

- وقد أعَكَّتِ الناقةُ: تَبَدَّلَتْ لَوْناً غيرَ لَوْنِها.

- وعَكَّهُ عليه: عَطَفَه،

- كَعاكَّهُ،

- و- فلاناً: حَدَّثَهُ بحَديثٍ فاسْتَعادَهُ منه مَرَّتَيْنِ أو ثلاثاً، وماطَلَهُ. بحَقِّهِ،

- و- بشَرٍّ: كَرَّرَهُ عليه،

- و- عن حاجَتِهِ: صَرَفَهُ، وحَبَسَهُ،

- و- بالحُجَّةِ: قَهَرَهُ بها،

- و- بالأمْرِ: رَدَّهُ حتى أتْعَبَهُ،

- و- بالسَّوْطِ: ضَرَبَه،

- و- الكَلامَ: فَسَّرَهُ.

- والعَكَوَّكُ، كحَزَوَّرٍ: القَصيرُ المُلَزَّزُ، أو السَّمينُ، والمَكانُ الصُّلْبُ، أو السَّهْلُ، وبِلا لامٍ: رَجُلٌ.

- ورَجُلٌ مِعَكٌّ، كمِتَلٍّ: خَصِمٌ ألَدُّ.

- وفَرَسٌ مِعَكٌّ: يَجْري قَليلاً ثم يَحْتاجُ إلى الضَّرْبِ.

- وائْتَزَرَ إزْرَةَ عَكَّ وَكَّ، وإِزْرَةَ عَكَّى، كحَتَّى، وهو: أن يُسْبِلَ طَرَفَيْ إزارِه، ويَضُمَّ سائرَهُ.

- وعَكَّاءُ، مَمْدودَةً: د. وعَكُّ بنُ عُدْثانَ، بالثاءِ المُثَلَّثَةِ، ابنِ عبدِ اللهِ بنِ الأزْدِ وليسَ ابنَ عَدْنانَ أخا مَعَدٍّ، ووهِمَ الجوهريُّ، ولَقَبُ الحارِثِ بنِ الدِّيثِ بنِ عَدْنان في قولٍ، والأوَّلُ الصوابُ.

- والعُكَّى، كرُبَّى: سَويقُ المُقْلِ.

عَلَكَهُ يَعْلِكُه ويَعْلُكُه: مَضَغَه ولَجْلَجَه،

- و- اللِّجامَ: حَرَّكَهُ في فيه،

- و- نابَيْهِ: حَرَقَ أحَدَهُما بالآخَرِ، فَحَدَثَ صَوْتٌ.

- وطعامٌ عالِكٌ وعَلِكٌ، ككتِفٍ: مَتِينُ المَمْضَغَةِ.

- والعِلْكُ، بالكسر: صَمْغُ الصَّنَوْبَرِ والأَرْزَةِ والفُسْتُقِ والسَّرْوِ واليَنْبوتِ والبُطْمِ، وهو أجْوَدُها، مُسَخِّنٌ مُدِرٌّ باهِيٌّ،

- ج: عُلُوكٌ،

- وبائِعُه: عَلاَّكٌ.

- وما ذاقَ عُلاكاً، كغُرابٍ وسحابٍ: ما يُعْلَكُ.

- وعَلَّكَ القِرْبَةَ تَعْليكاً: أجادَ دَبْغَها،

- و- مالَه: أحْسَنَ القِيامَ عليه،

- و- يدَيهِ على مالِهِ: شَدَّهُما بُخْلاً.

- والعَلِكَةُ، كفرِحةٍ: شِقْشِقَةُ الجَمَلِ عندَ الهَديرِ،

- و- من الأراضي: القريبَةُ الماءِ.

- والعَلِكاتُ: الأَنْيابُ الشِّدادُ.

- والعَلَكُ، محرَّكةً، وكسحابٍ وغُرابٍ وجَبَلٍ: شجرةٌ حِجازِيَّةٌ.

- والعَوْلَكُ: عِرْقٌ في الخَيْلِ والأتُنِ والغَنَمِ، غامِضٌ في البُظارةِ، ولَجْلَجَةٌ في اللسانِ.

- واعْلَنْكَكَ الشَّعَرُ: كَثُرَ واجْتَمَعَ.

- والعَلَكَةُ، محرَّكةً: الناقةُ السمينةُ الحَسَنَةُ.

عَنَكَ الرَّمْلُ عنْكاً وعُنوكاً، وهي رَمْلَةٌ عانكٌ: تَعَقَّدَ وارْتَفَعَ، فلم يكن فيه طريقٌ،

- كتَعَنَّكَ،

- و- المرأةُ: نَشَزَتْ، وعَصَتْ،

- و- اللَّبَنُ: خَثُرَ،

- و- فلانٌ: ذهَبَ في الأرضِ،

- و- الفرسُ: حَمَلَ وكَرَّ،

- و- الرَّمْلُ، والدَّمُ: اشْتَدَّتْ حُمْرَتُهُما،

- و- البعيرُ: سار في الرَّمْلِ فلم يَكَدْ يَتَخَلَّصُ منه،

- كاعْتَنَكَ،

- و- البابَ: أغْلَقَهُ،

- كأَعْنَكَهُ.

- والعانِكُ: اللازِمُ، والمرأةُ السَّمينَةُ.

- والعِنْكُ، بالكسر: الأصْلُ، ويُحَرَّكُ، وسُدْفَةٌ من الليلِ، من أوَّلِهِ إلى ثُلُثِه، أو قطْعَةٌ منه مُظْلِمَةٌ، أو الثُّلُثُ الباقي، ويُثَلَّثُ،

- و- من كلِّ شيءٍ: ما عَظُمَ منه، والبابُ،

- وبالضم: جمعُ عَنيكٍ: للرَّمْلِ المُتَعَقِّدِ. وكمنْبَرٍ: المِغْلَقُ.

- وعَنَكَهُ وأعْنَكَهُ: أغْلَقَه.

- والعَنْكُ: ع.

- وكزُفَرَ: ة بالبَحْرينِ.

- وأعْنَكَ: تَجَرَ في الأبوابِ، ووَقَعَ في الرَّمْلِ الكثيرِ، وأما العاتِكُ: للأحْمَرِ، والدَّمُ العاتِكُ، فكِلاهُما بالمُثَّناةِ فَوْقُ، ووهِمَ الجوهريُّ.

- العَنْفَكُ، كجَنْدَلٍ: الأحمقُ والحَمْقاءُ، والثقيلُ الوَخِمُ.

- عاكَ عليه: عَطَفَ وكَرَّ، وأقْبَلَ،

- و- المرأةُ: رَجَعَتْ إلى بيتِها فأكَلَتْ ما فيه، ومنه المَثَلُ: "عُوكي على بَيْتِكِ إذا أعْياكِ بَيْتُ جارَتِكِ".

- و- مَعاشَهُ عَوْكاً ومَعاكاً: كَسبَهُ،

- و- به: لاذَ،

- و- على مالِهِ: رَجاه.

- والمَعاكُ: المَذْهَبُ، والمَلاذُ، والاحْتِمالُ.

- وأوَّلُ عَوْكٍ وبَوْكٍ: أوَّلُ شيءٍ.

- وما به عَوْكٌ: حَرَكَةٌ.

- والاعْتِواكُ: الازْدِحامُ.

- وتَعَاوَكوا: اقْتَتَلوا.

- وتَرَكْتُهُم في مَعْوَكَةٍ وعَويكَةٍ: قِتالٍ.

- العَيْهَكَةُ والعَوْهَكَةُ: القِتالُ، أو العَيْهَكَةُ: الصِراعُ والصِياحُ.

- عاكَ يَعيكُ عَيَكاناً: مَشَى وحَرَّكَ مَنْكِبَيْهِ.

- والعَيْكَةُ: الأَيْكَةُ.

- والعَيْكتانِ: جَبَلانِ، ويقالُ لهما: العَيْكانِ أيضاً.


فَصْلُ الغَيْن

- الغَسَكُ: الغَسَقُ.

- الغائِكَةُ: الحَمْقاءُ.

فَصْلُ الفَاء

- الفَتْكُ، مُثَلَّثَةً: رُكوبُ ما هَمَّ مِنَ الأمُورِ ودَعَتْ إليه النفسُ،

- كالفُتوكِ والإِفْتاكِ.

- فَتَكَ يَفْتُكُ ويَفْتِكُ، فهو فاتِكٌ: جَريءٌ شُجاعٌ،

- ج: فُتَّاكٌ.

- وفَتَكَ به: انْتَهَزَ منه فُرْصَةً، فَقَتَلَه أو جَرَحَهُ مُجاهَرَةً، أو أعَمُّ،

- و- في الأَمْرِ: لَجَّ،

- و- الجارِيَةُ: مَجَنَتْ،

- و- في الخُبْثِ فُتُوكاً: بالَغَ.

- والمُفاتَكَةُ: المُماهَرَةُ، ومُواقَعَةُ الشيءِ بِشِدَّةٍ كالأَكْلِ ونحوِه.

- وفاتَكَ الأمرَ: واقَعَه،

- و- فلاناً: داوَمَهُ،

- و- فلاناً: أعطاهُ ما اسْتامَ بِبيْعِه، وفاتَحَه: إذا ساوَمَه ولم يُعْطِهِ شيئاً.

- وتَفْتيكُ القُطْنِ: نَفْشُه.

- وتَفَتَّكَ بأمرِهِ: مَضَى عليه لا يُؤامِرُ أحَداً.

فَدَكُ، محرَّكةً: ة بِخَيْبَرَ. وفَدَكِيُّ بنُ أعْبَدَ: أبو مَيَّا أُمِّ عَمْرِو بنِ الأَهْتَمِ.

- وكزُبَيْرٍ: ع. والفُدَيْكاتُ: قومٌ منَ الخَوارِجِ، نُسِبوا إلى أبي فُدَيْكٍ الخارِجِيِّ.

- وتَفْديكُ القُطْنِ: نَفْشُه.

- فَذْلَكَ حِسابَهُ: أنهاهُ وفَرَغَ منه، مُخْتَرَعَةٌ من قولهِ إذا أجْمَلَ حِسابَهُ: فَذلِكَ كذا وكذا.

- فَرَكَ الثوبَ والسُّنْبُلَ: دَلَكَهُ فانْفَرَكَ.

- والفَـرْكُ، بالكسر ويُفْتَحُ: البِغْضَةُ عامَّةٌ،

- كالفُروكِ والفُرُكَّانِ، بضمتينِ مُشدّدَةَ الكافِ، أو خاصٌّ بِبِغْضَةِ الزَّوْجَيْنِ، فَرِكَها وفَرِكَتْه، كسَمِعَ فيهما، وكنصَرَ شاذٌّ، فِرْكاً وفَرْكاً وفُروكاً، فهي فارِكٌ وفَروكٌ.

- ورجُلٌ مُفَرَّكٌ، كمُعَظَّمٍ: تُبْغِضُه النِساءُ.

- ومُفَرَّكَةٌ: يُبْغِضُها الرِجالُ.

- وفارَكَه: تارَكَه.

- والفَرَكُ، محرَّكةً: اسْتِرْخاءُ أصْلِ الأذُنِ، فَرِكَتْ، كفرِحَ، فهي فَرْكاءُ وفَرِكَةٌ.

- وانْفَرَكَ المَنْكِبُ: زالَتْ وابِلَتُهُ من العَضُدِ.

- وتَفَرَّكَ: تَكَسَّرَ في كَلامِهِ ومَشْيِهِ.

- وأفْرَكَ الحَبُّ: حانَ له أن يُفْرَكُ.

- واسْتَفْرَكَ في السُّنْبُلَةِ: سَمِنَ واشْتَدَّ. وكأميرٍ: المَفْروكُ مِن الحَبِّ، وطَعامٌ يُفْرَكُ ويُلَتُّ بِسَمْنٍ وغيرِه.

- والمَفْروكُ مِنَ الإِبِلِ: ما انْخَرَمَ مَنْكِبُهُ، وانْفَكَّتِ العَصَبَةُ التي في جَوْفِ الأَخْرَمِ، والمَصْبوغُ صِبْغاً شَديداً.

- والفَريكَتانِ: عَظْمانِ في أصْلِ اللِسانِ.

- وفِرِكَّانُ، كسِنِمَّارٍ وجُلُبَّانٍ: ع، أو مَوْضِعانِ.

- والفِرْكُ، بالكسرِ: ة قُرْبَ كَلْواذَى.

- وكعِنَبٍ: ع.

- وكجَبَلٍ: ة بأصْبَهانَ. وككَتِفٍ: المُتَفَرِّكُ قِشْرُه. وسَمَّوْا: أفْرَكَ.

- فَرْتَكَهُ: قَطَعَه مِثلَ الذَّرِّ،

- و- عَمَلَهُ: أفْسَدَهُ،

- و- : مَشَى مِشْيَةً مُتَقارِبَةً.

- وفَرْتَكُ، أو رأسُ الفَرْتَكِ: قُرْنَةُ جَبَلٍ بِساحِلِ بَحْرِ الهِنْدِ مما يَلي اليمنَ.

- الفِرْسِكُ، كزِبْرِجٍ: الخَوْخُ، أو ضَرْبٌ منه أجْرَدُ أحْمَرُ، أو ما يَنْفَلِقُ عن نَواهُ.

- فَكَّهُ: فَصَلَهُ،

- و- الرَّهْنَ فَكّاً وفُكُوكاً: خَلَّصَهُ،

- كافْتَكَّهُ،

- و- الرجُلُ: هَرِمَ،

- و- الأسِيرَ فَكّاً وفَكاكاً، وقد يُكْسَرُ: خَلَّصَهُ،

- و- الرَّقَبَةَ: أعْتَقَها،

- و- يَدَهُ: فَتَحَها عَمَّا فيها.

- وفَكاكُ الرَّهْنِ، ويُكْسَرُ: ما يُفْتَكُّ به.

- وانْفَكَّتْ قَدَمُه: زالَتْ،

- و- إصْبَعُهُ: انْفَرَجَتْ.

- والفَكُّ في اليَدِ: دونَ الكسْرِ.

- والفَكَكُ: انْفِساخُ القَدَمِ، وانْكِسارُ الفَكِّ، وانْفراجُ المَنْكِبِ اسْتِرْخاءً، وهو أفَكُّ المَنْكِبِ.

- والفَكَّةُ: الحُمْقُ في اسْتِرْخاءٍ، ولَقَدْ فَكِكْتَ، كعَلِمْتَ وكَرُمْتَ،

- و- : كَواكِبُ مُسْتَدِيرَةٌ خَلْفَ السِّماكِ الرامِحِ، تُسَمِّيهِ الصِّبْيانُ قَصعَةَ المَسَاكينِ.

- والأَفَكُّ: اللَّحْيُ،

- كالفَكِّ، أو مَجْمَعُ الخَطْمِ، أو مَجْمَعُ الفَكَّيْنِ، ومَنِ انْفَرَجَ مَنْكِبُهُ عن مَفْصِلِهِ.

- والمُتَفَكِّكَةُ من الخَيْلِ: الوَديقُ.

- وأفَكَّتِ الناقةُ،

- وتَفَكَّكَتْ: أقْرَبَتْ فاسْتَرْخَى صَلَواها، وعَظُمَ ضَرْعُها، ودَنا نِتاجُها، أو تَفَكَّكَتْ: اشْتَدَّتْ ضَبَعَتُها.

- والفاكُّ: الهَرِمُ منَّا ومن الإِبِلِ، والأحمقُ جِدّاً،

- ج: فَكَكَةٌ، محرَّكةً، وفِكاكٌ، كرِجالٍ.

- وهو يَتاَفَكَّكُ: إذا لم يكنْ به تَمَاسُكٌ من حُمْقٍ.

- الفَلَكُ، محرَّكةً: مَدارُ النُّجومِ،

- ج: أفْلاكٌ وفُلُكٌ، بضمتين،

- و- من كلِّ شيءٍ: مُسْتَدارُه ومُعْظَمُه، ومَوْجُ البَحْرِ المُضْطَرِبُ، والماءُ الذي حَرَّكَتْهُ الريحُ، والتَّلُّ من الرَّمْلِ حَوْلَهُ فَضاءٌ، وقِطَعٌ من الأرضِ تَسْتَدِيرُ وتَرْتَفعُ عما حَوْلَها، الواحدةُ: فَلْكَةٌ، ساكِنَةَ اللامِ،

- ج: كرِجالٍ.

- والأَفْلَكُ: مَن يَدُورُ حَوْلَها.

- وفَلَكَ ثَدْيُها،

- وأفْلَكَ وفَلَّكَ وتَفَلَّكَ: اسْتَدارَ. وفَلَكَت الجاريةُ، وفَلَّكَتْ، فهي فالِكٌ ومُفَلِّكٌ.

- وفَلْكَةُ المِغْزَلِ: م، وتُكْسَرُ، ومَوْصِلُ ما بين الفَقْرَتَيْنِ من البعيرِ، والهَنَةُ على رأسِ أصْلِ اللسانِ، وجانِبُ الزَّوْرِ، وما اسْتَدارَ منه، وأكَمَةٌ من حَجَرٍ واحدٍ مُسْتَديرةٌ، وشيءٌ يُفْلَكُ من الهُلْبِ، فَيُخْرَقُ لسانُ الفَصيلِ، فَيُعْضَدُ به ليُمْنَعَ من الرَّضاعِ، وكلُّ مُسْتَديرٍ.

- والفُلْكُ، بالضم: السفينةُ، ويُذَكَّرُ، وهو للواحِد والجميعِ، أو الفُلْكُ التي هي جمعٌ: تَكْسِيرٌ للفُلْكِ التي هي واحدٌ، وليستْ كجُنُبٍ التي هي واحدٌ وجمعٌ وأمْثالِه، لأَن فُعْلاً وفَعَلاً يَشْتَرِكان في الشيءِ الواحِد، كالعُرْبِ والعَرَبِ، ولَمَّا جاز أن يُجْمَعَ فَعَلٌ على فُعْلٍ، كأَسَدٍ وأُسْدٍ، جاز أن يُجْمَعَ فُعْلٌ على فُعْلٍ أيضاً.

- وفَلَّكَ تَفْلِيكاً: لَجَّ في الأمرِ،

- و- الكَلْبَةُ: أجْعَلَتْ وحاضَتْ.

- والفَلِكُ، ككتِفٍ: المُتَفَكِّكُ العِظامِ، والجافي المَفاصِلِ، ومَن به وَجَعٌ في فَلْكَةِ رُكْبَتِه، ومَن له ألْيَةٌ،

- كفَلْكَةٍ، كالزَّنْجِ.

- وكجَبَلٍ: ة بسَرَخْسَ.

- والفَيْلَكُونُ: الشُّوبَقُ.

- والإِفْلِيكانِ، بالكسر: لَحْمتانِ تَكْتَنِفانِ اللَّهاةَ.

- فَنَكَ بالمكانِ فُنوكاً: أقامَ،

- و- عليه: واظَبَ، وكَذَبَ،

- كأَفْنَكَ فيهما،

- و- فيه: لَجَّ،

- كأَفْنَكَ،

- و- الجاريةُ: مَجَنَتْ،

- و- في الطعامِ: اسْتَمَرَّ في أكْلِهِ، ولم يَعَفْ منه شيئاً،

- كَفَنِكَ، كعَلِمَ، فُنوكاً أيضاً،

- وفانَكَ،

- و- في الأَمْرِ: دَخَلَ. وكأَميرٍ: مَجْمَعُ لَحْيَيْكَ، أو طَرَفُهُما عندَ العَنْفَقَةِ، وعَظْمٌ يَنْتَهي إليه حَلْقُ الرَّأسِ والزِّمِكَّ،

- كالإِفْنيكِ.

- والفَنْكُ: العَجَبُ، ويُحَرَّكُ، والتَّعَدِّي، واللَّجاجُ، والغَلَبَةُ، والكَذِبُ، وبالكسرِ: البابُ،

- كالفَنْكِ، والساعَةُ من اللَّيْلِ، ويُضَمُّ، وبالتحريكِ: دابَّةٌ فَرْوَتُها أطْيَبُ أنواعِ الفِراءِ وأشْرَفُها وأعْدَلُها، صالِحٌ لجمِيعِ الأمْزِجَةِ المُعْتَدِلَةِ،

- وبِلا لامٍ: ة بِسَمَرْقَنْدَ، وقَلْعَةٌ للْأَكْرَادِ قُرْبَ جَزِيرَةِ ابنِ عُمَرَ، وبالكسر: القِطْعَةُ من الليلِ، ويُضَمُّ.

- والمُتَفَنِّكَةُ: الحَمقاءُ. وأحمدُ بنُ محمدٍ الفَنَّاكِيُّ، كشدَّادِيٍّ: من الفُقَهاءٍ.

- الفَيْهَكُ، كحَيْدَرٍ: المرأةُ الحَمْقاءُ.

فَصْلُ الكاف

- الكُرْكِيُّ، بالضم: طائِرٌ م،

- ج: كَراكيُّ، دِماغُهُ ومَرارَتُهُ مَخْلوطانِ بِدُهْنِ زَنْبَقٍ سَعوطاً للكَثيرِ النِّسْيانِ عَجيبٌ، ورُبَّمَا لا يَنْسَى شيئاً بعدَهُ، ومَرارَتُهُ بماءِ السِّلْقِ سَعوطاً ثلاثَةَ أيامٍ تُبْرِئُ من اللَّقْوَةِ ألبَتَّةَ، ومَرارَتُهُ تَنْفَعُ الجَرَبَ والبَرَصَ طِلاءً.

- وكَرْكُ، بالفتحِ: ة بِلِحْفِ جَبَلِ لُبْنانَ، وبالتحريك: قَلْعَةٌ بنَواحي البَلْقاءِ. وكَدُمَّلٍ: لُعْبَةٌ لهم،

- ومنه: الكُرَّكِيُّ: للمُخَنَّثِ. وككَتِفٍ: الأَحْمَرُ.

- الكَشْكُ: ماءُ الشَّعيرِ.

- الكَزْمازِكُ: حَبُّ الأَثْلِ، فارِسِيَّةٌ، أي: عَفْصُ الطَّرْفاءِ.

- الكَعْكُ: خُبْزٌ م، فارِسِيٌّ مُعَرَّبٌ.

- كوْكَى كَوْكَوَةً: اهْتَزَّ في مِشْيَتِهِ وأسْرَعَ، أو هو عَدْوُ القَصيرِ.

- والكُواكِيَةُ، بالضم،

- والكَوْكاةُ: القَصيرُ.

- والمُكَوْكى: مَنْ لا خَيْرَ فيه.

- الكَيْكَةُ: البَيْضَةُ، أصْلُها: كَيْكِيَةٌ،

- ج: كَياكي، وتَصْغيرُها: كُيَيْكَةٌ وكُيَيْكِيَةٌ.

- والكَيْكاءُ: مَنْ لا خَيْرَ فيه.


فَصْلُ اللاّم

- المَلْأَكُ والمَلْأَكَةُ: الرِّسالَةُ.

- وألِكْنِي إلى فُلانٍ: أبْلِغْهُ عَنِّي، أصْلُهُ: ألْئِكْنِي، حُذِفَتِ الهَمْزَةُ، وأُلْقِيَتْ حَرَكَتُها على ما قَبْلَها.

- والمَلْأَكُ: المَلَكُ، لأنه يُبَلِّغُ عن اللهِ تعالى، وَزْنُه: مَفْعَلٌ، والعينُ مَحذوفَةٌ أُلْزِمَتِ التَّخْفيفَ إلاَّ شاذّاً.

- اللَّبْكُ: الخَلْطُ،

- كالتَّلْبيكِ، والشيءُ المَخْلوطُ،

- كاللبْكَةِ، وجَمْعُ الثَّريدِ لِيَأكُلَهُ.

- وأمرٌ لَبِكٌ، ككَتِفٍ: مُلْتَبِسٌ مُخْتَلِطٌ.

- والتَبَكَ الأمرُ: اخْتَلَطَ.

- واللَّبيكَةُ: البَكيلَةُ، والجَماعةُ،

- كاللُّباكَةِ، بالضم، وأقِطٌ ودَقيقٌ، أو تَمْرٌ وسَمْنٌ يُخْلَطُ.

- واللَّبَكَةُ، محرَّكةً: اللُّقْمَةُ، أو القِطْعَةُ من الثَّريدِ أو الحَيْسِ.

- والإِلْباكُ: الإِخْناءُ، والإِخْطاءُ في المَنْطِقِ.

- وتلَبَّكَ الأمرُ: تَلَبَّسَ.

- لَحَكَهُ، كَمَنَعَهُ: أوجَرَهُ الدَّواءَ،

- و- بالشيءِ: شَدَّ التِئَامَهُ،

- كَلاحَكَ وتَلاَحَكَ.

- واللَّحِكُ، ككتِفٍ: البَطِيءُ الإِنْزَالِ.

- ولَحِكَ العَسَلَ، كَسَمِعَ: لَعِقَه.

- واللُّحَكاءُ، كالغُلَواءِ، وكهُمَزَةٍ: دُويْبَّةٌ زَرْقاءُ تُشْبِهُ العَظاءَةَ.

- والمُتَلاحِكَةُ: الناقَةُ الشَّديدَةُ الخَلْقِ.

- والمَلاحِكُ: المَضايِقُ.

- لَدِكَ به، كفَرِحَ، لَدْكاً ولَدَكاً: لَزِقَ.

- لَزِكَ الجُرْحُ، كَفَرِحَ: اسْتَوَى نَباتُ لَحْمِهِ ولَمَّا يَبْرَأْ بعدُ، أوِ الصوابُ: أرَكَ.

- الأَلْفَكُ: الأَعْسَرُ، والأحْمَقُ،

- كاللَّفِيكِ.

- لَكَّهُ: ضَرَبَهُ بجُمْعهِ في قَفاهُ، أو ضَرَبَهُ فَدَفَعَه،

- و- اللَّحْمَ: فَصَّلَهُ عن عِظامِهِ.

- واللِّكاكُ، ككِتابٍ: الزِّحامُ، والشديدَةُ اللَّحْمِ من النُّوقِ،

- كاللُّكِّيَّةِ واللُّكالِكِ، بضمهما،

- ج: لُكَكٌ، كصُرَدٍ وكِتابٍ، على لفظِ الواحِد.

- والْتَكَّ الوِرْدُ: ازْدَحَمَ،

- و- العَسْكَرُ: تَضامَّ وتَدَاخَلَ، فهو لَكِيكٌ،

- و- في كلامِه: أخْطَأ،

- و- في حُجَّتِه: أبْطَأ.

- واللَّكُّ: الخَلْطُ، واللَّحْمُ،

- كاللَّكيكِ، ونباتٌ يُصْبَغُ به، وبالضم: ثُفْلُهُ أو عُصارَتهُ، وشُرْبُ دِرْهَمٍ منه نافِعٌ للخَفَقَانِ واليَرَقَانِ والاسْتِسْقَاءِ وأوجاعِ الكَبِدِ والمَعِدَةِ والطِحالِ والمَثانَةِ، ويُهْزِلُ السِّمانَ، أو بالضم: مايُنْحَتُ من الجُلودِ المَصْبوغَةِ باللُّكِّ، فَيُشَدُّ به نُصُبُ السَّكاكينِ، وقد يُفْتَحُ،

- ود بالأَنْدَلُسِ،

- ود بين الإِسْكَنْدَرِيَّةِ وطَرابُلسِ الغَرْبِ، والصُّلْبُ المُكْتَنِزُ لَحْماً،

- كاللَّكيكِ والمُلَكَّكِ.

- وسَكْرانُ مُلْتَكٌّ: يابسٌ سُكْراً.

- واللُّكْلُكُ، كهُدْهُدٍ: القصيرُ، والضَّخْمُ من الإِبِلِ. وكأميرٍ: القَطِرانُ، وشجرةٌ ضعيفةٌ،

- وع.

- وكغُرابٍ: ع بحَزْنِ بني يَرْبوعٍ.

- واللَّكَّاءُ: الجُلودُ المَصْبوغةُ باللُّكِّ.

- اللالِكائِيُّ، بهَمْزةٍ في آخِرِه بعدَها ياءُ النِسْبَةِ: هو أبو القاسِمِ هِبَةُ اللهِ بنُ الحَسَنِ بنِ مَنْصورٍ الرازيُّ الطَّبَرِيُّ.

- اللَّمْكُ: الجِلاءُ يُكْحَلُ به العَيْن،

- كاللُّـماكِ، كغُرابٍ وكِتابٍ، ومَلْكُ العَجينِ.

- وما تَلَمَّكَ بلَماكٍ، كسحابٍ: ما ذاقَ شيئاً.

- وتَلَمَّكَ البعيرُ: لَوَى لَحْيَيْهِ، وتَلَمَّظَ.

- ولَمَكُ، محرَّكةً، وكهاجَرَ: أبو نوحٍ النبِيِّ، صلى الله عليه وسلم. وكأميرٍ: المَكْحولُ العَيْنَيْنِ.

- واليَلْمَكُ: الشابُّ القويُّ، خاصٌّ بالرِجالِ.

- اللَّوْكُ: أهْوَنُ المَضْغِ، أو مَضْغُ صُلْبٍ، أو عَلْكُ الشيءِ،

- وقد لاكَ الفرسُ اللِجامَ.

- وهو يَلوكُ أعْراضَهُم: يَقَعُ فيهم.

- وما ذاقَ لَواكاً، كسحابٍ: مَضاغاً.

- وألكْني، في: ل أ ك، وذِكْرُه هنا وهَمٌ للجوهريِّ، وكلُّ ما ذَكرَه من القِياسِ تَخْبِيطٌ.

- اللَّيْكَةُ: اسمُ قَرْيَةِ أصحابِ الحِجْرِ، وبها قَرَأ نافِعٌ وابنُ كَثيرٍ وابنُ عامِرٍ، وإنكارُ الزَّمَخْشَرِيِّ كَوْنَها اسمَ القَرْيَةِ غيرُ جَيِّدٍ.

فَصْلُ الميمْ

- المَتْكُ، بالفتح، وبالضم وبضمتينِ: أنْفُ الذُّبابِ، أو ذَكَرُهُ،

- و- من كلِّ شيءٍ: طَرَفُ زُبِّهِ، وعِرْقٌ أسْفَلَ الكَمَرَةِ، زَعموا أنه مَخْرَجُ المَنِي، أو الجِلْدَةُ من الإِحْلِيْلِ إلى باطِنِ الحوقِ، أو وَتَرُ الإِحلِيلِ، أو العِرْقُ في باطِنِ الذَّكَرِ عندَ أسْفَلِ حوقِه، وهو آخِرُ ما يَبْرَأُ من المَخْتونِ،

- كالمُتُكِّ، كعُتُلٍّ، والبَظْرُ، أو عِرْقُه، وهو ما تُبقيه الخاتِنَةُ، والأُتْرُجُّ، ويُكْسَرُ، والزُّماوَرْدُ، والسَّوْسَنُ، وبالفتح: القَطْعُ، ونباتٌ تَجْمُدُ عُصارَتُه.

- والمَتْكاءُ: البظراءُ، والمُفْضاة، والتي لا تُمْسِكُ البَوْلَ.

- والمُماتَكَةُ في البَيْعِ: المُماهَرَةُ.

- وتَمَتَّكَ الشَّرابَ: تَجرَّعَهُ.

- مَحَكَ، كمنَع: لَجَّ، فهو مَحِكٌ، ككتِفٍ،

- ومُماحِكٌ ومَحْكانُ ومُتَمَحِّكٌ.

- وتَماحَكا: تَلاجَّا. ورجُلٌ مَحْكانُ: عَسِرُ الخُلُقِ لَجوجٌ وسَمَّوْا به.

- ورجُلٌ مُمْتَحِكٌ في الغَضَبِ، وقَدْ أمْحَكَ.

- مَرَاكٌ، كسَحابٍ: ع باليَمَنِ، على مَرْحَلَةٍ مِنْ عَدَنَ.

- ومَرْكَةُ: د بالزَّنْجِبارِ. وككَتِفٍ: المَأْبونُ.

- المَسْكُ: الجِلْدُ، أو خاصٌّ بالسَّخْلَةِ،

- ج: مُسوكٌ، وبهاءٍ: القِطْعَةُ منه.

- وهُمْ في مُسوكِ الثَّعالِبِ، أي: مَذْعورونَ، وبالتَّحْريكِ: الذَّبْلُ والأَسْوِرَةُ والخَلاخيلُ مِنَ القُرونِ والعاجِ، الواحِدُ: بهاءٍ،

- وبالكَسر: طِيبٌ م، والقِطْعَةُ منه: مِسْكَةٌ،

- ج: كَعِنبٍ، مُقَوٍّ للقَلْبِ، مُشَجِّعٌ للسَوْداوِيِّينَ، نافِعٌ للخَفَقَانِ والرِياحِ الغَليظَةِ في الأمْعاءِ والسُّمومِ والسُّدَدِ، باهِيٌّ، وإذا طُلِيَ رَأسُ الإِحْلِيلِ بِمَدوفِهِ بدُهْنِ خَيْرِيٍّ كانَ غَريباً،

- ودَواءٌ مُمَسَّكٌ: خُلِطَ به.

- ومَسَّكَهُ تَمْسيكاً: طَيَّبَهُ به.

- وأعْطَاهُ مُسْكاناً، بالضمِ: للعَرَبونِ.

- ومِسْكُ البَرِّ،

- ومِسْكُ الجِنِّ: نَباتانِ.

- ومَسَكَ به، وأمْسَكَ وتَمَاسَكَ وتَمَسَّكَ واسْتَمْسَكَ ومَسَّكَ: احْتَبَسَ، واعْتَصَمَ به.

- والمُسْكَةُ، بالضم: ما يُتَمَسَّكُ به، وما يُمْسِكُ الأَبْدَانَ مِنَ الغِذاءِ والشَّرابِ، أو ما يُتَبَلَّغُ به منهما، والعَقْلُ الوافِرُ،

- كالمَسيكِ فيهما،

- ج: كصُرَدٍ، وبالتَّحْريكِ: قِشْرَةٌ على وَجْهِ الصَّبِيِّ أو المُهْرِ،

- كالماسِكَةِ، والمَكانُ الصُّلْبُ في بِئْرٍ تَحْفِرُها، أو البِئْرُ الصُّلْبَةُ التي لا تَحْتاجُ إلى طَيٍّ، ويُضَمُّ فيهما.

- ورَجُلٌ مَسِيكٌ، كأميرٍ وسكِّيتٍ وهُمَزَةٍ وعُنُقٍ: بَخيلٌ.

- وفيه إمْساكٌ ومُسْكَةٌ بالضم وبِضَمَّتَيْنِ، وكسَحابٍ وسَحابةٍ وكِتابٍ وكِتابَةٍ: بُخْلٌ.

- وكُلُّ قائِمَةٍ مِنَ الفَرَسِ فيها بَياضٌ، فهي مُمْسَكَةٌ، كمُكْرَمَةٍ، لأَنَّها أُمْسِكَتْ على البَياضِ، وقيلَ: هي أنْ لا يَكونَ فيها بَياضٌ.

- وأمْسَكَهُ: حَبَسَهُ،

- و- عَنِ الكَلامِ: سَكَتَ.

- والمَسَكُ، مُحَرَّكةً: المَوْضِعُ يُمْسِكُ الماءَ،

- كالمَساكِ، كَسحابٍ وأميرٍ.

- وكصُرَدٍ: جَمْعُ مُسَكَةٍ، كهُمَزَةٍ: لِمَنْ إذا أمْسَكَ الشيءَ لم يُقدَرْ على تَخْلِيصِهِ منهُ.

- وسِقاءٌ مِسِّيكٌ، كسكِّيتٍ: كثيرُ الأَخْذِ للماءِ، وقَدْ مَسَكَ مَساكَةً.

- ومِسْكَوَيْهِ، بالكسر، كسيبَوَيْهِ: عَلَمٌ.

- وماسِكانُ: ناحِيَةٌ بمَكْرانَ. وفَرْوَةُ بنُ مُسَيْكٍ، كزُبيرٍ: صَحابِيٌّ. ومُسْكانُ، بالضم: شَيْخٌ للشِّيعَةِ اسْمُهُ عَبْدُ اللهِ. وكصاحِبٍ: اسمٌ.

- وبَيْننا ماسِكَةُ رَحِمٍ: واشِجَةُ رَحِمٍ.

- وهو حَسَكَةٌ مَسَكَةٌ، محرَّكَتَيْنِ: شُجاعٌ.

- وأرْضٌ مَسِيكَةٌ، كسَفينَةٍ: لا تُنَشِّفُ الماءَ صَلاَبةً.

- وما فيه مِساكٌ، ككِتابٍ،

- ومُسْكَةٌ، بالضمِ، وكأَميرٍ: خَيْرٌ يُرْجَعُ إليه.

- مُشْكَانُ، بالضم: عَلَمٌ،

- وة بِإصْطَخْرَ،

- وة بِفَيْروزَاباذِ فارِسَ،

- ود مِنْ عَمَلِ هَمَذانَ. ومُشْكانُ الحَمَّالُ التابِعِيُّ، ومَعْروفُ بنُ مُشْكانَ المُقْرِئُ، وعَطوانُ بنُ مُشْكانَ التابِعِيُّ، ومحمدُ بنُ مُشْكانَ: مُحَدِّثونَ. ومُشْكُدانَةُ، بالضم: لُقِّبَ به عبدُ اللهِ بنُ عامِرٍ المُحَدِّثُ لطِيبِ ريحِهِ.

- المَصْطَكا، بالفتح والضم، ويُمَدُّ في الفَتْحِ فقط: عِلْكٌ رومِيٌّ، أبْيَضُهُ نافِعٌ للمَعِدةِ والمَقْعَدَةِ والأَمْعاءِ والكَبِدِ والسُّعالِ المُزْمِنِ شُرْباً، والنَّكْهَةِ واللِّثَةِ وتفْتيقِ الشَّهْوَةِ وتَفْتيحِ السُّدَدِ.

- ودَواءٌ مُمَصْطكٌ: خُلِطَ به.

- مَعَكَهُ في التُّرابِ، كَمَنَعَهُ: دَلَكَهُ،

- و- بالقِتالِ والخُصومَةِ: لَواهُ،

- و- دَيْنَهُ،

- و- به: مَطَلَهُ به، فهو مَعِكٌ، ككَتِفٍ ومِنْبَرٍ،

- ومُماعِكٌ. وككَتِفٍ: الأَلَدُّ، والأَحْمَقُ، مَعُكَ، ككَرُمَ.

- وتَمَعَّكَ: تَمَرَّغَ. ومَعَّكْتُها تَمْعيكاً.

- وإبِلٌ مَعْكَى، كَسَكْرَى: كثيرةٌ. ووَقَعوا في مَعْكوكاءَ، ويُضَمُّ: في غُبارٍ وجَلَبَةٍ وشَرٍّ.

- ومُعْكوكَةُ الماءِ، بالضم: كَثْرَتُه.

- مَكَّهُ وامْتَكَّهُ وتَمَكَّكَهُ ومَكْمَكَهُ: مَصَّهُ جَميعَهُ،

- وذلك المَمْكوكُ: مُكاكٌ، كغُرابٍ وغُرابَةٍ.

- ومَكَّهُ: أهْلَكَهُ، ونَقَصَهُ،

- ومنه: مَكَّةُ: للبَلَدِ الحَرَامِ، أو للحَرَمِ كُلِّه، لأَنَّها تَنْقُصُ الذُّنوبَ أو تُفْنيها، أو تُهْلِكُ من ظَلَمَ فيها.

- وتَمَكَّكَ على الغَرِيمِ: ألَحَّ.

- والمَكْمَكَةُ: التَّدَحْرُجُ في المَشْيِ.

- والمَكُّوكُ، كتَنُّورٍ: طاسٌ يُشْرَبُ به، ومِكْيالٌ يَسَعُ صاعاً ونِصْفاً، أو نِصْفَ رَِطْلٍ إلى ثَمانِ أواقي، أو نِصْفَ الوَيْبَةِ، والوَيْبَةُ: اثْنانِ وعشرون، أو أربَعٌ وعشرون مُدّاً بمُدِّ النبيِّ، صلى الله عليه وسلم، أو ثلاثُ كَيْلَجاتٍ، والكَيْلَجَةُ: مَناً وسَبْعَةُ أثْمانِ مَناً، والمَنا: رَِطْلانِ، والرِطْلُ: اثْنَتا عَشْرَةَ أوقِيَّةً، والأُوقِيَّةُ: اِسْتارٌ وثلُثا أِسْتارٍ، والاِسْتارُ: أربعةُ مَثاقِيلَ ونِصْفٌ، والمِثْقالُ: دِرْهَمٌ وثلاثةُ أسْباعِ دِرْهَمٍ، والدِرْهَمُ: سِتَّةُ دَوانِقَ، والدانِقُ: قِيراطانِ، والقيراطُ: طَسُّوجانِ، والطَّسُّوجُ: حَبَّتانِ، والحَبَّةُ: سُدُسُ ثُمُنِ دِرْهَمٍ، وهو جُزْءٌ من ثمانيةٍ وأربَعينَ جُزْاً من دِرْهَمٍ،

- ج: مَكاكيكُ ومَكاكِيُّ.

- وامرأةٌ مَكماكَةٌ ومُتَمَكْمِكَةٌ: كَمكَامَةٌ.

- والمَكَّانَةُ: الأمَةُ.

- ومَكَّ بسَلْحِه: رَمَى.

- مَلَكَهُ يَمْلِكُه مِلْكاً مُثَلَّثَةً، ومَلَكَةً، محرَّكةً، ومَمْلُكَةً، بضم اللامِ أو يُثَلَّثُ: احْتَواهُ قادِراً على الاسْتِبْدَادِ به.

- ومالَهُ مِلْكٌ، مُثَلَّثاً ويُحرَّكُ، وبضمتينِ: شيء يَمْلِكُهُ.

- وأمْلَكَهُ الشيءَ،

- ومَلَّكَهُ إياهُ تَمْليكاً: بمعنًى.

- ولي في الوادي مُـلْكٌ، مُثَلَّثاً ويُحَرَّكُ: مَرْعىً ومَشْرَبٌ ومالٌ، أو هي البِئْرُ يَحْفِرُها ويَنْفَرِدُ بها.

- والماءُ مَلَكُ أمْرٍ، محرَّكةً: لأَنهم إذا كان معهم ملَكوا أمْرهُمْ. وليس لهم مُـلْكٌ، مُثَلَّثاً: ماءٌ. ومَلَكَنا الماءُ: أرْوانا. وهذا مُـلْكُ يَميني، مُثَلَّثَةً، ومَلْكَةُ يَميني.

- وأعطاني من مُـلْكهِ، مُثَلَّثَةً: مما يَقدِر عليه.

- ومَلْكُ الوَلِيِّ المرأةَ: هو حَظْرُه إياها.

- وعبدُ مَمْلَكَةٍ، مُثَلَّثَةَ اللامِ: مُـلكَ ولم يُمْلَكْ أبَواهُ.

- وطالَ مُـلْكُه، مُثَلَّثَةً،

- ومَلَكَتهُ، محرَّكةً: رِقُّه.

- وأقَرَّ بالمَلَكَةِ، محرَّكةً،

- وبالمُلوكَةِ، بالضمِ: بالمِلْكِ.

- والمُلْكُ، بالضم: م، ويُؤَنَّثُ، والعَظَمَةُ والسُّلْطانُ، وحَبُّ الجُلْبانِ، والماءُ القليلُ. وبالفتح، وككتِفٍ وأميرٍ وصاحِبٍ: ذو المُلْكِ،

- ج: مُلوكٌ وأمْلاكٌ ومُلَكاءُ ومُلاَّكٌ ومُلَّكٌ، كرُكَّعٍ.

- والأمْلوكُ، بالضم: اسمٌ للجَمْعِ، وقَوْمٌ من العَرَبِ، أو هُمْ مَقاوِلُ حِمْيَرَ.

- ومَلَّكوهُ تَمْليكاً،

- وأمْلَكوه: صَيَّروه مَلِكاً.

- والمَلَكوتُ، كَرَهَبوتٍ وتَرْقُوَةٍ: العِزُّ والسلطانُ.

- والمَمْلَكَةُ، وتُضَمُّ اللامُ: عِزُّ المَلِكِ وسُلْطانُه، وعَبيدُه، وبضم اللامِ: وسَطُ المَمْلَكَةِ.

- وتَمالَكَ عنه: مَلَكَ نَفْسَه.

- وليس له مَلاكٌ، كسحابٍ: لا يتَمالَكُ.

- ومَـلاكُ الأمرِ، ويُكْسَرُ: قِوامُهُ الذي يُمْلَكُ به. وككِتابٍ: الطينُ.

- وناقَةٌ مِلاكُ الإِبِلِ: إذا كانَتْ تَتْبَعُها.

- وشَهِدْنا إِمْلاكَهُ ومِلاكَهُ، بِكَسْرِهِما، ويُفْتَحُ الثاني: تَزَوُّجَه، أو عَقْدَه.

- وأمْلَكَهُ إيَّاها حتَّى يَمْلِكَها مُـلكاً، مُثَلَّثاً: زَوَّجَهُ إيَّاها.

- وأُمْلِكَ: زوِّجَ منه أيضاً، ولا يُقالُ: مَلَكَ بها ولا أُمْلِكَ.

- وأُمْلِكَتْ أمْرَها: طُلِّقَتْ.

- ومَلَكَ العَجينَ يَمْلِكُهُ مَلْكاً،

- وأمْلَكَهُ: أنْعَمَ عَجْنَهُ،

- كمَلَّكَهُ،

- و- الخِشْفُ أُمَّه: قَوِيَ، وقَدَرَ أن يَتْبَعَهَا.

- ومُـلْكُ الطَّريقِ، مُثَلَّثاً: وسَطُهُ، أو حَدُّهُ.

- والمُلَيْكَةُ، كجُهَيْنَةَ: الصَّحيفَةُ، واسم جَماعَةٍ.

- وتَمْلِكُ، كتَضْرِبُ: صَحابِيَّةٌ. وكسَفينَةٍ: بِنْتُ أبي الحَسَننِ النَّيْسابورِيَّةُ: محدِّثَةٌ. وكزُبَيْرٍ: يَزِيدُ بنُ مُلَيْكٍ، وعبدُ الرحمنِ بنُ أحمدَ بنِ مُلَيْكٍ، وكأميرٍ: محمدُ بنُ عَلِيِّ بنِ مَليكٍ، وكصَبورٍ: محمدُ بنُ الحَسَنِ بنِ مَلوكٍ، وأحمدُ بنُ محمدِ بنِ مَلُوكٍ: مُحَدِّثونَ.

- ومُلْكُ الدَّابَّة، بالضم وبضَمَّتَيْنِ: قَوائِمُها، الواحِدُ: ككتابٍ.

- والمَلَكُ، محرَّكةً: واحِدُ الملاَئكَةِ والمَلائِكِ، وذُكِرَ في: ل أ ك. وكصاحِبٍ: إمامُ المدينةِ، ومُحَدِّثُونَ، وتِسْعونَ صَحابيّاً.

- وأبو مالِكٍ: الجُوعُ، أو السِّنُّ، والكِبَرُ.

- ومِلْكٌ، بالكسر: وادٍ بمكَّةَ، أو باليمامةِ.

- ومِلْكانُ، بالكسر، أو بالتحريكِ: جَبَلٌ بالطائِفِ. ومَلَكانُ، محرَّكةً، ابنُ جَرْمٍ، وابنُ عَبَّادٍ: في قُضاعَةَ، ومَنْ سِواهُما في العَرَبِ فبالكسر.

- مهكه، كَمَنَعَه: سَحَقَه فَبالَغَ،

- كَمَهَّكَه،

- و- في المَشْيِ: أسْرَعَ،

- و- المرأةَ: جَهَدَها جِماعاً،

- و- الشيءَ: مَلَّسَهُ.

- ومُهْكَةُ الشَّبابِ، بالضم ويُفْتَحُ: نَفْحَتُهُ وامْتِلاؤُهُ.

- وشابٌّ مُمْتَهِكٌ ومُمَهِّكٌ: مُمْتَلِئٌ شَباباً.

- والمُمَّهِكُ، كزُمَّلِقٍ: الطَّويلُ المُضْطَرِبُ،

- و- من الخَيْلِ: الوَساعُ. وكصَبورٍ: القَوْسُ اللَّيِّنَةُ. ويُوسُفُ بنُ ماهَكَ، كهاجَرَ: مُحَدِّثٌ.

- والتَّمَهُّكُ: التَّحَسُّنُ في العَمَلِ، ونَقْشُ الرَّجُلِ بِيَدِهِ.

- والمَمْهوكُ: الكثيرُ الخَطَأِ في الكَلامِ. وكأميرٍ: الفَحْلُ إذا ضَرَبَ فلم يُلْقِحْ. ومَهكَ صُلْبُه، كَسَمِعَ وعُنِيَ.

- وتَماهَكوا: تَماحَكوا، ولَجُّوا.


فَصْلُ النُّون

- النَّبَكَةُ، محرَّكةً وتُسَكَّنُ: أكَمَةٌ مُحَدَّدَةُ الرأسِ، ورُبَّما كانتْ حَمْراءَ، أو أرضٌ فيها صَعودٌ وهَبوطٌ، أو التَّلُّ الصَّغيرُ،

- ج: نَبَكٌ ونَبْكٌ ونِباكٌ ونُبوكٌ.

- وانْتَبَكَ: ارْتَفَعَ،

- و- القومُ: انْطَوَوْا على شَرٍّ.

- والنَّبْكُ: ة بين حِمْصَ ودِمَشْقَ. وكغُرابٍ: فَرَسُ السَّفَّاحِ بنِ خالِدٍ، وفَرَسُ كُلَيْبِ بنِ رَبيعَةَ التَّغْلَبيَّيْنِ،

- وع، أو هو بهاءٍ.

- والنُّبوكُ، بالضم: ع.

- ومَكانٌ نابِكٌ: مُرْتَفِعٌ.

- وتَنْبوكُ: ع.

- النَّتْكُ: جَذْبُ شيءٍ تَقْبِضُ عليه، ثم تَكْسِرُهُ إليك بِجَفْوَةٍ.

- وَنَتَكَ ذَكَرَه يَنْتِكُهُ: اسْتَبْرَأ بعدَ البَوْلِ ونَفَضَهُ،

- و- الشَّعَرَ: نَتَفه.

- اندُكانُ، بالفتحِ وضم الدالِ المهملةِ: ة بِفَرْغَانَةَ، منها: عُمَرُ بنُ محمدِ بنِ طاهرٍ الصوفِيُّ،

- وة بِسَرَخْسَ، بها قَبْرُ الزاهِدِ أحمدَ الحَمَّادِيِّ.

- النَّزْكُ، بالكسر ويُفْتَحُ: ذَكَرُ الضَّبِّ والوَرَلِ، وله نِزْكانِ.

- والنَّيْزَكُ: الرُّمْحُ القَصيرُ.

- ونَزَكَهُ: طَعَنَه به،

- و- فلاناً: أساءَ القَوْلَ فيه، ورَماهُ بغيرِ حَقٍّ. وكصُرَدٍ: العَيَّابُ اللُّمَزَةُ.

- والنَّزِيكاتُ: شِرارُ الناسِ، وشِرارُ المِعْزَى.

- النَّسْكُ، مُثَلَّثَةً، وبضمتينِ: العِبادَةُ، وكلُّ حَقٍّ لله تعالى، وقد نَسَكَ، كَنَصَرَ وكرُمَ وتَنَسَّكَ نَسْكاً، مُثَلَّثَةً، وبضمتينِ، ونَسْكَةً ومَنْسَكاً ونَسَاكَةً.

- والنُّسْكُ، بالضم، وبضمتين، وكَسفينَةٍ: الذَّبيحَةُ، أوِ النَّسْكُ: الدَّمُ.

- والنَّسيكَةُ: الذِّبْحُ. وكَمَجْلِسٍ ومَقْعَدٍ: شِرْعَةُ النَّسْكِ.

- و{أرِنا مَنَاسِكَنَا}: مُتَعَبَّداتِنا، ونَفْسُ النُّسُكِ، وموضِعٌ تُذْبَحُ فيه النَّسيكَةُ.

- ونَسَكَ الثَّوْبَ أو غيرَهُ: غَسَلَهُ بالماءِ فَطَهَّرَهُ،

- و- السَّبَخَةَ: طَيَّبَها،

- و- إلى طَريقَةٍ جميلَةٍ: داوَمَ عليها.

- وأرضٌ ناسِكَةٌ: خَضْراءُ حَديثَةُ المَطَرِ. وكأَميرٍ: الذَّهَبُ والفِضَّةُ. وكسَفينَةٍ: القِطْعَةُ الغَلِيظَةُ منه. وكصُرَدٍ: طائِرٌ.

- وفَرَسٌ مَنْسوكَةٌ: مَلْساءُ جَرْداءُ، وهي أرْضٌ دُمِنَتْ بالأَبْعارِ.

- والنَّسْكُ: المَكانُ المَأْلوفُ،

- كالمَنْسَكِ، كَمَقْعَدٍ.

- النَّشَّاكُ، كشَدَّادٍ: جَدُّ خالِدِ بنِ المُبارَكِ المُحَدِّثِ.

- انْطاكِيَةُ، بالفتح والكسر وسكونِ النونِ وكسر الكافِ وفتح الياءِ المُخَفَّفَةِ: قاعِدَةُ العَواصِمِ، وهي ذاتُ أعْيُنٍ وسورٍ عظيمٍ من صَخْرٍ، داخِلُهُ خَمْسَةُ أجْبُلٍ، دَوْرُها اثْنا عَشَرَ مِيلاً.

- النَّفَكَةُ، مُحَرَّكةً: النَّكَفَةُ.

- النَّكْنَكَةُ: التشديدُ على الغَريمِ، وإصْلاحُ العَمَلِ.

- النُّلْكُ، بالضم ويُكْسَرُ: شجر الدُّبِّ، أو الزُّعْرُورِ، الواحدَةُ: نُلْكَةٌ.

- ننَّكٌ، كبَقَّمٍ: عَلَمٌ. ونانَكُ، كهاجَرَ: لَقَبُ أحمدَ ابنِ داودَ الخُراسانِيِّ المُحَدِّثِ.

- النُّوكُ، بالضم والفتح: الحُمْقُ، نَوِكَ، كفَرِحَ، نَواكَةً ونَواكاً ونَوَكاً، محرَّكةً، واسْتَنْوَكَ، وهو أنْوَكُ ومُسْتَنْوِكٌ،

- ج: نَوْكَى ونُوكٌ، كَسكْرَى وهُوجٍ، وامرأةٌ نَوْكاءُ من نوكٍ أيضاً.

- وأنْوَكَهُ: صادَفَهُ أنْوَكَ.

- وما أنْوَكَهُ: ما أحْمَقَهُ، ولم يُقَلْ: أنْوِكْ به، وهو القِياسُ.

- نَهَكَهُ، كَمَنَعَه، نَهاكَةً: غَلَبَه،

- و- الثَّوبَ: لَبِسَه حتى خَلُـقَ،

- و- من الطعامِ: بالَغَ في أكْلِهِ،

- و- عِرْضَهُ: بالَغَ في شَتْمِهِ،

- و- الضَّرْعَ نَهْكاً: اسْتَوْفَى جميع مَا فيه،

- و- الحُمَّى: أضْنَتْه وهَزَلَتْه وجَهَدَتْهُ،

- كنَهِكَتْهُ، كفرِحَ، نَهْكاً وَنَهَكاً ونَهْكَةً ونَهاكَةً،

- (وانْتَهَكَتْهُ)،

- أو النَّهْكُ: المُبالَغَةُ في كلِّ شيءٍ.

- ونَهِكَهُ السلطانُ، كسَمِعَهُ، نَهْكاً ونَهْكَةً: بالَغَ في عُقوبتِه

- كأَنْهَكَهُ. وكعُنِيَ: دَنِفَ وضَنِيَ، فهو مَنْهوكٌ.

- ونَهِكَ الشَّرابَ، كسَمِعَ: أفْناهُ.

- ونَهَكَهُ الشُّرْبُ، كمَنَع: أضْناهُ.

- والمَنْهوكُ من الرَّجَزِ: ما ذَهَبَ ثُلُثاهُ وَبَقِيَ ثُلُثُه. وكأَميرٍ: المُبالِغُ في جميعِ الأشياءِ،

- كالناهِكِ، والشُّجاعُ،

- كالنَّهوكِ، والقويُّ من الإِبِلِ الصَّؤُولُ، وقد نَهُكَ، ككَرُمَ، في الكلِّ، والسيفُ القاطِعُ، والماضي، والحَسَنُ الخُلُقِ، واسمٌ. وكزُبَيْرٍ وأميرٍ: الحُرْقُوصُ.

- وما يَنْهَكُّ: ما يَنْفَكُّ.

- و"انْهَكوا أعْقابَكُمْ،

- أو لَتَنْهَكَنَّها النارُ": بالِغوا في غَسْلِها وتَنْظيفِها.

- وانْهَكُوا وُجوهَ القومِ: اجْهَدُوهم، وابْلُغوا جَهْدَهم.

- ناكَها يَنيكُها: جامَعَها. وكشَدَّادٍ: المُكْثِرُ منه، وفي المَثَلِ:

من يَنِكِ العَيْرَ يَنِكْ نَيَّاكا.

- وتَنايكوا: غَلَبَهُم النُّعاسُ،

- و- الأَجْفانُ: انْطَبَقَ بعضُها على بعضٍ.


فَصْلُ الواو

- الأَوْتَكُ والأَوْتَكَى، مَقْصوراً، كأَجْفَلَى: التَّمْرُ الشِهْريزُ، أوِ السَّوادِيُّ.

- الوَدَكُ، محرَّكةً: الدَّسَمُ.

- والدِّكَةُ، كعِدَةٍ: الاسمُ منه، ودِكَتْ يَدُه، كَوَجِلَ.

- وَوَدَّكَهُ: جَعَلَهُ فيه.

- وَلَحْمٌ وَدِكٌ،

- ورجُلٌ وادِكٌ: سَمينٌ، وذو وَدَكٍ، ودَجَاجَةٌ ودِيكَةٌ وَوَديكٌ ووَدوكٌ.

- والوَديكَةُ: دَقيقٌ يُساطُ بشَحْمٍ، كخَزيرَةٍ.

- وَوَدَكُ، محرَّكةً: أُمُّ الضَّحَّاكِ الذي مَلَكَ الأرضَ.

- ووادِكٌ ووَدوكٌ ووَدَّاكٌ، كشَدَّادٍ،

- ومُوَدِّكٌ، كمحدِّثٍ: أسْماءٌ.

- وبَناتُ أوْدَكَ: الدَّواهي.

- وما أدْري أيُّ أودَكٍ هو: أيّ الناسِ.

- والوَدْكاءُ: رَمْلَةٌ،

- أو ع.

- وكزُبَيْرٍ: ع.

- الوَرْكُ، بالفتح والكسر، وككَتِفٍ: ما فوقَ الفَخِذِ، مُؤَنَّثَةٌ،

- ج: أوْراكٌ.

- والوَرَكُ، محرَّكةً: عِظَمُها، والنَّعْتُ: أوْركُ ووَرْكاءُ.

- ووَرَكَ يَرِكُ وَرْكاً،

- وتَوَرَّكَ وتَوَارَكَ: اعْتَمَدَ على وَرِكِهِ.

- وتَوَرَّكَ فُلانٌ الصَّبِيَّ: جَعَلَهُ على وَرِكِهِ مُعْتَمِداً عليها،

- و- في الصَّلاةِ: وَضَعَ الوَرِكَ على الرِجْلِ اليُمْنَى، أو وَضَعَ ألْيَتَيْهِ أو إحْداهُما على الأَرْضِ، وهذا مَنْهِيٌّ عنه،

- و- على الدابَّةِ: ثَنَى رِجْلَهُ لِيَنْزِلَ أو ليَسْتَريحَ، ومنه: لا تَرِكْ فإنَّ الوُروكَ مَصْرَعَةٌ،

- و- عَنِ الحاجَةِ: تَبَطَّأَ،

- و- في خُرْئِهِ: تَلَطَّخَ به.

- ومَوْرِكُ الرَّحْلِ،

- ومَوْرِكَتُهُ ووارِكُهُ ووِراكُهُ، بالكسر: المَوْضِعُ الذي يَجْعَلُ عليه الراكِبُ رِجْلَهُ. وككِتابٍ: ثَوْبٌ يُزَيَّنُ به المَوْرِكُ،

- ج: ككُتُبٍ، ورَقْمٌ يُعْلَى المَوْرِكَةَ، وله ذُؤَابَةُ عُهونٍ، أو خِرْقَةٌ مُزَيَّنَةٌ صَغيرَةٌ تُغَطِّي المَوْرِكَةَ.

- والمِوْرَكَةُ، كمِكْنَسَةٍ: قادِمَة الرَّحْلِ،

- كالمِوْراكِ، والمِصْدَغَةُ يَتَّخِذُها الراكِبُ تحت وَرِكِهِ.

- ووَرَكَ الحَبْلَ أو الرَّحْلَ يَرِكُ: جَعَلَهُ حِيالَ وَرِكِهِ،

- كَوَرَّكَهُ،

- و- بالمَكانِ وُروكاً: أقام،

- كتَوَرَّكَ به،

- و- على الأمرِ وُروكاً: قَدَرَ،

- كَوَرَّكَ وتَوَرَّكَ،

- و- الحِمارُ على الأَتانِ: وضَعَ حَنَكَهُ على قَطاتِها،

- و- الرجُلُ: ثَنَى وَرِكَهُ لِيَنْزِلَ،

- و- فُلاناً: ضَرَبَه في وَرِكِهِ.

- ووارَكَ الجَبَلَ: جاوَزَهُ.

- ووَرَّكَهُ تَوْريكاً: أوْجَبَهُ،

- و- الذَّنْبَ عليه: حَمَلَهُ.

- وإنه لَمُوَرَّكٌ، كمُعَظَّم، في هذا الأمرِ، أي: ليسَ له ذَنْبٌ.

- والوِرْكُ، بالكسرِ: جانِبُ القَوْسِ، ومَجْرَى الوَتَرِ مِنها،

- والقَوْسُ المَصْنوعَةُ من وَرِكِ الشَّجَرَةِ، أي: عَجُزِها، وبالضم وبضمتينِ: جَمْعُ وِراكٍ.

- والوَرِكانِ: ما يَلِي السِّنْخَ من الأَصْلِ. وكوَرِثَ ورُوكاً: اضْطَجَعَ كأنه وَضَعَ وَرِكَهُ على الأرضِ.

- ونَعْلٌ مَوْرِكةٌ، كمَوْعِدَةٍ ومَوْعِدٍ،

- ومَوْروكَةٌ: إذا كانت مِنَ الوَرِكِ، أي: مِنْ نَعْلِ الخُفِّ.

- والمِيرَكَةُ، كمِيجَنَةٍ: تَكونُ بين يَدَي الكُورِ، يَضَعُ الراكِبُ عليها رِجْلَهُ إذا أعْيا.

- وهو مُورِكٌ في هذه الإِبِلِ، كمُحْسِنٍ: ليسَ له منها شيءٌ.

- والتَّوْرِيكُ في اليَمينِ: نِيَّةٌ يَنْويها الحالِفُ غيرَ ما نواهُ مُسْتَحْلِفُهُ. وكفرِحَة: رَمْلَةٌ باليَمامَةِ.

- ووَرْكانُ: مَحَلَّةٌ بأصْبَهَانَ.

- والوَرْكاءُ: الأَلْيانَةُ،

- كالوَرْكانَةِ، ومَوْلِدُ إبراهيمَ الخَليلِ، صلى الله عليه وسلم.

- والقومُ عليَّ وَرْكٌ واحدٌ، بالفتح، وككتِفٍ، أي: إلْبٌ.

- وإنَّ عندَه لَوَرْكَى خَبَرٍ، كسَكْرَى ويُكْسَرُ، أي: أصْلَ خَبَرٍ.

- وزَكَتِ المرأةُ: أسْرَعَتْ، أو مَشَتْ قَبيحةً،

- و- عندَ النِكاحِ: لانَتْ وواتَتْ.

- وَشُكَ الأمرُ، ككرُمَ: سَرُعَ،

- كوشَّكَ.

- وأوشَكَ: أسْرَعَ السَّيْرَ،

- كواشَكَ. ويُوشِك الأمر أن يكونَ، وأن يكونَ الأمرُ، ولا تُفْتَحُ شِينُه، أو لُغَةٌ رَدِيَّةٌ.

- وامرأةٌ وَشِيكٌ: سريعةٌ.

- والوَشِيكُ: فرسُ الحازوق الخارِجِيِّ.

- ووِشْكانَ ما يكونُ ذلك، مُثَلَّثاً، أَي: سَرُعَ، اسمٌ للفِعْلِ.

- وَوَشْكُ الفِراقِ ووَشْكانُه، ويُضَمَّانِ: سُرْعَتُهُ.

- وناقةٌ مُواشِكَةٌ: سريعةٌ، وقد واشَكَ، والاسمُ: ككِتابٍ.

- الوَعْكُ: سُكونُ الريحِ، وشِدَّةُ الحَرِّ،

- كالوَعْكَةِ، وأذَى الحُمَّى، ووجَعُها، ومَغْثُها في البَدَنِ، وألَمٌ من شِدَّةِ التَّعَبِ. ورجُلٌ وَعْكٌ ووعِكٌ ومَوْعوكٌ.

- ووعَكَهُ، كوعَدَهُ: دَكَّهُ،

- و- في التُّرابِ: مَعَكَهُ،

- كأَوْعَكَهُ.

- والوَعْكَةُ: المَعْرَكَةُ والوَقْعَةُ الشديدةُ، وازْدِحامُ الإِبِلِ في الوِرْدِ، وقد أوعَكَتْ.

- الوَكْوَكَةُ في المَشْي: التَّدَحْرُجُ، وقد تَوَكْوَكَ، فهو وَكْواكٌ، والفِرارُ من الحَرْبِ، وهَدِيرُ الحمَامِ.

- والوَكْواكُ: الجَبانُ، وبهاءٍ: العظيمةُ الأَلْيَتَيْنِ.

- والوَكُّ: الدَّفْعُ. وائْتَزَرَ إزْرَةَ عَكَّ وَكَّ، في: ع ك ك.

- الوَمْكَةُ: الفُسْحَةُ.

- ونَكَ في قومهِ: تَمَكَّنَ فيهم.

- والوانِكُ: الواكِنُ.


فَصْلُ الهَاء

- الهُبَكَةُ، كهُمَزَةٍ: الأحْمَقُ، والأرضُ التي تَسوخُ فيها القَوائِمُ.

- وهُبَكاتُ كلْبٍ: مِياهٌ لهم.

- وانْهَبَكَتْ به الأرضُ: ساخَتْ.

- الهَبْرَكَةُ: الجاريةُ الناعِمَةُ.

- وشَبابٌ هَبْرَكٌ: تامٌّ. وشابٌّ هَبْرَكٌ، كجعفرٍ وعُلابِطٍ.

- الهَبَنَّكُ، كعَمَلَّسٍ: الأحمقُ الضعيفُ، والماشي بالنَّميمةِ مُؤَنَّثُهُما: بهاءٍ.

- والهَبَنَّكَةُ: الكَسْلانُ.

- هَتَكَ السِتْرَ وغيرَه يَهْتِكُه فانْهَتَكَ وتَهَتَّكَ: جَذَبَه فَقَطَعَه من مَوْضِعِه، أو شَقَّ منهُ جُزْءاً فَبَدَا ما وَراءَهُ.

- ورجُلٌ مُنْهَتِكٌ ومُتَهَتِّكٌ ومُسْتَهْتِكٌ: لا يُبالي أن يُهْتَكَ سِتْرُهُ.

- والهُتْكَةُ، بالضم: الاسمُ منه، وساعةٌ من الليلِ.

- وهاتَكْناها: سِرْنا في دُجاها.

- أو الهُتْكُ، بالضمِ: نِصْفُ الليلِ. وكعِنبٍ: قِطَعُ الغِرْسِ يَتَمَزَّقُ عن الوَلَدِ.

- الهَتْرَكُ، كجعفرٍ: الأسَدُ.

- هَدَكَ يَهْدِكُ: هَدَمَ.

- وتَهَدَّكَ بالكلامِ: تَهَدَّمَ.

- والهَوْدَكُ، كجَوْهَرٍ: السَّمينُ. والهَنادِكَةُ، تأتي.

- الهَيْفَكُ، كصَيْقَلٍ: الحَمْقاءُ.

- والمُنْهَفِكُ: المُضْطَرِبُ المُسْتَرْخِي في المَشْي، والكثيرُ الخَطَأِ والاخْتِلاطِ،

- كالمُهَفَّكِ، كمُعَظَّمٍ.

- هَكَّ: فَسا،

- و- الطائرُ: حَذَفَ بذَرْقِه،

- و- النَّعامُ: سَلَحَ،

- و- الشيءَ: سَحَقَهُ، فهو مَهْكوكٌ وهَكِيكٌ،

- و- بالسيفِ: ضَرَبَه،

- و- النَّبيذُ فلاناً: بَلَغَ منه،

- و- اللَّبَنَ: اسْتَخْرَجَه،

- و- فلاناً: نَهَكَهُ،

- و- المرأةَ: جامَعَها شَديداً أَو كثيراً.

- والهَكَوَّكُ، كعَزَوَّرٍ: المكانُ الغَليظُ الصُّلْبُ، أو السَّهْلُ، ضِدٌّ،

- و- : السَّمينُ، والماجِنُ،

- كالهَكوكِ، كصَبورٍ.

- وانْهَكَّ صَلاها: انْفَرَجَ في الوِلادةِ.

- والمُنْهَكَّةُ: التي عَسُرَ وِلادُها.

- والهَكُّ: الفاسِدُ العَقْلِ،

- ج: هَكَكَةٌ، محركةً، وأهْكاكٌ،

- و- : المَطَرُ الشديدُ، ومُدارَكَةُ الطَّعْنِ بالرِماحِ، وتَهَوُّرُ البِئْرِ.

- والهَكيكُ، كأميرٍ: المُخَنَّثُ، وذَرْقُ الحُبارَى بالعَجَلَةِ،

- كالهَكِّ.

- والمَهْكوكُ: من لا يَمْلِكُ اسْتَهُ، ومَنْ يَتَمَجَّنُ في كلامِهِ.

- والهَكْهَكَةُ: كثْرَةُ الجِماعِ.

- والهَكْهاكُ: الكثيرُ الشَّفْتَنَةِ.

- وهُكَّ، بالضم: أُسْقِطَ.

- وانْهَكَّ البَعيرُ: لَزِقَ بالأرضِ عندَ بُروكِهِ.

- وتَهَكَّكَتِ الأُنْثَى: أقْرَبَتْ فاسْتَرْخَى صَلَواها، وعَظُمَ ضَرْعُها.

- هَلَكَ، كضَرَبَ ومَنَعَ وعَلِمَ، هُلْكاً، بالضم، وهَلاكاً وتُهْلُوكاً وهُلوكاً، بضمهما، ومَهْلَكَةً وتَهْلَكَةً، مُثَلَّثَتَيِ اللامِ: ماتَ، وأهْلَكَهُ واسْتَهْلَكَهُ وهَلَّكَهُ، وهَلَكَهُ يَهْلِكُهُ، لازِمٌ مُتَعَدٍ. ورجُلٌ هالِكٌ مِن هَلْكَى وهُلَّكٍ وهُلاَّكٍ، وهَوالِكَ شاذٌّ.

- والهَلَكَةُ، محرَّكةً،

- والهَلْكاءُ: الهَلاكُ.

- وهَلَكةٌ هَلْكاءُ: تَوْكيد.

- ولأَذْهَبَنَّ فإمَّا هَلْكٌ، وإمَّا مَلْكٌ، بِفَتْحِهِما، وبِضَمِّهِما، أي: إمَّا أن أهْلِكَ، وإمَّا أَنْ أمْلِكَ.

- واسْتَهْلَكَ المالَ: أنْفَقَه وأنْفَدَهُ.

- وأهْلَكَهُ: باعَهُ.

- والمَهْلَكَةُ، ويُثَلَّثُ: المَفازَةُ.

- والهَلَكونُ، كحلَزونٍ، وتُكْسَرُ الهاءُ: الأرضُ الجَدْبَةُ وإن كانَ فيها ماءٌ،

- ويقالُ: هذه أرضٌ هَلَكينٌ، وأرضٌ هَلَكونٌ: إذا لمْ تُمْطَرْ مُنْذُ دَهْرٍ.

- والهَلَكُ، محرَّكةً: السِّنونَ الجَدْبَةُ، الواحِدَةُ: بهاءٍ،

- كالهَلَكاتِ، وما بين كُلِّ أرضٍ إلى التي تَحْتَها إلى الأَرْضِ السابِعَةِ، وجيفَةُ الشيءِ الهالِكِ، وما بين أعْلَى الجَبَلِ وأسْفَلِهِ، وهوَاءُ ما بين كلِّ شَيْئَيْنِ، والشيءُ الذي يَهْوِي ويَسْقُطُ.

- والهَلوكُ، كصَبورٍ: الفاجِرَةُ المُتَساقِطَةُ على الرِّجالِ، والحَسَنَةُ التَّبَعُّلِ لِزَوْجِها، ضِدٌّ، والرجُلُ السَّريعُ الإِنْزَالِ.

- وافْعَلْ ذلك إمَّا هَلَكَتْ هُلُكُ، بالضَّمَّاتِ، مَمْنُوعَةً، وقد تُصْرَفُ، وقد قيلَ: هَلَكَتْ هُلُكُهُ، أي: على كلِّ حالٍ، وعَن الكِسائِيِّ: هَلَكَةُ هُلُكَ: جَعَلَهُ اسماً، وأضافَ إليه. ووقَعَ في "مُسْنَدِ" أحمدَ، في حديثِ الدَّجَّالِ: "فإِمَّا هَلَكَ الهُلُكُ، فإِنَّ رَبَّكُمْ ليسَ بأعْوَرَ"، هكذا بأَلْ.

- والتًّهْلُكَةُ: كلُّ ما عاقِبَتُه إلى الهَلاكِ.

- ووادي تُهُلِّكَ، بضم التاء والهاء، وكسرِ اللامِ المُشَدَّدَةِ، مَمْنُوعَاً: الباطِلُ.

- والاهْتِلاَكُ والانْهِلاكُ: رَمْيُكَ نَفْسَكَ في تَهْلُكَةٍ.

- والمُهْتَلِكُ: مَنْ لا هَمَّ له إلاَّ أنْ يَتَضَيَّفَهُ الناس.

- والهُلاَّكُ: الذينَ يَنْتَابُونَ الناسَ ابْتِغَاءَ مَعْرُوفِهِم، والمُنْتَجِعُونَ الذينَ ضَلُّوا الطَّريقَ،

- كالمُهْتَلِكينَ.

- والهالِكِيُّ: الحَدَّادُ، والصَّيْقَلُ، لأنَّ أوَّلَ مَنْ عَمِلَ الحَديدَ الهالِكُ بنُ أسَدٍ.

- وتَهالَكَ على الفِراشِ: تَساقَطَ،

- و- المرأةُ في مِشْيَتِهَا: تَمايَلَتْ.

- والهالِكَةُ: النَّفْسُ الشَّرِهَةُ، وقد هَلَكَ يَهْلِكُ هَلاكاً.

- وفلانٌ هِلْكَةٌ، بالكسرِ،

- من الهِلَكِ، كعِنَبٍ: ساقِطَةٌ مِنَ السَّواقِطِ.

- والهَيْلَكُونُ: المِنْجَلُ لا أسْنانَ له.

- (والهالوكُ: سَمُّ الفأرِ، ونَوْعٌ من الطَّراثيثِ).

- هَمَكَهُ في الأَمْرِ فانْهَمَكَ وتَهَمَّكَ: لَجَّجَهُ فَلَجَّ.

- وفَرَسٌ مَهْمُوكُ المَعَدَّيْنِ: مُرْسَلُهُما.

- واهْماكَّ: امْتَلأَ غَضباً.

- رجُلٌ هِندِكِيُّ بكسر الهاءِ والدالِ: من أهْلِ الهِنْدِ، وليس من لَفْظِهِ، لأَنَّ الكافَ ليستْ من حُروفِ الزِّيادَةِ،

- ج: هَنَادِكُ.

- الهَوْكُ، بالفتح، وكهِجَفٍّ: الأحمقُ وفيه بَقِيَّةٌ،

- كاليَهْكُوكِ، والاسمُ الهَوَكُ، محركةً. وقد هَوِكَ، كفرِحَ.

- والمُتَهَوِّكُ: المُتَحَيِّرُ،

- كالهَوَّاكِ، كشَدَّادٍ، والساقِطُ في هُوَّةِ الرَّدَى.

- والهُوْكَةُ، بالضم: الحُفْرَةُ.

- وهَوَّكَ: حَفَرَ.

- والتَّهَوُّكُ: التَّهَوُّرُ، والوُقُوعُ في الشيءِ بغيرِ مُبالاةٍ.

- والهَوَّاكَةُ، مُشَدَّدَةً: السَّبِخَةُ، وأرضٌ هَوِكَةٌ، كفرِحةً.

- وانْهَاكَ: تَهَوَّكَ.

- هَيَّكَ تَهْيِيكاً: أسْرَعَ، وحَفَرَ، لُغَةٌ في هَوَّكَ.

فَصْلُ اليَاء

- يَكٌّ: واحدٌ بالفارِسِيَّةِ، وقد وَقَعَ في شِعْرِ رُؤْبَةَ:

تَحَدِّيَ الرُّومِيِّ من يَكٍّ لِيَكْ

أي: من واحدٍ لواحدٍ،

- ود بالمَغْرِبِ.

- ويَكَكٌ، محرَّكةً: ع.


باب اللام

فَصْل الهَمْزة

- الإِبِلُ، بكَسْرَتَيْنِ وتُسَكَّنُ الباءُ: م، واحدٌ يَقَعُ على الجمعِ، ليس بجَمْعٍ ولا اسمِ جمعٍ،

- ج: آبالٌ وتَصغيرُهَا أُبَيْلَةٌ، والسحابُ الذي يَحْمِلُ ماءَ المَطَرِ،

- ويقالُ: إبِلانِ: للقَطِيعَيْنِ.

- وتَأبَّلَ إبِلاً: اتَّخَذَها.

- وأبَلَ، كَضَرَبَ: كثُرَتْ إبِلُهُ،

- كأبَّلَ وآبَلَ،

- و= : غَلَبَ، وامتَنَعَ،

- كأَبَّلَ،

- و- الإِبِلُ وغيرُها تَأْبُلُ وتَأْبِلُ أبْلاً وأُبولاً: جَزَأَتْ عن الماءِ بالرُّطْبِ،

- كأَبِلَتْ، كَسَمِعَتْ،

- وتَأَبَّلَتْ، الواحدُ: آبِلٌ،

- ج: أُبَّالٌ، أو هَمَلَتْ فغابَتْ وليس معَها راعٍ، أو تأبَّدتْ،

- و- عن امرأتِهِ: امتَنَعَ عن غِشْيَانِها،

- كتَأبَّلَ، ونَسَكَ،

- و- بالعَصَا: ضَرَبَ،

- و- الإِبِلُ أُبُولاً: أقامَتْ بالمكانِ.

- وأبَلَ، كنَصَرَ وفرِحَ، أبالَةً وأبَلاً، فهو آبِلٌ وأبِلٌ: حَذَقَ مَصْلَحَةَ الإِبِلِ والشاءِ.

- وإنه من آبَلِ الناسِ: من أشَدِّهِم تأنُّقاً في رِعْيَتِها.

- وأبِلَتِ الإِبِلُ، كفرِحَ ونَصَرَ: كثُرَتْ.

- وأبَلَ العُشْبُ أُبولاً: طالَ فاسْتَمْكَنَ منه الإِبِلُ.

- وأَبَلَهُ أَبْلاً: جَعَلَ له إبِلاً سائِمَةً.

- وإبِلٌ مُؤَبَّلَةٌ، كمُعَظَّمَةٍ: لِلقِنْيَةِ. وكقُبَّرٍ: مهملةٌ.

- وأوابِلُ: كثيرةٌ.

- وأبابيلُ: فِرَقٌ، جمعٌ بِلا واحدٍ.

- والإِبَّالَةُ، كإجَّانةٍ، ويُخَفَّفُ، وكسِكِّيتٍ وعِجَّوْلٍ ودِينارٍ: القِطْعَةُ من الطيرِ والخَيْلِ والإِبِلِ، أو المُتَتَابِعَةُ منها. وكأَميرٍ: العَصا، والحَزِينُ، بالسُّرْيانِيَّةِ، ورَئيسُ النَّصارى، أو الرَّاهبُ، أو صاحِبُ الناقوسِ،

- كالأَيْبُلِيِّ والأَيْبَلِيِّ والهَيْبَلِيِّ والأَبُلِيِّ، بضم الباءِ،

- والأَيْبَلِ والأَيْبُلِ والأَبيلِيِّ،

- ج: آبالٌ وأُبْلٌ، بالضم، والحُزْمَةُ من الحَشِيشِ،

- كالأَبيلَةِ والإِبَّالَةِ، كإجَّانَةٍ،

- والإِيبالَةِ والوَبيلَةِ.

- ويُريدونَ بأَبيلِ الأَبِيلَيْنِ: عيسى، صَلواتُ الله وسلامُهُ عليه.

- والإِبالَةُ، ككتابةٍ: السياسةُ.

- والأَبِلَةُ، كفرحة: الطَّلِبَةُ، والحاجةُ، والمُبَارَكَةُ من الوَلَدِ.

- وإنه لا يَأْتَبِلُ: لا يَثْبُتُ على رِعْيَةِ الإِبِلِ، ولا يُحْسِنُ مِهْنَتَها، أو لا يَثْبُتُ عليها راكباً.

- وتأْبيلُ الإِبِلِ: تَسْمِينُها.

- ورجُلٌ آبِلٌ، وككتفٍ،

- وإبِلِيٌّ، بكَسْرَتَيْنِ، وبفتحتين: ذو إبِلٍ. وكشَدَّادٍ: يَرْعَاهَا.

- والإِبْلَةُ، بالكسر: العَداوَةُ، وبالضم: العاهَةُ، وبالفتح، أو بالتَّحْريكِ: الثِّقَلُ والوَخامَةُ،

- كالأَبَلِ، محرَّكةً، والإِثْمُ. وكعُتُلَّةٍ: تَمْرٌ يُرَضُّ بين حَجَرَيْنِ، ويُحْلَبُ عليه لَبَنٌ، والفِدْرَةُ من التَّمْرِ،

- وع بالبَصْرة أحَدُ جِنانِ الدُّنْيَا منها: شَيْبانُ بنُ فَرُّوخٍ الأُبُلِّيُّ.

- وأُبَيْلَى، بالضم وفتح الباء مَقْصوراً: امرأةٌ.

- وتأْبيلُ المَيِّتِ: تأبينُهُ. وكمُعَظَّمٍ: لَقَبُ إبراهيمَ الأَنْدَلُسِيِّ الشاعِرِ.

- والأَبْلُ: الرَّطْبُ، أو اليَبيسُ، ويُضَمُّ، وبالضم: ع. وبضَمَّتَيْنِ: الخِلْفَةُ من الكَلَإِ.

- وجاءَ في إبالَتِهِ، بالكسر،

- وأُبُلَّتِهِ، بِضَمَّتَيْنِ مُشَدَّدَةً: أصْحابِهِ وقَبِيلَتِهِ.

- وهو من إبِلَّةِ سَوْءٍ، مُشَدَّدَةً بِكَسْرَتَيْنِ، وبِضَمَّتَيْنِ: طَلِبةٍ، وإبْلاتِهِ وإبالَتِهِ، بِكَسْرِهِما.

- و"ضِغْثٌ على إبَّالَةٍ"، كإجَّانَةٍ، ويُخَفَّفُ: بَلِيَّةٌ على أُخْرَى، أو خِصْبٌ على خِصْبٍ، كأَنَّهُ ضِدٌّ.

- وآبِلُ، كصاحِبٍ: ة بِحِمْصَ، وة بِدِمَشْقَ، وهي آبِلُ السوقِ، منها: الحُسَيْنُ بنُ عامِرٍ المُقْرِئُ، وة بِنَابُلُسَ،

- وع قُرْبَ الأُرْدُنِّ، وهو آبِلُ الزَّيْتِ.

- وأُبْلِيٌّ، بالضم: جَبَلٌ عِنْدَ جَبَلَيْ طَيِّئٍ.

- وأُبْلَى، كحُبْلَى: جِبالٌ فيها بِئْرُ مَعونَةَ.

- وبَعيرٌ أبِلٌ، ككتِفٍ: لَحيمٌ.

- وناقَةٌ أبِلَةٌ: مباركَةٌ في الولَدِ. وككِتابَةٍ: شيءٌ تُصَدَّرُ به البِئْرُ، وقد أبَلْتُها فهي مأْبولَةٌ،

- و- : الحُزْمَةُ الكبيرَةُ من الحَطَبِ، ويُضَمُّ،

- كالبُلَةِ، كثُبَةٍ.

- وأرضٌ مأْبَلَةٌ: ذاتُ إبِلٍ.

- وأبَّلَ تأبيلاً: اتَّخَذَ إبِلاً واقْتَناهَا.

- أتَلَ يَأتِلُ أتْلاً وأتَلاناً وأتَلالاً، مُحَرَّكتينِ: قارَبَ الخَطْوَ في غَضَبٍ،

- و- منَ الطَّعامِ: امْتَلأَ.

- والأَوْتَلُ: الشَّبْعانُ.

- وقومٌ أُتُلٌ، بضمَّتَيْنِ،

- ووُتُلٌ: شِباعٌ.

- أثَلَ يَأْثِلُ أُثُولاً، وتَأثَّلَ: تَأَصَّلَ.

- وأثَّلَ مالَهُ تأثيلاً: زَكَّاهُ وأَصَّلَهُ.

- و- مُلْكَهُ: عَظَّمَهُ،

- و- الأَهْلَ: كسَاهُم أفْضَلَ كِسْوَةٍ، وأحْسَنَ إليهم،

- و- الرجُلُ: كَثُرَ مالُهُ.

- وتَأثَّلَ: عَظُمَ،

- و- المالَ: اكْتَسَبَهُ،

- و- البِئْرَ: حَفَرَها،

- و- : اتَّخَذَ أثْلَةً، أي: مِيرَةً،

- و- الشيءُ: تَجَمَّعَ.

- والأَثْلَةُ، ويُحَرَّكُ: مَتاعُ البَيْتِ.

- والأَثْلُ: شَجَرٌ، واحِدَتُهُ: أثْلَةٌ،

- ج: أثَلاتٌ وأُثولٌ.

- والأَثالُ، كسَحابٍ وغُرابٍ: المَجْدُ والشَّرَفُ. وكغُرابٍ: جَبَلٌ، وماءٌ لِعَبْسٍ، أو حِصْنٌ لهم،

- وة بالقاعةِ، وَوادٍ يَصُبُّ في وادي السِتارَةِ، وماءٌ قُرْبَ غُمازَةَ،

- وع بينَ الغُمَيْرِ وبُسْتَانِ ابنِ عامِرٍ، وفَرَسُ ضَمرَةَ بنِ ضَمرَةَ النَّهْشَلِيِّ،

- و- ابنُ النُّعْمانِ: صَحابِيٌّ.

- والأَثْلَةُ: الأهْبَةُ، والأَصْلُ،

- ج: كجِبالٍ.

- وهو يَنْحِتُ في أثْلَتِنا: يَطْعَنُ في حَسَبِنَا،

- و- : ع قُرْبَ المدينةِ،

- وة بِبَغْدَادَ،

- وع بِبلادِ هُذَيْلٍ.

- وكزُبَيْرٍ: وادٍ بِنواحي المدينةِ، أو هو ذو أُثَيْلٍ بين بَدْرٍ والصَّفْراءِ، كثيرُ النَّخْلِ، لآلِ جَعْفَرٍ.

- وكأميرٍ: ع.

- وذو المأثولِ،

- وذاتُ الأَثْلِ، والأُثَيْلَةُ: مَواضِعُ.

- الأَجَلُ، محرَّكةً: غايَةُ الوَقْتِ في المَوْتِ، وحُلولُ الدَّيْنِ، ومُدَّةُ الشيءِ،

- ج: آجالٌ.

- والتأجيلُ: تَحْديدُ الأَجَلِ.

- وأجِلَ، كفَرِحَ، فهو أجِلٌ وأجيلٌ: تأخَّرَ. واسْتأجَلْتُه فأجَّلَنِي إلى مُدَّةٍ.

- والآجِلَةُ: الآخِرَةُ.

- والإِجْلُ، بالكسرِ: وجَعٌ في العُنُقِ، وقد أجِلَ، كعَلِمَ،

- وأجَلَهُ يأجِلُهُ،

- وأجَّلَهُ وآجَلَهُ: داواه منه، والقَطيعُ من بَقَرِ الوَحْشِ،

- ج: آجالٌ،

- وبالضم: جمع أجيلٍ: للمُتأخِّرِ، وللمُجْتَمعِ من الطينِ يُجْعَلُ حوْلَ النَّخْلَةِ.

- وتأجَّلَ: اسْتَأْجَلَ،

- و- الصِّوارُ: صار إجْلاً،

- و- القومُ: تَجَمَّعُوا.

- وفَعَلْتُه من أجْلِكَ، ومن أجْلاكَ،

- (ومن أجْلالِكَ)، ويُكْسَرُ في الكلِّ، أي: من جَلَلِكَ.

- وأجَلَهُ يأْجِلُهُ،

- وأجَّلَهُ وآجَلَهُ: حَبَسَهُ ومنعَه،

- و- الشَّرَّ عليهم يأْجُلُه ويأْجِلُه: جَناهُ، أو أثارَهُ وهَيَّجَهُ،

- و- لأَهْلِهِ: كسَبَ وجَمَعَ وجَلَبَ واحْتَالَ. وكمَقْعَدٍ ومُعَظَّمٍ: مُسْتَنْقَعُ الماءِ.

- وأجَّلَهُ فيه تأجيلاً: جَمَعَهُ فَتأجَّلَ. وعُمَرُ وعُثْمانُ ابْنا أُجَيْلٍ، كزُبَيْرٍ: محدِّثانِ. وناعِمُ بنُ أُجَيْلٍ: تابِعِيٌّ، مَوْلَى أُمِّ سَلَمَةَ.

- وأجَلْ: جَوابٌ كنَعَمْ إلا أنه أَحْسَنُ منه في التَّصْدِيقِ، ونَعَمْ أَحْسَنُ منه في الاسْتِفْهامِ.

- وكجمَزَى: مَرْعًى لهم م.

- وأجْلَةُ، كَدَجْلَةَ: ة باليمامةِ.

- والأُجَّلُ، كقِنَّبٍ وقُبَّرٍ: ذَكَرُ الأَوْعَالِ.

- أدَلَ الجُرْحُ يأْدِلُ: سَقَطَ جُلْبُهُ،

- و- اللَّبَنَ: مَخَضَه وحَرَّكَهُ،

- و- الشيءَ: دَلَجَ به مُثْقَلاً.

- والإِدْلُ، بالكسر: وجَعٌ في العُنُقِ، واللَّبَنُ الخاثِرُ الحامِضُ، وما يَأْدِلُهُ الإِنْسانُ للإِنْسانِ ويَدْلِجُ به.

- الإِرْدَخْلُ، كقِرْطَعْبٍ: التارُّ السَّمينُ، والخاءُ معجمةٌ.

- ارُلٌ، بضمتينِ: جَبَلٌ،

- وع بِديارِ فَزَارةَ، ومَصْنَعٌ بِديارِ طَيِّئٍ.

- وأرِيلِيَةُ، مُخَفَّفَةً: حِصْنٌ بالأَنْدَلُسِ. وكزُبَيْرٍ: ابنُ والِبَةَ بنِ الحارِثِ.

- والأُرْلَةُ، بالضم: الغُرْلَةُ.

- الأَزْلُ: الضِّيقُ والشِّدَّةُ.

- وأزْلٌ أزِلٌ، ككتِفٍ: مُبالَغَةٌ، وبالكسر: الكَذِبُ، والداهيةُ، وبالتحريكِ: القِدَمُ، وهو أزَلِيٌّ، أو أَصْلُهُ يَزَلِيٌّ، مَنْسُوبٌ إلى لم يَزَلْ، ثم أُبْدِلَتِ الياءُ ألِفاً لِلخِفَّةِ، كما قالوا في الرُّمْحِ المَنْسُوبِ إلى ذي يَزَنٍ: أزَنِيٌّ.

- وسَنَةٌ أزُولٌ، كصَبورٍ: شديدةٌ،

- ج: أُزْلٌ، بالضم.

- وأزَلَه يأْزِلُه: حَبَسَهُ،

- و- الفرسَ: قَصَّرَ حَبْلَهُ ثم سَيَّبَهُ،

- و- أموالَهُم: لم يخْرِجوها إلى المَرْعَى خَوْفاً أو جَدْباً،

- و- فلانٌ: صار في ضِيقٍ وجَدْبٍ. وكمَنْزِلٍ: المَضِيقُ.

- وتأَزَّلَ صَدْرُه: ضاق. وكسحابٍ: اسْمُ صَنْعَاءِ اليَمَنِ، أو بانيها.

- الأَسَلُ، محرَّكةً: نباتٌ، الواحدةُ: بهاءٍ، والرِّماحُ، والنَّبْلُ، وشَوْكُ النَّخْلِ، وعِيدانٌ تَنْبُتُ بِلا وَرَقٍ، يُعْمَلُ منها الحُصْرُ.

- أو الأَسَلَةُ: كلُّ عُودٍ لا عِوَجَ فيه،

- و- من اللسانِ: طَرَفُهُ،

- و- من البعيرِ: قَضِيبُه،

- و- من النَّصْلِ والذِّراعِ: مُسْتَدِقُّه،

- و- من النَّعْلِ: رأسُها،

- وتُعادُ الأَسَلَةُ في: ع ظ م.

- وأسَّلَ المَطَرُ تَأْسِيلاً: بَلَغَ نَداهُ أسَلَةَ اليَد.

- وهو على آسالٍ من أبيهِ: شَبَهٍ وعَلاماتٍ، ولا واحدَ لها. وكمُعَظَّمٍ: المُحَدَّدُ من كلِّ شيءٍ. وكأميرٍ: الأَمْلَسُ المُسْتَوِي،

- و- من الخُدودِ: الطويلُ المُسْتَرْسِلُ.

- وقد أَسُلَ، ككَرُمَ. وكسفينةٍ: ماءٌ ونَخْلٌ لبني العَنْبَرِ، وماءٌ لبني مالِكِ بنِ امرِئِ القيسِ.

- وتأسَّلَ أباهُ: أشْبَهَه. وكمَقْعَدٍ: جَبَلٌ.

- ودارَةُ مأْسَلٍ أَيْضاً: من داراتِهِمْ.

- الأشْلُ: مِقْدارٌ من الذَّرْعِ معلومٌ بالبصرةِ.

- والأُشولُ: الحِبالُ، كأَنَّه يُذْرَعُ بها، نَبَطِيَّةٌ.

- الأَصْلُ: أسْفَلُ الشيءِ،

- كاليأْصول،

- ج: أُصولٌ وآصُلٌ.

- وأصُلَ، ككَرُمَ: صار ذا أصْلٍ، أَو ثَبَتَ ورسَخَ أصْلُهُ،

- كتَأَصَّلَ،

- و- الرأيُ: جادَ.

- والأَصيلُ: الهَلاكُ والمَوْتُ،

- كالأَصيلَةِ ط فيهما ط،

- ود بالأَنْدَلُسِ، ومَنْ له أصْلٌ، والعاقِبُ الثابِتُ الرأيِ، وقد أصُلَ، كَكَرُمَ، والعَشِيُّ،

- ج: أُصُلٌ، بضمتينِ، وأُصْلانٌ وآصالٌ وأصائِلُ. وتَصْغيرُ أُصْلانٍ: أُصَيْلانٌ نادِرٌ، ورُبما قيلَ: أُصَيْلالٌ.

- وآصَلَ: دَخَلَ فيه.

- وأخَذَهُ بأَصيلَتِهِ وأَصَلَتِهِ محرَّكةً، أَي كُلَّهُ بأصْلِهِ. وكزُبيْرٍ، ابنُ عبدِ اللهِ الهُذَلِيُّ أَو الغِفارِيُّ: صَحابيٌّ.

- والأَصَلَةُ، مُحرَّكةً: حَيَّةٌ صَغيرةٌ، أَو عَظِيمةٌ تُهْلِكُ بِنَفْخِها،

- ج: أصَلٌ.

- وأصِلَ الماءُ كفرِحَ: أسِنَ من حَمْأَةٍ،

- و- اللَّحْمُ: تَغَيَّرَ.

- وأَصيلَتُكَ: جَميعُ مالِكَ، أَو نَخْلَتُكَ.

- وأَصَلَهُ عِلْماً: قَتَلَهُ.

- وأَصَلَتْهُ الأَصَلَةُ: وثَبَتْ عليه. وككَتِفٍ: المُسْتَأْصِلُ.

- الإِصْطَبْلُ، كجِرْدَحْلٍ: مَوْقِفُ الدَّوابِّ، شامِيَّةٌ.

- الإِصْطَفْلِيْنُ، كجِرْدَحْلِيْنٍ، بِزيادةِ الياءِ والنونِ: الجَزَرُ الذي يُؤْكَلُ،

- الواحِدَةُ: إصْطَفْلِينَةٌ.

- وفي كتابِ مُعاويةَ إلى قَيْصَرَ: لأَنْتَزِعَنَّكَ من المُلْكِ انْتِزَاعَ الإِصْطَفْلِينَةِ، ولأَرُدَّنَّكَ إرِّيساً من الأَرارِسَةِ تَرْعَى الدَّوْبَلَ.

- الإِطْلُ، بالكسر وبِكَسْرَتَيْنِ: الخاصِرَةُ،

- ج: آطالٌ،

- كالأَيْطَلِ،

- ج: أياطِلُ.

- وما ذاقَ أُطْلاً، بالضم: شيئاً.

- أفَلَ، كضَرَبَ ونَصَرَ وعَلِمَ أُفولاً: غابَ. وكأميرٍ: ابنُ المَخاضِ فما فَوْقَهُ، والفَصيلُ،

- ج: إفالٌ، كجِمالٍ، وأفائِلُ.

- وسَبُعَةٌ آفِلٌ وآفِلَةٌ: حامِلٌ. وكفرِحَ: نَشِطَ،

- و- المُرْضِعُ: ذَهَبَ لَبَنُها،

- كأَفَلَ، كنَصَر. وكمُعَظَّمٍ: الضَّعيفُ.

- وتأفَّلَ: تَكَبَّرَ.

- وأفَّلَهُ تأفيلاً: وَقَّرَهُ.

- أكَلَهُ أكلاً ومَأكَلاً، فهو آكِلٌ وأكيلٌ من أكَلَةٍ.

- والأَكْلَةُ: المَرَّةُ، وبالضم: اللُّقْمَةُ، والقُرْصَة، والطُّعْمَةُ،

- ج: كصُرَدٍ.

- وذو الأُكْلَةِ: حَسَّانُ بنُ ثابِتٍ، رضي الله تعالى عنه، وبالكسرِ: هَيْئَتُه، والغِيبَةُ، ويُثَلَّثُ، والحِكَّةُ،

- كالأُكالِ والأَكِلَةِ، كغُرابٍ وفَرِحَةٍ.

- ورجُلٌ أُكَلَةٌ، كهُمَزَةٍ وأميرٍ وصَبورٍ: بمعنىً.

- وآكَلَهُ الشيءَ: أطْعَمَهُ إِياهُ ودَعاهُ عليه،

- كأَكَّلَهُ تأكيلاً،

- و- فلاناً مواكَلَةً وإِكالاً: أكَلَ معه،

- كَواكَلَهُ في لُغَيَّةٍ،

- و- بينَهُم: حَمَلَ بعضُهم على بعضٍ،

- و- النَّخْلُ والزَّرْعُ: أطْعَمَ،

- و- فلانٌ فلاناً: أمْكَنَهُ منه.

- واسْتَأكَلَهُ الشيءَ: طَلَبَ إليه أن يَجْعَلَهُ له أُكْلَةً.

- ويَسْتَأكلُ الضُّعَفاءَ، أي: يأخُذُ أموالَهم.

- والأُكْلُ، بالضم وبضمتينِ: التَّمْرُ والرِزْقُ، والحَظُّ من الدُّنْيا، والرأيُ، والعَقْلُ، والحَصافَةُ، وصَفاقَةُ الثوبِ، وقُوَّتُهُ.

- والأَكيلُ والأَكيلَةُ: شاةٌ تُنْصَبُ لِيُصادَ بها الذِّئبُ ونحوُهُ،

- كالأُكولَةِ، بضمتينِ، وهي قَبيحَةٌ،

- والمأكولِ والمُؤاكِلِ، وما أكَلَهُ السَّبُعُ من الماشِية،

- كالأَكِيلةِ.

- والأُكولَةُ: العاقِرُ من الشِّياه، والشَّاةُ تُعزَلُ لِلأَكْلِ.

- والمأكَلَةُ، وتُضَمُّ الكافُ: المِيرَةُ، وما أُكِلَ، ويوصَفُ به فيقالُ: شاةٌ مَأكُلَةٌ.

- وذوُو الآكالِ، بالمَدِّ، لا الآكالُ، ووَهِمَ الجَوهرِيُّ: سادَةُ الأَحْياءِ. الآخذِينَ لِلمِرْباعِ.

- وآكالُ المُلُوكِ: مآكِلُهُمْ،

- و- من الجُنْدِ: أطْماعُهُم.

- والآكِلَةُ: الراعِيةُ.

- وآكِلَةُ اللَّحْمِ: السِّكِّينُ، والعَصا المُحَدَّدَةُ، والنارُ، والسِّياطُ.

- والمِئْكَلَةُ: القَصْعَةُ الصغيرةُ تُشْبعُ الثلاثةَ، والبُرْمَةُ الصغيرةُ، وكلُّ ما أُكِلَ فيه.

- وأكِلَ العُضْوُ والعُودُ، كفرِحَ،

- وائْتَكَلَ وتأكَّلَ: أكَلَ بعضُه بعضاً، والاسمُ: كغُرابٍ وكِتابٍ.

- والأَكِلَةُ، كفرِحةٍ: داءٌ في العُضْوِ يَأْتَكِلُ منه.

- وتأكَّلَ منه: غَضِبَ وهاجَ،

- كائْتَكَلَ،

- و- الكُحْلُ، والصَّبِرُ، والفِضَّةُ، والسيفُ، والبَرْقُ: اشْتَدَّ بَريقُه.

- وأكِلَتِ الناقةُ كفرِحَ، أكالاً، كسحابٍ: نَبَتَ وبَرُ جَنينها فَوَجَدَتْ حِكَّةً وأذًى في بَطْنِها، وهي أكِلَةٌ، كفرِحةٍ، وبها أُكالٌ، كغُرابٍ،

- و- الأَسْنانُ: تَكَسَّرَتْ.

- والآكِلُ: المَلِكُ.

- والمأكوالُ: الرَّعِيَّةُ.

- والمُؤْكَلُ، كمُكْرَمٍ: المَرْزوقُ.

- والْمِئْكالُ: المِلْعَقَةُ.

- وأكَلَني رأسي إِكْلَةً، بالكسر، وأُكالاً، بالضم والفتح: حَكَّني.

- وائْتَكَلَ غَضَباً: احْتَرَقَ وتَوَهَّجَ.

- وأكَّلَ مالي تأكيلاً وشَرَّبَهُ: أطْعَمَهُ الناسَ.

- وظَلَّ مالي يُؤَكِّلُ ويُشَرِّب، أَي: يَرْعَى كيفَ شاءَ.

- و"أُمِرْتُ بقَرْيَةٍ تأكُلُ القُرَى"، أي: يَفْتَحُ أهْلُها القُرَى، ويَغْنَمونَ أموالَها، فجَعَلَ ذلك أكلاً منها، أو هذا تَفْضيلٌ لها، كقولِهم: هذا حديثٌ يأكُلُ الأحاديثَ.

- ألَّ في مَشْيِهِ يَؤُلُّ ويَئِلُّ: أسْرَعَ، واهْتَزَّ، أو اضْطَرَبَ،

- و- اللَّوْنُ: بَرَقَ وصَفا،

- و- فَرائِصُهُ: لَمَعَتْ في عَدْوٍ،

- و- فلاناً: طَعَنَه، وطَرَدَهُ،

- و- الثَّوبَ: خاطَهُ تَضْريباً،

- و- عليه: حَمَلَهُ،

- و- المريضُ، والحزينُ يَئِلُّ ألاًّ وألَلاً وألِيلاً: أنَّ وحَنَّ، ورَفَعَ صَوتَهُ بالدُّعاءِ، وصَرَخَ عندَ المصيبَةِ،

- و- الفرسُ: نَصَبَ أُذُنَيْهِ، وحَدَّدَهُما،

- و- الصَّقْرُ: أبى أن يَصيدَ. وكأَميرٍ: الثُّكْلُ،

- كالأَليلَةِ، وعَلَزُ الحُمَّى، وصَليلُ الحَصى والحَجرِ، وخَريرُ الماءِ. وكسفينةٍ: الراعِيَةُ البعيدةُ المَرْعَى،

- كالأُلَّة، بالضم.

- والإِلُّ، بالكسر: العَهْدُ والحَلِفُ،

- وع، والجارُ، والقَرابةُ والأصلُ الجَيِّدُ، والمَعْدِنُ، والحِقْدُ، والعَداوةُ، والربوبِيَّةُ، واسمُ اللهِ تعالى، وكلُّ اسمٍ آخِرُه إلٌ أو إِيلٌ فَمُضافٌ إلى اللهِ تعالى، والوَحْيُ، والأمانُ، والجَزَعُ عند المُصيبةِ، ومنهُ روِيَ:

- "عَجِبَ رَبُّكُمْ منْ إِلِّكُمْ"، فيمنْ رَواهُ بالكسر، وروايةُ الفتح أكْثَرُ، ويُرْوَى: أزْلِكُمْ، وهو أشْبَهُ، وبالفتح: الجُؤارُ بالدعاءِ،

- وجمعُ ألَّةٍ: للحَرْبَةِ العريضةِ النَّصْلِ،

- كالإِلالِ، ككِتابٍ، وبالضم: الأوَّلُ، وليس من لَفْظِه.

- والأَلَّةُ: الأَنَّةُ، والسِّلاحُ، وجميعُ أداةِ الحَرْبِ، وعُودٌ في رأسهِ شُعْبَتان، وصَوتُ الماءِ الجاري، والطَّعْنَةُ بالحَرْبَةِ. وبالكسر: هيئةُ الأَنينِ.

- والضلالُ ابنُ الأَلالِ، كسحابٍ: إتْباعٌ،

- أو الأَلالُ: الباطِلُ.

- وإلا، بالكسر: تكونُ للاستِثْناءِ {فَشرِبوا منه إلاَّ قليلاً}، وتكون صِفَةً بمَنْزِلَةِ غَيْرٍ، فيوصَفُ بها أَو بِتاليها أَو بِهما جميعاً، جمعٌ مُنكَّرٌ: {لو كان فيهما آلهَةٌ إلا اللّهُ لَفَسَدَتا}، أو شِبْهُ مُنَكَّرٍ، كقولِ ذي الرُّمَّةِ:

قَليلٌ بها الأصْواتُ إلاَّ بُغامُها

فإِنَّ تَعريفَ الأصواتِ تَعْريفُ الجِنْسِ، وتكونُ عاطفةً كالواو، قيلَ: ومنه: {لِئَلاّ يكونَ لِلناسِ عليكُمْ حُجَّةٌ إِلاَّ الذين ظَلَموا} {لا يَخافُ لَدَيَّ المُرْسَلونَ إِلاَّ مَن ظَلَمَ ثُمَّ بَدَّلَ حُسْناً بَعْدَ سُوءٍ}، وتكونُ زائِدَةً، كقولِهِ:

حَراجيجُ ما تَنْفَكُّ إلاَّ مُناخَةً.

- وألاَّ، بالفَتْحِ: حَرْفُ تَحْضيضٍ، تَخْتَصُّ بالجُملِ الفِعْلِيَّةِ الخَبَريَّةِ. وكَسحابٍ وكِتابٍ: جَبَلٌ بِعَرَفاتٍ، أو حَبْلُ رَمْلٍ عن يَمينِ الإِمامِ بِعَرَفَةَ، ووَهِمَ مَنْ قال: الإِلُّ، كالخِلِّ.

- وكهُمَزةٍ: ع.

- وألِلَتْ أسْنانُهُ، كفَرِحَ: فَسَدَتْ،

- و- السِّقاءُ: أرْوَحَتْ.

- وأَلَّلَهُ تأْليلاً: حَدَّدَهُ.

- والأَلَلانِ، محرَّكةً: وَجْها الكَتِفِ، أَوِ اللَّحْمَتانِ المُتَطابِقَتانِ في الكَتِفِ بينَهُما فَجْوَةٌ على وَجْهِ عَظْمِ الكَتِفِ، يَسيلُ بينَهُما ماءٌ، إذا نُزِعَ اللَّحْمُ منها.

- والأَلَلُ أيْضاً: صَفْحَةُ السِّكِّينِ، وَهُما ألَلانِ، ولُغَةٌ في اليَلَلِ: لِقِصَرِ الأَسْنانِ وإِقْبالِها على غارِ الفَمِ، وكعِنَبٍ: القَراباتُ،

- الواحِدَةُ: إِلَّةٌ.

- وكصُرَدٍ: جَمْعُ أُلَّةٍ، بالضمِّ: للرَّاعِيَةِ.

- الونَ، بالضمِّ، بِمَعْنَى ذَوُو، ولا يُفْرَدُ له واحِدٌ، ولا يكونُ إِلاَّ مُضافاً، كأَنَّ واحِدَهُ: أُلٌ، مُخَفَّفَةً، ألاَ تَرَى أنه في الرَّفْعِ واوٌ، وفي النَّصْبِ والجَرِّ ياءٌ.

- وأُولو الأمْرِ: أصْحابُ رسول اللهِ، صلى الله عليه وسلم، وَمَنِ اتَّبَعَهُمْ مِنْ أهلِ العِلْمِ، ومِن الأُمَراءِ إذا كانوا أُولِي عِلْمِ ودينٍ.

- الأَمَلُ، كجَبَلٍ ونَجْمٍ وشِبْرٍ: الرَّجاءُ،

- ج: آمالٌ.

- أمَلَهُ أمْلاً،

- وأمَّلَه: رَجاهُ.

- وما أطْوَلَ إِمْلَتَهُ، بالكَسرِ: أمَلَهُ، أو تأميلَهُ.

- وتأمَّلَ: تَلَبَّثَ في الأَمْرِ والنَّظَرِ.

- وكأَميرٍ: ع، والحَبْلُ من الرَّمْلِ مَسيرَةَ يومٍ طُولاً وميلٍ عَرْضاً، أَو المُرْتَفِعُ منه،

- ج: أُمُلٌ، ككُتُبٍ.

- وكصَبورٍ: ع. وكمُعَظَّمٍ: الثامِنُ من خَيْلِ الحَلْبَةِ.

- والأَمَلَةُ، محرَّكةً: أعوانُ الرَّجُلِ.

- وآمُلُ، كآنُكٍ: د بطَبرِسْتانَ، منه: الإِمامُ محمدُ بنُ جَريرٍ الطَّبَرِيُّ، والفَضْلُ بنُ أحمدَ الزُّهْرِيُّ،

- ود على مِيلٍ من جَيْحونَ،

- والعامَّةُ تقولُ: آمو، والصَّوابُ: آمُلُ، منه: عبدُ الله بنُ حَمَّادٍ شَيخُ البُخاريِّ، وأحمدُ بنُ عَبْدَةَ شَيْخُ أبي داودَ.

- آلَ إليه أوْلاً ومَآلاً: رَجَعَ،

- و- عنه: ارْتَدَّ،

- و- الدُّهْنُ وغيرُهُ أوْلاً وإِيالاً: خَثُرَ. وأُلْتُه أنا، لازِمٌ مُتَعَدٍّ،

- و- المَلِكُ رَعِيَّتَهُ إيالاً: ساسَهُمْ،

- و- على القومِ أوْلاً وإِيالاً وإيالَةً: ولِيَ،

- و- المالَ: أصْلَحَهُ وساسَهُ،

- كائْتالَهُ،

- و- الشيءُ مآلاً: نَقَصَ،

- و- من فلانٍ: نَجا لُغَةٌ في: وَأَلَ،

- و- لحْمُ الناقَةِ: ذَهَبَ فَضَمُرَتْ.

- وأوَّلَهُ إليه: رَجَعَهُ.

- والإِيَّلُ، كقِنَّبٍ وخُلَّبٍ وسَيِّدٍ: الوَعِلُ.

- وأوَّلَ الكَلامَ تَأْويلاً،

- وتَأَوَّلَه: دَبَّرَهُ وقَدَّرَهُ وفَسَّرَهُ.

- والتأويلُ: عبارَةُ الرُّؤْيا، وبَقْلَةٌ طَيِّبَةُ الرِّيحِ، من بابِ التَّنْبيتِ.

- والأُيَّلُ، كخُلَّبٍ: الماءُ في الرَّحِمِ، واللَّبَنُ الخاثِرُ،

- كالأَيِّلِ، أَو هو وعِاؤُهُ.

- والآلُ: ما أشْرَفَ من البعيرِ، والسَّرابُ، أَو خاصٌّ بما في أَوَّلِ النَّهارِ، ويُؤَنَّثُ، والخَشَبُ، والشَّخْصُ، وعَمَدُ الخَيْمَةِ،

- كالآلَةِ،

- ج: آلاتٌ، وجَبَلٌ، وأطْرافُ الجَبَلِ ونَواحِيهِ، وأهْلُ الرجُلِ، وأتْباعُهُ وأوْلِياؤُه، ولا يُسْتَعْمَلُ إلا فيما فيه شَرَفٌ غالِباً، فلا يقالُ: آلُ الإِسْكافِ كما يقالُ: أهلُهُ، وأصْلُهُ: أهلٌ، أُبْدِلَتِ الهاءُ هَمْزَةً، فصارتْ أَاْلٌ، تَوالَتْ هَمْزَتانِ، فأُبْدِلَتِ الثانيةُ ألِفاً، وتَصغيرُهُ، أُوَيْلٌ وأُهَيْلٌ.

- والآلَةُ: الحالَةُ، والشِّدَّةُ، وسَريرُ المَيِّتِ، وما اعْتَمَلْتَ به من أداةٍ يكونُ واحداً وجَمْعاً، أَو هي جمعٌ بِلا واحدٍ أو واحدٌ،

- ج: آلاتٌ.

- وأوْلٌ: ع بأرضِ غَطَفانَ، ووادٍ بين مكةَ واليمامةِ.

- وأوالٌ، كسحابٍ: جَزيرةٌ كبيرةٌ بالبَحْرَيْنِ، عندَها مَغاصُ اللُّؤْلُؤِ، وصَنَمٌ لبَكْرٍ وتَغْلِبَ. والأوَّلُ: لِضِدِّ الآخِرِ في: وأل.

- والإِيالاتُ، بالكسر: الأَوْدِيَةُ.

- وأوِلَ، كفرِحَ: سَبَقَ.

- وأوْلِيلُ: مَلاَّحَةٌ بالمَغْرِبِ.

- أَهْلُ الرجُلِ: عَشيرَتُه، وذَوُو قُرْباهُ،

- ج: أَهْلونَ وأَهالٍ وآهالٌ وأَهْلاتٌ، ويُحَرَّكُ.

- وأَهَلَ يأْهُلُ ويَأْهِلُ أُهولاً،

- وتأهَّلَ واتَّهَلَ: اتَّخَذَ أَهْلاً.

- وأَهْلُ الأمرِ: وُلاتُه،

- و- للبيتِ: سُكَّانُه،

- و- للمَذْهَبِ: من يَدينُ به،

- و- للرجُل: زَوْجَتُه،

- كأَهْلَتِه،

- و- للنبيِّ، صلى الله عليه وسلم: أزْوَاجُه وبناتُه وصِهْرُه عليٌّ، رضي الله تعالى عنه، أَو نِساؤُه، والرِّجالُ الذين هُمْ آلُه،

- و- لكلِّ نَبيٍّ: أُمَّتُه.

- ومكانٌ آهِلٌ: له أَهْلٌ.

- ومأْهُولٌ: فيه أهْلُهُ، وقد أُهِلَ، كعُنِيَ.

- وكلُّ ما ألِفَ من الدوابِّ المَنازِلَ: فأهْلِيٌّ وأَهِلٌ، ككتِفٍ.

- ومَرْحَباً وأَهْلاً، أَي: صادَفْتَ أَهْلاً لا غُرَباءَ.

- وأَهَّلَ به تأهِيلاً: قال له ذلك. وكفرِحَ: أنِسَ.

- وهو أَهْلٌ لكذا: مُسْتَوْجِبٌ، للواحِدِ والجميعِ.

- وأَهَّلَهُ لذلك تأْهِيلاً،

- وآهَلَهُ: رآه له أهْلاً.

- واسْتَأْهَلَهُ: اسْتَوْجَبَهُ، لُغَةٌ جَيِّدَةٌ، وإنْكارُ الجوهريِّ باطِلٌ،

- و- فلانٌ: أَخَذَ الإِهالَة: للشَّحْمِ، أَو ما أُذِيبَ منه أَو الزَّيْتِ وكلِّ ما ائْتُدِمَ به. و"سَرْعانَ ذا إهالَةً"، في: العَيْنِ.

- وآلُ اللهِ ورسولِه: أولياؤُه، وأصْلُهُ: أهْلٌ، وتَقدَّمَ في أوَلَ.

- وككِتابةٍ: ع.

- وإنهم لأَهْلُ أهِلَةٍ، كفرِحَةٍ، أَي: مالٍ.

- وكزُبَيْرٍ: ع.

- إِيلُ، بالكسر: اسمُ الله تعالى، وجَبَلٌ. وإِيلِياءُ، بالكسر، ويُقْصَرُ ويُشَدَّدُ فيهما، وإِلْيَاءُ بياءٍ واحدةٍ، ويُقْصَرُ: مدينةُ القُدْسِ.

- وأيْلَةُ: جَبَلٌ بين مكةَ والمدينةِ قُرْبَ يَنْبُعَ،

- ود بين يَنْبُعَ ومِصْرَ،

- وعَقَبَتُها م، منه: عَقيِل بنُ خالِدٍ وأقارِبُه، ويونُسُ بنُ يزيدَ وأقارِبهُ، وجَماعةٌ.

- وإِيلَةُ، بالكسر: ة بباخَرْزَ، ومَوْضِعانِ آخرانِ.

- وأيْلولُ: شَهْرٌ بالرُّومِيَّةِ.

- وأيَّلُ، كبَقَّمٍ: د.


فَصْلُ البَاء

- البَأْدَلَةُ: مِشْيَةٌ سريعةٌ، واللَّحْمَةُ بين الإِبْطِ والثَّنْدُوَةِ أَو لَحْمُ الثَّدْيِ، وقيل: هي ثُلاثِيةٌ، ووهِمَ الجوهريُّ،

- ج: بآدِلُ.

- البَأْزَلَةُ: اللِحاءُ، والمُقارَضَةُ، ومِشْيَةٌ سريعةٌ.

- البَئيلُ، كأَميرٍ: الصغيرُ الضعيفُ، بَؤُلَ، ككَرُم، بآلَةً وبُؤُولَةً، ويقالُ: ضَئيلٌ بَئيلٌ.

- بابِلُ، كصاحِبٍ: ع بالعِراقِ، وإليه يُنْسَبُ السِحْرُ والخَمْرُ.

- والبابِليُّ: السَّمُّ،

- كالبابِلِيَّةِ.

- بَتَلَهُ يَبْتُلُهُ ويَبْتِلُه: قَطَعَه،

- كبَتَّلَهُ فانْبَتَلَ،

- وتَبَتَّلَ،

- و- الشيءَ: مَيَّزَه عن غيرِه.

- والبَتولُ: المُنْقَطِعَةُ عن الرِجالِ، ومَرْيَمُ العَذْراءُ، رضي الله تعالى عنها،

- كالبَتيلِ، وفاطمةُ بنتُ سَيِّدِ المُرْسَلينَ، عليهما الصلاةُ والسلامُ، لانْقِطاعِها عن نِساءِ زَمانِها ونِساءِ الأُمَّةِ فَضْلاً وديناً وحَسَباً، والمُنْقَطِعَةُ عن الدنيا إلى اللهِ تعالى، والفَسيلَةُ من النَّخْلَةِ، المُنْقَطِعَةُ عن أُمِّها المُسْتَغنيَةُ بِنَفسها،

- كالبَتيل والبَتيلَةِ فيهما.

- والمُبْتِلَةُ: أُمُّها، وقدِ انْبَتَلَتْ من أُمِّها وتَبَتَّلَتْ واسْتَبْتَلَتْ.

- وصَدَقَةٌ بَتْلَةٌ: مُنْقَطِعةٌ عن صاحِبِها.

- وعَطاءٌ بَتْلٌ: مُنْقَطِعٌ لا يُشْبِهُهُ عَطاءٌ، أو مُنْقَطِعٌ لا يُعْطَى بَعْدَهُ عَطاءٌ.

- وتَبَتَّلَ إلى اللهِ،

- وبَتَّلَ: انْقَطَعَ وأخْلَصَ، أو تَرَكَ النِكاحَ وزَهِد فيه.

- وكمُعَظَّمٍ: الجَميلَةُ كأَنَّها بُتِّلَ حُسْنُها على أعْضائِها، أَي: قُطِّعَ، والتي لم يَرْكَبْ بَعْضُ لَحْمِها بَعْضاً، أَو في أعْضائِها اسْتِرْسالٌ.

- وجَمَلٌ مُبَتَّلٌ: كذلِكَ، ولا يوصَفُ به الرجُلُ. وكأَميرٍ: المَسيلُ في أسْفَلِ الوادي،

- ج: ككُتُبٍ،

- و- منَ الشَّجَرِ: المُتَدَلِّي كبائِسُهُ، وجَبَلٌ باليَمامَةِ، ووادٍ. وكسَفينَةٍ: ماءٌ قُرْبَ بَتيلٍ، والعَجُزُ، وكلُّ عُضْوٍ مُكْتَنِزٍ.

- وعُمْرَةٌ بَتْلاءُ: ليسَ معَهَا غَيْرها.

- ومَرَّ على بَتيلَةٍ وبَتْلاءَ من رَأْيِهِ، أَي: عَزيمَةٍ لا تُرَدُّ.

- البُثْلَةُ، بالضمِّ: الشُّهْرَةُ.

- بَجَّلَهُ تَبْجيلاً: عَظَّمَهُ،

- أو قال له: بَجَلْ، كنَعَمْ، أَي حَسْبُكَ حيْثُ انْتَهَيْتَ.

- ورَجُلٌ بَجالٌ، كسَحابٍ وأميرٍ، أي: مُبَجَّلٌ، أَو هو الشَّيخُ الكَبيرُ، السَّيِّدُ العَظيمُ مَعَ جَمالٍ ونُبْلٍ، وقد بَجُلَ، ككَرُمَ، بَجَالَةً وبُجولاً.

- والباجِلُ: الحَسَنُ الحالِ، المُخْصِبُ، والفَرْحانُ، وقد بَجَـلَ، كفرِحَ ونَصَرَ، بَجْلاً وبُجولاً فيهما. وكأَميرٍ: الغَليظُ من كلِّ شيءٍ.

- والأَبْجَلُ: عِرْقٌ غَليظٌ في الرِّجْلِ، أَو في اليَدِ بِإزاءِ الأَكْحَلِ.

- والبَجَلُ، محرَّكةً: البُهْتانُ، أَو هو بالضم: العَظيمُ، والعَجَبُ.

- وقولُ لُقْمانَ ابنِ عادٍ: خُذِي منِّي أخي ذا البَجَلِ: ذَمٌّ، أَي: يَرْضَى بِخَسيسِ الأمُورِ ولا يَرْغَبُ في مَعاليها.

- وبَجَلِي، ويُسَكَّنُ: حَسْبِي.

- وبَجَلْكَ وبَجَلْنِي، ساكِنَتَيِ اللامِ، أَي يَكْفيكَ ويَكْفيني، اسمُ فِعْلٍ.

- وبَجَلْ: كنَعَمْ زِنَةً ومعنًى.

- وأبْجَلَهُ الشيءُ: كفاهُ.

- والبَجْلَةُ: الشَّجَرَةُ الصَّغيرَةُ،

- ج: بَجْلاتٌ، والشارَةُ الحَسَنَةُ، وبِلا لامٍ: أبو حَيٍّ،

- والنِّسْبَةُ: بَجْلِيٌّ، ساكِنَةً، منهم: عَمْرُو بنُ عَبَسَةَ الصَّحابِيُّ، وعيسَى بنُ عبدِ الرحمنِ البَجْلِيَّانِ. وكسَفينَةٍ: حَيٌّ باليَمَنِ من مَعَدٍّ،

- والنِّسْبَةُ: بَجَلِيٌّ، محرَّكةً، منهم جَرِيرٌ.

- وبَنو بَجالَةَ: بَطْنٌ.

- البَحْلُ: الإِدْقاعُ الشَّديدُ.

- بَحْدَلَ: مالَتْ كَتِفُهُ، وأسْرَعَ في المَشْيِ.

- والبَحْدَلَةُ: الخِفَّةُ في السَّعْيِ. وكجَعْفَرٍ: اسْمٌ.

- بَحْشَلَ: رَقَصَ رَقْصَ الزَّنْجِ. وبَحْشَلٌ، كجَعْفَرٍ: لَقَبُ أحمدَ بنِ عبدِ الرَّحمنِ المُحَدِّثِ المِصْرِيِّ.

- بَحْظَلَ: قَفَزَ قَفَزانَ اليَرْبوعِ والفَأْرَةِ، والظاءُ معجمةٌ، والحاءُ مهملةٌ.

- البَخْضَلُ، كجَعْفَرٍ: الغَليظُ الكَثيرُ اللَّحْمِ.

- وتَبَخْضَلَ لَحْمُهُ: غَلُظَ وكَثُرَ.

- البُخْلُ والبُخُولُ، بضمِهِما، وكجَبَلٍ ونَجْمٍ وعُنُقٍ: ضِدُّ الكَرَمِ، بَخِلَ، كفَرِحَ وكَرُمَ، بُخْلاً، بالضم والتحريكِ، فهو باخِلٌ من بُخَّلٍ، كرُكَّعٍ، وبَخيلٌ من بُخَلاءَ.

- ورجُلٌ بَخَلٌ، محرَّكةً: وصْفٌ بالمَصْدَرِ،

- وبَخالٌ، كسَحابٍ وشَدَّادٍ ومُعَظَّمٍ.

- وأبْخَلَهُ: وجَدَهُ بَخيلاً.

- وبَخَّلَهُ تَبْخيلاً: رَماهُ به. وكمَرْحَلَةٍ: ما يَحْمِلُكَ عليه، ويَدْعُوكَ إليه.

- بَدَلُ الشيءِ، محرَّكةً، وبالكسر وكأَميرٍ: الخَلَفُ منه.

- ج: أبْدالٌ.

- وتَبَدَّلَهُ، وبه،

- واسْتَبْدَلَه، وبه،

- وأبْدَلَهُ منه،

- وبَدَّلَهُ منه: اتَّخَذَه منه بَدَلاً.

- وحُروفُ البَدَلِ: "أنْجَدْتُه يومَ صالَ زُطّ"، وحُروفُ البَدَلِ الشائِعِ في غيرِ إدْغامٍ: "بِجِدٍّ صَرْفُ شَكِسٍ أمِنَ طَيَّ ثَوبِ عِزَّتِهِ".

- وبادَلَه مُبادَلَةً وبِدالاً: أعْطاهُ مِثْلَ ما أخَذَ منه.

- والأَبْدالُ: قَوْمٌ بِهِمْ يُقيمُ الله عَزَّ وجَلَّ الأرضَ، وهم سَبعونَ: أربَعونَ بالشامِ، وثلاثونَ بغيرِها، لا يَموتُ أحدُهُم إلاَّ قامَ مكانَه آخَرُ من سائِرِ الناسِ.

- وبَدَّلَه تَبْديلاً: حَرَّفَهُ.

- وتَبَدَّلَ: تَغَيَّرَ.

- ورجُلٌ بِدْلٌ، بالكسر ويُحَرَّكُ: شَريفٌ كَريمٌ،

- ج: أبْدالٌ.

- والبَدَلُ، محرَّكَةً: وجَعُ المَفاصِلِ واليَدَيْنِ،

- بَدِلَ، كفرِحَ، فهو بَدِلٌ.

- والبَأْدَلَةُ: لَحْمَةٌ بين الإِبْطِ والثَّنْدُوَةِ. وكفرِحَ: شَكاها.

- والبَدَّالُ: بَيَّاعُ المَأْكولاتِ، والعامَّةُ تقولُ: بَقَّالٌ.

- وبادَوْلَى، وتُضَمُّ دالهُ: ع. وكزُبَيْرٍ: بُدَيْلُ بنُ وَرْقاءَ، وابنُ مَيْسَرَةَ ابنُ أُمِّ أصْرَمَ الخُزاعِيَّانِ، وابنُ سَلَمَةَ، وابنُ عَمْرِو بنِ كُلْثوم، وابنُ مارِيَةَ، وآخَرُ غيرُ مَنسوبٍ: صحابيُّونَ. وأحمدُ بنُ بُدَيْلٍ الإِيامِيُّ، وجماعةٌ. وكأميرٍ: بَديلُ بنُ عليٍّ الأَرْدَبيليُّ، وابنُ أَحمدَ الهَرَوِيُّ، وابنُ أَبي القاسِمِ الخُوَبِيُّ، وصالحُ بنُ بَديلٍ: محدِّثونَ.

- البَذْلُ: م.

- بَذَلَهُ يَبْذُلُهُ ويَبْذِلُهُ: أعْطاهُ، وجادَ به.

- والابْتِذالُ: ضِدُّ الصِّيانَةِ. وكمِكْنَسَةٍ: ما لا يُصانُ من الثيابِ،

- كالبِذْلَةِ، بالكسر، والثَّوبُ الخَلَقُ،

- كالمِبْذَلِ.

- والمُبْتَذِلُ: لابِسُهُ، ومَنْ يَعْمَلُ عَمَلَ نَفْسِهِ،

- كالمُتَبَذِّلِ.

- وسيفٌ صَدْقُ المُبْتَذِلِ: ماضي الضَّرِيبَةِ.

- وفرسٌ له بَذْلٌ أو ابْتِذالٌ، أي: له حُضْرٌ يَصُونُهُ لوَقْتِ الحاجَةِ. ومَبْذولٌ: شاعِرٌ. وكنَجْمٍ وشَدَّادٍ وزُبَيْرٍ: أسماءٌ.

- البُرائِلُ، كعُلابِطٍ،

- والبُرائِلَى، مَقْصوراً: ما اسْتَدارَ من ريشِ الطائِرِ حَوْلَ عُنُقه، أو خاصٌّ بِعُرْفِ الحُبارَى،

- فإذا نَفَشَه لِلقتالِ قيلَ: بَرْألَ وتَبَرْأَلَ وابْرَألَّ.

- (والبُرائِليُّ والبُرائِلُ)، وأبو بُرائِلٍ: الديكُ.

- وبُرائِلُ الأرضِ: عُشْبُها.

- وهو مُبَرْئِلٌ للشَّرِّ: مُتَهَيِّئٌ له. وعبدُ الباقي بنُ محمدِ بنِ بُرآلٍ، بالضم: محدِّثٌ أنْدَلُسِيٌّ.

- بُرْجُلانُ، بالضم: ة بواسِطَ.

- والبُرْجُلانيَّةُ: مَحَلَّةٌ ببَغْدادَ.

- البُرْزُلُ، كقُنْفُذٍ: الضَّخْمُ من الرجالِ.

- البُرْطُلُ، كقُنْفُذٍ وأُرْدُنٍّ: قَلَنْسُوَةٌ.

- والبُرْطُلَةُ: المِظَلَّةُ الضَّيِّقَةُ.

- والبِرْطيلُ، بالكسر: حَجَرٌ، أو حديدٌ طويلٌ صُلْبٌ خِلْقَةً، يُنْقَرُ به الرَّحَى، والمِعْوَلُ، والرِّشْوَةُ،

- ج: بَراطيلُ.

- وبَرْطَلَ: جَعَلَ بإزاءِ حَوْضِهِ بِرْطِيلاً،

- و- فلاناً: رَشاهُ،

- فَتَبَرْطَلَ: فارْتَشَى.

- البُرْعُلُ كقُنْفُذٍ: ولَدُ الضَّبُعِ، أو ولَدُ الوَبْرِ منن ابنِ آوَى.

- البَراغيلُ: القُرَى، والأراضي القريبةُ من الماءِ، أو البِلادُ بين الريفِ والبَرِّ، الواحدُ: بِرْغيلٌ، بالكسر.

- وبَرْغَلَ: سَكَنَها.

- بَرْقَلَ: كَذَبَ.

- والبِرْقيلُ، بالكسر: الجُلاهِقُ يُرْمَى به البُنْدُقُ.

- بَزَلَه وبَزَّلَه: شَقَّه فَتَبَزَّلَ وانْبَزَلَ،

- و- الخَمْرَ وغيرَها: ثَقَبَ إناءَها،

- كابْتَزَلَها وتَبَزَّلَها،

- وذلك المَوْضِعُ: بُزالٌ،

- و- الشَّرابَ: صَفَّاهُ،

- و- الأمرَ، أوِ الرأيَ: قَطَعَهُ،

- و- نابُ البَعيرِ بَزْلاً وبُزولاً: طَلَعَ. جَمَلٌ وناقَةٌ بازِلٌ وبَزولٌ،

- ج: بُزَّلٌ، كرُكَّعٍ وكُتُبٍ، وبَوَازِلُ، وذلك في تاسِعِ سِنيِّهِ، وليسَ بعدَهُ سِنٌّ تُسَمَّى.

- و ؟؟ لُ أيضاً: السِّنُّ تَطْلُعُ في وقْتِ البُزولِ،

- ج: بَوازِلُ، والرجُلُ الكامِلُ في تَجْرِبَتِهِ.

- والمِبْزَلَة والمِبْزَلُ: المِصْفاةُ.

- وخُطّةٌ بَزْلاءُ: تَفْصِلُ بين الحقِّ والباطِلِ.

- والبَزْلاءُ: الداهِيَةُ العظيمةُ، والرأيُ الجَيِّدُ، والشدائِدُ.

- (وهو نَهَّاضٌ بِبَزْلاءَ: يقومُ بالأمُورِ العِظامِ).

- وما عندَه بازِلَةٌ: شيءٌ من مالٍ.

- وبُزْلٌ، كقُفْلٍ: عَنْزٌ. وكزُبَيْرٍ: مَوْلَى العاصِ بنِ وائِلٍ. وككتابٍ: حَديدَةٌ يُفْتَحُ بها مَبْزَلُ الدَّنِّ.

- ورجُلٌ تِبْزِلَةٌ، بالكسر،

- وتِبْزِيلَةٌ وتبْزِلَّةٌ، مُشَدَّدَةً: قَصيرٌ.

- والبازِلَةُ: الحارِصَةُ من الشِّجاجِ تَبْزِلُ الجِلْدَ ولا تَعْدوهُ.

- وأمْرٌ ذو بَزْلٍ: ذو شدَّةٍ.

- البَسْلُ: الحَرامُ، والحَلالُ، ضِدٌّ، للواحِدِ والجَمْعِ، والمُذَكَّرِ والمُؤَنَّثِ، واللَّحْيُ واللَّوْمُ، وثمانِيَةُ أشْهُرٍ حُرُمٍ كانَتْ لقومٍ من غَطَفَانَ وَقَيْسٍ، والإِعْجالُ، والشِّدَّةُ، والنَّخْلُ بالمُنْخُلِ، وأخْذُ الشيءِ قليلاً قليلاً، وعُصارَةُ العُصْفُرِ والحِنَّاءِ، والرجُلُ الكَريهُ المَنْظَرِ،

- كالبَسيلِ، والحَبْسُ، ولَقَبُ بَني عامِرِ بنِ لُؤَيٍّ، وهُمْ يَدٌ من قُرَيْشٍ الظَّواهِرِ، وكانوا يَدَيْنِ، واليَدُ الأخْرَى: اليَسْلُ، بالمُثَنَّاةِ تَحْتُ.

- وبَسْلاً بَسْلاً، أي: آمينَ آمينَ.

- وبَسْلاً له: ويْلاً له.

- ويقالُ بَسْلاً وأسْلاً: دُعاءٌ عليه.

- ويقالُ بَسَلْ، بمعنَى: أجَلْ، أي: هو كما تقولُ.

- والإِبسالُ: التَّحْريمُ، وبَسَلَ بُسولاً، فهو باسِلٌ وبَسِلٌ وبَسِيلٌ.

- وتَبَسَّلَ: عَبَسَ غَضَباً أو شَجاعَةً،

- أو تَبَسَّلَ: كُرِهَتْ مَرْآتُهُ وفَظُـعَتْ.

- والباسِلُ: الأَسَدُ،

- كالمُتَبَسِّلِ، والشُّجاعُ،

- ج: بُسَلاءُ وبُسْلٌ، وقد بَسُلَ ككَرُمَ، بَسالَةً وبَسالاً،

- و- من القولِ: الكريهُ الشديدُ،

- و- من اللَّبَنِ، والنَّبِيذِ: الشديدُ. وقد بَسَلَ.

- وبَسَّلَهُ تَبْسيلاً: كَرِهَهُ. وكسَفينَةٍ: عَلْقَمَةٌ في طَعْمِ الشيءِ. وكغُرْفَةٍ: أُجْرَةُ الراقي.

- وابْتَسَلَ: أخَذَها.

- وحَنْظَلٌ مُبَسَّلٌ، كمُعَظَّمٍ: أُكِلَ وحْدَهُ، فتُكُرِّهَ طَعْمُهُ.

- وأبْسَلَهُ لِكذا: عَرَّضَهُ، ورَهَنَه، أو أبْسَلَهُ: أسْلَمَهُ للهَلَكَةِ،

- و- لِعَمَله، وبه: وكَلَهُ إليه،

- و- نفسَه للمَوْتِ: وطَّنَها،

- كاسْتَبْسَلَ،

- و- البُسْرَ: طَبَخَهُ وجَفَّفَه.

- واسْتَبْسَلَ: طَرَحَ نَفسَه في الحربِ، يُريدُ أن يَقْتُلَ أو يُقْتَلَ.

- وكأميرٍ: ة، ووالِدُ خَلَفٍ القُرَشِيِّ الأَديبِ من أهلِ الأَنْدَلُسِ، وَبَقِيَّةُ النَّبيذِ في الآنِيَةِ يَبيتُ فيها، وبهاءٍ: الفَضْلَةُ.

- البُسْكُلُ، بالضم: الفُسْكُلُ من الخَيْلِ.

- بَسْمَلَ: قال: بسمِ الله.

- بَشْيَلٌ الرومِيُّ التَّرْجُمانُ، كجَعفرٍ: من حاشِيَةِ الرَّشيدِ. وخَلَفُ بنُ بَشْيَلٍ: من عُلمَاءِ الأَنْدَلُسِ.

- البَصَلُ، محرَّكةً: م، واحدَتُهُ: بهاءٍ، وبَيْضَةُ الحَديدِ.

- والبَصَلِيَّةُ: مَحَلَّةٌ بِبَغْدادَ.

- وإقْليمُ البَصَلِ: بِإشْبيليَّةَ.

- وقِشْرٌ مُتَبَصِّلٌ: كثيرُ القُشورِ، كَثيفٌ.

- وبُصْلَةُ، بالضم: عَلَمٌ.

- والتَّبْصيلُ والتَّبَصُّلُ: التَّجْرِيدُ.

- وتَبَصَّلوهُ: أكثَرُوا سُؤاله حتى نَفِدَ ما عندَهُ.

- بَطَلَ بُطْلاً وبُطولاً وبُطْلاناً، بِضمهنَّ: ذَهَبَ ضَياعاً وخُسْراً، وأبْطَلَهُ.

- و- في حَديثِه بَطَالَةً: هَزَلَ،

- كأَبْطَلَ،

- و- الأَجيرُ: تَعَطَّلَ.

- والباطِلُ: ضِدُّ الحَقِّ،

- ج: أباطيلُ،

- وأبْطَلَ: جاءَ به،

- و- : إبْلِيسُ، ومنه: {وما يُبْدِئُ الباطِلُ وما يُعيدُ}.

- ورجُلٌ بَطَّالٌ: ذو باطِلٍ، بَيِّنُ البُطولِ.

- وتَبَطَّلوا بينهم: تَداوَلوا الباطِلَ.

- ورَجُلٌ بَطَلٌ، محرَّكةً، وكشَدَّادٍ، بَيِّنُ البَطالَةِ والبُطولَةِ: شُجاعٌ، تَبْطُلُ جِراحَتُه فلا يَكْتَرِثُ لها، أو تَبْطُلُ عندَه دِماءُ الأَقْرانِ،

- ج: أبْطالٌ، وهي: بهاءٍ. وقد بَطُلَ، ككَرُمَ، وتَبَطَّلَ.

- والبُطَّلاتُ، كسُكَّرٍ: التُّرَّهاتُ.

- وبينهم أُبْطولَةٌ، بالضم،

- وإبْطالَةٌ، بالكسر: باطِلٌ.

- والبَطَلَةُ: السَّحَرَةُ.

- البَعْلُ: الأرضُ المُرْتَفِعَةُ، تُمْطَرُ في السَّنَةِ مرةً، وكلُّ نَخْلٍ وشَجَرٍ وزَرْعٍ لا يُسْقَى، أو ما سَقَتْهُ السماءُ، وقد اسْتَبْعَلَ المكانُ،

- و- : ما أُعْطِيَ من الإِتاوَة على سَقْيِ النَّخْلِ، والذَّكَرُ من النَّخْلِ، وصَنَمٌ كان لقَوْمِ إلياسَ، عليه السلامُ، ومَلِكٌ من المُلوكِ، ورَبُّ الشيءِ ومالِكُهُ، والثِّقَلُ، والزَّوْجُ،

- ج: بِعالٌ وبُعولَة وبُعولٌ، والأنْثَى: بَعْلٌ وبَعْلَةٌ.

- وبَعَلَ، كمَنَعَ، بُعولَةً: صارَ بَعْلاً،

- كاسْتَبْعَلَ،

- و- عليه: أبى.

- وتَبَعَّلَتْ: أطاعَتْ بَعْلَها، أو تَزَيَّنَتْ له.

- والبِعالُ: الجِماعُ، ومُلاعَبَةُ الرجُلِ أَهْلَهُ،

- كالتَّباعُلِ والمُباعَلَةِ.

- وباعَلَتْ: اتَّخَذَتْ بَعْلاً،

- و- القومُ قوماً: تَزَوَّجَ بعضُهم إلى بعضٍ،

- و- فلانٌ فلاناً: جالَسَهُ.

- وبَعِلَ بأَمْرِهِ، كفرِحَ: دَهِشَ، وفَرِقَ، وبَرِمَ فلم يَدْرِ ما يَصْنَعُ، فهو بَعِلٌ.

- والبَعِلَةُ، كفرِحةٍ: التي لا تُحْسِنُ لُبْسَ الثيابِ، وكسحابٍ: أَرْضٌ قُرْبَ عُسْفَانَ. وكغُرابٍ: جَبَلٌ بإرْمِينِيَةَ.

- وشَرَفُ البَعْلِ: جَبَلٌ بطريقِ حاجِّ الشامِ.

- وبَعْلَبَكُّ: د بالشامِ، وذُكِرَ في: ب ك ك.

- البَغْلُ: م،

- ج: بِغالٌ.

- ومَبْغولاءُ: اسمُ الجمعِ، والأنْثَى: بهاءٍ.

- وبَغَلَهُم، كَمَنَعَهُم: هَجَّنَ أَولادَهُمْ،

- كبَغَّلَهُم. وحَفْصُ بنُ بُغَيْلٍ، كزُبيرٍ: محدِّثٌ.

- وبَغَّلَ تَبْغيلاً: بَلَّدَ، وأَعْيا،

- و- الإِبِلُ: مَشَتْ بَيْنَ الهَمْلَجَةِ والعَنَقِ.

- بَقَلَ: ظَهَرَ،

- و- الأَرْضُ: أَنْبَتَتْ،

- و- الرِّمْثُ: اخْضَرَّ،

- كأَبْقَلَ فيهما،

- فهو باقِلٌ، والأَرْضُ بَقيلَةٌ وبَقِلَةٌ مُبْقِلَةٌ،

- و- وجْهُ الغُلامِ: خَرَجَ شَعْرُهُ،

- كأَبْقَلَ وبَقَّلَ، وأَبْقَلَهُ الله تعالى،

- و- لبَعيرِهِ: جَمَعَ البَقْلَ.

- والبَقْلُ: ما نَبَتَ في بَزْرِهِ لا في أُرومَةٍ ثابِتَةٍ.

- وتَبَقَّلَ: خَرَجَ يَطْلُبُه.

- والبَقْلَةُ: واحِدَتُهُ، وبالضم: بَقْلُ الرَّبيعِ، والأرْضُ بَقِلَةٌ وبَقيلَةٌ وبَقالَةٌ ومَبْقَلَةٌ، وبضمِّ القافِ.

- وابْتَقَلَتِ الماشِيَةُ وتَبَقَّلَتْ: رَعَتِ البَقْلَ،

- و- القَوْمُ: رَعَتْ ماشِيَتُهُمُ البَقْلَ،

- كأَبْقَلوا.

- وبَقْلَةُ الضَّبِّ: نَبْتٌ.

- والباقِلَّى ويُخَفَّفُ،

- والباقلاءُ، مُخَفَّفَةً ممدودَةً: الفولُ، الواحِدَةُ: بهاءٍ، أو الواحِدُ والجَمِيعُ سَواءٌ، وأَكْلُهُ يُوَلِّدُ الرياحَ والأَحْلامَ الرَّدِيَّةَ والسَّدَرَ والهَمَّ وأَخْلاطاً غَليظَةً، ويَنْفَعُ للسُّعالِ وتَخْصيبِ البَدَنِ، ويَحْفَظُ الصِحَّةَ إذا أُصْلِحَ، وأَخْضَره بالزَّنْجَبيلِ للباءَةِ غايَةٌ.

- والباقِلَّى القِبْطِيُّ: نَباتٌ حَبُّهُ أَصْغَرُ من الفولِ.

- والبَقْلَةُ اليَمانِيَّةُ،

- وبَقْلَةُ الضَّبِّ، وبَقْلَةُ الرُّماةِ،

- وبَقْلَةُ الرُّمْلِ أَو البَراري،

- والبَقْلَةُ الحامِضَةُ،

- والبَقْلَةُ الأتْرُجِّيَّةُ: حَشائِشُ.

- وبَقْلَةُ الأَنْصارِ: الكُرُنْبُ.

- وبَقْلَةُ الخَطاطيفِ: العُروقُ الصُّفْرُ.

- والبَقْلَةُ المُبارَكَةُ: الهِنْدَباءُ، أَو الرِجْلَةُ، وكذا البَقْلَةُ اللَّيِّنَةُ، وكذَا بَقْلَةُ الحَمْقاءِ.

- وبَقْلَةُ المَلِكِ: الشاهْتَرَجُ.

- والبَقْلَةُ البارِدَةُ: اللَّبْلاب.

- والبَقْلَةُ الذَّهَبِيَّةُ: القَطْفُ.

- وبُقولُ الأَوْجاعِ: نَبْتٌ مُخْتَبَرٌ في إزالَةِ الأَوجَاعِ من البَطْنِ.

- والبُوقالُ، بالضم: كوزٌ بلا عُرْوَةٍ.

- وباقِلٌ: رجُلٌ اشْتَرَى ظَبْياً بأحَدَ عَشَرَ دِرْهَماً، فسُئِلَ عن شِرائِهِ، فَفَتَحَ كفَّيْهِ، وأَخْرَجَ لِسانَهُ يُشيرُ إلى ثَمَنِهِ، فانْفَلَتَ، فضُرِبَ به المَثَلُ في العِيِّ.

- وبَنو باقِلٍ: حَيٌّ من الأَزْدِ، ويقالُ لهم: بَقْلٌ أَيْضاً.

- وبنو بُقَيْلَةَ، كجُهيْنَةَ: بَطْنٌ.

- وبَقَّلَ تَبْقيلاً: ساسَ.

- والبَقَّالُ: لِبَيَّاعِ الأَطْعِمَةِ، عامِّيَّةٌ، والصَّحيحُ: البَدَّالُ، وقد تَقَدَّمَ. ومحمدُ بنُ أَبي القاسِمِ الخَوارَزْمِيُّ البَقَّالُ، والعَجَمُ يَزيدونَ آخِرَه ياءً: إمامٌ بارِعٌ، ذو تَصانيفَ حَسَنَةٍ.

- البَكْلُ: الخَلْطُ، والغَنيمَةُ،

- كالتَّبَكُّلِ، وهذا اسمٌ لا مَصْدَرٌ،

- واتِّخاذُ البَكيلَةِ، كَسفينَةٍ وسَحابَةٍ: للدَّقيقِ بالرُّبِّ، أَو بالسَّمْنِ والتمرِ، أَو سَويقٌ يُبَلُّ بَلاًّ، أَو سَويقٌ بِتَمْرٍ ولَبَنٍ، أَو دَقيقٌ يُخْلَطُ بِسَويقٍ ويُبَلُّ بماءٍ وسَمْنٍ أَو زَيْتٍ، أَو الأَقِطُ الجافُّ يُخْلَطُ به الرُّطَبُ، أَو طَحينٌ وتَمْرٌ يُخْلَطانِ بِزَيْتٍ.

- والتَّبْكيلُ: التَّخْليطُ. وكسَفينَةٍ: الضأنُ والمَعَزُ يَخْتَلِطُ، والغَنَمُ إذا أَلْقَيْتَ عليها غَنَما أُخْرى، والغَنيمَةُ.

- والبِكْلَةُ، بالكَسْرِ: الطَّبيعَةُ،

- كالبَكيلَةِ، والهَيْئَةُ والزِيُّ، والحالُ والخِلْقَةُ.

- وبَنو بِكالٍ، ككِتابٍ: بَطْنٌ من حِمْيَرَ، منهم: نَوْفُ بنُ فُضَالَةَ التابِعِيُّ. وكأَميرٍ: حَيٌّ من هَمْدانَ.

- والتَّبَكُّلُ: مُعارَضَةُ شيءٍ بشيءٍ، كالبَعيرِ بالأَدَمِ.

- وجَميلٌ بَكيلٌ: مُتَنَوِّقٌ في لُبْسِهِ ومَشْيِهِ. وذو بَكْلانَ بنُ ثابِتٍ: من رُعَيْنٍ.

- وتَبَكَّلَهُ، وعليه: عَلاهُ بالشَّتْمِ والضَّرْبِ والقَهْرِ،

- و- في الكَلامِ: خَلَّطَ،

- و- في مِشْيَتِهِ: اخْتالَ.

- البَلَلُ، محرَّكةً،

- والبِلَّةُ والبِلالُ، بكسرهما،

- والبُلالَةُ، بالضم: النُّدْوَةُ. وبَلَّهُ بالماءِ بَلاًّ وبِلَّةً، بالكسر، وبَلَّلَهُ فابْتَلَّ وتَبَلَّلَ. وككِتابٍ: الماءُ، ويُثَلَّثُ، وكلُّ ما يُبَلُّ به الحَلْقُ.

- والبِلَّةُ، بالكسرِ: الخَيْرُ والرِزْقُ، وجريانُ اللسانِ وفَصاحَتُه، أو وُقوعُهُ على مَواضِعِ الحُروفِ، واسْتِمْرَارُهُ على المَنْطِقِ، وسَلاسَتُه.

- والبَلَلُ: الدونُ، أو النَّداوَةُ، والعافيةُ، والوَليمةُ، وبالضم: ابْتِلالُ الرُّطَبِ، وبَقِيَّةُ الكَلأَِ، وبالفتحِ: طَراءَةُ الشَّبابِ، ويُضَمُّ، ونَوْرُ العِضَاهِ، أو الزَّغَبُ الذي يكونُ بعدَ النَّوْرِ، ونَوْرُ العُرْفُطِ والسَّمُرِ، أو عسَلُهُ، ويُكْسَرُ، والغِنَى بعدَ الفَقْرِ،

- كالبُلَّى، كرُبَّى، وبَقِيَّةُ الكَلأَِ، ويُضَمُّ، وثَمَرُ القَرَظِ.

- والبَليلُ: ريحٌ بارِدَةٌ معَ نَدًى، للواحِدَةِ والجميعِ. وبَلَّتْ تَبِلُّ بُلولاً.

- والبِلُّ، بالكسر: الشِفاءُ، والمُباحُ، ويقالُ: حِلٌّ وبِلٌّ، أو هو إتْباعٌ.

- وبَلَّ رَحِمَهُ بَلاًّ وبِلالاً، بالكسر: وصَلَها. وكقَطامِ: اسمٌ لِصِلَة الرَّحِمِ.

- وبَلَّ بُلولاً،

- وأبَلَّ: نَجا،

- و- من مَرَضِه يَبِلُّ بَلاًّ وبَلَلاً وبُلولاً،

- واسْتَبَلَّ وابْتَلَّ وتَبَلَّلَ: حَسُنَتْ حالُهُ بعدَ الهُزَالِ.

- وانْصَرَفَ القومُ ببَلَلِهِم، محرَّكةً، وبضمتين، وبُلولَتِهِم، بالضم، أي: وفيهم بقِيَّةٌ.

- وطواهُ على بُلَّتِهِ، ويُفْتَحُ،

- وبُلُلَتِه، وتُفْتَحُ اللامُ،

- وبُلولَتِهِ وبُلولِه وبُلالَتِه، بضمهنَّ،

- وبَلَلَتِه وبَلَلاتِه وبَلالَتِه، مَفْتُوحاتٍ،

- وبُلَلاتِه، بضم أوَّلِها، أي: احْتَمَلْتُهُ على ما فيه من العَيْبِ أو دارَيْتُه، وفيه بقيَّةٌ من الوُدِّ.

- وطَوَيْتُ السِقاءَ على بُلُلَتِه، وتُفْتَحُ اللامُ: طَوَيْتُه وهو نَدٍ.

- وبَلِلْتُ به، كفرِحَ: ظَفِرْتُ، وصَلَيْتُ وشَقيتُ،

- و- فلاناً: لَزِمْتُهُ،

- و- به بَلَلاً وبَلالَةً وبُلولاً: مُنِيتُ به، وعُلِّقْتُه،

- كبَلَلْتُ، بالفتح.

- وما بَلِلْتُ به، بالكسر: ما أصَبْتُه ولا عَلِمْتُهُ.

- والبَلُّ: اللَّهِجُ بالشيء، ومَنْ يَمْنَعُ بالحَلِفِ ما عندَه من حُقوقِ الناسِ. وعليُّ بنُ الحَسَنِ بِن البَلِّ البَغْدَادِيُّ: محدِّثٌ.

- ولا تَبُلُّكَ عندنا بالَّةٌ أو بَلالِ، كقَطامِ: لا يُصيبُكَ خيرٌ.

- وأبَلَّ: أثْمَرَ،

- و- المريضُ: بَرَأ،

- و- مَطِيَّتُه على وجْهِهَا: هَمَتْ ضالَّةً،

- و- العودُ: جَرَى فيه الماءُ،

- و- : ذَهَبَ في الأرضِ،

- كبَلَّ، وأعْيَا فَساداً أو خُبْثاً،

- و- عليه: غَلَبَه.

- والأَبَلُّ: الأَلَدُّ الجَدِلُ،

- كالبَلّ، ومن لا يَسْتَحْيي، والمُمْتَنِعُ، والشديدُ اللُّؤْمِ لا يُدْرَكُ ما عندَه، والمَطولُ الحَلاَّفُ الظَّلومُ،

- كالبَلِّ، والفاجِرُ، وهي: بَلاَّءُ،

- ج: بُلٌّ بالضم. وقد بَلَّ بَلَلاً.

- وخَصْمٌ مِبَلٌّ: ثَبْتٌ. وككِتابٍ: بِلالُ بنُ رَباحٍ ابنُ حَمامَةَ المُؤَذِّنُ، وحمَامَةُ أُمُّهُ، وابنُ مالِكٍ، وابنُ الحَارِثِ المُزَنِيَّانِ، وآخَرُ غيرُ مَنْسُوبٍ: صحابيُّونَ.

- وبِلالُ آبادٍ: ع.

- والبُلْبُلُ بالضم: طائِرٌ م، والخفيفُ في السَّفَرِ المِعْوانُ،

- كالبُلْبُلِيِّ، وسَمكٌ قَدْرَ الكَفِّ. وإبراهيمُ بنُ بُلْبُلٍ، وحَفيدُهُ بُلْبُلُ بنُ إسحاق: محدِّثانِ. وإسماعيلُ بنُ بُلْبُلٍ: وزيرُ المُعْتَمِدِ من الكُرَماءِ،

- و- من الكوزِ: قَناتُه التي تَصُبُّ الماءَ.

- والبُلْبُلَةُ: كوزٌ فيه بُلْبُلٌ إلى جَنْبِ رأسِهِ، والهَوْدَجُ للحَرائِرِ.

- والبَلْبَلَةُ: اخْتِلاطُ الأَسِنَّةِ، وتَفْرِيقُ الآراءِ والمَتاعِ، وخَرَزَةٌ سَوْداءُ في الصَّدَفِ، وشِدَّةُ الهَمِّ والوَساوِسِ،

- كالبَلْبَالِ والبَلابِلِ.

- والبِلْبَالُ، بالكسر: المَصْدَرُ.

- وبَلْبَلَهُمْ بَلْبَلَةً وبِلْبالاً: هَيَّجَهُمْ وحَرَّكَهُمْ، والاسْمُ البَلْبَالُ، بالفتح.

- والبَلْبَالَةُ والبَلْبَالُ: البُرَحاءُ في الصَّدْرِ. وكَسُرسورٍ: ع، وجَبَلٌ باليَمَامَةِ.

- وبَلَّكَ اللُّه تعالى ابْناً، وبه: رَزَقَكَهُ.

- وهو بِذِي بِلِّيٍّ،

- وبِذِي بِلِّيَّانِ، مَكْسُورَيْنِ مُشَدَّدي الياءِ واللامِ، وكحَتَّى، ويُكْسَرُ، أي: بَعيدٌ حتى لا يُعْرَفَ مَوْضِعُهُ. ويقالُ بِذِي بَلِيٍّ، كوَلِيٍّ، ويُكْسَرُ، وبَلَيَانٍ، محرَّكةً مُحرَّكةً مُخَفَّفَةً، وبِلِيَّانٍ، بكَسْرَتَيْنِ مُشَدَّدَةَ الياءِ، وبِذِي بِلٍّ بالكسر، وبِلَّيانِ، بكسر الباءِ وفتح اللام المُشَدَّدَةِ، وبفتح الباءِ واللام المُشَدَّدَةِ، وبَلْيانٍ، بالفتح وتخْفِيفِ الياءِ ويقالُ:

- ذَهَبَ بِذِي هَلِيَّانَ وذي بَلِيَّانَ، وقد يُصْرَفُ، أي: حيثُ لا يُدْرَى أَيْنَ هو، أو هو عَلَمٌ للبُعْدِ،

- أو ع ورَاءَ اليَمَنِ، أو من أعْمالِ هَجَرَ، أو هو أقْصَى الأرضِ، وقَوْلُ خالِدٍ: إذا كانَ الناسُ بِذِي بِلِّيٍّ وذِي بِلَّى: يُريدُ تَفَرُّقَهُم، وكَوْنَهُم طَوائِفَ بِلا إمامٍ، وبُعْدَ بَعْضِهِم عن بعضٍ.

- وما أحْسَنَ بَلَلَهُ، محرَّكةً: تَجَمُّلَهُ.

- والبَلاَّنُ، كشَدَّادٍ: الحَمَّامُ،

- ج: بَلاَّناتٌ.

- والمُتَبَلِّلُ: الأَسَدُ.

- والبَلْبَالُ: الذِّئْبُ. وكمُحَدِّثٍ: الدائِمُ الهَدِيرِ، والطاووسُ الصَّرَّاخُ، كشَدَّادٍ. وكصُرَدٍ: البَذْرُ.

- وبَلُّوا الأرضَ: بذَروها. وكأميرٍ: الصَّوْتُ.

- وقَليلٌ بَلِيلٌ: إتْباعٌ.

- وهو بِلُّ أبْلالٍ، بالكسر: داهِيَةٌ.

- وتَبَلْبَلَتِ الأَلْسُنُ: اخْتَلَطَتْ،

- و- الإِبِلُ الكَلأَ: تَتَبَّعَتْهُ فلم تَدَعْ منه شيئاً. وكعُلابِطٍ: الرجُلُ الخَفيفُ فيما أخذَ،

- ج: بالفتح.

- والمُبِلُّ: مَنْ يُعْييكَ أن يُتابِعَكَ على ما تُريدُ. وكزُبيْرٍ: شَرِيعَةُ صِفّيْن، واسمٌ.

- وما في البِئْرِ بَالُولٌ: شيءٌ من الماءِ. وكهُمَزَةٍ: الزِّيُّ، والهَيْئَةُ.

- وكيفَ بُلَلَتُكَ وبُلولَتُكَ؟ مضمومتين: حالُكَ.

- وتَبَلَّلَ الأسَدُ: أثارَ بمَخَالِبِه الأرض وهو يَزْأرُ.

- وجاءَ في أُبُلَّتِهِ، بالضم: قبيلتِهِ.

- وبَلْ: حَرْفُ إضْرابٍ، إنْ تَلاها جُمْلَةٌ كان معنَى الإِضْرابِ إمَّا الإِبْطالَ كـ{سُبْحانَهُ بَلْ عِبادٌ مُكْرَمُونَ}، وإمَّا الانْتِقَالَ من غَرَضٍ إلى غَرَضٍ آخَرَ: {فَصَلَّى بِلْ تُؤْثِرونَ الحَيَاةَ الدُّنْيَا}، وإنْ تَلاها مُفْرَدٌ فهي عاطِفَةٌ، ثم إنْ تَقَدَّمَها أمرٌ أو إيجابٌ، كاضْرِبْ زَيْداً بل عَمْراً، أو قامَ زَيدٌ بل عَمْرٌو، فهي تَجْعَلُ ما قَبْلَها كالمَسْكُوتِ عنه، وإنْ تَقَدَّمَها نَفْيٌ أو نَهْيٌ فهي لِتَقْرِيرِ ما قَبْلَها على حالِهِ، وجَعْلِ ضِدِّهِ لِما بعدَها، وأُجِيزَ أن تكونَ ناقِلَةً معنَى النَّفيِ والنَّهْيِ إلى ما بعدَها، فَيصحُّ: ما زَيْدٌ قائماً بَلْ قاعِداً، وبَلْ قاعِدٌ، ويَخْتَلِفُ المعنى، ومَنَعَ الكوفِيُّونَ أن يُعْطَفَ بها بعدَ غيرِ النَّهْيِ وشِبْهِهِ، لا يقالُ: ضَرَبْتُ زيداً بل أباكَ، ويُزادُ قبلها "لا" لتَوْكِيدِ الإِضْرابِ بعدَ الإِيجابِ، كقولِهِ:

وجْهُكَ البَدْرُ لاَ بَلِ الشمسُ لو لم

ولتَوْكِيدِ تَقْرِيرِ ما قَبْلَها بعدَ النَّفْيِ:

وما هَجَرْتُكِ لا بَلْ زادَنِي شَغَفاً.

- بُنِيْلٌ، بضم الباء وكسر النون: جدُّ محمدِ بنِ مُسْلِمٍ الشاعِرِ الأَنْدَلُسِيِّ، والأَصَحُّ أنه مُمالٌ، ولكِنَّهُم يَكْتُبونَهُ بالياءِ اصْطِلاحاً.

- البَوْلُ: م،

- ج: أبْوَالٌ، وقد بالَ، والاسمُ: البِيلَةُ، بالكسر،

- و= : الولَدُ، والعَدَدُ الكثيرُ، والانْفِجَارُ، وبهاءٍ: بنْتُ الرجُلِ. وكغُرابٍ: داءٌ يَكْثُرُ منه البَوْلُ. وكهُمَزَةٍ: الكَثيرُهُ.

- والمِبْوَلَةُ، كمِكْنَسَةٍ: كوزُهُ، والشَّرابُ مَبْوَلَةٌ، كَمَرْحَلَةٍ.

- والبالُ: الحالُ، والخاطِرُ، والقلبُ، والحوتُ العظيمُ، والمَرُّ الذي يُعْتَمَلُ به في أرض الزَّرْعِ، ورَخاءُ العَيْشِ، وبهاءٍ: القارُورَةُ، والجِرابُ، ووِعاءُ الطيبِ،

- وع بالحِجَازِ. وهِلالُ بنُ زَيْدِ بن يَسارِ بن بَوْلَى كسَكْرَى: تابِعِيُّ.

- وبالَ: ذابَ.

- وأبْوالُ البِغَالِ: السَّرابُ.

- وبالويه: اسمٌ. وما أُبالِيه بالَةً، في المُعْتَلِّ.

- البَهْدَلُ، كجعفرٍ: جَرْوُ الضَّبُعِ، وطائِرٌ أخْضَرُ.

- وبنو بَهْدَلٍ: حَيٌّ من بني سَعْدٍ.

- والبَهْدَلَةُ: الخِفَّةُ والإِسْراعُ في المَشْيِ.

- وبَهْدَلَ: عَظُمَتْ ثَنْدُوَتُه.

- وبَهْدَلَةُ: رجُلٌ من تَميمٍ، واسم أُمِّ عاصِمِ بنِ أبي النَّجودِ المُقْرِئِ.

- البُهْصُلُ، كعُصْفُرٍ: الغَليظُ الجَسيمُ، والأَبْيَضُ، وبهاءٍ: القَصيرَةُ، ويُفْتحُ، والصَّخَّابَةُ، والشديدَةُ البياضِ، ويُفْتَحُ.

- والبُهَيْصِلُ: الضَّعِيفُ الرَّدِيءُ.

- وبَهْصَلَ: خَلَعَ ثِيابَهُ فَقَامَرَ بها، وأكَلَ اللحمَ على العَظْمِ فَتَكَنَّفَهُ من أكْنَافِهِ،

- و- القومَ من مالِهِم: أخْرَجَهُمْ.

- البَهْكَلَةُ: المرأةُ الغَضَّةُ الناعِمَةُ، كالبهْكَنَةِ.

- البَهْلُ: المالُ القليلُ، واللعْنُ، والشيءُ اليسيرُ.

- والتَّبَهُّلُ: العَناءُ بما يُطْلَبُ.

- وأبْهَلَهُ: تَرَكَهُ،

- و- الناقةَ: أهْمَلَها.

- وناقَةٌ باهِلٌ، بَيِّنَةُ البَهَلِ: لا صِرارَ عليها، أو لا خِطَامَ، أو لا سِمَةَ،

- ج: كبُرْدٍ ورُكَّعٍ. وكفرِحَتْ: حُلَّ صِرارُهَا، وتُرِكَ ولَدُها يَرْضَعُها، وقد أبْهَلْتُها فهي مُبْهَلَةٌ ومُباهِلٌ.

- واسْتَبْهَلَهَا: احْتَلَبَها بِلا صِرارٍ،

- و- الوالي الرَّعِيَّةَ: أهْمَلَهُم،

- و- الباديَةُ القومَ: تَرَكَتْهُم باهِلينَ، أي: نَزَلوها فلا يَصِل إليهم سُلْطَانٌ، فَفَعَلُوا ما شاؤوا.

- والباهِلُ: المُتَرَدِّدُ بِلا عَمَلٍ، والراعي بِلا عَصاً، وبهاءٍ: الأَيِّمُ. وكمنَعْتُه: خَلَّيْتُه مع رأْيِهِ،

- كأَبْهَلْتُهُ، أو يقالُ: بَهَلْتُ: للحُرِّ، وأبْهَلْتُ: للعبدِ،

- و- اللّهُ تَعالى فلاناً: لَعَنَهُ.

- والبَهْلَةُ، ويُضَمُّ: اللَّعْنَةُ.

- وباهَلَ بعضُهُم بعضاً،

- وتَبَهَّلُوا وتباهَلُوا، أي: تَلاعَنُوا.

- والابْتِهالُ: الاجْتِهَادُ في الدُّعَاءِ، وإخْلاصُهُ.

- والضَّلالُ ابنُ بُهْلُلَ، كقُنْفُذٍ وجعْفَرٍ، غيرَ مَصْرُوفين، أي: الباطِلُ.

- والإِبْهالُ: إرْسالُكَ الماءَ فيما بَذَرْتَه.

- والأَبْهَلُ: حَمْلُ شجرٍ كبيرٍ، ورَقُه كالطَّرْفاءِ، وثَمَرُه كالنَّبْقِ، وليس بالعَرْعَرِ كما تَوَهَّمَ الجوهَرِيُّ، دُخَانُه يُسْقِطُ الأَجِنَّةَ سريعاً، ويُبْرِئُ من داءِ الثَّعْلَبِ طِلاءً بِخَلٍّ، وبالعَسَلِ يُنَقِّي القُروحَ الخَبيثَةَ.

- والبُهْلولُ، كسُرْسُورٍ: الضَّحَّاكُ، والسَّيِّدُ الجامِعُ لِكُلِّ خيرٍ.

- وبَهْلاً، أَي: مَهْلاً.

- وامرأةٌ بَهيلَةٌ: بَهيرةٌ. وكأميرٍ: ابنُ عُرَيْبِ بنِ حَيْدَانَ.

- وباهِلَةُ: قبيلةٌ.

- بيلٌ، بالكسر: ناحيةٌ بالرَّيِّ، منها: عبدُ اللهِ بنُ الحَسَنِ،

- وة بسَرَخْسَ، منها: عِصامُ بنُ الوَضَّاحِ، ومحمدُ بنُ أحمدَ بنِ عَمْرَوَيْهِ، ومحمدُ بنُ حَمْدُونَ بنِ خالِدٍ،

- (وة بالسِنْدِ).


فَصْلُ التَّاء

- التَّأَلانُ، محرَّكةً: الذي كأَنَّه يَنْهَضُ برأسِه إذا مَشَى، أو الصوابُ بالنونِ.

- التَّبْلُ، كالضَّرْبِ: العَداوَةُ،

- ج: تُبولٌ، وتَبابيلُ نادِرٌ، والذَّحْلُ، والإِسْقامُ،

- كالإِتْبَالِ.

- وتَبَلَهُ: ذَهَبَ بعَقْلِهِ،

- و- الدَّهْرُ القومَ: رَماهُمْ بصُروفِهِ وأفْناهُم،

- و- المرأةُ فُؤادَ الرجُلِ: أصابَتْهُ بِتَبْلٍ،

- و- القِدْرَ: جَعَلَ فيها التابِلَ،

- كَتَبَّلَها وتوْبَلَها وتابَلَها.

- والتابِلُ، كصاحِبٍ وهاجَرَ وجَوْهَرٍ: أبْزارُ الطعامِ،

- ج: تَوابِلُ.

- والتَّبَّالُ: صاحِبُهَا.

- وتُوبالُ النُّحاسِ والحديدِ، (بالضم): ما تَساقَطَ منه عندَ الطَّرْقِ، ومِثْقَالٌ منه بماءِ العَسَلِ شُرْباً يُسْهِلُ البَلْغَمَ بقُوَّةٍ.

- وتَبالَةُ: د باليمن خَصْبَةٌ، اسْتُعْمِلَ عليها الحَجَّاجُ، فأتاها، فاسْتَحْقَرَهَا، فلم يَدْخُلْهَا، فقيل: "أهْوَنُ من تَبَالَةَ على الحَجَّاجِ". وكزُفَرَ: وادٍ.

- وكسُكَّرٍ: د من عَمَلِ حَلَبَ.

- وكفر تَبيلٍ، كأَميرٍ: ع بين الرَّقَّةِ وبالِسَ.

- التَّتْلُ: ضَرْبٌ من الطيبِ.

- التَّوْزَلَى، كخَوْزَلَى، ويُمَدُّ: الداهيةُ.

- تِرْبِلٌ، كزِبْرِجٍ وجعفرٍ: ع.

- التَّعَلُ، محرَّكةً: حَرارَةُ الحَلْقِ الهائجَةُ.

- تَفَلَ يَتْفُلُ ويَتْفِلُ: بَصَقَ.

- والتُّفْلُ والتُّفالُ، بضمهما: البُصاقُ، والزَّبَدُ.

- وتَفِلَ، كفرِحَ: تَغَيَّرَتْ رائِحَتُهُ، وهو تَفِلٌ، ككَتِفٍ، وهي تَفِلَةٌ ومِتْفَالٌ، وقد أتْفَلَهُ.

- والتَّتْفُلُ، كتَنْضُبٍ وقُنْفُذٍ ودِرْهَمٍ وجعْفَرٍ وزِبْرِجٍ وجُنْدَبٍ وسُكَّر: الثَّعْلَبُ، أو جَـرْوُه، وهي: بهاءٍ. وكتَنْضُبٍ: ما يَبِسَ منَ العُشْبِ، أو شَجَرٌ، أو نَباتٌ أخْضَر ط فيه خُطْبَة ط.

- تَكِلَ عليه، كَفَرِحَ: لُغَةٌ في اتَّكَلَ، ذَكَرْتُهُ على اللَّفْظِ.

- تَلَّهُ فهو مَتْلُولٌ وتَليلٌ: صَرَعَهُ، أو ألقاهُ على عُنُقِهِ وَخَدِّهِ،

- و- فُلاناً بِتِلَّةِ سَوْءٍ، بالكسر: رَماهُ بأمْرٍ قَبيحٍ،

- و- الشيءَ في يَدِهِ: دَفَعَهُ إليه، أو ألقاهُ.

- وقَوْمٌ تَلَّى، كَحَتَّى: صَرْعَى.

- وتَلَّ يَتُلُّ ويَتِلُّ: تَصَرَّعَ، وسَقَطَ، وصَبَّ،

- و- جَبينُهُ: رَشَحَ بالعَرَقِ، وأرخَى الحَبْلَ في البِئْرِ.

- والمِتَلُّ، كمِقَصٍ: ما تَلَّهُ به، والقَوِيُّ، والمُنْتَصِبُ من الرِماحِ، والشَّديدُ مِنَ الناسِ والإِبِلِ، والرجُلُ المُنْتَصِبُ في الصَّلاةِ.

- والتَّلُّ مِنَ التُّرابِ: م، والكَوْمَةُ من الرمْلِ، والرابِيَةُ،

- ج: تِلالٌ، والوِسادَةُ،

- ج: أتْلالٌ نادِرٌ، أو هي ضُروبٌ من الثِيابِ. وعُمَرُ بنُ محمدِ بنِ التَّلِّ الكوفِيُّ: محدِّثٌ. وكأَميرٍ: العُنُقُ،

- ج: أتِلَّةٌ وتُلُلٌ وتَلاتِلُ.

- والتَّلْتَلَةُ: التحريكُ، والإِقْلاقُ، والزَّعْزَعَةُ والزَّلْزَلَةُ، والسَّيْرُ الشَّديدُ، والسَّوْقُ العَنيفُ، والشِّدَّةُ، ومَشْرَبَةٌ من قِيقاءِ الطَّلْعِ،

- كالتَّلَّةِ.

- ط وتَلْتَلَةُ بَهْراءَ: كَسْرُهُمْ تاء "تِفْعَلُونَ" ط.

- وضالٌّ تالٌّ، والضَّلالَةُ والتَّلالَةُ، والضَّلالُ ابنُ التَّلالِ: إتْباعٌ.

- وتَلَّى، كحَتَّى ويُكْسَرُ: ع. وكرُبَّى: الشاةُ المَذْبُوحَةُ.

- وذَهَبَ يُتالُّ مُتالَّةً: يَطْلُبُ لفَرَسِهِ فَحْلاً.

- والتَّلَّةُ: الصَّبَّةُ، والضَّجْعَةُ، وبالكسر: الضِجْعَةُ، (بالكسرِ)، والبَلَلُ، والحالَةُ، والكَسَلُ.

- وأتَلَّ المائِعَ: أقْطَرَهُ.

- والتَّلَلُ، محرَّكةً: البَلَلُ. وكصبُورٍ: الذي لا يَنْقَادُ إلاَّ بَطيئاً.

- وأتَلَّهُ: ارْتَبَطَهُ واقتادَهُ.

- والتُلاتِلُ، كعُلابِطٍ: التَّارُّ الغَليظُ.

- والثَّوْرُ المَتْلُولُ: المُدْمَجُ الخَلْقِ.

- المُتْمَئِلُّ، كمُشْمَعِلٍّ: الرجُلُ الطَّويلُ المُعْتَدِلُ، أو الطَّويلُ المُنْتَصِبُ.

- واتْمَأَلَّ: طالَ واشْتَدَّ.

- التُّمْلُولُ، كعُصْفورٍ: نَبْتٌ، نَبَطِيُّهُ: قُنابِرِيٌّ، وفارِسِيَّتُهُ: بَرْغَسْت، يُبَكِّرُ في أوَّل الرَّبيعِ، أنْفَعُ شيءٍ للبَهَقِ والوَضَحِ أكْلاً وضِماداً، مُطْلِقٌ للبَطْنِ، صالِحٌ للمَعِدَةِ والكَبِدِ، مُلائِمٌ للمَحْرورِ والمَبْرودِ، ومَكْبوسُهُ مُشَهٍّ.

- والتامولُ: التانَبولُ، وهو ضَرْبٌ من اليَقْطينِ، طَعْمُ ورَقهِ كالقَرَنْفُلِ، يَمْضُغونَهُ بقَليلً من كِلْسٍ، وهو مُشَةٍّ مُطْرِبٌ باهِيٌّ، مُقَوٍّ لِلِّثَةِ والمَعِدَةِ والكَبِدِ، وهو خَمْرُ الهِندِ، يُمازِجُ العَقْلَ قليلاً، وهو يَنْبُتُ كاللُّوبياءِ، ويَرْتَقي في الشَّجَرِ. وكجُهَيْنَة: دابَّةٌ حِجازِيَّةٌ كالهِرَّةِ، أو عَناقُ الأرْضِ،

- ج: تِمْلانٌ وتُمَيْلاتٌ. وأبو تُمَيْلَةَ: يَحْيى بنُ واضِحٍ: محدِّثٌ.

- اتْمَهَلَّ الشيءُ اتْمِهْلالاً: طالَ واشْتَدَّ، أو اعْتَدَلَ.

- التِّنْبَلُ، كدِرْهَمٍ وقِرْطاسٍ وقِرْطاسَةٍ وزُنْبورٍ: القَصيرُ.

- والتَّنْبُلُ، كتَنْضُبٍ،

- والتانَبولُ: لُغَتان في التامول: لليَقْطينِ الهِندِيِّ، وتَقَدَّمَ في: ت م ل.

- التِّنْتَلُ، كدِرْهَمٍ،

- والتِّنْتالَةُ، بالكسر: القَصيرُ.

- التُّوَلَةُ، كهُمَزَةٍ: السِّحْرُ أو شِبْهُهُ، وخَرَزةٌ تُحَبَّبُ مَعَها المرأةُ إلى زَوْجِها،

- كالتِّوَلَةِ، كعِنَبَةٍ فيهما، والداهِيَةُ المُنْكَرَةُ،

- كالتَّوْلَةِ، بالفتح وبالضم،

- ج: تولاتٌ.

- وتالَ يَتولَ: عالَجَ السِّحْرَ.

- والتالُ: صِغارُ النَّخْل وفُسْلانُها، واحِدَتُها: تالَةٌ. ومحمدُ بنُ أحمدَ بنِ تَوْلَةَ: مُحَدِّثٌ.

- وتَويلَةُ، كسَفينَةٍ: جَماعَةٌ. وعَبْدُ الله بنُ تَوْلَى، كَسَكْرَى: تابعيٌّ. وتَويلٌ، كأَميرٍ: جَدُّ حَنْظَلَةَ بنِ صَفْوانَ، مِنْ أُمَراءِ مِصْرَ. وكزُبَيْرٍ: قَيْسُ بنُ تُوَيْلٍ.

- والتاويلَةُ: نَبْتٌ.

- وجاءَ بِدولاهُ وتُولاهُ،

- ودولاتِه وتولاتِه، أي: بالدَّواهي.


فَصْلُ الثَّاء

- الثُّؤْلولُ، كزُنْبورٍ: حَلَمَةُ الثَّدْيِ، وبَثْرٌ صغيرٌ صُلْبٌ مُسْتَديرٌ على صُوَرٍ شَتَّى، فمنه مَنْكوسٌ، ومُتَشَقِّقٌ ذو شَظايا، ومُتَعَلِّقٌ، ومِسْمارِيٌّ، عظيمُ الرأسِ مُسْتَدِقُّ الأصلِ، وطويلٌ مُعَقَّفٌ، ومُنْفَتِحٌ، وكلُّه من خِلْطٍ غليظٍ يابِسٍ، بَلْغَمِيٍّ أو سَوْداوِيٍّ أو مُرَكَّبٍ منهما،

- ج: ثآليلُ، وقد ثُؤْلِلَ، بالضم، وتَثَأْلَلَ جَسَدُهُ.

- الثُّبْلُ، بالضم، وبالتحريكِ: البَقِيَّةُ في أسْفَلِ الإِناءِ وغيرِه.

- الثَّيْتَلُ، كحَيْدَرٍ: العنِّينُ، والوَعِلُ، أو مُسِنُّه، أو ذَكَرُ الأَرْوَى، وجِنْسٌ من بَقَرِ الوَحْشِ، والرجُلُ الضَّخْمُ الذي تَظُنُّ أن فيه خيراً.

- وثَيْتَلَ: تَحامَقَ بعدَ تَغافُلٍ.

- ثَجِلَ، كفرِحَ: عَظُمَ بَطْنُه واسْتَرْخَى، أو خَرَجَ خاصِرَتاهُ، وهو أثْجَلُ ومُثَجَّلٌ، كمُعَظَّمٍ.

- والثَّجْلاءُ: العظيمَةُ مِنهنَّ،

- و- من المَزادَةِ: الواسعةُ.

- وأثْجَلُ الوادي: مُعْظَمُه.

- وطَعَنَ فلاناً الأَثْجَلَيْنِ: رماهُ بداهيةٍ من الكلامِ.

- وكقُفْلٍ: ع بِشِقِّ العاليةِ.

- وكيَمْنَعُ: ع.

- ثَرْثالٌ، بثاءَينِ، كخَزْعالٍ: جَدُّ والِدِ المُحَدِّثِ أحمدَ بنِ عبدِ العزيزِ بنِ أحمدَ البَغْدادِيِّ، له جُزْءٌ مشهورٌ.

- الثَّرْطَلَةُ: الاسْتِرْخاءُ.

- ومَرَّ مُثَرْطِلاً، أي: يَسْحَبُ ثيابَهُ.

- الثُّرْعُلَةُ، بالضم: الريشُ المُجْتَمِعُ على عُنُقِ الديكِ.

- الثُّرْغُلُ، كقُنْفُذٍ: أُنْثَى الثَّعالِبِ. وكزُنْبورٍ: نَبْتٌ.

- ثَرْمَلَ: سَلَحَ، وأكَلَ اللَّحْمَ ولم يُنْضِجْهُ، أو لم يُنْضِجْ طعامَهُ تَعْجِيلاً للقِرَى، أو لم يَنْفُضْ مَلَّتَهُ من الرَّمادِ لذلك،

- و- الطعامَ: لم يُحْسِنْ أكْلَه فانْتَثَرَعلى لِحْيَتِه وفَمِه،

- و- عَمَلَهُ: لم يَتَنَوَّقْ فيه. وكقُنْفُذٍ: دابَّةٌ.

- وأُمُّ ثُرْمُلٍ: الضَّبُعُ. وكقُنْفُذَةٍ: النُقْرَةُ في ظاهر الشَّفَةِ، والبَقِيَّةُ في الإِناءِ، والثَّعْلَبُ، وبِلا لامٍ: اسمٌ.

- الثُّعْلُ، كقُفْلٍ وجَبَلٍ وبُهْلولٍ: السِّنُّ الزائدةُ خَلْفَ الأَسْنانِ، أو دُخولُ سِنٍّ تحتَ أُخْرَى في اخْتِلافٍ من المَنْبِتِ. وثَعِلَتْ سِنُّه، كفرِحَ، وهو أثْعَلُ.

- ولِثَةٌ ثَعْلاءُ: تَراكَبَتْ أسْنانُها.

- وأثْعَلَ الضَّيفانُ: كَثُروا،

- و- الأَجْرُ: عَظُمَ،

- و- القومُ علينا: خالفوا،

- و- الأمرُ: عَظُمَ فلا يُدْرَى كيفَ يُتَوَجَّهُ له،

- و- الوِرْدُ: ازْدَحَمَ.

- وكَتِيبَةٌ ثَعولٌ، كصَبورٍ: كثيرةُ الحَشْوِ والتُّبَّاعِ.

- والثَّعْلُ، بالفتح وبالضم وبالتحريكِ: زيادةٌ في أطْباءِ الناقة والبَقَرَةِ والشاةِ، وهي ثَعولٌ، أو هي التي فَوْقَ خِلْفِها خِلْفٌ صغيرٌ، أو لَها حَلَمَةٌ زائدةٌ.

- والأَثْعَلُ: السَّيِّدُ الضَّخْمُ، له فُضولُ مَعْروفٍ.

- وثُعالَةُ، كثُمامةٍ، وكغُرابٍ: أُنْثَى الثَّعالِبِ.

- وأرضٌ مَثْعَلَةٌ، كمَرْحَلَةٍ: كثيرتُها.

- وثُعالَةُ الكَلأَِ: اليابسُ منه، مَعْرِفَةٌ،

- أو ثُعالَةُ: عِنَبُ الثَّعْلَبِ.

- وبَنو ثُعَلٍ، كصُرَدٍ، ابنُ عَمْرٍو: حَيٌّ. وكغُرابٍ: شِعْبٌ بين الرَّوْحاء والرُّوَيْثَة.

- وكقُفْلٍ: ع بِنَجْدٍ، ودُوَيْبَّةٌ تَظْهَرُ في السِّقاءِ إذا خَبُثَتْ ريحُهُ، واللَّئيمُ.

- وَوِرْدٌ مُثْعِلٌ، كَمُحْسِنٍ: مُزْدَحَمٌ.

- والثُّعْلولُ، كسُرْسُورٍ: الغَضْبانُ، والشاةُ يُمْكِنُ أن تُحْلَبَ من ثلاثَةِ أمْكِنَةٍ وأربَعَةٍ.

- الثُّفْلُ، بالضم،

- والثافِلُ: ما اسْتَقَرَّ تَحْتَ الشيءِ من كُدْرَةٍ. وككَتِفٍ: مَنْ يأكُلُهُ.

- وهُم مثافِلونَ: يأكلُونَ الثُّفْلَ، وهو: الحَبُّ، أي: مالَهُم لبَنٌ.

- والثافِلُ: الرَّجيعُ. وككِتابٍ: الإِبْريقُ، وما وَقَيْتَ به الرَّحَى من الأرضِ،

- كالثُّفْلِ، بالضم، وقد ثَفَلَها.

- وقولُ زُهَيرٍ بِثِفالِها، أي: على ثِفالِها، أو مَعَ ثِفالها، أي: حالَ كَوْنِها طاحِنَةً، لأَنَّهُم لا يَثْفُلونها إِلاَّ إذا طَحَنَتْ. وكغُرابٍ وكِتابٍ: الحَجَرُ الأَسْفَلُ مِنَ الرَّحَى. وكسَحابٍ وجَبَلٍ: البَطيءُ من الإِبِلِ وغيرِها.

- وثَفَلَهُ: نَثَرَه بِمَرَّةٍ واحِدَةٍ.

- وأثْفَلَ الشَّرابُ: صارَ فيه ثُفْلٌ.

- وتَثَفَّلَه عِرْقُ سوءٍ: قَصَّرَ به عن المَكارِمِ.

- وثافَلَهُ: ثافَنَه.

- وثَفَّلْتُ عَنِ اللَّبَنِ بالطَّعامِ تَثْفيلاً: أكَلْتُ الطَّعامَ مع اللَّبَنِ.

- الثِّقَلُ، كعِنَبٍ: ضِدُّ الخِفَّةِ، ثَقُلَ، ككَرُمَ، ثِقَلاً وثَقالةً، فهو ثَقيلٌ وثَقالٌ، كَسحابٍ وغُرابٍ،

- ج: ثِقالٌ وثُقْلٌ، بالضم.

- والثَّقَلُ، محرَّكَةً: متاعُ المُسافِرِ وحَشَمُه، وكلُّ شيءٍ نَفيسٍ مَصونٍ، ومنه الحديثُ" إِنِّي تارِكٌ فيكُم الثَّقَلَيْنِ: كِتابَ اللهِ وعِتْرَتي"،

- والثَّقَلانِ: الإِنْسُ والجِنُّ.

- والأثقالُ: كُنوزُ الأرضِ، ومَوْتاها، والذُّنوبُ، والأَحْمالُ الثَّقِيلَةُ، واحدَةُ الكُلِّ: ثِقْلٌ، بالكسرِ.

- وثَقَّلَهُ تَثْقيلاً: جَعَلَهُ ثَقيلاً.

- وأثْقَلَهُ: حَمَّلَهُ ثَقيلاً.

- وأثْقَلَتْ وثَقُلَتْ، ككَرُمَ، فهي مُثْقِلٌ: اسْتَبانَ حَمْلُها.

- والمُثَقَّلَةُ، كمُعَظَّمَةٍ: رُخامَةٌ يُثَقَّلُ بها البساطُ.

- ومثْقالُ الشيءِ: مِيزانُهُ من مِثْلِهِ، وواحِدُ مَثاقيلِ الذَّهَبِ، وذُكِرَ في: م ك ك.

- وامرأةٌ ثَقالٌ، كَسَحابٍ: مِكْفالٌ، أو رزَانٌ.

- وبَعيرٌ ثَقالٌ: بطيءٌ.

- وثَقَلَ الشيءَ بِيَدِهِ ثَقْلاً: رازَ ثِقَلَهُ.

- وتَثاقَلَ عنه: ثَقُلَ وتَباطَأَ،

- و- القومُ: لم يَنْهَضُوا للنَّجْدَةِ، وقد اسْتُنْهِضُوا لها.

- وارْتَحَلوا بثَقَلَتِهِم، مُحَرَّكةً، وبالكسرِ وبالفتحِ، وكعِنَبةٍ وفَرِحَةٍ، أي: بأَثْقالِهِم وأمْتِعَتِهم كلِّها.

- والثَّقَلَةُ، بالفتحِ، ويُحَرَّكُ: ما يوجَدُ في الجَوْفِ من ثِقَلِ الطَّعامِ، وبالفتحِ: نَعْسَةٌ تَغْلِبُكَ.

- وثَقِلَ، كَفَرِح، فهو ثَقيلٌ وثاقِلٌ: اشْتَدَّ مَرَضُهُ، وقد أثْقَلَهُ المَرَضُ والنَّوْمُ واللُّؤْمُ، فهو مُسْتَثْقَلٌ.

- وثِقالُ الناسِ وثُقَلاؤُهُمْ: مَنْ تُكْرَهُ صُحْبَتُهُ.

- وثَقُلَ العَرْفَجُ والثُّمامُ، كَكَرُمَ: تَرَوَّتْ عيدانُهُ،

- و- سَمْعُهُ: ذَهَبَ بَعْضُهُ.

- والثِقْلُ، بالكسرِ: ع.

- وألْقَى عليه مَثاقيلَهُ: مَؤونَتَهُ.

- ودينارٌ ثاقِلٌ: كامِلٌ، ودَنانيرُ ثَوَاقِلُ.

- وثاقِلٌ: د.

- وأصْبَحَ ثاقِلاً، أي: أثقلَه المَرَضُ.

- الثُّكْلُ، بالضم: المَوتُ والهَلاكُ، وفِقْدانُ الحَبيبِ أوِ الوَلَدِ، ويُحَرَّكُ، وقد ثَكِلَهُ، كفرِحَ، فهو ثاكِلٌ، وثَكْلانٌ وهي ثاكِلٌ، وثَكْلانَةٌ قَليلَةٌ، وثَكولٌ وثَكْلَى.

- وأثْكَلَتْ: لَزِمَها الثُّكْلُ، فهي مُثْكِلٌ من مَثاكيلَ، وأثْكَلَها اللّهُ تعالى ولَدَها.

- وقصيدةٌ مُثْكِلَةٌ، كمُحْسِنَةٍ: ذُكِرَ فيها الثُّكْلُ.

ورُمْحهُ للوالداتِ مَثْكَلَهْ.

كمَرْحَلَةٍ.

- وفَلاةٌ ثَكولٌ: مَن سَلَكَها فُقِدَ.

- والإِثْكالُ، بالكسر، وكأُطْروشٍ: العِثْكالُ.

- الثَّلَّةُ: جَماعةُ الغَنَمِ، أو الكثيرَةُ منها، أو من الضَّأنِ خاصَّةً،

- ج: كبِدَرٍ وسِلالٍ، والصوفُ وحْدَه ومُجْتَمِعاً بالشَّعَرِ وبالوَبَرِ.

- وأثَلَّ فهو مُثِلٌّ: كثُرَتْ عندَه الثَّلَّةُ.

- و- : ما أُخْرِجَ من تُرابِ البِئْرِ،

- ج: كصُرَدٍ، وقد ثَلَّ البئْرَ.

- و- : كالمَنارَةِ في الصَّحْراءِ يُسْتَظَلُّ بها، ومَوارِدُ الإِبِلِ ظِمْءَ يَوْمَينِ بين شِرْبَيْنِ، وبالضم: الجماعةُ مِنَّا، والكثيرُ من الدَّراهِمِ، ويُفْتَحُ، وبالكسر: الهَلَكَةُ،

- ج: كعنبٍ.

- وثَلَّهُمْ ثَلاًّ وثَلَلاً: أهْلَكَهُمْ،

- و- الدابَّةُ: راثَتْ،

- و- التُّرابَ المُجْتَمِعَ، أو الكَثيبَ: حَرَّكَهُ بيدِه، أو كَسَرَ من إِحْدَى جَوانِبِه،

- كثَلْثَلَهُ،

- و- الدارَ: هَدَمَهُ فَتَثَلْثَلَ،

- و- التُّرابَ في البِئْرِ: هالَهُ،

- و- الدراهمَ: صَبَّها،

- و- اللّهُ تعالى عَرْشَه: أماتَهُ، أو أذْهَبَ مُلْكَهُ أو عِزَّهُ.

- والثَّلَلُ، محرَّكةً: الهَلاكُ،

- و- في الفَمِ: أن تَسْقُطَ أسْنانُه.

- وأثْلَلْتُه: إذا أمَرْتَ بإِصْلاحِ ما ثُلَّ منه.

- والثُّلْثُلُ، كهُدْهُدٍ: الهَدْمُ. وكأميرٍ: صَوتُ الماءِ، أو صَوتُ انصِبابِه.

- والثَّلْثالُ: ضَرْبٌ من الحَمْضِ.

- وانْثَلُّوا: انْثالوا.

- والمُثَلِّلُ، كمُحَدِّثٍ: الجامِعُ للمالِ.

- والثُّلّى، كرُبَّى: العِزَّةُ الهالِكَةُ.

- والثُّلْثُلانُ، بالضم: عِنَبُ الثَّعْلَبِ، ويَبيسُ الكَلأَِ، ويُكْسَرُ، وهو أعْلَى.

- الثُّمْلَةُ، بالضم والفتح، وكسفينةٍ: الحَبُّ والسَّويقُ، والتَّمرُ يكونُ في الوِعاءِ نِصْفَهُ فما دونَهُ، أو نصْفَهُ فصاعِداً،

- ج: ثُمَلٌ وثَمائِلُ، والماءُ القليلُ يَبْقَى في أسْفَلِ الحَوْضِ والسِقاءِ،

- كالثَّمَلَةِ، محرَّكةً. وكثُمامةٍ وسفينةٍ: البَقِيَّةُ من الطعامِ والشَّرابِ في البَطْنِ.

- والثَّميلَةُ: ما يكونُ فيه الطعامُ والشَّرابُ في الجَوْفِ.

- والثُّمْلَةُ، بالضم: ما يَخْرُجُ من أسْفَلِ الرَّكِيَّة من الطينِ، وصوفةٌ يُهْنَأْ بها البعيرُ ويُدْهَنُ بها السِقاءُ،

- كالثَّمَلَةِ، محرَّكةً، وكمِكْنَسَةٍ.

- وبه ثُمْلَةٌ وثُمْلٌ، بضمهما: شيءٌ من عَقْلٍ وحَزْمٍ.

- والثَّمَلُ، محرَّكةً: السُّكْرُ، ثَمِلَ، كفرِحَ، فهو ثَمِلٌ، والظِلُّ، والإِقامةُ، والمُكْثُ،

- كالثَّمْلِ والثُّمولِ،

- وجمعُ ثَمَلَةٍ: لِخرْقَةِ الحَيْض، وككِتابٍ: الغيِاثُ الذي يَقومُ بأمرِ قَوْمِه، وقد ثَمَلَهُمْ يَثْمِلُهُمْ ويَثْمُلُهُمْ. وكغُرابٍ: السَّمُّ المُنْقَعُ،

- كالمُثَمَّلِ، كمُعَظَّمٍ،

- وجَمْعُ ثُمالَةٍ: للرُّغْوَةِ. وكَمَنْزِلٍ: المَلْجَأُ.

- وما ثَمَلَ شَرابَهُ بِشَيءٍ: ما أكَلَ قَبْلَ أن يَشْرَبَ طَعاماً.

- والثامِلُ: السَّيْفُ القَديمُ العَهْدِ بالصِّقالِ.

- ولَبَنٌ مُثْمِلٌ، كمُحْسِنٍ ومُحَدِّثٍ: ذو رُغْوَةٍ.

- والثامِلِيَّةُ: ماءَةٌ لأَِشْجَعَ. وكمَرْحَلَةٍ: المَصْنَعَةُ.

- وثَمَلَهُمْ: أطْعَمَهُمْ وسَقاهُمْ، وقامَ بأمرِهِمْ.

- وثَمَلَ يَثْمِلُ: أكَلَ. وكأَمِيرٍ: اللَّبَنُ الحامِضُ، والخُبْزُ يُمسكُ الماءَ. وكَزُبيْرٍ: ابن عبدِ اللهِ الأَشْعَرِيُّ: تابِعِيٌّ. وكَسَفينَةٍ: البِناءُ فيه الفِراشُ والخَفْضُ، وطائِرٌ، وضَفيرَةٌ تُبْنَى بالحِجارةِ لتُمْسِكَ الماءَ على الحَرْثِ. وكثُمامةٍ: لَقَبُ عَوْفِ بنِ أسْلَم أبي بَطْنٍ، ولُقِّبَ لأَنه أطْعَمَ قومهُ وسَقاهُم لَبَنَاً بِثُمالَتِهِ.

- وبَلَدٌ ثامِلٌ، وكمُحْسِنٍ: يَحْمِلُ المُقامَ. وكمِكْنَسَةٍ: خَصَفَةٌ يُجْعَلُ فيها المَصْلُ، وخَريطَةٌ تكونُ في مَنْكِبَيِ الراعي.

- وأنا ثَمِلٌ إلى كذا، ككَتِفٍ: مُحِبٌّ له. وكمُحَدِّثٍ: من نَعْتِ أصْواتِ الحمارِ.

- وتَثَمَّلَ ما في الإِناءِ: تَحَسَّاهُ.

- وثَمَّلَهُ تَثْميلاً: بَقَّاهُ.

- الثِّنْتِلُ، بالكسر: القَصيرُ.

- والثَّنْتَلَةُ، بالفتح: البَيْضَةُ المَذِرَةُ.

- وثَنْتَلَ: تَقَذَّرَ بعدَ تَنَظُّفٍ.

- الثَّوْلُ: جَماعَةُ النَّحْلِ، لا واحِدَ لَها، أو ذَكَرُ النَّحْلِ، وشَجَرُ الحَمْضِ، وبالتحريكِ: اسْتِرْخاءٌ في أعضاءِ الشاءِ خاصَّةً، أَو كالجُنونِ يُصيبها فلا تَتْبَعُ الغَنَمَ. وتَسْتَدِيرُ في مَرْتَعِها، وقد ثَوِلَ، كفرِحَ، واثْوَلَّ اثْوِلالاً.

- وتَثَوَّلَ عليه: عَلاهُ بالشَّتْمِ والقَهْرِ،

- و- النَّحْلُ: اجْتَمَعَتْ والتَفَّتْ.

- وانْثالَ: انْصَبَّ،

- و- عليه القولُ: تَتابَعَ، وكَثُرَ فلم يَدْرِ بِأَيِّهِ يَبْدَأُ.

- والثَّوِيلَةُ: مُجْتَمَعُ العُشْبِ، والجَماعَةُ من بُيوتٍ مُتَفَرِّقَةٍ.

- والثَّوَّالَةُ: الكثيرُ مِنَ الجَرادِ، واسمٌ كالجَبَّانَة.

- والأَثْوَلُ: المَجْنونُ، والأَحْمَقُ، والبَطيءُ النُّضْرَةِ، والبَطيءُ الخَيْرِ والعَمَلِ، والبَطيءُ الجَرْيِ،

- ج: ثُولٌ.

- وثالَ: حَمُقَ، أو بدا فيه الجُنونُ ولم يَسْتَحْكِمْ،

- و- الوِعاءَ: صَبَّ ما فيه.

- وأشْياخٌ أثاولَةٌ: بِطاءٌ. ونُعَيْمُ بنُ الثَّوْلاءِ: وَلِيَ شُرْطَةَ البَصْرَةِ.

- ثَهلانُ: جَبَلٌ، ورجُلٌ.

- والضَّلالُ بنُ ثَهْلَلَ، مَمْنوعاً، كجَعْفَرٍ وقُنْفُذٍ وجُنْدَبٍ: الذي لا يُعْرَفُ أو من أسْماءِ الباطِلِ.

- والثَّهَلُ، محرَّكةً: الانْبِساطُ على الأَرْضِ.

- وثَهْلَلٌ، كجَعْفَرٍ: ع قُرْبَ سيفِ كاظِمَةَ.

- الثَّيلُ، بالكسر والفتحِ: وِعاءُ قَضيبِ البَعيرِ وغَيرِهِ، أو القَضِيبُ نَفْسُه، وبالكسر، وككَيِّسٍ: نَباتٌ.

- والأَثْيَلُ: الجَمَلُ العَظيمُ الثيلِ،

- ج: ثيلٌ. وكَكَيِّسةٍ: ماءٌ بِقَطَن.


فَصْلُ الجيْم

- جَأَلَ، كمَنَعَ: ذَهَبَ وجاءَ،

- و- الصوفَ: جَمَعَه، واجْتَمَعَ، لازِمٌ مُتَعَدٍّ. وكَفَرِحَ جَأَلاناً، محرَّكةً: عَرَجَ.

- والاجْئِلالُ والجِئْلالُ: الفَزَعُ.

- وجَيْأَلُ وجَيْأَلَةُ، مَمنوعَتَيْنِ،

- وجَيَلٌ، بلا هَمْزٍ،

- والجَيْأَلُ: كُلُّه الضَّبُعُ.

- وجَيْأَلَةُ الجُرْحِ: غَثيثُهُ.

- جَبْتَلُ، كجَعْفَرٍ، بِمُثَنَّاةٍ فَوْقِيَّةٍ بَعْد الباءِ: ع باليَمَنِ من دِيارِ نَهْدٍ.

- الجَبَلُ، محرَّكةً: كُلُّ وَتِدٍ للأرْضِ عَظُمَ وطالَ، فإنِ انْفَرَدَ: فأَكَمَةٌ أو قُنَّةٌ،

- ج: أجْبُلٌ وجِبالٌ وأجبالٌ، وسَيِّدُ القومِ وعالِمُهُمْ.

- والجَبَلانِ: سَلْمَى وأجَأٌ. وجَبَلُ بنُ جَوَّال: صَحابِيٌّ.

- وبلادُ الجَبَلِ: مُدُنٌ بين أذْرَبيجانَ وعِراقِ العَرَبِ، وخُوزِسْتانَ وفارِسَ، وبلادِ الدَّيْلَمِ، نُسِبَ إليها حَسَنُ بنُ علِيٍّ الجَبَلِيُّ.

- وأجْبَلوا: صاروا إلى الجَبَلِ.

- وتَجَبَّلوا: دَخَلوا فيه.

- وأجْبَلَهُ: وجَدَهُ جَبَلاً، أي: بَخيلاً،

- و- الشاعِرُ: صَعُبَ عليه القولُ،

- و- الحافِرُ: بَلَغَ المَكانَ الصُّلْبَ.

- وابْنَةُ الجَبَلِ: الحَيَّةُ، والداهِيَةُ، والقَوْسُ مِنَ النَّبْعِ.

- والمَجْبولُ: الرجُلُ العَظيمُ.

- والجَبَلُ: الساحَةُ، وبالكسرِ: الكثيرُ، ويُضَمُّ، وبالضم: الشَّجَرُ اليابِسُ، والجماعَةُ مِنَّا،

- كالجُبُلِ، كعُنُقٍ وعِدْلٍ وعُتُلٍّ وطِمِرٍّ وطِمِرَّةٍ وأميرٍ.

- والجَبِلُ، ككَتِفٍ: السَّهْمُ الجافي البَرْيِ، أو كلُّ غَليظٍ جافٍ، والأَنيثُ من النِصالِ.

- وأجْبَلوا: جَبَلَ حَديدُهم.

- والجَبْلَةُ، ويُكْسَرُ: الوَجْهُ، أو بَشَرَتُهُ، أو ما اسْتَقْبَلَكَ منه، والمرأةُ الغليظةُ، والعَيْبُ، والقُوَّةُ، وصَلابَةُ الأرضِ. وبالكسر وبالضم، وكطِمِرَّة: الأمَّةُ، والجماعةُ. وكخُزُقَّةٍ وطِمِرَّةٍ: الكَثْرَةُ من كلِّ شيءٍ.

- والجِبْلَةُ، بالكسرِ، وكحُزُقَّةٍ: الأصلُ.

- وثوبٌ جَيِّدُ الجِبْلَةِ، بالكسر، أي: الغَزْلِ.

- والجُبْلَةُ، مُثَلَّثَةً ومحرَّكةً، وكطِمِرَّةٍ: الخِلْقَةُ، والطبيعةُ، وبالضم: السَّنامُ، ويُفْتَحُ. وككِتابٍ: الجَسَدُ والبَدَنُ.

- وجَبَلَهُم اللّهُ تعالى يَجْبُلُ ويَجْبِلُ: خَلَقَهُم،

- و- على الشيءِ: طَبَعَهُ وجَبَرَهُ،

- كأَجْبَلَهُ. وكزُبيرٍ: جَبَلٌ قُرْبَ فَيْدَ، وآخَرُ بين أفاعِيَةَ والمَسْلح، نباتُهُ البانُ،

- ود من سَواحِلِ دِمَشْقَ، منه: عُبيدُ بنُ خِيارٍ، وإسماعيلُ بنُ حُصَيْنٍ، ومحمدُ بنُ الحَارِثِ، وأبو سعيدٍ المُحَدِّثونَ الجُبَيْليُّونَ. ورُضا بنُ جُبَيْلٍ: في قُضاعَةَ.

- وجَبُّلُ، بضم الباءِ المُشدَّدةِ وفتح الجيمِ: ة بشاطِئِ دِجْلَةَ، منها: موسى بنُ إسماعيل، والحَكَمُ بنُ سليمانَ، وأحمدُ بنُ حَمْدانَ، وإسحاقُ بنُ إبراهيمَ المُحَدِّثونَ الجَبُّليُّونَ.

- وذو جِبْلَةَ، بالكسر: ع باليمنِ.

- وجُبْلَةُ، بالضم: د بين عَدَنَ وصَنْعاءَ. وكسفينةٍ: القبيلةُ.

- والجُبُلَّةُ، كالأبُلَّةِ: السَّنَةُ المُجْدِبَةُ.

- والتَّجْبيلُ: التَّقْطيعُ.

- وتَجَبَّلَ ما عندَه: اسْتَنْظَفَه.

- وامرأةٌ جَبْلَةٌ ومِجْبالٌ: غليظةٌ.

- وجَبَلَةُ، محرَّكةً: ع بنَجْدٍ،

- وة بتِهامَةَ، ود بساحِلِ بَحْرِ الشامِ، منه: سُليمانُ بنُ علِيٍّ، وعُثْمانُ بنُ أيُّوبَ، وعبدُ الواحِد بنُ شُعَيْبٍ الجَبَلِيُّونَ، وة بالبَحْرَيْنِ،

- وع بالحجازِ، وقيل: سُليمانُ بنُ علِيٍّ منه، وابنُ حارِثَةَ، وابنُ عَمْرِو بنِ الأَزْرَقِ، وابنُ مالِكٍ، وابنُ الأَشْعَرِ، وابنُ أبي كَرِبٍ، وابنُ ثَعْلَبَةَ، وابنُ سعيدٍ، وآخرانِ غيرُ مَنْسوبَيْنِ: صحابيونَ، وابنُ سُحَيْمٍ، وابنُ عَطِيَّةَ: محدِّثانِ. وجَبَلَةُ بنُ أيْهَمَ: آخِرُ مُلُوكِ غَسَّانَ، من وَلَدِه عَمْرُو بنُ النُّعْمانِ الجَبَلِيُّ. وأما محمدُ بنُ عليٍّ الجَبَلِيُّ فمن جَبَلِ الأنْدَلُسِ ومحمد بن عبد الواحِدِ الجَّبَليُ الحافِظُ ضِياءُ الدينِ: من جَبَلِ قاسِيونَ. ومحمدُ بنُ أحمدَ بنِ عليٍّ، وأحمدُ بنُ عبدِ الرحمنِ الجَبَلِيَّانِ: محدِّثانِ.

- ورجُلٌ جَبيلُ الوَجْهِ، كأميرٍ: قَبيحُه. وكجُهَيْنَةَ: قَصَبَةٌ بالبَحْرَيْنِ.

- ورجُلٌ جَبْلُ الرأسِ: قليلُ الحلاوَةِ.

- وذو جِبْلَةٍ، بالكسر: غليظٌ. وكتَنُّورٍ: ة قُرْبَ حَلَبَ. وكقُنْفُذٍ: قَدَحٌ غليظٌ من خَشَبٍ.

- جِبْريلُ: في ج ب ر.

- الجَبَهْلُ، كسَمَنْدٍ: الرجُلُ الجافي.

- الجَثْلُ والجَثيلُ، كأَميرٍ، من الشَّجَرِ والشَّعَرِ: الكثيرُ المُلْتَفُّ، أو ما غَلُظَ وقَصُرَ منه، أو كَثُفَ واسْوَدَّ، أو الضَّخْمُ الكَثيفُ المُلْتَفُّ من كُلِّ شيءٍ،

- جَثِلَ، كَسَمِعَ وكَرُمَ، جَثالَةً وجُثولَةً.

- والجَثْلَةُ: النَّمْلَةُ العظيمةُ،

- ج: جَثْلٌ،

- و- من الشَّجَرِ: الكثيرَةُ الوَرَقِ الضَّخْمَةُ.

- واجْثَأَلَّ الطائِرُ: نَفَشَ ريشَهُ،

- و- النَّبْتُ: طال والْتَفَّ، أو اهْتَزَّ وأمْكَنَ أنْ يُقْبَضَ عليه،

- و- الريشُ: انْتَفَشَ،

- و- فلانٌ: غَضِبَ، وتَهَيَّأَ للقتالِ والشَّرِّ.

- والمُجْثَئِلُّ: العَرِيضُ، والمُنْتَصِبُ قائماً.

- وجَثَلَتْه الريحُ: جَفَلَتْهُ. وكغُرابٍ: القُبَّرُ، وبهاءٍ: ما تَنَاثَرَ من وَرَقِ الشَّجَرِ.

- والجَثَلُ، محرَّكةً: الأمُّ، والزَّوْجَةُ، يقالُ: ثَكِلَتْهُ الجَثَلُ.

- الجَحْلُ: الحِرْباءُ، والضَّبُّ الكَبيرُ، واليَعْسوبُ العَظيمُ، والسِّقاءُ الضَّخْمُ، والجُعَلُ،

- ج: جُحولٌ وجُحْلانٌ، والعَظيمُ الجَنْبَيْنِ، وحَشْوُ الإِبِلِ. وجَحْلُ بنُ حَنْظَلَةَ: شاعِرٌ. والحَكَمُ بنُ جَحْلٍ، وسالِمُ ابنُ بِشْرِ بنِ جَحْلٍ: تابِعِيَّانِ.

- وجَحَلَهُ، كمَنَعَه،

- وجَحَّلَهُ: صَرَعَهُ.

- والجَحْلاءُ: الناقةُ العَظِيمَةُ.

- والجَيْحَلُ، كحَيْدَرٍ: الصَّخْرَةُ العَظيمَةُ، وجِلْدُ سَمَكٍ للتِّرسَةِ، والعَظيمُ من كلِّ شيءٍ. وكمُعَظَّمٍ: المَصْروعُ. وكغُرابٍ: السَّمُّ.

- جَحْدَلَ: صارَ جَمَّالاً أو مُكارِياً، واسْتَغْنَى بعدَ فَقْرٍ،

- و- فلاناً: صَرَعَهُ، أو رَبَطَهُ،

- و- الإِناءَ: مَلأَهُ،

- و- المالَ: جَمَعَهُ،

- و- الإِبِلَ: ضَمَّها، وأكْراها. وكجعفرٍ وقُنْفُذٍ: الغُلامُ الحادِرُ السَّمِينُ.

- والجَنَحْدَلُ، ككَنَهْبَلٍ: القَصيرُ.

- الجَحْشَلُ، كجعفرٍ وقُنْفُذٍ وعُلابِطٍ: السَّريعُ الخَفيفُ.

- الجَحْفَلُ، كجعفرٍ: الجَيْشُ الكَثيرُ، والرجُلُ العَظيمُ، والسَّيِّدُ الكَريمُ، والعَظيمُ الجَنْبَيْنِ.

- والجَحْفَلَةُ: بِمَنْزِلَةِ الشَّفَةِ للخَيْلِ والبغالِ والحَميرِ، ورَقْمَتانِ في ذِراعَي الفَرَسِ.

- وتَجَحْفلوا: تَجَمَّعوا.

- وجَحْفَلَهُ: صَرَعَهُ، ورَماهُ، وبَكَّتَهُ بِفِعْلِهِ.

- والجَحَنْفَلُ: الغَليظُ الشَّفَةِ.

- الجَخْدَلُ، كجَعْفَرٍ وقُنْفُذٍ: الحادِرُ السمينُ من الغِلمانِ.

- جَدَلَهُ يَجْدُلهُ ويَجْدِلُهُ: أحْكَمَ فَتْلَهُ.

- والجَديلُ: الزِّمامُ المَجْدولُ من أدَمٍ، وحَبْلٌ من أدَمٍ أو شَعْرٍ في عُنُقِ البَعيرِ، والوِشاحُ،

- ج: ككُتُبٍ.

- والجَدْلُ، ويُكْسَرُ: الذَّكَرُ الشَّديدُ، وقَصَبُ اليَدَيْنِ والرِّجْلَيْنِ، وكلُّ عُضْوٍ، وكلُّ عَظْمٍ مُوَفَّرٍ لا يُكْسَرُ ولا يُخْلَطُ به غيرُه،

- ج: أجْدالٌ وجُدولٌ.

- ورجُلٌ مَجدولٌ: لَطيفُ القَصَبِ، مُحْكَمُ الفَتْلِ، وساعِدٌ أجْدَلُ.

- وساقٌ مَجْدولَةٌ وجَدْلاءُ: حَسَنَةُ الطَّيِّ،

- و- من الدُّروعِ: المُحْكَمَةُ،

- ج: جُدْلٌ، بالضم.

- وجَدَلَ وَلَدُ الظَّبْيَةِ وغيرِها: قَوِيَ وتَبعَ أُمَّهُ.

- والأَجْدَلُ: الصَّقْرُ،

- كالأجْدَلِيِّ،

- ج: أجادِلُ،

- و- : فَرَسُ أبي ذَرٍّ، رضي الله تعالى عنه، وفَرَسُ الجُلاسِ الكِنْدِيِّ، وفَرَسُ مَشْجَعَةَ الجَدَلِيِّ. وكمِنْبَرٍ: القَصْرُ،

- ج: مَجادِلُ. وكَسَحابَةٍ: الأرضُ، أو ذاتُ رَمْلٍ رَقيقٍ، والبَلَحُ إذا اخْضَرَّ واسْتَدَارَ قبلَ أن يَشْتَدَّ، والنَّمْلُ الصِّغارُ ذاتُ القوائِمِ.

- وجَدَلَ الحَبُّ في السُّنْبُلِ: وقَعَ.

- وجَدَلَهُ وجَدَّله فانْجَدَلَ وتَجَدَّلَ: صَرَعَهُ على الجَدالَةِ.

- وجَدَلَ جُدولاً، فهو جَدِلٌ، ككَتِفٍ وعَدْلٍ: صَلُبَ.

- والجَدَلُ، محرَّكةً: اللَّدَدُ في الخصومَةِ، والقُدْرَةُ عليها،

- جادَلَهُ فهو جَدِلٌ ومِجْدَلٌ، كَمِنْبَرٍ ومِحْرابٍ. وكَمَقْعَدٍ: الجماعَةُ مِنَّا.

- وكَمِنْبَرٍ: ع.

- والجَديلَةُ: القَبيلَةُ، والشاكِلَةُ، والناحِيَةُ، وشَريجَةُ الحمَّامِ ونَحْوُها،

- وصاحِبُها: جَدَّالٌ،

- و- : الحالُ، والطَّريقَةُ، وشِبْهُ إتْبٍ من أدَمٍ يَأْتَزِرُ به الصِبْيانُ والحُيَّضُ. وجَديلَةُ بِنْتُ سُبَيْع بنِ عَمْرٍو، من حِمْيَرَ: أُمُّ حَيٍّ،

- والنِسْبَةُ: جَدَلِيٌّ.

- وكَغُرابٍ: د بالمَوْصِلِ.

- ومُجادِلُ: د بالخابورِ.

- والجَدْوَلُ، كجعفرٍ وخِرْوَعٍ: النَّهْرُ الصَّغيرُ،

- ونَهْرٌ م.

- وجَدْلاءُ: كَلْبَةٌ،

- و- من الشاءِ: المُتَثَنِّيَةُ الأذُنِ.

- وشِقْشِقَةٌ جَدْلاءُ: مائِلَةٌ.

- والجَدْلَةُ: مِدَقَّةُ المِهْراسِ.

- والجَدْلُ: القَبْرُ.

- وذَهَبَ على جَدْلائِهِ: على وَجْهِهِ وناحِيَتِهِ. وكأميرٍ: فَحْلٌ لِلنُّعْمانِ بنِ المُنْذِرِ.

- وأجْدَلَتِ الظَّبْيَةُ: مَشَى مَعَها وَلَدُها.

- الجِذْلُ، بالكسرِ: أصْلُ الشَّجَرَةِ وغيرِها بعد ذَهابِ الفَرْعِ،

- ج: أجْذالٌ وجِذالٌ وجُذُولٌ وجُذولَةٌ، أو ما عَظُم من أُصولِ الشَّجَرِ، وما على مِثالِ شَماريخ النَّخْلِ من العيدانِ، ويُفْتَحُ فيهنَّ، وجانِبُ النَّعْلِ، ورأسُ الجَبَلِ، وما بَرَزَ منه،

- ج: أجْذالٌ،

- و- مِنَ المالِ: القَليلُ منه، وعودٌ يُنْصَبُ للجَرْبَى لِتَحْتَكَّ به، ومنه: "أنا جُذَيْلُها المُحَكَّكُ" وهو تَصغيرُ تَعْظِيمٍ.

- وجَذَلَ جُذولاً: انْتَصَبَ، وثَبَتَ. وكفَرِحَ: فَرِحَ، فهو جَذِلٌ وجَذْلانُ من جُذْلانٍ. وجاءَ في الشِعْرِ جاذِلٌ، وقد أجْذَلَهُ فاجْتَذَلَ.

- وسِقاءٌ جاذِلٌ: غَيَّرَ طَعْمَ اللَّبَنِ.

- وإنَّهُ جِذْلُ رِهانٍ، بالكسر، أي: صاحِبُهُ.

- وجِذْلُ مالٍ: رَفيقٌ بِسياسَتِهِ.

- والتَّجاذُلُ: المُضاغَنَةُ والمُعاداةُ.

- وكَرْمَةٌ جَذِلَةٌ، كفرِحةٍ: نَبَتَتْ وجَعُدَتْ عِيدانُها، وجِذْلُ الطِعانِ، بالكسر: لَقَبُ عَلْقَمَةَ بنِ فِراسٍ، من مَشاهيرِ العَرَبِ.

- الجَرَلُ، محرَّكةً: الحِجارةُ، أو مع الشجرِ، أو المكانُ الصُّلْبُ الغليظُ،

- ج: أجْرالٌ. جَرِلَ المكانُ، كفرِحَ، فهو جَرِلٌ، ككتِفٍ،

- ج: أجْرالٌ.

- والجَرْوَلُ، كجعفرٍ: الأرضُ ذاتُ الحِجارة،

- كالجُرَوِلِ، كعُلَبِطٍ وعُلَبِطَةٍ، والحِجارَةُ، أو مِلْءُ الكَفِّ إلى ما أطاقَ أن يَحْمِل، واسمُ سَبْعٍ، وبِلا لاَمٍ: لَقَبُ الحُطَيْئَةِ العَبْسِيِّ.

- والجِرْيالُ، بالكسرِ: صِبْغٌ أحْمَرُ، وحُمْرَةُ الذَّهَبِ، وسُلافَةُ العُصْفُرِ، وما خَلَصَ من لَوْنٍ أحْمَرَ وغيرِهِ، والخَمْرُ، أو لَوْنُها،ـ

- كالجِرْيالَةِ فيهما، وفرسُ العَبَّاسِ بنِ مِرْداسٍ، وفرسُ قَيْسِ بنِ زُهَيْرٍ النَّمَرِيِّ.

- والجَرْوَلَةُ: ماءٌ لغَنِيٍّ بأَعْلَى نَجْدٍ.

- وكجُنْدَبٍ: ة باليمنِ، أو ماءٌ.

- وأجْرَلَ: حَفَرَ فَبَلَغَ الجَراوِلَ.

- جَرْثَلَ التُّرابَ: سَفاهُ بيدِهِ.

- الجَرْدَبِيلُ، كزَنْجَبِيلٍ: الجَرْدَبان.

- الجِرْدَحْلُ، بكسر الجيمِ: الوادي، والضَّخْمُ من الإِبِلِ، للذَكَرِ والأنْثَى.

- جَرْدَلَ: أَشْرَفَ على السُّقوطِ، ووقَعَ في "صحيحِ البخارِيِّ": فمنهم المُوبَقُ بعَمَلِهِ، ومنهم مَن يُجَرْدَلُ"، وفي رِوايةٍ: فمنهم المُجَرْدَلُ، كِلاهُما بالجيمِ فيما ضَبَطَهُ الأَصيليُّ، وفَسَّرَهُ بالإِشْرافِ على السُّقوطِ، وحَكَى ابنُ الصابونِيِّ: المُجَزْدَلُ، بالزايِ والجيمِ، وهو وَهَمٌ، ورِوايةُ الجُمْهُورِ بالخاءِ والراءِ.

- الجَرْعَبِيلُ، كزَنْجَبِيلٍ: الغليظُ.

- الجَزْلُ: الحَطَبُ اليابِسُ، أو الغليظُ العظيمُ منه، والكثيرُ من الشيءِ،

- كالجَزيلِ،

- ج: كجِبالٍ، والكريمُ المِعْطَاءُ، والعاقِلُ الأَصيلُ الرأي، وهي: جَزْلَةٌ وجَزْلاءُ،

- و= : خِلافُ الركيكِ من الأَلْفاظِ، وصَوْتُ الحَمامِ، وإسْقاطُ الرابعِ من مُتَفاعِلُنْ، وإسْكانُ ثانيهِ في زِحافِ الكامِلِ، وقد جَزَلَهُ يَجْزِلُهُ،

- أو سُمِّيَ مَجْزولاً: لأنَّ رابِعَهُ وَسَطُهُ، فَشُبِّهَ بالسَّنامِ المَجْزولِ،

- و= : نَباتٌ، وبالضم: جَمْعُ الأَجْزَلِ من الجِمالِ.

- والجَزْلَةُ: العَظيمةُ العَجُزِ، والبَقِيَّةُ من الرَّغيفِ، والوَطْبُ، والجُلَّةُ، وبالكسر: القِطْعَةُ العظيمةُ من التَّمْرِ،

- كالجِزْلِ.

- وجَزَلَهُ بالسيفِ يَجْزِلُهُ: قَطَعَهُ جِزْلَتَيْنِ.

- والجَزَلُ، محرَّكةً: أن يَقْطَعَ القَتَبُ غارِبَ البَعيرِ، وقد جَزَلَهُ يَجْزِلُهُ جَزْلاً، وأجْزَلَهُ، أو أن يُصيبَ الغارِبَ دَبَرَةٌ، فَيَخْرُجَ منه عَظْمٌ، فَيَتَطامَنَ مَوْضِعهُ،

- جَزِلَ، كفرِحَ، فهو أجْزَلُ، وهي جَزْلاءُ. وككَرُمَ: عَظُمَ،

- و- فلاَنٌ: صارَ ذا رأيٍ جَيِّدٍ.

- وزَمَنُ الجَزَالِ، بالفتحِ والكسرِ، أي: صِرامِ النَّخْلِ.

- وجَزالَى، كسَكارَى. ع.

- والجَوْزَلُ: الشابُّ، وفَرْخُ الحَمامِ، والسَّمُّ، وناقةٌ تَقَعُ هُزالاً.

- وبَنو جزيلَةَ، كسَفينَةٍ: بَطْنٌ من كِنْدَةَ. وكصُرَدٍ: لَقَبُ سَعيدِ بنِ عثمانَ. وسَمَّوْا: جَزْلاً وجَزْلَةَ.

- الجَطْلاءُ مِنَ النوقِ: النابُ الرِّخْوَةُ الضَّعيفَةُ،والتي لا تَمْضُغُ على حاكَّةٍ.

- جَعَلَهُ، كمنعه، جَعْلاً، ويُضَمُّ، وجَعالَةً، ويكسَرُ،

- واجْتَعَلَهُ: صَنَعَهُ،

- و- الشيءَ جَعْلاً: وضَعَه،

- و- بَعْضَه فوقَ بعضٍ: ألْقاهُ،

- و- القبيحَ حَسَناً: صَيَّرَهُ،

- و- البَصْرَةَ بغدادَ: ظَنَّها إياها،

- و- له كذا على كذا: شارَطَه به عليه.

- وجَعَلَ يَفْعَلُ كذا: أقْبَلَ وأخَذَ، ويكونُ بمعنى سَمَّى، ومنه: {وجَعَلوا الملائِكةَ الذينَ هُم عِبادُ الرحمنِ إناثاً}، وبمعنَى التَّبْيينِ: {إنا جَعَلْناهُ قُرآناً عَرَبِيًا}، (وبمعنَى الخَلْقِ: {وجَعَلَ الظُّلُماتِ والنورَ}، وبمعنَى التَّشْرِيفِ: {جَعَلْناكُمْ أُمَّةً وَسَطاً} {جَعَلَ اللّهُ الكعبةَ البَيْتَ الحَرَامَ قِياماً}، وبمعنَى التَّبْديلِ: {فَجَعَلْنا عالِيَها سافِلَها} وبمعنى الحُكْمِ الشَّرْعِيِّ: جَعَلَ الله الصلواتِ المَفْروضاتِ خَمْساً، وبمعنَى التَّحَكُّمِ البِدْعِيِّ: {الذينَ جَعَلوا القرآنَ عِضِينَ} وقد تكونُ لازِمَةً، وهي الداخِلَةُ في أفْعالِ المُقارَبَةِ، كقَولِهِ:

وقد جَعَلْتُ إذا ما قُمْتُ يُثْقِلُنِي**** ثَوْبِي فأنْهَضُ نَهْضَ الشارِبِ الثَّمِلِ)

- وجَعَلْتُ زَيْداً أخاكَ: نَسَبْتُه إليكَ.

- والجُعالَةُ، مُثَلَّثَةً، وككِتابٍ وقُفْلٍ وسَفينَةٍ: ما جَعَلَهُ له على عَمَلِهِ.

- وتَجاعَلوا الشيءَ: جَعَلوهُ بينهم. وكَسَحابَةٍ: الرِّشْوَةُ، وما تَجْعَلُ للغازي إذا غَزا عَنْكَ بِجُعْلٍ، ويُكْسَرُ ويُضَمُّ، وبالكسر والضمِ: خِرْقَةٌ يُنْزَلُ بها القِدْرُ،

- كالجِعالِ، بالكسر.

- وأجْعَلَه جُعْلاً،

- وأجْعَلَهُ له: أعْطاهُ،

- و- القِدْرَ: أنْزَلَها بالجِعالِ،

- و- الكَلْبَةُ وغيرُها: أحَبَّتِ السِّفادَ،

- كاسْتَجْعَلَتْ، فهي مُجْعِلٌ.

- والجَعْلَةُ: الفَسيلَةُ، أو النَّخْلَةُ القَصيرَةُ، أو الرَّدِيَّةُ، أو الفائِتَةُ لليَدِ،

- ج: جَعْلٌ.

- والجَعْلُ: كالبَعْلِ من النَّخْلِ. وكصُرَدٍ: الرجُلُ الأسْوَدُ الدَّميمُ، أو اللَّجوجُ، والرَّقيبُ، ودُوَيْبَّةٌ،

- ج: جِعْلانٌ، بالكسرِ.

- وأرضٌ مُجْعِلَةٌ، كمُحْسِنَةٍ: كثيرَتُها.

- وماءٌ جِعْلٌ، بالكسرِ، وككتِفٍ ومُحْسِنٍ: كثُرَتْ فيه، أو ماتَتْ فيه. وقد جَعِلَ، كفَرِحَ، وأجْعَلَ.

- والجَعْوَلُ، كجَرْوَلٍ: ولَدُ النَّعامِ.

- وبنُو جِعالٍ، ككِتابٍ: حَيٌّ.

- وكهُمَزَةٍ: ع. وكزبيرٍ: ابنُ سُراقَةَ الضَّمْرِيُّ، وجُعَيْلٌ الأَشْجَعِيُّ: صَحابيَّانِ. وكَعْبُ بنُ جُعَيْلٍ: شاعِرٌ.

- والجاعِلُ: المُعْطِي.

- والمُجْتَعِلُ: الآخِذُ.

- والجَعَلُ، مُحرَّكةً: القِصَرُ في سِمَنٍ، واللَّجاجُ.

- وجاعَلَهُ: رَشاهُ.

- الجَعْبَلَةُ: السُّرْعَةُ.

- جُعْثُلُ بنُ عاهانِ، كقُنْفُذٍ: قاضي إفريقِيَّةَ.

- الجَعْدَلُ، كجَعْفَرٍ، والجَنَعْدَلُ، ككَنَهْبَلٍ، وجُبَعْثِنٍ: الصُّلْبُ الشَّديدُ.

- الجَعْفَليلُ، كَزَنْجَبيلٍ: القَتيلُ المُنْتفِخُ.

- وطعَنَه فَجَعَفَلَهُ: قَلَبَه عن السَّرْجِ فَصَرَعَهُ.

- جَفَلَهُ يَجْفِلُهُ: قَشَرَهُ،

- و- الطينَ: جَرَفَه،

- كجَفَّلَهُ فيهما،

- و- الفيلُ: راثَ، ورَوْثُهُ: الجِفْلُ، بالكسر ويُفْتَحُ،

- ج: أجْفالٌ،

- و- اللَّحْمَ عن العَظْمِ: نَحَّاهُ،

- و- البَحْرُ السَّمَكَ: ألْقَاهُ على الساحِلِ،

- و- الريحُ السحابَ: ضَرَبَتْهُ، واسْتَخَفَّتْهُ،

- و- الظَّليمَ: حَرَّكَتْهُ وطَرَدَتْهُ،

- و- الشَّعَرُ جُفولاً: شَعِثَ،

- و- فلاناً: صَرَعَهُ،

- و- الظَّليمُ جُفولاً: أسْرَعَ، وذهَبَ في الأرضِ،

- كأَجْفَلَ، وأجْفَلْتُه أنا.

- وريحٌ جَفولٌ: تَجْفِلُ السحابَ.

- وجافِلَةٌ ومُجْفِلٌ، كمُحْسِنٍ: سريعةٌ. وقد جَفَلَتْ وأجْفَلَتْ.

- والإِجْفِيلُ، كإِزْميلٍ: الجَبانُ، والظَّليمُ يَنْفِرُ من كلِّ شيءٍ،

- كالجَفْلِ، بالفتح، والقَوْسُ البعيدةُ السَّهْمِ، والمرأةُ المُسِنَّةُ.

- وانْجَفَلَ الظِلُّ: ذَهَبَ،

- و- القومُ: انْقَلَعُوا فمَضَوا،

- كأَجْفَلُوا.

- والجُفالَةُ، بالضم: الجماعةُ، وما أخَذْتَهُ من رأسِ القِدْرِ بالمِغْرَفَةِ، وما نَفاهُ السَّيْلُ.

- ودَعاهُم الجَفَلَى، محرَّكةً،

- والأَجْفَلَى أي: بِجَماعَتِهِم وعامَّتِهِم،

- أو الأَجْفَلَى: الجماعةُ من كلِّ شيءٍ.

- والجَفْلُ: السحابُ هَراقَ ماءَه ومَضَى، والنَّمْلُ، لُغَةٌ في الجَثْلِ، وبالضم: جمعُ الجَفُولِ من الرياحِ والنساءِ.

- وجاؤوا أجْفَلَةً وأزْفَلَةً،

- وبأَجْفَلَتِهِم وأزْفَلَتِهِم: بجَماعَتِهم.

- وجُمَّةٌ جَفولٌ، كصَبورٍ: عظيمةٌ، وهي المرأةُ الكبيرةُ،

- وبالضم: ع. وكغرابٍ: رُِغْوَةُ اللَّبَنِ، والكثيرُ، أو من الصوفِ،

- كالجَفيلِ، وما نَفاهُ السَّيْلُ.

- وجُفْلَةٌ من الصوفِ، بالضم: جُزَّةٌ منه، وبالفتح: الكثيرةُ الوَرَقِ من الشجرِ.

- والجَفْلُ: نَمْلٌ سُودٌ والسفينةُ،

- ج: جُفُولٌ.

- وجَيْفَلٌ، كصَيْقَلٍ: اسمٌ لذِي القَعْدَةِ.

- وتَجَفَّلَ الديكُ: نَفَشَ بُرائِلَهُ. وكأَميرٍ: ما يُقْطَعُ من الزَّرْعِ إذا كثُرَ.

- والجافِلُ: المُنْزَعِجُ، وفرسٌ لبني ذُبْيانَ.

- جَلَّ يَجِلُّ جَلالَةً وجَلالاً: أسَنَّ واحْتَنَكَ، فهو جَليلٌ من جِلَّةٍ،

- و- جَلالاً: عَظُمَ، فهو جَليلٌ وجِـلٌّ، بالكسر والفتح، وكغُرابٍ ورُمَّانٍ، وهي جَليلةٌ وجُلالَةٌ.

- وأجَلَّه: عَظَّمَهُ.

- والتَّجِلَّةُ: اسمٌ.

- وجُلُّ الشيءِ،

- وجُلالُه، بضمهما: مُعظَمُهُ.

- وتَجَلَّلَه: عَلاهُ، وأخَذَ جُلَّهُ.

- وتَجالَّ عنه: تعَاظَمَ.

- والجُلَّى، كرُبَّى: الأمرُ العظيمُ،

- ج: جُلَلٌ.

- وقَوْمٌ جِلَّةٌ، بالكسر: عُظماءُ سادةٌ، ذَوُو أخْطارٍ، وهي المَسانُّ مِنَّا ومن الإِبِلِ، للواحدِ والجمْعِ، والذَّكَرِ والأُنْثَى، أو هي الثَّنِيَّةُ إلى أن تَبْزُلَ، أو الجَملُ إذا أثْنَى، أو يُقالُ: بَعيرٌ جِلٌّ، وناقَةٌ جِلَّةٌ، وبالضم: قُفَّةٌ كبيرَةٌ للتَّمْرِ.

- والجَلَلُ، محرَّكةً: العظيمُ والصَّغيرُ، ضِدٌّ.

- والجِلُّ، بالكسرِ: ضِدُّ الدِّقِّ،

- و- من المَتاعِ: البُسْطُ، والأَكْسِيَةُ ونَحْوُها، وقَصَبُ الزَّرْعِ إذا حُصِدَ، ويُضَمُّ ويُفْتَحُ، وبالضم وبالفتح: ما تُلْبَسُهُ الدابَّةُ لتُصَانَ به، وقد جَلَّلْتُها وجَلَلْتُها،

- ج: جِلالٌ وأجْلالٌ، وبالفتح: الشِّراعُ، ويُضَمُّ،

- ج: جُلولٌ، واسْمُ أبي حَيٍّ من العَربِ، والجَليلُ، والحَقيرُ، ضِدٌّ، وبالضم، ويفتَحُ: الياسَمِينُ، والوَرْدُ أبْيَضُهُ وأحْمَرُهُ وأصْفَرُهُ، الواحِدَةُ: بهاءٍ، وماءٌ قُرْبَ واقِصَةَ. وجُلُّ بنُ خُقٍّ، بالضم: في طَيِّئٍ.

- وجُلُّ بَيْتِكَ: حَيْثُ ضُرِبَ وبُنِيَ. وكسَحابٍ: أَبو الجَلالِ الزُّبَيْرُ بنُ عُمَرَ، والكِرْمِينِيُّ، أَو هو بالحاءِ: مُحَدِّثانِ. وأُمُّ الجَلالِ بِنْتُ عَبْدِ اللهِ بنِ كُلَيْبٍ العُقَيْلِيَّةُ، ومحمدُ بنُ أبي بَكْرٍ الجَلالِيُّ: مُحَدِّثٌ.

- وذاتُ الجِلالِ، بالكسر: فَرَسُ هِلالِ بن قَيْسٍ الأَسَدِيِّ، وبالضم: الضَّخْمُ، وجَبَلٌ، ومُعْظَمُ الشيءِ.

- وجَلاَّلٌ، كشَدَّادٍ: اسْمٌ لطَريقِ نَجْدٍ إلى مَكَّةَ.

- والجَلاَّلَةُ: البَقَرَةُ تَتَبَّعُ النجاساتِ. وككُناسَةٍ: الناقَةُ العَظيمَةُ.

- والجُلَّةُ، بالضم: وعاءٌ من خوصٍ،

- ج: جِلالٌ وجُلَلٌ.

- والجِلَّةُ، مُثَلَّثَةً: البَعَرُ، أو البَعَرَةُ، أو الذي لم يَنْكَسِرْ.

- وجَلَّ البَعَرَ جَلاًّ وجَلَّةً: جَمَعَهُ بيدِهِ.

- واجْتَلَّهُ: التَقَطَهُ للوَقُودِ.

- وفَعَلَهُ من جُلِّكَ، بالضم،

- وجَلالِكَ وجَلَلِكَ، محرَّكةً،

- وتجِلَّتِكَ وإجْلالِكَ، بالكسر، ومن أجلِ إجْلالِكَ، ومن أجْلِكَ: بمعنًى.

- وجَلَلْتَ هذا على نَفْسِكَ: جَنَيْتَهُ.

- وجَلُّوا عن منازِلِهِم يَجِلُّونَ جُلولاً وجَلاًّ: جَلَوْا، وهُمُ الجالَّةُ،

- و- الأَقِطَ: أخذوا جُلالَهُ.

- وجَلُّ، وجَلاَّنُ: حَيَّانِ.

- والتَّجَلْجُلُ: السُّؤوخُ في الأرضِ، والتحرُّكُ، والتَّضَعْضُعُ.

- والجَلْجَلَةُ: التحريكُ، وشِدَّةُ الصَّوْتِ، وصَوْتُ الرَّعْدِ، والوَعيدُ. وسَحابٌ مُجَلْجِلٌ، وغَيْثٌ جَلْجَالٌ.

- ورَجُلٌ مُجَلْجَلٌ، بالفتحِ: ظَريفٌ جِدّاً لا عَيْبَ فيه،

- و- من الإِبِلِ: ما تَمَّتْ شِدَّتُهُ.

- والمُجَلجِلُ بالكسر: السَّيِّدُ القَوِيُّ، أو البَعيدُ الصَّوْتِ، والجَرِيءُ الدَّفَّاعُ المِنْطِيقُ، والكَثيرُ من الأَعْدادِ.

- والجُلْجُلُ، بالضم: الجَرَسُ الصَّغِيرُ.

- وإبِلٌ مُجَلْجَلَةٌ: عُلِّقَ عليها.

- ودارَةُ جُلْجُلٍ: ع.

- والجلَلُ، محرَّكةً: الأَمرُ العظيمُ، والهَيِّنُ الحَقِيرُ، ضِدٌّ.

- والجُلْجُلانُ، بالضم: ثَمَرُ الكُزْبَرَةِ، وحَبُّ السِّمْسِمِ، وحَبَّةُ القَلْبِ.

- وجَلْجَلَهُ: خَلَطَهُ،

- و- الفَرَسُ: صَفا صَهيلُهُ،

- و- الوتَرَ: شَدَّ فَتْلَهُ.

- وجَلاجِلُ، ويُضَمُّ: ع، وبالفتح: آخَرُ.

- والمَجَلَّةُ، بالفتح: الصَّحيفَةُ فيها الحِكْمَةُ، وكُلُّ كتابٍ. وكأَميرٍ: العظيمُ، والثُّمامُ،

- ج: جَلائِلُ، واسْمٌ، وقَوْمٌ باليمنِ، منهم: أبو مُسْلِمٍ الجَلِيلِيُّ التابِعِيُّ، أَو من ذِي الجَليلِ وادٍ بها.

- وجبَلُ الجَليلِ: بالشامِ.

- والجَليلَةُ: التي نُتِجَتْ بَطْناً واحِداً.

- وما أجَلَّني: ما أعْطانِيها،

- و- : النَّخْلَةُ العظيمةُ الكثيرةُ الحَمْلِ،

- ج: جِلالٌ.

- وجَلُولاءُ: ة ببَغْدَادَ قُرْبَ خانِقينَ بِمَرْحَلَةٍ، وهو جَلُولِيُّ، ولها وَقْعَةٌ. وأُمُّ جَميلٍ فاطِمَةُ بِنْتُ المُجَلِّلِ، كمحدِّثٍ: صحابِيَّةٌ.

- وأجَلَّ: قَوِيَ، وضَعُفَ، ضِدٌّ.

- واجْتَلَلْتُه وتَجالَلْتُه: أخَذْتُ جِلالَهُ.

- وجَلُلْتا، بفتح الجيم وضم اللام: ة بنواحي النَّهْرَوانِ.

- وجلولَتَيْن: ة. وأبو جُلَّةَ، بالضم: رجُلٌ.

- وجُلالَةُ، بالضم: امرأةٌ.

- وأبْثَثْتُهُ جُلاجِلَ نَفْسِي، بالضم، أي: ما كانَ يَتَجَلْجَلُ فيها.

- وحِمارٌ جُلاجِلٌ وجُلالٌ: صافي النَّهيقِ.

- وغُلامٌ جُلاجِلٌ أيضاً. وكهُدْهُدٍ: خَفيفُ الرُّوحِ نَشيطٌ في عَمَلِهِ.

- الجَمَلُ، محرَّكةً ويُسَكَّنُ ميمُهُ: م، وشَذَّ للأُنْثَى، فقيل: شَرِبْتُ لَبَنَ جَملِي، أو هو جَمَلٌ إذا أرْبَعَ، أو أجْذَعَ، أو بَزَلَ، أو أَثْنَى،

- ج: أجْمالٌ وجامِلٌ وجُمْلٌ، بالضم، وجِمالٌ، بالكسر، وجِمالَةُ وجِمالات، مُثَلَّثَتَيْنِ، وجَمائِلُ وأجامِلُ.

- والجامِلُ: القَطيعُ منها بِرُعاتِهِ وأرْبابِه، والحَيُّ العظيمُ. وكثمامةٍ: الطائفةُ منها، أو القَطيعُ من النوقِ لا جَمَلَ فيها، ويُثَلَّثُ، والخَيْلُ،

- ج: جُمالٌ نادِرٌ، ومنه:

والأدْمُ فيه يَعْتَرِكْ- ****** ـنَ بِجَوِّهِ عَرْكَ الجُمالَه

- والجَميلُ: الشَّحْمُ الذائِبُ.

- واسْتَجْمَلَ البعيرُ: صار جَمَلاً.

- والجَمَّالَةُ، مُشَدَّدَةً: أصحابُها.

- وناقَةُ جُماليَّةٌ، بالضم: وثيقةٌ،

- كالجَمَلِ، ورجُلٌ جُمالِيٌّ أيضاً.

- والجَمَلُ، محرَّكةً: النَّخْلُ، وسَمَكَةٌ طولها ثلاثونَ ذِراعاً.

- وجَمَلُ بنُ سَعْدٍ: أبو حَيٍّ من مَذْحِجٍ، منهم هِنْدُ بنُ عَمْرٍو التابعيُّ.

- وبِئْرُ جَمَلٍ: بالمدينةِ.

- ولَحْيُ جَمَلٍ: ع بين الحَرَمَيْنِ، وإلى المدينةِ أقْرَبُ،

- وع بين المدينةِ وفَيْدَ،

- وع بين نَجْرَانَ وتَثْلِيثَ.

- ولَحْيا جَمَلٍ: ع باليمامةِ.

- وعَيْنُ جَمَلٍ: قُرْبَ الكوفةِ.

- وفي المَثَلِ: "اتَّخَذَ الليلَ جَمَلاً"، أي: سَرَى كلَّه. والجَمَلُ: لَقَبُ الحُسَيْنِ بنِ عبدِ السلامِ الشاعِرِ، ط له رِوايةٌ عن الشافعيِّ ط. وأبو الجَمَلِ: أيوبُ بنُ محمدٍ، وسليمانُ بنُ داودَ اليمانِيانِ. وكزُبيرٍ وقُبَّيْطٍ،

- والجُمْلانَةُ والجُمَيْلانَةُ، بضمهما: البُلْبُلُ.

- والجَمالُ: الحُسْنُ في الخُلُقِ والخَلْقِ، جَمُلَ، ككرُمَ، فهو جَميلٌ، كأَميرٍ وغُرابٍ ورُمَّانٍ.

- والجَمْلاءُ: الجميلةُ، والتامَّةُ الجِسْمِ من كُلِّ حيوانٍ.

- وتَجَمَّلَ: تَزَيَّنَ، وأكَلَ الشَّحْمَ المُذَابَ.

- وجامَلَهُ: لم يُصْفِه الإِخاءَ بل ماسَحَه بالجَميلِ، أو أحْسَنَ عِشْرَتَهُ.

- وجمالَكَ أن لا تَفْعَلَ كذا، إغْراءٌ، أي: الْزَمِ الأَجْمَلَ ولا تَفْعَلْ ذلك.

- وجَمَلَ: جَمَعَ،

- و- الشَّحْمَ: أذابَهُ،

- كأَجْمَلَهُ واجْتَمَلَهُ.

- وأجْمَلَ في الطَّلَبِ: اتَّأَدَ واعْتَدَلَ فلم يُفْرِطْ،

- و- الشيءَ: جَمَعَه عن تَفْرِقةٍ،

- و- الحِسابَ: رَدَّهُ إلى الجُمْلَةِ،

- و- الصَّنيعَةَ: حَسَّنَهَا وكَثَّرَها. وكأَميرٍ: الشَّحْمُ يُذَابُ فَيُجْمَعُ.

- ودَرْبُ جَميلٍ: ببَغْدَادَ. وإسحاقُ بنُ عَمْرٍو الجَميلِيُّ النَّيسابورِيُّ: شاعِرٌ مُفْلِقٌ. وكصبورٍ: من يُذيبُه، والمرأةُ السمينةُ.

- والجُمْلَةُ، بالضم: جَماعَةُ الشيءِ. وجُمْلَةُ: جَدُّ يوسفَ بنِ إبراهيمَ قاضي دِمَشْقَ. وكسُكَّرٍ وصُرَدٍ وقُفْلٍ وعُنُقٍ وجَبَلٍ: حَبْلُ السفينةِ، وقُرِئَ بِهِنَّ {حتى يَلِجَ الجَمَلُ}. وكسُكَّرٍ: حِسابُ الجُمَّلِ، وقد يُخَفَّفُ. وكصُحُفٍ: الجماعَةُ مِنَّا.

- وجَمَّلَهُ تَجْمِيلاً: زَيَّنَهُ،

- و- الجَيْشَ: أطالَ حَبْسَهُم. وكسفينةٍ: الجماعَةُ من الظِباءِ والحمامِ.

- وجُمْلٌ، بالضم: امرأةٌ. وكسحابٍ: أُخْرَى. وكصُرَدٍ: ابنُ وهْبٍ في بني سامَةَ. وكزبيرٍ: أُخْتُ مَعْقِلِ بنِ يسارٍ. وكَجَوْهَرٍ: رجُلٌ. وسَمَّوْا: جَمالاً، كسحابٍ وجَبَلٍ وأميرٍ.

- وكغرابٍ: د. وكقُبَّيْطٍ: جَدُّ والِدِ أبي الخَطَّابِ عُمَرَ بنِ حَسَنِ بنِ دِحْيَةَ.

- الجُمَّحْلُ، كشُمَّخْرٍ: لَحْمٌ يكونُ في جَوْفِ الصَّدَفِ.

- الجُمَعْليلُ، كخُزَعْبيلٍ: مَنْ يَجْمَعُ من كلِّ شيءٍ، وبهاءٍ: الضَّبُعُ، والناقَةُ الهرِمَةُ، أو الشَّديدَةُ الوَثيقَةُ، أو التي كانَتْ رازِماً ثم انْبَعَثَتْ.

- وجُمْعُلَةٌ من عَسَلٍ أو سَمْنٍ، بالضم: قَدْرُ جَوْزَةٍ منه.

- وامْرَأةٌ مُجَمْعَلَةُ اللَّحْمِ، للمفعول: مُعَقَّدَتُهُ.

- وجَماعيلُ، وقد يُشَدَّدُ الميمُ: ة بالقُدْسِ.

- الجُنْبُلُ، كقُنْفُذٍ: قَدَحٌ غَليظٌ من خَشَبٍ، وجَدٌّ لأبي عبدِ اللهِ محمدِ بنِ عِصْمَةَ الضَّبِّيِّ المحدِّثِ.

- جَنْثَلٌ، كَجَعْفَرٍ: اسْمٌ، والثاءُ مثلثةٌ.

- الجَنْدَلُ، كجعفَرٍ: ما يُقِلُّهُ الرَّجُلُ من الحِجَارَةِ، وتُكسَرُ الدالُ. وكعُلَبِطٍ: المَوْضِعُ تَجْتَمِعُ فيه الحِجَارَةُ.

- وأرْضٌ جُنَدِلَةٌ، كعُلَبِطة، وقد تُفْتَحُ: كثيرتُها. وكعُلابِطٍ: القوِيُّ العظيمُ.

- ودَوْمَةُ الجَنْدَلِ: ع.

- وجَنْدَلُ، مَعْرِفَةً: بُقْعَةٌ.

- الجُنْجُلُ، كقُنْفُذٍ بجيمَيْنِ: بَقْلَةٌ كالهِلْيَوْنِ، تُؤْكَلُ مَسْلُوقَةً.

- الجَنَعْدَلُ، كسفَرْجَلٍ، وبضم الجيم وكسر الدال: الرجُلُ التارُّ الغَليظُ.

- جالَ في الحَرْبِ جَوْلَةً، وفي الطَّوافِ جَوْلاً، ويُضَمُّ، وَجُؤُولاً وجَوَلاناً،

محرَّكةً، وجِيلالاً، بالكسر،

- وجَوَّلَ تَجْوَالاً،

- واجْتالَ وانْجَالَ: طافَ.

- وجالَ القَوْمُ جَوْلَةً: انْكَشَفُوا ثم كَرُّوا،

- و- التُّرابُ: ذَهَبَ وسَطَعَ،

- كانْجَالَ،

- و- الشيءَ: اخْتَارَهُ.

- والمِجْوَلُ، كمِنْبَرٍ: ثَوْبٌ للنِّساءِ، أو للصَغِيرَةِ، والتُّرْسُ، والخَلْخَالُ، والدِّرْهَمُ الصَّحِيحُ، والعوذَةُ، والحِمارُ الوَحْشِيُّ، والفِضَّةُ، وهِلالٌ منها وَسْطَ القِلادَةِ، وثَوْبٌ أبْيَضُ يُجْعَلُ على يَدِ من تُدْفَعُ إليه القِداحُ إذا تَجَمَّعُوا.

- والجَوْلانُ: جَبَلٌ بالشامِ، والتُّرابُ،

- كالجَوْلِ، ويُضَمُّ،

- والجَيْلانِ، والحَصا تَجولُ به الريحُ، وبالتحريكِ: صِغَارُ المالِ، ورَديئُهُ.

- وأجالَه، وبه: أدارَهُ،

- كجَالَ به.

- وتَجاوَلوا: جالَ بَعْضُهُم على بعضٍ في الحَرْبِ، وبينهم مُجَاوَلاتٌ.

- ويومٌ أجْوَلُ وجَيْلانِيٌّ وجَوْلانِيٌّ وجَوْلانٌ وجَيْلانٌ: كثيرُ التُّرابِ والغُبارِ.

- واجْتَالَهُمْ: حَوَّلَهُم عن قَصْدِهِمْ،

- و- منهم: اخْتَارَ.

- وأجِلْ جائِلَتَكَ: اقْضِ الأمرَ الذي أنتَ فيه.

- والجُولُ، بالضم: العَقْلُ والعَزْمُ، والجماعَةُ من الخَيْلِ والإِبِلِ، وناحِيَةُ القَبْرِ والبِئْرِ والبَحْرِ والجَبَلِ، وجانِبُهَا،

- كالجيلِ والجالِ،

- ج: أجْوالٌ وجُوالٌ وجُوالَةٌ،

- و- من الإِبِلِ والنَّعامِ والغَنَمِ: القَطِيعُ، والصَّخْرَةُ تكونُ في أسْفَلِ الماءِ. وبالفتحِ: الغَنَمُ الكثيرةُ العَظيمَةُ، والكَتيبَةُ الضَّخْمَةُ، وجماعَةُ الإِبِلِ، وجماعَةُ الخَيْلِ، أو ثلاثونَ، أو أَرْبَعُونَ، أَو الخيارُ من الإِبِلِ، والوَعِلُ المُسِنُّ، وشَجَرٌ، والجَبَلُ، والغُبَارُ. وعبدُ اللهِ بنُ أحمدَ بنِ جُولَةَ، بالضم، ومحمدُ بنُ علِيِّ بنِ جُولَةَ، وعلِيُّ بنُ محمدِ بنِ أحمدَ بنِ جُولَةَ: مُحدِّثونَ.

- والأَجْوَلُ: جبَلٌ، أَو هَضَبَاتٌ مُتَجاوِراتٌ حِذاءَ جَبَلَيْ طَيِّئٍ.

- وأخَذَ جَوالَةَ ماله، كسحابَةٍ: نُقَايَتَهُ وخِيارَهُ.

- والجَوَّالُ، كشَدَّادٍ: فَرَسُ عُقْفَانَ اليَرْبوعِيِّ.

- ورجُلٌ جَوْلانِيٌّ: عامُّ المَنْفَعَةِ.

- وجَوَلانُ الهُمومِ: أوَّلُها.

- والأَجْوَلِيُّ: الفَرَسُ السَّريعُ الجَوَّالُ.

- وجَوْلَى، كسَكْرَى: ع.

- والجَويلُ: ما سَفَرَتْهُ الريحُ من حُطامِ النَّبْتِ وسواقِطِ ورَقِ الشَّجَرِ.

- جَهِلَهُ، كسمِعَهُ، جَهْلاً وجَهَالَةً: ضِدُّ عَلِمَهُ،

- و- عليه: أظْهَرَ الجَهْلَ،

- كتجاهَلَ، وهو جاهِلٌ وجَهولٌ،

- ج: جُهْلٌ، بالضم، وبضمتينِ، وكرُكَّعٍ، وجُهَّالٌ وجُهَلاءُ.

- وهو جاهِلٌ منه، أي: جاهِلٌ به. وكمَرْحَلَةٍ: ما يَحْمِلُكَ على الجَهْلِ.

- وجَهَّلَهُ تَجْهيلاً: نَسَبَهُ إليه.

- وأرضٌ مَجْهَلٌ، كمَقْعَدٍ: لا يُهْتَدى فيها، لا تُثَنَّى ولا تُجْمَعُ.

- واسْتَجْهَلَهُ: اسْتَخَفَّهُ،

- و- الريحُ الغُصْنَ: حَرَّكَتْهُ فاضْطَرَبَ. وكمِنْبَرٍ ومِكْنَسَةٍ وصَيْقَلٍ وصَيْقَلَةٍ: خَشَبَةٌ يُحَرَّكُ بها الجَمْرُ.

- والجاهِلُ: الأسَدُ.

- وجَيْهَلُ: امرأةٌ.

- وصَفاةٌ جَيْهَلٌ: عظيمةٌ.

- وناقةٌ مَجْهولَةٌ: لم تُحْلَبْ قَطُّ، أو لا سِمَةَ عليها.

- والجاهِلِيَّةُ الجَهْلاءُ: تَوْكيدٌ.

- الجَهْبَلُ، كجعفرٍ: العظيمُ الرأسِ، أو المُسِنُّ، أَو العظيمُ من الوُعولِ، وبهاءٍ: المرأةُ القبيحةُ. وجَهْبَلُ ابنُ سَيْفٍ: نَعَى النبيَّ، صلى الله عليه وسلم، لأَهْلِ حَضْرَمَوْتَ.

- وبنُو جَهْبَلٍ: فُقهاءُ الشامِ.

- الجِيلُ، بالكسر: الصِنْفُ من الناسِ،

- وبِلا لامٍ: ة أسْفَلَ بَغْدادَ. وزِيادُ بنُ جِيلٍ، ويزيدُ بنُ جِيلٍ: محدِّثانِ.

- وجَيْلانُ: حَيُّ من عبدِ القيسِ، ومِخْلافٌ باليَمنِ،

- و- من الحَصا: ما أجالَتْهُ الريحُ، وبالكسرِ: إقْليمٌ بالعَجَمِ، مُعَرَّبُ: كيْلانَ،

وقومٌ رَتَّبَهُم كِسْرَى بالبَحْرَيْن، واسمُ أبي الجَلْدِ بنِ فَرْوَةَ.


فَصْلُ الحَاء

- الحَبْلُ: الرِّباطُ،

- ج: أحْبُلٌ وأحْبالٌ وحِبالٌ وحُبولٌ، وفي الحديثِ: "حَبائِلُ اللُّؤْلُؤِ"، كأنه جَمْعٌ على غيرِ قِياسٍ، أو هو تصحيفٌ، والصوابُ: جَنابِذُ. وأحمدُ ابنُ محمدِ بنِ حَبْلٍ: قاضي مالِقَةَ. وربيعةُ بنُ حاتِمٍ الحَبْليُّ المِصْرِيُّ: محدِّثٌ. وككِتابٍ: ابنُ رُفَيْدَةَ التابعيُّ. وكشَدَّادٍ: أبو إسحاقَ الحَبَّالُ، وجماعةٌ.

- وحَبَلَهُ: شَدَّه به، وفي المَثَلِ: "يا حابِلُ اذْكُرْ حَلاًّ".

- والحَبْلُ: الرَّسَنُ،

- كالمُحَبَّلِ، كمُعَظَّمٍ،

- ج: حُبولٌ، والرَّمْلُ المُسْتَطيلُ، والعَهْدُ والذِّمَّةُ والأمانُ، والثِّقَلُ، والداهيةُ، والوِصالُ، والتواصُلُ، والعاتِقُ، أو الطريقةُ التي بين العُنُقِ ورأسِ الكَتِفِ، أَو عَصَبَةٌ بين العُنُقِ والمَنْكِبِ، وعِرْقٌ في الذِّراعِ وفي الظَّهْرِ،

- وع بالبَصْرَةِ يُعْرَفُ برأسِ مِيدانِ زِيادٍ، ويُكْسَرُ، أو هُما مَوْضِعانِ، واسمُ عَرَفَةَ، ومَوْقِفُ خَيْلِ الحَلْبَةِ قَبْلَ أنْ تُطْلَقَ.

- وحَبْلَةُ: ة قُرْبَ عَسْقَلانَ.

- والحابُولُ: حَبْلٌ يُصْعَدُ به على النَّخْلِ.

- والحِبالُ في الساقِ: عَصَبُها،

- و- في الذَّكَرِ: عُرُوقُه. وككِتابةٍ: المِصْيَدَةُ،

- كالأحْبولِ والأحْبولَةِ.

- وحَبَلَ الصَّيْدَ،

- واحْتَبَلَهُ: أخَذَهُ بها، أَو نَصَبَها له.

- والمَحْبولُ: مَن نُصِبَتْ له وإن لم يَقَعْ بعدُ.

- والمُحْتَبَلُ: مَن وَقَعَ فيها.

- وحَبائِلُ الموتِ: أسْبابُه.

- وهو حَبيلُ بَراحٍ، كأَميرٍ: شُجاعٌ، وهو اسمٌ للأَسَدِ. وكزُبيرٍ: محمدُ بنُ الفَضْلِ بنِ أبي حُبَيْلٍ المُحَدِّثُ.

- والحِبْلُ، بالكسر: الداهيةُ، ويُفْتَحُ،

- كالحُبولِ،

- ج: حُبولٌ، والعالمُ الفَطِنُ العاقِلُ.

- وإنه لَحِبْلٌ من أحْبالِها: للداهيةِ من الرِجالِ، وللقائِمِ على المالِ الرَّفيقِ بسِياسَتِه.

- و"ثارَ حابِلُهُم على نابِلِهِم": أوقَدوا الشَّرَّ بينهم.

- والحابِلُ: السَّدا، والنابِلُ: اللُّحْمَةُ.

- وحَوَّلَ حابِلَهُ على نابِلِهِ: جَعَلَ أعلاهُ أسْفَلَهُ.

- والحُبْلَةُ، بالضم: الكَرْمُ، أَو أصلٌ من أُصولِهِ، ويُحَرَّكُ، وثَمَرُ السَّلَمِ والسَّيالِ والسَّمُرِ، أَو ثَمَرُ العِضاهِ عامَّةٌ،

- ج: كقُفْلٍ وصُرَدٍ، وضَرْبٌ من الحَلْيِ، وبَقْلَةٌ.

- وضَبٌّ حابِلٌ: يأكُلُها.

- والحَبَلُ، محرَّكةً: شَجَرُ العِنَبِ، ورُبَّما سُكِّنَ، والامْتِلاءُ،

- كالحُبالِ، كغُرابٍ، حَبِلَ من الشَّرابِ والماءِ، كفرِحَ، فهو حَبْلانُ، وهي حَبْلَى، وقد يُضَمَّانِ.

- و- : الغَضَبُ، وهو حَبْلانُ، وهي حَبْلانَةٌ.

- وبه حَبَلٌ: غَضَبٌ وغَمٌّ.

- وحَبَلْ حَبَلْ: زَجْرٌ للشَاءِ والجَمَلِ، حَبِلَتْ، كفرِحَ، حَبَلاً: مَصْدَرٌ واسمٌ،

- ج: أحبالٌ، فهي حابِلَةٌ من حَبَلَةٍ، وحُبْلَى من حُبْلَياتٍ وحَبالَى، وقد جاءَ حَبْلانَةٌ،

- والنِّسْبَةُ: حُبْلِيٌّ وحُبْلَوِيٌّ وحُبْلاوِيٌّ.

- و"نُهِيَ عن بَيْعِ حَبَلِ الحَبَلَةِ" بتَحْريكِهِما، أي: ما في بَطْنِ الناقَةِ، أو حَمْلِ الكَرْمَةِ قبلَ أنْ يَبْلُغَ، أَو وَلَدِ الوَلَدِ الذي في البَطْنِ، وكانت العَرَبُ تَفْعَلُهُ. وكمَقْعَدٍ: أوانُ الحَبَلِ، والكتابُ الأَوَّلُ. وكمَنْزِلٍ: المَهْبِلُ.

- وحَبَّلَ الزَّرْعُ تَحْبيلاً: قَذَفَ بَعْضُهُ على بعضٍ.

- والإِحْبِلُ، كإِثْمِدٍ وأحمدَ،

- والحُنْبُلُ، كقُنْفُذٍ: اللوبِياءُ.

- والحَبالَّةُ، بشَدِّ اللامِ: الانْطِلاقُ، وزَمانُ الشَّيْءِ وحينُهُ، والثِقَلُ، وكُلُّ فَعالَّةٍ مُشَدَّدَةٍ جائِزٌ تَخْفيفُها، كَحَمارَّةِ القَيْظِ، وصَبارَّةِ البَرْدِ، إِلاَّ الحبالَّةَ فإِنَّها لا تُخَفَّفُ. والحُبْلَى: لَقَبُ سالِمِ بنِ غُنْمِ بنِ عوفٍ، لِعِظَمِ بَطْنِهِ،

- من وَلَدِهِ بَنو الحُبْلَى: بَطْنٌ من الأَنْصارِ، وهو حُبْلِيٌّ، بالضمِّ، وبضَمَّتَيْنِ، وكجُهَنِيٍّ.

- والحابِلُ: الساحِرُ، وأرْضٌ.

- والحُبْليلُ، بالضمِّ: دُوَيْبَّةٌ تَموتُ، ثم بالمَطَرِ تَعيشُ.

- ومُحْتَبَلُ الفَرَسِ: أرْساغُهُ. وككِتابٍ: ابنُ سَلَمَةَ بنِ خُوَيْلِدِ ابنِ أخي طُلَيْحَةَ بنِ خُوَيْلِدٍ.

- وكَزُفَرَ: ع.

- وأحْبَلَهُ: أَلْقَحَهُ،

- و- العِضاهُ: تَناثَرَ وَرْدُها وعَقَدَ. وكمُعَظَّمٍ: المُجَعَّدُ من الشَّعَرِ شِبْهَ الجَثْلِ.

- الحَبْتَلُ، كجَعْفَرٍ وعُلابِطٍ: القَليلُ اللحْمِ، أَو الصَّغيرُ الجِسمِ.

- الحُباجِلُ، كعُلابِطٍ: القَصيرُ المُجْتَمِعُ الخَلْقِ.

- الحَبَرْكَلُ، كسَفَرْجَلٍ: الغَليظُ الشَّفَةِ.

- الحَبَوْكَلُ: كحَبَوْكَرٍ لَفْظاً ومعنًى. وكجَعْفَرٍ وقُنْفُذٍ: القَصيرُ.

- الحَتْلُ: العَطاءُ، والرَّديءُ من كُلِّ شيءٍ، والمِثْلُ والشِبْهُ، ويكسَرُ،

- كالحاتِلِ.

- والحَوْتَلُ، كجَوْهرٍ: الغُلامُ حينَ راهَقَ، وفَرْخُ القَطا، والضَّعيفُ، وبهاءٍ: القَصيرُ.

- الحُتْفُلُ، كقُنْفُذٍ: بَقِيَّةُ المَرَقِ، أَو ما يكونُ في أسْفَلِ المَرَقِ من بَقِيَّةِ الثَّريدِ، وثُفْلُ الدُّهْنِ، ورَدِيءُ المالِ، ووَضَرُ الرَّحِمِ، وسَفِلَةُ الناسِ، وحُتَاتُ اللحمِ في أسْفَلِ القِدْرِ.

- الحَثْلُ: سوءُ الرَّضاعِ والحالِ. وقد أحْثَلَتْهُ أُمُّهُ، فهو مُحْثَلٌ.

- والحِثْلُ، بالكسر: الضاوِي.

- وأَحْثَلَهُ الدَّهْرُ: أساءَ حالَهُ. وككُناسَةٍ: الزُّؤَانُ ونحوُهُ يكونُ في الطعامِ، والقُشارَةُ، وما لا خَيْرَ فيه، والرديءُ من كلِّ شيءٍ،

- كالحَثْلِ.

- والحِثْيَلُ، كحِذْيَمٍ: القَصيرُ، وشَجَرٌ جَبَلِيٌّ، والكَسْلانُ، والمُحْثَلُ. وكفرحَ: عَظُمَ بَطْنُه.

- والحِثْلَةُ، بالكسر: الماءُ القَليلُ في الحَوْضِ. والمُحْثَلُ بنُ الحَوْثاءِ، كمُكْرَمٍ: شاعِرٌ.

- الحُثْفُلُ: لُغَةٌ في "الحُتْفُلِ" في معانيهِ.

- وحَثْفَلَ: شَرِبَ الحُثْفُلَ من القِدْرِ.

- الحَجَلُ: الذَّكَرُ من القَبَجِ، الواحدةُ: حَجَلَةٌ.

- والحِجْلَى، كدِفْلَى: اسمٌ للجمعِ، ولا نَظيرَ لها سِوَى ظِرْبَى، ولَحْمهُ مُعْتَدِلٌ، وابْتِلاعُ نِصْفِ مِثْقالٍ من كَبِدِه يَنْفَعُ الصَّرْعَ، والاسْتِعاطُ بمَرارَتِه كلَّ شَهْرٍ مَرَّةً يُذَكِّي الذِهْنَ جِدّاً، ويُقَوِّي البَصَرَ.

- والحَجَلَةُ، محرَّكةً: كالقُبَّةِ، ومَوْضِعٌ يُزَيَّنُ بالثيابِ والسُّتورِ للعَروسِ،

- ج: حَجَلٌ وحِجالٌ، وصِغارُ الإِبِلِ، وحَشْوُها،

- ج: حَجَلٌ.

- وحَجَّلها تَحْجيلاً: اتَّخَذَ لها حَجَلَةً، أو أدْخَلَها فيه،

- و- المرأةُ بَنانَها: لَوَّنَتْ خِضابَها.

- وحَجَلَ المُقَيَّدُ يَحْجِلُ ويَحْجُلُ حَجْلاً وحَجَلاناً: رَفَعَ رِجْلاً وتَرَيَّثَ في مَشْيِه على رِجْلِه،

- و- الغُرابُ: نَزا في مَشْيِه.

- والحِجْلُ، بالكسر والفتح، وكإِبِلٍ وطِمِرٍّ: الخَلْخالُ،

- ج: أحْجالٌ وحُجولٌ، وبالكسر: البَياضُ نَفْسُه،

- ج: أحْجالٌ، وحَلْقَتا القَيْدِ، والقَيْدُ نَفْسُه، ويُفْتَحُ، ويقالُ بكَسْرَتَيْنِ.

- والتَّحْجيلُ: بياضٌ في قوائِمِ الفرسِ كلِّها، ويكونُ في رِجْلَيْنِ ويَدٍ، وفي رِجْلَيْنِ فقطْ، وفي رِجْلٍ فقطْ، ولا يكونُ في اليَدَيْنِ خاصَّةً إلاَّ مع الرِجْلَينِ، ولا في يَدٍ واحدةٍ دونَ الأخْرَى إلاَّ مع الرِجْلَيْنِ،

- والفرسُ مَحْجولٌ ومُحَجَّلٌ، وبياضٌ في أخْلافِ الناقَةِ من آثارِ الصِّرارِ، والضَّرْعُ مُحَجَّلٌ، وسِمَةٌ للإِبِلِ.

- وحَجَلَتْ عَيْنُهُ تَحْجِلُ حُجولاً،

- وحَجَّلَتْ: غارَتْ.

- وحَوْجَلَ: غارَتْ عَيْنُهُ.

- والحَوْجَلَةُ، وقد تُشَدُّ لامُها: القارورَةُ، أو العَظيمَةُ الأَسْفَلِ،

- ج: حَواجِلُ وحَواجيلُ.

- والحَجْلاءُ: شاةٌ ابْيَضَّتْ أوظِفَتُها.

- والحاجِلاتُ من الإِبِلِ: التي عُرْقِبَتْ فَمَشَتْ على بعضِ قَوائِمِها، وقولُ الجوهريِّ: تَحْجُلُ: اسمُ فرسٍ، تصحيفٌ، والصوابُ: عَجْلَى، كسَكْرَى.

- والحُجَيْلاءُ: الماءُ الذي لا تُصيبُه الشمسُ،

- ومَقْصوراً: ع.

- والحَجْلاءُ: وادٍ. وكشَدَّادٍ: البَريقُ. وكصَبورٍ: البعيدُ.

- وحَجَلْ حَجَلْ، محرَّكتيْنِ: زَجْرٌ للنَّعْجَةِ، أو إِشْلاءٌ لها للحَلَبِ.

- ودِبَّى حَجَلْ: لُعْبَةٌ. وحَجَلُ بنُ عَمْرٍو: فارسٌ حَنَفِيٌّ. وحَجَلٌ الشاعرُ: عبدٌ لبني مازِنٍ.

- وفرسٌ حَجيلٌ، كأَميرٍ: مُحَجَّلُ ثَلاثٍ.

- وحَجْلٌ، بالفتح: عَمٌّ للنبيِّ، صلى الله عليه وسلم، واسْمهُ: مُغيرةُ.

- وتَحْجيلُ المِقْرَى: أن يُصَبَّ فيه لُبَيْنَةٌ قليلةٌ قَدْرَ تَحْجيلِ الفرسِ، ثم يُوَفَّى المِقْرَى بالماءِ، وذلك في الجُدوبةِ وعَوْزِ اللبنِ.

- وأحْجَلَ البعيرَ: أطْلَقَ قَيْدَه من يدِه اليُسْرَى، وشَدَّه في اليُمْنَى.

- وحُجِلَ بينَه وبينَه،

- كعُنِيَ حَجْلاً: حِيلَ.

- حَدِلَ عليَّ، كفرِحَ: ظَلَمَنِي، وأشْرَفَ أحَدُ عاتِقَيْهِ على الآخَرِ، فهو أحْدَلُ وحَدِلٌ،

- ج: حَدالى، أو هو المائِلُ العُنُقِ،

- ج: ككتُبٍ، أو الماشي في شِقٍّ، وذو خُصْيَةٍ واحدةٍ من كُلِّ الحَيَوانِ، والأَعْسَرُ، وكَلْبٌ، وفرسُ أبي ذَرٍّ، أو صَوابُهُ: بالجيمِ.

- وحَدَلَ عليه يَحْدِلُ حَدْلاً وحُدولاً: جارَ.

- وإنه لَحَدْلٌ: غيرُ عَدْلٍ.

- وقوسٌ مُحدَلَةٌ وحُدالٌ، كغُرابٍ،

- وحَدْلاءُ، بَيِّنَةُ الحَدَلِ والحُدولَةِ: تَطامَنَتْ إِحْدَى سِيَتَيْها.

- والتَّحادُلُ: الانْحِناءُ على القوسِ.

- والحِدْلُ، بالكسر: الحُجْزَةُ، ومَعْقِدُ الإِزارِ. وكجوهرٍ: الذَّكَرُ من القِرَدَةِ.

- وبنُو حُدالٍ أو حُدالَةَ، كغُرابٍ وثُمامَةٍ: حَيٌّ.

- وكسُكارَى: ع.

- وكسَحابٍ: شَجَرٌ،

- وع بالشامِ، وبالضم: الأَمْلَسُ.

- وحادَلَهُ: راوَغَهُ.

- والحُدُلُ، بضمتينِ: الحُضُضُ، وبالتحريكِ: النَّظَرُ في شِقِّ العَيْنِ.

- والحِدْيَلُ، كحِذْيَمٍ: القَصيرُ،

- كالحَيْدَلانِ.

- والحَوْدَلَةُ: الأَكَمَةُ. وكجُهَيْنَةَ: اسمٌ، ومَحَلَّةٌ بالمَدينَةِ.

- وحُدَيْلاءُ: ع.

- ورَكِيَّةٌ حَدْلاءُ: مُخالِفَةٌ عن قَصْدِها.

- والحِدْلُ، بالكسرِ: وجَعُ العُنُقِ.

- الحَدْقَلَةُ: إدارَةُ العَيْنِ في النَّظَرِ.

- الحَذْلُ: المَيْلُ،

- يقالُ: حَذْلُك مع فُلانٍ، أي: مَيْلُكَ، وبالتحريكِ: حُمْرَةٌ في العينِ، وانْسِلاقٌ وسَيَلانُ دَمْعٍ، أو قِلَّةُ شَعَرِ العَيْنَيْنِ، حَذِلَتْ عَيْنُه، كفرِحَ، فهي حاذِلَةٌ، وأحْذَلَها البُكاءُ والحَرُّ. وكسَحابٍ وغُرابٍ: شِبْهُ دَمٍ يَخْرُجُ من السَّمُرِ، أو يَنْبُتُ فيه، أو شيءٌ يكونُ في الطَّلْحِ يُشْبِهُ الصَّمْغَ. وكَسحابٍ: النَّمْلُ.

- والحُذْلُ، بالضم والكسرِ، وكصُرَدٍ: الأَصْلُ. وكصُرَدٍ: حُجْزَةُ السَّراويلِ.

- وهو في حُذْلِ أُمِّهِ: في حَجْرِها، وبالكسر: ما تُدْلِجُ به مُثْقَلاً من شيءٍ تَحْمِلُهُ، وبالتحريكِ: حَبُّ شَجَرٍ، ويُخْتَبَزُ، ومُسْتَدارُ ذَيْلِ القَميصِ،

- كالحُذَلِ، كصُرَدٍ وقُفْلٍ وثُمامةٍ،

- أوِ الحُذْلُ والحُذْلَةُ، بضمهِما: أسْفَلُ النِطاقِ، أو أسْفَلُ الحُجْزَةِ.

- وحُذَيْلاءُ، كرُتَيْلاءَ: ع. وكثُمامَةٍ: صَمْغَةٌ حَمْراءُ، والحُثالَةُ، وحُطامُ التينِ.

- وتَحَذَّلَ عليه: أشْفَقَ. وككِتابٍ: شِبْهُ زَعْفَرانٍ يكونُ في زَهْرِ الرُّمانِ.

- والحَوْذَلَةُ: أن يَميلَ خُفُّ البَعيرِ في شِقٍّ. وكسَحابَةٍ: امرأةٌ.

- الحُرْجُلُ، كعُصْفُرٍ: الطَّويلُ،

- كالحُراجِلِ، كعُلابِطٍ، والسَّريعُ.

- والحَرْجَلَةُ: الجَماعَةُ من الخَيْلِ،

- كالحَرْجَلِ، والقِطْعَةُ من الجَرادِ، والأرضُ الحَرَّةُ، والعَرَجُ.

- وحَرْجَلَ: طالَ، وتَمَّمَ صَفّاً في صلاةٍ أَو غيرِها، وعَدا يَمْنَةً ويَسْرَةً، أو هي عَدْوٌ فيه بَغْيٌ ونَشاطٌ.

- وجاؤُوا حَراجِلَةً: على خَيْلِهِمْ، وعَراجِلَةً: مُشاةً.

- الحَرْقَلَةُ: ضَرْبٌ من المَشْيِ،

- كالحَرْكَلَةِ، وهي: الرَّجَّالةُ أيضاً.

- وحَرْكَلَ الصائِدُ: أخْفَقَ.

- حَرالَّةُ، مُشَدَّدَةَ اللامِ: د بالمَغْرِبِ أو قَبيلَةٌ بالبَرْبَرِ، منه: الحَسَنُ بنُ علِيِّ بنِ أحمدَ بنِ الحَسَنِ الحَرالِّيُّ، ذو التَّصانيفِ المَشْهُورَةِ.

- الحَرْمَلُ: حَبُّ نَباتٍ م، يُخْرِجُ السَّوْداءَ والبَلْغَمَ إسْهالاً، وهو غايَةٌ، ويُصَفِّي الدَّمَ ويُنَوِّمُ، واسْتِفافُ مِثْقالٍ ونِصْفٍ منه غيرَ مَسْحوقٍ اثْنَتَيْ عَشْرَةَ لَيْلَةً يُبْرِئُ من عِرْقِ النَّسا، مُجَرَّبٌ،

- وبلا لامٍ: ع، واسمٌ.

- والحَرْمَلَةُ: نَباتٌ آخَرُ من أجْوَدٍ الزِنادِ بعدَ المَرْخِ والعَفارِ، ويُؤْخَذُ لَبَنُها في صوفَةٍ، وتُجَفَّفُ، ويُحَكُّ بها البَدَنُ الجَرِبُ فإِنه غايَةٌ. وحَرْمَلَةُ بنُ عبدِ اللهِ بنِ حَرْمَلَةَ: صاحِبُ الشافِعِيِّ، ومحدِّثونَ.

- وحَرْمَلاءُ: ع.

- والحَرْمَلِيَّةُ: ة بأنْطاكِيَةَ.

- والحُرَيْمِلَةُ: شَجَرَةٌ تَنْشَقُّ جِراؤُها عَنْ ألْيَنِ قُطْنٍ، ويُحْشَى به مَخادُّ المُلوكِ لِخِفَّتِهِ ونُعومَتِهِ.

- احْزَألَّ البَعيرُ في السَّيْرِ احْزِئْلالاً: ارْتَفَعَ،

- و- الجَبَلُ: ارْتَفَعَ فَوْقَ السَّرابِ،

- و- الشيءُ: اجْتَمَعَ،

- و- فُؤادُهُ: انْضَمَّ خَوْفاً.

- والحَوْزَلُ، وبهاءٍ: القَصيرُ.

- واحْتَزَلَ: احْتَزَمَ بالثَّوْبِ، أو الصَّوابُ: بالكافِ.

- الحَزَنْبَلُ: المرأةُ الحَمْقاءُ، والقَصيرُ المَوْثُوقُ الخَلْقِ، والعَجوزُ المُتَهَدِّمَةُ، ونَبْتٌ من العَقاقيرِ، والغَليظُ الشَّفَةِ، والمُشْرِفُ الرَّكَبِ من الأَحْراحِ، ومن كُلِّ شيءٍ.

- حَزْجَلٌ، كجعفرٍ: د.

- حِزْقِلٌ، أو حِزْقيلٌ، كزِبرِجٍ وزِنْبيلٍ: اسْمُ نَبيٍّ من الأَنْبياءِ، عليهم الصلاةُ والسلامُ.

- وحَزاقِلَةُ الناسِ: خُشارَتُهُم. وكزِبْرِجٍ: الضَّيِّقُ في خُلُفِهِ.

- الحَزَوْكَلُ، كفَدَوْكَسٍ: القَصيرُ.

- الحِزْمِلُ، كزِبْرِجٍ: المرأةُ الخَسيسَةُ.

- الحَسْبَلَةُ: حكايَةُ قَوْلِكَ: حسبِيَ اللّهُ.

- الحَسْدَلُ، كجعفرٍ: القُرادُ.

- والجارُ الحَسْدَلِيُّ: الذي عَيْنُهُ تَرْعاكَ وقَلْبُه يَرَاكَ.

- الحَسْلُ: السَّوْقُ الشَّديدُ، والنَّبِقُ الأَخْضَرُ، وبالكسر: ولَدُ الضَّبِّ حينَ يَخْرُجُ من بَيْضَتِهِ.

- واحْتَسَلَ: اصْطادَها،

- ج: أحْسالٌ وحُسولٌ وحِسْلانٌ، بالكسر، وحِسَلَةٌ.

- وأبو حِسْلٍ وأبو حُسَيْلٍ: الضَّبُّ.

- و"لا آتيكَ سِنَّ الحِسْلِ"، أي: أبَداً، لأَنَّ سِنَّها لا تَسْقُطُ.

- والحَسيلَةُ: حَشَفُ النَّخْلِ الذي لم يَحْلُ بُسْرُهُ، فَيُيَبَّسُ ويُوَدَّنُ باللبَنِ أو بالماءِ، ويُمْرَسُ له تَمْرٌ حتى يُحَلِّيَهُ، فَيُؤْكَلَ لَقيماً، وخُشارَةُ القَوْمِ، ووَلَدُ البَقَرَةِ.

- والحَسيلُ: جَمْعُهُ، والبَقَرُ الأَهْلِيُّ، لا واحدَ له، ورُذالُ الشيءِ،

- ج: ككُتُبٍ. وكثُمامةٍ: الفِضَّةُ، أَو سُحالَتُها، وما يُكَسَّرُ من قِشْرِ الشَّعيرِ وغيرِه.

- والمَحْسولُ: الخَسيسُ والمَرْذولُ.

- حَسَلَهُ: رَذَلَهُ،

- و- منه: أبْقَى بَقِيَّةً رُذالاً.

- والحَسَلاتُ، محرَّكةً: هَضَباتٌ بدِيارِ الضَّبابِ، ويقالُ: حَسْلَةٌ وحُسَيْلَةٌ.

- الحِسْفِلُ، كزِبْرِجٍ: الرَّديءُ من كلِّ شيءٍ، وصِغارُ الصِّبيانِ، ويُفْتَحُ. وكحِضَجْرٍ: الواسِعُ البَطْنِ.

- الحِسْقِلُ، كزِبْرِجٍ: الصَّغيرُ من ولَدِ كلِّ شيءٍ،

- كالحِسْكِلِ،

- ج: حَساكِلُ وحِسْكِلَةٌ، بالكسر. وكجعفرٍ: الرَّديءُ من كلِّ شيءٍ. وكزِبْرِجٍ: ما تَطَايَرَ من الحديدِ المُحْمَى إذا طُبعَ.

- والحِسْكِلَتانِ: الخُصْيَتانِ.

- وحَسْكَلَ: نَحَرَ صِغارَ إبِلِهِ.

- وحَساكِلَةُ الجُنْدِ: صِغارُهم.

- الحَشْلُ: الرَّذْلُ من كلِّ شيءٍ.

- وحَشَلَهُ: رَذَلَه. وكسفينةٍ: العِيالُ،

- كالحَشْبَلَةِ، أَو أحدُهُما تصحيفٌ.

- الحاصِلُ من كلِّ شيءٍ: ما بَقِيَ وثَبَتَ وذَهَبَ ما سِواهُ. حَصَلَ حُصولاً ومَحْصولاً.

- والتَّحْصيلُ: تَمْييزُ ما يَحْصُلُ، والاسمُ: الحَصيلَةُ.

- وتَحَصَّلَ: تَجَمَّعَ وثَبَتَ.

- والمَحْصُولُ: الحاصِلُ.

- وحَصِلَتِ الدابةُ، كفرِحَ: أكَلَتِ التُّرابَ أو الحَصَا فَبَقِيَ في جَوْفِها،

- و- الصبيُّ: وَقَعَ الحصَا في أُنْثَيَيْهِ.

- والحَصَلُ، محرَّكةً، وبالفتحِ: البَلَحُ قَبْلَ أن يَشْتَدَّ، أَو إذا اشْتَدَّ وتَدَحْرَجَ، والطَّلْعُ إذا اصْفَرَّ، وقد حَصَّلَ النَّخْلُ فيهما تَحْصيلاً، وأحْصَلَ، وما يَخْرُجُ من الطعامِ فَيُرْمَى به كالزُّؤانِ، وما يَبْقَى من الشَّعيرِ والبُرِّ في البَيْدَرِ إذا عُزِلَ رَديئُه،

- كالحُصَالَةِ فيهما. وكأَميرٍ: نباتٌ.

- والحَوْصَلُ والحَوْصَلاءُ والحَوْصَلَةُ، وتُشَدَّدُ لامُها، من الطيرِ: كالمَعِدةِ للإِنسانِ.

- واحْوَنْصَلَ: ثَنَى عُنُقَهُ، وأخْرَجَ حَوْصَلَتَهُ.

- أو الحَوْصَلَةُ: أسْفَلُ البَطْنِ إلى العانَةِ من كلِّ شيءٍ،

- و- من الحَوْضِ: مُسْتَقَرُّ الماءِ في أقْصاهُ،

- كالحَوْصَلِ والمُحَوْصَلِ.

- والمُحَوْصِلُ: مَن يَخْرُجُ أسْفَلُهُ من قِبَلِ سُرتِهِ كالحُبْلَى.

- والحَوْصَلُ: شاةٌ عَظُمَ من بَطْنها ما فَوْقَ سُرَّتِها.

- وحَوْصَلاءُ: ع.

- والمُحَصِّلَةُ، كمُحَدِّثَةٍ: المرأةُ تُحَصِّلُ تُرابَ المَعْدِنِ.

- وحَوْصَلَ: مَلأَ حَوْصَلَتَهُ.

- والحَيْصَلُ: الباذِنْجانُ.

- حَضِلَتِ النَّخْلَةُ، كفرِحَ: فَسَدَتْ أُصولُ سَعَفِها، وصَلاحُها أنْ تُشْعَل النارُ في كَرَبِها حتى يَحْتَرِقَ ما فَسَدَ من ليفِها وسَعَفِها، ثم تجودُ.

- الحِطْلُ، بالكسرِ: الذئْبُ،

- ج: أحطالٌ.

- حَظَلَ عليه يَحْظِلُ ويَحْظُلُ حَظْلاً وحِظْلاناً، بالكسرِ وبالتحريكِ: مَنَعَه من التَّصَرُّفِ والحَرَكَةِ والمَشْيِ.

- ورجُلٌ حَظِلٌ، ككَتِفٍ وشَدَّادٍ وصَبورٍ: مُقَتِّرٌ يُحاسِبُ أهْلَهُ بالنَّفَقَةِ.

- والحِظْلانُ، بالكسر: الاسمُ منه، وبالتحريكِ: مَشْيُ الغَضْبانِ.

- وحَظَلَ المَشْيَ حَظَلاناً: كَفَّ بعضَ مَشْيِهِ.

- وحَظِلَ البعيرُ، كفَرِحَ: أكثَرَ من أكْلِ الحَنْظَلِ، فهو حَظِلٌ من حَظالَى،

- و- النَّخْلَةُ: حَضِلَتْ،

- و- الشاةُ: ظَلَعَتْ وتَغَيَّرَ لَوْنُها لِوَرَمٍ في ضَرْعِها.

- حَفَلَ الماءُ واللَّبَنُ يَحْفِلُ حَفْلاً وحُفولاً وحَفيلاً: اجْتَمَعَ،

- كَتَحَفَّلَ واحْتَفَلَ، وحَفَّلَهُ هو، وحَفَلَهُ،

- و- الوادي بالسَّيْلِ: جاءَ بِمِلْءِ جَنْبَيْهِ،

- كاحْتَفَلَ،

- و- السماءُ: اشْتَدَّ مَطَرُها،

- و- الدمْعُ: نُثِرَ،

- و- القومُ حَفْلاً: اجْتَمعوا،

- كاحْتَفَلوا.

- وتَحَفَّلَ: تَزَيَّنَ،

- و- المَجْلِسُ: كَثُرَ أهلُهُ.

- وضَرْعٌ حافِلٌ: كثيرٌ لَبَنُهُ،

- ج: كرُكَّعٍ، وناقةٌ حافِلَةٌ وحَفولٌ، وشاةٌ حافِلٌ.

- ودَعاهُمُ الحَفَلَى، والأَحْفَلَى: لُغَةٌ في الجيمِ.

- وجَمْعٌ حَفْلٌ وحَفيلٌ: كثيرٌ.

- وجاؤوا بِحَفِيلَتِهِم: بأَجْمَعهم.

- والمَحْفِلُ، كمَجْلِسٍ: المُجْتَمَعُ،

- كالمُحْتَفَلِ.

- والاحْتِفالُ: الوُضوحُ، والمُبَالَغَةُ،

- كالحَفِيلِ، وحُسْنُ القِيامِ بالأمورِ.

- ورجُلٌ حَفيلٌ وذو حَفْلٍ وحَفْلَةٍ: مُبالِغٌ فيما أخَذَ فيه.

- وأخَذَ للأمرِ حَفْلَتَه: جَدَّ فيه.

- والحُفَالَةُ: الحُثَالَةُ، وما رَقَّ من عَكَرِ الدُّهْنِ ورُغْوَةِ اللَّبنِ.

- والتَّحْفِيلُ: التَّزْيينُ، وتَصْرِيَةُ الشاةِ.

- وما حَفَلَهُ،

- و- به، يَحْفِلُهُ،

- وما احْتَفَلَ به: ما بالَى.

- والحِفْوَلُ، كخِرْوَعٍ: شَجَرٌ ثَمَرُهُ كإجَّاصَةٍ صَغيرَةٍ، فيه مَرارةٌ، ويُؤْكَلُ.

- والحَوْفَلَةُ: القَنْفَاءُ.

- وحَوْفَلَ: انْتَفَخَتْ حَوْفَلَتُه. وكغُرابٍ: الجمعُ العَظيمُ، واللَّبَنُ المُجْتَمِعُ.

- وهو مُحافِظٌ على حَسَبِهِ مُحافِلٌ، أَي: يَصونُهُ.

- واحْتَفَلَ الطَّريقُ: بانَ وظَهَرَ،

- و- الفَرَسُ: أظْهَرَ لِفارِسِهِ أنَّهُ بَلَغَ أقْصى حُضْرِهِ وفيه بَقِيَّةٌ.

- وذاتُ الحَفائِلِ: ع.

- وحَفائلُ، ويُضَمُّ: ع، أَو وادٍ.

- والحَفَيْلَلُ: شَجَرٌ.

- الحَقْلُ: قَراحٌ طَيِّبٌ يُزْرَعُ فيه،

- كالحَقْلَةِ، ومنه: "لا يُنْبِتُ البَقْلَةَ إلا الحَقْلَةُ"، والزَّرْعُ قد تَشَعَّبَ ورَقُهُ، وظَهَرَ وكثُرَ، أو إذا اسْتَجْمَعَ خُروجُ نَباتِهِ، أو ما دامَ أخْضَرَ، وقد أَحْقَلَ في الكُلِّ.

- والمَحاقِلُ: المَزارِعُ.

- والمُحاقَلَةُ: بَيْعُ الزَّرْعِ قبلَ بُدُوِّ صَلاحِهِ، أو بَيْعُهُ في سُنْبُلِهِ بالحِنْطَةِ، أو المُزارَعَةُ بالثُّلُثِ أو الرُّبُعِ، أو أقَلَّ أو أكثَرَ، أو اكْتِراءُ الأرضِ بالحِنْطَةِ.

- والحِقْلَةُ، بالكسر: ما يَبْقَى في الحَوْضِ من الماءِ الصافي، ويُثَلَّثُ، وبَقِيَّةُ اللَّبَنِ، وحُشافَةُ التَّمْرِ، وما دونَ مِلْءِ القَدَحِ، وبالفتح: داءٌ في الإِبِلِ، ووجَعٌ في بَطْنِ الفرسِ من أكْلِ التُّرابِ، وقد حَقِلَتْ، فيهما، كفرِحَ، حَقْلَةً وحَقَلاً.

- والحِقْلُ، بالكسر: الهَوْدَجُ، وداءٌ في البَطْنِ، وماءُ الرُّطَبِ في الأَمْعَاءِ،

- كالحُقالِ، بالضم،

- والحَقيلَةِ،

- ج: حَقائِلُ.

- والحَقِيلُ: الأرضُ التي لا تَبْلُغُ أن تكونَ جَبَلاً، ونَبْتٌ،

- وع، وبهاءٍ: حُشافَةُ التَّمْرِ.

- والحَوْقَلَةُ: القارورةُ الطويلَةُ العُنُقِ، تكون مع السَّقَّاءِ، والغُرْمُولُ اللَّيِّنُ، وسُرْعَةُ المَشْيِ، ومُقارَبَةُ الخَطْوِ، والإِعْياءُ، والضَّعْفُ، والنَّوْمُ، والإِدْبارُ، والعَجْزُ عن الجِماعِ، واعْتِمادُ الشيخِ بيَدَيْهِ على خَصْرِه، والدَّفْعُ.

- والحَيْقَلُ، كصَيْقَلٍ: مَن لا خيرَ فيه.

- والحَوْقَلُ: الذَّكَرُ.

- والحاقُولُ: سَمَكٌ أخْضَرُ طويلٌ.

- وحَقْلُ: ة بأَجَأَ،

- وة قُرْبَ أيْلَةَ، ووادٍ لِسُلَيْمٍ، واسمُ ساحِلِ تَيْماءَ.

- ومِخْلافُ الحَقْلِ: باليَمنِ.

- وحَقْلُ الرُّخامَى: ع.

- والحِقْلَةُ، بالكسر: ناحيةٌ باليمامةِ.

- والحُقالِيَةُ، بالضم: حِصْنٌ باليمنِ.

- وككِتابٍ: ع. وكسحابٍ: ابنُ أنْمارٍ.

- الحُكْلُ، بالضم: ما لا يُسْمَعُ صَوتُهُ، كالذَّرِّ، واسمٌ لسُليمانَ، عليه الصلاةُ والسلامُ،

- و- في الفرسِ: امِّساحُ نَساهُ، ورَخاوَةٌ في كَعْبَيْهِ، وبهاءٍ: العُجْمَةُ في الكلامِ.

- وحَكَلَ عليَّ الخَبَرُ: أشْكَلَ،

- كأَحْكَلَ،

- و- الرُّمْحَ: أقامَه على إحْدَى رِجْلَيْهِ،

- و- بالعَصا: ضَرَبَ.

- والحَوْكَلُ: القصيرُ، والبَخيلُ، وبهاءٍ: ضَرْبٌ من المَشْيِ.

- واحْتَكَلَ: اشْتَكَلَ، وتَعَلَّمَ العَجَميَّةَ بعدَ العَرَبيَّةِ.

- والحاكِلُ: المُخَمِّنُ.

- وأحْكَلَ عليهم: أثارَ عليهم شَرّاً.

- والتَّحَكُّلُ: اللَّجاجُ بالجَهْلِ.

- حَلَّ المكانَ، وبه يَحُلُّ ويَحِلُّ حَلاًّ وحُلولاً وحَلَلاً، محرَّكةً، نادِرٌ: نَزَلَ به،

- كاحْتَلَّهُ، وبه فهو حالٌّ،

- ج: حُلولٌ وحُلاَّلٌ، كعُمَّالٍ ورُكَّعٍ.

- وأحَلَّهُ المكانَ، وبه،

- وحَلَّلَهُ إياهُ،

- وحَلَّ به: جَعَلَهُ يَحُلُّ، عاقَبَتِ الباءُ الهَمْزَةَ.

- وحالَّهُ: حَلَّ معه.

- وحَليلَتُكَ: امْرَأَتُكَ،

- وأنتَ حَليلُها،

- ويقالُ للمُؤَنَّثِ: حَليلٌ أيضاً.

- والحَلَّةُ: ة بناحيةِ دُجَيْلٍ من بَغْدادَ، وقُفٌّ من الشَّرَيْفِ بين ضَرِيَّةَ واليمامةِ،

- أو ع حَزْنٌ ببلادِ ضَبَّةَ، والزِنْبيلُ الكبيرُ من القَصَبِ، والمَحَلَّةُ،

- وع بالشامِ.

- وحَلَّةُ الشيءِ، ويُكْسَرُ: جِهَتُهُ وقَصْدُه، وبالكسر: القومُ النُّزولُ، وهيئةُ الحُلولِ، وجماعةُ بُيوتِ الناسِ، أَو مِئَةُ بَيْتٍ، والمَجْلِسُ، والمُجْتَمَعُ،

- ج: حِلالٌ، وشجرةٌ شاكَةٌ مَرْعَى صِدْقٍ، والشُّقَّةُ من البَواري،

- ود بَناهُ صَدَقَةُ بنُ مَنْصورِ بنِ دُبَيْسِ بنِ مَزْيَدٍ،

- وة قُرْبَ الحُوَيْزَةِ بنَاها دُبَيْسُ بنُ عَفيفٍ.

- وحِلَّةُ ابن قَيْلَةَ: من أعْمالِ المَذارِ، وبالضم: إزارٌ ورِداءٌ بُرْدٌ أو غيرُهُ، ولا تكونُ حُلَّةً إلاَّ من ثَوْبَيْنِ، أو ثَوبٍ له بِطانَةٌ، والسِلاحُ،

- ج: حُلَلٌ وحِلالٌ. وذو الحُلَّةِ: عَوْفُ ابنُ الحَارِثِ بنِ عبدِ مَناةَ.

- والمَحَلَّةُ: المَنْزِلُ،

- ود بِمِصْرَ، وأرْبَعَةَ عَشَرَ مَوْضِعاً آخَرَ.

- ورَوْضَةٌ مِحْلالٌ: تُحَلُّ كثيراً.

- والمُحِلَّتانِ: القِدْرُ والرَّحَى.

- والمُحِلاَّتُ: هُما والدَّلْوُ والقِرْبَةُ والجَفْنَةُ والسِّكِّينُ والفأسُ والزَّنْدُ.

- وتَلْعَةٌ مُحِلَّةٌ: تَضُمُّ بَيْتاً أو بَيْتَيْنِ.

- وحَلَّ من إحْرامِهِ يَحِلُّ حِلاًّ، بالكسرِ،

- وأحَلَّ: خَرَجَ، فهو حَلالٌ لا حالٌّ، وهو القِياسُ،

- و- الهَدْيُ يَحِلُّ حِلَّةً وحُلولاً: بَلَغَ المَوْضِعَ الذي يَحِلُّ فيه نَحْرُهُ،

- و- المرأةُ: خَرَجَتْ من عِدَّتِها.

- وفَعَلَهُ في حِلِّهِ وحِرْمِهِ، بالكسر والضم فيهما، أي: وَقْتَ إحْلالِهِ وإحْرامِهِ.

- والحِلُّ، بالكسر: ما جاوَزَ الحَرَمَ.

- ورجُلٌ مُحِلٌّ: مُنْتَهِكٌ للحَرامِ، أو لا يَرَى للشَّهْرِ الحَرامِ حُرْمَةٌ.

- والحَلالُ، ويُكْسَرُ: ضِدُّ الحَرامِ،

- كالحِلِّ، بالكسر، وكأَميرٍ، حَلَّ يَحِلُّ حِلاًّ، بالكسر. وأحَلَّهُ اللّهُ، وحَلَّلَهُ. وحِلٌّ وبِلٌّ: في الباءِ.

- واسْتَحَلَّهُ: اتَّخَذَهُ حَلالاً، أو سألَهُ أن يُحِلَّهُ له. وكسَحابٍ: الحَلالُ ابنُ ثَوْرِ بنِ أبي الحَلالِ العَتَكِيُّ، وبِشْرُ بنُ حَلالٍ، وأحمدُ بنُ حَلالٍ: مُحَدِّثونَ.

- والحُلْوُ الحَلالُ: الكَلامُ لا رِيبَةَ فيه، وبالكسر: مَرْكَبٌ للنِّساءِ، ومَتاعُ الرَّحْلِ.

- وحَلَّلَ اليَمينَ تَحْليلاً وتَحِلَّةً وتَحِلاًّ، وهذه شاذَّة: كفَّرَها، والاسمُ: الحِلُّ، بالكسر.

- والتَّحِلَّةُ: ما كُفِّرَ به.

- وتَحَلَّلَ في يَمينِهِ: اسْتَثْنَى.

- وأعْطِهِ حُلاَّنَ يَمينِهِ، بالضم، أي: ما يُحَلِّلُها.

- والمُحَلِّلُ: الفَرَسُ الثالِثُ في الرِّهانِ، إنْ سَبَقَ أخَذَ، وإنْ سُبِقَ فما عليه شيءٌ، ومُتَزَوِّجُ المُطَلَّقَة ثلاثاً لِتَحِلَّ للزَّوْجِ الأوَّلِ.

- وضَرَبَهُ ضَرْباً تَحْليلاً، أَي: كالتَّعْزيرِ.

- وحَلَّ: عَدا،

- و- العُقْدَةَ: نَقَضَها فانْحَلَّتْ، وكلُّ جامِدٍ أُذيبَ فقد حُلَّ.

- وحُلَّ المكانُ: سُكِنَ.

- والمُحَلَّلُ، كمُعَظَّمٍ: الشيءُ اليَسيرُ، وكلُّ ماءٍ حَلَّتْهُ الإِبِلُ فَكَدَّرَتْهُ. وحَلَّ أمرُ الله عليه يَحِلُّ حُلولاً: وَجَبَ، وأَحَلَّهُ الله عليه،

- و- حَقِّي عليه يَحِلُّ مَحِلاًّ: وجَبَ، مَصْدَرُهُ كالمَرْجِعِ،

- و- الدَّيْنُ: صارَ حالاًّ.

- وأحَلَّتِ الشاةُ: قَلَّ لَبَنُها، أو يَبِسَ، فأَكَلَتِ الرَّبيعَ، فَدَرَّتْ، وهي مُحِلٌّ.

- وتَحَلَّلَ السَّفَرُ بالرجُلِ: اعْتَلَّ بعدَ قُدومِهِ.

- والإِحْليلُ والتِّحْليلُ، بكسرِهما: مَخْرَجُ البَوْلِ من ذَكَرِ الإِنْسانِ، واللَّبَنِ من الثَّدْيِ.

- والحَلَلُ، محرَّكةً: رَخاوَةٌ في قَوائِمِ الدابَّةِ، أَو اسْتِرخاءٌ في العَصَبِ مَعَ رَخَاوَةٍ في الكَعْبِ، أو يَخُصُّ الإِبِلَ، والرَّسَحُ، ووَجَعٌ في الوَرِكَيْنِ والرُّكْبَتَيْنِ، وقد حَلِلْتَ يا رجُلُ، كفَرِحَ، حَلَلاً،

- والنَّعْتُ: أحَلُّ وحَلاَّءُ.

- وفيه حَلَّةٌ، ويُكْسَرُ: ضَعْفٌ وفُتورٌ وتَكَسُّرٌ.

- والحِلُّ، بالكسر: الغَرَضُ يُرْمَى إليه، وبالضم: جَمْعُ الأَحَلِّ من الخَيْلِ، وبالفتح: الشَّيْرَجُ.

- والحُلاَّنُ، بالضم: الجَدْيُ، أَو الخَروفُ، أَو خاصٌّ بما يُشَقُّ عنه بَطْنُ أُمِّهِ فَيُخْرَجُ.

- ودَمُهُ حُلاَّنُ: باطِلٌ.

- وإحْليلٌ: وادٍ.

- وإحْليلاءُ: جَبَلٌ، وبالقَصْرِ: شِعْبٌ لِبَنِي أسَدٍ.

- والمَحِلُّ، بكسر الحاءِ: ة باليمنِ.

- وحَلْحَلَهُم: أزالَهُم عن مَواضِعِهِم، وحَرَّكَهُم فَتَحَلْحَلوا،

- و- بالإِبِلِ: قالَ لها: حَلٍ حَلٍ، مُنَوَّنَتَيْنِ، أو حَلْ، مُسَكَّنَةً.

- والحُلاحِلُ، بالضم: ع، والسَّيِّدُ الشُّجاعُ، أَو الضَّخْمُ الكثيرُ المروءَةِ، أَو الرَّزِينُ في ثَخَانَةٍ، يَخُصُّ الرِّجالَ، ومالَهُ فِعلٌ،

- ج: بالفتح.

- والمُحَلْحَلُ، للمفعولِ: بِمعناهُ.

- وحَلْحَلَةُ: اسمٌ.

- وحَلْحَلٌ: ع.

- وحَلْحولُ: ة (قُرْبَ جَيْرونَ)، بها قَبْرُ يونُسَ عليه السلامُ، والقياسُ ضَمُّ حائِهِ.

- وكزُبَيْرٍ: ع لِسُلَيْمٍ، وفرسٌ من نَسْلِ الحَرونِ لِمقْسَمِ بنِ كثيرٍ، واسمٌ.

- والحَلْحَالُ بنُ دُرِّيٍّ الضَّبِّيُّ: تابِعِيٌّ.

- وأحَلَّ: دَخَلَ في أشْهُرِ الحِلِّ أو خَرَجَ إلى الحِلِّ، أَو من ميثاقٍ كان عليه،

- و- بنَفْسِه: اسْتَوْجَبَ العُقوبَةَ.

- الحَمْدَلَةُ: حِكايَةُ قَوْلِكَ: الحَمْدُ للهِ.

- الحَمْظَلُ: الحَنْظَلُ.

- وحَمْظَلَ: جَنَى الحَمْظَلَ.

- حَمَلَهُ يَحْمِلُهُ حَمْلاً وحُمْلاناً، فهو مَحْمولٌ وحَميلٌ، واحْتَمَلَهُ.

- والحِمْلُ، بالكسر: ما حُمِلَ،

- ج: أحْمالٌ.

- والحُمْلانُ، بالضم: ما يُحْمَلُ عليه من الدوابِّ، في الهِبَةِ خاصَّةً

- و- في اصْطِلاحِ الصاغَةِ: ما يُحْمَلُ على الدَّراهِمِ من الغِشِّ.

- وحَمَلَهُ على الأمر يَحْمِلُهُ فانْحَمَلَ: أغْراهُ به.

- والحَمْلَةُ: الكَرَّةُ في الحَربِ، وبالكسر والضم: الاحْتِمالُ من دارٍ إلى دارٍ. وحَمَّلَهُ الأمرَ تَحْميلاً وحِمَّالاً، ككِذَّابٍ، فَتَحَمَّلَهُ تَحَمُّلاً وتِحِمَّالاً.

- وقولُهُ تعالى {فأَبَيْنَ أن يَحْمِلْنهَا وحَمَلَها الإِنْسانُ}، أي: يَخُنَّها، وخانَها الإِنسانُ، والإِنسانُ هنا: الكافرُ والمُنافِقُ.

- واحْتَمَلَ الصَّنيعَةَ: تَقَلَّدَها وشَكَرَها.

- وتَحامَلَ في الأمرِ، وبه: تَكَلَّفَهُ على مَشَقَّةٍ،

- و- عليه: كَلَّفَهُ ما لا يُطيقُ.

- واسْتَحْمَلَهُ نَفْسَه: حَمَّلَهُ حَوائِجَهُ وأُمورَهُ.

- وشَهْرٌ مُسْتَحْمِلٌ: يَحْمِلُ أهْلَهُ في مَشَقَّةٍ.

- وحَمَلَ عنه: حَلُمَ،

- فهو حَمولٌ: ذو حِلْمٍ.

- والحَمْلُ: ما يُحْمَلُ في البَطْنِ من الوَلَدِ،

- ج: حِمالٌ وأحْمالٌ،

- وبِلا لامٍ: ة باليمنِ.

- وحُمْلانُ، كعُثْمانَ: أُخْرَى بها.

- وحَمَلَتِ المرأةُ تَحْمِلُ: عَلِقَتْ، ولا يقالُ: حَمَلَتْ به، أو قليلٌ، وهي حامِلٌ وحامِلةٌ.

- والحَمْلٌ: ثَمَرُ الشجرِ، ويُكْسَرُ، أو الفتحُ: لما بَطَنَ من ثَمَرِه، والكسرُ: لِما ظَهَرَ، أو الفتحُ: لما كان في بَطْنٍ، أو على رأسِ شجرةٍ، والكسرُ: لما على ظَهْرٍ أو رأسٍ، أو ثَمَرُ الشجرِ، بالكسر، ما لم يَكْبُرْ ويَعْظُمْ، فإذا كَبُرَ فبالفتح،

- ج: أحْمالٌ وحُمولٌ وحِمالٌ، ومنه: "هذا الحِمالُ لا حِمالُ خَيْبَرَ"، يعني: ثَمَرَ الجَنَّةِ، وأنه لا يَنْفَدُ، وشجرةٌ حامِلةٌ. وكشَدَّادٍ: حامِلُ الأَحْمالِ. وككِتابةٍ: حِرْفَتُه. وكأَميرٍ: الدَّعِيُّ، والغَريبُ، والشِّراكُ، والكَفِيلُ، والوَلَدُ في بَطْنِ أُمِّه إذا أُخِذَتْ من أرضِ الشِّرْكِ،

- و- من السَّيْلِ: الغُثاءُ،

- و- من الثُّمامِ والوَشيجِ: الدابِلُ الأَسْوَدُ، وبَطنُ المَسيلِ، وهو لا يُنْبِتُ، والمَنْبُوذُ يَحْمِلُهُ قومٌ فَيُرَبُّونَهُ.

- والمَحْمِلُ، كَمَجْلِسٍ: شِقَّانِ على البعيرِ يُحْمَلُ فيهما العَديلانِ،

- ج: مَحامِلُ، وإلى بَيْعِها نُسِبَ أبو الحسنِ أحمدُ بنُ محمدِ بنِ أحمدَ بنِ القاسِمِ بنِ إسماعيلَ بنِ محمدِ بنِ إسماعيلَ المَحامِلِيُّ، وولدُهُ محمدٌ، ويحيى حَفيدُه، وأخوهُ أَبو القاسِمِ الحُسَيْنُ، والزِّنْبيلُ يُحْمَلُ فيه العِنَبُ إلى الجَرينِ،

- كالحامِلَةِ. وكَمِنْبَرٍ: عِلاقَةُ السيفِ،

- كالحَميلَةِ والحِمالَةِ، بالكسر، وعِرْقُ الشجرِ.

- والحَمولَةُ: ما احْتَمَلَ عليه القومُ من بعيرٍ وحِمارٍ ونحوِهِ، كانتْ عليه أثْقالٌ أو لم تكنْ، والأَحْمالُ بعَيْنِها.

- والحُمولُ، بالضم: الهَوادِجُ، أَو الإِبِلُ عليها الهَوادِجُ، الواحدُ: حِمْلٌ، بالكسر، ويُفْتَحُ.

- وأحْمَلَهُ الحِمْلَ: أعانَهُ عليه.

- وحَمَلَهُ: فَعَلَ ذلك به. وكسحابةٍ: الدِّيَةُ يَحْمِلُها قومٌ عن قومٍ،

- كالحِمال،

- ج: حُمُلٌ، ككُتُبٍ. وككِتابَةٍ: أفْراسٌ لِبني سُلَيْمٍ، ولِعامرِ بنِ الطُّفَيْلِ، ولمُطَيْرِ بنِ الأشْيَمِ، ولعَبايَةَ بنِ شَكْسٍ. وكشَدَّادٍ: فَرَسُ أوفى بنِ مَطَرٍ، ولَقَبُ رافِعِ بنِ نَصرٍ الفَقيهِ. وكزُبَيْرٍ: اسمٌ، ولَقَبُ أبي نَضْرَةَ الغِفارِيِّ، وفَرَسٌ لبَني عِجْلٍ من نَسْلِ الحَرونِ.

- والحوامِلُ: الأَرْجُلُ،

- و- من القَدَمِ والذِراعِ: عَصَبُها، الواحِدَةُ: حامِلَةٌ.

- ومَحامِلُ الذَّكَرِ وحَمائِلُهُ: عُروقٌ في أصْلِهِ، وجِلْدُهُ.

- وحَمَلَ به يَحْمِلُ حَمالَةً: كفَلَ،

- و- الغَضَبَ: أظهَرَه، قيلَ: ومنه:

- "لم يَحْمِلْ خَبَثاً"، أَي: لم يَظْهَرْ فيه الخَبَثُ.

- واحْتُمِلَ لَوْنُهُ، للمَفْعولِ: غَضِبَ وامْتُقِعَ، وكَمُحْسِنٍ: المرأةُ يَنْزِلُ لبَنُها من غيرِ حَبَلٍ، وقد أحْمَلَتْ.

- والحَمَلُ، محرَّكةً: الخَروفُ، أَو هو الجَذَعُ من أولادِ الضأنِ فَما دونَهُ،

- ج: حُمْلانٌ وأحْمالٌ،

- و- : السَّحابُ الكثيرُ الماءِ،

- وـ: بُرْجٌ في السماءِ،

- وع بالشامِ،

- و- : جَبَلٌ قُرْبَ مكةَ عندَ الزَّيْمَةِ وسَوْلَةَ،

- و- ابنُ سَعْدانَةَ الصَّحابِيُّ، وابنُ مالِكِ بنِ النابِغة، وابنُ بِشرٍ الأَسْلَمِيُّ، وسَعيدُ بنُ حَمَلٍ، وعَدامُ بنُ حَمَلٍ، وعليُّ بنُ السَّرِيِّ بنِ الصَّقْرِ بنِ حَمَلٍ: مُحدِّثونَ،

- و- : نقَاً من رَمْلِ عالِجٍ،

- و- : جَبَلٌ آخَرُ فيه جَبَلانِ، يقالُ لهما: طِمِرَّانِ.

- والحَوْمَلُ: السَّيْلُ الصافي،

- و- من كلِّ شيءٍ: أوَّلُهُ، والسَّحابُ الأَسْوَدُ من كَثْرَةِ مائِهِ، وبِلا لامٍ: فَرَسُ حارِثَةَ بنِ أوْسٍ، وامرأةٌ كانت لها كَلْبَةٌ، تُجيعُها بالنَّهارِ، وهي تَحْرُسُها باللَّيلِ، حتى أَكَلَتْ ذَنَبَها جُوعاً، فقيلَ: "أَجْوَعُ من كَلْبَةِ حَوْمَل"، وع.

- والأَحْمالُ: بُطونٌ من تَميمٍ.

- والمَحْمولَةُ: حِنْطَةٌ غَبْراءُ، كثيرَةُ الحَبِّ.

- وبَنو حَميلٍ، كأَميرٍ: بَطْنٌ.

- ورجُلٌ مَحْمولٌ: مَجْدودٌ من رُكوبِ الفُرَّهِ.

- والحُمَيْلِيَةُ، بالضم: ة من نَهْرِ المَلِكِ.

- وهو حَميلَةٌ عَلَينا: كَلٌّ وعِيالٌ.

- واحْتَمَلَ: اشْتَرَى الحَميلَ: للشيءِ المَحْمولِ من بَلَدٍ إلى بَلَدٍ.

- وحَوْمَلَ: حَمَلَ الماءَ.

- الحَننْبَلُ: القَصيرُ، والفَرْوُ، أو خَلَقُه، أَو الخُفُّ الخَلَقُ، والبَحْرُ،

- كالحِنْبَالَةِ، والضَّخْمُ البَطْنِ، أَو اللَّحيمُ،

- كالحِنْبالِ، ورَوْضَةٌ بِديارِ تَميمٍ. وأحمدُ بنُ عبدِ اللهِ بنِ حَنْبَلٍ: إِمامُ السُّنَّةِ، وبالضم: طَلْعُ أُمِّ غَيْلانَ، وثَمَرُ الغَدَفِ، واللوبياءُ.

- وحَنْبَلَ: أكَلَهُ، أَو لَبِسَ الحَنْبَلَ.

- والحِنْبالَةُ، بالكسرِ: الكَثيرُ الكَلامِ.

- وتَحَنْبَلَ: تَطَأْطَأَ.

- ووَتَرٌ حُنابِلٌ، كعُلابِطٍ: غَليظٌ شَديدٌ.

- أَبو حَنْتَلٍ، كجعفرٍ: بِشْرُ بنُ أَحمدَ بنِ فُضالَةَ: محدِّثٌ.

- ومالي منه حُنْتَأْلٌ، بالضم، أَي: بدٌّ، رباعِيَّةٌ أو خُماسِيَّةٌ، وبِلا هَمْزٍ أَكثَرُ، ووَهِمَ الجوهرِيُّ في جَعْلِها ثُلاثِيَّةً.

- الحَنْثَلُ، كجعفرٍ، بالحاءِ والخاءِ: الضَّعيفُ.

- الحِنْجِلُ، بالكسرِ: المرأةُ الضَّخْمَةُ الصَّخَّابَةُ. وكقُنْفُذٍ: سَبْعٌ وكعُلابِطٍ: القَصيرُ المُجْتَمِعُ الخَلْقِ.

- الحَنْدَلُ، كجعفرٍ: القَصيرُ.

- الحِنْصالُ والحِنْصالَةُ، بكسرِهِما: العَظيمُ البَطْنِ، وقد يُهْمَزانِ.

- الحَنْضَلَةُ: الماءُ في الصَّخْرَةِ، والقَلْتُ فيها،

- أو الحَنْضَلُ: الغَديرُ الصَّغيرُ.

- الحَنْظَلُ: م، والمُخْتارُ منه أصْفَرُه، شَحْمُهُ يُسْهِلُ البَلْغَمَ الغَليظَ المُنْصَبَّ في المَفاصِلِ، شُرْباً أو إلْقاءً في الحُقَنِ، نافِعٌ للمالَنْخولِيا والصَّرْعِ والوَسْواسِ وداءِ الثَّعْلَبِ والجُذامِ، ومن لَسْعِ الأَفاعي والعَقارب، لا سِيَّما أصْلُهُ، ولوَجَعِ السِنِّ تَبَخُّراً بِحَبِّه، ولِقَتْلِ البَراغيثِ رَشّاً بطَبيخهِ، وللنَّسا دَلْكاً بأَخْضَرِه. وما على شجرهِ حَنْظَلَةٌ واحدةٌ قَتَّالَةٌ. وحَنْظَلُ بنُ حُصَيْنٍ: صحابيٌّ.

- وحَنْظَلَةُ: أربعةَ عَشرَ صحابيّاً، وخَمْسَةٌ محدِّثونَ،

- و- ابنُ مالِكٍ: أكْرَمُ قبيلةٍ في تَميمٍ، يقالُ لهم: حَنْظَلَةُ الأَكْرَمونَ.

- ودَرْبُ حَنْظَلَةَ: بالرَّيِّ.

- والحُنَيْظِلَةُ: ماءَةٌ لبني سَلولَ. وذو الحَناظِلِ: نُكْرَةٌ بنُ قَيْسٍ، فارِسٌ شُجاعٌ.

- الحَنْكَلُ، كجعفرٍ وعُلابِطٍ: اللئيمُ، والقصيرُ، والجافي الغليظُ.

- والحَنْكَلَةُ: الدَّميمَةُ السَّوْداءُ، والجافِيَةُ.

- وحَنْكَلَ في المَشْي: تَثاقَلَ وتَباطَأَ.

- الحوْقَلَةُ: الحَوْلَقَةُ، وسائرُ مَعانيها في: ح ق ل.

- الحَوْلُ: السَّنَةُ،

- ج: أحْوالٌ وحُؤولٌ وحُوُولٌ.

- وحالَ الحَوْلُ: تَمَّ، وأحالهُ اللّهُ تعالى.

- وحالَ عليه الحَوْلُ حَوْلاً وحُؤولاً: أتَى.

- وأحالَ: أسْلَمَ، وصارتْ إِبلُهُ حائِلاً فلم تَحْمِلْ،

- و- الشيءُ: أتَى عليه حَوْلٌ،

- كاحْتالَ،

- و- بالمكانِ: أقامَ به حَوْلاً،

- كأَحْوَلَ به،

- و- الحَوْلَ: بَلَغَه،

- و- الشيءُ: تَحَوَّلَ،

- كحالَ حَوْلاً وحُؤولاً،

- و- الغَريمَ: زَجَّاهُ عنه إلى غَريمٍ آخرَ، والاسمُ: الحَوالَةُ، كسحابةٍ،

- و- عليه: اسْتَضْعَفَهُ،

- و- عليه الماءَ: أفْرَغَهُ،

- و- عليه بالسَّوْطِ: أقْبَلَ،

- و- الليلُ: انْصَبَّ على الأرضِ،

- و- في ظَهْرِ دابَّتِه: وثَبَ واسْتَوَى،

- كحالَ،

- و- الدارُ: أتَى عليها أحْوالٌ،

- كأَحْوَلَتْ وحالَتْ وحِيلَ بها.

- وأحْوَلَ الصبيُّ، فهو مُحْوِلٌ: أتَى عليه حَوْلٌ.

- والحَوْلِيُّ: ما أتَى عليه حَوْلٌ من ذي حافِرٍ وغيرِه، وهي: بهاءٍ،

- ج: حَوْليَّاتٌ،

- (والمُسْتَحالَةُ) والمُسْتَحيلَةُ من القِسِيِّ: المُعْوَجَّةُ، وقد حالَتْ،

- و- من الأرضِ: التي تُرِكَتْ حَوْلاً أو أحْوالاً، وكلُّ ما تَحَوَّلَ أو تَغَيَّرَ من الاسْتواءِ إلى العِوَجِ،

- فقد حالَ واسْتَحالَ.

- والحَوْلُ والحَيْلُ والحِوَلُ، كعِنبٍ،

- والحَوْلَةُ والحِيلَةُ والحَويلُ والمَحالَةُ والمَحالُ والاحْتيالُ والتَّحَوُّلُ والتَّحَيُّلُ: الحِذْقُ، وجَوْدَةُ النَّظَرِ، والقُدْرَةُ على التَّصَرُّفِ. والحِوَلُ والحِيَلُ والحِيلاتُ: جُموعُ حِيلَةٍ.

- ورجُلٌ حُوَلٌ، كصُرَدٍ وبُومَةٍ وسُكَّرٍ وهُمَزَةٍ،

- وحَوالِيُّ، ويُضَمُّ،

- وحَوَلْوَلٌ وحُوَّلِيٌّ، كسُكَّرِيٍّ: شديدُ الاحْتيالِ. وماأحْوَلَهُ وأحْيَلَهُ، وهو أحْوَلُ منكَ وأحْيَلُ.

- ولا مَحالَةَ منه، بالفتح: لا بُدَّ.

- والمُحالُ من الكلامِ، بالضم: ما عُدِلَ عن وجههِ،

- كالمُسْتَحيلِ.

- وأحالَ: أتَى به.

- والمِحْوالُ: الكثيرُ المُحالِ.

- وحَوَّلَهُ: جَعَلَهُ مُحالاً،

- و- إليه: أزالَهُ، والاسمُ: كعِنبٍ وأميرٍ،

- و- الشيءُ: تَحَوَّلَ، لازِمٌ مُتَعَدٍّ،

- و- المَجَرَّةُ: صارتْ في وَسَطِ السماءِ، وذلك في الصَّيفِ. وهو حَوالَيْهِ وحَوْلَهُ وحَوْلَيْهِ وحَوالَهُ وأحْوالَهُ: بمعنىً.

- واحْتَوَلوهُ: احْتاشُوا عليه.

- وحاوَلَهُ حِوالاً ومُحاوَلَةً: رامَهُ، والاسمُ: الحَويلُ، وكلُّ ما حَجَزَ بين شَيْئَيْنِ،

- فقد حالَ بينهما، واسمُ الحاجِزِ: ككِتابٍ وصُرَدٍ وجَبَلٍ.

- وحَوالُ الدَّهْرِ، كسحابٍ: تَغَيُّرهُ، وصَرْفُه.

- وهذا من حُوْلَةِ الدَّهْرِ، بالضم،

- وحَوَلانِه، محرَّكةً،

- وحِوَلِه، كعِنَبٍ،

- وحُوَلائِهِ، بالضم: من عَجائِبِه.

- وتَحَوَّلَ عنه: زالَ إلى غيرِهِ، والاسم: كعِنَبٍ، ومنه: {لا يَبْغونَ عنها حِوَلاً}،

- و- : حَمَلَ الكارَةَ على ظَهْرِهِ،

- و- في الأمِر: احْتالَ،

- و- الكِساءَ: جَعَلَ فيه شيئاً ثم حَمَلَهُ على ظَهْرِهِ.

- والحائلُ: المُتَغَيِّرُ اللَّوْنِ،

- وع بِجَبَلَيْ طَيِّئٍ،

- وع بنَجْدٍ.

- والحَوالَةُ: تَحْويلُ نَهْرٍ إلى نَهْرٍ.

- والحالُ: كِينَةُ الإِنْسانِ، وما هو عليه،

- كالحالَة، والوَقْتُ الذي أنْتَ فيه، ويُذَكَّرُ،

- ج: أحْوالٌ وأحْوِلَةٌ.

- وتَحَوَّلَهُ بالمَوْعِظَةِ: تَوَخَّى الحالَ التي يَنْشَطُ فيها لِقَبولها.

- وحالاتُ الدَّهْرِ وأحْوالُهُ: صُروفُهُ.

- والحالُ أيضاً: الطينُ الأَسْوَدُ، والتُّرابُ اللَّيِّنُ، ووَرَقُ السَّمُرِ يُخْبَطُ ويُنْفَضُ في ثَوْبٍ، والزَّوْجَةُ، واللَّبَنُ، والحَمْأَةُ، وما تَحْمِلُهُ على ظَهْرِكَ ما كانَ، والعَجَلَةُ التي يَدِبُّ عليها الصَّبِيُّ، ومَوْضِعُ اللِّبْدِ من الفَرَسِ، أو طَريقَةُ المَتْنِ، والرَّمادُ الحارُّ، والكِساءُ يُحْتَشُّ فيه،

- ود باليمنِ بِديارِ الأَزْدِ.

- والحَوْلَةُ: القُوَّةُ، والتَّحَوُّلُ والانْقِلابُ، والاسْتِواءُ على ظَهْرِ الفَرَسِ، وبالضم: العَجَبُ،

- ج: حُولٌ،

- و- : الأَمرُ المُنْكَرُ.

- واسْتَحالَهُ: نَظَرَ إليه هل يَتَحَرَّكُ.

- وناقَةٌ حائِلٌ: حُمِلَ عليها فلم تَلْقَحْ، أو التي لم تَلْقَحْ سَنَةً أو سَنَتَيْنِ أو سَنَواتٍ، وكذلك كلُّ حائلٍ،

- ج: حِيالٌ وحُولٌ وحُوَّلٌ وحُولَلٌ،

- وحائِلُ حُولٍ وحُولَلٍ: مبالَغَةٌ، أو إن لم تَحْمِلْ سَنَةً: فحائِلٌ، أو سَنَتَيْنِ: فحائلُ حُولٍ وحُولَلٍ، وقد حالَتْ حُؤولاً وحِيالاً وحِيالَةً، وأحالَتْ وحَوَّلَتْ، وهي مُحَوِّلٌ.

- والحائِلُ: الأُنْثَى من أولادِ الإِبِلِ ساعَةَ تُوضَعُ، والذَّكَرُ منها: سَقْبٌ، يقالُ: نُتِجَتِ الناقَةُ حائِلاً حَسَنَةً،

- و- : نَخْلَةٌ حَمَلَتْ عاماً ولم تَحْمِلْ عَاماً. وقُرَّةُ بنُ حَيْوِيلٍ: مُحَدِّثٌ.

- والمَحالَةُ: المَنْجَنونُ، والبَكْرَةُ العظيمةُ،

- ج: مَحالٌ ومَحاوِلُ، وواسِطَةُ الظَّهْرِ والفِقَارِ،

- كالمَحالِ.

- والحَوَلُ، محرَّكةً: ظُهورُ البَياضِ في مُؤْخِرِ العينِ، ويكونُ السَّوادُ من قِبَلِ الماقِ، أو إِقْبالُ الحَدَقَةِ على الأَنْفِ، أو ذَهابُ حَدَقَتِها قِبَلَ مُؤْخِرِها، أَو أن تكونَ العَيْنُ كأنما تَنْظُرُ إلى الحَجَاجِ، أو أن تَميلَ الحَدَقَةُ إلى اللِّحَاظِ، وقد حَوِلَتْ وحالَتْ تَحالُ، واحْوَلَّتِ احْوِلالاً. ورجُلٌ أحْوَلُ وحَوِلٌ، ككَتِفٍ.

- وأحالَ عَيْنَه وحَوَّلَها: صَيَّرَها حَوْلاءَ.

- والحِوَلاءُ، كالعِنَباءِ والسِيَراءِ، ولا رابعَ لها، وتُضَمُّ: كالمَشيمَةِ للناقَةِ، وهي جِلْدَةٌ خَضْراءُ مَمْلوءَةٌ ماءً، تَخْرُجُ مَعَ الوَلَدِ، فيها أغْراسٌ وخُطوطٌ حُمْرٌ وخُضْرٌ، ومنه: نَزَلوا في مثلِ حِوَلاءِ الناقَةِ: يُريدونَ الخِصْبَ، وكثْرَةَ الماءِ والخُضْرَةِ.

- واحْوالَّتِ الأرضُ: اخْضَرَّتْ، واسْتَوَى نَباتُها. وكعِنَبٍ: الأُخْدودُ يُغْرَسُ فيه النَّخْلُ على صَفٍّ.

- والحِيالُ: خَيْطٌ يُشَدُّ من بِطانِ البَعيرِ إلى حَقَبِهِ، لِئَلاَّ يَقَعَ الحَقَبُ على ثيلِهِ، وقُبالَةُ الشيءِ.

- وقَعَدَ حِيالَهُ وبِحيالِهِ: بإِزائِهِ.

- والحَويلُ: الشاهِدُ،

- وع، والكَفيلُ، والاسمُ: الحَوالَةُ. وعبدُ اللهِ بنُ حَوالَةَ، أو ابنُ حَوْلِيٍّ: صَحابِيٌّ.

- وبَنو حَوالَةَ: بَطْنٌ. وعبدُ اللهِ بنُ غَطَفانَ، كانَ اسْمُه عبدَ العُزَّى، فَغَيَّرَهُ النبيُّ، صلى الله عليه وسلم، فَسُمِّيَ بَنُوهُ: بني مُحَوَّلَةَ، كمُعَظَّمَةٍ.

- والمُحَوَّلُ: ع غَرْبِيَّ بَغْدادَ.

- وحاوَلْتُ له بَصَرِي: حَدَّدْتُهُ نحوه، ورَمَيْتُ به.

- وامرأةٌ مُحيلٌ، وناقةٌ مُحيلٌ ومُحْوِلٌ ومُحَوِّلٌ: وَلَدَتْ غُلاماً إِثْرَ جاريةٍ، أو عَكَسَتْ.

- ورجُلٌ مُسْتَحالَةٌ: طَرَفا ساقَيْهِ مُعْوَجَّانِ.

- والمُسْتَحيلُ: المَلْآنُ.

- وحالَةُ: ع بِديارِ بني القَيْنِ.

- وحَوْلايا: ة من عَمَلِ النَّهْرَوانِ.

- وحُوالَى، بالضم: ع.

- وذو حَوْلانَ: ع باليمنِ.

- ط وتَحاويلُ الأرض: أن تُخْطِئَ حَوْلاً وتُصيبَ حَوْلاً ط.

- والحَوَلْوَلُ: المُنْكَرُ الكَميشُ.

- وذو حَوالٍ، كسحابٍ: قَيْلٌ.

- الحَيْعَلَةُ: حِكايةُ قَوْلِكَ: حَيَّ على الصَّلاةِ، حَيَّ على الفَلاحِ.

- الحَيْهَلُ، كحَيْدَرٍ،

- والحَيَّهَلُ، مُشدَّدَةً، وقد تُكْسَرُ الياءُ: شجرةٌ قصيرةٌ من دِقِّ الحَمْضِ، لا وَرَقَ لها، واحدتُهُ: بهاءٍ. (وقولُ حُمَيْدِ بنِ ثَوْرٍ:

دَميثٌ به الرِّمْثُ والحَيَّهُلْ.

نَقَلَ حَرَكَةَ اللامِ إلى الهاءِ).

- وحَيَّهَلَ وحَيَّهَلْ، وحَيَّهَلَنْ وحَيَّهَلاً، وحَيَّهَلا، مُنَوَّناً وغيرَ مُنَوَّنٍ: كلماتٌ يُسْتَحَثُّ بها، ولها حُكْمٌ آخَرُ يأتي إن شاءَ اللّهُ تعالى في: ح ي ي.

- الحَيْلَةُ: جماعةُ المِعْزَى، أَو القَطيعُ من الغَنَمِ، وحِجارةٌ تُحَدَّرُ من جانِبِ الجَبَلِ إلى أسْفَلِهِ حتى تَكْثُرَ،

- ود بالسَّراةِ. واسمٌ من الاحْتيالِ،

- كالحَيْلِ والحَوْلِ.

- والحَيْلُ: القُوَّةُ، والماءُ المُسْتَنْقَعُ في بَطْنِ وادٍ،

- ج: أحْيالٌ وحُيولٌ،

- وع بين المدينةِ وخَيْبَرَ.

- ويومُ الحَيْلِ: من أيامِهِم.

- وحَيْلانُ: ة منها مَخْرَجُ القَناةِ التي في وَسَطِ حَلَبَ.

- والحِيلانُ، بالكسر: الحَدائِدُ بخَشَبِها يُداسُ بها الكُدْسُ.

- وحالَ يَحيلُ حُيولاً: تَغَيَّرَ.

- وحَيْلِ حَيْلِ، كجَيْرِ: زَجْرٌ للمِعْزَى.


فَصْلُ الخَاء

- الخَبْلُ: فَسادُ الأَعْضاءِ، والفالِجُ، ويُحَرَّكُ فيهما، وقَطْعُ الأَيْدي والأَرْجُلِ،

- ج: خُبولٌ، وذَهابُ السينِ والفاءِ من "مُسْتَفْعِلُنْ" في البَسيطِ والرَّجَزِ، لأن الساكِنَ كأنه يَدُ السَّبَبِ، فإذا ذهَبَ فكأَنه قُطِعَتْ يَدُه، والحَبْسُ، والمَنْعُ، والقَرْضُ، والاسْتِعارةُ، وما زِدْتَه على شَرْطِكَ الذي يَشْتَرِطُهُ الجَمَّالُ، وبالتحريكِ: الجِنُّ،

- كالخابِلِ، وفَسادٌ في القَوائِمِ، والجُنونُ، ويُضَمُّ ويُفْتَحُ، وطائرٌ يَصيحُ الليلَ كلَّه، يَحْكِي: ما تَتْ خَبَلْ، والمَزادةُ، والقِرْبَةُ المَلأْى.

- والخابِلُ: المُفْسِدُ، والشيطانُ. وكسحابٍ: النُّقْصانُ، والهَلاكُ، والعَناءُ، والكَلُّ، والعِيالُ، والسَّمُّ القاتِلُ، وصَديدُ أهْلِ النارِ، وأن تكونَ البِئْرُ مُتَلَجِّفَة، فَرُبَّما دَخَلَتِ الدَّلْوُ في تَلْجِيفها فَتَتَخَرَّقُ. وأما اسمُ فرسِ لَبيدٍ المذكورُ في قوله:

تَكاثَرَ قُرْزُلٌ والجَوْنُ فيها****وعَجْلَى والنَّعامَةُ والخَيالُ

فبالمُثَنَّاةِ التحتيةِ، ووَهِمَ الجوهريُّ، كما وَهِمَ في "عَجْلَى" وجَعَلَها: تَحْجُلُ.

- وخَبَلَه الحُزْنُ،

- وخَبَّلَه واخْتَبَلَهُ: جَنَّنَه، وأفْسَدَ عُضْوَهُ أو عَقْلَهُ.

- وخَبَلَه عنه يَخْبِلُه: منَعه،

- و- عنْ فِعْلِ أبيهِ: قَصَّرَ.

- وخَبِلَ، كفرِحَ، خَبالاً، فهو أخْبَلُ وخَبِلٌ: جُنَّ،

- و- يَدُهُ: شَلَّتْ.

- ودَهْرٌ خَبِلٌ: مُلْتَوٍ على أهْلِهِ.

- واخْتَبَلَتِ الدابَّةُ: لم تَثْبُتْ في مَوْطِنِها.

- واسْتَخْبَلَنِي ناقةً فأَخْبَلْتُها: اسْتَعارَنيها فأعَرْتُها، أو أعَرْتُها ليَنْتَفِعَ بلَبَنِها ووَبَرِها، أو فَرَساً لِيَغْزُوَ عليه. وكمُعَظَّمٍ: شُعَراءُ: ثُـمالِيٌّ، وقُرَيْعِيٌّ، وسَعْدِيٌّ. وكذا كَعْبٌ المُخَبَّلُ. وكمُحَدِّثٍ: اسمٌ للدَّهْرِ.

- ووَقَعَ في خَبْلِي، (بالفتح والضم): في نَفْسي وخَلَدي، بمعنى سُقِطَ في يَدي.

- والإِخْبالُ: أن تَجْعَلَ إبِلَكَ نِصْفين، تُنْتَجُ كلَّ عامٍ نِصْفاً، كفِعْلِكَ بالأرضِ للزِّراعَةِ.

- الخَبْتَلُ، كجعفرٍ: المرأةُ القصيرةُ. وكقُنْفُذٍ: الأَهْوجُ الأَبْلَهُ المُقْدِمُ على مَكْروهِ الناسِ، وفِعْلُه: الخَبْتَلَةُ.

- الخَبَرْجَلُ، كَسَفَرْجَلٍ: الكُرْكِيُّ.

- خَبْعَلَ الرجُلُ: أبْطأ في مَشْيِهِ.

- خَتَلَه يَخْتِلُه ويَخْتُلُه خَتْلاً وخَتَلاناً: خَدَعَه،

- و- الذِّئْبُ الصَّيْدَ: تَخَفَّى له، فهو خاتِلٌ وخَتولٌ.

- والخَوْتَلُ: الظَّريفُ.

- والخَوْتَلَى، كخَوْزَلَى: مِشْيَةٌ في سُتْرَةٍ.

- وخُتْلانُ: د، وهو خَتْلِيٌّ.

- والخِتْلُ، بالكسرِ: الكِنُّ، وجُحْرُ الأَرْنَبِ. وكسُكَّرٍ: كورَةٌ بما وراءَ النَّهْرِ، منها: إسحاقُ بنُ إبراهيمَ مُصَنِّفُ "الديباجِ"، وإبراهيمُ بنُ عبدِ الله مُؤَلِّفُ "المَحَبَّةِ"، وعَبَّادٌ ومُجاهِدٌ ابنا موسى، ومحمدُ بنُ علِيِّ بنِ طَوْقٍ، وموسَى بنُ علِيٍّ، والعَبَّاسُ ابنُ أحمدَ، وأحمدُ بنُ عبد اللهِ، وعبدُ الرحمنِ بنُ أحمدَ، وعلِيُّ بنُ أحمدَ بنِ الأَزْرَقِ، وعُمَرُ وأحمدُ ابنا جعفرٍ، وعلِيُّ بنُ عُمَرَ، ومحمدُ بنُ إبراهيمَ، ومحمدُ بنُ خالِدٍ، وحَسَنُ بنُ محمدِ (بنِ) الجُبَدِ المحدِّثونَ، وعَلِيُّ بنُ حازِمٍ أبو الحَسَنِ اللِّحْيانِيُّ اللُّغَوِيُّ الخُتَّلِيُّونَ.

- وخاتَلَه: خادَعَهُ.

- وتَخاتَلوا: تَخادَعوا.

- واخْتَتَلَ: تَسَمَّعَ لِسِرِّ القومِ.

- خَثْلَةُ البَطْنِ، وقد يُحَرَّكُ: ما بين السُّرَّةِ والعانَةِ،

- ج: خَثْلاتٌ ويُحَرَّكُ.

- والخَثْلَةُ: المرأةُ الضَّخْمَةُ البَطْنِ. وكزُبَيْرٍ: جَدٌّ للإِمامِ مالِكٍ، أو هو بالجيمِ.

- خَجِلَ، كفرِحَ: اسْتَحْيا، ودُهِشَ، وبَقِيَ ساكتاً لا يَتَكَلَّمُ ولا يَتَحَرَّكُ،

- و- البَعيرُ: سارَ في الطينِ، فَبَقِيَ كالمُتَحَيِّرِ،

- و- بالحِمْل: ثَقُلَ عليه،

- و- النَّبْتُ: طالَ والْتَفَّ.

- والخَجَلُ، محرَّكةً: أن يَلْتَبِسَ الأمرُ على الرَّجُلِ، فَلا يَدْرِي كَيْفَ المَخْرَجُ منه، وسوءُ احْتِمالِ الغِنَى، كأَنْ يأشَرَ ويَبْطَرَ عندَه، والبَرَمُ، والتَّواني عن طَلَبِ الرِّزْقِ، والكَسَلُ، والفَسادُ، وكثْرَةُ تَشَقُّقِ أسافِلِ القَمِيصِ وذَلاذِلِهِ.

- ووادٍ خَجِلٌ ومُخْجِلٌ: مُفْرِطُ النَّباتِ، أو مُلْتَفٌّ به. وككَتِفٍ: الثَّوْبُ الخَلَقُ، والواسِعُ الطَّويلُ، والعُشْبُ إذا طالَ، والجُلُّ إذا اضْطَرَبَ على الفَرَسِ.

- وأخْجَلَه: خَجَّلَهُ،

- و- الحَمْضُ: طالَ والْتَفَّ.

- الخَدْلُ: المُمْتَلِئُ، والضَّخْمُ.

- وساقٌ خَدْلَةٌ، بَيِّنَةُ الخَدَلِ، محرَّكةً، والخَدالَةِ والخُدولَةِ،

- وقد خَدِلَتْ، كفرِحَ: مُمْتَلِئَةٌ.

- والخَدْلَةُ، وتُكْسَرُ دالهُ: المرأةُ الغَليظَةُ الساقِ، المُسْتَديرَتُها،

- ج: خِدالٌ، أو مُمْتَلِئَةُ الأَعْضَاءِ لَحْماً في دِقَّةِ عِظامٍ،

- كالخَدْلاءِ والخِدْلِمِ.

- والخَدْلَةُ: الحَبَّةُ الضَّئِيلَةُ من العِنَبِ، والساقُ من شَجَرَةِ الصابِ. ويُضَمُّ.

- الخَدافِلُ: المَعاوِزُ، بلا واحِدٍ.

- و"غَرَّني بُرْداكَ من خَدافِلي": يُضْرَبُ لِمَنْ ضَيَّعَ شَيْئَهُ طَمَعاً في شيءِ غَيْرِهِ، قالَتْه امرأةٌ رأتْ على رجُلٍ بُرْدَيْنِ، فَتَزَوَّجَتْهُ طامِعَةً في يَساره، فألْفَتْه مُعْسِراً، أو بكسرِ الكافِ، قالَه رَجُلٌ اسْتَعارَ من امرأةٍ بُرْدَيْها، فَلَبِسَهُما، ورَمَى بِخُلْقانٍ كانتْ عليه، فجاءَتْ تَسْتَرْجعُ بُرْدَيْها.

- وخَدْفَلَ: لَبِسَ قَميصاً خَلَقاً.

- خَذَلَه، وعنهُ خَذْلاً وخِذْلاناً، بالكسر: تَرَكَ نُصْرَتَهُ، فهو خاذِلٌ وخُذَلَةٌ، كهُمَزَةٍ،

- و- الظَّبْيَةُ، وغيرُها: تَخَلَّفَتْ عن صَواحِبِها، وانْفَرَدَتْ، أو تَخَلَّفَتْ فلم تَلْحَقْ، فهي خاذِلٌ وخَذولٌ،

- و- الظَّبْيَةُ: أقامَتْ على وَلَدِها،

- كأَخْذَلَتْ وتَخَاذَلَتْ، فهي خاذِلٌ ومُخْذِلٌ.

- والخَذولُ: الفَرَسُ التي إذا ضَرَبَها المَخاضُ لم تَبْرَحْ من مكانِها.

- وتَخاذَلَتْ رِجْلاهُ: ضَعُفَتَا،

- و- القومُ: تَدَابَروا.

- والخاذِلُ: المُنْهَزِمُ.

- وأخْذَلَ ولَدُ الوَحْشِيَّةِ: وجَدَ أُمَّهُ تَخْذُلُه.

- الخِذْعِلُ، كزِبْرِجٍ: المرأةُ الحَمْقاءُ، وثيابٌ من أدَمٍ تَلْبَسُها الحُيَّضُ، والرُّعْنُ.

- والخَذْعَلَةُ: ضَرْبٌ من المَشْيِ، وتَقْطيعُ البِطِّيخِ وغيرِهِ قِطَعاً صِغاراً.

- والخُذْعولَةُ، بالضم: القِطْعَةُ من القَرْعِ أو القِثَّاءِ.

- خِرْبِيلُ، كقِنْديلٍ: اسمُ مُؤْمِنِ آلِ ياسينَ.

- والخِرْبِيلُ: الحَمْقاءُ، أو العَجوزُ المتَهَدِّمَةُ،

- ج: خَرابيلُ.

- خَرْدَلَ الطعامَ: أَكَلَ خِيارَهُ،

- و- النَّخْلَةُ: كثُرَ نَفْضُها، وعَظُمَ ما بَقِيَ من بُسْرِها، فهي مُخَرْدِلٌ،

- و- اللَّحْمَ: قَطَعَ أعْضاءَهُ وافِرَةً، أو قَطَعَهُ وفَرَّقَهُ.

- ولَحْمٌ خَراديلُ: مُخَرْدَلٌ.

- والمُخَرْدَلُ: المَصْروعُ.

- والخَرْدَلُ: حَبُّ شجرٍ م، مُسَخِّنٌ مُلَطِّفٌ جاذِبٌ، قالِعٌ للبَلْغَمِ، مُلَيِّنٌ هاضمٌ، نافِعٌ طلاؤُهُ للنِقْرِسِ والنَّسا والبَرَصِ، ودُخانُه يَطْرُدُ الحَيَّاتِ، وماؤُهُ يُسَكِّنُ وجَعَ الآذانِ تَقْطيراً، ومَسْحوقُهُ على الضِرْسِ الوَجِعِ غايَةٌ.

- والخَرْدَلُ الفارِسِيُّ: نَبَاتٌ بِمِصْرَ يُعْرَفُ بحَشيشَةِ السُّلْطانِ.

- خَرْذَلَ اللحْمَ: لُغَةٌ في خَرْدَلَه.

- الخَرْطالُ، كخَزْعالٍ: حَبٌّ م، أو هو الهُرْطُمانُ، (و ع).

- خَرْقَلَ في رَمْيِهِ: تَنَوَّقَ، أو أرْسَلَهُ بالتَّأنِّي، أو هو إِمْراقُ السَّهْمِ من الرَّمِيَّةِ.

- الخِرْمِلُ، كزِبْرِجٍ: الحَمْقاءُ، أو الرَّعْناءُ، أو العَجوزُ المُتَهَدِّمَةُ، والكثيرُ من الناسِ.

- والخَرامِلُ: الخَدافِلُ.

- وتَخَرْمَلَ الثَّوْبُ: تَمَزَّقَ.

- الخَزَلُ، محرَّكةً،

- والتَّخَزُّلُ والانْخِزالُ: مِشْيَةٌ في تثَاقُلٍ،

- وهي: الخَيْزَلُ والخَيْزَلَى والخَوْزَلَى.

- وتَخَزَّلَ السحابُ: كأنه يَتَرَاجَعُ تَثَاقُلاً.

- والخُزْلَةُ، بالضم: الكَسْرَةُ في الظَّهْرِ، خَزِلَ، كفرِحَ، فهو أخْزَلُ ومَخْزولٌ، وسُقوطُ الألِفِ وسُكونُ التاءِ من "مُتَفاعِلُنْ"،

- كالخَزْلِ، بالفتح.

- والأخْزَلُ من الإِبِلِ: ما ذَهَبَ سَنامُه كلُّه.

- والاخْتِزالُ: الانْفِرادُ، والحَذْفُ، والاقْتِطاعُ.

- وانْخَزَلَ عن جَوابي: لم يَعْبَأْ به،

- و- في كلامِهِ: انْقَطَعَ.

- وخَزَلَه عن حاجَتِهِ يَخْزِلُه: عَوَّقَه،

- و- الشيءَ: قَطَعَه. وكهُمَزَةٍ: من يَعوقُكَ عما تُريدُ.

- خَزْعَلَ الضَّبُعُ: عَرِجَ وخَمَعَ،

- و- الماشي: نَفَضَ رِجْلَيْهِ.

- وناقةٌ بها خَزْعالٌ: ظَلْعٌ، وليس فَعْلالٌ من غيرِ المُضاعَفِ سِواهُ وقَسْطالٍ وخَرْطالٍ.

- والخَزْعَلُ: الضَّبُعُ.

- والخُزْعالَةُ، بالضم: المِزاحُ والتَّلَعُّبُ.

- الخَزَعْبَلُ، كشَمَرْدَلٍ: الأحاديثُ المُسْتَظْرَفَةُ. وكقُذَعْمِلٍ: الباطِلُ،

- كالخُزَعْبيلِ.

- والخُزَعْبِلَةُ: العَجَبُ.

- والخُزَعْبيلَةُ: الأضْحوكةُ.

- الخَسيلُ: الرَّذْلُ،

- ج: خَسائِلُ وخِسالٌ، وخُشارَةُ القومِ.

- والمُخَسَّلُ والمَخْسولُ: المَرْذولُ. وكسُكَّرٍ ورُمَّانٍ: الأَرْذالُ.

- وخَسَلَهُ: نَفاهُ.

- والخُسالَةُ: الحُسالَةُ.

- الخَشْلُ: البَيْضَةُ إذا أُخْرِجَ جَوْفُها، والمُقْلُ، أو يابِسُهُ، أو رَطْبُهُ، أو صِغارُه، أو نَواهُ، ويُحَرَّكُ، واحِدَتُهُ: خَشْلَةٌ (وخَشَلَةٌ)، ونَباتٌ أصْفَرُ وأحْمَرُ وأخْضَرُ، ورُؤوسُ الأَسْوِرَةِ والخَلاخِيلِ، وبالتحرِيكِ: الرَّديءُ.

- والمُخَشَّلُ والمَخْشولُ: المَرْذُولُ، وقد خَشَلَهُ.

- وخَشِلَ الثوبُ، كفرِحَ: بَلِيَ.

- ورجُلٌ مُخَشَّلٌ، كمُعَظَّمٍ: مُحَلًّى. وكأَميرٍ: اليابِسُ من الغُثاءِ.

- وخَشِلٌ فَشِلٌ، ككتِفٍ: ضَعيفٌ.

- وتَخَشَّلَ: تَطامَنَ، وذَلَّ.

- والخَنْشَليلُ: الماضي.

- الخَشْبَلُّ، بالفتح وشَدِّ اللامِ: الأَكَمَةُ الصُّلْبَةُ.

- الخَشَنْفَلُ، كجَحَنْفَلٍ: فَرْجُ المرأةِ.

- الخَصْلَةُ: الخَلَّةُ، والفَضيلَةُ، والرَّذيلَةُ، أو قد غَلَبَ على الفَضيلَةِ،

- ج: خِصالٌ، وإصابَةُ القِرطاسِ، أو أن يَقَعَ السَّهْمُ بِلِزْقِ القِرْطاسِ،

- كالخَصْلِ.

- وخَصْلَتانِ في النِّضالِ تُحْسَبُ مُقَرْطِسَةً، وقد أخْصَلَ الرامي.

- و= : العُنْقودُ، وعودٌ فيه شَوْكٌ، ويُضَمَّانِ، وطَرَفُ القَضيبِ الرَّطْبُ، وما رَخُصَ من قُضْبان العُرْفُطِ، ويُحَرَّكُ فيهما، أو ليس إلاَّ محرَّكةً، وبالضم: الشَّعَرُ المُجْتَمِعُ، أو القَليلَةُ منه،

- كالخَصيلَةِ، والعُضْوُ من اللَّحْمِ.

- وتَخاصَلُوا: تَراهَنوا على النِّضالِ.

- وأحْرَزَ خَصْلَهُ،

- وأصابَ خَصْلَهُ: غَلَبَ.

- وخَصَلَهُم خَصْلاً وخِصالاً، بالكسرِ: فَضَلَهُم،

- و- الشيءَ: قَطَعَه. وكأَميرٍ: المَقْمورُ، والذَّنَبُ، وبهاءٍ: القِطْعَةُ من اللحمِ، أو لَحْمِ الفَخِذَيْنِ والعَضُدَيْنِ والذِّراعَيْنِ، أو كلُّ عَصَبَةٍ فيها لَحْمٌ غَليظٌ،

- ج: خَصيلٌ وخَصائلُ.

- والمِخْصالُ: المِنْجَلُ. وكمِنبرٍ: السَّيْفُ القَطَّاعُ.

- وخَصَّلَه تَخْصيلاً: جَعَلَه قِطَعاً،

- و- الشَّجَرَ: شَذَّبَهُ،

- و- البَعيرَ: قَطَعَ له الخُصْلَةَ. وكجُهَيْنَةَ: بِنْتُ واثِلَةَ بنِ الأَسْقَعِ.

- وبَنو خُصَيْلَةَ: بُطَيْنٌ.

- والخُصالَةُ: لُغَةٌ في الحُصالَةِ.

- الخَضِلُ، ككَتِفٍ وصاحِبٍ: كلُّ شيءٍ نَدٍ يُتَرَشَّفُ نَداهُ، خَضِلَ، كفرِحَ، واخْضَلَّ واخْضالَّ.

- وأخْضَلَه: بَلَّه فَخَضِلَ، كفرِحَ، وأخْضَلَ واخْضَلَّ واخْضَوْضَلَ.

- وشِواءٌ خَضِلٌ: رَشْراشٌ. وكسَفينَةٍ: الرَّوْضَةُ. وكحُزُقَّةٍ: النَّعْمَةُ، والرِّيُّ، والرَّفاهِيَةُ، والزَّوْجَةُ، واسمٌ للنِّساءِ، وقَوْسُ قُزَحَ، والمرأةُ الناعِمَةُ.

- ويومُ خُضُلَّةٍ: يومُ نَعيمٍ.

- وعَيْشٌ مُخْضَلٌ، كمُكْرَمٍ، وتُشَدَّدُ لامُهُ: ناعِمٌ.

- والخَضْلُ، ويُحَرَّكُ: اللُّؤْلُؤُ، أو الدُّرُّ الصافي،

- وخَرَزٌ م، الواحِدَةُ: بهاءٍ. وككَتِفٍ: ابنُ سَلَمَةَ، وابنُ عُبَيْدٍ: شاعِرانِ.

- وأخْضَلَ الليلُ: أظْلَمَ.

- واخْضَألَّ الشَّجرُ، كاطْمَأنَّ وكاحْمارَّ: كثُرَتْ أغْصانُها وأوراقُها.

- الخَطَلُ، محرَّكةً: خِفَّةٌ وسُرْعَةٌ، والكلامُ الفاسِدُ الكثيرُ، خَطِلَ، كفرِحَ، فهو أخْطَلُ وخَطِلٌ فيهما،

- و= : الطولُ، والاضْطِرابُ في الإِنْسانِ والفَرَسِ والرُّمْحِ،

- و- من المرأةِ: فُحْشُها ورِيبَتُها.

- وهي خَطَّالَةٌ: فَحَّاشَةٌ، أو ذاتُ ريبةٍ،

- و= : التَّلَوِّي، والتَّبَخْتُرُ، وقد تَخَطَّلَ في مِشْيَتِهِ. وككَتِفٍ: الأَحْمَقُ السَّريعُ الطَّعْنِ العَجِلُهُ،

- و- من السِهامِ: ما لا يَقْصِدُ قَصْدَ الهَدَفِ،

- و- من الثِيابِ والبَدَنِ: ما خَشُنَ وغَلُظَ، وحَبْلُ الصائِدِ، وطَرَفُ الفُسْطاطِ، والثَّوْبُ يَنْجَرُّ على الأرضِ طولاً.

- ورَجُلٌ خَطِلُ اليَدَيْنِ: خَشِنُهُما،

- و- بالمَعْروفِ: عَجِلٌ عندَ العَطاءِ.

- والأَخْطَلُ التَّغْلَبِيُّ: غِياثُ بنُ غَوْثٍ. والأَخْطَلُ الضَّبُعِيُّ، والأَخْطَلُ بنُ حَمَّادِ بنِ النَّمِرِ بنِ تَوْلَبٍ، والأَخْطَلُ بنُ غالِبٍ: شُعَراءُ. وهِلالٌ أو عبدُ الله بنُ خَطَلٍ، مُحَرَّكةً: تَعَلَّقَ بأسْتارِ الكَعْبَةِ يَوْمَ الفتحِ، فأمَرَ النبيُّ، صلى الله عليه وسلم، بقَتْلِهِ.

- والخَيْطَلُ، كصَيْقَلٍ: الكَلْبُ، والسِّنَّوْرُ.

- كالخَنْطَلِ. وكجَنْدَلٍ: الداهِيَةُ، والعَطَّار، وجَمَاعَةُ الجَرادِ.

- والخَطْلاءُ: الشاةُ العَريضَةُ الأذُنَيْنِ،

- ج: ككُتُبٍ،

- و- من الآذانِ: المُسْتَرْخِيَةُ، والمَرْأةُ الجافِيَةُ الطَّويلَةُ الثَّدْيَيْنِ.

- الخَيْعَلُ، كصَيْقَلٍ: الفَرْوُ، أو ثَوْبٌ غَيْرُ مَخيطِ الفَرْجَيْنِ، أو دِرْعٌ يُخاطُ أحدُ شِقَّيْهِ ويُتْرَكُ الآخَرُ، تَلْبَسُهُ المَرْأةُ كالقَمِيصِ، أو قَميصٌ لا كُمَّيْ له، والذِئْبُ،

- والخَليعُ، والغولُ.

- والخَياعِلُ: ع.

- وخَيْعَلَه فَتَخَيْعَلَ: ألْبَسَهُ الخَيْعَلَ فَلَبِسَهُ.

- والخَوْعَلَة: الاخْتِباءُ من ريبَةٍ.

- الخافِلُ: الهارِبُ.

- رَجُلٌ خَفْثَلٌ وخُفاثِلٌ، كجَعْفَرٍ وعُلابِطٍ، والثاءُ مُثَلَّثَةٌ: ضَعيفُ العَقْلِ والبَدَنِ.

- الخُفاجِلُ، كعُلابِطٍ: الفَدْمُ.

- والخَفَنْجَلُ، كسَمَنْدَلٍ: الثَّقيلُ الوَخِمُ، ومن فيه سَماجَةٌ وفَحَجٌ،

- كالخَفَنْشَل، بالشينِ المُعْجَمَةِ.

- الخَلُّ: ما حَمُضَ من عَصيرِ العِنَبِ وغَيْرِهِ، عَرَبِيٌّ صَحيحٌ،

- والطائِفَةُ منه: خَلَّةٌ، وأجْوَدُهُ خَلُّ الخَمْرِ، مُرَكَّبٌ من جَوْهَرَيْنِ حارٍّ وبارِدٍ، نافِعٌ للمَعِدَةِ واللِّثَةِ والقُروحِ الخَبيثةِ والحِكَّةِ ونَهْشِ الهَوامِّ وأكْلِ الأفْيونِ وحَرْقِ النارِ وأوجاعِ الأسْنانِ، وبُخارُ حارِّه للاِسْتِسْقاءِ وعُسْرِ السَّمْعِ والدَّوِيِّ والطَّنينِ.

- والخَلُّ أيضاً: الطريقُ يَنْفُذُ في الرَّمْلِ، أو النافِذُ بين رَمْلَتَيْنِ، أو النافِذُ في الرَّمْلِ المُتَرَاكِمِ، ويُؤَنَّثُ،

- ج: أخُلُّ وخِلالٌ، والنحيفُ المُخْتَلُّ الجِسْمِ،

- كالخَليلِ، والثَّوبُ البالي، وعِرْقٌ في العُنُقِ، وفي الظَّهْرِ، وابنُ المَخاضِ،

- كالخَلَّةِ، وهي: بهاءٍ أيضاً، والقليلُ الريشِ من الطيرِ، والحَمْضُ، والمَهْزولُ، والسَّمينُ، ضِدٌّ، والفَصيلُ، والشَّرُّ، والشَّقُّ في الثَّوبِ.

- ورِمالُ الخَلِّ: قُرْبَ لينَةَ.(ومحمدُ بنُ المُبارَكِ بنِ الخَلِّ: فقيهٌ).

- والخَلَّةُ: الثُّقْبَةُ الصغيرةُ، أو عامٌّ، والرَّمْلَةُ المُنْفَرِدَةُ، والخَمْرُ، أو حامِضَتُها، أو المُتَغَيِّرَةُ بِلا حُموضَةٍ،

- ج: خَلٌّ،

- وة باليمنِ، والمرأةُ الخفيفةُ، ومكانَةُ الإِنسانِ الخاليَةُ بعدَ مَوتِهِ.

- وخَلَّلَتِ الخَمْرُ وغيرُها من الأشْرِبَةِ تَخْليلاً: حَمُضَتْ وفَسَدَتْ،

- و- العصيرُ: صار خَلاًّ،

- كاخْتَلَّ،

- و- الخَمْرَ: جَعَلَها خَلاًّ، لازِمٌ مُتَعَدٍّ،

- و- البُسْرَ: وضَعَه في الشمسِ ثم نَضَحَه بالخَلِّ، فَجَعَلَهُ في جَرَّةٍ.

- و"ما لَه خَلٌّ ولا خَمْرٌ": خيرٌ ولا شرٌّ.

- والاختِلالُ: اتِّخاذُ الخَلِّ.

- والخَلاَّلُ: بائِعُهُ.

- والخُلَّةُ، بالضم: شَجَرَةٌ شاكَةٌ،

- و- من العَرْفَجِ: مَنْبِتُهُ ومُجْتَمَعُه، وما فيه حَلاوَةٌ من النَّبْتِ، وكلُّ أرضٍ لم يكن بها حَمْضٌ،

- ج: كصُرَدٍ.

- وإبِلٌ خُلِّيَّةٌ ومُخِلَّةٌ ومُخْتَلَّةٌ: تَرْعاها.

- وأخَلُّوا: رَعَتْها إبِلُهُم.

- وخَلَّ الإِبِلَ،

- وأخَلَّها: حَوَّلَها إليها.

- واخْتَلَّتِ الإِبِلُ: احْتَبَسَتْ فيها.

- والخَلَلُ: مُنْفَرَجُ ما بين الشَّيْئَيْنِ،

- و- من السَّحابِ: مَخارِجُ الماءِ،

- كخِلالِهِ.

- وهو خِلَلُهُم وخِلالُهُم، بكسرهما، ويُفْتَحُ الثاني: بينهمْ.

- وخِلالُ الدارِ أيضاً: ما حَوالَيْ حُدودِها، وما بين بُيوتِها.

- وتَخَلَّلَهُم: دَخَلَ بينهم،

- و- الشيءُ: نَفَذَ،

- و- المَطَرُ: خَصَّ ولم يكنْ عامّاً،

- و- القومَ: دَخَلَ خِلالَهم،

- و- الرُّطَبَ: طَلَبَه بين خِلالِ السَّعَفِ،

- وذلك الرُّطَبُ: خُلالٌ وخُلالَةٌ، بِضَمِّهِما.

- وخَلَّلَ أصابِعَه ولِحْيَتَه: أسالَ الماءَ بينهُما.

- وخَلَّ الشيءَ، فهو مَخْلولٌ وخَليلٌ،

- وتَخَلَّلَهُ: ثَقَبَهُ ونَفَذَهُ. وككِتابٍ: ما خلَّه به،

- ج: أخِلَّةٌ، وما تُخَلَّلُ به الأسْنَانُ، وعودٌ يُجْعَلُ في لسانِ الفَصِيلِ لِئَلاَّ يَرْضَعَ.

- وخَلَّهُ: شَقَّ لِسانَه فأدْخَلَ فيه ذلك العودَ،

- و- الكِساءَ: شَدَّهُ بِخِلالٍ. وذو الخِلالِ: أبو بَكْرٍ الصِدِّيقُ، رضي الله عنه، لأنَّه تَصَدَّقَ بِجَميعِ مالِهِ وخَلَّ كِساءَهُ بِخلالٍ. ومحمدُ بنُ أحمدَ الخِلالِيُّ: محدِّثٌ، وبالفتح والشَّدِّ: إبراهيمُ بنُ عثمانَ الخَلاَّلِيُّ.

- واخْتَلَّه بالرُّمْحِ: نَفَذَهُ وانْتَظَمه.

- وتَخَلَّلَهُ به: طَعَنَه طَعْنَةً إثْرَ أُخْرَى.

- وعَسْكَرٌ خالٌّ ومُتَخَلْخِلٌ: غيرُ مُتَضامٍّ.

- والخَلَلُ: الوَهْنُ في الأمرِ، والرِّقَّةُ في الناسِ، والانْتِشارُ، والتَّفَرُّقُ في الرأيِ.

- وأمْرٌ مُخْتَلٌّ: واهٍ.

- وأخَلَّ بالشيءِ: أجْحَفَ،

- و- بالمَكانِ وغيرِهِ: غابَ عنه وتَرَكَهُ،

- و- الوالي بالثُّغورِ: قَلَّلَ الجُنْدَ بها،

- و- بالرجُلِ: لم يَفِ له.

- والخَلَّةُ: الحاجَةُ، والفَقْرُ، والخَصاصَةُ، وفي المَثَلِ:

- "الخَلَّهْ تَدْعو إلى السَّلَّهْ"، أي: إلى السَّرِقَةِ.

- خَلَّ وأُخِلَّ، بالضم: احْتاجَ.

- ورجُلٌ مُخَلٌّ ومُخْتَلٌّ وخَليلٌ وأخَلُّ: مُعْدِمٌ فَقيرٌ.

- واخْتَلَّ إليه: احْتاجَ. وما أخَلَّكَ الله إليه: ما أحْوَجَكَ.

- والأخَلُّ: الأفْقَرُ.

- والخَلَّةُ: الخَصْلَةُ،

- ج: خِلالٌ، وبالضم: الخَليلَةُ، والصَّداقَةُ المُخْتَصَّةُ لا خَلَلَ فيها، تكونُ في عَفافٍ، وفي دَعارَةٍ،

- ج: خِلالٌ، ككِتابٍ، والاسمُ: الخُلولَةُ والخِلالَةُ، مُثَلَّثَةً، وقد خالَّهُ مُخالَّةً وخِلالاً، ويُفْتَحُ.

- وإنه لَكَريمُ الخِلِّ والخِلَّةِ، بكسرِهِما، أي: المُصادَقَةِ والإِخاءِ.

- والخُلَّةُ أيضاً: الصَّديقُ، للذَكَرِ والأنْثَى، والواحِدِ والجَميعِ.

- والخُلُّ، بالكسر والضم: الصَّديقُ المُخْتَصُّ، أو لا يُضَمُّ إلاَّ مَعَ وُدٍّ، يقالُ: كانَ لي وُدّاً وخُلاًّ،

- ج: أخْلالٌ،

- كالخَلِيلِ،

- ج: أخِلاَّءُ وخُلاَّنُ.

- أو الخَليلُ: الصادِقُ، أو مَن أصْفَى المَوَدَّةَ وأصَحَّها، وهي: بهاءٍ، جَمْعُها: خَليلاتٌ وخَلائِلُ.

- و- : سَيْفُ سَعيدِ بنِ زَيْدِ ابنِ عَمْرِو بنِ نُفَيْلٍ، رضي الله تعالى عنه، واسمُ مَدينة إبراهيمَ الخَليلِ، صَلواتُ الله وسَلامُه عليه، وهو خَليلِيٌّ.

- وخَليلُكَ: قَلْبُكَ، أو أنْفُكَ.

- وخَلَّ: خَصَّ، ضِدُّ عَمَّ،

- و- لحْمُهُ يَخِلُّ ويَخُلُّ خَلاًّ وخُلولاً،

- واخْتَلَّ: نَقَصَ وهُزِلَ. وكعِنَبٍ وكِتابٍ وثُمامَةٍ: بَقِيَّةُ الطَّعامِ بينَ الأسْنانِ، الواحِدَةُ: خِلَّةٌ، بالكسرِ، وخِلَلَةٌ، وقد تَخَلَّلَهُ.

- والمُخْتَلُّ: الشَّديدُ العَطَشِ. والمُخَلِّلُ، كمُحَدِّثٍ: لَقَبُ نافِعِ بنِ خَليفَةَ الغَنَوِيِّ الشاعِرِ. وكسَحابٍ: البَلَحُ.

- وأخَلَّتِ النَّخْلَةُ: أطْلَعَتْهُ، وأساءَتِ الحَمْلَ أيضاً، ضِدٌّ. وكغُرابٍ: عَرَضٌ يَعْرِضُ في كلِّ حُلْوٍ فَيُغَيِّرُ طَعْمَهُ إلى الحُموضَةِ.

- والخِلَّةُ، بالكسر: جَفْنُ السيفِ المُغَشَّى بالأَدَمِ، أو بِطانَةٌ يُغَشَّى بها جَفْنُ السيفِ، والسَّيْرُ يكونُ في ظَهْرِ سِيَةِ القَوْسِ، وكلُّ جِلْدَةٍ مَنْقوشَةٍ،

- ج: خِلَلٌ وخِلالٌ،

- جج: أخِلَّةٌ.

- والخَلْخَلُ، ويُضَمُّ، وكبَلْبالٍ: حَلْيٌ م.

- والمُخَلْخَلُ: مَوْضِعُهُ من الساقِ.

- وتَخَلْخَلَتْ: لَبِسَتْه.

- وثَوبٌ خَلْخالٌ وخَلْخَلٌ: رقيقٌ.

- وخَلْخالٌ: د بأَذْرَبيجانَ قُرْبَ السُّلْطانيَّةِ.

- وخَلْخَلَ العَظْمَ: أَخَذَ ما عليه من اللَّحْمِ. وخَليلانُ، بضم النونِ: مُغَنٍّ.

- خَمَلَ ذِكْرُه وصَوْتُه خُمولاً: خَفِيَ، وأخْمَلَهُ الله تعالى،

- فهو خامِلٌ: ساقِطٌ لا نَباهَةَ له،

- ج: خَمَلٌ، محرَّكةً.

- والخَميلَةُ: المُنْهَبَطُ من الأرض، وهي مَكْرَمَةٌ للنَّباتِ، أو رَمْلَةٌ تُنْبِتُ الشجرَ، والقَطيفَةُ،

- كالخَمْلَةِ والخِمْلَةِ، والشجرُ الكثيرُ المُلْتَفُّ، والمَوْضِعُ الكثيرُ الشجرِ حيثُ كانَ، وريشُ النَّعامِ،

- كالخَمْلِ والخَمالَةِ، بفتحهما.

- وخَمَلَ البُسْرَ: وضَعه في الجَرِّ أو نحوِه لِيَلينَ.

- والخَمْلُ: هُدْبُ القَطيفةِ ونحوِها،

- وأخْمَلَها: جَعَلَها ذاتَ خَمْلٍ،

- و- الطِنْفِسَةُ، وسَمكٌ، أو الصوابُ: بالجيم محرَّكةً، وبالكسر والضم، ط وكغُرابٍ وغُرابيٍّ ط: الحَبيبُ المُصافي.

- والخَمْلَةُ: الثَّوب المُخْمَلُ كالكساءِ ونحوِه، ويُكْسَرُ، وبالكسر: بِطانَةُ الرجُلِ وسَريرَتُه.

- واسْأَلْ عن خِمْلاتِه، أي: أسْرارِه ومَخازيهِ، (وهو لئيمُ الْخِملَةِ وكَريمها، أو خاصٌ باللُّؤْمِ). وكغُرابٍ: داءٌ في مَفاصِلِ الإِنسانِ وقَوائِمِ الحَيَوانِ، يَظْلَعُ منه، وقد خُمِلَ، كعُنِيَ.

- وبنو خُمالَةَ، كثُمامةٍ: بَطْنٌ. وكأَميرٍ: ما لانَ من الطعامِ، والسحابُ الكَثيفُ، والثيابُ المُخْمَلةُ. وسَمَّوْا: خُمْلاً، بالضم، وكأَميرٍ وسفينةٍ وجُهَيْنَةَ. وكزُبيرٍ: شيخٌ لحَبيبِ بنِ أبي ثابِتٍ الزَّيَّاتِ.

- واخْتَمَلَ: رَعَى الخَمائِلَ (بينهم).

- الخَمْجَليلَةُ: التَّهْويشُ يكونُ بين القومِ.

- خَنْتَلُ: اسمُ رجُلٍ.

- وكَقُنْفُذٍ: ع بدِيارِ بني كِلابٍ.

- الخَنْثَلُ، كجَنْدَلٍ، والثاءُ مُثَلَّثَةٌ: الضعيفُ، والمرأةُ الضَّخْمَةُ البَطْن المُسْتَرْخِيَةُ، ووادٍ.

- الخِنْجِلُ، بالكسر: الجسيمةُ الصَّخَّابَةُ، والحَمْقاءُ، والبَذيئةُ.

- وخَنْجَلَ: تَزَوَّجَ بِخِنْجِلٍ.

- الخَنْدَلَةُ: امْتِلاءُ الجِسْمِ.

- خَنْشَلَ: اضْطَرَبَ من الكِبَرِ والهَرَمِ.

- والخَنْشَلُ والخَنْشَليلُ: البَعيرُ السريعُ، والضَّخْمُ الشديدُ.

- الخَنْطَليلَةُ: القِطْعَةُ من الإِبِلِ والبَقَرِ والسحابِ،

- كالخُنْطولَة.

- وإِبلٌ خَناطيلُ: مُتَفَرِّقةٌ.

- ولُعابٌ خَناطيلُ: مُتَلَزِّجٌ مُعْتَرِضٌ بها.

- الخالُ: أخُو الأُمِّ،

- ج: أخْوالٌ وأخْوِلَةٌ وخُؤولٌ وخُوَّلٌ وخُؤولَةٌ، وهي: بهاءٍ، وما تَوَسَّمْتَ من خيرٍ، ولِواءُ الجَيْشِ،

- وبُرْدٌ م، والفَحْلُ الأَسْوَدُ من الإِبِلِ.

- وأنا خالُ هذا الفرس: صاحبُها.

- وأخالَ فيه خالاً من الخيرِ،

- وتَخَيَّلَ وتَخَوَّلَ: تَفَرَّسَ.

- وهو خالُ مالٍ،

- وخائِلُهُ: إِزاؤُه قائِمٌ عليه.

- وتَخَوَّلَ خالاً: اتَّخَذَه،

- و- فلاناً: تَعَهَّده.

- وأخْوَلَ وأُخْوِلَ: إذا كان ذا أخْوالٍ.

- ورجُلٌ مُعَـمٌّ مُخْوَِلٌ، كمُحْسِنٍ ومُكْرَمٍ،

- ومُخالٌ مُعَمٌّ، بضمهما: كَريمُ الأَعْمامِ والأَخْوالِ، لا يُسْتَعْمَلُ إلا مَعَ مُعَمٍّ.

- والخَوَلُ، محرَّكةً: أصْلُ فأْسِ اللِّجامِ، وما أعطاكَ الله تعالى من النَّعَمِ والعَبيدِ والإِماءِ، وغيرِهِم من الحاشِية، للواحِدِ والجَميعِ، والمُذَكَّرِ والمُؤَنَّثِ، ويقالُ للواحِدِ: خائِلٌ.

- واسْتَخْوَلَهُم: اتَّخَذَهُم خَولاً،

- و- فيهم: اتَّخَذَهُم أخْوالاً،

- (كاسْتَخالَ)، وبَيْني وبَيْنَه خُؤولَةٌ، ويقالُ: خالٌ بَيِّنُ الخُؤولَةِ، وهُما ابْنا خالَةٍ، ولا تَقُل: ابْنا عَمَّةٍ.

- وخَوَّلَه اللّهُ تعالى المالَ: أعْطاهُ إيَّاهُ مُتَفَضِّلاً.

- والخَوْلِيُّ: الراعِي الحَسنُ القِيامِ على المالِ،

- ج: خَوَلٌ، محرَّكةً، وقد خالَ خَوْلاً وخِيالاً.

- وذَهَبوا أخْوَلَ أخْوَلَ: مُتَفَرِّقينَ.

- وإنه لَمَخيلٌ للخَيْرِ: خَليقٌ. وأوسُ بنُ خَوَلِيٍّ محرَّكةً، وقد تُسَكَّنُ، وبالسكونِ: خَوْلِيُّ بنُ أبي خَوْلِيٍّ، وخَوْلِيٌّ بنُ أوْسٍ: صحابيُّونَ.

- والمُخَوَّلُ، كمُعَظَّمِ: محدِّثٌ، وسَيْفُ بِسْطَامَ بنِ قَيْسٍ.

- والخُوَيْلاءُ: ع.

- وخَوْلانُ: قَبيلَةٌ باليمنِ.

- وكُحْلُ الخَوْلانِ: عُصارَةُ الحُضُضِ.

- والخَوْلَةُ: الظَّبْيَةُ، وبلا لامٍ: عَشْرُ صَحابِيَّاتٍ، أو أربعٌ، منهنَّ: خُوَيْلَةُ، كجُهَيْنَةَ، بِنْتُ حَكيمٍ، وبِنتُ ناجي، وبِنْتُ قَيْسٍ، وبِنْتُ ثَعْلَبَةَ المُجادِلَةُ.

- خالَ الشيءَ يَخالُ خَيْلاً وخَيْلَةً، ويُكْسَرانِ، وخالاً وخَيَلاناً، محرَّكةً، ومَخيلَةً ومَخالَةً وخَيْلُولَةً: ظَنَّه، وتقولُ في مُسْتَقْبَلِهِ: إِخالُ، بكسر الهَمْزَةِ، وتُفْتَحُ في لُغَيَّةٍ.

- وخَيَّلَ عليه تَخْييلاً وتَخيُّلاً: وجَّهَ التُّهَمَةَ إليه،

- و- فيه الخَيْرَ: تَفَرَّسَهُ،

- كتَخَيَّلَهُ.

- والسَّحابَةُ المُخَيِّلَةُ والمُخَيِّلُ والمُخيلَةُ والمُخْتالَةُ: التي تَحْسبُها ماطِرَةٍ.

- وأخْيَلْنا وأخَلْنا: شِمْنا سَحابَةً مُخيلَةً.

- وأخْيَلَتِ السماءُ وتَخَيَّلَتْ وخَيَّلَتْ: تَهَيَّأتْ للمَطَرِ.

- والخالُ: سَحابٌ لا يُخْلِفُ مَطَرُهُ، أو لا مَطَرَ فيه، والبَرْقُ، والكِبْرُ، والثوبُ الناعِمُ، وبُرْدٌ يَمنِيٌّ، وشامَةٌ في البدَنِ،

- ج: خِيلانٌ، وهو أخْيَلُ ومَخيلٌ ومَخْيولٌ، وهي خَيْلاءُ، والجبَلُ الضَّخْمُ، والبَعيرُ الضَّخْمُ، واللِّواءُ يُعْقَدُ للأميرِ، والظَّلَعُ بالدابَّةِ، وقد خالَ يَخالُ خالاً، والثوبُ يُسْتَرُ به المَيِّتُ، والرجُلُ السَّمْحُ،

- وع، والمَخيلَةُ، والفَحْلُ الأَسْوَدُ، وصاحبُ الشيءِ، والخِلافَةُ، وجَبَلٌ تِلْقاءَ الدَّثينَةِ، والمُتَكَبِّرُ المُعْجَبُ بنَفْسِه، والمَوْضِعُ الذي لا أنيسَ به، والظَّنُّ والتَّوَهُّمُ، والرجُلُ الفارغُ منْ عَلاقَةِ الحُبِّ، والعَزَبُ من الرِّجالِ، والحَسَنُ القِيامِ على المالِ، والأَكَمَةُ الصَّغيرَةُ، والمُلازِمُ للشيءِ، ولِجامُ الفَرَسِ، والرجُلُ الضَّعيفُ القَلبِ والجِسْمِ، ونَبْتٌ له نَوْرٌ م بِنَجْدٍ وليسَ بالأَوَّل، والبَريءُ منَ التُّهَمَةِ، والرجُلُ الحَسَنُ المَخِيلَة بما يُتَخَيَّلُ فيه.

- وأخالَتِ الناقَةُ: إذا كانَ في ضَرْعِها لَبَنٌ،

- و- الأرضُ بالنَّباتِ: ازْدانَتْ.

- والأَخْيَلُ والخُيَلاءُ والخَيْلُ والخَيْلَةُ والمَخيلَةُ: الكِبْرُ.

- ورجُلٌ خالٌ وخائِلٌ وخالٍ، مَقْلوباً،

- ومُختالٌ وأُخائِلٌ: مُتَكَبِّرٌ، وقد تَخَيَّلَ وتَخايَلَ.

- والأَخْيَلُ: طائِرٌ مَشؤُومٌ، أو هو الصُّرَدُ، أو هو الشِّقِرَّاقُ سُمِّيَ لاخْتِلافِ لَوْنِه بِالسَّوادِ والبَياضِ،

- ج: خِيلٌ، بالكَسْرِ،

- وبَنو الأَخْيَلِ: من بني عُقَيْلٍ رَهْطُ لَيْلَى.

- وتَخَيَّلَ الشيءُ له: تَشَبَّهَ. وأبو الأَخْيَلِ: خالِدُ بنُ عمرٍو السُّلَفِيُّ، وإسْحاقُ بنُ أخْيَلَ الحَلَبيُّ: مُحدِّثانِ.

- والخَيالُ والخَيالَةُ: ما تَشَبَّهَ لَكَ في اليَقَظَةِ والحُلْمِ مِنْ صورَةٍ،

- ج: أخْيِلَةٌ، وشَخْصُ الرَّجُلِ، وطَلْعَتُهُ.

- وخَيَّلَ للناقَةِ،

- وأخْيَلَ: وَضَعَ لِوَلَدِها خَيالاً لِيَفْزَعَ منه الذِّئْبُ،

- و- عنِ القَوْم: كَعَّ عَنْهُمْ.

- والخَيالُ: كِسَاءٌ أسْوَدُ يُنْصَبُ على عُودٍ، يُخَيَّلُ به للبَهائِمِ والطَّيْرِ، فَتَظُنُّهُ إِنْساناً، وأرْضٌ لِبَني تَغْلِبَ، ونَبْتٌ.

- والخَيْلُ: جماعةُ الأَفْراسِ، لا واحِدَ له، أو واحِدُهُ: خائِلٌ، لأنه يَخْتالُ،

- ج: أخْيالٌ وخُيولٌ، ويُكسَرُ، والفُرْسانُ،

- ود قُرْبَ قَزْوينَ. وزَيْدُ الخَيْرِ، كانَ يُدْعَى: زَيْدَ الخَيْلِ لِشَجاعَتِهِ، فَسَمَّاهُ صلى اللّهُ عليهِ وسلم لَمَّا وفَدَ: زَيْدَ الخَيْرِ، لأَنَّهُ بمعْناهُ، وأيْضاً أزالَ تَوَهُّمَ أنه سُمِّيَ به لِما اتَّهَمَهُ به كعْبُ بنُ زُهَيْرٍ مِنْ أخْذِ فَرَسٍ له.

- وفُلانٌ لا تُسايَرُ خَيْلاهُ، أو لا تُواقَفُ، أي لا يُطاقُ نَميمةً وكَذِباً.

- و"الخَيْلُ أعْلَمُ من فُرْسانِها": يُضْرَبُ لمن تَظُنُّ به ظَنّاً فَتَجِدُه على ما ظَنَنْتَ.

- والخِيلُ، بالكسر: السَّذابُ، والحِلْتيتُ، ويُفْتَحُ.

- وخالَ يخَالُ خَيْلاً: داوَمَ على أكْلِه. وخِيلَةُ الأَصفَهَانيُّ، بالكسر: محدِّثٌ.

- والمُخايَلَةُ: المُباراةُ. وذو خَيْليلٍ: مالكُ بنُ زُبَيْدٍ. وذو خَيْليلٍ: ابنُ جُرَشَ بنِ أسْلَمَ.

- وبنُو المُخَيَّلِ، كمُعَظَّمٍ: في ضُبَيْعَةِ أضْجَمَ.


فَصْلُ الدّال

- دألَ، كمنَع، دَأْلاً، ويُحَرَّكُ، وكجَمَزَى: وهو مِشْيَةٌ فيها ضَعْفٌ، أو عَدْوٌ مُتَقارِبٌ، أو مَشْيٌ نَشيطٌ،

- و- له دَأَلاً ودَأَلاناً، محرَّكتينِ: خَتَلَهُ.

- والدُّئِلُ، بالضم وكسر الهمزِة، ولا نظيرَ لها، وقد تُضَمُّ الهمزةُ: ابنُ آوَى،

- كالدأَلانِ، محرَّكة،

- والدَّأْلِ، بالفتح، والذئبُ، ودُوَيْبَّةٌ كابنِ عِرْسٍ، وابنُ مُحَلِّم بنِ غالِبٍ: أبو قبيلةٍ في الهُونِ ابنِ خُزَيْمَةَ،

- والنِّسْبَةُ: دُؤَلِيٌّ ودُوَلِيُّ، بفتح عَيْنِهِما،

- ودِيليٌّ، كخيرِيٍّ،

- ودِئليٌّ، بكسْرَتَيْنِ نادِرٌ، وفي شَرْحِ "اللُّمَعِ" للأَصْبَهانِيِّ: أبو الأَسْوَدِ ظالمُ بنُ عَمْرٍو الدِّئَلِيُّ، إنما هو بكسر الدال وفتح الهمزةِ، نِسْبَةٌ إلى دِئَلٍ، كعِنبٍ، وهي قبيلةٌ أُخْرَى غيرُ المُتَقَدِّمةِ.

ابنُ القَطَّاعِ: الدُّئِلُ في كِنانَةَ: رَهْطُ أبي الأَسْوَدِ، بالضم وكسر الهمزةِ، والدُّولُ في حَنيفةَ، كزُورٍ، وفي عبدِ القيسِ: الديلُ، كزيرٍ، وكذلك الديلُ في الأَزْدِ. وابنُ دالانَ: رجُلٌ، ويأتي في: د و ل.

- والدُّؤْلولُ: الداهيةُ، والاختِلاطُ.

- المُداءَلَةُ: المُخاتَلَةُ.

- دَبَلَهُ يَدْبُلُهُ ويَدْبِلُهُ: جَمَعَه،

- و- بالعَصا: تابَعَ عليه الضَّرْبَ بها،

- و- اللُّقْمَةَ: كَبَّرَها للَّقْم،

- كدَبَّلَها،

- و- الأرضَ دَبْلاً ودُبولاً: أصْلَحَها بالسِّرْقينِ ونحوِه.

- والدَّبْلُ: الطاعونُ، والجَدْوَلُ،

- ج: دُبولٌ، وبالكسر: الثُّكْلُ، والداهيةُ، وبالضم: الحِمارُ الصغيرُ.

- ودَبَلَتْهُ الدَّبُولُ: دَهَتْهُ الدَّواهي.

- ودَبْلٌ دابلٌ ودَبيلٌ: مبالَغَةٌ. وكجُهَيْنَةَ: الداهيةُ، وداءٌ في الجَوْفِ،

- كالدُّبْلَة، بالضم والفتح. وكغُرابٍ: السِّرْقينُ ونحوُه.

- والدَّوْبَلُ: الخِنزيرُ، أو ذَكَرُهُ، أو وَلَدُه، وولَدُ الحِمارِ، والذِّئْبُ العَرِمُ، ولَقَبُ الأَخْطَلِ، والثَّعْلَبُ. وكأَميرٍ: الغَضَا يَكْثُرُ بالمَكانِ، والدَّكُّ مِنَ الأَرْضِ، والمُنْتَثِرُ مِنْ وَرَقِ الأَرْطَى،

- ج: ككُتُبٍ،

- وع بالسِنْدِ.

- والدُّبْلَةُ، بالضم: اللُّقْمَةُ الكَبيرَةُ، والكُتْلَةُ مِنَ الشَّيْءِ، وثُقْبُ الفَأْسِ،

- ج: ككُتُبٍ وصُرَدٍ. وكصَبورٍ: الداهِيَةُ، والمرْأةُ الثَّكْلَى.

- ودَبَلَتْهُ الدَّبولُ: ثَكِلَتْهُ الثَّكْلَى، أي: أُمُّهُ.

- وكزُبَيْرٍ أو أميرٍ أو كُتُبٍ: ع بالشأمِ، منه: عَبْدُ الرَّحيمِ بنُ يَحْيَى، وأحمَدُ بنُ مُحَمَّدِ ابنِ هَارونَ، وشُعَيْبُ بنُ محمدٍ.

- ودَيْبُلُ، بضم الباءِ الموحدَةِ وسكونِ الياءِ المُثَنَّاةِ: قَصَبَةُ بلادِ السِنْدِ، ويقالُ له: الدَّيْبُلانُ على التَّثْنِيَةِ، منها: محمدُ بنُ إبراهيمَ الدَّيْبُلِيُّ المَكِّيُّ.

- دبْكَلَ المالَ: جَمَعَهُ ورَدَّ أطْرافَ ما انْتَشَرَ منه.

- والدَّبْكَلُ، كجعفرٍ: الغَليظُ الجِلْدِ السَّمِجُ.

- وأم دَبْكَلٍ: الضَّبُعُ. وابنُ أبي دُباكِلٍ، بالضم: شاعِرٌ خُزاعِيٌّ.

- الدُّجَيْلُ، كزُبَيْرٍ وثُمامَةٍ: القَطِرانُ.

- ودَجَلَ البَعيرَ: طَلاهُ به، أو عَمَّ جِسْمَهُ بالهِناءِ،

- ومنه: الدَّجَّالُ المَسيحُ: لأَنَّه يَعُمُّ الأرضَ،

- أو دَجَلَ: كذَبَ وأحْرَقَ، وجامَعَ، وقَطَعَ نَواحِيَ الأرض سَيْراً، أو مِن:

- دَجَّلَ تَدْجيلاً: غَطَّى وطَلَى بالذَّهَبِ لتَمْويهِهِ بالباطِلِ،

- أو مِنَ: الدُّجالِ: للذَّهَبِ أو مائِهِ، لأنَّ الكُنوزَ تَتْبَعُهُ،

- أو مِنَ الدَّجَّالِ: لِفِرِنْدِ السَّيْفِ،

- أو مِنَ الدَّجَّالَة: للرُّفْقَةِ العَظيمَةِ،

- أو مِنَ الدَّجالِ، كسَحابٍ: للسِرْجينِ، لأَنَّه ينجِّسُ وجْهَ الأرض،

- أو من دُجَّلِ الناسِ: لِلُقَّاطِهِم، لأنهم يَتْبَعونَهُ.

- ودَِجْلَةُ، بالكسرِ والفتح: نَهْرُ بَغدادَ. وكزبيرٍ: شِعْبٌ منها.

- الدَّحْلُ، ويُضَمُّ: نَقْبٌ ضَيِّقٌ فَمُهُ، مُتَّسِعٌ أَسْفَلُهُ حتى يُمْشَى فيه، ورُبَّما أنْبَتَ السِدْرَ، أو مَدْخَلٌ تحتَ الجُرْفِ، أو في عُرْضِ خَشَبِ البِئْرِ في أسْفَلِها، أو خَرْقٌ في بُيوتِ الأَعْرابِ، يُجْعَلُ لِتَدْخُلَهُ المرأةُ إذا دَخَلَ داخِلٌ، والمَصْنَعُ يَجْمَعُ الماءَ،

- ج: أدْحُلٌ وأدْحالٌ ودِحالٌ ودُحولٌ ودُحْلانٌ، بضمهما، وبهاءٍ: البِئْرُ. وككَتِفٍ: المُسْتَرْخِي البَطينُ، والكثيرُ المالِ، والداهِيَةُ الخَدَّاعُ، والمُماكِسُ عندَ البَيْعِ حتى يَسْتَمْكِنَ منْ حاجَتِهِ، والسَّمينُ القصيرُ المُنْدَلِقُ البَطْنِ، وقد دَحِلَ، كفرِحَ في الكُلِّ. وكصَبورٍ: الرَّكِيَّةُ تُحْفَرُ فَيوجَدُ ماؤُها تحتَ أجْوالِها، فَتُحْفَرُ حتى يُسْتَنْبَطَ ماؤُها، والبِئْرُ الواسِعَةُ الجَوانِبِ، وناقَةٌ تُعارِضُ الإِبِلَ مُتَنَحِّيَةً عنها. وكَمنَعَ: حَفَرَ في جَوانِبِ البِئْرِ، أو صارَ في جانِبِ الخِباءِ.

- والداحولُ: ما يَنْصِبُهُ الصائِدُ للحُمُرِ كأنها طَرَّاداتٌ،

- ج: دَواحيلُ.

- ودَحْلانُ: ة.

- ودَحَلَ عَنِّي، كمنَعَ: تَباعَدَ، أو فَرَّ واسْتَتَرَ وخافَ، ودَخَلَ في الدَّحْلِ،

- كأَدْحَلَ.

- وداحَلَهُ: راوَغَهُ، وخادَعَه وماكَسَه، وكَتمَ ما عَلِمَهُ وأخْبَرَ بغيرِه. وككِتابٍ: الامْتِناعُ.

- ودَحْلٌ: ع قُرْبَ حَزْنِ بَني يَرْبوعٍ، وبالضم: جَزيرةٌ بينَ اليمنِ وبلادِ البُجَةِ.

- والدَّحْلاءُ: البِئْرُ الضَّيِّقَةُ الرأسِ.

- الدَّحْقَلَةُ: انْتِفاخُ البَطْنِ.

- دحْمَلَ به: دَحْرَجَهُ على الأرض،

- و- القومَ: تَركَهم مُسَوَّيْنَ على الأرضِ مُصَرَّعينَ يُوطَؤُونَ.

- والدَّحْمَلَةُ: الناحِلَةُ المُسْتَرْخيَةُ الجِلْدِ، والضَّخْمَةُ التارَّةُ، ضِدٌّ. وكعُلابِطٍ: الغَليظُ المكْتَنِزُ.

- دَخَلَ دُخولاً ومَدْخَلاً،

- وتَدَخَّلَ وانْدَخَلَ وادَّخَلَ، كافْتَعَلَ: نَقيضُ خَرَجَ، ودَخَلْتُ به، وأدْخَلْتُهُ إِدْخالاً ومُدْخَلاً.

- وداخِلَةُ الإِزَارِ: طَرَفُهُ الذي يَلي الجَسَدَ ويَلي الجانِبَ الأَيْمَنَ.

- وداخِلَةُ الأرضِ: خَمَرُها وغامِضُها،

- ج: دَواخِلُ.

- ودَخْلَةُ الرجُلِ، مُثَلَّثَةً،

- ودَخيلَتُه ودَخيلهُ ودُخْلُلُهُ، بضم اللامِ وفَتْحِها،

- ودُخَيْلاؤُهُ وداخِلَتُه ودُخَّلُهُ، كسُكَّرٍ،

- ودِخالُهُ، ككِتابٍ،

- ودُخَّيْلاهُ، كسُمَّيْهَى،

- ودِخْلُهُ، بالكسر والفتحِ: نِيَّتُه ومَذْهَبُه، وجَميعُ أمرِه، وخَلَدُهُ، وبِطانَتُه.

- (والدَّخيلُ) والدُّخْلُلُ، كقُنْفُذٍ ودِرْهَمٍ: المُداخِلُ والمُباطِنُ.

- وداخِلُ الحُبِّ،

- ودُخْلَلُهُ، كجُنْدَبٍ وقُنْفُذٍ: صَفاءُ داخِلِهِ.

- والدَّخَلُ، محرَّكةً: ما داخَلَكَ من فَسادٍ في عَقْلٍ أو جِسْمٍ، وقَدْ دَخِلَ، كفَرِحَ وعُنِيَ، دَخْلاً ودَخَلاً، والغَدْرُ والمَكْرُ والداءُ والخَديعَةُ، والعَيْبُ في الحَسَبِ، والشَّجَرُ المُلْتَفُّ، والقومُ الذين يَنْتَسِبونَ إلى من لَيْسوا منهم، وداءٌ.

- وحُبٌّ دَخيلٌ: داخِلٌ.

- ودَخِلَ أمْرُهُ، كفَرِحَ: فَسَدَ داخِلُهُ.

- وهو دَخيلٌ فيهم، أي: من غيرِهِم ويَدْخُلُ فيهم.

- والدَّخيلُ: كلُّ كَلِمَةٍ أُدْخِلَتْ في كَلامِ العَرَبِ، ولَيْسَتْ منه، والحَرْفُ الذي بين حَرْف الرَّوِيِّ وألِفِ التَّأسيسِ، والفَرَسُ الذي يُخَصُّ بالعَلَفِ، وفَرَسُ الكَلَجِ الضَّبِّيِّ. وكمُكْرَمٍ: اللَّئيمُ الدَّعِيُّ.

- وهُمْ في بَنِي فُلانٍ دَخَلٌ، محرَّكةً: يَنْتَسِبونَ مَعَهُم ولَيْسوا منهم.

- والدَّخْلُ: الداءُ والعَيْبُ والريبَةُ، ويُحَرَّكُ، وما دَخَلَ عَلَيْكَ من ضَيْعَتِكَ. وكسُكَّرٍ: الغليظُ الجِسْمِ المُتَداخِلُهُ، وما دَخَلَ العَصَبَ من الخَصائِلِ، وما دَخَلَ من الكَلأَِ في أُصولِ الشجرِ، وما دخَلَ بين الظُّهْرانِ والبُطْنانِ من الريشِ، وطائرٌ أغْبَرُ،

- كالدُّخْلَلِ، كجُنْدَبٍ وقُنْفُذٍ،

- ج: دَخاخِيلُ،

- وع قُرْبَ المدينةِ ط بين ظلَمٍ ومِلْحَتَيْنِ ط. وككتابٍ: أن تُدْخِلَ بعيراً قد شَرِبَ بين بعيرَينِ لم يَشْرَبا، ليَشْرَبَ ما عَساهُ لم يكنْ شَرِبَ، وذَوائِبُ الفرسِ، ويُضَمُّ،

- و- من المَفاصِلِ: دُخولُ بعضِها في بعضٍ،

- كالدَّخيلِ.

- والدِّخْلَةُ، بالكسر: تَخْليطُ ألْوانٍ في لَوْنٍ.

- وهو حَسَنُ الدِّخْلَةِ والمَدْخَل، أي: المَذْهَبِ في أُمورِه.

- والدَّوْخَلَّةُ، وتُخَفَّفُ: سَفيفةٌ من خُوصٍ يُوضَعُ فيها التَّمْرُ.

- وكقَبولٍ: ع.

- والداخِلُ: لَقَبُ زُهَيْرِ بنِ حَرامٍ الشاعرِ الهُذَلِيِّ.

- والدَّخيلِيُّ، كأَمِيرِيٍّ: الظَّبْيُ الرَّبيبُ. وكحَمْزَةَ: ة كثيرةُ التَّمْرِ، ومَعْسَلَةُ النَّحْلِ.

- وهَضْبُ مَداخِلَ: مُشْرِفٌ على الرَّيَّانِ.

- والدِّخْلِلُ، كزِبرِجٍ: ما دَخَلَ من اللَّحْمِ بين اللَّحْمِ.

- والدُّخَيْلِياءُ: لُعْبَةٌ لهم.

- والمُتَدَخِّلُ في الأمُورِ: مَن يَتَكَلَّفُ الدُّخولَ فيها. وكقُبَّرَةٍ: كلُّ لَحْمَةٍ مُجْتَمِعَةٍ.

- ونَخْلَةٌ مَدْخولَةٌ: عَفِنَةٌ.

- والمَدْخولُ: المَهْزولُ، ومَن في عَقْلِهِ دَخَلٌ، وقد دُخِلَ كعُنِيَ.

- الدَّرْبَلَةُ: ضَرْبٌ من المَشْيِ، وضَرْبُ الطَّبْلِ.

- الدَّرْجَلَةُ: سَيْرٌ، أو عَقَبٌ يُوضَعُ في الحَمائِلِ ويُجْعَلُ على الفرس.

- ودَرْجَلَ قَوْسَه: فَعَلَ بها ذلكَ.

- الدُّرَخْبيلُ، كشُرَحْبيلٍ: الداهِيَةُ،

- كالدُّرَخْميلِ، وهو أيضاً: البَطيءُ الثَّقيلُ الرأسِ.

- والدُّرَخْمِلَةُ: الأعْجُوبَةُ والأضْحُوكَةُ.

- الدِّرَقْلُ، كسِبَحْلٍ: ثيابٌ كالإِرْمينِيَّةِ، وبهاءٍ: لُعْبَةٌ للصِبْيانِ، والبَخْتَرِيُّ.

- ودَرْقَلَ: مَرَّ سَريعاً،

- و- له: أطاعَ وأذْعَنَ، ورَقَصَ وتَفَحَّجَ، وتَبَخْتَرَ.

- الدِرْكِلَةُ، كشِرْذِمَةٍ وسِبَحْلَةٍ: لُعْبَةٌ للعَجَمِ، أو ضَرْبٌ من الرَّقْصِ، أو هيَ حَبَشِيَّةٌ.

- دِرَوْلِيَةُ: د بالرومِ، والعامَّةُ تَقُول: دَوَلو.

- الدَّوْشَلَةُ: الكمَرَةُ.

- الدَّعَلُ، مُحرَّكةً: الخَتْلُ.

- والداعِلُ: الهارِبُ.

- والمُداعَلَةُ: المُخاتَلَةُ.

- الدِعْبِلُ، كزِبْرِجٍ: بَيْضُ الضِفْدَعِ، والناقَةُ القَوِيَّةُ، والشارِفُ،

- كالدِعْبِلَةِ فيهما، وشاعِرٌ خُزاعِيٌّ رافِضِيٌّ.

- الدَّعْكَلَةُ: تَدْميثُكَ الأَرْضَ بالأَرْجُلِ وَطْأً.

- الدَّغَلُ، مُحرَّكةً: دَخَلٌ في الأَمْرِ مُفْسِدٌ، والشَّجَرُ الكَثيرُ المُلْتَفُّ، واشْتباكُ النَّبْتِ وكثْرَتُهُ، والمَوْضِعُ يُخافُ فيه الاغْتيالُ،

- ج: أدْغالٌ ودِغالٌ.

- ومَكانٌ دَغِلٌ، ككَتِفٍ ومُحْسِنٍ: ذو دَغَلٍ، أو خَفِيٌّ.

- وأدْغَلَ: غابَ فيه،

- و- به: خانَهُ واغْتالَهُ، ووَشَى به،

- و- في الأَمْرِ: أدْخَلَ ما يُفْسِدُهُ.

- والداغِلَةُ: الحِقْدُ المُكْتَتَمُ، والقَوْمُ يَلْتَمِسونَ عَيْبَكَ وخِيانَتَكَ.

- ودَغَلَ فيه، كمَنَعَ: دَخَلَ دُخولَ المُريبِ.

- والدَّغاوِلُ: الدَّواهي بلا واحِدٍ، وغَلِطَ الجَوْهَرِيُّ فيه فقال: الدَّواغِلُ، ووَهِمَ في نِسْبَتِهِ إلى أبي عُبَيْدٍ، فإِنَّ أبا عُبَيْدٍ لم يَقُلْ إلاَّ: الدَّغاوِلُ.

- والمَداغِلُ: بُطونُ الأَوْدِيَةِ.

- والدَّغيلَةُ، كسَفينَةٍ: الدَّغَلُ.

- الدَّغْفَلُ: ولَدُ الفيلِ أو الذئبِ،

- و- مِنَ العَيْشِ: الواسِعُ المُخْصِبُ،

- و- مِنَ الريشِ: الكَثيرُ. ودَغْفَلُ بنُ حَنْظَلَةَ النَّسَّابَةُ: من بَني شَيْبانَ.

- الدِفْلُ، بالكسرِ، وكذِكْرَى: نَبْتٌ مُرٌّ، فارِسِيَّتُهُ: خَرْزَهْرَهْ، قَتَّالٌ، زَهْرُهُ كالوَرْدِ الأَحْمَرِ، وحَمْلُهُ كالخُرْنوبِ، نافِعٌ للجَرَب والحِكَّةِ طِلاءً، ولِوَجَعِ الرُّكْبَةِ والظَّهْرِ ضِماداً، ولِطَرْدِ البَراغيثِ والأَرَضِ رَشّاً بِطَبيخِهِ، (ولإِزالَةِ البَرَصِ طِلاءً بِلُبِّهِ اثْنَتَيْ عَشْرَةَ مَرَّةً) بَعْدَ الإِنْقاءِ.

- والدِفْلُ أيضاً: القَطِرانُ، والزِفْتُ.

- الدَّقَلُ، محرَّكةً: الخِضابُ، وأرْدَأُ التَّمْرِ، وقد أدْقَلَ النَّخْلُ، أو ما لم يكن أجناساً مَعْروفَةً، وسَهْمُ السَّفينَةِ،

- كالدَّوْقَلِ.

- وشاةٌ دَقَلَةٌ، محرَّكةً، وكفرِحَةٍ وسَفينَةٍ: ضاوِيَةٌ قَمِئَةٌ،

- ج: ككِتابٍ، وقد أدْقَلَتْ، وهي مُدْقِلٌ.

- والدَّوْقَلُ: الذكَرُ، واسمٌ، وبهاءٍ: الكَمَرَةُ الضَّخْمَةُ، وشاعِرٌ.

- ودَقَلَهُ: مَنَعَه وحَرَمَهُ، وضَرَبَ أنْفَهُ وفَمَهُ، أو قَفاهُ ولَحْيَيْه.

- والدَّقْلُ: ضَعْفُ الجِسْمِ.

- والدُّقولُ: التَّغَيُّبُ والدُّخولُ.

- ودَقَلَة، محرَّكةً: ع باليَمامَةِ.

- ودَوْقَلَهُ: أخَذَهُ وأكَلَهُ،

- و- المَرْأةَ: جامَعَها،

- و- خُصْيَتاهُ: خَرَجَتا من خَلْفِهِ فَضَرَبَتا أدْبارَ فَخِذَيْهِ، واسْتَرْخَتا.

- دَكَلَ الطينَ يَدْكُلُ ويَدْكِلُ: جَمَعَهُ بيَدِهِ لِيُطَيِّنَ به،

- و- الشَّيْءَ: وطِئَهُ.

- والدَّكَلَةُ، مُحرَّكةً: الحَمْأةُ، والطينُ الرَّقيقُ، والَّذينَ لا يُجيبونَ السُّلْطانَ من عِزِّهِم.

- وتَدَكَّلَ عليه: تَدَلَّلَ، وانْبَسَطَ، وتَرَفَّعَ، واعْتَزَّ، وتَخامَلَ، وتَباطَأَ.

- وكَرمَّانَةٍ: د بالمَغْرِبِ للبَرْبَرِ.

- والأَدْكَلُ: الأَدْكَنُ.

- ودَكَلَةٌ من صِلِّيانٍ: بَقِيَّةٌ منه، أو قِطْعَةٌ.

- ودَكَّلَ الدابَّةَ تَدْكيلاً: مَرَّغَها.

- ودَكالَى، كسَكارَى: اسْمُ شَيْطانٍ.

- دَلُّ المَرْأةِ، ودَلالُها ودَالُولاؤُها: تَدَلُّلُها على زَوْجِها، تُريهِ جَراءَةً عليه في تَغَنُّجٍ وتَشَكُّلٍ كأَنَّها تُخالِفُهُ وما بها خِلافٌ، وقد دَلَّتْ تَدِلُّ.

- والدَّلُّ، كالهَدْيِ: وهُما من السَّكينَةِ والوَقارِ وحُسْنِ المَنْظَرِ.

- وأدَلَّ عليه: انْبَسَطَ،

- كتَدَلَّلَ، وأوْثَقَ بِمَحَبَّتِهِ فأَفْرَطَ عليه،

- و- على أقْرانِهِ: أخَذَهُم من فَوْقُ، وكذا البازي على صَيْدِهِ،

- و- الذئبُ: جَرِبَ وضَوِيَ.

- والدَّالَّةُ: ما تَدِلُّ به على حَميمِكَ.

- ودَلَّهُ عليه دَلالَةً، ويُثَلَّثُ، ودُلولةً فانْدَلَّ: سَدَّدَهُ إليه.

- والدِّلِّيلى، كخِلِّيفَى: الدَّلالَةُ، أو عِلْمُ الدَّليلِ بها، ورُسوخُهُ، وقَوْلُ الجوهَرِيِّ: الدِّلِّيلَى: الدَّليلُ، سَهْوٌ، لأنَّه من المَصادِرِ. وكشَدَّادٍ: الجامِعُ بينَ البَيِّعَيْنِ، واسمُ جَماعَةٍ، والاسْمُ: كسَحابَةٍ وكتابَةٍ، وبالكَسْر: ما جَعَلْتَهُ له وللدَّليلِ، وقد يُفْتَحُ.

- وتَدَلْدَلَ: تَهَدَّلَ وتَحَرَّكَ مُتَدَلِّياً.

- والدَّلْدَلَةُ: تَحْريكُ الرأسِ والأعْضاءِ في المَشْيِ،

- كالدِّلْدالِ، بالكسرِ، والاسْمُ: بالفتحِ.

- والدُّلْدُلُ والدُّلْدُولُ: القُنْفُذُ، أو عَظيمُهُ، أو شِبْهُهُ.

- والدُّلْدُلُ: بَغْلَةٌ شَهْباءُ للنبيِّ، صلى الله عليه وسلم، والأمْرُ العَظيمُ. ودَلَّةُ ومُدِلَّةُ: بنتا مَنْشِجانَ الحِمْيَرِيِّ.

- ودِلْ، بالفارِسِيَّةِ: الفُؤادُ، عَرَّبوها فَقالوا: دَلٌّ، بالفتح والشَّدِّ، وسَمَّوْا بها. ودَلَّوَيْهِ: لَقَبُ زِيادِ ابنِ أيُّوبَ الطوسِيِّ. ودُلَيْلٌ، كزُبَيْرٍ: مُحَدِّثونَ. وكأَميرٍ: عبدُ المَلِكِ بنُ دَليلٍ، وأحمدُ بنُ حَمُّودِ بنِ الدَّليلِ المُحَدِّثانِ. وكَسَحابٍ: مُخَنَّثٌ م، وابنُ عَدِيٍّ في نَسَبِ حِمْيَرَ.

- والدَّلْدالُ: الاضْطِرابْ.

- وقَوْمٌ دَلْدالٌ ودُلْدُلٌ، بالضم: تَدَلْدَلوا بينَ أمْرَينِ فلم يَسْتَقيموا.

- وانْدَلَّ: انْصَبَّ.

- والدُّلَّى، كرُبَّى: المَحَجَّةُ الواضِحَةُ.

- الدمالُ، كسَحابٍ: التَّمْرُ العَفِنُ الأسْوَدُ القَديمُ، وما رَمَى بِه البَحْرُ من خُشارَةٍ، والسِّرْقينُ، وما وَطِئَتْهُ الدَّوابُّ من البَعْرِ والتُّرابِ، وفَسادُ الطَّلْعِ قَبْلَ إِدْرَاكِهِ حتى يَسْوَدَّ.

- ودَمَلَ الأرْضَ دَمْلاً ودَمَلاناً، محرَّكةً: أصْلَحَها،

- أو سَرْقَنَها فَتَدَمَّلَتْ: صَلَحَتْ به،

- و- بينهم: أصْلَحَ،

- كدَوْمَل.

- وتَدامَلوا: تَصالَحوا.

- والدُّمَّلُ، كسُكَّرٍ وصُرَدٍ: الخُرَاجُ،

- ج: دَماميلُ. وكسَمِعَ: بَرِئَ،

- كانْدَمَلَ، ودَمَلَهُ الدواءُ.

- والدَّمْلُ: الرِّفْقُ.

- ودامَلَهُ: داراه.

- دمْحَلَهُ: دَحْرَجَهُ.

- والدُّماحِلُ، بالضم: المُكْتَنِزُ المُتَداخِلُ.

- والدُّمَحِلَةُ، كعُلَبِطَةٍ: المرأةُ السمينةُ، أو الحَسَنَةُ الخَلْقِ.

- والدِّمْحال، بالكسر: التِّبَّري، ولم يُفَسِّروهُ.

- دانالُ: اسمٌ أعْجَمِيٌّ.

- دُنْبُلٌ، كقُنْفُذٍ: قبيلةٌ من الأكْرادِ بنَواحي المَوْصِلِ، منهم: أحمدُ بنُ نَصْرٍ الفَقيهُ الشافعيُّ، وعليُّ بنُ أبي بكرِ بنِ سُليمانَ المُحَدِّثُ الدُّنْبُلِيَّانِ.

- الدَّوْلَةُ: انْقِلابُ الزمانِ، والعُقْبَةُ في المالِ، ويُضَمُّ، أو الضمُّ: فيه، والفتْحُ: في الحَرْبِ، أو هما سواءٌ، أو الضمُّ: في الآخرةِ، والفتْحُ: في الدنيا،

- ج: دُوَلٌ، مُثَلَّثَةً، وقد أدالَهُ.

- وتَداوَلوهُ: أخَذوهُ بالدُّوَلِ.

- ودَوَلَيْكَ، أي: مداوَلَةً على الأمرِ، أو تَداوُلٌ بعدَ تَداوُلٍ، وقد تَدْخُلُه ألْ فَيُجْعَلُ اسماً مع الكافِ، يقالُ: الدَّوالَيْكَ، وأن يَتَحَفَّزَ في مِشْيَتِه إذا جالَ.

- وانْدالَ ما في بَطْنِه: خَرَجَ،

- و- البَطْنُ: اتَّسَعَ ودَنَا من الأرْضِ،

- و- الشيءُ: ناسَ وتَعَلَّقَ. وكهُمَزَةٍ: الداهِيَةُ.

- والدَّويلُ، كأَميرٍ: النَّبْتُ اليابِسُ العامِيُّ، أو أتى عليه سَنَتان، أو يَخُصُّ النَّصِيَّ والسَّبَطَ.

- والدَّوالي: عنبٌ طائِفِيٌّ.

- والدُّولُ، بالضم: رجُلٌ من بني حَنيفَةَ بنِ لُحَيْمٍ، وحَيُّ من بَكرِ بنِ وائِلٍ، منهم: فَرْوَةُ بنُ نَعامَةَ الذي مَلَكَ الشامَ في الجاهِلِيَّةِ، وفي الأزْدِ: الدولُ بنُ سَعْدِ مَناةَ بنِ غامِدٍ، وفي الرَّبابِ: الدولُ بنُ حِلِّ بنِ عَدِيٍّ.

- والديلُ، بالكسر: حَيٌّ من عبدِ القَيْسِ، أو هما ديلانِ: ديلُ بنُ شَنِّ بنِ أفْصَى بنِ عبدِ القَيْسِ، وديلُ بنُ عَمْرِو بنِ وديعَةَ بنِ أفْصَى بنِ عبدِ القَيْسِ،

- وع بِبلادِ فَزارَةَ، وفي الأَزْدِ: الديلُ بنُ زَيْدٍ، وابنُ عَمْرٍو، وفي إِيادٍ: الديلُ بنُ أُمَيَّةَ.

- وبَنو الديلِ أيضاً: من بني بَكْرِ بنِ عبدِ مَناةَ.

- وبَنُو دَالانَ: بَطْنٌ بالكوفَةِ، منهم: يَزيدُ بنُ عبدِ الرحمنِ أبو خالِدٍ المحدِّثُ. ودالانُ بنُ سابِقَةَ: في هَمْدانَ.

- والدالَةُ: الشُّهْرَةُ،

- ج: دالٌ.

- دَالَ يَدولُ دَوْلاً ودالَةً: صارَ شُهْرَةً.

- والدَّوْلَةُ: الحَوْصَلَةُ لانْدِيالها، والشِّقْشِقَةُ، وشيءٌ مِثلُ المَزادَةِ ضَيِّقَةُ الفَمِ، والقانِصَةُ،

- و- من البَطْنِ: جانبُهُ.

- ودالَ بَطْنُه: اسْتَرْخَى،

- كانْدالَ.

- ودُولانُ، بالضم: ع.

- وجاءَ بِدُولاهُ وتُولاهُ، بضَمِّهِما: بالدَّواهي.

- وأدالَنا اللّهُ تعالى من عَدُوِّنا: من الدَّوْلَةِ.

- والإِدالَةُ: الغَلَبَةُ.

- ودالَتِ الأيَّامُ: دارَتْ، واللّهُ تعالى يُداوِلها بينَ الناسِ. والدَّوْلُ: لُغَةٌ في الدَّلْوِ، وانْقِلابُ الدَّهْرِ من حالٍ إلى حالٍ، وبالتحريكِ: النَّبْلُ المُتَداوَلُ.

- الدَّهْلُ: الساعَةُ، والشيءُ اليَسيرُ.

- والداهِلُ: المُتَحَيِّرُ.

- (ودِهْلَى، بالكسرِ: أعْظَمُ مُدُنِ الهِنْدِ).

- دَهْبَلَ: كَبَّرَ اللُّقَمَ لِيُسابقَ في الأَكْلِ.

- والدَّهْبَلُ: طائِرٌ، وجَدٌّ لِشَريكٍ القاضي.

- ودَهْبَلُ بنُ كارَةَ: م بِكِبَرِ اللُّقَمِ.

- وأبو دَهْبَلٍ: شاعِرانِ جُمَحِيٌّ، ودُبَيْرِيٌّ.

- الدَّهْقَلَة: أخْذُ جِلْدِ الدابَّةِ يَحْلِقُهُ حتى يَتَمَلَّصَ. وكجَعْفَرٍ: جَدٌّ لِقَبيصَةَ وهُمَيْلٍ الصَّحابيَّيْنِ.

- الدَّهْكَلُ: الداهِيَةُ، والشَّديدَةُ من شَدائِدِ الدَّهْرِ، وبهاءٍ: وَطْءُ الأرضِ بالأَرْجُلِ، وشِبْهُ الدَّمْدَمَةِ في الفُرْسانِ.

- الديلُ، بالكسر: حَيٌّ من تَغْلِبَ، وفي عبدِ القَيْسِ، وفي إِيادٍ وغيرِهم. وتَديلُ، كتَميلُ، ابنُ جُشَمَ: في جُذامَ.

فَصْلُ الذّال

- ذَأَلَ، كمنَعَ، ذَأْلاً وذَأْلاناً: أسْرَعَ، أو مَشَى في خِفَّةٍ ومَيْسٍ.

- والذَّأْلانُ، ويُضَمُّ: ابنُ آوَى، أو الذِّئْبُ، وبالتحريكِ: مَشْيُهُ،

- ج: ذَآليلُ، باللامِ، نادِرٌ.

- وذُؤالَةُ، كثُمامَةٍ: (اسْمٌ) والذئبُ، مَعْرِفَةٌ،

- ج: ذِئْلانٌ وذُؤْلانٌ.

- وتَذاءَلَ: تَصاغَرَ.

- ذَبَلَ النَّباتُ، كنَصَرَ وكَرُمَ، ذَبْلاً وذُبولاً: ذَوِيَ.

- وذَبَلَ الفَرَسُ: ضَمُرَ.

- ومالَهُ ذَبَلَ ذَبْلُهُ، وذَبْلاً ذَابِلاً، وذَبْلاً ذَبيلاً: دُعاءٌ عليه.

- والذَّبْلَةُ: البَعْرَةُ، والريحُ المُذْبِلَةُ. وكثُمامَةٍ ورُمَّانَةٍ: الفَتيلَةُ،

- ج: ذُبالٌ.

- والذَّبْلُ: جِلْدُ السُّلَحْفاةِ البَحْرِيَّةِ أو البَرِّيَّةِ، أو عِظامُ ظَهْرِ دابَّةٍ بَحْرِيَّةٍ، تُتَّخَذُ منها الأسْوِرَةُ والأمْشاطُ، والامْتِشاطُ بها يُخْرِجُ الصِّئْبانَ ويُذْهِبُ نُحالَةَ الشَّعَرِ، وجَبَلٌ. وبالكسرِ: الثُّكْلُ.

- وذِبْلٌ ذَبيلٌ: ثُكْلٌ ثاكِلٌ. (وذابِلُ بنُ طُفَيْلٍ: صَحابِيٌّ).

- والذَّبْلاءُ: اليابِسةُ الشَّفَة.

- وتَذَبَّلَتْ: مَشَتْ مِشْيَةَ الرِجالِ، وهي دَقيقَةٌ، أو تَبَخْتَرَتْ.

- وقَنًى ذابِلٌ: رَقيقٌ لاصِقٌ بالليطِ،

- ج: ككُتُبٍ ورُكَّعٍ. وكغُرابٍ: قُروحٌ تَخْرُجُ بالجَنْبِ فَتَنْقُبُ إلى الجَوْفِ ويَذْبُلُ.

- وأذبُلُ: جَبَلٌ.

- وأذْبَلَهُ: أذْواهُ.

- الذَّجْلُ: الظُّلْمُ.

- وهو ذاجِلٌ: جائِرٌ.

- الذَّحْلُ: الثَّأْرُ، أو طَلَبُ مكافَأَةٍ بِجِنَايَةٍ جُنِيَتْ عليك، أو عَداوةٍ أُتِيَتْ إليك، أو هو العَداوةُ والحِقْدُ،

- ج: أذْحالٌ.

- وذُحولٌ، وع.

- ذَحْمَلَهُ: دَحْرَجَهُ، كَذَمْحَلَهُ.

- ذَرْمَلَ: سَلَحَ، وأخْرَجَ خُبْزَتَهُ مُرَمَّدَةً ليُعَجِّلَها على الضَّيْفِ.

- الذَّعَلُ، محرَّكةً: الإِقْرارُ بعدَ الجُحودِ.

- الذِّفْلُ، بالفاءِ، بالكسر والفتح: القَطِرانُ الرَّقيقُ.

- ذَلَّ يَذِلُّ ذُلاًّ وذُلالَةً، بضمهما، وذِلَّةً، بالكسر، ومَذَلَّةً وذَلالَةً: هانَ، فهو ذَليلٌ وذُلاَّنٌ، بالضم،

- ج: ذِلالٌ وأذِلاَّءُ وأذِلَّةٌ.

- و{لم يكنْ له وَلِيٌّ من الذُّلِّ}، أي: لم يَتَّخذْ وَلياً يُعاونُه ويُحالِفُهُ لذِلَّةٍ، به، وهو عادَةُ العَرَبِ، وأذَلَّهُ هو، واسْتَذَلَّهُ: ذَلَّلَهُ.

- واسْتَذَلَّهُ: رآه ذَلِيلاً،

- و- البعيرَ الصَّعْبَ: نَزَعَ القُرادَ عنه ليَسْتَلِذَّ فَيَأْنَسَ به.- وأذَلَّ: صار أصحابُهُ أذِلاَّءَ،

- و- فلاناً: وَجَدَه ذَليلاً.

- وذُلٌّ ذَليلٌ: مُذِلٌّ، أو مُبالَغَةٌ.

- والذُّلُّ، بالضم، ويُكْسَرُ: ضِدُّ الصُّعوبةِ، ذَلَّ يَذِلُّ ذُلاًّ فهو ذَلولٌ،

- ج: ذُلُلٌ وأذِلَّةٌ.

- وذِلُّ الطريقِ، بالكسرِ: مَحَجَّتُه، والرِفْقُ، والرَّحْمَةُ، ويُضَمُّ، وبهما قُرِئَ: {واخْفِضْ لهما جَناحَ الذلِّ}، أو الكسرُ على أنه مَصْدَرُ الذَّلولِ.

- وذُلِّلَ الكَرْمُ، بالضم: دُلِّيَتْ عَناقيدُه، أو سُوِّيَتْ،

- و- النَّخْلُ: وُضِعَ عِذْقُها على الجَريدَةِ لتَحْمِلَهُ.

- وأُمورُ اللهِ جارِيَةٌ أذْلالَها، وعلى أذْلالِها، أي: مَجاريها، جمعُ ذِلٍّ، بالكسر.

- ودَعْهُ على أذْلالِه: حالِهِ، بِلاَ واحدٍ.

- وجاءَ على أذْلالِه، أي: وَجْهِه.

- والذَّلاذِلُ والذَّلَذِلُ والذَّلَذِلَةُ، بفتح ذالِهما الأولى ولامِهِما، وكعُلَبِطٍ وعُلَبطَةٍ وهُدْهُدٍ وزِبْرِجٍ وزِبْرِجَةٍ: أسافِلُ القَميصِ الطويلِ.

- والذَّلولِيُّ: الحَسَنُ الخُلُق الدَّمِيثُه،

- ج: ذَلولِيُّونَ.

- وأذْلالُ الناسِ وذَلاذِلُهُم وذُلْذُلاتُهُم، بالضم،

- وذُلَيْذِلاتُهُم: أواخِرهُم.

- وعَيْرُ المَذَلَّةِ: الوَتِدُ.

- وتَذَلْذَلَ: اضْطَرَبَ، واسْتَرْخَى.

- واذْلَوْلَى: أسْرَعَ.

- الذَّمِيلُ، كأَميرٍ: السَّيْرُ اللَّيِّنُ ما كان، أو فَوْقَ العَنَقِ، ذَمَلَ يَذْمِلُ ويَذْمُلُ ذَمْلاً وذُمولاً وذَميلاً وذَمَلاناً. وناقةٌ ذَمولٌ من ذُمْلٍ.

- وذَمَّلْتُه تَذْمِيْلاً: حَمَلْتُه على الذَّميلِ. وكسفينةٍ: المُعْيِيَةُ. وسَمَّوْا: ذامِلاً وذُمَيْلاً، كزُبيرٍ.

- ذَمْحَلَهُ: دَحْرَجَهُ، كذَحْمَلَهُ.

- الذالُ: حَرْفُ هِجاءٍ، تَصغيرُها: ذُوَيْلَةٌ.

- وذَوَّلْتُ ذالاً: كتَبْتُها.

- والذَّوِيلُ، كأميرٍ: اليَبيسُ من النباتِ وغيرِه.

- ذَهَلَهُ، وعنه، كمَنع، ذَهْلاً وذُهُولاً: تَرَكَهُ على عَهْدٍ، أو نَسِيَهُ لشُغْلٍ، أو هو السُّلُوُّ، وطِيبُ النَّفْسِ عن الإِلْفِ.

- وذَهْلٌ من الليلِ، ويُضَمُّ: ساعةٌ.

- والذهْلولُ، بالضم: الفرسُ الجَوادُ.

- والذهْلُ، بالضم: شجرةُ البَشامِ، وبِلا لامٍ: ذُهْلُ بنُ شَيْبانَ، قبيلةٌ، منها: يَحْيَى الحافِظُ، والإِمامُ أحمدُ على الصحيحِ، وأما القاضي أبو الطاهِرِ الذُّهْلِيُّ فَسَدوسِيٌّ. وكزُبَيْرٍ: ابنُ عَطِيَّةَ، وابنُ عَوْفٍ التابِعِيُّ. والذُّهْلانِ: ابنُ شَيْبانَ، وابنُ ثَعْلَبَةَ بنِ عُكابَةَ. وسَمَّوْا: ذُهْلانَ، كعُثْمانَ.

- الذَّيْلُ: آخِرُ كُلِّ شيءِ،

- و- مِنَ الإِزارِ والثَّوْبِ: ما جُرَّ،

- و- من الريحِ: ما تَتْرُكُهُ في الرَّمْلِ كأَثَرِ ذَيْلٍ مَجْرورٍ،

- و- من الفَرَسِ وغيرِهِ: ذَنَبُهُ، أو ما أُسْبِلَ منه،

- ج: أذْيالٌ وذُيولٌ وأذْيُلٌ.

- وذالَ: صارَ له ذَيْلٌ،

- كأَذْيَلَ،

- و- بذَنَبِه: شالَ،

- و- فلانٌ: تَبَخْتَرَ فَجَرَّ ذَيْلَهُ،

- و- المرأةُ: هُزِلَتْ، وأذَلْتُهُ،

- و- الشيءُ: هانَ،

- و- حالُهُ: تواضَعَتْ،

- كتَذَايَلَتْ،

- و- إليه: انْبَسَطَ،

- كتَذَيَّلَ.

- وأذَلْتُهُ: أهَنْتُه ولم أُحْسِنِ القِيامَ عليه،

- و- القِناعَ: أرْسَلَتْه.

- وفَرَسٌ ذائِلٌ: ذُو ذَيْلٍ.

- وذَيَّالٌ: طَويلُه، أو الذَّيَّالُ: الطَّويلُ القَدِّ، الطَّويلُ الذَّيْلِ، المُتَبَخْتِرُ في مَشْيِهِ.

- وتَذَيَّلَ: تَبَخْتَرَ.

- ودِرْعٌ ذائِلٌ وذائِلَةٌ ومُذالَةٌ: طَويلَةٌ، ومن الحَلَقِ: رَقيقُهُ لطِيفُهُ.

- والمُذَيَّلُ والمُتَذَيِّلُ: المُتَبَذِّلُ.

- وذو ذَيْلٍ: فَرَسٌ لشَيْبانَ.

- وأذْيالُ الناسِ: أواخِرُ منهم.

- وأرْضٌ مُتَذَيَّلةٌ، للمَفْعولِ: أصابَها لَطْخٌ من مَطَرٍ ضَعيفٍ.

- والمُذالُ من البَسيطِ والكامِلِ: ما زِيدَ على وتِدِهِ من آخِرِ البَيْتِ حَرْفٌ، كأَنَّ ذلك الحَرْفَ بِمَنْزِلَةِ الذَّيْلِ للقَميصِ.

- ورِداءٌ مُذَيَّلٌ، كمُعظَّمٍ: طَويلُ الذَّيْلِ.

- وفي المَثَلِ "أخْيَلُ من مُذالَةٍ"، وهي الأَمَةُ، لأَنَّها تُهانُ وهي تَتَبَخْتَرُ.


فَصْلُ الرّاء

- الرَّأْلُ: وَلَدُ النَّعامِ، أو حَوْلِيُّهُ، وهي: بهاءٍ،

- ج: أرْأُلٌ ورِئْلانٌ ورِئَالٌ ورِئَالَةٌ.

- ونَعامَةٌ مُرْئِلَةٌ: ذاتُ رِئَالٍ.

- والرَّاؤُولُ: الزِّيادَةُ في أسْنانِ الدابَّةِ، وزَبَدُ الفَرَسِ، أو لُعابُه،

- كالرُّؤالِ، كغُرابٍ. وجابِرُ بنُ رَأْلانَ الشاعِرُ: من سِنْبِسِ طَيِّئٍ،

- وهو: رَأْلانِيٌّ.

- وذاتُ الرِّئَالِ: رَوْضَةٌ.

- وجَوُّ الرِّئَالِ: ع.

- والرِّئَالُ: كَواكبُ.

- واسْتَرْأَلَ النَّباتُ: طالَ، شبِّهَ بِعُنُقِ الرَّأْلِ،

- و- الرِّئْلانُ: كَبُرَتْ أسْنانُها.

- ومَرَّ مُرائِلاً: مُسْرِعاً.

- الرَّأْبَلَةُ: أنْ يَمْشِيَ مُتَكَفِّئاً في جانِبِهِ، كأَنَّه يَتَوَجَّى،

- وفَعَلَ ذلك من رَأْبَلَتِه، أي: دَهاهُ وخُبْثِه.

- والرِّئْبالُ، كقِرْطَاسٍ: الأَسَدُ، والذئْبُ، ومن تَلِدُهُ أُمُّهُ وحْدَهُ، رُباعِيٌّ، وقد لا يُهْمَزُ،

- ج: رَآبِلُ ورَآبيلُ.

- وتَرَأْبَلوا: تَلَصَّصوا، أو غَزَوْا على أرجُلِهِمْ وحْدَهُم بِلا والٍ عليهم.

- الرَّبْلَةُ، ويُحَرَّكُ: كُلُّ لَحْمَةٍ غَلِيظَةٍ، أو هي باطِنُ الفَخِذِ، أو ما حَوْلَ الضَّرْعِ والحَياءِ.

- وامرأةٌ رَبِلَةٌ، كفرِحَةٍ،

- ورَبْلاءُ: عَظيمَةُ الرَّبَلاتِ، أو رَفْغاءُ.

- والرَّبالَةُ: كثْرَةُ اللَّحْمِ، وهي رَبِلَةٌ ومُتَرَبِّلَةٌ.

- والرَّبيلَةُ، كسَفِينَةٍ: السِّمَنُ، والخَفْضُ، والنَّعْمَةُ.

- ورَبَلوا يَرْبِلونَ ويَرْبُلونَ: كَثُروا، أو كَثُرَ أموالُهُمْ وأولادُهُمْ.

- والرَّبْلُ: ضُروبٌ من الشَّجَرِ يَتَفَطَّرُ في آخِر القَيْظِ بَعْدَ الهَيْجِ بِبَرْدِ اللَّيْلِ من غَيرِ مَطَرٍ،

- ج: رُبولٌ.

- ورَبْلٌ أرْبَلُ: مبالَغَةٌ.

- وتَرَبَّلَ: أكَلَهُ،

- و- الشَّجَرُ: أخْرَجَهُ،

- و- القَوْمُ: رَعَوْهُ،

- و- فلانٌ: تَصَيَّدَ وتَتَبَّعَ الرَّبْلَ.

- ورَبَّلَتِ الأَرْضُ وأرْبَلَتْ: أنْبَتَتْهُ، أو كَثُرَ رَبْلُها.

- وأرْضٌ مِرْبالٌ: كثيرَتُها.

- والرَّبيلُ، كأَميرٍ: اللِصُّ يَغْزو وحْدَهُ. وكَحَيْدَرٍ: الناعِمَةُ اللَّحيمَةُ.

- والريبالُ، بالكسرِ: الأَسَدُ، والنَّباتُ المُلْتَفُّ الطَّويلُ، والمَهْموزُ تَقَدَّمَ، والشيخُ الضعيفُ، وإرْبِلُ،

- كإِثْمِدٍ: د قُرْبَ المَوْصِلِ، واسمٌ لصَيْداءَ بالشامِ، وحَفْصُ بنُ عَمْرِو بنِ رَبالٍ الرَّبالِيُّ، كسحابٍ: محدِّثٌ.

- والرَّبَلُ، محرَّكةً: نباتٌ شديدُ الخُضْرَةِ كثيرٌ بِبُلْبَيْسَ، دِرْهَمانِ منه تِرْياقٌ للَسْعِ الأَفاعي. ورِبِّيلٌ، كسِكِّيْتٍ: أخُو حَمَّالٍ الأَسَدِيِّ، لهما آثارٌ في حَرْبِ القادِسِيَّةِ.

- وتَرْبُلُ، كتَنْصُرُ: ع.

- وارْتَبَلَ مالُهُ: كثُرَ.

- الرِبَحْلُ، كقِمَطْرٍ: التارُّ في طولٍ، أو التامُّ الخَلْقِ، أو العظيمُ الشانِ من الناسِ والإِبِلِ.

- وجارِيَةٌ رِبَحْلَةٌ: ضخْمَةٌ جَيِّدَةُ الخَلْقِ طويلَةٌ.

- الرَّتْبَلُ، كجعفرٍ: القصيرُ، واسمٌ. وصالِحُ بنُ رُتبيلٍ، بالضم: محدِّثٌ.

- الرَّتَلُ، محرَّكةً: حُسْنُ تَناسُقِ الشيءِ، وبياضُ الأَسْنَانِ، وكَثْرَةُ مائِها، والحَسَنُ من الكلامِ، والطَّيِّبُ من كلِّ شيءٍ،

- كالرَّتِلِ، ككتِفٍ فيهما، والمُفَلَّجُ، أو الحَسَنُ التَّنَضُّدِ، الشديدُ البياضِ، الكثيرُ الماءِ من الثُّغورِ،

- كالرَّتِلِ، ككتِفٍ.

- ورَتَّلَ الكلامَ تَرْتِيلاً: أحْسَنَ تأليفهُ.

- وتَرَتَّلَ فيه: تَرَسَّلَ.

- وماءٌ رَتِلٌ، ككتفٍ، بَيِّنُ الرَّتَلِ: بارِد.

- والرُّتَيْلاءُ، ويُقْصَرُ، من الهَوامِّ: أنواعٌ، أشْهَرُها شِبْهُ الذُّبابِ الذي يطيرُ حَوْلَ السِراجِ، ومنها ما هي سَوْداءُ رَقْطاءُ، ومنها صَفْراءُ زَغْباءُ، ولَسْعُ جميعِها مُوَرِّمٌ مُؤْلِمٌ.

- والرُّتَيْلاءُ أيضاً: نباتٌ زَهْرُهُ كزَهْرِ السَّوسَنِ، يَنْفَعُ من نَهْشِها ونَهْشِ العَقْرَبِ.

- والراتِلَةُ: القصيرُ.

- والأَرْتَلُ: الأَرَتُّ.

- الرَّجُلُ، بضم الجيمِ وسكونِه: م، وإنما هو إذا احْتَلَمَ وشَبَّ، أو هو رَجُلٌ ساعةَ يُولَدُ، تصغيرُه: رُجَيْلٌ ورُوَيْجِلٌ، والكثيرُ الجِماعِ، والراجِلُ، والكامِلُ،

- ج: رِجالٌ ورِجالاتٌ ورَجْلَةٌ ورِجَلَةٌ، كعِنَبَةٍ، ومَرْجَلٌ وأراجِلُ، وهي رَجْلَةٌ.

- وتَرَجَّلَتْ: صارتْ كالرَّجُلِ. ورَجُلٌ بَيِّنُ الرُّجولِيَّةِ والرُّجْلَةِ والرُّجْلِيَّةِ، بضمهنَّ، والرَّجولِيَّةِ، بالفتح.

- وهو أرْجَلُ الرَّجُلَيْنِ: أشَدُّهُما.

- وامرأةٌ مُرْجِلٌ، كمُحْسِنٍ: مُذْكِرٌ.

- وبُرْدٌ مُرَجَّلٌ، كمُعَظَّمٍ: فيه صُوَرُ الرجالِ.

- والرِجْلُ، بالكسر: القَدَمُ، أو من أصْلِ الفَخِذِ إلى القَدَمِ،

- ج: أرْجُلٌ.

- ورجُلٌ أرْجَلُ: عظيمُ الرِجْلِ.

- ورَجِلَ، كفرِحَ، فهو راجِلٌ ورَجُلٌ ورَجِلٌ ورَجِيلٌ ورَجْلٌ ورَجْلانُ: إذا لم يكنْ له ظَهْرٌ يَرْكَبُه،

- ج: رِجالٌ ورَجَّالَةٌ ورُجَّالٌ ورُجالَى ورَجالَى ورَجْلَى ورُجْلانٌ، بالضم، ورَجْلَةٌ ورِجْلَةٌ وأرْجِلَةٌ وأراجِلُ وأراجِيلُ.

- والرَّجْلَةُ، ويُكْسَرُ: شِدَّةُ المَشْيِ، أو بالضم: القُوَّةُ على المَشْيِ.

- وحَرَّةٌ رَجْلَى، كَسَكْرَى، ويُمَدُّ: خَشِنَةٌ يُتَرَجَّلُ فيها، ط أو مُسْتَويَةٌ ط، كثيرةُ الحِجارةِ.

- وتَرَجَّلَ: رَكِبَ رِجْلَيْهِ،

- و- الزَّنْدَ: وَضَعَهُ تحتَ رِجْلَيْهِ،

- كارْتَجَلَهُ،

- و- النهارُ: ارْتَفَعَ.

- ورَجَلَ الشاةَ وارْتَجَلَهَا: عَقَلَها بِرجْلَيْهِ، أو عَلَّقَها بِرِجْلِهَا.

- والمُرَجَّلُ، كمُعَظَّمٍ: المُعْلَمُ، والزِقُّ يُسْلَخُ من رِجلٍ واحدةٍ، والزِقُّ المَلْآنُ خَمْراً،

- و- من الجَرادِ: الذي تُرَى آثارُ أجْنِحَتِهِ في الأرضِ.

- والرُّجْلَةُ، بالضم،

- والتَّرْجيلُ: بياضٌ في إحْدَى رِجْلَيِ الدابة، رَجِلَ، كفرِحَ، والنَّعْتُ: أرْجَلُ ورَجْلاءُ.

- ورَجَلَتِ المرأةُ ولَدَهَا: وضَعَتْه بِحَيثُ خَرَجَتْ رِجْلاهُ قَبْلَ رأسِهِ.

- ورِجْلُ الغُرابِ: نَبْتٌ، وذُكِرَ في: غ ر ب، وضَرْبٌ من صَرِّ الإِبِلِ لا يَقْدِرُ الفَصيلُ أن يَرْضَعَ معه ولا يَنْحَلُّ.

- ورجُلٌ راجِلٌ ورَجيلٌ: مَشَّاءٌ،

- ج: كسَكْرَى وسُكارَى. وكأَميرٍ: الرجُلُ الصُّلْبُ.

- وهو قائِمٌ على رِجْلٍ: إذا حَزَبَهُ أمْرٌ فقامَ له.

- ورِجْلُ القَوْسِ: سِيَتُها السُّفْلَى،

- و- من البَحْرِ: خَليجُهُ،

- و- من السَّهْمِ: حَرْفَاهُ.

- ورِجْلُ الطائِرِ: مِيسمٌ.

- ورِجْلُ الجَرادِ: نَبْتٌ كالبَقْلَةِ اليَمانِيَّةِ.

- وارْتَجَلَ الكَلاَمَ: تَكَلَّمَ به من غير أن يُهَيِّئَهُ،

- و- برأيِه: انْفَرَدَ،

- و- الفَرَسُ: راوَحَ بينَ العَنَقِ والهَمْلَجَةِ.

- وتَرَجَّلَ البِئْرَ، وفيها: نَزَلَ،

- و- النهارُ: ارْتَفَعَ،

- و- فلانٌ: مَشَى راجِلاً.

- وشَعَرٌ رَجْلٌ، وكجَبَلٍ وكَتِفٍ: بينَ السُّبوطَةِ والجُعودَةِ، وقد رَجِلَ، كفرِحَ، ورَجَّلْتُهُ تَرْجيلاً، ورَجُلٌ رَجْلُ الشَّعَرِ ورَجِلُهُ ورَجَلُهُ،

- ج: أرْجَالٌ ورَجالَى.

- ومَكانٌ رَجيلٌ: بَعيدُ الطَّريقَيْنِ.

- وفَرَسٌ رَجيلٌ: مَوْطوءٌ رَكوبٌ لا يَعْرَقُ.

- وكلامٌ رَجيلٌ: مُرْتَجَلٌ.

- والرَّجَلُ، مُحَرَّكةً: أن يُتْرَكَ الفَصيلُ يَرْضَعُ أُمَّهُ ما شاءَ.

- ورَجَلَهَا: أرْسَلَهُ مَعَهَا،

- كأَرْجَلَهَا،

- و- البَهْمُ أُمَّهُ: رَضَعَهَا، وبَهْمَةٌ رَجَلٌ ورَجِلٌ.

- وارْتَجِلْ رَجَلَكَ: عليكَ شأنَكَ فالزَمْهُ.

- والرِّجْلُ، بالكسر: الطائِفَةُ من الشيءِ، ونِصْفُ الراويَةِ من الخَمْرِ والزَّيْتِ، والقِطْعَةُ العَظيمَةُ من الجَرادِ، جَمْعٌ على غَيْرِ لَفْظِ الواحِدِ كالعانَةِ والخَيْطِ والصِّوارِ،

- ج. أرْجالٌ، والسَّراويلُ الطاقُ، والسَّهْمُ في الشيءِ، والرَّجُلُ النَّؤُومُ، والقِرْطاسُ الأَبْيَضُ، والبُؤْسُ والفَقْرُ، والقاذورَةُ مِنَّا، والجَيْشُ، والتَّقَدُّمُ،

- ج: أرْجَالٌ.

- والمُرْتَجِلُ: مَنْ يَقَعُ بِرِجْلٍ من جَرادٍ فَيَشْوي منها، ومَنْ يُمْسِكُ الزَّنْدَ بِيَدَيْهِ ورِجْلَيْهِ.

- وكان ذلك على رِجْلِ فُلانٍ: في حَياتِهِ، وعلى عَهْدِهِ.

- والرِّجْلَةُ، بالكسر: مَنْبِتُ العَرْفَجِ في رَوْضَةٍ واحِدَةٍ، ومَسِيلُ الماءِ من الحَرَّةِ إلى السَّهْلَةِ،

- ج: كعِنَبٍ، وضَرْبٌ من الحَمْضِ والعَرْفَجِ، ومنه: "أحْمَقُ من رِجْلَةٍ"، والعامَّةُ تقولُ: من رِجْلِهِ.

- ورِجْلَةُ التَّيْسِ: ع بين الكوفَةِ والشامِ.

- ورِجْلَةُ أَحْجَارٍ: ع بالشامِ.

- ورِجْلَتا بَقَرٍ: ع بأسْفَلِ حَزْنِ بَني يَرْبوعٍ. وذو الرِّجْلِ: لُقْمانُ بنُ تَوْبَةَ، شاعِرٌ. وكمنْبَرٍ: المُشْطُ، والقِدْرُ من الحِجَارَةِ والنُّحاسِ، مُذَكَّرٌ.

- وارْتَجَلَ: طَبَخَ فيه.

- والتَّراجيلُ: الكَرَفْسُ.

- والمُمَرْجَلُ: ثيابٌ فيها صُوَرُ المَراجِلِ. وكشَدَّاد: ابنُ عُنْفُوَةَ، قَدمَ في وَفْد بَني حَنيفَةَ، ثم ارْتَدَّ فَتَبعَ مُسَيْلِمَة، قَتَلَهُ زَيْدُ بنُ الخَطَّابِ يَوْمَ اليَمامَةِ، ووَهِمَ من ضَبَطَهُ بالحاءِ، وابنُ هِندٍ: شاعِرٌ. وككِتابٍ: أبو الرِّجالِ سالِمُ بنُ عطاءٍ: تابِعِيٌّ، ومُحَدِّثٌ رَوَى عن أُمِّهِ عَمْرَةَ. وعُبَيْدُ بنُ رِجالٍ: شَيْخٌ للطَّبَرانِيِّ.

- وأرْجَلَهُ: أمهَلَهُ، أو جَعَلَهُ راجِلاً،

- وإذا وَلَدَتِ الغَنَمُ بعضُها بعدَ بعضٍ قيلَ: ولَّدْتُها الرُّجَيْلاءَ، كالغُمَيْصاءِ.

- والراجِلَةُ: كَبْشُ الراعي الذي يَحْمِلُ عليه مَتاعَهُ. وكَمقْعَدٍ ومِنْبَرٍ: بُرْدٌ يَمَنِيٌّ.

- والرَّجْلُ: النَّزْوُ.

- والرُّجَيْلاءُ والرَّجَلِيُّونَ، محرَّكةً: قَوْمٌ كانوا يَعْدُونَ على أرْجُلِهِم، الواحدُ: رَجَلِيٌّ، وهُمْ سُلَيْكُ المَقانِبِ، والمُنْتَشِرُ بنُ وَهْبٍ الباهِليُّ، وأوْفَى بنُ مَطَرٍ المازِنِيُّ.

- ويقالُ: أمْرُكَ ما ارْتَجَلْتَ، أي: ما اسْتَبْدَدْتَ فيه برَأيِكَ. وسَمَّوْا: رِجْلاً ورِجْلَةَ، بكسرهما.

- والرَّجْلاءُ: ماءٌ لبني سَعيدِ بنِ قُرْطٍ.

- وكعِنبٍ: ع باليمامةِ.

- والتَّرْجِيلُ: التَّقْوِيَةُ.

- وفرسٌ رَجَلٌ، محرَّكةً: مُرْسَلٌ على الخَيْلِ، وكذا خَيْلٌ رَجَلٌ.

- وناقةٌ راجِلٌ على ولَدِها: ليستْ بمَصْرورةٍ. وذو الرُّجَيْلَةِ، كجُهَيْنَةَ: ثلاثةٌ: عامِرُ بنُ مالِكٍ التَّغْلَبِيُّ، وكعْبُ بنُ عامِرٍ النَّهْدِيُّ، وعامِرُ بنُ زيدِ مَنَاةَ.

- والأراجِيلُ: الصَّيَّادونَ.

- الرَّحْلُ: مَرْكَبٌ للبعيرِ،

- كالراحُولِ،

- ج: أرْحُلٌ ورِحالٌ، ومَسْكَنُكَ، وما تَسْتَصْحِبُهُ من الأثاثِ.

- والرِّحالَةُ، ككِتابةٍ: السَّرْجُ، أو من جُلودٍ لا خَشَبَ فيه، يُتَّخَذُ للرَّكْضِ الشديدِ.

- رَحَلَ البعيرَ، كَمنعَ،

- وارْتَحَلَهُ: حَطَّ عليه الرَّحْلَ، فهو مَرْحولٌ ورَحِيلٌ.

- وإنه لَحَسَنُ الرِّحْلَةِ، بالكسر، أي: الرَّحْلِ للإِبِلِ.

- والرَّحَّالُ: العالِمُ به المُجيدُ.

- والمُرَحَّلَةُ، كمُعَظَّمَةٍ: إبِلٌ عليها رِحالُها، والتي وُضِعَتْ عنها، ضِدٌّ.

- والرَّحولُ والرَّحولَةُ والراحِلَةُ: الصالِحَةُ لأِنْ تُرْحَلَ.

- وأرْحَلَها: راضَها فصارتْ راحِلَةً. وكمُعَظَّمٍ: بُرْدٌ فيه تَصاويرُ رَحْلٍ، وتفسيرُ الجوهريِّ إياهُ بإِزارِ خَزٍّ فيه عَلَمٌ، غيرُ جَيِّدٍ، إنما ذلك تفسيرُ المُرَجَّلِ، بالجيمِ. وكمِنْبَرٍ: القَوِيُّ من الجِمالِ.

- وبعيرٌ ذو رُِحْلَةٍ، بالكسر والضم: قوِيٌّ.

- وشاةٌ رَحْلاءُ: سَوْداءُ وظَهْرُها أبيضُ، أو عَكْسُهُ.

- وفرسٌ أرْحَلُ: أبيضُ الظَّهْر فقط.

- وبعيرٌ ذو رِحْلَةٍ، وجَمَلٌ رَحيلٌ: قويٌّ على السيرِ.

- وتَرَحَّلَهُ: ركِبَهُ بمَكْروهٍ.

- وارْتَحَلَ البعيرُ: سارَ ومَضَى،

- و- القومُ عن المكانِ: انْتَقَلوا،

- كتَرَحَّلوا، والاسمُ: الرُِّحْلَةُ، بالضم والكسر، أو بالكسر: الارْتِحالُ، وبالضم: الوَجْهُ الذي تَقْصِدُه، والسَّفْرَةُ الواحدةُ.

- والرَّحيلُ، كأَميرٍ: اسمُ ارْتِحالِ القومِ، ومَنْزِلٌ بين مكةَ والبَصْرَةِ. وراحيلُ: أُمُّ يوسفَ، عليه السلامُ.

- ورِحْلَةُ: هَضْبَةٌ.

- وأرْحَلَ: كثُرَتْ رَواحِلُه،

- و- البعيرُ: قَوِيَ ظَهْرُه بعدَ ضَعْفٍ،

- و- الإِبِلُ: سَمِنَتْ بعدَ هُزالٍ فأَطاقَتِ الرِحْلَةَ،

- و- فلاناً: أعطاهُ راحِلَةً.

- وَرَحَلَ، كمَنَع: انْتَقَلَ. ورَحَّلْتُه تَرْحيلاً، فهو راحِلٌ من رُحَّلٍ، كرُكَّعٍ،

- و- فلاناً بسَيْفِهِ: عَلاهُ.

- والمَرْحَلَةُ: واحدةُ المَراحِلِ.

- وراحَلَهُ: عاوَنَهُ على رِحْلَتِهِ.

- واسْتَرْحَلَهُ: سَألَهُ أن يَرْحَلَ له.

- والرِحالُ، ككِتابٍ: الطَّنافِسُ الحِيرِيَّةُ. وذو الرِحالَةِ، بالكسر: مُعاوِيَةُ بنُ كعْبِ بنِ مُعاوِيَةَ.

- ورِحالَهْ رحالَهْ: دُعاءٌ للنَعْجَةِ.

- والرِحالَةُ أيضاً: فرسُ عامِرِ بنِ الطُّفَيْل. وكشَدَّادٍ: أبو الرَّحَّالِ خالِدُ بنُ محمدٍ التابعيُّ، وعُقْبَةُ بنُ عُبيدٍ الطائيُّ، ورَحَّالُ بنُ المنْذِرِ، وعَمْرُو بنُ الرَّحَّالِ، وعليُّ بنُ محمدِ ابنِ رَحَّالٍ: محدِّثونَ. والرَّحَّالُ بنُ عَزْرَةَ: شاعرٌ.

- والتَّرْحيلُ: شُهْبَةٌ أو حُمْرَةٌ على الكَتِفَيْنِ.

- وناقةٌ مُسْتَرْحِلَةٌ: نَجيبَةٌ.

- والراحولاتُ في قولِ الفَرَزْدَقِ: الرَّحْلُ المَوْشِيُّ.

- الرِخْلُ، بالكسر، وبهاءٍ، وككتِفٍ: الأنْثَى من أولادِ الضَّأنِ،

- ج: أرْخُلٌ ورِخالٌ، ويُضَمُّ، ورِخْلانٌ ورَخَلَةٌ ورِخَلَةٌ. وكزُبَيْرٍ: فَرَسٌ لبَني جعفرِ بنِ كِلابٍ.

- وبَنو رُخَيْلَةَ، كجُهَيْنَةَ: بَطْنٌ. والرِّخْلَةُ، بالكسر: جَدُّ صالِحِ ابنِ المُبارَكِ المُحَدِّثِ.

- الإِرْدَخْلُ: التارُّ السَّمينُ.

- الرِّدَعْلُ، بمُهْمَلَتَيْنِ، كرِبَحْلٍ: صِغارُ الأولادِ.

- الرَّذْلُ والرُّذالُ والرَّذيل والأرْذَلُ: الدُّونُ الخَسيسُ، أو الرَّدِيءُ من كلِّ شيءٍ،

- ج: أرذالٌ ورُذُولٌ ورُذَلاءُ ورُذالٌ وأرْذَلونَ، وقد رَذُلَ، ككَرُمَ وعَلِمَ، رذالَةً ورُذولَةً، بالضم، ورَذَلَهُ غيرُهُ وأرْذَلَهُ.

- والرُّذَالُ والرُّذَالَةُ، بضمهما: ما انْتُقِيَ جَيِّدُه.

- والرَّذيلَةُ: ضِدُّ الفَضيلَةِ.

- واسْتَرْذَلَهُ: ضِدُّ اسْتَجَادَهُ.

- وأرْذَلَ: صارَ أصحابُهُ رُذَلاءَ ورُذالَى، كحُبارَى.

- وأرْذَلُ العُمُرِ: أسْوَأُهُ.

- الرَّسَلُ، مُحَرَّكةً: القَطيعُ من كلِّ شيءٍ،

- ج: أرسالٌ، والإِبِلُ، أو القَطِيعُ منها ومن الغَنَمِ، وبالكسرِ: الرِّفْقُ والتُّؤَدَةُ،

- كالرِّسْلَةِ والتَّرَسُّلِ، واللَّبَنُ ما كان.

- وأرسَلوا: كَثُرَ رِسْلُهُم،

- كرَسَّلوا تَرْسيلاً.

- وصاروا ذَوي رَسَلٍ، أي: قَطائِع.

- و- : طَرَفُ العَضُدِ من الفَرَسِ، وبالفتح: السَّهْلُ من السَّيْرِ، والبَعيرُ السَّهْلُ السَّيْرِ، وهي: بهاءٍ، وقد رَسِلَ، كفرِحَ، رَسَلاً ورَسالَةً، والمُسْتَرْسِلُ من الشَّعَرِ، وقد رَسِلَ، كفرِحَ، رَسَلاً ورَسالَةً.

- والرَّسْلَةُ، بالفتح: الكَسَلُ.

- وناقةٌ مِرْسالٌ: سَهْلَةُ السَّيْرِ من مَراسيلَ.

- ولا يكونُ الفَتَى مِرْسالاً، أي: مُرْسِلَ اللُّقْمَةِ في حَلْقِهِ، أومُرْسِلَ الغُصْنِ من يَدِه ليُصيبَ صاحِبَه.

- والمِرْسالُ أيضاً: سَهْمٌ صَغيرٌ.

- والإِرْسالُ: التَّسْليطُ، والإِطْلاقُ، والإِهْمالُ، والتَّوْجِيهُ، والاسمُ: الرِّسالَةُ، بالكسر والفتح، وكصَبورٍ وأميرٍ.

- والرَّسولُ أيضاً: المُرْسَلُ،

- ج: أرسُلٌ ورُسُلٌ ورُسَلاءُ، والمُوافِقُ لَكَ في النِّضالِ ونحوِهِ. و{إنا رَسولُ رَبِّ العالمينَ}، لم يَقُلْ: رُسُلُ، لأِنَّ فَعولاً وفَعيلاً يَسْتَوي فيهما المُذَكَّرُ والمُؤَنَّثُ، والواحِدُ والجمعُ.

- وتَراسَلوا: أرْسَلَ بعضُهم إلى بعضٍ.

- والمُراسِلُ: المرأةُ الكثيرَةُ الشَّعَرِ في ساقَيْها الطَّويلَتُه،

- كالرَّسْلَةِ، والتي تُراسِلُ الخُطَّابَ، أو التي فارَقَها زَوْجُها، أو أسَنَّتْ، أو ماتَ زَوْجُها، أَو أَحَسَّتْ منه الطَّلاقَ فَتَزَيَّنُ لآخَرَ وتُراسِلُهُ، وفيها بَقِيَّةٌ.

- والراسِلانِ: الكَتِفانِ، أَو عِرْقانِ فيهما، وغَلِطَ مَنْ قال: عِرْقا الكَفَّيْنِ، أو الرابِلَتانِ.

- وألقَى الكَلامَ على رُسَيْلاتِهِ: تَهاوَنَ به.

- والرُّسَيْلاءُ: دُوَيْبَّةٌ.

- وأُمُّ رِسالَةَ، بالكسر: الرَّخَمَةُ. وكأَميرٍ: الواسِعُ، والشيءُ اللَّطيفُ، والفَحْلُ، والمُراسِلُ، والماءُ العَذْبُ.

- وجارِيَةٌ رُسُلٌ، بضمتينِ: صَغيرَةٌ لا تَخْتَمِرُ.

- والتَّرْسيلُ في القِراءَةِ: التَّرْتيلُ.

- ورَسَّلْتُ فُصلانِي تَرْسيلاً: سَقَّيْتُها الرِّسْلَ.

- والمُرْسَلَةُ، كمُكْرَمَةٍ: قِلادَةٌ طَويلَةٌ تَقَعُ على الصَّدْرِ، أو القِلادَةُ فيها الخَرَزُ وغيرُها.

- والأحاديثُ المُرْسَلَةُ: التي يَرْويها المُحَدِّثُ إلى التابِعِيِّ، ثم يقولُ التابِعِيُّ: قال رسولُ الله، صلى الله عليه وسلم، ولم يَذْكُرْ صَحابِيّاً.

- واسْتَرْسَلَ، أي: قال أرْسِلِ الإِبِلَ أَرْسالاً،

- و- إليه: انْبَسَطَ واسْتَأْنَسَ،

- و- الشَّعَرُ: صارَ سَبْطاً.

- وتَرَسَّلَ في قِراءَتِهِ: اتَّأدَ. وككِتابٍ: قَوائِمُ البعيرِ.

- والمُرْسَلاتُ: الرِّياحُ، أو المَلائِكَةُ، أَو الخَيْلُ.

- الرَّطْلُ، ويُكْسَرُ: اثْنَتا عَشَرَةَ أُوقِيَّةً، والأوْقِيَّةُ: أربَعونَ دِرْهَماً، والغُلامُ القَضيفُ المُراهِقُ، أوِ الذي لم تَشْتَدَّ عِظامُهُ، والرَّجُلُ اللَّيِّنُ،

- كالمُرْطِلِ، والكَبيرُ الضَّعيفُ، أوِ الذاهِبُ إلى اللِّينِ والرَّخاوَةِ والكِبَرِ. وبالفتحِ (وَحْدَهُ): العَدْلُ، والرَّجُلُ الرِخْوُ، والأحْمَقُ، والفَرَسُ الخَفيفُ، ويُكْسَرُ، وهي: بهاءٍ.

- والتَّرْطيلُ: تَلْيينُ الشَّعَرِ بالدُّهْنِ، وتَكْسيرُهُ، وإرْخاؤُهُ وإرْسالُهُ، والوَزْنُ بالأرْطالِ.

- والرُّطَيْلاءُ: ع.

- وأرْطَلَ: صارَ له وَلَدٌ رَطْلٌ، أوِ اسْتَرْخَتْ أُذُناهُ. وكمُحْسِنٍ: الطَّويلُ من الرِجالِ.

- ورَطَلَ: عَدا،

- و- الشيءَ: رازَهُ لِيَعْرِف وَزْنَهُ.

- رَعَلَهُ، كَمَنَعَهُ: طَعَنَهُ طَعْناً شَديداً،

- كأَرْعَلَهُ،

- و- بالسَّيْفِ: نَفَحَهُ.

- والرَّعْلَةُ: النَّعامَةُ، وجِلْدَةٌ من أُذُنِ الناقةِ والشاةِ تُشَقُّ فَتُعَلَّقُ في مُؤَخَّرِها، كأنها زَنَمَةٌ، والشاةُ رَعْلاءُ من رُعْلٍ، والقُلْفَةُ، ونَخْلَةُ الدَّقَلِ، أو النَّخْلَةُ الطويلةُ، والعِيالُ، أو الكثيرُ منهم، والقِطْعَةُ من الخَيْلِ القليلَةُ،

- كالرَّعيلِ، أو مُقَدِّمَتُها، أو قَدْرُ العِشْرينَ، أَو الخَمْسَةِ والعِشرينَ،

- ج: رِعالٌ وأرْعالٌ وأراعيلُ، وقد تكونُ من البَقَرِ.

- والمُسْتَرْعِلُ: الخارِجُ في الرَّعيلِ، أو هو قائِدُها، أو ذو الإِبِلِ.

- والرَّعْلُ: أنْفُ الجَبَلِ،

- و- من الرجُلِ: ثيابُه،

- وع. وبالكسر: ذَكَرُ النَّحْلِ.

- ورِعْلٌ وذَكْوانُ: قَبيلَتانِ من سُلَيْمٍ.

- والراعِلُ: الدَّقَلُ. وكمُعَظَّمٍ: خِيارُ المال.

- والرُّعْلولُ، كسُرْسورٍ: بَقْلَةٌ، أو الطَّرْخونُ.

- ويقالُ لِما تَهَدَّلَ من النباتِ: أرْعَلُ، وكذا ما انْثَنَى من العُشْبِ وطابَ.

- والأرْعَلُ: الأحمقُ.

- والرَّعالَةُ: الحُمْقُ، وقد رَعِلَ، كفرِحَ. وكمِنْبَرٍ: الباتِكُ من السُّيوفِ.

- والرُّعْلَةُ، بالضم: إكْليلٌ من رَيْحانٍ وآسٍ.

- وأبو رِعْلَةَ، بالكسر: الذئبُ. وكغُرابٍ: ما سالَ من الأنْفِ. وكزُبيرٍ: ابنُ آبِدِ بنِ الصَّدَفِ من حَضْرَمَوْتَ.

- وشِواءٌ رَعْوَلِيٌّ: لم يُطْبَخ جَيِّداً. وعَدِيُّ بنُ الرَّعْلاءِ: شاعِرٌ.

- رَعْبَلَ: تَزَوَّجَ برَعْناءَ،

- و- اللَّحْمَ: قَطَعَهُ،

- و- الثَّوْبَ: مَزَّقَهُ فَتَرَعْبَلَ.

- والرُّعْبولَةُ، بالضم: الخِرْقَةُ المُتَمَزِّقَةُ.

- والرِعْبِلَةُ، بالكسر: الثَّوْبُ الخَلَقُ، وقد تَرَعْبَلَ.

- وثَوْبٌ رَعابيلُ: أخْلاقٌ.

- وامرأةٌ رَعْبَلٌ: ذاتُ خُلْقانٍ، أو حَمْقاءُ رَعْناءُ خَرْقاءُ.

- ط وثَكَلَتْهُ الرَّعْبَلُ، أي: أُمُّهُ ط. ورَعْبَلُ بنُ عِصامٍ، وعَمْرُو بنُ رَعْبَلٍ، أو هو بزايٍ: شاعِرانِ. وأبو ذُبْيانَ بنُ رَعْبَلٍ: له ذِكْرٌ.

- وريحٌ رَعْبَلَةٌ ورَعْبَليلٌ: لم تَسْتَقِمْ في هُبوبِها.

- الرُّغْلُ، بالضم: نَبْتٌ، أو هو السَّرْمَقُ،

- ج: أرْغالٌ. وأرْغَلَتِ الأرضُ: أنْبَتَتْه،

- و- الزَّرْعُ: جاوَزَ سُنْبُلُه الإِلْحامَ، والاسمُ: الرَّغْلُ،

- و- إليه: مالَ، وأخْطَأ،

- و- الإِبِلُ عن مَراتِعِها: ضَلَّتْ، ووضَعَ الشيءَ في غيرِ مَوْضِعِه.

- والرَّغْلَةُ: البَهْمَةُ، وبالضم: القُلْفَةُ.

- والأرْغَلُ: الأقْلَفُ، والطويلُ الخُصْيَتَيْنِ، والواسِعُ الناعِمُ من العَيْشِ والزَّمانِ.

- ورَغَلَ أُمَّه، كَمَنَع: رَضَعَها فأَرْغَلَتْهُ، أو خاصٌّ بالجَدْيِ.

- وهو رَمٌّ رَغولٌ: إذا اغْتَنَمَ كلَّ شيءٍ وأكلَه.

- والرَّغولُ: الشاةُ تَرْضَعُ الغَنَمَ. وكقَطامِ: الأمَةُ. وأبو رِغالٍ، ككِتابٍ: في "سُنَنِ" أبي داوُدَ و"دَلائِلِ النُّبُوَّةِ" وغَيْرِهِما، عَنِ ابنِ عُمَرَ: سَمِعْتُ رسولَ الله، صلى الله عليه وسلم، حينَ خَرَجْنا معه إلى الطائِفِ، فَمَرَرْنا بِقَبْرٍ، فقال: "هذا قَبْرُ أبي رِغالٍ، وهو ثَقيفٍ، وكان من ثَمودَ، وكان بِهذا الحَرَمِ يَدْفَعُ عنه، فلما خَرَجَ منه أصابَتْهُ النِقْمَةُ التي أصابَتْ قَوْمَهُ بِهذا المَكانِ، فَدُفِنَ فيه"... الحديثَ، وقولُ الجَوْهَرِيِّ: كانَ دَليلاً لِلحَبَشَةِ حينَ تَوَجَّهوا إلى مكة فماتَ في الطَّريقِ، غَيْرُ جَيِّدٍ، وكذا قولُ ابن سِيدَهْ: كانَ عَبْداً لشُعَيْبٍ، وكانَ عَشَّاراً جائِراً.

- وابْنا رَغالٍ، كسَحابٍ: جَبَلانِ قُرْبَ ضَرِيِّةَ.

- وناقَةٌ رَغْلاءُ: شُقَّتْ أُذُنُها وتُرِكَتْ مُعَلَّقَةً. وكعُثمانَ: اسمٌ.

- رَفَلَ، كَنَصَرَ وفرِحَ: خَرُقَ باللباسِ وكلِّ عَمَلٍ، وهو أرْفَلُ ورَفِلٌ، وهي رَفْلاءُ.

- وامرأةٌ رَفِلَةٌ، كفرِحَةٍ، وبِكَسْرَتَيْنِ: قَبيحَةٌ.

- ورَفَلَ رَفْلاً ورَفَلاناً،

- وأرْفَلَ: جَرَّ ذَيْلَهُ وتَبَخْتَرَ، أو خَطَرَ بِيَدِهِ.

- ورجُلٌ تَرْفيلٌ، كتَمْتينٍ: يَرْفُلُ في مِشْيَتِهِ.

- وأرفَلَ رِفْلَهُ، بالكسر: أرْسَلَ ذَيْلَهُ.

- وامرأةٌ رَفِلَةٌ، كفرِحَةٍ: تَجُرُّ ذَيْلَها جَرّاً حَسَناً.

- ورَفْلاءُ: لا تُحْسِن المَشْيَ فَتَجُرُّ ذَيْلَها.

- ومِرْفالٌ: كثيرُ الرَّفَلانِ.

- وشَعَرٌ رَفالٌ، كَسَحابٍ: طَويلٌ.

- والرِفَلُّ، كخِدَبٍّ: الطَّويلُ الذَّنَبِ، والكثيرُ اللحمِ، والواسِعُ من الثوبِ، والبَعيرُ الواسِعُ الجِلْدِ.

- والتَّرْفيلُ: إجْمامُ الرَّكِيَّةِ،

- كالرَّفْلِ، وأنْ يُزادَ في الكامِلِ سَبَبٌ على "مُتَفاعِلُنْ"، فَيَصيرَ: "مُتَفَاعِلاتُنْ"، والتَّسوِيدُ، والتَّعظيمُ، والتَّذْليلُ، ضِدٌّ، والتَّمْليكُ.

- ورِفالُ التَّيْس، ككِتابٍ: شيءٌ يوضَعُ بين يَدَيْ قَضِيبِهِ لِئَلاَّ يَسْفِدَ.

- وناقةٌ مُرَفَّلَةٌ، كمُعَظَّمَةٍ: تُصِرُّ بِخِرْقَةٍ، ثم تُرْسَلُ على أخْلافِها فَتُغَطَّى بها.

- ورَوْفَلٌ: اسمٌ. وتَرْفُلُ، كتَنصُرُ، ابنُ عبدِ الكريمِ، وابنُ داودَ: مُحدِّثانِ. وكزبيرٍ: ابنُ المُسْلِمَةِ،

- وإليه نُسِبَ نَهْرُ رُفَيْلٍ.

- ورَفَلُ الرَّكِيَّةِ، محرَّكةً: حَمْئَتُها.

- ورَفَلْ رَفَلْ: دُعاءٌ للنَّعْجَةِ إلى الحَلَبِ.

- وتَرْفَلَ تَرْفَلَةً: تَبَخْتَرَ كِبْراً.

- الرَّقْلَةُ: النَّخْلَةُ فاتَتِ اليَدَ،

- ج: رَقْلٌ ورِقالٌ.

- والراقولُ: الحابولُ.

- وأرْقَلَ: أسْرَعَ،

- و- المَفَازَةَ: قَطَعَها.

- وناقةٌ مِرْقالٌ ومُرْقِلٌ، كمُحْسِنٍ ومُحْسِنَةٍ: مُسْرِعَةٌ. والمِرْقالُ: هاشِمُ بنُ عُتْبَةَ، لأنَّ عَلِيّاً، رضي الله تعالى عنه، أعطاهُ الرايَةَ بِصِفِّينَ، فكان يُرْقِلُ بها. وأبو المِرْقالِ: كُنْيَةُ الزَّفَيانِ، واسْمُهُ: عَطاءُ بنُ أَسيدٍ أحَدُ بَني عُوافَةَ.

- الرَّكْلُ: ضَرْبُكَ الفَرَسَ بِرِجْلِكَ لِيَعْدُوَ، والضَّرْبُ بِرِجْلٍ واحِدَةٍ وقد تَراكَلَ القَوْمُ، والكُرَّاثُ، وبائِعُهُ رَكَّالٌ.

- والرَّكْلَةُ: الحُزْمَةُ من البَقْلِ، وكمِنْبَرٍ: الرَّجُلُ. وكمَقْعَدٍ: الطَّريقُ، وحَيْثُ تُصيبُهُ بِرِجْلِكَ من الدابَّةِ.

- وأرْضٌ مُرَكَّلَةٌ، كمُعَظَّمَةٍ: كُدَّتْ بِحوافِرِ الدابَّةِ.

- وتَرَكَّلَ بِمِسْحاتِهِ: ضَرَبَها بِرِجْلِهِ لتَدْخُلَ في الأرْضِ.

- ومَرْكَلانُ: ع.

- الرَّمْلُ: م، واحِدُهُ: رَمْلَةٌ، وبها سُمِّيَتْ رَمْلَةُ أُمُّ حَبيبَةَ زَوْجُ النَّبِيِّ، صلى الله عليه وسلم، وغيْرُهَا،

- ج: رِمالٌ وأرْمُلٌ.

- ورَمَلَ الطَّعامَ: جَعَلَ فيه الرَّمْلَ،

- و- الثَّوْبَ: لَطَخَهُ بالدَّمِ،

- و- النَّسْجَ: رَقَّقَهُ،

- كأَرْمَلَهُ ورَمَّلَهُ،

- و- السَّريرَ أوِ الحَصيرَ: زَيَّنَهُ بالجَوْهَرِ ونَحْوِهِ،

- و- السَّريرَ: رمَلَ شَريطاً فَجَعَلَهُ ظَهْراً له،

- كأَرْمَلَهُ،

- و- فُلانٌ رَمَلاً ورَمَلاناً، محرَّكتين، ومَرْمَلاً: هَرْوَلَ.

- والرَّمَلُ في العَرُوضِ: منه، وهو غير القَصِيدِ والرَّجَزِ، والقَلِيلُ من المطرِ، والزيادَةُ في الشيءِ، وخُطوطٌ في قَوائِمِ البَقَرَةِ الوَحْشِيَّةِ مُخَالِفَةٌ لسائِرِ لَوْنِهَا.

- وأرْمَلُوا: نَفِدَ زادُهُم، وأرْمَلُوهُ،

- و- الحَبْلَ: طَوَّلَهُ،

- و- السَّهْمُ: تَلَطَّخَ بالدَّمِ،

- و- المرأةُ: صارتْ أرْمَلَةً،

- كَرَمَّلَتْ.

- ورجُلٌ أرْمَلُ، وامرأةٌ أرْمَلَةٌ: مُحْتاجَةٌ أو مِسْكِينَةٌ،

- ج: أرامِلُ وأرامِلَةٌ.

- والأَرْمَلُ: العَزَبُ، وهي: بهاءٍ، أو لا يقالُ للعَزَبَةِ المُوسِرَةِ أرْمَلَةٌ،

- و- من الأَعْوَامِ: القليلُ المطرِ والنَّفْعِ.

- والأَرْمَلَةُ: الرجالُ المُحْتاجُونَ الضُّعَفَاءُ.

- وأُرْمُولَةُ العَرْفَجِ: جُذْمورهُ،

- ج: أرامِلُ وأرامِيلُ.

- والرُّمْلَةُ، بالضم: الخَطُّ الأَسْوَدُ،

- ج: كصُرَدٍ، وأرْمالٌ، (وبالفتح: خَمْسَةُ مَواضِعَ أشْهَرُهَا: د بالشَّأْمِ، منه: إدْريسُ الرَّمْلِيُّ، ومَكِّيُّ بنُ عبدِ السلامِ الرُّمَيْلِيُّ، مُصَغَّراً).

- ونَعْجَةٌ رمْلاءُ: سَوْدَاءُ القَوائِمِ وسائرُها أبيضُ. وكمُحَدِّثٍ ومُحْسِنٍ: الأَسَدُ. وكمِنْبَرٍ: القَيْدُ الصغيرُ.

- واليَرْمولُ: الخُوصُ المَرْمُولُ.

- ورُمالُ الحصيرِ، كغُرابٍ: مَرْمولُه.

- وخَبيصٌ مُرَمَّلٌ، كمُعَظَّمٍ: كثُرَ عَصْدُه ولَيُّهُ.

- وأرْمَلولٌ، كعَضْرَفوطٍ: د بالمَغْرِبِ.

- وتُرامِلُ، بالضم: واد.

- وكيَمْنَعُ: ع.

- ويَرْمَلَةُ: ناحيةٌ بالأَنْدَلُسِ.

- وغُلامٌ أُرْمُولَةٌ: أَرْمَلُ. وكجُهَيْنَةَ: ثلاثةُ مَواضِعَ، واسمٌ.

- والتَّرْمِيلُ: التَّزْييفُ.

- ارْمَعَلَّ الصبِيُّ ارْمِعْلاَلاً: سالَ لُعابُه،

- و- الثَّوْبُ: ابْتَلَّ،

- و- الشِّواءُ: سالَ دَسَمُه،

- و- الرجُلُ: أسْرَعَ وشَهِقَ،

- و- الإِبِلُ: تَفَرَّقَتْ،

- و- الأَدِيمُ: تَرَطَّبَ شديداً،

- و- الدَّمْعُ: تَتابَعَ،

- كارْمَغَلَّ.

- والمُرْمَغِلُّ: الجِلْدُ إذا وُضِعَ في الدِّباغِ.

- الرُّوالُ، كغُرابٍ: لُعابُ الدوابِّ،

- كالراوُولِ، أو خاصٌّ بالفرسِ.

- ورُوَالٌ رائِلٌ: مُبالَغَةٌ، وكلُّ سنٍّ زائِدَةٍ لا تَنْبُتُ على نِبْتةِ الأَضْرَاسِ،

- كالرائِلِ.

- وَرَوَّلَ الخُبْزَةَ تَرْويلاً: آدَمَها بالإِهالَةِ، أو دَلَكَها بالسَّمْنِ، أو أكْثَرَ دَسَمَها،

- و- الفرسُ: أدْلى ليَبولَ، أَو أنْعَظَ في اسْتِرْخَاءٍ، أَو أنْزَلَ قَبْلَ الوُصُولِ إلى المرأةِ.

- والمِرْوَلُ، كمِنْبَرٍ: الرجُلُ الكثيرُ اللُّعابِ، والقِطْعَةُ من الحَبْلِ الضعيفِ.

- والرائِلُ: القاطِرُ.

- وبَرُولَةُ، كحَمولَةٍ: ناحيةٌ بالأَنْدَلُسِ.

- وذو رَوْلانَ: وادٍ لِسُلَيْمٍ.

- الرَّهْبَلَةُ: ضَرْبٌ من المَشْيِ، وقد تَرَهْبَلَ.

- والرَّهْبَلُ: كلامٌ لا يُفْهَمُ، وهو مُرَهْبَلٌ.

- الرَّهْدَلُ، كجعفرٍ: الضعيفُ، والأحمقُ. وكجعفَرٍ وقُنْفُذٍ وزِبْرِجٍ: طائِرٌ، لُغَاتٌ في الرَّهْدَنِ.

- رَهِلَ لَحْمُهُ، بالكسر: اضْطَرَبَ واسْتَرْخَى، وانْتَفَخَ، أو وَرِمَ من غيرِ داءٍ، ورَهَّلَهُ تَرْهِيلاً.

- والرَّهَلُ، محرَّكةً: الماءُ الأصفرُ يكونُ في السُّخْدِ، وبالكسرِ: سحابٌ رَقيقٌ يُشْبِهُ النَّدَى.

- وأصْبَحَ مُرَهَّلاً، كمُعَظَّمٍ: إذا تَهَيَّجَ.

- الرِّيالُ، ككِتابٍ: اللُّعابُ، وقد رالَ الصبِيُّ يَرِيلُ.

فَصْلُ الزّاي

- الزِّبْلُ، بالكسر، وكأَميرٍ: السِّرقينُ.

- والمَزْبَلَةُ، وتُضَمُّ الباءُ: مُلْقَاهُ ومَوْضِعُهُ.

- وَزَبَلَ زَرْعَه يَزْبِلُهُ: سَمَدَهُ. وككِتابٍ: ما تَحْمِلُهُ النَّحْلَةُ بِفيها.

- وما أصابَ زِبالاً، ويُضَمُّ: شيئاً.

- وما في البِئْرِ زُبالَةٌ، بالضَّمِّ: شيْءٌ.

- وكسَحَابَةٍ: ع، منه: مُحَمَّدُ بنُ الحَسَنِ بنِ عَيَّاشٍ ومحمدُ بنُ الحَسَنِ بن زَبالَةَ: محدِّثٌ. وزَبَالَةُ بِنْتُ عُتَيْبَةَ بنِ مِرْداسٍ: شاعِرَةٌ، وبالضمِّ: جَدُّ والِدِ مالِكِ بن الحُوَيْرِثِ بنِ أشْيَمَ،

- وع. وجَعْفَرُ بنُ محمدٍ الزُّبالِيُّ: مُحدِّثٌ.

- والزَّبيلُ، كأَميرٍ وسِكِّينٍ وقِنْدِيلٍ، وقد يُفْتَحُ: القُفَّةُ، أو الجرابُ، أَوِ الوِعاءُ،

- ج: ككُتُبٍ، وزُبْلانٌ، بالضمِّ.

- والزِئْبِلُ، كزِبْرِجٍ: الداهِيَةُ.

- والزَّأْبَلُ، كجَعْفَرٍ، وتُكْسَرُ الباءُ: القَصِيرُ، وبِتَرْكِ الهَمْزِ: أكْثَرُ.

- وزابَلُ، كهاجَرَ: د بالسِنْدِ. وأحمَدُ بنُ الحُسَيْنِ بنِ أحمدَ بنِ زِنْبِيلٍ النَّهاوَنْدِيُّ: راوي "تاريخ البُخَارِيِّ" عن أبي القاسِمِ الأَشْقَرِ عنهُ.

- والزُّبْلَةُ، بالضمِّ: اللُّقْمَةُ، وبالتَّحْرِيكِ: الشَّيْءُ.

- وما رَزَأْتُهُ زَبَلَةً: شَيْئاً.

- الزَّبْتَلُ، كجَعْفَرٍ: القَصِيرُ.

- الزُّجْلَةُ، بالضمِّ: الجِلْدَةُ التي بَيْنَ العَيْنَيْنِ، والحالَةُ، وصَوْتُ الناسِ، ويُفْتَحُ، والبِلَّةُ من الشَّيْءِ، والهُنَيْهَةُ منه، والقِطْعَةُ من كُلِّ شَيْءٍ، والجَماعَةُ، أو من الناسِ، ويُفْتَحُ، وبِنْتُ مَنْظُورٍ زَوْجَةُ الزُّبَيْرِ، أو مَوْلاةٌ لمُعَاوِيَةَ أو لابْنَتِهِ عَاتِكَةَ.

- وزَجَلَهُ، وبه: رَماهُ ودَفَعَهُ

- و- بالرُّمْحِ: زَجَّهُ،

- و- الحمامَ: أرْسَلَهَا على بُعْدٍ، وهي حَمامُ الزاجِلِ والزَّجَّال،

- و- الماءَ في رَحِمِها: صَبَّهُ.

- والزاجَلُ، كعالَمٍ: ماءُ الفَحْلِ أوِ الظَّليمِ، وقد يُهْمَزُ، أو ما يَسيلُ من دُبُرِ الظَّليمِ أيَّامَ تحْضِينِها بَيْضَها، ووَسْمٌ في الأَعْنَاقِ. وكصاحِبٍ وهاجَرَ: عودٌ يكونُ في طَرَفِ الحَبْلِ يُشَدُّ به الوَطْبُ، والحَلْقَةُ في زُجِّ الرُّمْحِ، وقائدُ العَسْكَرِ، وفَرَسُ زيدِ الخَيْلِ. وكمِنْبَرٍ: السنانُ، أَو الرُّمْحُ الصَّغيرُ. وكمِحْرابٍ: القِدْحُ قَبْلَ أن يُنْصَلَ ويُراشَ.

- والزَّجَلُ، محرَّكةً: اللَّعِبُ، والجَلَبَةُ، والتَّطْرِيبُ، ورَفْعُ الصَّوْتِ، زَجِلَ، كفرِحَ، فهو زَجِلٌ وزاجِلٌ.

- ونَبْتٌ زَجِلٌ: صَوَّتَ فيه الرِيحُ.

- والزُّؤاجِلُ، بالضم،

- والزِئجيلُ، بالهَمْزِ وبالنونِ: الضَّعيفُ.

- والزَّجَنْجَلُ: المِرْآةُ، كالسَّجَنْجَل.

- وعُقْبَةٌ زَجولٌ: بعيدَةٌ.

- وناقةٌ زَجْلاءُ: سَريعَةٌ.

- زَحَلَ عن مَقَامِهِ، كمنَعَ: زالَ،

- كَتَزَحْوَلَ، وأعْيا،

- و- عنْ مَكانِهِ زُحولاً: تَنَحَّى،

- كتَزَحَّلَ، فهو زَحِلٌ وزِحْليلٌ،

- و- الناقةُ: تأخَّرَتْ في سَيْرِهَا.

- وناقةٌ زَحولٌ: إذا وَرَدَتِ الحَوْضَ فَضَرَبَ الزائِدُ وَجْهَها، فَوَلَّتْ عَجُزَها، ولم تَزَلْ تَزْحَلُ حتى تَرِدَ.

- ورَجُلٌ زُحَلٌ، كصُرَدٍ: يَزْحَلُ عن الأُمورِ، وهي: بهاءٍ.

- وعقبَةٌ زَحولٌ: بَعيدَةٌ.

- وزُحَلُ، كَزُفَرَ مَمْنُوعاً: كَوْكَبٌ من الخُنَّسِ، وغُلامُ زُحَلَ: أبو القاسِمِ المُنَجِّمُ، م.

- والزِحْليل، بالكسر: المَكانُ الضَّيِّقُ الزَّلِقُ من الصَّفا،

- كالزُّحْلُولِ، والسَّريعُ.

- وأزْحَلَهُ إليه: ألْجَأَهُ، وأبعدَهُ،

- كَزَحَّلَهُ تَزْحِيلاً. وكهُمَزَةٍ: دابَّةٌ تَدْخُلُ (في) جُحْرِها من قِبَلِ اسْتِها، والرَّجُلُ لا يَسيحُ في الأرضِ.

- وازْحَأَلَّ: مَقْلُوبُ احْزَأَلَّ.

- والزِحَلُّ، كخِدَبٍّ: الجَمَلُ يُزَحِّلُ الإِبِلَ يُزاحِمُها في الوِرْدِ حتى يُنَحِّيَها فَيَشْرَبَ.

- والزَّيْحَلَةُ: مِشْيَةُ خُيَلاءَ.

- زَرْقَلَ لي بِحَقِّي زَرْقَلَةً: أعْطانِيه،

- و- الشَّعَرَ: نَفَشَهُ.

- زَعِلَ، كفرِحَ: نَشِطَ،

- كَتَزَعَّلَ،

- و- الفرسُ: اسْتَنَّ بغيرِ فارِسِه.

- وأزْعَلَهُ: نَشَّطَهُ،

- و- من مكانِهِ: أزْعَجَهُ.

- والزُّعلولُ، كسُرْسورٍ: الخفيفُ.

- والإِزْعِيلُ، كإزْميلٍ: النَّشيطُ.

- والزَّعْلَةُ: التي تَلِدُ سَنَةً ولا تَلِدُ أُخْرَى، والنَّعامَةُ.

- والزِّعْلُ، بالكسر: مَوْضِعٌ، واسمٌ. وككتِفٍ: المُتَضَوِّرُ جُوعاً. وكزُبيْرٍ: فرسُ قيسِ بنِ مِرْدَاسٍ. وسَمَّوْا: زَعْلاً وزَعْلانَ، بفتحهما.

- الزَّعْبَلُ، كجعفرٍ: مَن لم يَنْجَعْ فيه الغِذاءُ فَعَظُمَ بَطْنُه ودَقَّ عُنُقُه، والأَفْعَى، والحِرْبَاءُ، والأُمُّ، أو الحَمْقَاءُ، وشجرةُ القُطْنِ، ومحدِّثٌ رَوَى عنه أبو قُدامَةَ الحَارِثُ بنُ عُبيدٍ، وابنُ الوَلِيدِ الشامِيُّ، وفاطِمَةُ بنتُ زَعْبَلٍ: حَدَّثا.

- والزَّعْبَلَةُ: مَن يَسْمَنُ بَدَنُهُ وتَدِقُّ رَقَبَتُهُ.

- وزَعْبَلَ: أعْطَى عَطِيَّةً سَنِيَّةً.

- الزَّعْجَلَةُ: سُوءُ الخُلُقِ.

- زَغَلَهُ، كَمَنَعَهُ: صَبَّهُ دُفَعاً، ومَجَّهُ،

- و- الأُمَّ: رَضَعَهَا،

- و- الناقَةُ ببَوْلِها: رَمَتْ،

- كأَزْغَلَتْ.

- والزُّغْلَةُ، بالضمِّ: ما تَمُجُّه مِن فيكَ من الشَّرابِ، والاسْتُ، والدُّفْعَةُ من البَوْلِ وغيرِهِ.

- وأزْغِلْ لي زُغْلَةً من إِنَائِكَ: صُبَّ لي شيئاً. ومحمدُ بنُ الحسينِ بن محمدِ بن الحُسينِ البَنْجَدِيهِيُّ الزاغولِيُّ: مُصَنِّفُ كِتابِ "قَيْدِ الأَوابد" في أربعِ مئةِ مُجَلَّدٍ، يَشْتَمِلُ على التفْسِيرِ والحديثِ والفِقْهِ واللغةِ.

- وأزْغَلَ الطائِرُ فَرْخَهُ: زَقَّهُ،

- و- الطَّعْنَةُ بالدمِ: أوزَغَتْ. وكصبورٍ: اللَّهِجُ بالرَّضاعِ من الإِبِلِ والغَنَمِ. وكسُرْسورٍ: الخفيفُ، واسمٌ، والطِفْلُ.

- وزُغَيْلٌ التَّمَّارُ، كزُبيرٍ: شيخٌ لابنِ شاهينَ.

- الزَّغْفَلُ، كجعفرٍ: شجرٌ.

- وزَغْفَلَ: كذَبَ، وأوقَدَ الزَّغْفَلَ.

- الزُّغْمُلُ، كقُنْفُذٍ: الحَسِيكَةُ في القَلْبِ.

- الأَزْفَلُ: الغَضَبُ، والحِدَّةُ، وبهاءٍ: الجماعةُ. وكإِرْدَبَّةٍ: الخِفَّةُ.

- والأَزْفَلَى: الأَجْفَلَى.

- وزَوْفَلٌ: اسمٌ.

- الزَّفْقَلَةُ: السُّرْعَةُ.

- الزُّقْلُ، بالضم،

- والزَّواقيلُ: اللُّصوصُ. وكسفينةٍ: السِكَّةُ الضَّيِّقَةُ.

- وزَوْقَلَ عِمامَتَه: سَدَلَ طَرَفَيْها.

- وزَواقيلُ العِمامةِ: أن تُخْرَجَ الشُّعورُ من تَحتِها.

- زَلَلْتَ تَزِلُّ،

- وزَلِلْتَ، كمَلِلْتَ، زَلاًّ وزَليلاً ومَزِلَّةً، بكسرِ الزاي، وزُلولاً وزَلَلاً، محرَّكةً، وزِلِّيلَى، كخِلِّيفَى، ويُمَدُّ: زَلِقتَ في طينٍ أو مَنْطِقٍ، وأزَلَّهُ غيرُهُ، واسْتَزَلَّهُ.

- والمَزَلَّةُ والمَزِلَّةُ: مَوْضِعُه، والاسمُ: الزَّلَّةُ.

- ومَقامٌ ومَقامَةٌ زُلٌّ، بالضم،

- وزَلَلٌ، محرَّكةً: يُزَلُّ فيه.

- وقَوْسٌ زَلاَّءُ: يَزِلُّ السَّهْمُ عنها لسُرْعةِ خُروجِهِ.

- وزَلَّ عُمْرُه: ذهَبَ،

- و- فلانٌ زَليلاً وزُلولاً: مَرَّ سريعاً،

- و- الدراهِمُ زلولاً: انْصَبَّتْ، أو نَقَصَتْ وزْناً، يقالُ: دِرْهَمٌ زالٌّ.

- وأزَلَّ إليه نِعْمَةً: أسْداها،

- و- إليه من حَقِّه شيئاً: أعطاهُ.

- والزَّلَّةُ: الصَّنيعَةُ، ويُضَمُّ، والعُرْسُ، والخَطيئةُ، والسَّقْطَةُ، واسمٌ لمَا تَحْمِلُ من مائِدَةِ صَدِيقِكَ أو قَريبِكَ، عراقِيَّةٌ أَو عامِّيَّةٌ، وبالكسر: الحِجَارةُ، أَو مُلْسُها، وبالضم: ضِيقُ النَّفَسِ.

- وفي ميزانِهِ زَلَلٌ، محرَّكةً: نُقْصَانٌ.

- وماءٌ زُلالٌ، كغُرابٍ وأميرٍ وصَبورٍ وعُلابِطٍ: سريعُ المَرِّ في الحَلْقِ، بارِدٌ عَذْبٌ صافٍ، سَهْلٌ سَلِسٌ.

- والأَزَلُّ: السريعُ، والأَشَجُّ، أَو أشَدُّ منه، والخفيفُ الوَرِكَيْنِ، وهي زَلاَّءُ، وقد زَلَّ زَلَلاً.

- والسِمْعُ الأَزَلُّ: ذِئْبٌ أرْسَحُ يَتَوَلَّدُ بين الضَّبُعِ والذِّئْبِ.

- وزَلْزَلَهُ زَلْزَلَةً وزِلْزَالاً، مُثَلَّثَةً: حَرَّكَهُ.

- والزَّلازِلُ: البَلايَا.

- وإِزِلْزِلُ، بكسرِ الهمزةِ والزايَيْنِ: كلِمَةٌ تُقالُ عندَ الزَّلازِلِ. وكسُرْسُورٍ: الخَفيفُ الظَّريفُ، والخِفَّةُ، والقِتَالُ، والشَّرُّ.

- والزَّلَزِلُ، بكسرِ الزاي الثانيةِ: الأَثاثُ والمَتاعُ. وكفَدْفَدٍ: زَلْزَلٌ المُغَنِّي، يُضرَبُ بِضَرْبِهِ العودَ المَثَلُ،

- وإليه تُضَافُ بِرْكَةُ زَلْزَلٍ ببَغْدَادَ. وكهُدْهُدٍ: الطَّبَّالُ الحاذِقُ. وكأَميرٍ: الفالوذُ.

- وكصَبورٍ: د بالمَغْرِبِ.

- وزَلاَّلَةُ، كجَبَّانَةٍ: عَقَبَةٌ بِتِهامَةَ. وكمحدِّثٍ: الكثيرُ المَعْرُوفِ.

- والزِّلِّيَّةُ، بالكسرِ: البِساطُ،

- ج: زَلالِيُّ.

- زَمَلَ يَزْمِلُ ويَزْمُلُ زِمالاً: عَدا مُعْتَمِداً في أحَدِ شِقَّيْهِ، رافِعاً جَنْبَهُ الآخَرَ. وككِتابٍ: ظَلْعٌ في البَعيرِ، ولِفافةُ الراوِيَةِ،

- ج: ككُتُبٍ وأشْرِبَةٍ.

- والزامِلُ: من يَزْمُلُ غيرَهُ، أي: يَتْبَعُه،

- و- من الدوابِّ: الذي كأَنه يَظْلَعُ من نَشاطِهِ، زَمَلَ زَمْلاً وزَمالاً وزَمَلاً وزَمَلاناً، وفَرَسُ مُعَاوِيَةَ بنِ مِرْدَاسٍ السُّلَمِيِّ.

- والزامِلَةُ: التي يُحْمَلُ عليها من الإِبِلِ وغيرِها.

- والأَزْمَلُ: كلُّ صَوْتٍ مُخْتَلِطٍ، أو صَوْتٌ يَخْرُجُ من قُنْبِ دابَّةٍ.

- وأخَذَهُ بأزمَلِهِ، أي: جَميعَه.

- والأَزْمَلَةُ: الكثيرَةُ، ورَنِينُ القوسِ.

- والأُزْمولَةُ، بالضم، وكَبِرْذَوْنَةٍ: المُصَوِّتُ من الوُعُولِ وغيرِها.

- والزَّوْمَلَةُ: سَوْقُ الإِبِلِ، والعيرُ التي عليها أحْمالُها.

- والزُّمْلَةُ، بالضم: الرُّفْقَةُ، والجَماعَةُ، وبالكسرِ: ما الْتَفَّ من الجَبَّارِ، والصَّوْرُ منَ الوَدِيِّ، وما فاتَ اليَدَ من الفَسيلِ. وكأَميرٍ: الرَّديفُ،

- كالزِّمْلِ، بالكسرِ.

- وزَمَلَهُ: أرْدَفَهُ أَو عادَلَهُ.

- وإذا عَمِلَ الرَّجُلانِ على بَعِيرَيْهِمَا فهما: زَميلانِ، فإِذا كانا بِلا عَمَلٍ: فَرَفِيقَانِ.

- والتَّزْمِيلُ: الإِخْفَاءُ، واللَّفُّ في الثَّوْبِ.

- وتَزَمَّلَ: تَلَفَّفَ،

- كازَّمَّلَ، على افَّعَّلَ. وكسُكَّرٍ وصُرَدٍ وعِدْلٍ وزُبَيْرٍ وقُبَّيْطٍ ورُمَّانٍ وكَتِفٍ وقِسْيَبٍّ وجُهَيْنَةَ وقُبَّيْطَةٍ ورُمَّانَةٍ: الجَبانُ الضَّعيفُ.

- والإِزْمِيلُ، بالكسرِ: شَفْرَةُ الحَذَّاءِ، وحَديدَةٌ في طَرَفِ رُمْحٍ لصَيْدِ البَقَرِ، والمطْرَقَةُ،

- و- من الرِّجَالِ: الشَّديدُ، والضَّعيفُ، ضِدٌّ.

- وأخَذَهُ بأزْمَلِهِ وأزْمُلِهِ وأزْمَلَتِهِ: بأثاثِهِ.

- وتَرَكَ زَمَلَةً، محرَّكةً،

- وأزْمَلَةً وأزْمَلاً: عِيالاً.

- وازْدَمَلَهُ: حَمَلَهُ بِمَرَّةٍ واحِدَةٍ.

- وهو ابنُ زوْمَلَتِهَا: عالِمٌ بها.

- وابنُ زَوْمَلَةَ أيضاً: ابنُ الأَمَةِ. وعبدُ اللهِ بن زِمْلٍ، بالكسر: تابِعِيٌّ مَجْهولٌ غيرُ ثِقَةٍ، وقولُ الصَّغانِيِّ: صحابِيٌّ غَلَطٌ. وزَمْلُ، أو زُمَيْلُ بنُ رَبِيعَةَ، أَو ابنُ عَمْرِو بن أبي العَنْزِ بن خُشافٍ: صَحابِيٌّ. وكزُبيْرٍ: ابنُ عَيَّاشٍ، رَوَى عن مَوْلاهُ عُرْوَةَ بن الزُّبَيْرِ. وكجهينَةَ: بَطْنٌ من تُجيبَ، منهم: سَلَمَةُ بنُ مَخْرَمَةَ الزُّمَيْلِيُّ التُّجِيبِيُّ المُحَدِّثُ.

- والمُزَمَّلَةُ، كمُعَظَّمَةٍ: التي يُبَرَّدُ فيها الماءُ، عِراقِيَّةٌ.

- والزِّمْلُ، بالكسرِ: الحِمْلُ.

- وما في جُوالِقِكَ إلاَّ زِمْلٌ: إذا كانَ نِصْفَ الجُوالِقِ.

- الزِّمْجِيلُ، بالكسر: النَّمِرُ.

- ازْمَهَلَّ المَطَرُ ازْمِهْلالاً: وَقَعَ،

- و- الثَّلْجُ: سالَ بَعْدَ ذَوَبَانِهِ.

- والمُزْمَهِلُّ: المُنْتَصِبُ، والصافي مِنَ المياهِ.

- الزَّنْجَبيلُ: الخَمْرُ، وعُروقٌ تَسْرِي في الأَرْضِ، ونَباتُهُ كالقَصَبِ والبَرْدِيِّ، له قُوَّةٌ مُسَخِّنَةٌ هاضِمَةٌ مُليِّنَةٌ يَسيراً، باهِيَّةٌ مُذَكِّيَةٌ، وإن خُلِطَ برُطوبَةِ كَبِدِ المَعَزِ، وجُفِّفَ، وسُحِقَ واكْتُحِلَ به أزالَ الغِشاوَةَ وظُلْمَةَ البَصَرِ،

- وزَنْجَبيلُ الكِلابِ: بَقْلَةٌ ورَقُها كالخِلاف، وقُضْبانُه حُمْرٌ، يَجْلو الكَلَفَ والنَّمَشَ، ويَقْتُلُ الكِلابَ.

- وزَنْجَبيلُ العَجَمِ: الإِشْتُرْغازُ.

- وزَنْجَبيلُ الشامِ: الراسَنُ.

- الزَّنْدَبيلُ: الفيلُ(العظيمُ، مُعَرَّبٌ).

- زَنْفَلَ في مشْيَتِهِ: تَحَرَّكَ كالمُثْقَلِ، وأسْرَعَ. وزَنْفَلٌ العَرَفِيُّ: أحَدُ فُقَهاءِ مكةَ، غيرُ ثقةٍ.

- وأُمُّ زَنْفَلٍ: الداهيةُ.

- زَنْقَلَ في مَشْيِهِ: زَنْفَلَ.

- الزَّوالُ: الذَّهابُ، والاستِحالةُ، (زَالَ يزُولُ، ويَزالُ قليلةٌ، عن أبي عَلِيٍّ)، زَوالاً وزُؤُولاً وزَويلاً وزَوْلاً وزَوَلاناً، وازْوَلَّ ازْوِلالاً، وأزَلْتُه وزَوَّلْتُه وزِلْتُه، بالكسر، أزالُه وأزِيلُهُ، وزُلْتُ عن مكاني بالضم، زَوالاً وزُوُولاً، وأزَلْتُه، وزَالَ زَوالُه.

- وأزالَ الله تعالى زَوالَهُ: دُعاءٌ بالهَلاكِ.

- والزَّوائلُ: الصَّيْدُ، والنِّساءُ، والنُّجومُ.

- وزالَ النهارُ: ارْتَفَعَ،

- و- الشَّمْسُ زَوالاً وزُوُولاً، بِلا هَمْزٍ، وزِئالاً وزَوَلاناً: مالَتْ عن كَبِدِ السماءِ،

- و- الخَيْلُ بِرُكْبانِها: نَهَضَتْ.

- وزالَ زائلُ الظِّلِّ: قامَ قائمُ الظَّهيرةِ،

- و- ظَعْنُهم زَيْلولَةً: ائْتَوَوْا مكانَهُم، ثم بدا لهم عنه.

- وزاوَلَهُ مُزَاوَلَةً وزِوالاً: عالَجَهُ، وحاوَلَهُ، وطالَبَه.

- وتَزَوَّلَه وزَوَّلَه: أجادهُ.

- والزَّوْلُ: العَجَبُ، والصَّقْرُ، وفَرْجُ الرَّجُلِ، والشُّجاعُ،

- وع باليمنِ، والجَوادُ، والشَّخْصُ، والبَلاءُ، والخفيفُ الظريفُ الفَطِنُ، وهي: بهاءٍ،

- ج: أزْوالٌ.

- وتَزَوَّلَ: تَناهَى ظَرْفُهُ.

- وزالَهُ وانْزالَ عنه: فارَقَهُ.

- والزائِلَةُ: كلُّ ذي روحٍ، أو كلُّ مُتَحَرِّكٍ.

- والازْدِيالُ: الإِزالَةُ.

- وتَزاوَلوا: تَعالَجوا.

- وأخَذَهُ الزَّويلُ والعَويلُ، أي: الحَرَكَةُ والبُكاءُ.

- وزالَ زَويلُهُ وزَوالُه، أي: جانِبُه ذُعْراً وفَرَقاً.

- وكزُبيرٍ: د.

- والزُّوَيْلُ: ع قُرْبَ الحاجِرِ.

- وزَوِيلةُ، كسفينةٍ: د بالبرْبَرِ،

- ود قُرْبَ إِفْرِيقيَّةَ.

- وكجُهَيْنَةَ: ع، أو رجُلٌ.

- وباب زُوَيْلَةَ: بالقاهِرَة.

- وأما الزَّوالُ: للذي يَتَحَرَّكُ في مِشْيَتِهِ كثيراً، وما يَقْطَعُه من المَسافَةِ قليلٌ، فبالكافِ لا باللامِ، وغَلِطَ الجوهريُّ في اللُّغَةِ والرَّجَزِ. وإنما الأُرْجوزَةُ كافيَّةٌ، وأوَّلُها:

تَعَرَّضَتْ مُرَيْئَةُ الحَيَّاكِ

لِنناشِئٍ دَمَكْمَكٍ نَيَّاكِ

البُحْتُرِ المُجَذَّرِ الزَّوَّاكِ

فأَرَّها بقاسِحٍ بَكَّاكِ

فَأَوْرَكَتْ لطَعْنِه الدَّرَّاكِ

عندَ الخِلاطِ أيَّما إيْراكِ

فداكَها بِصَيْلَمٍ دَوَّاكِ

يَدْلُكُها في ذلك العِراكِ

بالقَنْفَرِيش أيَّما تَدْلاكِ

- الزُّهْلولُ، كسُرْسورٍ: الأَمْلَسُ، وجَبَلٌ.

- والزَّهْلُ: التَّباعُدُ من الشَّرِّ، وبالتحريكِ: إمْلِيلاسٌ وبياضٌ، زَهِلَ، كفرِحَ.

- والزاهِلُ: المُطْمَئِنُّ القَلْبِ.

- زَهْمَلَ المَتاعَ: نَضَّدَ بعضَه على بعضٍ.

- زالَهُ عن مكانِه يَزيلُه زَيْلاً.

- وأزالَهُ إِزالَةً وإزالاً،

- وتَزَيَّلوا تَزَيُّلاً وتَزْييلاً،

- وتَزَايَلوا تَزايُلاً: تَفَرَّقوا.

- وزِلْته أزِيلُه فلم يَنْزَلْ: مِزْتُهُ فلم يَنْمَزْ.

- وزَيَّلَهُ: فَرَّقَهُ، ومنه {فَزَيَّلْنا بينهم}.

- وزايَلَهُ مُزايَلَةً وزِيالاً: فارَقَهُ.

- والتزايُلُ: التَّبايُنُ، والاحتِشامُ.

- والزَّيَلُ، محرَّكةً: تبَاعُدُ ما بين الفَخِذَيْنِ، وهو أزْيَلُ.

- والمِزْيَلُ، كمنبرٍ ومِحْرابٍ: الرجُلُ الكَيّسُ اللَّطيفُ.

- ومازِلْتُ أفْعَلُهُ: ما بَرِحْتُ، مضارِعُهُ: أزالُ وأزيلُ، فهي والتامَّةُ مُخْتَلِفَانِ في المادَّةِ، تِلْكَ مُرَكَّبَةٌ من زول، وهذه من: ز ي ل، أو الناقِصَةُ مُغَيَّرةٌ من التامَّةِ، بَنَوْها على فَعِلَ، بكسر العَيْنِ، بعدَ أن كانتْ مَفْتوحَةً،

- أو هي مِن: زالَهُ يَزيلُهُ: إذا مازَهُ. وما زِلْتُ بزَيْدٍ وما زِلْتُ وزَيْداً حتى فَعَلَ،

- وزِلْتُ أفْعَلُ: بمعنى ما زِلْتُ أفْعَلُ، قَليلٌ. وما زِيلَ يَفْعَلُ، كذا عنه.


فَصْلُ السِّيْن

- سألَهُ كذا، وعن كذا، وبكَذا، بمعنىً، سُؤالاً وسَآلةً ومَسْأَلَةً وتَسْآلاً وسَألَةً. والأمر: سَلْ، واسْألْ، ويقالُ: سالَ يَسالُ، كخافَ يَخافُ، وهُما يَتَساوَلانِ.

- والسُّؤْلُ (والسُّؤْلَةُ، ويُتْرَكُ هَمْزُهُما): ما سَألْتَهُ. وكهُمَزَةٍ: الكثيرُ السُّؤالِ.

- وأسْألَهُ سُؤْلَهُ ومَسْأَلَتَهُ: قَضَى حاجَتَهُ. وأمَّا قولُ بِلالِ بنِ جريرٍ:

إذا ضِفْتَهُمْ أو سآيَلْتَهُمْ **** وجَدْتَ بهم عِلَّةً حاضِرَهْ

فَجَمْعٌ بينَ اللُّغَتَيْنِ، الهَمْزَةُ التي في سَألْتُه، والياءُ التي في سايَلْتُه، ووَزْنُه فَعايَلْتَهُم، وهذا مِثالٌ لا نَظيرَ له.

- وتَساءَلوا: سَألَ بعضُهم بعضاً.

- السَّبيلُ والسَّبيلَةُ: الطَّريقُ، وما وَضَحَ منه، ويُؤَنَّثُ،

- ج: ككُتُبٍ،

- و{على اللهِ قَصْدُ السَّبيلِ}: اسمُ جِنْسٍ لقولهِ {ومنها جائِرٌ}.

- و{أنْفقوا في سَبيل الله}، أي: الجِهادِ، وكلِّ ما أمَرَ الله به من الخَيْرِ، واسْتِعْمالُهُ في الجِهادِ أكثَرُ.

- وابنُ السَّبيلِ: ابنُ الطَّريقِ، أَي: الذي قُطِعَ عليه الطَّريقُ.

- والسابِلَةُ من الطُّرُقِ: المَسْلوكَةُ، والقومُ المُخْتَلِفَةُ عليها.

- وأَسْبَلَتِ الطَّريقُ: كثُرَتْ سابِلَتُها،

- و- الإِزارَ: أرْخاهُ،

- و- الدَّمْعَ: أرْسَلَهُ،

- و- السماءُ: أمْطَرَتْ.

- والسَّبولَةُ، ويُضَمُّ،

- والسَّبَلَةُ، محرَّكةً،

- والسُّنْبُلَةُ، بالضم: الزَّرْعَةُ المائِلَةُ.

- والسَّبَلُ، محرَّكةً: المَطَرُ، والأَنْفُ، والسَّبُّ والشَّتْمُ، والسُّنْبُلُ، وغِشاوَةُ العَيْنِ من انْتِفاخِ عُروقِها الظاهِرَةِ في سَطْحِ المُلْتَحِمَةِ، وظُهورُ انْتِساجِ شيءٍ فيما بينهما كالدُّخانِ.

- والسَّبَلَةُ، محرَّكةً: الدائِرةُ في وَسَطِ الشَّفَةِ العُلْيا، أو ما على الشارِبِ منَ الشَّعَرِ، أو طَرَفُهُ، أَو مُجْتَمَعُ الشارِبَيْنِ، أَو ما على الذَّقَنِ إلى طَرَفِ اللِحْيَةِ كُلِّها، أو مُقَدَّمُها خاصَّةً،

- ج: سِبالٌ، وما سالَ من وبَرِ البَعيرِ في مَنْحَرِه.

- وجَرَّ سَبَلَتَه: ثِيابَهُ. وذُو السَّبَلَةِ: خالدُ بنُ عَوْفِ بنِ نَضْلَةَ من رُؤسائِهِم.

- وبَعيرٌ حَسَنُ السَّبَلَةِ، أَي: رِقَّةِ جِلْدِهِ.

- وكتَبَ في سَبَلَةِ الناقَةِ: طَعَنَ في ثُغْرَةِ نَحْرِها.

- ونَشَرَ سَبَلَتَه، أَي: جاءَ مُتَوَعِّداً.

- ورجُلٌ سَبَلانِيٌّ، محرَّكةً، وكمُحْسِنٍ ومُكْرَمِ ومحدِّثٍ ومُعَظَّمٍ وأحمدَ: طَويلُ السَّبَلَةِ.

- وعيْنٌ سَبْلاءُ: طَويلَةُ الهُدْبِ.

- ومَلأَهَا إلى أسْبالِها، أي: حُروفها وشِفاهِها. وكمُحْسِنٍ: الذَّكَرُ، والضَّبُّ، والسادِسُ أَو الخامِسُ منِ قداحِ المَيْسِرِ، واسمُ ذِي الحِجَّةِ. وكمُعَظَّمٍ: الشيخُ السَّمِجُ. وخُصْيَةٌ سَبِبَةٌ، كفرِحةٍ: طويلَةٌ.

- وبنُو سَبالَة: قبيلةٌ.

- والسُّبْلَةُ، بالضم: المَطَرَةُ الواسِعةُ.

- وإِسْبِيلٌ، كإِزْمِيلٍ: د.

- وككتابٍ: ع بين البَصْرَةِ والمدينةِ.

- وكجَبَلٍ: ع قُرْبَ اليمامةِ، وفرسٌ، وابنُ العَجْلانِ: صحابيٌّ طائِفيٌّ، ووالِدُ هُبَيْرَةَ المُحَدِّثِ، أَو هو بالشينِ. وذو السَّبَلِ بنُ حَدَقَةَ بنِ بَطَّةَ.

- وسَبَلٌ من رِماحٍ: طائفةٌ منها، قليلةٌ أو كثيرةٌ.

- وسَبْلَلٌ: ع.

- وسَبَّلَهُ تَسْبيلاً: جعله في سبيلِ اللهِ تعالى. وذو السِّبالِ، ككِتابٍ: سعدُ بنُ صُفَيْحٍ، خالُ أبي هريرة، رضي الله تعالى عنه. وكشَدَّادٍ: جَدُّ والِدِ أزْدادِ بنِ جَميلِ ابن موسى المُحَدِّثِ.

- سَلْسَبيلُ: عَيْنٌ في الجنةِ، مَعْرفَةٌ، زِيدَتِ الألِفُ في الآيةِ للازْدِواجِ، وسيأتي.

- وبنُو سُبَيلَةَ، كجُهَيْنَةَ: قبيلةٌ.

- وسَبَلانُ، محرَّكةً: جَبَلٌ، ولَقَبُ المُحدِّثِينَ سالِمٍ مولى مالِكِ بنِ أوسٍ، وإبراهيمَ ابنِ زِيادٍ، وخالِدِ بنِ عبدِ اللهِ، وأبي عبدِ اللهِ شَيخِ خالدِ ابنِ دِهْقانَ.

- وأسْبَلَ عليه: أكثَرَ كلامَهُ عليه،

- و- الدَّمْعُ، والمطرُ: هَطَلاَ،

- و- السماءُ: أمطرتْ،

- و- إِزارَهُ: أرخاهُ،

- و- الزَّرْعُ: خَرَجَتْ سُبولَتُه.

- السُّبْتُلُ، كعُصْفُرٍ: حَبَّةٌ من حَبِّ البَقْلِ.

- السِّبَحْلُ، كقِمَطْرٍ: الضَّخْمُ من الضَّبِّ والبعيرِ والسِّقاءِ والجاريةِ،

- كالسَّبَحْلَلِ.

- وسَبْحَلَ: قال: سبحانَ اللهِ.

- والمُسْبَحْلِلُ: الشِّبْلُ إذا أدْرَكَ.

- رجُلٌ سَبَعْلَلٌ: كسَبَهْلَلٍ لَفْظاً ومعنًى.

- اسْبَغَلَّ الثَّوبُ: ابْتَلَّ بالماءِ، والشَّعَرُ بالدُّهْنِ.

- وأتانا سَبَغْلَلاً: لا شيءَ معه، ولا سِلاحَ عليه.

- والمُسْبَغِلُّ: المُتَّسِعُ الضافي، ودِرْعٌ مُسْبَغِلَّةٌ.

- جاءَ سَبَهْلَلاً، أَي: سَبَغْلَلاً، أو مُخْتالاً غيرَ مُكْتَرِثٍ، أو لا في عَمَلِ دُنْيا ولا آخِرَةٍ.

- ويَمْشِي سَبَهْلَلاً: إذا جاء وذهَبَ في غيرِ شيءٍ.

- والضَّلالُ بنُ السَّبَهْلَلِ: الباطلُ.

- سَتَلَ القومُ، واسْتَتَلوا وتَساتَلوا: خَرَجوا مُتَتابعينَ واحداً بعدَ واحدٍ،

- وكلُّ ما جَرَى قَطَراناً كالدَّمْعِ واللُّؤْلُؤِ: فَساتِلٌ. وكمَقْعَدٍ: الطريقُ الضَّيِّقُ.

- والسَّتَلُ، محرَّكةً: العُقابُ، أو طائرٌ شَبيهٌ به، أَو بالنَّسْرِ،

- ج: سُتْلانٌ، بالضم والكسر، والتَّبَعُ.

- وساتَلَ: تابَعَ.

- والسُّتالَةُ، بالضم: الرُّذالَةُ.

- والمَسْتولُ: المَسْلوتُ.

- السَّجْلُ: الدَّلْوُ العظيمةُ مملوءَةً، مُذَكَّرٌ، ومِلْءُ الدَّلْوِ، والرجُلُ الجَوادُ، والضَّرْعُ العظيمُ،

- ج: سِجالٌ وسُجولٌ.

- وسَجْلٌ سَجيلٌ: مُبالَغَةٌ.

- وأسْجَلَهُ: أعطاهُ سَجْلاً أَو سَجْلَيْنِ.

- والحَرْبُ بينهم سِجالٌ، ككِتابٍ، أَي: سَجْلٌ منها على هؤلاءِ، وآخرُ على هؤلاءِ.

- ودَلْوٌ سَجيلٌ وسَجيلَةٌ: ضَخْمَةٌ.

- وخُصْيَةٌ سَجيلَةٌ، بَيِّنَةُ السَّجالَة: مُسْتَرْخيَةُ الصَّفْنِ، واسِعَتُه.

- وضَرْعٌ سَجيلٌ وأسْجَلُ: مُتَدَلٍّ واسِعٌ.

- وناقةٌ سَجْلاءُ: عظيمةُ الضَّرْعِ.

- وساجَلَهُ: باراهُ وفاخَرَهُ.

- وهما يَتَساجَلان: يَتَبارَيانِ.

- وأسْجَلَ: كَثُرَ خَيرُه،

- و- الناسَ: تَرَكَهُمْ،

- و- الأمرَ لهم: أطْلَقَه،

- و- الحَوْضَ: مَلأَهُ.

- وفَعَلْناهُ والدَّهْرُ مُسْجَلٌ، كمُكْرَمٍ، أَي: لا يَخافُ أحدٌ أحداً.

- والمُسْجَلُ: المَبْذولُ المُباحُ لكلِّ أحدٍ.

- وسَجَّلَ تَسْجيلاً: أنْعَظَ،

- و- به: رَمَى به من فَوْقُ،

- كسَجَلَ سَجْلاً.

- وكتَبَ السِّجِلَّ: لكِتابِ العَهْدِ ونَحْوِه،

- ج: سِجِلاَّتٌ، وهو أيضاً الكاتِبُ، والرجُلُ بالحَبَشِيةِ، واسمُ كاتِبٍ للنبيِّ، صلى الله عليه وسلم، واسمُ مَلَكٍ.

- والسِجْلُ، بالكسر: السِجِلُّ للكِتابِ، وبالضم: جَمْعٌ للناقَةِ السَّجْلاءِ. وكأميرٍ: النَّصيبُ، والصُّلْبُ الشَّديدُ. وكسِكِّيتٍ: حجارَةٌ كالمَدَرِ، مُعَرَّبُ: سَنْكِ وكَـل، أو كانت طُبِخَتْ بنارِ جَهَنَّمَ، وكُتِب فيها أسماءُ القومِ،

- أو قولُهُ تعالى {من سِجِّيلٍ}، أَي:

- من سِجِلٍّ، أَي: مما كُتِبَ لهم أنَّهُم يعذَّبونَ بها.

- قال اللّهُ تعالى: {وما أدْراكَ ما سِجِّينٌ، كِتابٌ مَرْقومٌ}.

- والسِجِّيلُ: بمعنى السِجِّينِ، قال الأزهرِيُّ: هذا أحْسَنُ ما مَرَّ فيها عندي وأثْبَتُها.

- والساجولُ والسَّوْجَلُ والسَّوْجَلَةُ: غِلافُ القارورَةِ.

- والسَّجَنْجَلُ: المِرْآةُ، رومِيٌّ، والذَّهَبُ، وسَبائكُ الفِضَّةِ، والزَّعْفرانُ.

- وسَجَلَ الماءَ فانْسَجَلَ: صَبَّه فانْصَبَّ.

- وعَينٌ سَجولٌ: غَزيرَةٌ.

- والسَّجْلاءُ: المرأةُ العظيمةُ المَأْكَمَةِ.

- وسِجالْ سِجالْ: دُعاءٌ للنعْجَةِ للحَلَبِ.

- السَّحْلُ: ثَوْبٌ لا يُبْرَمُ غَزْلُهُ،

- كالسَّحيلِ، وقد سَحَلَهُ، والحَبْلُ الذي على قُوَّةٍ واحِدَةٍ، وثَوْبٌ أبيضُ، أو مِن القُطْنِ،

- ج: أسْحالٌ وسُحولٌ وسُحُلٌ.

- وسَحَلَهُ، كمنَعَه: قَشَرَه ونَحَتَه فانْسَحَلَ.

- والرِياحُ تَسْحَلُ الأرضَ: تَكْشُطُ ما عليها.

- والساحِلُ: ريفُ البَحْرِ، وشاطئُه،

- مَقْلوبٌ لأَِنَّ الماءَ سَحَلَه،

- وكان القيِاسُ: مَسْحولاً، أو مَعْناهُ: ذو ساحِلٍ من الماءِ إذا ارْتَفَعَ المَدُّ ثم جَزَرَ فَجَرَفَ ما عليه.

- وساحَلوا: أتَوْهُ.

- وسَحَلَ الدَّراهِمَ، كمنَعَ: انْتَقَدَها،

- و- الغَريمَ مِئَةَ دِرْهَمٍ: نَقَدَه،

- و- مِئَةَ سَوْطٍ: ضَرَبَه،

- و- العينُ سَحْلاً وسُحولاً: بَكَتْ،

- و- البَغْلُ، كمنَعَ وضَرَبَ، سَحيلاً وسُحالاً: نَهَقَ،

- و- فلانٌ: شَتَمَ ولامَ.

- والسُّحالَةُ، بالضم: ما سَقَطَ من الذَّهَبِ والفِضَّةِ إذا بُرِدَ، وخُشارَةُ القومِ، وقِشْرُ البُرِّ والشَّعيرِ ونَحوِه، وكمِنبرٍ: المِنْحَت والمِبْرَدُ، واللِسانُ ما كان، وقولُ الجَوهرِيِّ: اللِسانُ الخَطيبُ، بغيرِ واوٍ، سَهْوٌ، والصَّوابُ: والخَطيبُ، بحرْفِ عَطْفٍ، واللِجامُ،

- كالسِحالِ، ككِتابٍ، أو فَأْسُه، والخَطيبُ البَليغُ، وحَلْقتانِ على طَرَفَيْ شَكيمِ اللِجامِ، وجانِبُ اللِحْيَةِ، أو أسْفَلُ العِذارَيْنِ إلى مُقَدَّمِ اللِحْيَةِ، وهُما مِسْحَلانِ، والغايَةُ في السَّخاءِ، والجَلاَّدُ الذي يُقيمُ الحُدودَ، والساقي النَّشيطُ، والمُنْخُلُ، وفَمُ المَزادَةِ، والماهِرُ بالقرآنِ، والثوبُ النَّقِيُّ منَ القُطْنِ، والشُّجاعُ الذي يَعْمَلُ وحْدَه، والمِيزابُ لا يُطاقُ ماؤُهُ، والعَزْمُ الصارِمُ، والحَبْلُ يُفْتَلُ وحْدَه، والغَيُّ،

- رَكِبَ مِسْحَلَهُ، أَي: تَبِعَ غَيَّهُ فلم يَنْتهِ،

- و- : المَطَرُ الجَوْدُ، وعارِضُ الرجُل، وفَرَسُ شُرَيْحِ بنِ قِرْواشٍ العَبْسيِّ، واسمُ رجُلٍ، واسم جِنِّيِّ الأَعْشَى.

- وانْسَحَلَ بالكَلامِ: جَرَى به.

- ورجُلٌ إِسْحِلانِيُّ اللِحْيَةِ، بالكسر: طَويلُها.

- والإِسْحِلانِيَّةُ: المرأةُ الرائِعَةُ الطَّويلَةُ الجَميلَةُ.

- وشابٌّ مُسْحُلانٌ وأُسْحُلانٌ ومُسْحُلانِيٌّ، بضمهِنَّ: طَويلٌ، أو سَبْطُ الشَّعَرِ أفْرَعُ، وهي: بهاءٍ.

- والسَّحْلالُ، البَطينُ.

- ومُسْحُلانُ، بالضم: وادٍ، أو ع.

- وكصَبورٍ: ع باليمنِ تُنْسَجُ به الثيابُ.

- والإِسْحِلُ، بالكسر: شجرٌ يُسْتاكُ به. وكهُمَزَةٍ: الأَرْنَبُ الصغيرةُ.

- والمَسْحولُ: الصغيرُ الحَقِير، والمكانُ المُسْتَوِي الواسِعُ، وجَمَلٌ للعَجَّاجِ.

- والأَساحِلُ: مَسايِلُ الماءِ.

- وأسْحَلَ فلاناً: وجَدَ الناسَ يَسْحَلُونَهُ، أي: يَشْتِمُونَهُ. وكأَميرٍ وغُرابٍ: الصَّوتُ يَدورُ في صَدْرِ الحِمارِ.

- السَّحْبَلُ من الدَّلْوِ والضَّبِّ والسِقاءِ والبَطْنِ: الضَّخْمُ، والوادِي الواسِعُ،

- كالسَّحَبْلَل، في الكلِّ، ووادٍ.

- والسَّحْبَلَةُ: الخُصْيَةُ المُتَدَلِّيَةُ.

- السَّحْجَلَةُ: دَلْكُ الشيءِ وصَقْلُهُ.

- السُّحادِلُ، كعُلابِطٍ: الذَّكَرُ.

- وهو لا يَعْرِفُ سُحادِلَيْهِ من عُنادِلَيْهِ: ثُنِّيَ لمكانِ عُنادِلَيْهِ، وهما الخُصْيَتانِ. وكجعفرٍ: عَلَمٌ.

- السَّخْلَةُ: ولَدُ الشاةِ ما كان،

- ج: سَخْلٌ وسِخالٌ وسُخْلانٌ، وسِخَلَةٌ، كعِنَبَةٍ، نادِرَةٌ.

- ورِجالٌ سُخَّلٌ وسُخَّالٌ، كسُكَّرٍ ورُمَّانٍ: ضُعَفاءُ أرْذالٌ، الواحدُ: سَخْلٌ.

- والسَّخْلُ أيضاً: ما لم يُتَمَّمْ من كلِّ شيءٍ.

- وسَخَلَهُم، كمنَع: نَفاهُم،

- و- الشيءَ: أخَذَهُ مُخَاتَلَةً.

- وسَخَّلَهُم تَسْخيلاً: عابَهُم،

- و- النَّخْلَةُ: ضَعُفَ نَواها وتَمْرُها، أو نَفَضَتْهُ،

- و- الرجُلُ: نَفَضَها.

- وأسْخَلَهُ: أخَّرَهُ.

- والمَسْخولُ: المَرْذولُ، والمَجهولُ.

- وككِتابٍ: ع. وكسُكَّرٍ: الشِيصُ.

- والسُّخالَةُ: النُّفايَةُ.

- سَدَلَ الشَّعَرَ يَسْدِلُه ويَسْدُلُه،

- وأسْدَلَه: أرْخاهُ وأرْسَلَهُ.

- وشَعَرٌ مُنْسَدِلٌ: مُسْتَرْسِلٌ.

- والسُّدْلُ، بالضم والكسر: السِتْرُ،

- ج: أسْدالٌ وسُدولٌ وأسْدُلٌ، وبالكسر: السِمْطُ من الدُّرِّ يَطولُ إلى الصَّدْرِ، وبالتحريك: المَيْلُ.

- وذَكَرٌ أسْدَلُ: مائِلٌ،

- ج: ككتُبٍ.

- وسَدَلَ ثَوْبَهُ يَسْدُلُهُ: شَقَّهُ،

- و- في البِلادِ: ذَهَبَ. وكأميرٍ: شيءٌ يُعَرَّضُ في شُقَّةِ الخِباءِ، وسِتْرُ حَجَلَةِ المرأةِ،

- وع، وما أُسْبِلَ على الهَوْدَجِ.

- والسَّوْدَلُ: الشارِبُ.

- وسَوْدَلَ: طالَ سَوْدَلُهُ.

- السِرْبال، بالكسر: القَميصُ، أو الدِرْعُ، أو كلُّ ما لُبِسَ، وقد تَسَرْبَلَ به، وسَرْبَلْتُه.

- والسَّرْبَلَةُ: الثَّريدُ الدَّسِمُ.

- السَّرْطَلَةُ: طُولٌ في اضْطِرابٍ.

- وهو سَرْطَلٌ، كجعفرٍ: طويلٌ مُضْطَرِبُ الخَلْقِ.

- اسْرافيلُ، بكسرِ الهمزةِ: اسمُ مَلَكٍ، وقيل خُماسِيٌّ هَمْزَتهُ أصْلِيَّةٌ.

- السَّراويلُ: فارِسِيَّةٌ مُعَرَّبَةٌ، وقد تُذَكَّرُ،

- ج: سَراويلاتٌ، أو جمعُ سِرْوالٍ وسِرْوالَةٍ أو سِرْوِيلٍ، بكسرهنَّ، وليس في الكلامِ فِعْوِيلٌ غيرُها، والسَّراوِينُ، بالنونِ لُغَةٌ، والشِروالُ، بالشينِ لغةٌ.

- وسَرْوَلْتُه: ألْبَسْتُه إياها فَتَسَرْوَلَ.

- وحَمامَةٌ مُسَرْوَلَةٌ: في رِجْلَيْها ريشٌ.

- وفرسٌ مُسَرْوَلٌ: جاوَزَ بَياضُ تَحْجيلِه العَضُدَيْنِ والفَخِذَيْنِ.

- السَّطْلُ والسَّيْطَلُ، كحَيْدَرٍ: طُسَيْسَةٌ لها عُرْوَةٌ،

- ج: سُطولٌ،

- أو السَّيْطَلُ: الطَّسْتُ، وليس بالسَّطْلِ المَعْروفِ، والرجُلُ الطويلُ.

- والساطِلُ من الغُبارِ: المُرْتَفِعُ،

- كالطاسِلِ،

- وجاءَ يَتَسَيْطَلُ: جاءَ وحْدَه وليس معه شيءٌ.

- السَّعابِلُ: الطِوالُ من الإِبِلِ.

- سَعَلَ، كنَصَرَ، سُعالاً وسُعْلَةً، بضمهما، وهي: حَرَكَةٌ تَدْفَعُ بها الطَّبيعةُ أذًى عن الرِئَةِ والأَعْضَاءِ التي تَتَّصِلُ بها.

- وسُعالٌ ساعِلٌ: مُبالَغَةٌ.

- وسَعَلَ سَعَلاً: نَشَطَ، وأسْعَلْتُه.

- والساعِلُ: الحَلْقُ،

- كالمَسْعَلِ، والناقَةُ بها سُعالٌ.

- والسِّعْلاةُ والسِّعْلاءُ، بكسرهما: الغُولُ، أو ساحِرَةُ الجنِّ،

- ج: السَّعالَى.

- واسْتَسْعَلَتِ المرأةُ: صارَتْ كهِيَ، ط أي: صَخَّابَةً ط.

- والسَّعَلُ، محرَّكَةً: الشيصُ اليابِسُ.

- والسَّعالَى: نَباتٌ يَفْجُرُ ورَقُه الدُّبَيْلاتِ ويُحَلِّلُها، وطَرِيُّهُ يَقْلَعُ الجَرَبَ، وهو أفْضَلُ دَواءٍ للسُّعالِ، ويَفُشُّ الانْتصابَ حتى التَّبَخُّرَ به.

- سَغْبَلَ: كثُرَتْ به الجِراحاتُ،

- و- الطَّعامَ: آدَمَهُ بالإِهالَةِ،

- و- رأسَه بالدُّهْنِ: رَوَّاهُ.

- وشيءٌ مُسَغْبَلٌ: سَهْلٌ.

- وتَسَغْبَلَ الدِّرْعَ: لَبِسَهَا.

- السَّغْلُ، وككتِفٍ: الصَّغيرُ الجُثَّةِ، الدَّقيقُ القوائِمِ، أو المُضْطَرِبُ الأَعْضاءِ، أو السَّيِّئُ الخُلُقِ والغِذاءِ، أو المُتَخَدِّدُ المَهْزولُ، وقد سَغِلَ، كفرِحَ، في الكُلِّ.

- السَّفَرْجَلُ: ثَمَرٌ م، قابِضٌ مُقَوٍّ مُدِرُّ مُشَةٍ مُسَكِّنٌ للعَطَشِ، وإذا أُكِلَ على الطعامِ أطْلَقَ، وأنفعُه ما قُوِّرَ وأُخْرِجَ حَبُّهُ وجُعِلَ مَكانَهُ عَسَلٌ وطُيِّنَ وشُوِيَ،

- ج: سَفارِجُ، الواحِدَةُ: بهاءٍ.

- السُّفْلُ والسُّفولُ والسُّفالَةُ، بضمهِنَّ،

- والسِّفْلُ والسِّفْلَةُ، بكسرهما،

- والسَّفالُ، بالفتح: نَقيضُ العُلْوِ والعُلُوِّ والعُلاوَةِ والعِلْوِ والعِلْوَةِ والعَلاءِ.

- والأَسْفَلُ: نَقيضُ الأَعْلَى.

- و{رَدَدْناهُ أسْفَلَ سافِلين}، أي: إلى الهَرَمِ، أو إلى التَّلَفِ، أو إلى الضَّلالِ لِمَنْ كَفَرَ، وقد سَفُلَ، ككَرُمَ وعَلِمَ ونَصَرَ، سَفالاً وسُفولاً، وتَسَفَّلَ.

- وسَفُلَ في خُلُقِهِ وعِلْمِهِ، ككَرُمَ، سَفْلاً، ويُضَمُّ، وسِفالاً، ككِتابٍ،

- و- في الشيءِ سُفولاً، بالضمِ: نَزَلَ من أعْلاهُ إلى أسْفَلِهِ.

- وسِفْلَةُ الناسِ، بالكسر وكفرِحَةٍ: أسافِلُهُم وغَوْغاؤُهُم.

- وسَفِلَةُ البَعيرِ، كفَرِحَةٍ: قَوائمُه.

- وسافِلَةُ الرُّمْحِ: نِصْفُه الذي يَلي الزُّجَّ.

- وسُفالَةُ الريحِ، بالضم: ضِدُّ عُلاوَتِها، وعُلاوَتُها: حَيْثُ تَهُبُّ.

- وسُفالَةُ كلِّ شيءٍ: أسْفَلُهُ، ود بالهِنْدِ، وبالفتح: النَّذالَةُ، وقد سَفُلَ، ككَرُمَ.

- والمَسْفَلَةُ: مَحَلَّةٌ بأسْفَلِ مكةَ،

- وة باليَمامَةِ.

- السَّقْلُ: الصَّقْلُ، وبالضم: الخاصِرَةُ، لُغَةٌ في الصادِ.

- والسَّيْقَلُ: الصَّيْقَلُ.

- والإِسْقيلُ والإِسْقَالُ، بكسرهما: العُنْصُلُ، أي بَصَلُ الفارِ. وككَتِفٍ: الرجُلُ المُنْهَضِمُ الخاصِرَتَيْنِ،

- و- من الخَيْلِ: القَليلُ لَحْم المَتْنَيْن.

- السِّكْلُ، بالكسر: سَمَكَةٌ سَوْداءُ ضَخْمَةٌ،

- ج: أسْكالٌ وسِكَلَةٌ، كقِرَدَةٍ.

- السَّلُّ: انْتِزَاعُكَ الشيءَ وإخْراجُهُ في رِفْقٍ،

- كالاسْتِلالِ.

- وسَيْفٌ سَليلٌ: مَسْلولٌ.

- وأتَيْناهُم عندَ السَّلَّةِ، ويُكْسَرُ، أي: اسْتِلالِ السُّيوفِ.

- وانْسَلَّ وتَسَلَّلَ: انْطَلَقَ في اسْتِخفاءٍ.

- والسُّلالَةُ، بالضم: ما انْسَلَّ من الشيءِ، والوَلَدُ،

- كالسَّليلِ.

- والسَّليلَةُ: البِنْتُ، وما اسْتَطَالَ من لَحْمِ المَتْنِ، وعَصَبَةٌ، أو لَحْمَةٌ ذاتُ طَرَائِقَ، وسَمَكَةٌ طَويلَةٌ.

- والسَّليلُ، كأَميرٍ: المُهْرُ، وما وُلِدَ في غيرِ ماسِكَةٍ ولا سَلًى، وإلاَّ: فَبَقيرٌ، ودِماغُ الفَرَسِ، والشَّرابُ الخالِصُ، والسَّنامُ، ومَجْرَى الماءِ في الوادي، أو وَسَطُه، والنُّخاعُ، ووادٍ واسِعٌ غامِضٌ يُنْبِتُ السَّلَمَ والسَّمرَ،

- كالسالِّ، وجَمْعُهما: سُلاَّنٌ، أو جمعُ الثانيةِ: سَوالُّ. والسَّليلُ الأَشْجَعِيُّ: صحابيٌّ. وأبو السَّليلِ: ضُرَيْبُ بنُ نُقَيْرٍ التابعيُّ، وعبدُ اللهِ بنُ إياد، وأحمدُ بنُ صاحِبِ آمِدَ عيسى، وابنُه السَّليلُ بنُ أحمدَ وسَليلُ بنُ بشْرِ بنِ رافِعٍ، وعبدُ اللهِ بنُ يَحْيَى بنِ سَليلٍ، وزيدُ بنُ خَليفَةَ بنِ السَّليلِ: محدِّثونَ.

- والسَّلَّةُ، بالفتح،

- والسُّـلُّ، بالكسر والضم، وكغُرابٍ: قَرْحَةٌ تَحْدُثُ في الرِّئَةِ، إما تُعْقِبُ ذاتَ الرِّئَةِ أو ذاتَ الجَنْبِ، أو زُكامٌ ونَوازِلُ، أو سُعالٌ طويلٌ، وتَلْزَمُها حُمَّى هادِيَةٌ. وقد سُلَّ، بالضم، وأسَلَّهُ اللّهُ تعالى، وهو مَسْلولٌ.

- والسَّلَّةُ: السَّرِقَةُ الخَفِيَّةُ،

- كالإِسْلالِ، والجونَةُ،

- كالسَّلِّ،

- ج: سِلالٌ.

- والإِسْلالُ: الرِّشْوَةُ.

- وسَلَّ يَسِلُّ: ذَهَبَ أسْنانُه، فهو سَلٌّ، وهي سَلَّةٌ.

- والسَّلَّةُ: ارْتِدادُ الرَّبْوِ في جَوْفِ الفرسِ من كَبْوَةٍ يَكْبوها.

- والمِسَلَّةُ، بكسر الميم: مِخْيَطٌ ضَخْمٌ.

- والسُّلاَّءَةُ، كرُمَّانةٍ: شَوْكَةُ النَّخْلِ،

- ج: سُلاَّءٌ.

- والسَّلَّةُ: أن تَخْرِزَ سَيْرَيْنِ في خَرْزَةٍ، والعَيْبُ في الحَوْضِ أو الخابيةِ، أو الفُرْجَةُ بين أنْصابِ الحَوْضِ.

- وسَلولُ: فَخِذٌ من قَيسٍ، وهم: بنُو مُرَّةَ بنِ صَعْصَعَةَ، وسَلولُ: أُمُّهُم، منهم: عبدُ اللهِ بنُ هَمَّامٍ الشاعِرُ، وأُمُّ عبدِ اللهِ بنِ أُبَيّ المُنافِقِ.

- وسُلِّيٌّ، ككُلِّيٍّ: ع لبني عامِر ابنِ صَعْصَعَةَ، وليس بتصحيفِ سُلَيٍّ كسُمَيٍّ.

- والسُّلاَّنُ، بالضم: وادٍ لبني عَمْرِو بنِ تَميمٍ.

- السَّلْسَلُ، كجعفرٍ وخَلْخالٍ: الماءُ العَذْبُ، أو البارِدُ،

- كالسُّلاسِلِ، بالضم،

- و- من الخَمْرِ: اللَّيِّنَةُ.

- وتَسَلْسَلَ الماءُ: جَرَى في حُدورٍ.

- وثَوْبٌ مُسَلْسَلٌ ومُتَسَلْسِلٌ: رَديءُ النَّسْجِ.

- والسَّلْسَلَةُ: اتِّصالُ الشيءِ بالشيءِ، والقِطْعَةُ الطويلَةُ من السَّنامِ، ويُكْسرُ، وبالكسر: دائرٌ من حديدٍ ونحوِه.

- وسَلاسِلُ البَرْقِ والسحابِ: ما تَسَلْسَلَ منه، واحدَتُها: سِلْسِلَةٌ وسِلْسِلٌ، بكسرهما.

- والسِّلْسِلانُ، بالكسر: ع. وكفَدْفَدٍ: جَبَلٌ بالدَّهْناءِ.

- والسَّلاسِلُ: رَمْلٌ يَتَعَقَّدُ بعضُه على بعضٍ، ويَنْقادُ،

- و- من الكِتابِ: سُطورُه.

- والسِّلْسِلَةُ، بالكسر: الوَحَرَةُ.

- وما سَلْسَلَ طعاماً: ما أكَلَه.

- وتَسَلْسَلَ الثَّوبُ: لُبِسَ حتى رَقَّ.

- وثَوْبٌ مُسَلْسَلٌ: فيه وشْيٌ مُخَطَّطٌ.

- وغَزْوَةُ ذاتِ السَّلاسِلِ: هي وَراءَ وادي القُرى، غَزاها سَرِيَّةُ عَمْرِو بنِ العاصِ سَنَةَ ثَمانٍ.

- السَّلْسَبيلُ: اللَّيِّنُ الذي لا خُشونَةَ فيه، والخَمْرُ، وعَيْنٌ في الجَنَّةِ.

- السَّمَلَةُ، محرَّكةً، ويُضَمُّ: الماءُ القليلُ،

- ج: سَمَلٌ، والحَمْأَةُ، وبقيةُ الماءِ في الحَوْضِ،

- ج: سَمَلٌ وسِمالٌ.

- وتَسَمَّلَ: شَرِبَها، أو أخَذَهَا،

- و- النَّبيذَ: ألَحَّ في شُرْبِهِ.

- وسَمَلَ الحَوْضَ: نَقَّاهُ منها،

- كسَمَّلَهُ،

- و- بينهم: أصْلَحَ،

- كأسْمَلَ،

- و- الدَّلْوُ: لم تُخْرِجْ إلا السَّمَلَةَ القليلةَ،

- كسَمَّلَتْ تَسْميلاً،

- و- عَيْنَهُ: فَقَأها،

- كاسْتَمَلَهَا،

- و- الثَّوبُ سُمولاً وسُمولَةً: أخْلَقَ،

- كأَسْمَلَ، وسَمُلَ، ككَرُمَ، فهو ثَوْبٌ أسْمالٌ وسَمَلٌ وسَمَلَةٌ، محرَّكتينِ، وككتِفٍ وأميرٍ وصبورٍ.

- وسَمَّلَ الحَوْضُ تَسْميلاً: لم يَخْرُجْ منه إلاَّ ماءٌ قليلٌ، والدَّلْوُ كذلك،

- و- فلاناً بالقولِ: رَقَّقَ له.

- وسُمْلانُ النَّبيذِ، بالضم: بَقاياه. وكسَحابٍ: الدودُ في الماءِ. وكشَدَّادٍ: شَجَرٌ، وأبو قَبيلَةٍ، لأَنَّه لَطَمَ رَجُلاً فَسَمَلَ عَيْنَهُ. وأبو السَّمَّالِ العَدَوِيُّ: قَعْنَبٌ المُقْرِئُ، وشاعِرٌ أسَدِيٌّ، وآخَرُ حَدَّهُ علِيُّ، رضي اللّهُ تعالى عنه، في الخَمْرِ. وسَمَّالُ بنُ عَوْفٍ: جَدٌّ لمُجاشِعِ بنِ مَسْعودٍ الصَّحابِيِّ. وسَيَّالُ ابنُ سَمَّالِ بنِ الحرَيْشِ، وخالِدُ بنُ أبي يَزيدَ بنِ سَمَّالٍ: مُحدِّثانِ.

- والسَّمَوَّلُ، كحزَوَّرٍ: الأرضُ الواسِعَةُ، والسَّهْلَةُ التُّرابِ.

- وسَمْويلُ، بالفتح: طائِرٌ،

- أو د كثيرُ الطُّيورِ.

- والسامِلُ: الساعي لإِصْلاحِ المَعيشَةِ.

- والسَّوْمَلَةُ: الفِنْجَانَةُ الصَّغيرةُ.

- والمُسْمَئِلُّ، كمُشْمَعِلٍّ: طائِرٌ، والضامِرُ البَطْنِ، وقد اسْمَأَلَّ، والثوبُ البالي.

- والسَّمَوْأَلُ، بالهَمْزِ: طائِرٌ يُكْنَى أبا بَرَاءٍ، والظِّلُّ،

- كالسَّمْألِ، وذُبابُ الخَلِّ، وابنُ عادِياءَ.

- وسَمْأَلَ الخَلُّ: عَلاهُ السَّمَوْأَلُ.

- وقَرَبٌ سَمَوْأَلٌ: سَريعٌ.

- والسُّمْلَةُ، بالضم: دَمْعٌ يُهْراقُ عند الجوعِ الشَّديدِ، كأَنَّهُ يَفْقَأُ العَيْنَ.

- السَّمَرْطَلُ والسَّمَرْطولُ: الطَّويلُ المُضْطَرِبُ.

- اسْمَاعيلُ، بكسر الهَمْزَةِ: ابنُ إبراهيمَ الخَليلِ، عليهما السلامُ، ومَعْناهُ: مُطيعُ الله، وهو الذَّبيحُ على الصَّحيح.

- المُسْمَغِلُّ، كمُشْمَعِلٍّ: الطَّويلُ من الإِبِلِ.

- المُسْمَهِلُّ، كمُشْمَعِلٍّ: الضامِرُ.

- السَّمَنْدَلُ: طائِرٌ بالهندِ لا يَحْتَرِقُ بالنارِ.

- السُّنْبُلَةُ، بالضم: واحِدَةُ سنابِلِ الزَّرْعِ، وقد سَنْبَلَ الزَّرْعُ، وبُرْجٌ في السَّماءِ.

- وسُنْبُلَةُ بِنْتُ ماعِصٍ، وأُمُّ سُنْبُلَةَ المالِكِيَّةُ: صَحابيَّتانِ.

- وسُنْبُلَةُ: بِئْرٌ بمكةَ حَفَرَها بنو جُمَحٍ وبَنو عامِرٍ.

- وقَميصٌ سُنْبُلانِيٌّ، بالضم: سابغُ الطولِ، أو مَنْسوبٌ إلى بَلَدٍ بالرومِ.

- وسَنْبَلَ ثوبَهُ: جَرَّهُ من خَلْفِهِ أو أمامِهِ.

- وسُنْبُلانُ وسُنْبُلُ: بَلَدانِ بالرومِ، بينهما عِشْرونَ فَرْسَخاً. وسُنْبُلُ بنُ عليٍّ الشامِيُّ: مُحدِّثٌ.

- والسَّنْبَلَةُ، بالفتح: العِضاهُ. وكقُنْفُذٍ: نَباتٌ طَيِّبُ الرائِحةِ،

- ويُسَمَّى: سُنْبُلَ العَصافير، أجْوَدُهُ السورِيُّ، وأضْعَفُه الهِنْدِي، مُفتِّحٌ مُحَلِّلٌ مُقوٍّ للدِماغِ والكَبِدِ والطِحالِ والكُلَى والأَمْعاءِ مُدِرٌّ، وله خاصِّيَّةٌ في حَبْسِ النَّزْفِ المُفْرِطِ من الرَّحِمِ.

- والسُّنْبُلُ الرومِيُّ: النارِدِينُ.

- سِنْجَالٌ، بالكسر: ع.

- السَّنْطَلَةُ: الطُّولُ.

- والسَّنْطَليلُ: الطَّويلُ.

- والمُسنطَلُ، بفتحِ الطاءِ: الضَّعيفُ المَشْي، يَكادُ يَسْقُطُ إذا مَشَى، أو مَنْ يَنْحَدِرُ رأسُه ويَرْتَفِعُ، أو المائِلُ لا يَمْلِكُ نفسَه، والعظيمُ البَطْنِ المُضْطَرِبُ الخَلْقِ.

- والسُّنْطالَةُ، بالضمِ: المِشْيَةُ بالسكونِ ومُطَأْطَأة الرأسِ.

- وسَنْطَلٌ: جُبَيْلٌ بظاهِرِ الصَّمَّانِ.

- السَّهْلُ، وككَتِفٍ: كلُّ شيءٍ إلى اللين،

- والنِسْبَةُ: سُهْلِيٌّ، بالضم، وقد سَهُلَ، ككَرُمَ، سَهالَةً.

- وسَهَّلَهُ تَسْهيلاً: يَسَّرَه.

- والسَّهْلُ: الغُرابُ،

- و- من الأرضِ: ضِدُّ الحَزْنِ،

- ج: سُهولٌ، وقد سَهُلَتْ، ككَرُمَ، سُهولَةً.

- وبعيرٌ سُهْلِيٌّ، بالضم: يَرْعَى فيه.

- وأسْهَلُوا: صاروا فيه.

- ورجُلٌ سَهْلُ الوجهِ: قَليلُ لَحْمِهِ.

- والسِهْلَةُ، بالكسر: تُرابٌ كالرَّمْلِ يَجيءُ به الماءُ.

- وأرضٌ سَهِلَةٌ، كفرِحَةٍ: كثيرَتُها، ونَهْرٌ سَهِلٌ.

- وأُسْهِلَ الرجُلُ، بالضم،

- و- بَطْنُه،

- وأسْهَلَهُ الدَّواءُ: ألانَ بَطْنَهُ.

- وساهَلَهُ: ياسَرَهُ.

- واسْتَسْهَلَهُ: عَدَّهُ سَهْلاً.

- وسُهَيْلٌ، كزُبيرٍ: حِصْنٌ بالأَنْدَلُسِ، ووادٍ بها أيضاً، ونَجْمٌ عندَ طُلوعِه تَنْضَجُ الفَواكِهُ ويَنْقَضِي القَيْظُ، (وابنُ رافِعٍ، وابنُ عَمْرٍو الأَنْصارِيُّ، وابنُ بَيْضاءَ، وابنُ عامِرٍ، وابنُ عَمْرٍو القُرَشِيُّ، وابنُ عَدِيٍّ: صحابيُّونَ)، وابنُ أبي حَزْمٍ، وابنُ أبي صالح: محدِّثانِ ضعيفانِ. وسَهْلٌ: عِشرونَ صحابيّاً، ومئَةُ محدِّثٍ.

- وسُهَيْلَةُ: كذَّابٌ، وفي المَثَلِ: "أكْذَبُ من سُهَيْلَةَ".

- والسَّهُولُ، كصَبورٍ: المَشْوُ.

- وسَهْلَةُ: حصْنٌ بأبْيَنَ، واسمٌ، وباليمنِ: ناحيَةُ تُعْرَفُ بالسَّهْلَيْنِ.

- وبنُو سَهْلٍ: ة بِصَنْعاءَ.

- والتَّساهُلُ: التَّسامُحُ.

- السَّهْبَلُ، كجعفرٍ: الجَريءُ.

- سَوَّلَتْ له نَفْسُه كذا: زَيَّنَتْ.

- وسَوَّلَ له الشيطانُ: أغْواهُ.

- والسَّويلُ: العَديلُ.

- والأسْوَلُ: مَن في أسْفَلِهِ اسْتِرْخاءٌ، وقد سَوِلَ، كفرِحَ.

- والسَّوْلَةُ: اسْتِرْخاءُ البَطْنِ وغيرِه، وبِلا لامٍ: حِصْنٌ على رابِيَةٍ بِنَخْلَةِ اليَمانِيةِ، وكانَتْ تُدْعَى: عَجيبَةَ وقَرْيَةَ الحَمامِ قَديماً.

- والسُّولَةُ، بالضم: المَسْأَلَةُ، لُغَةٌ في المَهْموزِ.

- وسَلْتُ أسالُ، بفتحهما، سُوالاً، بالضم والكسر: لغةٌ في سَألْتُ. وقَوْلُهُم: هما يَتَسَاوَلانِ: يَدُلُّ على أنها واوٌ في الأصْلِ. وكهُمَزَةٍ: كثيرُ السُّؤالِ.

- والسَّوْلاءُ: الدَّلْوُ الضَّخْمَةُ.

- سالَ يَسيلُ سَيْلاً وسَيَلاناً: جَرَى، وأسالَه.

- وماءٌ سَيْلٌ: سائِلٌ، وضَعوا المَصْدَرَ مَوْضِعَ الاسمِ،

- أو السَّيْلُ: الماءُ الكثيرُ السائِلُ،

- ج: سُيولٌ.

- والسِيلَةُ، بالكسرِ: جِرْيَةُ الماءِ.

- والسائِلَةُ من الغُرَرِ: المُعْتَدِلَةُ في قَصَبَةِ الأنْفِ، أو التي سالتْ على الأرْنَبَةِ حتى رَثَمَتْها.

- وأسالَ غِرارَ النَّصْلِ: أطالَهُ.

- والسيلانُ، بالكسر: سِنْخُ قائِمِ السيفِ ونحوِه، واسمُ جَماعةٍ. وابنُ سِيلانَ: صحابيٌّ. وعيسى ابنُ سيلانَ، وجابرُ بنُ سيلانَ: تابِعِيَّانِ. وإبراهيمُ بنُ سيلانَ: مُحَدِّثٌ.

- وكسحابٍ: ع بالحِجازِ.

- وكسحابةٍ: ع بقُرْبِ المدينةِ على مَرْحَلَةٍ، ونباتٌ له شَوْكٌ أبيضُ طويلٌ، إذا نُزِعَ خَرَجَ منه اللَّبَنُ، أَو ما طالَ من السَّمُر،

- ج: سَيالٌ.

- ومَسيلُ الماءِ: مَوْضِعُ سَيْلِهِ، كَمَسَلِهِ، محرَّكةً،

- ج: مَسَايِلُ ومُسُلٌ وأمْسِلَةٌ ومُسْلانٌ. وكشَدَّادٍ: ضَرْبٌ من الحِسابِ. وابنُ سَمَّالٍ المُحدِّثُ.

- والسَّيالَى، كسَكارَى: ماءٌ بالشامِ.

- وسَيْلُونُ: ة بنابُلُسَ.

- وسَيْلَةُ: ة بالفَيُّوم.

- وسِيلَى، كضِيزَى: من الثُّغورِ.

- وحَبْسُ سَيَل، محرَّكةً: بين حَرَّةِ بني سُلَيْمٍ والسَّوارِقِيَّةِ.

- ومَسيلا، ويقالُ: مَسيلَةُ: د بالمَغْرِبِ بناهُ الفاطِمِيُّونَ.


فَصْلُ الشِّيْن

- الشِّبْلُ، بالكسر: ولَدُ الأسَدِ إذا أدْرَكَ الصَّيْدَ،

- ج: أشْبالٌ وأشْبُلٌ وشُبولٌ وشِبالٌ.

- وشَبَلَ شُبولاً: شَبَّ في نِعْمَةٍ.

- وأشْبَلَ عليه: عَطَفَ، وأعانَه،

- و- المرأةُ على ولَدِها: أقامَتْ عليهم بعدَ زَوْجِها ولم تَتَزَوَّجْ.

- وإشْبيلِيَةُ، بالكسر، كإرْمِينِيَةَ: أعْظَمُ بَلَدٍ بالأنْدَلُسِ.

- وذو الشِبْلَيْنِ: عامرُ بنُ عَمْرِو بنِ الحَارِثِ، كان له ابْنانِ تَوْأمانِ، يُدْعَيانِ الشِبْلَيْنِ. والخَضِرُ بنُ شِبْلٍ: من الفُقَهاءِ.

- والشابِلُ: الأسَدُ الذي اشْتَبَكَتْ أنْيابُهُ، والغُلامُ المُمْتَلِئُ نَعْمَةً وشَباباً.

- والشِبْلِيُّ، بالكسرِ: اسْمُ جَماعَةٍ. وشِبْلُ ابنُ عَبَّادٍ المَكِّيُّ، وابنُ العَلاءِ: مُحدِّثان. وكزُبَيْرٍ: ابنُ عَوْفٍ، أبو الطُّفَيْلِ الأحْمَسِيُّ: تابِعِيٌّ أدْرَكَ النبيَّ، صلى الله عليه وسلم، في الجاهِلِيَّةِ، وابنُ عُرْوَةَ الضُّبَعِيُّ: خَتَنُ قَتادَةَ، ومُنَبِّهُ بنُ شُبَيْلٍ: في نَسَبِ ثَقيفٍ. وأبو شُبَيْلٍ: عُبَيْد الله بنُ أبي مُسْلِمٍ: مُحَدِّثٌ.

- شَثُلَتْ أصابِعُه، ككَرُمَ وفَرِحَ: غَلُظَتْ، فهو شَثْلُ الأصابعِ وشَثْنُها.

- الشَّجْوَلُ، كجَرْوَلٍ: الطَّويلُ الرِّجْلَيْنِ مِنَّا. وثابِتُ بنُ مِشْجَلٍ، كمِنبرٍ: تابِعِيٌّ.

- اعْطِني شَحْتَلَةً من كذا، بالحاءِ المُهْمَلَةِ، وبالمُثَنَّاةِ، أي: نُتْفَةً منه.

- شخَلَ الشَّرابَ، كَمَنَعَ: صَفَّاهُ،

- و- الناقَةَ: حَلَبَها.

- والشَّخْلُ: الصَّديقُ، أو الغُلامُ الحَدَثُ الذي يُصادِقُكَ،

- كالشَّخيلِ.

- وشاخَلَهُ: صافاهُ.

- والمِشْخَلُ والمِشْخَلَةُ، بكسر ميمِهِما: المِصْفاةُ.

- شادِلٌ، كصاحِبٍ: عَلَمٌ. ومحمدُ بنُ شادِلِ بنِ علِيٍّ النَّيْسابورِيُّ: صاحِبُ إسحاقَ بنِ راهويه،

- وبهاءٍ: ة بالمَغْرِبِ، أو هي بالذالِ، منها: السَّيِّدُ أبو الحَسَنِ الشاذِليُّ أُسْتاذُ الطائِفَةِ الشاذِلِيَّةِ، من صُوفِيَّةِ الإِسْكَنْدَرِيَّةِ، وفيهم يقولُ أبو العَبَّاسِ بنُ عَطاءٍ:

تَمَسَّكْ بِحُبِّ الشاذِلِيَّةِ تَلْقَ ما **** تَرومُ فَحَقِّقْ ذاكَ منهم وحَصِّلِ

ولا تَعْدُوَنْ عَيْناكَ عنهم فإنَّهُمْ **** شُموسُ هُدًى في أعْينِ المُتامِّلِ

- شاذِلٌ، كصاحِبٍ: عَلَمٌ. وشَهْرانُ بنُ شاذِلٍ: من أجْدادِ مكحولٍ. وشَيْذَلَةُ: لَقَبُ عُزَيْزِيِّ بنِ عبدِ المَلِكِ الفَقيهِ الشافِعِيِّ.

- شراحيلُ بنُ أُدَّةَ، وابنُ يَزيدَ، وابنُ عَمْرٍو: مُحَدِّثونَ. وشَراحيلُ المِنْقَرِيُّ، والجُعْفِيُّ، أو هو شُرَحْبيلُ، وابنُ مُرَّةَ، وابنُ زُرْعَةَ: صَحابِيُّونَ، ولا يَنْصَرِفُ عند سيبَوَيْه في مَعْرِفَةٍ ولا نَكِرَةٍ، وعند الأَخْفَشِ يَنْصَرِفُ في النَّكِرَةِ، فإن حَقَّرْتَه انْصَرَفَ عندَهما.

- شُرَحْبيلٌ، كخُزَعْبيلٍ، الحَنْظَلِيُّ، والجُعْفِيُّ، أو هو شَراحيلٌ، وابنُ غَيْلانَ، وابنُ السِّمْطِ، وابنُ حَسَنَةَ، وابنُ أوسٍ، أو هو أوسُ بنُ شُرَحْبيلٍ: صَحابِيُّونَ، وابنُ سَعْدٍ، وابنُ سَعيدٍ، وابنُ شَريكٍ، وابنُ مُسْلِمٍ، وابنُ يَزيدَ، وابنُ الحَكَمِ: مُحَدِّثونَ.

- الشِّروالُ، بالكسر: لُغَةٌ في السِّرْوالِ.

- الشَّسْلَةُ من الأَقْدَامِ: الغَليظَةُ، لُغَةٌ في الشَّثْلَةِ.

- شَشْقَلَ الدينارَ شَشْقَلَةً: عَيَّرَهُ.

- والشَّشْقاقُلُّ والشَّقاقُلُ والأشْقاقُلُّ: عِرْقُ شَجَرِ هِنْدِيٍّ، يُرَبَّى فَيُلَيِّنُ ويُهَيِّجُ الباءَة.

- الشاصُلَّى، بضم الصادِ وفتحِ اللامِ المشَدَّدَةِ مَقْصورَةً، فإذا خُفِّفَتْ مُدَّتْ: نَباتٌ.

- وشوْصَلَ: أكَلَهُ.

- الشَّعَلُ، محرَّكةً،

- والشُّعْلَةُ، بالضم: البَياضُ في ذَنَبِ الفَرَسِ والناصِيَةِ والقَذالِ، شَعِلَ، كفرِحَ، واشْعالَّ، فهو أشْعَلُ وشَعيلٌ وشاعِلٌ، وهي شَعْلاءُ.

- وشَعَلَ فيه، كمَنَعَ: أَمْعَنَ،

- و- النارَ: ألْهَبَها،

- كشَعَّلَها وأشْعَلَها فاشْتَعَلَتْ وتَشَعَّلَتْ.

- والشُّعْلَةُ، بالضم: ما أشْعَلْتَ فيه من الحَطَبِ، ولَهَبُ النارِ،

- (ج: ككُتُبٍ)،

- كالشُّعْلولِ، وبِلا لامٍ: فَرَسُ قَيْسِ بنِ سِباعٍ. وكَسَكِينةٍ: النارُ المُشْعَلَةُ في الذُّبالِ، أو الفَتيلَةُ فيها نارٌ،

- ج: شَعيلٌ. وكَمقْعَدٍ: القِنْديلُ، وكمِنْبَرٍ: المِصْفاةُ، وشيءٌ من جُلودٍ له أربعُ قَوائِمَ، يُنْبَذُ فيه،

- كالمِشْعالِ.

- وأشْعَلَ إبِلَهُ بالقَطِرَانِ: كَثَّرَهُ عليها،

- و- الخَيْلَ في الغارةِ: بَثَّها،

- و- الإِبِلَ: فَرَّقَها،

- و- الغارَةُ: تَفَرَّقَتْ،

- و- السَّقْيَ: أكْثَرَ الماءَ،

- و- القِرْبَةُ أو المَزادةُ: سالَ ماؤُها مُتَفَرِّقاً،

- و- الطَّعْنَةُ: خَرَجَ دَمُها مُتَفَرِّقاً،

- و- العَيْنُ: كَثُرَ دمْعُها.

- وجَرادٌ مُشْعِلٌ، كمُحْسِنٍ: كثيرٌ مُتَفَرِّقٌ.

- ورجُلٌ شَعْلٌ: خفيفٌ مُتَوَقِّدٌ، وبه لُقِّبَ تَأَبَّطَ شَرّاً.

- وبنُو شُعَلَ، كزُفَرَ: بَطْنٌ من تَميمٍ.

- واشْعالَّ رأسُه: انْتَفَشَ.

- وذَهبوا شَعاليلَ، أي: مُتَفَرِّقينَ.

- ورجُلٌ شاعِلٌ، أي: ذو إشْعالٍ.

- الشُّغْلُ، بالضم وبضمتينِ، وبالفتح وبفتحتينِ: ضِدُّ الفَراغِ،

- ج: أشْغالٌ وشُغولٌ، وشَغَلَهُ، كمَنَعه، شَغْلاً، ويُضَمُّ، وأشْغَلَهُ لُغَةٌ جَيِّدَةٌ، أو قليلةٌ أو رَديئَةٌ، واشْتَغَلَ به، وشُغِلَ، كعُنِيَ، ويقالُ منه: ما أشْغَلَهُ، وهو شاذٌّ، لأنه لا يُتَعَجَّبُ من المَجْهولِ، وهو شَغِلٌ، ككتِفٍ، ومُشْتَغِلٌ، وفتحُ الغينِ نادِرٌ.

- وشُغْلٌ شاغِلٌ: مُبالَغَةٌ. وكَمَرْحَلَةٍ: ما يَشْغَلُكَ.

- والشَّغْلَةُ: البَيْدَرُ، والكُدْسُ،

- ج: شَغْلٌ. وخَطَبَ (عليٌّ) على شَغْلَةٍ.

- وأُشْغولَةٌ: أُفْعولَةٌ من الشُّغْلِ.

- المِشْفَلَةُ، كمِكْنَسَةٍ: الكَبارِجَةُ، والكَرِشُ،

- ج: مَشافِلُ.

- الشِّفْصِلَّى، بكسر الشينِ والصادِ، وشَدِّ اللامِ مَقْصورَةً: نباتٌ يَلْتَوِي على الشجرِ، أو ثَمَرُهُ، وهو حَبٌّ كالسِّمْسِمِ.

- وشَفْصَلَ: أكَلَهُ، وأكَلَ الشاصُلَّى.

- شَفْقَلٌ، كجعفرٍ: اسمٌ. وأبو شَفْقَلٍ: راوِيةُ الفَرَزْدَقِ.

- الشاقولُ: خَشَبَةٌ تكونُ مع الزُّرَّاعِ بالبَصْرَةِ، وفي رأسِها زُجٌّ، والذَّكَرُ.

- وشَقَلَها: جامَعَها،

- و- الدِّينارَ: وَزَنَهُ.

- وشَوْقَلَ: تَرَزَّنَ حِلْماً. والشَّقاقُلُ: في: ش ش ق ل.

- وأشْقالِيَةُ: د بالأنْدَلُسِ. ومَيْمونةُ بنتُ شاقولَةَ: من المُتَعَبِّداتِ.

- الشَّكْلُ: الشَّبَهُ، والمِثْلُ، ويُكْسَرُ، وما يُوافِقُكَ ويَصْلُحُ لَكَ، تَقولُ: هذا من هَوايَ ومن شَكْلِي،

- وواحدُ الأشْكالِ: للْأُمُورِ المُخْتَلِفَةِ المُشْكِلَةِ، وصُورَةُ الشيءِ المَحْسوسَةُ والمُتَوَهَّمَةُ،

- ج: أشْكالٌ وشُكولٌ،

- و= : نباتٌ مُتَلَوِّنٌ أصْفَرُ وأحمرُ، والجمعُ بين الخَبْنِ والكَفِّ.

- والشاكِلَةُ: الشَّكْلُ، والناحِيَةُ، والنِّيَّةُ، والطريقةُ، والمَذْهَبُ، والبياضُ ما بين الأذُنِ والصُّدْغِ،

- و- من الفرس: الجِلْدُ بين عُرْضِ الخاصِرَةِ والثَّفِنَةِ.

- وتَشَكَّلَ: تَصَوَّرَ.

- وشَكَّلَهُ تَشْكيلاً: صَوَّرَهُ،

- و- المرأةُ شَعَرَها، أي: ضَفَرَتْ خُصْلَتَيْنِ من مُقَدَّمِ رأسِها عن يمينٍ وشمالٍ.

- وأشْكَلَ الأمرُ: الْتَبَس،

- كشَكَلَ وشَكَّلَ،

- و- النَّخْلُ: طابَ رُطَبُه.

- وأُمورٌ أشْكالٌ: مُلْتَبِسَةٌ.

- والأشْكَلَةُ: اللَّبْسُ، والحاجةُ،

- كالشَّكْلاءِ.

- والأشْكَلُ: ما فيه حُمْرَةٌ وبياضٌ مُخْتَلِطٌ، أو ما فيه بياضٌ يَضْرِبُ إلى الحُمْرَةِ والكُدْرَةِ، والسِّدْرُ الجَبَلِيُّ، الواحِدَةُ: بهاءٍ،

- و- من الإِبِلِ: ما يَخْلِطُ سَوادَهُ حُمْرَةٌ، واسمُ اللَّوْنِ:

- الشُّكْلَةُ، بالضم، ومنه:

- الشُّكْلَةُ في العَيْنِ، وهي: كالشُّهْلَةِ، وقد أشْكَلَتْ. "وكان صلى الله عليه وسلم أشْكَلَ العَيْنِ"، وقيلَ، أي: طَويلَ شَقِّ العَيْنِ.

- وشَكَلَ العِنَبُ: أيْنَعَ بعْضُهُ، أو اسْوَدَّ وأخَذَ في النُّضْجِ،

- كتَشَكَّلَ وشَكَّلَ،

- و- الأمْرُ: الْتَبَسَ،

- و- الكِتابَ: أعْجَمَهُ،

- كأَشْكَلَهُ، كأَنَّهُ أزَالَ عنه الإِشْكالَ،

- و- الدابَّةَ: شَدَّ قَوائِمهَا بِحَبْلٍ،

- كشَكَّلَها.

- واسمُ الحَبْلِ: الشِّكالُ، ككِتابٍ،

- ج: ككُتُبٍ.

- والشِّكالُ في الرَّحْلِ: خَيْطٌ يوضَعُ بين التَّصْديرِ والحَقَبِ، ووِثاقٌ بين الحَقَبِ والبِطانِ، وبين اليَدِ والرِّجْلِ،

- و- في الخَيْلِ: أن تَكونَ ثَلاثُ قَوائِمَ مُحَجَّلَةً، والواحِدَةُ مُطْلَقَةً، وَعَكْسُهُ أيضاً.

- والمَشْكولُ من العَروضِ: ما حُذِفَ ثانِيه وسابِعُه.

- والشَّكْلاءُ من النِّعاجِ: البَيْضاءُ الشاكِلَةِ، والحاجَةُ،

- كالأشْكَلَةِ.

- والشَّواكِلُ: الطُّرُقُ المُتَشَعِّبَةُ عن الطَّريقِ الأَعْظَمِ.

- والشِكْلُ، بالكسرِ والفتح: غُنْجُ المرأةِ ودَلُّها وغَزَلُها، شَكِلَتْ، كفرِحَت، فهي شَكِلَةٌ.

- وشَكْلَةُ: امرأةٌ.

- وشُكْلٌ، بالضم: جَمْعُ العَيْنِ الشَّكْلاءِ، وجَمْعُ الأشْكَلِ من المِياهِ ومِنَ الكِباشِ وغيرها.

- وشَكَلٌ، محرَّكةً: أبو بَطْنٍ، وابنُ حُمَيْدٍ العَبْسِيُّ: صحابِيٌّ، وابْنُهُ شُتَيْرُ بنُ شَكَلٍ: محدِّثٌ.

- والشَّوْكَلُ: الرَّجَّالَةُ، أو المَيْمَنَةُ، أو المَيْسَرَةُ، والناحِيَةُ، والعَوْسَجَةُ. وكأميرٍ: الزَّبَدُ المُخْتَلِطُ بالدَّمِ يَظْهَرُ على شَكيمِ اللِّجامِ.

- والأشْكالُ: حَلْيٌ من لُؤْلؤٍ أو فِضَّةٍ يُشْبِه بعضُه بعضاً، يُقَرَّطُ به النِساءُ، الواحِدُ: شَكْلٌ.

- والمُشاكَلَةُ: المُوافَقَةُ،

- كالتَّشاكُلِ.

- وفيه أشْكَلَةٌ من أبيه،

- وشُكْلَةٌ، بالضم،

- وشاكِلٌ، أي: شَبَهٌ.

- وهذا أشْكَلُ به، أي: أشْبَه.

- الشَّلَلُ، محرَّكةً: أن يُصيبَ الثوبَ سَوادٌ ولا يَذْهَبَ بغَسْلِهِ، والطَّرْدُ،

- كالشَّلِّ، شَلَّهُ فانْشَلَّ، واليُبْسُ في اليَدِ، أو ذَهابُها، شَلَّتْ تَشَلُّ، بالفتح، شَلاًّ وشَلَلاً، وأُشلَّتْ وشُلَّتْ، مَجْهولَيْنِ، ورجُلٌ أشَلُّ، وقد أشَلَّ يَدَهُ.

- ولا شَلَلاً ولا شَلالِ، كقَطامِ، أي: لا تَشْلَلْ يَدُكَ.

- وعَيْنٌ شَلاَّءُ: قد ذَهَبَ بَصَرُها.

- والشَّلِيلُ، كأميرٍ: د، ومِسْحٌ مِنْ صُوفٍ أو شَعَرٍ، يُجْعَلُ على عَجُزِ البَعيرِ من وَرَاءِ الرَّحْلِ، والغِلالَةُ تُلْبَسُ تَحْتَ الدِرْعِ، والدِرْعُ الصَّغيرَةُ تَحْتَ الكبيرَة، أو عامٌّ،

- ج: شِلَّةٌ، بالكسر، ومَجْرَى الماءِ في الوادِي، أو وَسَطُه، والنُّخاعُ، وطَرائِقُ طِوالٌ من لَحْمٍ تكونُ مُمْتَدَّةً مَعَ الظَّهْرِ، وجَدُّ جَريرِ بنِ عبدِ الله البَجَلِيِّ. وشَليلُ بنُ مُهَلْهِلٍ: شَيْخٌ للحافِظِ عبدِ المُؤْمِنِ الدِمْياطِيِّ. وكزُبَيْرٍ: ابنُ إسحاقَ الزِنْبَقِيُّ. وأبو الشُّلَيْلِ النُّفاثِيُّ: لِصٌّ شاعِرٌ مِنْ بَني كِلابٍ.

- وحِمارٌ مِشَلٌّ، بكسر الميمِ: كثيرُ الطَّرْدِ.

- ورَجُلٌ مِشَلٌّ وشَلولٌ، كصَبورٍ وعُنُقٍ وصُرَدٍ وبُلْبُلٍ وفَدْفَدٍ: خَفيفٌ في الحاجَةِ سَريعٌ، حَسَنُ الصُّحْبَةِ، طَيِّبُ النَّفْسِ.

- وشُلْشُلٌ، كبُلْبُلٍ،

- ومُتَشَلْشِلٌ: قَليلُ اللحمِ، خَفيفٌ فيما أخَذَ فيه.

- والشَّلْشَلَةُ: قَطَرانُ الماءِ.

- وماءٌ شَلْشَلٌ، كفَدْفَدٍ،

- ومُتَشَلْشِلٌ: مُتَتابعُ القَطْرِ، وكذلكَ الدَّمُ.

- وشَلْشَلَ السَّيفُ الدَّمَ،

- وتَشَلْشَلَ به: صَبَّهُ.

- وشَلْشَلَ بَوْلَهُ،

- و- به شَلْشَلَةً وشِلْشالاً: فَرَّقَهُ وأرْسَلَهُ مُنْتَشِراً،

- والاسمُ: الشَّلْشالُ، بالفتح.

- وشَلَّتِ العينُ دَمْعَها: أَرْسَلَتْهُ.

- والشُّلَّةُ، بالضم: النِيَّةُ، أو النِّيةُ في السَّفَرِ، والأمرُ البعيدُ تَطْلُبُه، ويُفْتَحُ. وكمُحَدِّثٍ: الحِمارُ النهارُ في العِناية بأُتُنِهِ. وكمُعَظَّمٍ: جَبَلٌ يُهْبَطُ منه إلى قُدَيْدٍ.

- وانْشَلَّ السَّيْلُ: ابْتَدَأ في الانْدِفاعِ قَبْلَ أن يَشْتَدَّ،

- و- المطرُ: انْحَدَرَ.

- والشَّلولُ: من إناثِ الإِبِلِ والشاءِ نحوُ النابِ، وماءٌ لبني العَجْلانِ.

- الشِمالُ: ضِدُّ اليمينِ،

- كالشِيمالِ والشِمْلال، بكسرهنَّ،

- ج: أشْمُلٌ وشَمائِلُ وشُمُلٌ وشِمالٌ، بلفظِ الواحِدِ.

- وشَمَلَ به: أخَذَ ذات الشِمالِ.

- والشِمالُ: الطَّبْعُ،

- ج: شَمائِلُ، والشُّؤْمُ، وبالفتح ويُكْسَرُ: الريحُ التي تَهُبُّ من قِبَلِ الحِجْرِ، أو ما اسْتَقْبَلَكَ عن يَمِينِكَ وأنتَ مُسْتَقْبِلٌ، والصحيحُ أنه ما مَهَبُّه بين مَطْلَعِ الشمسِ وبناتِ نَعْشٍ، أو من مَطْلَعِ النَّعْشِ إلى مَسْقَطِ النَّسْرِ الطائِرِ، ويكونُ اسماً وصِفَةً، ولا تَكادُ تَهُبُّ ليلاً،

- كالشَّيْمَلِ والشَّأمَلِ، بالهمْزِ،

- والشَّمَلِ، محرَّكةً وتُسَكَّنُ ميمُهُ،

- والشَّمْأَلِ، بالهَمْزِ، وقد تُشَدُّ لامُهُ،

- والشَّوْمَلِ، كجَوْهَرٍ وكَصَبورٍ وكأَميرٍ،

- ج: شَمالاتٌ.

- وأشْمَلُوا: دَخَلوا فيها. وكفَرِحوا: أصابَتْهُم.

- وشَمَلَ الخَمْرَ: عَرَّضَها للشِّمَالِ فَبَرَدَتْ. وككِتابٍ: سِمَةٌ في ضَرْعِ الشاةِ، وكُلُّ قَبْضَةٍ من الزَّرْعِ يَقْبِضُ عليها الحاصِدُ، وشيءٌ كمِخْلاةٍ يُغَطَّى به ضَرْعُ الشاةِ إذا ثَقُلَتْ، أو خاصٌّ بالعَنْزِ.

- وشَمَلَها يَشْمُلُها ويَشْمِلُها: عَلَّقَ عَليها الشِّمالَ وشَدَّهُ.

- وشَمَلَ الشاةَ أيضاً،

- وأشْمَلَها: جَعَلَ لها شِمالاً.

- وشَمِلَهُمُ الأمْرُ، كفَرِحَ ونَصَرَ، شَمَلاً وشُمْلاً وشُمولاً: عَمَّهُم،

- أو شَمِلَهُمْ خَيْراً أو شَرّاً، كَفَرِحَ: أصابَهُم ذلك.

- وأشْمَلَهُم شَرّاً: عَمَّهُم به.

- واشْتَمَلَ بالثَّوْبِ: أدارَهُ على جَسَدِهِ كُلِّهِ حتى لا تَخْرُجَ منه يَدُهُ،

- و- عليهِ الأمْرُ: أحاطَ به.

- والشِّمْلَةُ، بالكسر: هَيْئَةُ الاشْتِمالِ. والشِّمْلَةُ الصَّمَّاءُ: في الميم، وبالفتحِ: كِساءٌ دونَ القَطيفَةِ يُشْتَمَلُ به،

- كالمِشْمَلِ والمِشْمَلَةِ، بكسر أوَّلِهِما.

- وأشْمَلَهُ: أعْطاهُ إيَّاها.

- وشَمِلَهُ، كعَلِمَهُ، شَمْلاً وشُمولاً: غَطَّاهُ بها، وقد تَشَمَّلَ بها تَشَمُّلاً وتَشْمِيلاً.

- وأشْمَلَ: صارَ ذا مِشْمَلٍ. وكمِنْبَرٍ: سَيْفٌ قَصيرٌ يَتَغَطَّى بالثَّوْبِ. وكمِحْرابٍ: مِلْحَفَةٌ. وكصَبورٍ: الخَمْرُ، أو البارِدَةُ منها،

- كالمَشْمولَةِ، لأنَّها تَشْمُل بِريحِها الناسَ، أو لأِنَّ لها عَصْفَةً كعَصْفَةِ الشِّمالِ، ومُغَنِّيَةٌ.

- والمَشْمولُ: المَرْضِيُّ الأخْلاقِ.

- والشَّـمْلُ، بالكسر والفتحِ، وكطِمِرٍّ: العِذْقُ، أو القَليلُ الحَمْلِ منه، وبالتَّحْريكِ: القَليلُ من الرُّطَبِ ومن المَطَرِ ومن الناسِ وغيرِه،

- ج: أشْمالٌ، وكذا الشُّمْلولُ، بالضم،

- ج: شَماليلُ، والكَتِفُ. وشَمْلَةُ بنُ مُنيبٍ، وابنُ هَزَّالٍ: محدِّثانِ ضعيفانِ. وكجُهَيْنَةَ: شُمَيْلَةُ ابنُ محمدِ بنِ جعفرٍ: من أولادِ أُمَراءِ مكةَ، محدِّثٌ ضَعيفٌ.

- وشَمِلَ النَّخْلَةَ،

- وأشْمَلَها وشَمْلَلَها: لَقَطَ ما عليها من الرُّطَبِ.

- وذهبُوا شَماليلَ: فِرَقاً.

- وأَشْمَلَ الفَحْلُ شُوَّلَهُ لِقَاحاً: ألْقَحَ النِّصْفَ، إلى الثُلُثَيْنِ.

- وشَمِلَتِ الناقةُ لِقَاحاً، كفرِحَ: قَبِلَتْه،

- و- إبِلُكُمْ بَعيراً لنا: أخْفَتْهُ.

- ودَخَلَ في شَمْلِها، ويُحَرَّكُ: في غِمارِها.

- وانْشَمَلَ: شَمَّرَ، وأسْرَعَ،

- كشَمَّلَ وشَمْلَلَ.

- وناقَةٌ شِمِلَّةٌ، بكَسْرَتَيْنِ مُشَدَّدَةَ اللامِ،

- وشِمالٌ وشِمْلالٌ وشِمْلِيلٌ، بكسْرِهِنَّ: سَريعَةٌ.

- وأُمُّ شَمْلَةَ: الدُّنْيا، والخَمْرُ. وأبو الشِّمالِ، ككِتابٍ: تابِعِيٌّ. ومحمدُ بنُ أبي الشِّمالِ: عُطارِدِيٌّ. وذو الشِّمالَيْنِ: عُمَيْرُ بنُ عبدِ عَمْرٍو، صحابِيٌّ، وكان يَعْمَلُ بِيَدَيْهِ. وكشَدَّادٍ: ابنُ موسى المُحَدِّثُ فَرْدٌ.

- والشَّماليلُ: حِبالُ رَمْلٍ مُتَفَرِّقَةٌ بِناحِيَةِ مُقَلْقَلَةَ. وكزُبَيْرٍ وكِتابٍ وحَمْزَةَ وصاحبٍ: أسماءٌ.

- الشَّمَرْدَلُ: الفَتِيُّ السَّريعُ من الإِبِلِ وغَيْرِهِ، الحَسَنُ الخَلْقِ.

- و= ابنُ شَرِيكٍ اليَرْبوعِيُّ، وابنُ حاجِزٍ البَجَلِيُّ، والشَّمَرْدَلُ الكَعْبِيُّ: شُعَراءُ.

- والشَّمَرْدَلَةُ: الناقَةُ الحَسَنَةُ الجَميلَةُ الخَلْقِ.

- الشَّمَرْذَلُ، بالذالِ المُعجَمَة: لُغَةٌ في الشَّمَرْدَلِ، بالمهملةِ.

- الشَّمَرْطَلُ والشَّمَرْطولُ: الطَّويلُ المُضْطَرِبُ مِنَّا.

- الشُّمْطالَةُ، بالضم: البَضْعَةُ من اللَّحْمِ فيها شَحْمٌ.

- الشِّمْشِلُ، كزِبْرِجٍ: الفيلُ.

- اشْمَعَلَّ: أشْرَفَ،

- و- القَوْمُ في الطَّلَبِ: بادَروا فيه وتَفَرَّقوا،

- و- الإِبِلُ: مَضَتْ وتَفَرَّقَتْ مَرَحاً،

- و- الغارَةُ في العَدُوِّ: انْتَشَرَتْ.

- وشَمْعَلَ: تَفَرَّقَ.

- والمُشْمَعِلُّ: الناقَةُ النَّشيطَةُ،

- كالشَّمْعَلِ والشَّمْعَلَةِ، والرَّجُلُ الخَفيفُ الظَّريفُ، أو الطَّويلُ، والحامِضُ من اللَّبَنِ، وابنُ مَلْحانَ، وابنُ إياسٍ: محدِّثانِ.

- وشَمْعَلَةُ اليَهودِ: قِراءَاتُهُم.

- وشَمْعَلَةُ بنُ فائِدٍ، وابنُ طَيْسَلَةَ، وابنُ الأخْضَرِ الضَّبِّيُّ: شُعَراءُ.

- شَنْبَلَهُ: قَبَّلَهُ. وعبدُ الله بنُ شَنْبَلٍ: محدِّثٌ. وأبو شَنْبَلٍ: حَمَلُ بنُ خَزْرَجٍ: شاعرٌ.

- الشَّنْفَلَةُ: إخْراجُكَ الدراهِمَ في المُطالَبَةِ.

- شالَتِ الناقَةُ بذَنَبِها شَوْلاً وشَوالاً،

- وأشالَتْهُ: رَفَعَتْهُ فشالَ الذَّنَبُ نَفْسُه، لازِمٌ مُتَعَدٍّ.

- وناقةٌ شائِلٌ: تَشولُ بذَنَبِها لِلِّقاحِ ولا لَبَنَ لها أصْلاً،

- ج: كرُكَّعٍ، وشُيَّلٌ وشِيَّلٌ وشُوَّالٌ.

- والشائِلَةُ من الإِبِلِ: ما أتَى عليها من حَمْلِها أو وضْعِها سبعةُ أشْهُرٍ فجَفَّ لَبَنُها،

- ج: شَوْلٌ، على غيرِ قِياسٍ،

- جج: أشْوالٌ.

- وشَوَّلَ لَبَنُها: نَقَصَ،

- و- الناقةُ: جَفَّتْ ألْبانُها،

- و- الإِبِلُ: لَحِقَتْ بُطونُها بظُهورِها،

- و- المَزادةُ: قَلَّ ما بَقِيَ فيها من الماءِ،

- و- في المزادةِ: أبْقَى شَوْلاً من الماءِ،

- و- الماءُ: قَلَّ،

- و- الغَرْبُ: قَلَّ ماؤُه.

- وشَوَّالَةُ، مُشَدَّدَةً: عَلَمٌ لِلعَقْرَبِ وطائِرٌ.

- والشَّوْلَةُ: ما تَشولُ العَقْرَبُ من ذَنَبها، والحَمْقاءُ، وكَوْكَبانِ نَيِّرانِ يَنْزِلُهُما القَمَرُ، يقالُ لهما: حُمَةُ العَقْرَبِ.

- وأشالَ الحَجَرَ،

- وشالَ به وشاوَلَهُ: رَفَعَه فانْشالَ.

- والمِشْوالُ: حَجَرٌ يُشالُ.

- والشَّوْلُ: الخَفيفُ، وبَقِيَّةُ الماءِ في السِقاءِ والدَّلْوِ، أو الماءُ القَليلُ،

- ج: أشْوالٌ.

- وشالَتْ نَعَامَتُهُ: خَفَّ وغَضِبَ ثم سَكَنَ،

- و- القومُ: خَفَّتْ مَنَازِلُهُم منهم، أو تَفَرَّقَتْ كَلِمَتُهُم، أو ذَهَبَ عِزُّهُم.

- والشًّوَيْلاءُ: نَبْتٌ يُتَداوَى به، وقد يقالُ له:

- الشُّوَّيْلُ، كقُبَّيْطٍ.

- وشَوْلَةُ: فَرَسُ زَيْدِ الفَوارِسِ الضَّبِّيِّ، وأمَةٌ رَعْناءُ لعَدْوانَ، كانت تَنْصَحُ لِمَواليها فَتَعودُ نَصيحَتُها وبَالاً عليهم لِحُمْقِها، فقيلَ للنَّصيحِ الأحْمَقِ: "أنتَ شَوْلَةُ الناصِحَةُ".

- وشَوَّالُ، كشَدَّادٍ: ة بِمَرْوَ، وشَهْرُ الفِطْرِ،

- ج: شَواويلُ وشَوَّالاتٌ. وسالِمُ بنُ شَوَّالٍ: تابِعِيٌّ. وعَبْدَةُ بِنْتُ أبي شَوَّالٍ، عن رابِعَةَ العَدَوِيَّةِ.

- والشُّوَيْلَةُ والشُّوَيْلاءُ، مُصَغَّرَتَيْنِ: مَوْضِعانِ.

- وامرأةٌ شَوَّالَةٌ: نَمَّامَةٌ. وذو الشاوَلِ، بفتح الواوِ: ابنُ دُعامِ بنِ مالِكٍ الهَمْدانِيُّ.

- واشْتالَ له: تَعَرَّضَ له وسَبَّهُ.

- والتَّشْويلُ: اسْتِرْخاءُ الذَّكَرِ عِندَ مُحاوَلَةِ الجِماعِ.

- والشَّوْشَلاءُ: النَّيْكُ، أو هي حَبَشِيَّةٌ.

- والمِشْوَلُ، كمِنبرٍ: مِنْجَلٌ صَغيرٌ.

- ورجُلٌ شَوِلٌ، ككَتِفٍ: خَفيفٌ في العَمَلِ والخِدْمَةِ والحاجَةِ، سَريعٌ.

- الشَّهَلُ، محرَّكةً،

- والشُّهْلَةُ، بالضم: أقَلُّ من الزَّرَقِ في الحَدَقَةِ، وأحْسَنُ منه، أو أن تُشْرَبَ الحَدَقَةُ حُمْرَةً، ولَيْسَتْ خُطوطاً كالشُّكْلَةِ، ولكِنَّها قِلَّةُ سَوادِ الحَدَقَةِ، حتى كأَنَّهُ يَضْرِبُ إلى الحُمْرَةِ، شَهِلَ، كفَرِحَ، واشْهَلَّ اشْهِلالاً،

- والنَّعْتُ: أشْهَلُ وشَهْلاءُ.

- والشَّهْلَةُ: العَجوزُ، والنَّصَفُ العاقِلَةُ، خاصٌّ بالنِساءِ.

- وشاهَلَهُ: شاتَمَهُ وشارَّهُ.

- والشَّهْلاءُ: الحاجَةُ.

- والأشْهَلُ: صَنمٌ، ومنه: بَنو عَبْدِ الأَشْهَلِ: لِحَيٍّ من العَرَبِ. وشُهَيْلُ بنُ نابِي: من تَبَعِ التابِعِين. وشَهْلٌ: لَقَبُ الفِنْدِ الزِّمَّانِيِّ.

- وفيه وَلْعٌ وشَهْلٌ، أي: كَذِبٌ.

- (وكَسَحابٍ: ة بِمِصْرَ).

- وَتَشَهُّلُ ماءِ الوجْهِ: ذَهابُهُ.

- الشَّهْمَلَةُ: العَجوزُ.

- وشِهْميلٌ، بالكسر: أبو بَطْنٍ.


فَصْلُ الصَّاد

- صَؤُلَ البَعيرُ، ككَرُمَ، صَآلَةً: واثَبَ الناسَ، أو صارَ يَقْتُلُ الناسَ ويَعْدو عليهم، فهو جَمَلٌ صَؤُولٌ.

- وصَئيلُ الفَرَسِ: صَهِيلُهُ.

- الصِئْبِلُ، كزِبْرِجٍ وتُضَمُّ الباءُ: الداهِيَةُ.

- صَحِلَ صَوْتُهُ، كفرِحَ، فهو أصْحَلُ وصَحِلٌ: بَحَّ، أو احتَدَّ في بَحَحٍ.

- أو الصَّحَلُ، محرَّكةً: خُشونَةٌ في الصَّدْرِ، وانْشِقاقٌ في الصَّوْتِ من غيرِ أن يَسْتَقيمَ.

- صَيْدَلانُ: د، أو ع، والنِّسْبَةُ: صَيْدَلانِيٌّ وصَنْدَلانِيٌّ وصَيْدَنانِيٌّ

- ج: صَيادِلَةٌ. ومحمدُ بنُ داودَ الفَقيهُ الصَّيْدَلانِيُّ، وجَدُّه مَنْسوبانِ إلى بَيْعِ العِطْرِ،

- وهو الصَّيْدَلَةُ.

- الصاصَلُ، كعالَمٍ،

- والصَّوْصَلاءُ، ككَرْبَلاء: نَبْتٌ.

- الصَّعْلَةُ: نَخْلَةٌ فيها عِوَجٌ، وأُصُولُ سَعَفِها جَرْداءُ، والدَّقِيقَةُ الرأسِ والعُنُقِ مِنَّا ومن النَّخْلِ والنَّعامِ،

- كالصَّعلاءِ والأَصْعَلِ والصَّعْلِ. وقد صَعِلَ، كفرِحَ، واصْعالَّ.

- والصَّعْلُ أيضاً: الطَّويلُ،

- و- من الحُمُرِ: الذاهِبُ الوَبَرِ. وكزُبَيْرٍ: اسْمٌ.

- رجُلٌ مُصَعْتَلُ الرأسِ: مُسْتَطيلُه.

- الصَّغِلُ، ككَتِفٍ: السَّغِلُ.

- والصِيَّغْلُ، كجِرْدَحْلٍ: التَّمْرُ المُلْتَزِقُ بعضُه ببعضٍ المُكْتَنِزُ، فإذا فُلِقَ، رُئيَ فيه كالخُطوطِ، وقَلَّما يكونُ في غيرِ البَرْنِيِّ. ويقالُ: طِينٌ صِيَّغْلٌ أيضاً، وليس على فِيَّعْلٍ غيرهُ.

- صَغْبَلَ الطَّعامَ: سَغْبَلَهُ.

- الصِّفْصِلُّ، بالكسرِ مُشَدَّدَةَ اللامِ: نَبْتٌ.

- وأصْفَلَ: رَعى إبِلَهُ إيَّاهُ.

- صَقَلَهُ: جَلاهُ، فهو مَصْقُولٌ وصَقِيلٌ، والاسْمُ: ككِتابٍ،

- وهو صاقِلٌ ج: ككَتَبَةٍ،

- و- النَّاقَةَ: أضْمَرَها،

- و- به الأَرْضَ: ضَرَبَ،

- و- بالعَصَا: ضَرَبَهُ.

- والمِصْقَلَةُ، كمِكنَسَةٍ: خَرَزَةٌ يُصْقَلُ بها.

- والصَّيْقَلُ: شَحَّاذُ السُّيُوفِ وجَلاَّؤُها،

- ج: صَياقِلُ وصَياقِلَةٌ.

- والصِّقالُ، ككِتابٍ: البَطْنُ،

- وصِقالُ الفَرَسِ: صَنْعَتُهُ وصِيانَتُهُ.

- والصُّقْلُ، بالضم: الجَنْبُ، والخَفيفُ من الدَّوابِّ، والخاصِرَةُ،

- كالصُّقْلَةِ. وككَتِفٍ: المُخْتَلِفُ المَشْيِ، والقَليلُ اللحمِ من الخَيْلِ، طالَ أو قَصُرَ. وكزُفَرَ: سَيْفُ عُرْوَةَ بنِ زَيدِ الخَيْلِ.

- ومَصْقَلَةُ، كمَسْلَمَةَ: اسمٌ.

- وصِقِلِّيَةُ، بكسَراتٍ مُشَدَّدَةَ اللامِ: جَزيرَةٌ بالمَغْرِبِ.

- وصِقِلِّيانُ أيضاً: ع بالشامِ.

- والصَّقْلاءُ: ع.

- وخَطيبٌ مِصْقَلٌ: مِصْلَقٌ.

- الصِّقَعْلُ، كسِبَحْلٍ: التَّمْرُ اليابِسُ يُنْقَعُ في اللَّبَنِ الحَليبِ.

- وشَرْبَةٌ صِنْقَعْلَةٌ: بارِدَةٌ.

- صَلَ، يَصِلُّ صَليلاً: صَوَّتَ،

- كصَلْصَلَ صَلْصَلَةً ومُصَلْصَلاً،

- و- اللِّجامُ: امْتَدَّ صَوْتُه. فإن تُوُهِّمَ تَرْجيعُ صَوْت، فَقُلْ: صَلْصَلَ وتَصَلْصَلَ.

- وصَلَّ البَيْضُ يَصِلُّ صَليلاً: سُمِعَ له طَنينٌ عندَ القِراعِ،

- و- المِسْمارُ صَليلاً: ضُرِبَ فأُكْرِهَ أن يَدْخُلَ في الشيءِ،

- و- الإِبِلُ صَليلاً: يَبِسَتْ أمْعاؤُها من العَطَشِ، فَسُمِعَ لها صَوْتٌ عندَ الشُّرْبِ،

- و- السِّقاءُ صَليلاً: يَبِسَ،

- و- اللَّحْمُ صُلولاً: أنْتَنَ،

- كأَصَلَّ،

- و- الماءُ: أجَـنَ، فهو صَلاَّل، وأصَلَّهُ القِدَمُ.

- والصَّلَّةُ: الجِلْدُ، أو اليابِسُ قبلَ الدِّباغِ، والنَّعْلُ، والأرضُ أو اليابِسَةُ، أو أرضٌ لم تُمْطَرْ بين مَمْطُورَتَيْنِ

- ج: صِلالٌ، والمَطَرَةُ الواسِعَةُ، والمُتَفَرِّقَةُ القَليلَةُ،

- كالصَّـلِّ، ويُكْسَرُ ضِدٌّ، والقِطْعَةُ من العُشْبِ، والتُّرابُ النَّدِيُّ، وصَوْتُ المِسْمارِ ونحوِهِ، إذا دُقَّ بكُرْهٍ، ويُكْسَرُ، وصَوْتُ اللِّجامِ، والجِلْدُ المُنْتِنُ في الدِّباغِ، وبالضمِ: بَقِيَّةُ الماءِ وغيرِهِ، والريحُ المُنْتِنَةُ، وتَرارةُ اللَّحْمِ النَّدِيِّ.

- والصِّلالَةُ، بالكسرِ: بِطانَةُ الخُفِّ، أو ساقُها،

- كالصِّلالِ

- ج: أصِلَّةٌ.

- وحِمارٌ صُلْصُلٌ وصُلاصِلٌ، بضَمِّهما،

- وصَلْصالٌ ومُصَلْصِلٌ: مُصَوِّتٌ.

- والصَّلْصالُ: الطِّينُ الحُرُّ خُلِطَ بالرَّمْلِ، أو الطينُ ما لم يُجْعَلْ خَزَفاً.

- وصَلْصَلَ: أوْعَدَ وتَهَدَّدَ، وقَتَلَ سَيِّدَ العَسْكَرِ،

- و- الرَّعْدُ: صَفَا صَوْتُهُ،

- و- الكَلِمَةَ: أخْرَجَها مُتَحَذْلِقاً.

- والصَّلْصَلَةُ والصُّلْصُلَةُ والصُّلْصُلُ، بضَمِّهِما: بَقِيَّةُ الماءِ في الغَديرِ، وكذا من الدُّهْنِ والزَّيْتِ. وكهُدْهُدٍ: ناصيَةُ الفَرَسِ، ويُفْتَحُ، أو بياضٌ في شَعَرِ مَعْرَفَتِه، والقَدَحُ أو الصَّغيرُ منه، وطائِرٌ، أو الفاخِتَةُ، والراعي الحاذِقُ،

- وع بطَريقِ المَدينَةِ، وماءٌ قُرْبَ اليَمامَةِ

- وع آخَرُ، وما ابْيَضَّ من شَعَرِ ظَهْرِ الفَرَسِ ولَبَّتِهِ من انْحِتاتِ الشَّعَرِ، وبهاءٍ: الحَمامَةُ، والوَفْرَةُ.

- ودارَةُ صُلْصُلٍ: ع.

- والصِّلُّ، بالكسر: الحَيَّةُ، أو الدَّقيقَةُ الصَّفْراءُ، والدَّاهِيَةُ،

- كالصالَّةِ، والمِثْلُ، والقِرْنُ، وشَجَرٌ، والسَّيْفُ القاطعُ

- ج: أَصْلالٌ، وبالضم: ما تَغَيَّرَ من اللَّحْمِ وغيرِهِ.

- وصَلَّ الشَّرابَ صَلاًّ: صَفَّاهُ.

- والمِصَلَّةُ، بالكسر: الإِناءُ يُصَفَّى فيه.

- والصِّلِّيانُ، بكَسْرَتَيْنِ مُشَدَّدَةَ اللامِ: نَبْتٌ، واحِدَتُه: بهاءٍ.

- وإنَّهُ لَصِلُّ أصْلالٍ: دَاهٍ مُنْكَرٌ في الخُصومَةِ وغيرِها.

- والمُصَلِّلُ، كمُحَدِّثٍ: السَّيِّدُ الكَريمُ الحَسيبُ الخالِصُ النَّسَب،

- كالمُصَلْصَلِ، بالفتح، والمَطَرُ الجَوْدُ، والأَسْكَفُ، وهو الإِسكافُ عندَ العامَّةِ.

- والصالُّ: الماءُ يَقَعُ على الأرض فَتَنْشَقُّ.

- وصَلَلْنا الحَبَّ المُخْتَلِط بالتُّرابِ: صَبَبْنا فيه ماءً، فَعَزَلْنا كُلاًّ على حِيالِه. يقال: هذه صُلالَتُه، بالضم.

- وصَلَّتْهُم الصالَّةُ: أصابَتْهُمُ الداهيةُ.

- وتَصَلْصَلَ الغديرُ: جَفَّتْ حَمْأَتُه،

- و- الحَلْيُ: صَوَّتَ.

- وصُلاصِلٌ: ماءٌ لبني أسْمَرَ من بني عَمْرِو بنِ حَنْظَلَةَ.

- صَمَلَ بالعَصا: ضَرَبَ،

- و- الشيءُ صَمْلاً وصُمولاً: صلُبَ واشْتَدَّ،

- و- الشجرُ: لم يَجِدْ رِيًّا فَخَشُنَ،

- و- عن الطعامِ: كَفَّ عنه.

- والصامِلُ والصَّمِيلُ: اليابِسُ.

- والصِّمْلِيلُ، بالكسر: نَبْتٌ، والرجُلُ الضعيفُ البِنْيَةِ،

- واصْمَأَلَّ اصمِئْلالاً: اشْتَدَّ،

- و- النَّبْتُ: الْتَفَّ.

- والمُصْمَئِلَّةُ: الداهيةُ.

- وصَوْمَلَ: جَفَّ جِلْدُه جُوعاً وضُرّاً.

- والصَّوْمَلُ: شجرٌ بالعالِيَةِ. وكعُتُلٍّ: الشديدُ الخَلْقِ.

- الصُّنْبُلُ، بالباءِ الموحدةِ، كقُنْفُذٍ، وخِنْدِفٍ: الداهي المُنْكَرُ. وكخِنْدف: عَلَمُ رجُلٍ من تَغْلِبَ.

- الصَّنْدَلُ: خَشَبٌ م، أجْوَدُه الأحمرُ أو الأبيضُ، مُحَلِّلٌ للْأَوْرامِ، نافِعٌ للخَفَقانِ والصُّداعِ، ولِضَعْفِ المَعِدَةِ الحارَّةِ، والحُمَّياتِ.

- وصَنْدَلَ البعيرُ والحِمارُ: ضَخُمَ رأسُه، وصَلُبَ، وعَظُمَ، فهو صَنْدَلٌ، كجعفرٍ وعُلابِطٍ.

- ويومُ صَنْدَلٍ: يومٌ كان فيه حَرْبٌ.

- وتَصَنْدَلَ: تَغَزَّلَ مع النِساءِ.

- ورجُلٌ صَنْدَلانِيٌّ: صَيْدَلانِيٌّ.

- المُصَنْطِلُ، بكسر الطاءِ: الذي يَمْشي ويُطَأْطِئُ رأسَه.

- صالَ على قِرْنِه صَوْلاً وصِيالاً وصُؤُولاً وصَوَلاناً وصالاً ومَصالَةً: سَطا واسْتَطَالَ،

- و- الفَحْلُ على الإِبِلِ صَوْلاً، فهو صَؤُولٌ: قاتَلَها،

- و- العَيْرُ على العانةِ: شَلَّها،

- و- عليه صَوْلاً وصَوْلَةً: وثَبَ.

- وصِيل لهم، كذا بالكسر: أُتيحَ.

- والمِصْوَلُ، كمِنْبَرٍ: شيءٌ يُنْقَعُ فيه الحَنْظَلُ لتَذْهَبَ مَرارَتُه، وبهاءٍ: المِكْنَسَةُ.

- والصِّيلَةُ بالكسر: عُقْدَةُ العَذَبَةِ.

- وصَوْلُ: ة بصَعيدِ مِصْرَ، منها محمد بنُ جعفرٍ الفقيهُ المالِكِيُّ، وبالضم: رجُلٌ، وإليه يُنْسَبُ أبو بَكْرٍ الصُّولِيُّ، وابنُ عَمِّهِ إبراهيمُ،

- وع.

- والتَّصْويلُ: إخْراجُكَ الشيءَ بالماءِ، وكَنْسُ نَواحي البَيْدَرِ. وحِنْطَةٌ مُصَوَّلَةٌ، وصُولَةٌ من حِنْطَةٍ، بالضم.

- والجَرادُ يُصَوَّلُ في مَشْواهُ: يُساط.

- وصاوَلَهُ مُصاوَلَةً وصِيالاً وصِيالَةً: واثَبَهُ.

- وتَصاوَلا: تَواثَبا. وصَوْلَةُ، كخَوْلَةَ: اسمٌ.

- الصَّهَلُ، محرَّكة: حِدَّةُ الصَّوت مع بَحَحٍ،

- كالصَّهْلِ، وبالفتح: الصَّحَلُ.

- وصَهَلَ الفرسُ، كَضَرَبَ ومنَع، صَهيلاً، فهو صَهَّالٌ: صَوَّتَ. وكأَميرٍ وغُرابٍ: صَوْتُه.

- ورجُلٌ ذو صاهِلٍ: شديدُ الصِّيالِ والهياجِ.

- والصاهِلُ: البعيرُ يَخْبِطُ بيَدِه ورِجْلِهِ، ويَعَضُّ ولا يَرْغو بواحدةٍ من عِزَّةِ نَفْسِه ولجَوْفِه دَوِيٌّ. وناقةٌ ذاتُ صاهِلٍ.

- والصاهِلَةُ: الصَّهِيلُ، مَصْدَرٌ على فاعِلَةٍ

- ج: الصَّواهِلُ، وأصْواتُ ط المَساحي وط الذِّبّانِ في العُشْبِ.

- وبنُو صاهِلَةَ: حَيٌّ.

- الصَّهْطلَةُ: رَخاوَةُ الشيءِ.

- صَالَ يَصيلُ، لغةً في يَصولُ. وصِيلَ له كذا، بالكسرِ: قُيِّضَ وأُتيحَ.

فصل الضاد

- الضَّئيلُ، كأميرٍ: الصغيرُ الدَّقيقُ الحَقيرُ، والنَّحيفُ،

- كالمُضْطَئِلِ فيهما

- ج: ضُؤَلاءُ وضِئالٌ. وقد ضَؤُلَ، كَكَرُمَ، وتَضاءَلَ.

- وضاءَلَ شَخْصَهُ: صَغَّرَهُ.

- وتضاءَلَ: أخْفَى شَخْصَهُ قاعداً، وتَصاغَرَ.

- وهو عليه ضُؤْلانٌ: كُلٌّ.

- والضُّؤْلَةُ، بالضم: الضَّعيفُ.

- والضَّئيلَةُ: اللَّهاةُ، والحَيَّةُ الدَّقيقَةُ.

- الضِئْبِلُ، كزِئْبِرٍ وقد تضمُّ باؤُهما: الداهِيَةُ. وليس فِعْلُلٌ غيرَهما.

- الضَّحْلُ: الماءُ القَليلُ على الأرضِ لا عُمْقَ له

- ج: أضْحالٌ وضُحولٌ وضِحالٌ. وأتانُ الضَّحْلِ في أ ت ن. وكَمَقْعَدٍ: المَكانُ يَقِلُّ فيه الماءُ.

- وضَحَلَ الماءُ: رَقَّ،

- و- الغُدُرُ: قَلَّ ماؤُها.

- الضِرْزِلُ، كزِبْرِجٍ: الشَّحيحُ.

- الضاعِلُ: الجَمَلُ القَوِيُّ.

- والضَّعَلُ، محرَّكةً: دِقَّةُ البَدَنِ مِن تَقارُبِ النَّسَبِ.

- الضَّغيلُ، كأميرٍ: صَوْتُ فَمِ الحَجَّامِ إذا امْتَصَّ مِحْجَمَهُ.

- الضَّكْلُ: الماءُ القَليلُ.

- والضَّيْكَلُ، كهَيْكَل: العَظيمُ الضَّخْمُ، والعُرْيانُ،

- كالأَضْكلِ، والفَقيرُ

- ج: ضَياكِلُ وضَياكِلَةٌ.

- الضَّلالُ والضَّلالَةُ والضَّلُّ، ويُضَمُّ،

- والضَّلْضَلَةُ والأُضْلولَةُ، بالضم،

- والضِلَّةُ، بالكسر،

- والضَّلَلُ، محرَّكةً: ضِدُّ الهُدَى. ضَلَـلْتَ، كَزَلَلْتَ ومَلِلْتُ.

- والضَّلولُ: الضالُّ. ضَلِلْتَ الطَّريقَ، كَمَلِلْتَ، وكلُّ شيءٍ مُقيمٍ لا يُهْتَدَى لَه.

- وضَلَّ هو عَنِّي.

- وأضَلَّ فلانٌ البعيرَ والفَرَسَ: ذَهَبا عنه،

- كضَلَّهُما.

- وضَلَّ يَضِل، وتفتحُ الضادُ،

- ضَلالاً: ضاعَ، وماتَ، وصارَ تُراباً وعِظاماً، وخَفِيَ وغابَ،

- و- فلاناً: أُنْسِيَهُ.

- ومنه: {وأَنَا منَ الضالِّينَ}.

- وضَلَّني: ذَهَبَ عَنِّي.

- والضُّلَّةُ، بالضم: الحِذْقُ بالدَّلالَةِ، وبالفتح: الحَيْرَةُ، والغَيْبَةُ لخَيْرٍ أوشَرٍّ.

- والضالَّةُ من الإِبِلِ: التي تَبْقَى بِمَضْيَعَةٍ بِلا رَبٍّ، للذَّكَرِ والأنْثَى.

- ووادي تُضُلِّلَ، بضمتينِ وكسر اللامِ المُشَدَّدَةِ، وقد تفتحُ الضّادُ: الباطِلُ.

- وضَلَّلَهُ تَضْليلاً وتَضْلالاً: صَيَّرَهُ إلى الضَّلالِ.

- وأرضٌ مَضَلَّةٌ ومَضِلَّةٌ وضُلَضِلَةٌ، كعُلَبِطَةٍ: يُضَلُّ فيها. وكسِكِّيتٍ: الكثيرُ الضَّلالِ. وكمُعَظَّمٍ: الذي لا يُوَفِّي بخَيرٍ.

- والمَلِكُ المُضَلَّلُ والضِلِّيلُ: امرؤُ القَيْسِ.

- وهو ضُـلُّ بنُ ضُـلٍّ، بكسرِهما وضَمِّهِما: مُنْهَمِكٌ في الضَّلالِ، أو لا يُعْرَفُ أبوه، أو لا خَيْرَ فيه.

- وهو ابْنُه لِضِلَّةٍ، بالكسر: لغيرِ رِشْدَةٍ.

- وذَهَبَ دَمُهُ ضِلَّةً: بلا ثأرٍ.

- وهو تِبْعُ ضِلَّةٍ، بالإِضافَةِ وبالنَّعْتِ، أي: داهِيَةٌ لا خيرَ فيه،

- وكذا ضُـلُّ أضْلالٍ، بالكسرِ والضم. وإذا قيلَ بالصادِ المهملةِ، فليس فيه إلا الكسرُ.

- وأضَلَّهُ: دَفَنَهُ وغَيَّبَهُ.

- والضَّلَلُ، بالتحريكِ: الماءُ الجاري تَحْتَ الصَّخْرَةِ، لا تُصيبُه الشمسُ، أو الجاري بينَ الشجرِ.

- وضَلاضِلُ الماءِ: بَقاياهُ.

- وأرضٌ ضَلَضِلَةٌ وضَلَضِلٌ، بفتحتين فيهما، وكعُلَبِطَةٍ وعُلَبِطٍ وعُلابِطٍ وقُنْفُذةٍ: غَليظَةٌ، وهي أيضاً الحجارَةُ يُقِلُّها الرجُلُ. وكعُلابِطٍ وعُلَبِطَةٍ: الدَّليلُ الحاذِقُ.

- وتَضْلالٌ: ع.

- ويقالُ للباطِلِ: ضُلَّ بتَضْلاَلٍ.

- وياضُلَّ ما تجري به العَصا، أي: يا فَقْدَهُ ويا تَلَفَه.

- وكعُلَبِطَةٍ وهُدْهُدٍ: ع.

- (وضَليلاءُ:) ع.

- اضْمَحَلَّ وامْضَحَلَّ واضْمَحَنَّ: ذَهَبَ وانْحَلَّ،

- و- السَّحابُ: انْقَشَعَ.

- وهذا مَوْضِعُهُ لا ض ح ل.

- الضميلَةُ، كسفينةٍ: المرأةُ الزَّمِنَةُ، أو العَرْجاءُ.

- الضَّنْدَلُ: الضَّخْمُ الرأسِ، كالصَّنْدَلِ، أو صوابُهُ بالصادِ.

- ضَهَلَ اللَّبَنُ، كمَنَع، ضُهولاً: اجْتَمَعَ.

- واسمُ اللَّبَنِ: الضَّهْلُ، أو كلُّ ما اجْتَمَعَ شيءٌ بعدَ شيءٍ،

- فقد ضَهَلَ، كمَنع،

- ضَهْلاً وضُهولاً،

- و- الناقةُ والشاةُ: قَلَّ لَبَنُها، فهي ضَهولٌ

- ج: ككُتُبٍ،

- و- الشَّرابُ: قَلَّ ورَقَّ،

- و- إليه: رَجَعَ،

- و- فلاناً حَقَّهُ: نَقَصَه إياهُ، وأبْطَلَهُ عليه،

- من الضَّهْلِ: للماءِ القليلِ، وكصَبورٍ من النَّعامِ: البَيوضُ.

- وبِئْرٌ ضهولٌ أيضاً: قليلةُ الماءِ.

- وعَيْنٌ ضاهِلَةٌ كذلك.

- وأضْهَلَ النَّخْلُ: ظَهَرَ رُطَبُه.

- وأعطاهُ ضَهْلَةً من مالٍ، أي: عَطِيَّةً نَزْرَةً.

- واسْتَضْهَلَ الخَبَرَ: اسْتَوْحَى منه ما أمْكَنَه.

- الضالُ من السِدْرِ: ما كانَ عَذْياً، واحدتُهُ: بهاءٍ، أو السِدْرُ البَرِّيُّ، وشجرٌ آخَرُ.

- وأضالَ المكانُ،

- وأضْيَلَ: أنْبَتَهُ.

- والضالَةُ: السِلاحُ أجْمَعُ، أو السِهامُ.

- وذاتُ الضالِ: ع.


فصل الطاء

- الطَّبْلُ: م، الذي يُضْرَبُ به، يكونُ ذا وَجْهٍ وذا وَجْهَيْنِ، وجَمْعُه أطْبالٌ وطُبولٌ.

- وصاحِبُه طَبَّال.

- وحِرْفَتُهُ الطِبَالَةُ، ككِتابةٍ. وقد طَبَلَ وطَبَّلَ، والخَلْقُ والناسُ، وثَوْبٌ يمانٍ عليه صُورةُ الطَّبْلِ، أو مِصْرِيٌّ، والخَراجُ.

- ومنه: هو يُحِبُّ الطَّبلِيَّةَ، أي: دَراهِمَ الخَراجِ.

- والطُّوبالَةُ، بالضم: النَّعْجَةُ

- ج: طُوبالاتٌ. ولا يقالُ للكَبْشِ طُوبالٌ.

- الطِحالُ، ككِتابٍ: لَحْمَةٌ م،

- ج: ككُتُبٍ.

- وطَحِلَ، كفرِحَ، فهو طَحِلٌ: عَظُمَ طِحالُه.

- و- الماءُ: فَسَدَ وأنْتَنَ من حَمْأَةٍ. وكعُنِيَ طَحْلاً: شَكاهُ.

- وكمنَعه طَحْلاً، ويُحَرَّكُ: أَصابَ طِحالَهُ.

- والطُّحْلَةُ، بالضم: لَوْنٌ بين الغُبْرَةِ والسَّوادِ بِبياضٍ قليلٍ. ذئبٌ أطْحَلُ، وشاةٌ طَحْلاءُ. والفِعْلُ، كفرِحَ.

- وشَرابٌ وغُبارٌ طاحِلٌ: كَدِرٌ، ومَعْقِلُ بنُ خُوَيْلِدِ بنِ مِطْحَلٍ، كمِنْبَرٍ: شاعرٌ هُذَلِيٌّ، أو هو أبو المَطاحِلِ.

- ويومُ المَطَاحِلِ: يومٌ قُتِلوا فيه.

- أو المَطاحِلُ: ع. وككتِفٍ: الغَضْبانُ، والمَلْآنُ،

- وال- المُطَحْلَبُ، والأسْوَدُ. وكمنَعه: مَلأَهُ.

- وإناءٌ مَطْحولٌ: مَمْلوءٌ.

- كلبٌ، وع لبني الغُبَّرِ.

- ومنه المَثَلُ: "ضَيَّعْتَ البِكارَ على طِحالٍ"، يُضْرَبُ لمن طَلَبَ حاجَةً إلى مَن أساءَ إليه؛ لأن سُوَيْدَ بنَ أبي كاهِلٍ هَجَا بني غُبَّرٍ بقولِهِ:

مَنْ سَرَّه النَّيْكُ بغيرِ مالِ **** فالغُبَّرِيَّاتُ على طِحالِ

ثم سُوَيْدٌ، فَطَلَبَ إلى بني غُبَّرٍ أن يُعينوهُ في فَـكاكِهِ، فقالوا له ذلك.

- وطَحْلاءُ: قَرْيتَانِ بِمِصْرَ.

- الطِخْميلُ، كقِنْديلٍ: الديكُ.

- الطِرْبالُ، بالكسر: عَلَمٌ يُبْنَى، وكلُّ بِناءٍ عالٍ، وكلُّ قِطْعَةٍ من جَبَلٍ أو حائِطٍ مُسْتَطيلةٍ في السماءِ، والصَّخْرَةُ العظيمةُ المُشْرِفَةُ من الجَبَلِ.

- وطَرْبَلَ بَوْلَه: مَدَّهُ إلى فَوْقُ.

- والطِرْبيلُ، كقِنْديلٍ: النَّوْرَجُ يُدَقُّ به الكُدْسُ.

- وطَرابيلُ الشامِ: صَوامِعُها.

- الطِرْجِهالَةُ، بالكسر: الفِنْجانَةُ كالطِّرْجِهارَة.

- الأُطْرُغُلاَّتُ، بضم الهَمْزَةِ والراءِ والغَيْنِ المعجمةِ وتَشْديد اللامِ: الدَّباسيُّ، والقَمارِيُّ، والصَّلاصِلُ ذاتُ الأَطْواقِ.

- الطَّسْلُ: الماءُ الجاري على وجْه الأرضِ،

- وضَوءُ السَّرابِ واضْطِرابُهُ.

- والطَّيْسَلُ، كصَيْقَلٍ: السَّرابُ، والريحُ، أو الشَّديدَةُ، والغُبارُ، والمُظْلِمُ من اللَّيالي، والكثيرُ من كلِّ شيء، والطّسْتُ، كالسَّطْل مُقَدَّمَةَ السينِ.

- وطَيْسَلَ: سافَرَ قَريباً فَكَثُرَ مالُهُ.

- وطَيْسَلَةُ: اسم.

- الطَّعْلُ كالمَنْعِ: الطَّعْنُ في الأَنْسابِ.

- والطاعِلُ: السَّهْمُ المُقَوَّمُ.

- الطَّفْلُ: الرَّخْصُ الناعِمُ من كلِّ شيءٍ

- ج: طِفالٌ وطُفولٌ، وهي بهاءٍ.

- طَفُلَ، كَكَرُمَ، طَفَالَّةً وطُفُولَةً.

- والطِّفْلُ، بالكسر: الصَّغيرُ من كلِّ شيءٍ، أو المَوْلودُ، ووَلَدُ كلِّ وحْشِيَّةٍ أيضاً، بَيِّنُ الطَّفَلِ والطَّفالَةِ والطُّفولَةِ والطُّفولِيَّةِ

- ج: أطْفالٌ، والحاجَةُ، والليلُ، والشمسُ قُرْبَ الغُروبِ، وسَقْطُ النارِ، وكلُّ جُزْءٍ من كلِّ شيء، عَيْناً كان أو حَدَثاً.

- والمُطْفِلُ، كمُحْسِنٍ: ذاتُ الطِّفْلِ من الإِنْسِ والوَحْشِ.

- ج: مَطافِيلُ ومَطَافِلُ.

- وليلَةٌ مُطْفِلٌ: تَقْتُلُ الأَطْفالَ بَرْداً.

- وطَفَّلَ الكلامَ تَطْفيلاً: تَدَبَّرَهُ،

- و- الليلُ: دَنَا،

- و- الناقةُ: رَشَّحَتْ طِفْلَها،

- و- الشمسُ: دَنَتْ للغُروبِ،

- كطَفَلَتْ فيهما،

- و- الإِبِلَ: رَفَقَ بها في السَّيرِ حتى تَلْحَقَها أطفالُها.

- وطَفَلُ العَشِيِّ، محرَّكاً: آخرُهُ عندَ الغُروبِ،

- و- من الغَداةِ: من لدُنْ ذُرورِ الشمسِ إلى اسْتِكْنانِها في الأرضِ.

- والطَّفَلُ: الظُّلْمَةُ نفسُها.

- وطَفَلَ: دَخَلَ في الطَّفَلِ،

- كأَطْفَلَ،

- و- الشمسُ: طَلَعَتْ، واحْمَرَّتْ عندَ الغُروبِ،

- كأَطْفَلَتْ، ضِدٌّ.

- وطَفِلَ النَّبْتُ، كفرحَ،

- وطُفِّلَ، بالضم، تَطْفيلاً: أصابَهُ التُّرابُ. وكأمير: الماءُ الكَدرُ يَبْقَى في الحوض، واحدَتُهُ بهاءٍ، وجَبَلٌ بمكةَ، وكزُبَيْرٍ: شاعِرٌ، وابنُ زَلاَّلٍ الكوفِيُّ، الذي يُدْعَى طُفَيْلَ الأَعْراسِ أو العَرَائِسِ. وكانَ يأتي الوَلائِمَ بِلا دَعْوَةٍ.

- ومنه: الطُّفَيْلِيُّ والطِّفْليلُ، بالكسر، وقد طَفَّلَ وتَطَفَّلَ. وكحِذْيَمٍ: الطِّفْلُ، واسمٌ. وكغُرابٍ وسَحابٍ: الطينُ اليابسُ.

- والمَطَافِلُ: ع.

- الطَّفَيْشَلُ، (بالمعجمةِ)، كَسَمَيْدَعٍ: نَوْعٌ من المَرَقِ.

- والطَّفَنْشَلُ، بالنونِ: الرَّجُلُ الضَّعيف منه.

- الطَّلُّ: المَطَرَ الضعيفُ، أو أخَفُّ المَطَرِ وأضْعفه، أو النَّدَى، أو فَوْقَه ودونَ المَطَرِ

- ج: طِلالٌ وطِلَلٌ، كعِنَبٍ، والحَسَنُ، والمُعْجِبُ من لَيْلٍ وشَعَرٍ وماءٍ وغيرِ ذلك، واللَّبَنُ، والرجُلُ الكبيرُ سنًّا، والحَيَّةُ، ويكسرُ،

- والمَطْلُ، وقِلَّةُ لَبَنِ الناقةِ، ويضمُّ، وسَوْقُ الإِبِلِ عَنيفاً، وهَدَرُ الدَّمِ، أو أن لا يُثْأرَ به،

- وقد طَلَّ هو، وبالضم أكثَرُ،

- وطَلَلْتُهُ أنا طَلاًّ وطُلولاً، فهو مَطْلولٌ وطَليلٌ،

- وأُطِلَّ، بالضم، وأطَلَّهُ الله تعالى،

- وطَلَّ دَمُهُ يَـطَلُّ، ط كَيَزِلُّ ويَمَلُّ،

- ط وأُطِلَّ، بالضم، فهو مُطَلُّ.

- وطَلَّهُ حَقَّهُ، كَمَدَّه: نَقَصَهُ إياهُ وأبْطَلَهُ،

- و- غَريمَهُ: مَطَلَهُ.

- وما بالناقةِ طَلٌّ، أي: طِرْقٌ.

- وطَلَّ طَلالَةً، كَمَلَّ: أعْجَبَ.

- وطُلَّتِ الأرضُ: نَزَلَ عليها الطَّلُّ.

- والطُّلاَّءُ كسُلاَّءٍ: الدَّمُ المَطْلولُ، هَمْزَتُهُ مُنْقَلبَة عن ياءٍ مُبْدَلَةٍ من لامٍ.

- والطَّلَّةُ: الخَمْرُ اللذيذَةُ، والزَّوْجَةُ، واللذيذَةُ من الروائِحِ، والرَّوْضةُ بَلَّها الطَّلُّ، والعَجوزُ، والبَذِيَّةُ، والنَّعْمَةُ في المَطْعَمِ والمَلْبَسِ، وبالكسر: جمعُ طَليلٍ، للحَصير، وبالضم: العُنُقُ، والشَّرْبَةُ من اللَّبَنِ

- ج: كصُرَدٍ.

- والطَّلَلُ، محرَّكةً: الشاخِصُ من آثارِ الدارِ، وشَخْصُ كلِّ شيءٍ،

- كالطَّلالَةِ، كسحابةٍ فيهما

- ج: أطْلالٌ وطُلولٌ،

- و- من الدار: كالدُّكَّانةِ يُجْلَسُ عليها،

- و- من السفينةِ: جِلالُها،

- و= الطريءُ من كلِّ شيءٍ.

- ومَشَى على طَلَلِ الماءِ: على ظَهْرِه.

- والطُّلُّ، بالضم: اللَّبَنُ، أو الدَّمُ. وقولهُ:

- لَبَّدَهُ ضَرْبُ الطَّلَلْ.

- أراد ضَرْبَ الطَّلِّ، فَفَكَّ المُدْغَمَ، ثم حَرَّكَهُ. ورُوِيَ بكسر الطاءِ، مَقْصوراً من الطِّلالِ، التي هي جمعُ الطَّلِّ.

- وتَطالَلْتُ: تَطَاوَلْتُ فَنَظَرْتُ.

- وأطَلَّ عليه: أشْرَفَ،

- كاسْتَطَلَّ.

- والطَّليل، كأَميرٍ: الخَلَق، والحَصيرُ، أو المَنْسوجُ من دَوْمٍ، أو من سَعَفٍ، أو من قُشورِهِ

- ج: أطِلَّةٌ وطِلَّةٌ وطُلُلٌ، ككُتُبٍ.

- وأطْلالُ: ناقةٌ، أو فرسٌ لبُكَيْرٍ الشَّدَّاخِيِّ، زَعَموا أنها تَكَلَّمَتْ، لَمَّا قال لها فارِسُها يومَ القادِسِيَّةِ - وقد انْتَهَى إلى نَهْرٍ - : ثِبِي أطْلالُ؛ فقالتِ الفَرَسُ: وثْبٌ وسُورةِ البَقَرَةِ.

- والطُّلاطِلَةُ، كعُلابِطَةٍ: الدَّاهيةُ،

- كالطُّلَطِلَة، والطُّلَطِلِ، ولَحْمَةٌ في الحَلْقِ، أو على طَرَفِ المُسْتَرَطِ، أَو هي سُقوطُ اللَّهاةِ حتى لا يَسوغَ له طعامٌ ولا شرابٌ، ووالِدُ مالِكٍ أَحَدُ المُسْتَهْزِئِينَ بالنبيِّ، صلى الله عليه وسلم، وداءٌ في أَصْلابِ الحُمُر يَقْطَعُها،

- كالطُّلاطِلِ، بالضم والفتح، والمَوْتُ،

- كالطُّلاطِلِ.

- وذو طِلالٍ، ككِتابٍ: ماءٌ،

- أو ع ببلادِ بني مُرَّةَ، وفرسُ أبي سَلْمَى بنِ ربيعةَ.

- والطُّلاطِلُ، كعُلابِطٍ: الموت، والداءُ العُضالُ. وكسحابةٍ: الفَرحُ والبَهْجَةُ، والحَالَةُ الحَسَنَةُ، والهيئةُ الجميلَةُ. وكهُدْهُدٍ: المَرَضُ الدائمُ.

- وطُلَيْطُلَةُ، بضم الطاءَين: د بالمَغْربِ.

- وطَلَّهُ: طلاهُ وفلاناً حَقَّهُ مَنَعَهُ.

- وطَلْطَلَهُ: حَرَّكَهُ.

- وأمرٌ مُطِلٌّ: ليس بمُسْفِرٍ.

- الطَّمْلُ: الخَلْقُ كلُّهم، وبالكسر: الرجُلُ الفاحِشُ، لا يُبالِي ما صَنَعَ،

- كالطامِلِ والطَّمولِ

- ج: طُمولٌ. والاسمُ: الطُّمولَةُ، والماءُ الكَدِرُ، والثَّوبُ المُشْبَعُ صِبْغاً، والكِساءُ الأَسْوَدُ، أو الأَسْوَدُ مُطْلَقاً، والقِلادةُ، واللئيمُ، والأحمقُ، واللِّصُّ الفاسِقُ،

- كالطِمْليلِ، والثَّوبُ الخَلَقُ، والذئبُ الأَطْلَسُ الخَفِيُّ الشخص،

- كالطِمِلِّ، كطِمِرٍّ،

- والطِمْلالِ، كسِرْبالٍ، والفقيرُ السَّيِّئُ الخُلُقِ والحالِ، القبيحُ التَّقَشُّفِ، كالطِمْلالِ والطِمْليلِ والطُّمْلولِ، أو العاري من الثيابِ. وكأَميرٍ: الخَفِيُّ الشأن

والجَدْيُ، والعَنَاقُ،

- كالطَّميلَةِ، والحَصيرُ، وماءُ الحَمْأَة، والسُّلاَّءَةُ، والنَّصْلُ العَريضُ، والقِلادَةُ، لأَنها تُطْمَلُ، أي: تُلْطَخُ (بالطيبِ. وكسِرْبالٍ: فرسٌ لبني الحَارِثِ بنِ ثعلبةَ). وكزُبيرٍ: العاري من الثيابِ.

- والطُّمْلَةُ، بالضم وبالفتح وبالتحريكِ: الحَمْأَةُ، وما بَقِيَ في الحوضِ من الماءِ الكَدِرِ، وبالكسر: المرأةُ الضعيفةُ.

- وطَمَلَ الإِبِلَ: ساقَها عَنيفاً،

- و- الحَصيرَ: رَمَلَهُ، وجَعَلَ فيه الخُيوطَ،

- و- الثَّوبَ: أشْبَعَ صَبغَهُ،

- و- الخُبْزَ: وسَّعَهُ بالمِطْمَلَة للشَّوْبَقِ،

- و- الدَّمُ السَّهْمَ: لَطَخَه، فهو مَطْمولٌ وطَميلٌ، فيهما، وكلُّ ما لُطِخَ بِدُهنٍ أو دَمٍ أو قارٍ وشِبْهِ ذلك، فقد طُمِلَ، كعُنِىَ وفرِحَ.

- ووَقَعَ في طَمْلَةٍ: أمرٍ قبيحٍ، فالْتَطَخَ به.

- واطُّمِلَ مَا في الحَوْضِ، كافْتُعِلَ: أُخْرِجَ فلم يُتْرَكْ فيه قَطْرَةٌ.

- وانْطَمَلَ: شارَكَ اللُّصوصَ.

- وأطْمَلَ الدَّفْتَرَ: مَحَاهُ.

- طَمْسَلَ عن المرأةِ: عَجَزَ.

- والطُّمْسُلُ، بالضم: اللِّصُّ

- ج: طَماسِلةٌ،

- وهو يَمْشي في الطَّمْسَلَى، كخَوْزَلَى، أي: الضَّراءَ.

- طَنْبَلَ: تَحامَقَ بعدَ تَعاقُلٍ. وطَنْبولُ: قَرْيَتان بمِصْرَ.

- طالَ طُولاً، بالضم: امْتَدَّ،

- كاسْتَطالَ، فهو طَويلٌ وطُوالٌ، كغُرابٍ، وهي بهاءٍ

- ج: طِوالٌ وطِيالٌ، بكسرِهما. وكرُمَّانٍ: المُفْرِطُ الطُّولِ.

- وطاوَلَني فطُلْتُه: كنتُ أطْوَلَ منه في الطُّولِ والطَّوْلِ جميعاً.

- وأطالَه وأطْوَلَه: طوَّلَهُ، والطَّوَلُ، مُحركةً: طولٌ في مِشْفَرِ البَعيرِ الأعْلَى. وقولُ الجَوْهَرِيّ: في شَفَةِ البَعيرِ وَهَمٌ. بَعيرٌ أطْوَلُ.

- وتَطاوَلَ: تَطالَلَ.

- واسْتَطالَ: امْتَدَّ، وارْتَفَع، وتَفَضَّلَ،

- وتَطاوَلَ.

- والطِّيلَةُ، بالكسر: العُمُرُ.

- والتِّطْوَلُ، كدِرْهَمٍ،

- والطَّويلَةُ والطِّوَلُ والطِّيَلُ، كعِنبٍ فيهما، وتُشَدَّدُ لامُهُمَا في الشِّعْرِ: حَبْلٌ يُشَدُّ به قائِمَةُ الدَّابَّةِ، أو تُشَدُّ وتُمْسِكُ طَرَفَه، وتُرْسِلُهَا تَرْعَى.

- وطَوَّلَ لها: أرْخَى طَويلَتَها في المَرْعى،

- و- له: أمْهَلَهُ.

- (والطَّوالُ، كَسحابٍ: مَدَى الدَّهر).

- وطالَ طِوَلُكَ وطِيَلُكَ، كعِنَبٍ فيهما،

- وطولُكَ، بالضم،

- وطَوْلُكَ، بالفتح،

- وطيلُكَ، بالكسر،

- وطُوَلُكَ، كصُرَدٍ،

- وطَوالُكَ، كسَحابٍ،

- وطِيالُكَ، ككِتابٍ: مُكْثُكَ، أو عُمُرُكَ، أو غَيْبَتُكَ.

- والطَّوْلُ والطائلُ والطائلَةُ: الفَضْلُ، والقُدْرَةُ، والغِنَى والسَّعَةُ.

- وتَطَوَّلَ عليهم: امْتَنَّ،

- كطال عليهم.

- وما هو بطائلٍ: للدونِ الخَسيسِ. وكسُكَّرٍ: طائرٌ مائِيٌّ طَويلُ الرِّجْلَيْنِ.

- وكثُمامةٍ: ع أو بِئْرٌ، وفَرَسٌ لبَنِي ضُبَيْعَةَ بنِ نزارٍ، وأبو طُوالَةَ: عبدُ الله بنُ عبدِ الرحمنِ تابِعِيٌّ. وكغُرابٍ: اسمٌ.

- وأطالَتِ المرأةُ: ولَدَتْ أولاداً طِوالاً، أو ولداً طويلاً.

- وفي المَثَلِ: "إنَّ القَصيرَةَ قد تُطيلُ". وليس بحديثٍ، كما وَهِمَ الجوهرِيُّ.

- وبَنو الأَطْوَلِ: بَطْنٌ.

- والطالَةُ: الأتانُ.

- والمِطْوَلُ، كمِنبرٍ: الذَّكَرُ، والرَّسَنُ.

- ومَطاولُ الخَيْلِ: أرْسانُها.

- وطَيّلَةُ الريحِ، ككَيِّسَةٍ: نَيِّحَتُها.

- وطاوَلَه: ماطَلَه.

- والسَّبْعُ الطُّوَلُ، كصُرَدٍ: من البَقَرَةِ إلى الأعْرافِ. والسابِعةُ سورَةُ يونُسَ، أو الأَنْفالُ وبَرَاءَةُ جَميعاً، لأنهما سورَةٌ واحِدَةٌ عندَه.

- وفي المَثَلِ: "قَصيرةٌ من طَويلَةٍ"، أي: تَمْرَةٌ من نَخْلَةٍ، يُضْرَبُ في اخْتِصارِ الكلامِ.

- والطَّويلَةُ: رَوْضَةٌ بالصَّمَّانِ، مِيلٌ في ثَلاثةٍ، وفيها مَساكٌ للمَطَرِ.

- والطُّولَى، كطوبَى: تأنيثُ الأَطْوَلِ، والحالَةُ الرفيعةُ،

- ج: كصُرَدٍ.

- والطويلُ من بُحورِ الشعْرِ: مُوَلَّدَةٌ.

- وبينهم طائِلَةٌ: عَداوَةٌ وتِرَةٌ.

- ولم يَحْلُ منه بِطائِلٍ: خاصٌّ بالجَحْدِ.

- واسْتَطالوا عليهم: قَتَلوا منهم أكْثَر ممَّا كانوا قتلوا.

- الطَّهْبَلَةُ: الذَّهابُ في الأَرْضِ.

- طَهْفَلَ: أكَلَ خُبْزَ الذُّرَةِ، وداوَمَ عليه.

- طَهَلَ الماءُ، كفَرِحَ ومنعَ، فهو طَهِلٌ وطاهِلٌ: أجِنَ،

- كتَطَهَّلَ.

- والطُّهْلَةُ، بالضم: اليسيرُ من الكَلأ، وبَقْلَةٌ ناعِمَةٌ.

- وطَهْيَلَ: أكَلَها.

- والطِّهْئِلَةُ والطِّهْلِئَةُ، بكسرهما وتقديمِ الهَمْزَةِ وتأخيرِها،

- والطَّهيلَةُ، كسَفينةٍ: الأَحْمَقُ لا خَيْرَ فيه، وما انْحَتَّ من الطينِ في الحَوْضِ، بعدَما لِيطَ. وذكَرَ الجوهرِيُّ (فيه) هنا.

- وما في السَّماءِ طِهْلِئَةٌ، أي: سحابَةٌ. وقال: إنَّ هَمْزَه كهَمْزةِ الغِرْقِئِ والكِرفئِ، وقد تَقَدَّما في الهَمْزةِ. والأَوْلَى ذكْره في المَوْضِعَيْنِ.

- الطَّهْمَلُ: الذي لا يوجَدُ له حَجْمٌ إذا مُسَّ، والمرأةُ الدَّقيقةُ، والجَسيمُ القَبيحُ الخِلْقَةِ، وهي: بهاءٍ.

- والطَّهْمَلِيُّ: الأَسْوَدُ القَصيرُ.

- وتَطَهْمَلَ: مَشَى ولا شيءَ مَعَه،

- و- له: احْتالَ أنْ يأخُذَ منه شيئاً.


فَصْلُ الظّاء

- الظِلُّ، بالكسر: نَقِيضُ الضِّحِّ، أو هو الفَيْءُ، أو هو بالغَداةِ، والفَيْءُ بالعَشِيِّ

- ج: ظِلالٌ وظُلولٌ وأظْلالٌ، والجَنَّةُ.

- ومنه {ولا الظِلُّ ولا الحَرُورُ}، والخَيالُ من الجِنِّ وغيرِهِ يُرَى، وفَرَسُ مَسْلَمَةَ بنِ عبدِ المَلِكِ، والعِزُّ والمَنَعَةُ، والزِّئْبِرُ، والليلُ أو جُنْحُهُ،

- و- من كلِّ شيءٍ: شَخْصُه، أو كِنُّه،

- و- من الشَّبابِ: أوَّلهُ،

- و- من القَيْظِ: شِدَّتُه،

- و- من السحابِ: ما وارَى الشمسَ منه، أو سَوادهُ،

- و- من النهارِ: لَوْنُه إذا غَلَبَتْه الشمسُ.

- وهو في ظِلِّهِ: في كَنَفِهِ.

- و"اتْرُكهُ تَرْكَ الظَّبْيِ ظِلَّهُ" يُضْرَبُ للرجُلِ النَّفورِ، لأن الظَّبْيَ إذا نَفَرَ من شيءٍ، لا يعودُ إليه أبداً. وتَرْكَ بسكونِ الراءِ لا بفتحه، كما وَهِمَ الجوهريُّ.

- ومكانٌ ظَلِيلٌ: ذو ظِلٍّ، أو دائِمُه. وظِلُّ ظَليلٌ: منه، أو مُبالَغَةٌ.

- وأظَلَّ يَوْمُنا: صارَ ذا ظِلٍّ.

- واسْتَظَلَّ بالظِلِّ: مالَ إليه، وقَعَدَ فيه،

- و- من الشيءِ

- و- به: تَظَلَّلَ.

- و- الكَرْمُ: الْتَفَّتْ نَواميهِ،

- و- العُيونُ: غارتْ،

- و- الدَّمُ: كان في الجَوْفِ.

- وأظَلَّنِي الشيءُ: غَشِيَني، والاسم: الظِلُّ، أو دَنا مِنِّي حتى ألْقَى عليَّ ظِلَّهُ،

- وظَلَّ نَهارَهُ يَفْعَلُ كذا

- و- ليلَهُ، سُمِع في الشِعْرِ، يَظَلُّ، بالفتح، ظَلاًّ وظُلولاً وظَلِلْتُ، بالكسر،

- وظَلْتُ، كَلَسْتُ،

- وظِلْتُ، كَمِلْتُ، وأصْلُهُ: ظَلِلْتُ.

- والظَّلَّةُ: الإِقامَةُ، والصِحَّةُ، وبالضم: الغاشِيَةُ، والبُرْطُلَّةُ، وأوّلُ سحابةٍ تُظِلُّ، وما أظلَّكَ من شجرٍ.

- و{عَذابُ يومِ الظُّلَّةِ}: قالوا: غَيْم تحتَهُ سَمومٌ،

- أو سحابةٌ أظَلَّتْهُم فاجْتَمَعوا تحتَها مُسْتَجيرينَ بها مما نالَهم من الحَرِّ، فأطْبَقَتْ عليهمْ.

- ويقالُ: دامتْ ظِلالَةُ الظِلِّ، بالكسر، وظُلَّتُه، بالضم: أي: ما يُسْتَظَلُّ به.

- والظُّلَّةُ أيضاً: شيءٌ كالصُّفَّةِ يُسْتَتَرُ به من الحَرِّ والبَرْدِ

- ج: ظُلَلٌ وظِلالٌ. وبالكسر: الظِلالُ.

- والمَظَلَّةُ، بالكسر والفتح: الكبيرُ من الأَخْبِيَةِ.

- والأَظَلُّ: بَطْنُ الإِصْبَعِ،

- و- من الإِبِلِ: باطِنُ المَنْسِمِ

- ج: ظُلٍّ، بالضم، شاذٌّ.

وأظْهَرَ العَجَّاجُ التَّضْعيفَ في قولِه:

تَشْكو الوَجَى من أظْلَلٍ وأظْلَلِ

ضرورةً.

- والظَّليلَة: مُسْتَنْقَع الماءِ في أسْفَلِ مَسيل الوادي، والرَّوْضَةُ الكثيرةُ الحَرَجاتِ

- ج: ظلائِلُ.

- ومُلاعِبُ ظِلِّهِ: طائرٌ، وهُما مُلاعِبا ظِلِّهِما، وملاعِباتُ ظِلِّهِنَّ. فإذا نَكَّرْتَهُ، أخرَجْتَ الظِلِّ على العِدَّةِ، فَقُلْتَ: هُنَّ مُلاعِباتٌ أظْلالَهُنَّ.

- والظَّلالَةُ، كسَحابَةٍ: الشَّخْصُ، وبالكسرِ: السَّحابَةُ تَراها وَحْدَها وتَرَى ظِلَّها على الأرضِ. وكسَحابٍ: ما أظلَّكَ.

- وظَليلاءُ: ع.

- وأبو ظِلالٍ، ككِتابٍ: هلالُ بنُ أبي مالِكٍ، تابِعيٌّ.

- والظِلالُ: ظِلالُ الجَنَّةِ،

- و- من البَحْرِ: أمْواجُهُ.

- والظَّلَلُ، مُحركةً: الماءُ تَحْتَ الشَّجَرِ لا تُصيبُهُ الشَّمْسُ.

- وظَلَّلَ بالسَّوْطِ: أشار تَخْويفاً.

- والظُّلْظُلُ، بالضم: السُّفُنُ.

- وظَلاَّلٌ، كشَدَّادٍ: ع.


فَصْلُ العَيْن

- عَبْدَلُ بنُ حَنْظَلَةَ المَعْروفُ بالنَّهَّاسِ، كانَ شَريفاً، ومَزْيَدٌ ط المُحارِبِيُّ ط: والحَكَمُ ط الكوفيُ ط ابْنا عَبْدَلٍ: شاعِرانِ.

- والعَبادِلَةُ من الصَّحابَة مئتانِ وعِشرون، وإذا أطْلَقوا، أرادوا أرْبَعَةً: عبدُ الله بنُ عَبَّاسٍ، وابنُ عُمَرَ، وابنُ الزُّبَيْرِ، وابنُ العاصِ. وليس منهم ابنُ مَسْعودٍ، كما تُوُهِّمَ.

- العَباقيلُ: بَقايا المَرَضِ والحُبِّ.

- العَبْلُ: الضَّخْمُ من كلِّ شيءٍ، وهي: بهاءٍ

- ج: كجِبالٍ.

- وعَبُلَ، ككَرُمَ ونَصَرَ: ضَخُمَ، وكفرِحَ، فهو عَبِلّ، ككَتِفٍ،

- وأعْبَلَ: غَلُظَ، وابيَضَّ.

- والعَبْلاءُ: الصَّخْرَةُ، أو البَيْضاءُ منها.

- والعَبَنْبَلُ، كسَمَنْدَلٍ: الشَّديدُ العَظيمُ.

- والعَبَلُ، محرَّكةً: كلُّ وَرَقٍ مَفْتولٍ غيرِ مُنْبَسِطٍ، كوَرَقِ الطَّرْفاءِ، وثَمَرُ الأَرْطَى، أو هُدْبُه إذا غَلُظَ وصَلُحَ أن يُدْبَغَ به، أو الوَرَقُ الدَّقيقُ، أو الساقِطُ منه، والطالِعُ، ضِدٌّ، وقد أعْبَلَ الشَّجَرُ فيهما.

- وعَبَلَ الشَّجَرَةَ يَعْبِلُها: حَتَّ ورَقَها،

- و- السَّهْمَ: جَعَلَ فيه مِعْبَلَةً، كمِكْنَسَةٍ، أي: نَصْلاً عَريضاً طَويلاً،

- و- الشيءَ: رَدَّهُ، وحَبَسَه، وقَطَعَهُ،

- و- به: ذَهَبَ.

- وألْقَى عليه عَبالَّتَه، مُشَدَّدَةَ اللام وتُخَفَّفُ، أي: ثِقْلَهُ.

- وذو العابِلِ (بنُ رَحيبٍ): قَيْلٌ.

- وبَنو عَبيلِ بنِ عوصِ بنِ إرَمَ بنِ سامٍ، كأميرٍ: قَبيلةٌ من العَرَبِ العارِبةِ، انْقَرَضوا. وكصَبورٍ: المَنِيَّةُ.

- وعَبَلَتْهُ عَبولُ، أي: اشْتَعَبَتْه شَعوبُ. وكسَحابٍ: الوَرْدُ الجَبَلِيُّ، ويَغْلُظُ حتى تُقْطَعَ منه العِصِيُّ. قيل: ومنه كان عَصَا موسى عليه السلامُ.

- وعَوْبَلٌ: اسمٌ.

- والعَبْلاءُ: ثلاثةُ مَواضِعَ، ومَعْدِنُ الصُّفْرِ بِبلادِ قَيْسٍ.

- والأَعْبَلُ: الجَبَلُ الأبيضُ الحِجارَةِ، أو حَجَرٌ أخْشَنُ غَليظٌ، يكون أحْمَرَ وأبيضَ وأسودَ.

- وعُبْلَةُ بنُ أنْمارٍ، بالضم: في عَميرَةَ، وبالفتح: جارِيَةٌ من قريْش أُمُّ قَبيلَةٍ يقالُ لهم:

- العَبَلاَتُ، محرَّكةً.

- والنِّسْبَةُ عَبْلِيٌّ، بالفتح وبالتحريك، عن ابن ماكولا.

- وعَبْلَةُ البِيرَة: ع بالمَغْرِبِ.

- والعَبيلَةُ: الغَليظَةُ.

- وعَبيلَةُ بنُ قِسْميلٍ له ذِكْرٌ.

- والعُنْبُلُ والعُنْبُلَةُ، بِضَمِّهِما: البَظْرُ. وكعُلابِطٍ: الغَليظُ.

- والعُنْبُلِيُّ، بالضم: الزَّنْجِيُّ لِغلَظِهِ.

- والمَعابِلُ: ع. وكمُحَدِّثٍ: مَنْ معهُ مَعابِلُ من السِّهامِ.

- عَبْهَلَ الإِبل: أهملها.

- وإِبِلٌ عَباهلُ ومُعَبْهَلَةٌ بالفتح: مهملة.

- والعَباهِلَة: الأقيال المُقَرُّونَ على ملكهم فلم يُزالوا عنه.

- والعَبْهَلَةُ والعِبهال، بالكسر: المعاتبة.

- والمُتَعَبْهِلُ: المُمْتَنِع، والذي لا يُمْنَعُ من شيءٍ.

- العَتَلَةُ، محرَّكةً: المَدَرَةُ الكبيرَةُ تَنْقَلِعُ من الأرضِ، وحَديدَةٌ كأَنَّها رأسُ فَأسٍ، أو العَصا الضَّخْمةُ من حَديدٍ، لها رَأسٌ مُفَلْطَحٌ، يُهْدَمُ بها الحائِطُ، وبَيْرَمُ النَّجَّارِ والمُجْتابِ، والناقةُ لا تُلْقَحُ، والهِراوَةُ الغليظَةُ، والقَوْسُ الفارِسِيَّةُ

- ج: عتَلٌ. وبِلا لامٍ: عَتَلَةُ بنُ عبدٍ السُّلَمِيُّ غَيَّرَ النبي صلى الله عليه وسلم اسْمَه، وسَمَّاهُ: عُتْبَةَ.

- والعُتُلُّ، بضمتينِ مُشَدَّدَةَ اللامِ: الأكولُ المَنيعُ الجافي الغليظُ، والرُّمْحُ الغليظُ، وكأَميرٍ: الأجيرُ والخادِمُ

- ج: عُتَلاءُ.

- وداءٌ عَتيلٌ: شديدٌ.

- والعُنْتُلُ، كقُنْفُذٍ وجُنْدَبٍ: البَظْرُ.

- وعَتَلَهُ يَعْتِلُه ويَعْتُلُه فانْعَتَلَ: جَرَّهُ عَنيفاً فَحَمَلَهُ.

- وهو مِعْتَلٌ كمِنْبَرٍ: قَوِيٌّ على ذلك،

- و- الناقَةَ: قادَها.

- وعَتِلَ إلى الشّرِّ، كفرِحَ،

- فهو عَتِلٌ: أسْرَعَ،

- وعَنْتَلَهُ: خَرَّقَهُ قِطَعاً،

- ولا أتَعَتَّلُ معكَ: لا أبْرَحُ مكاني.

- والعِتْوَل، كدِرْهَمٍ: مَن ليس عندَه غَناءٌ للنساءِ.

- والظِباءُ العَناتِلُ: التي تَقْطَعُ الأَكِيلَةَ قِطَعَاً.

- العَثِلُ، ككتِفٍ ويُحَرَّكُ: الكثيرُ من كلِّ شيءٍ، والغليظ الفَخْمُ. عَثِلَ، كفرِحَ فيهما، وبالتحريكِ: ثَرْبُ الشاةِ.

- والعِثْولُّ، كقِرْشَبٍّ: الفَدْمُ المُسْتَرْخِي،

- كالعَثَوْثَلِ، والكثيرُ شَعَرِ الرأسِ والجَسَدِ. وكصَبورٍ: الأحمقُ

- ج: ككُتبٍ، والنَّخْلَةُ الجافِيَةُ الغليظَةُ.

- ولِحْيَةٌ عَثْوَلِيَّةٌ، كجَعْفَرِيَّةٍ: كبيرةٌ كَثَّةٌ. وككِتابٍ: ثَنِيَّةٌ، أو وادٍ بأرضِ جُذامَ.

- وهو عِثْلُ مالٍ، بالكسر: إزاؤُه.

- والعُثْلولُ بالضم: عَصَبُ المَعْرَفَةِ يَنْبُتُ عليه الشَّعَرُ.

- وأُمُّ عِثْيَل، كحِذْيَمٍ: الضَّبُعُ.

- والعِثْيَلُ: الذَّكَرُ من الضِّباع، ومن لاَ يَدَّهِنُ ولا يَتَزَيَّنُ.

- وعَثَلَتْ يَدُهُ: (جَرَتْ على غير اسْتواءٍ، كعَثَمَتْ).

- العَثْجَلُ: العظيمُ البَطْنِ،

- كالعُثاجِلِ، والواسِعُ الضَّخْمُ من ط الأساقي وط الأَوْعية،

- والعَثْجَلِيَّةُ: أرضٌ، وماءٌ بوادي السُّلَيْعِ من اليمامة.

- وعَثْجَلَ: ثَقُلَ عليه النُّهوضُ من هَرَمٍ أو عِلَّةٍ.

- العُثْكولُ والعُثْكولَةُ، بضمهما وكقِرْطاسٍ: العِذْقُ أو الشِّمْراخُ.

- وعِذْقٌ مُتَعَثْكِلٌ،

- وتُفْتَحُ الكافُ: ذو عَثاكيلَ.

- والعُثْكولَةُ: ما عُلِّقَتْ من عِهْنٍ أو زينَةٍ، فَتَذَبْذَبَتْ في الهَواءِ.

- وعَثْكَلَهُ: زَيَّنَه بها.

- والعَثْكَلَةُ: الثَّقيلُ من العَدْوِ.

- وذو عَثْكَلانَ: قَيْلٌ.

- العَجَلُ والعَجَلَةُ، مُحرَّكتينِ: السُّرْعةُ. وهو عَجِلٌ بكسر الجيمِ وضمِّها، وعَجْلانُ وعاجِلٌ وعَجيلٌ من عَجالَى وعُجَالَى وعِجالٍ، وقد عَجِلَ، كفَرِحَ، وعَجَّلَ تَعْجيلاً وتَعَجَّلَ.

- واسْتَعْجَلَهُ: حثَّه وأمَرَهُ أن يَعْجَلَ.

- ومَرَّ يَسْتَعْجِلُ، أي: طالباً ذلك من نفْسِه مُتَكَلِّفاً إياهُ.

- والعَجْلانُ: شَعْبانُ لسُرْعةِ مُضيِّهِ ونَفادِه، وبِلا لامٍ: عَلَمٌ.

- وقَوْسٌ عَجْلَى، كسكْرَى: سَريعةُ السَّهْمِ.

- والعاجِلُ: نَقِيضُ الآجِل في كلِّ شَيْءٍ.

- وأَعْجَلَهُ: سَبَقَهُ

- كاسْتَعْجَلَهُ وعَجَّلَهُ،

- و- الناقةُ: ألقتْ ولدها لغيرِ تَمام.

- والمُعْجِلُ، كمُحْسنٍ ومُحَدِّثٍ ومِفْتاحٍ، من الإِبل: ما تُنْتَجُ قَبْلَ أن تستكْمِلَ الحَوْلَ، فيَعيشُ ولدُها،

- والوَلَد: مُعْجَلٌ كمُكْرَمٍ، والتي إذا وضَعْتَ الرِّجْلَ في غَرْزها، وثَبَتْ،

- كالمُعْجِلَةِ، كمُحسِنَةٍ، والمُدْرِكَةُ من النَّخْلِ في أوَّلِ الحَمْلِ.

- والعُجالَةُ، بالكسر والضم،

- والعُجْلُ والعُجْلَةُ، بضمهما: ما تَعَجَّلْتَه من شيءٍ. وكمُحَدِّثٍ: الراعي يَحْلُبُ الإِبِلَ حَلْبَةً وهي في الرَّعْيِ، والآتي أهلَهُ بالعُجالَةِ،

- كالمُتَعَجِّلِ.

- والعُـجالة، بالكسر والضم،

- والإِعْجالَةُ، بالكسر،

- والعُجْلُ والعُجْلَةُ، بضَمِّهِما: ذلك اللبَنُ الذي يَحْلُبُهُ المُعَجِّلُ، وكرُمَّانٍ وسِنَّورٍ: جُماع الكَفِّ من الحَيْسِ أو التَّمْرِ يُستَعْجَلُ أكْلُهُ، وتَمْرٌ يُعْجَنُ بسَويقٍ فَيُتَعَجَّلُ أكْلُهُ.

- والعَجَلُ، مُحرَّكَةً: الطينُ أو الحَمْأَةُ وبالكسر: ولدُ البَقَرَةِ

- كالعِجَّوْلِ

- ج: عَجاجيلُ،

- وبَقَرَةٌ مُعْجِلٌ كمُحْسِنٍ: ذاتُ عِجْلٍ.

- وبنو عِجْلٍ: حَيٌّ.

- والعِجْلَةُ، بالكسر: السِّقاءُ والدولابُ

- ج: كعِنَبٍ وجِبالٍ، ونَباتٌ،

- وع قُرْبَ الأَنْبارِ سُمِّيَ بِعِجْلَةَ امرأةٍ، وبالتحريكِ: الآلَةُ التي يَجُرُّها الثَّوْرُ.

- ج: عَجَلٌ وأعْجالٌ وعِجالٌ، والدولابُ، أو المَحالَةُ، وخُشُبٌ تُؤَلَّفُ يُحْمَلُ عليها الأَثْقالُ، وخَشَبَةٌ مُعْتَرِضَةٌ على نَعامَةِ البئْرِ، والغَرْبُ مُعَلَّقٌ بها، والطينُ والحَمْأَةُ، والدَّرَجَةُ من النَّخْلِ نَحْوُ النَّقيرِ،

- وة باليمنِ.

- ودارُ العَجَلَةِ: بِلِصْقِ المَسْجِدِ الحرامِ. وعثمانُ بنُ شَرابٍ العَجَلِيُّ، محرَّكةً. وأمَّا أبو الفُتوحِ أسْعَدُ وسَعْدُ بنُ علِيٍّ العِجْليَّانِ، فبالكسر.

- والعَجولُ: الثَّكْلَى، والوالِهُ من النِّساءِ والإِبِلِ لِعَجَلَتِها في حَركاتِها جَزَعاً

- ج: عُجُلٌ، ككُتُبٍ، وعَجائِلُ، والمَنِيَّةُ، واللُّهْنَةُ، وبئْرٌ بمكةَ، حَفَرَها عبدُ شمسٍ أو قُصَيٌّ.

- والمَعاجيلُ: مُخْتَصراتُ الطُّرُقِ.

- والعُجَيْلَى والعُجَيْلَةُ: سَيْرٌ سَريعٌ. وكزُبيرٍ: اللُّهْنَةُ، أو طَعامٌ يُقَرَّبُ إلى قومٍ، قَبْلَ أن يُتَأَهَّبَ لهم، وكالكِتابةِ: نَباتٌ.

- والعَجْلاءُ: ع م.

- والعَجْلانِيةُ: د بِمَرْجِ الديباجِ. وكسَكْرَى: ناقةُ ذي الرُّمَّةِ، وفَرَسُ ثَعْلَبَةَ بنِ أُمِّ حَزْنَةَ، وفَرَسُ يزيدَ بنِ مِرْداسٍ السُّلَمِيِّ، وفَرَسُ دُرَيْدِ بنِ الصِمَّةِ.

- وعُبَيْدٌ العِجْلُ، على النَّعْتِ: لَقَبُ الحُسَيْنِ بنِ محمدٍ المُحدِّثِ.

- والعَجاجيلُ: هَناتٌ من الأَقِطِ، تُجْعلُ طِوالاً بِغِلَظِ الأَكُفِّ.

- وعَجَّلَ أقِطَه تَعْجيلاً وتَعَجَّلَهُ: جَعَلَهُ كذلك.

- وأخَذْتُ مُسْتَعْجَلَةً من الطَّريقِ،

- وهذه مُسْتَعْجلاتُ الطريقِ: بمعنَى القُرْبَةِ، والخُصْرَةِ.

- وأُمُّ عَجْلانَ: طائرٌ.

- وأتانا بعُجَّالٍ، كرُمَّانٍ وسِنَّوْرٍ، أي: بجُمْعَةٍ من التَّمْرِ.

- العَدْلُ: ضِدُّ الجَوْرِ، وما قامَ في النُّفوسِ أنه مُسْتَقيمٌ،

- كالعَدالَةِ والعُدولَةِ والمَعْدِلَةِ والمَعْدَلَةِ. عَدَلَ يَعْدِلُ، فهو عادِلٌ من عُدولٍ وعَدْلٍ، بلَفْظ الواحِدِ، وهذا اسمٌ للجَمع. رجُلٌ عَدْلٌ، وامرأةٌ عَدْلٌ وعَدْلَةٌ.

- وعَدَّلَ الحُكْمَ تَعديلاً: أقامَهُ،

- و- فلاناً: زَكَّاهُ،

- و- الميزانَ: سَوَّاهُ.

- والعَدَلَةُ، محرَّكةً وكهُمَزَةٍ: المُزَكُّون، أو كهُمَزةٍ للواحِدِ، وبالتحريكِ للجَمْعِ.

- وعَدَلَهُ يَعْدِلُه وعادَلَهُ: وازَنَهُ،

- و- في المَحْمِلِ: رَكِبَ معه.

- والعَدْلُ: المِثْلُ والنَّظيرُ،

- كالعِدْلِ والعَديل

- ج: أعْدالٌ وعُدَلاءُ، والكَيْلُ، والجَزاءُ، والفَريضَةُ، والنافِلَةُ، والفِداءُ، والسَّوِيَّةُ، والاسْتِقامَةُ. وبِلا لامٍ: رجُلٌ ولِي شُرْطَةَ تُبَّعٍ، فإذا أُرِيدَ قَتْلُ رَجُلٍ، دُفِعَ إليه،

- فقيل لكُلِّ ما يُئِسَ منه: "وُضِعَ على يَدَيْ عَدْلٍ"، وبالكسر: نِصْفُ الحِمْلِ

- ج: أعْدال وعُدولٌ.

- وعَديلُكَ: مُعادِلُكَ.

- وشَرِبَ حتى عَدَّل: صارَ بَطْنُه كالعِدْلِ.

- والاعْتدالُ: تَوَسُّطُ حالٍ بينَ حالَيْنِ في كَمٍّ أو كَيْفٍ،

- وكُلُّ ما تَناسَبَ فقد اعْتَدَلَ، وكُلُّ ما أقَمْتَهُ فقد عَدَلْتَهُ وعَدَّلْتَهُ.

- وعَدَلَ عنه يَعْدِلُ عَدْلاً وعُدولاً: حاد،

- و- إليه عُدولاً: رَجَع،

- و- الطريقُ: مالَ،

- و- الفَحْلُ: تَرَكَ الضِّرابَ،

- و- الجَمَّالُ الفَحْلَ: نَحَّاهُ،

- و- فلاناً بفلانٍ: سَوَّى بينهما.

- ومالَهُ مَعْدِلٌ ولا مَعْدولٌ: مَصْرِفٌ.

- وانْعَدَلَ عنه وعادَلَ: اعْوَجَّ.

- والعِدالُ، ككِتابٍ: أن يَعْرِض أمْرانِ فلا تدري لأَيِّهما تصير، فأنتَ تَرَوَّى في ذلك.

- وعَدَوْلَى: ة بالبَحْرَيْنِ، والشجرةُ القَديمةُ الطويلَةُ.

- والعَدَوْلِيَّةُ: سُفُنٌ مَنْسوبَةٌ إليها،

- أو إلى عَدَوْلٍ: رجُلٍ كان يَتَّخِذُ السُّفُنَ، أو إلى قومٍ كانوا يَنْزِلون هَجَرَ،

- والعَدَوْلَى جَمْعُها، والمَلاَّحُ.

- والعُدَيْلُ كزُبَيْرٍ: ابنُ الفَرْخِ، شاعرٌ.

- ومَعْدِلُ بنُ أحمد، كَمَجْلِسٍ: محدِّثٌ.

- والمُعَدَّلاتُ، كمُعَظَّماتٍ: زَوايا البيتِ.

- وهو يُعادِلُ هذا الأمرَ: إذا ارْتَبَكَ فيه، ولم يُمْضِه.

- والعَدَلُ، محرَّكةً: تَسْوِيَةُ العِدْلَيْنِ.

- العُدْمُلُ والعُدْمُلِيُّ والعُدامِلُ والعُدامِلِيُّ، مضموماتٍ: كلُّ مُسِنٍّ قَديمٍ، والضَّخْمُ القَديمُ من الشجرِ ومن الضِّبابِ. وكزُنْبورٍ: الضِّفْدِعُ. وكقُنْفُذٍ: الذَّكَرُ من الرَّخَمِ.

- العَنْدبِيلُ: طائرٌ أصْغَرُ من ابنِ تُمَّرَةَ، أو لغةٌ في العَنْدَليبِ.

- العَنْدَلُ: البعيرُ الضَّخْمُ الرأسِ، للمُذَكَّرِ والمُؤَنَّثِ، والطويلُ، وهي: بهاءٍ.

- وعَنْدَلَ البعيرُ: اشْتَدَّ،

- و- البُلْبُلُ: صَوَّتَ.

- والعُنادِلانِ، بالضم: الخُصْيانِ.

- والعَنْدَليلُ: عُصْفورٌ.

- وامرأةٌ عَنْدَلَةٌ: ضَخْمَةُ الثَّدْيَيْنِ.

- والعَنْدَليبُ: الهَزارُ، وذُكِرَ في الباءِ.

- العَذْلُ: الملامةُ،

- كالتعذيلِ.

- والاسم: العَذَلُ، محرَّكةً.

- واعْتَذَلَ وتَعَذَّلَ: قَبِلَ الملامةَ، فهو عُذَلَةٌ، كهُمَزَةٍ وشَدَّادٍ: كثيرهُ. وهم العَذَلَةُ والعُذَّالُ والعُذَّلُ.

- وأيامٌ مُعْتَذِلاتٌ وعُذُلٌ، بضمتينِ: شديدةُ الحَرِّ.

- والعاذِلُ: عِرْقٌ يَخْرُجُ منه دَمُ الاسْتِحاضَةِ، وماءٌ،

- أو ع، واسمُ شَعْبانَ في الجاهِلِيَّةِ، أو شَوَّالٍ،

- ج: عَواذِلُ.

- واعْتَذَلَ: اعْتَزَمَ.

- و- الرامي: رَمَى ثانيَةً.

- والعَذَّالَةُ، مُشَدَّدَةً: الاسْتُ. وكمُعَظَّمٍ: من يُعْذَلُ لإِفْراطِ جُودِه، واسمٌ.

- العَرْجَلَةُ: القِطْعَةُ من الخَيْلِ، وجماعَةُ المُشاةِ، والمَعَزُ.

- والعِرْجَوْلُ، كبِرْذَوْنٍ: الجماعَةُ.

- العَرْدَلُ: العَرْدُ الشديدُ، وبهاءٍ: الاسْتِرْخاءُ في المَشْيِ.

- والعَرَنْدَلُ: الطويلُ، والصُّلْبُ الشديدُ، كالعَرْدَلِ.

- العِرْزالُ، بالكسرِ: عِرِّيسَةُ الأسَدِ، وما يَجْمَعُه في مَأْواهُ لأَشْبالِه مما يُمَهِّدُه كالعُشِّ، ومَوْضعٌ يَتَّخِذُه الناطورُ في أطْرافِ النَّخْلِ خَوْفاً من الأسَدِ، والبقيَّةُ من اللحمِ، وشِبْهُ الجُوالِقِ، وبيتٌ صغيرٌ يُتَّخَذُ للمَلِكِ إذا قاتَل، وبيتٌ لمُجْتَنَى الكَمْأَةِ، وجُحْرُ الحَيَّةِ، والمَتاعُ القليلُ، وغُصْنُ الشجرِ، والحانوتُ، والفِرْقَةُ من الناسِ، والثِّقَلُ، والذليلُ الحقيرُ، وفَمُ المَزادَةِ، والقَفِيَّةُ يُؤْثَرُ بها الإِنسانُ ويُخَصُّ.

- وقومٌ عَرازيلُ: مُجْتَمِعون في لُصوصِيَّةٍ.

- العَرْطَلُ والعَرْطَليلُ: الضَّخْمُ، والفاحِشُ الطولِ.

- والعَرْطَويلُ: الحَسَن الشَّبابِ والقَدِّ.

- العَراقيلُ: الدَّواهي،

- و- من الأُمورِ: صِعابُها.

- وعَرْقَلَ: جارَ عن القَصْدِ،

- و- كلامَهُ: عَوَّجَه،

- و- على فلانٍ: عَوَّجَ عليه الفِعْلَ والكلامَ، وأدارَ عليه كلاماً غيرَ مُسْتَقيمٍ. ومنه عَرْقَلُ بنُ الخَطيمِ.

- والعِرْقيلُ بالكسر: صُفْرَةُ البَيْضِ.

- والعَرْقَلَى، كخَوْزَلَى: مِشْيَةٌ يُتَبَخْتَرُ فيها.

- والعِرْقالُ، بالكسر: من لا يَسْتَقيم على رُشْدِهِ.

- العَرْكَلُ: الدُّفُّ، والطَّبْلُ، واسمٌ.

- العِرْهَلُّ، كإِرْدَبٍّ: الشَّديدُ من الإِبِلِ. وكعُلابِطٍ: الكامِلُ الخَلْقِ من الخَيْلِ.

- والعَراهيلُ: الجَماعَةُ المُهْمَلَةُ، والزايُ لُغَةٌ في الكُلِّ.

- عَزَلَهُ يَعْزِلُه وعَزَّلَه فاعْتَزَلَ وانْعَزَلَ وتَعَزَّلَ: نَحَّاهُ جانِباً فَتَنَحَّى،

- و- عنها: لم يُرِدْ ولَدَها،

- كاعْتَزَلها.

- والمِعْزالُ: الراعي المُنْفَرِدُ، والنازِلُ ناحِيَةً من السَّفَرِ، ومن لا رُمْحَ معه

- ج: مَعازيلُ، ومن يَعْتَزِلُ أهلَ المَيْسِرِ لُؤْماً، والضَّعيفُ الأَحْمَقُ.

- وتَعازَلوا: انْعَزَلَ بعضُهم عن بعضٍ.

- والعُزْلَةُ، بالضم: الاعْتِزالُ.

- والأَعْزَلُ: الرَّمْلُ المُنْفَرِدُ المُنْقَطِعُ،

- و- من الدوابِّ: المائِلُ الذَّنَبِ عادَةً، وسَحابٌ لا مَطَرَ فيه، ونَصيبُ الغائِب من اللحمِ، وأحَدُ السِماكَيْنِ، لأنه لا سِلاحَ معه كما كان مع الرامِحِ، أو لأنه إذا طَلَعَ لا يكونُ في أيامِهِ رِيحٌ ولا بَرْدٌ، والناقِصُ إحدى الحَرْقَفَتَيْنِ، ومَن لا سِلاحَ معه،

- كالعُزُلِ، بضمتينِ، وجَمْعُهُما: عُزْلٌ، بالضم، وأعْزالٌ وعُزَّلٌ، كرُكَّعٍ، وعُزْلانٌ ومَعازيلُ،

- والاسمُ: العَزَلُ، بالتحريكِ وبالضم. وككِتابٍ: الضَّعْفُ.

- والعَزْلُ: ما يورَدُ بَيْتَ المالِ تَقْدِمَةً غيرَ مَوزونٍ ولا مُنْتَقَدٍ إلى مَحَلِّ النَّجْمِ،

- وع.

- والعَزْلاءُ: الاسْتُ، ومَصَبُّ الماءِ من الراويَةِ ونحوِها

- ج: عَزالِي وعَزالَى، وفَرَسٌ لبني جعفرِ ابنِ كلابٍ.

- والأَعازِلُ: ع

- وعُزْلَةُ، بالضم: ة باليمن من عَمَلِ بَحْرانَةَ.

- والعَزالانِ: الريشَتانِ اللَّتانِ في طَرَفِ ذَنَبِ العُقابِ.

- وكجهينةَ: ع.

- والمُعْتَزِلَةُ: من القَدَرِيَّةِ زَعَموا أنهم اعْتَزَلوا فِئَتَيِ الضَّلالةِ عندهم: أهلَ السُّنَّةِ والخوارِجَ، أو سَمَّاهُم به الحَسَنُ لَمَّا اعْتَزَلَه واصلُ بنُ عَطاءٍ وأصْحابه إلى أُسْطوانةٍ من أُسْطُواناتِ المسجِدِ، وشَرَعَ يُقَرِّرُ القولَ بالمَنْزِلَةِ بينَ المَنْزِلَتَيْنِ، وأن صاحِبَ الكَبيرَةِ لا مُؤْمِنٌ مُطْلَقٌ، ولا كافِرٌ مُطْلَقٌ، بَلْ بين المَنْزِلَتَيْنِ، كجَماعَةٍ من أصحابِ الحَسَنِ، فقالَ الحَسَنُ: اعْتَزَلَ عَنَّا واصِلٌ.

- واقْرَعْ عَزَلَ حِمارِكَ، محرَّكةً، أي: مُؤَخَّرَهُ.

- والعَزَلَةُ، محرَّكةً: الحَرْقَفَة.

- العُزْهُولُ، بالضم: الجَمَلُ المُهْمَلُ

- ج: عَزاهيلُ، والسَّريعُ الخَفيفُ.

- والعِزْهِلُ، كزِبْرِجٍ وجعفرٍ: الرجُلُ المُضْطَرِبُ، وذَكَرُ الحَمامِ أو فَرْخُها. وكزبرجٍ وزُنْبورٍ: السابقُ السريعُ. وكإِرْدَبٍّ: الفارِغُ. وكجعفرٍ: اسمٌ،

- وع.

- والمُعَزْهَلُ، للمَفْعولِ: الحَسَنُ الغِذاءِ.

- وكعُلابِطٍ: ع.

- العَسَلُ، محرَّكةً: حَبابُ الماءِ إذا جَرَى، ولُعابُ النَّحْل، أو طَلٌّ خَفِيٌّ يَقَعُ على الزَّهْرِ وغيرِه، فَيَلْقُطُه النَّحْلُ. وهو بُخارٌ يَصْعَدُ فَيَنْضَجُ في الجَوِّ، فَيَسْتَحيلُ فَيَغْلُظُ في الليل، فَيَقَعُ عَسَلاً، وقد يَقَعُ العَسَلُ ظاهراً فَيَلْقُطُه الناسُ، وأفْرَدْتُ لمَنافِعِه وأسمائِهِ كتاباً، ويُؤَنَّث

- ج: أعْسالٌ وعُسُلٌ وعُسْلٌ وعُسولٌ وعُسْلانٌ.

- والعَسَّالُ، والعاسِلُ: مُشْتارُهُ من مَوْضِعِه.

- والعَسَّالَةُ، كجَبّانةٍ: شُورَةُ النَّحْلِ، والنَّحْلُ نَفْسُها.

- وعَسَلَ الطعامَ يَعْسِلُه ويَعْسُلُه وعَسَّلَهُ: خَلَطَهُ به.

- واسْتَعْسَلوا: اسْتَوْهبوه.

- فَعَسَلْتُهُم وعَسَّلْتُهم: زَوَّدْتُهم إياهُ.

- والعَسَلُ أيضاً: صَقْرُ الرُّطَبِ، وصَمْغُ العُرْفُطِ.

- وعَسَلِيُّ اليَهودِ: عَلامَتُهم.

- وعَسَلُ اللُّبْنى: طِيبٌ يَنْضَحُ من شجرةٍ، ويُتَبَخَّرُ به. والعامَّةُ تَقولُ: حَصَى لُبانٍ.

- وعَسَلُ الرِّمْثِ: أبْيَضُ كالجُمان.

- وبَنو عَسَلٍ: قَبيلَةٌ.

- وعَسَلُ بنُ ذَكْوانَ: م

- وعَسَلَ فُلاناً: طَيِّبَ الثَّناءَ عليه.

- و- المَرْأةَ يَعْسِلُها: نَكَحها،

- و- من طعامِه عَسَلاً، بالتحريك: ذاقَهُ، كحَلَبَ حَلَباً،

- و- الله فلاناً: حَبَّبَهُ إلى الناسِ.

- و- الرُّمْحُ يَعْسِلُ عَسْلاً وعُسولاً وعَسَلاناً: اشْتَدَّ اهْتِزازهُ، فهو عاسلٌ وعَسَّالٌ وعَسولٌ.

- و- الذئبُ أو الفرسُ يَعْسِلُ عَسَلاً وعَسَلاناً: اضْطَرَبَ في عَدْوِه، وهَزَّ رأسَه،

- و- الماءُ عَسَلاً وعَسَلاناً: حَرَّكَتْهُ الريحُ فاضْطَرَبَ،

- و- الدليلُ بالمفازةِ: أسْرَعَ.

- والعَسْلُ: الناقةُ السريعةُ،

- كالعَنْسَلِ،

- وع. وبالكسر: قَبيلٌ من الجِنِّ.

- وبنُو عِسْلٍ: قبيلةٌ من بني عَمْرِو بنِ يَرْبُوع، ويَزْعُمونَ أن أُمَّهُمُ السِّعْلاةُ.

- والمَعْسَلَةُ، كمَرْحَلَةٍ: الخَلِيَّةُ.

- وما أعْرِفُ له مَضْرَبَ عَسَلَةٍ، أي: أعْراقَهُ. وكأميرٍ: الرجُلُ الشديدُ الضَّرْب، السريعُ رَجْعِ اليَدِ. وكمكْنَسَةٍ: العَطَّارُ، أو الريشةُ يُقْلَعُ بها الغالِيَةُ، وقَضيبُ الفيلِ، والبعيرِ،

- ج: ككُتبٍ.

- وهو عِسْلُ مالٍ، بالكسر: إزاؤُه.

- وقَصْرُ عِسْلٍ: بالبَصْرَةِ قُرْبَ خُطَّةِ بني ضَبَّةَ، نُسِبَ إلى عِسْلٍ أبي صَبيغٍ.

- وذو عِسْلٍ: ع وابنُ عَسَلَةَ، محرَّكةً: شاعرٌ.

- وأبو عِسْلَةَ، بالكسر: الذئبُ.

- والعُسَيْلَةُ، كجُهَيْنَةَ: ماءٌ شَرْقيَّ سَميراءَ، والنُّطْفَةُ، أو ماءُ الرجُلِ، أو حَلاوةُ الجماعِ، تَشْبيهٌ بالعَسَلِ لِلَذَّتِهِ.

- والعُسُلُ، بضمتينِ: الرجالُ الصالحونَ،

- الواحدُ: عاسِلٌ وعَسولٌ. وصَفْوانُ بنُ عسَّالٍ، كشَدَّادٍ: صحابيٌ.

- وعَسْلاً، أي: تَعْساً. وفي الحديثِ: "كذَبَ عليكَ العَسَلَ" بنصبِ العَسَل ورفعِهِ، أي: عليكَ بسُرْعَةِ المَشْيِ، وشَرْحُه في ك ذ ب.

- والعاسِلُ: الذئبُ

- ج: كرُكَّعٍ وفَوارِسَ، وذو العَمَلِ الصالِحِ يُسْتَحْلَى الثناءُ عليه به كالعَسَلِ.

- وكفرِحةٍ: ة باليمنِ من عَمَلِ البَعْدانيَّةِ.

- وهو على أعْسالٍ من أبيهِ: على آسانٍ.

- العَسْبَلَةُ: اخْتِلافُ الناسِ بعضِهم إلى بعضٍ وتَرَدُّدُهم.

- عَسْجَلٌ، كجعفرٍ: ع بحَرَّةِ بني سُلَيْمٍ.

- العَسْطَلَةُ: الكلامُ غيرُ ذي نِظامٍ.

- وكلامٌ مُعَسْطَلٌ: مُعَلْسَطٌ.

- العَسْقَلَةُ: مكانٌ فيه صَلابةٌ وحِجارَةٌ بِيضٌ، وتَرَيُّعُ السَّرابِ.

- والعَساقيلُ: الكَمْأَةُ.

- الواحدُ: عَسْقَلٌ وعُسْقولٌ.

- والعَساقِلُ والعَساقِيلُ: السَّرابُ، والقِطَعُ المُتَفَرِّقَةُ من السحابِ.

- وعَسْقَلانٌ: د بساحِلِ الشامِ، تَحُجُّهُ النَّصارَى،

- وة ببَلْخَ، أو مَحَلَّةٌ، منها: عيسَى ابنُ أحمدَ بن وَرْدانَ العَسْقَلانِيُّ،

- و- من الرأسِ: أعلاهُ.

- العُصْقولُ: ذَكَرُ الجَرادِ.

- والعَصاقيلُ: الأَعاصيرُ.

- العَصَلُ، محرَّكةً: المِعَى، ويُكْسَرُ

- ج: أعصالٌ، وشَجَرُ الدِفْلَى، الواحِدَة: بهاءٍ، والتواءٌ في عَسيبِ ذَنَبِ الفَرَسِ، حتى يُصيبَ كاذَتَهُ وفائِلَهُ، والاعوِجاجُ في صَلابَةٍ، والفِعْلُ، كفرِحَ، وهو عَصِلٌ وأعْصَلُ

- ج: عِصالٌ. وكمفْتاحٍ: مِحْجَنٌ يُتَنَاوَلُ به أغصانُ الشَّجَرَةِ، والصَّوْلَجانُ،

- كالمِعْصيلِ.

- وامرأةٌ عَصْلاَءُ: لا لَحْم عليها.

- وعَصَلَ: بالَ،

- و- العُودَ: عَوَّجَه، (فإنْ كانَ اعْوِجاجُهُ خِلْقَةً، قلتَ:

- عَصِلَ، كفرِحَ)

- واعْصَأَلَّ: قَبَضَ على عصاهُ.

- والتَّعْصيلُ: الإِبْطاءُ. وكمِنْبَرٍ: المُشَدِّد على غَريمِهِ.

- والعاصِلُ: السَّهْمُ الشَّديدُ. وكمُحَدِّثٍ: ما يَلتوي إذا رُمي به.

- والعُنْصُلُ، كقُنْفُذٍ: ع، وطَريقٌ منَ اليَمامَةِ إلى البَصْرَةِ. وكقُنْفُذٍ وجُنْدَبٍ ويُمَدَّان: البَصَلُ البَرِّي، ويُعْرَفُ بالإِسْقالِ، وببَصَلِ الفارِ، نافِعٌ لداءِ الثَّعْلَبِ، والفالِجِ، والنَّسا، وخَلُّهُ للسُّعالِ المُزْمِنِ، والرَّبْوِ، والحَشْرَجَةِ، ويُقَوِّي البَدَنَ الضَّعيفَ.

- والعُصْلُ، بالضم: جَمْعُ الأَعْصَلِ للمُعْوَجِّ الساقِ، أو المُلازِمِ للشيءِ، والمُتَعَطِّفِ عليه، وللنابِ الأعْوجِ، والسَّهْمِ المُعْوَجِّ، وع.

- العَضَلَةُ، محرَّكةً وكسفينةٍ: كلُّ عَصَبَةٍ مَعَها لَحْمٌ غَليظٌ.

- عَضِلَ، كفرِحَ، فهو عَضِلٌ، ككتِفٍ ونَدُسٍ: صارَ كثيرَ العَضَلِ، أو ضَخُمَتْ عَضَلَةُ ساقِهِ.

- وعَضَلَ عليه: ضَيَّقَ،

- و- به الأمرُ: اشْتَدَّ،

- كأَعْضَلَ وأعْضَلَهُ،

- و- المرأةَ يَعْضُـلُها، مُثَلَّثَةً، عَضْلاً وعِضْلاً وعِضْلاناً، بكسرهما،

- وعَضَّلَها: مَنَعَها الزَّوْجَ ظُلْماً.

- وعَضَّلَ المَكانُ تَعْضيلاً: ضاقَ،

- و- الأرضُ بأهلِها: غَصَّتْ،

- و- المرأةُ بوَلَدِهَا: عَسُرَ عليها،

- كأَعْضَلَتْ، فهي مُعْضِلٌ ومُعَضِّلٌ، وكذا الدَّجاجةُ وغيرُها.

- وتَعَضَّلَ الداءُ الأَطِبَّاءَ،

- وأعْضَلهُم: غَلَبَهم.

- وداءٌ عُضَالٌ، كغُرابٍ: مُعْيٍ غالِبٌ.

- وحَلْفَةٌ عُضالٌ: شديدةٌ لا مَثْنَوِيَّةَ فيها.

- واعْضَألَّتِ الشَّجَرَةُ: كثُرَتْ أغْصانُها والتَفَّتْ.

- والعِضْلُ، بالكسر: الرَّجُلُ الداهِيَةُ، والشديدُ القُبْحِ، كالمُعْضِلِ، كمُحْسِنٍ،

- وبالتحريكِ: ع بالبادِيَةِ كثيرُ الغِياضِ، أو هو بالفتحِ، وابن الهونِ بنِ خُزَيْمَةَ، أبو قَبيلةٍ، والجُرَذُ. وسِياقُ كلامِ الجوهريِّ يَقْتَضي أنه بضم العينِ، وليس كذلك، وإنما هو بالتحريكِ فقط

- ج: عِضْلانٌ. وكصُرَدٍ وقُفْلٍ: الدواهي، الواحِدُ: عُضْلَةٌ، بالضم.

- وكصُرَدٍ: ع.

- وبنو عُضَيْلَةَ، كجهينةَ: بَطْنٌ.

- والمُعْضِلاتُ: الشدائِدُ.

- والعِضْيَلُّ، كقِرْشَبٍّ: اللئيمُ، الضَّيِّقُ الخُلُقِ.

- العَضْبَلُ، كجعفرٍ: الصُّلْبُ.

- عَضْهَلَ القارورَةَ: صَمَّ رأسَها.

- عَطِلَتِ المرأةُ، كفرِحَ، عَطَلاً بالتحريكِ وعُطولاً

- وتَعَطَّلَتْ: إذا لم يكن عليها حَلْيٌ، فهي عاطِلٌ وعُطُلٌ، بضمتينِ، من عَواطِلَ وعُطَّلٍ وأعْطالٍ.

- ومُعْتادَتُها: مِعْطالٌ.

- ومَعاطِلُهَا: مَواقعُ حُلِيِّها.

- والأَعْطال من الخَيْل والإِبِلِ: التي لا قلائدَ عليها، ولا أرْسانَ لها، والتي لا سِمَةَ عليها،

- و= : الرجالُ لا سِلاحَ معهم. واحدةُ الكلِّ: عُطُلٌ، بضمتينِ،

- و= : الأَشْخاصُ، والواحدُ: كجَبَلٍ.

- والتَّعْطيلُ: التَّفْريغُ والإِخلاءُ، وَتَرْكُ الشيءِ ضَياعاً.

- والعَطِلَةُ من الإِبِلِ، كفرِحةٍ: الحَسَنَةُ الجِسْمِ، والناقةُ الصَّفِيُّ، والمِغْزارُ من الشِّياهِ، والدَّلْوُ التي انْقَطَعَ وذَمُها.

- والعَطَلُ، محرَّكةً: العُنُقُ.

- والعَيْطَلُ: الطويلةُ العُنُقِ في حُسْنِ جِسْمٍ، أو كُلُّ ما طالَ عُنُقُه.

- والعَيْطَلُ، كحَيْدَر،

- والعَطيلُ، كأميرٍ: شِمْراخٌ من طَلْع فُحَّالِ النَّخْلِ. وكمُعَظَّمٍ: شاعرٌ هُذَلِيٌّ، والمَواتُ من الأرضِ.

- وإبِلٌ مُعَطَّلَةٌ: لا راعِيَ لها.

- وعَطَالَةُ، كسحابةٍ: جَبَلٌ لبني تَميمٍ، ورجُلٌ.

- وتَعَطَّلَ: بَقِيَ بِلا عَمَلٍ، والاسمُ:

- العُطْلَةُ، بالضم.

- وعَطِلَ، كفرِحَ: عَظُمَ بَدَنُهُ،

- و- من المالِ والأَدَبِ: خَلا،

- فهو عُطْلٌ، بضمةٍ وبضمتين.

- وقوسٌ عُطُلٌ: بِلا وَتَرٍ.

- العُطْبُلُ والعُطْبولُ والعُطْبولَةُ، بضمهنَّ،

- والعَيْطَبولُ، كحَيْزَبُونٍ: المرأةُ الفَتِيَّةُ الجميلةُ المُمْتَلِئَةُ الطويلةُ العُنُقِ

- ج: عَطابلُ وعَطابيلُ.

- أو العَيْطَبولُ: الطويلةُ القَدِّ.

- العِظالُ، ككِتابٍ: المُلازَمَةُ في السِّفادِ من الكِلابِ والجَرادِ وغيرِهِ، مما يَنْشَبُ،

- كالمُعاظَلَةِ والتَّعاظُلِ والاعْتِظالِ.

- وعَظَلَتِ الكِلابُ، كنَصَرَ وسَمِعَ: رَكِبَ بعضُها بعضاً.

- وجَرادٌ عاظِلٌ وعَظْلَى، كسَكْرَى: مُتَعاظِلَةٌ لا تَبْرَحُ.

- وتَعَظَّلوا عليه،

- وعَظَّلوا تَعْظيلاً: اجْتَمَعوا.

- ويومُ العُظالَى، كحُبارَى: م، لأن الناسَ رَكِبَ بعضُهم بعضاً، أو لأنه رَكِبَ الاثنانِ والثلاثةُ دابَّةً.

- وعاظَلَ في القافِيَةِ عِظالاً: ضَمَّنَ.

- والعُظُلُ، بضمتين: المَأبونونَ.

- والمُعْظِلُ، كمُحْسِنٍ،

- والمُعْظَئِلُّ، كمُشْمَعِلٍّ: المَوْضِعُ الكثيرُ الشجرِ.

- العَفَلُ والعَفَلَةُ، محرَّكتين: شيءٌ يَخْرُجُ من قُبُلِ النساءِ، وحَياءِ الناقةِ، كالأُدْرَةِ للرجالِ. عَفِلَتْ، كفرِحَ، فهي عَفْلاءُ.

- والتَّعفيلُ: إصْلاحُه، والنِّسْبَةُ إليه.

- والعَفْلُ: كَثْرَةُ شَحْمِ ما بين رِجْلَيِ التَّيْسِ والثَّوْرِ، ولا يَكادُ يُسْتَعْمَلُ إلا في الخَصِيِّ، والخَطُّ بين الدُّبُرِ والذَّكَرِ، وشَحْمُ خُصْيَتَيِ الكَبْشِ وما حَوْلَهُ، ومَجَسُّ الكَبْشِ ليُعْرَفَ سِمَنُهُ.

- والعافِلُ: من يَلْبَسُ الثيابَ القِصارَ فوق الطِّوالِ. وكقَطَامِ: شَتْمٌ للمرأةِ. وكسَكْرانَ: جَبلٌ لبني أبي بكرِ بنِ كِلابٍ، وبهاءٍ: ماءَةٌ عادِيَّةٌ بقُرْبِهِ.

- والعَفْلاءُ: الشَّفَةُ التي تَنْقَلِبُ عندَ الضَّحِكِ.

- وبنُو العُفَيْلِ، كزُبيرٍ: بنو مالِكِ بنِ سعدٍ، رَهْطُ العَجَّاجِ.

- العَفَنْجَلُ، كسَمَنْدَلٍ: الثقيلُ الكثيرُ فُضولِ الكلامِ في كلِّ شيءٍ.

- العَفْشَلُ، كجعفرٍ: الثقيلُ الوَخْمُ،

- كالعَفَنْشَلِ والعَفْشَليلِ.

- ورجُلٌ عِفْشالٌ، بالكسر: قليلُ البَأسِ.

- والعَفْشَليل: الرجُلُ الجافي الثقيلُ، والعَجوزُ المُسْتَرْخِيةُ اللَّحْمِ، والكِساءُ الكثيرُ الوَبَر، والضَّبُعُ أو الضِّبْعانُ.

- العَفْطَلَةُ، (بالطاءِ المهملةِ): خَلْطُكَ الشيءَ بالشيءِ.

- العَفْقَلُ، كجعفرٍ: الرجُلُ العظيمُ الوجْهِ.

- العَفْكَلُ، كجعفرٍ: الأحمقُ.

- العَقْلُ: العِلْمُ، أو بِصفاتِ الأَشْياءِ، من حُسْنِها وقُبْحِها، وكَمَالِها ونُقْصانِها، أو العِلْمُ بخَيْرِ الخَيْرَيْنِ، وشَرِّ الشَّرَّيْنِ، أو مُطْلَقٌ لأُمورٍ، أو لقُوَّةٍ بها يكونُ التمييزُ بين القُبْحِ والحُسْنِ، ولِمعانٍ مُجْتَمِعةٍ في الذِّهْنِ. يكونُ بمُقَدِّماتٍ يَسْتَتِبُّ بها الأَغْراضُ والمصالِحُ، ولهَيْئَةٍ مَحْمودةٍ للإِنْسانِ في حَرَكاتِهِ وكَلامِهِ. والحَقُّ أنه نورٌ روحانِيٌّ، به تُدْرِكُ النفسُ العلومَ الضَّرورِيَّةَ والنَّظَرِيَّةَ. وابْتِداءُ وجودِه عند اجْتِنانِ الوَلَدِ، ثم لا يَزالُ يَنْمو إلى أن يَكْمُلَ عند البُلوغِ

- ج: عُقولٌ، عَقَلَ يَعْقِل عَقْلاً ومَعْقولاً وعَقَّلَ، فهو عاقِلٌ من عُقَلاءَ وعُقَّالٍ،

- و- الدَّواءُ بَطْنَه يَعْقِلُه ويَعْقُلُه: أمسَكَه،

- و- الشيءَ: فَهِمَه، فهو عَقولٌ،

- و- البعيرَ: شَدَّ وَظِيفَه إلى ذِراعِه،

- كعَقَّلَه واعْتَقَلَه،

- و- القتيلَ: ودَاهُ،

- و- عنه: أدَّى جِنايَتَه،

- و- له دَمَ فُلانٍ: تَرَكَ القَوَدَ للدِّيَةِ،

- و- الظَّبْيُ عَقْلاً وعُقولاً: صَعِدَ، وبه سُمِّيَ عاقِلاً،

- و- الظِّلُّ: قامَ قائِمُ الظَّهيرةِ،

- و- إليه عَقْلاً وعُقولاً: لَجَأَ،

- و- فلاناً: صَرَعَه الشَّغْزَبِيَّةَ،

- كاعْتَقَلَهُ،

- و- البعيرُ: أكلَ العاقولَ، يَعْقِلُ في الكلِّ.

- والعَقْلُ: الدِّيَةُ، والحِصْنُ، والمَلْجَأُ، والقَلْبُ، وثَوْبٌ أحمرُ يُجَلَّلُ به الهَوْدَجُ، أو ضَرْبٌ من الوَشْيِ، وإسْقاطُ اللامِ من مُفاعَلَتُنْ، وبالتحريكِ: اصْطِكاكُ الرُّكْبَتَينِ، أو التواءٌ في الرِجْلِ. بعيرٌ أعْقَلُ، وناقةٌ عَقْلاءُ. وقد عَقِلَ، كفرِحَ.

- وتَعَاقَلوا دَمَ فلانٍ: عَقَلوه بينهم.

- ودَمُه مَعْقُلَةٌ، بضم القافِ، على قَوْمِهِ: غُرْمٌ عليهم.

- والمَعْقُلَةُ: الدِيَةُ نفسُها، وخَبْراءُ بالدَّهْناءِ.

- وهم على مَعاقِلِهِم الأولَى، أي: الدِّياتِ التي كانت في الجاهِلِيَّةِ، أو على مَراتِبِ آبائِهِم.

- وعِقالُ المِئينَ، ككِتابٍ: الشريفُ الذي إذا أُسِرَ، فُدِيَ بِمئينَ من الإِبِلِ.

- واعْتَقَلَ رُمْحَه: جَعَلَه بين رِكابِهِ وساقِهِ،

- و- الشاةَ: وضَعَ رجْلَيْها بين ساقِهِ وفَخِذِهِ فَحَلَبها،

- و- الرِّجْلَ: ثَناها فَوضَعَها على الوَرِكِ،

- كَتَعَقَّلَها،

- و- من دَمِ فلانٍ: أخَذَ العَقْلَ.

- والعِقالُ، ككِتابٍ: زَكاةُ عامٍ من الإِبِلِ والغَنَمِ.

ومنه قولُ أبي بكرٍ رضِي الله تعالى عنه: "لو مَنَعونِي عِقالاً"، واسمُ رجُلٍ، والقَلوصُ الفَتِيَّةُ. وكَرُمَّانٍ: فَرَسُ حَوْطِ بنِ أبي جابرٍ، وداءٌ في رِجْلِ الدابَّةِ، إذا مَشَى، ظَلَعَ ساعَةً ثم انْبَسَطَ، ويَخُصُّ الفَرَسَ. وكشَدَّادٍ: اسمُ أبي شَيْظَمِ بنِ شَبَّةَ المحدِّثِ. وكسَفينَةٍ: الكَريمَةُ المُخَدَّرَةُ،

- و- من القومِ: سَيِّدُهُم،

- و- من كلِّ شيءٍ: أكرمُهُ، والدُّرُّ، وكَريمةُ الإِبِلِ. والعاقولُ: مُعْظَمُ البَحْرِ، أو مَوْجُه، ومَعْطِفُ الوادي والنَّهْرِ، وما التَبَسَ من الأُمورِ، والأرضُ لا يُهْتَدَى لها، ونَبْتٌ م.

- ودَيْرُ عاقولٍ: د بالنَّهْرَوَانِ، منه عبدُ الكريمِ بنُ الهَيْثَمِ،

- ود بالمَغْرِبِ، منه أبو الحَسَنِ علِيُّ بنُ إبراهيمَ،

- وة بالمَوْصِل.

- وعاقولَى، مَقْصورةً: اسْمُ الكوفَةِ في التَّوْراةِ.

- وعاقِلَةُ الرَّجُلِ: عَصَبَتُهُ.

- وعاقَلَهُ فَعَقَلَه، كنَصره: كان أعْقَلَ منه.

- والعُقَّيْلَى، كسُمَّيْهَى: الحِصرِمُ.

- وعَقَّلَه تعقيلاً: جَعَلَه عاقلاً،

- و- الكَرْمُ: أخْرَجَ الحِصْرِمَ.

- وأعْقَلَه: وجَدَه عاقِلاً.

- واعْتُقِلَ لِسانُهُ، مَجْهولاً: لم يَقْدِرْ على الكلامِ.

- وعاقِلٌ: جَبَلٌ، وسبعةُ مواضِعَ، وابنُ البُكَيْرِ بنِ عبدِ ياليلَ، وكان اسْمُه غافلاً، فَغَيَّره النبي، صلى الله عليه وسلم.

- والمرأةُ تُعاقِلُ الرجُل إلى ثُلُثِ دِيَتِها، أي: موضِحَتُهُ ومُوَضِحَتُها سواءٌ، فإذا بَلَغَ العَقْلُ ثُلُثَ الدِّيَةِ، صارَتْ دِيَةُ المرأةِ على النِصْفِ من دِيَةِ الرجُلِ.

- وقولُ الجوهريِّ: ما أعْقِلُهُ عنك شيئاً، أي: دَعْ عنكَ الشَّكَّ تصحيفٌ. والصَّوابُ: ما أغْفَلَه، بالفاءِ والغينِ.

- وقولُ الشَّعْبِيِّ: "لا تَعْقِلُ العاقِلةُ عَمْداً ولا عَبْداً" وليس بحَديثٍ كما تَوَهَّمَه الجوهريُّ مَعْناه: أن يَجْنِيَ الحُرُّ على عبدٍ، لا العَبْدُ على حُرٍّ، كما تَوَهَّمَ أبو حَنيفةَ، لأنه لو كان المعنى على ما تَوهم، لكانَ الكلامُ: لا تَعْقِلُ العاقِلَةُ عن عَبْدٍ، ولم يكن ولا تَعْقِلُ عبداً. قال الأصْمَعِيُّ: كلَّمْتُ في ذلك أبا يُوسُفَ بحَضْرَةِ الرَّشيدِ فلم يَفْرُقْ بين عَقَلْتُهُ وعَقَلْتُ عنه حتى فَهَّمْتُه.

- وتَعَقَّلَ له بكَفَّيْه: شَبَّكَ بين أصابِعِهِما، ليَرْكَبَ الجملَ واقِفاً.

- والعُقْلَةُ، بالضمِ في اصْطِلاحِ حِسابِ الرَّمْلِ:0=0 .

- وكزُبيرٍ: ة بحَوْرانَ، واسمٌ، وأبو قبيلةٍ. وكمُحَدِّثٍ: لَقَبُ رَبيعَةَ بنِ كَعْبٍ. وكَمَنْزِلٍ: المَلْجَأُ، ومَعْقِلُ بنُ المُنْذِرِ، وابنُ يَسارٍ، وابنُ سِنانٍ، وابنُ مُقَرِّنٍ، وابنُ أبي الهَيْثَمِ، وهو ابنُ أُمِّ مَعْقِلٍ، ويقالُ: مَعْقِلُ بنُ أبي مَعْقِلٍ، (وذُؤالَةُ بنُ عَوْقَلَةَ)، صحابيُّونَ. وكأَميرٍ: ابنُ أبي طالِبٍ، أنْسَبُ قُرَيْشٍ، وأعْلَمُهُم بأَيَّامها، وابنُ مُقَرِّنٍ: صحابيَّانِ.

- والعَقَنْقَلُ: الوادي العظيمُ المُتَّسِعُ، والكَثِيبُ المُتَراكِمُ، وقانِصةُ الضَّبِّ،

- كالعَنْقَلِ، والقَدَحُ، والسيفُ.

- وأعْقَلَ: وجَبَ عليه عِقالٌ.

- العَقابِيلُ: بَقايا العِلَّةِ والعَدَاوَةِ والعِشْقِ، وما يَخْرُجُ على الشَّفَةِ غِبَّ الحُمَّى، والشدائدُ، واحدةُ الكلِّ:

- عُقْبولَةٌ وعُقْبولٌ، بضمهما.

- وتَعَقْبَلَه: تَعَقَّبَه.

- وهو عُقَبِلَةُ فلانٍ، كعُلَبِطَةٍ، أي: يَتَعَقَّبُهُ.

- وهو ذو عَقَابِيلَ، أي: شِرِّيرٌ.

- العَقَرْطَلُ، كسَفَرْجَلٍ، وقد تُكْسَرُ العينُ والقافُ والطاءُ: الأُنْثَى من الفِيَلَة.

- عَكَلَهُ يَعْكِلُه ويَعْكُلُه: جَمَعَه،

- و- الإِبِلَ: حازَها وساقَها،

- و- البعيرَ: شَدَّ رُسْغُ يديه إلى عَضُدِهِ بحَبْلٍ،

- وهو العِكالُ، ككِتابٍ.

- و- في الأمرِ: قال برأْيِهِ،

- و- عليه الأمرُ: التَبَسَ،

- كأَعْكَلَ واعْتَكَلَ،

- و- برأيهِ: حَدَسَ،

- و- فلاناً: حَبَسَه أو صَرَعَه،

- و- المَتاعَ: نَضَّدَ بَعضَه على بعضٍ،

- و- فلانٌ: ماتَ،

- و- في الأمرِ: جَدَّ.

- والعُـكْلُ، بالكسر والضم: اللئيمُ

- ج: أعْكالٌ.

- والعَوْكَلُ: ظَهْرُ الكَثِيبِ، والعَظيمُ من الرِمالِ أو المُتَراكِمُ، وضَرْبٌ من الإِدامِ، ومنه: مَرَقَةٌ عَوْكَلِيَّةٌ، والأَرْنَبُ العَقورُ، والرجُلُ القصيرُ الأَفْحَجُ، والحَمْقاءُ.

- وعُكْلٌ، بالضم: د، وأبو قبيلةٍ فيهم غَباوَةٌ، اسْمُهُ عَوْفُ بنُ عبدِ مَناةَ، حَضَنَتْهُ أَمَةٌ تُدْعَى عُكْلَ، فَلُقِّبَ به.

- والعاكِلُ: القصيرُ البَخيلُ

- ج، ككُتُبٍ، واسمٌ، وَسَمَّوْا عِكالاً، ككِتابٍ وزُبيرٍ وشَدّادٍ.

- والعَوْكلانِ: نَجْمانِ.

- وعَوْكلانُ: ع، وأبو قبيلةٍ.

- والعُكْلِيَّةُ، بالضم: ماءَةٌ لبني أبي بكرِ بنِ كِلابٍ.

- وقَلائِدُ عَوْكَلٍ: الفضائِحُ. وكمِنْبَرٍ: مِخْيَطُ الراعي.

- وعَكِلَتِ المَسْرَجَةُ، كفرِحَ: عَكِرَتْ.

- واعْتَكَلَ: اعْتَزَلَ،

- و- الثَّوْرانِ: تَنَاطَحا.

- العَكازيلُ: بَراثِنُ الأُسَدِ.

- العَلُّ والعَلَلُ محرَّكةً: الشَّرْبَةُ الثانيةُ، أو الشُّرْبُ بَعْدَ الشُّرْبِ تِباعاً.

- عَلَّ يَعِلُّ ويَعُلُّ وعَلَّهُ يَعِلُّه ويعُلُّهُ عَلاًّ وعَلَلاً وأعَلَّهُ.

- وأعَلُّوا: عَلَّتْ إبِلُهُم.

- وطَعامٌ قد عُلَّ منه: أُكِلَ منه.

- وتَعَلَّلَ بالأمْرِ: تَشَاغَلَ أو تَجَزَّأ،

- كاعْتَل،

- و- بالمرأةِ: تَلَهَّى،

- و- من نِفاسِها: خَرَجَتْ،

- كتَعَالَّتْ.

- وعَلَّلَهُ بطَعامٍ وغيرِهِ تَعْليلاً: شَغَلَهُ به.

- والتَّعِلَّةُ والعَلَّةُ والعُلاَلَةُ، بالضم: ما يُتَعَلَّلُ به.

- والعُلالَةُ: ما حُلِبَ بعد الفِيقَةِ الأولَى، وبقِيَّةُ اللَّبَنِ وغيرِهِ من السَّيْرِ وكلِّ شيءٍ، وأن تُحْلَبَ الناقةُ أوَّلَ النَّهارِ وَوَسَطَهُ وآخِرَهُ، والوُسْطَى: العُلالَةُ. وقد عالَّتِ الناقَةُ، والاسْمُ: ككِتابٍ.

- والعَلُّ: مَنْ يَزُورُ النِساءَ كثيراً، والتَّيْسُ الضَّخْمُ العظيمُ، والقُرادُ الضَّخْمُ، والصَّغيرُ الجِسْمِ، ضِدٌّ، والرجُلُ المُسِنُّ النَّحيفُ، والرَّقيقُ الجِسمِ المُسِنُّ من كُلِّ شيءٍ، ومَنْ تَقَبَّضَ جِلْدُهُ من مَرَضٍ.

- والعَلَّةُ: الضَّرَّةُ.

- وبَنُو العَلاَّتِ: بَنو أُمَّهاتٍ شَتَّى من رَجُلٍ واحِدٍ، لأنَّ التي تَزَوَّجَها عَلَى أُولَى قد كانت قَبْلَها ناهِلٌ، ثم عَلَّ من هذِه.

- والعِلَّةُ، بالكسر: المرَضُ.

- عَلَّ يَعِلُّ، واعْتَلَّ، وأعَلَّهُ اللّهُ تعالى،

- فهو مُعَلٌّ وعَليلٌ، ولا تَقُلْ مَعْلولٌ، والمُتَكَلِمونَ يقولونَها، ولَسْتُ منه على ثَلَجٍ،

- و= : الحَدَثُ يَشْغَلُ صاحِبَهُ عن وجْهِهِ، ومنه

- "لا تَعْدَمُ خَرْقاءُ عِلَّةً" يقالُ لكلِّ مُعْتَذِرٍ مُقْتَدرٍ.

- وقد اعْتَلَّ.

- وهذه عِلَّتُهُ: سَبَبُهُ.

- وعِلَّةُ بنُ غَنْمٍ: في قُضاعَةَ.

- وقولَهُم: على عِلاَّتِه، أي على كلِّ حالٍ.

- والمُعَلِّلُ، كمحدِّثٍ: دافِعُ جابي الخَراجِ بالعِلَلِ، ومن يَسقي مَرَّةً بعدَ مَرَّةٍ، ومن يَجْني الثَّمَرَ مَرَّةً بعدَ مَرَّةٍ، ويومٌ من أيامِ العَجوزِ.

- وعَلَّ، ويُزادُ في أوَّلِها لامٌ: كَلِمَةُ طَمَعٍ وإشْفاقٍ، وفيه لُغاتٌ تُذْكَرُ في ل ع ل.

- واليَعْلُولُ: الغَديرُ الأبيضُ المُطَّرِدُ، والحبَابُ، ونُفَّاخاتُ الماءِ، والسَّحابُ الأبيضُ، أو القِطْعَةُ البَيْضاءُ منه، والمَطَرُ بعدَ المَطَرِ،

- و- من الصِّبْغِ: ما عُلَّ مَرَّةً بعدَ أُخْرَى، والبعيرُ ذو السَّنامَيْنِ.

- والعُلْعُلُ، كَهُدْهُدٍ وفَدْفَدِ: الذَّكَرُ، أو ما إذا أنْعَظَ، لم يَشْتَدَّ، والقُنْبَرُ الذَّكَرُ،

- كالعَلْعالِ، والرَّهابَةُ التي تُشْرِفُ على البَطْنِ من العَظْمِ، كأنه لسانٌ. وكسُرْسورٍ: الشَّرُّ الدائمُ، والاضْطِرابُ، والقِتالُ.

- وتَعِلَّةُ: اسمٌ.

- وعَلْ عَلْ: زَجْرٌ للغَنَمِ.

- والعَليلَةُ: المرأةُ المُطَيَّبَةُ طيباً بعدَ طِيبٍ.

- والعِلِّيَّة بكسرتينِ وتُضَمُّ العينُ: الغُرْفَةُ

- ج: العَلالي.

- وهو من عِلِّيَّةِ قومِهِ

- وعُلِّيَّتِهِم وعِلْيَتِهِم، بالكسر مُخَفَّفَةً،

- وعِلِّيِّهِم وعُلِّيِّهِم: يَصِفُه بالعُلُوِّ والرِّفْعَةِ،

- و{إنَّ كتابَ الأَبْرارِ لَفِي عِلِّيِّيْنَ} الواحِدُ:

- عِلِّيٌّ وعِلِّيَّةٌ وعُلِّيَّةٌ، أو جَمْعٌ بلا واحِدٍ.

- وسَيُعادُ في المُعْتَلِّ والعَلْعَلانُ: شَجَرٌ كبيرٌ.

- وتَعَلْعَلَ: اضْطَرَبَ واسْتَرْخَى.

- وعَلَلانُ، محرَّكةً: ماءٌ بِحِسْمى.

- وعَلْعَالٌ: جَبَلٌ بالشامِ.

- وامرأةٌ عَلاَّنَةٌ: جاهِلَةٌ،

- وهو عَلاَّن. وكزبيرٍ: اسمٌ.

- وعَلَّ الضارِبُ المَضْروبَ: تابَعَ عليه الضَّرْبَ.

- وفي المَثَلِ "عَرَضَ عَلَيَّ سَوْمَ عالَّةٍ"، أي: لم يُبالغ، لأنَّ العالَّةَ لا يُعْرَضُ عليها الشُّرْبُ مُبالغاً فيه، كالعَرْض على الناهِلَة.

- وأعْلَلْتُ الإِبِلَ: أصْدَرْتُهَا قَبْلَ رِيِّهَا، أو هي بالغينِ.

- واعْتَلَّهُ: اعْتاقَه عن أمرٍ أو تَجَنَّى عليه.

- العَمَلُ، محرَّكةً: المِهْنَةُ والفِعْلُ،

- ج: أعْمالٌ. عَمِلَ، كفرِحَ، وأعْمَلَهُ واسْتَعْمَلَهُ غَيْرُه.

- واعْتَمَلَ: عَمِلَ بنفْسه، وأعْمَلَ رَأْيَهُ وآلَتَهُ، واسْتَعْمَلَهُ: عَمِلَ به.

- ورجُلٌ عَمِلٌ، ككتِفٍ وصَبورٍ: ذو عَمَلٍ، أو مَطْبوعٌ عليه.

- والعَمِلَةُ، بكسر الميمِ: العَمِلُ، وما عُمِلَ،

- كالعِمْلَةِ، بالكسر،

- والعِمْلَةُ أيضاً: هيئةُ العَمَلِ، وباطِنَةُ الرجُلِ في الشَّرِّ، وأجْرُ العَمَلِ،

- كالعُمْلَةِ، بالضم، والعِمَالَةِ مُثَلَّثَةً.

- وعَمَّلَهُ تَعْميلاً: أعْطاهُ إياها.

- والعَمَلَةُ، محرَّكةً: العامِلونَ بأيْديهِم.

- وبنُو العَمَلِ" المُشاةُ.

- وعامَلَهُ: سامَهُ بِعَمَلٍ.

- وعَمِل به العِمِلِّينَ، بِكَسْرَتَيْن مُشَدَّدَةَ اللامِ، أو كغِسْلينٍ أو كبُرَحينَ، أي: بالَغَ.

- واليَعْمَلَةَ: الناقةُ النَّجيبةُ المُعْتَمِلَةُ المَطْبوعةُ. والجَمَلُ: يَعْمَلٌ، ولا يوصَفُ بهما، إنما هما اسْمانِ.

- وناقةٌ عَمِلَةٌ، كفرِحةٍ، بَيِّنَةُ العَمالَة: فارِهةٌ،

- وقد عَمِلَتْ، كفرِحَ.

- وعَمِلَ البَرْقُ أيضاً: دامَ، فهو عَمِلٌ،

- و- الشيءُ في الشيءِ: أحْدَثَ نَوْعاً من الإِعرابِ،

- و- الناقةُ بأُذُنَيْها: أسْرَعَتْ.

- وعُمِّلَ فلانٌ عليهم، بالضم تَعْميلاً: أُمِّرَ.

- والعَوامِلُ: الأرْجُلُ، وبَقَرُ الحَرْثِ والدِّياسَةِ.

- وعامِلُ الرُّمْحِ،

- وعامِلَتُه: صَدْرُه.

- وبنُو عامِلَةَ بنِ سَبَأَ: حَيٌّ باليمنِ من وَلَدِ قاسِطٍ.

- وبنُو عَمَلٍ، محرَّكةً: حَيٌّ بها.

- وبنُو عُمَيْلَةَ، كجُهَيْنَةَ: قبيلةٌ.

- وكجَمَزَى: ع.

- والعَمْلَةُ، بالفتح: السَّرِقَةُ، أو الخِيانَةُ.

- والمَعْمولُ من الشَّرابِ: ما فيه اللَّبَنُ والعَسَلُ.

- وعَمَّلَةُ، محرَّكةً مُشَدَّدةً: ع.

- والمَعْمَلُ، كمَقْعَدٍ: مِلْكٌ لبني هاشِمٍ بوادي بِيشَةَ.

- ويومُ اليَعْمَلَةِ: من أيامِهِم.

- وتَعَمَّلَ من أجْلِهِ: تَعَنَّى.

- العَمَيْثَلُ من كلِّ شيءٍ: البَطيءُ لِعِظَمِهِ وتَرَهُّلِه، ومَن يُسْبِلُ ثيابَهُ دَلالاً، والجَلْدُ النَّشيطُ، ضدٌّ، وهي: بهاءٍ، والطويلُ الثياب، والقصيرُ المُسْتَرْخي، والطويلُ الذَّنَبِ من الظِّباءِ والوُعولِ، والضَّخْمُ الشديدُ العريضُ، والأسَدُ، والسَّيِّدُ الكريمُ، وبهاءٍ: الناقةُ الجسيمةُ.

- والعَمَيْثَلِيَّةُ: مِشْيَةٌ في تقَاعُسٍ وجَرِّ ذُيولٍ.

- العُنْبُلَةُ، بالضم: البَظْرُ،

- كالعُنْبُلِ، والمرأةُ الطويلَةُ البَظْرِ، والخَشَبَةُ يُدَق عليها بالمِهْراسِ.

- والعُنابِلُ: بالضم: الوَتَرُ الغليظُ،

- والرجُلُ العَبْلُ والعُنْبُلِيُّ: الزَّنْجِيُّ الغليظ.

- العُنْتُلُ، كقُنْفُذٍ: الصلب الشديدُ، والبَظْرُ، لُغَةٌ في العُنْبُلِ.

- وعَنْتَلَ الشيءَ: خَرَّقَهُ قِطَعاً.

- والضِّباعُ العَناتِلُ: التي تُقَطِّعُ الأكِيلَةَ قِطَعاً.

- امُّ عَنْثَلٍ، كجَنْدَلٍ: الضَّبُعُ، لُغَةٌ في أُمِّ عِثْيَلٍ.

- العُنْجُلُ، كقُنْفُذٍ: الشيخُ إذا انْحَسَرَ لَحْمُه، وبَدَتْ عِظامُه.

- والعُنْجولُ: دُوَيبَّةٌ.

- عَنْدَلَ البعيرُ: اشْتَدَّ عَصَبُه،

- و- الهَزارُ: صَوَّتَ.

- والعَنْدَلُ: الناقةُ العظيمةُ الرأسِ، للمُذَكَّرِ والمُؤَنَّثِ، والطويلُ، وهي: بهاءٍ.

- والعُنادِلانِ: الخُصْيانِ.

- والعَنْدَليلُ، بلامينِ: ضَرْبٌ من العَصافيرِ.

- وامرأةٌ عَنْدَلَةٌ: ضَخْمَةُ الثَّدييْنِ.

- والعَنادلُ: جمعُ العَنْدليب، لأن ما جاوَزَ أربعةً ولم يكنْ حَرْفَ مَدٍّ ولينٍ، يُرَدُّ إلى الرُّباعِيّ، ويُبْنَى منه الجمعُ.

- العُنْصُلُ، بالضم: بَصَلُ الفارِ. وذُكِرَ في س ق ل، وفي ع ص ل.

- العَنْظَلُ، بالمعجمة كجَنْدلٍ: بيتُ العَنْكَبوتِ.

- والعَنْظَلَةُ: العَدْو.

- العَنْكَلُ، كجَنْدَلٍ: الصُّلْبُ.

- عَيْنِيلُ بنُ ناجِيَةَ بنِ الجَمَاهِرِ في الأَشْعَرِينَ.

- عالَ: جارَ ومالَ عن الحَقِّ،

- و- الميزانُ: نَقَصَ وجارَ، أو زادَ، يَعولُ ويَعيلُ،

- و- أمْرُهُم: اشْتَّدَ وتَفاقَمَ،

- و- الشيءُ فلاناً: غَلَبَهُ، وثَقُلَ عليه، وأهَمَّهُ،

- و- الفريضَةُ في الحِسابِ: زادَتْ وارْتَفَعَتْ، وعُلْتُها أنا وأعَلْتُها.

- و- فلانٌ عَوْلاً وعِيالَةً: كَثُرَ عِيالُهُ،

- كأعْوَلَ وأعْيَلَ،

- و- عِيالَهُ عَوْلاً وعُؤُولاً وعِيالَةً: كفاهُم ومانَهُم،

- كأعالَهُم وعَيَّلَهُم.

- وأعْوَلَ: رَفَعَ صَوْتَهُ بالبُكاءِ والصِّياح،

- كَعَوَّلَ. والاسمُ: العَوْلُ والعَوْلَةُ والعَويلُ،

- و- عليه: أَدَلَّ وحَمَلَ،

- كعَوَّلَ،

- و- فلانٌ: حَرَصَ،

- كأعالَ وأعْيَلَ،

- و- القَوْسُ: صَوَّتَتْ.

- وعيلَ عَوْلُهُ: ثَكِلَتْهُ أُمُّهُ،

- و- صَبْرِي: غُلِبَ، فهو مَعولٌ، كعالَ فيهما.

- و"عيلَ ما هو عائلُهُ": غُلِبَ ما هو غالِبُهُ، يُضْرَبُ لِمَنْ يُعْجَبُ من كلامِهِ ونَحْوِهِ.

- والعَوْلُ: كُلُّ ما عالَكَ، والمُسْتَعانُ به، وقوتُ العِيالِ.

- وعَوَّلَ عليه مُعَوَّلاً: اتَّكَلَ واعْتَمَدَ، والاسمُ، كعِنَبٍ.

- وعَيِّلُكَ، ككَيِّسٍ وكِتابٍ: من تَتَكَفَّلُ بِهِم.

- واوِيَّةٌ يائِيَّةٌ ج: عالَةٌ، ونِسْوَةٌ عَيايِلُ.

- وعَيَّلَهُم: صَيَّرَهُم عِيالاً، أو أهْمَلَهُم.

- والمِعْوَلُ، كمِنْبرٍ: الحديدَةُ يُنْقَرُ بها الجِبالُ.

- والعالَةُ: النَّعامَةُ، والظُّلَّةُ يُسْتَتَرُ بها من المَطَرِ.

- وعَوَّلَ تَعْويلاً: اتَّخَذَها،

- و- عليه: اسْتَعانَ به، والاسمُ، كعِنَبٍ.

- ومالَهُ عالٌ ولا مالٌ: شئٌ.

- ومالَهُ عالَ ومالَ: دُعاءٌ عليه، أي: كثُرَ عِيالُهُ، وجارَ في حُكْمِه.

- ويقالُ للعاثِرِ: عاً لَكَ، عالياً، كقولِهِم: لَعَاً لَكَ عالِياً.

- والمَعاوِلُ والمَعاوِلَةُ: قَبَائِلُ من الأَزْدِ. وسَبْرَةُ بنُ العَوَّالِ، كشَدَّادٍ، وخارِجَةُ بنُ عَوَّالٍ شَهِدَ فَتْحَ مِصْرَ مع عبدِ الله بنِ عَمْرٍو.

- وعَوْلَ: كَلِمَةٌ مِثل وَيْبَ. يقالُ: عَوْلَكَ وعَوْلَ زَيْدٍ.

- واعْتَوَلَ: بَكَى.

- وأعالَ: افْتَقَرَ.

- وعُوالٌ، كغُرابٍ: حَيٌّ من بني عبدِ اللهِ بنِ غَطَفانَ، ومَوْضِعانِ.

- العَيْهَلُ والعَيْهَلَةُ والعَيْهولُ والعَيْهالُ: الناقةُ السريعَةُ، والنَّجيبَةُ الشديدَةُ.

- والعَيْهَلُ: الذَّكَرُ من الإِبِلِ، والرجُلُ لا يَسْتَقِرُّ نَزَقاً، أُنثاهُما: بهاءٍ، والريحُ الشديدَةُ، والمرأةُ الطويلَةُ، وبهاءٍ: العجوزُ.

- والعاهِلُ: المَلِكُ الأَعْظَمُ، كالخَليفَةِ، والمرأةُ لا زَوْجَ لها.

- عالَ يعيلُ عَيْلاً وعَيْلَةً وعُيولاً ومَعيلاً: افْتَقَرَ، فهو عائِلٌ

- ج: عالَةٌ وعُيَّلٌ وعَيْلَى كَسَكْرَى، والاسْمُ: العَيْلَةُ.

- والمُعيلُ: الأَسَدُ، والنَّمِرُ، والذِئْبُ.

- لأنه يُعيلُ صَيْداً، أي يَلْتَمِسُ.

- وعالَنِي الشيءُ عَيْلاً ومَعيلاً: أعْوَزَني،

- و- في مَشْيِهِ: تَمايَلَ واخْتالَ وتَبَخْتَرَ.

- كتَعَيَّلَ،

- و- الضالَّةُ: إذا لم يَدْرِ أين يَبْغيها،

- و- في الأرضِ عَيْلاً وعُيولاً، بالضم والفتح: ذَهَبَ ودارَ.

- وامرأةٌ عَيَّالَةٌ: مُتَبَخْتِرَةٌ مَيَّالَةٌ.

- والعَيْلانُ: الذَّكَرُ من الضِباعِ، وبلا لامٍ: أبو قَيْسٍ، أو الصوابُ قَيْسُ عَيْلانَ، مُضافاً، وليس له سَمِيٌّ، وهو في الأَصْلِ اسمُ فَرَسِه.

- والعِيالُ، ككِتابٍ: جَمْعُ عَيِّلٍ

- جج: عيَايِلُ. وذُكِرَ في ع و ل، وصَخْرُ بنُ العَيْلَةِ، أو ككَيِّسَةٍ، ويقالُ: ابنُ أبي العَيْلَةِ.

- وعِيالَةُ البِرْذَوْنِ، بالكسر، ومَعالَتُه.

- وطالَ عَيْلَتِي إياك، أي: طالَ ما عُلْتُكَ.

- والعَيَلُ، محرَّكةً: عَرْضُكَ حَديثَكَ وكلامَكَ على مَن لا يُريدُه، وليس من شَأنه، كأنه لم يَهْتَدِ لمن يُريدُه، فَعَرَضَهُ على مَن لا يُريدُه. وككَيِّسَة: من أسمائهنّ.


فَصْلُ الغَيْن

- غَتِلَ المكانُ، كفرِحَ: كثُرَ فيه الشجرُ،

- فهو غَتِلٌ.

- ونَخْلٌ غَتِلٌ: مُلْتَفٌّ.

- الغَيْدلُ، كحَيْدَرٍ، من العَيْشِ: الواسِعُ الرَّغَدُ.

- الغِدَفْلُ، كسِبَحْلٍ: الطويلُ من الرجالِ،

- و- من البُعْرانِ: التامُّ العظيمُ الخَلْقِ، والعَيْشُ الواسِعُ، والثَّوبُ البالي

- ج: غَدافِلُ.

- ومنه: "غَرَّنِي بُرْداكَ من غَدافِلِي" قاله رجُلٌ سَألَ رجُلاً أن يَكْسُوَهُ فَوَعَدَهُ، فأَلْقَى خُلْقانَه، فلم يَكْسُه.

- ورحمةٌ غِدَفْلَةٌ، كسِبَحْلَةٍ: واسِعةٌ.

- ومُلاءَةٌ غِدَفْلَةٌ: كذلك.

- وبعيرٌ أو كبْشٌ غُدافِلٌ، كعُلابِطٍ: كثيرُ شَعَرِ الذَّنَبِ.

- وغَدْفَلَ: وَقَعَ في الأهْيَغَين.

- الغُرْلَةُ، بالضم: القُلْفَةُ.

- والأَغْرَلُ: الأَقْلَفُ،

- و- من الأَعْوامِ: المُخْصِبُ،

- و- من العَيْش: الواسِعُ. وككتِفٍ: الرُّمْحُ الطويلُ، والرجُلُ المُسْتَرْخي الخَلْقِ.

- والغِرْيَلُ، كحِذْيَمٍ: الغِرْيَنُ، والغُبارُ، والطينُ يَحْمِلُه السَّيْلُ، فَيَبْقَى على وجْهِ الأرضِ مُتَشَقِّقاً، رَطْباً كان أو يابساً، ومُخاطُ كلِّ ذي حافِرٍ، والغَديرُ تَبْقَى فيه الدَّعاميصُ، لا يُقْدَرُ على شُرْبِه، والثُّفْلُ في أسْفَلِ القارورةِ.

- غَرْبَلَهُ، نَخَلَهُ وقَطَعَه،

- و- القومَ: قَتَلَهُم وطَحَنَهُم.

- والمُغَرْبَلُ، بفتح الباءِ: الدونُ الخسيسُ، والمَقْتولُ المُنْتَفِخُ، والمُلْكُ الذاهِبُ.

- والغِرْبالُ بالكسر: ما يُنْخَلُ به، والدُّفُّ، والرجُلُ النَّمَّامُ.

- الغِرْزَحْلَةُ، كقِنْدَحْرَةٍ، والحاءُ مهملةٌ: العَصا.

- غَرْقَلَ: صَبَّ على رأسِه الماءَ بِمَرَّةٍ،

- و- البَيْضَةُ،

- و- البطِّيخُ: فَسَدَ ما في جَوْفِهِما.

- الغُرْمُولُ، بالضم: الذَّكَرُ، أو الضَّخْمُ الرِّخْوُ قَبْلَ أن تُقْطَعَ غُرْلَتُه. وكقُنْفُذٍ: اسمُ والِدِ يَعْقُوبَ المُحدِّثِ.

- والغرامِيلُ: هِضابٌ حُمْرٌ.

- غَزَلَتِ القُطْنَ تَغْزِلُه واغْتَزَلَتْه، فهو غَزْلٌ، بالفتح أي: مَغْزولٌ. ونسْوةٌ غُزَّلٌ، كرُكَّعٍ، وغَوازِلُ.

- والمَغْزَلُ، مُثَلَّثَةَ الميمِ: ما يُغْزَلُ به.

- وأغْزَلَ: أدارَه.

- والمُغَيْزِلُ: حَبْلٌ دقيقٌ.

- ومُغازَلَةُ النِّساءِ: مُحادَثَتُهُنَّ،

- والاسمُ: الغَزَلُ، محرَّكةً، وكمَقْعَدٍ.

- والتَّغَزُّلُ: التَّكَلُّفُ له. وككتِفٍ: المُتَغَزِّل بهنَّ، وقد غَزِل، كفرِحَ، والضعيفُ عن الأَشْياءِ.

- والأَغْزَلُ من الحُمَّى: ما كانتْ مُعْتادةً للعَليلِ مُتَكَرِّرةً.

- وغازَلَ الأربعينَ: دَنا منها.

- والغَزالُ، كسحابٍ: الشادِنُ حينَ يَتَحَرَّكُ ويَمْشي، أو من حينَ يولدُ إلى أن يَبْلُغَ أشُدَّ الإِحْضارِ

- ج: غِزْلَةٌ وغِزْلانٌ، بكسرهما.

- وظَبْيَةٌ مُغْزِلٌ، كمُحْسِنٍ: ذاتُ غَزالٍ.

- وغَزِلَ الكَلْبُ، كفرِحَ: فَتَرَ، وهو أن يَطْلبَه حتى إذا أدْرَكَهُ وثَغا من فَرَقِه، انْصَرفَ عنه. وكسحابةٍ: الشمسُ لأنها تَمُدُّ حِبالاً، كأَنَّها تَغْزِلُ، أو الشمسُ عند طلوعها، أو عندَ ارْتِفاعِها، أو عَيْنُ الشمسِ، وامرأةٌ، وقد تُحْذَفُ لامُها، وعُشْبَةٌ حُلْوَةٌ يأْكُلُها كلُّ شيءٍ، وفَرَسُ مُحَطِّمِ بنِ الأَرْقَمِ.

- وغَزالَةُ الضُّحَى وغَزالاتُه: أوَّلُهُ، أو بُعَيْدَ ما تَنْبَسِطُ الشمسُ وتَضْحَى، أو أوَّلُها إلى مُضِيِّ خُمُس النَّهارِ.

- وغَزالُ شَعْبان: دُوَيبَّةٌ.

- ودَمُ الغَزَالِ: نَباتٌ كالطُّرْخونِ حرِّيفٌ، تُخَطِّطُ الجَواري بمائِه مَسَكاً في أيْديهِنَّ حُمْراً.

- وغَزالُ: عَقَبَةٌ.

- والغُزَيِّلُ، كرُبَيِّعٍ: جَدُّ هُبَيْرَةَ بنِ عبدِ يَغوثَ.

- ودارَةُ الغُزَيِّل: لبَلْحَارِثِ بنِ رَبيعَةَ.

- والمَغازِلُ: عُمُدُ النَّوْرَجِ الذي يُداسُ به الكُدْسُ. وسَمَّوْا غَزالاً وغَزالَةَ.

- غسله يَغْسِلُهُ غَسْلاً، ويُضَمُّ، أو بالفتح مَصْدَرٌ، وبالضم اسمٌ، فهو غَسيلٌ ومَغْسولٌ

- ج: غَسْلَى وغُسَلاءُ، وهي: غَسيلٌ وغَسيلَةٌ

- ج: كَسَكَارَى.

- والمَغْسَلُ، كَمَقْعَدٍ ومَنْزِلٍ،

- والمُغْتَسَلُ: مَوْضِعُ غُسْلِ المَيِّتِ. وقد اغْتَسَلَ بالماءِ.

- والغُسْلُ، بالضم،

- والغِسْلُ والغِسْلَةُ، بكسرهما، وكصَبورٍ وتَنُّورٍ: الماءُ يُغْتَسَلُ به، والخِطْمِيُّ.

- واغْتَسَلَ بالطيبِ: تَنَضَّخَ.

- والغِسْلَةُ، بالكسر: الطيبُ، وما تَجْعَلُهُ المرأةُ في شَعَرِها عندَ الامْتِشاطِ، وما يُغْسَلُ به الرأسُ من خِطْمِيٍّ ونحوِهِ،

- كالغِسْلِ، بالكسر، وورَقُ الآسِ.

- وغُسالَةُ الشيءِ، كثُمامَةٍ: ماؤُه الذي يُغْسَلُ به، وما يَخْرُجُ منه بالغَسْلِ.

- والغِسْلينُ، بالكسر: ما يُغْسَل من الثوبِ ونحوِه،

- كالغُسالَةِ، وما يَسيلُ من جُلودِ أهلِ النارِ، والشديدُ الحَرِّ، وشَجَرٌ في النارِ. وكمِنبرٍ: ما غُسِلَ به الشيءُ.

- وغَسَلَ يَغْسِلُ: ضَرَبَ فأوْجَعَ،

- و- المرأةَ: جامَعَها كثيراً،

- كغَسَّلَها،

- و- الفَحْلُ الناقةَ: أكثَرَ ضِرابَها.

- وفَحْلٌ غِسْلٌ، بالكسر وكصُرَدٍ وأميرٍ وهُمَزَةٍ ومِنْبَرٍ وسِكِّيتٍ: كثيرُ الضِّرابِ، أو يُكْثِرُ الضِّرابَ ولا يُلْقِحُ. وكذا الرجل.

- والمَغاسلُ: أودِيَةٌ باليَمامَةِ.

- وغِسْلٌ، بالكسر: ع بديارِ بَني أسَدٍ.

- وذالتُ غِسْلٍ: ع آخَرُ.

- وغُسْلٌ، بالضم: ع عن يمينِ سَمِيراءَ، وبه ماءٌ يقالُ له غُسْلَةٌ.

- وغَسَلٌ، محرَّكةً: جَبَلٌ بين تَيْماءَ وجَبَلَيْ طَيِّئٍ.

- والغِسْوَلَّةُ، كقِثْوَلَّةٍ: ة قُرْبَ حِمْصَ.

- والمَغْسِلَةُ، كمَنْزِلَة: جَبَّانَةٌ بالمدينةِ يُغْسَلُ فيها الثِّياب.

- وأبو غِسْلَةَ، بالكسر: الذِّئْب.

- وأغْسَلَ: أكثَرَ الضِّرابَ.

- والتَّغْسيلُ: المُبالَغَةُ في غَسْلِ الأَعْضاءِ.

- وغُسِلَ الفَرَسُ كعُنِيَ،

- واغْتَسَلَ: عَرِقَ.

- والغَسْويلُ: نَبْتٌ في السِّباخِ.

- غَشْيَلَ الماءَ: ثَوَّرَهُ.

- الغَشْفَلُ، كجَعْفَرٍ: الثَّعْلَبُ.

- اغْضَألَّتِ الشجرةُ، (بالمُعْجمةِ): اخْضَأبَّتْ.

- غَطَلَتِ السماءُ،

- وأغْطَلَتْ: أطْبَقَ دَجْنُها،

- و- الليلُ، كفرِحَ: الْتَبَسَتْ ظُلْمَتُه.

- والغَيْطولُ: الظُّلْمَةُ المُتَراكِمَةُ، واخْتِلاطُ الأَصْواتِ والظُّلْمَةِ،

- كالغَيْطَلَةِ فيهما.

- والغَيْطَلُ: السِّنَّوْرُ،

- و- من الضُّحَى: حيثُ تكونُ الشمسُ من مَشْرِقِها، كهَيْئَتِها من مَغْرِبها وقْتَ العَصْرِ. وبهاءٍ: الأكلُ والشُّربُ، والفَرَحُ بالأَمْنِ، وغَلَبَةُ النُّعاسِ،

- و- من الليلِ: الْتِجاجُ سَوادِهِ، والمالُ المُطْغِي، ونعيمُ الدُّنْيا، والشجرُ الكثيرُ المُلْتَفُّ، وجماعةُ الطَّرْفاءِ والناسِ، وذاتُ اللبَنِ من الظِّباءِ والبَقَرِ.

- وغَطْيَلَ، بتَقْديم الطاءِ: اتَّسَعَ في مالِهِ وحَشَمِهِ، وجَعَلَ تِجارَتَه في البَقَرِ،

- و- القومُ في الحديثِ: أفاضوا، وارْتَفَعَت أصواتُهم.

- والغُوطالَةُ، بالضم: الرَّوْضَةُ.

- واغْطَأَلَّ: رَكِبَ بعضُه بعضاً.

- غَفَلَ عنه غُفولاً: تَرَكَهُ، وسَها عنه،

- كأَغْفَلَهُ.

- أو غَفَلَ: صارَ غافلاً.

- وغَفَلَ عنه،

- وأغْفَلَهُ: وصَّلَ غَفْلَتَه إليه، والاسمُ: الغَفْلَةُ، والغَفَلُ، محرَّكةً، والغفُلانُ، بالضم.

- والتَّغافُلُ، والتَّغَفُّلُ: تَعَمُّدُه.

- والتَّغْفيل: أن يَكْفِيَكَ صاحِبُكَ وأنتَ غافِلٌ لا تُعْنى بشيءٍ. وكمُعَظَّمٍ: مَن لا فِطْنَةَ له، واسمٌ. وكصَبورٍ: الناقةُ البَلْهاءُ.

- والغُفْلُ، بالضم: من لا يُرْجَى خيرهُ، ولا يُخْشَى شَرُّه، وما لا عَلامَةَ فيه من القِداحِ والطُّرُقِ وغيرِها، وما لا عِمارَةَ فيه من الأرضينَ، وما لا سِمَةَ عليه من الدوابِّ، وما لا نَصيبَ له، ولا غُرْمَ عليه من القِداحِ، ومن لا حَسَبَ له، والشِّعْرُ المَجْهولُ قائلُه، والشاعرُ المَجْهولُ، وأوبارُ الإِبِلِ.

- وغَفَّلَهُ تَغْفيلاً: سَتَرَه. وكمَرْحَلَةٍ: العَنْفَقَةُ، لا جانِباها، ووَهِم الجوهريُّ.

- وغافِلٌ: جَدُّ عبدِ اللهِ بنِ مَسْعودٍ،

- وع، وابنُ صَخْرٍ أخو بني قُرَيْمِ بنِ صاهلَةَ. وكجُهَيْنَةَ: بَطْنٌ، وابنُ عَوْفٍ في السكونِ، وابنُ قاسِطٍ في رَبيعةَ، وبنتُ عامِرِ بنِ عبدِ اللهِ ابنِ عَبيدِ بنِ عَويجٍ، وهُبَيْبُ بنُ مُغْفِلٍ، كمُحْسِنٍ: صحابيٌّ.

- والغَفَلُ، محرَّكةً: الكثيرُ الرفيغُ، والسَّعَةُ من العَيْشِ.

- وبنُو المُغَفَّلِ، كمُعَظَّمٍ: بَطْنٌ.

- وكامِلُ بنُ غُفَيْلٍ، كزُبيرٍ.

- الغُلُّ والغُلَّةُ، بضمهما،

- والغَلَلُ، محرَّكةً، وكأَميرٍ: العَطَشُ، أو شِدَّتُه، أو حَرارةُ الجَوْفِ، وقد غُلَّ، بالضم، فهو غَليلٌ ومَغْلولٌ ومُغْتَلٌّ. وبعيرٌ غالٌّ وغَلاَّنُ، وقد غَلَّ يَغَلُّ، بفتحهما، واغْتَلَّ.

- والغَليلُ: الحِقْدُ،

- كالغِلِّ، بالكسر، والضِّغْنُ، وقد غَلَّ صَدْرُه يَغِلُّ، والنَّوَى يُخْلَطُ بالقَتِّ للناقةِ، وحَرارةُ الحُبِّ والحُزْن.

- وأغَلَّ: خانَ،

- و- إبِلَهُ: أساءَ سَقْيَها فلم تَرْوَ، وقد غَلَّتْ هي.

- و- في الجلْد: أخَذَ بعضَ اللَّحْمِ والشَّحْمِ في السَّلْخِ.

- و- فلانٌ: اغْتَلَّتْ غَنَمُه،

- و- الوادي: أنْبَتَ الغُلاَّنَ،

- و- القومُ: بَلَغَتْ غَلَّتُهم،

- و- البَصَرُ: شَدَّدَ النَّظَرَ،

- و- الضِّياعُ: أعْطَتِ الغَلَّةَ،

- و- فلاناً: نَسَبَه إلى الغُلولِ والخِيانةِ.

- وغَلَّ غُلولاً: خانَ،

- كأَغَلَّ، أو خاصٌّ بالفَيْءِ،

- و- في الشيءِ غَلاًّ: أُدْخِلَ،

- كغَلْغَلَ، ودَخَلَ،

- كانْغَلَّ وتَغَلَّلَ وتَغَلْغَلَ،

- و- الغِلالَةَ: لَبِسها، وهي بالكسر شِعارٌ تحتَ الثوبِ،

- كالغُلَّةِ، بالضم،

- و- الدُّهْنَ في رأسِه: أدْخَلَهُ في أُصولِ شَعَرِه،

- و- بَصَرُه: حادَ عن الصواب،

- و- الماءُ بين الأَشْجارِ: جَرَى،

- و- المرأةَ: حَشاها،

- و- فلاناً: وضَعَ في عُنُقِه أو يده الغُلَّ وهو م،

- ج: أغلالٌ.

- والغَلّةُ: الدَّخْلُ من كِراءِ دارٍ، وأجْرِ غُلامٍ، وفائدةِ أرضٍ.

- وأغَلَّتِ الضَّيْعَةَ: أعْطَتْها.

- والغَلْغَلَةُ: السُّرْعَةُ، وبِلا لامٍ: شِعابٌ تَسيلُ من جَبلِ الرَّيَّانِ.

- وتَغَلْغَلَ: أسْرَعَ.

- ورِسالَةٌ مُغَلْغَلَةٌ: مَحْمولَةٌ من بَلَدٍ إلى بَلَدٍ.

- والغُلاَّنُ، بالضم: مَنابِتُ الطَّلْحِ، أو أوْدِيَةٌ غامِضَةٌ في الأرضِ، الواحدُ: غالٌّ،

- وغليلٌ.

- ونباتٌ م، الواحدُ: غالٌّ أيضاً.

- وتَغَلَّلَ بالغالِيَةِ،

- وتَغَلْغَلَ،

- واغْتَلَّ: تَطَيَّبَ، وغَلَّلَهُ بها تَغْليلاً.

- والغلائلُ: الدُّروعُ، أو مَساميرُها الجامعةُ بين رُؤوسِ الحَلَقِ، أو بطائِنُ تُلْبَسُ تَحْتَها،

- الواحِدُ غَليلةٌ.

- وغَلْغَلةُ: ع.

- ومالَهُ أُلَّ وغُلَّ، بضمهما: دعاءٌ عليه.

- واغْتَلَلْتُ الشَّرابَ: شَرِبْتُه،

- و- الثوبَ: لبِسْتُه تحتَ الثيابِ،

- و- الغَنَمُ: أخَذَته الغَلَلُ والغُلالَةُ، وهُما داءٌ للغَنَمِ.

- والغِلالَةُ، ككتابَةٍ: العُظَّامةُ، والمِسْمارُ الذي يَجْمَعُ بين رأسَيِ الحَلْقةِ. وكهُدْهُدٍ: جَبَلٌ بنَواحي البَحْرَيْنِ.

- وغُلائِلُ، بالضم: من بلادِ خُزاعةَ.

- وأنا مُغْتَلٌّ إليه: مُشْتاقٌ.

- واسْتَغَلَّ عبدَه: كلَّفَه أن يُغِلَّ عليه.

- و- المُسْتَغِلاَّتِ: أخَذَ غَلَّتَها.

- ونِعْمَ غَلولُ الشيخِ هذا، كصَبورٍ، أي: الطعامُ الذي يُدْخِلُه جَوْفَه.

- غَمَلَ الأديمَ فانْغَمَلَ: أفْسَدَه، أو جَعَلَه في غُمَّةٍ ليَنْفَسِخ صوفُه، أو دَفَنَه في الرَّمْلِ ليُنْتِنَ فَيَسْتَرْخِيَ فَيَنْتَتِفَ شَعَرهُ،

- و- البُسْرَ: غَمَّه ليُدْرِكَ،

- و- فلاناً: غَطَّاه ليعْرَقَ،

- و- الشيءَ: أصْلَحَه،

- و- العِنَبَ: نَضَّدَ بعضَه على بعضٍ،

- و- النَّباتُ: رَكِبَ بعضُه بعضاً.

- والغَمْلُ: ع وبالتحريكِ: فَسادُ الجُرْحِ من العِصابِ.

- وقد غَمِلَ، كفرِحَ. وكأميرٍ: المُتراكِبُ من النَّصِيِّ.

- والغُمْلولُ، بالضم: الوادي ذو الشجَرِ، أو الطَّويل القَليل العَرْضِ المُلْتَفّ، والرابيةُ، وكلُّ مُجْتَمِع أظْلَمَ وتَراكمَ من شَجرٍ، أو غَمامٍ، أو ظُلْمَةٍ، أو زاوِيَة، وبَقْلَةٌ تؤكلُ مَطْبوخةً.

- وتَغَمَّلَ: تَوَسَّعَ.

- وغَمَلَى، كجَمَزَى: ع.

- ورجُلٌ مَغْمولٌ: خامِلٌ.

- الغُنْبول، كزُنْبورٍ: طائرٌ.

- رجُلٌ غَنْتَلٌ، (بالمُثنَّاة) كجَنْدَلٍ: خامِلٌ.

- وأُمٌّ غَنْتَلٍ: لضَّبُعُ.

- الغُنْجُلُ، كقُنْفُذٍ: عَناقُ الأرضِ

- ج: غَناجِلُ. وكزُنبورٍ: دابَّةٌ لا تُعْرَفُ حَقيقتُها.

- الغُنْدُلانِيُّ، بالضم: الضخمُ الرأسِ.

- غالَهُ: أهْلَكَهُ،

- كاغْتالَه، وأخَذَه من حيثُ لم يَدْرِ.

- والغَوْلُ: الصُّداعُ، والسُّكْرُ، وبُعْدُ المَفازَة، والمَشَقَّةُ، وما انْهَبَطَ من الأرضِ، وجَماعةُ الطَّلْح، والتُّرابُ الكثيرُ، وبِلا لامٍ: ع.

- وغَوْلُ الرِّجامِ: ع آخَرُ، وبالضم: الهَلَكَةُ، والداهِيَةُ، والسِّعْلاةُ

- ج: أغْوالٌ وغيلانٌ، والحَيَّةُ

- ج: أغْوالٌ، وساحِرةُ الجِنِّ، والمَنِيَّةُ،

- وع، وشَيْطانٌ يأكلُ الناسَ، أو دابَّةٌ رأتْها العَرَبُ وعَرَفَتْها وقَتَلَها تَأَبَّطَ شَرّاً، ومن يَتَلَوَّنُ أَلْواناً من السحَرَةِ والجِن، أو كل ما زالَ به العَقْلُ، ويُفْتَحُ.

- وغالَته غولٌ: أهْلَكَتْهُ هَلَكَةٌ.

- والغوائِلُ: الدَّواهي.

- وغائِلَةُ الحَوْضِ: ما انْخَرَقَ.

- وأتَى غَولاً غائِلَةٌ: أمْراً داهِياً مُنْكَراً.

- والمُغاوَلَةُ: المُبادَرَةُ.

- والمِغْوَلُ، كمنْبَرٍ: حَديدةٌ تُجْعَلُ في السَّوطِ فيكونُ لها غِلافاً، وشِبْهُ مِشْمَلٍ، إلا أنه أدَقُّ وأطْوَلُ منه، ونَصْلٌ طويلٌ، أو سَيْفٌ دَقيقٌ له قَفاً، واسْمٌ.

- والغَوْلانُ: حَمْضٌ كالأُشْنانِ، وع.

- والتَّغَوُّلُ: التَّلَوُّنُ.

- وعَيْشٌ أغْوَلُ وغُوَّلٌ، كسُكَّرٍ: ناعِمٌ.

- وغُوَيْلٌ، كزُبَيْرٍ: ع،

- وفَرَسٌ ذاتُ مِغْوَلٍ، كمِنبرٍ: ذاتُ سَبْقٍ.

- الغَيْلُ: اللبنُ تُرْضِعُه المرأةُ وَلَدها وهي تُؤْتَى، أو وهي حامِلٌ. واسمُ ذاكَ اللَّبَنِ: الغَيْلُ أيضاً.

- وأغالَتْ ولَدَها وأغْيَلَتْه: سَقَتْه الغَيْلَ، فهي مُغِيلٌ ومُغْيِلٌ، وهو مُغالٌ ومُغْيَلٌ. واسْتَغْيَلَتْ هي، والاسمُ: الغِيلَةُ، بالكسر.

- وفي الحديثِ: "لقد هَمَمْتُ أن أنْهَى عن الغِيلَةِ".

- والغَيْلُ، بالفتح: الساعدُ الرَّيَّانُ المُمْتَلِئُ، والغُلامُ السَّمينُ العظيمُ،

- كالمُغْتالِ فيهما، والماءُ الجاري على وجْهِ الأرضِ، والخَطُّ تَخُطُّه على شيءٍ، وماءٌ كان يَجْري في أصْلِ أبي قُبَيْسٍ، يَغْسِلُ عليه القَصَّارونَ، وكلُّ وادٍ فيه عُيونٌ تَسيلُ، والذي تَراهُ قَريباً وهو بعيدٌ،

- وع عندَ يَلَمْلَمَ،

- وع قُرْبَ اليمامةِ، ووادٍ لبني جَعْدَةَ،

- وع آخَرُ، وكلُّ مَوْضِعٍ فيه ماءٌ، والعَلَمُ في الثَّوْبِ، والواسِعُ من الثيابِ، وبالكسر: الشجرُ الكثيرُ المُلْتَفُّ، ويُفْتَحُ، وجماعةُ القَصَبِ والحَلْفاءِ، والأجَمَةُ، وكلُّ وادٍ فيه ماءٌ

- ج أغْيالٌ وغُيولٌ،

- وع.

- والمُغَيِّلُ والمُتَغَيِّلُ: الثابِتُ في الغِيلِ، والداخِلُ فيه.

- والمِغْيالُ: الشجرةُ المُلْتَفَّةُ الأفْنانِ، الوارِفةُ الظِلالِ. وقد أغْيَلَ الشجرُ وتَغَيَّلَ واسْتَغْيَلَ.

- والغَيْلَةُ: المرأةُ السمينةُ،

- وبالكسر: ع، والشِقْشِقَةُ، والخَديعةُ، والاغْتِيالُ.

- وقَتَلَهُ غِيلَةً: خَدَعَهُ فذَهَبَ به إلى مَوْضِعٍ فَقَتَلَه.

- وإبِلٌ أَو بَقَرٌ غُيُلٌ، بضمتين: كثيرةٌ، أَو سِمانٌ.

- وغَيْلانُ: اسم ذي الرُّمَّةِ، ورجُلٌ كان بينه وبين قومٍ ذُحولٌ، فحَلَفَ أن لا يُسالِمَهُم حتى يَدْخُلَ عَيْنَيْهِ التُّرابُ، أَي: يَموتَ، فَرَهِقوهُ يوماً، وهو على غِرَّةٍ، فأَيْقَنَ بالشَّرِّ، فجعَلَ يَذُرُّ التُّرابَ على عَيْنَيْهِ،

- ويقولُ: تَحَلَّلْ غَيْلُ، أَي: يا غَيْلانُ، يُريهِم أنه يُصالِحُهُم، وأَنه قد تَحَلَّلَ من يَمينِه، فلم يَقْبَلوا وقَتَلوهُ.

- وأُمُّ غَيْلانَ: شجرُ السَّمُرِ.

- والغائِلَةُ: الحِقْدُ الباطِنُ، والشَّرُّ،

- كالمَغالَةِ.

- وأغْيَلَتِ الغَنَمُ: نُتِجَتْ في السَّنَةِ مَرَّتَيْن.

- وتَغَيَّلوا: كَثُر أمْوالُهُم، أَو كَثُروا. وكشَدَّادٍ: الأسَدُ.

- وأغْيالٌ، أو ذاتُ أغْيالٍ: وادٍ باليمامةِ.

- واغْتالَ الغُلامُ: سَمِنَ وغَلُظَ.


فَصْلُ الفَاء

- الفَأْلُ: ضِدُّ الطِّيرَةِ، كأَنْ يَسْمَعَ مَريضٌ يا سالِمُ، أو طالِبٌ يا واجِدُ، أو يُسْتَعْمَلُ في الخيرِ والشَّرِّ

- ج: فُؤُولٌ وأفْؤُلٌ. وقد تَفاءَلَ به، وتَفَأَّلَ.

- والافْتِئالُ: افْتِعالٌ منه.

- والتَّفْئيلُ: تَفْعيلٌ.

- ولا فَأْلَ عليكَ: لا ضَيْرَ.

- ورجُلٌ فَئِلُ اللَّحْمِ، ككتِفٍ: كثيرهُ. وككِتابٍ: لُعْبَةٌ للصبْيانِ، يَخْبَؤُونَ الشيءَ في التُّرابِ، ثم يَقْتَسِمونَه، ويقولون في أيِّها هو.

- فَتَلَهُ يَفْتِلُهُ: لَواهُ،

- كفَتَّلَه، فهو فَتيلٌ ومَفْتولٌ، وقد انْفَتَلَ وتَفَتَّلَ.

- و- وجْهَهُ عنهم: صَرَفَهُ.

- والفَتيلُ: حَبْلٌ دقيقٌ من ليفٍ، وقد يُشَدُّ على الحَلْقَةِ التي عندَ مُلْتَقَى الدُّجْرَيْنِ، والسَّحاةُ التي في شَقِّ النَّواةِ، وما فَتَلْتَه بين أصابِعِكَ من الوَسَخِ،

- كالفَتيلَةِ.

- وما أُغْنِي عنكَ فَتيلاً ولا فَتْلَةً، ويُحركُ: شيئاً.

- والفَتْلَةُ: وِعاءُ حَبِّ السَّلَمِ والسَّمُرِ خاصَّةً، وذلك أوَّلَ ما يَطْلُعُ وقد أفْتَلَ، وبَرمَةُ العُرْفُطِ، ويُحَرَّكُ، أَو الفَتْلُ ما ليس بوَرَقٍ، ولكن يقومُ مَقامَه، وما لم يَنْبَسِطْ من النباتِ، لكنَّهُ يُفْتَلُ، وبالتحريكِ: انْدِماجٌ في مِرْفَقِ الناقةِ. والنَّعْتُ أفْتَلُ وفَتْلاءُ.

- أَو الفَتْلاءُ: الناقةُ الثقيلةُ المُتَأطِّرَةُ الرِّجْلَيْنِ. وكشَدَّادٍ: البُلْبُلُ،

- والفَتْلُ: صِياحُه.

- ويَفْتَلُ، كيَجْعَلُ: د بطُخَيْرِسْتان.

- وفَتَلَ ذُؤابَتَه: أزالَهُ عن رأيهِ.

- والفَتيلَةُ: الذُّبالَةُ.

- وذُبالٌ مُفَتَّلٌ: شُدِّدَ للكَثْرَةِ.

- وما زالَ يَفْتِلُ من فلانٍ في الذِرْوَةِ والغارِبِ، أَي: يَدورُ من وراءِ خَديعَتِه.

- الفُتَكْلِينُ، كدُرَخْمِينَ: الداهِيَةُ.

- فَجِلَ، كفرِحَ ونَصَرَ فَجْلاً، ويُحَرَّكُ: اسْتَرْخَى وغَلُظَ.

- وفَجَّلَهُ تَفْجيلاً: عَرَّضَه.

- والأفْجَلُ والفَنْجَلُ،كجَنْدَلٍ: المُتباعِدُ ما بينَ القَدَمَيْنِ.

- والفُجْلُ، بالضم وبضمتينِ: هذه الأرُومَةُ، واحِدَتُها: بالهاءِ، جَيِّدٌ لِوَجَعِ المَفاصِل، واليَرَقانِ، ولوَجَعِ الكَبِدِ، والاسْتِسْقاءِ، ونَهْشِ الأفاعي والعَقارِبِ. وإن وُضِعَ قِشْرُه أَو ماؤُهُ على عَقْرَبٍ، ماتَتْ، وبعدَ الطَّعامِ يَهْضِمُ ويُلَيِّنُ ويُنَفِّذُهُ، وقَبْلَهُ يُطْفِئُه وأقْوَى ما فيه بِزْرُهُ ثم قِشْرُه ثم ورَقُه ثم لَحمهُ.

- وحَبُّ الفُجْلِ: دواءٌ آخَرُ، ومنه يُتَّخَذُ دُهْنُ الفُجْلِ.

- والفَنْجَلَةُ والفَنْجَلَى: مِشْيَةٌ فيها اسْتِرْخاءُ.

- والفاجِلُ: القامِرُ.

- وافْتَجَلَ أمراً: اخْتَلَقَه.

- الفَحْلُ: الذكَرُ من كلِّ حَيوانٍ

- ج: فُحولٌ وأفْحُلٌ وفِحالٌ وفِحالَةٌ وفُحولَةٌ.

- ورجلٌ فَحيلٌ: فَحْلٌ، بَيِّنُ الفُحولَةِ والفِحالَة والفِحْلَةِ، بكسرهما.

- وفَحَلَ إِبِلَهُ فَحْلاً كريماً، كمنعَ: اختارَ لها،

- كافْتَحَلَ،

- و- الإِبِلَ: أرسَلَ فيها فَحْلاً.

- وفَحْلٌ فَحيلٌ: كريمٌ مُنْجِبٌ في ضِرابِهِ.

- وأفْحَلَهُ فَحْلاً: أعارَه.

- والاسْتِفْحالُ: ما يَفْعَلُهُ أعْلاجُ كابُلَ إذا رأوا رجُلاً جَسيماً من العَرَبِ خَلَّوْا بينه وبين نسائِهِم ليُولَدَ فيهم مثلُهُ.

- وكبْشٌ فَحيلٌ: يُشْبِه فَحْلَ الإِبِلِ في نُبْلِهِ.

- والفَحْلُ: سُهَيْلٌ لاعْتِزالِه النُّجومَ، كالفَحْلِ، فإنه إذا قَرَعَ الإِبِلَ، اعْتَزَلَها، وابنُ عَيَّاشِ بنِ حَسَّانَ، قاتِلُ يَزيدَ بنِ المُهَلَّبِ، وتخالَفا في ضَرْبَةٍ، (فَقَتَلَ كلٌّ منهما صاحِبَهُ)، وذَكَرُ النَّخْلِ،

- كالفُحَّالِ، كرمَّانٍ، وهذه خاصَّةٌ بالنَّخْلِ. وجَمْعُه: فَحاحِيلُ، والراوي

- ج: فُحولٌ، وحَصيرٌ تُنْسَجُ من فُحَّالِ النَّخْلِ،

- وع بالشامِ كان به وقائِعُ، ولَقَبُ عَلْقَمَةَ، لأنه تَزَوَّجَ بأُمِّ جُنْدَبٍ، لما طَلَّقَها امرؤُ القَيْسِ حينَ غَلَّبَتْه عليه في الشِّعْرِ.

- واسْتَفْحَلَتِ النَّخْلَةُ: صارَتْ فُحَّالاً،

- و- الأمْرُ: تَفاقَمَ.

- وتَفَحَّلَ: تَشَبَّهَ بالفَحْلِ.

- وفِحْلانُ، بالكسر: ع في أُحُدٍ.

- والفِحْلَتان: ع.

- وفِحْلٌ، بالكسرِ وبالفتح، وككتِفٍ: مَواضعُ.

- وفُحولُ الشِّعْرِ: الغالِبونَ بالهجاءِ مَنْ هاجاهُم، وكذا كلُّ مَنْ إذا عارَضَ شاعراً فُضِّلَ عليه.

- والفِحْلاءُ: ع.

- والمُتَفَحِّلُ من الشجر: الذي لا يَحْمِلُ ولا يُثْمِرُ،

- كالفَحْلِ.

- وتَفَحَّلَ: تَكَلَّفَ الفُحولَةُ في اللباسِ والمَطْعَمِ فَخَشَّنَهُما.

- وامرأةٌ فَحْلَةٌ: سَليطَةٌ.

- الفَحْجَلُ، كجعفرٍ: ذَكَرَهُ النُّحاةُ، وفَسَّروهُ بالأفْحَجِ. وعندي أنه وَهَمٌ، وإنما الأفْحَج هو الفَنْجَلُ، لكنهم لمَّا ذكروهُ أورَدْتُه.

- تَفَخَّلَ: أظْهَرَ الوَقارَ والحِلْمَ، وتَهَيَّأ، ولَبِسَ أحْسَنَ ثِيابِه.

- الفَداكِلُ: عِظامُ الأمورِ.

- فَرْجَلَ فَرْجَلَةً: وهو أن يَتَفَحَّجَ ويُسْرِعَ.

- والفِرْجَوْلُ، كبِرْذَوْنٍ: الفِرْجَوْنُ.

- الفِرْزِلُ، بالكسر: القَيْدَ، والمِقْراضُ يَقْطَعُ به الحدَّادُ الحديدَ.

- وفَرْزَلَهُ: قَيَّدَهُ.

- ورجُلٌ فُرْزُلٌ، كقُنْفُذٍ: ضَخْمٌ.

- الفُرْعُلُ، بالضم: ولَدُ الضَّبُعِ، وهي: بهاءٍ

- ج: فَراعِلُ وفَراعِلَةٌ.

- والفُرْعُلانُ، بالضم: الذَّكَرُ منه.

- الفُرافِلُ، كعُلابِطٍ: سَويقُ يَنبوتِ عُمانَ.

- الفَيْزَلَةُ، من الأرَضينَ: السَّريعةُ السيلِ.

- الفَسْلُ: قُضْبانُ الكَرْمِ للغَرْسِ، والرَّذْلُ الذي لا مُرُوءَةَ له،

- كالمَفْسولِ

- ج: أفْسُلٌ وفُسولٌ وفِسالٌ، ككِتابٍ، وفُسْلٌ وفُسولَةٌ وفُسلاءُ، بضمهنَّ، فَسُلَ، ككرُمَ وعَلِمَ وعُنِيَ فَسالَةً وفُسولَةً.

- والفَسيلَةُ: النَّخْلَةُ الصغيرةُ

- ج: فسائلُ وفَسيلٌ وفُسْلانٌ.

- وأفْسَلَها: انْتَزَعَها من أُمِّها واغْتَرَسَها.

- وفُسالَةُ الحديد ونحوِه: ما تَناثَرَ منه عند الضَّرْبِ إذا طُبعَ.

- والمُفَسِّلَةُ، كمُحَدِّثَةٍ: المرأةُ التي إذا أُريدَ غِشْيانُها، قالتْ: أنا حائضٌ لتَرُدَّه.

- والفِسْلُ، بالكسر: الأحمقُ.

- وفَسَلَ الصبيَّ: فَطَمَهُ.

- وأفْسَلَ عليه مَتاعَه: أرْذَلَه،

- و- دَراهِمَه: زَيَّفَها.

- الفُسْكُلُ، كقُنْفُذٍ وزِبْرِجٍ وزُنْبورٍ وبِرْذَوْنٍ: الفرسُ الذي يَجيءُ في الحَلْبَةِ آخِرَ الخَيْلِ.

- ورجُلٌ فِسْكلٌ، كزِبْرِجٍ: رَذْلٌ. وكزُنْبورٍ وبِرْذَوْنٍ: مُتَأخِّرٌ تابعٌ، وقد فَسْكَلَ وفَسْكَلَهُ غيرُه، لازِمٌ مُتَعَدٍّ.

- فَشِلَ، كفرِحَ، فهو فَشِلٌ: كَسِلَ، وضَعُفَ، وتَراخَى، وجَبُنَ. ورجُلٌ خَشْلٌ فَشْلٌ، بفتحهما وككتِفٍ

- ج: فُشْلٌ، بالضم.

- والفِشْلُ، بالكسر: سِتْرُ الهَوْدَجِ، أو شيءٌ تَجْعَلُه المرأةُ تحتها فيه،

- ج: فُشولٌ، وقد أفْشَلَتْ وتَفَشَّلَتْ وفَشَّلَتْه.

- وتَفَشَّلَ: تَزَوَّجَ،

- و- الماءُ: سالَ.

- والفَيْشَلَةُ: الحَشَفَةُ، ورأسُ كلِّ مُحَوَّقٍ، والفَياشِلُ جَمْعُه، وشجرٌ، وماءٌ، وإكامٌ حُمْرٌ.

- والمِفْشَلُ، كمِنْبَرٍ: سِتْرُ الهَوْدَجِ، ومَن يَتَزَوَّجُ في الغَرائِبِ، لئَلاَّ يَخْرُجَ الوَلَدُ ضاوِياً.

- والتَّفْشِيلُ: ما يَبْقَى في الضَّرْعِ من اللَّبَنِ.

- وكسَحابٍ: ة قُرْبَ زَبيدَ.

- والأفْشولِيَّةُ، بالضم: ة بواسِطَ.

- الفَصْلُ: الحاجِزُ بين الشَّيْئَيْنِ، وكلُّ مُلْتَقَى عَظْمَيْنِ من الجَسَدِ،

- كالمَفْصِلِ، والحَقُّ من القَوْلِ،

- و- من الجَسَدِ: مَوْضِعُ المَفْصِلِ، وبين كُلِّ مَفْصِلَيْنِ وَصْلٌ، وعند البَصْرِيِّينَ كالعِمادِ عند الكوفيين، والقضاءُ بين الحَقِّ والباطلِ،

- كالفَيْصَلِ، وفَطْمُ المَوْلودِ،

- كالافْتِصالِ، والاسمُ ككِتابٍ، والحَجْزُ، والقَطْعُ، يَفْصِلُ في الكلِّ.

- والفاصِلَةُ: الخَرَزَةُ تَفْصِلُ بين الخَرَزَتَيْنِ في النِّظامِ. وقد فَصَلَ النَّظْمَ.

- وأواخِرُ آياتِ التَّنْزيلِ فَواصِلُ، بمنْزِلَةِ قَوافي الشِّعْرِ، الواحدةُ فاصِلَةٌ.

- وحُكْمٌ فاصِلٌ وفَيْصَلٌ: ماضٍ.

- وحكُومة فَيْصَلٌ: كذلك.

- وطَعْنَةٌ فَيْصَلٌ: تَفْصِلُ بين القِرْنَيْنِ.

- والفَصيلُ: حائِطٌ قصيرٌ دون الحِصْنِ، أو دونَ سُورِ البَلَدِ، وولَدُ الناقةِ إذا فُصِلَ عن أُمِّه

- ج: فُصْلانٌ، بالضم والكسر، وككِتاب.

- والفَصِيلَةُ: أُنْثاهُ،

- و- من الرجُلِ: عَشيرتُه ورَهْطُه الأدْنَوْنَ، أو أقْرَبُ آبائِه إليه، والقِطْعَةُ من لَحْمِ الفَخِذِ، والقِطْعَةُ من أعْضاءِ الجَسَدِ.

- وفَصَلَ من البَلَدِ فُصولاً: خَرَجَ منه،

- و- الكَرْمُ: خَرَجَ حَبُّه صغيراً.

- والفَصْلَةُ: النَّخْلَةُ المَنْقولَةُ، وقد افْتَصَلَها عن مَوْضِعِها.

- والمَفاصِلُ: مَفاصِلُ الأعْضاءِ، الواحدُ: كمَنْزِلٍ، والحِجارةُ الصُّلْبَةُ المُتَراكِمَةُ، وما بين الجَبَلَيْنِ من رَمْلٍ ورَضْراضٍ، ويَصْفُو ماؤُه.

- والمِفْصَلُ كمِنبرٍ: اللِّسانُ.

- والفَيْصَلُ والفَيْصَلِيُّ: الحاكمُ. وكشَدَّادٍ: مَدَّاحُ الناسِ ليَصِلوهُ، دَخيلٌ.

- وسَمَّوا فَصْلاً وفَصيلاً.

- وأبو الفَصْلِ البَهْرانِيُّ: شاعِرٌ. وكزُفَرَ: واحِدٌ، والصوابُ أنه بالقافِ إجماعاً، وبالفاءِ غَلَطٌ صَريحٌ. رَوَيْنا عن إسماعيلَ بنِ أبي خالِدٍ قالَ: ماتَ عُمَيْرُ بنُ جُنْدَبٍ من جُهَيْنَةَ قُبَيْلَ الإِسلامِ، فَجَهَّزوهُ بِجَهازِهِ، إذْ كَشَفَ القِناعَ عن رأسِه، فقالَ: أيْنَ القُصَلُ؟ - والقُصَلُ أحَدُ بني عَمِّهِ - . قالوا: سبحان اللهِ، مَرَّ آنفاً، فما حاجَتُكَ إليه؟ فقال:

أُتيتُ فقيلَ لي لأُمِّكَ الهَبَلْ. ألا تُرَى إلى حُفْرَتِكَ تُنْثَلْ. وقد كادَتْ أُمِّكَ تَثْكَل. أرأيتَ إنْ حَوَّلْناك إلى مُحَوَّلْ. ثم غُيِّبَ في حُفْرَتِكَ القُصَلْ. الذي مَشَى فاحْزَألْ. ثم ملأْناها من الجَنْدَلْ. أتَعْبُدُ رَبَّكَ وتُصَلْ. وتَتْرُكُ سَبيلَ من أشْرَكَ وأضَلْ؟ فقلتُ: نَعَمْ. قال: فأفاقَ، ونَكَحَ النِّساءَ، ووُلِدَ له أولادٌ، ولَبِثَ القُصَلُ ثلاثاً، ثم ماتَ ودُفِنَ في قَبْرِ عُمَيْرٍ.

- والمُفَصَّلُ، كمُعَظَّمٍ، من القرآنِ: من{الحُجُراتِ} إلى آخِرِه في الأصَحِّ، أو من {الجاثِيَةِ} أو {القِتالِ} أو {قاف} عن النَّواوِيِّ، أو {الصافَّاتِ} أو {الصَّفِّ} أو {تَبارَكَ} عن ابنِ أبي الصَّيْفِ، أو {إنا فَتَحْنا} عنِ الدِّزْمارِيِّ، أو {سَبِّحِ اسْمَ رَبِّكَ} عن الفِرْكاحِ، أو {الضُّحَى} عن الخَطَّابِيِّ، وسُمِّيَ لكَثْرَةِ الفُصولِ بينَ سُوَرِهِ، أو لِقِلَّةِ المَنْسوخِ فيه.

- وفَصْل الخِطابِ: كَلِمَةُ أمَّا بَعدُ، أو البَيِّنَةُ على المُدَّعي، واليَمينُ على المُدَّعى عليه، أو هو أن يُفْصَلَ بين الحَقِّ والباطِلِ.

- والتَّفْصيلُ: التَّبْيينُ.

- وفاصَلَ شَريكَهُ: بايَنَهُ.

- والفاصِلَةُ الصُّغْرى في العَروضِ: ثلاثُ مُتَحرِّكاتٍ قَبلَ ساكِنٍ، نحوُ ضَرَبَتْ، والكُبْرَى: أربَعٌ، نَحْوُ ضَرَبَتا.

- والنَّفَقَةُ الفاصِلةُ التي جاءَ في الحديثِ أنها بِسَبْعِ مئَةِ ضِعْفٍ: هي التي تَفْصِلُ بين إيمانِهِ وكُفْرِهِ.

- والفَصْلُ في القَوافي: كلُّ تَغْييرٍ اخْتَصَّ بالعَروضِ ولم يَجُزْ مِثْلُهُ في حَشْوِ البَيْتِ، وهذا إنما يكونُ بإِسْقاطِ حَرْفٍ مُتَحَرِّكٍ فَصاعِداً، فإذا كان كذلك، سُمِّيَ فَصْلاً. والحَكَمُ بنُ فَصيلٍ، كأَميرٍ، وعَدِيُّ بنُ الفَصيلِ، وبُحَيْرُ بنُ الفَصيلِ: مُحدِّثونَ.

- الفِصْعِلُ، كزِبْرِجٍ وقُنْفُذٍ: العَقْرَبُ، أو الصَّغيرُ من وَلَدِها، والرجلُ اللئيمُ.

- الفَضْلُ: ضِدُّ النَّقْصِ

- ج: فُضولٌ،

- وقد فَضَلَ كنَصَرَ وعَلِمَ.

- وأما فَضِلَ، كعَلِمَ،

- يَفْضُلُ، كيَنْصُرُ، فَمُرَكَّبَةٌ منهما.

- ورجلٌ فَضَّالٌ، كشدَّادٍ ومِنْبَرٍ ومِحرابٍ ومُعَظَّمٍ: كثيرُ الفَضْلِ.

- والفَضيلَةُ: الدَّرَجَةُ الرَّفيعَةُ في الفَضْلِ،

- والاسمُ: الفاضِلَةُ.

- وفَضَّلَهُ تَفْضيلاً: مَزَّاهُ.

- والفِضالُ، ككِتابٍ،

- والتَفاضُلُ: التَّمازي.

- وفاضَلَني فَفَضَلْتُه: كنتُ أفْضَلَ منه.

- وتَفَضَّلَ: تَمَزَّى، أو تَطَوَّلَ،

- كأَفْضَلَ عليه، أو ادَّعى الفَضْلَ على أقرانِهِ،

- وأفْضَلَ عليه في الحَسَبِ،

- و- عنه: زادَ.

- والفواضِلُ: الأيادي الجَسيمَةُ، أو الجَميلَةُ.

- وفَواضِلُ المالِ: ما يأتيكَ من غَلَّتِه ومَرافِقِه،

- ولهذا قالوا: "إذا عَزَبَ المالُ، قَلَّتْ فَواضِـلُه".

- والفَضْلَةُ: البَقِيَّةُ،

- كالفَضْلِ، والفُضالَةِ، بالضم،

- وقد فَضَلَ، كنَصَرَ وحَسِبَ، والثيابُ التي تُبْتَذَلُ للنَّوْمِ، والخَمْرُ،

- كالفِضالِ، ككِتابٍ

- ج: فَضَلاتٌ وفِضالٌ.

- والفَضْلُ: جَبلٌ لهُذَيْلٍ، وابنُ عباسٍ: صحابيٌّ، واسمُ جماعةٍ محدِّثينَ. وكزُبيرٍ: ابنُ عِياضٍ الزاهِدُ شيخُ الحَرَمِ، وابنُ عِياضٍ التابعيُّ الضعيفُ، وابنُ عِياضٍ الصَّدَفِيُّ الثِّقَةُ، وجماعةٌ. وكسحابةٍ ويُضَمُّ: جَماعَةٌ.

- وفَضالَةُ بنُ أبي فَضالَةَ، وفَضالَةُ بنُ مُفَضَّلِ بنِ فَضالَةَ: محدِّثونَ، وابنُ عُبَيْدٍ، وابنُ هِلالٍ، وابنُ هِنْدٍ، وابنُ عبدِ اللهِ: صحابيونَ، وآخَرُ غيرُ مَنْسوبٍ من مَوالي رسول الله، صلى الله عليه وسلم. وكجُهَيْنَةَ: امرأةٌ.

- وكثُمامةَ: ع. وكمنْبَرٍ ومِكْنَسَةٍ وعُنُقٍ: الثَّوبُ تَتَفَضَّلُ فيه المرأةُ.

- والتَّفَضُّلُ: التَّوَشُّحُ، وأن يُخالِفَ بين أطْرافِ ثَوْبَيْهِ على عاتِقَيْهِ،

- ورجُلٌ وامرأةٌ فُضُلٌ، بضمتين: مُتَفَضِّلٌ في ثَوبٍ واحدٍ،

- وإنه لَحسنُ الفِضْلَةِ، بالكسر.

- وفَضَّالٌ، كشَدَّادٍ: ابنُ جُبَيْرٍ التابعيُّ.

- وفَضْلانُ: اسمٌ.

- والفاضِلَةُ: هي الفاصِلَةُ الكُبْرَى.

- والفُضولِيُّ، بالضم: المُشْتَغِلُ بما لا يَعْنيهِ، والخَيَّاطُ.

- والفُضالَى، كسُمانَى: المُتَفَضِّلونَ.

- ورجُلٌ مِفْضالٌ على قَوْمِه، وهي بهاءٍ: ذو فَضْلٍ سَمْحٌ. وأفْضَلْتُ منه الشيءَ، واسْتَفْضَلْتُ بمعنًى.

- وحِلْفُ الفُضُولِ: هو أنَّ هاشِماً وزُهْرَةَ وتَيْماً دَخَلوا على عبدِ اللهِ بنِ جُدْعانَ، فَتَحالَفوا بينهم على دَفْعِ الظُّلْمِ، وأخْذِ الحَقِّ من الظالمِ، سُمِّي بذلك لأنَّهم تَحالَفوا أن لا يَتْرُكوا عند أحدٍ فَضْلاً يَظْلِمُه أحداً، إلا أخذوه له منه.

- الفِطَحْلُ، كهِزَبْرٍ: دَهْرٌ لم يُخْلَقْ فيه الناسُ بعدُ، أو زَمَنُ نوحٍ عليه السلامُ، أو زَمَنٌ كانَتِ الحِجارةُ فيه رِطاباً، والسَّيْلُ، والتارُّ العظيمُ، والضَّخْمُ من الإِبِلِ. وكجَعْفَرٍ وقُنْفُذٍ: اسْمٌ.

- الفِعْلُ، بالكسر: حَرَكَةُ الإِنْسانِ، أو كِنايةٌ عن كُلِّ عَمَلٍ مُتَعَدٍّ، وبالفتح: مَصْدَرُ فَعَلَ، كمَنَعَ، وحياءُ الناقةِ، وفَرْجُ كلِّ أُنْثَى. وكسحابٍ: اسمُ الفِعْلِ الحَسَنِ، والكَرَمُ، أو يكونُ في الخيرِ والشَّرِّ وهو مُخَلَّصٌ لفاعِلٍ واحد، وإذا كان من فاعلَيْنِ، فهو فِعالٌ، بالكسر، وهو أيضاً جمعُ فِعْلٍ، ونِصابُ الفأْسِ والقَدومِ ونحوِه

- ج: ككتُبٍ.

- والفَعَلَةُ، محرَّكةً: صِفَةٌ غالِبَةٌ على عَمَلَةِ الطينِ والحَفْرِ ونحوِه. وكفرِحةٍ: العادةُ.

- وافْتَعَلَ عليه كذِباً: اخْتَلَقَه.

- وجاءَ بالمُفْتَعَلِ، بالفتح: بأَمرٍ عظيمٍ.

- وفَعالِ، كقَطامِ: افْعَلْ.

- وفُعالَةُ في قولِ عوفِ بنِ مالكٍ:

تَعَرَّضَ ضَيْطارُو فُعالَةَ دونَنا: كِنايةٌ عن خُزاعةَ.

- الفَعْمَلُ: الفَعْمُ واللامُ زائدةٌ.

- الفَوْفَلُ، بالضم والفتح: نَخْلَةٌ كنَخْلِ النارجِيلِ، تَحْمِلُ كبائسَ، فيها الفَوْفَلُ، أمْثالَ التَّمْرِ، جَيِّدٌ للْأَوْرامِ الحارَّة الغليظةِ، ولاِلْتِهابِ العَيْنِ. وسَمَّوْا فَوْفَلَةَ.

- الفَقْلُ: التَّذْرِيَةُ، ورَفْعُ الدِّقِّ بالمِفْقَلَةِ،

- وأرضٌ كثيرةٌ الفَقْلِ: كثيرةُ الرَّيْعِ، وقد أفْقَلَتْ، وبالضم: سمكةٌ مسمومةٌ لا تُؤْكَلُ، قَدُّها كإِصْبَعٍ.

- فَقْحَلَ: أسْرَعَ الغَضَب في غيرِ مَوْضِعِه.

- والفُقْحُل، بالضم: السَّريعُ الغَضَبِ. وكجعفرٍ: حَيٌّ من شَيْبانَ.

- الأفْكَلُ، كأَحْمَدَ: الرِّعْدَةُ، وهو مَفْكولٌ، والشِّقِرَّاقُ، والجماعةُ، وقد جاؤوا بأَفْكَلِهِم، وفَرَسُ نَزالِ بنِ عَمْرٍو المُرادِيِّ، ولَقَبُ الأفْوَهِ الأوْدِيِّ، وأبو بَطْنٍ،

- وبَنُوه: الأفاكِلُ.

- وأفاكيلُ من كذا: أفْواجٌ منه.

- وأخَذَتْ بي ناقَتي أفْكَلاً: من السَّبْقِ.

- وافْتَكَلَ في فِعْلِه: احْتَفَلَ.

- فَلَّهُ وفَلَّلَهُ: ثَلَمَه فَتَفَلَّلَ وانْفَلَّ وافْتَلَّ،

- و- القومَ: هَزَمَهُم، فانْفَلُّوا وتَفَلَّلوا.

- وقومٌ فَلٌّ: مُنْهزِمونَ

- ج: فُلولٌ وأفْلالٌ.

- وسَيْفٌ فَليلٌ ومَفْلولٌ وأفَلُّ ومُنْفَلٌّ: مُنْثَلِمٌ.

- وفُلولُه: ثُلَمُه،

- واحِدُها: فَلٌّ.

- والفَليلُ: نابُ البعيرِ المنكسِرُ، والجماعةُ،

- كالفَلِّ، والشَّعَرُ المُجْتَمِعُ،

- كالفَليلَةِ، والليفُ.

- والفَلُّ: ما نَدَرَ عن الشيءِ، كسُحالةِ الذَّهَبِ، وبُرادَةِ الحديدِ، وشَرارِ النارِ، والأرضُ الجَدْبَةُ، ويُكْسَرُ، أو التي تُمْطَرُ ولا تُنْبِتُ، أو ما أخطأها المَطَرُ أعواماً، أو ما لم تُمْطَرْ بين ممطورَتَيْنِ، أو القَفْرَةُ. والجمعُ كالواحِدِ وأفْلالٌ.

- وأفْلَلْنا: وطِئْناها، وبالكسر: الأرضُ لا نباتَ بها، وما رَقَّ من الشَّعَرِ.

- واسْتَفَلَّ الشيءَ: أخَذَ منه أدنَى جُزْءٍ، كعُشْرِه.

- وأفَلَّ: ذهبَ مالُه.

- وفَلَّ عنه عَقْلُه يَفِلُّ: ذهبَ ثم عادَ.

- والفُلَّى، كرُبَّى: الكَتيبَةُ المُنْهزِمةُ.

- والفُلْفُلُ، كهُدْهُدٍ، وزِبْرِجٍ: حَبٌّ هِنْدِيٌّ، والأبيضُ أصْلَحُ، وكِلاهُما نافعٌ لقَلْع البَلْغَمِ اللَّزِجِ مَضْغاً بالزِّفْتِ، ولتَسْخينِ العَصَبِ والعَضَلاتِ تَسْخيناً لا يُوازيهِ غيرُه، وللمَغَصِ، والنَّفْخِ، واسْتِعْمالُه في اللَّعوقِ للسُّعالِ، وأوْجاعِ الصَّدْرِ، وقَليلُه يَعْقِلُ، وكثيرُه يُطْلِق ويُجَفِّفُ ويُدِرُّ، ويُبَدِّدُ المَنِيَّ بعدَ الجماعِ، ويُفْسِدُ الزَّرْعَ بقُوَّةٍ.

- وأمَّا الدارَ فُلْفُلَ: وهو شجرُ الفُلْفُلِ أوَّلَ ما يُثْمِرُ، فَيزيدُ في الباءَة، ويُحْدِرُ الطعامَ، ويُزيلُ المَغَصَ، ويَنْفَعُ من نَهْشِ الهَوامِّ، طِلاءٌ بالدُّهْنِ. وكهُدْهُدٍ: الخادِمُ الكَيِّسُ، والليفُ، واسْمٌ.

- وتَفَلْفَلَ: قارَبَ بين الخُطا، وتَبَخْتَرَ، وشاصَ فاهُ بالسِّواكِ،

- كفَلْفَلَ فيهما، وقادِمَتا الضَّرْعِ اسْوَدَّتْ حَلَمَتاهُما.

- والفِلِّيَّةُ، بالكسر: الأرضُ لم يُصِبْها مَطَرُ عامِها، حتى يُصيبَها المَطَرُ من القابِلِ

- ج: الفَلالِيُّ.

- وثَوْبٌ مُفَلْفَلٌ، بالفتح: مُوَشًّى كصَعاريرِ الفُلْفُلِ.

- وشَرابٌ مُفَلْفَلٌ: يَلْذَعُ لَذْعَهُ.

- وشَعَرٌ مُفَلْفَلٌ: شديدُ الجُعودَةِ.

- وأديمٌ مُفَلْفَلٌ: نَهَكَهُ الدِّباغُ.

- والأفَلُّ: سَيْفٌ عَدِيِّ ابنِ حاتِمٍ.

- وفِلْفِلانُ، بالكسر: ة بأصبَهان.

- الفِنْئِل، كزِبْرِجٍ: المرأةُ القصيرةُ، ورَقَبَةُ الفيلِ.

- الفُنْجُلُ، كقنفذٍ: عَناقُ الأرضِ، وبالفتح: الرجُلُ الأفْحَجُ.

- والفَنْجَلَةُ: تَباعدُ ما بين الساقَيْنِ والقَدَمَيْنِ، ومِشْيَةٌ ضعيفةٌ،

- كالفَنْجَلَى.

- فَنْدَلَةُ: والدُ الوزيرِ الكاتبِ، أبي بكرِ بنِ محمدٍ.

- المُفَنْشِلُ: المُفَنْشي. يقالُ: أتانا مُفَنْشِلاً لِحْيَتَه، أي: مُفَنْشِياً.

- الفُولُ، بالضم: حَبٌّ كالحِمَّصِ والباقِلاَّ عندَ أهلِ الشامِ، أو مُخْتَصٌّ باليابِسِ، الواحِدَةُ: فولَةٌ.

- والفُولَةُ، بالضم: د بِفَلَسطينَ.

- فَهْلَلُ، كجعفرٍ، مَمنوعاً في قولِهِم:

- الضَّلالُ ابنُ فَهْلَلَ: من أسْماءِ الباطِلِ.

الفِيلُ، بالكسر: م

- ج: أفْيالٌ وفُيولٌ وفِيَلَةٌ، وهي: بهاءٍ.

- وصاحِبُها: فَيَّالٌ.

- والمَفْيولاءُ: أولادُه.

- والفِيلُ أيضاً: الثقيلُ الخسيسُ.

- واسْتَفْيَلَ الجَمَلُ: صارَ كالفِيلِ.

- وتَفَيَّلَ النباتُ: اكْتَهَلَ،

- و- الشَّبابُ: زادَ،

- و- فلانٌ: سَمِنَ.

- وفال رَأْيُه يَفِيلُ فُيولَةً وفَيْلَةً: أخطَأ وضَعُفَ،

- كَتَفَيَّلَ.

- وفَيَّلَ رَأْيَهُ: قَبَّحَهُ وخَطَّأه.

- ورجُلٌ فِيلُ الرأيِ، بالكسر والفتح وككَيِّسٍ،

- وفالُهُ وفائِلُه وفالٌ، من غيرِ إضافةٍ: ضَعيفُه

- ج: أفْيالٌ.

- وفي رَأْيِهِ فَيالَةٌ وفُيولَةٌ.

- والمُفايَلَةُ والفِيال، بالكسر والفتح: لُعْبَةٌ لفِتْيانِ العَرَبِ، وتَقَدَّمَ في ف أ ل. فإِذا أخطَأ، قيل: فالَ رأْيُكَ.

- والفائِلُ: اللَّحْمُ الذي على خُرْبِ الوَرِكِ، أو عِرْقٌ.

- والفائِلَتانِ: مُضْغَتانِ من لَحْمٍ، أسْفَلُهُما على الصَّلَوَيْنِ من لَدُنْ أدْنَى الحَجَبَتَيْنِ إلى العَجْبِ، مُكْتَنِفتا العُصْعُصِ، مُنْحَدِرتانِ في جانِبَيِ الفَخِذَينِ، وهُما من الفرسِ كذلك، أو هُما عِرْقانِ مُسْتَبْطِنانِ حاذِيَ الفَخِذِ.

- والفالُ: لغةٌ فيه.

- ورجُلٌ فَيِّلُ اللَّحْمِ، ككَيِّسٍ: كثيرُه.

- وفالُ: ة بفارسَ، مُعَرَّبَةُ بال، منها: القُطْبُ الفالِيُّ، مُؤَلِّفُ "التَّقْريبِ" وغيرِه، وإِسماعيلُ بنُ إِبراهيم قَاضيا شيرازَ، وجماعَةٌ،

- ود بخوزِستانَ، منه أبو الحَسَنِ عليُّ ابنُ أحمدَ الأديب،

- أو هو فالَةُ، بزيادةِ هاءٍ.

- وفِيلانُ، بالكسر: ع قُرْبَ بابِ الأبْوابِ.

- وفِيلُ: اسمُ خُوارَزْمَ أوَّلاً، ثم قيل له المَنْصورةُ، ثم كُرْكانَج، وابنُ عَرادَة محدِّثٌ،

- وفِيلٌ أيضاً: مَوْلَى زيادِ بنِ أبي سُفيانَ،

- وأبو الفِيلِ: صحابي.


فَصْلُ القَاف

- قَبْلُ: نَقيضُ بعدَ. وآتِيكَ من قَبْلُ وقَبْلُ، مَبْنِيَّتَنِ على الضم،

- وقَبْلاً وقَبْلٌ، مُنَوَّنَتَيْنِ،

- وقَبْلَ، على الفتح.

- والقُبْلُ، بضمٍّ وبضمتينِ: نَقيضُ الدُّبُرِ،

- و- من الجَبلِ: سَفْحُه،

- و- من الزَّمَن: أوَّلُهُ.

- وإذا أُقْبِلُ قُبْلَكَ، بالضم: أقْصِدُ قَصْدَكَ.

- والقُبْلَةُ، بالضم: اللَّثْمَةُ، وما تَتَّخِذُهُ الساحِرةُ لتُقْبِلَ به وجْهَ الإِنسانِ على صاحِبِه، ووَسْمٌ بأُذُنِ الشاةِ مُقْبِلاً، والكفَالَةُ، وبالكسر: التي يُصَلَّى نحوَها، والجِهَةُ، والكعبةُ، وكلُّ ما يُسْتَقْبَلُ.

- ومالَهُ في هذا قِبْلَةٌ ولا دِبْرَةٌ، بكسرهما: وِجْهَةٌ.

- وقُبالَتُه، بالضم: تُجاهُه.

- وقِبالُ النَّعْلِ، ككِتابٍ: زِمامٌ بين الإِصْبَعِ الوُسْطَى والتي تَليها.

- وقَبَلَها، كَمَنَعها،

- وقابَلَها وأقْبَلَها: جَعَلَ لها قِبالَيْنِ،

- أَو مُقابَلَتُها: أن تُثْنَى ذُؤابَةُ الشِّراكِ إلى العُقْدَةِ،

- أَو قَبَلَها: شَدَّ قِبالَها،

- وأقْبَلَها: جعلَ لها قِبالاً.

- وقَوابِلُ الأمرِ: أوائِلُه.

- والقابِلَةُ: الليلةُ المُقْبِلَةُ،

- وقد قَبَلَتْ وأقْبَلَتْ، والمرأةُ التي تأخُذُ الوَلَدَ عند الوِلادةِ،

- كالقَبولِ والقَبيلِ. وقد قَبِلَتْ، كعَلِمَ، قِبالَةَ، بالكسر.

- وتَقَبَّلَهُ وقَبِلَهُ، كعَلِمَه، قَبولاً، وقد يُضَمُّ: أخَذَه.

- والقَبولُ، كصَبورٍ: ريحُ الصَّبا، لأَنها تُقابِلُ الدَّبورَ، أو لأَنها تُقابِلُ بابَ الكعبةِ، أَو لأَن النَّفْسَ تَقْبَلُها. وقد قَبَلَتْ، كنَصر، قَبْلاً وقُبولاً، بالضم والفتح.

- والقَبَلُ، محرَّكةً: نَشَزٌ من الأرضِ يَسْتَقْبلكَ، أَو رأسُ كلِّ أكَمَةٍ أَو جَبَل أَو مُجْتَمَعُ رَمْلٍ، والمحَجَّةُ الواضِحَةُ، ولُطْفُ القابِلَةِ لإِخْراجِ الوَلَدِ، والفَحَجُ،

- و- في العَيْنِ: إِقبالُ السَّوادِ على الأنْفِ، أَو مِثلُ الحَوَلِ، أَو أحْسَنُ منه، أَو إقْبالُ إِحْدى الحَدَقَتَيْنِ على الأخْرَى، أَو إقْبالُها على عُرْضِ الأنْفِ، أَو على المَحْجِرِ، أَو على الحاجِبِ، أَو إقْبالُ نَظَرِ كلٍّ من العَيْنَيْنِ على صاحِبَتِها. وقد قَبَلَتْ، كنَصَرَ وفَرِحَ، واقْبَلَّتِ اقْبِلالاً، واقْبالَّتِ اقْبيلالاً، وأقْبَلْتُها،

- فهو أقْبَلُ، بَيِّنُ القَبَلِ: كأنه يَنْظُر إلى طَرَفِ أنْفِهِ، وأن تَشْرَبَ الإِبِلُ الماءَ، وهو يُصَبُّ على رُؤُوسِها، وأن يُقْبِلَ قَرْنا الشاةِ على وَجْهِها،

- فهي قَبْلاءُ، وأن يَتَكَلَّمَ الإِنْسانُ بالكَلامِ ولم يَسْتَعِدَّ له، وأن يَرَى الهِلالَ قَبْلَ الناسِ،

- أَو كلُّ شيءٍ أَوَّلَ ما يُرَى قَبَلٌ.

- وجَمْعُ قَبَلَةٍ: للْفَلَكَةِ، وضَرْبٌ من الخَرَزِ يُؤَخَّذُ بها،

- كالقَبْلَةِ، بالفتح، أَو شيءٌ من عاجٍ مُسْتَديرٌ، يَتَلأَلَأُ، يُعَلَّقُ في صَدْرِ المرأةِ، وعلى الخَيْلِ.

- ورأيْتُه قَبَلاً، محرَّكةً وبضمتينِ، وكصُرَدٍ وكعِنَبٍ،

- وقَبَلِيّاً، محرَّكةً،

- وقَبيلاً، كأَميرٍ، أَي: عِياناً ومُقابَلَةً.

- ولي قِبَلَه، بكسر القافِ أَي: عندَهُ.

- ومالي به قِبَلٌ، أَي: طاقَةٌ.

- والقَبيلُ: الكَفيلُ والعَريفُ والضامِنُ وقد قَبَلَ به، كنَصَرَ وسَمِعَ وضَرَبَ، قَبالَةً، وقَبَّلْتُ العامِلَ العَمَلَ تَقَبُّلاً نادِرٌ، والاسمُ: القَبالَةُ. وتَقَبَّلَه العامِلُ تَقْبيلاً نادِرٌ أَيضاً.

- والقَبيلُ: الزَّوجُ، والجماعَةُ من الثلاثَةِ فَصاعِداً من أقوامٍ شَتَّى، وقد يكونونَ من نَجْرٍ واحدٍ، ورُبَّما كانوا بَني أبٍ واحدٍ

- ج: كعُنُقٍ، وما أقْبَلَتْ به المرأةُ من غَزْلها حينَ تَفْتِلُه، وطاعةُ الرَّبِّ، والدَّبيرُ مَعْصِيَتُه، وفَوْزُ القِدْح في القِمارِ، والدَّبيرُ خَيْبَتُه، وأن يكونَ رأسُ ضِمْنِ النَّعْلِ إلى الإِبْهامِ، والدَّبيرُ أن يكونَ رأسُ ضِمْنِها إلى الخِنْصِرِ، أو ما أُقْبِلَ به من الفَتْلِ على الصَّدْرِ، والدَّبيرُ ما أُدْبِرَ به عنه، أَو باطِنُ الفَتْلِ والدَّبيرُ ظاهِرُهُ، أَو الفَتْلُ الأوَّلُ، والدَّبيرُ الفَتْلُ الآخِرُ، أَو أسْفَلُ الأذُنِ، والدَّبيرُ أعلاها، أو القُطْنُ، والدَّبيرُ الكتَّان.

- وما يَعْرِفُ قَبيلاً من دَبيرٍ وقِبالاً من دِبارٍ، أي: ما يَعْرِفُ الشاةَ المقابَلَةَ من المُدابَرَةِ، أو ما يَعْرِفُ من يُقْبِلُ عليه ممَّنْ يُدْبِرُ عنه، أو ما يَعْرِفُ نَسَبَ أُمِّهِ من نَسَبِ أبيه، واسمٌ، وبهاءٍ: واحِدُ قَبائِلِ الرأسِ للقِطَعِ المَشْعوب بعضُها إلى بعضٍ، ومنه قَبائِلُ العَرَبِ، واحِدُهُم: قَبيلَةٌ، وهم بَنُو أبٍ واحدٍ، وسَيْرُ اللِّجامِ، وصَخْرَةٌ على رأسِ البئرِ، وفَرَسُ الحُصَيْنِ بنِ مِرْداسٍ.

- وأقْبَلَ: نَقيضُ أدْبَرَ.

- وأقْبَلَ مُقْبَلاً، بالضم، كأدْخِلْنِي مُدْخَلَ صِدْقٍ.

- وأقْبَلَ: عَقلَ بعدَ حَماقَةٍ.

- وقَبَلَ على الشيءِ

- وأقبلَ: لَزِمَهُ وأخَذَ فيه.

- وأقْبَلْتُه الشيءَ: جَعَلْتُه يَلي قُبالَتَه.

- وقابَلَهُ: واجَهَه،

- و- الكِتابَ: عارَضَه.

- وشاةٌ مُقابَلَةٌ، بفتحِ الباءِ: قُطِعَتْ من أُذُنِها قِطْعَةٌ وتُرِكَتْ مُعَلَّقَةً من قُدُمٍ.

- وتقَابلا: تَواجَها.

- ورجُلٌ مُقابَلٌ: كريمُ النَّسَبِ من قِبَلِ أبَوَيْهِ.

- واقْتَبَلَ أمْرَهُ: اسْتَأنَفَه.

- ورجُلٌ مُقْتَبَلُ الشَّبابِ، بالفتح: لم يَظْهَرْ فيه أثَرُ كِبَرٍ.

- واقْتَبَلَ الخُطْبَةَ: ارْتَجَلَها.

- والقَبَلَةُ، محرَّكةً: الجُشار، وأبو بكرٍ محمدُ ابنُ عُمَرَ وأبو يَعْقُوبَ القَبَلِيَّان: محدِّثانِ.

- ولا أُكَلِّمُكَ إلى عَشْرٍ من ذي قَبَلٍ، كعنَبٍ وجَبلٍ، أي: فيما أسْتَأنِفُ، أو معنى المُحَرَّكةِ: إلى عَشْرٍ تَسْتَقْبِلُها، ومعنى المكسورةِ القافِ: إلى عَشْرٍ مما تُشاهِدُه من الأيامِ.

- والقَبولُ، وقد يُضَمُّ: الحُسْنُ والشارَةُ، ومنه قولُ نَديمِ المأمونِ في الحَسَنَيْنِ: "أُمُّهُما البَتولُ،

- وأبوهُما القَبولُ".

- والقَبولُ: أن تَقْبَلَ العَفْوَ وغيرَ ذلك، اسمٌ للمَصْدَرِ قد أُمِيتَ فِعْلُه.

- والقَبولُ أيضاً: مَصْدَرُ قَبِلَ القابِلُ الدَّلْوَ، كعَلمَ: وهو الذي يأخُذُها من الساقي.

- وقُصَيْرَى قِبالٍ، ككِتابٍ: حَيَّةٌ خَبيثَةٌ.

- وقَبَلٌ: جَبلٌ - وبِزِنته - قُرْبَ دُومَةِ الجَنْدَلِ،

- وبهاءٍ: د قُرْبَ الدَّرَبَنْدِ،

- وكحُبْلَى: ع بين عُرَّبٍ والرَّيَّانِ.

- والقابِلُ: مسجدٌ كان عن يَسارِ مسجدِ الخَيْفِ.

- والمَقْبولُ، وكمُعَظَّمٍ: الثَّوْبُ المُرَقَّعُ.

- والقِبليَّةُ، بالكسر وبالتحريك: من نَواحي الفُرْعِ،

- {واجْعَلوا بُيوتَكُم قِبْلَةً}: مُتَقابِلَةً.

- وكصُرَدٍ: ع. وسَمَّوْا مُقْبِلاً كمُحْسِنٍ وصاحِبٍ وأميرٍ وصَبورٍ.

- القَبْعَلَةُ والقَعبَلَةُ: إِقْبالُ القَدَم كلِّها على الأخْرَى، أو تَباعُدُ ما بين الكَعْبينِ، أو مَشْيٌ ضعيفٌ، أو مَشْيُ مَن كأنه يَغْرِفُ التُّرابَ بقَدَمَيْهِ.

- قَتَلَهُ،

- و- به، عن ثَعْلَبٍ، قَتْلاً وتَقْتالاً: أماتَهُ،

- كقَتَّلَهُ،

- و- الشيءَ خُبْراً: عَلِمَه،

- و- الشَّرابَ: مَزَجَهُ بالماءِ. وقاتَلَهُ قِتالاً ومُقاتَلَةً وقِيتالاً، وقَتَلَهُ قِتْلَةَ سُوءٍ، بالكسر.

- والقِتْلُ، بالكسر: العَدُوُّ، والمُقاتِلُ

- ج: أقْتالٌ، والصَّديقُ، ضِدٌّ، والنظيرُ، وابنُ العَمِّ، والمِثْلُ، والشُّجاعُ، والقِرْنُ.

- وإنه لَقِتْلُ شَرٍّ: عالِمٌ به، وبالضم وبضمتين، جمعُ قَتولٍ، لكَثيرِ القَتْلِ.

- وأقْتَلَهُ: عَرَّضَهُ للقَتْلِ. وكمُعَظَّمٍ: المُجَرِّبُ،

- و- من القُلوبِ: المُذَلَّلُ الذي قَتَلَهُ العِشْقُ.

- واسْتَقْتَلَ: اسْتَماتَ.

- ورجُلٌ وامرأةٌ قَتيلٌ: مَقْتولٌ، وإن لم تُذْكَرِ المرأةُ،

- فهذه قَتيلَةٌ.

- وامرأةٌ قَتولٌ: قاتِلَةٌ.

- والقَتالُ، كسحابٍ: النَّفْسُ، وبَقِيَّةُ الجِسْمِ، والقُوَّةُ.

- واقْتُتِلَ، بالضم: إذا قَتَلَهُ العِشْقُ أو الجِنُّ.

- وتَقَتَّلَ لحاجَتِه: تأنَّى،

- و- المرأةُ في مِشْيَتِها: تَثَنَّتْ. وتَقاتَلوا واقْتَتلوا: بمَعْنًى، ولم يُدْغَمْ لأَنَّ التاءَ غيرُ لازمَةٍ، ويقالُ أيضاً: قَتَّلوا يَقَتِّلونَ، بنَقْلِ حَرَكَةِ التاءِ إلى القاف فيهما، وبحذفِ الألِف، لأَنها مُجْتَلَبَةٌ للسكونِ. والفاعِلُ من الأوَّلِ: مُقَتِّلٌ، ومن الثاني: مُقِتِّلٌ، بكسر القافِ. وأهْلُ مكةَ يقولونَ: مُقُتِّلٌ يُتْبعونَ الضَّمَّةَ الضَّمَّةَ.

- و{قُتِلَ الإِنسانُ ما أكْفَرَهُ}: لُعِنَ.

- و{قاتَلَهُم الله}: لَعَنَهُم.

- والقِتْوَلُّ، كعِثْوَلٍّ: العَيِيُّ المُسْتَرخي،

- وسَمَّوْا: قَتْلَةَ، كحَمْزَةَ وجُهَيْنَةَ وكِتابٍ وشَدَّادٍ وزُفَرَ وأميرٍ، ومُقاتِلُ بنُ حَيَّانَ الإِمامُ، وابنُ دُوالْ دُوْزْ، أو هُما واحدٌ، وابنُ سليمانَ المُفَسِّرُ الضعيفُ، وابنُ الفَضْلِ، وابنُ قَيْسٍ، وآخَرُ تابعيٌّ غيرُ مَنْسوبٍ: محدِّثونَ.

- المُقْثَعِلُّ، كمُشْمَخِرٍّ: السَّهْمُ لم يُبْرَ بَرْياً جَيِّداً، أو هو تصحيفُ المُقْتَعِلِّ.

- القِثْوَلُّ، كعِثْوَلٍّ زِنَةً ومعنى، وعِذْقُ النَّخْل الضَّخْمُ، والبَضْعَةُ الكبيرَةُ من اللحمِ بِعظامِها.

- قَحَلَ، كمنَع، قُحولاً، وكعَلِم، قَحْلاً، أو يُحَرَّكُ، وكعُنِيَ، قُحولاً: يَبِسَ جِلْدُهُ على عَظْمِه،

- كتَقَحَّلَ وأقْحَلْتُه.

- والمُتَقَحِّلُ: الرجُلُ اليابِسُ الجِلْدِ، السَّيِّئُ الحالِ.

- وقَحِلَ الشَّيْخُ، كفرِحَ: يَبِسَ جلْدُهُ على عَظْمِهِ، فهو قَحْلٌ، بالفتح، وككَتِفٍ، وإِنْقَحْلٌ، كجِرْدَحْلٍ.

- وقاحَلَهُ: لازَمَه. وكغُرابٍ: داءٌ في الغَنَمِ.

- قَحْزَلَهُ: أسْقَطَه وضَرَبَهُ.

- والقَحْزَلَةُ: العَصا.

- القَنْدَويلُ: العظيمُ الرأسِ.

- القَذالُ، كسَحابٍ: جِماعُ مُؤَخَّرِ الرأسِ، ومَعْقِدُ العِذارِ من الفَرَسِ خَلْفَ الناصِيَةِ

- ج: قُذُلٌ وأقْذِلَةٌ.

- وقَذَلَه: ضَرَبَ قَذالَهُ،

- و- فلانٌ: مالَ وجارَ،

- و- فلاناً: تَبِعَه، أو عابَهُ،

- و- في الأمرِ: جَدَّ.

- والقَذَلُ، محرَّكةً: العَيْبُ.

- القُذْعُلُ، كقنفذٍ وسِبَحْلٍ: اللَّئيمُ الخَسيسُ.

- واقْذَعَلَّ: عَسُرَ.

- والمُقْذَعِلُّ، كمُشْمَعِلٍّ: السَّريعُ.

- القِنْذَعْلُ، كجِرْدَحْلٍ: الأحْمَقُ.

- القُذَعْمِلَةُ، بضم القافِ وفتح الذالِ: المرأةُ القَصيرَةُ الخَسيسَةُ، والضَّخْمُ من الإِبِلِ،

- كالقُذَعْمِل.

- وما عنده قُذَعْمِلَةٌ: شيءٌ.

- ط ومالي ط في حَسَبِه قُذَعْمِلَةٌ: ضُؤُولَةٌ.

- والقُذَعْميلُ: الشيخُ الكبيرُ.

- القُذامِلُ، كعُلابِطٍ: الواسِعُ.

- القِرِلَّى، كزِمِكَّى: طائرٌ ذُو حَزْمٍ، لا يُرَى إلا فَرِقاً على وجهِ الماءِ، على جانِبٍ يَهْوي بإحْدَى عَيْنَيْهِ إلى قَعْرِ الماءِ طَمَعاً، ويَرْفَعُ الأخْرَى في الهَواءِ حَذَراً. ومنه المَثَلُ "أحْزَمُ من قِرِلَّى، أو أحْذَرُ، إن رأى خَيْراً تَدَلَّى، وإن رأى شَرّاً تَوَلَّى".

- القَرْثَلُ، (بالمُثَلَّثَةِ،) كجعفرٍ: الزَّريءُ القَصيرُ، وهي: بهاءٍ.

- القِرْزَحْلَةُ، كجِردَحلةٍ: من خَرَزِ الصِّبْيانِ والضَّرائِر، وخَشَبَةٌ طولُها ذِراعٌ نحوَ العَصا، والمرأةُ القَصيرَةُ.

- القُرْزُلُ، بالضم: اللئيمُ، وشيءٌ تَتَّخِذُهُ المرأةُ فَوْقَ رأسِها كالقُنْزُعةِ.

- وقَرْزَلَتْهُ: جَمَعَتْهُ فَوْقَ رأسِها، والقَيْدُ، والصُّلْبُ، واللَّطيفُ المُجْتَمعُ الخَلْقِ، وفَرَسٌ لحُذَيْفَةَ ابنِ بَدْرٍ، وآخَرُ لِطُفَيْلِ بنِ مالِكٍ.

- القِرطَلَّةُ، كقِرشَبَّةٍ: عِدْلُ حِمارٍ،

- كالقِرْطالَةِ، بالكسر، واحِدَةُ القِرْطالِ.

- القَرَعْبَلانَةُ: دُوَيبَّةٌ عَريضَةٌ مُحْبَنْطِئَةٌ بَطيئَةٌ،

- وأصلهُ: قَرَعْبَلٌ، وزيدَتْ فيه ثلاثَةُ أحْرُفٍ، وتَصغيرُه: قُرَيْعِبَة.

- القَرَنْفُلُ والقَرَنْفولُ: ثَمَرَةُ شجرَةٍ بسُفالَةِ الهِنْدِ، أفضلُ الأفاويهِ الحارَّةِ وأذكاها، ومنه زَهَرٌ، ويُسَمَّى الذَّكَرَ، ومنه ثَمَرٌ، ويُسَمَّى الأنْثَى. وزَهَرُهُ أذْكَى، كِلاهُما لَطيفٌ غَوَّاصٌ مُصَفٍّ للقَلْبِ والدِماغِ، مُقَوٍّ لهما، نافِعٌ للخَفَقانِ والبَصَرِ والغِشاوَةِ والنَّكْهَةِ، هاضِمٌ.

- وطعامٌ مُقَرْفَلٌ ومُقَرْنَفٌ: مُطَيِّبٌ به.

- القَرْقَلُ، كجعفرٍ ويُشَدُّ لامُه: قَميصٌ للنساءِ، أو ثَوْبٌ لا كُمَّيْ له

- ج: قَراقِلُ.

- القَرْمَلُ، كجعفرٍ: شجرٌ ضعيفٌ بلا شَوْكٍ، ويَنْفَضِخُ إذا وُطِئَ، واحِدُهُ بهاءٍ.

- ومنه "ذَليلٌ عاذَ بقَرْمَلَةٍ". وكزِبْرِجٍ: ولَدُ البُخْتِيِّ، أو البعير ذُو السَّنامَيْنِ، وما تَشُدُّه المرأةُ في شَعَرِها. وكجعفرٍ: فَرَسُ عُرْوَةَ بنِ الوَرْدِ. وكقنفذٍ وجعفرٍ: ابنُ الحُمَيْم، مَلَكَ بعدَ مرْثَدِ بنِ ذي جَدَنٍ.

- والقِرْمِلُ والقِرْمِلِيَّةُ، بالكسر فيهما: الإِبِلُ الصِغارُ الكثيرةُ الأوْبارِ.

- وقَرْمَلاءُ، ككَرْبلاءَ: ع. وكزُنبورٍ: ضَرْبٌ من ثَمَرِ الغَضى.

- القَزَلُ، محرَّكةً: أسْوَأُ العَرَجِ، أو دِقَّةُ الساقِ لذَهابِ لَحْمِها، أو هُما جميعاً، ولا يكون أقْزَلَ إلاَّ بِهِما، وأن يَمْشي مِشْيَةَ المَقْطوعِ الرِجْلِ، والتَّبَخْتُرُ.

- قَزِلَ، كفرِحَ، قَزَلاً فهو أقْزَلُ،

- وقَزَلَ، كضَرَبَ، قَزَلاناً، محرَّكةً، وقَزْلاً: وثَبَ ومَشَى مِشْيَةَ العُرْجانِ.

- والأقْزَلُ: حَيَّةٌ، والذئبُ.

- والأقْزَلانِ: رِيشَتانِ وَسْطَ ذَنَبِ العُقابِ

- ج: أقازِلُ.

- القَزْحَلَةُ، بالفتح: القَوْسُ.

- المُقَزْعِلُّ، كمُشْمَعِلٍّ: الذي على شَرَفٍ غيرَ مُطْمَئِنٍّ، والسريعُ من كلِّ شيءٍ.

- القَزْمَلُ، كجعفرٍ: القصيرُ الدَّميمُ.

- والقِزْمِيلَةُ: الذَّكَرُ.

- القَسْطَلُ والقَسْطالُ والقَسْطلانُ، بفتحهنَّ وكزُنْبورٍ: الغُبارُ.

- وأُمُّ قَسْطَلٍ: الداهيةُ.

- والقَسْطَلانِيَّةُ: قَوسُ قُزَحَ، وحُمْرَةُ الشَّفَقِ، وثَوبٌ مَنْسوبٌ إلى عامِلٍ،

- أو إلى قَسْطَلَةَ د بالأنْدَلُسِ.

- وقَسْطِيلِيَةُ: د بها.

- وقَسْطَلَةُ الجَمَلِ: هديرُه،

- و- من النَّهْرِ: حِسُّه وصَوتُه. وهو نَهْرٌ قِسْطالٌ، بالكسر.

- القُسْطَبيلَةُ، بالضم: الذكَرُ، لُغَةٌ في القُسْطبينَةِ.

- القِسْمِلُ، كزِبْرِجٍ: ولَدُ الأسَدِ، وبَطْنٌ من الأزْدِ.

- وقِسْميلٌ، بالكسر: أبو بَطْنٍ.

- والقَسامِلَةُ والقَسامِيلُ: الأحْياءُ من الأعْرابِ.

- وقَسْمَلَةُ: لَقَبُ عائِذِ بنِ عَمْرٍو أخي جَذيمَةَ الأبْرَشِ، لُقِّبَ لجَمالِه.

- قَصَلَهُ يَقْصِلُهُ: قَطَعَه،

- كاقْتَصَلَه، فانْقَصَلَ واقْتَصَلَ،

- و- البُرَّ: داسَهُ،

- و- عُنُقَه: ضَرَبَها،

- و- الدابةَ،

- و- عليها: عَلَفَها القَصيلَ، وهو ما اقْتُصِلَ من الزَّرْعِ أخْضَرَ.

- وسيفٌ قاصِلٌ ومِقْصَلٌ، كمِنْبَرٍ وشَدَّادٍ: قَطَّاعٌ.

- ولسانٌ مِقْصَلٌ: ماضٍ.

- والقَصَلُ، محرَّكةً وبالفتح وبالكسر وكثُمامةٍ: ما عُزِلَ من البُرِّ إذا نُقِّيَ فَيُرْمَى به.

- والقِصْلُ بالكسر: الفَسْلُ الضعيفُ والأحمقُ لا خيرَ فيه، أو مَن لا يَتَمالَكُ حُمْقاً، وبهاءٍ: الحمقاءُ، والجماعةَ من الإِبِلِ، أو من العَشَرَةِ إلى الأرْبَعينَ. وكزُفَرَ: رجُلٌ من جُهَيْنَةَ، له ذِكْرٌ في كتاب "مَن عاشَ بعدَ الموتِ"، وتَقَّدَمَ في ف ص ل.

- والقِصْيَلَّةُ، بالكسر وفتح المُثَنَّاةِ التحتيةِ واللامِ المُشدَّدةِ: القصيرُ العريضُ من الإِبِلِ والناسِ، والأبْجَرُ من الرجالِ المُكْتَنِزُ. وكأميرٍ: الجماعةُ.

- والقَصْلُ: زَهْرُ السَّلَمِ.

- وشجرةٌ قَصْلَةٌ: رِخْوَةٌ.

- أو القَصْلَةُ: الطائفةُ المُنْقَصِلَةُ من الزرعِ، والصِّرْمَةُ من الإِبِلِ، ويُكْسَرُ، وجماعةُ الماشِيَةِ. وكشَدَّادٍ: الأسَدُ.

- واقْصَأَلَّ به، كاشْمَعَلَّ: قَبَضَ عليه،

- و- بالمكانِ: أقامَ.

- قَصْبَلَ الطعامَ: أكَلَهُ أجْمَعَ.

- قَصْدَالٌ: ع يُجْلَبُ منه العَنْبَرُ.

- القُصْعُلُ، كقُنْفُذٍ: اللئيمُ، والعَقْرَبُ، أو وَلَدُها، ويُكْسَرُ، أو عَقْرَبٌ صغيرةٌ. وغَلِطَ الصَّغانِيُّ في تَغْليطِ الجوهريِّ بقولِه: الصوابُ بالفاءِ، لأَنهما لُغتان فَصيحتانِ في المَعْنَيَيْنِ، وولَدُ الذئبِ.

- واقْصَعَلَّتِ الشمسُ: تَكَبَّدَتِ السماءَ.

- قَصْفَلَ الطعامَ: أكَلَه أجْمَعَ،

- كقَصْبَلَهُ.

- قَصْمَلَ: قارَبَ الخُطا،

- و- فلاناً: صَرَعَهُ،

- و- الشيءَ: قَطَعَه،

- و- الطَّعامَ: أكَلَه أجمَعَ.

- والْتَقَمَه القَصْمَلَى، كخَوْزَلَى: الْتِقاماً شَديداً.

- والقَصْمَلَةُ: شِدَّةُ العَضِّ والأكْلِ، ودُوَيبَّةٌ تَقَعُ في الأضْراسِ، والصُّبابَةُ من الماءِ ونَحْوِهِ. وكقُنْفُذٍ: داءٌ يَقَعُ في الفُصْلانِ، تَموتُ منه. وقد قَصْمَلَ يُقَصْمِلُ.

- والمُقَصْمِلُ: الأسدُ.

- كالقِصْمِلِ، كزِبْرِجٍ، والشَّديدُ العَصا من الرِّعاءِ. وكعُلَبِطٍ وجعفرٍ وزِبْرِجٍ: الرجُلُ الشديدُ.

- قَطَلَهُ يَقْطِلُه ويَقْطُلُه: قَطَعَهُ، فهو مَقْطولٌ وقَطيلٌ،

- كقَطَّلَهُ،

- و- عُنُقَهُ: ضَرَبَها.

- ونَخْلَةٌ قَطيلٌ: قُطِعَتْ من أصْلِها.

- وجِذْعٌ قَطيلٌ وقُطُلٌ، بضمتينِ: مَقْطوعٌ، وقد تَقَطَّلَ. وكمِكْنَسَةٍ: حَديدَةٌ يُقْطَعُ بها.

- وقَطَّلَهُ تَقْطيلاً: ألْقاهُ على جَنْبِه أو صَرَعَهُ. وكأميرٍ: لَقَبُ أبي ذُؤَيْبٍ الهُذَلِيِّ، وبهاءٍ: قِطْعَةُ كساءٍ أو ثَوْبٍ، يُنَشَّفُ بها الماءُ.

- والقاطولُ: ع على دَجْلَةَ. وكمُعَظَّمٍ: المَطْبوخُ.

- قُطْرُبُّلُ، بالضم وتشديدِ الباءِ المُوَحَّدَةِ أو بتخفِيفها وتشديدِ اللامِ: مَوْضِعانِ، أحَدُهُما بالعِراقِ يُنْسَبُ إليه الخَمْرُ.

- القُعالُ، كغُرابٍ: نَوْرُ العِنَبِ وشِبْهِهِ، أَو ما تَناثَرَ منه، والوَبَرُ الناسِلُ من البَعيرِ.

- وأقْعَلَ النَّوْرُ، واقْعَأَلَّ، كاشْمَعَلَّ: انْشَقَّتْ عنه قُعالَتُه.

- والاقْتِعالُ: تَنْحِيَتُه واسْتِنْفاضُه.

- والقاعِلةُ: الجَبَلُ الطَّويلُ.

- وعُقابٌ قَيْعَلَةٌ وقَوْعَلَةٌ، على الصِّفَةِ والإِضافَةِ فيهما: تَأوِي إليها وتَعْلوها.

- والمُقْتَعَلُ، للمَفْعولِ: السَّهْمُ لم يُبْرَ بَرْياً جَيِّداً.

- والقَعْوَلَةُ: القَيْعَلَةُ، وتقدَّم.

- والقَعْلُ: عُودٌ يُجْعَلُ تحتَ الرَّطْبِ من قُضْبانِ الكَرْمِ، والقَصيرُ البَخيلُ المَشْؤُومُ. وكأَميرٍ: الأرْنَبُ الذَّكَرُ.

- والقَيْعَلَةُ، كحَيْدَرَةٍ: المرأةُ الجافِيَةُ العَظيمَةُ، والعُقابُ الساكِنَةُ برؤوسِ الجِبالِ.

- والقَوْعَلَةُ: ع، والجُبَيْلُ الصَّغيرُ، أو الأكَمَةُ الصَّغيرةُ.

- وقَوْعَلَ: قَعَدَ عليها.

- والاقْعيلالُ: الانْتِصابُ في الرُّكوبِ.

- وصَخْرَةٌ مُقْعالَّةٌ: مُنْتَصِبَةٌ لا أصْلَ لها في الأرضِ.

- القَعْبَلُ، كجعفرٍ وزِبْرِجٍ: الفُطْرُ، وضَرْبٌ من الكَمْأَةِ، ونَبْتٌ آخَرُ أبيضُ،

- والقَعْبُ يُحْلَبُ فيه اللَّبَنُ،

- كالقُعْبولِ، فيهما، واسْمُ رَجُلٍ، والمُتَقَلِّعُ الجِلْفُ.

- ورَجُلٌ مُقَعْبَلُ القَدَمَيْنِ، مَبْنِيّاً للمفعولِ: شَديدُ القَبَلِ.

- والقَعْبَلَةُ: القَبْعَلَةُ،

- ك- القَعْثَلَة،

- ومَرَّ يَتَقَعْثَلُ: كأَنَّهُ يَتَقَلَّعُ من وحَلٍ. وقولُ الجوهرِيِّ: المُقْثَعِلُّ من السِهامِ، وهَمٌ، ومَوْضِعُهُ ق ث ع ل. وتقدَّمَ، والبيتُ الشاهِدُ أيضاً مُصَحَّفٌ والرِوايَةُ: ليس بالعُصْلِ ولا بالمُفْتَعَلْ.

بالفاءِ والمُثَنَّاةِ الفَوقِيَّةِ، وجاءَ في رِوايَةٍ شاذَّةٍ بالقافِ والمُثَنَّاةِ الفَوْقيَّةِ المَفْتوحَةِ،

- من اقْتَعَلَ السَّهْمَ: إذا لم يَبْرِه جَيِّداً.

- قَعْطَلَهُ: صَرَعَه،

- و- على غَريمِه: ضَيَّقَ في التَّقاضي،

- و- في الكَلامِ: أكثَر منه، وجَوَّاسُ بنُ القَعْطَلِ: شاعِرٌ اسْمُه ثابِتٌ، ولُقِّبَ بالقَعْطَلِ لقولِ رجُلٍ من بَني زَيدِ بنِ ثُمامَةَ:

فَظَلَّ يُمَنِّيني الأمانِيَّ خالِيا **** وقَعْطَلَ حتى قد سَئِمْتُ مَكانِيا

- قَفَلَ، كنَصَرَ وضَرَبَ، قُفولاً: رَجَعَ، فهو قافِلٌ

- ج: قُفَّالٌ.

- والقَفَلُ، محرَّكةً اسمُ الجمعِ.

- والقافِلَةُ: الرَّفْقَةُ القُفَّالُ، والمُبْتَدِئَةُ في السَّفَرِ تفاؤُلاً بالرجوعِ، وأقْفَلْتُهم.

- وقَفَلَ الفَحْلُ يَقْفِلُ قُفولاً: اهْتاجَ للضِرابِ،

- و- الطعامَ: احتَكَرَهُ،

- و- الجِلْدُ، كنَصَرَ وعَلِمَ، قُفولاً فهو قافِلٌ وقَفيلٌ، بَيِّنُ القَفَلِ.

- وقَفَلَ الشيءَ: حَزَرَهُ،

- و- القومُ الطعامَ يَقْفِلونَهُ: جَمَعوهُ.

- والقافِلُ: اليابِسُ الجِلْدِ أو اليَدِ،

- وع، واسمٌ.

- والقَفْلُ، بالفتح وكأَميرٍ: ما يَبِسَ من الشجرِ، وقد قَفَلَ، كضَرَبَ وعَلِمَ. وكأَميرٍ: السَّوْطُ، والجُلاَّبُ، والشِعْبُ الضَّيِّقُ، كأَنه دَرْبٌ مُقْفَلٌ لا يُمْكِنُ فيه العدْوُ،

- وع، ونَبْتٌ.

- والقُفْلُ، بالضم: شجرٌ حِجازِيٌّ، وعَلَمٌ، والحديدُ الذي يُغْلَقُ به البابُ

- ج: أقْفالٌ وأقْفُلٌ وقُفولٌ، وأقْفَلَ البابَ،

- و- عليه فانْقَفَل واقْتَفَلَ.

- ورجُلٌ مُتَقَفِّلُ اليَدَيْنِ،

- ومُقْتَفِلُهُما، مَبْنِيَّيْنِ للفاعِلِ: لَئيمٌ، أو لا يَكادُ يَخْرُجُ من يَدِه خيرٌ.

- والقَفْلَةُ: القَفا، وإِعْطاؤُكَ شيئاً بمَرَّةٍ، والوازِنُ من الدَّراهِمِ، والشجرةُ اليابسةُ، ويُحَرَّكُ. وكهُمَزَةٍ: الحافِظُ لكلِّ ما يَسْمَعُ.

- وأقْفَلَهُم: أتْبَعَهُم بَصَرَه،

- و- على الأمرِ: جَمَعَهُم.

- والقِيفالُ، بالكسرِ: عِرْقٌ في اليَدِ يُفْصَدُ، مُعَرَّبٌ.

- واسْتَقْفَلَ: بخِلَ.

- وقَفْلٌ: ثَنِيَّةٌ قُرْبَ قَرْنِ المَنازِلِ، وبالضم: حصْنٌ باليمنِ.

- وقافِلاءُ: ع.

- وقُوفِيلُ، بالضم: ة بنابُلُس.

- والقُوفَلُ: الفُوفَلُ، بالفاءَيْنِ وهو أشْهَرُ.

- القَفْثَلَةُ: جَرْفُ الشيءِ بسُرْعةٍ.

- قَفَرْجَلٌ، كسَفَرْجَلٍ: عَلَمٌ.

- القَفْشَليلُ: المِغْرَفَةُ، مُعَرَّبُ كفْجَهْ ليزْ.

- القُفْصُلُ، بالضم: الأَسَدُ.

- قَفْطَلَهُ من بينِ يَدَيَّ: اخْتَطَفَه.

- اقْفَعَلَّتْ يَدُه اقْفِعْلالاً: تَشَنَّجَتْ وتَقَبَّضَتْ.

- القَوْقَلُ: ذَكَرُ الحَجَلِ والقَطا، واسمُ أبي بَطْنٍ من الأنْصارِ، لأَنه كان إذا أتاه إنسانٌ يَسْتَجيرُ به أو بِيَثْرِبَ، قال له:

- قَوْقِل في هذا الجَبلِ وقد أمِنْتَ، أَي: ارْتَقِ، وهُم: القَواقِلَةُ،

- والقاقُلَّةُ: ثَمَرُ نباتٍ هِنْدِيٍّ من العِطْرِ والأفاوِيه، مُقَوٍّ للمَعِدَةِ والكَبِدِ، نافِعٌ للغَثَيانِ والأعْلالِ الباردةِ، حابِسٌ. والقاقُلَّةُ الكَبيرةُ أشَدُّ قَبْضاً من الصغيرة، وأقَلُّ حَرافةً.

- والقاقُلَّى: نبات كنباتِ الأشْنانِ مالِحٌ، وقد تَرْعاهُ الإِبِلُ، يُدِرُّ البَوْلَ واللَّبَنَ، ويُسْهِلُ الماءَ الأصْفَرَ.

- القُلُّ، بالضم،

- والقِلَّةُ، بالكسر: ضِدُّ الكَثْرَةِ (والكُثْرِ) قَلَّ يَقِلُّ، فهو قليلٌ، كأَميرٍ وغُرابٍ وسحابٍ.

- وأقَلَّهُ: جَعَلَهُ قليلاً،

- كقَلَّلَهُ، وصادَفَه قليلاً، وأتَى بقليلٍ.

- والقُلُّ، بالضم: القليلُ،

- و- من الشيءِ: أقَلُّهُ. وكأَميرٍ: القصيرُ النحيفُ، وهي: بهاءٍ.

- وقومٌ قَليلونَ وأقِلاَّءُ وقُلُلٌ وقُلُلونَ: يكونُ ذلك في قِلَّةِ العَدَدِ، ودِقَّةِ الجُثَّةِ.

- والإِقْلالُ: قِلَّةُ الجِدَةِ.

- ورجُلٌ مُقِلٌّ وأقَلَّ: فَقيرٌ، وفيه بَقِيَّةٌ.

- وقالَلْتُ له الماءَ: إذا خِفْتَ العَطَشَ، فأَرَدْتَ أن يُسْتَقَلَّ ماؤُكَ. وقُلُّ بنُ قُلٍّ، بضَمِّهِما، لا يُعْرَفُ هو ولا أبوهُ.

- وقُلُّ رَجُلٍ يقولُ ذلك إلاَّ زيدٌ، بالضم،

- وأقَلُّ رَجُلٍ مَعْناهُما: ما رجُلٌ يقولُه إلا هو.

- ورجُلٌ قُلٌّ، بالضم: فَرْدٌ لا أحَدَ له.

- وقُلُلٌ من الناسِ، بضمتينِ: ناسٌ مُتَفَرِّقونَ من قَبائِلَ شَتَّى أو غيرِ شتَّى فإذا اجتمعوا جَمْعاً، فهم قُلَلٌ، كصُرَدٍ.

- والقلَّةُ، بالكسرِ: الرِّعْدَةُ، وبالفتحِ: النَّهْضَةُ من عِلَّةٍ أو فَقْرٍ، وبالضم: أعْلَى الرأسِ والسَّنامِ والجَبَلِ أو كلِّ شيءٍ، والجماعةُ منَّا، والحُبُّ العَظيمُ، أو الجَرَّةُ العظيمَةُ، أو عامَّةً، أو منن الفَخَّارِ، والكوزُ الصغيرِ، ضِدٌّ

- ج: كصُرَدٍ وجبالٍ،

- و- من السَّيفِ: قَبيعَتُه.

- واسْتَقَلَّهُ: حَمَلَه ورَفَعَه،

- كقَلَّه وأقَلَّه،

- و- الطائرُ في طَيَرانِه: ارْتَفَعَ،

- و- النَّباتُ: أنافَ،

- و- القومُ: ذَهَبوا وارْتَحَلوا،

- و- الشيءَ: عَدَّهُ قَليلاً،

- كتَقالَّهُ، وغَضِبَ.

- والقِلُّ، بالكسر: النَّواةُ تَنْبُتُ مُنْفَرِدَةً ضَعيفَةً، والرِّعْدَةُ إذا كانت غَضَباً أو طمعاً،

- كالقِلَّةِ

- ج: كعِنَبٍ.

- والقِلالُ، ككِتابٍ: الخُشُبُ المنْصوبَةُ للتَّعْريشِ. وقد أقَلَّتْه الرِّعْدَةُ واسْتَقَلَّتْه.

- وأخَذَ بِقِلِّيلَتِه وقِلِّيلاهُ، مُشَدَّدَتَيْنِ مَكْسورَتَيْنِ،

- وإِقْليلاهُ، مَكْسورَةً: بجُمْلَتِه.

- وارْتَحَلوا بِقِلِّيَّتِهم: بجَماعَتِهم، لم يَدَعوا وراءَهُم شيئاً.

- وأكَلَ الضَّبَّ بِقِلِّيَّتِه: بِعِظامِه وجِلْدِه.

- والقَلْقالُ: المِسْفارُ. وكهُدْهُدٍ: الخَفيفُ. وكزِبْرِجٍ: نَبْتٌ له حَبٌّ أسْوَدُ، حَسَنُ الشَّمِّ، محرِّكٌ للباءَةٍ جِدّاً، لاسِيَّما مَدْقوقاً بسِمْسِمٍ مَعْجوناً بِعَسَلٍ،

- ويقالُ له: القُلْقُلانُ والقُلاقِلُ، بضمِهما، أو هُما نَبْتانِ آخَرانِ، وعِرْقُ هذا الشجرِ المُغاثُ. ومنه المَثَلُ:

- "دَقَّكَ بالمِنْحازِ حَبَّ القِلْقِلِ". والعامَّةُ تقوله بالفاءِ غَلَطاً.

- والقُلْقُلانِيُّ، بالضم: طائرٌ كالفاخِتَةِ.

- وقَلْقَلَ: صَوَّتَ،

- و- الشيءَ قَلْقَلَةً وقِلْقالاً، بالكسر ويُفْتَحُ: حَرَّكَهُ، أو بالفتحِ: الاسمُ،

- و- في الأرضِ: ضَرَبَ فيها.

- والقُلْقُلُ والقُلاقِلُ، بضمهما: المِعْوانُ السَّريعُ التَّقَلْقُلِ، أي: التحرُّكِ.

- وحُروفُ القَلْقَلَةِ: جطدقب.

- والقِلِّيَّةُ، بالكسر وشَدِّ اللامِ: شِبْهُ الصَّوْمَعَةِ.

- والقِلُّ: الحائِطُ القصيرُ، وبهاءٍ: النَّهْضَةُ من عِلَّةٍ أو فَقْرٍ.

- والقُلَّى، كرُبَّى: الجارِيَةُ القَصيرَةُ.

- وتَقالَّتِ الشمسُ: تَرَحَّلَتْ.

- ولَقُلَّ ما جِئْتُكَ، بضم القافِ: لُغَةٌ في الفتح (والقَليلُ: القَصيرُ، وهي: بهاءٍ).

- وقالَلْتُ له: قَلُلْتُ عَطاءَهُ.

- وسَيْفٌ مُقَلَّلٌ، كمُعَظَّمٍ: له قَبيعَةٌ.

- القَمْلُ: م، وإذا وُضِعَتْ قَمْلَةُ رأسٍ في ثَقْبِ فُولَةٍ، وسُقِيتْ صاحِبَ حُمَّى الرِّبْعِ، نَفَعَتْ، مُجَرَّبٌ، واحِدَتُهُ بهاءٍ،

- كالقَمالِ، كسَحابٍ.

- وقَمْلُ قُرَيشٍ: حَبُّ الصَّنَوْبَرِ.

- وقَمْلَةُ النِسْرِ: دُوَيبَّةٌ.

- وقَمِلَ رأسُه، كفَرِحَ: كَثُرَ قَمْلُهُ،

- و- العَرْفَجُ: اسْوَدَّ شيئاً، وصارَ فيه كالقَمْلِ،

- و- القَوْمُ: كَثُروا،

- و- الرَّجُلُ: سَمِنَ بَعْدَ الهُزالِ،

- و- بَطْنُهُ: ضَخُمَ.

- وغُلٌّ قَمِلٌ، وأصْلُهُ أنَّهُم كاوا يَغُلُّون الأسيرَ، وعليه الشَّعَرُ قَيَقْمَلُ.

- وأقْمَلَ الرِمْثُ: تَفَطَّرَ بالنَّباتِ، وقد بَدا ورَقُه صِغاراً.

- وامْرَأةٌ قَمَلِيَّةٌ، كجَبَلِيَّةٍ وكفَرِحَةٍ وكسُكَّرَةٍ: قَصيرَةٌ جِدّاً.

- والقَمَلِيُّ، مُحرَّكةً: القَصيرُ الصَّغيرُ الشانِ، والبَدَوِيُّ صارَ سَوَادِيّاً.

- والقُمَّلُ، كسُكَّرٍ: صِغارُ الذَّرِّ، والدَّبَا الذي لا أجْنِحَةَ له، أو شيءٌ صَغيرٌ بجَنَاحٍ أحْمَرَ، وشيءٌ يُشْبِهُ الحَلَمَ، لا يأكُلُ أكْلَ الجَرادِ، خَبيثُ الرائحَةِ، أو دَوابٌّ صِغارٌ كالقِرْدانِ، واحِدَتها: بهاءٍ، أو قَمْلُ الناسِ. وهذا القَوْلُ مَرْدُودٌ.

- وقَمَلَى، كجَمَزَى ع.

- وقَمَلانُ، مُحرَّكةً: د باليَمنِ.

- وقَمُولَةُ: د بالصَّعيدِ، منه: أحمدُ بنُ محمدٍ، مُصَنِّفُ "البَحْرِ المحيطِ في شَرْحِ الوَسيط".

- والمِقْمَلُ، كمِنْبَرٍ: منِ اسْتَغْنَى بعدَ فَقْرٍ.

- والتَّقَمُّل: أدْنَى السمَنِ إذا بَدا،

- والقَيْمولِيَا: صَفائِحُ كالرُّخامِ، بيضٌ بَرَّاقَةٌ، تَنْفَعُ من حَرْقِ النارِ، خاصَّةً بالماءِ والخَلِّ.

- القَمَيْثَلُ، كَسَمَيْدَعٍ: القَبيحُ المِشْيَةِ.

- القُمْعُلُ، كقُنْفُذٍ: القَدَحُ الضَّخْمُ،

- كالقُمْعولِ، أو قَعْبٌ صَغيرٌ، والمِرْجَلُ الضَّيِّقُ العُنُقِ، وطُوَيْئِرٌ قَصيرُ الرَّقَبَة والمِنْقارِ، والبَظْرُ، وتُفْتَحُ عَيْنُهُ.

- وفي رأسِهِ قَماعيلُ، أي: عُجَرٌ،

- الواحِدَةُ قُمْعولَةٌ.

- والقِمْعالُ، بالكسرِ: سَيِّدُ القَوْمِ، ورَئيسُ الرِعاءِ، وقد قَمْعَلَ.

- والقِمْعالَةُ: أعظم الفَياشِلِ.

- وقَمْعَلَ النَّبْتُ: خَرَجَتْ قَماعيلُهُ، أي: بَراعيمُهُ.

- القِنْئِلُ، بهَمْزٍ بعدَ النونِ كزِبْرِجٍ: رَقَبَةُ الفيلِ، والمرأةُ القصيرةُ.

- القَنْبَلُ والقَنْبَلَةُ: الطائفةُ من الناسِ ومن الخَيْلِ

- ج: قَنابِلُ. وكعُلابِطٍ: حِمارٌ، والرجُلُ الغليظُ،

- كالقُنْبُل، بالضم،

- وقِدْرٌ قُنْبُلانِيٌّ، بالضم: تَجْمَعُ القبيلةَ من الناسِ. وكقُنْفُذٍ: الغُلامُ الحادُّ الرأسِ، الخفيفُ الروحِ، وشجرٌ، ولَقَبُ محمدِ بنِ عبدِ الرحمنِ القارِئِ، وبهاءٍ: مِصْيَدَةٌ للنُهَسِ أبي بَراقِشَ.

- وقَنْبَلَ: صار ذا قَنْبَلَةٍ بعدَ الوَحْدَةِ، وأوْقَدَ شجرَ القُنْبُلِ.

- والقِنْبيلُ، كزِنْبيلٍ: بزُورٌ رَمْليَّةٌ تَعلوها حُمْرَةٌ قابِضَةٌ، تَقْتُلُ الدِيدانَ وتُخْرِجُها، (وتَنْفَعُ الجَرَبَ والسَّعَفَةَ مَنْفَعَةً بَيِّنَةً).

- القَنْثَلَةُ: أن يُثِيرَ التُّرابَ إذا مَشَى، كالنَّقْثَلَةِ.

- القُنْجُلُ، كقُنْفُذٍ: العَبْدُ،

- ك- القُنْحُل، بالحاءِ، أو هو شَرُّ العَبيدِ.

- القَنْدَلُ، كجَنْدَلٍ وعُلابِطٍ،

- والقَنْدويلُ: العظيمُ الرأسِ من الإِبِلِ والدوابِّ، والطويلُ.

- وقَنْدَلَ: عَظُمَ رَأسُه،

- و- في مِشْيَتِهِ: مَشَى في اسْتِرْخاءٍ واسْتِرْسالٍ.

- والقَنْدَلِيُّ: شجرٌ.

- والقِنْديلُ، بالكسر: م

- (والقُنْدولُ: شجرٌ بالشامِ، لزَهْرِه دُهْنٌ شَريفٌ).

- القَنْدَفِيلُ: الضَّخْمُ أو الضَّخْمَةُ الرأسِ من النُّوقِ، مُعَرَّبُ كنْدَهْ بيلْ، تَشْبيهٌ لها بالفيلِ.

- القِنْدَعَلُ، كجِرْدَحْلٍ: الأحمقُ،

- ك- القِنْذَعْلِ، بالذالِ.

- القُنْصُلُ، بالضم: القصيرُ.

- القَنَعْدَلُ، كسَفَرْجَلٍ: الأحْمَقُ.

- القَنْفَلَةُ: المِشْيَةُ الثَّقيلَةُ. وكقُنْفُذٍ: اسْمٌ، والعَنْزُ الضَّخْمَةُ.

- القَنْقَلُ: المِكْيالُ الضَّخْمُ، والرَّجُلُ الثَّقيلُ الوَطْءِ، واسْمُ تاجٍ لِكِسْرَى.

- القَوْلُ: الكَلامُ، أو كُلُّ لَفْظٍ مَذَلَ به اللِسانُ، تامّاً أو ناقِصاً

- ج: أقْوالٌ.

- جج: أقاويلٌ.

- أو القَوْلُ في الخَيْرِ،

- والقالُ والقيلُ والقالَةُ في الشَّرِّ. أو القَوْلُ مَصْدَرٌ، والقيلُ والقالُ اسْمانِ له، أَو قالَ قَوْلاً وقيلاً وقَوْلَةً ومَقَالَةً ومَقالاً (فيهما) فهو قائِلٌ وقالٌ وقَؤُولٌ، بالهَمْزِ وبالواوِ

- ج: قُوَّلٌ وقُيَّلٌ وقالَةٌ وقُؤُولٌ، بالهمزِ والواوِ.

- ورجُلٌ قَوَّالٌ وقَوَّالَةٌ وتِقْوَلَةٌ وتِقْوالَةٌ، بكسرهما،

- ومِقْوَلٌ ومِقْوالٌ وقُوَلَةٌ، كهُمَزَةٍ: حَسَنُ القولِ، أو كثيرُهُ، لَسِنٌ. وهي مِقْوَلٌ ومِقْوالٌ. والاسمُ: القالَةُ والقيلُ والقالُ.

- وهو ابنُ أقوالٍ، وابن قَوَّالٍ: فَصيحٌ جَيِّدُ الكَلامِ.

- وأقْوَلَه ما لم يَقُلْ،

- وقَوَّلَهُ وأقالَه: ادَّعاهُ عليه.

- وقَوْلٌ مَقولٌ ومَقْؤُولٌ.

- وتَقَوَّلَ قَوْلاً: ابتَدَعه كذِباً.

- وكَلِمَةٌ مُقَوَّلَةٌ، كمُعَظَّمَةٍ: قِيلَتْ مَرَّةً بعدَ مَرَّةٍ.

- والمِقْوَلُ، كمِنبرٍ: اللسانُ، والمَلِكُ، أو من مُلوكِ حِمْيَرَ، يقولُ ما شاءَ فَيَنْفُذُ،

- كالقَيْلِ، أو هو دونَ المَلِك الأعْلَى. وأصلُهُ قَيِّلٌ، كفَيْعِلٍ، سُمِّيَ لأنه يقولُ ما شاءَ فَيَنْفُذُ

- ج: أقوالٌ وأقْيالٌ ومَقاوِلُ ومَقاوِلَةٌ.

- واقْتالَ عليهم: احْتَكَمَ،

- و- الشيءَ: اخْتَارَهُ.

- وقال به: غَلَبَ به، ومنه: "سُبْحانَ من تَعَطَّفَ بالعِزِّ وقال به"،

- و- القومُ بفُلانٍ: قَتَلوهُ. ابنُ الأنْبارِي: قال يَجيءُ بمعنَى: تَكَلَّمَ، وضَرَبَ، وغَلَبَ، وماتَ، ومالَ، واسْتَرَاحَ، وأقْبَلَ. ويُعَبَّرُ بها عن التَّهَيُّؤِ لِلأَفْعالِ والاسْتِعْدادِ لها.

- يقالُ: قال فأكَلَ،

- وقال فَضَرَبَ،

- وقال فَتَكَلَّمَ، ونحوُه.

- والقالُ: الابْتِداءُ.

- والقِيلُ، بالكسر: الجوابُ.

- والقَوْلِيَّةُ: الغَوْغاءُ.

- وقُولَ: لُغَةٌ في قيلَ.

- وتقولُ في الاسْتِفهامِ كتَظُنُّ في العَمَلِ.

- والقالُ: القُلَةُ، أو خَشَبَتُها التي تُضْرَبُ بها

- ج: قيلانٌ.

- وقُولَةُ، بالضم: لَقَبُ ابنِ خُرَّشِيدَ، شيخِ أبي القاسِمِ القُشَيْرِيِّ.

- القَهْبَلَةُ: أتانُ الوَحْشِ الغَليظَةُ، وضَرْبٌ من المشْيِ،

- والقَهْبَلُ: الوجهُ. يقالُ: "حَيَّا الله قَهْبَلَكَ".

- وقَهْبَلَهُ: قال له ذلك، أَو حَيَّاهُ بِتَحِيَّةٍ حَسَنَةٍ.

- قَهَلَ جِلْدُه، كمَنَعَ وفَرِحَ، قَهْلاً وقُهولاً: يَبِسَ،

- كَتَقَهَّلَ، أَو خاصٌّ باليُبْسِ من كَثْرَةِ العِبادَةِ.

- وقَهَلَ، كَمَنَعَ: كَفَرَ الإِحْسانَ،

- و- فلاناً: أثْنَى عليه ثَناءً قَبيحاً.

- وقَهِلَ، كفرِحَ: لم يَتَعَهَّدْ جِسْمَهُ بالماءِ، ولم يُنَظِّفْه،

- كتَقَهَّلَ، واسْتَقَلَّ العَطِيَّةَ.

- وتَقَهَّلَ: مَشَى مَشْياً ضَعيفاً،

- و- صَوْتُهُ: ضَعُفَ ولانَ.

- والقَيْهَلُ والقَيْهَلَةُ: الطَّلْعَةُ والوجهُ. ومنه قولُ علِيٍّ - كرَّمَ الله وَجْهَهُ ـ: "واجْعَلْ حُنْدورَتَيْكَ إلى قَيْهَلِي"

- وانْقَهَلَ: سَقَطَ وضَعُفَ. وأمَّا قولُ هِمْيانَ يَصِفُ عَيْراً وأُتُنَه:

تَضْرَحُه ضَرْحاً فَيَنْقَهِلُّ

فإنَّ أصلَهُ يَنْقَهلُ، بالتخفيفِ، فَثَقَّلَهُ.

- وقَيْهَلٌ: اسمٌ.

- القائِلَة: نِصْفُ النَّهارِ. قال قَيْلاً وقائِلَةً وقَيْلُولَةً ومَقالاً ومَقيلاً.

- وتَقَيَّلَ: نامَ فيه، فهو قائِلٌ

- ج: قُيَّلٌ وقُيَّالٌ وقَيْلٌ، كشَرْبٍ، اسمُ جَمْعٍ. والقَيْلُ، وكصَبورٍ: اللَّبَنُ يُشْرَبُ في القائِلَة،

- أو القَيْلُ: شُرْبُ نِصْفِ النَّهارِ، والناقَةُ التي تُحْلَبُ عند القائِلَةِ،

- كالقَيْلَةِ، والنائِمُ،

- كالقائِلِ.

- والتَّقْييلُ: السَّقْيُ فيها.

- وتَقَيَّلَ: شَرِبَ فيها، أَو حَلَبَ الناقَةَ فيها.

- وشَرِبتِ الإِبِلُ قائِلَةً، أَي: فيها. وأَقَلْتُها وقَيَّلْتُها.

- وقِلْتُه البَيْعَ، بالكسرِ،

- وأقَلْتُهُ: فَسَخْتُهُ.

- واسْتَقَالَهُ: طَلَبَ إليه أن يُقيلَه، وتَقَايَلَ البَيِّعانِ.

- وأقالَ الله عَثْرَتَكَ وأقالَكَها.

- وتَقَيَّلَ أباهُ: أشْبَهَه،

- و- الماءُ: اجْتَمَعَ.

- وَقَيْلٌ: وافِدُ عادٍ، وبهاءٍ: أُمُّ الأوْسِ والخَزْرَجِ، وحِصْنٌ على رأسِ جَبَلٍ ط كَنَنٍ ط بصَنْعاءَ، والأدْرَةُ، وبالكسر أفْصَحُ. وككِتابٍ: جَبَلٌ بالبادِيَةِ.

- والقَيولَةُ: الناقةُ تَحْبسُها لنَفْسِكَ تَشْرَبُ لَبَنَها في القائِلَةِ.

- والاقْتيالُ: الاسْتبْدالُ.

- والمُقايَلَةُ: المُعاوَضَةُ.*فَصْلُ الكاف

- الكأْلُ، كالمَنْعِ: أن تَشْتَرِيَ أو تَبيعَ دَيْناً لكَ على رجُلٍ بدَيْنٍ له على آخَرَ،

- كالكَأْلَةِ والكُؤُولَةِ.

- والكَوَأْلَلُ، كسَفَرْجَلٍ،

- والمُكْوَئِلُّ، كمُشْمَعِلٍّ: القصيرُ، أو مع غِلَظٍ، أو مع فَحجٍ،

- وقد اكْوَألَّ.

- الكَبَرْتَلُ، كسَفَرْجَلٍ: ذَكَرُ الخُنْفُساءِ، وَوَلَدُ الجُعَلِ، أو هو نَفْسُه.

- الكَبَوْألُ، كسَمَوْألٍ: الجُنْدَبُ، عن ابنِ خالَوَيْهِ.

- الكَبْلُ: القَيْدُ، ويُكْسَرَ، أو أعْظَمُه

- ج: كُبولٌ، وما ثُنِيَ من الجِلْدِ عندَ شَفَةِ الدَّلْوِ، أَو شَفَتُها نَفْسُها، والكثيرُ الصوفِ من الفِراءِ.

- كَبَلَهُ يَكْبِلُهُ وكَبَّلَهُ: حَبَسَه في سِجْنٍ أو غيرِه،

- و- غَريمَهُ الدَّيْنَ: أخَّرَهُ عنه.

- والمُكابَلَةُ: تأخيرُ الدَّيْنِ، وأن تُباعَ الدارُ إلى جَنْبِ دارٍ وأنتَ تُريدُها، فَتُؤَخِّرَ ذلك حتى يَسْتَوْجِبَها المُشتَرِي ثم تأخُذَها بالشُّفْعَةِ، وقد كُرِهَ ذلك.

- والكابولُ: حِبالَةُ الصائِدِ،

- وة بين طَبَريَّةَ وعَكَّاءَ.

- وكابُلُ، كآمُلُ: من ثُغورِ طَخارِسْتانَ.

- والكابِلِيُّ: القصيرُ.

- وفَرْوٌ كَبَلٌ، محرَّكةً: قصيرٌ.

- والكَبولاءُ: العَصيدَةُ.

- الكُتْلَةُ، بالضم من التمرِ والطينِ وغيرِه: ما جُمِعَ، والفِدْرَةُ من اللَّحْمِ،

- وع، وكمُعَظَّمٍ: المُدَوَّرُ المُجْتَمِعُ، والقصيرُ، والرَّجُلُ الغليظُ الجِسْمِ. وكمِنْبَرٍ: زِنْبيلٌ يَسَعُ خَمْسَةَ عَشَرَ صاعاً، واسمٌ. وكسحابٍ: النَّفْسُ، والحاجةُ تَقْضيها، والمَؤُونَةُ، وكُلُّ ما أُصْلِحَ من طعامٍ أَو كِسْوَةٍ، وسُوءُ العَيْشِ، وغِلَظُ الجِسْمِ،

- كالكَتَلِ، محرَّكةً، واللَّحْمُ.

- والتَّكَتُّلُ: مِشْيَةُ القِصارِ.

- والأكْتَلُ: الشديدُ، والبَليَّةُ، وبِلا لامٍ: لِصٌّ، وابنُ الشَّمَّاخِ محدِّثٌ.

- وكَتَلَ: حَبَسَ. وكفرِحَ: تَلَزَّقَ وتَلَزَّج.

- والكَتيلَةُ، كسفينةٍ: النَّخْلَةُ فاتَتِ اليَدَ. وكزُبيرٍ: اسمٌ.

- وكُتولُ الأرض: ما أشْرَفَ منها.

- وأكْتالٌ: ع.

- والكَواتِلُ: مَنْزِلٌ بطريقِ الرَّقَّةِ.

- وانْكَتَلَ: مَضَى.

- وكاتَلَهُ الله: قاتله.

- الكَوْثَلُ: مُؤَخَّرُ السفينةِ، أو سُكَّانُها، وقد تُشَدَّدُ، ورجُلٌ يُنْسَبُ إليه سِباعٌ الشاعرُ.

- والكَثْلُ: الجمعُ، والصُّبْرَةُ من الطعامِ.

- وأكْثالٌ: ع.

- والكَواثِلُ: أرضٌ، وليس بتصحيفِ الكَواتِلِ.

- الكُحْلُ، بالضم: المالُ الكثيرُ، والإِثْمِدُ،

- كالكِحالِ،ككِتابٍ، وكلُّ ما وُضِعَ في العينِ يُشْتَفَى به.

- وكُحْلُ السودانِ: البَشْمَةُ.

- وكُحْلُ فارِسَ: الأنْزروتُ.

- وكُحْلُ خَوْلانَ: الحُضُضُ.

- وَكَحَلَ العينَ، كَمَنَعَ ونَصَرَ، فهي مَكْحولَةٌ وكَحِيلٌ، وكَحِيلَةٌ وكَحِلٌ، كخَجِلٍ، من أعْيُنٍ كَحْلَى وكحائلَ.

- وكحَّلَها تَكْحيلاً.

- والكَحَلُ، محرَّكةً: أن يَعْلُو مَنَابِتَ الأشْفارِ سَوادٌ خِلْقَةً، أو أن تَسْوَدَّ مَواضِع الكُحْلِ. كَحِلَ، كفرِحَ، فهو أكْحَلُ.

- والكَحْلاءُ: الشديدةُ سَوادِ العينِ، أو التي كأَنها مَكحولَةٌ وإن لم تُكْحَلْ،

- و- من النِعاجِ: البَيْضاءُ السَّوْداءُ العَيْنَيْنِ، ونَبْتٌ مَرْعًى للنَحْلِ تَجْرُسُها، أو عُشْبَةٌ سُهْلِيَّةٌ لها وَرْدَةٌ حَسَنَةٌ، ولسانُ الثَّوْرِ،

- كالكُحَيْلاءِ، وطائرٌ.

- والكَحْلَةُ: خَرَزَةٌ للتأخيذِ أو للعَيْنِ،

- كالكِحالِ، والكِحْلِ. وبالضم: بَقْلَةٌ،

- ج: أكاحِلُ، نادِرٌ.

- وكَحْلَةٌ، مَعْرِفَةً: اسمٌ للسَّماءِ،

- كالكَحْلِ وكُحْلَ.

- وكحَلَتِ السنةُ، كمَنَعَ: اشْتَدَّتْ،

- و- السِنونَ القومَ: أصابَتْهُم.

- وكَحْلٌ، ويُمْنَعُ: السَّنَةُ الشَّديدَةُ.

- والكَحْلُ والإِكْحالُ: شِدَّةُ المَحْلِ.

- واكْتَحَلَتِ الأرضُ بالنَّباتِ كَحَّلَتْ وتَكَحَّلَتْ وأكْحَلَتْ واكْحالَّتْ: وذلك حينَ تُرِي أوَّلَ خُضْرَةِ النَّباتِ.

- والأكْحَلُ: عِرْقٌ في اليَدِ، أو هو عِرْقُ الحياةِ، ولا تَقُلْ عِرْقُ الأَكْحَلِ. وكمِنْبَرٍ ومِفْتاحٍ: المُلْمُولُ يُكْتَحَلُ به.

- والمِكْحالانِ: عَظْمانِ شاخِصانِ فيما يَلي باطِنَ الذِراعِ، أو هما عَظْما الوَرِكَيْن من الفَرَسِ. وكزُبَيْرٍ: النَّفْطُ أو القَطِرانُ يُطْلَى به الإِبِلُ،

- وع بالجزيرَةِ. وكجُهَيْنَة: ع.

- ومُكْحُلْ مُكْحُلْ، بضمهما: دُعاءٌ للنَعْجَةِ إلى الحَلْبِ، أي: كأنها مُكْحُلَةٌ مُلِئَتْ كُحْلاً منْ سَوادِها.

- وكُحْلُ كُحَيْلَه، بضمهما: زَجْرٌ لها، أي سودُ سُوَيْدَه، وكقُفْلٍ: ع.

- وكُحْلان، بالضم: ابنُ شُرَيْحٍ أبو قَبيلَةٍ.

- ومَكْحولٌ: مَوْلًى للنبيِّ صلى الله عليه وسلم، والتابِعِيُّ الدِمَشْقِيُّ فقيهُ الشامِ، وفَرَسُ عليِّ ابنِ شَبيبٍ الأزْدِيِّ.

- وكَحَلَةُ، محرَّكةً: ماءٌ لجُشَمَ.

- والمُكْحُلَةُ: ما فيه الكُحْلُ، وهو أحَدُ ما جاءَ بالضم من الأَدَواتِ.

- وتَمَكْحَلَ: أخَذَ مُكْحُلَةً.

- واكْتَحَلَ: وَقَعَ في شِدَّةٍ.

- الكَحْثَلَةُ، بالمُثَلَّثَةِ: عِظَمُ البَطْنِ.

- المُكَدَّلُ، كمُعَظَّمٍ: المُكدَّرُ.

- والكَنْدَلَى، ويُمَدُّ: نَباتٌ يَنْبُتُ بماءِ البَحْرِ.

- كثدُمُّلٌ، كصُفُرُّقٍ: جَبَلٌ وَسْطَ بَحْرِ اليَمنِ بِإزاءِ قَرْيَةِ الوَصْم.

- الكَرْبَلُ: نَباتٌ له نَوْرٌ أحْمَرُ مُشْرِقٌ، وبهاءٍ: رَخاوَةٌ في القَدَمَيْنِ، والمَشْيُ في الطينِ، والخَوْضُ في الماءِ، والخَلْطُ، وتَهْذيبُ الحِنْطَةِ وتَنْقِيَتُها.

- والكِرْبالُ، بالكسر: مِنْدَفُ القُطْنِ، وبالضم: كُورة بفارِسَ.

- وكَرْبَلاءُ: ع به قُتِلَ الحُسَيْنُ رضي الله تعالى عنه.

- كرْمِلٌ، كزِبْرِجٍ: ماءٌ بجَبَلَيْ طَيِّئٍ، وحِصْنٌ بساحِلِ بَحْرِ الشامِ،

- وة بِفَلَسْطينَ.

- الكَسَلُ، محرَّكةً: التَّثاقُلُ عن الشيءِ والفُتورُ فيه.

- كَسِلَ، كفرِحَ، فهو كَسِلٌ وكَسْلانٌ

- ج: كُسالَى، مُثَلَّثَةَ الكافِ، وكَسالِي، بكسر اللام، وكَسْلَى، كقَتْلَى، وهي كَسِلَةٌ وكَسْلانَةٌ وكَسُولٌ ومِكْسالٌ، وهما أيضاً نَعْتٌ للجارِيَةِ المُنَعَّمَةِ التي لا تَكَادُ تَبْرَحُ من مَجلِسِها، مَدْحٌ، وقد أكسَلَهُ الأمرُ.

- والكِسْلُ، بالكسر وكمِنبرٍ: وتَرُ المِنْدَفَةِ إذا نُزِعَ منها.

- وأكْسَلَ في الجِماعِ: خالَطَها ولم يُنْزِلْ، أو عَزَلَ ولم يُرِدْ وَلَداً،

- ككَسِلَ، كفرِحَ.

- والكُوسالَةُ، بالضم،

- والكَوْسَلَةُ: الحَشَفَةُ.

- والكِسِّيلَى، كخِلِّيفَى: عيدانٌ كالفُوَّةِ مائِلَةٌ إلى الحُمْرَةِ مُسَمِّنٌ، مُعَرَّبُ كهِيلَى بالهِنْدِيَّةِ.

- ونَسَبٌ مِكْسَلٌ، كمِنبرٍ: إذا كان قَليلَ الآباءِ في السُّؤْدُد والصَّلاحِ.

- ووادٍ مُكْسِلٌ، كمُحْسِنٍ: يأتيهِ السَّيْلُ من قَريبٍ. وكسَفينَةٍ: اسمٌ.

- الكَسْطَلُ، والكَسْطالُ: الغُبارُ، لُغَةٌ في القافِ.

- الكَسْمَلَةُ: المَشْيُ في تَقارُبِ الخُطا.

- الكَوْشَلَةُ والكَوْشالَةُ: الفَيْشَلَةُ العظيمةُ.

- الكَضْلُ، بالضادِ المعجمةِ: الدَّفْعُ.

- الكَعْلُ: الرَّجيعُ من كلِّ شيءٍ حِينَ يَضَعُه، وما يَتَعَلَّقُ بخُصَى الكِباشِ من الوَسَخِ، والرجُلُ القصيرُ الأَسْوَدُ،

- كالكُعَلِ، كصُرَدٍ، والراعي اللئيمُ، والتَّمْرُ المُلْتَزِقُ، والغَنِيُّ البَخيلُ.

- وتَكَعَّلَ: اشْتَدَّ الْتِزاقُه. وكمُحَدِّثٍ: المُنْتَفِخُ غَضَباً، ومَن يُحرِّكُ اسْتَهُ.

- كعْطَلَ: عَدا عَدْواً شديداً أَو بَطيئاً، ضدٌّ،

- و- بيَدِه: تَمَطَّى وتَمَدَّدَ. وأسَدٌ كَعْطَلٌ ومُكَعْطِلٌ.

- كعْظَلَ: لغةٌ في كَعْطَلَ في جميعِ مَعانيهِ.

- الكَفَلُ، محرَّكةً: العَجُزُ، أو رِدْفُه، أو القَطَنُ

- ج: أكْفالٌ.

- والكِفْلُ، بالكسر: الضِعْفُ، والنَّصيبُ والحَظُّ وخِرْقَةٌ على عُنُقِ الثَّوْرِ تحتَ النِّيرِ، والوَبَرُ يَنْبُتُ بعدَ الوَبَرِ الناسِلِ، ومنَ لا يَثْبُتُ على الخَيْلِ، والرجُلُ يكونُ في مُؤَخَّرِ الحَرْبِ هِمَّتُه التَّأَخُّرُ والفِرارُ، والمَثِيلُ،

- كالكَفِيلِ، ومَن يُلْقِي نَفْسَه على الناسِ، ومَرْكَبٌ للرجال، يُؤْخَذُ كِساءٌ، فَيُعْقَدُ طَرَفاهُ، فَيُلْقَى مُقَدَّمُه على الكاهِلِ ومُؤَخَّرُهُ مما يَلِي العَجُزِ، أو شيءٌ مُسْتَدِيرٌ يُتَّخذُ من خِرَقٍ أو غيرِها، ويُوضَعُ على سَنامِ البعيرِ.

- واكْتَفَلَ البعيرَ: جَعَلَ عليه كِفْلاً.

- وذو الكِفْلِ: نَبِيٌّ.

- والكافِلُ: العائلُ، وقد كَفَلَهُ وكفَّلَهُ، والذي لا يأكُلُ، أو يَصِلُ الصيامَ، أو الذي جَعَلَ على نَفْسه أن لا يَتَكَلَّمَ في صيامِهِ

- ج: كرُكَّعٍ، والضامِنُ،

- كالكَفيلِ

- ج: كُفَّلٌ وكُفَلاءُ وكَفيلٌ أيضاً.

- وقد كَفَلَ بالرجُلِ، كضَرَبَ ونَصَرَ وكرُمَ وعَلم، كَفْلاً وكُفولاً وكَفالَةً وتَكَفَّلَ وأكْفَلَهُ إياهُ وكَفَّلَهُ: ضَمَّنَهُ.

- والمُكافِلُ: المجاوِرُ المُحالِفُ، والمُعاقِدُ المُعاهِدُ.

- واكْتَفَلَ بكذا: وَلاَّهُ كَفَلَهُ.

- الكُلُّ، بالضم: اسمٌ لجميعِ الأَجْزاءِ، للذَّكَرِ والأنْثَى، أو يقالُ: كلُّ رجُلٍ، وكُلَّةُ امرأةٍ، وكُلُّهُنَّ مُنْطَلِقَ ومُنْطَلِقَةٌ، وقد جاءَ بمعنى بعضٍ، ضِدٌّ، ويقالُ: كلٌّ وبعضٌ مَعْرِفتانِ، لم يَجِئْ عن العَرَبِ بالأَلِفِ واللامِ، وهو جائزٌ.

- وهو العالِمُ كلُّ العالِمِ: المرادُ التَّناهي، وأنه بَلَغَ الغايَةَ فيما تَصِفُه به، وبالفتح: قَفا السِكِّينِ والسيفِ، والوكيلُ، والصَّنَمُ، والمُصيبَةُ تَحْدُثُ، واليتيمُ، والثقيلُ لا خيرَ فيه، والعَيِّلُ والعِيالُ، والثقْلُ

- ج: كُلولٌ، والإِعْياءُ،

- كالكَلالِ والكَلالَةِ، ومن لا وَلَدَ له ولا والِدَ. وقد كَلَّ يَكِلُّ فيهما.

- وكَلَّ البَصَرُ والسَّيفُ وغيرُهُما يَكِلُّ كِلَّةً وكَلاٍّ، بالكسر،

- وكَلالَةً وكُلولَةً وكُلولاً وكَلَّلَ، فهو كَليلُ وكَلُّ: لم يَقْطَعْ.

- وكَلَّ لسانُه وبَصَرُه يَكِلُّ: نَبا.

- وأكَلَّهُ البُكاءُ.

- والكَلالَةُ: مَن لا ولَدَ له ولا والِدَ، وما لم يكنْ من النَّسَبِ لَحّاً، أو مَن تَكَلَّلَ نَسَبُهُ بنَسَبِكَ، كابْنِ العَمِّ وشِبْهِهِ، أو هي الأخُوَّةُ للْأُمِّ، أَو بَنو العَمِّ الأَباعدُ، أو ما خَلا الوالدَ والوَلَدَ، أو هي من العَصَبَةِ مَنْ وَرِثَ معه الإِخْوَةُ للْأُمِّ.

- وكَلَّلَ تَكْليلاً: ذَهَبَ وتَرَكَ أهْلهُ بِمَضْيَعَةٍ،

- و- في الأَمْرِ: جَدَّ،

- و- السَّبُعُ: حَمَلَ ولم يُحْجِمْ،

- و- عن الأَمْرِ: أحْجَمَ وجَبُنَ، ضِدٌّ،

- و- فُلاناً: ألْبَسَهُ الإِكْليلَ.

- والكَلَّةُ: الشَّفْرَةُ الكالَّةُ، وبالضم: التأخيرُ، وتَأنيثُ الكُلِّ، وبالكسر: الحالَةُ، والسِّتْرُ الرَّقيقُ، وغِشاءٌ رَقيقٌ يُتوَقَّى به من البَعوض، وصُوفَةٌ حَمْراءُ في رأسِ الهَوْدَجِ.

- والإِكْليلُ، بالكسر: التاجُ، وشِبْهُ عصابَةٍ تُزَيَّنُ بالجوهرِ

- ج: أكاليلُ، ومَنْزِلٌ للقَمَرِ أربعةُ أنْجُمٍ مُصْطَفَّةٍ، وما أحاطَ بالظُّفُرِ من اللَّحْمِ، والسَّحابُ تَراهُ كأَنَّ غِشاءٌ أُلْبِسَه.

- وإكْليلُ المَلِكِ: نَبْتانِ أحَدُهما ورَقُهُ كوَرَقِ الحُلْبَةِ، ورائِحَتُه كورَقِ التينِ، ونَوْرُهُ أصْفَرُ، في طَرَفِ كلِّ غُصْن منه إكْليلٌ كنِصْفِ دائرةٍ، فيه بِزْرٌ كالحُلْبَةِ شَكْلاً، ولَوْنُه أصْفَرُ، وثانيهما ورَقُه كوَرَقِ الحِمَّصِ، وهي قُضْبانٌ كثيرَةٌ تَنْبَسِطُ على الأرضِ، وزَهْرُه أصْفَرُ وأبيضُ، في كلِّ غُصْنٍ أكاليلُ صِغارٌ مُدَوَّرَةٌ، وكِلاهُما مُحَلِّلٌ مُنْضِجٌ مُلَيِّنٌ للْأَوْرامِ الصُّلْبَةِ في المَفاصِلِ والأَحْشاءِ.

- وإكْليلُ الجَبَلِ: نَباتٌ آخَرُ، ورَقُه طَويلٌ دَقيقٌ مُتكاثِفٌ، ولَونُه إلى السَّوادِ، وعودُه خَشِنٌ صُلْبٌ، وزَهْرُه بين الزُّرْقَةِ والبَياضِ، وله ثَمَرٌ صُلْبٌ، إذا جَفَّ تَناثَرَ منه بِزْرٌ أدَقُّ من الخَرْدَلِ، ووَرَقُه مُرٌّ حِرِّيفٌ طَيِّبُ الرَّائِحَةِ، مُدِرٌّ مُحَلِّلٌ مُفَتِّحٌ للسُّدَدِ، يَنْفَعُ الخَفَقانَ والسُّعالَ والاسْتِسْقاءَ.

- وتَكَلَّلَ به: أحاطَ.

- ورَوْضَةٌ مُكَلَّلَةٌ: مَحْفوفَةٌ بالنَّوْرِ.

- وانْكَلَّ: ضَحِكَ،

- و- السَّيْفُ: ذَهَبَ حَدُّه،

- و- السَّحابُ عن البَرْقِ: تَبَسَّمَ كاكْتَلَّ وتَكَلَّلَ،

- و- البَرْقُ: لَمَعَ خَفيفاً.

- وأكَلَّ الرجُلُ: كَلَّ بَعيرُه،

- و- البَعيرَ: أعْياهُ.

- والكَلْكَلُ والكَلْكالُ: الصَّدْرُ، أو ما بينَ التَّرْقُوَتَيْنِ، أو باطِنُ الزَّوْرِ،

- و- من الفَرَسِ: ما بينَ مَحْزِمه إلى ما مَسَّ الأرضَ منه إذا رَبَضَ. وكهُدْهُدٍ: الرجُلُ الضَّرْبُ، أو القَصيرُ الغَليظُ،

- كالكُلاكِل، بالضم، وهي: بهاءٍ.

- وكَلاَّنُ: جَبَلٌ.

- والكَلَلُ، محرَّكةً: الحالُ.

- والكَلاكِلُ: الجماعاتُ، وابنُ عبدِ يالِيلَ بنِ عبدِ كُلالٍ، كغُرابٍ، عَرَضَ النبيُّ، صلى الله عليه وسلم، نَفْسَه عليه فلم يُجِبْهُ إلى ما أرادَ.

- الكمالُ: التَّمامُ، كَمَلَ، كنَصَرَ وكرُمَ وعلِمَ، كَمالاً وكُمولاً، فهو كامِلٌ وكَميلٌ، وتَكامَلَ وتَكَمَّلَ.

- وأكْمَلَه واسْتَكْمَلَهُ وكمَّلَهُ: أتَمَّهُ وجَمَّلَهُ.

- وأعطاهُ المالَ كَمَلاً، محرَّكةً، أي: كامِلاً.

- والكامِلُ: من بُحورِ العَروضِ مُتَفاعِلُنْ سِتَّ مَرَّاتٍ، وأفراسٌ لمَيْمونِ بنِ موسى المُرِّيِّ، والرُّقادِ بنِ المُنْذِرِ الضَّبِّيِّ، والهِلْقامِ الكَلْبِيِّ، والحَوْفَزانِ بنِ شَريكٍ، وسِنانِ بنِ أبي حارِثَةَ، وزَيْدِ الفَوارِس الضَّبِّيِّ، وشَيْبانَ النَّهْدِيِّ، وزَيْدِ الخَيْلِ الطائِيِّ.

- والكامِلَةُ: فَرَسُ عَمْرِو بنِ مَعْد يكَرِبَ، وفَرَسٌ لِيَزيدَ بنِ قَنانٍ.

- والكامِلِيَّةُ: شَرُّ الرَّوافِضِ.

- والمِكْمَلُ، كمِنْبَرٍ: الرجُلُ الكامِلُ للخَيْرِ والشَّرِّ.

- والْكَوْمَلُ: حِصْنٌ باليمنِ.

- وكَمْلٌ، بالفتح وكمُعَظَّمٍ وزُبَيْرٍ وجُهَيْنَةَ: أسماءٌ.

- والكُمْلولُ، بالضمِّ: نباتٌ يُعْرَفُ بالقَنابِرِيِّ، فارِسِيَّتُه: بَرْغَسْتْ، ويُسَمَّى شَجَرَةَ البَهَقِ، يَكْثُرُ في أوَّلِ الرَّبيعِ في الأَراضي الطَّيِّبَةِ المُنْبِتَةِ للشَوْكِ والعَوْسَجِ، لَطيفٌ جَلاَّءٌ أنْفَعُ شيءٍ للبَهَقِ والوَضَحِ أكْلاً وضِماداً، يُذْهِبُه في أيَّامٍ يَسيرَةٍ، وصالحٌ للمَعِدَةِ والكَبِدِ، مُلائِمٌ للمَحْرورِ والمَبْرودِ، ومُمَلَّحُهُ مُشَهٍّ.

- الكَمْتَلُ، كجَعْفَرٍ وعُلابِطٍ: الصُّلْبُ الشَّديدُ.

- وناقَةٌ مُكَمْتَلَةُ الخَلْقِ: مُتَداخِلَةٌ مُجْتَمِعةٌ.

- الكَمَيْتَلُ، كعَمَيْثَلٍ: القَصيرُ.

- كمْهَلَ: جَمَعَ ثيابَهُ وحَزَمَها للسَّفَرِ،

- و- عَلَينا: مَنَعنَا حَقَّنا،

- و- الحَديثَ: أخْفاه وعَمَّاهُ،

- و- المالَ: جَمَعَهُ.

- واكْمَهَلَّ: انْقَبَضَ وقَعَدَ واقْرَنْبَعَ.

- وتَكَمْهَلَ: اجْتمَع.

- والمُكَمْهَلُ، بالفتح: القُطْنُ ما دامَ فيه الحَبُّ.

- الكُنْبُل، كقُنْفُذٍ وعُلابِطٍ: الصُّلْبُ الشَّديدُ،

- وكعُلابِطٍ: ع.

- الكِنْتَأْلُ، كجِرْدَحْلٍ: القَصيرُ.

- الكَنْدَلَى، ويُمَدُّ: نَبْتٌ يَنْبُتُ بماءِ البَحْرِ ويُعْرَفُ بالشَّوْرَةِ، قِشْرُه الأيْدَعُ يُدْبَغُ به، وصَمغُه جَيِّدٌ للباهِ.

- رجُلٌ كَنْفَلِيلُ اللحْيَةِ: ضَخْمُها.

- ولِحْيَةٌ كنْفَليلَةٌ: ضَخْمَةٌ.

- الكَنَهْبَلُ، وتُضَمُّ باؤُه: شجرٌ عِظامٌ،

- كالكَهْبَلِ، والشَّعيرُ الضَّخْمُ السُّنْبُلَةِ.

- كنْهَلٌ، كجعفرٍ وزِبرجٍ: ع، وقد يُمْنَعُ. وكزِبْرِجٍ: ماءٌ لبني عَوْفِ بنِ عاصِمٍ.

- الكَنَهْدَلُ، كسَفَرْجَلٍ: الضَّخْمُ الغليظُ، والصُّلْبُ الشديدُ.

- الكَهْلُ: مَنْ وخَطَهُ الشَّيْبُ ورأيتَ له بَجالَةً، أو من جاوَزَ الثلاثينَ أَو أربعاً وثلاثين إلى إحْدَى وخمسينَ

- ج: كَهْلونَ وكُهولٌ وكِهالٌ وكُهْلانٌ وكُهَّلٌ، كرُكَّعٍ، وهي: بهاءٍ

- ج: كَهْلاتٌ، ويُحَرَّكُ، أو لا يقالُ كَهْلَةٌ إلاَّ مُزْدَوِجاً بشَهْلَةٍ.

- واكْتَهَلَ: صار كهْلاً. قالوا: ولا تَقُلْ كَهَلَ.

- وقد جاءَ في الحديثِ: "هَلْ في أهْلِكَ من كاهلٍ" ويُرْوَى: "مَنْ كاهَلَ" أي: تَزَوَّجَ. قاله لرَجُلٍ أرادَ الجِهادَ معه، صلى الله عليه وسلم.

- ونَبْتٌ كَهْلٌ ومُكْتَهِلٌ: مُتَناهٍ.

- ونَعْجَةٌ مُكْتَهِلَةٌ: مُخْتَمِرَةُ الرأسِ بالبياضِ.

- واكْتَهَلَتِ الرَّوْضَةُ: عَمَّها نَوْرُها.

- والكاهِلُ، كصاحِبٍ: الحارِكُ، أو مُقَدَّمُ أعْلَى الظَّهْرِ مما يَلي العُنُقَ وهو الثُّلُثُ الأَعْلَى، وفيه سِتُّ فِقَرٍ، أو ما بين الكَتِفَيْنِ، أو مَوْصِلُ العُنُقِ في الصُّلْبِ، وابنُ أسَدِ بنِ خُزَيْمَةَ، وأبو قَبيلةٍ من أسَدٍ، قاتِلَيْ أبي امْرِئ القيسِ.

- ويقالُ للشديدِ الغَضَبِ وللفَحْلِ الهائِجِ: إِنه لذو كاهِلٍ.

- والشديدُ الكاهِلِ: المَنيعُ الجانبِ.

- وأبو كاهِلٍ: قيسُ بنُ عائِذٍ البَجَلِيُّ الصحابيُّ.

- والكُهْلولُ، بالضم: الضَّحَّاكُ والكريمُ.

- وسَمَّوْا كَهْلاً، بالفتح. وكصاحِبٍ وزُبيرٍ وسَكْرانَ.

- وكجُهَيْنَةَ: ع.

- وكغُرابٍ: كاهِنٌ جاهِلِيٌّ، وكجَرْوَلٍ وصَبورٍ: العَنْكبوتُ، وطار له طائرٌ كَهْلٌ، أي: له جَدٌّ وحَظٌّ في الدنيا.

- الكَهْبَلُ: القصيرُ، وشجرٌ عِظام، كالكَنَهْبَلِ.

- الكَهْدَلُ، كجعفرٍ: الشابَّةُ السمينةُ، والعجوزُ، ضِدٌّ، والعَنْكبوتُ، والعاتِقُ من الجَواري، وعَلَمٌ، وراجِزٌ.

- الكَهْمَلُ: الثقيل الوَخِمُ.

- وأخَذَ الأَمْرَ مُكَهْمَلاً، بالفتح: بأجْمَعِه.

- كُوَلُ، كزُفَرَ والعامَّةُ تَكْتُبُ كُوار: ة بفارسَ، لا مَحَلَّةٌ بِشيرازَ كما ظَنَّه الصَّغانِيُّ.

- والكَوْلانُ: نَبْتُ البَرْدِيِّ ويُضَمُّ،

- ود بما وَراءَ النَّهْرِ.

- والكَوْلَة: حِصْنٌ باليمنِ.

- والكَوَأْلَلُ: القصيرُ.

- واكْوَألَّ اكْوِئْلاَلاً: قَصُرَ، وذِكْرُهُما في ك أ ل وهَمٌ للجوهريِّ.

- وتكَوَّلوا: تَجَمَّعوا،

- و- عليه: أقْبلوا بالشَّتْمِ والضَّرْبِ فلم يُقْلِعوا،

- كانْكالُوا.

- وتَكاوَلَ: تَقاصَرَ.

- والأكْوَلُ: النَّشَزُ من الأرضِ شِبْهُ الجَبَلِ.

- كالَ الطعامَ يَكيلُه كَيْلاً ومَكيلاً ومَكالاً واكْتالَه بمعنًى،

- والاسمُ: الكِيلَةُ، بالكسر،

- وكالَهُ طَعاماً وكالَهُ له.

- والكَيْلُ والمِكْيَلُ والمِكْيالُ والمِكْيلَة: ما كيلَ به.

- وكالَ الدراهِمَ: وَزَنها،

- و- الزَّنْدُ: كبا،

- و- الشيءَ بالشيء: قاسَه.

- وهما يَتَكايَلان: يَتَعارَضانِ بالشَّتْمِ أو الوَتْرِ.

- وكايَلَهُ: قال له مِثْلَ مَقالهِ، أَو فَعَلَ كفِعْلِهِ، أو شاتَمَهُ فأرْبَى عليه.

- والكَيُّولُ، كعَيُّوقٍ: آخِرُ صُفوفِ الحَرْبِ.

- وتَكَلَّى: قامَ فيه،

- مَقْلوبُ تَكَيَّلَ، والجَبانُ،

- وقد كَيَّلَ تَكْييلاً، وما أشْرَفَ من الأرضِ، والسُّحالَةُ،

- كالكَيِّلِ، كهَيِّنٍ،

- ولا تَكايُلَ بالدَّمِ، أي: لا يجوزُ لَكَ أن تَقْتُلَ إلاَّ ثَأْرَكَ.

- والكَيْلُ: ما يَتنَاثَرُ من الزَّنْدِ.

- وهذا طَعامٌ لا يَكيلُني: لا يَكْفيني كَيْلهُ.

- وإذا طَلَعَ سُهَيْلٌ رُفِعَ كَيْلٌ ووُضعَ كَيْلٌ، أي: ذَهَبَ الحَرُّ، وجاءَ البَرْدُ.


فَصْلُ اللاّم

- لَتْلَةُ: ع.

- لَعَلَّ ولَعَلْ: كَلِمَةُ طَمَعٍ وإشْفاقٍ،

- كعَلَّ وعَنَّ وغَنَّ وأنَّ ولأَنَّ وَلَوَنَّ وَرَعَلَّ ولَعَنَّ ولَغَنَّ ورَغَنَّ. ويقالُ: عَلِّي أفْعَلُ وعَلَّني ولَعَلُي ولَعَلَّني ولَعَنِّي ولَعَنَّني ولَغَنِّي ولَغَنَّني ولَوَنِّي ولَوَنَّني ولأَنِّي ولَأَنَّني وأنِّي وأنَّني ورَغَنِّي ورَغَنَّني.

- اللَّمالُ، كسَحابٍ: الكُحْلُ، ويُضمُّ.

- وتَلَمَّلَ بِفَمِه: تَلَمَّظَ.

- اللَّوْلاءُ: الشِّدَّةُ والضُّر.

- ولالُ: جَدُّ والِدِ أحمدَ بنِ عليِ بنِ أحمدَ الفَقيهِ، ومَعْناهُ بالفارِسِيَّةِ: الأَخْرَسُ.

- اللَّيْلُ واللَّيْلاةُ: من مَغْرِبِ الشمسِ إلى طُلوعِ الفَجْرِ الصادِقِ أو الشمسِ

- ج: لَيالٍ ولَيائِلُ.

- ولَيْلَةٌ لَيْلاءُ، وتُقْصَرُ: طَويلَةٌ شَديدَةٌ، أَو هي أشَدُّ لَيالي الشَّهْرِ ظُلْمَةً، أو لَيْلَةُ ثَلاثينَ.

- ولَيْلٌ ألْيَلُ ولائِلٌ ومُلَيَّلٌ، كمُعَظَّمٍ: كذلك.

- وأَلالُوا وألْيَلُوا: دَخَلوا في اللَّيلِ.

- واللَّيْلُ: الحُبارَى، أو فَرْخُها، وفَرْخُ الكَرَوانِ، وسَيْفُ عَرْفَجَةَ بنِ سَلامَةَ الكِنْدِيِّ.

- وأُمُّ لَيْلَى: الخَمْرُ السَّوْداءُ،

- ولَيْلَى: نَشْوَتُها وبَدْءُ سُكْرِها، وامرأةٌ

- ج: لَيالٍ.

- وحَرَّةُ لَيْلَى: بالبادِيَةِ، وابنُ لَيْلَى المِرْمانِيُّ، وأبو لَيْلَى الأشْعَرِيُّ، والخُزاعِيُّ، والجَعْدِيُّ، والمازِنِيُّ، والغِفارِيُّ: صَحابِيُّونَ.

- وألْبَسَ لَيْلٌ لَيْلاً: ركِبَ بعضُه بعضاً.

- ولايَلْتُه: اسْتأجَرْتُه لِلَيْلَةٍ.

- وعامَلَه مُلاَيَلَةً: كمُياوَمَةٍ.


فَصْلُ الميمْ

- المَأْلُ، وككَتِفٍ: الرجُلُ السَّمينُ الضَّخْمُ، وهي: بهاءٍ. وقد مَأَلَ، كَمَنَعَ وعَلِمَ، مُؤُولَةً ومآلَةً.

- وجاءَ أمرٌ ما مألَ له مَأْلاً وما مأَلَ مَأْلَه: لم يَسْتَعِدَّ له ولم يَشْعُرْ به.

- والمَألَة: الرَّوْضَةُ، والرَّحَى،

- ج: مِئالٌ.

- مَتَلَهُ: زَعْزَعَهُ وحَرَّكهُ.

- المِثْلُ، بالكسرِ والتحرِيك وكأَميرٍ: الشِّبْهُ.

- ج: أمثالٌ وقولُهُم: "مُسْتَرادٌ لِمِثْلِهِ"، أي: مِثلُهُ يُطْلَبُ ويُشَحُّ عليه.

- والمَثَلُ، محرَّكةً: الحجَّةُ والحَديثُ،

- وقد مَثَّلَ به تَمْثيلاً وامْتَثَلَه وتَمَثَّلَهُ و- به، والصِّفَةُ،

- ومنه: {مَثَلُ الجَنَّةِ التي}.

- وامْتَثَلَ عندَهُم مَثَلاً حَسَناً وتَمَثَّلَ: أنْشَدَ بَيْتاً ثم آخَرَ ثم آخَرَ،

- وهي الأمْثُولَةُ.

- وتَمَثَّلَ بالشيءِ: ضَرَبَهُ مَثَلاً.

- والمِثالُ: المِقْدارُ، والقِصاصُ، وصِفَةُ الشيءِ، والفِراشُ

- ج: أمْثِلَةٌ ومُثُلٌ.

- وتَماثَلَ العليلُ: قارَبَ البُرْءَ.

- والأَمْثَلُ: الأَفْضَلُ

- ج: أماثِلُ.

- والمَثالَةُ: الفَضْلُ.

- وقد مَثُلَ، ككَرُمَ.

- والطَّريقةُ المُثْلَى: الأَشْبَهُ بالحَقِّ.

- وأمْثَلُهم طَريقةً: أعْدَلُهُم وأشْبَهُهم بأهْلِ الحقِّ، وأعلَمُهُمْ عندَ نَفْسِه بما يقولُ. وكأميرٍ: الفاضِلُ.

- والتَّمْثالُ، بالفتح: التَّمْثيلُ، وبالكسر: الصورةُ، وسيفُ الأَشْعَثِ بنِ قيسٍ الكِنْدِيِّ.

- ومَثَّلَهُ لهُ تَمْثيلاً: صَوَّرَهُ له حتى كأنه يَنْظُرُ إليه.

- وامْتَثَلَهُ هو: تَصَوَّرَهُ.

- وامْتَثَلَ طَريقَتَه: تَبِعَها فلم يَعْدُها،

- و- منه: اقْتَصَّ،

- كتَمَثَّلَ منه.

- ومَثَلَ: قامَ مُنْتَصِباً،

- كَمَثُلَ، بالضم، مُثولاً، ولَطَأَ بالأرضِ، ضِدٌّ، وزالَ عن مَوْضِعِه،

- و- فلاناً فلاناً،

- و- به: شَبَّهَه به،

- و- فلانٌ فلاناً: صارَ مِثْلَهُ،

- و- بفلانٍ مَثْلاً ومُثْلَةً، بالضم: نَكَّلَ،

- كمَثَّلَ، تمثيلاً،

- وهي المَثُلَةُ، بضم الثاءِ وسكونِها

- ج: مُثولاتٌ ومَثْلاتٌ.

- وأمْثَلَهُ: قَتَلَهُ بقَوَدٍ.

- ومِثْلٌ ماثِلٌ، أي: جَهْدٌ جاهِدٌ.

- والماثولُ: ع بالمدينةِ.

- والماثِلَةُ: مَنارَةُ المِسْرَجَةِ.

- والماثِلُ من الرُّسومِ: ما ذَهَبَ أثَرُه، وبالكسر: المِثْلُ بنُ عِجْلِ بنِ لُجَيْمٍ مَلِكُ اليمنِ. وصَحَّفَ عبدُ المَلِكِ بنُ مَرْوانَ فقال لقومٍ من اليمنِ: ما الميلُ منكم؟ فقالوا: يا أمير المؤمنينَ، كانَ مَلِكٌ لنا يقال له المِثْلُ، فَخَجِلَ.

- وبنُو المِثْلِ بنِ مُعاوِيَةَ: قَبيلةٌ، منهم أبو الشَّعْثَاءِ يزيدُ الكنْديُّ،

- وبالضم: ع بِفَلْجٍ. ويقالُ: رَحَى المُثْلِ.

- والأَمْثالُ: أرَضونَ مُتَشابِهَةٌ ذاتُ جِبالٍ قُرْبَ البَصْرَةِ.

- مَجَلَتْ يدُه، كنَصَرَ وفَرِحَ،

- مَجْلاً ومَجَلاً ومُجولاً: نَفِطَتْ من العَمَلِ فَمَرَنَتْ،

- كأَمْجَلَتْ،

- و- الحافِرُ: نَكَبَتْهُ الحِجارةُ فَبَرِئَ وصَلُبَ، وقد أمْجَلَها العَمَلُ.

- أو المَجْلُ: أن يكونَ بين الجِلْدِ واللحمِ ماءٌ.

- أو المَجْلَةُ: قِشْرَةٌ رقيقةٌ يَجْتَمِعُ فيها ماءٌ من أثَرِ العَمَلِ

- ج: مِجالٌ ومَجْلٌ.

- والإِبِلُ كالمَجْلِ، أي: رِواءٌ مُمْتَلِئَةٌ.

- والماجِلُ: كلُّ ماءٍ في أصْلِ جَبلٍ أو وادٍ،

- وع ببابِ مكةَ يَجْتَمِعُ فيه ماءٌ يَتَحَلَّبُ إليه.

- المَحْلُ: المَكْرُ والكَيْدُ، والغُبارُ، والشِّدَّةُ، والجَدْبُ، وانْقِطاعُ المطرِ.

- وزَمانٌ ومكانٌ ماحِلٌ،

- وأرضٌ مَحْلٌ ومَحْلَةٌ ومَحُولٌ ومُمْحِلةٌ ومُمْحِلٌ ومِمْحالٌ، وقد مَحُلَتْ، ككرُمَتْ ومَنَعَتْ،

- وأمْحَلَ البَلَدُ، فهو ماحِلٌ، ومُمْحِلٌ قليلٌ،

- و- القومُ: أجْدَبوا.

- والمُتَماحِلُ: الطويلُ المُضْطَرِبُ الخَلْقِ من الإِبِلِ ومِنَّا، والمُتَباعِدَةُ من الدورِ.

- وتَمَحَّلَ له: احْتالَ،

- و- حَقَّهُ: تَكَلَّفَهُ له. وكمُعَظَّمٍ: المُطَوَّلُ،

- و- من اللَّبَنِ: الآخِذُ طَعْمَ حُموضةٍ، أو ما حُقِنَ فلم يُتْرَكْ يأْخُذُ الطَّعْمَ وشُرِبَ.

- والمِحالُ، ككِتابِ: الكَيْدُ، ورَوْمُ الأمرِ بالحِيَلِ، والتَّدْبيرُ، والمَكْرُ، والقُدْرَةُ، والجِدالُ، والعَذابُ، والعِقابُ، والعَداوَةُ، والمُعاداةُ،

- كالمُماحَلَةِ، والقُوَّةُ والشِّدَّةُ، والهَلاكُ والإِهْلاكُ.

- ومَحَـلَ به، مُثَلَّثَةَ الحاءِ،

- مَحْلاً ومِحالاً: كادَهُ بِسعايَةٍ إلى السلطانِ.

- وماحَلَهُ مُمَاحَلَةً ومِحالاً: قاواهُ حتى يَتَبَيَّنَ أيُّهُما أَشَدُّ.

- والمَحالَةُ: البَكْرَةُ العَظيمةُ،

- كالمَحالِ، والفِقْرَةُ من فِقَرِ البَعيرِ

- ج: مَحالٌ

- جَج: مُحْلٌ، والخَشَبَةُ التي يَسْتَقِرُّ عليها الطَّيَّانونَ.

- والمَحالُ: ضَرْبٌ من الحَلْيِ.

- ورجُلٌ مَحْلٌ: لا يُنْتَفَعُ به.

- والمَمْحَلَةُ، كمَرْحَلَةٍ: شَكْوَةُ اللَّبَنِ. وككَتِفٍ: مَن طُرِدَ حتى أعْيا.

- ورأيتُهُ مُتَماحِلاً وماحِلاً، أي مُتَغَيِّرَ البَدَنِ.

- ومَحِّلْنِي يا فلانُ: قَوِّنِي. وفي كَلامِ علِيٍّ، رضي اللّهُ تعالى عنه: "إنَّ من ورائِكُم أُموراً مُتَماحِلَةً"، أي: فِتَناً يَطُولُ شَرْحُها، وليس بحَديثٍ كما تَوَهَّمَه الجوهرِيُّ، ولا أُمورٌ بالرَّفْعِ كما غَيَّرَهُ.

- المَاخِلُ: الهارِبُ، كالمالِخِ.

- المِدْلُ، بالكسر: الرجُلُ الخَفِيُّ الشَّخْصِ، القَليلُ اللحمِ، وبالفتح: الخَسيسُ، واللَّبَنُ الخاثِرُ. وكجَبَلٍ: قَيْلٌ من حِمْيَرٍ.

- و(مَدَلينُ) بالتحريكِ: حِصْنٌ بالأَنْدَلُسِ.

- والمَدْلاءُ: رَمْلَةٌ شَرْقِيَّ نَجْران.

- وكسَحابَةٍ: ع.

- وتَمَدَّلَ بالمِنْديلِ، كتَنَدَّلَ.

- مَذِلَ، كفرِحَ: ضَجِرَ وقَلِقَ،

- فهو مَذِلٌ.

- ومَذَلَ بِسِرِّهِ، كنَصَرَ وعَلِمَ وكَرُمَ، مَذْلاً ومَذالاً،

- فهوَ مَذِلٌ ومَذيلٌ: أفْشاهُ،

- و- نفسُه بالشيءِ: سَمَحَتْ،

- و- رِجْلُهُ: خَدِرَتْ،

- كأَمْذَلَتْ.

- وكُلُّ فَتْرَةٍ وخَدَرٍ: مَذْلٌ وامْذِلالٌ.

- ورجُلٌ مَذْلُ النَّفْسِ واليَدِ: سَمْحٌ. وكأميرٍ: المَريضُ لا يَتَقارُّ، وحَديدٌ يُسَمَّى بالفارِسِيَّةِ نَرْم آهَنْ.

- والمِذْلُ، بالكسرِ، لُغَةٌ في المِدْلِ، بالدالِ: للصَّغيرِ الجُثَّةِ.

- ورِجالٌ مَذْلَى: لا يَطْمَئِنُّونَ.

- والمِمْذَلُ، كمِنبرٍ: القَوَّادُ على أهْلِهِ.

- والمُمْذَئِلُّ، كمُشْمَعِلٍّ: الخاثِرُ النفسِ.

- والمِذَالُ: المِذَاءُ، وأنْ يَقْلَقَ الرجُلُ بِفراشِهِ الذي يُضاجِعُ فيه حَليلَتَه، ويَتَحَّول عنه حتى يَفْتَرِشَها غيرُه.

- المُمَرْجَلُ: ضَرْبٌ من ثيابِ الوَشْيِ.

- المَرْدَلَةُ، بالمهملةِ: أن لا تُحْكِمَ ما تَعْمَلُهُ.

- مَرْطَلَ العَمَلَ: أدامَهُ، أو لا تكونُ المَرْطَلَةُ إلا في فَسادٍ،

- و- فلاناً بالطينِ وغيرِه: لطَخَه به،

- و- عِرْضَهُ: وقَعَ فيه،

- و- المَطَرُ فلاناً: بَلَّهُ.

- امْزَهَلَّ السَّحابُ: انْقَشَعَ،

- و- الثلجُ: ذابَ، قَلْبُ ازمَهَلَّ.

- المَسَلُ، محرَّكةً: خَطٌّ من الأرضِ يَنْقادُ، ومَسيلُ الماءِ

- ج: أمْسِلَةٌ ومُسُلٌ ومُسْلانٌ ومَسائِلُ.

- والمَسالَةُ: طُولُ الوجهِ في حُسْنٍ.

- والمَسْلُ: السَّيَلانُ.

- وامْتَسَلَ السيفَ: اسْتَلَّه.

- ومَسولَى، كتَنوفَى ويُمَدُّ: ع.

- المَشْلُ: الحَلَبُ القَليلُ.

- والمِمْشَلُ، كمِنبرٍ: الحالِبُ الرَّفيق بالحَلْبِ.

- ومَشَّلَتِ الناقةُ تَمْشيلاً: أنْزَلَتْ شيئاً قليلاً، أو انْتَشَرَتْ دِرَّتُها.

- وامْتَشَلَ السيفَ: اسْتَلَّهُ، كَمَشَلَهُ.

- ومُوشيلُ، كَبُوصيرَ: ة، منها غانِمُ بنُ حُسَيْنٍ الفقيه أبو الغَنائِمِ المُوشيليُّ،

- أو مَنْسوبٌ موشيلا، وهو كتابٌ للنصارَى، وجَدُّهُ كانَ نَصْرانياً.

- ومَشَلَ لَحْمُهُ مُشولاً: قَلَّ. وفَخِذٌ ماشِلَةٌ، ورجُلٌ مَمْشولُ الفَخِذِ.

- المَصْلُ والمَصالَةُ: ما سالَ من الأَقِطِ إذا طُبخَ ثم عُصِرَ، رَديءُ الكَيْموسِ، ضارٌّ للمَعِدَةِ.

- ومَصَلَ مَصْلاً ومُصولاً: قَطَرَ،

- و- اللبَنُ: صارَ في وِعاءِ خوصٍ أو خِرَقٍ ليَقْطُرَ ماؤُه،

- و- الأَقِطَ: عَمِلَهُ،

- و- الجُرْحُ: سالَ منه شيءٌ يَسيرٌ.

- والمُصالَةُ، ويُفْتَحُ: ما قَطَرَ من الحُبِّ.

- والماصِلُ: القليلُ من العطاءِ واللَّبَنِ.

- والمُصولُ: تَمييزُ الماءِ من اللَّبَنِ.

- وشاةٌ مُمْصِلٌ ومِمْصالٌ: يَتَزَايَلُ لَبَنُها في العُلْبَةِ قَبْلَ أن يُحْقَنَ. وكمُحْسِنٍ: المرأةُ تُلْقِي وَلَدَهَا مُضْغَةً. وكمِنْبَرٍ: راووقُ الصَّبَّاغِ.

- ومَصَلَ لفلانٍ من حَقِّه: خَرَجَ له منه،

- و- مالَهُ: أفْسَدَه،

- كأَمْصَلَهُ.

- والمَصْلاءُ: الدَّقيقةُ الذِراعَيْنِ.

- والاسْتِمْصالُ: الإِسْهالُ.

- وأمْصَلَ الغَنَمَ: حَلَبَها مُسْتَوْعِباً.

- امْضَحَلَّ: اضْمَحَلَّ.

- المَطْلُ: التَّسْويفُ بالعِدَةِ والدَّيْنِ،

- كالامْتِطالِ والمُماطَلَةِ والمِطالِ،

- وهو مَطولٌ ومَطَّالٌ، ومَدُّ الحَبْلِ والحديدِ وسَبْكُه وطَبْعُهُ وصَوْغُه بَيْضَةً.

- والمَطَّالُ: صانِعُه.

- وحِرْفَتُه المِطالَةُ.

- والمَمْطولُ: المَضْرُوبُ طُولاً.

- والمَطْلَةُ، ويُحَرَّكُ: بَقِيَّةُ الماءِ أسْفَلَ الحَوْضِ، وبالضم: الشيءُ اليسيرُ تَصُبُّه من الزِقِّ.

- وامْتَطَلَ النباتُ: الْتَفَّ. وكصاحِبٍ: فَحْلٌ تُنْسَبُ إليه الإِبِلُ الماطِلِيَّةُ.

- مَعَلَ الحِمارَ، كمَنَع: اسْتَلَّ خُصْيَيْهِ،

- و- الشيءَ: اخْتَطَفَه واخْتَلَسَهُ،

- و- عن حاجَتِه: أعْجَلَهُ وأزْعَجَه،

- كأَمْعَلَهُ،

- و- أمْرَهُ: عَجِلَ به وقَطَعَه وأفْسَدَه، وأسْرَعَ في سَيْرِه،

- و- رِكابَهُ: قَطَعَ بعضَها عن بعضٍ،

- و- الخَشَبَةَ: شَقَّها، ومَدَّ الحُوارَ من حَياءِ الناقةِ واسْتَخْرَجَهُ بعَجَلَةٍ،

- و- به: وقَعَ به.

- وهو صاحِبُ مَعالَةٍ: شَرٍّ.

- والمَعِلُ، ككتِفٍ: المُسْتَعْجِلُ.

- وبَطْنُ مَعولَةَ: ع.

- وامْتَعَلَ: دارَكَ الطِعانَ في اخْتِلاسٍ.

- مَغِيلٌ، كأَميرٍ: د قُرْبَ فاسَ منه محدِّثونَ.

- وبنُو مَغالَةَ: قومٌ.

- والمَغالَةُ: الخِيانَةُ والغِشُّ.

- ومَغَلَتِ الدابةُ، كمنَع ونَصَرَ، فهي مَغِلَةٌ: أكَلَتِ التُّرابَ مع البَقْلِ فأَخَذَها وَجَعٌ في بَطْنِها. والاسم: المُغْلَةُ.

- وأمْغَلوا: مَغَلَتْ إبِلُهُم.

- والمَغْلُ، ويُحَرَّكُ: اللَّبَنُ الذي تُرْضِعُه المرأةُ وَلَدَهَا وهي حامِلٌ. وقد مَغِلَتْ به، كفرِحَ، وأمْغَلَتْه، فهي مُمْغِلٌ.

- والإِمْغالُ: وَجَعٌ في بَطْنِ الشاةِ كلما حَمَلَتْ ألْقَتْهُ، أو هو أن تُنْتَجَ سَنَواتٍ مُتَتابعةً، أو أن يُحْمَلَ عليها في السَّنَةِ مَرَّتَيْنِ، وأن تَلِدَ المرأةُ كلَّ سَنَةٍ وتَحْمِلَ قَبْلَ الفِطامِ.

- أَمْغَلَتْ، فهي مُمْغِلٌ.

- والمَغْلَةُ: الفَسادُ، والنَّعْجَةُ تُنْتَجُ في عامٍ مَرَّتَيْنِ

- ج: مِغالٌ.

- ومَغَلَ به، كمنَع مَغْلاً ومَغالَةً: وشَى به عندَ السلطانِ، أو عامٌّ. وكفرِحَ: فَسَدَتْ عَيْنُه.

- والمِمْغَلُ، كمِنْبَرٍ: المولَعُ بأكْلِ التُّرابِ.

- المَقْلُ: النَّظَرُ، والغَمْسُ، والغَوْصُ في الماءِ، وضَرْبٌ من الرَّضاعِ، وأسْفَلُ البِئرِ، وأن يَخافَ الرجُلُ على الفَصيلِ من شرْبِه اللَّبَنَ فَيَسْقِيَهُ في كَفِّه قليلاً قليلاً، وبالضم: الكُنْدُرُ الذي يَتَدَخَّنُ به اليَهودُ، وصَمْغُ شجرةٍ، ومنه هِنْدِيٌّ وعَرَبِيٌّ وصِقِلِيٌّ، والكلُّ نافِعٌ للسُّعالِ، ونَهْشِ الهَوامِّ، والبواسيرِ، وتَنْقِيَةِ الرَّحِمِ، وتَسْهيلِ الوِلادةِ، وإنْزال المَشيمَةِ، وحَصاةِ الكُلْيَةِ، والرياحِ الغليظةِ، مُدِرٌّ باهِيٌّ مُسَمِّنٌ، مُحَلِّلٌ للْأوْرامِ.

- والمُقْلُ المَكِّيُّ: ثَمَرُ شجرِ الدَّوْمِ يُنْضَجُ ويُؤْكَلُ، خَشِنٌ، قابِضٌ، بارِدٌ، مُقَوٍّ للمَعِدَةِ.

- والمُقْلَةُ: شَحْمَةُ العَينِ التي تَجْمَعُ السَّوادَ والبياضَ، أو هي السَّوادُ والبياضُ، أو الحَدَقَةُ

- ج: كصُرَدٍ، وبالفتح: حَصاةُ القَسْمِ تُوضَعُ في الإِناءِ إذا عُدِم الماءُ في السَّفَرِ، ثم يُصَبُّ عليه ما يَغْمُرُ الحصَاةَ، فَيُعْطَى كُلٌّ منهم سَهْمَه.

- ومَقَلَها: ألقاها في الإِناءِ وصَبَّ عليها الماءَ.

- وهذا خَيْرٌ من مِئَةِ ناقَةٍ لمُقْلَةٍ، أي: من مئَةٍ تَخْتارُها بعَيْنِكَ ونَظَرِكَ.

- وتَماقَلاَ: تَغَاطَّا في الماءِ.

- وامْتَقَلَ: غاصَ مِراراً.

- المَكْلَةُ، ويُضَمُّ: جَمَّةُ البِئْر أوَّلَ ما يُسْقَى من جَمَّتِها، أو القليلُ يَبْقَى في البِئْرِ، أو الإِناءِ، ضِدٌّ.

- مَكَلَت الرَّكِيَّةُ مكولاً، فهي مَكُولٌ

- ج: مُكُلٌ، ككُتُبٍ.

- وقَليبٌ مُكُلٌ، كعُنُقٍ وكتِفٍ،

- ومُمْكَلَةٌ، كمُكْرَمَةٍ،

- ومَمْكولَةٌ: نُزحَ ماؤُها. وكمِنبرٍ: الغَديرُ القَليلُ الماءِ، والبئرُ فيها ماؤُها.

- واسْتَمْكَلَ بها: تَزَوَّجَ بها.

- وما بها مُكالٌ، كغُرابٍ: شَحْمٌ. وكصَبورٍ: البئرُ يَقِلُّ ماؤُها فَيَسْتَجمُّ حتى يَجْتَمِعَ الماءُ في أسَفَلِها.

- والمَكولِيُّ: اللئيم.

- والمُماكِلُ: من يَمْكُلُ كلَّ شيءٍ يَلْقاهُ.

- ميكائيلُ وميكائينُ، بكسرِهما: اسمُ مَلَكٍ م.

- مَلِلْتُهُ، و- منه، بالكسر،

- مَلَلاً ومَلَّةً ومَلالَةً ومَلالاً: سَئِمْتُه،

- كاسْتَمْلَلْتُه.

- وأمَلَّني وأمَلَّ عَلَي: أبْرَمَني، فهو مَلولٌ ومَلولَةٌ ومالولَةٌ ومَلاّلَةٌ وذو مَلَّةٍ، وهي مَلولٌ ومَلولَةٌ.

- والمَلَلُ: سِمةٌ على حُرَّةِ الذُفْرَى خَلْفَ الأُذُنِ.

- والمَلَّةُ: الرَّمادُ الحارُّ، والجَمْرُ، وعَرَقُ الحُمَّى،

- كالمُلالِ، بالضم.

- والمُلَّةُ، بالضم: الخِياطَةُ الأولَى، وبالكسر: الشَّريعَةُ أو الدينُ.

- وتَمَلَّلَ وامْتَلَّ: دَخَلَ فيها، والدِّيَةُ،

- ومَلَّ القوسَ أو السَّهْمَ بالنارِ: عالَجَه بها،

- و- الشيءَ في الجَمْرِ: أدخَلَه،

- و- في المَشْيِ: أسْرَعَ،

- كامْتَلَّ وتَمَلَّلَ،

- و- الثوبَ: خاطَه،

- و- المَلاَّلُ الخُبْزَ واللحم: أدخَلَهُ في المَلَّةِ، فهو مَليلٌ ومَمْلولٌ،

- و- عليه السَّفَرُ: طالَ،

- كأَمَلَّ.

- والمُلالُ، بالضم: خَشَبَةُ قائِمِ السَّيْفِ، وظَهْرُ القَوْسِ،

- وع، والحَرُّ الكامِنُ في العَظْم،

- كالمَليلَةِ، ووَجَعُ الظَّهْرِ، وعَرَقُ الحُمَّى، والتَّقَلُّبُ مَرَضاً أو غَمّاً،

- فِعْلُ الكُلِّ مَلِلْتُ، بالكسر،

- ومَلَّلْتُ وتَمَلَّلْتُ.

- وتَمَلْمَلَ: تَقَلَّبَ.

- ومَلَّلْتُهُ أنا.

- وطَريقٌ مَليلٌ ومُمَلٌّ، بفتحِ الثانية: سُلِكَ فهو مُعْلَمٌ لاحِبٌ.

- وأمَلَّهُ: قال له فَكَتَبَ عنه.

- وحِمارٌ مُلامِلٌ، كعُلابِطٍ،

- وناقَةٌ مَلْمَلَى: سَريعٌ.

- والمَلْمَلَةُ: السُّرْعَةُ.

- والمُلْمولُ: المِكْحالُ، وقَضيبُ الثَّعْلَبِ والبَعيرِ، والحَديدَةُ يُكْتَبُ بها في ألْواحِ الدَّفْتَرِ.

- وكجَبَلٍ: ع. وكسَفينَةٍ: د بالمَغْرِبِ،

- وكجَبَّانَةٍ: ة قُرْبَ بِجايَةَ.

- والمُلَّى، كرُبَّى: الخُبْزَةُ المُنْضَجَةُ،

- وهارونُ بنُ مَلُّولٍ، كتَنُّورٍ، وشُعَيْبُ بنُ إسحاقَ المَعْروفُ بابنِ أخي مَلُّولٍ: محدِّثانِ. وكزُبَيْرٍ: الغُرابُ، واسمٌ،

- وأبو مُلَيْلِ بنُ عبدِ اللهِ، وابنُ الأَغَرِّ: صَحابيَّانِ.

- وانْمَلَّ: انْسَلَّ.

- المالُ: ما مَلَكْتَه من كلِّ شيءٍ

- ج: أمْوالٌ.

- ومُلْتَ تَمالُ ومِلْتَ وتَمَوَّلْتَ واسْتَمَلْتَ: كثُرَ مالُكَ. ومَوَّلَهُ غيرُهُ،

- ورجُلٌ مالٌ ومَيِّلٌ ومَوِّلٌ: كثيرُه،

- وهم مالَةٌ ومالونَ، وهي مالَةٌ

- ج: مالَةٌ أيضاً ومالاتٌ.

- ومُلْتُه، بالضم: أعْطَيْتُه المالَ،

- كأَمَلْتُه.

- والمُولَةُ، بالضم: العَنْكبوتُ.

- ومُوَيْلٌ، كزُبَيْرٍ: شَهْرُ رَجَبَ.

- المَهْلُ، ويُحَرَّكُ،

- والمُهْلَةُ، بالضم: السَّكينَةُ والرِّفْقُ.

- وأمْهَلَهُ: رَفَقَ به.

- ومَهَّلَهُ تَمْهِيلاً: أجَّلَهُ.

- وتَمَهَّلَ: اتَّأَدَ.

- ويقالُ: مهلاً يا رجُلُ، وكذا للْأُنْثَى والجمعِ،

- بمعنى أمْهِلْ.

- وتَقُولُ مُجِيباً: لا مَهَلَ واللهِ،

- ولا تَقُولُ: لا مَهْلاً واللهِ،

- وتقول: ما مَهْلٌ - والله - بِمُغْنِيَةٍ عنكَ.

- ورُزِقَ مَهْلاً: رَكِبَ الخَطايا فَمُهِّلَ ولم يُعْجَلْ.

- والمُهْلُ، بالضم: اسْمٌ يَجْمَعُ مَعْدِنِيَّاتِ الجَواهِرِ كالفِضَّةِ والحديدِ ونحوِهِما، والقَطِرانُ الرَّقيقُ،

- كالمُهْلَةِ، وما ذابَ من صُفْرٍ أو حديدٍ، والزَّيْتُ، أو دُرْدِيُّهُ، أو رَقيقُه، وما يَتَحاتُّ عن الخُبْزَةِ من الرَّمَادِ والجَمْرِ، والسَّمُّ، والقَيْحُ، وصَدِيدُ المَيِّتِ،

- كالمَهْلِ، بالفتح، وبالتحريك،

- والمُهْلَةِ، مُثَلَّثَةً ويُحَرَّكُ.

- ومَهَلَ البعيرَ: طَلاهُ بالخَضْخَاضِ،

- و- الغَنَمُ: رَعَتْ على مَهْلِهَا.

- والمَهَلُ، محرَّكةً: التَّقَدُّمُ في الخيرِ،

- كالتَّمَهُّلِ، وأسْلافُ الرجُلِ المُتَقَدِّمُونَ.

- والمُهْلَةُ، بالضم: العُدَّةُ.

- وأخَذَ على فلانٍ المُهْلَةَ: إذا تقَدَّمَهُ في سِنٍّ أو أدَبٍ.

- وأمْهَلَ: بالَغَ وأعْذَرَ.

- والماهِلُ: السريعُ، والمُتَقَدِّمُ.

- وأبو مَهَلٍ، محرَّكةً: عُرْوَةُ بنُ عبدِ اللهِ الجُعْفِيُّ من تابعِ التابعينَ.

- واسْتَمْهَلَهُ: اسْتَنْظَرَهُ.

- وأمْهَلَهُ: أنْظَرَه.

- واتْمَهَلَّ اتْمِهْلاَلاً: اعْتَدَلَ وانْتَصَبَ.

- والاتْمِهْلاَلُ أيضاً: سكونٌ وفتورٌ.

- حِمارٌ مُهْصُلٌ، بالضم: غليظٌ.

- مالَ إليه مَيْلاً ومَمالاً ومَمِيلاً وتَمْيَالاً ومَيَلاَناً ومَيْولةً: عَدَلَ،

- فهو مائِلٌ

- ج: مالَةٌ ومُيَّلٌ، كرُكَّعٍ.

- ومالَهُ وأمالَهُ إليه ومَيَّلَهُ فاسْتَمَالَ.

- والمَيْلاءُ: ضَرْبٌ من الاعْتِمَامِ ومن الامْتِشَاطِ، ما يُمِلْنَ فيه العِقَاصَ.

- والمائِلَةُ: السَّنامُ من الإِبِلِ، وعُقْدَةٌ ضَخْمَةٌ من الرَّمْلِ، والشجرةُ الكثيرةُ الفُروعِ.

- ومالَتِ الشمسُ مُيولاً: ضَيَّفَتْ للغُروبِ، أو زالَتْ عن كَبِدِ السماء،

- و- بنا الطريقُ: قَصَدَ.

- والمَيَلُ، محرَّكةً: ما كان خِلْقَةً، وقد يكونُ في البِنَاء.

- مَيِلَ، كفرِحَ،

- فهو أمْيَلُ.

- والأَمْيَلُ: مَن يَميل على السَّرْجِ في جانِبٍ، ومَن لا تُرْسَ معه، أو لا سيفَ، أو لا رُمْحَ، والجَبانُ.

- ومايَلَنا فمايَلْناهُ: أغارَ علينا فأَغَرْنَا عليه.

- والمِيلُ بالكسر: المُلْمُولُ، وقَدْرُ مَدِّ البَصَرِ، ومَنارٌ يُبْنَى للمُسافِرِ، أو مسافةٌ من الأرضِ مُتَراخيَةٌ بِلا حَدٍّ، أو مئةُ ألْفِ إِصْبَعٍ إلا أربعةَ آلافِ إصْبَعٍ، أو ثلاثةُ أو أربعَةُ آلافِ ذِراعٍ بحَسَب اخْتِلاَفِهِمْ في الفَرْسَخِ، هل هو تِسْعَةُ آلافٍ بذراعِ القُدَماءِ، أو اثنا عَشَرَ ألْف ذِراعٍ بِذِراعِ المُحْدَثينَ.

- ج: أمْيالٌ ومُيولٌ،

- وبِلاَ لامٍ: مِيلُ بنتُ مِشْرَحٍ التابِعِيَّةُ.

- وأمالَ: رَعَى الخَلَّةَ.

- واسْتَمَالَ: اكْتَالَ بالكَفَّيْنِ أو بالذِراعَيْنِ،

- و- فلاناً،

- و- بقَلْبِه: أمالَهُ.

- "والمائِلاتُ" في الحديثِ: اللاتي يَمِلْنَ خُيَلاءَ،

- و"المُميلاتُ": اللاتي يُمِلْنَ قُلوبَنا إليهِنَّ، أو يُمِلْنَ المَقَانِعَ لتَظْهَرَ وُجوهُهُنَّ وشُعُورُهُنَّ.

- والمِيلَةُ، بالكسر: الحينُ والزَّمانُ

- ج: كعِنَبٍ.

- وما مَيَّلوا: لم يَشُكُّوا.

- وهو لا تَمِيلُ عليه المِرْبَعَةُ، أي: هو قويٌّ.


فَصْلُ النُّون

- نَأَلَ، كمَنَعَ، نَأْلاً ونأَلاناً ونَئِيلاً: مَشَى، ونَهَضَ برأسِهِ يُحَرِّكُه إلى فَوْقُ، كمَنْ يَعْدُو وعليه حِمْلٌ ينْهَضُ به،

- و- الفرسُ أو الضَّبُعُ: اهْتَزَّ في مَشْيِهِ،

- فهو نَؤُولٌ،

- و- الرجُلَ: حَسَدَه.

- ونألَ أن يَفْعَلَ، أي: يَنْبَغِي.

- النِئْدِلُ، كزِبْرِجٍ: الداهِيَةُ.

- والنِّئْدِلاَنُ، وتُضَمُّ دالُهُ، لُغَتانِ في النِّيدِلاَنِ.

- النَّأْرَجيلُ، بالهَمْزِ: لُغَةٌ في النارَجيلِ.

- النِئْطِلُ، كزِبْرِجٍ: الداهِيَةُ الشَّنْعَاءُ، والرجُلُ الداهي.

- النَّأْمَلَةُ: مَشْيُ المُقَيَّدِ، وقد نَأْمَلَ.

- النُّبْلُ، بالضم: الذَّكَاءُ والنَّجابَةُ.

- نَبُلَ ككَرُمَ،

- نَبالَةً وتَنَبَّلَ، فهو نَبيلٌ، ونَبَلٌ، محرَّكةً، وهي نَبْلَةٌ

- ج: نِبَالٌ ونَبَلٌ، بالتحريكِ، ونَبَلَةٌ.

- وامرأةٌ نبيلَةٌ في الحُسْنِ، بَيِّنَةُ النَّبَالَةِ، وكذا الناقَةُ والفَرَسُ والرجُلُ.

- وما انْتَبَلَ نَبْلَهُ إلا بِأَخَرَةٍ ونَبالَهُ ونَبالَتَه ونُبْلَهُ ونُبْلَتَهُ، بِضمِّهِما، أي: لم يَتَنَبَّهْ له، وما شعَرَ به، ولا تَهَيَّأَ له.

- والنَّبَلُ، محرَّكةً: عِظامُ الحِجَارَةِ والمَدَرِ، وصِغَارُهُمَا، ضِدٌّ، والحِجَارةُ يُسْتَنْجَى بها،

- كالنُّبَلِ، كصُرَدٍ.

- ونَبَّلَهُ النَّبَلَ تَنْبِيلاً: أعْطَاهُ إيَّاها يَسْتَنْجِي بها.

- وتَنَبَّلَ بها: اسْتَنْجَى.

- واسْتَنْبَلَ المالَ: أخَذَ خِيارَهُ.

- والتِنْبالَةُ، بالكسر: القَصيرُ كالتِّنْبالِ، والقِصَرُ.

- والنَّبْلُ: السِهامُ بلا واحدٍ، أو نَبْلَةٌ

- ج: أنبالٌ ونِبالٌ ونُبْلانٌ.

- والنَّبَّالُ: صاحِبُهُ وصَانِعُهُ،

- كالنابِلِ.

- وحِرْفَتُه: النِبالَةُ.

- والمُتَنَبِّلُ: حامِلُهُ.

- ونَبَلَهُ: رَماهُ به، أو أعطاهُ النَّبْلَ،

- كأَنْبَلَهُ،

- و- على القومِ: لَقَطَهُ لهم،

- و- فلاناً بالطَّعامِ: عَلَّلَهُ به الشيءَ بعدَ الشيءِ،

- و- به: رَفَقَ،

- و- الإِبِلَ: ساقَهَا وقامَ بِمَصْلَحَتِهَا، وسارَ شَديداً.

- وقوم نُبَّلٌ، كرُكَّعٍ: رُماةٌ.

- والنابِلُ والنَّبيلُ: الحاذِقُ بالنَّبْلِ. وثارَ حابِلُهُم في ح ب ل.

- وأنْبَلَ النَّخْلُ: أرْطَبَ،

- و- قدَاحَهُ: جاءَ بها غلاظاً.

- وتَنَبَّلَ: ماتَ، وتَكَلَّفَ النَّبْلَ، وأخَذَ الأنْبَلَ فالأنْبَلَ،

- و- ما عندي: أخَذَهُ.

- والنَّبيلَةُ: المَيْتَةُ.

- والنُّبْلَةُ، بالضم: الثوابُ والجَزَاءُ، واللُّقْمَةُ.

- وانْتَبَلَ: ماتَ، وقَتَلَ، ضِدٌّ،

- و- الشيءَ: احْتَمَلَهُ بمَرَّةٍ حَمْلاً سَريعاً.

- ونابُلٌ، كآنُكٍ: رجُلٌ،

- وع بإِفْريقِيَّةَ، منه أحمدُ بنُ علِيِّ بنِ عَمَّارٍ النابُلِيُّ.

- وأنْبَلَ، كأحْمَدَ: ناحِيَةٌ ببَطَلْيَوْسَ.

- وكزُفَرَ: نُبَلُ بنْتُ بَدْرٍ محدِّثَةٌ.

- وأبو عاصِمٍ النَّبيلُ ثِقَةٌ.

- وأخَذَ للأمرِ نُبالَتَهُ ونُبْلَهُ، بضمهما: عُدَّتَهُ وعتَادَهُ.

- ونابَلْتُه فَنَبَلْتُه: كنتُ أجْوَدَ منه نَبْلاً،

- أَو أكثَرَ نَبَالَةً،

- وهو نابِلٌ وابنُ نابِلٍ: حاذِقٌ وابنُ حاذِقٍ.

- ونَبيلَةُ بنتُ قَيْسٍ: صحابيَّةٌ.

- النَّبْتَلُ، كجعفرِ: الصُّلْبُ الشديدُ،

- وع، وعَلَمٌ،

- وعبدُ اللهِ بنُ نَبْتَلٍ كان مُنافقاً.

- نَتَلَ من بينِهِمْ يَنْتِلُ نَتْلاً ونُتولاً ونَتَلاناً واسْتَنْتَلَ: تَقَدَّمَ.

- والنَّتْلُ أيضاً: الجَذْبُ إلى قُدَّامٍ، والزَّجْرُ، وبَيْضُ النَّعامِ يُمْلَأُ ماءً فَيُدْفَنُ في المَفازَةِ،

- كالنَّتَلِ، محرَّكَةً.

- وتَناتَلَ النَّبْتُ: صارَ بعضُه أطْوَلَ من بعضٍ.

- وناتَلُ، كهاجَرَ: رجُلٌ من العَرَبِ،

- ومحمدُ بنُ أحمَدَ الناتَلِيُّ: مُحَدِّثٌ. وكصاحِبٍ: فَرَسُ رَبيعَةَ بنِ مالِكٍ، أو هو بالمُثَلَّثَةِ،

- وسَمَّوْا نَتْلَةَ ونُتَيْلَةَ.

- ونَتَلَ الجِرابَ: نَثَلَهُ.

- والنَّتِيلَةُ: الوَسِيلَةُ.

- ورجُلٌ تِنْتَـلٌ وتِنْتيلٌ وتِنْتالَةٌ: قصيرٌ، وليسَ بتَصْحِيفِ تِنبالَةَ.

- نَثَلَ الركِيَّةَ يَنْثِلُهَا: اسْتَخْرَجَ تُرَابَها.

- وهو النَّثيلَةُ والنُّثالَةُ،

- و- الكِنانَةَ: اسْتَخْرَجَ نَبْلَها فَنَثَرَها،

- و- دِرْعَهُ: ألقاها عنه،

- و- اللَّحْمَ في القِدْرِ: وضعَه فيها مُقَطَّعاً.

- وامرأةٌ نَثولٌ: تَفْعَلُ ذلك كثيراً،

- و- عليه دِرْعَه: صَبَّها،

- و- الفرسُ يَنْثُلُ، بالضم: راثَ،

- فهو مِنْثَلٌ.

- والنَّثيلُ: الرَّوْثُ.

- والنَّثيلَةُ: البَقِيَّةُ، واللَّحْمُ السَّمينُ.

- والنَّثْلَةُ: النُّقْرَةُ بين الشارِبَيْن، والدِرْعُ، أَو الواسِعَةُ منها. وكصاحِبٍ: في ن ت ل.

- وتَناثلوا إليه: انْصَبُّوا.

- النَّجْلُ: الوَلَدُ، والوالِدُ، ضِدٌّ، والرَّمْيُ بالشيءِ، والعَمَلُ، والجَمْعُ الكثيرُ، والسَّيْرُ الشَّديدُ، والمَحَجَّةُ، ومَحْوُ الصَّبِيِّ لَوْحَهُ، والطَّعْنُ، والشَّقُّ، والنَّزُّ يَخْرُج من الأَرْضِ ومن الوادي،

- واسْتَنْجَلَتِ الأَرْضُ: كَثُرَ نَجْلُهَا، والماءُ السائِلُ،

- وبالضم: ة أسْفَلَ صُفَيْنَةَ، وبالتحريكِ: سَعَةُ العَيْنِ.

- نَجِلَ، كَفَرِحَ،

- فهو أنْجَلُ ج: نُجْلٌ ونِجَالٌ. ونَقَّالو الجَعْوِ لِطينِ اللَّبِنِ.

- والأَنْجَلُ: الواسِعُ العَرِيضُ الطَّويلُ.

- ونَجَلَهُ أبوهُ: وَلَدَهُ،

- و- الإِهابَ: شَقَّهُ عن عرقوبَيْه ثم سَلَخَهُ،

- و- فُلاناً: ضَرَبَهُ بِمُقَدَّمِ رِجْلِهِ،

- و- الأرْضُ: اخْضَرَّتْ،

- و- الناسَ: شارَّهُمْ،

- و- الشيءَ: أظْهَرَهُ.

- والناجِلُ: الكَريمُ النَّسْلِ. وكمنْبَرٍ: حَديدَةٌ يُقْضَبُ بها الزَّرْعُ، والواسِعُ الجُرْح من الأَسِنَّة، والزَّرْعُ المُلْتَفُّ، والرَّجُلُ الكَثيرُ الوَلَدِ، والبَعِيرُ الذي يَنْجُلُ الكَمْأَةَ بخُفِّهِ، وشيءٌ تُمْحَى به ألواحُ الصِّبْيَانِ. وكَمَقْعَدٍ: جَبَلٌ.

- والإِنْجيلُ ويُفْتَحُ ويُؤَنَّثُ: كِتابُ عيسَى عليه السلامُ.

- وتَناجَلوا: تَنازَعوا.

- وانتَجَلَ الأَمْرُ: اسْتَبَانَ، ومَضَى.

- والنَّجيلُ، كأميرٍ: ضَرْبٌ من الحَمْضِ، أَو ما تَكَسَّرَ من وَرَقِهِ

- ج: نُجُلٌ.

- وأنْجَلَ دابَّتَهُ: أرْسَلَها فيه.

- وكزُبَيْرٍ: ع بالمَدِينَةِ، أَو من أعْراضِ يَنْبُعَ. وكأميرٍ: قاعٌ قُرْبَ المَسْلَحِ. وكجُهَيْنَةَ: ماء بوادي النَّشْناشِ بين اليمَامَةِ وضَرِيَّةَ.

- وانْتَجَلَ: صَفَّى ماءَ النَّجْلِ من أصْلِ حائِطِهِ.

- ومَناجِلُ: ع.

- النَّحْلُ: ذُبابُ العَسَلِ، للذَّكرِ والأنْثَى، وإليه نُسِبَ أبو الوَليدِ النَّحْلِيُّ الأَديبُ، واحِدَتُها: بهاء، والعَطاء بلا عِوَضٍ، أو عامٌّ، والشَّيءُ المُعطَى، والنَّاحِلُ،

- وة منها مَنيحُ بنُ سَيْفٍ النَّحْلِيُّ، والأَهِلَّةُ لِدِقَّتها،

- وبالضم: مَصْدَرُ نَحَلَهُ: أعْطَاهُ، ومَهْرُ المرأةِ.

- والاسمُ: النِحْلَةُ، بالكسر ويُضَمُّ. وكبُشْرَى: العَطِيَّةُ.

- وأنْحَلَهُ ماءً: أعْطاهُ،

- و- مالاً: خَصَّهُ بشيء منه،

- كَنَحَّلَهُ فيهما.

- والنُّحْلُ والنُّحْلانُ بضمهما: اسمُ ذلك المُعْطَى.

- وانْتَحَلَهُ وتَنَحَّلَهُ: ادَّعَاهُ لنَفْسِهِ وهو لغيرِهِ.

- ونَحَلَهُ القولَ، كمَنعه: نَسَبَهُ إليه،

- و- فلاناً: سابَّهُ،

- و- جِسْمُه، كمَنَع وعَلِمَ ونَصَرَ وكَرُمَ، نُحولاً: ذَهَبَ من مَرَضٍ أو سَفَرٍ، فهو ناحِلٌ ونَحِيلٌ

- ج: كَسَكْرَى،

- وهي ناحِلَةٌ، وأنْحَلَهُ الهَمُّ.

- وجَمَلٌ وسيفٌ ناحِلٌ: رَقيقٌ.

- ونَحْلَةُ: فرسٌ لِكِنْدَةَ، ولسُبَيْعِ بنِ الخَطِيمِ،

- وة قُرْبَ بَعْلَبَكَّ.

- وكجُهَيْنَةَ: أبو نُحَيْلَةَ البَجَلِيُّ: صحابيُّ، أو هو بالخاءِ.

- ونِحْلينُ، كغِسْلِينٍ: ة بحَلَبَ، منها: عامرُ بنُ سَيَّارٍ النِّحْلِيُّ المحدِّثُ.

- والنِّحْلَةُ، بالكسر: الدَّعْوَى.

- نَخَلَهُ وتَنَخَّلَهُ وانْتَخَلَهُ: صَفَّاهُ واخْتَارَهُ.

- والنُّخَالَةُ، بالضم: ما يُنْخَلُ به منه، وما نُخلَ من الدَّقيقِ، وما بقِيَ في المُنْخُلِ مما يُنْخَلُ، وإذا طُبِخَتْ بالماء أو ماءِ الفُجْلِ وضُمِّدَ بها لَسْعَةُ العَقْرَبِ أبْرَأتْ.

- والمُنْخُلُ، وتُفْتَحُ خاؤُهُ: ما يُنْخَلُ به.

- والنَّخْلَ: م،

- كالنَّخيلِ، ويُذَكَّرُ، واحِدَتُهُ: نَخْلَةٌ

- ج: نَخيلٌ. وتَنْخيلُ الثَّلْجِ والوَدْقِ، وضَرْبٌ من الحَلْيِ،

- وع. وكجُهَيْنَةَ: مَوْلاةٌ لعائِشَة رضي اللّهُ تعالى عنها، والطَّبيعةُ، والنَّصيحَةُ،

- وع بالباديَةِ،

- وع بالعِرَاقِ، مَقْتَلُ علِيٍّ والخَوَارِجِ. وأَبو نُخَيْلَةَ العُكْلِيُّ والسَّعْدِيُّ: راجِزانِ، والبَجَلِيُّ واللِّهْبِيُّ: صَحابِيَّانِ. وكمُعَظَّمٍ: شاعِرٌ.

- ومنه "لا أفْعَلُه حتى يَؤُوبَ المُنَخَّلُ".

- والمُنْتَخِلُ لَقَبُ مالِكِ بنِ عُوَيْمِرٍ الهُذَلِيِّ الشاعِرِ،

- وكزُبَيْرٍ: ع بالشامِ، وعَيْنٌ قُرْبَ المدينةِ، ومَوْضِعَانِ آخَرَانِ.

- وذو النَّخِيلِ، كأميرٍ: ع بين المُغَمَّسِ وأثْبِرَةَ،

- وع باليمن.

- ونَخْلَةُ الشامِيَّةُ واليمانِيَّةُ: وادِيانِ على لَيْلَةٍ من مكةَ - شَرَّفَها اللّهُ تعالى ـ،

- وخَمْسَةُ مَواضِعَ أُخَرُ.

- وذو النَّخْلَةِ: المَسِيحُ بنُ مَرْيَمَ عليهما السلامُ.

- وبَنُو نَخْلانَ: بَطْنٌ من ذي كَلاعٍ. وعِمْرَانُ بنُ سَعِيدٍ النَّخْلِيُّ: تابِعِيُّ، وإبراهيمُ بنُ محمدٍ النَّخْلِيُّ: له تاريخٌ.

- نَدَلَهُ: نَقَلَهُ،

- و- الخُبْزَ من السُّفْرَةِ، والتمرَ من الجُلَّةِ: غَرَفَ بِكَفِّهِ كُتَلاً، وتَناوَلَهُ، واخْتَلَسَه،

- و- بسَلْحِهِ: رَمَى.

- والنَّدْلُ: الوَسَخُ.

- نَدِلَتْ يَدُه، كفرِحَ. وكمِنْبَرٍ: المُخْتَلِسُ، والذكَرُ الصُّلْبُ. وكمَقْعَدٍ: الخُفُّ،

- ود بالهِنْدِ، والعودُ أو أجْوَدُهُ،

- كالمَنْدَلِيِّ، أو هو مَنْسُوبٌ إلى البَلَدِ.

- وابنُ مَنْدَلَة: مَلِكٌ للعَرَبِ.

- والنُّدُلُ، بضمتين: خَدَمُ الدَّعْوَةِ.

- والنِّيدِلانُ، بكسر النونِ والدالِ وتُضَمُّ الدَّالُ،

- والنَّـيدَلُ، بكسرِ النونِ وفتحِهَا وتَثْلِيثِ الدالِ وبفتحِ النونِ وضم الدالِ،

- والنِئْدُلاَنُ، مَهْموزَةً بكسر النونِ والدالِ وتُضَمُّ الدالُ،

- والنَّئْدُلُ، بكسر النونِ وفتحها وضم الدالِ: الكابوسُ أو شيءٌ مثْلُهُ.

- والمِنْديلُ، بالكسر والفتحِ، وكمِنْبَرٍ: الذي يُتَمَسَّحُ به.

- وتَنَدَّلَ به وتَمَنْدَلَ: تَمَسَّحَ.

- ونَوْدَلَ: اضْطَرَبَ كِبَراً،

- و- خُصْيَتاهُ: اسْتَرْخَتا.

- والنَّوْدَلُ: الثَّدْيُ، ورجُلٌ.

- والنِيْدِلُ، كزِبْرِجٍ: الأَمْرُ الجَسِيمُ. وانْدَالَ بَطْنُهُ: مَوْضِعُه د و ل، وذِكْرُهُ هنا وهَمٌ للجوهرِيُّ.

- النَّذْلُ والنَّذيلُ: الخَسيسُ من الناس، والمُحْتَقَرُ في جميع أحْوالِهِ

- ج: أنْذَالٌ ونُذولٌ ونُذلاءُ ونِذالٌ.

- وقد نَذُلَ، ككَرُمَ،

- نَذَالَةً ونُذولَةً.

- النارَجيلُ: جَوْزُ الهِنْدِ، واحِدَتُهُ: بهاء، وقد يُهْمَزُ، ونَخْلَتُهُ طويلةٌ تَميدُ بِمُرْتَقيها حتى تُدْنِيَهُ من الأرضِ لِيناً، ويكونُ في القِنْوِ الكريمِ منها ثَلاثونَ نارَجيلةً، ولها لَبَنٌ يُسَمَّى الإِطْراقَ، ذُكِرَ في القافِ. وخاصِّيَّة الزَّنِخِ منها إسْهالُ الديدانِ، والطرِيُّ باهِيُّ جِداً.

- النُّزولُ: الحُلولُ.

- نَزَلَهُم،

- و- بهم،

- و- عليهم يَنْزِلُ نُزولاً ومَنْزِلاً: حَلَّ.

- ونَزَّلَهُ تَننْزِيلاً، وأنْزَلَهُ إنْزَالاً ومُنْزَلاً، كمُجْمَلٍ،

- واسْتَنْزَلَهُ بمعنى.

- وتَنَزَّلَ: نَزَلَ في مُهْلَةٍ.

- والنُّزُلُ، بضمتينِ: المَنْزِلُ، وما هُيِّئَ للضَّيفِ أن يَنْزِلَ عليه،

- كالنُّزْلِ

- ج: أنْزَالٌ، والطَّعامُ ذو البَرَكَةِ،

- كالنَّزيلِ، والفَضْلُ، والعَطاءُ، والبَرَكَةُ، والقومُ النازِلُونَ، ورَيْعُ ما يُزْرَعُ، وزَكاؤُه، ونماؤُه،

- كالنُّزْلِ، بالضم وبالتحريكِ.

- وقد نَزِلَ، كفرِحَ،

- ومَكانٌ نَزِلٌ، ككتِفٍ: يُنْزَلُ فيه كثيراً.

- والنِزالُ، بالكسر: أن يَنْزِلَ الفَريقانِ عن إبلِهِمَا إلى خَيْلِهِمَا فَيَتَضَاربوا وقد تَنازَلُوا. وكقَطامِ،

- أي: انْزِلْ، للواحِدِ والجمعِ والمُؤَنَّثِ.

- والمَنْزِلَةُ: مَوْضِعُ النُّزولِ، والدَّرَجَةُ، ولا تُجْمَعُ. وكثُمامةٍ: ما يُنْزِلُ الفَحْلُ من الماء. وككِتابةٍ: السَّفَرُ.

- ومازِلْتُ أنْزِلُ، أي: أُسافِرُ.

- والنازِلَةُ: الشديدةُ.

- وأرضٌ نَزْلَةٌ: زاكيةُ الزَّرْعِ.

- ومُضارِبُ بنُ نُزَيْلٍ، كزُبَيْرٍ: مُحَدِّثٌ. وككتِفٍ: المكانُ الصُّلْبُ السَّريعُ السَّيْل وبالتحريكِ: المَطَرُ.

- وتَرَكْتُهُم على نَزَلاتِهِم، بكسر الزاي وفتحِها: على اسْتِقامَةِ أحْوالِهِم.

- ومَنازِلُ بنُ فُرْعانَ: شاعِرٌ.

- ونَزَلَ القَوْمُ: أتَوْا مِنىً.

- وثوبٌ نَزيلٌ، كأميرٍ: كامِلٌ.

- والنَّزْلَةُ: الزُّكامُ،

- وقد نَزِلَ، كعَلِمَ،

- والمَرَّةُ من النُّزولِ، والنَّزِيلُ: الضَّيْفُ. وكزُبَيْرٍ: ابنُ مَسْعودٍ الكَلْبِيُّ المحدِّثُ.

- والنِّزْلُ، بالكسر: المُجْتَمِعُ. وبالضم: المَنِيُّ. وكمَجْلِسٍ: بَناتُ نَعْشٍ، والمَنْهَلُ، والدارُ،

- كالمَنْزِلَةِ. وسَمَّوْا مَنَازِلَ، كمساجِدَ ومُساعِدٍ وشَدَّادٍ وزُبَيْرٍ.

- وقَرْنُ المَنازِلِ: ة قُرْبَ الطائِفِ.

- النَّسْلُ: الخَلْقُ، والوَلَدُ،

- كالنَّسيلَةِ

- ج: أنْسالٌ.

- نَسَلَ: وَلَدَ،

- كأَنْسَلَ،

- و- الصوفُ نُسولاً: سَقَطَ،

- كأَنْسَلَ ونَسَلْتُهُ وأنْسَلْتُهُ، وما سَقَطَ منه نَسيلٌ ونُسالٌ، بالضم، واحِدَتُهُما: بهاءٍ.

- والماشي يَنْسِلُ ويَنْسُلُ نَسْلاً ونَسَلاً ونَسلاناً: أسْرَعَ.

- وتَناسَلوا: أنْسَلَ بعضُهم بعضاً.

- وأنْسَلَ الصِّلِّيانُ أطْرافَهُ: أبْرَزَها ثم ألْقاها،

- و- الإِبِلُ: حانَ لها أن يَنْسُلَ وبَرُها،

- و- القومَ: تَقَدَّمَهُم. وكغُرابٍ: سُنْبُلُ الحَلِيِّ إذا يَبِسَ وتَطَايَرَ.

- والنَّسيلَةُ: الفَتيلةُ، والعَسَلُ،

- كالنَّسِيل.

- والنَّسَلُ، مُحَرَّكةً: اللبَنُ يَخْرُجُ من التينِ الأخْضَرِ.

- وفَخِذٌ ناسِلَةٌ: قَليلَةُ اللحْمِ، كـ

- ناشِلَةٍ، وقد نَشَلَتْ نُشولاً.

- ونَشَلَ الشيءَ: أسْرَعَ نَزْعَهُ،

- و- المرأةَ: جامَعَها،

- و- اللَّحْمَ يَنْشِلُهُ ويَنْشُلُهُ وانْتَشَلَهُ: أخْرَجَه من القِدْرِ بيَدِهِ بِلا مِغْرَفَةٍ،

- فهو نَشيلٌ ومُنْتَشَلٌ، أو أخَذَ بِيَدِهِ عُضْواً فَتناوَلَ ما عليه من اللَّحْمِ بِفيهِ. وكأميرٍ: ما طُبخَ من اللَّحْمِ بغيرِ تابَلٍ، والفِعْلُ كالفِعْلِ، واللَّبَنُ ساعَةَ يُحْلَبُ، والسَّيْفُ الخَفيفُ الرَّقيقُ، والماءُ أوَّلَ ما يُسْتَخْرَجُ من الرَّكِيَّةِ.

- والمَنْشَلَة: المُسْتَحَبُّ تَفَقُّدُها في الطَّهارَةِ ما تَحْتَ الخاتَمِ من الإِصْبَعِ. وقولُ الجوهرِيّ: "وهو في الحديثِ" وَهَمٌ، وإنَّما هو في كَلامِ بعضِ التابِعينَ.

- والمِنْشالُ: حَديدَةٌ يُنْشَلُ بها اللَّحْمُ من القِدْرِ،

- كالمِنْشَلِ، وفَرَسُ حُجْرِ بنِ مُعاوِيَةَ.

- ونَشِّلْ ضَيْفَكَ: سَلِّفْهُ. وكشَدَّادٍ: مَن يأخُذُ حَرْفَ الجَرْدَقَةِ فَيَغْمِسُه في القِدْرِ فيأكُلُه دونَ أصحابِهِ.

- النَّصْلُ والنَّصْلانُ: حديدةُ السَّهْمِ والرُّمْحِ والسيفِ ما لم يكنْ له مَقْبِضٌ

- ج: أنْصُلٌ ونِصالٌ ونُصولٌ، وما أبْرَزَتِ البُهْمَى، وبَدَرَتْ به من أكِمَّتِها، والرأسُ بجميعِ ما فيه، والقَمَحْدُوَةُ، وطولُ الرأسِ في الإِبِلِ والخَيْلِ، والغَزْلُ وقد خَرَجَ من المِغْزَلِ.

- وأنْصَلَ السَّهْمَ ونَصَّلَهُ: جَعَلَ فيه نَصْلاً، وأزالَهُ عنه، كِلاهُما ضِدٌّ.

- ونَصَلَ السَّهْمُ فيه: ثَبَتَ.

- ونَصَلْتُهُ أنا ونَصَلَ: خَرَجَ، ضِدٌّ.

- وأنْصَلْتُهُ: أخْرَجْتُه،

- و- اللِّحْيَةُ، كنَصَرَ ومنَع،

- نُصولاً فهي ناصِلٌ: خَرَجَتْ من الخِضابِ،

- كتَنَصَّلَتْ،

- و- اللَّسْعَةُ والحُمَّةُ: خَرَجَ سَمُّهُما، وزالَ أثَرهُمُا،

- و- الحافِرُ: خَرَجَ من مَوْضِعِهِ.

- والأنْصُولَةَ، بالضم: نَوْرُ نَصْلِ البُهْمَى، أو ما يُوبِسُه الحَرُّ من البُهْمَى.

- واسْتَنْصَلَ الحَرُّ السِّقاءَ: جَعَلَهُ أناصيلَ.

- وكأَميرٍ: حَجَرٌ طَويلٌ قَدْرُ ذِراعٍ يُدَقُّ به، كالمنْصيلِ، كمِنْديلٍ ومِنْهالٍ، والحَنَكُ،

- و- من البُرِّ: النَّقِيُّ، ومَفْصِلُ ما بينَ العُنُقِ والرأسِ تحتَ اللَّحْيَينِ، والخَطْمُ، والبَظْرُ، والفأسُ،

- و- من الرأسِ: أعْلاهُ، كنَصْلِهِ، وع.

- والمُنْصُلُ، بضمتين وكمُكْرَم: السَّيفُ.

- ومِعْوَلٌ نَصْلٌ: خَرَجَ عنه نِصابُه، وصْفٌ بالمَصْدَرِ.

- وتَنَصَّلَ إليه من الجِنايَةِ: خَرَجَ وتَبَرَّأَ،

- و- الشيءَ: أَخْرَجَهُ وتَخَيَّرَهُ،

- و- فلاناً: أخَذَ كلَّ شيءٍ معه.

- ومُنْصِلُ الأسِنَّةِ،

- أو - الألِّ: اسمُ رَجَبَ.

- واسْتَنْصَلَهُ: اسْتَخْرَجَهُ،

- و- الهَيْفُ السَّفا: أسْقَطَهُ.

- وانْتَصَلَ: خَرَجَ نَصْلُه.

- والمُنْصُلِيَّةُ، بالضم: ع.

- والمِنْصالُ في الجَيْشِ: أقَلُّ من المِقْنَبِ.

- نَضِلَ البعيرُ، كفرِحَ: هُزِلَ وأعْيا وتَعِبَ،

- وأنْضَلْتُه.

- ونَضْلٌ: ع. ونُعْمانُ بنُ نَضْلَةَ، ونَضْلَةُ بنُ خَديجٍ، وابنُ عُبَيْدٍ، وابنُ طَرِيفٍ، وابنُ عَمْرٍو، وابنُ ماعِزٍ: صَحابيونَ.

- وأبو نَضْلَةَ: كُنْيَةُ هاشِمِ بنِ عبدِ مَنافٍ.

- وناضَلَهُ مُناضَلَةً ونِضالاً ونيضالاً: باراهُ في الرَّمْيِ.

- ونَضَلْتُه: سَبَقْتُه فيه.

- وناضَل عنه: دافَعَ.

- وتَنَضَّلَهُ: أخْرَجَهُ،

- كانْتَضَلَهُ.

- وانْتَضَلَ منه: اخْتارَ،

- و- الإِبِلُ: رَمَتْ بأَيْديها في السَّيْرِ،

- و- القومُ: تَفاخَروا.

- والنِّئْضِلُ، بالهمزِ كزِبرِجٍ: الداهِيَةُ.

- النَّطْلُ: ما على طُعْمِ العِنَبِ من القِشْرِ، وما يُرْفَعُ من نَقيعِ الزَّبيبِ بعدَ السُّلافِ.

- والناطِلُ: الجُرْعَةُ من الماءِ واللَّبَنِ والنَّبيذِ، والفَضْلَةُ تَبْقَى في المِكْيَالِ، والخَمْرُ ومِكْيالُها، وبفتح الطاءِ ويُهْمَزُ،

- كالنَّيْطَلِ.

- وما ظَفِرْتُ بناطِلٍ: بشيءٍ.

- ونَطَلَ الخَمْرَ: عَصَرَها.

- و- رَأسَ العَليلِ بالنَّطولِ: جَعَلَ الماءَ المَطْبوخَ بالأَدْويةِ في كوزٍ، ثم صَبَّهُ عليه قَليلاً قَليلاً.

- والنِّطْلُ، بالكسرِ: خُثارَةُ الشَّرابِ.

- والنُّطْلَةُ، بالضم: الجُرْعَةُ، وما أخْرَجْتَهُ من فَمِ السِّقاءِ بِيدِك.

- والنَّيْطَلُ: الرجلُ الداهِيةُ، والطَّويلُ المذَاكيرِ، والدَّلْوُ، والداهيةُ،

- كالنَّطْلاءِ.

- وانْتَطَلَ من الزِّقِّ: صَبَّ منه يَسِيراً.

- والمَناطِلُ: المَعاصِرُ.

- ورماهُ بالأنْطِلَةِ: بالدَّواهي.

- النَّعْلُ: ما وَقَيْتَ به القَدَمَ من الأرضِ،

- كالنَّعْلَةِ، مُؤَنَّثَةً

- ج: نِعالٌ. والحسينُ بنُ أَحْمدَ بنِ طلحةَ، وإِسحاقُ بنُ محمدٍ، وأبو علِيِّ بنُ دُوما النِّعاليُّونَ: مُحَدِّثونَ،

- ونَعِلَ، كفَرِحَ،

- وتَنَعَّلَ وانْتَعَلَ: لَبِسَها، وحديدَةٌ في أسْفَلِ غِمْدِ السيفِ، والقِطْعَةُ الغليظةُ من الأرضِ، يَبْرُقُ حَصاها ولا تُنْبِتُ، والرجُلُ الذَّليلُ يوطَأُ كما تُوطَأُ الأرضُ، والعَقَبُ يُلْبَسُ ظَهْرَ سِيَةِ القَوْسِ أو الجِلْدُ ظَهْرَها كلَّه، والزَّوْجَةُ، وحديدةُ المِكْرَبِ، وسَمَكَةٌ ضَخْمَةُ الرأسِ، وحِصْنٌ على جَبَلِ شَطِبٍ، وما وُقِيَ به حافِرُ الدَابَّة.

- ونَعَلَهُمْ، كمنَع: وهَبَ لهم النِّعالَ.

- و- الدابَّةَ: أَلْبَسَها النَّعْلَ،

- كأَنْعَلَها ونَعَّلَها.

- وأنْعَلَ، فهو ناعِلٌ: كَثُرَتْ نِعالُهُ.

- ورجلٌ ناعِلٌ ومُنْعَلٌ، كمُكْرَمٍ: ذو نَعْلٍ.

- وحافِرٌ ناعِلٌ: صُلْبٌ.

- وفَرَسٌ مُنْعَلٌ، كمُكْرَمٍ: شديدُ الحافِرِ.

- ومُنْعَلُ يَدِ كذا أو رِجْلِ كذا، أو اليَدَيْنِ أو الرِجْلَيْنِ: في مآخيرِ أَرساغِهِ بياضٌ ولم يَسْتَدِرْ، أو هو أن يُجاوزَ البياضُ الخاتَمَ، وهو أقَلُّ وضَح القوائِمِ.

- وهو إنْعالٌ ما دامَ في مُؤخَّرِ الرُّسْغِ مما يَلِي الحافِرَ.

- وانْتَعَلَ الأرضَ: سافَرَ راجِلاً، وزَرَعَ في الأرضِ الغليظةِ أو رَكِبها.

- والمَنْعَلُ، كمَقْعَدٍ ومَقْعَدةٍ: الأرضُ الغَليظَةُ، اسْمٌ وصفَةٌ.

- وبنو نُعَيْلَةَ، كجُهَيْنَةَ، ابنِ مُلَيْكِ بنِ ضَمْرَةَ: بَطْنٌ.

- وذاتُ النِّعال: فرسُ الزُّبَيْرِ.

- والناعِلُ: حِمارُ الوحشِ.

- والتَّنْعيلُ: تَنْعِيلُ حافِرِ البِرْذَوْنِ بِطَبَقٍ من حديدٍ، وكذا خُفُّ البعيرِ بِجِلْدٍ لِئِلاّ يَحْفَى.

- ؟؟النَّعابِلُ: رَهْطُ طارِقِ بنِ دَيْسَقٍ.

- النَّعْثَلُ، كجَعْفَرٍ: الذَّكرُ من الضِّباعِ، والشَّيْخُ الأحْمَقُ، ويهودِيُّ كان بالمدينةِ، ورجُلٌ لِحْيانِيُّ كان يُشْبَّهُ به عُثْمانُ رضي الله تعالى عنه إذا نيلَ منه.

- وعَلِيُّ ابنُ نَعْثَلٍ: مُحَدِّثٌ.

- والنَّعْثَلَةُ: الجمعُ، والحُمْقُ، ومِشْيَةُ الشَّيْخِ، وأنَ يَمْشِي مُفاجّاً ويَقْلِبَ قَدَمَيْهِ كأَنَّه يَغْرِفُ بهما، وهو من التَّبَخْتُرِ.

- والمُنَعْثِلُ من الخَيْلِ: ما يُفَرِّقُ قوائِمَهُ، فإذا رَفَعَها كأَنَّمَا يَنْزِعُها من وَحَلٍ.

- النَّغْظَلَةُ، بالظاءِ المعجمةِ: العَدْوُ البَطيءُ، والحَيَكانُ في المَشْيِ يَمْنَةً ويَسْرَةً.

- نَغِلَ الأَدِيمُ، كفرحَ،

- فهو نَغِلٌ: فَسَدَ في الدِّباغِ.

- وأَنْغَلَهُ.

- والاسمُ: النُّغْلَةُ، بالضم،

- و- الجُرْحُ: فَسَدَ،

- و- نِيَّتُهُ: ساءَتْ،

- و- قَلْبُه عَلَيَّ: ضَغِنَ،

- و- بَيْنَهُمْ: أفْسَدَ ونَمَّ.

- وجَوْزَةٌ نَغِلَةٌ: مُتَغَيِّرَةٌ زَنِخَةٌ.

- وَنَغُلَ المولودُ، ككرُمَ،

- نُغولَةً: فَسَدَ.

- ومالِكُ بنُ نُغَيْلٍ، كزبيرٍ: محدِّثٌ.

- والنَّغْلُ، وككتِفٍ، وأميرٍ: وَلَدُ الزِّنْيَةِ، وهي بهاءٍ.

- النُّغْبولُ، كزُنْبورٍ: طائِرٌ، ونَبْتٌ.

- رَجُلٌ مُنَغْدِلُ الرأسِ بكسر الدال: مُسْتَرْخِيه في عِظَمٍ وضِخَمٍ.

- بِرْذَوْنٌ نَغْضَلٌ، (بالمعجمةِ) كجَعْفَرٍ: ثَقِيلٌ؟؟.

- النَّفَلُ، محرَّكةً: الغَنِيمةُ، والهِبةُ

- ج: أنْفالٌ ونِفالٌ، ونَبْتٌ من أَحْرارِ البُقولِ، نَوْرُه أصْفَرُ طَيِّبُ الرائِحَةِ، تَسْمَنُ عليه الخَيْلُ. وكصُرَدٍ: ثلاثُ لَيالٍ من الشَّهْرِ بعدَ الغُرَرِ.

- ونَفَلَهُ الننَّفَل ونَفَّلَهُ وأنْفَلَهُ: أعْطَاهُ إياهُ.

- ونَفَلَ: حَلفَ، وأعْطَى نَافِلَةً من المَعروفِ.

- و- الإِمامُ الجُنْدَ: جَعَلَ لهم ما غَنِموا.

- والنافِلَةُ: الغَنيمَةُ والعَطِيَّةُ، وما تَفْعَلُهُ مما لم يَجِب،

- كالنَّفْلِ، ووَلَدُ الوَلَدِ.

- والنَّوْفَلُ: البَحْرُ والعَطِيَّةُ، وبعضُ أولادِ السِباع، وذَكَرُ الضِباعِ، وابنُ آوَى، والشِدَّةُ، والرَّجُلُ المِعْطَاءُ، والشابُّ الجَميلُ، وابنُ ثَعْلَبَةَ، وابنُ الحَارِثِ، وابنُ طَلْحَةَ، وابنُ عَبد الله، وابنُ فَرْوَةَ، وابنُ مُساحِقٍ، وابنُ مُعاوِيَةَ: صَحابِيُّونَ، وبهاءٍ: المَمْلَحَةُ.

- وانْتَفَلَ: طَلَبَ،

- و- منه: تَبَرَّأَ وانْتَفَى.

- والتَّنْفيلُ: التَّحليفُ، والدَّفْعُ عن صاحِبِكَ.

- وتَنَفَّلَ: صَلَّى النَّوافِلَ،

- كانْتَفَلَ،

- و- عَلَى أصْحابِهِ: أخَذَ أكْثَرَ مِمَّا أخَذوا مِنَ الغَنيمَةِ.

- والنَّفْلُ: البَرْدُ. وكزُبَيْرٍ: اسمٌ.

- والنَّوْفَلِيَّةُ: شَيْءٌ مِنْ صوف تَخْتَمِرُ عليه نِسَاءُ العَرَبِ.

- والإِنْفالُ: أخْذُ الفَأْسِ لِقَطْعِ القتادِ لإِبِلِهِ.

- نَقَلَهُ: حَوَّلَهُ فانْتَقَلَ.

- والنُّقْلَةُ، بالضم: الانْتِقَالُ، والنَّميمَةُ، وبالكسرِ: المرأةُ تُتْرَكُ ولا تُخْطَبُ لِكِبَرِها.

- والنواقِلُ من الخَراجِ: ما يُنْقَلُ مِنْ قَرْيَةٍ إلى قَرْيَةٍ، وقَبائِلُ تَنْتَقِلُ من قومٍ إلى قومٍ.

- وفَرَسٌ مِنْقالٌ ونَقَّالٌ ومُناقِلٌ: سريعُ نَقْلِ القوائم، وإنَّهُ لَذو نَقيلٍ،

- وقد ناقَلَ مُناقَلَةً، أو هو بينَ العَدْوِ والخَبَبِ،

- والمُنَقِّلَةُ، كمُحَدِّثَةٍ: الشَّجَّةُ التي تَنَقَّلَ منها فَرَاشُ العِظامِ، أو هي قُشورٌ تكونُ على العَظْمِ دونَ اللحْمِ.

- والمَنْقَلَةُ، كَمَرْحَلَةٍ: السَّفَرُ زِنَةً ومَعْنًى. وكَمَقْعَدٍ: الطريقُ في الجَبَلِ، والخُفُّ الخَلِقُ، وكذا النَّعْلُ،

- كالنَّقْلِ، ويكسرُ فيهما ويُحَرَّكُ

- ج: أنْقالٌ ونِقالٌ.

- والنَّقيلَةُ: رُقْعَةُ النَّعْلِ والخُفِّ، والتي يُرْقَعُ بها خُفُّ البعير إذا حَفِيَ

- ج: نَقائِلُ ونَقيلٌ، وقد نَقَلْتُه،

- و- الخُفَّ أو - النَّعْلَ: أصْلَحْتُه،

- كأَنْقَلْتُه ونَقَّلْتُه،

- و- الثوبَ: رَقَّعْتُه.

- والنَّقيلُ: الغَريبُ،

- وهي نَقيلَةٌ ونَقيلٌ، والسَّيْلُ يَجيءُ من أرضٍ مَمْطورةٍ إلى غيرها، وضَرْبٌ من السَّيْرِ.

- ونَقَلَةُ الوادي، محرَّكةً: صَوْتُ سَيْلِه.

- والنَّقْلُ: ما يُتَنَقَّلُ به على الشَّرابِ، وقد يُضَمُّ أو ضَمُّهُ خَطَأٌ، وبالتحريك: مُراجَعَةُ الكلامِ في صَخَبٍ، والريشُ يُنْقَلُ من سهمٍ إلى آخَرَ، والحِجارةُ، وداءٌ في خُفِّ البعيرِ.

- والمُناقَلَةُ في المَنْطِقِ: أن تُحَدِّثَهُ ويُحَدِّثَكَ. وككِتابٍ: نِصالٌ عريضةٌ قَصيرةٌ،

- الواحدةُ: نَقْلَةٌ، وأن تَشْرَبَ الإِبِلُ عَلَلاً ونَهَلاً بنَفْسِها من غيرِ أحدٍ،

- وقد نَقَلْتُها،

- ومُناقَلَةُ الأقْداحِ في مَجْلِسِ الشُّرْبِ،

- ونَقيلَةُ العَضُدِ كَرَبَلَةِ الفَخِذِ، والحارِثُ بنُ شُرَيْحٍ، وبَسَّامُ بنُ يَزيدَ، وأحمدُ بنُ محمدٍ، والحُسَيْنُ بنُ أبي بكرٍ، والنَّفيسُ بنُ كَرْمٍ النَّقَّالونَ: محدِّثونَ. وناقِلُ بنُ عُبيدٍ: محدِّثٌ.

- والمُنْقَلُ في بيتِ الكُمَيتِ:

- وصارتْ أباطِحُها كالأَرِينِ **** وسُوِّيَ بالحَفْوَةِ المُنْقَلُ

بضم الميم لا بفتحها، كما تَوَهَّمَه الجَوهريُّ:

- وهو الذي يَخْصِفُ نَعْلَه بنَقيلَة، أي: سُوِّيَ الحافِي والمُنْتَعِلُ بأَباطِحِ مكةَ. أو الحفْوَةُ: احْتِفاءُ القومِ المَرْعَى،

- والمُنْقَلُ: النُّجْعَةُ يَنْتَقِلونَ من المَرْعَى إذا احْتَفَوْه إلى مَرْعًى آخَرَ، يقولُ: اسْتَوَتِ المَراعِي كلُّها.

- والناقِلَةُ: ضدُّ القاطِنِين.

- وواحدَةُ نَواقِلِ الدَّهْرِ: التي تَنْقُلُ من حالٍ إلى حالٍ.

- والأنْقِلاءُ: ضَرْبٌ من التَّمرِ.

- النَّقْثَلَةُ: مِشْيَةُ الشيخِ يُثيرُ التُّرابَ في مَشْيِهِ.

- نَكَلَ عنه، كضَرَبَ ونَصَرَ وعَلِمَ نُكولاً: نَكَصَ وجَبُنَ.

- ونَكَّلَ به تَنْكيلاً: صَنَعَ به صَنيعاً يُحَذِّرُ غيرَه.

- أو نَكَلَه: نَحَّاهُ عَمَّا قَبْلَهُ،

- والنَّكالُ والنُّكْلَةُ، بالضمِّ، وكمَقْعَدٍ:

- ما نَكَّلْتَ به غيرَكَ كائناً ما كان. وكسَمِعَ: قَبِلَ النَّكالَ.

- وإنه لَنِكْلُ شَرٍّ، بالكسر، أي: يُنَكَّلُ به أعداؤه.

- ورماهُ بِنُكْلَةٍ، بالضم، أي: بما يُنَكِّلُه به.

- والنِّكْلُ، بالكسر: القَيْدُ الشديدُ

- ج: أنْكالٌ، أو قَيْدٌ من نارٍ، وضَرْبٌ من اللُّجُمِ، أو لجامُ البَريدِ، وحَديدةُ اللِّجامِ، والزِّمامُ، وبالتحريك: عِناجُ الدَّلْوِ، والرجلُ القَوِيُّ المُجَرَّبُ المُبْدِئُ المعِيدُ، وكذا الفَرَسُ،

- ومنه: "إن الله يُحِبُّ النَّكَلَ على النَّكَلِ". وكمقعدٍ: الصَّخْرُ. وكمنْبَرٍ: الذي يُنَكِّلُ بالإِنسانِ.

- وأنْكَلَهُ: دفعهُ.

- والناكِلُ: الضعيفُ والجَبانُ.

- وفي الحديث: "مُضَرُ صَخْرَةُ اللهِ التي لا تُنْكَلُ" أي: لا تُدْفَعُ عما وقَعَتْ عليه.

- نُكَيْتِلٌ، كسُفَيْرِجٍ: صَحابِي.

- النُّلْنُلُ، كهُدْهُدٍ: الرجُلُ الضعيفُ.

- النَّمْلُ م، واحدَتُهُ: نَمْلَةٌ، وقد تُضَمُّ الميمُ

- ج: نِمالٌ.

- وأرضٌ نَمِلَةٌ، كزَنِخَةٍ: كثيرَتُها.

- وطَعامٌ مَنْمولٌ: أصابَهُ النَّمْلُ.

- والنَّمْلَةُ، مُثَلَّثَةً، وكسفينةٍ: النميمةُ.

- وهو نَمِلٌ ونامِلٌ ومُنْمِلٌ، كمُحْسِنٍ، ومِنْبَرٍ وشدَّادٍ: نَمَّامٌ،

- وقد نَمَـلَ، كنَصَرَ وعَلِمَ،

- وأنْمَلَ.

- وفيه نَمْلَةٌ: كَذِبٌ.

- وامرأةٌ مُنَمَّلَةٌ، كمُعَظَّمَةٍ وسَكْرَى: لا تَسْتَقِرُّ في مَكان،

- وكذا فَرَسٌ نَمِلٌ، ككَتف.

- ورَجُلٌ نَمِلٌ: خَفيفُ الأصابع لا يَرى شَيْئاً إلاَّ عَمِلَهُ، أو حاذِقٌ.

- وتَنَمَّلوا: تَحَرَّكوا، ودَخَلَ بعضُهُم في بَعْضٍ.

- ونَمِلَتْ يَدُهُ، كَفَرِحَ: خدِرَتْ،

- و- في الشَّجَرِ: صَعِدَ كَنَمَلَ كَنَصَرَ.

- والمُنَمَّلُ، كمُعَظَّمٍ: المَرْفُوُّ، والمَكْتوبُ، أو المُتَقارِبُ الخَطِّ،

- كالمُنْمَلِ، كمُكْرَمٍ،

- والنَّمْلَةُ: شَقٌّ في حافِرِ الدابَّةِ، وقُروحٌ في الجَنْبِ،

- كالنَّمْلِ، وبَثْرَةٌ تَخْرُجُ في الجَسَدِ بالْتِهابٍ واحْتِراقٍ، ويَرِمُ مَكانُها يَسيراً، ويَدِبُّ إلى مَوْضِعٍ آخَرَ،

- كالنَّمْلَةِ، وسَبَبُها صَفْراءُ حادَّةٌ، تَخْرُجُ من أفْواهِ العُروقِ الدِقاقِ، ولا تَحْتَبِسُ فيما هو داخِلٌ من ظاهر الجِلْدِ، لِشِدَّةِ لَطافَتِها وحِدَّتِها. وأبو نَمْلَةَ عَمَّارُ بنُ مُعاذٍ الأنْصارِيُّ: صَحابِيٌّ.

- والنُّمْلَةُ، بالضمِّ: بَقِيَّةُ الماءِ في الحَوْضِ.

- ونَمَلَى، كجَمَزَى: ماءٌ قُرْبَ المَدينَةِ.

- والنَّمَلانُ: الإِشْرافُ على الشَّيْءِ.

- والمُنْمولُ: اللِسانُ.

- والنامِلَةُ: السابِلَةُ. وككتِفٍ: صَبِيُّ تُجْعَلُ في يَدِهِ نَمْلَةٌ إذا وُلِدَ، يقولونَ: يَخْرُجُ كَيِّسا ذَكِيّاً.

- وسَمَّوْا نَمْلَةَ ونُمَيْلاً ونُمَيْلةَ مُصَغَّرَيْنِ.

- ونُمَيْلَةُ غَيْرُ مَنْسوبٍ، وابنُ عَبْدِ الله بن فُقَيْمٍ: صَحابِيَّانِ، وإِسْمَاعيلُ بنُ نُمَيْلٍ، ومحمدُ بنُ عَبدِ الله بنِ نُمَيْلٍ الخَلاَّلانِ: مُحَدِّثانِ.

- ورَجُلٌ مُؤَنْمِلُ الأصابِعِ: غَليظُ أطْرافِها في قِصَرٍ.

- والمُنامَلَةُ: مِشْيَةُ المُقَيَّدِ.

- والأنْمَلَةُ، بتثليثِ الميمِ والهمْزَةِ، تِسْعُ لُغاتٍ: التي فيها الظُّفُرَ

- ج: أنامِلُ وأنْمُلاتٌ.

- النَّوالُ والنالُ والنائِلُ: العطاءُ.

- ونُلْتُهُ ونُلْتُ له و- به أنُولُه به وأنَلْتُهُ إيَّاهُ ونَوَّلْتُهُ ونَوَّلْتُ عليه و- له: أعْطَيْتُهُ.

- ورَجُلٌ نالٌ: جَوادٌ، أو كثيرُ النائِلِ.

- ونالَ يَنالُ نائِلاً ونَيْلاً: صارَ نَالاً.

- وما أنْوَلَهُ: ما أكْثَرَ نائِلَهُ.

- وما أصَبْتُ منه نَوْلَةً: نَيْلاً،

- ونالَتِ المَرْأةُ بالحديثِ والحاجَةِ: سَمَحَتْ، أو هَمَّتْ.

- والنَّوْلَةُ:القُبْلَةُ.

- وناوَلْتُهُ فتناوَلَهُ: أخَذَهُ.

- ونَوْلُكَ أن تَفْعَلَ كذا

- ونَوالُكَ ومِنْوالُكَ، أي: يَنْبَغِي لَكَ.

- وما نَوْلُكَ: ما يَنْبَغي لَكَ أن تَنَالَهُ.

- والنَّوْلُ: الوادي السائِلُ، وجُعْلُ السَّفينَةِ، وخَشَبَةُ الحائِكِ،

- كالمِنْوَلِ والمِنْوالِ

- ج: أنْوالٌ، وبالضمِّ: جِنْسٌ من السودانِ.

- وهُمْ على مِنْوالٍ واحِدٍ، أي: اسْتَوَتْ أخْلاقُهُم.

- والنالَةُ: ما حَوْلَ الحَرمِ، أو ساحَةُ مكَّةَ.

- وأنالَ بالله: حَلَفَ،

- و- المَعْدِنُ: أُصِيبَ فيه شيءٌ.

- والمِنْوالُ: الحائِكُ نَفْسُهُ.

- والنَّوالُ: النَّصيبُ. وكشَدَّادٍ ومُحَدِّثٍ: اسْمانِ.

- ومَنُولَةُ، كمَقولَةٍ: أُمُّ حَيٍّ.

- ونَوْلَةُ: حِصْنٌ،

- و- بِنْتُ أسْلَمَ: صَحابِيَّةٌ، أو هي كجُهَيْنَةَ.

- وعَلِيُّ بنُ محمدِ بنِ نَوْلَةَ: مُحَدِّثٌ.

- ونائِلَةُ: صَنَمٌ وذُكِرَ في أ س ف.

- ونائِلَةُ بِنْتُ سَعْدٍ: صحابِيَّةٌ.

- وأبو نائِلَةَ سِلْكانُ بنُ سَلامَةَ: صَحابي.

- النَّهَلُ، مُحَرَّكَةً: أوَّلُ الشَّرْبِ.

- نَهِلَتِ الإِبِلُ، كفرحَ، نَهَلاً ومَنْهَلاً.

- وإبِلٌ نَواهِلُ ونِهالٌ ونَهَلٌ، مُحرَّكةً،

- ونُهولٌ ونَهَلَةٌ ونَهْلَى،

- وقد أنْهَلَها.

- والمَنْهَلُ: المَشْرَبُ، والشُّرْبُ، والموضعُ الذي فيه المَشْرَبُ، والمَنْزِلُ يكونُ بالمَفازَةِ.

- والناهِلَةُ: المُخْتَلِفَةُ إلى المَنْهَلِ.

- وأنْهَلوا: نَهِلَتْ إبِلُهُم.

- والنَّهَلُ، محرَّكةً، من الطعامِ: ما أُكِلَ.

- وأنْهَلَهُ: أغْضَبَهُ.

- والمِنْهالُ: الرجُلُ الكثيرُ الإِنْهالِ، والكَثيبُ العالي لا يَتَمَاسَكُ انْهِياراً، والقَبْرُ، والغايَةُ في السَّخاءِ،

- كالمِنْهَلِ فيهما، وأرضٌ.

- ومِنْهالٌ القَيْسِيُّ، أو صوابُهُ مِلْحانٌ: صحابي. وكزُبَيْرٍ: اسمٌ.

- والنَّهْلانُ: الشارِبُ، والرَّيَّانُ، والعَطْشانُ،

- كالناهِلِ فيهما، كِلاهُما ضِدٌّ. وكمُحْسِنٍ: ماءٌ لسُلَيْمٍ.

- والنَّواهِلُ: الإِبِلُ الجِياعُ.

- وانْهَلْ تَلانَ، أي: حَسْبُكَ الآن.

- نَهْبَلَ: أسَنَّ.

- شيخٌ نَهْبَلٌ، وعَجوزٌ نَهْبَلَةٌ.

- والنَّهْبَلَةُ: مِشْيَةٌ في ثِقَلٍ، والناقةُ الضَّخْمَةُ. وفي الترمذيّ في حديثِ الدَّجَّالِ: "فَيَطْرَحُهُمْ بالنَّهْبَلِ" وهو تصحيفٌ، والصوابُ بالميمِ.

- النَّهْشَلُ، كجعفرٍ: الذئبُ، والصَّقْرُ، واسمٌ، وقبيلةٌ، والمُسِنُّ المُضْطَرِبُ كِبَراً، أو وفيه بَقِيَّةٌ، وهي: بهاءٍ.

- وأبو نَهْشَلٍ: لَقيطُ بنُ زُرارَةَ التَّميمِيُّ.

- ونَهْشَلَ: كَبِرَ، وعَضَّ تَجْمِيشاً، وأكَلَ أكْلَ الجائِع، ورَكِبَ الهَشِيلَةَ: للناقةِ المُسْتَعارَةِ.

- النَّهْضَلُ، كجعفرٍ (بالمعجمةِ): الرجُلُ المُسِنُّ، والكبيرُ من النُّسورِ والبُزاةِ.

- نِلْتُهُ أنِيلُهُ وأنالُهُ نَيْلاً ونالاً ونالَةً: أصَبْتُهُ.

- وأنَلْتُهُ إياهُ وأنَلْتُ له ونِلْتُهُ.

- والنَّيْلُ والنائِلُ: ما نِلْتَه، وما أصابَ منه نَيْلاً ولا نَيْلَةً ولا نُولَةً، بالضم.

- ونالَةُ الدارِ: قاعَتُها.

- والنِّيلُ، بالكسر: نَهْرُ مِصْرَ،

- وة بالكُوفةِ، وأُخْرَى بِيَزْدَ،

- ود بينَ بَغْدادَ وواسِطَ، ونَباتُ العِظْلِمِ، ونَباتٌ آخَرُ ذو ساقٍ صُلْبٍ وشُعَبٍ دِقاقٍ وورَقٍ صِغارٍ مُرَصَّفَةٍ من جانِبَيْنِ. ومن العِظْلمِ يُتَّخَذُ النيلَجُ، بأن يُغْسَلَ ورَقُه بالماءِ الحارِّ، فَيَجْلُو مَا عليه من الزُّرْقَةِ، ويُتْرَكَ الماءُ فَيَرْسُبَ النيلَجُ أسْفَلَهُ كالطينِ، فَيُصَبَّ الماءُ عنه ويُجَفَّفَ. وهو مُبَرِّدٌ يَمْنَعُ جميعَ الأوْرامِ في الابتِداءِ. وإذا شُرِبَ منه أربعُ شَعِيراتٍ مَحْلولاً بماءٍ، سَكَّنَ هَيجَانَ الأوْرامِ والدَّمِ، وأذْهَبَ العِشْقَ قَبْلَ تَمَكُّنِه، ويَجْلو الكَلَفَ والبَهَقَ، ويَقْطَعُ دَمَ الطَّمْثِ، ويَنْفَعُ داءَ الثَّعْلَبِ وحَرْقَ النارِ. وشرْبُ دِرْهَمٍ من الهِنْدِيِّ في أُوقِيَّةِ وَرْدٍ مُرَبًّى يُذْهِبُ الوَحْشَةَ والغَمَّ والخَفَقَانَ. ومحمدُ بنُ نِيلٍ الفِهْرِيُّ، وأبو النِّيلِ الشاميُّ، وقد يُفْتحانِ: محدِّثانِ.

- ونالَ من عِرْضِه: سَبَّهُ.

- ونُيال، بالضم: ع.


فَصْلُ الواو

- وَألَ إليه يَئِلَ وَأَلاً ووؤولاً ووَئِيلاً وواءَلَ مُواءَلَةً ووِآلاً: لَجَأَ وخَلَصَ.

- والوَأْلُ: المَوْئِلُ.

- ووَأَلَ ووَاءَلَ: طَلَبَ النَّجاة،

- و- إلى المكانِ: بادَرَ.

- والوَأْلَةُ: أبعارُ الغنمِ والإِبِلِ جميعاً تَجْتمِعُ وتَتَلَبَّدُ، أو أبوالُ الإِبِلِ وأبعارُها فقطْ.

- وألَ المكانُ وأوْأَلَهُ هو.

- والمَوْئِلُ: مُسْتَقَرُّ السَّيْلِ.

- والأوَّلُ: ضِدُّ الآخِرِ،

- أصلُهُ أوْألٌ أو وَوْأَلُ

- ج: الأوائِلُ والأوالي على القَلْبِ والأوَّلُونَ، وهي الأولى

- ج: كصُرَدٍ ورُكَّعٍ. وإذا جَعَلْتَ أوَّلاً صِفَةً، مَنَعْتَهُ، وإلاَّ صَرَفْتَهُ. تقولُ: لَقِيْتُهُ عاماً أوَّلَ، وعاماً أوَّلاً، وعامَ الأوَّلِ قليلٌ. وتقولُ: ما رأيْتُهُ مُذْ عامٌ أوَّلُ، تَرْفَعُهُ على الوصفِ، وتَنْصِبُه على الظَّرْفِ، وابْدَأ بِه أولُ، تَضُمُّ على الغايةِ، كفَعَلْتُهُ قَبْلُ، وفَعَلْتُهُ أوَّلَ كُلِّ شيءٍ، بالنَّصْبِ، وتَقولُ: ما رأيْتُهُ مُذْ أوَّلُ من أوَّلَ من أمْسِ ولا تُجاوِزْ ذلك.

- وهذا أوَّلُ، بَيِّنُ الأوَّلِيَّةِ.

- والمُوَئِّلُ، كمُحَدِّثٍ: صاحِبُ الماشِيَةِ.

- ووَأْلَةُ: قَبيلَةٌ خَسيسَةٌ.

- وبَنو مَوْأَلَةَ، كمَسْعَدَةَ: بَطْنٌ.

- ووَأْلانُ: لَقَبُ شُكْرِ بنِ عَمْرٍو، هو أبو قَبيلَةٍ.

- وَوَأْلانُ بنُ قِرْفَةَ العَدَوِيُّ، ومحمودُ بنُ وَأْلانَ العَدَنِيُّ: مُحَدِّثان.

- ووائلُ بنُ قاسطٍ: أبو قَبيلَةٍ، وابنُ حُجْرٍ، وابنُ أَبي القُعَيْسِ، وأَبو وائِلٍ شَقيقُ بنُ سَلَمَةَ: صَحابِيُّونَ.

- الوَبْلُ والوابلُ: المَطَرُ الشَّديدُ الضَّخْمُ القَطْرِ.

- وَبَلَتِ السَّماءُ تَبِلُ: أمْطَرَتْهُ،

- و- الصَّيْدَ: طَرَدَهُ شَديداً،

- و- بالعَصَا: ضَرَبَه. وكأَميرٍ: الشَّديدُ، والعَصا الغَليظَةُ،

- كالميبَلِ والوَبيلةِ والمَوْبِلِ، والقَضيبُ فيه لينٌ، وخَشَبَةٌ يُضْرَبُ بها الناقوسُ، والحُزْمَةُ من الحَطَبِ،

- كالوَبيلَةِ والإِبالَةِ، ومِدَقَّةُ القَصَّارِ بَعدَ الغَسلِ، والمَرْعَى الوَخيمُ.

- وَبُلَ، كَكَرُمَ،

- وبالَةً وَبالاً ووُبولاً.

- وأرْضٌ وَبيلَةٌ: وخِيمَةُ المَرْتَع

- ج: ككُتُبٍ.

- وقد وبُلَتْ، ككَرُمَ،

- واسْتَوْبَلَ الأرضَ: إذا لم تُوافِقْهُ وإن كان مُحِبّاً لَها.

- ووَبَلَةُ الطعامِ وأبَلَتُهُ، مُحَرَّكَتَيْنِ: تُخَمَتُهُ.

- وبالشاةِ وَبَلَةٌ: شَهْوَةٌ للفَحْلِ.

- وقد اسْتَوْبَلَتِ الغنمُ.

- والوَبالُ: الشِّدَّةُ، والثِّقَلُ، وفَرَسُ ضَمْرَةَ بنِ جابِرِ بنِ قَطَنٍ، وماءٌ لبَني أسدٍ.

- وأبيلٌ على وَبيلٍ: شَيْخٌ على عَصا.

- والوابِلَةُ: طَرَفُ رأسِ العَضُدِ والفَخذ، أَو طَرَفُ الكَتِفِ، أَو عَظْمٌ في مَفْصِلِ الرُّكْبَةِ، أَو ما الْتَفَّ من لَحْمِ الفَخِذِ، ونَسْلُ الإِبِلِ والغَنَمِ.

- والوَبَلَى، كجمَزَى: التي تَدِرُّ بَعدَ الدَّفْعَةِ الشَّديدَةِ.

- والمُوابَلَةُ: المُواظَبَةُ.

- والميبَلُ: ضَفيرَةٌ من قِدٍّ مُرَكَّبَةٌ في عودٍ يُضْرَبُ بها الإِبِلُ، وبهاءٍ: الدِرَّةُ.

- وكصاحِبٍ: ع بِأَعالي المدينَةِ، وجَدُّ هِشامِ بن يُونُسَ اللُّؤْلُؤِيِّ المحدِّثِ.

- والوَبيلُ في قَوْلِ طَرَفَةَ:

فَمَرَّتْ كهاةٌ ذاتُ خَيْفٍ جُلالَةٌ **** عَقيلَةُ شَيْخٍ كالوَبيل أَلَنْدَدِ

- العَصا، أو ميجَنَةُ القَصَّارِ لاحُزْمَةُ الحَطَبِ، كما توهَّمَهُ الجوهريُّ.

- الوُتُلُ، بضَمَّتَيْنِ: الرجالُ الذين مَلؤُوا بُطونَهُم من الشَّراب جَمْعُ

- أوْتَلَ.

- الوَثَلُ، مُحرَّكةً: الحَبْلُ من الليفِ. وكأميرٍ: الليفُ، والرِشاءُ الضَّعيفُ، وكُلُّ حَبْلٍ من الشَّجَرِ، ومن حِبالِ الليفِ، والحَبْلُ من القِنَّبِ، والضَّعيفُ،

- وع م، ووالِدُ سُحَيْمٍ.

- والمَوْثُولُ: الموصولُ.

- ووَثَّلَهُ تَوْثِيلاً: أصَّلَهُ ومكَّنَهُ،

- و- مالاً: جَمَعَهُ.

- وذو وَثْلَةَ: قَيْلٌ.

- وَوَثَلَةُ، محرَّكةً. وكشَدَّادٍ: اسْمٌ.

- وواثِلَةُ اللَّيْثِيُّ: الذي قال رأيتُ الحَجَرَ الأسْودَ أبيضَ، وابنُهُ أبو الطُّفَيْلِ عامِرٌ،

- وواثِلَةُ بنُ الأسْقَعِ، وابنُ الخطَّابِ،

- وأبو واثِلَةَ الهُذَلِيُّ: صَحابِيونَ.

- الوَجَلُ، محرَّكةً: الخَوْفُ. وجِلَ، كفَرِحَ،

- ياجَلُ ويَيْجَلُ ويَوْجَلُ ويِيْجلُ، بكسر أوَّلِهِ،

- وَجَلاً ومَوْجَلاً، كمَقْعَدٍ،

- والأمرُ: ايْجَلْ. وكَمَنْزِلٍ: للمَوْضِعِ.

- ورجُلٌ أوْجَلُ ووجِلٌ

- ج: وِجالٌ ووَجِلونَ،

- وهي وَجِلَةٌ.

- وواجَلَهُ فوجَلَهُ: كان أشدَّ وَجَلاً منه. وكأَميرٍ ومَوْعِدٍ: حُفْرَةٌ يُسْتَنْقَعُ فيها الماءُ.

- وإِيْجَلَى: ع.

- وإيْجَلَنْ: قَلْعَةٌ بالمَغْرِبِ.

- وإِيْجِلِينُ: جَبَلٌ مُشْرِفٌ على مُرَّاكِش.

- ووَجُلَ، ككَرُمَ: كَبِرَ.

- والوُجولُ: الشُّيوخُ.

- الوَحْلُ، ويُحَرَّكُ: الطينُ (الرَّقيقُ) تَرْتَطِمُ فيه الدوابُّ

- ج: أوحالٌ ووُحولٌ.

- واسْتَوْحَلَ المكانُ وتَوَحَّلَ.

- والمَوْحِلُ، كمَنْزلٍ: المَوْضِعُ، والاسمُ.

- وكمَقْعَدٍ: المَصْدَرُ، وع.

- ووَحِلَ، كفَرِحَ: وقعَ فيه.

- وأوْحَلْتُهُ: أوْقَعْتُهُ.

- وواحَلَنِي فوحَلْتُهُ أحِلُهُ: كُنتُ أخْوَضَ للوَحَلِ منه.

- وأوْحَلَ فُلاناً شَرّاً: أثْقَلَهُ به.

- واتَّحَلَ، أي: تَحَلَّلَ واسْتَثْنَى.

- وَدَلَ السِّقاءَ يَدِلُهُ وَدْلاً: مَخَضَهُ.

- الوَذِيلَةُ، كسفينةٍ: المرآةُ، والقِطْعَةُ من الفضة المَجْلُوَّة، أو أعمُّ

- ج: وذِيلٌ ووَذائِلُ، والقِطْعَةُ من شَحْمِ السَّنامِ والألْيَةِ، والأمَةُ اللَّسْناءُ القصيرَةُ الألْيَتَيْنِ.

- والنَّشِيطَةُ الرشيقةُ، كالوَذَلَةِ، مُحرَّكةً وكزَنِخَةٍ.

- وخادِمٌ وَذَلَةٌ: خَفيفٌ.

- والوَذَالَةُ: ما يَقْطَعُ الجَزَّارُ من اللَّحْمِ بِغيرِ قَسْمٍ، يقالُ:

- لقد تَوَذَّلُوا منه.

- الوَرَلُ، مُحرَّكةً: دابَّةٌ كالضَّبِّ، أو العظيمُ من أشكالِ الوَزَغِ، طويلُ الذَّنَبِ صغيرُ الرأسِ، لَحْمُهُ حارٌّ جِدّاً، يُسَمِّنُ بقُوَّة، وزِبْلُهُ يَجلو الوضَحَ، وشَحْمُهُ يُعَظِّمُ الذَّكَرَ دَلْكاً

- ج: وِرْلانٌ وأورالٌ وأرْأُلٌ، بالهمزِ.

- ووَرْلَةُ، بالفتحِ: بئْرٌ لبني كِلابٍ.

- وأورالٌ: ع.

- الوَرَنْتَلُ، كَسَمَنْدَلٍ: الداهيةُ، والأمرُ العظيمُ،

- كالوَرَنْتَلَى، وع.

- الوسِيلَةُ والواسِلَةُ: المَنْزِلَةُ عند المَلِكِ، والدَّرَجَةُ، والقُرْبَةُ.

- وَوَسَّلَ إلى الله تعالى توسيلاً: عَمِلَ عَمَلاً تَقَرَّبَ به إليه،

- كتَوَسَّلَ.

- والواسِلُ: الواجِبُ، والراغِبُ إلى الله تعالى.

- والتَّوَسُّلُ: السَّرِقَةُ.

- يقالَ: أخذَ إبِلِي تَوَسُّلاً، أي: سَرِقَةً.

- ومُوَيْسِلٌ: ماءٌ لطَيِّئٍ.

- وأُمُّ مَوْسِلٍ، كمَنْزِلٍ: هَضْبَةٌ.

- وأوْسِلَةُ: هي هَمْدان.

- الوَشَلُ، محرَّكةً: الماءُ القلِيلُ يُتَحَلَّبُ من جَبَلٍ أو صخرةٍ، ولا يَتَّصِلُ قَطْرُهُ، أو لا يكونُ إلاَّ من أعْلَى الجَبَلِ، والماءُ الكثيرُ، ضِدٌّ، والقليلُ من الدَّمْعِ، والكثيرُ منه، وجَبَلٌ عظيمٌ بِتِهامَةَ، ومَوْضِعانِ، والهَيْبَةُ، والخَوْفُ،

- ووشَلَ يَشِلُ وَشْلاً وَوَشَلاناً: سالَ أو قَطَرَ،

- و- الرجُلُ: ضَعُفَ واحتاجَ وافْتَقَرَ،

- و- إليه: ضَرَعَ،

- وجَبَلٌ واشِلٌ: لا يَزَالُ يَتَحَلَّبُ منه ماءٌ.

- وأوْشَلَ حظَّهُ: أقلَّهُ.

- والوُشُولُ: قِلَّةُ الغَناءِ.

- وجاؤوا أوْشالاً: يَتْبَعُ بعضُهم بعضاً.

- وأوشَلَ الماءَ: وجدَهُ وَشَلاً،

- و- الفَصيلَ: أدْخَلَ أطْباءَ الناقةِ في فيه ليَتَعَلَّمَ الرَّضاعَ.

- والمَواشِلُ: مَواضِعُ.

- وصَلَ الشيءَ بالشيءِ وَصْلاً وصُلَةً، بالكسر والضم،

- ووصَّلَهُ: لَأَمَهُ،

- ووصِلَكَ اللّهُ، بالكسرِ، لُغَةٌ،

- و- الشيءَ

- و- إليه وُصولاً ووُصْلَةً وصِلَةً: بَلَغَهُ وانتهى إليه.

- وأوْصَلَهُ واتَّصَلَ: لم يَنْقَطِعْ.

- والواصِلَةُ: المرأةُ تَصِلُ شَعَرَها بِشَعَر غيرِها.

- والمُسْتَوْصِلَةُ: الطالِبَةُ لذلك.

- وَوصَلَهُ وَصْلاً وصِلَةً وواصَلَهُ مُواصَلَةً ووِصالاً: كِلاهُما يكونُ في عَفافِ الحُبِّ ودَعارَتِه.

- والوُصْلَةُ، بالضم: الاتِّصالُ، وكُلُّ ما اتَّصَلَ بشيءٍ فما بينهما:

- وُصْلَةٌ

- ج: كصُرَدٍ.

- والمَوْصِلُ: مَعْقَدُ الحَبْلِ في الحَبْلِ.

- والأوْصالُ: المَفاصِلُ، أو مُجْتَمَعُ العِظامِ،

- وجَمْعُ وُصْلٍ، بالكسرِ والضمِّ، لكلِّ عَظْمٍ لا يُكسَرُ ولا يَخْتَلِطُ بغيرِهِ.

- والوَصيلَةُ: الناقَةُ التي وَصَلَتْ بين عَشَرَةِ أبْطُنٍ،

- و- من الشاءِ: التي وَصَلَتْ سَبْعَةَ أبْطُنٍ عَناقَيْنِ عَناقَيْنِ، فإِنْ ولَدَتْ في السابِعَةِ عَناقاً وجَدْياً،

- قيلَ: وَصَلَتْ أخاها، فلا يَشْرَبُ لَبَنَ الأمِّ إلاَّ الرجالُ دونَ النساءِ، وتَجْري مَجْرَى السائِبَة،

- أو الوَصيلَةُ: الشاةُ خاصَّةً، كانَتْ إذا وَلَدَتِ الأنْثَى، فهي لهم، وإذا وَلَدَتْ ذَكَراً، جَعَلوه لآلِهَتِهم، وإِنْ وَلَدَتْ ذَكَراً وأُنْثَى،

- قالوا: وَصَلَتْ أخاها، فلم يَذْبَحوا الذَّكَرَ لآلِهَتِهِم،

- أَو هي شاةٌ تَلِدُ ذَكَراً ثم أُنْثَى فَتَصِلُ أخاها، فلا يَذْبَحونَ أخاها من أجْلِها، وإذا وَلَدَتْ ذَكَراً، قالوا: هذا قُرْبانٌ لآلِهَتِنا،

- و= العِمارَةُ، والخِصْبُ، وثَوْبٌ مُخَطَّطٌ يَمانٍ، والرُّفْقَةُ، والسَّيْفُ، وكُبَّةُ الغَزْلِ، والأرضُ الواسِعَةُ.

- ولَيْلَةُ الوَصْلِ: آخِرُ لَيالي الشهرِ.

- وحَرْفُ الوَصْلِ: الذي بعدَ الرَّوِيِّ،

- سُمِّيَ لأَنَّهُ وَصَلَ حَرَكَةَ حَرْفِ الرَّوِيِّ، كقولِهِ:

سُقيتِ الغيثَ أيَّتُها الخِيامو

وقولِهِ:

كانَتْ مَنازِلهُ من الأَيَّامي

وقولِه:

فما زِلْت أبْكي عندَهُ وأخاطِبُهْ

وقولِه:

إذا ما رَأتْنا زالَ مِنَّا زَويلُها

فالميمُ والباءُ واللامُ رَوِيٌّ،

- والواوُ والياءُ والهاءُ وَصْلٌ.

- والمَوْصِلُ، كمجلسٍ: د أو أرضٌ بينَ العِراقِ والجَزيرَةِ.

- والمَوْصِلانِ: هي والجزيرَةُ.

- والمَوْصولُ: دابَّةٌ كالدَّبْرِ تَلْسَعُ الناسَ، ورجلٌ. وإسماعيلُ بنُ مُوَصَّلٍ، كمُعَظَّمٍ: مُحَدِّثٌ.

- ووَصيلُكَ: مَنْ يَدْخُلُ ويَخْرُجُ معَك.

- وتَصِلُ: بِئْرٌ بِبلادِ هُذَيْلٍ.

- وواصِلٌ: اسْمٌ.

- وواصِلَةُ بنُ جَنابٍ: صَحابِيٌّ، أو الصوابُ: واثِلَةُ بنُ الخطَّابِ.

- وأبو الوَصْلِ: صَحابِيٌّ.

- الوَعْلُ، بالفتحِ وككتِفٍ ودُئِلٍ، وهذا نادِرٌ: تَيْسُ الجَبَلِ

- ج: أوْعالٌ ووُعولٌ ووُعُلٌ، بضَمَّتَيْنِ،

- ومَوْعَلَةٌ ووَعْلَةٌ، والأنْثَى: بلَفْظِها.

- والوَعْلُ: الشَّريفُ

- ج: أوعالٌ ووُعولٌ، والمَلْجَأُ، واسمُ شَوَّالٍ. وككتِفٍ: شَعْبانُ

- ج: أوْعالٌ ووِعْلانٌ، بالكسر.

- واسْتَوْعَلَ إليه: لَجأَ،

- و- الأوْعالُ: ذَهَبَتْ في الجبالِ.

- ومالَكَ عنه وَعْلٌ: بُدٌّ.

- وهُم عَلَيْنا وَعْلٌ واحِدٌ: مجتمعونَ.

- والوَعْلَةُ: عُرْوَةُ القَميصِ، والمَوْضِعُ المَنيعُ من الجَبلِ، أو صَخْرَةٌ مُشْرِفَةٌ منه،

- و- من القَدَحِ والإِبْريقِ: عُرْوَتُهُ التي يُعَلَّقُ بها.

- ووَعْلَةُ: شاعِرٌ جَرْمِيٌّ، وابنُ يَزيدَ: صَحابِيٌّ،

- وكغُرابٍ: ع، أَو جَبَلٌ. وكجُهَيْنَةَ: ماءٌ.

- وذو أوْعالٍ: ع.

- ووَعْلانُ: أبو قَبيلَةٍ، وحِصْنٌ باليَمَنِ.

- ووَعْلُ ووَعْلَتانِ: حِصْنانِ به أيضاً.

- والمُسْتَوْعَلُ، بفتحِ العينِ: حِرْزُ الوَعْلِ في القُلَّةِ

- ج: مُسْتَوْعَلاتٌ.

- ووَعَلَ، كوَعَدَ: أشْرَفَ.

- وأُمُّ أوعالٍ: هَضْبَةٌ م.

- وتَوَعَّلْتُ الجَبَلَ: عَلَوْتُهُ.

- الوَغْلُ: الضَّعِيفُ النَّذْلُ الساقِطُ المُقَصِّرُ في الأشْياءِ، والشَّجَرُ المُلْتَفُّ، والزُّوانُ يأكُلُه الحَمامُ، والمُدَّعي نَسَباً كاذِباً، والمَلْجَأُ، والسَّيِّئُ الغِذاءِ،

- كالوَغِلِ، والداخِلُ على القَوْمِ في طَعامِهِم وشَرابِهِم،

- كالواغِلِ، وذلك الشَّرابُ وَغْلٌ أيضاً.

- ووَغَلَ في الشيءِ يَغِلُ وُغولاً: دَخَلَ وتَوارَى، أَو بَعُدَ وذهَبَ.

- وأوغَلَ في البلادِ والعِلْم: ذهَبَ وبالَغَ وأبْعَدَ،

- كتوَغَّلَ.

- وكُلُّ داخِلٍ مُسْتَعْجِلاً: مُوغِلٌ.

- وقد أوْغَلَتْهُ الحاجَةُ.

- واسْتَوْغَلَ: غَسَلَ مَغابِنَهُ.

- الوَفْلُ: الشيء القليلُ.

- ووَفَلْتُهُ أفِلُهُ: قَشَرْتُهُ.

- وقَصَبٌ وافِلٌ: بالِغٌ أَو وافِرٌ.

- ووَفَّلْتُه تَوْفِيلاً: وَفَّرْتُهُ.

- والتَّوْفِيلُ: نَبْتٌ يُسَمَّى المَرْوَ.

- وَقَلَ في الجَبَلِ يَقِلُ: صَعَّدَ،

- كتَوقَّلَ، ورَفَعَ رِجْلاً وأثْبَتَ أُخْرَى.

- وفَرَسٌ وَقُـلٌ، ككَتِفٍ ونَدُسٍ وجَبَلٍ: صاعِدٌ.

- والوَقْلُ: شَجَرُ المُقْلِ، أَو ثَمَرُهُ، أَو يابِسُه، وأما رَطْبُهُ: فَبَهْشٌ

- ج: أوقالٌ، وبهاءٍ: نَواتُهُ

- ج: وُقُولٌ.

- والوَقَلُ، محرَّكةً: الحِجارَةُ، والكَرَبُ الذي لم يُسْتَقْصَ فَبَقِيَتْ أُصولُه بارِزَةً في الجِذْعِ،

- فأَمْكَنَ المُرْتَقِي أن يَرْتَقِي فيها.

- وفَرَسٌ تَوْقَلَةٌ: حَسَنُ الصُّعودِ في الجَبَلِ.

- ورجلٌ وَقْلَةُ الرأسِ: صغيرُهُ جِدّاً.

- وَكَلَ باللهِ يَكِلُ وتَوَكَّلَ على اللهِ وأوْكَلَ واتَّكَلَ: اسْتَسْلَمَ إليه.

- وَوَكَلَ إليه الأمْرَ وَكْلاً ووُكُولاً: سَلَّمَهُ وتَرَكَهُ.

- ورجلٌ وَكَلٌ، محرَّكةً،

- ووُكَلَةٌ وتُكَلَةٌ، كهُمَزَةٍ،

- ومُواكِلٌ: عاجِزٌ.

- وواكَلَتِ الدابَّةُ وِكالاً: أساءَتِ السَّيْرَ.

- ووَكَلَتْ: فَتَرَتْ.

- وتَواكَلُوا مواكَلَةً ووِكالاً: اتَّكَلَ بعضُهم على بعضٍ.

- والوكيلُ: م، وقد يكونُ للجَمْعِ والأنْثَى.

- وقد وكَّلَهُ تَوْكيلاً،

- والاسمُ: الوَكالَةُ، ويُكْسَرُ.

- ومَوْكَلٌ، كمَقْعَدٍ: جَبَلٌ، أَو حِصْنٌ، وفَرَسُ رَبِيعَةَ بنِ غَزالَةَ السَّكوِيِّ.

- والتَّوَكُّلُ: إظْهارُ العَجْزِ، والاعتمادُ على الغيرِ، والاسمُ: التُّكْلانُ.

- والمُتَوَكِّلُ العِجْلِيُّ، وابنُ عبدِ اللهِ بنِ نَهْشَلٍ، وابنُ عِياضٍ: شُعَراءُ.

- والمُتَوَكِّلُ جَعْفَرُ بنُ محمدٍ: من الخُلَفاء.

- وأبو المُتَوَكِّلِ الناجي: مُحَدِّثٌ.

- وتَواكَلَهُ الناسُ: تَرَكوهُ.

- وسِدْرٌ تَواكِلَةُ القَوائِمِ: لا قوائِمَ له.

- الوَلْوالُ: البَلْبالُ، والدُّعاءُ بالوَيْلِ، والهامُ الذَّكَرُ.

- ووَلْوَلَتِ القَوْسُ: صَوَّتَتْ،

- و- المرأةُ وَلْوَلَةً ووَلْوالاً: أعْوَلَتْ.

- ووَلْوَلٌ: سَيْفُ عَتَّابِ بنِ أسيدٍ.

- وَهِلَ، كفَرِحَ: ضَعُفَ، وفَزِعَ،

- فهو وهِلٌ، ككَتِفٍ،

- ومُسْتَوْهِلٌ،

- و- عنه: غَلِطَ فيه، ونَسِيَهُ.

- ووَهَّلَهُ تَوْهيلاً: فَزَّعَهُ.

- ووَهَلَ إلى الشيءِ يَوْهَلُ بفتحهما ويَهِلُ وَهْلاً: ذهبَ وهْمُهُ إليه.

- والوَهِلُ والمُسْتَوْهِلُ: الفَزِعُ.

- ولَقِيتُه أوَّلَ وَهْلَةٍ، ويُحَرَّكُ،

- وواهِلَةٍ: أوَّلَ شيءٍ.

- وتَوَهَّلَهُ: عَرَّضَهُ لأنْ يَغْلَطَ.

- وَهْبيلُ بنُ سَعْدِ بنِ مالِكِ بنِ النَّخَعِ: أَبو بَطْنٍ منهم: عَلِيُّ بنُ مُدْرِكٍ الوَهْبيلِيُّ المُحَدِّثُ.

- الأوَّلُ هذا مَوْضِعُه، وذُكِرَ في و أ ل.

- قال النُّحاةُ: أوائِلُ بالهَمْزِ أَصْلُهُ أَواوِلُ، لكن لَمَّا اكْتَنَفَتِ الألِفَ واوانِ، ووَلِيتِ الأخِيرَةُ الطَّرَفَ فَضَعُفَتْ، وكانتِ الكَلِمَةُ جَمْعاً، والجَمْعُ مُسْتَثْقَلٌ، قُلِبَتِ الأَخِيرَةُ هَمْزَةً. وقد يَقْلِبونَ فيقولونَ الأَوالي.

- الوَيْلُ: حُلولُ الشَّرِّ، وبهاءٍ: الفَضِيحَةُ، أَو هو تَفْجِيعٌ يقالُ:

- وَيْلَهُ وَوَيْلَكَ ووَيْلي.

- وفي النُّدْبَةِ: ويْلاه.

- ووَيَّلَهُ ووَيَّلَ له: أكْثَرَ له من ذِكْرِ الوَيْلِ.

- وهُما يَتَوايَلانِ.

- وتَوَيَّلَ: دَعا بالوَيْلِ لما نَزَلَ به.

- ووَيْلٌ وائِلٌ ووَئِلٌ ووَئِيلٌ، مُبالَغَةٌ.

- وتقولُ: ويْلُ الشَّيْطانِ، مُثَلَّثَةَ اللامِ مُضافَةً،

- ووَيْلاً له، مُنَوَّنَةً مُثَلَّثَةً.

- ووَيْلٌ: كلِمَةُ عَذاب، ووادٍ في جَهَنَّم، أَو بِئْرٌ، أَو بابٌ لها.

- ورجُلٌ ويْلُمِّهِ، بكسر اللامِ وضَمِّها: داهٍ.

- ويقالُ للمُسْتَجادِ: وَيْلُمِّهِ، أَي:

- وَيْلٌ لأُمِّهِ كقَوْلهم: لا أبَ لَكَ، فَرَكَّبوهُ وجَعَلوه كالشيءِ الواحِدِ، ثم لَحِقَتْه الهاءُ مُبالَغَةً، كداهِيَةٍ.


فَصْلُ الهَاء

- هَبِلَتْهُ أُمُّهُ، كفَرِحَ: ثَكِلَتْهُ.

- والمُهَبَّلُ، كمُعَظَّمٍ: من يقالُ له ذلك، واللَّحيمُ المُوَرَّمُ الوَجْهِ. وكمِنْبَرٍ: الخَفيفُ. وكمَنْزِلٍ: الرَّحِمُ، أَو أقْصاها، أَو مَسْلَكُ الذَّكَرِ منها، أَو فَمُها، أَو موضِعُ الولَدِ منها أَو من الأرضِ، والاسْتُ، والهُوِيُّ من رأسِ الجبلِ إلى الشِّعْبِ.

- واهْتَبَلَ: كَذَبَ كثيراً،

- و- الصَّيْدَ: بَغاهُ،

- و- على ولَدِه: أثْكَلَ،

- و- لأَهْلِهِ: تَكَسَّبَ،

- كهَبَّلَ وتَهَبَّلَ،

- و- كلِمَةَ حِكْمَةٍ: اغْتَنَمَها.

- والهَبَّالُ: الكاسِبُ المُحْتالُ، والصَّيَّادُ.

- والهِبِلُ، كإِبِلٍ: الضَّخْمُ المُسِنُّ مِنَّا ومن الإِبِلِ والنَّعامِ. وكطِمِرٍّ وهِجَفٍّ: الرجلُ العظِيمُ، أَو الطويلُ، وهي: بهاءٍ. وكصُرَدٍ: صَنَمٌ كان في الكَعبةِ، وأَبو بَطْنٍ من كَلْبٍ.

- وهُم الهُبَلاتُ. وكسِبَحْلٍ: شَجَرٌ. وكأَميرٍ: أَبو بَطْنٍ.

- وابنُ هَبُولَةَ أَو الهبولةِ أَو الهَبولِ: مَلِكٌ من مُلوكِهِم.

- واهْتَبِلْ هَبَلَكَ، محرَّكةً: عَلَيْك بِشأنِكَ.

- والهِبِلَّى، كزِمِكَّى: التَّبَخْتُرُ في المَشْيِ.

- وأهْبَلَ: أسْرَعَ.

- وكسحابةٍ: الطَّلَبُ، وناقَةٌ وكثُمامةٍ: ع. وكزُبَيْرٍ: ابنُ وَبْرَةَ، وابنُ كَعْبٍ: صَحابِيَّانِ.

- وهابيلُ بنُ آدمَ عليه السلامُ: أخو قابيلَ. وهَنْبَلُ بنُ يَحْيَى، كحَنْبَل: محدِّثٌ.

- الهَبَرْكَلُ، كسَفَرْجَلٍ: الشابُّ الحَسَنُ الجِسْمِ.

- هَتَلَتِ السماءُ تَهْتِلُ هَتْلاً وهُتولاً وتَهْتالاً وهَتَلاناً: هَطَلَتْ، أو هو فَوْقَ الهَطْلِ.

- أو الهَتَلانُ: المَطَرُ الضعيفُ الدائمُ.

- وسحائبُ هُتَّلٌ، كرُكَّعٍ: هُطَّلٌ.

- وهَتْلَى، كسَكْرَى: نَبْتٌ.

- وكأَميرٍ: ع.

- الهَتْمَلَةُ: الكلامُ الخَفِيُّ.

- والمُهَتْمِلُ: النَّمَّام.

- الهَثْمَلَةُ: الفسادُ والاختِلاطُ.

- الهَجْلُ: المُطْمَئِنُّ من الأرضِ،

- كالهَجيلِ

- ج: أهجالٌ وهِجالٌ وهُجولٌ وهَجَلاتٌ.

- والهَوْجَلُ: المَفازةُ البعيدةُ لا عَلَمَ بها، والناقةُ بها هَوَجٌ من سُرْعَتِها، والدليلُ، والبطيءُ الثقيلُ، والأحمقُ، والمرأةُ الواسِعةُ،

- كالهَجُولِ، والفاجِرةُ، ومِشْيَةٌ في اسْترخاءٍ، والليلُ الطويلُ، وبقايا النُّعاسِ، وأنْجَرُ السَّفينةِ، والرجُلُ الأهْوَجُ.

- والهاجِلُ: النائِمُ، والكثيرُ السَّفَرِ.

- وهَوْجَلَ: نامَ،

- وسارَ في الهَجْلِ، كهاجَلَ.

- وأهْجَلَ الإِبِلَ: أهْمَلَها،

- و- الشيءَ: وسَّعَه،

- و- المالَ: ضَيَّعَهُ.

- والمُهاجَلَةُ: المُساجَلَةُ.

- وأَبو الهَجَنْجَل: رجُلٌ.

- والاهْتِجالُ: الابْتِداعُ.

- وطريقٌ هُجُلٌ، بضمتين: غيرُ مَلْحوبٍ. وكمَنْزِلٍ: المَهْبِلُ.

- والهُنْجُلُ، كقُنْفُذٍ: الثقيلُ.

- وهَجَلَتْ بعَيْنِها: أدارَتْها تَغْمِزُ الرجُلَ.

- وامرأةٌ مُهْجَلَةٌ، كمُكْرَمَةٍ: مُفْضاةٌ.

- وهَجَّلَ عِرْضَه تَهْجيلاً: وقَعَ فيه.

- ودُموعٌ هُجولٌ: سائلةٌ.

- قَوْسٌ هَيْجَفِلٌ، كجَحْمَرِشٍ: خَفيفةُ السَّهْمِ.

- الهَديلُ: صَوْتُ الحَمامِ، أو خاصٌّ بوَحْشِيِّها،

- هَدَلَ يَهْدِلُ، وفَرْخُها، أو ذَكَرُها، أو هو فَرْخٌ على عَهْد نوحٍ عليه السلام، ماتَ عَطَشاً وضَيْعَةً، أو صادَهُ جارِحٌ من الطَّيْرِ فما من حَمامةٍ إلاَّ وهي تَبْكِي عليه.

- وهَدَلَهُ يَهْدِلُه هَدْلاً: أرسَلَهُ إلى أسْفَلَ وأرْخاه.

- وهَدِلَ المِشْفَرُ، كفرِحَ: اسْتَرْخَى،

- فهو هادِلٌ وأهْدَلُ،

- و- البعيرُ: أخَذَتْهُ القَرْحةُ فاسْتَرْخَى مِشْفَرُه.

- وشَفَةٌ هَدْلاءُ: مُنْقَلِبَةٌ عن الذَّقَنِ.

- والتَّهَدُّلُ: اسْتِرْخاءُ جِلْدِ الخُصْيَةِ.

- وكسَحابٍ: ما تَهَدَّلَ من الأغْصانِ، وبهاءٍ: الجماعةُ، وشجرةٌ تَنْبُتُ في السَّمُرِ ولَيْسَتْ منه

- ج: هَدالٌ،

- وة باليَمَنِ.

- والهَيْدَلَةُ: الحُداءُ.

- ولَبَنٌ هِدْلٌ، بالكسرِ: إدْلٌ.

- الهِدَبْلُ، كسِبَحْلٍ: الكثيرُ الشَّعَرِ، أو الأشْعَثُ الذي لا يُسَرِّحُ رأسَهُ، والثقيلُ.

- الهِدْمِلُ، كزِبْرِجٍ: الثَّوْبُ الخَلَقُ،

- كالهِدَمْلِ، كسِبَحْلٍ، والقديمُ المُزْمِنُ، والكثيرُ الشَّعَرِ الأشْعَثُ. وكسِبَحْلٍ: الثقيلُ، والتَّلُّ المجتَمِعُ العالي، وبهاءٍ: الرَّمْلَةُ الكثيرةُ الشجرِ، والدَّهْرُ القديمُ،

- وع، والجماعةُ من الناسِ.

- وهَذْمَلَ: خَرَّقَ ثيابَه.

- الهاذِلُ: وسَطُ الليلِ.

- والهُذْلُولُ، بالضم: الرجلُ الخفيفُ، وكذا السَّهْمُ، والذِّئْبُ، وفَرَسُ عَجْلانَ ابنِ نَكْرَةَ، وفَرَسُ جابِرِ بنِ عُقَيْلٍ السَّدوسِيِّ، والفرسُ الطويلُ الصُّلْبُ، والتَّلُّ الصغيرُ، ومَسِيلُ الماءِ الصغيرُ، ودُقاقُ الرَّمْلِ، وسيف هُبَيْرَةَ بنِ أبي وهْبٍ المَخْزومِيِّ، والآفةُ، والأوَّلُ من الليلِ، أو بقيَّتُه، والمَطَرُ الذي يُرَى من بعيدٍ، والسَّحابَةُ المُسْتَدِقَّةُ.

- وهَوْذَلَ في مَشْيِه: أسْرَعَ، أو اضْطَرَبَ في عَدْوِه،

- و- السِّقاءُ: تَمَخَّضَ،

- و- : ضَعُفَ في الجماعِ،

- و- ببَوْلِه: نَزاهُ ورَمَى به.

- وهُذَيْلٌ: صَحابِيٌّ وكان أبَواهُ مُقْعَدَيْنِ، وابنُ مُدْرِكَةَ ابنِ إِلياسَ بنِ مُضَرَ: أبو حَيٍّ من مُضَرَ،

- وأبو هُذَيْلٍ: صَحابِيُّ.

- الهَذْمَلَةُ: مِشْيَةٌ فيها قَرْمَطَةٌ، كالهَذْلَمَةِ.

- الهَرْجَلَةُ: الاخْتِلاطُ في المَشْيِ.

- والهُرْجُلُ، كقُنْفُذٍ: البعيدُ الخَطْوِ.

- والهَراجِيلُ: الطِّوالُ مِنَّا، والضِّخامُ من الإِبِلِ.

- الهِرْطالُ، بالكسر: الطويلُ.

- الهَراعِلَةُ: اللِّئامُ.

- هِرَقْلُ، كسِبَحْلٍ وزِبْرِجٍ: مَلِكُ الرومِ، أوَّلُ مَن ضَرَبَ الدَّنانيرَ، وأولُ مَن أحْدَثَ البِيعةَ. وكزِبْرِجٍ: المُنْخُلُ.

- وكسِبَحْلَةٍ: د م بالرومِ.

- الهَرْكَلَةُ، بالفتحِ،

- والهُرَكِلَةُ، كعُلَبِطةٍ وسِبَحْلَةٍ،

- والهِرْكَوْلَةُ، كبِرْذَوْنَةٍ،

- والهِرْكِيلُ، كقِنْدِيلٍ: الحَسَنَةُ الجسمِ والخَلْقِ والمِشْيَةِ.

- وجَمَلٌ ورجلٌ هُراكِلٌ، كعُلابِطٍ: ضَخْمٌ جسيمٌ.

- والهَراكِلةُ: ضخامُ السَّمكِ، أو كِلابُ الماءِ، أو جِمالُه، والضِّخامُ الأعْجازِ من دَوابِّ البَحْرِ، ومُجْتَمَعُ أمْواجِ البَحْرِ. ووَهِمَ الجوهرِيُّ في تفسير بَيْتِ ابنِ أحْمَرَ بهذا المعنى.

- والهَرْكَلَةُ: مَشْيٌ في اخْتيالٍ. وكبِرْذَوْنَةٍ: المُرْتَجَّةُ الأرْدافِ.

- هَرْمَلَهُ: نَتَفَ شَعْرَهُ،

- و- الشَّعَرَ: نَتَفَهُ وقَطَعَهُ،

- و- العجوزُ: بَلِيَتْ كِبَراً،

- و- عَمَلَه: أفْسَدَه. وكزِبْرِجٍ: المُسِنَّةُ، والهَوْجاءُ المُسْتَرْخِيَةُ، والناقةُ الهَرِمَةُ.

- والهُرْمُولُ، بالضمِ: قِطْعَةٌ من الشَّعَرِ تَبْقَى في نَواحي الرأسِ، وكذا من الريشِ والوبَرِ، وبهاءٍ: التي تَتَشَقَّقُ من أسافِلِ القميصِ، كالرُّعْبولةِ.

- الهَرْوَلَةُ: بين العَدْوِ والمَشْيِ، أو بعد العَنَقِ، والإِسْراعُ في المَشْيِ.

- الهَزْلُ: نَقِيضُ الجِدِّ.

- هَزَلَ، كضَرَبَ وفرِحَ،

- وهازَلَ.

- ورجُلٌ هَزِلٌ، ككتِفٍ: كثيرُه.

- وأهْزَلَهُ: وجَدَه لَعَّاباً.

- والهُزالَةُ: الفُكاهةُ.

- والهُزالُ، بالضم: نقيضُ السِّمَنِ.

- وهُزِلَ، كعُنِي، هُزالاً،

- وهَزَلَ، كنَصَرَ، هَزْلاً، ويُضَمُّ،

- وهَزَلْتُه أهْزِلُه وهَزَّلْتُه.

- وأهْزَلُوا: هُزِلَتْ أمْوالهُم،

- كهَزَلُوا، كضَرَبوا، وحَبَسوا أمْوالَهُم عن شِدَّةِ وضِيقٍ.

- والمَهازِلُ: الجُدوبُ.

- وهَزَلَ يَهْزِلُ: مَوَّتَتْ ماشِيَتُه وافْتَقَرَ. وكشَدَّادٍ: ابنُ مُرَّةَ، وابنُ ذِيابِ بنِ يَزِيدَ، وآخَرُ غيرُ مَنْسوبٍ: صحابيونَ.

- وهُزَيْلٌ، كزبيرٍ: ابنُ شرَحْبيلٍ، تابِعيٌّ أدْرَكَ الجاهِليَّةَ.

- وهُزَيْلَةُ، كجُهَيْنَةَ: بنتُ الحارِثِ أُخْتُ مَيْمونةَ أُمِّ المؤمنينَ، وبنتُ مَسْعودٍ، وبنتُ عَمْرٍو، وبنتُ سعيدٍ: صحابياتٌ.

- والهَيْزَلَةُ: الرايَةُ.

- والهَزْلَى، كسَكْرَى: الحَيَّات لا واحِدَ لها.

- هَزْبَلَ: افْتَقَرَ فَقْراً مُدْقِعاً.

- وما فيه هَزْبَليلةٌ: شيءٌ.

- الهَزامِلُ: الأصواتُ. وأصْلُها: الأَزامِلُ.

- الهَشيلَةُ: كُلُّ ما رَكِبْتَهُ من الدوابِّ من غيرِ إذْنِ صاحِبهِ،

- وقد اهْتَشَلْتَه،

- و- من الإِبِلِ وغيرِها: ما اغْتُصِبَ.

- وأهْشَلَ: أعْطَى الهَشيلَةَ.

- والهَيْشَلَةُ، كحَيْدَرَةٍ: الناقةُ المُسِنَّةُ السَّمينةُ.

- وهَشَّلَتِ الناقَةُ تَهْشيلاً: أنْزَلَت شيئاً من اللبنِ.

- الهَيْضَلَةُ: المرأةُ النَّصَفُ، والناقةُ الغَزيرةُ، والضَّخْمَةُ الطويلةُ، والمُسِنَّةُ، والجماعةُ المُتَسَلِّحَةُ،

- كالهَيْضَلِ، وأصْواتُ الناسِ.

- والهَضْلُ، بالفتح: الكثيرُ.

- والهَضْلاءُ: الطويلةُ الثَّدْيَيْنِ.

- وأهْضَلَتِ السماءُ: سَحَّتْ بمَطَرِها،

- و- الدَّلْوُ: ضَرَبَها جالُ البئرِ فَنَضَحَتْ بالماءِ.

- وهَضَلَ بالشِّعْرِ وبالكلامِ: سَحَّ سَحّاً.

- والهَيْضلُ: الجَيْشُ الكثيرُ.

- الهَطْلُ: المَطَرُ الضعيفُ الدائمُ، وتَتابُعُ المَطَرِ المُتَفَرِّقِ العظيمِ القَطْرِ،

- كالهَطَلانِ والتَّهْطالِ،

- وقد هَطَلَ يَهْطِلُ.

- ودِيمَةٌ هُطْلٌ، بالضم،

- وهَطْلاءُ، ولا يقالُ: سحابٌ أهْطَلٌ،

- ومَطَرٌ وسحابٌ هَطِلٌ، ككتِفٍ وشدَّادٍ،

- وسحائبُ هُطَّلٌ كرُكَّعٍ.

- وهَطَلَ الجَرْيُ الفَرَسَ يَهْطِلُها: إذا خَرَجَ عَرَقُها شيئاً بعد شيءٍ،

- و- الناقةُ: سارَتْ سَيْراً ضَعيفاً،

- و- العينُ بالدَّمْعِ: سالَتْ.

- والهِطْلُ، بالكسر: الذِّئبُ، واللِصُّ الأَحْمَقُ، والمُعْيِي، أو خاصٌّ بالبعيرِ.

- وناقةٌ هَطْلَى، كسَكْرَى: تَمْشِي رُوَيداً.

- وإبِلٌ هَطْلَى، كسَكْرَى وجَمَزَى: مُنْقَطِعَةٌ أو مُطْلَقَةٌ لا سائِقَ لها.

- والهَيْطَلُ، كحَيْدَرٍ: الثَّعْلَبُ، واسمٌ لبلادِ ما وَراءَ النَّهْرِ، والجماعةُ القليلَةُ يُغْزَى بهم، وجِنْسٌ من التُّرْكِ أو الهِنْدِ كانت لهم شَوْكَةٌ،

- كالهَياطِلِ والهَياطِلَةِ. وكشَدَّادٍ: فَرَسُ زيدِ الخَيْلِ الطائِيِّ، وجَبلٌ.

- والهَيْطَلَةُ: قِدْرٌ م من صُفْرٍ، مُعَرَّبُ باتيلَهْ.

- وتَهَطلَأَ من المَرَضِ: بَرَأَ.

- الهِقْلُ، بالكسر: الفَتِيُّ من النَّعامِ، والطويلُ الأَخْرَقُ، وككتِفٍ: الجائعُ.

- والهاقِلُ: الذَّكَرُ من الفأْرِ.

- والهَيْقَلُ، كحَيْدَرٍ: الظليمُ، والضَّبُّ، وبهاءٍ: ضَرْبٌ من المَشْيِ.

- الهَيْكَلُ: الضَّخْمُ من كلِّ شيءٍ، والفَرسُ الطويلُ، والنباتُ الطويلُ البالغُ العَبْلُ،

- وقد هَيْكَلَ، وبيتٌ للنَّصارى فيه صورةُ مَرْيَمَ عليها السلامُ، ودَيْرُهُم، والبِناءُ المُشْرِفُ،

- و- ابنُ جابِرٍ: صحابيُّ، وبهاءٍ: المرأةُ العظيمةُ.

- وتَهاكَلوا: تَنازَعوا.

- والتَّهْكيلُ: مَشْيُ الحِصانِ والمرأةِ اخْتِيالاً.

- الهِلالُ: غُرَّةُ القَمَرِ أو لِلَيْلَتَيْنِ أو إلى ثلاثٍ أو إلى سبعٍ، ولِلَيْلَتَيْنِ من آخِرِ الشهرِ، سِتٍّ وعشرينَ وسبعٍ وعشرينَ، وفي غيرِ ذلك قَمَرٌ، والماءُ القليلُ، والسِنانُ، والحَيَّةُ، أو الذَّكَرُ منها، وسِلْخُها، والجَمَلُ المَهْزولُ، وحديدَةٌ تَضُمُّ بين حِنْوَي الرحْلِ، وذُؤابَةُ النَّعْلِ، والغُبارُ، وشيءٌ يُعَرْقَبُ به الحَميرُ، وما اسْتَقْوَسَ من النُّؤْيِ، وسِمَةٌ للإِبِلِ، والغلامُ الجميلُ، وحَيٌّ من هَوازِنَ، وطَرَفُ الرَّحَى إذا انْكَسَرَ، والحِجارةُ المَرْصوفَةُ، والبياضُ يَظْهَرُ في أُصولِ الأَظْفارِ، والدُّفْعَةُ من المَطَرِ

- ج: أهِلَّةٌ وأهالِيلُ،

- ومَصْدَرُ هالَّ الأجيرَ، وبِلا لامٍ: ستةَ عَشَرَ صحابياً.

- وأبو هِلالٍ التَّيْمِيُّ: صحابيُّ، وبالفتح: أوَّلُ المَطَرِ، ويُكْسَرُ، وبالضمِ: شِعْبٌ بِتهامَةَ يَجِيْءُ من السَّراةِ من ناحيةِ يَسومَ.

- وهَلَّ المَطَرُ: اشْتَدَّ انْصِبابُهُ،

- كانْهَلَّ واسْتَهَلَّ،

- و- الهِلالُ: ظَهَرَ،

- كأَهَلَّ وأُهِلَّ واسْتُهِلَّ، بضمهما،

- و- الشَّهْرُ: ظَهَرَ هِلالُه، ولا تَقُلْ أهَلَّ،

- و- الرجُلُ: فَرِح، وصاحَ.

- وتَهَلَّلَ الوجْهُ،

- و- السحابُ: تَلَأْلَأَ،

- كاهْتَلَّ،

- و- العينُ: سالَتْ بالدَّمعِ،

- كانْهَلَّتْ.

- واسْتَهَلَّ الصبيُّ: رفَعَ صَوْتَهُ بالبُكاءِ،

- كأَهَلَّ، وكذا كلُّ مُتَكَلِّمٍ رَفَعَ صَوْتَهُ أو خَفَضَ.

- والهَلِيلةُ: الأرضُ المَمْطورةُ دُونَ ما حَوالَيْها.

- وهَلَّلَ: قال لا إله إلا الله، ونَكَصَ، وجَبُنَ، وفَرَّ، وكتَبَ الكِتابَ،

- و- عن شَتْمِهِ: تأخَّرَ.

- والهَلَلُ، محرَّكةً: الفَرَقُ، وأوَّلُ المَطَرِ، ونَسْجُ العَنْكبوتِ، والأَمْطارُ،

- الواحِدُ: هَلَّةٌ، ودِماغُ الفِيلِ سُمُّ ساعةٍ.

- وأهَلَّ: نَظَرَ إلى الهِلالِ،

- و- السيفُ بفلانٍ: قَطَعَ منه،

- و- العَطْشانُ: رَفَعَ لسانَه إلى لَهاته ليَجْتَمِعَ له ريقُه،

- و- الشَّهْرَ: رأى هلالَه،

- و- الهِلالَ: رآهُ،

- و- المُلَبِّي: رَفَعَ صَوْتَه بالتَّلْبِيَةِ.

- والهُلْهُلُ، بالضم: الثَّلْجُ، وبالفتح: سَمٌّ، والثَّوْبُ السخيفُ النَّسْجِ،

- وقد هَلْهَلَه النَّسَّاجُ، والرقيقُ من الشَّعَر والثوبِ،

- كالهَلِّ والهَلْهالِ والهُلاهِلِ والمُهلْهَلِ، بالفتح.

- وهَلْهَلَ يُدْرِكُه: كادَ،

- و- الصَّوْتَ: رَجَّعَهُ، وانْتَظَرَ وتأنَّى،

- و- الطَّحينَ: نَخَلَه بشيءٍ سَخيفٍ،

- و- بفَرَسِه: زَجَرَهُ بِهَلا. وذَهَبوا بِهِلِيَّانٍ وبِذي هِلِيَّانٍ، كبِلِيَّانٍ.

- والهُلاهِلُ، بالضم: الماءُ الكثيرُ الصافي.

- وذو هُلاهِلٍ أو ذو هُلاهِلَةٍ: من أذْواءِ اليَمَنِ.

- والأَهاليلُ: الأَمْطَارُ بلا واحِدٍ أو أُهْلولٌ.

- وتَهْلَلَ، كَتَفْعَلُ: اسمٌ للباطِل.

- وأتَيْتُهُ في هَلَّةِ الشَّهْرِ وهِلِّهِ، بالكسر،

- وإهْلالِهِ، أي: اسْتِهْلالِهِ.

- وهالَّه مُهالَّةً وهِلالاً: اسْتَأْجَرَه كُلَّ شَهْرٍ بشيءٍ.

- والمُهَلِّلَةُ من الإِبِلِ: الضامِرَةُ المُتَقَوِّسَةُ. وكمُعَظَّمٍ: المُتَقَوِّس.

- وامرأةٌ هِلٌّ، بالكسر: مُتَفَضِّلَةٌ في ثَوْبٍ واحِدٍ.

- ومُهَلْهِلٌ الشاعِرُ، واسمُهُ: عَدِيٌّ أو رَبيعَةُ، لُقِّبَ لأَنَّهُ أوَّلُ من أرَقَّ الشِعْرَ، أو بقولِه:

- لَمَّا تَوَغَّلَ في الكُراعِ هَجِينُهُم **** هَلْهَلْتُ أثْأرُ مالِكاً أو صِنْبِلاَ

- والهَلَّةُ: المِسْرَجَةُ.

- وما أصابَ هَلَّةً: شيئاً.

- والهُلَّى، كَرُبَّى: الفَرْجَةُ بعدَ الغَمِّ.

- واهْتَلَّ: افْتَرَّ عن أسْنانِهِ.

- واسْتُهِلَّ السَّيفُ: اسْتُلَّ.

- وذو الهِلالَيْنِ: زيدُ بنُ عُمَرَ بنِ الخَطَّابِ، أُمُّهُ أُمُّ كُلْثومٍ بنتُ عليّ بنِ أبي طالِبٍ، لُقِّبَ بِجَدَّيْهِ.

- هَلْ: كَلِمَةُ اسْتِفْهامٍ، تكونُ بِمَنْزِلَةِ أمْ وبَلْ وقد، وتكونُ بمعنَى الجَزاءِ والجَحْدِ والأَمْرِ، وقد أُدْخِلَتْ عليها ألْ، قيلَ لأبي الرُّقَيْشِ: هَلْ لكَ في زُبْدٍ وتَمْرٍ؟ فقالَ:

- أشَدُّ الهَلِّ، ثَقَّلَهُ ليُكَمِّلَ عَدَدَ حُروفِ الأُصولِ.

- وألْ: لُغَةٌ في هَلْ، وتَصغيرُهُ هُلَيْلٌ وهُلَيَّةٌ وهُلَيٌّ.

- وهَلاَّ: كلِمةُ تَحْضيضٍ مُرَكَّبَةٌ من هَلْ ولا.

- وحَيَّ هَلا الثَّريدَ، أي: هَلُمَّ.

- وحَيَّ هَلا الصلاةَ، أي: ائْتُوها.

- وحَيَّ هَلَكَ، أي: هَلُمَّ وتَعالَ.

- وهَلاً وهالٍ: زَجْرانَ للِخَيلِ، أي: اقْرُبي.

- الهَمَلُ، محرَّكةً: السُّدَى المَتْروكُ لَيْلاً ونهاراً،

- هَمَلَتِ الإِبِلُ تَهْمِلُ، فهي هاملٌ

- ج: هَوامِلُ وهَمولَةٌ وهامِلَةٌ وهَمَلٌ، محرَّكةً، وكرُكَّعٍ ورُخالٍ وسَكْرَى،

- و- عَيْنُهُ تَهْمِلُ وتَهْمُلُ هَمْلاً وهَمَلاناً وهُمولاً: فاضَتْ،

- كانْهَمَلَتْ،

- و- السَّماءُ: دام مَطَرُها في سكونٍ.

- والهِمْلُ، بالكسر: البُرْجُدُ من بَراجِدِ الأعْرابِ، والبيتُ الخَلَقُ من الشَّعَرِ، والثوبُ المُرَقَّعُ، وبالتحريكِ: الليفُ المَنْزوع، والماءُ السائلُ لا مانِعَ له.

- وأهْمَلَهُ: خَلَّى بينه وبين نَفْسِهِ، أو تَرَكَهُ ولم يَسْتَعْمِلْهُ.

- والهُمَّالُ، كزُنَّارٍ: الرِّخْوُ من كلِّ شيءٍ، والأرضُ التي تَحامَتْها الحُروبُ، فلا يَعْمُرُها أحدٌ. وكشَدَّادِ: اسمٌ.

- وكزُبَيْرٍ: هُمَيْلُ بنُ الدَّمونِ، صَحابيٌّ.

- والهَمالِيلُ: بَقايا الكَلَأِ، والضِّعافُ من الطَّيْرِ، بلا واحِدٍ، والمُخَرَّقُ من الثيابِ.

- الهَمَرْجَلُ: الجَوادُ السَّريعُ، والناقةُ السَّريعَةُ، وكُلُّ خَفيفٍ عَجِلٍ.

- هَنْبَلَ الرجلُ: ظَلَعَ، ومَشَى مِشْيَةَ السِّباعِ.

- هَنْتَلٌ، كجَنْدَلٍ: ع.

- الهُنْجُلُ، كقُنْفُذٍ: الثَّقيلُ.

- الهَنْدَوِيلُ، كزَنْجَبيلٍ: الضَّخْمُ، والأَنْوَكُ المُسْتَرْخِي، والضعيفُ.

- هالَهُ هَوْلاً: أفْزَعَهُ،

- كهَوَّلَهُ، فاهْتالَ.

- والهَوْلُ: المَخافَةُ من الأمْرِ لا يَدْرِي ما هَجَمَ عليه منه

- ج: أهْوالٌ وهُؤولٌ،

- كالهِيلَةِ، بالكسر.

- وهَوْلٌ هائِلٌ ومَهُولٌ، كمَقولٍ، تأكيدٌ.

- والتَّهاويلُ: الألْوانُ المُخْتَلِفَةُ، وزينَةُ التَّصاويرِ والنُّقوشِ والحَلْي.

- والتَّهْويلُ: واحِدُها،

- ومال هُوِّل به، والتَّزيُّنُ بزينَةِ اللباسِ والحَلْيِ، وتَشْنِيعُ الأَمْرِ، وشيءٌ كان يُفْعَلُ في الجاهِلِيَّةِ، إذا أرادوا أن يَسْتَحْلِفُوا إنْساناً، أوقدوا ناراً لِيَحْلِفَ عليها، وكانَ السَّدَنَةُ يَطْرَحونَ فيها مِلْحاً من حيثُ لا يَشْعُرُ، يُهَوِّلونَ بها عليه. وكمُحدِّثٍ: المُحَلِّفُ.

- والهُولَةُ، بالضم: العَجَبُ،

- والمرأةُ تُهَوِّلُ بِحُسْنها.

- وناقَةٌ هُولُ الجَنانِ: حَديدَةٌ.

- وتَهَوَّلَ الناقَةَ: تَشَبَّهَ لها بالسَّبُعِ لتكون أرْأمَ،

- و- لمالِهِ: أرادَ إصابَتَهُ بالعينِ.

- والهَوَلْوَلُ: الخَفيفُ.

- والهالَةُ: دارَةُ القَمَرِ، وامرأةُ عبدِ المُطَّلِبِ، وأُمُّ الدَّرْداءِ صَحابِيَّةٌ.

- وأبو هالَةَ وابْنُهُ هِنْدٌ في ن ب ش.

- وهِيلَ السَّكْرانُ يُهالُ: رأى تَهاويلَ في سُكْرِهِ.

- وأبو الهَوْلِ: شاعِرٌ، وتِمْثالُ رأسِ إنْسانٍ عندَ الهَرَمَيْنِ بِمِصْرَ، يُقالُ: إنه طَلْسَمُ الرَّمْلِ.

- والهالُ: الآلُ.

- وهالٌ: زَجْرٌ للخيلِ.

- هالَ عليه التُّرابَ يَهيلُ هَيْلاً وأهالَهُ فانْهالَ وهَيَّلَهُ فَتَهَيَّلَ: صَبَّه فانْصَبَّ.

- والهَيْلُ والهَيالُ، كسَحابٍ،

- والهَيْلانُ: ما انْهالَ من الرَّمْلِ.

- ورَمْلٌ هالٌ وأَهْيَلُ: مُنْهال.

- وجاءَ بالهَيْلِ والهَيْلَمانِ، وتُضَمُّ لامُهُ، أي بالمالِ الكَثيرِ أو بالرَّمْلِ والريحِ.

- وانهالوا عليه: تتَابَعوا، وعَلَوْهُ بالشَّتْمِ والضَّرْبِ.

- والأَهْيَلُ: ع.

- والهَيُولُ، كصَبورٍ: الهَباءُ المُنْبَثُّ، وما تَراهُ في البيت من ضَوْءِ الشمسِ، مُعَرَّبَةٌ.

- والهالَةُ: دارَةُ القَمَرِ

- ج: هَالاتٌ.

- وهَيلاءُ: جَبلٌ أسْوَدُ بمكةَ.

- والهَيُولَى، وتُشَدَّدُ الياءُ مضمومَةً عن ابنِ القَطَّاعِ: القُطْنُ. وشَبَّهَ الأَوائِلُ طِينَةَ العالَمِ به، أو هو في اصْطِلاحِهِمْ موصوفٌ بما يَصِفُ به أهْلُ التَّوْحِيدِ اللّهَ تَعالى، أنه موجودٌ بِلا كَمِّيَّةٍ وكَيْفِيَّة، ولم يَقْتَرِنْ به شيءٌ من سِماتِ الحَدَثِ، ثم حَلَّتْ به الصَّنْعَةُ، واعْتَرَضَتْ به الأَعْراضُ، فَحَدَثَ منه العالَمُ.

- وهَيْلَةُ: عَنْزٌ لامرأةٍ كانَ مَن أساءَ عليها دَرَّتْ له، ومَن أحْسَن إليها نَطَحَتْهُ.

- ومنه المَثَلُ: "هَيْلُ، خَيْرَ حالِبَيْكِ تَنْطَحِينَ".


فَصْلُ اليَاء

- اليَسْلُ: يَدٌ من قُرَيْشٍ الظَّواهِرِ، وبالباءِ المُوَحَّدَةِ: اليَدُ الأخْرَى، أعني بني عامِرِ بنِ لُؤَيٍّ.

- اليَلَلُ، محرَّكةً: قِصَر الأَسنانِ العُلْيا، أو انْعِطافُها إلى داخِلِ الفَمِ، واخْتِلافُ نِبْتَتِها،

- كالأَلَلِ.

- وهو أَيَلُّ، وهي يَلاَّءُ.

- وصَفاةٌ بَيِّنَةُ اليَلَلِ: مَلْساءُ.

- ويالِيلُ، كهابِيلَ: رجُلٌ، وصَنَمٌ.

- وعبدُ يالِيلَ: في ك ل ل.

- وقُفٌّ أيَلُّ: غليظٌ مُرْتَفِعٌ.

- وحافِرٌ أيَلُّ: قصيرُ السُّنْبُكِ.

- ويَلْيَلُ: ع قُرْبَ وادي الصَّفْراءِ.

- يُولةُ، بالضم: جَدُّ أحمدَ بنِ محمدٍ المِيهَنِيِّ.


izbacf

من إصدارات
مؤسسة الإمام زيد بن علي الثقافية
ص.ب. 1135، عمان 11821
المملكة الأردنية الهاشمية
 www.izbacf.org