لقاموس المحيط

باب الراء

فَصْل الهَمْزة

- أبَرَ النَّخْلَ والزَّرْعَ، يأْبُرُهُ ويأْبِرُهُ، أبْراً وإباراً وإِبارَةً: أصْلَحَهُ،

- كأَبَّره،

- و- الكلبَ: أطْعَمَه الإِبْرَةَ في الخُبْزِ،

- و- العَقْرَبُ: لَدَغَتْ

- بإِبْرَتِها، أي: طَرَفِ ذَنَبِها،

- و- فلاناً: اغْتابَهُ،

- و- القومَ: أهْلَكَهُمْ.

- والإِبْرَةُ: مِسَلَّةُ الحَديدِ،

- ج: إِبَرٌ وإِبارٌ.

- وصانِعُه وبائِعُه: الأَبَّارُ،

- أو البائِعُ: إِبْرِيُّ، وفتحُ الباءِ لَحْنٌ،

- وـ: عَظْمُ وتَرَةِ العُرْقوبِ، وطَرَفُ الذراع من اليَدِ، أو عُظَيْمٌ مُسْتَوٍ مع طَرَفَي الزَّنْدِ من الذِّراعِ إلى طَرَفِ الإِصْبَعِ، وما انْحَدَرَ من عُرْفوبِ الفَرَسِ، وفَسيلُ المُقْل،

- ج: إِبَرَاتٌ وإِبَرٌ، والنَّميمةُ، وشَجَرٌ كالتِّينِ.

- والأَبَّارُ، ككَتَّانٍ: البُرْغوثُ،

- وإِشْيافُ الأَبَّارِ: دَواءٌ للعَيْنِ.

- والمِئْبَرُ كمِنْبَرٍ: موضِعُ الإِبْرَةِ، والنَّميمةُ، وإفسادُ ذاتِ البَيْنِ،

- كالمِئْبَرَةِ، وما يُلْقَحُ به النَّخْلُ، وما رَقَّ من الرَّمْلِ.

- وأبِرَ، كفَرِحَ: صَلَحَ.

- وآبُرُ، كآمُلَ: ة، منها: محمدُ بنُ الحسينِ الحافِظُ.

- وائْتَبَرَهُ: سألَه أبْرَ نَخْلِه أو زَرْعِه،

- و- البِئْرَ: احْتَفَرَها. وكزُبَيْرٍ: ماءٌ، وابنُ العَلاءِ: محدِّثٌ. وعِصْمَةُ بنُ أُبَيْرٍ، وعُوَيْفُ بنُ الأَضْبَطِ بنِ أُبَيْرٍ: صحابِيَّانِ.

- وبنو أُبَيْرٍ، قَبيلةٌ.

- وأبْرينُ: لُغَةٌ في يَبْرينَ.

- والآبارُ: من كُوَرِ واسِطَ.

- وآبارُ الأَعْرابِ: ع بين الأَجْفَرِ وفَيْدَ.

- والمِئْبَرَةُ من الدَّوْمِ: أوَّلُ ما يَنْبُتُ. وقولُ عَلِيٍّ، عليه السلام:

- "ولسْتُ بمَأْبورٍ في دينِي"، أي: بمُتَّهَمٍ في دينِي فَيَتَألَّفَنِي النبيُّ، صلى الله عليه وسلم، بتَزْويجي فاطمةَ، ويُرْوى بالمُثَلَّثَةِ، أي: ممَّن يُؤْثَرُ عَنِّي الشَّرُّ.

- الأُترورُ: الثُّؤْرورُ،

- وأتَّرَ القَوْسَ تأتيراً: وتَّرَها.

- وأُتْرارُ، بالضم: د بتُرْكُسْتانَ.

- الأَثَرُ، محرَّكةً: بَقِيَّةُ الشيءِ،

- ج: آثارٌ وأُثورٌ، والخَبَرُ.

- والحُسَينُ بنُ عبدِ الملكِ، وعبدُ المَلكِ بنُ مَنْصورٍ الأَثَرِيَّانِ: مُحَدِّثانِ.

- وخَرَجَ في إِثْرِهِ وأثَرِه: بعدَه.

- وائْتَثَرَه وتَأَثَّرَهُ: تَبعَ أثَرَه.

- وأثَّرَ فيه تأثيراً: تَرَكَ فيه أثراً.

- والآثارُ: الأَعْلامُ.

- والأَثْرُ: فِرِنْدُ السَّيْفِ، ويكسر،

- كالأَثيرِ،

- ج: أُثورٌ،

- وـ: نَقْلُ الحديثِ وروايَتُه،

- كالأَثارَةِ والأُثْرَةِ، بالضم،

- يأثِرُه ويَأثُرُه،

- وـ: إكْثارُ الفَحْلِ من ضِرابِ الناقَةِ، وبالضم: أثَرُ الجِراحِ يَبْقَى بعدَ البُرْءِ، وماءُ الوجهِ، وروْنَقهُ، وتضمُّ ثاؤُهُما، وسِمَةٌ في باطِنِ خُفِّ البعيرِ يُقْتَفَى بها أثَرُهُ. وبالكسر. خُلاصَةُ السَّمْنِ، ويضمُّ.

- وكعَجُزٍ وكَتِفٍ: رَجُلٌ يَسْتَأثِرُ على أصْحابِه، أي: يَخْتارُ لنَفْسِه أشْياءَ حَسَنَةً،

- والاسمُ: الأَثَرَةُ، محرَّكةً، والأُثْرَةُ، بالضم، وبالكسر وكالحُسْنَى.

- وأثِرَ على أصْحابِهِ، كفَرِحَ: فَعَلَ ذلك.

- والأُثْرَةُ، بالضم: المَكْرُمَةُ المُتوارَثَةُ،

- كالمَأْثَرَةِ والمَأْثُرَةِ، والبَقِيَّةُ من العِلْمِ تُؤْثَرُ،

- كالأَثَرَةِ والأَثارَةِ، والجَدْبُ، والحالُ غيرُ المَرْضِيَّةِ.

- وآثَرَهُ: أكْرَمَهُ.

- والأَثيرةُ: الدابَّةُ العظيمَةُ الأَثَرِ في الأرضِ بحافِرِها.

- وفَعَلَ آثِراً ما،

- وآثِرَ ذِي أثيرٍ،

- وأوَّلَ ذي أثيرٍ،

- وأثيرَةَ ذِي أثيرٍ،

- وأُثْرَةَ ذي أثيرٍ، بالضم،

- وإِثْرَ ذِي أثيرَيْنِ، بالكسر ويحرَّك،

- وآثِرَ ذَاتِ يَدَيْنِ وذي يَدَيْنِ، أي: أوَّلَ كلِّ شيء.

- وسَيْفٌ مأثورٌ: في مَتْنِهِ أثَرٌ، أو مَتْنُه حديدٌ أنيثٌ، وشَفْرَتُه حديدٌ ذَكَرٌ، أو هو الذي يَعْمَلُه الجِنُّ.

- وأثِرَ يَفْعَلُ كذا، كفَرِحَ: طَفِقَ،

- و- على الأَمْرِ: عَزَمَ،

- و- له: تَفَرَّغَ.

- وآثَرَ: اخْتارَ،

- و- كذا بكذا: أتْبَعَه إيَّاه.

- والثُّؤْثُورُ: حَديدةٌ يُسْحَى بها باطِنُ خُفِّ البعيرِ ليُقْتَصَّ أثَرُه،

- كالمِثْئَثَرَةِ،؟؟ والجِلْوازُ.

- واسْتَأْثَرَ بالشيءِ: اسْتَبَدَّ به، وخَصَّ به نَفْسَهُ،

- و- اللّه تعالى بِفُلانٍ: إذا ماتَ ورُجِيَ له الغُفْرانُ.

- وذو الآثارِ: الأَسْوَدُ النَّهْشَلِيُّ، لأِنَّهُ إذا هَجا قوْماً تَرَكَ فيهم آثاراً، أو شِعْرُهُ في الأَشْعارِ كآثارِ الأَسَدِ في آثارِ السِّباعِ.

- وفلانٌ أثيري، أي: منْ خُلَصائِي.

- وكثيرٌ أثيرٌ: إتْباعٌ. وكزُبَيْرٍ: ابنُ عَمْرٍو السَّكونِيُّ الطَّبيبُ، ومُغيرَةُ بنُ جَميلِ بنِ أُثَيْرٍ شَيْخٌ لأِبي سَعيدٍ الأَشَجِّ. وقولُ عَليّ، رضِيَ الله عنه:

- "ولَسْتُ بِمَأثورٍ في ديني" في: أ ب ر.

- الأَجْرُ: الجَزاءُ على العَمَلِ،

- كالإِجارَةِ، مُثَلَّثَةً،

- ج: أُجورٌ وآجارٌ، والذِّكْرُ الحَسَنُ، والمَهْرُ.

- أجَرَهُ يأجُرُهُ ويأجِرُهُ: جزاهُ،

- كآجَرَهُ،

- و- العَظْمُ أجْراً وإجاراً وأُجوراً: بَرَأ على عَثْمٍ، وأجَرْتُهُ،

- و- المَمْلوكَ أجْراً: أكْراهُ،

- كآجَرَهُ إيجاراً ومُؤاجَرَةً.

- والأُجْرَةُ: الكِراءُ.

- وائْتَجَرَ: تَصَدَّقَ، وطَلَبَ الأَجْرَ.

- وأُجِرَ في أوْلادِهِ، كعُنِيَ، أي: ماتُوا، فصاروا أجْرَهُ،

- و- يَدُهُ: جُبِرَتْ.

- وآجَرَتِ المرأةُ: أباحَتْ نَفْسَها بأَجْرٍ.

- واسْتَأْجَرْتُهُ وأجَرْتُهُ فأجَرَنِي: صارَ أجيري.

- والإِجَّارُ: السَّطْحُ، كالإِنْجَارِ،

- ج: أجاجيرُ وأجاجِرَةٌ وأناجيرُ.

- والإِجِّيرَى: العادَةُ.

- والآجورُ واليَأجورُ والأَجورُ والآجُرُ والآجَرُ والآجِرُ والآجُرُونَ والآجِرونَ: الآجُرُّ: مُعَرَّباتٌ.

- وآجَرُ: أُمُّ إسْماعيلَ، عليه السلام.

- وآجَرَهُ الرُّمْحَ: أوجَرَهُ.

- ودَرْبُ آجُرٍّ: مَوْضِعانِ ببَغْدادَ.

- الأُخُرُ، بضمَّتينِ: ضِدُّ القُدُمِ.

- وتأخَّرَ وأخَّرَ تأخيراً: اسْتَأخَرَ، وأخَّرْتُهُ، لازِمٌ مُتَعَدٍّ.

- وآخِرَةُ العينِ،

- ومُؤْخِرَتُها: ما وَلِيَ اللِّحاظَ،

- كمْؤْخِرِها،

- و- من الرَّحْلِ: خِلافُ قادِمَتِهِ،

- كآخِرِهِ ومُؤَخَّرِهِ ومُؤَخَّرَتِهِ، وتكسرُ خاؤُهُما مُخَفَّفَةً ومُشَدَّدَةً.

- والآخِرانِ من الأَخْلافِ: يَلِيانِ الفَخِذَيْنِ.

- والآخِرُ: خِلافُ الأَوَّلِ، وهي بهاءٍ، والغائِبُ،

- كالأَخير، وبفتح الخاءِ: بمعنَى غيرٍ،

- ج: بالواوِ والنونِ،

- وأُخَرُ، والأُنْثَى أُخْرَى وأُخْراةٌ،

- ج: أُخْرَياتٌ وأُخَرُ.

- والآخِرَةُ والأُخْرَى: دارُ البَقاءِ.

- وجاءَ أخَرَةً وبأخَرَةٍ، محرَّكتينِ وقد يُضَمُّ أوَّلُهُما،

- وأخيراً وأُخُراً، بضمَّتينِ، وأُخْرِّياً، بالكَسْرِ والضَّمْ.

- وأُخْرِيّاً، أي: آخِرَ كُلِّ شيءٍ.

- وأتَيْتُكَ آخِرَ مَرَّتَيْنِ،

- وآخِرَةَ مَرَّتَيْنِ، أي: المَرَّةَ الثانيةَ.

- وشَقَّهُ أُخُراً، بضمَّتينِ،

- ومن أُخُرٍ: من خَلْفٍ.

- وبِعْتُهُ بأَخِرَةٍ، بكسر الخاءِ: بِنَظِرَةٍ.

- والمِئْخارُ: نَخْلَةٌ يَبْقَى حَمْلُها إلى آخِرِ الشِّتاءِ والصِّرامِ.

- وآخُرُ، (كآنُكٍ): د بِدُهُسْتانَ، منه: إسماعيلُ بنُ أحمدَ، والعباسُ بنُ أحمدَ بنِ الفَضْلِ.

- ولا أفْعَلُهُ أُخْرى اللَّيالي، أو أخرى المَنُونِ، أي: أبداً.

- وأُخْرى القومِ: مَنْ كان في آخِرِهم.

- وقد جاءَ في أُخْرَياتِهم: أواخِرِهِم.

- الآدَرُ والمَأْدورُ: مَنْ يَنْفَتِقُ صِفاقُهُ فَيَقَعُ قُصْبُهُ في صَفْنِهِ، ولا يَنْفَتِقُ إلا من جانِبِه الأَيْسَرِ، أو مَنْ يُصيبُهُ فَتْقٌ في إحدَى خُصْيَيْهِ،

- أدِرَ، كفَرِحَ، والاسمُ: الأُدْرَةُ، بالضم ويُحَرَّكُ.

- وخُصْيَةٌ أدْراءُ: عظيمةٌ بِلا فَتْقٍ.

- وقومٌ مآديرُ: أُدْرٌ.

- آذارُ: الشَّهْرُ السادسُ من الشهور الرُّومِيَّةِ.

- الأَرُّ: السَّوْقُ، والطَّرْدُ، والجِماعُ، ورَمْيُ السَّلْحِ، وسُقوطُه، وإيقادُ النار، وغُصْنٌ من شَوْكٍ يُضْرَبُ به الأرضُ حتى تَلينَ أطرافُهُ، ثم تَبُلُّه وتَذُرُّ عليه مِلْحاً، وتُدْخِلُه في رَحِمِ الناقَةِ،

- كالإِرارِ، بالكسر. وقد أرَّها أرًّا.

- والإِرَّةُ، بالكسر: النارُ.

- والأَريرُ: صَوْتُ الماجِنِ عندَ القِمارِ والغَلَبَةِ، وقد أرَّ، أو هو مُطْلَقُ الصَّوْتِ.

- وأرْأرْ: من دُعاءِ الغَنَمِ.

- وائْتَرَّ: اسْتَعْجَلَ.

- والمِئَرُّ: الكثيرُ الجِماعِ.

- الأَزْرُ: الإِحاطَةُ، والقُوَّةُ، والضَّعْفُ، ضِدٌّ، والتَّقْوِيَةُ والظَّهْرُ، وبالضم: مَعْقِدُ الإِزارِ، وبالكسر: الأصْلُ، وبهاءٍ: هَيْئَةُ الائْتِزارِ.

- والإِزارُ: المِلْحَفَةُ، ويُؤَنَّثُ،

- كالمِئْزَرِ والإِزْرِ والإِزارَةِ، بكسرهما، وائْتَزَرَ به، وتأزَّرَ به، ولا تَقُلِ: اتَّزَرَ، وقد جاءَ في بعضِ الأحاديثِ، ولَعَلَّهُ من تَحْريفِ الرُّواةِ،

- ج: آزِرَةٌ وأُزُرٌ وأُزْرٌ، وكُلُّ ما سَتَرَكَ، والعَفافُ، والمرأةُ، والنَّعْجَةُ، وتُدْعَى للحَلْبِ فيقالُ:

- إزارْ إزارْ.

- والمُؤَازَرَةُ: المساواةُ، والمُحاذاةُ، والمُعاوَنَةُ، وبالواوِ شاذٌّ، وأن يُقَوِّيَ الزَّرْعُ بعضُه بعضاً فَيَلْتَفَّ.

- والتَّأْزِيرُ: التَّغْطِيَةُ، والتَّقْوِيَةُ.

- ونصْرٌ مُؤَزَّر: بالِغٌ شديدٌ.

- وآزَرُ، كهاجَرَ: ناحِيَةٌ بينَ الأهوازِ ورامَهُرْمُزَ، وصنمٌ، وكَلِمَةُ ذَمٍّ في بعضِ اللُّغاتِ، واسْمُ عَمِّ إبراهيمَ، وأما أبوه فإنَّه: تارَحُ، أو هُما واحدٌ.

- وفَرَسٌ آزَرُ: أبيضُ الفَخِذَيْنِ، ولَوْنُ مقادِيمِهِ أسودُ، أو أيُّ لَوْنٍ كانَ.

- والمُؤَزَّرَةُ، كمُعَظَّمَةٍ: نَعْجَةٌ كأنَّها أُزِّرَتْ بسَوادٍ.

- الأَسْرُ: الشَّدُّ، والعَصْبُ، وشِدَّةُ الخَلْقِ والخُلُقِ، وبالضم: احْتِباسُ البَوْلِ.

- وعُودُ أُسْرٍ ويُسرٍ، أو هي لَحْنٌ: عُودٌ يُوضَعُ على بَطْنِ مَن احْتَبَسَ بَوْلُه.

- والأُسُرُ، بضمَّتينِ: قوائِمُ السَّريرِ، وبالتحريكِ: الزُّجاجُ.

- والإِسارُ، ككتابٍ: ما يُشَدُّ به،

- ج: أُسُرٌ، ولُغَةٌ في اليَسارِ الذي هو ضِدُّ اليَمينِ.

- والأسيرُ: الأَخيذُ، والمُقَيَّدُ، والمَسْجونُ،

- ج: أُسَراءُ وأُسارَى وأَسارَى وأَسْرَى، والمُلْتَفُّ من النَّباتِ.

- والأُسْرَةُ، بالضم: الدِّرْعُ الحَصينَةُ،

- و- من الرَّجُلِ: الرَّهْطُ الأَدْنَوْنَ.

- وتَأسَّرَ عليه: اعْتَلَّ، وأبْطأَ.

- وأسارونُ: من العَقاقيرِ.

- {وشَدَدْنا أسْرَهُم}، أي: مَفاصِلَهُم، أو مَصَرَّتَيِ البَوْلِ والغائِطِ إذا خَرَجَ الأَذَى تَقَبَّضَتا، أو مَعْناه: أنهما لا يَسْتَرْخِيانِ قبلَ الإِرادَةِ.

- وسَمَّوْا: أسيراً، كأميرٍ وكزُبَيْرٍ وجُهَيْنَةَ. وإسْرالٌ: في اللامِ.

- وتآسيرُ السَّرْجِ: السُّيورُ بها يُؤْسَرُ.

- الأُشْتُرُّ، كطُرْطُبٍّ: لَقَبٌ لبعضِ العَلَوِيَّةِ بالكوفَةِ، وذُكِرَ في: ش ت ر.

- أشِرَ، كفَرِحَ، فهو أشِرٌ وأَشُرٌ وأَشْرٌ، بالفتح ويُحَرَّكُ،

- وأشْرانُ: مَرِحَ،

- ج: أشِرونَ وأشُرونَ (وأُشُرٌ) وأشْرَى وأشارَى وأُشارَى.

- وناقةٌ مِئْشيرٌ،

- وجَوادٌ مِئْشيرٌ: نشيطٌ،

- وأُشُرُ الأَسْنانِ،

- وأُشَرُها: التَّحْزيزُ الذي فيها يكونُ خِلْقَةً ومُسْتَعْمَلاً،

- ج: أُشُورٌ.

- وأُشَرُ المِنْجَلِ: أسْنانُه.

- وأشَرَتْ أسنانَها تأشِرُها أشْراً،

- وأشَّرَتْها: حَزَّزَتْها.

- والمُؤْتَشِرَةُ والمُسْتَأشِرَةُ: التي تَدْعو إلى ذلك.

- والمُؤَشَّرُ، كمُعَظَّمٍ: المُرَقَّقُ.

- وأشَرَ الخَشَبَ بالمِئْشارِ: شَقَّهُ.

- والآشِرَةُ: المَأْشُورَةُ.

- والتَّأشِيرُ: ما تَعَضُّ به الجَرادَةُ،

- ج: التآشيرُ.

- والآشِرُ: شَوْكُ ساقَيْها، وعُقْدَةٌ في رأسِ ذَنَبِها كالمِخْلَبَيْنِ،

- كالأُشْرَةِ والمِئْشارِ.

- وأشيرةُ، كسفينةٍ: د بالمَغْرِبِ، منه: عبدُ اللّهِ بنُ محمدٍ الحافِظُ النَّحْوِيُّ.

- الأَصْرُ: الكَسْرُ، والعَطْفُ، والحَبْسُ، وأن تَجْعَلَ للبيتِ إصاراً، وفِعْلُ الكُلِّ: كضَرَبَ، وبالكسر: العَهْدُ، والذَّنْبُ، والثِّقَلُ، ويضمُّ ويفتحُ في الكُلِّ، وما عَطَفَكَ على الشيءِ، وأن تَحْلِفَ بطَلاقٍ أو عِتْقٍ أو نَذْرٍ، وثَقْبُ الأُذُنِ،

- ج: آصارٌ وإصْرانٌ.

- والآصِرَةُ: الرَّحِمُ، والقَرابَةُ، والمِنَّةُ،

- ج: أواصِرُ، وحَبْلٌ صغيرٌ يُشَدُّ به أسْفَلُ الخِباءِ،

- كالإِصارِ والإِصارَةِ والأَيْصَرِ.

- والمَأْصَـرُ، كمَجْلِسٍ ومَرْقَدٍ: المَحْبِسُ،

- ج: مآصِرُ، والعامَّةُ تقولُ: مَعاصِرُ.

- والإِصارُ، ككِتابٍ: وتِدُ الطُّنُبِ، والزَّنْبيلُ، والحَشيشُ، وكِساءٌ يُحْتَشُّ فيه،

- كالأَيْصَرِ فيهما،

- ج: أُصُرٌ وآصِرَةٌ.

- والأَصيرُ: المُتقارِبُ، والمُلْتَفُّ من الشَّعْرِ، والكثيفُ الطَّويلُ من الهُدْبِ.

- والمُؤاصِرُ: الجارُ.

- والمُتآصِرونَ: المُتجاوِرونَ.

- وائْتَصَرَ النَّبْتُ: طالَ، وكَثُرَ،

- و- الأرضُ: اتَّصَلَ نَبْتُها،

- و- القومُ: كَثُرَ عَدَدُهُمْ.

- الأَطْرُ: عَطْفُ الشيءِ، وأن تَجْعَلَ للشيءِ أُطْرَةً، والفِعْلُ: كضَرَبَ ونَصَرَ،

- كالتَّأْطيرِ فيهما،

- وـ: مُنْحَنَى القَوْسِ، والسحابُ،

- واتِّخاذُ الإِطارِ للبيتِ، وهو كالمِنْطَقَةِ حَوْلَهُ.

- والأطيرُ: الذَّنْبُ، والضِّيقُ، والكلامُ، والشَرُّ يأتي من بَعيدٍ.

- والأُطْرَةُ، بالضم: العَقَبَةُ تُلَفُّ على مَجْمَعِ الفُوقِ، وحَرْفُ الذَّكَرِ،

- كالإِطارِ فيهما، وما أحاطَ بالظُّفُرِ من اللَّحْمِ، وطَرَفُ الأَبْهَرِ، ورَمادٌ، ودَمٌ خليطٌ يُلْطَخُ به كَسْرُ القِدْرِ.

- والإِطارُ، ككتابٍ: الحَلْقَةُ من الناسِ، وقُضْبانُ الكَرْمِ تَلْتَوِي للتَّعْريشِ، وما يَفْصِلُ بين الشَّفَةِ وبين شَعراتِ الشارِبِ، وخَشَبُ المُنْخُلِ، وكُلُّ ما أحاطَ بشيءٍ.

- وتأَطَّرَ: تَحَبَّسَ،

- و- الرُّمْحُ: تَثَنَّى،

- و- المرأةُ: أقامتْ في بيتِها، واعْوَجَّ،

- كانْأَطَرَ.

- والتأطيرُ: أن تَبْقَى في بيتِ أبَوَيْها زَماناً.

- والمَأْطورُ: البِئْرُ بِجَنْبِها أُخْرَى، والماءُ يكونُ في السَّهْلِ فَتُطْوَى بالشَّجَرِ مخافةَ الانْهِيارِ، وبهاءٍ: العُلْبَةُ يُؤْطَرُ لرأسِها عُوَيْدٌ ويُدارُ، ثم يُلْبَسُ شَفَتَها.

- وأطْرَيْرَةُ، بفتح الهمزةِ والراءَيْنِ: د بالمَغْرِبِ.

- أفَرَ يأفِرُ أفْراً وأُفُوراً: عَدَا، ووَثَبَ،

- و- الحَرُّ، والقِدْرُ: اشْتَدَّ غَلَيانُهُما،

- و- البعيرُ: نَشِطَ، وسَمِنَ بعدَ الجَهْدِ،

- كأَفِرَ، كفَرِحَ فيهما،

- واسْتَأْفَرَ، وخَفَّ في الخِدْمَةِ، وهو مِئْفَرٌ، وطَرَدَ.

- والأُفُرَّةُ، بضمَّتينِ وتشديدِ الراءِ: الجماعَةُ، والبَلِيَّةُ، والاخْتِلاطُ، والشِّدَّةُ،

- و- من الصَّيْفِ: أوَّلُهُ، ويفتحُ أوَّلُها، ويُحَرَّكُ في الكُلِّ.

- وأفْرانُ، بالفتح: ة بنَسَفَ.

- وأفُرُّ، بفتح الهمزةِ وضم الفاءِ والراءِ المشدَّدَةِ: د بالعِراقِ.

- أُقُرٌ، بضمَّتينِ: وادٍ واسِعٌ، مَمْلوءٌ حَمْضاً ومِياهاً.

- الأُكْرَةُ، بالضم: لُغَيَّةٌ في الكُرَةِ، والحُفْرَةُ يَجْتَمِعُ فيها الماءُ، فَيُغْرَفُ صافياً.

- والأَكْرُ والتأَكُّرُ: حَفْرُها، ومنه:

- الأَكَّارُ: للحَرَّاثِ،

- ج: أَكَرَةٌ، كأنَّه جمعُ آكِرٍ في التقديرِ.

- والمُؤَاكَرَةُ: المُخابَرَةُ.

- الأَمْرُ: ضِدُّ النَّهْيِ، كالإِمارِ والإِيمارِ، بكسرهما،

- والآمِرَةِ، على فاعِلةٍ. أمَرَه، وبه، وآمَرَه فَأْتَمَرَ،

- وـ: الحادِثَةُ،

- ج: أُمورٌ، ومَصْدَرُ أمَرَ علينا، مُثَلَّثَة: إذا وَلِيَ،

- والاسْمُ: الإِمْرَةُ، بالكسر. وقولُ الجوهريِّ: مَصْدَرٌ، وهَمٌ.

- وله عَليَّ أَمْرَةٌ مُطاعةٌ، بالفتح، للمَرَّةِ منه، أي: له عَلَيَّ أَمْرَةٌ أُطيعُهُ فيها.

- والأميرُ: المَلِكُ، وهي بهاءٍ، بَيِّنُ الإِمارَةِ، ويفتحُ،

- ج: أُمَراءُ، وقائدُ الأَعْمَى، والجارُ، والمُشاوَرُ.

- والمُؤَمَّرُ، كمُعَظَّمٍ: المُمَلَّكُ، والمُحَدَّدُ، والمَوْسومُ، والقناةُ إذا جَعَلْتَ فيها سِناناً، والمُسَلَّطُ.

- وأُولُو الأَمْرِ: الرُّؤَساءُ، والعلماءُ.

- وأمِرَ، كفَرِحَ،

- أمَراً وأَمَرَةً: كَثُرَ، وتَمَّ، فهو أمِرٌ،

- و- الأَمْرُ: اشْتَدَّ،

- و- الرَّجُلُ: كَثُرَتْ ماشِيَتَهُ.

- وآمَرَهُ اللّهُ،

- وأمَرَه، كنَصَرَهُ، لُغَيَّةٌ: كَثَّرَ نَسْلَه وماشِيَتَه.

- والأَمِرُ، ككَتِفٍ: المُبارَكُ.

- ورجُلٌ إمَّرٌ، كإِمَّعٍ وإِمَّعَةٍ، ويُفتحانِ: ضعيفُ الرَّأْيِ يُوافِقُ كُلَّ أحَدٍ على ما يُريدُ من أمْرِهِ كُلِّه، وهما الصَّغيرُ من أولادِ الضأنِ.

- والأَمَرَةُ، محرَّكةً: الحِجارَةُ، والعَلامَةُ، والرَّابِيَةُ،

- جَمْعُ الكُلِّ: أَمَرٌ.

- والأَمارَةُ والأَمارُ، بفتحهما: المَوْعِدُ، والوَقْتُ، والعَلَمُ.

- وأمْرٌ إمْرٌ: مُنْكَرٌ عَجَبٌ.

- وما بها أمَرٌ، محرَّكةً،

- وتأمورٌ وتُؤْمورٌ، أي: أحدٌ.

- والائْتِمارُ: المُشاوَرَةُ،

- كالمُؤَامَرَةِ والاسْتِثْمارِ والتَّأَمُّرِ، والهَمُّ بالشيءِ.

- والتَّأمورُ: الوِعاءُ، والنَّفْسُ، وحَياتُها، والقَلْبُ وحَبَّتُه، وحَياتُه، ودَمُه، أو الدَّمُ، والزَّعْفَرانُ، والوَلَدُ، ووِعاؤُه، ووَزيرُ المَلِكِ، ولَعِبُ الجَواري أو الصِّبْيانِ، وصَوْمَعَةُ الرَّاهِبِ، ونامُوسُه، والماءُ، وعِرِّيسَةُ الأَسَدِ، والخَمْرُ، والإِبْريقُ، والحُقَّةُ،

- كالتأمورَةِ في هذه الأربعَةِ، وزْنُه: تَفْعولٌ، وهذا مَوْضِعُ ذِكْرِهِ، لا كما تَوَهَّمَ الجوهريُّ.

- والتأموريُّ والتأمُرِيُّ والتُّؤْمُرِيُّ: الإِنْسانُ.

- وآمِرٌ ومُؤْتَمِرٌ: آخِرُ أيَّامِ العَجوزِ.

- والمُؤْتَمِرُ ومُؤْتَمِرٌ: المُحَرَّمُ،

- ج: مآمِرُ ومآميرُ.

- وإمَّرَةُ، كإِمَّعَةٍ: د، وجَبَلٌ.

- ووادي الأُمَيِّرِ، مُصَغَّراً: ع. ويومُ المأمورِ: لِبَنِي الحارِثِ.

- و"خَيْرُ المالِ مُهْرَةٌ مأمُورَةٌ، وسِكَّةٌ مأبورَةٌ"، أي:

- مُهْرَةٌ كثيرَةُ النِّتاجِ والنَّسْلِ، والأصْلُ: مُؤْمَرَةٌ، وإنما هو للازْدِواجِ، أو لُغَيَّةٌ كما سَبَقَ.

- وتأمَّرَ عليهم: تَسَلَّطَ.

- واليأمُورُ: دابَّةٌ بَرِّيَّةٌ، أو جِنْسٌ من الأَوْعالِ،

- والتَّآميرُ: الأَعْلامُ في المَفاوِزِ، الواحِدُ: تُؤْمورٌ. وبَنُو عِيدِ بنِ الآمِرِيِّ، كعامِرِيٍّ: نُسِبَ إليه النَّجائِبُ العِيدِيَّةُ.

- الأُوَارُ، كغُرابٍ: حَرُّ النارِ والشَّمْسِ، والعَطَشُ، والدُّخانُ، واللَّهَبُ، والجَنوبُ،

- ج: أُورٌ. وأرضٌ أوِرَةٌ، كفَرِحَةٍ: شَديدَتُه.

- واسْتَأْوَرَ: فَزِعَ،

- و- الإِبِلُ: نَفَرَتْ في السَّهْلِ،

- واسْتَوْأَرَتْ: في الحَزْنِ، وعَجِلَ في الظُّلمَةِ،

- كاسْتَوْأَرَ،

- و- القومُ غَضَباً: اشْتَدَّ غَضَبُهُم،

- و- البعيرُ: تَهَيَّأَ للوُثوبِ.

- والأَوْرُ: الشَّمالُ،

- و- من السَّحابِ: مُؤورُها.

- والآرُ: العارُ.

- وآرَها يَؤورُها وبَئيرُها: جامَعَها.

- وآرَةُ: جَبَلٌ لمُزَيْنَةَ.

- ووادي آرَةَ: بالأَنْدَلُسِ.

- وأُوارَةُ، بالضم: ماءٌ، أو جَبَلٌ لتَميمٍ.

- وأورياءُ، (كبُورياءَ): رجلٌ.

- الأَهَرَةُ، محرَّكةً: الحالُ الحَسَنَةُ، والهَيْئَةُ، ومَتاعُ البيتِ،

- ج: أهَرٌ وأهَرَاتٌ.

- وكقَصْرٍ: د بين أرْدَبيلَ وتَبْريزَ.

- الأَيْرُ: م،

- ج: أُيورٌ وآيارٌ وآيُرٌ، وريحُ الصَّبا،

- كالإِيرِ والأَيِّرِ والأُورِ، بالضم، والأَوورِ، كصَبُورٍ.

- والأَيارُ، كسَحابٍ: الصُّفْرُ، وبالتشديد: شهرٌ قَبْلَ حَزيرانَ، وبالكسر: الهواءُ.

- والإِيرُ، كالكِيرِ: القُطْنُ، ونُحاتَةُ الفِضَّةِ، وجبلٌ لغَطَفانَ.

- والأُيارِيُّ، بالضم: العظيمُ الأَيْرِ.

- والمِئْيَرُ: النَيَّاكُ.

- وأُيايِرُ، بالضم: ع بحَوْرانَ.


فَصْلُ البَاء

- البِئْرُ: م أنْثَى،

- ج: أبْآرٌ وآبارٌ وأبْؤُرٌ وآبُرٌ وبِئارٌ.

- والبآّر: حافِرُها.

- وأبْأَرَ فلاناً: جَعَلَ له بِئْراً.

- وبأَرَ، كمَنَعَ،

- وابْتَأَرَ: حَفَرَ،

- و- الشيءَ: خَبَأَهُ، أو ادَّخَرَهُ،

- و- الخَيْرَ: قَدَّمَهُ، أو عَمِلَهُ مَسْتوراً.

- والبُؤْرَةُ: الحُفْرَةُ، ومَوْقِدُ النارِ، والذَّخيرَةُ،

- كالبِئْرِةِ والبَئيرَةِ.

- البَبْرُ: سَبُعٌ م،

- ج: بُبُورٌ، مُعَرَّبٌ. ونَصْرُ بنُ بَبْرَوَيْهِ، كعَمْرَوَيْهِ: حَدَّثَ عن إسحاقَ بنِ شاذانَ.

- البَتْرُ: القَطْعُ، أو مُسْتَأْصِلاً.

- وسيفٌ باتِرٌ: قاطِعٌ، وبَتَّارٌ وبُتارٌ، كغُرابٍ.

- والأَبْتَرُ: المَقْطوعُ الذَّنَبِ، بَتَرَهُ فَبَتِرَ، كفَرِحَ،

- وـ: حَيَّةٌ خبيثَةٌ، والبيتُ الرابعُ من المُثَمَّنِ في المُتَقارِبِ، والثاني من المُسَدَّسِ، والمُعْدِمُ، والذي لا عَقِبَ له، والخاسِرُ، وما لا عُرْوَةَ له من المَزادِ والدِّلاءِ، وكُلُّ أمْرٍ مُنْقَطِعٍ من الخَيْرِ، والعَيْرُ، والعَبْدُ،

- وهما: الأَبْتَرانِ، ولَقَبُ المُغيرَةِ بنِ سعدٍ،

- والبُتْرِيَّةُ من الزَّيْدِيَّةِ، بالضم: تُنْسَبُ إليه.

- وأبْتَرَ: أعْطَى، ومَنَعَ، ضِدٌّ، وصلَّى الضُّحى حينَ تُقَضِّبُ الشمسُ، (أي: يَمْتَدُّ شُعاعُها)،

- و- اللّهُ الرجلَ: جَعَلهُ أبْتَرَ.

- والأُباتِرُ، كعُلابِطٍ: القصيرُ، ومن لا نَسْلَ له، ومَنْ يَبْتُرُ رَحِمَهُ.

- والبَتْراءُ: الماضِيَةُ النافِذَةُ،

- وع بِقربِهِ مسجِدٌ لرسولِ اللّهِ، صلى الله عليه وسلم، بطريقِ تَبوكَ،

- و- من الخُطَبِ: ما لم يُذْكَرِ اسمُ اللّهِ فيه، ولم يُصَلَّ على النَبِي، صلى الله عليه وسلم.

- والبُتَيْراءُ: الشمسُ.

- والانْبِتارُ: الانْقِطاعُ، والعَدْوُ.

- والبَتْرَةُ: الأَتانُ، تَصْغيرها: بُتَيْرَةٌ.

- وكعُثمانَ: ع لبني عامِرٍ.

- وبُتْرٌ، بالضم: أجْبُلٌ مُطِلاَّتٌ على زُبالَةَ،

- وع بالأَنْدَلُسِ.

- وبَتْريرُ، بالفتح: حِصْنٌ من عَمَلِ مُرْسِيَةَ. وكسفينةٍ: ابنُ الحارِثِ بنِ فِهرٍ. وعبدُ اللّهِ بنُ أحمدَ بنِ بُتْرِي، بالضم ساكِنَةَ الآخِرِ، وكذا مَسْلَمَةُ بنُ محمدِ بنِ البُتْرِيْ: محدِّثانِ.

- البَثْرُ: الكثيرُ، والقليلُ، وخُراجٌ صغيرٌ، وقولُ الجوهريِّ: صِغارٌ، غَلَطٌ، ويُحرَّكُ،

- بَثِرَ وجْهُهُ، مُثَلَّثَةً، بَثْراً وبُثوراً وبَثَراً، فهو بَثِرٌ،

- وتَبَثَّرَ.

- وـ: أرضٌ حِجَارَتُها كحِجارَةِ الحَرَّةِ، إلا أنَّها بِيضٌ، والحَـسْيُ.

- وكثيرٌ بثيرٌ: إِتْباعٌ، ويُفْرَدُ.

- وبَثْرٌ: ماءٌ بِذاتِ عِرْقٍ، أو ع.

- والباثِرُ من الماءِ: البادي من غَيرِ حَفْرٍ، والحَسودُ.

- والمَبْثورُ: المَحْسودُ، والغَنِيُّ جدّاً.

- وابْثَأَرَّتِ الخَيْلُ: رَكَضَتْ للمُبادَرَةِ.

- والبَثْراءُ: جبلٌ لبَجيلَةَ، تَعَبَّدَ فيه إبراهيمُ بن أدْهَمَ.

- ابْثَعَرَّتِ الخَيْلُ: ابْثَأَرَّتْ.

- البُجْرَةُ، بالضم: السُّرَّةُ عَظُمَتْ أم لا، والعُقْدَةُ في البطنِ والوجهِ والعُنُقِ،

- وابنُ بُجْرَةَ: كان خَمَّاراً بالطائِفِ.

- وعبدُ اللّهِ بنُ عَمْرِو بنِ بُجْرَةَ: صَحابِيُّ.

- وعُقْبَةُ بنُ بَجَرَةَ، محرَّكةً: تابِعيٌّ.

- وشَبيبُ بنُ بَجَرَةَ: شارَكَ ابن مُلْجَمٍ في دَمِ أميرِ المُؤْمنينَ.

- وذَكَرَ عُجَرَهُ وبُجَرَهُ، أي: عُيُوبَهُ، وأمْرَهُ كُلَّهُ.

- والأَبْجَرُ: الذي خَرَجَتْ سُرَّتُه، والعَظيمُ البَطْنِ،

- وقد بَجِرَ، كفَرِحَ فيهما،

- ج: بُجْرٌ وبُجْرانٌ،

- وـ: حَبْلُ السَّفينَةِ، وفَرَسُ عَنْتَرَةَ بنِ شَدَّادٍ.

- وأبْجَرُ: رجلٌ.

- والبُجْرُ، بالضم: الشَّرُّ، والأَمْرُ العظيمُ، والعَجَبُ،

- ج: أباجِرُ،

- جج: أباجِيرُ.

- والبُجْرِيُّ والبُجْرِيَّةُ بضمِّهما: الدَّاهِيَةُ،

- ج: البجارَى.

- وبَجِرَ، كفَرِحَ،

- فهو بَجِرٌ: امْتَلأَ بَطْنُهُ من اللَّبَنِ والماءِ، ولم يَرْوَ.

- وتَبَجَّرَ النَّبيذَ: ألَحَّ في شُرْبِهِ.

- وكَثيرٌ بجيرٌ: إتْباعٌ.

- وبَجِرْتُ عنه، بالكسر،

- وابْجارَرْتُ: اسْتَرْخَيْتُ.

- والبَجْراءُ: الأرضُ المُرْتَفِعَةُ.

- والبَجَراتُ، محرَّكةً،

- أو البُجَيْراتُ: مياهٌ في جَبَلِ شَوْرانَ المُطِلِّ على عَقيقِ المدينةِ.

- والباجِرُ: المُنْتَفِخُ الجَوْفِ.

- وكهاجَرَ: صَنَمٌ عَبَدَتْهُ الأَزْدُ، ويكسرُ. وكزُبَيْرٍ: ابنُ أوْسٍ، وابنُ زُهَيْر، وابنُ بَجْرَةَ، بالفتح، وابنُ أبي بُجَيْرٍ، وابنُ عِمْرانَ، وابنُ عبْدِ اللّهِ: صحابِيُّونَ. ومحمدُ بنُ عُمَرَ بنِ بُجَيْرٍ الحافظُ، وحَفيدُهُ أحمَدُ بنُ عُمَرَ، والمُطَهَّرُ بنُ أبي نِزار البُجَيْرِيانِ: محدِّثونَ.

- البَحْرُ: الماءُ الكثيرُ، أو المِلْحُ فقط،

- ج: أبْجُرٌ وبُحورٌ وبِحارٌ،

- والتَّصغيرُ: أُبَيْحِرٌ، لا بُحَيْرٌ، والرَّجُلُ الكريمُ، والفَرَسُ الجوادُ، والرِّيفُ، وعُمْقُ الرَّحِمِ، والشَّقُّ، وشَقُّ الأُذُنِ،

- ومنه: البَحيرَةُ: كانوا إذا نُتِجَتِ الناقَةُ أو الشاةُ عَشَرَةَ أبْطُنٍ بَحَروها، وتَرَكوها تَرْعَى، وحَرَّموا لَحْمَها إذا ماتَتْ على نِسائِهِمْ، وأكَلَها الرِّجالُ، أو التي خُلِّيَتْ بلا راعٍ، أو التي إذا نُتِجَتْ خَمْسَةَ أبْطُنٍ والخامِسُ ذَكَرٌ نَحَروه، فأكَلَهُ الرِّجالُ والنِّساءُ، وإن كانتْ أُنْثَى بَحَروا أُذُنَها، فكانَ حَراماً عليهم لَحْمُها ولَبَنُها ورُكُوبُها، فإذا ماتَتْ حَلَّتْ للنِساءِ، أو هي ابْنَةُ السَّائِبَةِ، وحُكْمُها حُكْمُ أُمِّها، أو هي في الشَّاءِ خاصَّةً، إذا نُتِجَتْ خَمْسَةَ أبْطُنٍ بُحِرَتْ، وهي الغَزيرَةُ أيضاً،

- ج: بَحائِرُ وبُحُرٌ.

- والباحِرُ: الأَحْمَقُ، والدَّمُ الخالِصُ الحُمْرَةِ، والكَذَّابُ، والفُضُولِيُّ، ودَمُ الرَّحِمِ،

- كالبحرانِي، والمَبْهوتُ.

- والبَحْرَةُ: البَلْدَةُ، والمُنْخَفِضُ من الأرضِ، والرَّوْضَةُ العظيمَةُ، ومُسْتَنْقَعُ الماءِ، واسْمُ مدينةِ النبي، صلى الله عليه وسلم،

- وة بالبَحْرَينِ، وكُلُّ قَرْيَةٍ لها نَهْرٌ جارٍ وماءٌ ناقِعٌ.

- وبَحْرَةُ الرُّغاءِ: بالطائِفِ،

- ج: بِحَرٌ وبِحارٌ. وكزُبيرٍ: جَبَلٌ بِتهامَةَ، وأسَدِيٌّ حَكَى عنه ابنُ عُيَيْنَةَ. وعَلِيٌّ بنُ بُحَيْرٍ: تابِعِيٌّ. وكذا عاصِمُ بنُ بُحَيْرٍ، أو هو: كأميرٍ. وعبدُ الرحمنِ بنُ بُحَيْرٍ: محدِّثٌ، أو هو: كأميرٍ بالجيم.

- وبَحِرَ، كفَرِحَ: تَحَيَّرَ من الفَزَعِ، واشْتَدَّ عَطَشُهُ،

- و- لَحْمُهُ: ذَهَبَ،

- و- البعيرُ: اجْتَهَدَ في العَدْوِ طالِباً أو مَطْلوباً، فَضَعُفَ حتى اسْوَدَّ وجْهُهُ، والنَّعْتُ من الكُلِّ: بَحِرٌ.

- والبَحيرُ، كأميرٍ: مَنْ به السِّلُّ،

- كالبَحِرِ، ككَتِفٍ.

- وبَحيرٌ، كأميرٍ: أربعَةٌ صحابِيُّونَ، وأربعةٌ تابِعِيُّونَ، وأحمدُ بنُ محمدِ بنِ جَعْفَرٍ، وحفيدُهُ سَعيدُ بنُ محمدٍ، والمُطَهَّرُ بنُ بَحيرِ بنِ محمدٍ، وإسماعيلُ بنُ عَوْنٍ البَحيرِيُّونَ: محدِّثونَ، نِسْبَةٌ إلى جَدٍّ لهم.

- وبَحيرَى وبَيْحَرٌ وبَيْحَرَةُ وبَحْرٌ: أسماءٌ.

- والبَحورُ: فَرَسٌ يَزيدُهُ الجَرْيُ جَوْدَةً.

- والباحُورُ: القَمَرُ.

- ولَقِيَهُ صَحْرَةَ بَحْرَةَ، ويُنَوَّنانِ: بِلا حِجابٍ.

- وبناتُ بَحْرٍ، أو الصوابُ بالخاءِ، ووَهِمَ الجوهريُّ: سَحائِبُ رِقاقٌ يَجِئْنَ قُبُلَ الصَّيْفِ.

- وبُحْرانُ المَريضِ، مُوَلَّدٌ. وهذا يومٌ بُحْرانٍ، مُضافاً، ويومٌ باحُورِيٌّ، على غيرِ قياسٍ.

- والبَحْرَيْنُـ: د، والنِّسْبَةُ: بَحْرِيٌّ وبَحْرانِيٌّ، أو كُرِهَ بَحْرِيٌّ لِئَلاَّ يَشْتَبِهَ بالمَنْسوبِ إلى البَحْرِ. ومحمدُ بنُ المُعْتَمِرِ، والعبَّاسُ بنُ يَزيدَ البَحْرانِيانِ: محدِّثانِ.

- والباحِرَةُ: شجرَةٌ شاكَةٌ،

- و- من النُّوقِ: الصَّفِيَّةُ.

- وبُحُرُ بنُ ضُبُعٍ، بضمَّتينِ فيهما: صَحابِيٌّ. وعُمَرُ بنُ محمودِ بنِ بَحَرٍ، كجَبَلٍ، الواذِيانِيُّ، وابنُ عَمِّهِ محمدٌ، وهِشامُ بنُ بُحْرانَ، بالضم: محدِّثونَ.

- وأبْحَرَ: رَكِبَ البَحْرَ، وأخَذَهُ السِّلُّ، وصادَفَ إنْساناً بِلا قَصْدٍ، واشْتَدَّتْ حُمْرَةُ أنْفِهِ،

- و- الأرضُ: كثُرَتْ مناقِعُها،

- و- الماءُ: مَلُحَ،

- و- الماءَ: وجَدَهُ بَحْراً، أي: مِلْحاً لم يَسُغْ.

- واسْتَبْحَرَ: انْبَسَطَ،

- و- الشاعِرُ: اتَّسَعَ له القولُ.

- وتَبَحَّرَ في المالِ: كَثُرَ مالُهُ،

- و- في العِلْمِ: تَعَمَّقَ، وتَوَسَّعَ.

- وبَحْرانَةُ: ة باليَمَنِ.

- وبَحْرانُ، ويُضَمُّ: ع بناحية الفُرْع. ويَبْحَرُ بنُ عامِرٍ: صَحابِيٌّ.

- والبَحْرِيَّةُ: ع باليَمامَةِ.

- وبَحير اباد: ة بمَرْوَ.

- والبَحَّارُ: المَلاَّحُ، وهم بَحَّارَةٌ.

- وبنو بَحْرِيٍّ: بَطْنٌ.

- وذُو بِحارٍ، ككِتابٍ: جبلٌ، أو أرضٌ سَهْلَةٌ تَحُفُّها جِبالٌ.

- وبِحارٌ، ويُمْنَعُ: ع. وكغُرابٍ: آخَرُ، أو لُغَةٌ في الكَسْرِ.

- وبَحْرَةُ: والِدُ صَفِيَّةَ التابِعِيَّةِ، وجَدُّ يُمَيْنِ بنِ مُعاوِيَةَ الشاعِرِ،

- وع بالبحْرينِ،

- وة بالطائِفِ.

- والباحُورُ والباحُوراءُ: شِدَّةُ الحَرِّ في تَمُّوزَ.

- وبُحَيْرَةُ، كجُهَيْنَةَ: خَمْسَةَ عَشَرَ مَوْضِعاً.

- البُحْتُرُ، بالضم: القصيرُ المُجْتَمِعُ الخَلْقِ، وبِلا لامٍ: فَحْلٌ من فُحُولِهمْ، وابنُ عَتودِ بنِ عُنَيْزٍ، لاعُنَيْنٍ، ووَهِمَ الجوهريُّ: أبو حَيٍّ من طَيِّئٍ، منهم: أبو عُبادَةَ الشاعرُ، وجَدُّ جُدَيِّ بنِ تَدُول الشاعِرِ الجاهِلِيِّ.

- وتَبَحْتَرَ: انْتَسَبَ إليهم.

- بَحْثَرَهُ: بَحَثَهُ، وفَرَّقَهُ فَتَبَحْثَرَ، واسْتَخْرَجَهُ، وكَشَفَهُ.

- ولَبَنٌ مُبَحْثِرٌ: مُتَقَطِّعٌ مُتَحَبِّبٌ، وقد بَحْثَرَ.

- البُحْدُرِيُّ، بالضم: المُقَرْقَمُ، الذي لا يَشِبُّ.

- البَخْرُ: فِعْلُ البُخارِ، بَخَرَتِ القِدْرُ، كمَنَعَ، وبالتحريكِ: النَّتْنُ في الفَمِ وغيرِهِ،

- بَخِرَ، كفَرِحَ،

- فهو أبْخَرُ، وأبْخَرَهُ الشيءُ،

- وكُلُّ رائِحَةٍ ساطِعَةٍ: بَخَرٌ.

- وكُلُّ دُخانٍ من حارٍّ: بُخارٌ.

- والمَبْخورُ: المَخْمورُ.

- والباخِرُ: ساقِي الزَّرْعِ.

- وبَناتُ بَخْر: كبَحْرٍ.

- والبَخُورُ، كصَبورٍ: ما يُتَبَخَّرُ به.

- وبَخُورُ مَرْيَمَ: نَباتٌ جَلاَّءٌ، مُفَتِّحٌ، مُدِرٌّ نَفَّاعٌ.

- والبَخْراءُ: أرضٌ، وماءَةٌ مُنْتِنَةٌ قُرْبَ القُلَيْعَةِ بالحِجازِ، ونَباتٌ،

- كالبَخْرَةِ.

- وبُخاراءُ: د، ويُقْصَرُ.

- والبُخارِيَّةُ: سِكَّةٌ بالبَصْرَةِ،

- أسْكَنَها زِيادٌ ألْفَ عبدٍ من بُخاراءَ، وعليُّ بنُ بُخارٍ، كغُرابٍ، وأحمدُ بنُ محمدِ بنِ عليٍّ البخارِيُّ، المَنْسوبُ إلى بُخارِ العُودِ، لأِنَّه كان يُبَخِّرُ به في الخاناتِ. محدِّثانَ. (وأحمدُ بنُ بُخارٍ، وعليٌّ البُخارِيُّ): محدِّثانِ.

- اليَخْتَرَةُ والتَّبَخْتُرُ: مِشْيَةٌ حَسَنَةٌ.

- والبَخْتَرِيُّ: الحَسَنُ المَشْيِ، والجَسيمُ، والمُخْتالُ،

- كالبِخْتِيرِ فيهما.

- والبَخْتَرِيُّ بنُ أبي البَخْتَرِيِّ، وابنُ عُبَيْدٍ: محدِّثانِ.

- البَخْثَرَةُ: الكَدَرُ في ماءٍ أو ثَوْبٍ.

- ويَخْثَرَهُ: بَدَّدَهُ، وفَرَّقَهُ فَتَبَخْثَرَ.

- بادَرَهُ مُبادَرَةً وبِداراً،

- وابْتَدَرَهُ، وبَدَرَ غيرَهُ إليه: عاجَلَهُ.

- وبَدَرَهُ الأَمْرُ، وإليه: عَجِلَ إليه، واسْتَبَقَ.

- واسْتَبَقْنا البَدَرَى، كجَمَزَى، أي: مُبادِرينَ.

- والبادِرَةُ: ما يَبْدُرُ من حِدَّتِكَ في الغَضَبِ من قولٍ أو فِعْلٍ، وشَباةُ السَّيْفِ، والبَديهَةُ، ووَرَقُ الحُوَّاءَةِ، وأوَّلُ ما يَتَفَطَّرُ من النَّباتِ، وأجْوَدُ الوَرْسِ، وأحْدَثُهُ، واللَّحْمَةُ بينَ المَنْكِبِ والعُنُقِ،

- و- من الإِنْسانِ: اللَّحْمتانِ فَوْقَ الرُّغَثاوَيْنِ وأسْفَلَ الثُّنْدُوَةِ،

- ج: البَوادِرُ.

- والبَدْرُ: القَمَرُ المُمْتَلِئُ،

- كالبادِرِ، والسَّيِّدُ، والغُلامُ المُبادِرُ، والطَّبَقُ.

- وبَدْرٌ: ع بينَ الحَرَمَيْنِ مَعْرِفَةٌ، ويُذَكَّرُ، أو اسمُ بِئْرٍ هناكَ حَفَرَها بَدْرُ بنُ قُرَيْشٍ، ومِخْلافٌ باليَمَنِ، وجَبَلٌ لِباهِلَةَ، وآخَرُ قُرْبَ الوارِدَةِ، وموْضِعٌ بالبادِيَةِ، وجَبَلٌ بِبِلادِ مُعاوِيَةَ بنِ حَفْصٍ، وصَحابِيَّانِ.

- والبَدْرِيُّ: من شَهِدَ بَدْراً. وأبو مَسْعودٍ عُقْبَةُ بنُ عَمْرٍو البَدْرِيُّ: لم يَشْهَدْها، وإنما نَزَلَ ماءٌ يقالُ له: بَدْرٌ.

- وبَدْرُ بنُ عَمْرٍو: بَطْنٌ من فَزارَةَ، إليه نُسِبَ للعَلاَّمَةُ تاجُ الدينِ عبدُ الرحمنِ بنُ إبراهيمَ بنِ سِباعٍ البَدْرِيُّ الفَزارِيُّ.

- والبَدْرُ، وبالهاءِ: جِلْدَةُ السَّخْلَةِ،

- ج: بُدُورٌ وبِدَرٌ، وكيسٌ فيه ألْفٌ أو عَشَرَةُ آلافِ دِرْهَمٍ، أو سَبْعَةُ آلافِ دينارٍ،

- وع.

- وعَيْنٌ بَدْرَةٌ: تَبْدُرُ بالنَّظَرِ، أو تامَّةٌ،

- كالبَدْرِ.

- والبَيْدَرُ: الكُدْسُ.

- وأبْدَرْنا: طَلَعَ لنا البَدْرُ، أو سِرْنا في لَيْلَتِهِ،

- و- الوَصِيُّ في مالِ اليَتِيمِ: بادَرَ كِبَرَهُ.

- وبَيْدَرَ الطَّعامَ: كَوَّمَهُ.

- والبَيْدَرُ: مَوْضِعُهُ الذي يُداسُ فيه.

- ولِسانٌ بَيْدَرَى، كخَوْزَلَى: مُسْتَوِيَةٌ.

- والبَدْرِيُّ من الغَيْثِ: ما كانَ قُبَيْلَ الشِّتاءِ،

- و- من الفُصْلانِ: السَّمينُ، (وبِهاءٍ: مَحَلَّةٌ ببَغْدادَ، منها: يَحْيَى بن المُظَفَّرِ اللاَّمِيُّ البَدْرِيُّ).

- البَذْرُ: ما عُزِلَ للزِّراعَةِ من الحُبُوبِ، وأوَّلُ ما يَخْرُجُ من النَّباتِ، أو هو أنْ يَتَلَوَّنَ بلَوْنٍ،

- ج: بُذورٌ وبِذارٌ، وخُروجُ بَذْرِ الأرضِ، وظُهورُ نَبْتِها، وزَرْعُ الأرضِ، والنَّسْلُ،

- كالبُذارةِ، بالضم، والتَّفْريقُ، كالتَّبْذيرِ.

- وكثيرٌ بَذيرٌ: إتْباعٌ. وتَفَرَّقوا شَذَرَ ويكسرُ أوَّلُهُما، أي: في كُلِّ وجْهٍ.

- والمَبْذورُ: الكثيرُ.

- والبَذورُ والبَذيرُ: النَّمَّامُ، ومَنْ لا يَسْتَطيعُ كَتْمَ سِرِّهِ.

- ورجُلٌ بَذِرٌ، ككَتِفٍ،

- وبَيْذارٌ وبَيْذارَةٌ وتِبْذارٌ، كِتبْيانٍ،

- وبَيْذَرانِيُّ: كثيرُ الكَلامِ،

- وتِبْذارَةٌ: يُبَذِّرُ مالَهُ. وعبدُ اللّهِ بنُ بَيْذَرَةَ، شارِي الفَسْوِ: في: ف س و.

- والبُذُرَّى، بضمَّتينِ، ككُفُرَّى: الباطِلُ.

- وطَعامٌ بَذِرٌ، ككَتِفٍ:

- فيه بُذارَةٌ، أي: نَزَلٌ.

- وبَذَّرَهُ تَبْذيراً: خَرَّبَهُ، وفَرَّقَه إسْرافاً.

- والبَذارَّةُ، وقد تُخَفَّفُ الراءُ،

- والنَّبْذَرَةُ، بالنون: التَّبْذيرُ.

- وبَذَّرُ، كبَقَّمٍ: بِئْرٌ بِمَكَّةَ.

- وتَبَذَّرَ الماءُ: تَغَيَّرَ، واصْفَرَّ.

- والمُسْتَبْذِرُ: المُسْرِعُ الماضي.

- ابْذَعَرُّوا: تَفَرَّقوا، وفَرُّوا،

- و- الخَيْلُ: رَكَضَتْ تُبادِرُ شيئاً تَطْلُبُه.

- ابْذَقَرُّوا: تَبَدَّدوا، وتَفَرَّقوا، وبمعنى"ابْذَعَرُّوا".

- وما ابْذَقَرَّ الدَّمُ في الماءِ، أي: لم تَتَفَرَّقْ أجْزاؤُهُ فَتُمْزَجَ به، ولكنه مَرَّ فيه مُجْتَمِعاً مُتَمَيِّزاً منه.

- بَرْدَرايا: ع عن سِيبَوَيْهِ.

- بَرْدَشيرُ، كزَنْجَبيلٍ: د بكِرْمانَ.

- البِرُّ: الصِّلَةُ، والجَنَّةُ، والخَيْرُ، والاتِّساعُ في الإِحْسانِ، والحَجُّ، ويقالُ:

- بَرَّ حَجُّكَ،

- وبُرَّ، بفتح الباءِ وضمِّها، فهو مَبْرورٌ،

- وـ: الصِّدْقُ، والطَّاعَةُ،

- كالتَّبَرُّرِ، واسْمه: بَرَّةُ مَعْرِفَةٌ، وضِدُّ العُقوقِ،

- كالمَبَرَّةِ، بَرَِرْتُهُ أَبَرُّهُ، كعَلِمْتُهُ وضَرَبْتُهُ،

- وـ: سَوْقُ الغَنَمِ، والفُؤَادُ، ووَلَدُ الثَّعْلَبِ، والفَأْرَةُ، والجُرَذُ. وبالفتح: من الأَسْماءِ الحُسْنَى، والصادِقُ، والكثيرُ البِرِّ،

- كالبارِّ،

- ج: أبْرارٌ وبَرَرَةٌ، والصِّدْقُ في اليمينِ، ويكسرُ، وقد بَرِرْتَ، وبَرَرْتَ. وبَرَّتِ اليمينُ تَبَرُّ، كيَمَلُّ، ويَحِلُّ، بِرَّاً وبَرَّاً وبُروراً،

- وأبَرَّها: أمْضاها على الصِّدْقِ، وضِدُّ البَحْرِ، وأبو عَمْرِو بنُ عبدِ البَرِّ: عالِمُ الأَنْدَلُسِ.

- وبَرُّ بنُ عبدِ اللّهِ الدَّارِيُّ: صَحابِيٌّ. والأديبُ أبو محمدٍ عبدُ اللّهِ بنُ بَرِّيٍّ، وعليُّ بنُ بَرِّيٍّ، وعليُّ بنُ بحْرِ بنِ بَرِّيٍّ البَرِّيُّ، وحَفيدُهُ محمدُ بنُ الحَسَنِ بنِ عليٍّ، وابنُ أخيه حسنُ بنُ محمدِ بنِ بَحْرِ بنِ بَرِّيٍّ: محدِّثونَ. وأما الحسنُ بنُ عليٍّ بنِ عبدِ الواحِدِ،

- وعُثْمانُ بنُ مِقْسَمٍ البُرِّيَّانِ، فبالضم. وبالضم: الحِنْطَةُ،

- ج: أبْرارٌ، وبالكسر: محمدُ بنُ عليِّ بنِ البِرِّ اللُّغَوِيُّ، شيخُ ابنِ القَطَّاعِ.

- وإبراهيمُ بنُ الفَضْلِ البارُّ: حافظٌ لكنه كذَّابٌ.

- وأبَرَّ: رَكِبَ البَرَّ، وكثُرَ ولَدُهُ،

- و- القومُ: كثُرُوا،

- و- عليهم: غَلَبَهم،

- و- الشاءَ: أصْدَرَها.

- والبَريرُ، كأميرٍ: الأَوَّلُ من ثَمَرِ الأَراكِ.

- وبَريرَةُ: صَحابِيَّةٌ.

- والبَرِّيَّةُ: الصَّحْراءُ،

- كالبَرِّيتِ، وضِدُّ الرِّيفِيَّةِ.

- والبُرْبورُ، بالضم: الجَشيشُ من البُرِّ.

- والبَرْبَرَةُ: صَوْتُ المَعَزِ، وكثْرَةُ الكلامِ، والجَلَبَةُ، والصِّياحُ. بَرْبَرَ فهو بَرْبارٌ.

- ودَلْوٌ بَرْبارٌ: لها صوتٌ.

- وبَرْبَرٌ: جِيلٌ،

- ج: البَرابِرَةُ، وهم: بالمَغْرِبِ، وأُمَّةٌ أخْرى بين الحُبوشِ والزَّنْجِ، يَقْطعونَ مذاكيرَ الرِّجالِ ويَجْعلونها مُهورَ نِسائِهِم، وكُلُّهُم من وَلَدِ قَيْسِ عَيْلانَ، أو هُم بَطْنانِ من حِمْيَرَ صِنْهاجَةُ وكُتامَةُ، صارُوا إلى البَرْبَرِ أيامَ فَتْحِ أفْريقَش المَلِكِ إفريقيَّةَ، وسابقٌ، وميْمونٌ، ومحمدُ بنُ موسى، وعبدُ اللَّهِ بنُ محمد، والحسنُ بنُ سَعْدٍ البَرْبَرِيُّونَ، وبَرْبَرٌ المُغنِّي: محدِّثونَ.

- والمُبِرُّ: الضابِطُ.

- والبُرَيْراءُ، كحُمَيْراءَ: جِبالُ بني سُلَيْمٍ.

- والبَرَّةُ: ع قَتَلَ فيه قابِيلُ هابيلَ، وبِلا لامٍ: اسمُ زَمْزَمَ، وعَمَّةُ النبيِّ، صلى الله عليه وسلم، وجَدُّ إبراهيمَ بنِ محمدٍ الصَّنْعانِيِّ والِدِ الربيع شيخِ مُعاذِ بنِ مُعاذٍ، وقَرْيتانِ باليمامةِ: عُلْيا وسُفْلى، وبالضم: بُرَّةُ بنُ رِئابٍ، ويُدْعَى: جَحْشَ بنَ رِئابٍ أيضاً، والِدُ أُمِّ المؤمنينَ زَيْنَبَ.

- ومَبَرَّةُ: أكَمَةٌ قُرْبَ المدينَةِ الشريفَةِ.

- والبُرَّى، كقُرَّى: الكَلِمَةُ الطَّيِّبةُ.

- والبَرْبارُ والمُبَرْبِرُ: الأَسَدُ.

- وابْتَرَّ: انْتَصَبَ مُنْفَرِداً عن أصْحابِهِ.

- والمُبَرِّرُ من الضأنِ: التي في ضَرْعِها لُمَعٌ. وسَمَّوْا بَرًّا وبَرَّةَ وبُرَّةَ وبَريراً.

- وأصْلَحُ العَرَبِ أبَرُّهُم، أي: أبْعَدُهُم في البَرِّ. و"مَنْ أصْلَحَ جَوَّانِيَّهُ، أصْلَحَ اللّهُ بَرَّانِيَّهُ" نِسْبَةٌ على غيرِ قِياسٍ.

- والبَرَّانِيَّةُ: ة بِبُخارَى، منها: سَهْلُ بنُ محمودٍ البَرَّانِيُّ الفَقيهُ، والنَّجيبُ محمدُ بنُ محمدٍ البَرَّانِيُّ محدِّثٌ.

- والبَرابيرُ: طعامٌ يُتَّخَذُ من فَريكِ السُّنْبُلِ والحليبِ.

- وبَرَّهُ، كمَدَّه: قَهَرَه بفِعالٍ أو مَقالٍ،

- و"لا يَعْرِفُ هِرًّا من بِرًّ" أي: ما يُهِرُّه مما يَبِرُّه، أو القِطَّ من الفأرِ، أو دُعاءَ الغَنَمِ من سَوْقِها، أو دُعاءَها إلى الماءِ من دُعائِها إلى العلَفِ، أو العُقوقَ من اللُّطْفِ، أو الكَراهيَةَ من الإِكْرامِ، أو الهَرْهَرَةَ من البَرْبَرَةِ.

- والبُرْبُرُ، بالضم: الكثيرُ الأَصْواتِ، وبالكسر: دُعاءُ الغَنَمِ.

- البَزْرُ: كُلُّ حَبٍّ يُبْذَرُ للنَّباتِ،

- ج: بُزورٌ، والتَّابَلُ، ويُكْسرُ فيهما،

- ج: أبْزارٌ وأبازيرُ، والوَلَدُ، والمُخاطُ، والضَّرْبُ، والبَذْرُ، والامْتِخاطُ، والمَلْءُ، وإلْقاءُ الأَبازيرِ في القِدْرِ.

- والأَبْزارِيُّونَ من المُحَدِّثينَ: جماعةٌ، منهم: محمدُ بنُ يَحْيَى.

- وعِزَّةٌ بَزَرَى، كجَمَزَى: ضَخْمَةٌ قَعْساءُ.

- وبَنو البَزَرَى: بنو أبي بَكْرِ بنِ كلابٍ، نُسبوا إلى اُمِّهم.

- وتَبَزَّرَ: تَنَسَّبَ إليهم.

- وأبو البَزَرَى، كجَمَزَى: يَزيدُ بنُ عُطارِدٍ: تابِعِيٌّ، وكَسْرُ الرَّاءِ لَحْنٌ.

- والبَيْزَرُ: مِدَقَّةُ القَصَّارِ،

- كالمِبْزَرِ.

- والبَيْزارُ: الذَّكَرُ، وحامِلُ البازِي، والأَكَّارُ، مُعَرَّبا: بازْدار

- وبازْيار، وبالهاءِ: العَصا العظيمةُ.

- وكغُرابٍ، أو كأَصْحابٍ: ة بنَيْسابُورَ.

- والبَزْراءُ: المرأةُ الكثيرةُ الوَلَدِ، وهو مَبْزورٌ.

- وبَزْرَةً: ع.

- وعلِيُّ بنُ فَضْلانَ، وعُمَرُ بنُ محمدٍ الحافِظُ البَزْريَّانِ: مُحدِّثانِ.

- وبَزْرَوَيْهِ: لَقَبُ أحمدَ بنِ يَعْقوبَ الأصْفهانِيِّ المُحَدِّثِ.

- والبَزَّارُ: بَيَّاعُ بَزْرِ الكَتانِ، أي: زَيْتِه بلُغَةِ البَغادِدَةِ، وإليه نُسِبَ دِينارٌ أبو عَمْرٍو، وخَلَفُ بنُ هِشامٍ، والحسنُ بنُ الصَّبَّاحِ، وبِشْرُ بنُ ثابِتٍ، وإبراهيمُ بنُ مَرْزوقٍ، ويَحْيَى بنُ محمدٍ، وعُبَيْدُ بنُ عبدِ الواحِدِ، وأحمدُ بنُ عَمْرٍو صاحِبُ المُسْنَدِ، وأحمدُ بنُ عَوْفِ بنِ جُدَيْرٍ، وجَعْفَرُ بنُ محمدٍ العَبْدِيُّ البَزَّارونَ.

- وأبْزَرُ، كأحمدَ: د بفارِسَ.

- تَبَزْعَرَ علينا: إذا ساءَ خُلُقُه.

- وبَزْعَرٌ، كجعْفَرٍ: اسمٌ.

- بَسْبَرٌ، كجَعْفَرٍ: ة كأنَّها بهَمَذَانَ، منها الإِمامُ: صائِنُ الدِّينِ عبدُ الملِكِ بنُ محمدٍ البَسْبَرِيُّ.

- بَسَرَ: أعْجَلَ، وعَبَسَ، وقَهَرَ،

- و- القَرْحَةَ: نَكَأَها قبلَ النُّضْجِ،

- كأَبْسَرَ،

- و- النَّخْلَةَ: لَقَّحَها قبلَ أوانِهِ،

- كابْتَسَرَها،

- و- الفَحْلُ الناقَةَ: ضَرَبَها قبلَ الضَّبَعَةِ،

- و- الحاجَةَ: طَلَبَها في غيرِ أوانِها،

- كأَبْسَرَ وابْتَسَرَ وتَبَسَّرَ،

- و- التَّمْرَ: نَبَذَهُ فَخَلَطَ البُسْرَ به،

- كأَبْسَرَ،

- و- السِّقاءَ: شَرِبَ منه قبلَ أن يَروبَ ما فيه،

- و- الدَّيْنَ: تَقاضاهُ قبلَ مَحِلِّهِ.

- والبَسْرُ: الماءُ البارِدُ، وابْتِداءُ الشيءِ،

- كالابْتِسارِ، وبالضم: الغَضُّ من كلِّ شيءٍ، والماءُ الطَّرِيُّ،

- ج: بِسارٌ، والشَّابُّ، والشَّابَّةُ، والتَّمْرُ قبلَ إرْطابِهِ.

- والبُسْرَةُ واحِدَتُها وتُضَمُّ السِّينُ، والشَّمسُ في أوَّلِ طُلوعِها، ورأسُ قَضيبِ الكَلْبِ، وخَرَزَةٌ، وبِلا لامٍ: بِنْتُ أبي سَلَمَةَ رَبيبةُ رسول الله، صلى الله عليه وسلم،

- وبِلا هاءٍ: ة بِبَغْدادَ، منها: أبو القاسِمِ بنُ البُسْرِيِّ، والزاهِدُ أبو عُبَيْدٍ. وبُسْرُ بنُ أرْطاةَ، وابنُ جِحاشٍ، وابنُ راعِي العَيْرِ، وابنُ سُفْيانَ، وعبدُ اللّهِ بنُ بُسْرٍ: صَحابِيُّونَ. وابنُ مِحْجَنٍ، وابنُ سَعيدٍ، وابنُ حُمَيْدٍ، وابنُ عُبَيْدِ اللّهِ، وعبدُ اللّهِ، وسُلَيْمانُ ابنا بُسْرٍ: تابِعِيُّونَ، وأحمدُ بن عبد الرحمن، وابن عمِّه محمدُ بنُ عبدِ اللّهِ، وأحمدُ بنُ إبراهيمَ، ومحمدُ بنُ الوَليد البُسْرِيُّونَ: محدِّثونَ.

- والبسارَةُ، بالكسر: مَطَرٌ يَدُومُ على السِّنْدِ والهِنْدِ في الصَّيْفِ لا يُقْلِعُ ساعةً.

- والباسورُ: عِلَّةٌ م،

- ج: البَواسيرُ.

- والبَياسِرَةُ: جيلٌ بالسِّنْدِ، تَسْتَأْجِرُهُم النَّواخِذَةُ لمُحارَبَةِ العَدُوِّ، الواحِدُ بَيْسَرِيٌّ. ويَزيدُ بنُ عبدِ اللّهِ البَيْسَرِيُّ البَصْرِيُّ: محدِّثٌ.

- وبَيْسَرِيْ، ساكِنَةَ الآخِرِ: كان من أُمَراءِ مِصْرَ، وإليه يُنْسَبُ قَصْرٌ

- م بالقاهِرَةِ.

- ونَخْلَةٌ مِبْسارٌ: لا تُنْضِجُ البُسْرَ.

- وأبْسَرَ: حَفَرَ في أرضٍ مَظْلومَةٍ،

- و- المَرْكَبُ في البحْرِ: وقَفَ.

- وابْتَسَرَ الشيءَ: أخَذَهُ طَرِيَّاً،

- و- رِجْلُهُ: خَدِرَتْ،

- كتَبَسَّرَتْ.

- وابْتُسِرَ لَوْنُهُ، بضم التاءِ: تَغَيَّرَ.

- والمُبَسِّراتُ: رياحٌ يُسْتَدَلُّ بهبوبِها على المَطَرِ.

- والبَسورُ: الأَسَدُ.

- وتَبَسَّرَ النهارُ: بَرَدَ،

- و- الثَّوْرُ: أتى عُروقَ النَّباتِ اليابِسِ فأكَلَها.

- والبَسْرَةُ: ماءٌ لبني عُقَيْلٍ.

- وبُسْرٌ، بالضم: ة بحَوْرانَ.

- والمُباسِرَةُ: التي تَهُمُّ بالفَحْلِ قبلَ تَمامِ وِداقِها.

- و{وجُوهٌ يومئذٍ باسِرَةٌ}: مُتَكَرِّهَةٌ مُتَقَطِّبَةٌ.

- وقولُ الجوهريِّ: أوَّلُ البُسْرِ طَلْعٌ ثم خَلالٌ: إلخ، غيرُ جَيِّدٍ، والصَّوابُ: أوَّلُهُ طَلْعٌ، فإذا انْعَقَدَ فَسَيابٌ، فإذا اخْضَرَّ واسْتَدارَ فَجَدالٌ وسَرادٌ وخَلالٌ، فإذا كبِرَ شيئاً فَبَغْوٌ،

- فإذا عَظُمَ فَبُسْرٌ، ثم مُخَطَّمٌ، ثم مُوَكِّتٌ، ثم تُذْنوبٌ، ثم جُمْسَةٌ، ثم ثَعْدَةٌ، وخالِعٌ، وخالِعَةٌ، فإذا انْتَهَى نُضْجُهُ فَرُطَبٌ ومَعْوٌ، ثم تَمْرٌ، وبَسَطْتُ ذلك في" الرَّوْضِ المَسلوف، فيما له اسْمانِ إلى أُلُوفٍ"، فَلْيُنْظَرْ إن شاء اللّهُ تعالى.

- بِسْكَرَةُ، بالكسر ويُفْتَحُ: د بالمَغْرِبِ، تُعْرَفُ بِبِسْكَرَةِ النَّخيلِ، منها: الحافِظُ عليُّ بنُ جُبارَةَ أبو القاسِمِ الهُذَلِيُّ.

- البُشْتيرِيُّ، بالضم: هو شيخُ عبدِ القادِرِ بنِ أبي صالِحٍ الجِيلِيِّ، كذا نَسَبَهُ حَفيدُهُ القاضي أبو صالِحٍ الجِيلِيُّ.

- البَشَرُ، محرَّكةً: الإِنْسانُ ذَكَراً أو أُنْثَى، واحداً أو جَمْعاً، وقد يُثَنَّى،

- ويُجْمَعُ أبْشاراً،

- وـ: ظاهرُ جِلْدِ الإِنْسانِ، قيلَ وغيرِهِ، جمعُ بَشَرَةٍ،

- وأبْشارٌ: جج.

- والبَشْرُ: القَشْرُ،

- كالإِبشارِ، وإِحْفاءُ الشارِبِ حتى تَظْهَرَ البَشَرَةُ، وأكْلُ الجَرادِ ما على الأرضِ.

- والمُباشَرَةُ والتَّبْشيرُ: كالإِبْشارِ والبُشورِ والاسْتِبْشارِ.

- والبِشارَةُ: الاسمُ منه،

- كالبُشْرَى، وما يُعْطاهُ المُبَشِّرُ، ويُضَمُّ فيهما، وبالفتح: الجَمالُ.

- وهو أبْشَرُ منه، أي: أحسنُ وأجملُ وأسمنُ.

- والبِشْرُ، بالكسر: الطلاقَةُ،

- وع، وجبلٌ بالجَزيرَةِ، وماءٌ لتَغْلِبَ، أو وادٍ يُنْبِتُ أحرارَ البقولِ، وسبعةٌ وعشرونَ صَحابياً. وأبو الحسنِ صاحِبُ سَهْلِ بنِ عبدِ اللّهِ، وأحمدُ بنُ محمدِ بنِ أحمدَ، وأبو عَمْرٍو البِشْرِيُّونَ: محدِّثونَ.

- وبِشْرَوَيْهِ، كسيبَوَيْهِ: جماعةٌ.

- وكجَمَزَى: ة بِمكَّةَ بالنَّخْلَةِ الشامِيَّةِ.

- وكأُرَبَى: ة بالشامِ. وكغُرابٍ: سُقاطُ الناسِ.

- وبِشْرَةُ، بالكسر: جارِيَةُ عَوْنِ بنِ عبدِ اللّهِ، وفَرَسُ ماوِيَةَ بنِ قَيْسٍ.

- والبَشيرُ: المُبَشِّرُ، والجَميلُ، وهي بهاءٍ.

- وبشيرٌ: جُبَيْلٌ من جِبالِ سَلْمَى، وإِقْليمٌ بالأَنَدَلُسِ، وسِتَّةٌ وعِشْرونَ صَحابِيَّاً، وجماعةٌ محدِّثونَ. وأحمدُ بنُ محمدٍ، وعبدُ اللّهِ بنُ الحَكَمِ، والمُطَّلِبُ بنُ بَدْرٍ البشيريُّونَ: محدِّثونَ.

- وقَلْعَةُ بشيرٍ: بِزَوْزَنَ.

- وحِصْنُ بشيرٍ: بينَ بَغْدادَ والحِلَّةِ.

- والمَبْشورَةُ: الحَسَنَةُ الخَلْقِ واللَّوْنِ.

- والتَّباشيرُ: البُشْرَى، وأوائِلُ الصُّبْحِ وكُلِّ شيءٍ، وطَرائِقُ على الأَرْضِ من آثارِ الرِّياحِ، وآثارٌ بجَنْبِ الدابَّةِ من الدَّبَرِ، والبَواكِرُ من النَّخْلِ، وألوانُ النَّخْلِ أوَّلَ ما يُرْطِبُ.

- وأبْشَرَ: فَرِحَ، ومنه: أبْشِرْ بخَيْرٍ،

- و- الأرضُ: أخْرَجَتْ

- بَشَرَتَها، أي: ما ظَهَرَ من نَباتِها،

- و- الناقَةُ: لَقِحَتْ،

- و- الأَمْرَ: حَسَّنَهُ ونَضَّرَهُ.

- وباشَرَ الأَمْرَ: ولِيَهُ بنفسِهِ،

- و- المرأةَ: جامَعَها، أو صارَا في ثَوْبٍ واحِدٍ، فباشَرَتْ بشَرَتُهُ بَشَرَتَها.

- والتُّبُشِّرُ، بضم التاءِ والباءِ، وكسر الشينِ المُشَدَّدَةِ، وبِخَطِّ الجوهريِّ الباءُ مفتوحةٌ: طائِرٌ يقالُ له الصُّفارِيَّةُ، الواحِدَةُ بِهاءٍ.

- وبَشَـرْتُ به، كعَلِمَ وضَرَبَ: سُرِرْتُ.

- وبَشَرَني بِوَجْهٍ حَسَنٍ: لَقِيَني. وسَمَّوْا: مُبَشِّراً، كمحدِّثٍ وكَتَّانٍ وكِتابَةٍ (وعِجْلٍ). وكزُبَيْرٍ: الثَّقَفِيُّ، والعَدَوِيُّ، والسُّلَمِيُّ، أو هو بِشْرٌ: صَحابِيُّونَ،

- وـ: ابنُ كَعْبٍ، وابنُ يَسارٍ، وابنُ عبدِ اللّهِ، وابنُ مُسْلِمٍ، وعبدُ العزيز بنُ بُشَيْرٍ: محدِّثونَ.

- ورجُلٌ مُؤْدَمٌ مُبْشَرٌ، في: "أ د م".

- وتَلُّ باشِرٍ: ع قُرْبَ حَلَبَ، منه: محمدُ بنُ عبدِ الرحمنِ الباشِرِيُّ.

- وأبو البَشَرِ: آدَمُ، عليه السلام، وعبدُ الآخِرِ المُحَدِّثُ، وبَهْلوانُ اليَزْدِيُّ دَجَّالٌ. ومَكِّيُّ بنُ أبي الحَسَنِ بنِ بَشَرٍ: محدِّثٌ.

- البَصَرُ، محرَّكةً: حِسُّ العَيْنِ،

- ج: أبْصارٌ،

- و- من القَلْبِ: نَظَرُهُ وخاطِرُهُ،

- وبَصُرَ به، ككَرُمَ وفَرِحَ،

- بَصَراً وبَصارَةً، ويكسرُ: صارَ مُبْصِراً.

- وأبْصَرَهُ وتَبَصَّرَهُ: نَظَرَ هَلْ يُبْصِرُهُ.

- وباصَرا: نَظَرا أيُّهُما يُبْصِرُ قَبْلُ.

- وتَباصَروا: أبْصَرَ بعضُهُمْ بعضاً.

- والبصيرُ: المُبْصِرُ،

- ج: بُصَراءُ، والعالِمُ، وبالهاءِ: عَقيدَةُ القَلْبِ، والفِطْنَةُ، وما بينَ شُقَّتَي البيتِ، والحُجَّةُ،

- كالمَبْصَرِ والمَبْصَرَة، بفتحِهما،

- وـ: شيءٌ من الدَّمِ يُسْتَدَلُّ به على الرَّمِيَّةِ، ودَمُ البِكْرِ، والتُّرْسُ، والدِّرْعُ، والعِبْرَةُ يُعْتَبَرُ بها، والشَّهيدُ.

- ولَمْحٌ باصِرٌ: ذُو بَصَرٍ وتَحْديقٍ.

- والبَصْرَةُ: د، م، ويكسَرُ، ويُحرَّكُ، ويكْسَرُ الصادُ، أو هو مُعَرَّبُ: بَسْ راهْ، أي: كثيرُ الطُّرُقِ،

- ود بالمَغْرِبِ خَرِبَتْ بعدَ الأرْبَعِ مِئَة، والأرضُ الغَليظَةُ، وحِجارَةٌ رِخْوةٌ فيها بياضٌ، وبالضم: الأرضُ الحَمْراءُ الطَّيِّبةُ، والأَثَرُ القليلُ من اللَّبَنِ.

- وبُصْرَى، كحُبْلَى: د بالشامِ،

- وة ببَغْدادَ قُرْبَ عُكْبَراءَ، منها: محمدُ بنُ محمدِ بنِ خَلَفٍ الشاعِرُ البُصْرَوِيُّ.

- وبُوصيرُ: أربعُ قُرى بِمصْرَ، ونَبْتٌ.

- والبَصْرُ: القَطْعُ،

- كالتَّبْصيرِ، وأن تُضَمَّ حاشِيَتَا أديمَيْنِ يُخاطانِ، وبالضم: الجانِبُ، وحَرْفُ كُلِّ شيءٍ، والقُطْنُ، والقِشْرُ، والجِلْدُ، ويفتحُ، والحَجَرُ الغليظُ، ويُثَلَّثُ.

- وكصُرَدٍ: ع.

- والباصَرُ، بالفتح: القَتَبُ الصغيرُ.

- والباصورُ: اللَّحمُ، ورَحْلٌ دونَ القِطْعِ.

- والمُبْصِرُ: الوَسَطُ من الثَّوْبِ، ومن المَنْطِقِ والمَشْيِ،

- ومَنْ عَلَّقَ على بابِهِ بَصيرَةً: لِلشُّقَّةِ، والأَسَدُ يُبْصِرُ الفَريسَةَ من بُعْدٍ فَيَقْصِدُها.

- وأبْصَرَ وبَصَّرَ تَبْصيراً: أتَى البَصْرَةَ.

- وأبو بَصْرَةَ: جَميلُ بنُ بَصْرَةَ الغِفارِيُّ،

- وأبو بَصيرٍ: عُتْبَةُ بنُ أَسيدٍ الثَّقَفِيُّ،

- وأبو بَصيرَةَ الأَنْصارِيُّ: صَحابِيُّونَ.

- والأَباصِرُ: ع.

- والتَّبَصُّرُ: التَّأَمُّلُ، والتَّعَرُّفُ.

- واسْتَبْصَرَ: اسْتَبانَ.

- وبَصَّرَهُ تَبْصيراً: عَرَّفَهُ، وأوضَحَهُ،

- و- اللَّحْمَ: قَطَعَ كُلَّ مَفْصِلٍ وما فيه من اللَّحْمِ،

- و- الجَرْوُ: فَتَحَ عَيْنَيْهِ،

- و- رأسَهُ: قَطَعَهُ. وككِتابٍ: جَدُّ نَصْرِ بنِ دُهْمانَ.

- وقولُهُ تعالى: {والنهارَ مُبْصِراً}، أي: يُبْصَرُ فيه.

- {وجَعَلْنا آيَةَ النهارِ مُبْصِرَةً}، أي: بَيِّنَةً واضِحَةً.

- {وآتَينا ثَمودَ الناقَةَ مُبْصِرَةً}، أي: آيَةً واضِحَةً بَيِّنَةً.

- {فلما جاءَتْهُمْ آياتُنا مُبْصِرَةً}، أي: تُبَصِّرُهُمْ، أي: تَجْعَلُهُمْ بُصراءَ.

- البَضْرُ: نَوْفُ الجارِيَةِ قبلَ أن تُخْفَضَ، لُغَةٌ في الظاءِ.

- والبَضْرَةُ: بُطْلانُ الشيءِ، ومنه: ذَهَبَ دَمُهُ

- بِضْراً مِضْراً، بكسرهما، أي: هَدَراً.

- البَطَرُ، محرَّكةً: النَّشاطُ، والأَشَرُ، وقِلَّةُ احْتمالِ النِّعْمَةِ، والدَّهَشُ، والحَيْرَةُ، أو الطُّغْيانُ بالنِّعْمَةِ، وكراهِيَةُ الشيءِ من غيرِ أن يَسْتَحِقَّ الكَراهَةَ، فِعْلُ الكُلِّ: كفَرِحَ.

- وبَطَرُ الحَقِّ: أن يَتَكَبَّرَ عنهُ فلا يَقْبَلهُ.

- وبَطَرَهُ، كنَصَرَهُ وضَرَبَهُ: شَقَّهُ.

- والبَطيرُ: المَشْقوقُ، ومُعالِجُ الدوابِّ،

- كالبَيْطَرِ والبَيْطارِ والبِيَطْرِ، كهِزَبْرٍ،

- والمُبَيْطِرِ، وصَنْعَتُهُ: البَيْطَرَةُ. وكهِزَبْرٍ: الخَيَّاطُ، وبهاءٍ: ثَلاثَةُ مَواضِعَ بالمَغْرِبِ.

- والبِطْريرُ، كخِنْزيرٍ: الصَّخَّابُ الطويلُ اللِّسانِ، والمُتَمادي في الغَيِّ، وهي: بهاءٍ.

- وأبْطَرَهُ: أدْهَشَهُ، وجَعَلَهُ بَطِراً.

- وأبْطَرَهُ ذَرْعَهُ: حَمَّلَهُ فَوْقَ طاقَتِهِ، أو قَطَعَ عليه مَعاشَهُ، وأبْلَى بَدَنَهُ.

- وذَهَبَ دَمُهُ بِطْراً، بالكسر: هَدَراً. ونَصْرُ بنُ أحمدَ بن البَطِرِ، ككَتِفٍ: محدِّثٌ.

- البَظْرُ: ما بينَ أَسْكَتَي المرأة،

- ج: بُظُورٌ،

- كالبَيْظَرِ والبُنْظُرِ، بالنونِ، كقُنْفُذٍ،

- والبُظارَةِ، ويفتحُ.

- وأمَةٌ بَظْراءُ: طَويلَتُهُ،

- والاسمُ: البَظَرُ، محرَّكةً، والخاتِمُ.

- والأَبْظَرُ: الأَقْلَفُ.

- والبَظْرَةُ: القليلةُ من الشَّعْرِ في الإِبْطِ، وحَلْقَةُ الخاتِمِ بِلا كُرْسِيٍّ، وبالضم: الهَنَةُ وسَطَ الشَّفَةِ العُلْيا،

- كالبُظارَةِ.

- والبِظْريرُ: الصَّخَّابَةُ.

- وذَهَبَ دَمُهُ بِظْراً، بالكسر، أي: هَدَراً.

- ويا بَيْظَرُ: شَتْمٌ للأَمَةِ.

- وبُظارَةُ الشاةِ: هَنَةٌ في طَرَفِ حَيائِها.

- والمُبَظِّرَةُ: الخافِضَةُ.

- وبَظَّرَتْها تَبْظيراً: خَفَضَتْها.

- وهو يُمِصُّهُ ويُبَظِّرُهُ، أي: قال له: امْصُصْ بَظْرَ فلانَة.

- البَعْرُ، ويُحَرَّكُ: رَجيعُ الخُفِّ والظِّلْفِ، واحِدَتُهُ بهاءٍ،

- ج: أبْعارٌ، والفِعْلُ: كمَنَعَ.

- والمَبْعَرُ، كمَقْعَدٍ ومِنْبَرٍ: مكانُهُ من كُلِّ ذِي أرْبَعٍ.

- والبعيرُ، وقد تُكْسَرُ الباءُ: الجَمَلُ البازِلُ، أو الجَذَعُ، وقد يكونُ للْأُنْثَى، والحِمارُ، وكُلُّ مايَحْمِلُ، وهاتانِ عن ابنِ خالَوَيْهِ،

- ج: أبْعِرَةٌ وأباعِرُ وأباعيرُ وبُعْرانٌ وبِعْرانٌ.

- وبَعِرَ الجَمَلُ، كفَرِحَ: صارَ بعيراً.

- والبَعْرُ: الفَقْرُ التامُّ.

- والبَعْرَةُ: الغَضْبَةُ في اللّهِ. وبالتحريكِ: الكَمَرَةُ.

- والمِبْعارُ: الشَّاةُ تُباعِرُ حالِبَها. وككِتابٍ: الاسْمُ. وكغُرابٍ: النَّبِقُ.

- وككَتَّانٍ: ع، ولَقَبُ رَجلٍ م.

- والبَيْعَرَةُ: ع.

- وبَعْرينُ: د بالشامِ، أو الصَّوابُ: بارينُ.

- وباعِرْبَايَا، أو باعِرْبايْ: د بِناحِيَة نَصيبيْنَ،

- وة بالمَوْصِلِ.

- وأبْعَرَ المِعَى،

- وبَعَّرَهُ تَبْعيراً: نَثَلَ ما فيه من البَعْرِ.

- وباعِرْبايْ: الذين ليس لأِبوابِهِمْ أغلاقٌ، عن ابنِ حَبيبَ.

- بَعْثَرَ: نَظَرَ وفَتَّشَ،

- و- الشيءَ: فَرَّقَهُ وبَدَّدَهُ، وقَلَبَ بعضَه على بعضٍ، واسْتَخْرَجَه فَكَشَفَه وأثارَ ما فيه،

- و- الحَوْضَ: هَدَمَه، وجَعَلَ أسْفَلَهُ أعلاهُ.

- والبَعْثَرَةُ: غَثَيانُ النَّفْسِ، واللَّوْنُ الوَسِخُ، ومنه: ابنُ بَعْثَرٍ الشاعِرُ، وحَمْلَةُ وصِلَةُ ابْنا بَعْثَرٍ: من بَكْرِ بنِ عامِرٍ.

- بَعْذَرَهُ بِعْذارَةً، بالكسر: حَرَّكَه،

- و- فلاناً: نَقَصَه.

- بَعْكَرَهُ بالسَّيْفِ: قَطَعَهُ.

- بَغَـرَ البَعيرُ، كفَرِحَ ومَنَعَ، بَغْراً،

- فهو بَغِرٌ وبَغيرٌ: شَرِبَ ولم يَرْوَ، فأخَذَهُ داءٌ من الشُّرْبِ،

- ج: بَغارَى، ويضمُّ.

- والبَغْرُ، ويُحَرَّكُ: الدُّفْعَةُ الشديدةُ من المَطَرِ، بَغَرَتِ السماءُ، كمَنَعَ، وبُغِرَتِ الأرضُ.

- وبَغَرْناها: سَقَيْناها،

- و- النَّجْمُ بُغوراً: سَقَطَ، وهاجَ بالمَطَرِ.

- وتَفَرَّقوا شَغَرَ بَغَرَ، ويكسرُ أوَّلُهُما، أي: في كُلِّ وجْهٍ.

- والبَغْرَةُ: الزَّرْعُ يُزْرَعُ بعد المَطَرِ، فَيَبْقَى فيه الثَّرَى حتى يُحْقِلَ.

- وله بَغْرَةٌ من العَطاءِ لا تَغيضُ، أي: دائِمُ العَطاءِ.

- والبَغَرُ، محرَّكةً: الماءُ الخَبيثُ، تَبْغَرُ عنه الماشيةُ، وكَثْرَةُ شُرْبِ الماءِ أو داءٌ وعَطَشٌ.

- البُغْبورُ بالضم: الحَجَرُ الذي يُذْبَحُ عليه القُرْبانُ للصَّنَمِ، ولَقَبُ مَلِكِ الصِّينِ.

- البَغْثَرُ: الأَحْمَقُ، الضَّعيفُ، الثَّقيلُ الوَخْمُ، والرَّجُلُ الوَسِخُ، والجَمَلُ الضَّخْمُ، وابنُ لَقيطٍ الشاعِرُ الجاهِلِيُّ، وبالهاءِ: خُبْثُ النَّفْسِ، والهَيْجُ، والاخْتِلاطُ، والتَّفْريقُ. وبُغْثُرٌ الكَلْبِيُّ، كعُصْفُرٍ.

- وبَغْثَرَهُ: بَعْثَرَهُ،

و- نفسُه: خَبُثَتْ وغَثَتْ،

- كتَبَغْثَرَتْ.

- بَغْشورُ، بالفتح: د بينَ هَراةَ وسَرَخْسَ، والنِّسْبَةُ:

- بَغَوِيٌّ، على غيرِ قياسٍ، مُعَرَّبُ: كَوْشورَ: أي: الحُفْرَةُ المالِحَةُ، منها: عليُّ بنُ عبدِ العزيزِ، وابنُ أخيهِ أبو القاسِمِ مُسْنِدُ الدُّنْيا، وإبراهيمُ بنُ هاشِمٍ، ومحمدُ ابنُ علِيٍّ الدَّبَّاسُ، ومُحْيِي السُّنَّةِ.

- البَقَرَةُ، للمُذَكَّرِ والمُؤَنَّثِ: م،

- ج: بَقَرٌ وبَقَراتٌ وبُقُرٌ، بضَمَّتينِ، وبُقَّارٌ وأُبْقورٌ وبَواقِرُ، وأما باقِرٌ وبَقيرٌ وبَيْقورٌ وباقورٌ وباقورَةٌ، فأسْماءٌ للجَمْعِ.

- والبَقَّارُ: صاحِبُه، ووَادٍ،

- وع بِرَمْلِ عالِجٍ كثيرُ الجِنِّ، ولُعْبَةٌ، والحَدَّادُ.

- وقُنَّةُ البَقَّارِ: وادٍ آخَرُ لِبَنِي أسَدٍ.

- وعَصاً بَقَّاريَّةٌ: شَديدَةٌ.

- وبَقِرَ الكَلْبُ، كفَرِحَ: رأى البَقَرَ، فَتَحَيَّرَ فَرَحاً،

- و- الرَّجُلُ بَقْراً وبَقَراً: حَسَرَ فلا يَكادُ يُبْصِرُ، وأعْيا.

- وبَقَرَه، كمَنَعَه: شَقَّهُ، ووَسَّعَهُ،

- و- الهُدْهُدُ الأرضَ: نَظَرَ مَوْضِعَ الماءِ فَرَآهُ،

- و- في بَنِي فُلانٍ: عَرَفَ أمْرَهُم، وفَتَّشَهُم.

- والبَقيرُ: المَشْقوقُ،

- كالمَبْقورِ، وبُرْدٌ يُشَقُّ فَيُلْبَسُ بِلا كُمَّيْنِ،

- كالبَقيرَةِ، والمُهْرُ يُولَدُ في ماسِكَةٍ أو سَلًى.

- والباقِرُ: محمدُ بنُ عَلِيِّ بنِ الحُسَيْنِ، رَضِيَ الله تعالى عنهم، لتَبَحُّرِهِ في العِلْمِ، وعِرْقٌ في المآقي، والأَسَدُ.

- وتَبَيْقَرَ: تَوَسَّعَ،

- كتَبَقَّرَ. وبَيْقَرَ: هَلَكَ، وفَسَدَ، ومَشَى كالمُتَكَبِّرِ، وأعْيا، وشَكَّ في الشيءِ، وماتَ،

- و- الدارَ: نَزَلَها، ونَزَلَ إلى الحَضَرِ، وأقامَ، وتَرَكَ قَوْمَه بالبادِيَةِ، وخرج إلى حيثُ لا يَدْرَى، وأسْرَعَ مُطَأْطِئاً رأسَه، وحَرَصَ بِجَمْعِ المالِ، ومَنَعَه،

- و- الفرسُ: حامَ بِيَدِهِ، وخَرَجَ من الشامِ إلى العِراقِ، وهاجَرَ من أرضٍ إلى أرضٍ.

- والبُقَّيْرَى، كسُمَّيْهَى: لُعْبَةٌ.

- وبَقَّرَ تَبْقيراً: لَعِبَها.

- والبَيْقَرانُ: نَبْتٌ.

- والبُقَّارَى، بالضم والشَّدِّ، وفتح الراءِ: الكَذِبُ، والداهِيَةُ،

- كالبُقَرِ، كصُرَدٍ.

- والبَيْقَرُ: الحائِكُ.

- والأُبَيْقِرُ: الذي لا خَيْرَ فيه.

- والمَبْقَرَةُ: الطريقُ.

- وعينُ البَقَرِ: بِعَكَّا.

- وعُيونُ البَقَرِ: ضَرْبٌ من العِنَبِ، أسْوَدُ كبيرٌ مُدَحْرَجٌ، غيرُ صادِقِ الحَلاوَةِ، وبِفَلَسْطينَ يُطْلَقُ على ضَرْبٍ من الإِجَّاصِ.

- والبَقَرَةُ: طائرٌ يكونُ أبْرَقَ، أو أطْحَلَ، أو أبْيَضَ،

- ج: بَقَرٌ.

- وبَقَرٌ: ع قُرْبَ خَفَّانَ.

- وقُرونُ بَقَرٍ: في دِيارِ بني عامِرٍ.

- ودِعْصَتَا بَقَرٍ: دِعْصَتانِ في شِقِّ الدَّهْنا.

- وذُو بَقَرٍ: وادٍ بينَ أخْيِلَةِ حِمَى الرَّبَذَةِ.

- وفِتْنَةٌ باقِرَةٌ: صادِعَةٌ للْأُلْفَةِ، شاقَّةٌ للعَصا.

- وبَقيرةُ، كسَفينةٍ: حِصْنٌ بالأَنْدَلُسِ،

- ود شَرْقِيَّها. وكجُهَيْنَةَ: فَرَسُ عَمْرِو بنِ صَخْرِ بنِ أشْنَعَ. وكزُبَيْرٍ: ابنُ عبدِ اللّهِ بنِ شِهابٍ: محدِّثٌ.

- ("وجاء بالصُّقَرِ والبُقَرِ، والصُّقَّارَى والبُقَّارَى": بالكَذِبِ).

- والبَيْقَرَةُ: كَثْرَةُ المالِ والمَتاعِ.

- البُقْطُرِيَّةُ، بالضم: الثيابُ البيضُ الواسِعَةُ. وكعُصْفُرٍ: رَجُلٌ.

- بَكْبَرَةُ، كسَخْبَرَةَ: لَقَبُ عبدِ السلامِ الهَرَوِيِّ، حَدَّثَ.

- البُكْرَةُ، بالضم: الغُدْوَةُ،

- كالبَكَرَةِ، محرَّكةً، واسْمُها: الإِبْكارُ، وبالفتح: خَشَبَةٌ مُسْتَدِيرَةٌ في وَسَطِها مَحَزٌّ يُسْتَقَى عليها، أو المَحَالَةُ السريعةُ، ويُحَرَّكُ،

- ج: بَكَرٌ وبَكَراتٌ، والجَماعَةُ، والفَتِيَّةُ من الإِبِلِ،

- ج: بِكارٌ.

- وبَكَرَ عليه، وإليه، وفيه بُكوراً،

- وبَكَّرَ وابْتَكَرَ وأبْكَرَ، وباكَرَهُ: أتاهُ بُكْرَةً، وكُلُّ مَنْ بادَرَ إلى شيءٍ:

- فقد أبْكَرَ إليه في أيّ وقتٍ كان.

- وبَكُرٌ وبَكِرٌ: قَوِيٌّ على البُكورِ.

- وبَكَّرَهُ على أصحابِهِ تَبْكيراً،

- وأبْكَرَهُ: جَعَلَهُ يُبَكِّرُ عليهم.

- وبَكَّرَ وأبْكَرَ وتَبَكَّرَ: تَقَدَّمَ. وكفَرِحَ: عَجِلَ.

- والباكُورُ: المَطَرُ في أولِ الوَسْمِيِّ،

- كالمُبْكِرِ والبَكورِ، والمُعَجَّلُ الإِدْراكِ من كُلِّ شيءٍ، وبِهاءٍ: الأنْثَى، والثَّمَرَةُ، والنَّخْلُ التي تُدْرِكُ أوَّلاً،

- كالبَكيرَةِ والمِبْكارِ والبَكورِ، جَمْعُه: بُكُرٌ.

- وأرضٌ مِبْكارٌ: سريعةُ الإِنْباتِ.

- والبِكْرُ، بالكسر: العَذْراءُ،

- ج: أبْكارٌ، والمَصْدَرُ:

- البَكارَةُ، بالفتح، والمرأةُ، والناقةُ إذا ولَدَتَا بَطْناً واحداً، وأوَّلُ كُلِّ شيءٍ، وكُلُّ فَعْلَةٍ لم يَتَقَدَّمْها مِثْلُها، وبَقَرَةٌ لم تَحْمِلْ، أو الفَتِيَّةُ، والسحابَةُ الغزيرةُ، وأوَّلُ ولَدِ الأَبَوَيْنِ، والكَرْمُ حَمَلَ أوَّلَ مَرَّةٍ.

- والضَّرْبَةُ البِكْرُ: القاطِعَةُ القاتِلَةُ. وبالضم، وبالفتح: وَلَدُ الناقَةِ، أو الفَتِيُّ منها، أو الثَّنِيُّ إلى أنْ يُجْذِعَ، أو ابنُ المَخاضِ إلى أن يُثْنِيَ، أو ابنُ اللَّبونِ، أو الذي لم يَبْزُلْ،

- ج: أبْكُرٌ وبُكْرانٌ وبِكارَةٌ، بالفتح والكسر.

- والبَكَراتُ: الحَلَقُ في حِلْيَةِ السَّيْفِ، وجِبالٌ شُمَّخٌ عند ماءٍ لِبَنِي ذُؤَيْبٍ يقالُ له: البَكْرَةُ، وقاراتٌ سُودٌ بِرَحْرَحانَ، أو بطريقِ مَكَّةَ.

- والبَكْرَتانِ: هَضْبَتانِ لِبَنِي جَعْفَرٍ، وفيهما ماءٌ يقالُ له: البَكْرَةُ أيضاً.

- وككَتَّانٍ: ة قُرْبَ شِيرازَ، واسْمٌ. وكعُنُقٍ: حِصْنٌ باليمَنِ. وكزُبَيْرٍ: اسْمٌ. وأبو بَكْرَةَ: نُفَيْعُ بنُ الحارِثِ، أو مَسْروحٍ الصَّحابِيُّ، تَدَلَّى يومُ الطَّائِفِ من الحِصْنِ بِبَكْرَةٍ، فَكَنَاهُ صلى الله عليه سلم: أبا بَكْرَةَ. والنِّسْبَةُ إلى أبي بَكْرٍ، وإلى بَنِي بَكْرِ بنِ عَبْدِ مَنَاةَ، وإلى بَكْرِ بنِ وائلٍ:

- بَكْرِيٌّ، وإلى بَنِي أبي بَكْرِ بنِ كِلابٍ: بكْرَاوِيٌّ.

- وبَكْرٌ: ع ببِلادِ طَيِّئٍ.

- والبَكْرانُ: ع بناحيةِ ضَرِيَّةَ،

- وة. و"صَدَقَنِي سِنَّ بَكْرِهِ" بِرَفْعِ سِنٍّ ونَصْبِهِ، أي: خَبَّرَنِي بما في نَفْسِه، وما انْطَوَتْ عليه ضُلوعُه، وأصْلُه: أنَّ رجُلاً ساوَمَ في بَكْرٍ، فقال: ما سِنُّهُ؟ فقال: بازِلٌ، ثم نَفَرَ البَكْرُ، فقال صاحِبُه له: هِدَعْ هِدَعْ، وهذه لفظَةٌ يُسَكَّنُ بها الصِّغارُ، فلما سَمِعَهُ المُشْتَرِي قال: "صَدَقَنِي سِنُّ بَكْرِهِ"، ونَصْبُه على مَعْنَى: عَرَّفَنِي، أو إرادَةِ خَبَرِ سِنِّ، أو في سِنِّ، فَحُذِفَ المُضافُ أو الجارُّ، ورَفْعُه على أنَّه جَعَلَ الصِّدْقَ للسِنِّ تَوَسُّعاً.

- وبَكَّرَ تَبْكيراً: أتَى الصَّلاةَ لأِوَّلِ وقْتِها.

- وابْتَكَرَ: أدْرَكَ أوَّلَ الخُطْبَةِ، وأكَلَ باكورَةَ الفاكِهَةِ،

- و- المرأةُ: ولَدَتْ ذَكَراً في الأَوَّلِ.

- وأبْكَرَ: ورَدَتْ إبلُهُ بُكْرَةً.

- وبَكْرونُ: اسمٌ.

- (بَكْهُورُ: اسْمُ مَلِك).

- البَلُّورُ، كتَنُّورٍ وسِنَّوْرٍ وسِبَطْرٍ: جَوْهَرٌ م. وكسِنَّوْرٍ: الضَّخْمُ الشُّجاعُ، والعظيمُ من مُلوكِ الهِنْدِ.

- بَلَنْجَرُ، كغَضَنْفَرٍ: د بالخَزَرِ خَلْفَ بابِ الأَبْوابِ.

- وأحمدُ بنُ عُبَيْدِ بنِ ناصِحِ بنِ بَلَنْجَر: محدِّثٌ نَحْوِيٌّ.

- بُلْغَرُ، كقُرْطَقٍ، والعامَّةُ تقولُ:

- بُلْغارُ: مدينةُ الصَّقالِبَةِ، ضارِبَةٌ في الشِّمالِ، شَديدةُ البَرْدِ.

- البَلَهْوَرُ، كغَضَنْفَرٍ: المَكانُ الواسِعُ.

- البَنُورُ: المُخْتَبَرُ من الناسِ.

- البَنادِرَةُ: تُجَّارٌ يَلْزَمونَ المَعادِنَ، أو الذينَ يَخْزُنُونَ البَضائِعَ للغَلاءِ،

- جَمْعُ بُنْدارٍ.

- ومحمدُ بنُ بَشَّارٍ بندارٌ: محدِّثٌ.

- والبَنْدَرُ: المَرْسَى، والمُكَلأَّ.

- البِنْصِرُ: الإِصْبَعُ بينَ الوُسْطَى والخِنْصَـرِ، مُؤَنَّثَةٌ، وذِكْرُهُ في: ب ص ر، وهَمٌ.

- البَوْرُ: الأرضُ قبل أن تُصْلَحَ لِلزَّرْعِ، أو التي تُجَمُّ سَنَةً لِتُزْرَعَ من قابِلٍ، والاخْتِبارُ،

- كالابْتِيارِ، والهَلاكُ، وأبارَهُ اللّهُ،

- وـ: كَسادُ السُّوقِ،

- كالبَوارِ فيهما،

- وجَمْعُ بائِرٍ، وبالضم: الرَّجُلُ الفاسِدُ، والهالِكُ لا خَيْرَ فيه، يَسْتَوِي فيه الاثْنانِ والجَمْعُ والمُؤَنَّثُ، وما بارَ من الأرضِ فلم يُعْمَرْ،

- كالبائِرِ والبائِرَةِ. وكقَطامِ: اسمُ الهَلاكِ. وفَحْلٌ مِبْوَرٌ، كمِنْبَرٍ: عارِفٌ بالنَّاقَةِ أنها لاقِحٌ أم حائِلٌ.

- والبُورِيُّ والبُورِيَّةُ والبُورِياءُ والبارِيُّ والبارِياءُ والبارِيَّةُ: الحَصيرُ المَنْسوجُ، وإلى بَيْعِهِ يُنْسَبُ الحَسَنُ بنُ الرَّبيعِ البَوَّارِيُّ، شَيْخُ البُخارِيِّ ومُسْلِمٍ، والطَّريقُ، مُعَرَّبٌ.

- ورجُلٌ حائِرٌ بائِرٌ: لم يَتَّجِهْ لِشَيءٍ، ولا يَاْتَمِرُ رُشْداً، ولا يُطيعُ مُرْشِداً.

- وبارُ: ة بِنَيْسابُورَ، منها:

- الحُسَيْنُ بنُ نَصْرٍ البارِيُّ النَّيْسابُورِيُّ.

- وسُوقُ البارِ: د باليَمَنِ.

- وبارِيْ، بسكونِ الياءِ: ة بِبَغْدادَ.

- وبارَةُ: كُورَةٌ بالشامِ، وإِقْليمٌ من أعْمالِ الجَزِيرَةِ، والنِّسْبَةُ إلى الكُلِّ: بارِيٌّ.

- وابْتارَها: نَكَحَها.

- وبُورَةُ، بالضم: د بمِصْرَ، منها: السَّمَكُ البُورِيُّ، وهِبَةُ اللّهِ بنُ مَعَدٍّ، وابنُ أخيهِ محمدُ بنُ عبدِ العزيزِ، وغيرُهُما.

- وبِلا هاءٍ: د بفارِسَ. (وابنُ أضْرَمَ شيخُ البُخاري، وابنُ محمدٍ، وابنُ عَمَّارٍ البَلْخِيَّانِ، وابنُ هانِئٍ، وآخَرونَ).

- وكشُورَى: ة قُرْبَ عُكْبَراءَ، منها: محمدُ بنُ أبي المَعالي بنِ البُورانِيِّ. وكزُورِي أمْراً من زارَ: من الأَعْلامِ.

- والبُورانِيَّةُ: طعامٌ يُنْسَبُ إلى بُورانَ بنتِ الحَسَنِ بنِ سَهْلٍ زَوجِ المأمُونِ.

- والقاضي أبو بَكْرٍ البُورانِيُّ: شَيْخُ شَيْخِ ابنِ جُمَيْعٍ، وعبدُ اللّهِ بنُ محمدِ بنِ بُورِينَ: محدِّثانِ.

- والبُوَيْرَةُ: ع كان به نَخْلٌ لبني النَّضيرِ.

- وبارَهُ: جَرَّبَهُ،

- و- الناقةَ: عَرَضَها على الفَحْلِ لِيَنْظُرَ ألاقِحٌ أم لا، لأِنَّها إذا كانت لاقِحاً بالَتْ في وجْهِهِ،

- و- عَمَلُه: بَطَلَ، ومنه: {ومَكْرُ أولئِكَ هو

- يَبُورُ}،

- و- الفَحْلُ الناقَةَ: تَشَمَّمَها لِيَعْرِفَ لِقاحَها من حِيالِها.

- وبَوارُ الأَيِّمِ: أن تَبْقَى في بَيْتِها لا تُخْطَبُ.

- وأرسَلَهُ ببُورِيِّهِ، بالضم: إذا تُرِكَ ورَأْيَهُ، ولم يُؤَدَّب.

- البُهْتُرَةُ، بالضم: القصيرةُ،

- كالبُهْتُرِ، وبالفتح: الكَذِبُ.

- البُهْدُرِيُّ، بالضم مُشَدَّدَةَ الياءِ: المُقَرْقِمُ الذي لا يَشِبُّ.

- البُهْرُ، بالضم: ما اتَّسَعَ من الأرضِ، وشَرُّ الوادِي، وخَيْرُهُ،

- كالبُهْرَةِ، فيهما، والبَلَدُ، وانْقِطاعُ النَّفَسِ من الإِعْياءِ، وقد انْبَهَرَ، وبُهِرَ، كعُنِيَ، فهو مَبْهُورٌ وبَهيرٌ.

- والبَهْرُ: الإِضاءَةُ،

- كالبُهُورِ، والغَلَبَةُ، والمَلْءُ، والبُعْدُ، والحُبُّ، والكَرْبُ، والقَذْفُ، والبُهْتانُ، والتَّكْليفُ فَوْقَ الطَّاقَةِ، والعَجَبُ.

- وبَهْراً له، أي: تَعْساً.

- وبَهَرَ القَمَرُ، كمَنَعَ: غَلَبَ ضَوْءُهُ ضَوْءَ الكَواكِبِ،

- و- فلانٌ: بَرَعَ.

- والأَبْهَرُ: الظَّهْرُ، وعِرْقٌ فيه، ووَرِيدُ العُنُقِ، والأَكْحَلُ، والجانِبُ الأَقْصَرُ من الريشِ، وظَهْرُ سِيَةِ القَوْسِ، أو ما بين طائِفِها والكُلْيَةِ، والطَّيِّبُ من الأرضِ لا يَعْلوهُ السَّيْلُ، والضَّريعُ اليابِسُ.

- وبِلا لامٍ، مُعَرَّبُ آبْ هَرْ، أي: ماءُ الرَّحَى: د عظيمٌ بين قَزْوينَ وزَنْجانَ، وبُلَيْدَةٌ بِنَواحي أصْفَهانَ، وجبلٌ بالحِجازِ.

- وبَهْراءُ: قبيلةٌ، وقد يُقْصَرُ،

- والنِّسْبَةُ: بَهْرانِيُّ، وبَهْراوِيٌّ.

- والبَهارُ: نَبْتٌ طَيِّبُ الريحِ، وكُلُّ حَسَنٍ مُنِيرٍ، ولَبَبُ الفَرَسِ، (والبياضُ فيه)،

- وة بمَرْوَ يقالُ لها: بَهارينُ أيضاً، منها: رُقادُ بنُ إبراهيمَ المُحَدِّثُ، وبالضم: الصَّنَمُ، والخُطَّافُ، وحُوتٌ أبْيَضُ، والقُطْنُ المَحْلُوجُ، وشيءٌ يُوزَنُ به، وهو ثَلاثُ مِئِةِ رِطْلٍ، أو أَرْبَعُ مِئَةٍ، أو سِتُّ مِئَةٍ، أو ألْفٌ، ومَتاعُ البحرِ، والعِدْلُ فيه أرْبَعُ مِئَةِ رِطْلٍ، وإِناءٌ كالإِبْريقِ.

- والبَهيرَةُ: السَّيِّدَةُ الشريفَةُ، والصغيرةُ الخَلْقِ الضعيفةُ.

- وأبْهَرَ: جاءَ بالعَجَبِ، واسْتَغْنَى بعد فَقْرٍ، واحْتَرَقَ مِنْ حَرِّ بَهْرَةِ النهارِ، وتَلَوَّنَ في أخْلاقِهِ، دَماثَةً مَرَّةً، وخُبْثاً أُخْرَى، وتَزَوَّجَ بهيرَةً.

- وابْتَهَرَ: ادَّعَى كَذِباً، وقال: فَجَرْتُ، ولم يَفْجُرْ، ورَماهُ بما فيه،

- و- في الدُّعاءِ: ابْتَهَلَ، أو يَدْعُو كُلَّ ساعَةٍ لا يَسْكُتُ، ونامَ على ما خَيَّلَ،

- و- لِفُلانٍ، وفيه: لم يَدَعْ جَهْداً مما له أو عليه.

- وابْتُهِرَ بِفُلانَةَ، بالضم: شُهِرَ بها.

- وتَبَهَّرَ: امْتَلأَ،

- و- السَّحابَةُ: أضاءَتْ.

- وباهَرَ: فاخَرَ.

- وانْبَهَرَ السَّيْفُ: انْكَسَرَ نِصْفَيْنِ.

- وابْهارَّ اللَّيْلُ: انْتَصَفَ، أو تَراكَبَتْ ظُلْمَتُه، أو ذَهَبَتْ عامَّتُهُ، أو بَقِيَ نَحْوُ ثُلُثِهِ.

- والباهِراتُ: السُّفُنُ لِشَقِّها الماءَ.

- والباهِرُ: عِرْقٌ يَنْفُذُ شَواةَ الرأسِ إلى اليافُوخِ.

- والبَهْوَرُ، كجَرْوَلٍ: الأَسَدُ.

- وبُهْرَةُ، بالضم: ع بنواحي المدينة،

- وع باليَمامَةِ،

- و- من اللَّيْلِ، والوادي، والفَرَسِ، والحَلْقَةِ: وسَطُه.

- والبَهيرَةُ: الثَّقيلةُ الأَرْدافِ، التي إذا مَشَتِ انْبَهَرَتْ.

- البَهْزَرُ، كجَعْفَرٍ: الحَصيفُ العاقِلُ، والشَّريفُ. وكقُنْفُذَةٍ من النُّوقِ: العظيمَةُ، والنَّخْلَةُ الطَّويلَةُ، أو التي تَنالُها بِيَدِكَ، وقد يفتحُ فيهما،

- ج: بَهازِرُ.

- بِيارٌ، ككِتابٍ: د بَيْنَ بَيْهَقَ وبِسْطامَ،

- وة بِنَسَا.

- والبِيرَةُ، بالكسر: د له قَلْعَةٌ قُرْبَ سُمَيْساطَ،

- وة بينَ القُدْسِ ونابُلُسَ، وبِحَلَبَ، وبِكَفْرِ طابَ، وبِجَزيرَةِ ابنِ عُمَرَ. وأحمدُ بنُ عُبَيْدِ بنِ الفَضْلِ بنِ سَهْلِ بنِ بيرِي، كسِيري، أمْراً مِنْ سارَ: محدِّثٌ.

- وأبْيارُ: د بَيْنَ مِصْرَ والإِسْكَنْدَرِيَّةِ.


فَصْلُ التَّاء

- أتْأَرْتُهُ،

- و- إليه البَصَرَ: أتْبَعْتُه إِيَّاهُ،

- و- بالعَصا: ضَرَبْتُه،

- و- إليه النَّظَرَ: أحَدَّهُ إليه.

- وتَأر، كمَنَعَ: ابْتَهَرَ.

- والتَّارَةُ: المَرَّةُ، تُرِكَ هَمْزُها لِكَثْرَةِ الاسْتِعْمالِ،

- ج: تِئَرٌ.

- والتُّؤْرُورُ: التَّابعُ للشُّرَطِيِّ، والعَوْنُ يكونُ مع السُّلْطانِ بِلاَ رِزْقٍ.

- التِّبْرُ، بالكسر: الذَّهَبُ، والفِضَّةُ، أو فُتاتُهُما قبلَ أنْ يُصاغَا، فإذا صِيغا فَهُما ذَهَبٌ وفِضَّةٌ، أو ما اسْتُخْرِجَ من المَعْدِنِ قَبْلَ أن يُصاغَ، ومُكسَّرُ الزُّجاجِ، وكُلُّ جَوْهَرٍ يُسْتَعْمَلُ من النُّحاسِ والصُّفْرِ، وبالفتح: الكسرُ، والإِهْلاكُ،

- كالتَّتبيرِ فيهما، والفِعْلُ: كضَرَبَ. وكسَحابٍ: الهَلاكُ.

- والتَّبْراءُ: الناقَةُ الحَسَنَةُ اللَّوْنِ.

- والمَتْبُورُ: الهالِكُ.

- وما أصَبْتُ منه تَبْريراً، بالفتح: شيئاً.

- والتِّبْرِيَةُ، بالكسر: كالنُّخالَةِ تكونُ في أُصولِ الشَّعرِ.

وتَبِرَ، كفَرِحَ: هَلَكَ.

- وأتْبَرَ عن الأَمْرِ: انتهى.

- التَّتَرُ، محرَّكةً: جيلٌ يُتاخِمونَ التُّرْكَ.

- التَّواثِيرُ: الجَلاوِزَةُ.

- التَّاجِرُ: الذي يَبيعُ ويَشْتَرِي، وبائِعُ الخَمْرِ،

- ج: تِجَارٌ وتُجَّارٌ وتَجْرٌ وتُجُرٌ، كرِجالٍ وعُمَّالٍ وصَحْبٍ وكُتُبٍ، والحاذِقُ بالأَمْرِ، والناقَةُ النافِقَةُ في التِّجارَةِ وفي السُّوقِ،

- كالتَّاجِرَةِ.

- وأرضٌ مَتْجَرَةٌ: يُتَّجَرُ فيها وإليها، وقد تَجَرَ تَجْراً وتِجارَةً.

- وهو على أكْرَمِ تاجِرَة: على أكْرَمِ خَيْلٍ عِتاقٍ.

- التُّخْرورُ، بالضم والمُعْجَمَةِ: الرَّجُلُ الذي لا يكونُ جَلْداً ولا كَثيفاً. (ومحمدُ بنُ عَلِيِّ بنِ الحُسَيْنِ التُّخارِيُّ، بالضم: مُحَدِّثٌ، رَوَى عن ابن المَديني، وعنه الدَّارَقُطْنِي).

- تَرَّ العَظْمُ يَتُرُّ ويَتِرُّ تَرَّاً وتُروراً: بانَ، وانْقَطَعَ، وقَطَعَ،

- كأَتَرَّ،

- و- عن بَلَده: تَباعَدَ،

- وأتَرَّهُ، وامْتَلأَ جِسْمُهُ، وتَرَوَّى عَظْمُه،

- تَرًّا وتُروراً وتَرارةً.

- والتَّرُّ: السريعُ الرَّكْضِ من البَراذِينِ،

- كالمُنْتَرِّ، والمُعْتَدِلُ الأَعْضاءِ من الخَيْلِ، والمَجْهودُ، وإلْقاءُ النَّعامِ ما في بَطْنِهِ، وبالضم: الأَصْلُ، والخَيْطُ يُقَدِّرُ به البَنَّاءُ.

- والتُّرَّةُ، بالضم: الحَسْناءُ الرَّعْناءُ.

- والتَّراتيرُ: الجَواري الرُّعْنُ.

- والتَّرْتَرَةُ: التحريكُ، وإكْثارُ الكلامِ، واسْتِرْخاءٌ في البَدَنِ والكلامِ.

- والتُّرْتورُ: الجِلْوازُ، وطائرٌ.

- والأُتْرورُ: غُلامُ الشُّرَطِيِّ، والغُلامُ الصغيرُ.

- والتَّتَرْتُرُ: التَّزَلْزُلُ، والتَّقَلْقُلُ.

- والتَّراتِرُ: الشَّدائِدُ.

- والتُّرَّى، كالعُوَّى: اليَدُ المَقْطوعَةُ.

- وتَرْتَروا السَّكْرانَ: حَرَّكوهُ وزَعْزَعُوهُ، واسْتَنْكَهُوهُ حتى تُوجَدَ منه الريحُ.

- والتَّارُّ: المُسْتَرْخِي من جوعٍ أو غيرِهِ.

- وأُتْرانُ، بالضم: د، م.

- تُسْتَرُ، كجُنْدَبٍ: د. وشُشْتَرُ (بمعجمتينِ): لَحْنٌ، وسُورُها أوَّلُ سُورٍ وُضِعَ بعدَ الطُّوفانِ.

- تِشْرينُ، بالكسر: اسمُ شَهْرٍ بالرُّومِيَّةِ، وهُما تِشْرينانِ.

- تِعارٌ، ككِتابٍ: جبلٌ ببِلادِ قَيْسٍ، ورِجالٌ.

- وتَعَرَ، كمَنَعَ: صاحَ.

- وجُرْحٌ تَعَّارٌ، ككَتَّانٍ: لا يَرْقَأُ.

- والتَّعَرُ، محرَّكةً: اشْتِعالُ الحَرْبِ.

- تَعْكَرُ، كتَعْلَمُ: جبلٌ، أو حِصْن باليَمَنِ.

- التَّغَرانُ، محرَّكةً: الغَلَيانُ، والفِعْلُ: كمَنَعَ وعَلِمَ، أو الصَّوابُ بالنونِ، ولم يُسْمَعْ:

- تَغَرَ بالتاءِ، وإنما تَصَحَّفَ على الخَليلِ، وتَبِعَهُ الجوهريُّ وغيرُهُ.

- والتُّغُورُ: انْفِجارُ السَّحابِ بالماءِ، والكَلْبِ بالبَوْلِ.

- والتِّيغارُ، كقِيفالٍ: الإِجَّانَةُ.

- وجُرْحٌ تَغَّارٌ: تَعَّارٌ.

- وناقةٌ تَغَّارَةٌ، أي: تَزَبَّدُ عند العَدْوِ، وتَشْتَدُّ، ولا تَنْثَنِي في مَرِّها.

- وتَغَرَ العِرْقُ، كمَنَعَ: انْفَجَرَ،

- و- القِرْبَةُ: خَرَجَ الماءُ من خَرْقٍ فيها.

- التِّفْرَةُ، بالكسر وبالضم، وككَلِمَةٍ وتُؤَدَةٍ: النُّقْرَةُ في وسَطِ الشفَةِ العُلْيا. وككَلِمَةٍ: نَبْتٌ، وما ابْتَدَأَ من النَّباتِ، وما يَنْبُتُ تحتَ الشَّجرةِ، أو ما لا تسْتَمْكِنُ منه الرَّاعِيَةُ لصِغرِهِ.

- والتافِرُ: الرَّجُلُ الوَسِخُ.

- كالتَّفِرِ والتَّفْرانِ.

- وأتْفَرَ: خَرَجَ شَعْرُ أنْفِهِ إلى تِفْرَتِهِ،

- و- الطَّلْحُ: طَلَعَ فيه نَشْأَتُهُ.

- وأرضٌ مُتْفِرَةٌ: أُكِلَ كَلَؤُها صغيراً.

- التَّفْتَرُ: لُغَةٌ في الدَّفْتَرِ.

- التَّقِرَةُ والتَّقِرُ، ككَلِمَةٍ وكَلِمٍ: أحدُهما الكرَوْيا، والآخَرُ التَّوابِلُ.

- التُّكَّرِيُّ والتُّكَّرُ، بضم التاءِ وفتح الكافِ المُشَدَّدَةِ فيهما، هكذا في النُّسَخِ، والصَّوابُ بفتح التاءِ وضم الكافِ المُشَدَّدَةِ، كجَبُّلٍ: لِلقَرْيَةِ التي بأَسْفَلِ بَغْدادَ، والقائِدُ من قُوَّادِ السِّنْدِ،

- ج: التَّكاكِرَةُ.

- وتُكْرورُ، بالضم: د بالمَغْرِبِ.

- التَّمْرُ: م، واحِدَتُهُ: تَمْرَةٌ،

- ج: تَمَراتٌ وتُمُورٌ وتُمْرانٌ.

- والتَّمَّارُ: بائِعُهُ.

- والتَّمْرِيُّ: مُحِبُّهُ.

- والمَتْمُورُ: المُزَوَّدُ به.

- وتَمَّرَ الرُّطَبُ تَتْميراً،

- وأتْمَرَ: صارَ في حَدِّ التَّمْرِ،

- و- النَّخْلَةُ: حَمَلَتْهُ، أو صارَ ما عليها رُطَباً،

- و- القومَ: أطْعَمَهُمْ إيَّاهُ،

- كتَمَرَهُمْ تَمْراً.

- وأَتْمَروا، وهم تامِرونَ: كَثُرَ تَمْرُهُم.

- والتَتْميرُ: التَّيْبيسُ، وتَقْطيعُ اللَّحمِ صِغاراً، وتَجْفيفُهُ.

- والتَّأْمورُ: في أ م ر.

- والتُّماريُّ، بالضم: شجرةٌ.

- والتُّمَّرَةُ، كقُبَّرَةٍ،

- أو ابنُ تُمَّرَةَ: طائِرٌ أصْغَرُ من العُصْفورِ.

- وتَيْمَرُ: ة بالشامِ.

- وتَيْمَرَى: ع به.

- وتَيْمَرَةُ الكُبْرَى، والصُّغْرَى: قَرْيَتَان بأصْفَهانَ.

- وتَمَرٌ، محرَّكةً: ع باليَمامَةِ.

- وكزُبَيْرٍ: ة بها.

- وتَمْرَةُ: ة أُخْرَى بها.

- وعَقيقُ تَمْرَةَ: ع بتِهامَةَ.

- وعَيْنُ التَّمْرِ: قُرْبَ الكوفَةِ.

- وتَمْرانُ: د.

- وتَيْمارٌ: جَبَلٌ.

- ونَفْسٌ تَمِرَةٌ: طَيِّبَةٌ.

- والتُّمْرَةُ، بالضم: عُجَيَّةٌ عندَ الفُوقِ.

- واتْمَأَرَّ الرُّمْحُ اتْمِئْراراً: صَلُبَ،

- و- الذَّكَرُ: اشْتَدَّ نَعْظُه.

- والمُتْمَئِرُّ: الذَّكَرُ،

- و- من الجُرْدانِ: الصُّلْبُ الشديدُ.

- وما بالدَّارِ تُومُرِيٌّ، بضم التاءِ والميمِ: أحَدٌ.

- التَّنُّورُ: الكانُونُ يُخْبَزُ فيه، وصانِعُهُ:

- تَنَّارٌ، ووجْهُ الأرضِ، وكُلُّ مَفْجَرِ ماءٍ، ومَحْفَلُ ماءِ الوادِي، وجَبَلٌ قُرْبَ المَصِيصَةِ.

- وذاتُ التَّنانيرِ: عَقَبَةٌ بحِذاءِ زُبالَةَ.

- وتُنَيْنِيرُ العُلْيا، والسُّفْلَى: قَرْيَتانِ بالخابُورِ.

- وتَنِيرَةُ، كحَلِيمَةَ: ة بالسَّوادِ.

- التَّوْرُ: الجَرَيانُ، والرَّسولُ بين القَوْمِ، وإِناءٌ يُشْرَبُ فيه، مُذَكَّرٌ، وبهاءٍ: الجارِيَةُ تُرْسَلُ بين العُشَّاقِ.

- والتَّارَةُ: الحِينُ، والمَرَّةُ،

- ج: تاراتٌ وتِيَرٌ.

- وأتارَهُ: أعادَهُ مَرَّةً بعدَ مَرَّةٍ.

- وأتَرْتُ النَّظَرَ: أتْأَرْتُه.

- وتاراءُ: ع. بالشامِ قُرْبَ تَبُوكَ، ومنه: مَسْجِدُ تاراءَ لرَسول الله، صلى الله عليه وسلم.

- وتارانُ: جَزيرَةٌ بين القُلْزُمِ وأيْلَةَ.

- ويا تاراتِ فُلانٍ: مَقْلوبٌ من الوَتْر: للدَّمِ.

- وتُورانُ، بالضم: اسْمٌ لجَميعِ ما وَراءَ النَّهْرِ، ويقالُ لِمَلِكِها: تُورانْ شاهْ،

- وة بِحَرَّانَ، منها: سَعْدُ بنُ الحَسَنِ العَروضِيُّ، ومحمدُ بنُ أحمدَ القَزَّازُ.

- وغُبُّ تُورانَ: ع قُرْبَ خَوْرِ الدَّيْبُلِ.

- والتائِرُ: المُداوِمُ على العَمَلِ بعدَ فُتُورٍ.

- التَّيْهورُ: ما اطْمَأَنَّ من الأرضِ، وما بَيْنَ أعْلَى الوادِي والجَبَلِ وأسْفَلِهِما، والرَّجُلُ التائِه المُتَكَبِّرُ، ومَوْجُ البَحْرِ المُرْتَفِعُ،

- و- من الرَّمْلِ: ما لَهُ جُرُفٌ،

- ج: تَياهيرُ وتَيَاهِرُ.

- والتَوْهَرِيُّ: السَّنامُ الطَّويلُ.

- والتَّاهورُ: السَّحابُ.

- التَّيَّارُ، مُشَدَّدَةً: مَوْجُ البَحْرِ الذي يَنْضَحُ، والتائِهُ المُتَكَبِّرُ.

- وقَطَعَ عِرْقاً تَيَّاراً، أي: سَريعَ الجِرْيَةِ.

- والتِّيرُ، بالكسر: التِّيهُ، والحائِزُ بينَ الحائِطَيْنِ.

- ونَهْرٌ تِيرَى، كضِيزَى: بالأَهْوازِ. وحُمَيْدُ بنُ تِيرٍ الطَّويلُ: محدِّثٌ، ماتَ وهو قائِمٌ يُصَلِّي. وعَمْرُو بنُ تِيرِي، كسِيرِي أمراً مِنْ سارَ: شَيْخٌ لابنِ المُبارَكِ.


فَصْلُ الثَّاء

- الثَّأْرُ: الدَّمُ، والطَّلَبُ به، وقاتِلُ حَمِيمِكَ،

- ج: أثْآرٌ وآثارٌ،

- والاسْمُ: الثُّؤْرَةُ والثُّؤورَةُ.

- وثَأَرَ به، كمَنَعَ: طَلَبَ دَمَهُ،

- كثَأَرَهُ، وقَتَلَ قاتِلَهُ.

- وأثْأَرَ: أدْرَكَ ثَأْرَهُ.

- واسْتَثْأَرَ: اسْتَغاثَ لِيُثْأَرَ بِمَقْتولِهِ.

- والثُّؤْرُورُ: التُّؤْرُورُ.

- ويا ثاراتِ زَيْدٍ: يا قَتَلَتَه.

- والثائِرُ: من لا يُبْقِي على شيءٍ حتى يُدْرِكَ ثَأْرَهُ.

- ولا ثَأَرَتْ فُلاناً يَداهُ: لانَفَعَتَاهُ.

- واثَّأَرْتُ، وأصلُهُ: اثْتَأَرْتُ: أدْرَكْتُ منه ثأْرِي.

- والثَّأْرُ المُنِيمُ: الذي إذا أصابَهُ الطالِبُ رَضِيَ به، فَنَامَ بعدَه.

- وثَأَرْتُكَ بكذا: أدْرَكْتُ به ثَأْرِي منك.

- اثْبَجَرَّ: ارْتَدَعَ من فَزَعٍ، وتَحَيَّرَ، ونَفَرَ، وجَفَلَ، وضَعُفَ عن الأَمْرِ، ولم يَصْرِمْهُ، ورَجَعَ على ظَهْرِهِ،

- و- القومُ في مَسيرٍ: تَرادُّوا،

- و- الماءُ: سالَ .

- والثِّبْجارَةُ، بالكسر: حُفْرَةٌ يَحْفِرُها ماءُ المِيزابِ.

- الثَّبْرُ: الحَبْسُ،

- كالتَّثْبير، والمَنْعُ، والصَّرْفُ عن الأَمْرِ، والتَّخْييبُ، واللَّعْنُ، والطَّرْدُ، وجَزْرُ البَحْرِ.

- والثُّبورُ: الهلاكُ، والوَيْلُ، والإِهْلاكُ.

- وثابَرَ: واظَبَ.

- وتَثابَرا: تَواثبا.

- والثَّبْرَةُ: الأرضُ السَّهْلَةُ، وتُرابٌ شبيهٌ بالنُّورَةِ، والحُفْرَةُ في الأرضِ.

- وثَبْرَةُ: وادٍ بِديارِ ضَبَّةَ، وبالضم: الصُّبْرَةُ.

- وثَبيرُ الأَثْبِرَةِ، وثَبيرُ الخَضْراءِ، والنِّصْعِ، والزِّنْجِ، والأَعْرَجِ، والأَحْدَبِ، وغَيْناءَ: جِبالٌ بظاهِرِ مكَّةَ.

- وثَبيرٌ: ماءَةٌ بدِيارِ مُزَيْنَةَ، أقْطَعَها رسولُ الله، صلى الله عليه وسلم، شَريسَ بنَ ضَمْرَةَ، وسَمَّاهُ: شُرَيْحاً.

- والمَثْبِرُ، كمَنْزِلٍ: المَجْلِسُ، والمَقْطَعُ والمَفْصِلُ، والمَوْضِعُ تَلِدُ فيه المرأة أو الناقةُ، ومَجْزَِرُ الجَزُورِ.

- وثَبِرَتِ القَرْحَةُ، كفَرِحَ: انْفَتَحَتْ.

- واثْبارَرْتُ عنه: تَثاقَلْتُ.

- وهو على ثِبارِ أمْرٍ، ككِتابٍ: على إشْرافٍ من قَضائِهِ.

- الثُّجْرَةُ، بالضم: الوَهْدَةُ من الأرضِ، ومُعْظَمُ الوادِي، ومُجْتَمَعُ أعْلَى الحَشا، أو وسَطُهُ، وما حَوْلَ الثُّغْرَةِ،

- و- من البَعيرِ: السَّبَلَةُ، والقِطْعَةُ المُتَفَرِّقَةُ من النَّباتِ وغيرِهِ.

- وثَجَرَ التَّمْرَ: خَلَطَهُ بثَجِيرِ البُسْرِ، أي: ثُفْلِهِ.

- والأَثْجَرُ: الغَليظُ العَريضُ،

- كالثَّجْرِ والثَّجِرِ، والسَّهْمُ الغَليظُ الأَصْلِ القصيرُ.

- والتَّثْجيرُ: التَّوْسيعُ والتَّعْريضُ.

- وثَجْرٌ: ماءٌ قُرْبَ نَجْرانَ، أو بينَ وادِي القُرَى والشامِ.

- والثُّجَرُ، كصُرَدٍ: جماعاتٌ مُتَفَرِّقَةٌ، وسِهامٌ غِلاظُ الأُصولِ عِراضٌ.

- وانْثَجَرَ: انْفَجَرَ،

- و- الماءُ: فاضَ كثيراً.

- وخَيْزُرانٌ مُثَجَّرٌ، كمُعَظَّمٍ: ذُو أنابيبَ.

- ومَثْجورُ بنُ غَيْلانَ: مَهْجُوُّ جريرٍ.

- وفي لحْمِهِ تَثْجيرٌ: رَخاوَةٌ.

- الثَّرَّةُ من العُيونِ: الغَزيرَةُ،

- كالثَّرَّارَةِ والثَّرْثارَةِ والثُّرْثُورَةِ، والناقةُ، (أو الشاةُ) الواسِعَةُ الإِحْليلِ، والغَزيرَةُ منهما،

- كالثَّرورِ، ج: ثُرورٌ وثِرارٌ، والطَّعْنَةُ الكثيرَةُ الدَّمِ. وثَرَّ يَثُرُّ مُثَلَّثَ الآتِي ثَرّاً وثُرورَةً وثَرارَةً وثُروراً في الكُلِّ، والمرأةُ الكثيرةُ في الكلامِ،

- كالثَّارَّةِ والثَّرْثارَةِ.

- والثَّرُّ: التَّفْريقُ والتَّبْديدُ،

- كالثَّرْثَرَةِ، والواسِعُ. والمِكْثارُ،

- و- مِن السَّحابِ: الكثيرُ الماءِ.

- والثَّرْثارُ: المِهْذارُ، والصَّيَّاحُ، ونَهْرٌ، أو وادٍ كبيرٌ بينَ سِنْجَارَ وتَكْريتَ.

- والإِثْرارَةُ، بالكسر: الأَنْبِرْبارِيسُ.

- والثُّرْثُورُ الكبيرُ والصَّغيرُ: نَهْرانِ بإِرْمينِيَّةَ.

- وثَرَّرَ بالمكانِ تَثْريراً: نَدَّاهُ.

- والثَّرْثَرَةُ: كَثْرَةُ الكَلامِ، وتَرْدِيدُهُ، والإِكْثارُ من الأَكْلِ، وتَخْليطُهُ.

- وفَرَسٌ ثَرٌّ، ومُنْثَرٌّ: سَريعُ الرَّكْضِ.

- ثَعْجَرَهُ: صَبَّهُ فاثْعَنْجَرَ.

- والمُثْعَنْجِرَةُ من الجِفانِ: التي يفيضُ وَدَكُها.

- والمُثْعَنْجِرُ: السائِلُ من ماءٍ أو دَمْعٍ، وبفتح الجيمِ: وسَطُ البَحْرِ، وليسَ في البَحْرِ ما يُشْبِهُهُ، وقولُ الجوهريِّ والصغانِيِّ: تَصْغيرُهُ مُثَيْعِجٌ ومُثَيْعِيجٌ، غَلَطٌ، والصَّوابُ:

- ثُعَيْجِرٌ، كما تقولُ في مُحْرَنْجِمٍ: حُرَيْجِمٌ. وقولُ ابنِ عباسٍ وقد ذَكَرَ عَلِيَّاً، رَضِيَ الله تعالى عنهما: عِلْمِي إلى عِلْمِهِ كالقَرارَةِ في

- المُثْعَنْجَرِ، أي: مَقيساً إلى عِلْمِهِ كالقَرارَةِ موضوعةً في جَنْبِ المُثْعَنْجَرِ.

- الثَّعْرُ، ويضمُّ، ويُحرَّكُ: لَثًى يَخْرُجُ من أُصولِ السَّمُرِ، سَمٌّ قاتلٌ، وبالتحريكِ: كَثْرَةُ الثَّآليل.

- والثُّعْرورُ: الرَّجُلُ القَصيرُ، والطُّرْثُوثُ، أو طَرَفُهُ، والثُّؤْلولُ، وأصْلُ العُنْصُلِ، والقِثَّاءُ الصَّغيرُ، وثَمَرُ الذُّؤْنونِ.

- والثُّعْرانِ والثُّعْرورانِ: كالحَلَمَتَيْنِ يَكْتَنِفانِ القُنْبَ من خارِجٍ، ويَكْتَنِفانِ ضَرْعَ الشاةِ.

- والثَّعاريرُ: نَباتٌ كالهِلْيَوْنِ، وتَشَقُّقٌ يَبْدو في الأَنْفِ.

- وقد ثَعْرَرَ الأَنْفُ،

- وأثْعَرَ: تَجَسَّسَ الأَخْبارَ بالكَذِبِ.

- الثَّغْرُ: من خِيارِ العُشْبِ، ويُحَرَّكُ، واحِدُهُ بِهاءٍ، وكُلُّ جَوْبَةٍ أو عَوْرَةٍ مُنْفَتِحَةٍ، والفَمُ، أو الأَسْنانُ، أو مُقَدَّمُها، أو ما دامَتْ في مَنابِتِها، وما يَلي دارَ الحَرْبِ، ومَوْضِعُ المَخافَةِ من فُروجِ البُلْدانِ،

- كالثُّغْرورِ، و د قُرْبَ كِرْمانَ بساحِلِ بَحْرِ الهنْدِ.

- وثَغَرَ، كمَنَعَ: ثَلَمَ،

- و- الثُّلْمَةَ: سَدَّها، ضِدٌّ،

- و- فُلاناً: كَسَرَ ثَغْرَهُ.

- والثُّغْرَةُ، بالضم: نُقْرَةُ النَّحْرِ بَيْنَ التَّرْقُوَتَيْنِ،

- و- من البَعيرِ: هَزْمَةٌ يُنْحَرُ منها،

- و- من الفَرَسِ: فَوْقَ الجُؤْجُؤِ، والناحِيَةُ من الأرضِ، والطَّريقُ السَّهْلَةُ.

- وأثْغَرَ الغُلامُ: ألْقَى ثَغْرَهُ، ونَبَتَ ثَغْرُهُ، ضِدٌّ،

- كاثَّغَرَ وادَّغَرَ،

- والأصلُ اثْتَغَرَ.

- وثُغِرَ، كعُنِيَ، دُقَّ فَمُهُ،

- كأُثْغِرَ، وسَقَطَتْ أسْنانُهُ أو رَواضِعُهُ، فهو مَثْغورٌ.

- وأمْسَوْا ثُغوراً، أي: مُتَفَرِّقينَ، الواحِدُ: ثَغْرٌ. وكصَبورٍ: حِصْنٌ باليَمَنِ لِحِمْيَرَ. وكصُبْرَة: ناحِيَةٌ من أعْراضِ المدينةِ، على ساكِنِها الصلاةُ والسلامُ.

- الثَّفْرُ، ويضمُّ، للسِّباعِ، والمَخالِبِ: كالحَياءِ للناقَةِ، أو مَسْلَكُ القَضيبِ منها، وبالتحريكِ: السَّيْرُ في مُؤَخَّرِ السَّرْجِ، وقد يُسَكَّنُ.

- وأثْفَرَهُ: عَمِلَ له ثَفَراً، أو شَدَّهُ به.

- والمِثْفارُ: التي تَرْمِي بسَرْجِها إلى مُؤَخَّرِها، والرَّجُلُ المَأْبونُ،

- كالمِثْفَرِ.

- والاسْتِثْفَارُ: أن يُدْخِلَ إِزارَهُ بَيْنَ فَخِذَيْهِ مَلْوِيّاً، وإِدْخالُ الكَلْبِ ذَنَبَهُ بَيْنَ فَخِذَيْهِ حتى يُلْزِقَهُ بِبَطْنِهِ.

- وثَفَّرَهُ تَثْفيراً: ساقَهُ من خَلْفِهِ،

- كأَثْفَرَهُ.

- وأثْفَرْتُهُ بَيْعَةَ سَوْءٍ، أي: ألْزَقْتُها بِاسْتِهِ،

- و- العَنْزُ: بَيَّنَتِ الوِلادَةَ.

- التَّثَقُّرُ: التَّرَدُّدُ، والجَزَعُ.

- الثَّمَرُ، محرَّكةً: حَمْلُ الشَّجَرِ، وأنواعُ المالِ،

- كالثَّمارِ، كسَحابٍ، الواحِدَةُ: ثَمَرَةٌ وثَمُرَةٌ، كسَمُرَةٍ،

- ج: ثِمارٌ،

- وجج: ثُمُرٌ،

- وججج: أثمارٌ، والذَّهَبُ والفِضَّةُ.

- والثَّمَرَةُ: الشَّجَرَةُ، وجِلْدَةُ الرأسِ،

- و- من اللِّسانِ: طَرَفُه،

- و- من السَّوْطِ: عُقْدَةُ أطرافِهِ، والنَّسْلُ، والوَلَدُ.

- وثَمَرَ الشَّجَرُ،

- وأَثْمَرَ: صارَ فيه الثَّمَرُ.

- والثَّامِرُ: ما خَرَجَ ثَمَرُهُ.

- والمُثْمِرُ: ما بَلَغَ أن يُجْنَى.

- والثَّمْراءُ: جَمْعُ الثَّمَرَةِ، وشَجَرَةٌ بِعَيْنِها، وهَضْبَةٌ بِشِقِّ الطَّائِفِ مما يَلي السَّراةَ،

- و- من الشَّجَرِ: ما خَرَجَ ثَمَرُها، والأرضُ الكثيرةُ الثَّمَرِ،

- ك- الثَّمِرَة.

- وثَمَرَ الرَّجُلُ: تَمَوَّلَ،

- و- لِلغَنَمِ: جَمَعَ لها الشَّجَرَ.

- ومالٌ ثَمِرٌ، ككَتِفٍ،

- ومَثْمورٌ: كثيرٌ، وقومٌ مَثْمورونَ.

- والثَّميرَةُ: ما يَظْهَرُ من الزُّبْدِ قبل أن يَجْتَمِعَ، واللَّبَنُ الذي ظَهَرَ زُبْدُهُ، أو الذي لم يَخْرُج زُبْدُهُ،

- كالثَّميرِ فيهما.

- وثَمَّرَ السِّقاءُ تَثْميراً: ظَهَرَ عليه تَحَبُّبُ الزٌّبْدِ،

- كأَثْمَرَ،

- و- النَّباتُ: نَفَضَ نَوْرُه، وعَقَدَ ثَمَرُهُ،

- و- الرَّجُلُ مالَهُ: نَمَّاهُ وكَثَّرَهُ.

- وأثْمَرَ: كَثُرَ مالُهُ.

- والثامِرُ: اللُّوبياءُ، ونَوْرُ الحُمَّاض.

- وابنُ ثَميرٍ: اللَّيْلُ المُقْمِرُ.

- وثَمْرٌ: وادٍ، وبالتحريكِ: ة باليَمَنِ. وكزُبَيْرٍ: جَدُّ محمدِ بنِ عبدِ الرَّحيمِ المحدِّثِ.

- وما نَفْسِي لَكَ بِثَمِرَةٍ، كفَرِحَةٍ، أي: ما لَكَ في نَفْسِي حَلاوَةٌ.

- الثِّنْجارَةُ والثِّبْجارَةُ: الحُفْرَةُ يَحْفِرُها ماءُ المِزْرابِ.

- الثَّوْرُ: الهَيَجانُ، والوَثْبُ، والسُّطوعُ، ونُهوضُ القَطا والجَرادِ، وظُهورُ الدَّمِ،

- كالثُّؤُور والثَّوَرانِ والتَّثَوُّرِ في الكُلِّ. وأثارَهُ وأثَرَهُ، وهَثَرَهُ، وثَوَّرَهُ، واسْتَثارَهُ غيرُه،

- و- : القِطْعَةُ العظيمَةُ من الأَقِطِ،

- ج: أثْوارٌ وثِوَرَةٌ، وذَكَرُ البَقَرِ،

- ج: أثوارٌ وثِيارٌ وثِوَرَةٌ وثِيَرَةٌ وثِيرانٌ، كجِيرَةٍ وجِيرانٍ.

- وأرضٌ مَثْوَرَةٌ: كثيرَتُهُ،

- و- : السَّيِّدُ، والطُّحْلُبُ، والبَياضُ في أصْلِ الظُّفُرِ، وكُلُّ ما عَلا الماءَ، والمَجْنُونُ، وحُمْرَةُ الشَّفَقِ النائرَةُ فيه، والأَحْمَقُ، وبُرْجٌ في السماءِ، وفَرَسُ العاصِ بنِ سَعيدٍ.

- وثَوْرٌ: أبو قبيلةٍ من مُضَرَ، منهم: سُفْيانُ بنُ سَعيدٍ، ووادٍ ببِلادِ مُزَيْنَةَ، وجبلٌ بمكَّةَ، وفيه الغارُ المذكورُ في التَّنْزِيلِ، ويقالُ له: ثَوْرُ أطْحَلَ، واسمُ الجَبَلِ: أطْحَلُ، نَزَلَهُ ثَوْرُ بنُ عبدِ مَناةَ، فَنُسِبَ إليه، وجبلٌ بالمدينةِ، ومنه الحديثُ الصحيحُ: "المدينةُ حَرَمٌ ما بَيْنَ عَيْرٍ إلى ثَوْرٍ"، وأما قولُ أبي عُبَيْدِ بنِ سَلاَّمٍ وغيرِهِ من الأَكابِرِ الأَعْلامِ: إنَّ هذا تَصْحيفٌ، والصوابُ: إلى أُحُدٍ، لأِنَّ ثَوْراً إنما هو بمكَّةَ، فَغَيْرُ جَيِّدٍ لما أخْبَرَنِي الشُّجاعُ البَعْلِيُّ الشيخُ الزاهدُ، عن الحافِظِ أبي محمدٍ عبدِ السلامِ البَصْرِيِّ، أن حِذاءَ أُحُدٍ جانِحاً إلى ورائِه جَبَلاً صغيراً يقالُ له: ثَوْرٌ، وتَكَرَّرَ سُؤالي عنه طَوائِفَ من العَرَبِ العارِفينَ بِتِلْكَ الأرضِ، فكُلٌّ أخْبَرَنِي أن اسْمَهُ ثَوْرٌ، ولما كتَبَ إليَّ الشيخُ عَفيفُ الدِّينِ المَطَرِيُّ عن والِدِه الحافِظِ الثِّقَةِ، قال: إن خَلْفَ أُحُدٍ عن شِمالِيِّه جَبلاً صغيراً مُدَوَّراً يُسَمَّى ثَوْراً، يَعْرِفُهُ أهلُ المدينةِ خَلَفاً عن سَلَفٍ.

- وثَوْرُ الشِّباكِ،

- وبُرْقَةُ الثَّوْرِ: مَوْضِعانِ.

- وثَوْرَى، وقد يُمَدُّ: نَهْرٌ بِدِمَشْقَ.

- وأبو الثَّوْرَيْنِ: محمدُ بنُ عبدِ الرحمنِ التابِعِيُّ.

- وثَوْرَةٌ من مالٍ ورِجالٍ: كثيرٌ.

- والثَّوَّارَةُ: الخَوْرانُ.

- والثائِرُ: الغَضَبُ.

- والثِّيرُ، بالكسر: غطاءُ العينِ.

- والمُثيرَةُ: البَقَرَةُ تُثيرُ الأرضَ.

- وثاوَرَهُ مُثاوَرَةً وثِواراً: واثَبَه.

- وثَوَّرَ القرآنَ: بَحَثَ عن عِلْمِهِ. وثُوَيْرُ بنُ أبي فاخِتَةَ: سعيدُ بنُ عِلاقَةَ، تابِعِيٌّ.

- والثُّوَيْرُ: ماءٌ بالجَزيرَةِ من مَنازِلِ تَغْلِبَ، وأبْرَقٌ لجعفرِ بنِ كِلابٍ قُرْبَ جِبالِ ضَرِيَّةَ.


فَصْلُ الجيْم

- جَأَرَ، كمَنَعَ،

- جَأْراً وجُؤَاراً: رَفَعَ صَوْتَهُ بالدُّعاءِ، وتَضَرَّعَ، واسْتَغاثَ،

- و- البَقَرَةُ والثَّوْرُ: صاحا،

- و- النَباتُ جَأراً: طالَ،

- و- الأرضُ: طالَ نَبْتُها.

- والجَأْرُ من النَّبْتِ: الغَضُّ، والكثيرُ، والرَّجُلُ الضَّخْمُ،

- كالجَأَّارِ، كَكَتَّانٍ وكَتِفٍ.

- وهو أجْأَرُ منه: أضْخَمُ.

- والجائِرُ: جَيَشانُ النَّفْسِ، والغَصَصُ، وحَرُّ الحَلْقِ، أو شِبْهُ حُموضَةٍ فيه من أكْلِ الدَّسَمِ.

- وغَيْثٌ جَأْرٌ (وجَأَارٌ) وجُؤَرٌ، كصُرَدٍ،

- وجِوَرٌّ، كهِجَفٍّ: غزيرٌ وكثيرٌ.

- وجَئِرَ، كسَمِعَ: غَصَّ في صَدْرِهِ.

- والجُؤَارُ، كغُرابٍ: قَيْءٌ، وسُلاحٌ يأخُذُ الإِنْسانَ.

- الجَبْرُ: خِلافُ الكسر، والمَلِكُ، والعبدُ، ضِدٌّ، والرَّجُلُ الشُّجاعُ، وخِلافُ القَدَرِ، والغُلامُ، والعُودُ. (ومُجاهِدُ بنُ جَبْرٍ: محدِّثٌ).

- وجَبَرَ العَظْمَ والفَقيرَ جَبْراً وجُبوراً وجِبارَةً،

- وجَبَّرَهُ فَجَبَرَ جَبْراً وجُبوراً،

- وانْجَبَرَ، وتَجَبَّرَ، واجْتَبَرَهُ فَتَجَبَّرَ: أحْسَنَ إليه، أو أغْناهُ بعدَ فَقْرٍ، فاسْتَجْبَرَ واجْتَبَرَ،

- و- على الأَمْرِ: أكْرَهَهُ،

- كأَجْبَرَهُ.

- وتَجَبَّرَ: تَكَبَّرَ،

- و- الشَّجَرُ: اخْضَرَّ وأوْرَقَ،

- و- الكَلأَ: أُكِلَ ثم صَلَحَ قليلاً،

- و- المَريضُ: صَلَحَ حالُه،

- و- فلانٌ مالاً: أصابَهُ،

- و- الرَّجُلُ: عادَ إليه ما ذَهَبَ عنه.

- والجَبَرِيَّةُ، بالتحريكِ: خِلافُ القَدَرِيَّةِ، والتَّسْكينُ لَحْنٌ، أو هو الصَّوابُ، والتحريكُ للازْدِواجِ.

- والجَبَّارُ: اللّهُ تعالى، لِتَكَبُّرِهِ، وكُلُّ عاتٍ،

- كالجِبِّيرِ، كسِكِّيتٍ، واسْمُ الجَوْزاءِ، وقَلْبٌ لا تَدْخُلُه الرَّحْمَةُ، والقِتَالُ في غيرِ حَقٍّ، والعَظيمُ القَوِيُّ الطَّويلُ:

- جَبَّارٌ. وابنُ الحَكَمِ، وابنُ سَلْمَى، وابنُ صَخْرٍ، وابنُ الحارِثِ: صَحابِيُّونَ، والأَخيرُ سَمَّاهُ صلى الله عليه وسلم: عبدَ الجَبَّارِ. وجَبَّارٌ الطَّائِيُّ: محدِّثٌ،

- و- : النَّخْلَةُ الطَّويلَةُ الفَتِيَّةُ، وتُضَمُّ، والمُتَكَبِّرُ الذي لا يَرَى لأِحَدٍ عليه حَقَّاً، فهو بَيِّنُ الجِبْرِيَّةِ والجِبْرِياءِ، مَكْسورَتَيْنِ، والجِبِرِيَّةِ، بكَسَراتٍ، والجَبْرِيَّةِ والجَبَرُوَّةِ والتَّجْبارِ والجَبُّورَةِ، مَفْتوحاتٍ، والجُبورَةِ والجُبْروتِ، مضمومَتَيْنِ.

- وجَبْرائِيلُ، أي: عبدُ اللّهِ، فيه لُغاتٌ: كجَبْرَعيلٍ، وحِزْقيلٍ، وجَبْرَعِلٍ، وسَمْويلٍ، وجَبْراعِلٍ، وجَبْراعيلٍ، وجَبْرَعِلٍّ، وخَزْعالٍ، وطِرْبالٍ، وبِسُكونِ الياءِ بِلا هَمْزٍ: جَبْرَيْلُ، وبفتح الياءِ: جَبْرَيَلُ، وبياءَيْنِ:

- جَبْرَيِيلُ، وجَبْرِينُ بالنُّونِ، ويكسرُ.

- والجَبارُ، كسحابٍ: فناءُ الجَبَّانِ، وبالضم: الهَدَرُ، والباطِلُ،

- و- من الحُروبِ: ما لا قَوَدَ فيها، والسَّيْلُ، وكُلُّ ما أُفْسِدَ وأُهْلِكَ، والبَريءُ من الشيءِ، يقالُ: أنا منه خَلاوَةٌ وجُبارٌ.

- وجُبارٌ، كغُرابٍ: يومُ الثَّلاثاءِ، ويكسرُ، وماءٌ لِبَنِي خَمِيسِ بنِ عامِرٍ.

- وجابِرُ بنُ حَبَّةَ: اسْمُ الخُبْزِ، وكُنْيَتُه: أبو جابِرٍ أيضاً.

- والجِبارَةُ، بالكسر،

- والجَبيرَةُ: اليارَقُ، والعيدانُ التي تُجْبَرُ بها العِظامُ. وجِبارَةُ بنُ زُرارَةَ، بالكسر: صَحابِيٌّ، أو هو كثُمامَةَ.

- وجَوْبَرُ: نهْرٌ،

- أو ة بدِمَشْقَ، أو هي بِهاءٍ، منها: عبدُ الوَهَّابُ بنُ عبدِ الرَّحيمِ، وأحمدُ بنُ عبدِ اللّهِ بنِ يَزيدَ الجَوْبَرِيَّانِ، ويُنْسَبُ إليه: الجَوْبَرانِيُّ أيضاً، وعبدُ الرحمنِ بنُ محمدِ بنِ يَحْيَى،

- وة بِنَيْسابُورَ، منها: محمدُ بنُ عَلِيِّ بنِ محمدٍ،

- وة بسوادِ بَغْدادَ.

- وجُوْيْبارُ، بضم الجيمِ وسكونِ الواوِ والمُثَنَّاةِ بَغْدادَ.

- وجُوْيْبارُ، بضم الجيمِ وسكونِ الواوِ والمُثَنَّاةِ تَحْتُ،

- ويقالُ: جُوبارُ، بِلا ياءٍ، وكِلاهُما صحيحٌ، ومَعْناهُ: مَسِيلُ النَّهْرِ الصَّغيرِ.

- وجُوْيْ بالفارِسِيَّةِ: النَّهْرُ الصَّغيرُ، وبارُ: مَسيلهُ،

- وهي ة بِهَراةَ، منها: أحمدُ بنُ عبدِ اللّهِ التَّيْمِيُّ الوَضَّاع، وبسَمَرْقَنْدَ، منها: أبو علِيٍّ الحسَنُ بنُ علِيٍّ،

- وـ: مَحَلَّةٌ بِنَسَفَ، منها: محمدُ بنُ السَّرِيِّ بنِ عَبَّادٍ، رأى البُخارِيَّ،

- وـ: ة بِمَرْوَ، منها: عبدُ الرحمنِ بنُ محمدِ بنِ عبدِ الرحمنِ صاحِبُ السمْعانِيِّ، ومَحَلَّةٌ بأَصْفَهانَ، منها: محمدُ بنُ عليٍّ السِّمْسارُ، وعبدُ الجليلِ بنُ محمدِ بنِ كوتاه الحافِظُ، وع بِجُرْجانَ، منه، طَلْحَةُ بنُ أبي طَلْحَةَ.

- وجَبْرَةُ وجُبارَةُ وجِبارَةُ وجُوَيْبِرٌ: أسماءٌ.

- وجابرٌ: اثنانِ وعشرونَ صحابِيَّاً،

- وجَبْرٌ: خَمْسَةٌ،

- وجُبَيْرٌ: ثمانِيَةٌ،

- وجِبارَةٌ، بالكسر: واحِدٌ. وعِمْرانُ بنُ موسى بنِ جِبارَةَ، ومحمدُ بنُ جعفَرِ بنِ جبارَةَ: محدِّثانِ. وجَبْرَةُ بنتُ محمدِ بنِ ثابِتٍ: مَشْهورَةٌ، وبنتُ أبي ضَيْغَمٍ، البَلَوِيَّةُ: شاعرةٌ تابِعِيَّةٌ. وأبو جُبَيْرٍ، كزُبَيْرٍ، وأبو جَبيرةَ، كسفينةٍ، ابنُ الحُصَيْنِ: صحابِيَّانِ، وابنُ الضَّحَّاكِ: مُخْتَلَفٌ في صُحْبَتِه. وزَيْدُ بنُ جَبيرَةَ: محدِّثٌ. وكجُهَيْنَةَ: أحمدُ بنُ عليِّ بنِ محمدِ بنِ جُبَيْرَةَ، شيخٌ لابنِ عساكِرَ. والجُبَيْرِيُّونَ: سعيدُ بنُ عبدِ اللّهِ، وابنُ زِيادِ بنِ جُبَيْرٍ، وابْنُه إسماعيلُ، وعُبَيْدُ اللّهِ بنُ يوسُفَ.

- وجِبْرينُ، كغِسْلينٍ: ة بناحِيَةِ عَزازَ، منها: أحمدُ بنُ هِبَةِ اللّهِ النَّحْوِيُّ المُقْرِئُ، والنِّسْبَةُ إليها: جِبْرانِيٌّ، على غيرِ قياسٍ، وضَبَطَهُ ابنُ نُقْطَةَ بالفتح.

- وجِبْرينُ الفُسْتُقِ: ة على مِيلَيْنِ من حَلَبَ،

- وبيتُ جِبرينَ: بين غَزَّةَ والقُدْسِ، منها: محمدُ بنُ خَلَفِ بنِ عُمَرَ المُحَدِّثُ.

- والمُجَبِّرُ: الذي يُجَبِّرُ العِظامَ، ولَقَبُ أحمدَ بنِ موسى بنِ القاسِمِ المُحَدِّثِ، وبفتح الباءِ: ابنُ عبدِ الرحمنِ بنِ عُمَرَ بنِ الخَطَّابِ. وكبَقَّمٍ: لَقَبُ محمدِ بنِ عِصامٍ الأَصْفَهانِيِّ المُحَدِّثِ.

- والمُتَجَبِّرُ: الأَسَدُ.

- وأجْبَرَهُ: نَسَبَهُ إلى الجَبْرِ.

- وبابُ جَبَّارٍ، ككَتَّانٍ: ة بالبَحْرَيْنِ.

- ومحمدُ بنُ جابارَ: زاهِدٌ صَحِبَ الشِّبْلِيَّ. ومَكِّيُّ بنُ جابارَ: محدِّثٌ.

- والجابِرِيُّ: محدِّثٌ له جُزْءٌ م.

- ومحمدُ بنُ الحَسَنِ الجابِرِيُّ: صاحِبُ عِياضٍ القاضي. ويوسُفُ بنُ جَبْرَوَيْهِ الطَّيالِسِيُّ: محدِّثٌ. وجُبْرانُ، كعُثْمانَ: شاعرٌ. وجَبْرونُ بنُ عيسى البَلَوِيُّ، وابنُ سعيدٍ الحَضْرَمِيُّ، وابنُ عبدِ الجَبَّارِ،

- وعبدُ الوارِثِ بنُ سُفْيانَ بنِ جَبْرونَ: محدِّثونَ.

- والمَجْبُورَةُ وجابِرَةُ: اسمانِ لِطَيْبَةَ المُشَرَّفَةِ.

- والانْجِبارُ: نَباتٌ نَفَّاعٌ يُتَّخَذُ منه شَرابٌ.

- الجَيْتَرُ، كحَيْدَرٍ: الرَّجُلُ القصيرُ.

- جاثِرُ بنُ إرَمَ بنِ سامِ بنِ نوحٍ، عليه السلامُ.

- ومكانٌ جَثِرٌ، ككَتِفٍ: فيه تُرابٌ يُخالِطُهُ سَبَخٌ أو حِجارَةٌ.

- جَجارُ، كسَحابٍ: ة ببُخارَى، منها: صالِحُ بنُ محمدِ بنِ صالِحٍ أبو شُعَيْبٍ الجَجارِيُّ المُحَدِّثُ العابِدُ، من أرْبابِ الكراماتِ.

- الجُحْرُ، بالضم: كُلُّ شيءٍ يَحْتَفِرُهُ الهَوامُّ والسِّباعُ لأِنْفُسِها،

- كالجُحْرانِ،

- ج: جِحَرَةٌ وأجْحارٌ.

- وجَحَرَ الضَّبُّ، كمَنَعَ: دَخَلَهُ،

- و- فلانٌ الضَّبَّ: أدْخَلَهُ فيه فانْجَحَرَ،

- وتَجَحَّرَ، كأَجْحَرَهُ،

- و- الشمسُ: ارْتَفَعَتْ،

- و- الرَّبيعُ: لم يُصِبْنا مَطَرُهُ،

- و- الخَيْرُ: تَخَلَّفَ،

- و- العينُ: غارَتْ.

- واجْتَحَرَ له جُحْراً: اتَّخَذَهُ.

- والجَحْرُ، بالفتح: الغارُ البعيدُ القَعْرِ، وبهاءٍ: السَّنَةُ الشديدَةُ المُجْدِبَةُ، ويُحَرَّكُ،

- وعينٌ جَحْراءُ: مُتَجَحِّرَةٌ.

- وأجْحَرْتُهُ: ألْجَأْتُهُ،

- و- النُّجومُ: لم تُمْطِرْ،

- و- القومُ: دَخَلوا في القَحْطِ.

- وبعيرٌ جُحارِيَةٌ، كعُلابِطَةٍ: مُجْتَمِعُ الخَلْقِ.

- والجَواحِرُ: الدَّواخِلُ في الجِحَرَةِ.

- والجاحِرُ: المُتَخَلِّفُ الذي لم يَلْحَقْ.

- والجَحْرَمَةُ: سُوءُ الخُلُقِ، الميم زائِدَةٌ.

- والمَجْحَرُ: المَلْجَأ، والمَكْمَنُ.

- الجِحِنْبارُ، بكسر الجيمِ والحاءِ: نَبْتٌ، والرَّجُلُ الضَّخْمُ، والعَظيمُ الخَلْقِ، أو العَظيمُ الجَوْفِ الواسِعُهُ، أو القَصيرُ المُجْفَرُ الواسِعُ الجَوْفِ،

- كالجِحِنْبارَةِ، ويُضَمَّانِ.

- والجَحَنْبَرَةُ: المرأةُ القَصيرَةُ.

- الجَحْدَرُ: القَصيرُ.

- وجَحْدَرَهُ: صَرَعَهُ، ودَحْرَجَهُ.

- وتَجَحْدَرَ الطائِرُ: تَحَرَّكَ، فطارَ.

- والجُحادِرِيُّ، بالضم: العظيمُ.

- وجَحْدَرٌ، كجَعْفَرٍ: رجُلٌ.

- الجُحاشِرُ، بالضم: الضَّخْمُ، الحادِرُ الجِسمِ، العَبْلُ المفاصِلِ، العَظيمُ الخَلْقِ، وفَرَسٌ في ضُلوعِهِ قِصَرٌ،

- كالجَحْشَرِ فيهما، ويضمُّ، وهي بالهاءِ.

- وجُحْشُرٌ، بالضم: اسْمٌ.

- الجَخَرُ، محرَّكةً: تَغَيُّرُ رائِحَةِ اللَّحْمِ، ورائِحَةٌ مَكروهَةٌ في قُبُلِ المرأةِ،

- وهي جَخْراءُ، والاتِّساعُ في البِئْرِ، وخَلاءُ البَطْنِ. وككَتِفٍ: الكثيرُ الأَكْلِ، والجَبانُ، والقَليلُ لَحْمِ الفَخِذَيْنِ، والفاسِدُ العَقْلِ، والعاجِزُ، والسَّمِجُ، والسَّريعُ الجُوعِ.

- والجَخْراءُ: د لِبَنِي شِجْنَةَ، والمرأةُ الواسِعَةُ، التَّفِلَةُ،

- و- من العُيونِ: الضَّيِّقَةُ، فيها غَمَصٌ ورَمَصٌ.

- والجاخِرُ: الوادِي الواسِعُ.

- وجَخَرَ، كمَنَعَ: وسَّعَ رَأسَ بِئْرِهِ،

- كأَجْخَرَ وجَخَّرَ.

- وأجْخَرَ: أنْبَعَ ماءً كثيراً من غير مَوْضِعِ بِئْرٍ، وغَسَلَ دُبُرَهُ، ولم يُنْقِ فَبَقِيَ نَتْنُهُ، وتَزَوَّجَ امرأةً جَخْراءَ.

- وتَجَخَّرَ الحَوْضُ: تَفَلَّقَ طينُهُ، وذَهَبَ ماؤُهُ، وانْفَجَرَ ماؤُهُ.

- وجَخْرٌ: ة بسَمَرْقَنْدَ.

- وجَخِرَ جَوْفُ البِئْرِ، كَفَرِحَ: اتَّسَعَ،

- و- الغَنَمُ: شَرِبَتْ على خَلاءِ بَطْنٍ، فَتَخَضْخَضَ الماءُ في بُطونِها، فَتراها جَخِرَةً خاشِعَةً.

- الجَخْدَرُ والجَخْدَرِيُّ، بفتحهما،

- والجُخادِرُ، بالضم: الضَّخْمُ.

- الجَدْرُ: الحائِطُ،

- كالجِدارِ، ج: جُدْرٌ وجُدُرٌ وجُدْرانٌ، ونَبْتٌ رَمْلِيٌّ،

- ج: جُدورٌ، وقد أجْدَرَ المَكانُ،

- و- : حَطيمُ الكَعْبَةِ، وأصل الجِدارِ، وجانِبُهُ،

- وخُروجُ الجُدَرِيِّ، بضم الجيمِ وفتحِها: لِقُروحٍ في البَدَنِ، تَنَفَّطُ وتَقَيَّحُ.

- وقد جَدَرَ وجُدِرَ، كَعُنِيَ ويُشَدَّدُ، وهو مَجْدورٌ ومُجَدَّرٌ،

- وأرضٌ مَجْدَرَةٌ: كثيرَتُهُ.

- والجِدْرُ، بالكسر: نَباتٌ، الواحِدَةُ بِهاءٍ، وبالتحريكِ: سِلَعٌ تكونُ في البَدَنِ خِلْقَةٌ، أو من ضَرْبٍ، أو من جِراحةٍ،

- كالجُدَرِ، كصُرَدٍ، واحِدَتُهُما بِهاءٍ،

- ج: الأَجْدارُ، ووَرَمٌ يأخُذُ في الحَلْقِ، وانْتِبارٌ، أو أثَرُ كَدْمٍ في عُنُقِ الحِمارِ، وقد جَدَرَ جُدوراً، وحَبُّ الطَّلْعِ،

- وأنْ يَخْرُجَ بالإِنْسانِ جُدَرٌ، وهَمُّ الكَرْمِ بالإِيراقِ، وفِعْلُهُما: كفَرِحَ.

- والجَديرُ: مكانٌ بُنِيَ حَوالَيْهِ جِدارٌ، والخَليقُ،

- ج: جَديرونَ وجُدَراءُ، وقد جَدُرَ، ككَرُمَ، جَدارَةً.

- وإنه لمَجْدَرَةٌ أن يَفْعَلَ ومَجْدورٌ، أي: مَخْلَقَةٌ.

- وجَدَرَهُ: جَعَلَهُ جديراً.

- والجَديرَةُ: الحَظيرَةُ، والطَّبيعَةُ. وككِتابةٍ: وادٍ بالحِجازِ، فيه قُرى. وجَدَرُ، محرَّكةً: ة بينَ حِمْصَ وسَلَمِيَّةَ،

- والنِّسْبَةُ: جَدَرِيُّ وجَيْدَرِيٌّ.

- والجَدَرَةُ، محرَّكةً: حَيٌّ من الأَزْدِ، سُمُّوا به لأِنَّهُم بَنَوْا جِدارَ الكَعْبَةِ، عَظَّمَها اللّهُ تعالى، أو حِجْرَها، وبِلا لامٍ: وارِدَةُ قُصَيِّ بنِ كِلابٍ.

- وجَدَرَ الشَّجَرُ: خَرَجَ ثَمَرُهُ كالحِمِّصِ،

- و- النَّبْتُ: طَلَعَتْ رُؤُوسُهُ كأنه الجُدَرِيُّ،

- كجَدُرَ، ككَرُمَ،

- وأجْدَرَ،

- وجَدَّرَ فيهما،

- و- اليَدُ: مَجِلَتْ،

- و- الجِدارَ: حَوَّطَهُ،

- و- الرَّجُلُ: تَوارَى بالجِدارِ.

- واجْتَدَرَ: بَناهُ.

- وجَدَّرَهُ تَجْديراً: شَيَّدَهُ.

- والجَيْدَرُ: القَصيرُ، كالجَيْدَرِيّ والجَيْدَرانِ.

- والمَجْدُورُ: القليلُ اللَّحْمِ.

- وذُو جَدْرٍ: مَسْرَحٌ قُرْبَ المدينةِ.

- والمِجْدارُ: ما يُنْصَبُ في الزَّرْعِ مَزْجَرَةً للسِّباعِ. وعامِرُ بن جَدَرَةَ، محرَّكةً: أوَّلُ مَنْ كَتَبَ بِخَطِّنا. وعامرُ الأَجْدارِ: أبو حَيٍّ، لأِنَّهُ كان عليه جَدَرَةٌ. وجُدْرَةُ، بالضم، ابنُ سَبْرَةَ: صحابِيٌّ.

- وجَنْدَرَ الكتابَ: أمَرَّ القَلَمَ على ما دَرَسَ منه،

- و- الثَّوْبَ: أعادَ وَشْيَهُ بعدَ ذَهابِهِ. وأبو قِرْصافَةَ جَنْدَرَةُ بنُ خَيْشَنَةَ: صحابِيٌّ.

- الجَذْرُ: القَطْعُ، والأَصْلُ، أو أصْلُ اللِّسانِ والذَّكَرِ والحِسابِ، ويكسرُ فيهنِّ، أو في أصْلِ الحِسابِ، بالكسر فقط، والاسْتِئْصالُ،

- كالإِجْذَارِ، ومَغْرِزُ العُنُقِ،

- ج: جُذورٌ.

- والجُؤْذُرُ، وتفتحُ الذالُ،

- والجِيذَرُ والجُوذَرُ، بالواوِ كفُوفَلٍ وكَوْكَبٍ،

- والجَوْذِرُ، بفتح الجيمِ وكسر الذالِ: ولَدُ البَقَرَةِ الوَحْشِيَّةِ، وبَقَرَةٌ مُجْذِرٌ.

- وانْجَذَرَ: انْقَطَعَ،

- واجْذَأَرَّ: انْتَصَبَ للسِّبابِ،

- و- النَّباتُ: نَبَتَ ولم يَطُلْ.

- والجَيْذَرَةُ: سَمَكَةٌ كالزَّنْجِيِّ الأَسْوَدِ الضَّخْمِ.

- والمُجَذَّرُ، كمُعَظَّمٍ: عبدُ اللّهِ بنُ زِيادٍ البَلَوِيُّ، وعَلْقَمَةُ بنُ المُجَذَّرِ الكِنانِيُّ: صحابِيَّانِ،

- و- : القصيرُ الغَليظُ، الشَّثْنُ الأَطْرافِ،

- كالجَيْذَرِ، أو هذه بالمهملةِ، ووَهِمَ الجوهريُّ، والبَعيرُ الذي لَحْمُه في أطْرافِ عِظامِهِ وحُجومِهِ.

- الجُذْمورُ، بالضم: أصْلُ الشيءِ، أو أوَّلُهُ، أو القِطْعَةُ من السَّعَفَةِ تَبْقَى في الجِذْعِ إذا قُطِعَتْ،

- كالجِذْمارِ.

- ورجلٌ جُذامِرٌ، كعُلابِطٍ: قَطَّاعٌ للعَهْدِ.

- وأخَذَهُ بِجُذْمورِهِ وبِجَذاميرِهِ، أي: بِجَميعِهِ.

- الجَرُّ: الجَذْبُ،

- كالاجْتِرارِ والاجْدِرارِ والاسْتِجْرارِ والتَّجْرِيرِ،

- وع بالحِجازِ في دِيارِ أشْجَعَ،

- وعينُ الجَرِّ: د بالشامِ، وجمعُ الجَرَّةِ من الخَزَفِ،

- كالجِرارِ،

- و- : أصْلُ الجَبَلِ، أو هو تَصْحيفٌ للفَرَّاءِ، والصَّوابُ: الجُراصِلُ، كعُلابِطٍ: الجَبَلُ،

- و- : الوَهْدَةُ من الأرضِ،

- و- : جُحْرُ الضَّبُعِ والثَّعْلَبِ، والزَّبيلُ، وشيءٌ يُتَّخَذُ من سُلاخَةِ عُرْقوبِ البعيرِ، وتَجْعَلُ المرأةُ فيه الخَلْعَ، ثم تُعَلِّقُه من مُؤَخَّرِ عِكْمِها، فَيَتَذَبْذَبُ أبداً،

- و- : حَبْلٌ يُشَدُّ في أداةِ الفَدَّانِ، والسَّوْقُ الرُّوَيْدُ، وأن تَرْعَى الإِبِلُ وتَسير، أو أن تَرْكَبَ ناقةً وتَتْرُكَها تَرْعَى،

- كالانْجِرارِ فيهما،

- و- : شَقُّ لسانِ الفَصيلِ لئلاَّ يَرْتَضِعَ،

- كالإِجْرارِ، وأن تَجُرَّ الناقةُ ولَدَها بعدَ تمامِ السَّنَةِ شهراً أو شَهْرينِ، أو أربعينَ يوماً،

- وهي جَرورٌ، وأن تزيدَ الفَرَسُ على أحَدَ عَشَرَ شَهْراً ولم تَضَعْ، وأن يَجوزَ وِلادُ المرأةِ عن تسْعَةِ أشْهُرٍ.

- والجِرَّةُ، بالكسر: هَيْئَةُ الجَرِّ، وما يفيضُ به البعيرُ فيأكُلُه ثانِيَةً، ويفتحُ، وقد اجْتَرَّ وأجَرَّ، واللُّقْمَةُ يَتَعَلَّلُ بها البعيرُ إلى وقْتِ عَلَفِهِ، والجَماعَةُ يُقيمونَ ويَظْعَنونَ.

- وبابُ بنُ ذِي الجِرَّةِ: قاتِلُ سُهْرَكَ الفارِسِي يومَ رِيْشَهْرَ في أصحابِ عَثْمانَ. والسَّوْمُ بنتُ جِرَّةَ: أعْرابِيَّةٌ.

- والجُرَّةُ، بالضم، ويفتحُ: خُشَيْبَةٌ في رأسِها كِفَّةٌ يُصادُ بها الظِّباءُ، وقَعْبَةٌ من حَديدٍ مَثْقوبَةُ الأَسْفَلِ يُجْعَلُ فيها بَذْرُ الحِنْطَةِ حينَ يُبْذَرُ. ويزيدُ بنُ الأَخْنَسِ بنِ جُرَّةَ: صحابِيٌّ، وبالفتح: الخُبْزَةُ، أو خاصٌّ بالتي في المَلَّةِ.

- والجِرِّيُّ، بالكسر: سَمَكٌ طويلٌ أمْلَسُ، لا يأكُلُهُ اليَهودُ، وليسَ عليه فُصوصُ.

- والجِرِّيَّةُ والجِرِّيئَةُ، بكسرهما: الحَوْصَلَةُ.

- والجارَّةُ: الإِبِلُ تُجَرُّ بأزِمَّتها، والطريقُ إلى الماءِ.

- والجَريرُ: حَبْلٌ يُجْعَلُ للبَعيرِ بمَنْزِلَةِ العِذارِ للدَّابَّةِ، والزِّمامُ.

- والمَجَرُّ، كمَرَدٍّ: الجائِزُ تُوضَعُ عليه أطرافُ العَوارِضِ، وبالهاءِ: بابُ السَّماءِ، أو شَرَجُها.

- ومَجَرُّ الكَبْشِ: ع بمِنًى.

- والجَريرَةُ: الذَّنْبُ، والجِنايَةُ، جَرَّ على نفسِهِ وغيرِهِ جَريرةً، يَجُرُّها، بالضم والفتح، جَرّاً.

- وفَعَلْتُ من جَرَّاكَ، ومن جَرَّائِكَ، ويُخَفَّفانِ،

- ومن جَريرَتِكَ: من أجْلِكَ.

- وحارٌّ جارٌّ: إتباعٌ.

- والجَرْجارُ، كقَرْقارٍ: نَبْتٌ،

- و- من الإِبِلِ: الكثيرُ الصَّوْتِ،

- كالجِرْجِرِ، وصَوْتُ الرَّعْدِ، وبهاءٍ: الرَّحَى.

- والجَراجِرُ: الضَخامُ من الإِبِلِ،

- واحِدُها: الجُرْجورُ، وبالضم: الصَّخَّابُ منها، والكثيرُ الشُّرْبِ، والماءُ المُصَوِّتُ.

- والجَرْجَرُ: ما يُداسُ به الكُدْسُ، وهو من حَديد، والفُولُ، ويكسرُ.

- والأَجَرَّانِ: الجِنُّ والإِنْسُ.

- وفَرَسٌ وجَمَلٌ جَرورٌ: يَمْنَعُ القِيادَ،

- وبِئْرٌ - : بعيدَةٌ،

- وامرأةٌ - : مُقْعَدَةٌ.

- والجارُورُ: نَهْرُ السَّيْلِ.

- وكتيبةٌ جَرَّارَةٌ: ثَقيلةُ السَّيْرِ لكَثْرَتِها.

- والجَرَّارَةُ، كجَبَّانةٍ: عُقَيْرِبٌ تَجُرُّ ذَنَبَها، وناحيةٌ بالبَطيحَةِ.

- والجِرْجِرُ والجِرْجيرُ، بكسرهما: بَقْلَةٌ م.

- وأجَرَّهُ رَسَنَهُ: تَرَكَه يَصْنَعُ ما شاءَ،

- و- الدَّينَ: أخَّرَه له،

- و- فلاناً أغانِيَّهُ: تابَعَها،

- و- فلاناً: طَعَنَه، وتَرَكَ الرُّمْحَ فيه يَجُرُّه.

- والمُجِرُّ، كمُلِمٍّ: سيفُ عبدِ الرحمنِ بنِ سُراقَةَ بنِ مالِكِ بنِ جُعْشَمٍ.

- وذو المَجَرِّ، كمَحَطٍّ: سيفُ عُتَيْبَةَ بنِ الحارِثِ بنِ شِهاب.

- والجَرْجَرَةُ: صَوْتٌ يُرَدِّدُهُ البعيرُ في حنْجَرَتِهِ، وصَبُّ الماءِ في الحَلْقِ،

- كالتَّجَرْجُرِ.

- والتَّجَرْجُرُ: أن تَجْرَعَه جَرْعا مُتَدارِكاً.

- وجَرْجَرَ الشَّرابُ: صَوَّتَ.

- وجَرْجَرَهُ: سَقاه على تلكَ الصِّفَةِ.

- وانْجَرَّ: انْجَذَبَ.

- وجارَّه: ماطَلَه، أو حاباهُ.

- واسْتَجْرَرْتُ له: أمْكَنْتُهُ من نَفْسِي فانْقَدْتُ له.

- والجُرْجورُ: الجماعةُ،

- و- من الإِبِلِ: الكَريمةُ.

- ومِئَةٌ جُرْجورٌ: كامِلَةٌ، وأبو جَريرٍ، وجَريرٌ الأَرْقَطُ، وابنُ عبدِ اللّهِ بنِ جابِرٍ البَجَلِيُّ، وابنُ عبدِ اللّهِ الحِميرِيُّ، وابنُ أوسِ بنِ حارِثَةَ: صَحابِيُّونَ.

- الجَزْرُ: ضِدُّ المَدِّ، وفِعْلُهُ: كَضَرَبَ، والقَطْعُ، ونُضوبُ الماءِ، وقد يضمُّ آتِيهِما، والبَحْرُ، وشَوْرُ العَسَلِ من خَلِيَّتِه،

- وع بالبادِيَةِ، وناحِيَةٌ بحَلَبَ. وبالتحريكِ: أرضٌ يَنْجَزِرُ عنها المَدُّ،

- كالجَزيرَةِ، وأُرُومَةٌ تُؤْكَلُ، مُعَرَّبَةٌ، وتكسرُ الجيمُ، وهو مُدِرٌّ باهِيٌّ محدِّرٌ للطَّمْثِ، ووَضْعُ ورَقِه مَدْقوقاً على القُروحِ المُتَأَكِّلَةِ نافِعٌ، والشاءُ السمينةُ، واحِدَةُ الكُلِّ بهاءٍ.

- وجَزَرَةُ، محرَّكةً: لَقَبُ صالِحِ بنِ محمدٍ الحافِظ.

- والجَزورُ: البعيرُ،

- أو خاصُّ بالناقَةِ المَجْزورَةِ،

- ج: جَزائِرُ وجُزُرٌ وجُزُراتٌ، وما يُذْبَحُ من الشاءِ، واحِدَتُها: جَزْرَةٌ.

- وأجْزَرَهُ: أعطاه شاةً يَذْبَحُها،

- و- البعيرُ: حانَ له أن يُذْبَحَ،

- و- الشيخُ: أن يَموتَ.

- والجَزَّارُ والجِزِّيرُ، كسِكِّيتٍ: مَنْ يَنْحَرُه، وهي

- الجِزارَةُ، بالكسر،

- والمَجْزَرُ: موضِعُه.

- والجُزارَةُ، بالضم: اليَدانِ والرِّجْلانِ، والعُنُقُ، وهي عُمالَةُ الجَزَّارِ.

- والجَزيرَةُ: أرضٌ بالبَصْرَةِ.

- وجَزيرَةُ قُورَ: بين دِجْلَةَ والفُراتِ، وبها مُدُنٌ كِبارٌ، ولها تاريخٌ،

- والنِّسْبَةُ: جَزَرِيٌّ.

- والجَزيرَةُ الخَضْراءُ: د بالأَنْدَلُسِ، ولا يُحيطُ به ماءٌ،

- والنِّسْبَةُ: جَزيرِيٌّ، وجَزيرةٌ عظيمةٌ بأرضِ الزَّنْجِ فيها سُلْطانانِ لا يَدينُ أحدُهما للآخَرِ،

- وأهلُ الأَنْدَلُسِ إذا أطْلَقوا الجَزيرةَ: أَرادوا بها بلادَ مُجاهِدِ بن عبدِ اللّهِ شَرْقِيَّ الأَنْدَلُسِ.

- وجَزيرةُ الذَّهَبِ: موضِعانِ بأرضِ مِصْرَ.

- وجزيرةُ شُكَرَ، كأُخَرَ: د بالأَنْدَلُسِ.

- وجَزيرةُ ابن عُمَرَ: د شَمالِيَّ المَوْصِلِ يُحيطُ به دِجْلَةُ مثْلَ الهِلالِ.

- وجَزيرةُ شَريكٍ: كورَةٌ بالمَغْرِبِ.

- وجَزيرَةُ بني نَصْرٍ: كورَةٌ بِمِصْرَ.

- وجزيرةُ قَوْسَنِيَّا: بين مِصْرَ والإِسْكَنْدَرِيَّةِ.

- والجَزيرةُ: ع باليَمامةِ، ومحَلَّةٌ بالفُسْطاطِ إذا زادَ النِّيلُ أحاطَ بها، واسْتَقَلَّتْ بِنَفْسِها.

- وجَزيرةُ العَرَبِ: ما أحاطَ به بَحْرُ الهِنْدِ وبَحْرُ الشامِ ثم دِجْلَةُ والفُراتُ، أو ما بينَ عَدَنِ أبْيَنَ إلى أطْرافِ الشامِ طُولاً، ومن جُدَّةَ إلى أطْرافِ ريفِ العِراقِ عَرْضاً.

- والجَزائرُ الخالِداتُ،

- ويقالُ لها جزائرُ السَّعادَةِ: سِتُّ جزائرَ في البَحْرِ المُحيطِ من جِهَةِ المَغْرِبِ، منها يَبْتَدِئُ المُنَجِّمونَ بأَخْذِ أطْوالِ البِلادِ، تُنْبُتُ فيها كُلُّ فاكهةٍ شَرْقِيَّةٍ وغَرْبِيَّةٍ، وكُلُّ رَيْحانٍ وورْدٍ، وكُلُّ حَبٍّ من غيرِ أن يُغْرَسَ أو يُزْرَعَ.

- وجزائرُ بني مَرْغَناي: د بالمَغْرِبِ.

- والجِزارُ: صِرامُ النَّخْلِ، وجَزَرَه يَجْزُرُه ويَجْزِرُهُ جَزْراً وجِزاراً، بالكسر والفتح.

- وأجْزَرَ: حانَ جِزارُه.

- وتَجازَرَا: تَشاتَما.

- واجْتَزَرُوا في القتالِ،

- وتَجَزَّرُوا: تَرَكوهُمْ جَزَراً للسِّباعِ، أي: قِطَعاً.

- والجَزيرُ بلُغَةِ أهلِ السَّوادِ: مَنْ يَخْتارُه أهلُ القَرْيَةِ لما يَنوبُهُم في نَفَقَاتِ من يَنْزِلُ بِهِمْ من قِبَلِ السُّلْطانِ.

- وجُزْرَةُ، بالضم: ع باليمامةِ، ووادٍ بين الكوفَةِ وفَيْدَ.

- الجَسْرُ: الذي يُعْبَرُ عليه، ويكسرُ،

- ج: أجْسُرُ وجُسورٌ، والعظيمُ من الإِبِلِ، وهي بهاءٍ، والشُّجاعُ الطويلُ،

- كالجَسورِ، والجَمَلُ الماضي، أو الطويلُ، وكلُّ ضَخْمٍ.

- وجَسْرٌ: حَيٌّ من قُضاعَةَ، وابنُ عَمْرِو بنِ عُلَةَ، وابنُ شَيْعِ اللّهِ، وابنُ مُحارِبٍ، وابنُ تَيْمٍ: بالفتح. وأبو جِسرٍ المُحارِبِيُّ، وجِسْرُ بنُ وهْبٍ، وابنُ ابْنِهِ جِسْرُ بنُ زَهْرانَ، وابنُ فَرْقَدٍ، وابنُ حَسَنٍ، وابنُ عَبْدِ اللّهِ المُرادِيُّ: بالكسر قاله بعضُ المُحَدِّثينَ، والصَّوابُ في الكُلِّ الفتحُ. وجَسْرَةُ بنتُ دَجاجَةَ: محدِّثةٌ.

- والجُسْرُ، بالضم، وبضمَّتينِ: جمعُ جَسورٍ.

- وجَسَرَ الفَحْلُ: تَرَكَ الضِّرابَ،

- و- الرَّجُلُ جُسوراً وجَسارةً: مَضَى، ونَفَذَ،

- و- الرِّكَابُ المَفازَةَ: عَبَرَتْها،

- كاجْتَسَرَتْها،

- (و- الرَّجُلُ: عَقَدَ جَسْراً).

- وناقةٌ جَسْرَةٌ ومُتَجاسِرَةٌ: ماضيةٌ.

- وجَسَّرَهُ تَجْسيراً: شَجَّعَهُ.

- واجْتَسَرَتِ السَّفينَةُ البَحْرَ: رَكِبَتْه وخاضَتْه.

- وجِسْرينُ، بالكسر: ة بدِمَشْقَ.

- وجَيْسورُ: الغُلامُ الذي قَتَلَه موسى، صلى الله عليه وسلم، أو هو بالحاءِ المهملةِ، أو هو: جَلْبَتُورُ، (أو جَنْبَتورُ).

- وتجاسَرَ: تطاوَلَ، ورَفَعَ رأسه،

- و- عليه: اجْتَرَأَ،

- و- له بالعَصا: تَحَرَّكَ له بها.

- وأُمُّ الجُسَيْرِ، كزُبَيْرٍ: أُخْتُ بُثَيْنَةَ صاحِبَةِ جميلٍ.

- الجُسْمُورُ، بالضم: قِوامُ الشيءِ من ظَهْرِ الإِنْسانِ وجُثَّتِهِ.

- الجَشْرُ: إخراجُ الدَّوابِّ للرَّعْيِ،

- كالتَّجْشيرِ، وأن تَنْزُوَ خَيْلُكَ فَتَرْعاها أمامَ بَيْتِكَ، والتَّرْكُ،

- كالتَّجْشيرِ. وبالتحريكِ: المالُ الذي يَرْعَى في مكانه لا يَرْجِعُ إلى أهْلِهِ باللَّيْلِ، والقَوْمُ يَبيتونَ مع الإِبِلِ، وأنْ يَخْشُنَ طينُ السَّاحِلِ ويَيْبَسَ كالحَجَرِ، والرَّجُلُ العَزَبُ،

- كالجَشيرِ، وبُقولُ الرَّبيعِ، وخُشونَةٌ في الصَّدْرِ، وغِلَظٌ في الصَّوْتِ،

- كالجُشْرَةِ، بالضم فيهما. وقد جَشِرَ، كَفَرِحَ وعُنِيَ، فهو أجْشَرُ، وهي جَشراءُ.

- وبعيرٌ مَجْشورٌ: به سُعالٌ جافٌّ.

- وجَشَرَ الصُّبْحُ جُشوراً: طَلَعَ.

- والجاشِرِيَّةُ: شُرْبٌ يكونُ مع الصُّبْحِ، أو لا يكونُ إلا من ألْبانِ الإِبِلِ، وقَبيلةٌ من العَرَبِ، وامرأةٌ، ونِصْفُ النهارِ، والسَّحَرُ، وطعامٌ.

- والجَشيرُ: الوَفْضَةُ، والجُوالِقُ الضَّخْمُ.

- والجَشَّارُ: صاحِبُ مَرْجِ الخَيْلِ.

- والمُجَشَّرُ، كمُعَظَّمٍ: المُعَزَّبُ.

- وخَيْلٌ مُجَشَّرَةٌ: مَرْعِيَّةٌ. وكمُحَدِّثٍ: (والِدُ سَوَّارٍ المُحَدِّثِ). وأبو الجَشْرِ: رَجُلانِ. وكمِنْبَرٍ: حَوْضٌ لا يُسْقَى فيه.

- وجَشَّرَ الإِناءَ تَجْشيراً: فَرَّغَهُ.

- وقولُ الجوهريِّ: الجَشْرُ: وَسَخُ الوَطْبِ،

- ووَطْبُ جَشِرٌ: وسِخٌ، تَصْحيفٌ، والصَّوابُ: بالحاءِ المهملةِ.

- المُجْظَئِرُّ: المُعِدُّ شَرَّه، كأَنَّه مُنْتَصِبٌ، يقالُ: ما لكَ مُجْظَئِرَّاً.

- الجَعْرُ: ما يَبِسَ من العَذِرَةِ

- المَجْعَرِ، أي: الدُّبُرِ، أو نَجْوُ كُلِّ ذاتِ مِخْلَبٍ من السِّباعِ،

- ج: جُعورٌ،

- كالجاعِرَةِ.

- ورجُلٌ مِجْعارٌ: كَثُرَ يُبْسُ طَبيعَتِهِ.

- وجَعَرَ، كمَنَعَ: خَرِئَ،

- كانْجَعَرَ.

- والجَعْراءُ: الاسْتُ،

- كالجِعِرَّى، ولَقَبُ بَلْعَنْبَرِ، لأِنَّ دُغَةَ بِنْتَ مِنْعَجٍ منهم، ضَرَبَها المَخاضُ، فَظَنَّتْ أنها تُريدُ الخَلاءَ، فَبَرَزَتْ في بعضِ الغِيطانِ، فَوَلَدَتْ، وانْصَرَفَتْ تُقَدِّرُ أنها تَغَوَّطَتْ، فقالتْ لضَرَّتِها: يا هَنْتاهْ! هل يَفْغَرُ الجَعْرُ فاهْ؟ فقالت: نعم، ويَدْعو أباهْ، فَمَضَتْ ضَرَّتُها، وأَخَذَتِ الوَلَدَ.

- والجاعِرَةُ: الاسْتُ، أو حَلْقَةُ الدُّبُرِ.

- والجاعِرتانِ: مَوْضِعُ الرَّقْمَتَيْنِ من اسْتِ الحمارِ، ومَضْرَبُ الفَرَسِ بِذَنَبِهِ على فَخِذَيْهِ، أو حَرْفا الوَرِكَيْنِ المُشْرِفَيْنِ على الفَخِذَيْنِ. وككتابٍ: سِمَةٌ فيهما، وحَبْلٌ يَشُدُّ به المُسْتَقِي وسَطَه لِئَلاَّ يَقَعَ في البِئْرِ، وقد تَجَعَّرَ،

- والجُعْرَةُ، بالضم: أثَرٌ يَبْقَى منه، وشعيرٌ عظيمُ الحَبِّ أبيضُ.

- وجَيْعَرُ وجَعارِ، كقَطامِ،

- وأُمُّ جَعارِ وأُمُّ جَعْوَرٍ: الضَّبُعُ. و"تِيسِي جَعارِ"،

- أو عِيثي جَعارِ: مَثَلٌ يُضْرَبُ في إبطالِ الشيءِ والتَّكذيبِ بِهِ

- روغي جَعارِ: يُضْرَبُ في فِرارِ الجَبانِ وخُضوعِهِ.

- والجَعورُ، كصَبورٍ: خَبْراءُ لِبَنِي نَهْشَلٍ، وأُخْرَى لِبَنِي عبدِ اللّهِ بنِ دارِمٍ يَمْلَؤُهُما الغَيْثُ، فإذا امْتَلأَتَا وثِقوا بكَرْعِ شِتائِهم.

- والجُعْرورُ: دُوَيْبَّةٌ، وتَمْرٌ رَديءٌ.

- وأبو جِعْرانَ، بالكسر: الجُعَلُ.

- وأُمُّ جِعْرانَ: الرَّخَمَةُ.

- والجِعْرانَةُ، وقد تكسرُ العينُ، وتُشَدَّدُ الراءُ، وقال الشافعِيُّ: التشديدُ خَطَأٌ: ع بين مكَّةَ والطَّائِفِ، سُمِّيَ برَيْطَةَ بنتِ سعدٍ، وكانتْ تُلَقَّبُ بالجِعْرانَةِ، وهي المُرادَةُ في قوله تعالى: {كالتي نَقَضَتْ غَزْلَها}،

- وع في أوَّلِ أرضِ العِراقِ من ناحِيَةِ البادِيَةِ.

- وذو جُعْرانَ، بالضم: قَيْلٌ.

- والجِعِرَّى: سَبٌّ يُسَبُّ به مَنْ نُسِبَ إلى لُؤْمٍ، ولُعْبَةٌ للصِّبْيانِ، وهو أن يُحْمَلَ الصَّبِيّ بين اثْنَيْنِ على أيديهما.

- الجَعْبَرُ، كجعفرٍ: القصيرُ، وهي بهاءٍ، والقَعْبُ الغليظُ، القصيرُ الجَدْرِ، لم يُحْكَمْ نَحْتُه، وبِلا لامٍ: رجلٌ من بني نُمَيْرٍ، تُنْسَبُ إليه قَلْعَةُ جَعْبَرَ لاسْتِيلائِهِ عليها.

- وضَرَبَهُ فَجَعْبَرَه: صَرَعَه.

- والجَعْبَرِيَّةُ: القصيرةُ الدميمةُ، كالجَعْبَرَةِ.

- جَعْثَرَ المَتاعَ: جَمَعَه.

- الجعاجِرُ: ما يُتَّخَذُ من العَجينِ، كالتَّماثيلِ، فَيَجْعَلونَها في الرُّلِّ إذا طَبَخوه، فيأكُلونَه،

- الواحِدَةُ: جُعْجُرَّةٌ، كطُرْطُبَّةٍ.

- الجَعْدَرُ: القصيرُ.

- والجَعادِرَةُ: بنُو مُرَّةَ بنِ مالِكِ بنِ الأَوْسِ.

- الجَعْذَرِيُّ: الأَكولُ.

- الجَعْظَرِيُّ: الفَظُّ الغليظُ، أو الأَكولُ الغليظُ، والقصيرُ المُتَنَفِّخُ، بما ليس عندَه،

- كالجِعْظارَة.

- والجِعِنْظارُ: الشَّرِهُ النَّهِمُ، أو الأَكولُ الضَّخْمُ،

- كالجَعَنْظَرِ.

- والجَعْظَرَةُ: سَعْيُ البَطيءِ.

- والجَعْظَرُ: الضَّخْمُ الاسْتِ، إذا مَشَى حَرَّكَها.

- والجِعْظارُ: القصيرُ الغليظُ، وبهاءٍ: القليلُ العقلِ.

- وجَعْظَرَ: فَرَّ، ووَلَّى مُدْبِراً.

- الجَعْفَرُ: النَّهْرُ الصَّغيرُ، والكبيرُ الواسِعُ، ضِدٌّ، أو النَّهْرُ المَلآنُ، أو فَوْقَ الجَدْوَلِ، والناقَةُ الغَزِيرَةُ.

- والجَعْفَرِيُّ: قَصْرٌ للمتَوَكِّلِ قُرْبَ سُرَّ مَنْ رأى.

- والجَعْفَرِيَّةُ: مَحَلَّةٌ بِبَغْدادَ.

- وجَعْفَرِيَّةُ دَيْشُو والباذِنْجانِيَّةِ: قَرْيتانِ بمِصْرَ. وجَعْفَرُ بنُ كِلابٍ: أبو قبيلةٍ.

- الجَعْمَرَةُ: أن يَجْمَعَ الحِمارُ نَفْسَهُ وجَرامِيزَهُ ثم يَحْمِلَ على العانَةِ أو غَيرِها إذا أرادَ كَدْمَهُ.

- الجَفْرُ من أولادِ الشاءِ: ما عَظُمَ واسْتَكْرَشَ، أو بَلَغَ أربَعَةَ أشهُرٍ،

- ج: أجْفارٌ وجِفارٌ وجَفَرَةٌ. وقد جَفَرَ واسْتَجْفَرَ وتَجَفَّرَ،

- و- : الصَبِيُّ إذا انْتَفَخَ لحْمُه وأكَلَ، وهي بهاءٍ فيهما،

- و- : البِئْرُ لم تُطْوَ، أو طُوِيَ بَعْضُها،

- وع بناحِيَةِ ضَرِيَّةَ من نَواحِي المدينةِ، كان به ضَيْعَةٌ لسعيدِ بنِ سُليمانَ، وكان يُكْثِرُ الخُروجَ إليها، فقيلَ له: الجَفْرِيُّ،

- و- : بئْرٌ بمكَّةَ لبني تَيْمِ بنِ مُرَّةَ، وماءٌ لبني نَصْرٍ، ومُسْتَنْقَعٌ ببِلادِ غَطَفانَ.

- وجَفْرُ الفرسِ: ماءٌ وَقَعَ فيها فرسٌ، فَبَقِيَ أياماً، ويَشْرَبُ منها، ثم خرجَ صحيحاً.

- وجَفْرُ الشَّحْمِ: ماءٌ لبني عَبْس.

- وجَفْرُ البَعَرِ: ماء لبني أبي بكر بن كِلابٍ.

- وجَفْرُ الأَمْلاكِ: بنواحي الحِيرَةِ.

- وجَفْرُ ضَمْضَمَ: ع.

- وجَفْرُ الهَباءَةِ: ع قُتِلَ فيه حَمَلٌ وحُذَيْفَةُ ابنا بَدْرٍ الفَزارِيَّانِ.

- وجَفْرَةُ بني خُوَيْلِدٍ: ماءٌ لبني عُقَيْلٍ.

- والجُفْرَةُ، بالضم: جَوْفُ الصَّدْرِ، أو ما يَجْمَعُ الصَّدْرَ والجَنْبَيْنِ، وسَعَةٌ في الأرضِ مُسْتَديرَةٌ،

- و- من الفَرَسِ: وسَطُه،

- وهو مُجْفَرٌ، بفتح الفاءِ، أي: واسِعُها،

- ج: جُفَرٌ وجِفارٌ، وع بالبَصْرَةِ، كان بها حَرْبٌ شديدٌ عامَ سَبْعينَ، وقيلَ لجَعْفَرِ بنِ حَيَّانَ العَطارِدِيِّ: الجُفْرِيُّ، لأِنَّهُ وُلِدَ عامَ الجُفْرَةِ.

- والجَفيرُ: جَعْبَةٌ من جُلودٍ لا خَشَبَ فيها، أو من خَشَبٍ لا جُلودَ فيها،

- وع بناحِيَةِ ضَرِيَّةَ.

- وكزُبَيْرٍ: ة بالبَحْرَيْنِ.

- والجُفورُ: انْقِطاعُ الفَحْلِ عن الضِّرابِ،

- كالاجْتِفارِ والإِجْفارِ والتَّجْفيرِ.

- وأجْفَرَ: غابَ،

- و- عن المرأةِ: انْقَطَعَ،

- و- صاحِبَه: قَطَعَه، وتَرَكَ زِيارَتَه.

- وجَفَرَ: اتَّسَعَ،

- و- من المَرَضِ: خَرَجَ.

- والجَوْفَرُ: الجَوْهَرُ.

- والجَيْفَرُ: الأَسَدُ الشديدُ.

- وجَيْفَرُ بنُ الجُلَنْدَى: مَلِكُ عُمانَ، أسْلَمَ هو وأخُوه عبدُ اللّهِ على يَدِ عَمْرِو بنِ العاصِ لَمَّا وجَّهَه رسولُ اللّه، صلى الله عليه وسلم، إليهما، وهُما على عُمانَ. وضُمَيْرَةُ بِنْتُ جَيْفَرٍ: صَحابِيَّةٌ.

- وطعامٌ مَجْفَرٌ ومَجْفَرَةٌ، بفتحِهما: يَقْطَعُ عن الجِماعِ، ومنه قولُهُم: الصَّوْمُ مَجْفَرَةٌ لِلنِّكاحِ. وكمُعَظَّمٍ: المُتَغَيِّرُ ريح الجَسَدِ.

- وفَعَلَ من جَفْرِكَ وجَفَرِكَ وجَفْرَتكَ: من أجْلِكَ.

- ومُنْهَدِمُ الجَفْرِ: لا عَقْلَ له.

- والجُفُرَّى، ككُفُرَّى، ويُمَدُّ: وِعاءُ الطَّلْعِ. وككِتابٍ: الرَّكايا، وماءٌ لبني تَميمٍ،

- و- من الإِبِلِ: الغِزارُ.

- والأَجْفَرُ: ع بين الخُزَيْمِيَّةِ وفَيْدَ.

- الجُكَيْرَةُ، تَصغيرُ الجَكَرَةِ: اللَّحاحَةُ، وقد جَكِرَ، كفَرِحَ. وككَتَّانٍ: اسْمُ رَجُلٍ.

- وأجْكَرَ: ألَحَّ في البَيْعِ.

- الجُلُبَّارُ، بضمَّتينِ وتَشْديد الباءِ: قِرابُ السَّيْفِ، أو حَدُّه. وكبُطْنانٍ: مَحَلَّةٌ بأَصْفَهانَ.

- جُلْفارُ، كبُطْنانٍ: ة بمَرْوَ.

- وجُلْفَرُ، مَقْصورٌ منه، مُعَرَّبُ كُلْبَرَ. وكجُلَّنارٍ: د بِنواحي عُمانَ، يُجْلَبُ منها إلى جَزيرةِ قَيْسٍ نحوُ السمْنِ والجُبْنِ.

- الجُلَّنارُ، بضم الجيم وفتح اللامِ المُشَدَّدَةِ: زَهْرُ الرُّمَّانِ، مُعَرَّبُ: كُلْنار، (ويقالُ: من ابْتَلَعَ ثَلاثَ حَبَّاتٍ منه من أصْغَرِ ما يكونُ لم يَرْمَدْ في تلك السَّنَةِ).

- الجَمْرَةُ: النارُ المُتَّقِدَةُ،

- ج: جَمْرٌ، وألفُ فارِسٍ، والقبيلةُ لا تَنْضَمُّ إلى أحدٍ، أو التي فيها ثَلاثُ مِئَةِ فارِسٍ، والحصاةُ،

- و- : واحِدَةُ جَمَراتِ المَناسِكِ، وهي ثَلاثٌ: الجَمْرَةُ الأولَى، والوُسْطَى، وجَمْرَةُ العَقَبَةِ: يُرْمَيْنَ بالجِمارِ.

- وجَمَراتُ العَرَبِ: بَنُو ضَبَّةَ بنِ أُدٍّ، وبنُو الحارِثِ بنِ كعْبٍ، وبنو نُمَيْرِ بنِ عامرٍ، أو عَبْسٌ، والحارِثُ، وضَبَّةُ، لأِنَّ أُمَّهُمْ رأتْ في المَنامِ أنه خَرَجَ من فَرْجِها ثَلاثُ جَمَرَاتٍ، فَتَزَوَّجَها كَعْبُ بنُ المَدانِ، فَوَلَدَتْ له الحارِثَ، وهم أشْرافُ اليَمَنِ، ثم تَزَوَّجَها بغيضُ بنُ رَيْثٍ، فَوَلَدَتْ له عَبْساً، وهم فُرْسانُ العَرَبِ، ثم تَزَوَّجَها أُدٌّ، فَوَلَدَتْ له ضَبَّةَ، فَجَمْرتانِ في مُضَرَ، وجَمْرَةٌ في اليَمَنِ. وجَمْرَةُ بِنْتُ أبي قُحافَةَ: صَحابِيَّةٌ. وأبو جَمْرَةَ الضُّبَعِيُّ: نَصْرُ بنُ عِمْرانَ، وعامِرُ بنُ شقِيقِ بن جَمْرَةَ، وأبو بكرِ بنُ أبي جَمْرَةَ الأَنْدَلُسِيُّ: عُلَمَاءُ.

- وجَمَّرَهُ تَجْميراً: جَمَعَه،

- و- القومُ على الأَمْرِ: تَجَمَّعوا، وانْضَمُّوا،

- كجَمَروا وأجْمَروا واسْتَجْمَروا،

- و- المَرأَةُ: جَمَعَتْ شَعْرَها في قَفاها،

- كأجْمَرَتْ،

- و- : قَطَعَ جُمَّارَ النَّخْلِ،

- و- الجَيْشَ: حَبَسَهُمْ في أرضِ العَدُوِّ، ولم يُقْفِلْهُم، وقد تَجَمَّروا واسْتَجْمَروا.

- والمِجْمَرُ، كمِنْبَرٍ: الذي يُوضَعُ فيه الجَمْرُ بالدُّخْنَةِ، ويُؤَنَّثُ،

- كالمِجْمَرَةِ، والعُودُ نَفْسُه،

- كالمُجْمَرِ، بالضم فيهما، وقد اجْتَمَرَ بها. وكرُمَّانٍ: شَحْمُ النَّخْلَةِ،

- كالجامورِ. وكسَحابٍ: الجَماعَةُ.

- وجاؤُوا جُمارَى، ويُتَوَّنُ، أي: بأَجْمَعِهِم.

- والجَميرُ، كأميرٍ: مُجْتَمَعُ القومِ، وبهاءٍ: الضَّفيرَةُ.

- وابنا جَميرٍ: اللَّيْلُ والنهارُ.وكزُبَيْرٍ: خارِجَةُ بنُ الجُمَيْرِ: بَدْرِيٌّ، أو هو بالخاءِ، أو بالمهملةِ، كحِمْيَرَ القبيلةِ، أو كتَصْغيرِ حمارٍ، أو هو حارِثَةُ أو حُمْرَةُ بنُ الجُمَيِّرِ، أو هو جاريةُ، أو أبو خارِجَةَ.

- والمُجَيْمِرُ: جبلٌ.

- وجُمْرانُ، بالضم: د.

- وحافِرٌ مُجْمِرٌ، بكسر الميمِ الثانيةِ وفتحِها: صُلْبٌ.

- ونُعَيْمٌ المُجْمِرُ، بكسرها: لأِنَّه كان يُجْمِرُ المَسْجِدَ.

- وأجْمَرَ: أسْرَعَ في السَّيْرِ،

- و- الفَرَسُ: وَثَبَ في القَيْدِ،

- كجَمَرَ،

- و- ثَوْبَه: بَخَّرَهُ،

- و- النارَ مُجْمَراً: هَيَّأَها،

- و- البَعيرُ: اسْتَوَى خُفُّهُ فلا خَطَّ بين سُلامَيَيْهِ،

- و- النَّخْلَ: خَرَصَها ثم حَسَبَ فَجَمَعَ خَرْصَها،

- و- اللَّيْلَةُ: اسْتَتَرَ فيها الهِلالُ،

- و- الأَمْرُ بني فلانٍ: عَمَّهُمْ،

- و- الخَيْلَ: أضْمَرَها، وجَمَعَها.

- واسْتَجْمَرَ: اسْتَنْجَى بالجِمارِ.

- وجَمَرَهُ: أعْطاهُ جَمْراً،

- و- فلاناً: نَحَّاهُ، ومنه: الجِمارُ بِمِنًى،

- أو من أجْمَرَ: أسْرَعَ، لأِنَّ آدَمَ رَمَى إبليسَ، فأَجْمَرَ بين يديهِ.

- الجُمْثُورَةُ، بالضم: التُّرابُ المَجْمُوعُ.

- الجُمْخورُ، بالضم: الأَجْوَفُ، وكُلُّ قَصَبٍ أجْوَفَ من قَصَبِ العِظامِ:

- جَمْخَرٌ.

- جَمْزَرَ: نَكَصَ وهَرَبَ.

- الجَمْعَرَةُ: الجَعْمَرَةُ، والقارَةُ الغليظَةُ المُشْرِفَةُ، أو حِجارَةٌ مُرْتَفِعَةٌ.

- وجَمْعَرُ: قبيلةٌ.

- والجُمْعورُ، بالضم: الجمعُ العظيمُ، وبهاءٍ: الفَلَكَةُ في رأسِ الخَشَبَةِ، والكُومَةُ من الأَقِطِ.

- وجَمْعَرَها: دَوَّرَها.

- والجَمْعَرُ: طِينٌ أصْفَرُ يَخْرُجُ من البِئْرِ إذا حُفِرَتْ.

- الجُمْهور، بالضم: الرَّمْلَةُ المُشْرِفَةُ على ما حَوْلَها،

- و- من الناس: جُلُّهُمْ، ومُعْظَمُ كُلِّ شيءٍ، وحَرَّةُ بني سعدٍ، والمرأةُ الكريمةُ.

- وجَمْهَرَهُ: جَمَعَهُ،

- و- القَبْرَ: جَمَعَ عليه التُّرابَ ولم يُطَيِّنْهُ،

- و- عليه الخَبَرَ: أَخْبَرَهُ بِطَرَفٍ وَكَتَمَ المرادَ.

- والجُمْهورِيُّ: شرابٌ مُسْكِرٌ، أو نَبيذُ العِنَبِ أَتَتْ عليه ثلاثُ سنينَ.

- وناقةٌ مُجَمْهَرَةٌ: مُداخَلَةُ الخَلْقِ.

- وتَجَمْهَرَ علينا: تَطَاوَلَ.

- جِنَارَةُ، بالكسر: ة بينَ اسْتِراباذَ وجُرْجَانَ.

- والجَنُّورُ، كَتَنُّورٍ: مَداسُ الحِنْطَةِ والشَّعِيرِ.

- الجَنْبَرُ، كمَقْعَدٍ: الجَمَلُ الضَّخْمُ، والقصيرُ، وفَرْخُ الحُبَارَى،

- كالجِنِبَّارِ مِثالِ: جِحِنْبارٍ وسِمْسَارٍ، وَفَرَسُ جَعْدَةَ بنِ مِرْدَاسٍ.

- وشُبَيْلُ بنُ الجِنِبَّارِ: شاعرٌ.

- الجَنْثَرُ، كَجَعْفَرٍ وقُنْفُذٍ: الجَمَلُ الضَّخْمُ السَّمِينُ،

- ج: جَنَاثِرُ.

- والجُنْثُورَةُ: الجُمْثورَةُ.

- جَنْدَرَ: في: ج د ر.

- جُنْدَيْسَابُورُ، بضم الجيمِ وفتح الدالِ: د قُرْبَ تُسْتَرَ، بها قَبْرُ المَلِكِ يعقوبَ بنِ الصَّفَّارِ.

- الجُنَاشِرِيَّةُ، بالضم: أشدُّ نَخْلَةٍ بالبَصْرَةِ تَأَخُّراً.

- الجَنافيرُ: القُبُورُ العادِيَّةُ، جمعُ جُنْفُورٍ.

- الجَوْرُ: نَقِيضُ العَدْلِ، وضِدٌّ القَصْدِ، والجائِرُ.

- وقومٌ جَوَرَةٌ، وجارَةٌ: جائِرونَ.

- والجارُ: المُجاوِرُ، والذي أجَرْتَهُ من أن يُظْلَمَ، والمُجيرُ، والمُسْتَجيرُ، والشَّريكُ في التِّجارَةِ، وزَوجُ المرأةِ، وهي جارَتُهُ، وفَرْجُ المرأةِ، وما قَرُبَ من المَنازِلِ، والاسْتُ.

- كالجارَةِ، والمُقَاسِمُ، والحَلِيفُ، والنَّاصِرُ،

- ج: جِيرانٌ وجِيْرَةٌ وأجْوارٌ،

- ود على البحر، بينه وبين المدينةِ الشَّرِيفَةِ يومٌ ولَيْلَةٌ، منه: عبدُ اللَّهِ بنُ سُوَيْدٍ الصحابيُّ، أو هو حارِثِيٌّ، وعبدُ المَلِكِ بنُ الحَسَنِ، وعُمَرُ بنُ سَعدٍ، وعُمَرُ بنُ راشِدٍ، ويَحْيَى بنُ محمدٍ المُحَدِّثونَ الجارِيُّونَ،

- وة بأَصْبَهَانَ، منها: عبدُ الجَبَّارِ بنُ الفَضْلِ، وذاكِرُ بنُ محمدٍ الجارِيَّانِ،

- وة بالبَحْرَيْنِ، وجَبَلٌ شَرْقِيَّ المَوْصِلِ.

- وجُورُ: مَدينَةُ فَيروزَابَاذَ، يُنْسَبُ إليها الوَرْدُ، وجماعَةٌ عُلماءُ، ومَحَلَّةٌ بنَيْسابُورَ، منها: محمدُ بنُ أحمدَ بنِ الوليدِ الأَصْبَهَانِيُّ، وقد تُذَكِّرُ وتُصْرَفُ، ومحمدُ بنُ شُجاعِ بنِ جُورَ، ومحمدُ بنُ إسماعيلَ المَعْرُوفُ بابنِ جُورَ: محدِّثانِ.

- وكزُفَرَ: ة بأَصْبَهَانَ.

- وغَيْثٌ جِوَرٌّ، كهِجَفٍّ: شديدُ الرَّعْدِ.

- والجَوارُ، كسحاب: الماءُ الكثيرُ القَعيرُ،

- و- من الدَّارِ: طَوارُها، والسُّفُنُ، لُغَةٌ في الجَوَارِي عن صاعِدٍ، وهذا غريبٌ.

- وشِعْبُ الجَوارِ: قُرْبَ المدينةِ، وبالكسر: أن تُعْطِيَ الرَّجُلَ ذِمَّةً، فيكونَ بها جَارَكَ، فَتُجيرُهُ. وككَتَّانٍ: الأَكَّارُ.

- وجاوَرَهُ مُجَاوَرَةً وجواراً، وقد يُكْسَرُ: صار جارَهُ، وتَجَاوَروا، واجْتَوَروا.

- والمُجاوَرَةُ: الاعْتِكَافِ في المَسْجِدِ.

- وجارَ واسْتَجَارَ: طَلَبَ أن يُجارَ.

- وأجارَهُ: أنْقَذَهُ، وأَعَاذَهُ،

- و- المَتَاعَ: جَعَلَهُ في الوِعاءِ،

- و- الرَّجُلَ إِجَارَةٌ وجارَةً: خَفَرَهُ.

- وجَوَّرَهُ: صَرَعَهُ، ونَسَبَهُ إلى الجَوْرِ،

- و- البِنَاءَ: قَلَبَهُ.

- وتَجَوَّرَ: سَقَطَ، واضْطَجَعَ، وتَهَدَّمَ،

- و"يومٌ بيومِ الحَفَضِ المُجَوَّرِ"، كمُعَظَّمٍ، مَثَلٌ عندَ الشَّماتَةِ بالنَّكْبَةِ تُصيبُ الرَّجُلَ، كان لرجُلٍ عَمٌّ قد كَبِرَ، وكلن ابنُ أخيه لا يَزَالُ يَدْخُلُ بَيْتَ عَمِّهِ، ويَطْرَحُ مَتاعَهُ بعضَه على بعضٍ، فلما كَبِرَ أدرَكَ له بنو أخٍ، فكانوا يَفْعَلُونَ به مِثْلَ فِعْلِهِ بِعَمِّهِ، فقالَ ذلك، أي: هذا بما فَعَلْتُ أنا بِعَمِّي.

- الجُهَنْدَرُ، بضم الجيمِ وفتح الهاءِ والدالِ: ضَرْبٌ من التَّمْرِ.

- الجَهْرَةُ: مَا ظَهَرَ،

- و{أرنا اللَّهَ جَهْرَةً}، أي: عِياناً غيرَ مُسْتَتِرٍ.

- وجَهَرَ، كَمَنَعَ: عَلَنَ،

- و- الكلامَ، وبه: أَعْلَنَ به،

- كأجْهَرَ،

- وهو مِجْهَرٌ ومِجْهارٌ: عادَتُهُ ذلك،

- و- الصَّوْتَ: أعْلاَهُ،

- و- الجَيْشَ: اسْتَكْثَرَهُم،

- كاجْتَهَرَهُم،

- و- الأرضَ: سَلَكَها،

- و- الرَّجُلَ: رآه بِلاَ حِجابٍ، أو نَظَرَ إليه، وعَظُمَ في عَيْنِهِ، وراعَهُ جمالُهُ وَهَيْئَتُهُ،

- كاجْتَهَرَهُ،

- و- السِّقاءَ: مَخَضَهُ،

- و- القومُ القومَ: صَبَّحَتْهُمْ على غِرَّةٍ،

- و- البِئْرَ: نَقَّاها، أو نَزَحَها،

- كاجْتَهَرَها، أو بَلَغَ الماءَ،

- و- الشيءَ: كَشَفَهُ،

- و- الشَّمْسُ المُسَافِرَ: أَسْدَرَتْ عَيْنَهُ،

- و- فلاناً: عَظَّمَهُ،

- و- الشيءَ: حَزَرَهُ.

- وجَهِرَتِ العَيْنُ، كَفَرِحَ: لم تُبْصِرْ في الشَّمْسِ. وكَكَرُمَ: فَخُمَ،

- و- الصَّوْتُ: ارْتَفَعَ.

- وَكَلاَمٌ جَهِرٌ ومُجْهَرٌ وجَهْوَرِيٌّ: عالٍ.

- والمَجْهورَةُ من الآبارِ: المَغْمُورَةُ،

- و- من الحُروفِ: ما جُمِعَ في: "ظِلُّ قَوٍّ رَبَضٌ إِذْ غزا جُنْدٌ مُطيعٌ".

- وجَهِرٌ وجَهيرٌ، بَيِّنُ الجُهورَةِ والجَهارَةِ: ذو مَنْظَرٍ.

- والجُهْرُ، بالضم: هَيْئَةُ الرَّجُلِ، وحُسْنُ مَنْظَرِهِ.

- والجَهْرُ: الرَّابِيَةُ الغليظَةُ، والسَّنَةُ، والقِطْعَةُ من الدَّهْرِ.

- والجَهيرُ: الجميلُ، والخَلِيقُ للمَعْرُوفِ،

- ج: جُهَراءُ،

- و- من اللَّبَنِ: ما لم يُمْذَقْ بماء.

- والأَجْهَرُ: الحَسَنُ المَنْظَرِ والجِسْمِ، التَّامُّهُ، والأَحْوَلُ المَلِيحُ الحَوَلَةِ، ومن لا يُبْصِرُ في الشمسِ، وفَرَسٌ غَشِيَتْ غُرَّتُهُ وَجْهَه.

- والجَهْرَاءُ: أُنْثَى الكُلِّ، وما اسْتَوَى من الأرضِ، لا شجرٌ ولا آكامٌ، والجَماعَةُ، والعينُ الجاحِظَةُ،

- و- من الحَيِّ: أفاضِلُهُم.

- والجَوْهَرُ: كُلُّ حَجَرٍ يُسْتَخْرَجُ منه شيءٌ يُنْتَفَعُ بِهِ،

- و- من الشيءِ: ما وُضِعَتْ عليه جِبِلَّتُه، والجَريءُ المُقْدِمُ.

- وأجْهَرَ: جاءَ بابْنٍ أَحْوَلَ، أَو بِبَنِينَ ذَوِي جَهَارَةٍ، وهُمُ الحَسَنُو القُدودِ والخُدُودِ.

- والجِهَارُ والمُجَاهَرَةُ: المُغالَبَةُ. ولَقِيَهُ نهاراً جِهاراً، ويفتحُ.

- وجَهْوَرٌ، كجعفرٍ: ع، واسمٌ.

- والجَيْهَرُ والجَيْهُورُ: الذُّبابُ الذي يُفْسِدُ اللَّحْمَ.

- وفَرَسٌ جَهُورُ الصَّوْتِ، كصَبورٍ: ليس بأجَشٌّ ولا أغَنَّ، ثم يَشْتَدُّ صَوْتُهُ حتى يَتباعَدَ.

- واجْتَهَرْتُهُ: رَأَيْتُه عظيمَ المَرآةِ، ورأيْتُهُ بِلاَ حجابٍ بينَنا.

- وجِهارٌ، ككِتابٍ: صَنَمٌ كان لِهوزِانَ.

- جَيْرِ، بكسر الراءِ، وقد يُنَوَّنُ، وكأيْنَ: يَمينٌ، أي: حَقَّاً، أو بمعنَى: نعمْ أو أجلْ.

- ويقالُ: جَيْرِ لا أفْعَلُ،

- ولا جَيْرِ لا أَفْعَلُ، أي لا حقَّاً،

- والجَيَرُ، محرَّكَةً: القِصَرُ، والقَماءَةُ.

- والجَيَّارُ، مُشَدَّدَةً: الصَّاروجُ، وحَرَارَةٌ في الصَّدْرِ غَيْظاً أو جُوعاً،

- كالجَائِرِ، وع بنَواحي البَحْرَيْنِ.

- وجَيَّرٌ، كبقَّمٍ: كورَةٌ بمصْرَ.

- وجَيِّرَةُ، ككَيِّسَةٍ: ع بالحِجَازِ لكِنانَةَ. ويوسفُ بنُ جِيرَوَيْهِ، كنِفْطَوَيْهِ: محدِّثٌ.

- وحَوْضٌ مُجَيَّرٌ: مُصَغَّرٌ، أو مُقَعَّرٌ، أو مُجَصَّصٌ.

- وجيرانُ، بالكسر: ة بأَصْفَهَانَ، منها: محمدُ بنُ إبراهيمَ، وأحمدُ بنُ محمدِ بنِ سَهْلٍ، والهُذَيْلُ بنُ عبدِ اللَّهِ الجِيرانِيُّونَ المحدِّثُونَ، وصُقْعٌ بين سيرافَ وعُمانَ.

- وجَيْرُونُ، بالفتح: دِمَشْقُ، أو بابُها الذي بِقُرْبِ الجامِعِ، عن المُطَرِّزِيِّ، أو منسوبٌ إلى المَلِكِ جَيْرَونَ، لأِنَّهُ كان حِصْناً له، وبابُ الحِصْنِ باقٍ هائِلٌ.


فصل الحاء

- الحِبْرُ، الكسر: النِّقْسُ، ومَوْضِعهُ:

- المَحْبَرَةُ، بالفتح لا بالكسرِ، وغَلِطَ الجوهريُّ، وحُكِيَ مَحْبُرَةٌ، بالضم كمَقْبُرَةٍ، وقد تُشَدَّدُ الراءُ، وبائِعُهُ:

- الحِبْرِيُّ لا الحَبَّارُ، والعالِمُ، أو الصالِحُ، ويفتحُ فيهما

- ج: أَحْبارٌ وحُبورٌ، والأَثَرُ، أو أثَرُ النِّعْمَةِ، والحُسْنُ، والوَشْيُ، وصُفْرَةٌ تَشُوبُ بَياضَ الأَسْنَانِ،

- كالحَبْرِ والحَبْرَةِ والحُبْرَةِ والحِبِرِ والحِبِرَةِ، بِكَسْرَتَيْنِ فيهما، وقد حَبِرَتْ أسْنَانُهُ، كفَرِحَ

- ج: حُبُورٌ، والمِثْلُ والنَّظِيرُ، وبالفتح: السُّرُورُ

- كالحُبُورِ والحَبْرَةِ والحَبَرَةِ، محركةً،

- وأَحْبَرَهُ: سَرَّهُ، والنَّعْمَةُ،

- كالحَبْرَةِ، وبالتحريكِ: الأَثَرُ،

- كالحَبَارِ والحِبارِ.

- وقد حُبِرَ جِلْدُهُ: ضُرِبَ فَبَقِي أثَرُهُ.

- وحَبَرَتْ يَدُهُ: بَرِئَتْ على عُقْدَةٍ في العَظْمِ. وكَكَتِفٍ: الناعِمُ الجَدِيدُ،

- كالحَبِيرِ. وكعِنَبَةٍ: أبو حِبَرَةَ تَابِعِيُّ، وحِبَرَةُ بنُ نَجْمٍ: مُحَدِّثٌ، وضرْبٌ من بُرُودِ اليَمنِ، ويُحَرَّكُ

- ج: حِبَرٌ وحِبَرَاتٌ، وبائِعُها:

- حِبَرِيُّ لا حَبَّارٌ.

- والحَبِيرُ، كأَمِيرٍ: السَّحابُ المُنَمَّرُ، والبُرْدُ المُوَشَّى، والثَّوْبُ الجديدُ

- ج: حُبْرٌ وأبو بَطْنٍ، وشاعرٌ. وقولُ الجوهريِّ: الحبِيرُ لُغامُ غلَطٌ، والصَّوابُ: الخَبِيرُ، بالخاءِ المُعْجَمَةِ، ومُطَرِّفُ بنُ أبي الحُبَيْرِ، كزُبَيْرٍ، ويَحْيَى بنُ المُظَفَّرِ بنِ الحُبَيْرِ: مُحَدِّثانِ.

- والحُبْرَةُ، بالضم: عُقْدَةٌ من الشَّجَرِ تُقْطَعُ، ويُخْرَطُ منها الآنِيَةُ، وبالفتح: السَّماعُ في الجَنَّةِ، وكُلُّ نَغْمَةٍ حَسَنَةٍ، والمُبَالَغَةُ فيما وُصِفَ بِجَمِيلٍ.

- والحُبَارَى: طائِرٌ للذَّكَرِ والأُنْثَى، والواحِدِ والجمعِ، وألِفُهُ للتأنيثِ. وغَلِطَ الجوهريُّ، إذْ لو لم تكنْ له لانْصَرَفَتْ

- ج: حُبَارَياتٌ.

- والحُبْرُورُ والحِبْرِيرُ والحَبَرْبَرُ والحُبُرْبورُ واليَحْبُورُ والحُبُّورُ: فَرْخُه

- ج: حَبارِيرُ وحَبابيرُ.

- واليَحْبُورُ: طائِرٌ، أو ذَكَرُ الحُبَارَى.

- وحِبْرٌ، بالكسر: د.

- وحِبْرِيرٌ، كقِنْدِيلٍ: جبلٌ بالبَحْرَيْنِ. وكَمُعَظَّمٍ: فَرَسُ ضِرَارِ بنِ الأزْوَرِ قاتِلِ مالِكِ بنِ نُوَيْرَةَ، ومن أكَلَ البَرَاغيثُ جِلْدَهُ، فَبَقِيَ فيه حَبَرٌ، وقِدْحٌ أُجِيدَ بَرْيُهُ، وبكسرِ الباءِ: لَقَبُ رَبيعةَ بنِ سُفيانَ الشَّاعِرِ الفارِسِ، ولَقَبث طُفَيْلِ بنِ عَوْفٍ الغَنَوِيِّ الشاعِرِ.

- وحِبِرَّى، كزِمِكَّى: وادٍ.

- ونارُ إِحْبِيرٍ، كإِكْسِيرٍ: نارُ الحُبَاحِبِ.

- وحُبْرَانُ، بالضم: أبو قَبيلَةٍ باليَمَنِ، منهم: أبو راشِدٍ، وطائِفَةٌ، ويُحَابِرُ بنُ مالِكِ بنِ أُدَدَ أبو مُرادٍ.

- وما أَصَبْتُ منه حَبَنْبَراً ولا حَبَرْبَرَاً: شيئاً.

- وما على رأسِهِ حَبَرْبَرَةٌ: شَعَرَةٌ.

- وكفِلِزٍّ: ع. وأبو حِبْرَانَ الحِمَّانِيُّ، بالكسر: مَوْصُوفٌ بالجمالِ، وأبو حِبَرَةَ، كَعِنَبَةٍ، شِيحَةُ بنُ عبدِ اللَّهِ: تابِعِيّ.

- وأرضٌ مِحْبَارٌ: سَرِيعَةُ النَّبَاتِ.

- وحَبِرَتْ، كَفَرِحَ: كثُرَ نَبَاتُهَا،

- كأَحْبَرَتْ،

- و- الجُرْحُ: نُكِسَ وغَفِرَ، أو بَرَأَ وبَقِيَتْ له آثارٌ.

- والحابُورُ: مَجْلِسُ الفُسَّاقِ.

- وحُبْرُحُبْرُ: دُعاءُ الشَّاةِ للحلْبِ.

- وتَحْبِيرُ الخَطِّ والشِّعْرِ وغيرِهما: تَحْسِينُهُ.

- وحِبْرَةُ، بالكسر: أُطُمٌ بالمدينةِ، وبِنتُ أبي ضَيْغَمٍ الشاعِرَةُ. واللَّيْثُ بنُ حَبْرَوَيْهِ، كَحَمْدَوَيْهِ: مُحدِّثٌ.

- وسُورَةُ الأَحْبَارِ: سورَةُ المائِدَةِ.

- والحَبَرْبَرُ: الجملُ الصَّغيرُ، وبهاءٍ: المرأةُ القَمِيئَةُ. وأحمدُ بنُ حَبْرُونٍ، بالفتح: شاعِرٌ.

- وشاةٌ مُحَبَّرَةٌ: في عَيْنَيْهَا تَحْبِيرٌ مِنْ سَوَادٍ وَبَياضٍ.

- وحَبْرَى، كَسَكْرَى وكَزَيْتُونٍ: مدينةُ إبراهيمَ الخليل، صلى الله عليه وسلم. وكَعْبُ الحَبْرِ، ويكسرُ، ولا تَقُلِ الأحبار: م.

الحَبْتَرُ، كجَعْفَرٍ: الثَّعْلَبُ، والقَصِيرُ،

- كالحَبَيْتَرِ. وقَيْسُ بنُ حَبْتَرٍ: تابِعيٌّ. وكعُلاَبِطٍ: القاطِعُ رَحِمَهُ.

- الحَبْتَرَةُ: ضُؤُولَةُ الجِسْمِ وقِلَّتُهُ.

- والحَبْتَرِي: عائِذُ بنُ أبي ضَبٍّ الكَلْبِيُّ.

- الحِبَجْرُ، كسِبَطْرٍ وعُلابِطٍ ومُسْبَكِرٍّ: الغَلِيظُ. وكقُنْفُذٍ وعُلاَبِطٍ: ذَكَرُ الحُبَارَى.

- والتَّحَبْجُرُ: الْتِواءٌ في الأَمْعَاءِ.

- واحْبَجَرَّ، كاقْشَعَرَّ: انْتَفَخَ غَضَباً،

- كاحْبَنْجَرَ،

- و- الشيءُ: غَلُظَ.

- حَبْقُرُّ، كفَعْلُلّ، ذَكَرُوهُ في الأَبْنِيَةِ ولم يُفَسِّرُوهُ، ومعناهُ: البَرَدُ حَبُّ الغَمامِ، يقالُ: أبْرَدُ من حَبقُرٍّ، ويقالُ: عَبْقُرٍّ وأصلُهُ: حَبُّ قُرٍّ، والقُرُّ: البَرْدُ، والدَّليلُ على ما ذَكَرْتُهُ أن أبا عَمْرِو بنَ العَلاءِ يَرْوِيهِ: أَبْرَدُ مِن عَبِّ قُرٍّ، والعَبُّ: اسْمٌ لِلبَرَدِ.

- الحَبَوْكَرُ، كَغَضَنْفَرٍ: رَمْلٌ يَضِلُّ فيه السالِكُ، والداهيَةُ،

- كالحَبَوْكَرَى ط وحَبَوْكَرَى ط وأُمِّ حَبَوْكَرٍ وأُمِّ حَبَوْكَرَى وأُمِّ حَبَوْكَرَانِ، والضَّخْمُ المُجْتَمِعُ الخَلْقِ،

- كالحُباكِريِّ، والرٌّجُلُ المُتَقَارِبُ الخَطْوِ القَضِيفُ،

- ج: حَبَاكِرُ.

- وحَبْكَرَهُ: جَمَعَهُ.

- وتحَبْكَرَ: تَحَيِّرَ.

- والحَبَوْكَرَى: المَعْرَكَةُ بعدَ انْقِضَاءِ الحرْبِ، والصَّبِيُّ الصَّغيرُ.

- الحَتْرُ: الإِحْكَامُ والشَّدُّ،

- كالإِحْتارِ، وتَحْدِيدُ النَّظَرِ، والتَّقْتِيرُ في الإِنْفَاقِ،

- كالحُتُورِ، والأَكْلُ الشدِيدُ، والإِعْطَاءُ، أو تَقْلِيلُهُ، والإِطْعَامُ،

- كالإِحْتَارِ، آتِي الكُلِّ يَحْتُرُ ويَحْتِرُ، وما ارْتَفَعَ مِنَ الأرض، وطالَ، ويكسر، والشيءُ القليلُ،

- كالحُتْرَةِ، بالضم، وذَكَرُ الثعْلَبِ، وبالكسر: ما يُوصَلُ بأسْفَلِ الخِبَاءِ إذا ارْتَفَعَ من الأرضِ،

- كالحُتْرَةِ، بالضم، والعَطِيَّةُ، وأن تأخذَ للبيتِ حِتاراً.

- والحِتارُ من كُلِّ شيءٍ: كِفافُهُ، وحَرْفُهُ، وما استدار به، وحَلْقَةُ الدُّبُرِ، أو ما بينه وبينَ القُبُلِ، أو الخَطُّ بين الخُصْيَيْنِ، وزِيقُ الجَفْنِ، وشيءٌ في أقْصى فَمِ البَعِيرِ كَنابٍ، وهو لَحْمٌ، وحَبْلٌ يُشَدُّ في أعراضِ المَظالِّ تُشد إليه الأَطْنَابُ.

- والحُتْرَةُ، بالضم: مُجْتَمَعُ الشِّدْقَيْنِ، والوَكِيرَةُ،

- كالحَتِيرَةِ، ومَوْضِعُ قَصِّ الشاربِ، وبالفتح: الرَّضْعَةُ الواحدَةُ.

- والمَحْتُورُ: الذي يَرْضَعُ شيئاً قليلاً لِلْجَدْبِ وقِلَّةِ اللَّبَنِ.

- والمُحَتِّرُ: المُقَتِّرُ.

- وما حَتَرْتُ اليومَ شيئاً: ما ذقتُ.

- وحَتَّر لهمْ تحتيراً: اتَّخذ لهمْ وكِيرةً،

- و- البيتَ: جعل له حِتْرَاً.

- حَثِرَ الجِلْدُ، كفرح: بَثِرَ،

- و- العينُ: خَرَجَ في أجْفَانِها حَبُّ حُمْرٌ، أو غَلُظَتْ أجفانُها من رَمَدٍ،

- و- الشيءُ: غَلُظَ وضَخُم،

- و- العسلُ: تَحَبَّبَ لِيَفْسُد،

- و- الشيءُ: اتسع.

- والحَثَرُ محركةً: العَكَرُ والبَريرُ

- و- من العنبِ: ما لا يُونِعُ وهو حامِضٌ صُلْبٌ، وحَبُّ العُنقودِ إذا تَبيَّنَ، ونوعٌ من الجِبَأَةِ كأنه تُرابٌ مَجْمُوعٌ، فإذا قُلع، رأيتَ الرَّملَ تَحْتَها، الواحِدَةُ: حَثَرَةٌ.

- وحُثارَةُ التِّبْنِ: حُثَالَتُهُ.

- والحَوْثَرَةُ: حَشَفَةُ الإِنْسَانِ.

- والحَثِيرَةُ: الوَكِيرَةُ.

- وبنُو حَوْثَرَةَ: بَطن من عبدِ القَيسِ، وعبدُ المُؤْمِنِ بنُ أحمدَ بنِ حَوْثَرَةَ الحَوْثَرِيُّ الجُرْجَانِيُّ: محدثٌ.

- وأَحْثَرَ النَّخْلُ: تَشَقَّقَ طَلْعُه، وكان حَبُّه كالحَثَراتِ الصِّغارِ قبل أن تصيرَ حَصَلاً.

- وحَثَّرَ الدَّواءَ تَحْثِيراً: حَبَّبَهُ.

- الحُثْفُرُ، بالضم: ثُفْلُ الدُّهنِ وغَيرِهِ، وسَقَطُ المالِ ورُذَالُه.

- وأخذتُ بِحَثَافِيرِ الأَمرِ، أي: بآخِرِهِ.

- والحُثْفُرَةُ، (بالضم): خُثُورَةٌ وقَذًى يبقى في أسفلِ الجَرَّةِ.

- الحَجْرُ، مثلثةً: المنعُ،

- كالحُـجْرانِ، بالضم والكسر، وحِضْنُ الإِنْسَانِ، والحَرامُ،

- كالمَحْجِرِ والحاجورِ، وبالفتح: نقَا الرملِ، ومَحْجِرُ العينِ، وقصبةٌ باليمامة،

- وع بديارِ بني عُقَيل، ووادٍ بين بلادِ عُذْرَةَ وغَطَفَانَ،

- وة لبني سُلَيْم، ويكسر، وجبلٌ ببلادِ غَطَفانَ،

- وع باليمن،

- وع به وقعةٌ بينَ دَوْسٍ وكِنانَةَ، وجَمْعُ حَجْرَةٍ للناحية، كالحَجَرَاتِ والحَوَاجِزِ. وحَجْرُ ذِي رُعَيْنٍ: أبو القبيلة، منهمْ: عباسُ بنُ خُلَيدٍ التَّابِعِيُّ، وعُفَيْل بنُ باقلٍ، وقيسُ بنُ أبي يَزِيدَ، وهشامُ بنُ حُمَيْدٍ وذُرِّيَّتُهُ، ومن حَجْرِ الأَزْدِ الحافِظَانِ: عبدُ الغنِيِّ، والإِمامُ أبو جعفرٍ الطحاويُّ، وبالكسر: العقلُ، وما حوَاهُ الحَطِيمُ المُدارُ بالكعبة، شرفها الله تعالى، من جانبِ الشَّمالِ، ودِيارُ ثَمُودَ أو بِلادُهُمْ، والأُنْثى من الخَيْلِ، وبالهاء: لَحْنٌ

- ج: حُجُورٌ وحُجُورَةٌ وأَحْجَارٌ، والقَرابَةُ، وما بينَ يديكَ من ثوبِكَ،

- و- من الرجُلِ والمرأةِ: فَرْجُهُما،

- وة لبني سليمٍ، ويفتح فيهما.

- ونشَأ في حِجْرِهِ وحَجْرِهِ، أي: في حِفْظِهِ وسَتْرِهِ. ووَهْبُ بنُ راشِدٍ الحِجْرِيُّ، بالكسر: مِصْرِيٌّ، وبالتحريك: الصَّخْرَةُ،

- كالأُحْجُرِّ، كأُرْدُنٍّ

- ج: أحجارٌ وأحْجُرٌ وحِجارَةٌ وحِجارٌ،

- وأرضٌ حَجِرَةٌ وحَجِيرَةٌ ومُتَحَجِّرةٌ: كِثيرتُه، والفِضَّةُ، والذَّهَبُ، والرملُ.

- والحَجَرُ الأَسْوَدُ: م، ود عظيمٌ على جبلٍ بالأَنْدَلُسِ، ومنه: محمدُ بنُ يَحْيَى المحدثُ،

- وع آخَرُ.

- وحَجَر الذهب: محلةٌ بِدِمَشقَ.

- وحَجر شَغْلاَنَ: حِصْن قرب أنطاكِيَةَ، وبضمتين: ما يُحِيطُ بالظُّفُرِ من اللحْمِ،

- وكصردٍ: جمعُ الحُجْرَةِ للغُرْفَةِ، وحَظِيرَةُ الإِبِلِ، كالحُجُرَاتِ، بضمتين، والحُجَرَاتِ، بفتح الجيمِ وسكونها، عنِ الزمخشريِّ.

- والحاجِرُ: الأرضُ المرتفعة ووسَطها منخَفِضٌ، وما يُمْسِكُ الماءَ من شَفَةِ الوادي،

- كالحاجُورِ، ومَنْبِتُ الرِّمْثِ، ومُجْتمعُهُ، ومُسْتَدَارُهُ

- ج: حُجْرَانُ، ومنزلٌ للحاجِّ بالبادية.

- والحُجْريُّ، ككرديٍّ ويكسر: الحق، والحُرمة.

- وجُحْرٌ، بالضم وبضمتين: والدُ امْرِئِ القيسِ، وجدُّه الأعلى. وابنُ ربيعةَ، وابنُ عَديٍّ، وابنُ النعمانِ، وابنُ يزيدَ: صحابيون، وابنُ العَنْبَسِ: تابعي،

- وة باليمنِ من مَخاليفِ بَدْرٍ، منها: يحيى بنُ المُنْذِرِ، ومحمدُ بنُ أحمدَ بنِ جابرٍ، وبالتحريك: والدُ أوسٍ الصحابيِّ ووالِدُ الجاهليِّ الشاعِرِ، ووالدُ أنسٍ المحدثِ، أو هُما بالفتح. وأيوبُ بنُ حَجَرٍ، ومحمدُ بنُ يحيى بنِ أبي حَجَرٍ رَوَيَا. وذُو الحَجَرينِ الأَزْديُّ لأن ابنَتَهُ كانتْ تَدُقُّ النوى لإِبِلِهِ بِحَجَرٍ، والشَّعيرَ لأهلها بحجرٍ آخرَ.

- ورُمي بحَجَرِ الأرضِ، أي: بداهيةٍ.

- وكصَبورٍ: ع بِبلادِ بني سَعدٍ وراءَ عُمانَ،

- وع باليمن.

- والحَجُّورةُ، مشددةً،

- والحاجورةُ: لُعبةٌ تَخُطُّ الصِّبْيَانُ خَطّاً مُدوَّراً، ويَقفُ فيه صبيٌّ، ويُحيطُونَ به ليأخُذُوهُ.

- والمَحْجِرُ، كمجلسٍ ومِنبرٍ: الحَدِيقَةُ،

- و- من العينِ: ما دارَ بها، وبدا من البرقعِ، أو ما يظهرُ من نِقابِهَا، وعِمامَتُهُ إذا اعْتَمَّ، وما حَوْلَ القريَةِ، ومنه:

- محاجرُ أقيالِ اليمنِ، وهي الأحماءُ، كان لكلِّ واحدٍ حِمًى لا يرعاهُ غيرُهُ.

- واسْتحجر: اتَّخَذَ حُجرةً،

- كَتَحَجَّرَ، ومُظَفَّرُ بنُ عبدِ اللَّهِ بنِ بَكْرٍ الحُجَريُّ، كجُهَنِيٍّ: محدثٌ.

- والأَحْجَارُ: بُطونٌ من بني تميمٍ.

- ومُحَجَّرٌ، كمعظمٍ، ومحدثٍ: ماءٌ، أو ع.

- وأحجارٌ: فرسُ همَّامِ بنِ مُرَّةَ الشَّيبانِيِّ.

- وأحجارُ الخَيْلِ: ما اتُّخِذَ منها للنَّسْلِ، لا يكادونَ يُفْرِدونَ الواحدَ.

- وأحجارُ المِراءِ: بقُبا خارجَ المدينةِ.

- وأحجارُ الزيتِ: ع داخلَ المدينةِ.

- والحُجَيْرَاتُ: منزلٌ لأوسِ بنِ مَغْرَاءَ.

- والحُنْجُورِ: السَّفَطُ الصَّغيرُ، وقَارُورَةٌ للذَّريرةِ، والحُلْقُومُ،

- كالحَنْجَرَةِ، والحَنَاجِرُ: جَمْعُهُ، ود.

- وحَجَّرَ القمرُ تَحْجيراً: اسْتَدَارَ بِخَطٍّ دَقيقٍ من غيرِ أنْ يَغْلُظَ، أو صارَ حولَهُ دارَةٌ في الغيْمِ،

- و- البعيرُ: وُسِمَ حولَ عَيْنَيْهِ بِمِيسَمٍ مُستديرٍ.

- وتَحَجَّرَ عليه: ضَيِّقَ.

- واسْتَحْجَرَ: اجْتَرَأَ.

- واحْتَجَرَ الأرضَ: ضَرَبَ عليها مَناراً،

- و- اللَّوْحَ: وَضَعَهُ في حَجْرِهِ،

- و- به: التجَأَ واسْتَعَاذَ،

- و- الإِبلُ: تَشَدَّدَت بطونُها.

- ووادي الحِجَارَةِ: د بِثُغُورِ الأَنْدَلُسِ، منه محمدُ بنُ إبراهيمَ بنِ حَيُّونٍ الحِجَاريُّ. وحَجْوَرٌ، كقَسْوَرٍ: اسْمٌ. وككَتَّانٍ: ابنُ أَبْجَرَ، أحدُ حُكَّامِهِمْ. وحُجَيْرٌ، كزُبَيْرٍ: ابنُ الرَّبِيعِ، وهشامُ بنُ حُجَيْرٍ: محدثانِ، وابنُ سُواءَةَ: جَدٌّ لِجابِرِ بنِ سَمُرَةَ.

- الحَدْرُ: الحَطُّ من عُلْوٍ إلى سُفْلٍ

- كالحُدُورِ، والإِسراعُ،

- كالتَّحْدِيرِ، وورَمُ الجِلْدِ وغِلَظُهُ من الضربِ،

- كالإِحْدَارِ والتحديرِ، وتَوريمُهُ، وفَتْلُ هُدْبِ الثوبِ،

- كالإِحدارِ فيهما، وإِمْشَاءُ الدواءِ البطْنَ، والإِحاطةُ بالشيءِ، يحدُرُ ويحدِرُ في الكلِّ، والسِّمَنُ في غِلَظٍ واجتماعِ خَلْقٍ،

- كالحَدَارَةِ، فعلُهُ كنصَرَ وكرُمَ، وبالتحريكِ: مكانٌ يُنْحَدَرُ منه،

- كالحَدورِ، والأُحْدُورِ والحَدرَاءِ والحادورِ، وسَيلانُ العينِ بالدَّمعِ، تَحْدُرُ وتحدِرُ، والاسمُ: الحُدورَةُ والحَدورةُ والحادورةُ، والحَوَلُ في العينِ، وهو أحدرُ، وهي حدراءُ.

- وعينٌ حَدْرَةٌ وحُدُرَّى، ككُفُرَّى: عظيمةٌ، أو غليظةٌ صُلْبَةٌ، أو حادَّةُ النَّظَرِ.

- والحادرُ: الأسدُ،

- كالحَيْدَرِ والحَيْدَرَةِ، والغلامُ السمينُ، أو الحسنُ الجميلُ.

- وقرئ{وإنا لَجَمِيعٌ حادرونَ}، أي: مُؤْدُونَ بالْكُراعِ والسلاحِ، حُذَّاقٌ بالقتالِ، أقوياءُ نشيطونَ له، أو سائرونَ خارجونَ طَالِبُونَ موسى.

- والحادورُ: القُرْطُ، والهَلَكَةُ،

- كالحَيْدَرَةِ، والمُسْهِلُ.

- والحَيْدَارُ: ما صَلُبَ من الحَصى.

- والحَدْرَةُ: قُرْحَةٌ تَخْرُجُ ببياضِ الجَفْنِ، وبالضم: الكثرةُ والاجتماعُ، والقطيعُ من الإبِلِ.

- والأَحْدَرُ: الممتلئُ الفخذينِ الدقيقُ الأعلى.

- والحَدْرَاءُ: نَعْتٌ حسنٌ للخيلِ، وامرأةٌ شَبَّبَ بها الفَرَزْدَقُ.

- والحُنادرُ، بالضم: الحادُّ البَصر.

- والحُنْدُر والحُندورُ والحُنْدُورةُ، بضمهن وكهِرْكَوْلَةٍ،

- والحِنْدُورةُ، بكسر الحاءِ وضم الدالِ،

- والحِنديرُ والحِندارَةُ والحِنْدُورُ والحِنديرةُ، بكسرهن: الحَدَقَةُ.

- وهو على حُنْدُرِ عيْنِهِ وحُنْدُرَتِها، أي: يَسْتَثْقِلُهُ فلا يَقدِرُ على النَّظَرِ إليه بُغْضاً.

- وجَعَلْتُهُ على حُندورَةِ عَيني

- وحِنديرَتِها، أي: نَصْبَ عيني. وكعتُلٍّ: الغليظُ.

- وانحدَرَ: تَوَرَّمَ، وانْهَبَطَ، والموضعُ مُنْحَدَرٌ ومُنْحَدُرٌ ومَنْحَدَرٌ.

- وتَحَدَّرَ: تَنَزَّلَ.

- الحِدْبَارُ، بالكسر: الناقةُ الضامرةُ، كالحِدبيرِ، والتي ذَهَبَ سَنامُها، والسَّنَةُ الجَدْبَةُ، والأَكَمَةُ، أو النَّشْزُ من الأرضِ، جمعُ الكلِّ: حدابيرُ.

- الحِذْرُ، بالكسر ويحركُ: الاحترازُ،

- كالاحتذارِ والمَحْذُورَةِ، والفعل كَعَلِمَ.

- وهو حاذورةٌ وحِذْرِيانُ وحَذِرٌ وحَذُرٌ

- ج: حَذِرونَ وحَذَارَى، أي: مُتيقظٌ شديدُ الحذرِ.

- وهو ابنُ أحذارٍ، أي: حزمٍ وحَذَرٍ.

- والمَحْذورَةُ: الفَزَعُ، والداهيةُ التي تُحْذَرُ، والحربُ.

- وحذارِ حذارِ، وقد ينونُ الثاني، أي: احذرْ. وربيعةُ بنُ حُذارٍ، كغرابٍ: جوادٌ م، وذُو حُذارٍ: من ألهانَ بنِ مالكٍ، وحبيبةُ بنتُ عبدِ العُزَّى بنِ حُذارٍ: شاعِرةٌ، وربيعةُ بنُ حُذارٍ الأسديُّ: حَكَمُ العربِ، أو ككِتَابٍ. وأنا حذيرُكَ منه، أي: أُحَذِّرُكَهُ.

- والحِذْرِيَةُ، كالهِبريةِ: القِطْعَةُ الغليظَةُ من الأرضِ، وحَرَّةٌ لبني سُلَيْمٍ، والأكمةُ الغليظةُ،

- كالحِذْرِياءِ، وعِفْرِيَةُ الديكِ

- ج: حَذارِي وحَذَارٍ.

- وحُذُرَّى، كغُلُبَّى: الباطِلُ. وحُذْرَانُ، كعُثْمَانَ وزُبَيْرٍ: عَلَمَانِ.

- والحُذَارِياتُ، بالضم: القومُ الذين يحذِّرُونَ، أي: يُخوِّفونَ.

- واحذأَرَّ: غَضب وتغيَّظَ.

- وحَذَرَكَ وحَذَارَيْكَ زَيْداً: إذا كنتَ تُحَذِّرُهُ منه.

- وأبو حَذَرٍ: الحِرْبَاءُ.

- وأبو مَحْذُورَةَ: سَمُرَةُ بنُ مِعْيَرٍ مُؤذنُ النبي، صلى الله عليه وسلم، وعمرُ بنُ محمدِ بنِ عليِّ بنِ حَيْذَرٍ: محدثٌ، ضبطَهُ ابنُ عساكرَ. والمُحَاذَرَةُ بينَ اثنينِ.

- الحُذْفُورُ، كعُصفورٍ: الجانبُ،

- كالحِذفارِ، والشريف، والجمعُ الكثيرُ.

- وحَذْفَرَهُ: مَلأَهُ.

- وأخذهُ بحُذْفورهِ وبِحذفاره وبِحذافيره: بأَسْرِهِ، أو بجوانبهِ، أو بأعاليه.

- والحذافيرُ: المُتَهَيِّؤُونَ للحربِ.

- واشْدُدْ حَذافيركَ، أي: تهيأْ.

- الحِذْمِرُ، بالكسر: القصيرُ.

- وأخذَهُ بِحذاميرهِ: بأَسرهِ، ولم يدعْ منه شيئاً.

- الحَرُّ: ضدُّ البردِ،

- كالحُرورِ، بالضم،

- والحرارةِ ج: حُرورٌ وأحارِرُ، وحَرِرْتَ يا يومُ، كَمَلِلْتَ وفَرَرْتَ ومَرَرْتَ، وزجْرٌ للبعيرِ يقالُ له: الحَرُّ، كما يقالُ للضأنِ: الحَيْهِ،

- وجمعُ الحَرَّة لأرضٍ ذاتِ حجارَةٍ نَخِرَةٍ سُودٍ، كالحِرَارِ والحَرَّاتِ والحَرِّينَ والأَحَرِّينَ،

- وبعيرٌ حَرِّيٌّ: يَرْعَى فيها. وبالضم: خِلافُ العبدِ، وخيارُ كُلِّ شيءٍ، والفرسُ العتيقُ،

- و- من الطينِ والرَّملِ: الطَّيِّبُ، ورجُلٌ بَيِّنُ الحَرُورِيَّةِ، ويضم، والحُرورةِ والحَرارِ والحُرِّيَّةِ

- ج: أحرارٌ وحِرارٌ، وفَرْخُ الحمامةِ، وولَدُ الظَّبْيَةِ، وولدُ الحَيَّةِ، والفعلُ الحَسَنُ، ورُطَبُ الأَزاذِ، والصَّقْرُ، والبازِي،

- و- من الوجهِ: ما بَدَا،

- و- من الرَّملِ: وسَطُهُ، وابنُ يوسفَ الثَّقَفِيُّ، وإليه ينسبُ نَهْرُ الحُرِّ بالمَوصلِ، وابنُ قيسٍ، وابنُ مالكٍ: صحابيانِ ووادٍ بنجدٍ، وآخرُ بالجزيرةِ،

- و- من الفرسِ: سوادٌ في ظاهِرِ أُذنيهِ.

- وجُمَيْلُ حُرٍّ، وقد يكسر: طائرٌ.

- وساقُ حُرٍّ: ذَكَرُ القَمَارِي.

- والحُرَّانِ: الحُرُّ وأخوهُ أُبَيُّ. وبالكسر: فَرْجُ المرأةِ، لُغَةٌ في المُخَفَّفةِ، وذُكِرَ في ح ر ح.

- والحَرَّةُ: البَثْرَةُ الصَّغيرةُ، والعذابُ المُوجِعُ، والظُّلْمَةُ الكثيرةُ، وموضعُ وقْعَةِ حُنَيْنٍ،

- وع بِتَبُوكَ، وبِنَقَدَةَ، وبينَ المدينةِ والعَقيقِ، وقِبْلِيَّ المدينةِ، وبِبِلادِ عَبْسٍ، وببلادِ فَزَارَةَ، وبِبِلادِ بني القَيْنِ، وبالدَّهْناءِ، وبعاليةِ الحِجازِ، وقربَ فَيْدٍ، وبِجِبالِ طيئٍ، وبأرضِ بارِقٍ، وبنجدٍ قربَ ضَرِيَّةَ،

- وع لبني مُرَّةَ، وقربَ خَيْبَرَ وهي حَرَّةُ النارِ، وبظاهِرِ المدينةِ تحتَ واقِمٍ، وبها كانَتْ وقعةُ الحَرَّةِ أيامَ يَزيدَ، وبالبُرَيك في طريقِ اليمنِ، وحَرَّةُ غَلاَّسٍ ولُبْنٍ ولَفْلَفٍ وشورانَ والحمارَةِ وجَفْلٍ وميطانَ ومَعْشرٍ وليْلَى وعَبَّادٍ والرَّجْلاءِ وقَمْأَةَ: مَواضِعُ بالمدينةِ. وبالضم: الكريمةُ، وضدُّ الأَمَةِ

- ج: حرائِرُ،

- و- من الذِّفْرَى: مجالُ القُرطِ،

- و- من السحابِ: الكثيرةُ المطرِ.

- وأبو حُرَّةَ الرقاشيُّ: م.

- وباتتْ بلَيْلَةِ حُرَّةٍ: إذا لم يقْدِرْ بَعْلُها على افْتضاضها، وهي أولُ ليلةٍ من الشهرِ، ويقالُ: ليلةٌ حُرَّةٌ وصْفاً.

- وحَرَّ يَحَرُّ، كظَلَّ يَظَلُّ، حَراراً: عَتَقَ، وحَرَّةً: عطِشَ، فهو حَرَّانُ، وهي حَرَّى،

- و- الماءَ حَرَّاً: أسخنَه. ورماه اللُه بالحِرَّةِ تحتَ القِرَّةِ، كُسِرَ للازدواجِ. وحرارةُ، كسحابةٍ: أحمدُ بنُ عليٍّ المحدثُ الرَّحَّالُ، ومحمدُ بنُ أحمدَ بن حرارةَ البَرْذَعِيُّ: حدثَ. والحَرَّانُ: لقب أحمدَ بن محمدٍ المَصِيصيِّ الشاعِرِ،

- وبلا لامٍ: د بِجزيرةِ ابن عمرَ، منه الحسنُ بنُ محمدِ بنِ أبي معشرٍ، وقد ينسبُ إليه: حَرْنانِيُّ، بنونينِ، وقريتانِ بالبحرينِ: كُبْرَى وصُغْرَى،

- وة بِحلبَ، وبِغُوطَةِ دِمَشقَ، ورملةٌ بالباديةِ، وبالضم: سكَّةٌ بأصفهانَ. ونهشَلُ بنُ حَرِّيٍّ، كبَرِّيٍّ: شاعِرٌ، ونصرُ بنُ سيَّارِ بنِ رافعِ بنِ حَرِّيٍّ: من تَبعِ التابعينَ، ومالكُ بنُ حَرِّيٍّ: تابعيٌّ.

- والحريرُ: من تَداخَلَتْه حرارةُ الغَيْظِ أو غيرِهِ،

- كالمحرورِ، وفرسُ ميمونِ بنِ موسى المَرْئِيِّ، وأُمُّ الحريرِ: مولاةُ طلحةَ بنِ مالكٍ، وبهاءٍ: دقيقٌ يطبخُ بلبنٍ أو دسمٍ،

- وحَرَّ، كفَرَّ: طَبخهُ، وواحدةُ الحريرِ من الثيابِ.

- والحَرور: الريحُ الحارَّةُ بالليلِ، وقد تكونُ بالنهارِ، وحَرُّ الشمسِ، والحَرُّ الدائِمُ، والنارُ. وحُرَيرٌ، كزبيرٍ: شيخُ إسحاقَ بنِ إبراهيمَ المَوْصِليِّ، وقَيسُ بنُ عُبَيدِ بنِ حُرَيرٍ: صحابيٌّ.

- والحُرِّيَّةُ: الأرضُ اللينةُ الرمليةُ،

- و- من العربِ: أشرافُهم.

- والحُرَيْرَةُ، كهُرَيرةَ: ع قربَ نَخلةَ.

- وحُرَيرٌ، بالضم: د قربَ آمِدَ.

- وحَروراءُ، كجَلولاءَ وقد تُقْصَرُ: ة بالكوفةِ،

- وهو حَرُوريٌّ، بَيِّنُ الحَرُوريَّةِ، وهُمْ نَجْدَةُ وأصحابُهُ.

- وتَحريرُ الكتابِ وغيرِهِ: تقويمُهُ،

- و- للرقبةِ: إعتاقُها. ومُحَرَّرُ بنُ عامرٍ، كمعظمٍ: صحابيٌّ، وابنُ قَتَادَةَ كانَ يُوصِي بنيهِ بالإِسلام، وابنُ أبي هريرةَ: تابعيٌّ.

- ومُحَرَّرُ دارمٍ: ضربٌ من الحياتِ.

- واستحَرَّ القتلُ: اشتدَّ.

- وهو أحرُّ حُسناً منه، أي: أرقُّ منه رقَّةَ حُسْنٍ.

- والحارُّ من العملِ: شاقُّهُ وشديدهُ، وشعَرُ المَنْخَرَيْنِ.

- وأحرَّ النهارُ: صار حارّاً،

- و- الرجلُ: صارتْ إبلُهُ حِراراً، أي: عطاشاً.

- وحَرْحارٌ: ع ببلادِ جهينةَ. ومحمدُ بنُ خالدٍ الحَرَوَّرِيُّ، كعملسِيٍّ: محدثٌ.

- الحَيْزَبُور: الحيزبونُ.

- الحَزْرُ: التقديرُ والخرْصُ،

- كالمحزَرةِ، يَحْزُرُ ويَحْزِرُ.

- وحَزْرٌ: ع بنجدٍ.

- والحَزْرَةُ: شجرةٌ حامضةٌ،

- و- من المالِ: خيارُهُ

- ج: حَزَرَاتٌ، والنبِقةُ المُرَّةُ، أو مرارتُها، وبلا لامٍ: واد.

- وبئرُ حَزْرَةَ: من آبارهمْ.

- والحازِرُ: الحامضُ من اللبنِ والنبيذِ،

- و- من الوجوهِ: العابسُ الباسرُ، وقد حَزَرَ، أو دقيقُ الشعير، وله ريحٌ ليستْ بطَيِّبَةٍ.

- وحَزيرانُ: اسم شهرٍ بالرومية.

- والحَزْوَرَةُ، كقَسورةٍ: الناقةُ المُقَتَّلَةُ المُذَلَّلَةُ، والرابيةُ الصغيرةُ،

- كالحِزوارةِ، بالكسر

- ج: حَزاوِرُ وحزاوِرةٌ وحزاويرُ، وبلا هاءٍ، كعملَّسٍ: الغلامُ القويُّ، والرجلُ القويُّ، والضعيفُ، ضدٌّ. ومحمدُ بنُ إبراهيمَ بنِ يحيى بنِ الحكَمِ بنِ الحَزَوَّرِ الثقفيُّ الحَزَوَّرِيُّ الأَصْفهانِيُّ: محدِّثٌ.

- والمَحزورُ: المتغضِّبُ.

- والحزْراءُ: الصَّرْبةُ الحامضةُ.

- حَزْفَرَهُ: مَلأَهُ،

- و- المتاعَ: شدَّهُ،

- و- القُوْمُ للقومِ: اسْتعدُّوا.

- والحَزْفَرَةُ: المَلْساءُ من الأرضِ المستويةُ فيها حجارةٌ. وكإِرْدَبَّةٍ: المكانُ الشديدُ.

- الحَزْمَرُ، كجعفرٍ: الملِكُ، وبهاءٍ: الحَزْمُ، والمَلْءُ، وتَفَتُّقُ نَوْرِ الكراثِ.

- وأخَذَهُ بحُزْمُورهِ وحَزاميرهِ: كحذافيرهِ.

- حَسَرَهُ يحسُرُهُ ويحسِرُهُ حَسْراً: كشَفهُ،

- و- الشيءُ حُسوراً: انكشفَ،

- و- البصرُ يَحْسِرُ حُسُوراً: كَلَّ وانقطعَ من طولِ مَدًى، وهو حَسيرٌ ومحسورٌ،

- و- الغُصنَ: قَشَرهُ،

- و- البعيرَ: ساقَهُ حتى أعياهُ،

- كأَحْسَرَهُ،

- و- البيتَ: كنسهُ. وكفرحَ عليه حَسْرَةً وَحَسَراً: تَلَهَّفَ، فهو حسيرٌ. وكضربَ وفرحَ: أعيا،

- كاسْتَحْسَرَ، فهو حَسيرٌ

- ج: حَسْرَى.

- والحَسيرُ: فرَسُ عبدِ اللهِ بنِ حَيَّانَ، والبعيرُ المُعْيِي،

- ج: حَسْرَى.

- والمَحْسِرُ: المَخْبَرُ، وتفتح سِينهُ، والوجْهُ، والطبيعةُ. وكمُعَظَّمٍ: المُؤْذَى المحقَّرُ. وكسحاب: نَبْتٌ يُشْبهُ الجَزَرَ أو الحُرْفَ.

- والمِحْسَرَةُ: المِكنسةُ.

- والحاسِرُ: من لا مِغْفَرَ له ولا دِرعَ، أو لا جُنَّةَ له، وفَحْلٌ عَدَلَ عن الضِّرابِ.

- والتَّحْسِيرُ: الإِيقاعُ في الحَسْرَةِ، وسُقوطُ رِيش الطائِرِ، والتَّحْقيرُ، والإِيذاءُ.

- وبَطْنُ مُحَسِّرٍ: قُرْبَ المُزْدَلِفَةِ، وكذا قيسُ بنُ المُحَسِّرِ الصحابِيُّ.

- وتَحَسَّرَ: تَلَهَّفَ،

- و- وَبَرُ البعيرِ: سَقَطَ من الإِعْيَاءِ،

- و- الجَارِيَةُ: صارَ لحمُها في مواضِعِهِ،

- و- البَعيرُ: سَمَّنَهُ الربِيعُ حتى كثُرَ شَحْمُهُ وتَمَكَ سَنَامُهُ، ثم رُكِبَ أياماً فَذَهَبَ رَهَلُ لَحْمِهِ، واشْتَدَّ ما تَزَيَّمَ منه في مَواضِعِهِ.

- الحَشْرُ: ما لَطُفَ من الآذانِ، للواحِدِ والاثْنَينِ والجمعِ، وما لَطُفَ من القُذَذِ، والدَّقِيقُ من الأَسِنَّةِ، والتَّدْقِيقُ، والتَّلْطِيفُ، والجمعُ، يَحْشُرُ ويَحْشِرُ.

- والمَحْشِرُ، ويفتحُ: مَوْضِعُهُ، والجَلاءُ، وإجْحافُ السَّنَةِ الشَّديدَةِ بالمالِ.

- وحُشِرَ في ذَكَرِهِ وفي بَطْنِهِ: إذا كانا ضَخْمَيْنِ من بينِ يَدَيهِ،

- و- في رأسِهِ: إذا اعْتَزَّهُ ذلكَ، وكانَ أضْخَمَه،

- كاحْتَشَرَ.

- والحاشِرُ: اسمٌ للنبي، صلى الله عليه وسلم.

- والحَشَّارُ، ككَتَّانٍ: ع. وسالمُ بنُ حَرْمَلَةَ بنِ حَشْرِ، وعَتَّابُ بنُ أبي الحَشْرِ: صَحابيَّانِ.

- والحَشَراتُ: الهَوامُّ، أو الدَّوابُّ الصِّغارُ،

- كالحَشَرَةِ، محركةً فيهما، وثِمارُ البَرِّ، كالصَّمْغِ وغيرِهِ.

- والحَشَرَةُ أيضاً: القِشْرَةُ التي تَلِي الحَبَّ

- ج: الحَشَرُ، والصَّيدُ كُلُّهُ، أو ما تَعاظَمَ منه، أو ما أُكِلَ منه.

- والحَشَرُ: النُّخالةُ، وبضمتينِ: لُغَيَّةٌ.

- والحَشْوَرَةُ من الخَيْلِ: المُنْتَفِخُ الجَنْبَيْنِ، والعجوزُ المُتَظَرِّفَةُ البَخيلَةُ، والمرأةُ البَطِينَةُ، والدَّوابُّ المُلَزَّزَةُ الخَلْقِ، الواحِدُ: حَشْوَرٌ.

- ووَطْبٌ حَشِرٌ، ككتفٍ: بينَ الصغيرِ والكبيرِ.

- الحَصْرُ، كالضَّرْبِ والنَّصْرِ: التَّضْييقُ، والحَبْسُ عن السَّفرِ وغيرِهِ،

- كالإِحْصارِ،

- و- للبَعيرِ: شَدُّهُ بالحِصارِ،

- كاحْتِصارِ وبالضم: احْتِباسُ ذِي البَطْنِ، حُصِرَ، كعُنِيَ، فهو محصورٌ، وأُحْصِرَ وبالتحريكِ: ضِيقُ الصَّدْرِ، والبُخْلُ، والعِيُّ في المَنْطِقِ، وأن يَمْتَنِعَ عن القِرَاءَةِ فلا يَقْدِرَ عليه، الفِعْلُ كفَرِحَ.

- والحَصِيرُ: الضَّيِّقُ الصَّدْرِ،

- كالحَصُورِ، والبارِيَّةُ، وعِرْقٌ يَمْتَدُّ مُعْتَرِضاً على جَنْبِ الدَّابَّةِ إلى ناحِيَةِ بَطْنِها، أو لَحْمَةٌ كذلكَ، أو العَصَبَةُ التي بينَ الصِّفاقِ وَمَقَطِّ الأَضْلاعِ، والجَنْبُ، والمِلْكُ، والسِّجْنُ، والمَجْلِسُ، والطريقُ، والماءُ، والصَّفُّ من الناسِ وغيرِهِم، ووَجْهُ الأرضِ

- ج: أحْصِرَةٌ وحُصُرٌ، وفِرِنْدُ السَّيْفِ، أو جانِباهُ، والبَخيلُ، والذي لا يَشْرَبُ الشَّرابَ بُخْلاً، وجَبَلٌ لِجُهَيْنَةَ، أو بِبلادِ غَطَفانَ، وكُلُّ ما نُسِجَ من جميعِ الأَشْياءِ، وثَوْبٌ مُزَخْرَفٌ مَوَشًّى، إذا نُشِرَ، أخَذَتِ القُلُوبَ مآخِذُهُ لِحُسْنِهِ، والضَّيِّقُ الصَّدْرِ، ووادٍ، وحِصْنٌ باليَمنِ، وماءٌ من مِياهِ نَمَلَى، وبهاءٍ: جَرِينُ التَّمْرِ، واللحْمَةُ المُعْتَرضَةُ في جَنْبِ الفَرَسِ، تَراها إذا ضُمِّرَ. والحَارِثُ بنُ حَصِيرَةَ: محدِّثٌ.

- وذُو الحَصِيرَيْنِ: عبدُ المَلِكِ بنُ عبدِ الأُلَةِ، كعُلَةٍ، كان له حَصِيرانِ من جَريدٍ مُقَيَّرانِ، يَجْعَلُ أحدَهُما بينَ يَدَيْهِ، والآخَرَ خَلْفَهُ، ويَسُدُّ بنفْسِهِ بابَ الطريقِ في الجَبَلِ إذا جاءَهُم عَدُوٌّ.

- والحَصُورُ: الناقةُ الضَّيِّقَةُ الإِحْليلِ، وحَصُرَ، كَكَرُمَ وفَرِحَ، وأحْصَرَ، ومن لا يَأتِي النِّساءَ وهو قادِرٌ على ذلك، أو المَمْنُوعُ مِنْهُنَّ، أو من لا يَشْتَهِيهِنَّ ولا يَقْرَبُهُنَّ، والمَجْبوبُ، والبَخيلُ،

- كالحَصِرِ، والهَيُوبُ المُحْجِمُ عن الشيءِ، والكاتِمُ للسِّرِّ.

- والحَصْراءُ: الرَّتْقاءُ.

- والحَصَّارُ، ككَتَّانٍ: اسمُ جماعَةٍ. وككتابٍ وسَحابٍ: وِسادٌ يُرْفَعُ مُؤَخَّرُها، ويُحْشَى مُقَدَّمُها، كالرَّحْلِ يُلْقَى على البَعيرِ، ويُرْكَبُ،

- كالمِحْصَرَةِ، أو هي قَتَبٌ صَغيرٌ.

- وبَعيرٌ مَحْصُورٌ: عليه ذلك، وبفتح الميمِ: الإِشْرارَةُ يُجَفَّفُ عليها الأَقِطُ.

- وأحْصَرَهُ المَرَضُ أو البَوْلُ: جَعَلَهُ يَحْصُرُ نَفْسَهُ.

- والمُحْتَصِرُ: الأَسَدُ.

- ومُحاصَرَةُ العَدُوِّ: م.

- وحَصَرَه: اسْتَوْعَبَه،

- و- القومُ بِفُلانٍ: أطافُوا به. وكفَرِحَ: بَخِلَ،

- و- عن المَرْأةِ: امْتَنَعَ عن إتْيانِها،

- و- بالسِّرِّ: صانَهُ. والحُصْرِيُّ، بالضم: علِيُّ بنُ عبدِ الغَنِيِّ المُقْرِئُ شيخُ الفَرَّاءِ، وبُرْهانُ الدِّينِ أبو الفُتُوحِ، نَصْرُ بنُ أبي الفَرَجِ المحدِّثُ، وآخَرُونَ، والحَسَنُ بنُ حَبِيبٍ الحَصائِريُّ: محدِّثٌ.

- حَضَرَ، كنَصَرَ وعلِمَ، حُضُوراً وحضارَةً: ضِدُّ غابَ،

- كاحْتَضَرَ وتَحَضَّرَ، ويُعَدَّى، يُقالُ: حَضَرَهُ، وتَحَضَّرَهُ، وأحْضَرَ الشيءَ، وأحْضَرَهُ إيَّاهُ، وكان بِحَضْرَتِهِ، مُثَلَّثَةً، وحَضَرِهِ، وحَضَرَتِهِ، محركتينِ، ومَحْضَرِهِ بِمَعْنًى، وهو حاضِرٌ، من حُضَّرٍ وحُضُورٍ.

- وحَسَنُ الحِضْرَةِ، بالكسر: إذا حَضَرَ بِخَيْرٍ.

- والحَضَرُ، محركةً،

- والحَضْرَةُ والحاضِرَةُ والحِضارَةُ، ويفتح: خِلاَفُ البادِيَةِ.

- والحَضارَةُ: الإقامَةُ في الحَضَرِ.

- والحَضْرُ: د بِإِزاءِ مَسْكِنٍ بَناهُ الساطِرُونُ المَلِكُ، ورَكَبُ الرجلِ والمرأةِ، والتَّطفِيلُ، وشَحْمةٌ في المأْنَةِ وفَوْقَها، وبالضم: ارتِفاعُ الفَرَسِ في عَدْوِهِ،

- كالإِحْضارِ، والفَرَسُ مِحْضِيرٌ لا مِحْضارٌ، أو لُغَيَّةٌ. وككَتِفٍ ونَدُسٍ: الذي يَتَحَيَّنُ طَعامَ الناسِ حتى يَحْضُرَهُ. وكنَدُسٍ: الرجلُ ذُو البَيانِ والفِقْهِ. وككتِفٍ: لا يُريد السَّفَرَ، أو حَضَريٌّ.

- والمَحْضَرُ: المَرْجِعُ إلى المِياهِ، وخَطٌّ يُكْتَبُ في واقِعَة خُطوط الشُّهُودِ في آخِرِهِ بِصِحَّةِ ما تَضَمَّنَهُ صَدْرُهُ، والقومُ الحُضُورُ، والسِّجِلُّ، والمَشْهَدُ،

- وة بِأَجأَ.

- ومَحْضَرَةُ: ماءٌ لبني عِجْلٍ بينَ طَريقَيِ الكُوفَةِ والبَصْرَةِ إلى مَكَّةَ.

- وحاضوراءُ: ماءٌ.

- والحَضيرَةُ، كسفينةٍ: مَوْضِعُ التَّمْرِ، وجماعَةُ القومِ، أو الأَرْبَعَةُ، أو الخَمْسَةُ، أو الثمانِيةُ، أو التِّسعةُ، أو العَشَرَةُ، أو النَّفَرُ يُغْزَى بهم، ومُقَدَّمَةُ الجَيْشِ، وما تُلْقيهِ المرأةُ من ولادِها، وانقطاعُ دَمِها،

- والحَضيرُ: جَمْعُها، أو دَمٌ غلِيظٌ في السَّلَى، وما اجْتَمَعَ في الجُرْحِ.

- والمُحاضَرَةُ: المُجالَدَةُ والمُجاثاةُ عندَ السًّلْطانِ، وأن يَعْدُوَ مَعَكَ، وأن يُغالِبَكَ عَلَى حَقِّكَ فَيَغلِبَكَ ويَذْهَبَ به. وكقَطَامِ: نَجْمٌ.

- وحَضْرَمَوْتُ، وتُضَمُّ الميمُ: د، وقَبيلَةٌ، ويقالُ: هذا حَضْرَمَوْتُ، ويُضافُ فيقالُ: حَضْرُمَوْتٍ، بضم الرَّاءِ، وإن شِئْتَ لا تُنَوِّنِ الثاني، والتَّصْغيرُ: حُضَيْرُ مَوْتٍ.

- ونَعْلٌ حَضْرَمِيَّةٌ: مُلَسَّنَةٌ. وحُكِيَ: نَعْلانِ حَضْرَمُوتِيَّتانِ.

- وحَضُورٌ، كصَبُورٍ: جَبَلٌ،

- ود باليَمَنِ.

- والحاضِرُ: خِلافُ البادي، والحَيُّ العَظِيمُ، وحَبْلٌ من حِبالِ الدَّهْناءِ،

- وة بِقِنَّسْرِينَ، ومَحَلَّةٌ عَظِيمةٌ بِظاهِرِ حَلَبَ.

- والحاضِرَةُ: خِلافُ البادِيَةِ، وأُذُنُ الفيلِ. وأبو حاضِرٍ: صَحابِيٌّ لا يُعْرَفُ اسمُهُ، وأُسَيْدِيٌّ مَوْصوفٌ بالجَمالِ الفائِقِ، وبِشْرُ بنُ أبي حازِمٍ.

- وعُسٌّ ذو حَواضِرَ: ذُو آذانٍ.

- واللَّبَنُ مَحْضورٌ، أي: كثيرُ الآفَةِ، تَحْضُرُهُ الجِنُّ، والكُنُفُ مَحْضورَةٌ كذلكَ.

- وحَضَرْنا عن ماءِ كذا: تَحَوَّلْنا عنه. وكسَحابٍ: جَبَلٌ بينَ اليَمامَةِ والبَصْرَةِ، والهِجانُ، أو الحُمْرُ من الإِبِلِ، ويُكْسَرُ، لا واحِدَ لها، أو الواحِدُ والجَمْعُ سَواءٌ،

وبالكسر: الخَلوقُ بوجْهِ الجارِيَةِ.

- وناقَةٌ حِضارٌ: جَمَعَتْ قُوَّةً وجَوْدَةَ سَيْرٍ.

- وكجَبَّانَةٍ: د باليَمَنِ. وكغُرابٍ: داءٌ للإِبِلِ.

- ومَحْضوراءُ، ويُقْصَرُ: ماءٌ لبَنِي أبي بَكْرِ بنِ كِلابٍ.

- والحَضْراءُ من النُّوقِ وغيرِها: المُبادِرَةُ في الأَكْلِ والشُّرْبِ. وكعُنُقٍ: الرجُلُ الواغِلُ. وأُسَيْدُ بنُ حُضَيْرٍ كزُبَيْرٍ: صَحابِيٌّ، ويقالُ لأَبيهِ: حُضَيْرُ الكَتَائِبِ.

- واحْتُضِرَ، بالضم، أي: حَضَرَهُ الموتُ.

- و{كُلُّ شِرْبٍ مُحْتَضَرٌ} أي: يَحْضُرونَ حُظُوظَهُمْ من الماءِ، وتَحْضُرُ الناقَةُ حَظَّها منه. ومُحاضِرُ بنُ المُوَرِّعِ: محدِّثٌ، وشَمْسُ الدينِ الحَضائِرِيُّ: فَقِيهٌ بَغْدادِيٌّ.

- الحِضَجْرُ، بكسر الحاءِ وفتحِ الضادِ: العَظيمُ البَطْنِ الواسِعُهُ، والوَطْبُ، أو الواسِعُ منه

- ج: حَضاجِرُ، وبالهاءِ: الإبِلُ المُتَفَرِّقَةُ على الراعِي لِكَثْرَتِها.

- وحَضاجِرُ: اسْمٌ لِلضَّبُعِ، أو لِوَلَدِها، مَعْرِفَةٌ لا يَنْصَرِفُ، لأَنَّهُ اسْمٌ لواحِدٍ على بِنْيَةِ الجَمْعِ.

- وإِبلٌ حَضاجِرُ: أكَلَتِ الحَمْضَ وشَرِبَتْ، فانْتَفَخَتْ خَواصِرُها.

- وضَرَّةٌ حُضْجُورٌ، بالضم: ضَخْمَةٌ.

- وحَضْجَرَهُ: مَلأَهُ.

- حَطَرَ الجارِيَةَ: نَكَحها،

- و- القَوْسَ: وتَرَها. وكعُنِيَ: جُلِدَ به الأرضَ.

- وسَيْفٌ حاطُورَةٌ: حالوقَةٌ.

- حَطْمَرَهُ: مَلأَهُ،

- و- القَوْسَ: وتَّرَها.

- والمُحَطْمِرُ: الغَضْبانُ.

- حَظَرَ الشيءَ،

- و- عليه: مَنَعهُ، وحَجَرَ، واتَّخَذَ حَظِيرَةً،

- كاحْتَظَرَ،

- و- المالَ: حَبَسَهُ فيها،

- و- الشيءَ: حازَهُ.

- والحَظيرَةُ: جَرِينُ التَّمْرِ، والمُحيطُ بالشيءِ، خَشَباً أو قَصَباً.

- والحِظارُ، ككِتابٍ: الحائِطُ، ويفتحُ، وما يُعْمَلُ للإِبِلِ من شَجَرٍ لِيَقِيَها البَرْدَ. وككَتِفٍ: الشَّجَرُ المُحْتَظَرُ به، والشَّوْكُ الرَّطْبُ.

- "ووقَعَ في الحَظِرِ الرَّطْبِ" أي: فيما لا طاقَةَ له به، وأوقَدَ فيه، أي نَمَّ، وجاءَ به، أي: بِكَثْرَةٍ من المالِ والناسِ، أو بالكَذِبِ المُسْتَبْشَعِ.

- وحَظِيرَةُ القُدْسِ: الجَنَّةُ. ومحمدُ بنُ أحمدَ بنِ محمدٍ الجُبَّائِيُّ، وعبدُ القادِرِ بنُ يوسُفَ الحَظِيرِيَّانِ: مُحَدِّثانِ.

- والمِحْظارُ: ذُبابٌ أخْضَرُ. وأدْهَمُ بنُ حَظْرَةَ اللَّخْمِيُّ: صحابِيٌّ، وحَظْرَةُ بنُ عَبَّادٍ: من ولدِهِ، وكان خارِجِيًّا.

- وزَمَنُ التَّحْظيرِ: إشارَةٌ إلى ما فَعَلَ عُمَرُ من قِسْمَةِ وادِي القُرَى بينَ المسلمينَ وبينَ بني عُذْرَةَ، وذلك بعدَ إِجْلاءِ اليَهُودِ.

- والحَظِيرَةُ: د من عَمَلِ دُجَيْلٍ.

- والحظائِرُ: ع باليَمامَةِ.

- وهو نَكِدُ الحَظيرَةِ: قليلُ الخَيْرِ.

- والمَحْظُورُ: المُحَرَّمُ.

- {وما كانَ عَطاءُ رَبِّكَ مَحْظُوراً} أي: مَقْصُوراً على طائِفَةٍ دُونَ أُخْرَى.

- حَفَرَ الشيءَ يَحْفِرُهُ واحْتَفَرَهُ: نَقَّاهُ، كما تُحْفَرُ الأرضُ بالحَدِيدَةِ،

- و- المرأةَ: جامَعَها،

- و- العَنْزَ: هَزَلَها،

- و- ثَرَى زَيْدٍ: فَتَّشَ عن أمْرِهِ، ووقَفَ عليه،

- و- الصَّبِيُّ: سَقَطَتْ رواضِعُهُ.

- والحُفْرَةُ والحَفِيرَةُ: المُحْتَفَرُ.

- والمِحْفَرُ والمِحْفارُ والمِحْفَرَةُ: المِسْحاةُ، وما يُحْفَرُ به.

- والحَفَرُ، بالتحريكِ: البِئْرُ المُوَسَّعَةُ، ويُسَكَّنُ، والتُّرابُ المُخْرَجُ من المَحْفور

- ج: أحْفارٌ

- جج: أحافِيرُ، وسُلاقٌ في أُصولِ الأَسْنانِ، أو صُفْرَةٌ تَعْلُوها، ويُسَكَّنُ، والفِعْلُ كعُنِيَ وضَرَبَ وسَمِعَ.

- وأحْفَرَ الصَّبِيُّ: سَقَطَتْ له الثَّنِيَّتانِ العُليَيَانِ والسُّفْلَيَانِ لِلإِثنَاءِ والإِرْباعِ،

- و- المُهْرُ: سَقَطَتْ ثَناياهُ ورَباعِيَاتُهُ،

- و- فلاناً بئْراً: أعانَهُ على حَفْرِها.

- والحَفِيرُ: القَبْرُ.

- والحافِرُ: واحِدُ حَوافِرِ الدَّابَّةِ.

- والْتَقَوْا فاقْتَتَلُوا عندَ الحافِرةِ، أي: أولِ المُلْتَقَى.

- ورَجَعْتُ على حافِرَتِي، أي: طَرِيقي الذي أصْعَدْتُ فيه.

- والحافِرَةُ: الخِلْقَةُ الأُولَى، والعَوْدُ في الشيءِ حتى يُرَدَّ آخِرُهُ على أولِهِ. و"النَّقْدُ عندَ الحافِرَةِ والحافِر" أي: عند أول كلمةٍ، وأصلُهُ أن الخَيْلَ أكْرَمُ ما كانت عندَهُمْ، وكانوا لا يَبِيعونَها نَسيئَةً، يَقُولُهُ الرجلُ للرَّجُلِ، أي: لا يَزُولُ حافِرُهُ حتى يأخُذَ ثَمَنَهُ، أو كانوا يقولونَها عندَ السَّبْقِ والرِّهانِ، أي: أولِ ما يَقَعُ حافِرُ الفَرَسِ على الحافِرِ أي المَحْفُورِ فقد وجَبَ النَّقْدُ، هذا أصلُهُ، ثم كثُرَ حتى اسْتُعْمِلَ في كلِّ أولِيَّةٍ.

- وغَيْثٌ لا يَحْفِرُهُ أحدٌ، أي: لا يَعْلَمُ أقْصاهُ.

- والحِفْراةُ، (بالكسر): نَباتٌ

- ج: حِفْرَى، وخَشَبَةٌ ذاتُ أصابعَ يُنَقَّى بها البُرُّ من التِبْنِ.

- والحافِّيرَةُ، بشدِّ الفاءِ: سَمَكَةٌ سَوْداءُ.

- والحَفَّارُ: من يَحْفِرُ القَبْرَ، وفَرَسُ سُراقَةَ بنِ مالكٍ الصحابِيِّ. وككِتابٍ: عودٌ يُعَوَّجُ ثم يُجْعَلُ في وَسَطِ البيتِ، ويُثْقَبُ في وَسَطِهِ، ويُجْعَلُ العَمُودَ الأَوْسَطَ.

- والحَفَرُ، محركةً ولا تَقْلُ بهاءٍ: ع بالكُوفَةِ، كان يَنْزلُهُ عُمَرُ بنُ سَعْدٍ الحَفَرِيٌّ،

- وع بينَ مكةَ والبَصْرَةِ،

- وكذلكَ الحَفِيرُ.

- وحَفَرُ أبي موسى: رَكايا احْتَفَرَها على جادَّةِ البَصْرَةِ إلى مكةَ، منها حَفَرُ ضَبَّةَ، ومنها حَفَرُ سعدِ بنِ زَيْدِ مَناةَ.

- وحَفِيرٌ وحَفِيرَةُ: مَوْضِعانِ.

- والحَفائِرُ: ماءٌ لبني قُرَيْطٍ على يَسارِ حاجِّ الكُوفَةِ.

- والحُفَيْرَةُ، مُصَغَّرَةً: ع بالعراقِ. ويَحْيَى بنُ سليمانَ الحُفْرِيُّ، لأَنَّ دارَهُ كانتْ على حُفْرَة بالقَيْرَوَانِ.

- ومَحْفورٌ: ة بِشَطِّ بَحْرِ الرُّومِ، وبالعَيْنِ لَحْنٌ، ويُنْسَجُ بها البُسُطُ.

- الحَفَيْتَرُ، كعَمَيْثَلٍ: القَصيرُ.

- الحاقورَةُ: السَّماءُ الرابِعةُ.

- والحَقْرُ: الذِّلَّةُ،

- كالحُقْرِيَّةِ، بالضم،

- والحَقَارَةِ، مُثَلَّثَةً،

- والمَحْقَرَةِ، والفِعْلُ كضَرَبَ وكَرُمَ، والإِذْلالُ،

- كالتَّحْقيرِ والاحْتِقارِ والاسْتِحْقَارِ، والفِعْلُ كضَرَبَ.

- والحَيْقَرُ، ويُضَمُّ القافُ: الذَّلِيلُ، أو الضَعيفُ، أو اللَّئيمُ الأَصْلِ.

- وحَقَّرَ الكَلامَ تَحْقيراً: صَغَّرَهُ.

- والحُروفُ المَحْقُورَةُ: جَدُّ قُطْبٍ.

- والمُحَقَّراتُ: الصَّغائِرُ.

- وتَحاقَرَ: تصاغَرَ.

- وحَقِرْتَ ونَقِرْتَ، بكسرِ قافَيْهِما: صِرْتَ حَقيراً نَقيراً.

- الحَكْرُ: الظُّلْمُ، وإساءَةُ المعاشَرَةِ، والفِعْلُ كضَرَبَ، والسَّمْنُ بالعَسَلِ يَلْعَقُهُما الصَبِيُّ، والقَعْبُ الصَّغيرُ، والشيءُ القَلِيلُ، ويُضَمَّانِ، وبالتحريكِ:

- ما احْتُكِرَ، أي احْتُبِسَ انْتِظَاراً لِغَلائِهِ،

- كالحُكَرِ، كصُرَدٍ، وفاعِلُهُ: حَكِرٌ، واللجَاجَةُ، والاسْتِبْدادُ بالشيءِ، حَكِرَ كَفَرِحَ، فهو حَكِرٌ، والماءُ المُجْتَمِعُ.

- والتَّحَكُّرُ: الاحْتِكارُ، والتَّحَسُّرُ.

- والمُحاكَرَةُ: المُلاحَةُ.

- والحُكْرَةُ، بالضم: اسمٌ من الاحْتِكارِ، ومِخْلافٌ بالطَّائِفِ.

- الأَحْمَرُ: ما لَوْنُهُ الحُمْرةُ، ومن لا سِلاحَ معه، جَمْعُهُما حُمْرٌ وحُمْرانٌ، وتَمْرٌ، والأَبْيَضُ، ضِدُّ، ومنه الحديثُ: "يا حُمَيْراءُ" والذَّهَبُ، والزَّعْفَرانُ، واللَّحْمُ، والخَمْرُ.

- والأَحَامِرَةُ: قومٌ من العَجَمِ نَزلوا بالبَصْرَةِ، واللَّحْمُ، والخمرُ، والخَلوقُ.

- والموتُ الأَحْمَرُ: القَتْلُ أو الموتُ الشَّديدُ. وقولُهُم: الحُسْنُ أحمرُ، أي: يَلْقَى العاشِقُ منه ما يَلْقَى من الحَرْبِ.

- والحَمْراءُ: العَجَمُ، والسَّنَةُ الشديدَةُ، وشِدَّةُ الظَّهيرَةِ، ومَدينةُ لَبْلَةَ،

- وع بِفُسْطاطِ مِصْرَ، وبالقُدْسِ،

- وة باليَمَنِ.

- وحَمْراءُ الأَسَدِ: ع ثَمانِيَةِ أميالٍ من المَدِينةِ، وثَلاثُ قُرًى بِمِصْرَ.

- والحِمارُ: م، ويكونُ وحْشِيًّا

- ج: أحْمِرَةٌ وحُمُرٌ وحَمِيرٌ وحُمورٌ وحُمُرَاتٌ ومَحْمُوراءُ،

- و= : خَشَبَةٌ في مُقَدَّمِ الرَّحْلِ، والخَشَبَةُ يَعْمَلَ عليها الصَّيْقَلُ، وثلاثُ خَشَباتٍ تُعَرَّضُ عليها خَشَبَةٌ وتُؤْسَرُ بها، ووادٍ باليَمَنِ، وبِهاءٍ: الأَتَانُ، وحَجَرٌ يُنْصَبُ حَوْلَ بَيْتِ الصائِدِ، والصَّخْرَةُ العظيمَةُ، وخَشَبَةٌ في الهَوْدَجِ، وحَجَرٌ عَريضٌ يُوضَعُ على اللَّحْدِ

- ج: حَمائِرُ، وحَرَّةٌ،

- و- من القَدَمِ: المُشْرِفَةُ فَوْقَ أصابِعِها، والفَريضَةُ المُشَرَّكَةُ الحِمارِيَّةُ.

- وحِمارُ قَبَّانَ: دُوَيْبَّةٌ.

- والحِمارانِ: حَجَرانِ يُطْرَحُ عليهما آخَرُ، يُجَفَّفُ عليه الأَقِطُ.

- و"هو أكفَرُ من حِمارٍ" هو ابنُ مالِكٍ، أو مُوَيْلِعٍ، كان مُسْلِماً أربعينَ سنةً في كَرَمٍ وجُودٍ، فَخَرَجَ بَنُوهُ عَشَرَةً للصَّيْدِ، فأصابَتْهُمْ صاعِقَةٌ، فَهَلَكُوا، فَكَفَرَ وقال: لا أعْبُدُ من فَعَلَ بِبَنِيَّ هذا، فَأَهْلَكَهُ اللّهُ تعالى، وأخْرَبَ وادِيَهُ، فَضُرِبَ بِكُفْرِهِ المَثَلُ.

- وذو الحِمارِ: الأَسْودُ العَنْسِيُّ الكَذَّابُ المُتَنَبِّئُ، كانَ له حمارٌ أسْودُ مُعَلَّمُ، يقولُ له: اسْجُدْ لرَبِّكَ، فَيَسْجُدُ له، ويقولُ له: ابْرُكْ، فَيَبْرُكُ.

- وأذُنُ الحمارِ: نَبْتٌ.

- والحُمَرُ، كصُرَدٍ: التَّمْرُ الهِنْدِيُّ،

- كالحَوْمَرِ، وطائِرٌ، وتُشَدَّدُ الميمُ واحِدَتُهُما: بهاءٍ. وابنُ لِسانِ الحُمَّرَةِ، كسُكَّرَةٍ: خَطيبٌ بليغٌ نَسَّابَةٌ، اسْمُهُ عبدُ اللهِ بنُ حُصَيْنٍ، أو ورْقاءُ بنُ الأَشْعَرِ.

واليَحْمُورُ: الأَحْمَرُ، ودابَّةٌ، وطائِرٌ، وحِمارُ الوَحْشِ.

- والحَمَّارَةُ، كجَبَّانَةٍ: الفَرَسُ الهَجِينُ،

- كالمُحَمَّرِ، فارِسِيَّتُهُ: بالانِي، وأصحابُ الحَمِيرِ،

- كالحامِرَةِ، وبتخفيفِ الميمِ وتشديدِ الراءِ وقد تُخَفَّفُ في الشِّعْرِ: شِدَّةُ الحرِّ.

- وأحْمَرُ: مَوْلَى رسولِ اللهِ صلى الله عليه وسلم، ومَوْلًى لأُمِّ سَلَمَةَ، وابنُ مُعاويَةَ بنِ سُلَيْمٍ، وابنُ سَواءِ بنِ عَدِيٍّ، وابنُ قَطَنٍ الهَمَذانِيُّ، والأَحْمَريُّ المَدَنِيُّ: صحابيُّونَ.

- والحَمِيرُ والحَمِيرَةُ الأُشْكُزُّ: لسَيْرٍ في السَّرْجِ،

- وحَمَرَ السَّيْرَ: سَحَا قِشْرَهُ،

- و- الشاةَ: سَلَخَها،

- و- الرَّأسَ: حَلَقَه.

- وغَيْثٌ حِمِرٌّ، كفِلِزٍّ: يَقْشِرُ الأرضَ.

والحِمِرُّ من حَرِّ القَيْظِ: أشدُّه،

- و- من الرجلِ: شَرُّهُ.

- وبنُو حمِرَّى، كزِمِكَّى: قبيلةٌ.

- والمِحْمَرُ، كمِنبرٍ: المِحْلأُ، والذي لا يُعْطِي إلاَّ على الكَدِّ، واللئيمُ.

- وحَمِرَ الفرسُ، كفَرِحَ: سَنِقَ من أكْلِ الشَّعِيرِ، أو تَغَيَّرَتْ رائِحةُ فيه،

- و- الرجلُ: تَحَرَّقَ غَضَباً،

- و- الدابَّةُ: صارَتْ من السِّمَنِ كالحِمارِ بَلادَةً.

- وأُحامِرُ، بالضم: جبلٌ،

- وع بالمدينةِ، يُضافُ إلى البُغَيْبِغَةِ، وبهاءٍ: رَدْهَةٌ.

- والحُمْرَةُ: اللَّوْنُ المَعْرُوفُ، وشجرةٌ تُحِبُّها الحُمُرُ، وورَمٌ من جِنْسِ الطَّواعِينِ. وحُمْرَةُ بنُ يَشْرَحَ بنِ عبدِ كُلالٍ: تابِعيٌّ، وابنُ مالكٍ في هَمْدانَ، وابنُ جَعْفَرِ بنِ ثَعْلَبَةَ في تَميمٍ. ومالكُ بنُ حُمْرَةَ: صَحابِيٌّ. ومالكُ بنُ أبي حُمْرَةَ الكُوفِيُّ، والضَّحَّاكُ بنُ حُمْرَةَ، وعبدُ اللهِ بنُ علِيِّ بنِ نَصْرِ بنِ حُمْرَةَ، وهو ضعيفٌ: محدِّثونَ.

- وحُمَيِّرٌ، كمُصَغَّرِ حمارٍ: ابنُ عَدِيٍّ، وابنُ أشْجَعَ: صحابيَّانِ. وحُمَيِّرُ بنُ عَدِيٍّ العابِدُ: محدِّثٌ. وكزُبَيْرٍ: عبدُ اللهِ، وعبدُ الرحمنِ: ابنا حُمَيْرِ بنِ عمرٍو، قُتلا مع عائِشَةَ.

- ورُطَبٌ ذُو حُمْرَةٍ: حُلْوَةٌ.

- وحُمْرانُ، بالضم: ماءٌ بِديارِ الرَّبابِ،

- وع بالرَّقَّةِ، وقَصْرُ حُمْرانَ بالبادِيَةِ،

- وة قُرْبَ تَكْريتَ.

- وحامِرٌ: ع على الفُراتِ، ووادٍ في طَرَفِ السماوَةِ، ووادٍ وراءَ يَبْرِينَ، ووادٍ لبني زُهَيْرِ بنِ جَنابٍ،

- وع لِغَطَفانَ.

- وأحْمَرَ: وُلِدَ له ولَدٌ أحْمَرُ،

- و- الدابَّةَ: عَلَفَها حتى تَغَيَّرَ فُوها.

- وحَمَّرَهُ تَحْمِيراً: قال له: يا حِمارُ، وقَطَعَ كَهَيْئَةِ الهَبْرِ، وتَكَلَّمَ بالحِمْيَرِيَّةِ،

- كتَحَمْيَرَ، ودَخَلَ أعْرابِيٌّ على مَلِكٍ لِحِمْيَرَ، فقال له - وكان على مكانٍ عالٍ - ثِبْ، أي: اجْلِسْ بالحِمْيَرِيَّةِ، فوثَبَ الأَعْرابِيُّ، فَتَكَسَّرَ، فسألَ المَلِك عنه، فأخْبِرَ بلُغَةِ العَرَبِ، فقالَ: ليسَ عندنا عَرَبِيَّتْ، مَنْ دَخَلَ ظَفارِ حَمَّرَ، أي: فَلْيُحَمِّرْ.

- والتَّحْمِيرُ أيضاً: دَبْغٌ رَدِيءٌ.

- وتَحَمْيَرَ: ساءَ خُلُقُهُ.

- واحْمَرَّ احْمِراراً: صارَ أحْمَرَ،

- كاحْمارَّ،

- و- البأسُ: اشْتَدَّ.

- والمُحْمِرُ: الناقةُ يَلْتَوِي في بَطْنها ولدُها، فلا يَخْرُجُ حتى تَمُوتَ.

- والمُحَمِّرَةُ، مشدَّدةً: فِرْقَةٌ من الخُرَّمِيَّةِ يُخالِفونَ المُبَيِّضَةَ، واحِدُهُمْ: مُحَمِّرٌ.

- وحِمْيَرٌ، كدِرْهَمٍ: ع غَربيَّ صَنْعاءِ اليَمنِ، وابنُ سَبَأ بنِ يَشْجُبَ: أبو قبيلةٍ. وخارِجَةُ بنُ حِمْيَرٍ: صحابِيٌّ، أو هو كتَصْغِيرِ حِمارٍ، أو هو بالجيمِ، وتقدَّمَ. وسَمَّوْا حِماراً وحُمْرانَ وحَمْراءَ وحُمَيْراءَ.

- والحُمَيراءُ: ع قُرْبَ المدينةِ. ومُضَرُ الحَمْراءِ: لأَنَّهُ أُعْطِيَ الذَّهَبَ من ميراثِ أبيه، ورَبيعةُ أُعْطِيَ الخَيْلَ، أو لأَنَّ شعارَهُم كانَ في الحَرْبِ الرَّاياتِ الحُمْرَ.

- حُمَيْتَرَةُ: ع بِصَحْراءِ عَيْذابَ.

- حَمْطَرَ القِرْبَةَ: مَلأها،

- و- القَوْسَ: وتَّرَها.

- وإِبِلٌ مُحَمْطَرَةٌ: قائمةٌ مُوقَرَةٌ.

- الحَنِيرَةُ: عَقْدُ الطَّاقِ المَبْنِيِّ، والقَوْسُ، أو بِلاَ وتَرٍ، والعَقْدُ المَضْروبُ ليسَ بذلك العَريضِ، ومِنْدَفَةٌ لِلنِساءِ يُنْدَفُ بها القطنُ.

- والحِنَّوْرَةُ، كسِنَّوْرَةٍ: دُوَيبَّةٌ.

- وحَنَّرَها: ثَناها.

- الحَنْبَر: القَصِيرُ، واسْمٌ.

- وحَنْبَرَةُ البَرْدِ: شِدَّتُهُ.

- الحِنْبَتْرُ، كجِرْدَحْلٍ: الشِّدَّةُ.

- الحَنْتَرَةُ: الضِّيقُ.

- والحِنْتارُ، بالكسْر: القَصيرُ الصَّغِيرُ.

- الحَنْثَرَةُ: الضِّيقُ، وماءٌ لِبَنِي عُقَيلٍ.

- ورجلٌ حِنْثَرٌ وحِنْثَرِيٌّ: أحْمَقُ.

- حَنْجَرَهُ: ذَبَحَهُ،

- و- العَيْنُ: غارَتْ.

- والمُحَنْجِرُ: داءٌ في البطنِ.

- والحَنْجَرَةُ: في ح ج ر.

- رجُلٌ حُنادِرُ العَيْنِ: حَدِيدُ النَّظَرِ. والحُنْدورَةُ: في ح د ر.

- وحُنْدُرُ، بالضم: ة بِعَسْقَلانَ، منها: سَلامةُ بنُ جَعْفَرٍ، ومحمدُ بنُ أحمدَ الحُنْدُريَّانِ المُحَدِّثانِ.

- الحَنْزَرَةُ: شُعْبَةٌ من الجَبَلِ.

- الحِنْزَقْرَةُ، كجِرْدَحْلَةٍ: القَصيرُ الدَّمِيمُ،

- كالحِنْزَقْرِ، والحَيَّةُ

- ج: حِنْزَقْراتٌ.

- الحِنْصارُ، بالكسر: الدقيقُ العظمِ، العظيمُ البَطْنِ.

- الحَنْطَرِيرَةُ، بالطاءِ المهملةِ: السَّحابُ، يقالُ: ما في السَّماءِ حَنْطَرِيرَةٌ، أي: شيءٌ من السَّحابِ.

- وتَحَنْطَرَ، أي: تَرَدَّدَ واسْتَدَارَ.

- الحَوْرُ: الرُّجُوعُ،

- كالمَحَار والمَحَارَةِ والحُؤُورِ، والنُّقْصانُ، وما تحتَ الكَوْرِ من العِمامةِ، والتَّحَيُّرُ، والقَعْرُ، والعُمْقُ.

- وهو بَعيدُ الحَوْرِ، أي: عاقِلٌ، وبالضم: الهلاكُ، والنَّقْصُ، وجَمْعُ أحْوَرَ وحَوْراءَ، وبالتحريكِ: أن يَشْتَدَّ بياضُ بياضِ العَيْنِ وسَوادُ سَوادِها، وتَسْتَديرَ حَدَقَتُها، وتَرِقَّ جُفونُها، ويَبْيَضَّ ما حَوالَيْها، أو شدَّةُ بياضِها وسوادِها، في بَياضِ الجَسَدِ، أو اسْوِدادُ العَيْنِ كُلِّها مِثْلَ الظِّباءِ، ولا يكونُ في بني آدمَ، بل يُسْتَعَارُ لها. وقد حَوِرَ كفَرِحَ واحْوَرَّ، وجُلودٌ حُمْرٌ يُغَشَّى بها السِّلالُ

- ج: حُورانٌ، ومنه الكَبْشُ الحَوَرِيُّ، وخَشَبَةٌ يقالُ لها البيضاءُ، والكَوْكَبُ الثالثُ من بناتِ نَعْشٍ الصُّغْرَى، وشُرِحَ في ق و د، والأَديمُ المَصْبوغُ بحُمْرَةٍ،

- وخُفٌّ مُحَوَّرٌ: بِطانَتُهُ منه، والبَقَرُ

- ج: أحْوارٌ، ونَبْتٌ، وشيءٌ يُتَّخَذُ من الرَّصاصِ المُحْرَقِ تَطْلِي به المرأةُ وجْهَها.

- والأَحْوَرُ: كَوْكَبٌ، أو هو المُشْتَرِي، والعَقْلُ،

- وع باليَمَنِ.

- والأَحْوَرِيُّ: الأَبْيَضُ الناعِمُ.

- والحَوَارِياتُ: نِساءُ الأَمْصارِ.

- والحَوَارِيُّ: النَّاصِرُ، أو ناصِرُ الأَنْبِياءِ، والقَصَّارُ، والحَمِيمُ. وبضم الحاءِ وشدِّ الواوِ وفتحِ الراءِ: الدَّقِيقُ الأَبْيَضُ، وهو لُبابُ الدَّقيقِ، وكلُّ ما حُوِّرَ، أي: بُيِّضَ من طَعامٍ.

- وحَوَّارُونَ، بفتح الحاءِ مُشَدَّدَةَ الواوِ: د.

- والحَوْراءُ: الكَيَّةُ المُدَوَّرَةُ،

- وع قُرْبَ المدينةِ، وهو مَرْفَأُ سُفُنِ مِصْرَ، وماءٌ لِبَنِي نَبْهانَ،

- وأبو الحَوْراءِ: رَاوِي حديثِ القُنُوتِ فَرْدٌ.

- والمَحارَةُ: المَكانُ الذي يَحُورُ، أو يُحارُ فيه، وجَوْفُ الأُذُنِ، ومَرْجِعُ الكَتِفِ، والصَّدَفَةُ، ونحوُها من العَظْمِ، وشِبْهُ الهَوْدَجِ، وما بينَ النَّسْرِ إلى السُّنْبُكِ، والخُطُّ، والناحِيَةُ.

- والاحْوِرارُ: الابْيِضاضُ. وأحمدُ بنُ أبي الحَوارَى، كسَكارَى، وكسُمَّانَى أبو القَاسِمِ الحُوَّارَى الزاهِدانِ: م.

- والحُوارُ، بالضم وقد يُكْسَرُ: ولدُ الناقةِ ساعَةَ تَضَعُهُ، أو إلى أن يُفْصَلَ عن أُمِّهِ

- ج: أحْوِرَةٌ وحِيرانٌ وحُورانٌ.

- والمُحاوَرَةُ والمَحْوَرَةُ والمَحُورَةُ: الجوابُ،

- كالحَوِيرِ والحَوارِ، ويُكْسَرُ،

- والحِيرَةِ والحُوَيْرَةِ، ومُراجَعَةُ النُّطْقِ.

- وتَحاوَرُوا: تَراجَعُوا الكلامَ بينهمْ.

- والمِحْوَرُ، كمِنْبَرٍ: الحَديدةُ التي تَجْمَعُ بينَ الخُطَّافِ والبَكَرَةِ، وخَشَبَةٌ تَجْمَعُ المَحالَةَ، وهَنَةٌ يَدُورُ فيها لِسانُ الإِبْزِيمِ في طَرَفِ المِنْطَقَةِ وغيرِها، والمِكْواةُ، وخَشَبَةٌ يُبْسَطُ بها العَجِينُ.

- وحَوَّرَ الخُبْزَةَ: هَيَّأها وأدارَها لِيَضَعَها في المَلَّةِ،

- و- عيْنَ البَعيرِ: أدارَ حَوْلَها مِيْسَماً.

- والحَوِيرُ: العداوةُ، والمُضارَّةُ.

- وما أصبْتُ حَوْراً وحَوَرْوَراً: شيئاً.

- وحَوْرِيْتُ: ع.

- والحائِرُ: المَهْزُولُ، والوَدَكُ،

- وع فيه مَشْهَدُ الحُسيْنِ، ومنه: نَصْرُ اللهِ بنُ محمدٍ، وعبدُ الحَميدِ بنُ فَخَّارٍ الحائِرِيَّانِ.

- والحائِرَةُ: الشاةُ والمرأةُ لا تَشِبَّان أبَداً.

- وما هو إلا حائِرَةٌ من الحَوائِرِ، أي: لا خيرَ فيه.

- وما يَحُورُ وما يَبُورُ: ما يَنْمُو وما يَزْكُو.

- وحَوْرَةُ: ة بينَ الرَّقَّةِ وبالِسَ، منها صالحٌ الحَوْرِيُّ، ووادٍ بالقَبَلِيَّةِ.

- وحَوْرِيُّ: ة من دُجَيْلٍ، منها: الحسنُ بنُ مُسْلِمٍ، وسُلَيْمُ بنُ عيسى الزاهدانِ.

- وحَوْرانُ: كُورةٌ بِدِمَشْقَ، وماءٌ بنجدٍ،

- وع ببادِيَةِ السَّماوَةِ.

- والحَوْرانُ: جِلْدُ الفِيلِ. وعبدُ الرحمنِ بنُ شَماسَةَ بنِ ذِئبِ بنِ أحْوَرَ: تَابعيٌّ. و"حُوْرٌ في مَحارَةٍ"، بالضم والفتح: نُقْصانٌ في نقصانٍ، مَثَلٌ لمنْ هو في إدبارٍ، أو لمنْ لا يَصْلُحُ، أو لمنْ كان صالحاً فَفَسَدَ. وحُورُ بنُ خارِجَةَ بالضم: من طَيِّئٍ.

- وطَحَنَتْ فما أحارَتْ شيئاً، أي: ما رَدَّتْ شيئاً من الدَّقيقِ، والاسمُ منه: الحُورُ أيضاً.

- وقَلِقَتْ مَحاوِرُهُ: اضْطَرَبَ أمْرُهُ.

- وعَقْرَبُ الحِيْرانِ: عَقْرَبُ الشِّتاءِ، لأَنَّها تَضُرُّ بالحُوارِ.

- والحَوَرْوَرَةُ: المرأةُ البَيْضاءُ.

- وأحارَتِ الناقةُ: صارت ذاتَ حُوَارٍ.

- وما أحارَ جواباً: ما رَدَّ.

- وحَوَّرَهُ تَحْوِيراً: رَجَعَهُ،

- و- اللّهُ فلاناً: خَيَّبَهُ.

- واحْوَرَّ احْوِراراً: ابْيَضَّ،

- و- عَيْنُهُ: صارت حَوْراءَ.

- والجَفْنَةُ المُحْوَرَّةُ: المُبْيَضَّةُ بالسَّنامِ.

- واسْتحارَهُ: اسْتَنْطَقَهُ.

- وقاعُ المُسْتَحِيرَةِ: د.

- والتَّحاوُرُ: التَّجاوُبُ.

- وإنه في حُورٍ وبُورٍ، بضمهما: في غيرِ صَنْعَةٍ ولا إتاوَةٍ، أو في ضلالٍ.

- وحُرْتُ الثَّوْبَ: غَسَلْتُهُ وبَيَّضْتُهُ.

حارَ يحَارُ حَيْرَةً وحَيْراً وحَيَراً وحَيرَاناً وتَحَيَّرَ واسْتَحارَ: نَظَرَ إلى الشيءِ، فَغُشِيَ عليه، ولم يَهْتَدِ لسبِيلِهِ، فهو حَيْرانُ وحائِرٌ، وهي حَيْراءُ، وهم حَيارَى، ويضمُّ،

- و- الماءُ: تَرَدَّدَ.

- والحائِرُ: مُجْتَمَعُ الماءِ، وحَوْضٌ يُسَيَّبُ إليه مَسِيلُ ماءِ الأَمْطارِ، والمَكانُ المُطْمَئِنُّ، والبُسْتانُ،

- كالحَيْرِ

- ج: حُورانٌ وحِيرانٌ، والوَدَكُ، وكَرْبلاءُ،

- كالحَيْراءِ، وع بها.

- ولا آتيهِ حَيْرِيَّ الدهْرِ، مشدَّدَةَ الآخِرِ وتكسرُ الحاءُ،

- وحَيْرِيْ دَهْرٍ، ساكنةَ الآخِرِ وتُنْصَبُ مخففةً،

- وحارِيَّ دَهْرٍ،

- وحِيَرَ دَهرٍ، كعِنَبٍ، أي: مُدَّةَ الدَّهرِ.

- وحَيْرَما، أي: رُبَّما.

- وتَحَيَّرَ الماءُ: دارَ واجْتَمَعَ،

- و- المكانُ بالماءِ: امْتَلأَ،

- و- الشَّبابُ: تَمَّ آخِذاً من الجَسَدِ كُلَّ مَأْخَذٍ،

- كاسْتَحارَ فيهما،

- و- السَّحابُ: لم يَتَّجِهْ جِهَةً،

- و- الجَفْنَةُ: امتلأتْ دَسَماً وطَعاماً.

- والحَيِّرُ، ككَيِّسٍ: الغَيْمُ. وكعِنَبٍ وبالتحريكِ: الكثيرُ من المالِ والأَهْلِ.

- والحِيرَةُ، بالكسر: مَحَلَّةٌ بِنَيْسابورَ، منها محمدُ بنُ أحمدَ بنِ حَفْصٍ،

- ود قُرْبَ الكوفَةِ، والنِّسْبَةُ:

- حِيرِيٌّ وحارِيٌّ، منها كعْبُ بنُ عَدِيٍّ،

- وة بفارِسَ، ود قُرْبَ عانَةَ، منها محمدُ بنُ مُكارِمٍ،

- والحِيْرَتانِ: الحِيرَةُ والكوفَةُ.

- والمُسْتَحِيرَةُ: د، والجَفْنَةُ الوَدِكةُ، وبلا هاءٍ: الطريقُ الذي يَأْخُذُ في عُرْضِ مَفازَةٍ ولا يُدْرَى أيْنَ مَنْفَذُهُ، وسَحابٌ ثَقيلٌ مُتَرَدِّدٌ.

- والحِيارانِ: ع.

- وحَيِّرَةُ، ككَيِّسَةٍ: د بجَبَلِ نِطاعٍ.

- والحَيْرُ: شِبْهُ الحَظيرَةِ أو الحِمَى، وقَصْرٌ كان بِسُرَّ مَنْ رأى.

- وأصْبَحَتِ الأرضُ حيْرَةً، أي: مُخْضَرَّةً مُبْقِلَةً.

- وحِيارُ بني القَعْقاعِ، بالكسر: صُقْعٌ بِبَرِّيَّةِ قِنَّسْرِينَ.

- والحارَةُ: كُلُّ مَحَلَّةٍ دَنَتْ منازِلُهُمْ.

- والحُوَيْرَةُ: حارَةٌ بِدِمَشْقَ، منها إبراهيمُ بنُ مَسْعودٍ الحُوَيْرِيُّ المحدِّثُ.

- وإنَّهُ في حِيْرَ بِيْرَ، وحِيْرٍ بِيْرٍ: كحُورٍ بُورٍ.


فَصْلُ الخَاء

- الخَبَرُ، محركةً: النَّبَأ

- ج: أخبارٌ

- جج: أخابِيرُ.

- ورجُلٌ خابِرٌ وخَبيرٌ وخَبِرٌ، ككَتِفٍ وجُحْرٍ: عالمٌ به.

- وأخْبَرَهُ خُبورَهُ: أنبأهُ ما عِندَهُ.

- والخِبْرُ والخِبْرَةُ، بكسرهما ويضمانِ،

- والمَخْبَرَةُ والمَخْبُرَةُ: العِلْمُ بالشيءِ،

- كالاخْتِبارِ والتَّخَبُّرِ. وقد خَبُرَ، كَكَرُمَ.

- والخَبْرُ: المَزادَةُ العظيمَةُ،

- كالخَبْراءِ، والناقَةُ الغَزيرَةُ اللَّبَنِ، ويكسرُ فيهما

- ج: خُبُورٌ،

- وة بِشيرازَ، منها الفَضْلُ بنُ حَمَّادٍ صاحبُ المُسْنَدِ،

- وة باليَمنِ، والزَّرْعُ، ومَنْقَعُ الماءِ في الجَبَلِ، والسِّدْرُ،

- كالخَبِرِ، ككَتِفٍ.

- والخَبْراءُ: القاعُ تُنْبِتُهُ،

- كالخَبِرَةِ

- ج: الخَبارَى والخَبارِي والخَبْرَاوَاتُ والخَبَارُ، ومَنْقَعُ الماءِ في أُصُولِهِ.

- والخَبَارُ، كسَحابٍ: ما لاَنَ من الأرضِ واسْتَرْخَى، والجَراثيمُ، وجِحَرَةُ الجُـرْذانِ، و"من تَجَنَّبَ الخَبَارَ، أمن العِثارَ": مَثَلٌ.

- وخَبِرَتِ الأرضُ، كفَرِحَ: كثُرَ خَبارُها.

- وفَيْفَاءُ أو فَيْفُ الخَبَارِ: ع بِنَواحِي عَقيقِ المدينةِ.

- والمُخابَرَةُ: أن يَزْرَعَ على النِّصْفِ ونحوِهِ،

- كالخِبْرِ، بالكسر، والمُؤَاكَرَةُ.

- والخَبِيرُ: الأَكَّارُ، والعالِمُ بالله تعالى، والوَبَرُ، والنَّباتُ والعُشْبُ، وزَبَدُ أفْواهِ الإِبِلِ، ونُسالَةُ الشَّعَرِ، وجَدُّ والِدِ أحمدَ بنِ عمرانَ المحدِّثِ، وبالهاءِ: الطَّائِفَةُ منه، والشَّاةُ تُشْتَرَى بَيْنَ جَماعَةٍ فَتُذْبَحُ،

- كالخُبْرَة، بالضم،

- وتَخَبَّرُوا: فَعَلُوا ذلك، والصُّوفُ الجَيِّدُ من أولِ الجَزِّ.

- والمَخْبَرَةُ: المَخْرَأَةُ، ونَقيضُ المَرْآةِ.

- والخُبْرَةُ، بالضم: الثَّريدَةُ الضَّخْمَةُ، والنَّصيبُ تَأْخُذُهُ من لَحْمٍ أو سَمَكٍ، وما تَشْتَرِيهِ لأَهْلِكَ،

- كالخُبْرِ، والطَّعامُ، واللَّحْمُ، وما قُدِّمَ من شيءٍ، وطَعامٌ يَحْمِلُهُ المُسافِرُ في سُفْرَتِهِ، وقَصْعَةٌ فيها خُبْزٌ ولَحْمٌ بينَ أربَعَةٍ أو خَمْسَةٍ.

- والخابُورُ: نَبْتٌ، ونَهْرٌ بينَ رأسِ عَيْنٍ والفُراتِ، وآخَرُ شَرْقِيَّ دِجْلَةِ المَوْصِلِ، ووادٍ.

- وخابُوراءُ: ع.

- وخَيْبَرُ: حِصْنٌ م قُرْبَ المدينةِ. وأحمدُ بنُ عبدِ القاهِرِ، ومحمدُ بنُ عبدِ العزيزِ الخَيْبَرِيَّانِ: كأَنَّهُما وُلِدَا به. وعليُّ بنُ محمدِ بنِ خَيْبَرَ: محدِّثٌ.

- والخَيْبَرى: الحَيَّةُ السَّوْداءُ.

- وخَبَرَهُ خُبْراً، بالضم، وخِبْرَةً، بالكسر: بَلاهُ،

- كاخْتَبَرَهُ،

- و- الطَّعامَ: دَسَّمَهُ.

- وخابَرانُ: ناحيةٌ بينَ سَرَخْسَ وأبِيوَرْدَ، وع.

- واسْتَخْبَرَهُ: سأَلَهُ الخَبَرَ،

- كتَخَبَّرَهُ.

- وخَبَّرَهُ تَخْبيراً: أخْبَرَهُ.

- وخَبْرِينُ، كقَزْوينَ: ة بِبُسْتَ.

- والمَخْبُورُ: الطَّيِّبُ الإِدامِ. وكصَبُورٍ: الأَسَدُ. وكنَبِقَةٍ: ماءٌ لبني ثَعْلَبَةَ.

- وخَبْرَاءُ العِذْقِ: ع بالصَّمَّانِ.

- والخَبائِرَةُ: من ولَدِ ذِي جَبَلَةَ بنِ سَوادٍ أبو بَطْنٍ من الكُلاعِ، منهم: أبو علِيٍّ الخَبائِرِيُّ، وسُلَيْمُ بنُ عامِرٍ الخَبائِرِيُّ: تابِعِيٌّ، وعبدُ اللهِ بنُ عبدِ الجَبَّارِ الخَبائِرِيُّ.

- ولأَخْبُرَنَّ خُبْرَكَ: لأَعْلَمَنَّ عِلْمَكَ. و"وجَدْتُ الناسَ اخْبُرْ تَقْلَه"، أي: وجَدْتُهُمْ مَقُولاً فيهم هذا، أي: ما من أحَدٍ إلا وهو مَسْخوطُ الفِعْلِ عندَ الخِبْرَةِ.

- وأخْبَرْتُ اللِّقْحَةَ: وجدْتُهُا غَزِيرَةً. ومحمدُ بنُ علِيٍّ الخابِرِيُّ: محدِّثٌ.

- الخَبْجَرُ، كجعفرٍ وعُلابِطٍ: المُسْتَرْخِي العظيمُ البَطْنِ.

- الخَتْرُ: الغَدْرُ والخَدِيعَةُ، أو أقْبَحُ الغَدْرِ،

- كالخُتُورِ، والفِعْلُ كضَرَبَ ونَصَرَ، فهو خاتِرٌ وخَتَّارٌ وخَتِيرٌ وخَتورٌ وخِتِّيرٌ، وبالتحريك: الخَدَرُ يَحْصُلُ عندَ شُرْبِ دواءٍ أو سَمٍّ.

- وتَخَتَّرَ: تَفَتَّرَ واسْتَرْخَى، وكسِلَ، وحُمَّ، واخْتَلَطَ ذِهْنُهُ من شُرْبِ اللَّبَنِ ونحوِهِ، ومَشَى مِشْيَةَ الكَسْلانِ.

- وخَتَرَتْ نَفْسُهُ: خَبُثَتْ وفَسَدَتْ.

- وخَتَّرَهُ الشَّرابُ تَخْتِيراً: أفسدَ نَفْسَهُ.

- الخَتْعَرَةُ: الاضْمِحْلالُ.

- والخَيْتَعُورُ: السَّيِّئَةُ الخُلُقِ، والسَّرابُ، وكُلُّ ما لا يَدُومُ على حالَةٍ ويَضْمَحِلُّ، وشيءٌ كنَسْجِ العَنْكَبوتِ يَظْهَرُ في الحَرِّ كالخُيُوطِ في الهَواءِ، والدنيا، والذِّئْبُ، والغُولُ، والداهيةُ، والشيطانُ، والأَسَدُ، والنَّوَى البعيدَةُ، ودُوَيبَّةٌ تكونُ في وجهِ الماءِ لا تَثْبُتُ في موضِعٍ.

- خَثَرَ اللَّبَنُ، ويُثَلَّثُ، خَثْراً وخُثُوراً وخَثارَةً وخُثُورَةً وخَثَرَاناً: غَلُظَ، وأخْثَرَهُ وخَثَّرَهُ.

- وخُثارَتُهُ: بَقِيَّتُهُ.

- وخَثَرَتْ نَفْسُهُ: غَثَتْ واخْتَلَطَتْ. وكفَرِحَ: اسْتَحْيا،

- و- الرجلُ: أقامَ في الحَيِّ، ولم يَخْرُجْ مع القومِ إلى المِيرة.

- والخاثِرَةُ: الفِرْقَةُ من الناسِ، والتي تَجِدُ الشيءَ القليلَ من الوَجَعِ.

- وقومٌ خُثَراءُ الأَنْفُسِ

- وخَثْرَى الأَنْفُسِ: مُخْتَلِطُونَ.

- وأخْثَرَ الزُّبْدَ: تَرَكَهُ خاثِراً. و"ما يَدْرِي أَيُخْثِرُ أم يُذِيبُ": يُضْرَبُ للمُتَحَيِّرِ المُتَرَدِّدِ، وأصْلُهُ أن المرأةَ تَسْلأ السَّمْنَ، فَيَخْتَلِطُ خاثرُهُ بِرَقِيقهِ، فلا يَصْفُو، فَتَبْرَمُ بأمْرِها، فلا تَدْرِي أتُوقِدُ حتى يَصْفُو، وتَخْشَى إن أوقَدَتْ، أن يَحْتَرِقَ فَتَحارُ.

- الخَجَرُ، محركةً: نَتْنُ السَّفِلَةِ. وكفِلِزٍّ: الشديدُ الأَكْلِ الجَبانُ

- ج: الخِجِرُّونَ.

- والخاجِرُ: صَوْتُ الماءِ على سَفْحِ الجَبلِ.

- الخِدْرُ، بالكسرِ: ستْرٌ يُمَدُّ للجارِيَةِ في ناحِيَةِ البيتِ،

- كالأُخْدُورِ، كُلُّ ما وَارَاكَ من بَيْتٍ ونَحْوِهِ

- ج: خُدورٌ وأخدارٌ

- جج: أخادِيرُ، وخَشَباتٌ تُنْصَبُ فَوْقَ قَتَبِ البَعيرِ، مَسْتورَةً بِثَوْبٍ، وأجَمَةُ الأَسَدِ، ومنه أسَدٌ خادِرٌ، وبالفتح: إلزامُ البنتِ الخِدْرَ،

- كالإِخْدَارِ والتَّخْديرِ، وهي مَخْدورَةٌ ومُخْدَرَةٌ ومُخَدَّرَةٌ، والإِقامَةُ بالمَكانِ،

- كالإِخْدارِ، وتَخَلُّفُ الظَّبْيَةِ عن القَطيعِ، والتَّحَيُّرُ، وبالتحريك: امْذِلالٌ يَغْشَى الأَعْضاءَ. خَدِرَ، كفَرِحَ، فهو خَدِرٌ، وأخدَرَهُ، وفُتُورُ العينِ، أو ثِقَلٌ فيها من قَذًى، والكَسَلُ، والمَطَرُ، وظُلْمَةُ اللَّيْلِ، ويكسر، واللَّيْلُ المُظْلِمُ،

- كالأَخْدَرِ والخَدِرِ والخَدُرِ والخُدَارِيِّ، والمكانُ المُظْلِمُ، واشْتِدادُ الحَرِّ والبَرْدِ.

- والخُدارِيَّةُ، بالضم: العُقابُ.

- والخُدْرَةُ، بالضم: الظُّلْمَةُ الشَّديدَةُ، وأتانٌ

- م، وبِلا لامٍ: حَيٌّ من الأَنْصارِ، وابنُ كاهِلٍ في بَلِيٍّ، وحَبيبُ بنُ خُدْرَةَ: تابعيٌّ محدِّثٌ، وبالكسر: لَقَبُ عَمْرِو ابنِ ذُهْلِ بنِ شَيْبانَ، وبالفتح: محدِّثَةٌ مَوْلاةُ عَبِيدَةَ، وعاصِمُ بنُ خَدْرَةَ: له رِوايَةٌ.

- والخَدَرِيُّ، محركةً: محمدُ بنُ الحسنِ المحدِّثُ، وبالضم: الحِمارُ الأَسْوَدُ.

- والأَخْدَرِيُّ: وحْشِيُّهُ. وكغُرابٍ: فَرَسُ القَتَّالِ الكلابِيِّ. وكَكِتابٍ: قَلْعَةٌ بِصَنْعاءَ.

- والخَدَرْنَى: العَنْكبوتُ.

- وخَدوراءُ: ع بِبِلادِ بَلْحَارِثِ بنِ كَعْبٍ.

- وأخْدَرُ: فَحْلٌ أُفْلتَ، فَضَرَبَ في حُمُرٍ بكاظمَةَ.

- والأَخْدَرِيَّةُ من الخَيْلِ: منه.

- وتَخَدَّرَ واخْتَدَرَ: اسْتَتَرَ.

- وأخْدَرُوا: دَخَلُوا في يومِ مَطَرٍ وغَيْمٍ ورِيحٍ،

- و- الأسَدُ: لَزِمَ الأَجَمَةَ،

- و- العَرينُ الأَسَدَ: سَتَرَهُ،

- فهو مُخْدَرٌ ومُخْدِرٌ.

- وبَعيرٌ خُدَارِيُّ: شَديدُ السوادِ.

- والخَدِرَةُ، كَزَنِخَةٍ: التمرةُ تَقَعُ من النَّخْلِ قَبْلَ أن تَنْضَجَ.

- الخُدافِرُ: الخُلْقَانُ من الثيابِ.

- الخُذْرَةُ، بالضم: الخُذْروفُ.

- والخاذِرُ: المُسْتَتِرُ من سُلْطانٍ أو غَريمٍ.

- الخَذْفَرَةُ: القِطْعَةُ من الثوبِ.

- والخَذَنْفَرَةُ: المرأةُ الخَفْخافَةُ الصَّوْتِ، كأنه يَخرُجُ من مُنْخُرَيْها.

- الخرِيرُ: صَوْتُ الماءِ والرِّيحِ والعُقابِ إذا حَفَّتْ،

- كالخَرْخرِ، يَخِرُّ ويَخُرُّ، وغَطِيطُ النائِمِ،

- كالخَرْخَرَةِ، والمكانُ المُطْمئِنُّ بين الرَّبْوَتَيْنِ

- ج: أخِرَّةٌ،

- وع باليَمامَةِ.

- والخَرُّ: السُّقوطُ،

- كالخُرُورِ، أو من عُلْوٍ إلى سُفْلٍ، يَخِرُّ ويَخُرُّ، والشَّقُّ، والهُجومُ من مكانٍ لا يُعْرَفُ، والمَوْتُ، وبالضم: فَمُ الرَّحَى،

- كالخُرِّيِّ، وحَبَّةٌ مُدَوَّرَةٌ، وأصلُ الأُذُنِ، وماخَدَّهُ السَّيْلُ من الأرضِ

- ج: خِرَرَةٌ، وبهاءٍ: يَعقُوبُ بنُ خُرَّةَ الدَّبَّاغُ: ضَعيفٌ، وأحمدُ بنُ محمدِ بنِ عُمَرَ بنِ خُرَّةَ: محدِّثٌ، وبَهاءُ الدَّوْلَةِ خُرَّةُ فَيْرُوزُ بنُ عَضُدِ الدَّوْلَةِ.

- والخَرَّارةُ، مُشَدَّدَةً: عُوَيْدٌ يُوثَقُ بِخَيْطٍ، ويُحَرَّكُ الخَيْطُ، وتُجَرُّ الخَشَبَةُ، فَيُصَوِّت، وطائِرٌ أعْظَمُ من الصُّرَدِ

- ج: خَرَّارٌ،

- وع قُرْبَ الكوفةِ،

- بِلا هاءٍ: ع قُرْبَ الجُحْفَةِ.

- والخِرِّيانُ، كصِلِّيَانٍ: الجَبانُ.

- والخَرْخارُ: الماءُ الجاري.

- والخُرْخورُ: الناقةُ الغَزيرةُ اللبَنِ،

- كالخِرْخِرِ، بالكسر، والرجلُ الناعِمُ في طَعامِهِ وشرابِهِ ولِباسِهِ وفِراشِهِ،

- كالخِرْخِرِ، بالكسر.

- والخَرُورُ: الكثيرةُ ماءِ القُبُلِ،

- وة بِخُوارَزْمَ.

- وساقٌ خِرْخِرِيٌّ وخِرْخِرِيَّةٌ: ضَعيفةٌ.

- والخَرْخَرَةُ: صوتُ النَّمِرِ، وصوتُ النَّمِرِ، وصوتُ السِّنَّوْرِ،

- كالخَرُورِ.

- وتَخَرْخَرَ بَطْنُهُ: اضْطَرَبَ مع العِظَمِ.

- والانْخِرارُ: الاسْتِرْخاءُ.

- والخُرَيْرِيُّ، كزُبَيْرِيٍّ: مَنْهَلٌ بِأَجَأٍ.

- وضَرَبَ يَدَهُ بالسَّيْفِ فأخَرَّهُ: أسْقَطَهُ.

- الخَزَرُ، محركةً: كسرُ العينِ بَصَرَها خِلْقَةً، أو ضِيقُها وصِغَرُها، أو النَّظَرُ ط كأنه ط في أحد الشِّقَّيْنِ، أو أن يَفْتَحَ عَيْنَيْهِ ويُغَمِّضَهُما، أو حَوَلُ إحدَى العَيْنَيْنِ، خَزِرَ، كفَرِحَ، فهو أخْزَرُ، واسمُ جِيلٍ خُزْرِ العُيُونِ، والحَسَاءُ من الدَّسَمِ،

- كالخَزِيرَةِ، وبسكونِ الزاي: النَّظَرُ بِلَحْظِ العينِ.

- والخِنْزِيرُ: م، وع باليمامةِ، أو جَبَلٌ، والخَنازِيرُ: الجمعُ، وقُرُوحٌ تَحْدُثُ في الرَّقَبَةِ.

- والخَزِيرُ والخَزِيرَةُ: شِبْهُ عَصِيدَةٍ بِلَحْمٍ، وبِلا لَحْمٍ: عَصِيدَةٌ، أو مَرَقَةٌ من بُلالَةِ النُّخالَةِ.

- والخَزْرَةُ، بالفتح وكهُمَزَةٍ: وَجعٌ في الظَّهْرِ.

- والخَيْزَرَى والخَوْزَرَى: مِشْيَةٌ بِتَفَكُّكٍ.

- والخَيْزُرانُ، بضم الزايِ: شَجَرٌ هِنْدِيٌّ، وهو عُرُوقٌ مُمْتَدَّةٌ في الأرضِ

- كالخَيْزُورِ، والقَصَبُ، وكلُّ عُودٍ لَدْنٍ، والرِّماحُ، ومُرْدِيُّ السفينةِ وسُكَّانُها.

- ودارُ الخَيْزُرانِ: بِمكةَ، (بَنَتْها خَيْزُرانُ جاريةُ الخَليفةِ).

- والخازِرُ: الرجلُ الداهيةُ، ونَهْرٌ بينَ المَوْصِلِ وإرْبِلَ.

- وخَزَرَ: تَداهَى، وهَرَبَ.

- والأَخْزَرِيُّ والخَزَرِيُّ: عَمائِمُ من نِكْثِ الخَزِّ.

- وخَزَرٌ، محركةً: لَقَبُ يوسُفَ بنِ المباركِ، والقاسِمُ بنُ عبدِ الرحمنِ بنِ خَزَرٍ، ومحمدُ بنُ عُمَرَ بنِ خَزَرٍ: محدِّثونَ.

- وكغُرابٍ: ع قُرْبَ وخْشَ.

- ودَارَةُ الخَنازِيرِ، ودارَةُ خَنْزَرٍ، ويكسرُ، ودارَةُ الخِنْزِيرَيْنِ، ويقالُ: الخَنْزَرَتَيْنِ: مواضِعُ.

- والخَزَنْزَرُ: السَّيِّئُ الخُلُقِ.

- والتَّخْزِيرُ: التَّضْيِيقُ.

- وتَخازَرَ: ضَيَّقَ جَفْنَهُ ليُحَدِّدَ النَّظَرَ.

- خَسَـرَ، كفَرِحَ وضَرَبَ، خَسْراً وخَسَراً وخُسْراً وخُسُراً وخُسْراناً وخَسارَةً وخَساراً: ضَلَّ، فهو خاسِرٌ وخَسِيرٌ وخَيْسَرَى،

- و- التاجِرُ: وُضِعَ في تِجارَتِهِ أو غُبِنَ.

- والخَسْرُ: النَّقْصُ،

- كالإِخْسارِ والخُسْرانِ.

- و{كَرَّةٌ خاسِرَةٌ}: غيرُ نافِعةٍ.

- والخَنْسَرَى: الضَّلالُ، والهلاكُ، والغَدْرُ، واللُّؤْمُ،

- كالخَسارِ والخَسارَةِ والخَناسِيرِ.

- والخُسْرَوانِيُّ: شَرابٌ، ونوعٌ من الثيابِ.

- وخُسْراوِيَّةُ: ة بواسِطَ.

- وخَسَّرَه تَخْسِيراً: أهْلَكَهُ.

- والخاسِرَةُ: الضِّعافُ من الناسِ، وأهلُ الخِيانَةِ.

- والخِنْسِيرُ: اللئيمُ.

- والخَنْسَرُ والخَنْسَرِيُّ: من هو في موضعِ الخُسْرانِ.

- والخَناسِيرُ: أبوالُ الوُعولِ على الكَلأ والشجرِ، وسَلْمُ بنُ عَمْرٍو الخاسِرُ، لأنه باعَ مُصْحَفاً، واشْتَرَى بثَمَنِهِ دِيوانَ شِعْرٍ، أو لأنه حَصَلَتْ له أمْوالٌ فَبَذَّرَها.

- الخُشارُ والخُشارَةُ، بضمِّهِما: الرديءُ من كُلِّ شيءٍ، وسَفِلَةُ الناسِ،

- كالخاشِرِ، وما لا لُبَّ له من الشَّعيرِ.

- وخَشَرَ يَخْشِرُ: أبقى على المائِدة الخُشارَةَ،

- و- الشيءَ: نَقَّى عنه خُشارَتَهُ، ضِدٌّ، وشَرِهَ. وكفَرِحَ: هَرَبَ جُبْناً.

- وخُشاوَرَةُ، بالضم: سِكَّةٌ بِنَيْسابورَ.

- وذُو خَشْرانَ، بالفتح: من ألْهانَ بنِ مالِكٍ.

- الخَصْرُ: وسَطُ الإِنسانِ، وأخْمَصُ القَدَمِ، وطريقٌ بَيْنَ أعلَى الرَّمْلِ وأسْفَلِهِ، وما بَيْنَ أصْلِ الفُوقِ والرِّيشِ، وموضِعُ بُيُوتِ الأعرابِ، جَمْعُ الكُلِّ: خُصُورٌ، وبالتحريكِ: البَرْدُ. وككَتِفٍ: البارِدُ. وكمُعَظَّمٍ: الدَّقيقُ الضَّامِرُ.

- والخاصِرَةُ: الشاكِلَةُ، وما بينَ الحَرْقَفَةِ والقُصَيْرَى.

- ومَخَاصِرُ الطريقِ: أقربُها.

- والمِخْصَرَةُ، كمِكْنَسَةٍ: ما يُتَوَكَّأُ عليه كالعَصا ونَحْوِهِ، وما يأخُذُه المَلِكُ يُشيرُ به إذا خاطَبَ، والخَطيبُ إذا خَطَبَ.

- وذُو المِخْصَرَةِ: عبدُ اللّهِ بنُ أُنَيْسٍ، لأَنَّ النبي، صلى الله عليه وسلم، أعطاه مِخْصَرَةً، وقال: "تَلْقاني بها في الجنةِ".

- وذُو الخُوَيْصِرَةِ اليمانِيُّ: صحابِيٌّ، وهو البائِلُ في المسجِدِ، والتَّمِيمِيُّ: حُرْقُوصُ بنُ زُهَيْرٍ ضِئْضِئُ الخَوارِجِ.

- وفي البُخارِيِّ: "فَأَتاهُ ذُو الخُوَيْصِرَةِ" وقال مَرَّةً: :فَأَتاهُ عبدُ اللّهِ بنُ ذي الخُوَيْصِرَةِ" وكأنه وَهَمٌ، واللّهُ أعلمُ.

- واخْتَصَرَ: أخَذَها،

- و- الكلامَ: أوجَزَهُ،

- و- السَّجْدَةَ قَرَأ سُورَتَها وتَرَكَ آيَتَها كَيْ لا يَسْجُدَ، أو أفْرَدَ آيَتَها، فَقَرَأ بها لِيَسْجُدَ فيها، وقد نُهِيَ عنهما، ووضَعَ يَدَهُ على خاصِرَته،

- كتَخَصَّرَ، وقَرَأ آيةً أو آيتين من آخِرِ السورَةِ في الصلاةِ، وحَذَفَ الفُضُولَ من الشيءِ، وهو الخُصَيْرى،

- و- الطريقَ: سَلَكَ أقْرَبَه،

- و- في الحَزِّ: ما اسْتَأصَلَهُ.

- وخاصَرَهُ: أخَذَ بيدِهِ في المَشْيِ،

- كتَخاصَرَ، أو أخَذَ كُلُّ في طريقٍ حتى يَلْتَقِيا في مكانٍ، أو مَشَى إلى جَنْبِهِ.

- والخِصارُ، ككِتابٍ: الإِزارُ، وفي الحديثِ:

- "المُتَخَصِّرونَ يومَ القيامةِ على وجُوهِهِم النُّورُ" أي: المُصَلُّونَ بالليلِ، فإذا تَعِبوا، وضَعُوا أيْديَهُمْ على خواصِرِهِمْ.

- وكشْحٌ مُخَصَّرٌ: دَقيقٌ.

- ونَعْلٌ مُخَصَّرَةٌ: مُسْتَدِقَّةُ الوَسَطِ.

- ورَجُلٌ مُخَصَّرُ القَدَمَيْنِ: قَدَمُهُ تَمَسُّ الأرضَ من مُقَدَّمِها وعَقِبها ويُخَوَّى أخْمَصها مع دِقَّةٍ فيه.

- ويَدٌ مُخَصَّرَةٌ: في رُسْغِها تَخْصيرٌ، كأنه مَرْبوطٌ، أو فيه مَحَزٌّ مُسْتَديرٌ.

- الخُضْرَةُ: لَوْنٌ م

- ج: خُضَرٌ وخُضْرٌ، خَضِرَ الزَّرْعُ، كفرِحَ، واخْضَرَّ واخْضَوْضَرَ، فهو أخْضَرُ وخَضُورٌ وخَضِرٌ وخَضِيرٌ ويَخْضِيرٌ ويَخْضُورٌ،

- و- في الخيلِ: غُبْرَةٌ تُخالِطُها دُهْمَةٌ.

- والخَضِرُ، ككَتِفٍ: الغُصْنُ، والزَّرْعُ، والبَقْلَةُ الخَضْراءُ،

- كالخَضرَةِ والخَضِيرِ، والمكانٌ الكثيرُ الخُضْرَةِ،

- كاليَخْضورِ والمَخْضَرَةِ، وضَرْبٌ من الجَنْبَةِ، واحدتُهُ: بهاءٍ، وبالتحريكِ: النُّعُومَةُ،

- كالخُضْرَةِ، وسَعَفُ النَّخْلِ، وجَرِيدُهُ الأَخْضَرُ.

- واخْتُضِرَ، بالضم: أُخِذَ طَرِيّاً غَضّاً،

- و- الشابُّ: ماتَ فَتِيّاً.

- والأَخْضَرُ: الأَسْودُ، ضِدُّ، وجَبَلٌ بالطَّائِفِ.

- والخَضْراءُ: السماءُ، وسَوادُ القومِ، ومُعْظَمُهُم، وخُضَرُ البُقُولِ،

- كالخُضارَةِ، وفَرَسُ عَدِيِّ بنِ جَبَلَةَ بنِ عَرَكِيٍّ، وفرسُ سالِمِ بنِ عَدِيٍّ، وفرسُ قُطْبَةَ بنِ زَيْدٍ القَيْنِيِّ، وجَزيرتَانِ، وذُكرتا في ج ز ر، والكَتِيبَةُ العظيمةُ، والدَّلْوُ اسْتُقِيَ بها زَماناً حتى اخْضَرَّتْ، والدَّواجِنُ من الحَمامِ، وقِلْعَةٌ باليَمَنِ من عملِ زَبِيدَ،

- وع باليمامَةِ، وأرضٌ لعُطَارِدٍ.

- والخَضِيرَةُ، ككَريمَةٍ: نَخْلَةٌ يَنْتَثِرُ بُسْرُها، وهو أخْضَرُ.

- وخُضارَةُ، بالضم، مَعْرِفَةً: البَحْرُ، لا تُجْرَى.

- والخُضارِيُّ، كغُرابِيٍّ: طائرٌ. وكالشُّقَّارَى: نَبْتٌ. وكسَحابٍ: لَبَنٌ أُكْثِرَ ماؤُهُ، والبَقْلُ الأولُ. وكرُمَّانٍ: طائرٌ.

- وكغُرابٍ: ع كثيرُ الشجرِ،

- ود قُرْبَ الشِّحْرِ.

- والمُخاضَرَةُ: بَيْعُ الثِّمارِ قبلَ بُدُوِّ صَلاحِها.

- وذَهَبَ دَمُهُ خِضْراً مِضْراً، بكسرهما وككِتفٍ: هَدَراً.

- وخَضِرٌ، ككَبِدٍ وكِبْدٍ: أبو العباسِ النبي عليه السلامُ.

- وخَضِرَةُ: عَلَمٌ لِخَيْبَرَ، ومَرَّ صلى الله عليه وسلم، بأَرْضٍ تُسَمَّى عَثِرَةَ أو عَفِرَةَ أو عَذِرَةَ، فَسَمَّاها: خَضِرَةَ.

- والخُضَيْراءُ: طائرٌ.

- وهُمْ خُضْرُ المناكِبِ، بالضم: في خِصبٍ عظيمٍ.

- والخُضْرُ: قبيلةٌ، وهمْ رُماةٌ.

- والخُضْرِيَّةُ: نَخْلَةٌ طَيِّبَةُ التَّمْرِ خَضْراؤُهُ، وبفتح الضادِ: ع بِبَغْدادَ.

- والأَخاضِرُ: الذَّهَبُ، واللحمُ، والخَمْرُ.

- وخَضُوراءُ: ماءٌ.

- وأخذَهُ خِضْراً مِضْراً، بكسرهما وككَتِفٍ، أي: بغيرِ ثَمنٍ، أو غَضّاً طَرِيّاً.

- وهوَ لَكَ خِضْراً مِضْراً، أي: هَنِيئاً مَرِيئاً.

- وخُضِّرَ له فيه تَخْضِيراً: بُورِكَ له فيه.

- واخْتَضَرَ الحِمْلَ: احْتَمَلَهُ،

- و- الجارِيَةَ: افْتَرَعَها، أو قبلَ البُلوغِ،

- و- الكَلأَ: جَزَّهُ وهو أخْضَرُ.

- واخْضَرَّ اخْضِراراً: انْقَطَعَ،

- كاخْتَضَرَ،

- و- الليلُ: اسْوَدَّ.

- والأُخَيْضِرُ: ذُبابٌ، وداءٌ في العينِ، ووادٍ بينَ المدينةِ والشامِ.

- وخَضَرَ النَّخْلَ: قَطَعَهُ.

- والإِخْضِيرُ: مسجدٌ بينَ تَبُوكَ والمدينةِ.

- وبنُو الخُضْرِ، بالضم: بَطْنٌ من قَيْسِ عَيْلانَ، منهم أبو شَيْبَةَ الخُضْرِيُّ. وكصُرَدٍ: أبو العباسِ عُبَيْدُ اللّهِ بنُ جعفرٍ الخُضَرِيُّ، وبالكسر: شيخُ الشافعيةِ بِمَرْوَ، وأبو عبدِ اللّهِ محمدُ بنُ أحمدَ، وإبراهيمُ بنُ محمدِ بنِ خَلَفٍ، وعثمانُ بنُ عَبْدَوَيْهِ قاضي الحَرَمَيْنِ الخِضْرِيُّونَ.

- والخُضَيْريَّةُ، بالضم: مَحَلَّةٌ ببَغْدادَ، منها، محمدُ بنُ الطَّيِّبِ الصَّبَّاغُ الخُضَيْرِيُّ، والمُبارَكُ بنُ عَلِيِّ بنِ خُضَيْرٍ، وخُضَيْرُ بنُ زُرَيْقٍ.

- وخُضَيْرٌ: لَقَبُ إبراهيمَ بنِ مُصْعَبِ بنِ الزُّبَيْرِ.

- وخُضَيْرٌ: شيخٌ لعُليِّ بنِ رَباحٍ، وعبدُ الرحمنِ بنُ خُضَيْرٍ البَصْرِيُّ، وخُضَيْرٌ السُّلَمِيُّ، أو هو بِحاءٍ: محدِّثونَ.

- الخاطِرُ: الهاجِسُ

- ج: الخَواطِرِ، والمُتَبَخْتِرُ،

- كالخَطِرِ.

- خَطَرَ بِبَالِهِ،

- و- عليهِ، يَخْطِرُ ويَخْطُرُ خُطوراً: ذَكَرَهُ بعد نِسْيانٍ، وأخْطَرَهُ اللّهُ تعالى،

- و- الفَحْلُ بذَنَبِهِ، يَخْطِرُ خَطْراً وخَطَراناً وخَطِيراً: ضَرَبَ به يميناً وشمالاً، وهي ناقةٌ خَطَّارَةٌ،

- و- الرجلُ بسيْفِهِ ورُمْحِهِ: رَفَعَهُ مَرَّةً ووضَعَهُ أُخْرَى،

- و- في مِشْيَتِهِ: رَفَعَ يَدَيْهِ ووَضَعَهُما خَطَراناً فيهما،

- و- الرُّمْحُ: اهْتَزَّ، فهو خَطَّارٌ.

- والخِطْرُ، بالكسر: نباتٌ يُخْتَضَبُ به، أو الوَسْمَةُ، واحدَتُهُ: بِهاءٍ، واللَّبَنُ الكثيرُ الماءِ، والغُصْنُ، والإِبِلُ الكثيرُ، أو أربعونَ، أو مئَتانِ، أو ألفٌ منها، ويفتحُ

- ج: أخْطارٌ، وبالفتح: مِكْيالٌ ضَخْمٌ، وما يَتَلَبَّدُ على أوراكِ الإِبِلِ من أبْوالِها وأبْعارِها، ويكسرُ، والعارِضُ من السَّحابِ، والشَّرَفُ، ويُحَرَّكُ، وبالضم: الأَشْرافُ من الرجالِ، الواحدُ: خَطِيرٌ، وبالتحريكِ: الإِشْرافُ على الهَلاكِ، والسَّبَقُ يُتَراهَنُ عليه

- ج: خطارٌ

- جج: خُطْرٌ، وقَدْرُ الرجلِ، والمِثْلُ في العُلُوِّ،

- كالخَطِيرِ. وككَتَّانٍ: دُهْنٌ يُتَّخَذُ من الزَّيْتِ بِأفَاوِيهِ الطِّيبِ، وفَرَسُ حُذَيْفَةَ بنِ بَدْرٍ الفَزارِيِّ، وفَرَسُ حَنْظَلَةَ بنِ عامرٍ النُّمَيْرِيِّ، وعَمْرُو بنُ عثمانَ المحدِّثُ، والمِقْلاعُ، والأَسَدُ، والمَنْجَنيقُ، والرجُلُ يَرْفَعُ يَدَهُ لِلرَّمْيِ، والعَطَّارُ، والطَّعَّانُ بالرُّمْحِ. وأبو الخَطَّارِ الكَلْبِيُّ: شاعِرٌ، وبهاءٍ: حَظِيرَةُ الإِبِلِ،

- وع قُرْبَ القاهِرَةِ.

- وتخاطَرُوا: تَرَاهَنُوا.

- وأخْطَرَ: جَعَلَ نَفْسَه خَطَراً لِقِرْنِهِ فَبارَزَهُ،

- و- المالَ: جَعَلَهُ خَطَراً بينَ المُتَراهِنين،

- و- فلانٌ فلاناً: صارَ مِثلَهُ في القَدْرِ،

- و- هُوَ لِي،

- و- أنا لَهُ: تَرَاهَنَّا.

- والخَطِيرُ: الرَّفيعُ، خَطُرَ، كَكَرُمَ، خُطُورَةً، والزِّمامُ، والقارُ، والحَبْلُ، ولُعابُ الشَّمْسِ في الهاجِرَةِ، وظُلْمَةُ اللَّيْلِ، والوَعِيدُ، والنَّشاطُ.

- وخاطَرَ بنفسِهِ: أشْفاها على خَطَرِ هُلْكٍ أو نَيْلِ مُلْكٍ.

- والخِطْرَةُ: عُشْبَةٌ، وسِمَةٌ للإِبِلِ. وما لَقيتُهُ إِلاَّ خَطْرَةً، أي: أحياناً.

- وخَطْرَةٌ من الجِنِّ: مَسٌّ.

- وخَطَراتُ الوَسْمِيِّ: اللُّمَعُ من المَراتِعِ.

- وآخِرُ مَخْطَرٍ، أي: عَهْدٍ.

- وخُطَرْنِيَةُ، كبُلَهْنِيَةٍ: ة بِبَابِلَ. وكزُبَيْرٍ: سَيْفُ عبدِ المَلِكِ بنِ غافِلٍ الخَوْلاَنِيِّ.

- ولَعِبُ الخَطْرةِ: أن يُحَرَّكَ المِخْراقُ تَحْريكاً.

- وتَخَطَّرَهُ: تَخَطَّاهُ وجازَهُ.

- الخَيْعَرَةُ: خِفَّةٌ وطَيْشٌ.

- الخَفَرُ، محركةً: شِدَّةُ الحَياءِ،

- كالخَفارَةِ والتَّخَفُّرِ، خَفِرَتْ، كفَرِحَ، وهي خَفِرَةٌ وخَفِرٌ ومِخْفارٌ

- ج: خَفائِرُ.

- وخَفَرَهُ،

- و- به،

- و- عليه، يَخْفِرُ ويَخْفُرُ خَفْراً: أجارَهُ، ومَنَعَه، وآمَنَه،

- كخَفَّرَهُ وتَخَفَّرَ به، والاسْمُ: الخُفْرَةُ، بالضم، والخِفْارَةُ، مُثَلَّثَةً.

- والخَفيرُ: المُجارُ والمُجِيرُ،

- كالخُفَرَةِ، كهُمَزَةٍ. والخُفارَةُ، مُثَلَّثَةً: جُعْلُهُ.

- والخافُورُ: نَبْتٌ كالزُّوَانِ.

- وخَفَرَهُ: أخَذَ منه جُعْلاً ليُجِيرَهُ،

- و- به خَفْراً وخُفُوراً: نَقَضَ عَهْدَهُ وغَدَرَهُ،

- كأَخْفَرَهُ.

- والتَّخْفِيرُ: التَّسْوِيرُ.

- وأخْفَرَهُ: بَعَثَ معه خَفِيراً.

- وتَخَفَّرَ: اشْتَدَّ حَياؤُهُ،

- و- به: اسْتَجارَ، وسَألَه أن يكونَ له خَفِيراً.

- والخِفارَةُ، بالكسر، في النَّخْلِ: حِفْظُه من الفَسادِ،

- و- في الزَّرْعِ: الشِّراجَةُ.

- الخَفْتارُ: مَلِكُ الجَزيرَةِ، أو مَلِكُ الحَبَشَةِ، أو الصوابُ: الحِيقارُ أو الجِيفارُ، بالجيمِ والفاءِ.

- الخُلَّرُ، كسُكَّرٍ: نَبَاتٌ، أو الفُولُ، أو الجُلْبَانُ، أو الماشُ.

- وخُلاَّرٌ، كرُمَّانٍ: ع بِفارِسَ، يُنْسَبُ إليه العَسَلُ الجَيِّدُ.

- الخَمْرُ: ما أسْكَرَ من عَصيرِ العِنَبِ، أو عامٌّ،

- كالخَمْرَةِ، وقد يُذَكَّرُ، والعُمومُ أصَحُّ، لأَنَّها حُرِّمَتْ، وما بالمدينةِ خَمْرُ عِنَبٍ، وما كانَ شَرَابُهُم إلا البُسْرَ والتَّمْرَ، سُمِّيَتْ خَمْراً لأنَّها تَخْمِـرُ العَقْلَ وتَسْتُرُهُ، أو لأَنَّها تُرِكَتْ حتى أدْرَكَتْ واخْتَمَرَتْ، أو لأنها تُخَامِرُ العَقْلَ، أي: تُخَالِطُهُ، والعِنَبُ، والسَّتْرُ، والكَتْمُ،

- كالإِخْمارِ، وسَقْيُ الخَمْرِ، والاسْتِحْياءُ، وتَرْكُ العَجينِ والطينِ ونَحْوِهِ حتى يَجُودَ،

- كالتَّخْميرِ. والفِعْلُ، كضَرَبَ ونَصَرَ، وهو خَمِيرٌ، وقد اخْتَمَرَ، وبالكسر: الغِمْرُ، وبالتحريكِ: ما وَارَاكَ من شَجَرٍ وغيرِهِ، وجَبَلٌ بالقُدْسِ.

- وخَمِرَ، كفَرِحَ: تَوارى،

- كأَخْمَرَ.

- وأخْمَرَتْهُ الأرضُ عَنِّي ومنِّي وعَلَيَّ: وارَتْهُ، وجماعَةُ الناس وكَثْرَتُهُم،

- كخَمْرَتِهِم وخَمَارِهِمْ، ويضمُّ، والتَّغَيُّرُ عما كان عليه، وأن تُخْرَزَ ناحِيَةُ المَزادَةِ، وتُعَلَّى بخَرْزٍ آخَرَ. وككَتِفٍ: المكانُ الكثيرُ الخَمْرِ.

- والخُمْرَةُ، بالضم: ما خُمِّرَ فيه،

- كالخَمِيرِ والخَمِيرَةِ، وعَكَرُ النَّبيذِ، وحَصيرَةٌ صغيرَةٌ من السَّعَفِ، والوَرْسُ، وأشياءُ من الطِّيب تَطَّلِي بها المرأةُ لتُحَسِّنَ وجْهَها،

- وما خامَرَكَ، أي: خالَطَكَ من الريحِ،

- كالخَمَرَةِ، محركةً، والرائحةُ الطَّيِّبَةُ، ويُثَلَّثُ، وألَمُ الخَمْرِ وصُداعُها وأذاها،

- كالخُمَارِ، أو ما خالَطَ من سُكْرِها.

- والمُخَمِّرُ، كمُحَدِّثٍ: مُتَّخِذُها.

- والخَمَّار: بائِعُها.

- واخْتِمارُها: إدراكُها، وغَلَيانُها.

- والخِمارُ، بالكسر: النَّصِيفُ،

- كالخِمِرِّ، كطِمِرٍّ، وكلُّ ما سَتَرَ شَيئاً فهو خِمارُهُ

- ج: أخْمِرَةٌ وخُمْرٌ وخُمُرٌ.

- وما شَمَّ خِمارَكَ، أي: ما غَيَّرَكَ عن حالِكَ، وما أصابَكَ.

- والخِمْرَةُ منه: كاللِّحْفَةِ من اللِّحافِ. و"العَوانُ لا تُعَلَّمُ الخِمْرَةَ" يُضْرَبُ للمُجَرِّبِ العارِفِ، ووِعاءُ بِزْرِ الكَعابِرِ التي تكونُ في عِيدانِ الشجرِ.

- وجاءَنا على خِمْرَةٍ، بالكسر،

- وخَمَرٍ، محركةً: في سِرٍّ وغَفَلَةٍ وخُفْيَةٍ.

- وتَخَمَّرَتْ به، واخْتَمَرَتْ: لَبِسَتْهُ.

- والتَّخْمِيرُ: التَّغْطِيَةُ.

- والمُخْتَمِرَةُ: الشاةُ البَيْضاءُ الرأسِ، وكذا الفرسُ.

- وأخْمَرَ: حَقَدَ، وذحَلَ،

- و- فلاناً الشيءَ: أعْطاهُ، أو مَلَّكَهُ إياهُ،

- و- الشيءَ: أغْفَلَهُ،

- و- الأمرَ: أضْمَرَهُ،

- و- الأرضُ: كثُرَ خَمَرُها،

- و- العجينَ: خَمَّرَهُ.

- واليَخْمورُ: الأَجْوَفُ المُضْطَرِبُ، والوَدَعُ. ومِخْمَرٌ، كمِنْبَرٍ: اسمٌ. وكزُبَيْرٍ: ماءٌ فوقَ صَعْدَةَ، وابنُ زِيادٍ، والرَّحَبِيُّ، ويَزيدُ بنُ خُمَيْرٍ: محدِّثونَ. وأبو خُمَيْرِ بنُ مالِكٍ: تابعيٌّ. وخارجةُ بنُ الخُمَيْرِ: في الجيمِ. وكأَمِيرٍ: خَمِيرُ بنُ محمدٍ الذَّكْوانِيُّ، ومحمدُ بنُ خَمِيرٍ الخُوارَزْمِيُّ، وبَلَدِيُّهُ صاعِدُ بنُ مَنْصورِ بنِ خَميرٍ: محدِّثونَ.

- وذُو مِخْمَرٍ أو مِخْبَرٍ: ابنُ أخي النَّجاشِيِّ، خَدَمَ النبيَّ، صلى الله عليه وسلم.

- وذاتُ الخِمارِ، بالكسر: ع بِتِهامَةَ.

- وذُو الخِمارِ: عَوْفُ بنُ الربيعِ بنِ ذِي الرُّمْحَيْنِ، لأَنَّه قاتَلَ في خِمارِ امرأتِهِ، وطَعَنَ كثِيرِينَ، فإذا سُئِلَ واحدٌ: من طَعَنَكَ؟ قال: ذُو الخِمارِ، وفرسُ مالِكِ بنِ نُوَيْرَةَ، وفرسُ الزبيرِ بنِ العَوَّامِ يومَ الجَملِ.

- والمُخامَرَةُ: الإِقامَةُ، ولُزومُ المكانِ، وأن تَبِيعَ حُرّاً على أنه عبدٌ، والمُقارَبَةُ، والمُخالَطَةُ، والاسْتِتارُ، ومنه: خامِرِي أُمَّ عامِرٍ، وهي الضَّبُع، ويقالُ: خامِرِي حَضاجِر أتاكِ ما تُحاذِرِ، هكذا وجَدْناهُ، والوجْهُ: خامِرْ، بحذفِ الياءِ أو تُحاذِرينَ بإِثْباتِها.

- واسْتَخْمَرَهُ: اسْتَعْبَدَهُ.

- والمُسْتَخْمِرُ: الشارِبُ. وتَخْمُرُ، كتَنْصُرُ: من أعْلامِهِنَّ.

- وما هو بِخَلٍّ ولا خَمْرٍ: لا خيرَ عندَه ولا شَرَّ.

- وبَاخمْرَى، كسَكْرَى: ة قُرْبَ الكُوفَةِ، بها قبرُ إبراهيمَ بنِ عبدِ اللهِ بنِ الحسنِ بنِ الحسنِ بنِ عليٍّ.

- وخُمْرانُ، بالضم: ناحيةٌ بخُراسانَ.

- الخَمْجَرُ، كجعفرٍ وعُلَبِطٍ وعُلابِطٍ،

- والخَمْجَرِيرُ: الماءُ المِلْحُ، أو الذي لا يَبْلُغُ الأُجاجَ، وتَشْرَبُهُ الدوابُّ،

- أو الخَمْجَرِيرُ المُرُّ.

- وبينهم خَمْجَرِيرَةٌ: تَهْويشٌ.

- الخَمَشْتَرُ، كغَضَنْفَرٍ: الرجلُ اللئيمُ.

- ماءٌ خَمْطَرِيرٌ، كخَمْجَرِيرٍ، وزْناً ومعنًى.

- الخِنْتارُ، بالكسر،

- والخُنْتُورُ، بالضم: الجُوعُ الشديدُ.

- الخَنَثِرُ، بفتحتين وكسر الثاء: الشيءُ الحقِيرُ، والخَسيسُ يَبْقَى من مَتاعِ القومِ إذا تَحَمَّلُوا،

- كالخَنْثَرِ والخِنْثِرِ والخُنْثُرِ.

- والخَناثيرُ: الدَّواهِي، وقُماشُ البيتِ. وخَنْثَرٌ: في نَسَبِ تَميمٍ، وفي أسَدِ خُزَيْمَةَ، وفي قَيْسِ عَيْلانَ. وعَمْرُو بنُ خَنْثَرٍ: من أبطال الجاهِلِيَّةِ، جَدُّ أمِّ المؤمنينَ خديجةَ لأُمِّها.

- الخَنْجَرُ، كجَعْفَرٍ: السِّكِّينُ، أو العَظيمة منها، ويكسرُ خاؤُهُ، والناقَةُ الغَزيرَةُ،

- كالخَنْجَرَةِ والخُنْجُورَةِ.

- ورجلٌ خَنْجَرِيُّ اللِّحْيَةِ: قَبيحُها.

- والخَنْجَرِيرُ: الخَمْجَرِيرُ.

- وناقَةٌ خُنْجُورَةٌ: ضَخْمَةٌ.

- الخانِرُ: الصَّدِيقُ المصافِي

- ج: خُنُرٌ.

- والخَنَوَّرُ، كعَذَوَّرٍ وتَنُّورٍ: قَصَبُ النُّشَّابِ، وكُلُّ شَجَرَةٍ رِخْوَةٍ خَوَّارَةٍ، والنِّعْمَةُ الظَّاهِرَةُ. وكعِلَّوْصٍ وعَذَوَّرٍ: الدُّنْيَا. وإسماعيلُ بنُ إبراهيمَ بنِ خُنَّرَةَ، كسُكَّرَةٍ: محدِّثٌ صَنْعانِيٌّ.

- وأمُّ خَنُّورٍ وخِنَّوْرٍ: الضَّبُعُ، والبَقَرَةُ، والدَّاهِيَةُ، والنِّعْمَةُ، ضِدٌّ، ومِصْرُ، ومنه الحديثُ: "أمُّ خَنُّورٍ يُساقُ إليها القِصارُ الأَعْمارِ"، والبَصْرَةُ، والاسْتُ.

- الخَنْزَرَةُ: الغِلَظُ، وفأسٌ عظيمةٌ يكسرُ بها الحِجارَةُ.

- ودارَةُ خَنْزَرٍ والخَنْزَرَتَيْنِ والخَنْزيرَيْنِ: من داراتِهِم.

- والخِنْزيرُ: في خ ز ر.

- الخِنْسِرُ، بالكسر: اللَّئيمُ، والدَّاهِيَةُ.

- والخَناسِيرُ: الهَلاكُ، وضِعَافُ الناسِ، وأبْوالُ الوُعُولِ على الكَلأِ والشَّجَرِ.

- والخَنَاسِرَةُ: أهلُ الجَبَّانَةِ.

- ورجلٌ خَنْسَرٌ وخَنْسَرِيٌّ، بِفْتْحِهِما: في مَوْضِعِ الخُسْرانِ

- ج: خَناسِرَةٌ.

- الخَنْشَفيرُ، كقَنْدَفيرٍ: الدَّاهِيَةُ.

- الخِنْصِرُ، ويفتحُ الصادُ: الإِصْبَعُ الصُّغْرَى أو الوُسْطَى، مُؤَنَّثٌ.

- وخُناصِرَةُ، بالضم: د بالشَّامِ، من عَمَلِ حَلَبَ، سُمِّيَتْ بِخُناصِرَةَ بنِ عُرْوَةَ بنِ الحَارِثِ، وجَمَعَها جِرانُ العَوْدِ بما حَوْلَها، فقال:

نَظَرْتُ وصُحْبَتِي بِخُناصِراتٍ

- وخِنْصِرانُ: عَلَمٌ.

- الخِنْطِيرُ، كقِنْديلٍ: العَجوزُ المُسْتَرْخِيَةُ الجُفُونِ ولَحْمِ الوَجْهِ.

- خُنافِرُ، كعُلابِطٍ: رجلٌ.

- الخُوارُ، بالضم: من صَوْتِ البَقَرِ والغنمِ والظباءِ والسِهامِ.

- والخَوْرُ: المُنْخَفِضُ من الأرضِ، والخَليجُ من البَحرِ، ومَصَبُّ الماءِ في البَحْرِ،

- وع بأرضِ نَجْدٍ، أو وَادٍ وَراءَ بِرْجِيلٍ، وإصابَةُ الخَوْرانِ للمَبْعَرِ يَجْتَمِعُ عليه حِتارُ الصُّلْبِ، أو رأسُ المَبْعَرَةِ، أو الذي فيه الدُّبُرُ

- ج: الخَوْراناتُ والخَوارِينُ.

- والخُورُ، بالضم: النِّساءُ الكثيراتُ الرَّيْبِ لِفَسادِهِنَّ، بلا واحدٍ، والنُّوقُ الغُزُرُ، جَمْعُ خَوَّارَةٍ، وبالتحريكِ: الضَّعْفُ،

- كالخُؤُورِ والتَّخْوِيرِ.

- والخَوَّارُ، ككَتَّانٍ: الضَّعيفُ،

- كالخائِرِ،

- و- من الزِّنادِ: القَدَّاحُ،

- و- من الجِمالِ: الرَّقيقُ الحَسَنُ

- ج: خَوَّاراتٌ، ورجُلٌ نَسَّابَةٌ.

- وخَوَّارُ العِنانِ: سهلُ المَعْطِفِ، كثيرُ الجَرْيِ.

- والخَوَّارَةُ: الاسْتُ، والنَّخْلَةُ الغَزيرةُ الحَمْلِ.

- واسْتَخارَهُ: اسْتَعْطَفَه،

- و- الضَّبُعَ: جَعَلَ خَشَبَةً في ثَقْبِ بَيْتِها حتى تَخْرُجَ من مكانٍ آخَرَ،

- و- المَنْزِلَ: اسْتَنْظَفَهُ.

- وأخارَهُ: صَرَفَهُ وعَطَفَهُ.

- وخُورُ، بالضم: ة بِبَلْخَ، منها محمدُ بنُ عبدِ اللهِ بنِ عبدِ الحَكَمِ،

- وة بإِسْتِراباذَ تُضافُ إلى سَفْلَقَ، منها أبو سعيدٍ محمدُ بنُ أحمدَ الخُورسَفْلَقِي، وبالفتح مُضافةً إلى السِّيفِ، والدَّيْبُلِ، وفَوْفَلٍ، وفُكَّانٍ، وبَرْوَصَ أو بَرْوَجَ: مواضِعُ.

- وخُوارُ، بالضم: ة بالرَّيِّ، منها: عبدُ الجبارِ بنُ محمدٍ، وزكريا بنُ مَسْعودٍ الخُوارِيَّانِ، وابنُ الصَّدَفِ: قَيْلٌ من حِمْيَرَ.

- ونَحَرْنا خُورَةَ إِبِلِنا، بالضم: أي: خِيرَتَها.

- الخَيْرُ: م ج: خُيُورٌ، والمالُ، والخَيْلُ، والكثيرُ الخَيْرِ،

- كالخَيِّرِ، ككَيِّسٍ، وهي بهاءٍ

- ج: أخْيارٌ وخِيارٌ، أو المُخَفَّفَةُ: في الجَمالِ والمِيسَمِ، والمُشَدَّدَةُ: في الدِّينِ والصَّلاحِ. ومنصورُ بنُ خَيْرٍ المالِقيُّ، وأبو بَكْرِ بنُ خَيْرٍ الإِشْبِيلِيُّ، وسَعْدُ الخَيْرِ: محدثونَ، وبالكسر: الكَرَمُ، والشرفُ، والأَصْلُ، والهَيْئَةُ. وإبراهيمُ بنُ الخَيِّرِ، ككَيِّسٍ: محدِّثٌ.

- وخارَ يَخِيرُ: صار ذا خَيْرٍ،

- و- الرجلَ على غيرِهِ خِيرَةً وخِيَراً وخِيَرَةً: فَضَّلَهُ،

- كخَيَّرَهُ،

- و- الشيءَ: انْتَقاهُ،

- كتَخَيَّرَهُ. واخْتَرْتُهُ الرجالِ، واخْتَرْتُهُ منهم وعليهم، والاسمُ: الخِيرَةُ، بالكسرِ وكعِنَبَةٍ.

- وخارَ اللّهُ لكَ في الأَمرِ: جَعَلَ لَكَ فيه الخَيْرَ. وهو أخْيَرُ منكَ، كخَيْرٌ، وإذا أردْتَ التَّفْضِيلَ، قلتَ: فلانٌ خَيْرَةُ الناسِ، بالهاءِ، وفلانةُ خَيْرُهُمْ، بِتَرْكِها، أو فلانةُ الخَيْرَةُ من المرأتينِ، وهي الخَيْرَةُ والخِيرَةُ والخِيرَى والخُورَى.

- ورجلٌ خَيْرَى وخُورَى وخِيرَى، كحَيْرَى وطُوبَى وضِيزَى: كثيرُ الخَيْرِ.

- وخايَرَهُ فخارَهُ: كان خَيْراً منه.

- والخِيارُ: شِبْهُ القِثَّاءِ، والاسمُ من الاخْتِيارِ، ونُضارُ المالِ.

- وأنتَ بالخِيارِ وبالمُخْتارِ، أي: اخْتَرْ ما شِئْتَ. وخِيارٌ: راوِي النَّخَعِيِّ، وابنُ سَلَمَةَ: تابِعي، وأمُّ الخِيارِ، وعُبَيْدُ اللهِ بنُ عَدِيِّ بنِ الخِيارِ: م.

- وخِيارُ شَنْبَرَ: شَجرٌ م كثيرٌ بالإِسكنْدَريَّةِ ومِصْرَ.

- وخَيْرَبَوَّا: حَبٌّ صِغارٌ كالقاقُلَّةِ.

- وخَيْرانُ: ة بالقُدْسِ، منها: أحمدُ بنُ عبدِ الباقِي الرَّبَعِيُّ، وأبو نَصْرِ بنُ طَوْقٍ، وحِصْنٌ باليمنِ، ووالدُ نَوْفِ بنِ هَمْدانَ.

- وخِيارَةُ: ة بطَبَرِيَّةَ، بها قَبْرُ شُعَيْبٍ عليه السلامُ.

- وخِيَرَةُ، كعِنَبَةٍ: ة بصَنْعاءِ اليمنِ،

- وع من أعْمالِ الجَنَدِ، ووالدُ إبراهيمَ الإِشْبيلِيِّ الشاعِرِ، وجدُّ عبدِ اللهِ بنِ لُبٍّ الشاطِبِيِّ المُقْرِئِ.

- (والخَيِّرَةُ، ككَيِّسةٍ: المدينةُ).

- وخِيرٌ، كمِيلٍ: قَصَبَةٌ بفارسَ، وبهاءٍ: جدُّ محمدِ بنِ عبدِ الرحمنِ الطَّبَرِيِّ المحدِّثِ.

- وخَيْرِينُ: ة من عَمَلِ المَوْصِلِ.

- وخَيْرَةُ الأَصْفَرِ، وخَيْرَةُ المَمْدَرَةِ: من جبالِ مكةَ، حرسها اللّهُ تعالى.

- وما خَيْرَ اللَّبَنَ، بنصْبِ الراءِ والنونِ: تَعَجُّبٌ.

- واسْتَخارَ: طَلَبَ الخِيَرَةَ.

- وخَيَّرَهُ: فَوَّضَ إليه الخِيارَ. وإنكَ ما وخَيْراً، أي: مع خَيْرٍ، أي: سَتُصِيبُ خَيْراً.

- وبنو الخِيارِ بنِ مالكٍ: قبيلةٌ. وحُسَيْنُ بنُ أبي بكرٍ الخِيارِيُّ: محدِّثٌ.

- وأبو الخِيارِ: بُبسَيْرُ أو أسَيْرُ بنُ عَمْرٍو. وخَيْرٌ أو عَبْدُ خَيْرٍ الحِمْيرِيُّ، وابنُ ط عبدِ ط يزيدَ الهَمْدانِيُّ: صحابيُّونَ. وأبو خيْرَةَ الصُّنابِحِيُّ، وخَيْرَةُ بنتُ أبي حَدْرَدٍ: من الصحابةِ. وأبو خَيْرَةَ عُبَيْدُ اللهِ: حَدَّثَ، وأبو خَيْرَةَ محمدُ بنُ حَذْلَمٍ: عَبَّادٌ، ومحمدُ بنُ هِشامِ بنِ أبي خَيْرَةَ: محدِّثٌ، وخَيْرَةُ بنتُ خُفَافٍ، وبنتُ عبدِ الرحمنِ: رَوَتَا، وأحمدُ بنُ خَيْرونَ المِصْرِيُّ، ومحمدُ بنُ خَيْرونَ القَيْرَوَانِيُّ، ومحمدُ بنُ عَمْرو بنِ خَيْرونَ المُقْرِئُ، والحافِظُ أحمدُ بنُ الحَسَنِ بنِ خَيْرونَ، ومُبارَكُ بنُ خَيْرُونَ: محدثونَ. وأبو منصورٍ الخَيْرُونِيُّ: شَيْخٌ لابنِ عَساكِرَ.


فَصْلُ الدّال

- الدُّبُرُ، بالضم وبضمتين: نقيضُ القُبُلِ،

- و- من كُلِّ شيءٍ: عَقِبُه ومؤخَّرُه.

- وجِئْتُكَ دُبُرَ الشهرِ، وفيه، وعليه،

- وأدْبَارَهُ، وفيها: أي: آخِرَهُ، والاسْتُ، والظَّهْرُ، وزَاوِيَةُ البَيْتِ، وبالفتح: جماعةُ النَّحْلِ والزَّنابيرِ، ويكسرُ فيهما،

- ج: أدبُرٌ ودُبُورٌ، ومَشاراتُ المَزْرَعَةِ،

- كالدِّبارِ، بالكسر، واحِدُهُما: بهاءٍ، وأولادُ الجرادِ، ويكسرُ، وخَلْفُ الشيءِ، والموتُ، والجبلُ، ومنه حديثُ النَّجاشِيِّ: "ما أُحِبُّ أنَّ لِي دَبْراً ذَهَباً، وأنِّي آذَيْتُ رجلاً من المسلمين"، ورُقادُ كُلِّ ساعةٍ، والالْتِتابُ، وقِطْعَةٌ تَغْلُظُ في البَحْرِ كالجَزيرَةِ، يَعْلُوها الماءُ، ويَنْضُبُ عنها، والمالُ الكثيرُ، ويكسرُ، ومُجاوَزَةُ السَّهْمِ الهَدَفَ،

- كالدُّبُور.

- وجَعَلَ كَلاَمَكَ دَبْرَ أُذُنِهِ: لم يُصْغِ إليه، ولم يُعَرِّجِ عليه.

- والدَّبْرَةُ: نَقيضُ الدَّوْلَةِ، والعاقِبةُ، والهَزيمَةُ في القِتالِ، والبُقْعَةُ تُزْرَعُ، وبالكسرِ: خِلافُ القِبْلَةِ.

- ومالَهُ قِبْلَةٌ ولا دِبْرَةٌ، أي: لم يَهْتَدِ لِجِهَةِ أمرِهِ، وبالتحريكِ: قَرْحَةُ الدَّابَّة

- ج: دَبَرٌ وأدبارٌ، دَبِرَ، كفَرِحَ، وأدْبَرَ، فهو دَبِرٌ.

- و" هانَ على الأَمْلَسِ ما لاقَى الدَّبِرُ" يُضْرَبُ في سُوءِ اهْتِمامِ الرَّجُلِ بشأنِ صاحبهِ. وأدْبَرَهُ القَتَبُ.

- ودَبَرَ: وَلَّى،

- كَأَدْبَرَ،

- و- بالشيءِ: ذَهَبَ به،

- و- الرجلُ: شَيَّخَ،

- و- الحديثَ: حَدَّثَهُ عنه بعدَ مَوْتِهِ،

- و- الرِّيحُ: تَحَوَّلَتْ دَبُوراً، وهي ريحٌ تُقابِلُ الصَّبا.

- ودُبِرَ، كَعُنِيَ: أصابَتْهُ.

- وأدْبَرَ: دَخَلَ فيها. وسافَرَ في دُبار،

- وعَرَفَ قَبِيلَهُ من دَبِيرِه: مَعْصِيَتَهُ من طاعَتِهِ، وماتَ،

- كدَابَرَ، وتَغافَلَ عن حاجَةِ صَديقِهِ، ودَبِرَ بَعيرُهُ، وصارَ له مالٌ كثيرٌ، وانْقَلَبَت فَتْلَةُ أُذنِ الناقَةِ إلى القَفَا.

- والدَّبَرِيُّ، محركةً: رأيٌ يَسْنَحُ أخيراً عندَ فَوْتِ الحاجَةِ، والصلاةُ في آخِرِ وقتِها، وتُسَكَّنُ الباءُ، ولا تَقُلْ بضمتينِ، فإنه من لحنِ المحدِّثينَ.

- والدَّابِرُ: التابعِ، وآخِرُ كلِّ شيءٍ، والأصلُ، وسَهْمٌ يَخْرُجُ من الهَدَفِ، وقِدْحٌ غيرُ فائِزٍ، وصاحِبُهُ مُدابِرٌ، والبِناء فَوْقَ الحِسْيِ، ورَفْرَفُ البِناءِ، وبِهاءٍ: آخِرُ الرَّمْلِ، والهَزيمةُ، والمَشؤُومَةُ، ومنكَ: عُرْقوبُكَ، وضَرْبٌ من الشَّغْرَبِيَّةِ، وما حاذَى مُؤَخَّرَ الرُّسْغِ من الحافِرِ.

- والمَدْبُورُ: المَجْرُوحُ، والكثيرُ المالِ.

- والدَّبَرَانُ، محركةً: مَنْزِلٌ لِلقَمَرِ.

- ورجلٌ أُدابِرٌ، بالضم: قاطِعٌ رَحِمَهُ، ولا يَقْبَلُ قولَ أحدٍ.

- والدَّبيرُ: ما أدْبَرَتْ به المرأةُ من غَزْلِها حينَ تَفْتِلُهُ، وما أدْبَرْتَ به عن صَدْرِكَ.

- وهو مُقابَلٌ ومُدابَرٌ: مَحْضٌ من أبَوَيْهِ، وأصلُهُ من الإِقْبالَةِ والإِدْبارَةِ، وهو شَقٌّ في الاذُنِ، ثم يُفْتَلُ ذلك فإن أُقْبِلَ به، فهو إِقْبالَةٌ، وإنْ أُدْبِرَ به، فإِدْبارَةٌ، والجِلْدَةُ المُعَلَّقَةُ من الأُذُنِ هي الإِقْبالَةُ

- والإِدْبارَةُ، كأنها زَنَمَةٌ.

- والشاةُ مُقابَلَةٌ ومُدَابَرَةٌ، وقد دَابَرْتُها وقابَلْتُها، وناقَةٌ ذاتُ إقْبالَةٍ وإدبارَةٍ.

- ودُبارٌ، كغرابٍ وكِتابٍ: يومُ الأربعاءٍ، وفي كِتابِ "العينِ": لَيْلَتُهُ، وبالكسر: المُعاداةُ،

- كالمُدابَرَةِ، والسَّواقِي بينَ الزُّروعِ، والوقائعُ، والهَزَائِمُ، وبالفتح: الهلاكُ.

- والتَّدْبِيرُ: النَّظَرُ في عاقِبةِ الأمرِ،

- كالتَّدَبُّرِ، وعِتْقُ العَبْدِ عن دُبُرٍ، وروايةُ الحديثِ ونَقْلُهُ عن غيرِكَ.

- وتَدابَروا: تَقاطَعوا.

- واسْتَدْبَرَ: ضِدُّ اسْتَقْبَلَ،

- و- الأمرَ: رأى في عاقِبتهِ ما لم ير في صَدْرِهِ، واسْتَأْثَرَ.

- و{أفَلَمْ يَدَّبَّرُوا القولَ}، أي: ألَم يَتَفَهَّمُوا ما خُوطِبُوا به في القُرْآنِ.

- ودُبَيْرٌ، كزُبَيْرٍ: أبو قبيلةٍ من أسَدٍ، واسمُ حِمارٍ،

- وبهاءٍ: ة بالبَحْرَيْنِ.

- وذاتُ الدَّبْرِ: ثَنِيَّةٌ لهُذَيْلٍ.

- ودَبْرٌ: جبلٌ بينَ تَيْماءَ، وجَبَلَيْ طَيِّئٍ.

- ودَبِيرٌ، كأَميرٍ: ة بنَيْسابورَ، منها محمدُ بنُ عبدِ اللّهِ بنِ يوسف، وجَدُّ محمدِ بنِ سليمانَ القطَّانِ المحدِّثِ.

- ودَبيرَا: ة بالعِراقِ.

- وكجَبَلٍ: ة باليمنِ، منها إسحاقُ بنُ إبراهيمَ بنِ عَبَّادٍ المحدِّثُ.

- والأَدْبَرُ: لَقَبُ حُجْرِ بنِ عَدِيٍّ، ولقب جَبَلَةَ بنِ قَيْسٍ الكِنْدِيِّ، قيلَ: صحابِيُّ. وكزُبَيْرٍ: لقبُ كعْبِ بنِ عَمْرٍو الأَسَدِيِّ.

- والأُدَيْبِرُ: ضَرْبٌ من الحَيَّاتِ.

- وليس هو من شَرْجِ فلانٍ ولا دَبُّورِهِ، كتَنُّورِهِ، أي: من ضَرْبِهِ وزِيِّهِ.

- ودَبُّورِيَّةُ: د قُرْبَ طَبَرِيَّةَ.

- الدَّثْرُ: المالُ الكثيرُ، مالٌ ومالانَ وأموالٌ دَثْرٌ، وبالتحريكِ: الوَسَخُ، وبِلا لامٍ: حِصْنٌ باليمنِ.

- والدُّثُورُ: الدُّرُوسُ،

- كالاِندِثارِ،

- و- للنَّفْسِ: سُرْعَةُ نِسْيانِها،

- و- للقَلْبِ: امِّحاءُ الذِّكْرِ منه، وبالفتح: الرجلُ البَطِيءُ الخامِلُ النَّؤُومُ.

- والداثِرُ: الهالِكُ، والغافِلُ،

- كالأَدْثَرِ.

- وتَدَثَّرَ بالثوبِ: اشْتَمَلَ به،

- و- الفَحْلُ الناقَةَ: تَسَنَّمَها،

- و- الرجلُ قِرْنَه: وثَبَ عليه فَرَكِبَهُ.

- والمُتَدَثِّر: المَأْبونُ.

- والدِّثارُ، بالكسر: ما فوقَ الشِّعارِ من الثيابِ.

- ودَثَرَ الشجرُ: أورَقَ،

- و- الرَّسْمُ: قَدُمَ،

- كتَداثَرَ،

- و- الثوبُ: اتَّسَخَ،

- و- السيفُ: صَدِئَ، فهو داثِرٌ.

- وهو دِثْرُ مالٍ، بالكسرِ: حَسَنُ القِيامِ به. ودِثارٌ القَطَّانُ الضَّبِّيُّ، ويَزيدُ بنُ دِثارٍ التابِعيُّ، ومُحارِبُ بنُ دِثارٍ وابنُهُ دِثارٌ: محدثونَ.

- وادَّثَرَ: اقَتَنَى دَثْراً من المالِ.

- وتَدْثيرُ الطائِرِ: إِصلاحُهُ عُشَّهُ.

- ودُثِرَ على القَتيلِ: نُضِّدَ عليه الصَّخْرُ.

- الدَّجْرُ، مُثَلَّثَةً: اللُّوبِياءُ،

- كالدُّجُرِ، بضمتينِ، وخَشَبَةٌ تُشَدُّ عليها حديدَةُ الفَدَّانِ، وبالضم: شيء تُلْقَى فيه الحِنْطَةُ، إذا زَرَعُوا، وأسْفَلُهُ حديدةٌ تَنْثُرُ في الأرضِ، وبالتحريكِ: الحَيْرَةُ، والهَرْجُ، والسُّكْرُ، فِعْلُ الكلِّ، كفَرِحَ، فهو دَجِرٌ ودَجْرانُ، من دَجارَى ودَجْرَى.

- والدَّيْجُورُ: التُّرابُ، والظَّلامُ، والأَغْبَرُ الضارِبُ إلى السَّوادِ، والمُظْلمُ، والكثيرُ من يَبِيسِ النباتِ.

- وحَبْلٌ مُنْدَجِرٌ: رِخْوٌ.

- والدِّجْرانُ، بالكسرِ: الخَشَبُ المنصوبُ للتَّعْريشِ.

- وداجَرَ: فَرَّ.

- الدَّحْرُ: الطَّرْدُ، والإِبعادُ، والدَّفْعُ،

- كالدُّحورِ، فِعْلُهُنَّ كجَعَلَ، وهو داحِرٌ ودَحُورٌ.

- دَحْدَرَهُ: دَحْرَجَهُ، فَتَدَحْدَرَ.

- دَحْمَرَ القِرْبَةَ: ملأها.

- والدُّحْمُورُ، بالضم: دُوَيبَّةٌ.

- الدَّخْدارُ: ثوبٌ أبيضُ أو أسودُ، مُعَرَّبُ تَخْتَ دار، والذهبُ.

- ودَخْدَرَ القُرْطَ: ذَهَبَه.

- دَخَرَ، كمنع وفَرِحَ، دُخُوراً ودَخَراً: صَغُرَ وذَلَّ، وأدْخَرَهُ.

- دَخْمَرَ القِرْبَةَ: ملأها،

- و- الشيءَ: سَتَرَهُ وغَطَّاه.

- الدَّرُّ: النَّفْسُ، واللَّبَنُ،

- كالدِّرةِ، بالكسرِ، وكثْرَتُهُ،

- كالاسْتِدْرارِ، يَدُرُّ ويَدِرُّ. والدِّرَّةُ، بالكسرِ: الاسمُ.

- ولله دَرُّهُ، أي: عَمَلُهُ.

- ولا دَرَّ دَرُّهُ: لا زَكَى عَمَلُهُ.

- ودَرَّ النَّباتُ: الْتَفَّ.

- و- الناقَةُ بِلَبَنِها: أدَرَّتْهُ،

- و- الفرسُ يَدِرُّ دَريراً: عَدَا شَديداً، أو عَدْواً سَهْلاً،

- و- العَرَقُ: سالَ،

- وكذا - السماءُ بالمَطَرِ دَرًّا ودُرُوراً، فهي مِدْرارٌ،

- و- السُّوقُ: نَفَقَ مَتاعُها،

- و- الشيءُ: لاَنَ،

- و- السَّهْمُ دُرُوراً: دَارَ دَوَرَاناً على الظُّفُرِ، وصاحِبُه أدَرَّهُ،

- و- السراجُ: أضاءَ، فهو دارٌّ ودَريرٌ،

- و- الخَراجُ دَرّاً: كَثُرَ إِتاؤُهُ،

- و- وَجْهُكَ: حَسُنَ بعدَ العِلَّةِ، يَدَرُّ، بالفتح فيه نادِرٌ.

- والدِّرَّةُ، بالكسر: التي يُضْرَبُ بها، والدَّمُ، وسَيَلانُ اللَّبَنِ، وكثْرَتُهُ، وبالضم: اللُّؤْلُؤَةُ العظيمةُ

- ج: دُرٌّ ودُرَرٌ ودُرَّاتٌ. ودُرٌّ: من أعلامِ الرجالِ. ودُرَّةُ بنتُ أبي لهبٍ، وبنتُ أبي سَلَمَةَ: صحابيَّتانِ.

- و{كوكبٌ دُرِّيٌّ}. مُضيءٌ، ويُثَلَّثُ.

- ودُرِّيُّ السَّيْفِ: تلَأْلُؤُهُ وإشْرَاقُهُ.

- ودَرَرُ الطريقِ، محركةً: قَصْدُهُ،

- و- البَيْتِ: قُبالَتُهُ،

- و- الريحِ: مَهَبُّهَا.

- ودَرٌّ: غَدِيرٌ بِدِيارِ بني سُلَيمٍ.

- والدَّرَّارَةُ: المِغْزَلُ.

- وأدَرَّتِ المِغْزَلَ، فهي مُدِرَّةٌ ومُدِرٌّ: فَتَلَتْه شديداً حتى كأنه واقِفٌ من دَوَرَانِهِ،

- و- الناقَةُ: دَرَّ لَبَنُها،

- و- الشيءَ: حركهُ،

- و- الريحُ السَّحابَ: جَلَبَتْه.

- والدَّريرُ، كأميرٍ: المُكْتَنِزُ الخَلْقِ المُقْتَدِرُ، أو السريعُ من الدوابِّ.

- وناقَةٌ دَرُورٌ ودَارٌّ: كثيرةُ الدرِّ. وإِبِلٌ دُرُرٌ ودُرَّرٌ ودُرَّارٌ.

- والدَّوْدَرَّى، كيَهْيَرَّى: الذي يَذْهَبُ ويَجيءُ في غيرِ حاجةٍ، والآدَرُ، والطويلُ الخُصْيَتَيْنِ،

- كالدَّرْدَرَّى.

- والتَّدِرَّةُ: الدَّرُّ الغَزيرُ.

- والدُّرْدُرُ، بالضم: مَغارِزُ أسنانِ الصبيِّ، أو هي قَبْلَ نباتِها وبعدَ سًقُوطِها. و"أعْيَيْتَنِي بِأُشُرٍ، فكَيْف بِدُرْدُرٍ"، أي: لم تَقْبَلِ النُّصْحَ شَابّاً، فكيف وقد بَدَتْ دَرَادِرُكَ كِبَرَاً.

- والدُّرْدُورُ: موضعٌ وسطَ البَحرِ، يَجِيشُ ماؤُهُ، ومَضِيقٌ بساحِلِ بحرِ عُمانَ.

- وتَدَرْدَرَتِ اللَّحْمَةُ: اضْطَرَبَتْ.

- ودَرْدَرَ البُسْرَةَ: لاكَها.

- واسْتَدَرَّتِ المعْزَى: أرَادَتِ الفَحْلِ.

- والدَّرْدارُ: صَوْتُ الطَّبْلِ، وشَجَرٌ.

- ودُرَيْراتٌ: ع. ودُهْدُرَّيْنِ: في دهْدَرَ.

- الدَّزْرُ: الدَّفْعُ.

- دِزْمارَةُ، بالكسر: ع، منه أحمدُ بنُ كُشاشِبٍ الفقيهُ الشافِعيُّ.

- الدَّسْرُ: الطَّعْنُ، والدَّفْعُ، والجِماعُ،

- وهو مِدْسَرُ جِماعٍ: نَيَّاكٌ، وإِصلاحُ السفينةِ بالدِّسارِ للمسْمَارِ، وإدخالُ الدِّسارِ في شيءٍ بقوةٍ.

- والدِّسارُ: خَيْطٌ من لِيفٍ تُشَدُّ به ألواحُها

- ج: دُسْرٌ ودُسُرٌ.

- والدُّسُرُ: السُّفُنُ تَدْسُرُ الماءَ بصُدورِها، الواحِدَةُ: دَسْراءُ.

- والدَوْسَرُ: الجَمَلُ الضَّخْمُ، وهي: بهاءٍ، ونَبْتٌ اسْمُ حَبِّهِ: الزَّنُّ، وكَتيبةٌ للنُّعْمانِ بنِ المُنْذِرِ، والأَسَدُ الصُّلْبُ، والشيءُ القديمُ، والزُّوانُ في الحِنْطَةِ، وفرسٌ، والذَّكَرُ الضَّخْمُ، وبهاءٍ: المَمْضَغَةُ.

- والدُّواسِرُ، كعُلابِطٍ: الشديدُ الضَّخْمُ،

- كالدَّوْسَرِ والدَّوْسَرِيِّ والدَّوْسَرانِيِّ.

- وناقَةٌ داسِرَةٌ: سريعةٌ.

- الدُّسْتُورُ، بالضم: النُّسْخَةُ المَعْمولَةُ للجَماعاتِ التي منها تَحْرِيرُها، مُعَرَّبَةٌ

- ج: دَساتيرُ.

- الدَّسْكَرَةُ: القَرْيَةُ، والصَّوْمَعَةُ، والأرضُ المُسْتَوِيَةُ، وبُيوتُ الأعاجِمِ يكونُ فيها الشرابُ والملاهِي، أو بِناءٌ كالقَصْرِ حولَهُ بُيوتٌ

- ج: دَساكِرُ،

- وة بِنَهْرِ المَلِكِ، منها منصورُ بنُ أحمدَ بنِ الحسينِ،

- وة قُرْبَ شَهْرابانَ، منها أحمدُ بنُ بَكْرُونَ شيخُ الخطيبِ البَغْدادِيِ،

- وة بينَ بَغْدادَ وواسِطَ، منها أبانُ بنُ أبي حَمْزَةَ،

- وة بخُوزِسْتانَ.

- الدَّوْصَرُ: نَبْتٌ يَعْلُو الزرعَ، عنِ ابنِ القَطَّانِ.

- الدَّوْطِيرُ: كَوْثَلُ السفينةِ.

الدَّعَرُ، محركةً: الفَسادُ،

- ومصدرُ دَعِرَ العُودُ، كفَرِحَ، فهو دَعِرٌ ودُعَرٌ، كصُرَدٍ، إذا ادَّخَنَ ولم يَتَّقِدْ،

- و- الزَّنْدُ: لم يُورِ، وهو أدْعَرُ، والفِسْقُ، والخُبْثُ،

- كالدَّعارَةِ والدِّعارَةِ والدَّعْرَةِ. وككَتِفٍ: ما احْتَرَقَ من حَطَبٍ وغيرِه، فطَفِئَ قَبْلَ أن يَشْتَدَّ احْتِراقُهُ، وبالضم: دُودٌ يأكُلُ الخشبَ. ومالِكُ بنُ دُعْرٍ: اسْتَخْرَجَ يوسفَ، صلواتُ اللهِ عليه، من البِئْرِ، وبالذال: تَصْحيفٌ.

- والإِبِلُ الداعِرِيَّةُ: منسوبةٌ إلى فَحْلٍ مُنْجِبٍ، أو قبيلةٍ من بني الحارِثِ بنِ كعْبٍ، وهو داعِرُ بنُ الحِماسِ.

- ونَخلةٌ داعِرَةٌ: لم تَقْبَل اللِّقاحَ

- ج: مداعيرُ.

- والدُّعْرورُ: اللئيمُ.

- والمُدَعَّرُ، كمُعَظَّمٍ: لَوْنُ الفِيلِ، وكُلُّ لونٍ قبيحٍ.

- وتَدَعَّرَ وجْهُهُ: تَبَقَّعَ بُقَعَاً سَمِجَةً مُتَغَيِّرَةً.

- وفي خُلُقِهِ دَعارَّةٌ، مُشَدَّدَةَ الراءِ: سُوءٌ.

- وعُودٌ داعِرٌ ودَعِرٌ: نَخِرٌ رَدِيءٌ.

- الدَّعْثَرُ: الأحمقُ، وبهاءٍ: الهَدْمُ، والكسرُ.

- والدُّعْثورُ، بالضم: حَوْضٌ لم يُتَنَوَّقْ في صَنْعَتِهِ، أو المُتَهَدِّمُ المُتَثَلِّمُ،

- و- من النِّعَمِ: الكثيرُ، وابنُ الحَارِثِ: صحابيٌّ، عن العَسْكَرِيِّ.

- وجَمَلٌ دِعَثْرٌ، كسِبَحْلٍ: شديدٌ يُدَعْثِرُ كلَّ شيءٍ.

- الدَّعْسَرَةُ: الخِفَّةُ، والسُّرْعَةُ.

- ادْعَنْكَرَ عليهم بالفُحْشِ: انْدَرَأ بالسُّوءِ، فهو دَعَنْكَرٌ ودَعَنْكَرانُ،

- و- السَّيْلُ: أقْبَلَ وأسَرعَ.

- الدَّغْرُ: الدَّفْعُ، وغَمْزُ الحَلْقِ، ورفْعُ المرأةِ لَهاةَ الصبيِّ بإِصْبَعِها، والخَلْطُ، وسُوءُ الغِذاءِ للولدِ، وأن تُرْضِعَهُ فلا تُرْوِيَهُ، والفِعلُ كمنع، وبالتحريكِ: الاسْتِلْآمُ، وسُوءُ الخُلُقِ، والاقتحامُ من غيرِ تَثَبُّت،

- كالدَّغْرَى.

- والمَدْغَرَةُ، بالفتح: الحربُ العَضوضُ التي شِعارُها دَغَرَى.

- والدُّغْرُورُ: العِرِّيضُ الفاحِشُ.

- ودَغَرَهُ، كمنعه: ضَغَطَهُ حتى ماتَ،

- و- في البيتِ: دَخَلَ،

- و- عليهم: اقْتَحَمَ.

- والدَّغْرَةُ: أخْذُ الشيءِ اخْتِلاساً.

- ولَوْنٌ مُدَغَّرٌ: قبيحٌ. وصُغَيْرُ بنُ داغِرٍ: من قُرَيْشٍ، ويقال: دَغْرَى، ويُحَرَّكُ، ودَغْراءَ.

- ودَغَراً لاصَفًّا، أي: ادْغَرُوا عليهم ولا تُصافُّوهم.

- وذَهَبَ صاغِراً داغِراً، أي: داخِراً.

- الدَّغْثَرُ: الأحمقُ.

- الدَّغْفَرُ: الأسَدُ الضَّخْمُ.

- الدَّغْمَرَةُ: الخَلْطُ، والعَيْبُ، والشَّراسَةُ، وسُوءُ الخُلُقِ.

- ورجلٌ دُغْمُورٌ: سَيِّئُ الثناءِ والخُلُقِ.

- والدَّغامِرُ: الأَدْناسُ.

- وخُلُقٌ دُغْمُريٌّ ودَغْمَريٌّ: مَخْلُوطٌ.

- ودَغْمَرُ: ة بِساحِلِ بَحْرِ عُمانَ.

- والمُدَغْمَرُ: الخَفِيُّ.

- الدَّفْرُ: الدفْعُ في الصدرِ، وبالتحريكِ: وقوعُ الدُّودِ في الطعامِ، والذُّلُّ، والنَّتْنُ، ويُسَكَّنُ، دَفِرَ كَفَرِحَ، فهو دَفِرٌ، وأدفَرُ، وهي دَفِرَةٌ ودَفْراءُ. وكقَطامِ: الأَمَةُ، والدنيا، كَأُمِّ دَفارِ وأمِّ دَفْرٍ.

- والمُدافِرُ: ع

- ومِدْفارٌ: ع لبني سُلَيْمٍ.

- وأُمُّ دَفْرٍ: الداهِيَةُ.

- وكتِيبَةٌ دَفْراءُ: بها صَدَأُ الحديدِ.

- وجَيْشٌ مِدْفَرٌ: مِصَكٌّ.

- الدَّفْتَرُ، وقد تكسرُ الدالُ: جماعةُ الصُّحُفِ المضمومةِ

- ج: دَفاتِر.

- الدَّقْرُ والدَّقْرَةُ والدَّقِيرَةُ والدَّقَرَى، كجَمَزَى: الرَّوضَةُ الحسناءُ العَميمَةُ النباتِ.

- والدُّقْرانُ، بالضم: خُشْبٌ يُعَرَّشُ بها الكَرْمُ، واحِدتُهُ: بهاءٍ، وكسَلْمانَ: وادٍ قُرْبَ وادِي الصَّفْراءِ.

- والدَّوْقَرَةُ: بُقْعَةٌ بين الجبالِ لا نباتَ فيها.

- ودَقِرَ، كفَرِحَ: امْتَلأَ من الطعامِ،

- و- المكانُ: صارَ ذا رِياضٍ ونَدًى،

- و- الرجلُ: قاءَ من المَلْءِ،

- و- النباتُ: كثُرَ وتَنَعَّمَ.

- والدِّقْرارَةُ، بالكسر: النَّميمَةُ، والمُخالَفةُ،

- كالدُّقْرُورة، وعادَةُ السَّوْءِ، والنَّمَّامُ، والدَّاهيةُ، والتُّبَّانُ،

- كالدِّقْرارِ، والسَّراويلُ،

- كالدّقْرُورِ والدُّقْرُورة، والخُصومَةُ، والرجلُ القصيرُ، والكلامُ القبيحُ، جمعُ الكُلِّ: دَقارِيرُ.

- ودِقْرَةُ، بالكسر: أُمُّ عبدِ الرحمنِ بنِ أُذَيْنَةَ تابعيةٌ.

- الدِّكْرُ، بالكسر: الذِّكْرُ، لُغَةٌ لربيعَةَ.

اللَّيْثُ: "ربيعةُ تَغْلَطُ في الذِّكْرِ، فتقولُ:

- دِكْرٌ. إنما الدِّكْرُ، بتشديدِ الدالِ، جَمْعُ دِكْرَةٍ، أُدْغِمَتْ لامُ المَعْرِفَةِ في الذالِ، فَجُعِلَتْ دالاً مُشَدَّدَةً، فإذا قلتَ: ذِكْرٌ، بغيرِ لامٍ، قلتَ: بالذالِ المعجمةِ".

- والدكْرُ: لُعْبَةٌ لِلزَّنْجِ والحَبَشِ.

- الدُّمُورُ والدَّمارُ والدَّمارَةُ: الإِهلاكُ،

- كالتَّدْمِيرِ.

- ودَمَرَ دُمُوراً: دَخَلَ بغيرِ إذنٍ، وهجم هجومَ الشَّرِّ.

- وتَدْمُرُ، كتَنْصُرُ: بنتُ حسانَ بنِ أُذَيْنَةَ، بها سُمِّيتْ مدينَتُها.

- والتَّدْمُرِيُّ: فرسٌ لبني ثعلَبَة بنِ سعدٍ، واللئيمُ.

- وما به تَدْمُرِيٌّ، ويضمُّ، أي: أحدٌ. ويقال للجميلَةِ: "ما رأيتُ تَدْمُرِيّاً أحسنَ منها".

- وأُذُنٌ تَدْمُرِيَّةٌ: صغيرةٌ.

- والدمْراءُ: الشاةُ القليلةُ اللبنِ، والهَجُومُ من النِّساءِ وغيرِهِنَّ.

- ودُمَّرُ، كسُكَّرٍ: عَقَبَةٌ بِدِمَشْقَ.

- وتَدْميرُ الصائِدِ: أن يُدَخِّنَ قُتْرَتَه بالوَبَرِ، لِئَلاَّ يَجِدَ الوحْشُ ريحَهُ.

- ودامَرْتُ الليلَ: كَابَدْتُهُ وسَهِرْتُهُ.

- وإنه لَدَيْمُرِيٌّ: حديدٌ عَلِقٌ.

- ودَميرةُ، كسفينةٍ: قَرْيتان بالسَّمَنُّودِيَّةِ، من إحداهُما عبدُ الوهابِ بنُ خَلَفٍ، وعبدُ الباقي بنُ الحسنِ: محدِّثانِ.

- الدُّماثِرُ، بالضم: السهلُ من الأرضِ، والجَمَلُ الكثيرُ اللحمِ،

- كالدُّمَثِرِ، كعُلَبِطٍ وسِبَحْلٍ وجَعْفَرٍ.

- والدَّمْثَرَةُ: الوَثارَةُ.

- الدَّمَهْكَرُ، كسَفَرْجَلٍ: الأَخْذُ بالنَّفْسِ، مُعَرَّبُ دَمَه كيرِ.

- الدِّينارُ، معربٌ، أصلُهُ دِنَّارٌ، فَأُبْدِلَ من إحداهُما ياءٌ لِئِلاَّ يَلْتَبِسَ بالمَصادِرِ، ككِذَّابٍ وتفسيرُهُ في ح ب ب.

- والدِّينارِيُّ: فَرَسٌ. ودِينارٌ الأَنصارِيُّ: صحابيٌّ. وعَمْرُو بنُ دِينارٍ: تابِعيٌّ، وأبوهُ قيل: صحابِيٌّ.

- والدِّينَوَرُ، بكسر لدال: د.

- والمُدَنَّرُ: فرسٌ فيه نُكَتٌ فوقَ البَرَشِ.

- ودَنَّرَ وجْهُهُ تَدْنيراً: تلألأَ.

- ودينارٌ مُدَنَّرٌ: مَضْروبٌ.

- ودُنِّرَ، بالضم، فهو مُدَنَّرٌ: كثُرَ دَنانيرُهُ.

- الدَّنْقَرَةُ: تَتَبُّعُ مَدَاقِّ الأُمورِ، وهي من عَدْوِ الدَّابَّةِ ومَشْيِها إذا كان ذَميماً.

- وفرسٌ ورجلٌ دَنْقَرِيٌّ ودِنْقِرِيٌّ: قصيرٌ دميمٌ.

- دُنَيْسَرُ، بضم الدالِ وفتح النونِ والسينِ: د قربَ مارِدِينَ.

- الدارُ: المحلُّ يَجمعُ البِناءَ والعَرْصَةَ،

- كالدارَةِ، وقد تُذَكَّرُ

- ج: أُدْؤُرٌ وأدْوُرٌ وآدُرٌ ودِيارٌ ودِيَارَةٌ ودِيرانٌ ودُورانٌ (ودُوراتٌ) ودِياراتٌ وأدوارٌ وأدوِرةٌ، والبلدُ، ومدينةُ النبيِّ، صلى الله عليه وسلم، وع، والقبيلةُ،

- كالدارَةِ، وبهاءٍ: كلُّ أرضٍ واسعةٍ بينَ جبالٍ، وما أحاطَ بالشيءِ،

- كالدائِرَةِ،

- و- من الرملِ: ما اسْتَدارَ منه،

- كالدِّيرَةِ والتَّدْوِرةِ ج: داراتٌ ودُورٌ،

- ود بالخابورِ، وهالةُ القَمَرِ.

- وداراتُ العربِ تُنِيفُ على مئةٍ وعشْرٍ، لم تَجْتَمِعْ لغيري، مع بَحْثِهِم وتَنْقيرِهمْ عنها، ولله الحمد، وأنا أذكُرُ ما أُضيفَ إليه الداراتُ مُرَتَّبَةً على الحروفِ، وهي دارَةُ الآرام، وأَبْرَقَ، وأُحُدٍ، والأرْحامِ، والأَسواطِ، والإِكْلِيلِ، والأَكوارِ، وأهْوى، وباسِلٍ، وبُحْثُرٍ، وبَدْوَتَيْنِ، والبيضاءِ، والتُّلَّى، وتِيلٍ، والثَّلْماءِ، والجأْبِ، والجَثُومِ، وجُدَّى، وجُلْجُلٍ، والجَلْعَبِ، والجُمُدِ، وجَوْداتٍ، والجَوْلاءِ، وجَوْلَةَ، وجُهْدٍ، وجَيْفُونٍ، وحُلْحُلٍ، وليسَ بتَصْحيفِ جُلْجُلٍ، وحَوْقٍ، والخَرْجِ، والخَلاءَةِ، والخَنازيرِ، وخَنْزَرٍ، والخَزْرَتَيْنِ، والخِنْزِيرَيْنِ، وخَوٍّ، وداثِرٍ، ودَمْخٍ، ودَمُّونٍ، والدُّورِ، والذِّئْبِ، والذُّؤَيْبِ، وذاتِ عُرْشٍ، ورابِغٍ، والرَّجْلَيْنِ، والرَّدْمِ، ورَدْهَةَ، ورَفْرَفٍ، بمهملتينِ مفتوحتينِ أو بمعجمتينِ مضمومَتَينِ، والرُّمْحِ، والرِّمْرِمِ، ورَهْبَى، والرُّهَى، وسَعْرٍ، ويكسرُ، والسَّلَمِ، وشُبَيْثٍ، وشَجا، بالجيم كقَفا، وليسَ بتَصْحيفِ وُشْحَى، وصارَةَ، والصفائِحِ، وصُلْصُلٍ، وصَنْدَلٍ، وعَبْسٍ، وعَسْعَسٍ، والعَلْياءِ، وعُوارِضٍ، وعُوارِمٍ، والعُوجِ، وعُوَيْجٍ، والغُبَيْرِ، والغُزَيِّلِ، والغُمَيْرِ، وفَتْكٍ، والفُرُوعِ، وفَرْوَعٍ، كجَرْوَلٍ، وهي غيرُ دارَةِ الفُروعِ، والقِداحِ، ككِتابٍ وكَتَّانٍ، وقُرْحٍ، والقُـطْقُطِ، بكسرتين وبضمتين، والقَلْتِينِ، والقِنَّعْبَةِ، والقَمُوصِ، وقَوٍّ، وكامِسٍ، وكِبْدٍ، والكَبْساتِ، والكَوْرِ، والكُوْرِ، وهي غيرُ الأُولى، ولاقِطٍ، ومأْسَلٍ، ومُتالِعٍ، والمَثامِنِ، ومِحْصَنٍ، والمَراضِ، والمَرْدَمَةِ، والمَرْوَراتِ، ومَعْروفٍ، ومُعَيْطٍ، والمَكامِنِ، ومَكْمَنٍ، ومَلْحوبٍ، والمَلِكَةِ، ومَنْوَرٍ، ومَواضيعَ، ومَوْضوعٍ، والنَّشَّاشِ، والنِّصابِ، وواحِدٍ، وواسِطٍ، ووَسْطٍ، ويُحَرَّكُ، ووَشْحَى، ويضمُّ، وهَضْبٍ، واليَعْضِيدِ، ويَمْغُونٍ، أو يَمْعُونٍ. ودارَ دَوْراً ودَوَراناً واسْتَدارَ وأدَرْتُهُ ودَوَّرْتُهُ وبه،

- وأدَرْتُ: اسْتَدَرْتُ.

- وداوَرَهُ مُداوَرَةً ودِواراً: دارَ معه.

- والدهرُ دَوَّارٌ به ودَوَّارِيٌّ: دائِرٌ.

- والدُّوارُ، بالضم وبالفتح: شِبْهُ الدَّوَرانِ يأْخُذُ في الرأس.

- ودِيرَ به،

- و- عليه،

- وأدِيرَ به: أخَذَهُ.

- ودُوَّارَةُ الرأسِ، كرُمانةٍ ويفتحُ: طائفةٌ منه مستديرةٌ،

- و- من البطنِ: ما تَحَوَّى من أمْعاءِ الشَّاة.

- والدَّوَّارُ، ككتَّانٍ ويضمُّ: الكَعْبَةُ، وصَنَمٌ، ويُخَفَّفُ. وكجَبَّانةٍ: الفِرْجارُ، وبالضم: مُستدارُ رَمْلٍ يَدُورُ حَوْلَهُ الوَحْشُ.

- ويقال لكلِّ ما لم يَتَحَرَّكْ ولم يَدُرْ: دَوَّارَةٌ وفَوَّارَةٌ، بفتحهما، فإذا تَحرَّكَ أو دارَ،

- فهو دُوَّارَةٌ وفُوَّارَةٌ، بضمِّهما.

- والدَّائِرَةُ: الحَلْقَةُ، والشَّعَرُ المُسْتديرُ على قَرْنِ الإِنسانِ، أو موضعُ الذُّؤَابَةِ، والهَزِيمَةُ، والتي تحتَ الأَنْفِ،

- كالدَّوَّارَةِ.

- والدَّارِيُّ: العَطَّارُ منسوبٌ إلى دارِينَ، فُرْضَةٍ بالبَحْرينِ، بها سُوقٌ يُحْمَلُ المِسْكُ من الهندِ إليها، ورَبُّ النَّعَمِ، والمَلاَّحُ الذي يلِي الشِّراعَ، واللازِمُ لدارِهِ،

- كالدَّاريَّةِ،

- و- من الإِبِلِ: المُتَخَلِّفُ في مَبْرَكِه.

- والمُدَاوَرَةُ، كالمُعالَجَةِ،

- وكرُمَّانٍ: ع. وككَتَّانٍ: سِجْنٌ باليمامةِ. وابنُ دارةَ: من الفُرْسانِ.

- والدارُ: صَنَمٌ به سُمِّيَ عبدُ الدارِ، أبو بطنٍ، وابنُ هانِئِ بن حبيبٍ: أبو بطنٍ، منهم: أبو رُقَيَّةَ تَميمُ بنُ أوْسٍ، وأبو هندٍ بُرَيْرُ بنُ رَزينٍ الدَّارِيَّانِ الصَّحابِيَّانِ.

- ودَارِينُ: ع بالشامِ.

- وذُو دَوْرانَ، كحَوْرانَ: ع بينَ قُدَيْدٍ والجُحْفَةِ.

- ودَارَا: د بينَ نَصيبِينَ ومارِدِينَ، بَناها دارَا بنُ دارَا المَلِكُ، وقَلْعَةٌ بِطَبَرَسْتانَ، ووادٍ بِدِيارِ بني عامِرٍ، وناحيةٌ بالبحرينِ، ويُمَدُّ.

- ودَارُ البَقَرِ: قريتانِ بِمصر.

- ودارُ عُمارَةَ: مَحَلَّتانِ بِبغْدَاد شَرقِيَّةٌ وغربيَّةٌ.

- ودارُ القُطْنِ مَحَلَّةٌ بها، منها الإِمامُ أبو الحسن عليُّ بنُ عُمَرَ، ومَحَلَّةٌ بِحَلَبَ، منها عُمَرُ بنُ عليِّ بنِ قُشامٍ ذُو التَّصانيف الكثيرَةِ المبسوطَةِ في الفُنونِ.

- ودُرْنَى: ع، وموضعُ ذِكْرِها النُّونُ.

- وما به دارِيٌّ ودَيَّارٌ ودُوْرِيٌّ ودَيُّورٌ: أحدٌ.

- وأدَارَهُ عن الأمرِ،

- و- عليه،

- وداوَرَه: لاوصَهُ.

- ودارَةُ، معرفةً: الدَّاهِيةُ.

- والمُدارَةُ: جِلْدٌ يُدارُ ويُخْرَزُ، ويُسْتَقَى به، وإزارٌ مُوَشًّى.

- ودَوَّرَهُ: جَعَلَه مُدَوَّراً.

- والدَّوْدَرَى، كضَوْطَرَى: الجاريةُ القَصِيرَةُ.

- والدُّوَيْرَةُ: د بالرِّيف،

- وع سَكَنَهُ حَسُّونُ بنُ الهَيْثَمِ المقرئُ الدُّوَيْرِيُّ.

- وكصَحيفةٍ: ة بِنَيْسابورَ، منها محمدُ بنُ عبدِ اللهِ بنِ يوسُفَ بنِ خُرْشِيدَ.

- والدُّورُ، بالضم: قريتانِ بينَ سُرَّ مِنْ رَأى وتَكْرِيتَ، عُلْيا وسُفْلى، منها محمدُ بنُ الفَرُّخانِ بنِ رُوزْبَةَ، وناحيةٌ من دُجَيْلٍ، ومَحَلَّةٌ قُرْبَ مَشْهدِ أبي حَنيفةَ، منها محمدُ بنُ مَخْلَدِ بنِ حَفْصٍ، ومَحَلَّةٌ بِنَيْسابورَ، منها أبو عبدِ الله الدُّورِي،

- ود بالأَهْوازِ،

- وع بالبادِيَةِ.

- والدُّورَةُ، بهاءٍ: ة بينَ القُدْسِ والخَليلِ، منها بَنُو الدُّورِيِّ قومٌ بِمِصْرَ.

- ودُورانُ: ع، وبفتح الدالِ والواوِ مشَدَّدَةً: ة بالصِّلْحِ.

- ودَارَيَّا: ة بالشأم، والنسبةُ: دَارَانِيٌّ على غيرِ قياسٍ.

- وتَدْوِرَةُ: دارَةٌ بينَ جِبالٍ.

- والمُدْوَرَةُ من الإِبِلِ: التي يَدُورُ فيها الراعِي ويَحْلُبُها، أُخْرِجَتْ على الأصلِ.

- الدَّهْرُ: قد يُعَدُّ في الأسماءِ الحسنى، والزَّمانُ الطويلُ، والأَمَدُ المَمْدُودُ، وألفُ سَنَةٍ، وتفتحُ الهاءُ

- ج: أدْهُرٌ ودُهُورٌ، والنازِلَةُ، والهِمَّةُ، والغايَةُ، والعادَةُ، والغَلَبَةُ.

- والدَّهارِيرُ: أولُ الدَّهْرِ في الزمنِ الماضِي، بِلا واحدٍ، والسَّالِفُ.

- ودُهُورٌ دَهاريرُ: مُخْتَلِفَةٌ.

- ودَهْرٌ دَهيرٌ وداهِرٌ: مُبالَغَةٌ.

- ودَهَرَهُمْ أمْرٌ، كمنع: نَزَلَ بهم مكروهٌ، وهم مَدْهُورٌ بهم ومَدْهورونَ.

- والدَّهْرِي، ويضمُّ: القائلُ ببقاءِ الدَّهْرِ.

- وعَامَلَهُ مُداهَرَةً ودِهاراً، كمُشاهَرَةً.

- ودَهْوَرَهُ: جَمَعَهُ وقَذَفَهُ في مَهْواةٍ، وسَلَحَ،

- و- الكلامَ: فَخَّمَ بعضَه في إثْرِ بعضٍ،

- و- الحائِطَ: دَفَعَهُ فَسَقَطَ.

- وتَدَهْوَرَ اللَّيلُ: أدْبَرَ.

- والدَّهْورِيُّ: الرجلُ الصُّلْبُ.

- ودَهْرٌ: وادٍ دُونَ حَضْرَمَوْتَ، وأبو قبيلةٍ.

- والدُّهْرِيُّ، بالضم: نسبةٌ إليها على غيرِ قياسٍ، والرجلُ المُسِنُّ. وداهِرٌ ودَهشيرٌ، كأَمِيرٍ: من الأَعلامِ.

- (وإنها لداهِرَةُ الطولِ: طويلةٌ جِدّاً).

- ودَاهَرُ، كهاجَرَ: مَلِكٌ لِلدَّيْبُلِ، قَتَلَهُ مُحمدُ بنُ القَاسِمِ الثَّقَفِيُّ.

- ولا آتِيهِ دَهْرَ الداهرينَ: أبداً. وعبدُ اللّهِ بنُ حكيمٍ الداهِرِيُّ: ضعيفٌ. وعبدُ السلامِ الداهِرِيُّ: حَدَّثَ.

- دُهْدُرَّيْنِ، بضم الدالينِ وفتح الراء المشددةِ: اسمٌ لبطَلَ، وللباطلِ، وللكَذِبِ،

- كالدُّهْدُرِّ.

- ودُهْدُرَّيْنِ: سعدٌ القَيْنُ، أي: بطَلَ سعدٌ الحَدَّادُ بأن لا يُسْتَعْمَلَ لتشاغُلِهِمْ بالقَحْطِ، أو أنَّ قَيْناً ادَّعَى أن اسْمَهُ سعدٌ زماناً، ثم تَبَيَّنَ كَذِبهُ، فقيلَ له ذَلكَ، أي: جَمَعْتَ باطِلاً إلى باطِلٍ، يا سَعْدُ الحَدَّادُ، ويُرْوَى مُنْفَصِلاً، دُهْ: أمرٌ من الدَّهاءِ، قُدِّمَتْ لامُهُ إلى موضع عينِهِ فَصارَ دُوهْ، ثم حُذِفَتِ الواوُ للساكنين، ودُرَّيْنِ، من دَرَّ: تتابَعَ، أي: بالِغْ في الكَذِبِ، يا سعدُ، أو كان أعْجَمِيّاً حدَّادَاً يَدُورُ في اليمن فإذا كسَدَ في مِخْلافٍ، قال بالفارِسِيَّةِ: دُهْ بَدْرُوْدَ، أي: بالوَداعِ، يُخْبِرُهُمْ بخروجِهِ غداً ليُسْتَعْمَلَ، فَعَرَّبُوهُ وضَرَبوا به المَثَلَ في الكَذِبِ، فقالوا: "إذا سمعتَ بِسُرَى القَيْنِ فإِنهُ مُصَبِّحٌ".

- الدّهْشَرَةُ: الناقَةُ الكبيرةُ، وأن تَعْمَلَ بغيرِ رِفْقٍ، وسُرْعَةُ الأَخْذِ في الصِّراعِ والجِماعِ.

- تَدَهْكَرَ: تَدَحْرَجَ،

- و- عليه: تَنَزَّى،

- و- المرأةُ: تَرَجْرَجَتْ.

- المُدَهْمَرَةُ: المرأةُ المُكَتَّلَةُ المجتمعةُ.

- الدَّيْرُ: خانُ النصارى.

- ج: أدْيارٌ،

- وصاحِبُهُ: دَيَّارٌ، ويقال لمنْ رأسَ أصحابَهُ: رأس الدَّيْرِ.

- ودَيْرُ الزَّعْفَرَانِ: موضعانِ.

- ودَيْرُ رَكِيٍّ بالرُّها،

- وة بِدِمَشْقَ.

- ودَيْرُ سَمْعانَ: ة بها، وبها دُفِنَ عُمَرُ بنُ عبدِ العزيزِ، وهي مجهولَةٌ الآن،

- وع بأَنْطاكِيَةَ،

- وع بالمَعَرَّةِ، يقال: فيه قبرُ عُمَرَ، والأولُ الصحيحُ،

- وع بحَلَبَ.

- وديرُ العاقولِ: ثلاثَةٌ،

- وديرُ عَبْدُونَ: موضعانِ.

- وديرُ العَذارَى: ثلاثة،

- وديرُ هِندٍ: ثلاثةٌ.

- وديرُ نَجرانَ: ثلاثةٌ.

- وديرُ مَرْجِشَ: اثنانِ.

- وديرُ مارتَ مريمَ: ثَلاثَةٌ.


فَصْلُ الذّال

- ذَئِرَ، كفرِحَ: فَزِعَ، وأنِفَ، واجْتَرَأ، وغَضِبَ، فهو ذَئِرٌ (وذائِرٌ). وأذأرْتُهُ،

- و- الشيءَ: كَرِهَهُ وانْصَرَفَ عنه،

- و- بالأمرِ: ضَرِيَ به واعتادَهُ،

- و- المرأةُ على بَعْلِها: نَشَزَتْ، وهي ذائِرٌ وذَئِرٌ،

- كذاءَرَتْ،

- وهي مُذائِرٌ.

- وأذأرَهُ: جَرَّأَهُ وأغْراهُ،

- و- إليه: ألْجَأَهُ.

- والذِّئارُ، ككِتابٍ: سِرْقِينٌ مُخْتَلِطٌ بتُرابٍ، يُطْلَى به على أطْباءِ الناقَةِ لِئِلاَّ تُرْضَعَ، وقد ذَأرَها.

- وناقةٌ مُذائِرٌ: تَنْفِرُ من الولدِ ساعةَ تَضَعُهُ، أو تَرْأمُ بأَنْفِها ولا يَصْدُقُ حُبُّها،

- وشُؤُونُكَ ذَئِرَةٌ أي: دُمُوعُكَ فيها تَنَفُّسٌ كتَنَفُّسِ الغَضْبانِ.

- الذَّبْرُ: الكتابَةُ، يَذْبُرُ ويَذْبِرُ،

- كالتَّذْبِيرِ، والنَّقْطُ، والقِراءَة الخَفِيَّةُ، أو السريعةُ، والكتابُ بالحِمْيَرِيَّةِ يُكْتَبُ في العُسُبِ، والعِلمُ بالشيءِ، والفِقْهُ، والصَّحيفَةُ

- ج: ذِبارٌ.

- وذَبَرَ، يَذْبِر ذَبارَةً: نَظَرَ فأَحَسَّ،

- و- الخَبَرَ: فَهِمه. وكفَرِحَ: غَضِبَ.

- وثوبٌ مُذَبَّرٌ: مُنَمْنَمٌ.

- وكتابٌ ذَبِرٌ، ككَتِفٍ: سَهْلُ القِراءَة.

- وما أحسنَ ما يَذْبِرُ الشِّعْرَ: أي: يُمِرُّهُ ويُنْشِدُهُ.

- والذَّابِرُ: المُتْقِنُ لِلعِلْمِ.

- ذَخَرَهُ، كمَنَعَهُ، ذُخْراً، بالضم،

- واذَّخَرَهُ: اختارَهُ، أو اتَّخَذَهُّ.

- والذَّخِيرَةُ: ما ادُّخِرَ،

- كالذُّخْرِ،

- ج: أذْخارٌ،

- وع يُنْسَبُ إليه التَّمْرُ.

- والذَّاخِرُ: السمينُ، واسمٌ.

- والمُدَّخَرُ: الفَرَسُ المُبَقَّى لِحُضْرِهِ.

- وأَذاخِرُ، بالفتح: ع قُرْبَ مكةَ.

- والإِذْخِرُ: (الحَشيشُ الأخضرُ)، وحَشيشٌ طَيِّبُ الرِّيحِ. وككتِفٍ: جبلٌ باليمنِ.

- والمذاخِرُ: الأَجْوافُ، والأَمْعاءُ، والعُرُوقُ، وأسافِلُ البطنِ.

- الذَّرُّ: صِغارُ النملِ، ومئَةٌ منها زِنَةُ حَبَّةِ شعيرٍ، الواحدةُ: ذَرَّةٌ، وتفريقُ الحَبِّ والمِلْحِ ونحوِهِ،

- كالذَّرْذَرَةِ، وطَرْحُ الذَّرُورِ في العينِ، والنَّشْرُ. وأبو ذَرٍّ: جُنْدَبُ بنُ جُنادَةَ، وامْرَأتُهُ: أمُّ ذَرٍّ، وأبو ذَرَّةَ الحَارِثُ بنُ معاذٍ: صحابِيُّونَ. وأبو ذَرَّةَ الهُذَلِيُّ الصَّاهِلِيُّ: شاعِرٌ، أو هو بضم الدالِ المهملةِ.

- والذَّرُورُ: ما يُذَرُّ في العَيْنِ، وعِطْرٌ،

- كالذَّريرَةِ

- ج: أذِرَّةٌ.

- والذُّرِّيَّةُ، ويكسرُ: ولدُ الرجلِ

- ج: الذُّرِّيَّاتُ والذَّرارِي، والنِّساءُ، للواحِدِ والجميع.

- وذَرَّ: تَخَدَّدَ،

- و- البَقْلُ،

- و- الشمسُ: طَلَعا،

- و- الأرضُ النَّبْتَ: أطْلَعَتْهُ،

- و- الرجلُ: شاب مُقَدَّمُ رأسِهِ، يَذَرُّ فيه، بالفتح، شاذٌّ.

- والذَّرْذارُ: المِكثارُ، ولَقَبُ رجلٍ.

- والذُّرارَةُ، بالضم: ما تَناثَرَ من الذَّرُورِ.

- والذَّرِّيُّ: السيفُ الكثيرُ الماءِ، وفِرِنْدُهُ، وماؤُهُ.

- والذِّرارُ، بالكسر: الغَضَبُ، والإِعراضُ.

- وذارَّتِ الناقَةُ مُذَارَّةً وذِراراً: ساءَ خُلُقُها، وهي مُذَارٌّ.

- والمِذَرَّةُ: آلةٌ يُذَرُّ بها الحَبُّ.

- الذُّعْرُ، بالضم: الخوفُ، ذُعِرَ كعُنِيَ، فهو مَذْعورٌ، وبالفتح: التخويفُ،

- كالإِذْعارِ، والفعلُ كجعلَ، وبالتحريك: الدَّهَشُ. وكصُرَدٍ: الأمرُ المخوفُ. وكتُؤَدَةٍ: طائرٌ تكونُ في الشجرِ، تَهُزُّ ذَنَبَها دائماً.

- والذَّعُورُ: المُتَذَعِّرُ، والمرأةُ التي تُذْعَرُ من الرِّيبَةِ والكلامِ القبيحِ، وناقةٌ إذا مُسَّ ضَرْعُها غارَّتْ.

- وذُو الأَذْعارِ: تُبَّعٌ لأَنَّهُ سَبَى قوماً وحِشَةَ الأَشْكالِ، فَذُعِرَ منهمُ الناسُ، أو لأَنَّهُ حَمَلَ النَّسْناسَ إلى اليمنِ، فَذُعِروا منه.

- وتَفرقوا ذَعارير، كَشَعاريرَ.

- والذُّعْرَةُ، بالضم: الاسْتُ، كالذَّعْراءِ.

- وسَنَةٌ ذُعْرِيَّةٌ: شديدةٌ.

- وذَعارِيرُ الأَنْفِ: ما يخرجُ منه كاللبن.

- والمَذْعُورَةُ: الناقةُ المجنونةُ،

- كالمُذَعَّرَةِ.

- ورجلٌ مُتَذَعِّرٌ: مُتَخَوِّف. ومالكُ بنُ دُعْرٍ، بالدال المهملة.

- الذُّغْمُورُ، بالغين المعجمة كعُصفورٍ: الحَقودُ الذي لا يَنْحَلُّ حِقْدُهُ.

- الذَّفَرُ، محركةً: شِدَّةُ ذَكاءِ الرِّيحِ،

- كالذَّفَرَةِ، أو يُخَصَّانِ بِرائحةِ الإِبْطِ المُنْتِنِ، ذَفِرَ، كفَرِحَ، فهو ذَفِرٌ وأذفَرُ، والنَّتْنُ، وماءُ الفحلِ.

- ومِسْكٌ أَذْفَرُ وذَفِرٌ: جَيِّدٌ إلى الغايةِ.

- والذِّفْرَى، بالكسر من جميع الحيوانِ: ما منْ لَدُنِ المَقَذِّ إلى نِصفِ القَذالِ، أو العَظْمُ الشاخِصُ خَلْفَ الأُذُنِ

- ج: ذِفْرَيَاتٌ وذَفارَى، ويقال: هذهِ ذِفْرَى أسيلَةٌ، غيرَ مُنَوَّنَةٍ وقد تُنَوَّنُ، وتُجعلُ الألِفُ للإِلحاقِ بِدرهَمٍ.

- والذِّفِرُّ، كطِمِرٍّ: العَظيمُ الذِّفْرَى من الإِبِلِ، وهي: بهاءٍ، والصُّلْبُ، والشديدُ، وتفتحُ الفاءُ، والعظيمُ الخَلْقِ، والشابُّ الطويلُ التامُّ الجَلْدُ.

- والذِفِرَّةُ، كجِبِلَّةِ: الناقةُ النَّجيبةُ، والحِمارُ الغليظُ.

- والذَّفْراءُ من الكتائِبِ: السَّهِكَةُ من الحديدِ، وبَقْلَةٌ رِبْعِيَّةٌ.

- ورَوْضَةٌ مَذْفورَةٌ: كثيرَتُها.

- والذَّفِرَةُ، كزَنِخَةٍ: نباتٌ. وخُلَيْدُ بنُ ذَفَرَةَ، محركةً: رَوَى.

- وذَفِرانُ، بكسر الفاءِ: وادٍ قُرْبَ وادِي الصَّفْراءِ، أو هو تصحيفٌ لِدَقْرانَ.

- وذو الذِفْرَيْنِ، بالكسر: أبو شِمْرِ بنُ سلامَةَ الحِمْيَرِيُّ.

- الذِّكْرُ، بالكسر: الحِفْظُ للشيءِ،

- كالتَّذْكارِ، والشيءُ يَجْري على اللسان، والصِّيتُ،

- كالذُّكْرَةِ، بالضم، والثَّناءُ، والشرفُ، والصلاةُ للّهِ تعالى، والدُّعاءُ، والكتابُ فيه تفصيلُ الدِّينِ. ووضْعُ المِلَلِ،

- و- من الرجالِ: القويُّ الشجاعُ الأبِيُّ،

- و- من المَطَرِ: الوابِلُ الشديدُ،

- و- من القولِ: الصُّلْبُ المَتينُ،

- وذِكْرُ الحقِّ: الصَّكُّ.

- واذَّكَرَهُ واذدَكَرَهُ واسْتَذْكَرَهُ: تَذَكَّرَهُ وأذكَرَهُ إِيَّاهُ وذكَّرَهُ، والاسمُ: الذِّكْرَى، تقولُ: ذَكَّرْتُهُ ذِكْرَى، غيرَ مُجْراةٍ.

- وقوله تعالى{وذِكْرَى لِلمُؤْمِنين}: اسمٌ لِلتَّذْكيرِ.

- {وذِكْرَى لأُولي الألبابِ}: عِبْرَةٌ لهمْ.

- {وأَنَّى له الذِّكْرَى}: من أينَ له التَّوْبَةُ

- و{ذِكْرَى الدارِ}، أي: يُذَكَّرونَ بالدارِ الآخرةِ، ويُزَهَّدونَ في الدنيا.

- {فأَنَّى لهم إذا جاءَتْهُم ذِكراهُمْ}: أي: فكيفَ لهم إذا جاءَتْهُمْ الساعةُ بِذِكْراهُمْ.

- وما زالَ مِنِّي على ذُكْرٍ، ويكسرُ، أي: تَذَكُّرٍ. ورجلٌ ذَكِرٌ وذَكُرٌ وذَكيرٌ وذِكِّيرٌ: ذو ذُكْرٍ.

- والذَّكَرُ: خلافُ الأُنْثى

- ج: ذُكورٌ وذُكورَةٌ وذِكارٌ وذِكارة وذُكْرانٌ وذِكَرَةٌ،

- و= : العوفُ

- ج: ذُكُورٌ ومَذَاكِيرُ، وأيْبَسُ الحديدِ، وأجْوَدُه، كالذَّكيرِ.

- وذَكَرَهُ ذَكْراً، بالفتح: ضَرَبَه على ذَكَرِهِ،

- و- فلانَةَ ذَكْراً: خَطَبَهَا، أو تَعَرَّضَ لخِطْبَتها،

- و- حَقَّه: حَفِظَه ولم يُضَيِّعْه.

- وامرأةٌ ذَكِرَةٌ ومُذَكَّرَةٌ ومُتَذَكِّرَةٌ: مُتَشَبِّهَةٌ بالذُّكورِ.

- وأذكَرَتْ: ولَدَتْ ذَكَراً، وهي مُذْكِرٌ ومِذْكارٌ.

- والذُّكْرَةُ، بالضم: قِطْعَةٌ من الفُولاذِ في رأسِ الفأْسِ وغيرِهِ،

- و- من الرجلِ،

- و- السيفِ: حِدَّتُهُما.

- وهو أذكَرُ منه: أحَدُّ.

- وذُكُورَةُ الطِّيبِ: ما ليس له رَدْعٌ.

- وما اسْمُكَ أذكُرْهُ - بقطع الهَمْزِ من أذكُرُ ـ: إنكارٌ عليه.

- ويَذْكُرُ، كيَنْصُرُ: بَطْنٌ من ربيعةَ.

- والتَّذْكيرُ: خِلافُ التأنيثِ، والوعْظُ، ووضْعُ الذُّكْرَةِ في رأسِ الفأسِ وغيرِهِ.

- والمُذَكَّرُ، من السيفِ: ذُو الماءِ،

- و- من الأيامِ: الشديدُ الصَّعبُ،

- كالمُذْكِرِ، كمُحْسِنٍ، وهو المَخُوفُ من الطُّرُقِ، والشديدةُ من الدَّواهِي،

- كالمُذَكَّرَةِ، كمُعَظَّمَةٍ.

- وفَلاةٌ مِذْكارٌ: ذاتُ أهوالٍ لا يسلُكُها إلا ذُكورُ الرجالِ.

- والتَّذْكِرَةُ ما يُسْتَذْكَرُ به الحاجةُ.

- والذُّكَّارَةُ، كرُمَّانَةٍ: فُحَّالُ النخلِ.

- والاسْتِذْكارُ: الدِّراسَةُ والحِفْظُ.

- وناقةٌ مُذَكَّرَةُ الثُّنْيا: عظيمةُ الرأسِ، لأَنَّ رأسَها مما يُسْتَثْنَى في القِمارِ لِبائِعها، وسَمَّوْا ذاكِراً ومَذْكَراً، كَمَسْكَنٍ. و"القرآنُ ذَكَرٌ فَذَكِّرُوهُ" أي: جليلٌ نَبيهٌ خَطيرٌ فأَجِلُّوه، واعْرِفُوا له ذلك، وصِفُوه به، أو إذا اخْتَلَفْتُمْ في الياءِ والتَّاءِ، فاكْتُبُوه بالياءِ، كما صرَّحَ به ابنُ مسعودٍ، رضي الله تعالى عنه.

- الذَّمِرُ، ككَبِدٍ ط وكِبْدٍ ط وأميرٍ وفِلِزٍّ: الشُّجاعُ، والاسمُ: الذَّمَارَةُ، والظريفُ اللبيبُ المِعْوانُ، وبالكسرِ: من أسماء الدَّواهِي،

- كالذُّمائِرِ، بالضم.

- والذَّمْرُ: المَلامَةُ، والحَضُّ، والتَّهَدُّدُ، وزَأْرُ الأَسَد.

- والذِّمارُ، بالكسر: ما يَلْزَمُكَ حِفْظُه وحِمايَتُه.

- وتَذَمَّرَ: لام نَفْسَه على فائِتٍ، وتَغَضَّبَ،

- و- عليه: تَنَكَّرَ له، وأوعَدَه.

- والمُذَمَّرُ، كمُعَظَّمٍ: القَفَا. وكمُحَدِّثٍ: من يُدْخِلُ يَدَه في حياءِ الناقَةِ ليَنْظُرَ أذكَرٌ جَنِينُها أم لا.

- وكسَحابٍ أو قَطامِ: ة على مَرْحَلَتَيْنِ من صَنْعاءَ، سُمِّيَتْ بقيلٍ.

- وذَمُورانُ ودَالانُ: قريتانِ بِقُرْبِها، يقالُ: ليس بأرضِ اليمنِ أحْسَنُ وجوهاً من نسائهما.

- وذَمَرْمَرُ: حِصْنٌ بصَنْعَاءَ.

- والذَّمِيرُ، كأَمِيرٍ: الرَّجلُ الحسنُ.

- والتَّذْميرُ: تَقديرُ الأمرِ.

- والتَّذامُرُ: التَّحاضُّ على القتالِ.

- والذَّمِرَةُ، كزَنِخَةٍ: الصوتُ.

- والذَّيْمُرِيُّ: الرجلُ الحديدُ العَلِقُ، ويقالُ للأمرِ إذا اشْتَدَّ: بَلَغَ المُذَمَّرَ.

- اذْمَقَرَّ اللَّبنُ: تَفَلَّقَ وَتَقَطَّعَ.

- الذُّورُ، بالضم: التُّرابُ، وبهاءٍ: قُدَّامُ حَوْصَلَةِ الطائِرِ، يَحْمِلُ فيها الماءَ

- ج: ذُوَرٌ.

- وذُرْتُه أذُورُه وأذَرْتُه: ذَعَرْتُهُ.

- وما أعطاه ذَوَرْوَراً، أي: شيئاً.

- وذَوْرَةُ: ع.

- ذَهِر فُوهُ، كفَرِحَ: اسْوَدَّتْ أسْنانُهُ.

- الذِّيارُ، ككِتابٍ: الذِّئارُ.

- وذَيَّرَ الأَطْباءَ: لَطَخَها بالذِّيارِ،

- و- الناقةَ: صَرَّها لِئلاَّ يُؤَثِّرَ فيها التَّوادِي، أو السِّرْقِينُ قبلَ الخَلْطِ بالتُّرابِ خُثَّةٌ، فإذا خُلِطَ، فهو ذِيرَةٌ، بالكسر،

- فإذا طُلِيَ به الأَطْباءُ، فهو ذِيارٌ.

- وذارَهُ يَذارُه: كَرِهَه.

- وذُيِّرَ فُوه تَذْييراً. اسْوَدَّتْ أسنانُهُ.


فَصْلُ الرّاء

- الرَّيْرُ: الماءُ يَخْرُجُ من فَمِ الصبيِّ، والذي كان شَحْماً في العِظامِ ثم صارَ ماءً أسْوَدَ رَقيقاً، أو الذائبُ من المُخِّ،

- كالرِّيرِ والرارِ.

- ورِيْرِ القومُ: أخْصَبوا،

- كرُيِّرُوا.

- وأرارَ اللّهُ مُخَّه: رَقَّقَه.

- ورَيَّرُوا: غَلَبَهُم السِّمَنُ

- كرُيِّرُوا،

- و- البلادُ: أخْصَبَتْ،

- و- أولادُ المالِ: سَمِنوا حتى عجزوا عن الحركةِ.

- والرائِرَةُ: الشَّحْمَةُ تكونُ في الرُّكْبَةِ طَيِّبَةً كالمُخِّ.

- ورارانُ: ة بِأَصْفَهانَ، منه زيدُ بنُ ثابتٍ، وابنهُ خليلٌ، وابنُ أخيهِ محمدُ بن محمدِ بنِ بدرٍ: المحدثونَ.

- رِيشَهْرُ، بكسر الراء وفتح الشين المعجمة: د بخُوزِسْتان.

فَصْلُ الزّاي

- الزَّأْرُ والزَّئيرُ: صوتُ الأَسدِ من صدرِهِ،

- كالتَّزَؤُّرِ، وقد زَأَرَ، كضَرَبَ ومنعَ وسَمِعَ،

- وأزْأَرَ، فهو زائرٌ وزَئِرٌ ومُزْئِرٌ،

- و- الفحلُ: رَدَّدَ صوتَه في جَوْفِهِ ثم مَدَّه.

- والزَّأْرَةُ: الأَجَمَةُ، وكُورَةٌ بالصَّعيدِ،

- وة بأَطْرابُلُسِ الغَرْبِ،- وة بالبحرينِ، وبها عينٌ معروفَةٌ.

- الزِّئْبِرُ، كضِئْبِلٍ، وقد تضمُّ الباءُ أو هو لَحْنٌ: ما يَظْهَرُ من دَرْزِ الثَّوْبِ،

- كالزَّوْبَرِ والزُّؤْبُرِ، وقد زَأْبَرَ وزَأْبَرَه: أخرج زِئْبِرَه، فهو مُزَأْبِرٌ ومُزَأْبَرٌ.

- وأخَذه بِزَأْبَرِه، أي: أجمعَ.

- الزَّبْرُ: القويُّ الشديدُ،

- كالزِّبِرِّ، كطِمِرٍّ، والعقلُ، والحِجارَةُ، والرَّمْيُ بها، وطَيُّ البِئْرِ بها، والكلامُ، والصَّبْرُ، ووضْعُ البُنْيانِ بعضِه على بعضٍ، والكتابةُ،

- كالتَّزْبِرَةِ، والانْتِهارُ، والمنعُ، والنَّهْيُ، يَزْبُرُ ويَزْبِرُ في الثلاثةِ الأخيرةِ، وبالكسر: المَكْتوبُ

- ج: زُبُورٌ.

- والمِزْبَرُ: القَلَمُ.

- والزَّبُورُ: الكِتابُ بمعنى المَزْبورِ

- ج: زُبُرٌ، وكتابُ داودَ عليه السلام.

- والزُّبْرَةُ، بالضم: الكاهِلُ.

- وهو أزْبَرُ (ومُزْبِرٌ)، أي: عظيمُها، والقطعةُ من الحديد

- ج: زُبَرٌ وزُبُرٌ، والشَّعْرُ المجتمِعُ بين كَتِفَي الأَسَدِ وغيرِه، والسِّنْدانُ، وكوكبٌ من المنازِلِ، وهما كَوكَبانِ نَيِّرانِ بكاهِلَي الأَسَدِ، يَنْزِلُهُما القَمَرُ.

- والأَزْبَرُ: المُؤْذِي.

- والزَّبْراءُ: بُقْعَةٌ قربَ تَيْماءَ، وجاريةٌ سَلِيطةٌ للأحنَفِ بنِ قيسٍ.

- وزَبَرانُ، محركةً: ة بالجَنَدِ، منها زيدُ بنُ عبدِ اللّهِ الفقيهُ. وزِبارُ بنُ مَيْسورٍ، والزُّبَيْرُ، بضم الزايِ وفتح الباءِ، ابنُ العَوَّامِ، وابنُ عبدِ اللّهِ، وابنُ عُبيدَةَ، وابنُ أبي هالَةَ: صحابيُّونَ.

- والزَّبيرُ، كأَميرٍ: الداهِيَةُ، والجَبَلُ الذي كلَّمَ اللّهُ تعالى عليه موسى عليه السلام، والحَمْأَةُ، وابنُ عبدِ اللّهِ الشاعرُ، وجَدُّهُ الزَّبيرُ، وعبدُ اللّهِ هو القائِلُ لعبدِ اللّهِ بنِ الزُّبَيْرِ، لَمَّا حَرَمَهُ: لَعَنَ اللّهُ ناقةً حَمَلَتْنِي إليكَ، فقالَ له: إِنَّ وراكِبَها،

- وع قربَ الثَّعْلَبِيَّةِ، والشيءُ المكتوبُ، وعبدُ الرحمنِ بن الزَّبيرِ بنِ باطَى: صحابيٌّ.

- والزَّبِيرَتانِ: ماءَتانِ لِطُهَيَّةَ.

- وزَوْبَرُ: فرسُ مُطَيْرِ بنِ الأَشْيَمِ، وفرسُ الجُمَيْحِ بنِ مُنْقِذِ بنِ الطَّمَّاحِ، وفرسُ أخيهِ عُرْفُطَةَ.

- وأخَذَه بزَوْبَرِهِ وزَأْبَرِهِ وزَبَرِهِ وزَبَوْبَرِهِ، أي: أجمعَ.

- وَرَجَعَ بزَوْبَرِهِ: إذا لم يُصِبْ شيئاً.

- وزَوْبَرُ الثَّوْبِ

- وزُؤْبُرُهُ، بضمتينِ: زِئْبِرُهُ.

- وأزبَرَ: عَظُمَ جِسْمُهُ، وشَجُعَ.

- وازْبَأَرَّ الكلبُ: تَنَفَّشَ،

- و- الشَّعَرُ: انْتَفَشَ،

- و- النَّبْتُ،

- و- الوَبَرُ: نَبَتَا،

- و- الرجلُ للشَّرَ: تَهَيَّأ. وزَوْبَرَ الثوبَ، فهو مُزَوْبَرٌ ومُزَيْبَرٌ. وأبو زَبْرٍ عبدُ اللهِ بنُ العَلاءِ بنِ زَبْرٍ: من تابعي التابعين. وحارِثَةُ، وحِصْنٌ ابنا قَطَنِ بنِ زابِرٍ، ككاتِبٍ: صحابيَّانِ. ومحمدُ بنُ زِيادِ بنِ زَبَّارٍ، كشدَّادٍ، الزَّبَّارِيُّ: أخْبارِيٌّ.

- الزَّبَنْتَرُ كغَضَنْفَرٍ: القصيرُ، والرجلُ المُنْكَرُ في قِصَرٍ، والداهيةُ،

- كالزَّبَنْتَرَى.

- ومَرَّ يَتَزَبْتَرُ علينا، أي: مُتَكَبِّراً.

- زِبَطْرَةُ، كقِمَطْرَةٍ: د بينَ مَلَطِيَّةَ وسُمَيْساطَ، وبنتٌ للرُّومِ بنِ اليَقَنِ بنِ سامِ بنِ نوحٍ، بَنَتْها.

- الزِّبَعْرَى، بكسر الزاي وفتح الباءِ والراءِ: السَّيِّئُ الخُلُقِ، والغليظُ، ويفتحُ، وهي: بهاءٍ،

- وأُذُنٌ زِبَعْرَةٌ: غليظةٌ كثيرةُ الشَّعَرِ، والكثيرُ شَعَرِ الوجهِ والحاجبينِ واللَّحْيَيْنِ، وشجرةٌ حِجازيَّةٌ، وأُنْثَى التَّماسِيحِ، أو دابَّةٌ تَحْمِلُ بِقَرْنِها الفيلَ، ووالِدُ عبدِ اللّهِ الصحابِيِّ القرشِيِّ الشاعِرِ. وكجعفرٍ ودِرْهَمٍ: نَبْتٌ طَيِّبُ الرائحةِ. وكجعفرٍ وجعفريٍّ: ضربٌ من المَرْوِ. وكهِرَقْلِيٍّ: ضربٌ من السِهامِ.

- الزِّبْغَرُ، كدِرْهَمٍ: لغةٌ في المهملة، أو هي الصوابُ.

- زَجَرَهُ: مَنَعَهُ ونَهاهُ،

- كازْدَجَرَهُ فانْزَجَرَ وازْدَجَرَ،

- و- الكلبَ و- به: نَهْنَهَهُ،

- و- الطيرَ: تَفاءَلَ به، فَتَطَيَّرَ، فَنَهَرَهُ،

- كازْدَجَرَهُ،

- و- البعيرَ: ساقَهُ،

- و- الناقةُ بما في بَطْنِها: رَمَتْ به.

- والزَّجْرُ: العِيافةُ، والتَّكَهُّنُ، وسَمَكٌ عِظامٌ،

- ويُحَرَّكُ ج: زُجورٌ.

- وبعيرٌ أزْجَرُ: في فَقارِهِ انْخِزالٌ من داءٍ أو دَبارٍ وقوله تعالى

- {فالزاجِراتِ زَجْراً} أي: الملائكةُ تَزْجُرُ السَّحابَ.

- والزَّجُورُ: الناقةُ التي تَعْرِفُ بِعَيْنِها وتُنْكِرُ بأنْفِها، والتي لا تَدِرُّ حتى تُزْجَرَ، والناقةُ العَلُوقُ.

- الزَّحيرُ والزُّحارُ والزُّحارَةُ، بضمِّهما: الصوتُ، والنَّفَسُ بِأَنِينٍ، أو اسْتِطْلاقُ البَطْنِ بِشِدَّةٍ، وتَقْطِيعٌ في البطنِ يُمَشِّي دَماً، والفِعْلُ كجَعَلَ وضَرَبَ،

- كالتَّزَحُّرِ، والتَّزْحِيرِ.

- وزَحَرَتْ به أمُّهُ

- وتَزَحَّرَتْ عنه: ولَدَتْهُ. وزَحْرُ بنُ قيسٍ، وابنُ حِصْنٍ، وابنُ الحسنِ: محدِّثونَ. وكَزُفَرَ وسَكْرانَ: البَخِيلُ، وقد زُحِرَ، كعُنِي، فهو مَزْحُورٌ. وكغُرابٍ: داءٌ للبعيرِ.

- وزاحَرَهُ: عاداهُ.

- وزحَرَهُ بالرُّمْحِ: شَجَّهُ به،

- و- البَخِيلُ: سُئِلَ فاسْتَثْقَلَ السُّؤَالَ.

- والتَّزْحِيرُ: أن يَهْلِكَ ولَدُ الناقةِ فيما بينَ مَنْتَجِهِ وبين شَهْرٍ أقْصاهُ، فَتَجْعَلَ كُرَةً في مِخْلاةٍ، وتُدْخِلَها في حَيائِها، وتَتْرُكَها ليلةً، وقد سَدَدْتَ أنْفَها، ثم تَسُلُّ الكُرَةَ وقد أعْدَدْتَ حُواراً آخَرَ، فَتُرِيهَا الحُوارَ، والأَنْفُ مَسْدُودٌ بعدُ، فَتَحْسِبُ أنه ولَدُها، وأنها نُتِجَتْهُ ساعَتَئِذ، فَتَحُلُّ أنْفَها وتُدْنِيهِ فَتَرْأَمُهُ، وتَدُرُّ، وقد زَحَّرْتُها تَزْحِيراً.

- زَحْمَرَ القِرْبَةَ: مَلأها.

- زَخَرَ البَحْرُ، كمنع، زَخْراً وزُخوراً

- وَتَزَخَّرَ: طَمَا وَتَمَلأّ،

- و- الوادِي: مَدَّ جِدّاً، وارْتَفَعَ،

- و- الشيءَ: مَلأَهُ،

- و- القومُ: جاشُوا لنَفِيرٍ أو حَرْبٍ،

- و- القِدْرُ،

- و- الحَرْبُ: جاشَتا،

- و- النَّباتُ: طالَ،

- و- الرجلُ بما عندَهُ: فَخَرَ،

- كتَزَخْوَرَ،

- و- الرجلَ: أطْرَبَهُ،

- و- العُشْبُ المالَ: سَمَّنَهُ وزَيَّنَهُ،

- و- الدِّقَّ: أذْراهُ في الريحِ.

- وزاخَرَهُ فَزَخَرَهُ: فاخَرَهُ فَفَخَرَهُ.

- ونباتٌ زَخْوَرٌ وزَخْوَرِيٌّ وزُخارِيٌّ: تامٌّ رَيَّانُ مُلْتَفٌّ.

- والزاخِرُ: الشَّرَفُ العالِي، والجَذْلانُ.

- والزُّخْرِيُّ، ككُرْدِيٍّ: الطويلُ.

- وزُخارِيُّ النباتِ: زَهْرُهُ ونَضارَتُهُ.

- وعِرْقُهُ زاخِرٌ، أي: كريمٌ يَنْمِي.

- وكلامٌ زَخْورِيٌّ: فيه تَكَبُّرٌ.

- زَخْبَرٌ، كجعفرٍ: اسمٌ.

- أزْدَرَهُ: لغةٌ في أصْدَرَهُ.

- وجاءَ يَضْرِبُ أزْدَرَيْهِ، أي: فارِغاً. وقُرِئَ:

- {يومِئِذٍ يَزْدُرُ الناسُ أشْتاتاً}.

- والأَزْدَرانِ: المَنْكِبانِ.

- الزِّرُّ، بالكسرِ: الذي يُوضَعُ في القَميصِ

- ج: أزْرارٌ وزُرورٌ، وعُظَيْمٌ تَحْتَ القَلْبِ، وهو قِوامُهُ، والنّقْرَةُ فيها تَدُورُ وابِلَةُ الكَتِفِ، وطَرَفُ الوَرِكِ في النُّقْرَةِ، وخَشَبَةٌ من أخْشابِ الخِباءِ، وحَدُّ السَّيْفِ. وزِرُّ بنُ حُبَيْشٍ: تابعيٌّ.

- وذُو الزِّرَّيْنِ: سُفيانُ بنُ مُلْجَمٍ أو مُلْجَحٍ القَرَدِيُّ. وإنه لَزِرٌّ من أزرارِها، أي: حَسَنُ الرِّعْيَةِ لها.

- وزِرُّ الدِّينِ: قوامُهُ، وبالفتح: شَدُّ الأَزْرارِ، والطَّرْدُ، والطَّعْنُ، والنَّتْفُ، والعَضُّ، وتَضْيِيقُ العينينِ، والجمعُ الشديدُ، ونَفْضُ المَتاعِ.

- وزَرٌّ: جَدٌّ لعبدِ اللّهِ الخُوارِيِّ. والوازِمُ بنُ زَرٍّ: صحابيٌّ. وزَرُّ بنُ كَرْمانَ الرَّازِيُّ: له ذِكْرٌ.

- وزَرَّ: زَادَ عَقْلُهُ.

- وزَرِرَ، كسَمِعَ: تَعَدَّى على خَصْمِهِ، وعَقَلَ بعدَ حُمْقٍ.

- والزَّرِيرُ، كأَميرٍ: الذَّكِيُّ الخَفيفُ،

- كالزُّرازِرِ والزَّرْزَارِ، ونباتٌ يُصْبَغُ به، (وتَوَقُّدُ العينِ وتَنَوُّرُها).

- والزَّرْزُورُ: المَركَبُ الضَّيِّقُ، وطائِرٌ،

- كالزُّرْزُرِ.

- وزَرْزَرَ: صَوَّتَ،

- و- الرجلُ: دامَ على أكْلِهِ،

- و- بالمَكانِ: ثَبَتَ.

- وتَزَرْزَرَ: تَحَرَّكَ.

- والزَّارَّةُ: الذُّبابَةُ الشَّعْراءُ.

- والزِّرَّةُ، بالكسر: أثَرُ العَضَّةِ، وفرسُ العَبَّاسِ بنِ مِرْداسٍ الصحابِيِّ، ويفتحُ، وكان يقالُ له في الجاهليةِ: فارِسُ زِرَّةَ، وفَرَسُ الجُمَيْحِ بنِ مُنْقِذٍ، وعبدُ اللّهِ بنُ زُرَيْرٍ، كزُبَيْرٍ: تابِعيٌّ.

- والزَّرازِرَةُ: البَطارِقةُ، جمعُ زِرْزارٍ.

- وزَريرانُ: ة بِبَغْدادَ. وسَلْمُ بنُ زَريرٍ، كجَريرٍ: من تابعي التابعينَ عُطارِدِيٌّ بَصْرِيٌّ.

- وهو زُرْزُورُ مالٍ

- وزِرُّهُ: عالِمٌ بمصلحتِهِ.

- والزُّرارَةُ، بالضم: ما رَمَيْتَ به في حائِطٍ فَلَزِقَ به، وزُرارَةُ بنُ أوفَى، وابنُ جُرَيٍّ، وابنُ عَمْرٍو، وابنُ قَيْسِ بنِ الحَارِثِ، وأبو عمرٍو غيرُ مَنْسوبٍ: صحابيُّونَ، ومَحَلَّةٌ بالكوفةِ، وابنُ يَزيدَ بنِ عَمْرٍو، البَكَّائِيُّ.

- والمُزَارَّةُ: المُعاضَّةُ. وقولُ الجوهريِّ: إذا كانت الإِبِلُ سِمَاناً، قيل: بِها زِرَّةٌ، تَصحيفٌ قبيحٌ، وتَحْريفٌ شَنيعٌ،

- وإنما هي بَهازِرَةٌ، على وزْنِ فَعَالِلَةٍ، وموضِعُهُ فَصْلُ الباءِ. وزُرْزُرُ بنُ صُهَيْبٍ، بالضم: محدثٌ.

- زَعِرَ الشَّعَرُ والرِّيشُ، كفَرِحَ،

- فهو زَعِرٌ، وأزْعَرُ: قَلَّ وتَفَرَّقَ،

- كازْعَرَّ وازْعارَّ.

- ورجلٌ زَيْعَرٌ: قليلُ المالِ.

- وزُعْرُورٌ: سَيِّئُ الخُلُقِ، وهو ثَمَرُ شَجَرٍ م. والزَّعْراءُ: ضَرْبٌ من الخَوْخِ،

- وع. والزَّعارَّةُ، وتُخَفَّفُ الراءُ: الشَّراسَةُ.

- والزَّعْرُ: الجِماعُ، والفِعْلُ كجَعَلَ،

- وع بالحِجازِ. وكتُؤَدَةٍ: طائِرٌ لا يُرَى إلاَّ مَزْعُوراً.

- وزَعْوَرٌ، كجَدْوَلٍ: أبو بَطْنٍ.

- والأَزْعَرُ: الموضع القليلُ النَّباتِ،

- كالزَّعِرِ.

- وزَعَّرَ بالجَحْشِ تَزْعيراً: دَعاهُ للسِّفادِ.

- الزَّعْبَرِيُّ، كجَعْفَرِيٍّ: ضربٌ من السِّهامِ.

- الزَّعْفَرَانُ: م، وإذا كان في بيتٍ لا يَدْخُلُه سامُّ أبْرَصَ،

- و- من الحديدِ: صَدَؤُهُ

- ج: زَعَافِرُ.

- وزَعْفَرَهُ: صَبَغَهُ به، وفَرَسٌ لِلحَوْفَزَانِ الحَارِثِ بن شَريكٍ، وفَرَسُ السَّلِيلِ بنِ قَيْسٍ.

- والزَّعْفَرَانِيةُ: ة بِهَمَذَانَ، منها القاسمُ بنُ عبدِ الرحمنِ شَيْخُ الدارَقُطْنِيِّ، وبِبَغْدادَ، منها الحسنُ بنُ محمدِ بنِ الصَّبَّاحِ صاحِبُ الشافعي، رضي الله تعالى عنه، وإليه يُنْسَبُ دَرْبُ الزَّعْفَرَانِي.

- والمُزَعْفَرُ: الفالوذُ، والأَسَدُ الوَرْدُ.

- زَغَرَهُ، كمنعه: اغْتَصَبَهُ،

- و- دِجْلَةُ: زَخَرَتْ ومَدَّتْ.

- وزَغْرُ كلِّ شيءٍ: كثرتُهُ وإفْراطهُ. وكزُفَرَ: أبو قَبيلَةٍ، كَنائِنُهُم من أدَمٍ حُمْرٍ مُذْهَبَةٍ، واسمُ ابنةِ لوطٍ عليه السلامُ،

- ومنه زُغَرُ: ة بالشامِ، لأنَّها نَزَلَتْ بها، وبها عينٌ غُؤُورُ مائِها علامَةُ خُروجِ الدَّجَّالِ.

- وزُغْرِيُّ الوادِي: تَمْرٌ.

- الزَّغْبَرُ، كجعفرٍ: الجَميعُ من كلِّ شيءٍ، والمَرْوُ الرقيقُ الورقِ، وتكسرُ الزايُ.

- وزِغْبِرُ الثوبِ وزِغْبُرُهُ، بضم الباءِ: زِئْبُرُهُ، وقد زَغْبَرَ.

- والزُّغْبورُ: سَبُعٌ.

- زَفَرَ، يَزْفِرُ زَفْراً وزَفيراً: أخْرَجَ نَفَسَهُ بعدَ مَدِّه إِيَّاه،

- و- الشيءَ زَفْراً: حَمَلَهُ،

- كازْدَفَرَهُ،

- و- الماءَ: اسْتَقَى،

- و- النارُ: سُمِعَ لتَوَقُّدِها صَوْتٌ.

- والمُزْدَفَرُ والمُزْفَرُ والزَّفْرَةُ، ويضمُّ: التَّنَفُّسُ كذلك، والمُتَنَفِّسُ.

- وزَفْرَةُ الشيءِ: وسَطُهُ.

- والزِّفْرُ، بالكسر: الحِمْلُ على الظَّهْرِ، وفي "البارِعِ": الحَمَلُ، محركةً، والقِرْبَةُ، وجِهازُ المُسافِرِ، والجماعَةُ،

- كالزَّافِرَةِ، وبالتحريكِ: الذي يُدْعَمُ به الشَّجَرُ. وكالصُّرَدِ: الأَسَدُ، والشُّجاعُ، والبَحْرُ، والنَّهْرُ الكثيرُ الماءِ،

- و- من العَطِيَّةِ: الكثيرَةُ، والذي يَحْمِلُ الأَثْقَالَ، أي: القويُّ على حَمْلِ القِرَبِ، والجَمَلُ الضَّخْمُ، والكَتيبَةُ،

- كالزَّافِرَةِ، وبلا لامٍ: اسمُ جماعةٍ.

- والزَّافِرَةُ من البِناءِ: رُكْنُهُ،

- و- من الرجلِ: عَشِيرَتُه، والجَملُ الضَّخْمُ، وما دونَ الريشِ من السَّهْمِ، أو ما دونَ ثُلُثَيْهِ مِمَّا يَلِي النَّصْلَ، والسَّيِّدُ الكبيرُ، والقوسُ.

- وزَوافِرُ المَجْدِ: أعْمِدَتُهُ وأسْبابُهُ المُقَوِّيَةُ له.

- والزَّفيرُ: الداهِيةُ، وأولُ صَوْتِ الحِمارِ، والشَّهِيقُ آخِرُهُ.

- والمَزْفُورُ من الدَّوابِّ: الشديدُ تَلاحُمِ المَفاصِلِ.

- والمُزْدَفَرُ في جُؤْجُؤِ الفرسِ: المَوْضِعُ الذي يَزْفِرُ منه.

- والأَزْفَرُ: الفرسُ العظيمُ الجَنْبَيْنِ

- ج: زُفْرٌ.

- الزَّقْرُ: الصَّقْرُ.

- وزَقَرُ: لُغَةٌ في سَقَرَ.

- زَكَرَهُ: مَلأَهُ،

- كَزَكَّرَهُ، فَتَزَكَّرَ،

- والزُّكْرَةُ، بالضم: زِقٌّ للخَمْرِ والخَلِّ.

- وتَزَكَّرَ الشرابُ: اجْتَمَعَ،

- و- بَطْنُ الصَّبِيِّ: عَظُمَ وحَسُنَتْ حالُهُ،

- كَزَكَّرَ تَزْكيراً.

- وعَنْزٌ زَكْريَّةٌ وزَكَرِيَّةٌ: شديدةُ الحُمْرَةِ. وزَكَرِيَّاءُ، ويُقْصَرُ، وكعربِيٍّ، ويُخَفَّفَ: عَلَمٌ، فإن مَدَدْتَ أو قَصَرْتَ، لم تَصْرِفْ، وإن شَدَّدْتَ، صَرَفْتَ، وتَثْنِيَةُ الممْدُودِ زَكَرِيَّاوانِ

- ج: زَكَرِيَّاؤونَ، وفي النَّصْبِ والخَفْصِ: زَكَرِيَّاوِينَ، والنِّسْبَةُ: زَكَرِيَّاوِيُّ، فإِذا أضَفْتَ إليكَ، قلت: زَكَرِيَّائِي بلا واوٍ، وفي التَّثْنِيَةِ: زَكَرِيَّاوايَ، وفي الجَمْعِ: زَكَرِيَّاويَّ، وتَثْنِيَةُ المَقْصُور: زَكَرِيَّانِ، ورأيتُ زَكَرِيَّيْنِ، وهُمْ زَكَرِيُّونَ، وتَثْنِيَةُ زَكَرِي، مُخَفَّفَةً: زَكَرِيَانِ

- ج: زَكَرونَ.

- زَلَنْبُورُ: أحدُ أولادِ إِبليسَ الخمسةِ، الذين فَسَّرُوا بهم قولَه تعالى

{أفَتَتَّخِذونَهُ وذُرِّيَّتَهُ أولِياءَ} وعَمَلُه أن يُفَرِّقَ بينَ الرجلِ وأهلِهِ، ويُبَصِّرَ الرجلَ بعُيوبِ أهلِهِ.

- زَمَرَ يَزْمُرُ ويَزْمِرُ زَمْراً وزَمِيراً

- وزَمَّرَ تَزْمِيراً: غَنَّى في القصبِ، وهي زَامِرَةٌ، وهو زَمَّارٌ، وزَامِرٌ قليلٌ، وفِعْلُهُما: الزِّمارَةُ، كالكتابَةِ.

- ومَزاميرُ داود: ما كان يَتَغَنَّى به من الزَّبُورِ وضُرُوبِ الدُّعاءِ، جَمْعُ مِزْمارٍ ومَزْمُورٍ.

- والزَّمَّارَةُ، كجبَّانَةٍ: ما يُزْمَرُ به،

- كالمِزْمارِ، والساجُورُ، والزَّانِيَةُ، وعَمُودٌ بين حَلْقَتَيِ الغُلِّ. وككِتابٍ: صَوْتُ النعامِ، وفِعْلُهُ كضرَبَ.

- وزَمَرَ القِرْبَةَ: ملأها،

- كزَمَّرَها،

- و- بالحديثِ: أذَاعَهُ،

- و- فلاناً بفلانٍ: أغراهُ به،

- و- الظَّبْيُ زَمَراناً: نَفَرَ.

- والزَّمِرُ، ككَتِفٍ: القليلُ الشَّعَرِ والصُّوفِ، وهي: بهاءٍ، والقليلُ المُرُوءة، وقد زَمِرَ، كفَرِحَ، والحَسَنُ الوَجْهِ. وكطِمِرٍّ: الشديدُ. وكأميرٍ: القصيرُ

- ج: زِمارٌ، والغلامُ الجميلُ،

- كالزَّوْمَرِ والزَّمُورِ.

- والزُّمْرَةُ، بالضم: الفَوْجُ، والجماعَةُ في تَفْرِقَةٍ

- ج: زُمَرٌ.

- والمُسْتَزْمِرُ: المُنْقَبِضُ المُتَصاغِرُ.

- وبنو زُمَيْرٍ، كزُبَيْرٍ: بَطْنٌ.

- وزَيْمَرٌ: عَلَمٌ، وناقَةُ الشَّمَّاخِ، وبُقْعَةٌ بجِبالِ طَيِّئٍ.

- وزَيْمُرانُ، كضَيْمُرانٍ: ع.

- وزَمَّاراءُ، مشدَّدَةً مَمْدودَةً: ع. وكسِكِّيتٍ: نَوْعٌ من السمكِ.

- وازْمَأَرَّ: غَضِبَ، واحْمَرَّتْ عَيْناهُ.

- الزَّمْجَرُ، كجعفرٍ: السَّهْمُ الدَّقيقُ، وبهاءٍ: الزَّمَّارَةُ

- ج: زَماجِرُ وزَماجِيرُ، وصَوْتُها، وكَثْرَةُ الصِّياحِ والصَّخَبِ والصَّوْتِ،

- كالزِّمَجْرِ، كسِبَطْرٍ،

- وازْمَجَرَّ: صَوَّتَ.

- وَزَمْجَرَ الأَسَدُ وتَزَمْجَرَ: رَدَّدَ الزَّئِيرَ.

- وزِمْجارُ، بالكسر: د.

- زَمْخَرَ الصوتُ: اشتدَّ،

- كازْمَخَرَّ،

- و- النَّمِر: غضِبَ فصاحَ، والاسمُ: التَّزَمْخُرُ،

- و- العُشْبُ: بَرْعَمَ.

- والزَّمْخَرُ: المِزْمارُ، والنُّشَّابُ، والكثيرُ المُلْتَفُّ من الشجرِ، والأَجْوَفَ الناعِمُ رِيّاً.

- وزَماخِيرُ: ة غَرْبِيَّ النِّيلِ بالصَّعيدِ الأَدْنَى.

- والزَّمْخَرَةُ: الزانيةُ.

- والزَّمْخَرِيُّ: الطويلُ، والأَجْوَفُ،

- كالزُّماخِرِيِّ، بالضم.

- زَمَخْشَرُ، كَسَفَرْجَلٍ: ة بنواحي خَوارَزْمَ، اجْتازَ بها أعرابيٌّ فسألَ عن اسمها واسم كبيرِها، فقيل: زَمَخْشَرُ، والرَّدَّادُ، فقال: لا خَيْرَ في شَرٍّ وردٍّ، ولم يُلْمِمْ بها، منها جارُ اللهِ أبو القاسِمِ محمودُ بنُ عُمَرَ، وفيه يقولُ أميرُ مكةَ عُلَيُّ بنُ عيسى بنِ وَهَّاسٍ الحَسَنِيُّ:

جميعُ قُرَى الدنيا سوى القَرْيَةِ التي ****تَبَوَّأها داراً فِداءُ زَمَخْشَرا

وأحْرِ بأَنْ تُزْهَى زَمَخْشَرُ بامْرئٍ **** إذا عُدَّ في أُسْدِ الشَّرَى زَمَخَ الشَّرَا

- زَمْزَرَ الوِعاءَ: حَرَّكَهُ بعدَ المَلْءِ، لِيَتَأَبَّطَ.

- ولحمُهُ زَمازِيرُ، أي: مُتَقَبِّضٌ.

- الزَّمْهَرِيرُ: شِدَّةُ البَرْدِ، والقَمَرُ.

- وازْمَهَرَّتِ الكواكِبُ: لَمَعَتْ،

- و- العينُ: احْمَرَّتْ غَضَباً،

- كَزمْهَرَتْ،

- و- الوجهُ: كَلَحَ،

- و- اليومُ: اشتد بَرْدُهُ.

- والمُزْمَهِرُّ: الغضبانُ، والضاحِكُ السِّنِّ.

- زَنَرَهُ: مَلأَهُ،

- و- الرجلَ: ألْبَسَهُ الزُّنَّارَ، وهو ما على وسَطِ النَّصارَى والمَجُوسِ،

- كالزُّنَّارةِ والزُّنَّيْرِ، كقُبَّيْطٍ،

- من تَزَنَّرَ الشيءُ: دَقَّ.

- والزَّنانِيرُ: الحَصَى الصِّغارُ، وذُبابٌ صغارٌ، وبئْرٌ معروفةٌ، ورَمْلَةٌ بين جُرَشَ وأرضِ بني عُقَيْلٍ.

- وامرأةٌ مُزَنَّرَةٌ: طويلةٌ جسيمَةٌ.

- وزِنِّيرَةُ، كسِكِّينَةٍ: مَمْلوكةٌ رُومِيَّةٌ صحابِيَّةٌ، كانتْ تُعَذَّبُ في اللهِ، فاشتراها أبو بكرٍ، رضي اللّهُ تعالى عنه، فأعْتَقَها،

- وزُنَيْرٌ، كزُبَيْرٍ، ابنُ عَمْرٍو: شاعرٌ خَثْعَمِيٌّ.

- الزُّنْبُورُ، بالضم: ذُبابٌ لَسَّاعٌ،

- كالزُّنْبُورَةِ والزِّنْبارِ، بالكسرِ، والخفيفُ الظريفُ السريعُ الجوابِ،

- كالزُّنْبُرِ، والجحْشُ المُطيقُ للحَمْلِ، والغارةُ العظيمةُ، وشجرةٌ كالدُّلْبِ، والتِّينُ الحُلْوانِيُّ،

- كالزِّنْبِيرِ والزِّنْبارِ فيهما، مكسورتينِ.

- وأرضٌ مَزْبَرَةٌ: كثيرةُ الزنابيرِ.

- والزَّنْبَرُ: الأَسَدُ. وكقُنْفُذٍ: الصغيرُ.

- وأخَذه بِزَنَوْبَرِهِ: كزَوْبَرِهِ.

- وتَزَنْبَرَ: تَكَبَّرَ.

- والزَّنْبَرِيُّ: الثقيلُ من الرِّجالِ، والضَّخْمُ من السُّفُنِ.

- الزَّنْتَرَةُ: الضِّيقُ والعُسْرُ.

- وتَزَنْتَرَ: تَبَخْتَرَ. ورِفاعَةُ بنُ زَنْتَرٍ كجعفرٍ: صحابِيُّ، ومُبَشِّرُ بنُ عبدِ المُنْذِرِ بنِ زَنْتَرٍ: بدرِيٌّ قُتِل يومئِذٍ، وأبو زَنْتَر: جَدُّ سعيدِ بنِ داودَ بنِ أبي زَنْتَرٍ الزَّنْتَرِيُّ، وأحمدُ بنُ مسعودٍ الزَّنْتَرِيُّ: محدثٌ، وأما محمدُ بنُ بِشْرٍ الزُّبَيْرِيُّ، فَوهِمَ فيه ابنُ نُقْطَةَ، والصوابُ، بالباءِ المُوَحَّدَةِ، لأَنَّهُ من آلِ الزُّبَيْرِ.

- زِنْجارُ، بالكسر: د. وكعُصْفُورٍ: ضَرْبٌ من السَّمَكِ.

- والزِّنْجيرُ والزِّنْجيرَةُ، بكسرِهِما: البياضُ الذي على أظْفارِ الأحداثِ.

- وزَنْجَرَ: قَرَعَ بينَ ظُفُرِ إِبْهامِهِ وظُفُرِ سَبَّابَتِهِ.

- الزُّنْجُفْرُ، بالضم: صِبْغٌ م.

- زَنْخَرَ بِمنْخَرِهِ: نَفَخَ فيه.

- الزِّنْقيرُ، بالكسر: قُلامَةُ الظُّفُرِ، والقِطْعَةُ منها، والقِشْرَةُ على النَّواةِ.

- وما رَزَأتُه زِنْقيراً: شيئاً.

- زَنْهَرَ إِلَيَّ بِعَيْنِهِ: اشْتَدَّ نَظَرُه، وأخْرَجَ عَيْنَهُ.

- الزَّوْرُ: وسَطُ الصَّدْرِ، أو ما ارْتَفَعَ منه إلى الكَتِفَيْنِ، أو مُلْتَقَى أطْرافِ عِظامِ الصَّدْرِ حيثُ اجْتَمَعَتْ، والزائِرُ، والزائِرون،

- كالزُّوَّارِ والزُّوَّرِ، وعَسِيبُ النَّخْلِ، والعقلُ، ويضمُّ، ومَصْدَرُ زَارَ،

- كالزِّيارَةِ والزُّوَارِ والمَزَارِ، والسَّيِّدُ،

- كالزويرِ والزُّوَيْرِ، كزُبَيْرٍ وخِدَبٍّ، والخَيالُ يُرَى في النَّوْمِ، وقُوَّةُ العَزِيمةِ، والحَجَرُ الذي يَظْهَرُ لحافِرِ البئْرِ، فَيَعْجِزُ عن كَسْرِهِ، فَيَدَعُهُ ظاهِراً، أو وادٍ قربَ السَّوارِقِيَّةِ، ويَوْمُ الزَّوْرِ لِبَكْرٍ على تَمِيمٍ، لأَنَّهُمْ أخَذُوا بَعِيرَيْنِ فَعَقَلُوهُما، وقالوا: هَذانِ زَوْرَانَا لَنْ نَفِرَّ حتى يَفِرَّا، وبالضم: الكَذِبُ، والشِّرْكُ بالله تعالى، وأعيادُ اليهودِ والنصارى، والرئيسُ، ومَجْلِسُ الغِناءِ، وما يُعْبَدُ من دون الله تعالى، والقُوَّةُ، وهذِهِ وفاقٌ بين لُغةِ العَرَبِ والفُرْسِ، ونَهَرٌ يَصُبُّ في دَجْلَةَ، والرأيُ، والعقلُ، والباطِلُ، وجَمْعُ الأَزْوَرِ، ولَذَّةُ الطعامِ وطِيبُهُ، ولِينُ الثوبِ ونَقاؤُهُ، وملِكٌ بَنَى شَهْرَزُورَ، وبالتحريكِ: المَيْلُ، وعِوَجُ الزَّوْرِ، أو إِشرافُ أحدِ جانِبَيْهِ على الآخَرِ.

- والأَزْوَرُ: من به ذلكَ، والمائِلُ، وكلبٌ اسْتَدَقَّ جَوْشَنُ صَدْرِهِ، والناظِرُ بمُؤْخِرِ عَيْنَيْهِ، أو الذي يُقْبِل على شِقٍّ إذا اشْتَدَّ السَّيْرُ، وإن لم يكنْ في صَدْرِهِ مَيَلٌ. وكهِجَفٍّ: السَّيْرُ الشديدُ، ط والشديدُ ط، والبعيرُ المُهَيَّأ للأَسْفارِ.

- والزِوارُ والزِّيارُ، ككِتابٍ: كُلُّ شيءٍ كانَ صلاحاً لشَيْءٍ وعِصْمَةً، وحَبْلٌ يُجْعَلُ بين التَّصْديرِ والحَقَبِ

- ج: أزْوِرَةٌ.

- وزُرْتُ البَعيرَ: شَدَدْتُه به. وعَلِيُّ بنُ عبدِ اللّهِ بنِ بَهْرامَ الزِّيارِيُّ: محدثٌ.

- والزَّوْراءُ: مالٌ لأُحَيْحَةَ، والبِئْرُ البَعيدَةُ، والقَدَحُ، وإناءٌ من فِضَّةٍ، والقَوْسُ، ودَجْلَةٌ، وبَغْدادُ، لأَنَّ أبوابَها الدَّاخِلَةَ جُعِلَتْ مُزْوَرَّةً عن الخارجَةِ،

- وع بالمدينةِ قُرْبَ المَسْجِدِ، ودارٌ كانت بالحِيرَةِ، والبعيدَةُ من الأَرَاضِي، وأرضٌ عندَ ذي خِيمٍ.

- والزَّارَةُ: الجماعَةُ منَ الإِبِلِ، والحَوْصَلَةُ،

- كالزاوِرَةِ والزاوُورَةِ، وحيٌّ من أزْدِ السَّراةِ،

- وة بالبَحْرَيْنِ، منها مَرْزَبانُ الزارةِ،

- وة بالصعيدِ، وة بأطْرابُلُسِ الغربِ، منها إبراهيمُ الزارِيُّ التاجِرُ المُتَموِّلُ.

- وزارَةُ: ة من أعمالِ اشْتِيخَنَ، منها يَحْيَى بنُ خُزَيْمَةَ الزارِيُّ.

- والزِّيرُ: الزرُّ، والكَتَّانُ، والقِطْعَةُ: بهاءٍ، والدَّنُّ، أو الحُبُّ، والعادَةُ، ورَجُلٌ يُحِبُّ مُحادَثَةَ النِّساءِ ويُحِبُّ مُجالَسَتَهُنَّ بغيرِ شَرٍّ أو به.

- ج: أزْوارٌ وزِيَرَةٌ وأزْيارٌ، وهي زِيرٌ أيضاً، أو خاصٌّ بهم، والدقيقُ من الأَوْتَارِ، أو أحدُّها، وبهاءٍ: هيئةُ الزِّيارَةِ. وكسَيِّدٍ: الغضبانُ.

- وزُورَةُ، ويفتحُ: ع قربَ الكُوفَةِ، وبالفتح: البُعْدُ، والناقَةُ التي تَنْظُرُ بِمُؤخِرِ عَيْنِها لِشدَّتِها.

- ويومُ الزُّوَيْرِ: م.

- وأزارَهُ: حَمَلَهُ على الزِّيارَةِ.

- وزَوَّرَ: زَيَّنَ الكَذِبَ،

- و- الشيءَ: حَسَّنَهُ وقَوَّمَه.

- و- الزائِرَ: ألْزَمَهُ،

- و- الشَّهادَةَ: أبْطَلَهَا،

- و- نَفْسَهُ: وسَمَها بالزُّورِ.

- والمُزَوَّرُ من الإِبِلِ: الذي إذا سَلَّهُ المُذَمِّرُ مِنْ بَطْنِ أمِّهِ، اعْوَجَّ صَدْرُهُ، فَيَغْمِزُهُ لِيُقِيمَهُ فَيَبقَى فيه من غَمْزِهِ أثَرٌ، يُعْلَمُ منه أنه مُزَوَّرٌ.

- واسْتَزارَهُ: سألَه أن يَزُورَهُ.

- وتَزاوَرَ عنه: عَدَلَ وانْحَرَفَ،

- كازْوَرَّ وازْوارَّ،

- و- القومُ: زارَ بعضُهم بعضاً.

- وزَوْرانُ: جَدُّ محمدِ بنِ عبدِ الرحمنِ التابِعِيِّ، وبالضم: عبدُ اللّهِ بنُ زُورانَ الكازَرُونِيُّ، وإسحاقُ بنُ زُورانَ السِّيرافِيُّ: محدثونَ.

- الزَّهْرَةُ، ويُحَرَّكُ: النباتُ، ونَوْرُهُ، أو الأَصْفَرُ منه

- ج: زَهْرٌ وأزهارٌ

- جج: أزاهِيرُ،

- و- من الدنيا: بَهْجَتُها ونَضَارَتُها وحُسْنُها، وبالضم: البياضُ، والحُسْنُ، وقد زَهِرَ، كفرحَ وكرُمَ، وهو أزْهَرُ، وابنُ كلابٍ: أبو حَيٍّ من قُرَيْشٍ، واسمُ أمِّ الحَياءِ الأَنْبارِيَّةِ المحدِّثَةِ.

- وبنُو زُهْرَةَ: شِيعَةٌ بحَلَبَ،

- وأمُّ زُهْرَةَ: امرأةُ كلابٍ، وبالفتح: زَهْرَةُ بنُ جُوَيْرِيَةَ صحابِيٌّ.

- وكتُؤَدَةٍ: نَجْمٌ م في السماءِ الثالثةِ،

- وع بالمدينةِ.

- وزَهَرَ السِّراجُ والقمرُ والوجهُ، كمنع، زُهوراً: تَلأْلِأَ،

- كازْدَهَرَ،

- و- النارُ: أضاءَتْ، وأزهَرْتُها،

- و- بِكَ زِنادِي: قَوِيَتْ وكثُرَتْ بِكَ،

- و- الشمسُ الإِبِلَ: غَيَّرَتْها.

- والأَزْهَرُ: القمرُ، ويومُ الجُمُعَةِ، والثَّوْرُ الوحشيُّ، والأَسَدُ الأبيضُ اللَّوْنِ، والنَّيِّرُ، والمُشْرِقُ الوجهِ، والجَمَلُ المُتَفاجُّ المُتَناوِلُ من أطْرافِ الشجرِ، واللبنُ ساعة يُحْلَبُ، وابنُ مِنْقَرٍ، وابنُ عبدِ عَوْفٍ، وابنُ قَيْسٍ: صحابيُّونَ، وابنُ خَميصَةَ: تابعيٌّ.

- والأَزْهَرانِ: القَمَرانِ.

- وأحْمَرُ زاهِرٌ: شديدُ الحُمْرَةِ.

- والازْدِهارُ بالشيءِ: الاحْتِفاظُ به، والفَرَحُ به، أو أن تَجْعَلَهُ من بالِكَ، وأن تأمُرَ صاحِبَكَ أن يَجِدَّ فيما أمَرْتَهُ.

- والزاهِرِيَّةُ: التَّبَخْتُرُ، وعينٌ برأسِ عينٍ لا يُنالُ قَعْرُها.

- والزاهِرُ: مُسْتَقًى بين مكةَ والتَّنْعِيمِ.

- والزَّهْراءُ: د بالمغربِ،

- وع، والمرأةُ المُشْرِقَةُ الوجهِ، والبَقَرَةُ الوحشيةُ،

- و- في قَوْلِ رُؤْبَةَ: سحابةٌ بيضاءُ بَرَقَتَ بالعَشِيِّ.

- والزَّهْراوانِ: البقرةُ وآلُ عِمرانَ.

- والزِّهْرُ، بالكسر: الوَطَرُ، وبالضم: زُهْرُ بنُ عبدِ المَلِكِ بنِ زُهْرٍ الأَنْدَلُسِيُّ وأقاربُه فُضلاءُ وأطِبَّاءُ. وزُهَرَةُ، كهُمَزَةٍ، وزَهْرانُ وزُهَيْرٌ: أسماءٌ.

- والزُّهَيْرِيَّةُ: ة بِبَغْدادَ.

- والمِزْهَرُ، كمِنْبَرٍ: العُودُ يُضْرَبُ به، والذي يُزْهِرُ النارَ ويُقَلِّبُها للضِّيفانِ.

- والمزاهِرُ: ع. وزاهِرُ بنُ حِزامٍ، وابنُ الأَسْوَدِ: صحابِيَّانِ.

- وازْهَرَّ النباتُ: نَوَّرَ،

- كازْهارَّ. ومحمدُ بنُ أحمدَ الزاهِريُّ الدَّنْدانِقانِيُّ: محدثٌ، وأحمدُ بنُ محمدِ بنِ مُفَرّجٍ النباتِيُّ؟؟ الزَّهْرِيُّ: حافظٌ.

- الزِّيرُ، بالكسر: الدَّنُّ. والزِّيارُ: في ز و ر.

فَصْلُ السِّيْن

- السُّؤْرُ، بالضم: البقيةُ، والفَضْلَةُ.

- وأسْأرَ: أبقاهُ،

- كسأرَ، كمنَعَ. والفاعِلُ منهما: سَأَّارٌ، والقِياسُ: مُسْئِرٌ، ويجوزُ.

- وفيه سُؤْرَةٌ، أي: بَقِيَّةٌ من شَبابٍ.

- وسُؤْرَةٌ من القرآنِ: لُغةٌ في سورَةٍ.

- والسائرُ: الباقي لا الجميعُ، كما تَوَهَّمَ جَماعاتٌ، أو قد يُسْتَعْمَلُ له. ومنه قَوْلُ الأَحْوَصِ:

فَجَلَتْها لَنا لُبابَةُ لَمَّا **** وقَذَ النَّوْمُ سائِرَ الحُرَّاسِ

وضافَ أعْرابِيٌّ قَوْماً، فأمَرُوا الجارِيَةَ بِتَطْييبِهِ، فقالَ: بَطْنِي عَطِّرِي، وسائِرِي ذَرِي. وأُغِيرَ على قَوْمٍ، فاسْتَصْرَخُوا بَنِي عَمِّهم، فأبْطَؤُوا عنهم حتى أُسِرُوا، وذُهِبَ بهم، ثم جاؤوا يَسْألُونَ عنهم، فقالَ لهم المَسْؤُولُ: أسائِرَ اليومِ وقد زالَ الظُّهْرُ، أي: أتَطْمَعُونَ فيما بَعُدَ، وقد تَبَيَّنَ لكمُ اليأسُ، لأَنَّ من كانتْ حاجتُهُ اليومَ بأسْرِهِ، وقد زالَ الظُّهْرُ، وجَبَ أن يَيْأسَ كما ييأسُ منها بالغُروبِ.

- وسَئِرَ، كَفَرِحَ: بَقِيَ.

- وسُؤْرُ الأَسَدِ: أبو خَبِيئَةَ الكُوفِيُّ، لأَنَّ الأَسَدَ افْتَرَسَه، فَتَرَكَه حَيّاً.

- وتَسَأَّرَ: شَرِبَ سُؤْرَ النَّبيذِ.

- السَّبْرُ: امْتِحانُ غَوْرِ الجُرْحِ وغيرِهِ،

- كالاسْتِبارِ، والأَسَدُ، والأَصلُ، واللَّوْنُ، والجَمَالُ، والهَيْئةُ الحَسَنَةُ، ويكسرُ في الأَرْبَعَةِ.

- والمَسْبورُ: الحَسَنُها، وبالكسرِ: العَداوةُ، والسُّبَّةُ.

- والسَّبْرَةُ، بالفتح: الغَداةُ البارِدةُ

- ج: سَبَراتٌ. وسَبْرَةُ بنُ أبي سَبْرَةَ، وابنُ عَمْرٍو، وابنُ فاتِكٍ، وابنُ الفاكِهِ: صحابيُّونَ. وأبو بكرِ بنُ أبي سَبْرَةَ السَّبْرِيُّ: مُفْتي المدينةِ.

- وسِبْرِتُ، (كزِبْرِجٍ): د بالمَغْرِبِ.

- والسَّابِرِيُّ: ثوبٌ رَقيقٌ جَيِّدٌ، ومنه:

- عَرْضٌ سابِرِيٌّ، لأَنَّهُ يُرْغَبُ فيه بأَدْنَى عَرْضٍ، وتمرٌ طَيِّبٌ ودِرْعٌ دَقيقةُ النَّسجِ في إحكامٍ وسابور: مَلِكٌ، مُعَرَّبُ شَاهْبور، وكُورَةٌ بِفارِسَ مَدِينَتُها نَوْبَنْدَجانُ. وأحمدُ بنُ عبدِ اللّهِ بنِ سابورَ، وعبدُ اللهِ بنُ محمدِ بنِ سابورَ الشِّيرازِيُّ: محدِّثانِ.

- والسُّبْرُورُ: الفقير، وأرضٌ لا نباتَ بها.

- والسِّبارُ، ككِتابٍ،

- والمِسْبارُ: ما يُسْبَرُ به الجُرْحُ. وعبدُ المَلِكِ بنُ عبدِ الرحمنِ السِّبارِيُّ: حَدَّثَ بتاريخِ بُخارى عن مُؤَلِّفه غُنْجارَ. وكصُرَدٍ وقُتْرَةٍ: طائرٌ. وكصُرَدٍ أو قُتْرَةٍ أو زُبَيْرٍ: بئرٌ عادِيَّةٌ لِتَيْمِ الرِّبابِ. وكَبَقَّمٍ: كثيِبٌ بينَ بَدْرٍ والمدينةِ. وكتَنُّومةٍ: جَريدةٌ من الأَلْواحِ يُكْتَبُ عليها، فإذا اسْتَغْنَوْا عنها، مَحَوْها.

- والمُسْبَئِرُّ، كمُقْشَعِرٍّ: الذَّاهِبُ تَحْتَ اللَّيلِ.

- السَّبادِرَةُ: الفُرَّاغُ، وأصحابُ اللَّهْوِ والتَّبَطُّلِ.

- السِّبَطْرُ، كهِزَبْرٍ: الماضِي الشَّهْمُ، والسَّبْطُ الطويلُ، والأَسَدُ يَمْتَدُّ عندَ الوَثْبَةِ.

- وجِمالٌ سِبَطْراتٌ، وتاؤُهُ كرجالاتٍ: طِوالٌ على وجهِ الأرضِ.

- والسَّبَيْطَرُ: طائِرٌ طَويلُ العُنُقُ جِدّاً، والطويلُ،

- كالسُّباطِرِ.

- والسِّبَطْرَى، كعِرَضْنَى: مِشْيةٌ فيها تَبَخْتُرٌ.

- واسْبَطَرَّ: اضْطَجَعَ وامْتَدَّ،

- و- الإِبِلُ: أسْرَعَتْ،

- و- البِلادُ: اسْتَقامَتْ.

- السَّبْعَرَةُ والسِّبْعارُ: نَشاط الناقةِ وحِدَّتُها، إذا رَفَعَتْ رأسَها، وخَطَرَتْ بِذَنَبِها.

- السَّبَعْطَرَى: الطويلُ جدّاً.

- اسْبَكَرَّ: اسْبَطَرَّ في مَعانِيهِ،

- و- الجاريَةُ: اعْتَدَلَتْ واسْتَقامَتْ.

- والمُسْبَكِرُّ: الشابُّ التامُّ المُعْتَدِلُ،

- و- من الشَّعَرِ: المُسْتَرْسِل.

- السِّتْرُ، بالكسر: واحِدُ السُّتُورِ والأَسْتارِ، والخَوْفُ، والحياءُ، والعَمَلُ. وعبدُ الرحمن بنُ يوسف السِّتْرِيُّ: محدثٌ، وياقُوتٌ الخادِمُ السِّتْرِيُّ من العُبَّادِ، وعليُّ بنُ الفَضْلِ السامِرِيُّ، وعبدُ العزيزِ بنُ محمد السُّتُورِيَّانِ: محدِّثانِ، وبالتحريكِ: التُّرْسُ.

- والسِّتارَةُ: ما يُسْتَرُ به،

- كالسُّتْرَةِ والمِسْتَرِ والإِسْتارَةِ

- ج: سَتائِرُ، والجِلْدَةُ على الظُّفُرِ، وبلا هاءٍ: السِّتْرُ

- ج: سُتُرٌ، وجبلٌ بالعالِيَةِ، وبأَجَأَ، وبالحِمى، وثنايا فَوْقَ أنْصابَ الحَرَمِ، لأَنَّها سُتْرَةٌ بينه وبين الحِلِّ، ووادِيانِ في دِيارِ رَبيعَةِ، وجَبلٌ بِديارِ سُلَيْمٍ، وناحيةٌ بالبحرينِ.

- والسَّتِيرُ: العفيفُ،

- كالمَسْتُورِ، وهي: بهاءٍ.

- والإِسْتارُ، بالكسر، في العَدَدِ: أربعةٌ، وفي الزِّنَةِ أربعةُ مثاقيلَ ونصفٌ.

- وتَسَتَّرَ واسْتَتَرَ: تَغَطَّى.

- وساتور: أحدُ السَّحَرة الذين آمنوا بموسى عليه السلام.

- (وإسْتِراباذُ: ة بقربِ جُرْجانَ، وكورَةٌ بالسَّوادِ، وة بخُراسانَ).

- سَجَرَ التَّنُّورَ: أحماهُ،

- و- النَّهْرَ: مَلأَهُ،

- و- الماءَ في حَلْقِهِ: صَبَّهُ،

- و- الناقةُ سَجْراً وسُجوراً: مَدَّتْ حَنِينَها.

- والسَّجُورُ: ما يُسْجَرُ به التَّنُّورُ،

- كالمِسْجَرِ.

- والمَسْجُورُ: المُوقَدُ، والساكِنُ، ضِدٌّ، والبحْرُ الذي ماؤُهُ أكثرُ منه،

- و- من اللُّؤْلُؤِ: المَنْظُومُ المُسْتَرْسِلُ.

- والساجِرُ: الموضِعُ الذي يأتي عليه السَّيْلُ فَيَمْلَؤُه، وماءٌ باليمامةِ،

- وع.

- والسَّجِيرُ: الخليلُ الصَّفِيُّ

- ج: سُجَراءُ.

- والساجُورُ: خَشَبَةٌ تُعَلَّقُ في عُنُقِ الكلبِ.

- وسَجَرَهُ: شَدَّه به،

- كسَوْجَرَهُ، ونَهْرٌ بمَنْبِجَ. وككتابٍ: ة قربَ بُخارَى.

- والسَّوْجَرُ: شجر أو الخلافُ، أو الصوابُ بالمهملةِ.

- والسَّجْوَرِيُّ، كجَهْوَرِيٍّ: الرجلُ الخفيفُ، أو الأَحْمَقُ.

- وعينٌ سَجْراءُ: خالَطَتْ بياضَها حُمْرَةٌ. وهي بينةُ السُّجْرَةِ، بالضم، والسَّجَرِ، بالتحريكِ.

- وشَعَرٌ مُسَجَّرٌ ومُنْسَجِرٌ ومُسَوْجَرٌ: مُسْتَرْسِلٌ مُرْسَلٌ.

- والأَسْجَرُ: الغَديرُ الحرُّ الطِينِ، والأَسَدُ.

- وتَسْجِيرُ الماءِ: تَفجيرُهُ.

- والمُساجَرَةُ: المُخالَّةُ.

- وأسْجَرَ في السَّيْرِ: تَتَابَعَ.

- والمُسْجَئِرُّ، كَمُقْشَعِرٍّ: الصلبُ.

- المُسْجَهِرُّ، كمُقْشَعِرٍّ: الأبيضُ.

- واسْجَهَرَّ النباتُ: طالَ وانْبَسَطَ،

- و- السَّرابُ: تَرَيَّةَ،

- و- الرِّماحُ: أقْبَلَتْ.

- وسحابةٌ مُسْتَجْهِرَةٌ: يَتَرَقْرَقُ فيها الماءُ.

- السَّحْرُ، ويحرَّكُ ويضمُّ: الرِّئَةُ

- ج: سُحُورٌ وأسحارٌ، وأثَرُ دَبَرَةِ البعيرِ.

- وانْتَفَخَ سَحْرُهُ ومَساحِرُهُ: عَدَا طَوْرَهُ، وجاوزَ قَدْرَهُ.

- وانقَطَعَ منه سَحْرِي: يَئِسْتُ منه.

- والمُقَطَّعَةُ السَّحُورِ والأَسْحارِ، وقد تكسرُ الطاءُ: الأَرْنَبُ.

- والسَّحُور، كصَبورٍ: ما يُتَسَحَّرُ به.

- والسَّحَرُ: قُبَيْلَ الصُّبْحِ،

- كالسَّحَرِيِّ والسَّحَرِيَّةِ، والبياضُ يَعْلوُ السَّوادَ، وطَرَفُ كلِّ شيءٍ

- ج: أسْحارٌ.

- والسُّحْرَةُ، بالضم: السَّحَرُ الأَعْلَى.

- ولِقيتُهُ سَحَرَ يا هذا، مَعْرِفَةً، تُريدُ: سَحَرَ لَيْلَتِكَ، فإن أرَدْتَ نَكِرَةً، صَرَفْتَهُ فقلتَ: أتَيْتُهُ بسَحَرٍ وبسُحْرَةٍ.

- وأسْحَرَ: سارَ فيه، وصار فيه.

- والسُّحْرَةُ: الصُّحْرَةُ.

- والسِّحرُ: كلُّ ما لَطُفَ مأخَذُهُ ودَقَّ، والفعلُ كمنع.

- و"إِنَّ من البيانِ لَسِحْراً" معناهُ - والله أعْلَمُ - أنه: يَمْدَحُ الإِنسانَ فَيَصدُقُ فيه حتى يَصْرِفَ قُلوبَ السامِعِينَ إليه، ويَذُمُّه فَيصْدُقُ فيه حتى يَصْرِفَ قُلوبَهُم أيضاً عنه. وبالضم: القَلْبُ، عن الجَرْمِيِّ.

- وسَحَرَ، كمنع: خَدَعَ،

- كسَحَّرَ، وتَبَاعَدَ. وكسَمِعَ: بَكَّرَ.

- والمَسْحورُ: المُفْسَدُ من الطعام والمكانِ لِكَثْرةِ المَطَرِ، أو من قِلَّةِ الكَلأ.

- والسَّحِيرُ: المُشْتَكِي بَطْنَهُ، والفرسُ العظيمُ البطنِ.

- والسُّحارَةُ، بالضم، من الشاةِ: ما يَقْتَلِعُهُ القَصَّابُ من الرِّئَةِ والحُلْقُومِ. وكجَبَّانةٍ: شيءٌ يَلْعَبُ به الصِّبيانُ.

- والإِسْحارَّةُ والإِسْحارُّ، ويفتحُ،

- والسِحارُ، وهذه مُخَفَّفَةٌ: بَقْلَةٌ تُسَمِّنُ المالَ.

- والسَّوْحَرُ: شَجَرُ الخِلافِ والصَّفْصَافِ. وسَحَّارٌ، ككَتَّان: صحابيٌّ، وعبدُ الله السِحْرِيُّ: محدثٌ. وكمُعَظَّمٍ: المُجَوَّفُ.

- واسْتَحَرَ الدِّيكُ: صاحَ في السَّحَرِ.

- اسْحَنْطَرَ الرَّجُلُ: امْتَدَّ، ومالَ، وعَرُضَ، وطالَ، ووَقَعَ على وجهِهِ.

- اسْحَنْفَرَ: مَضَى مُسْرِعاً،

- و- الطَّريقُ: اسْتَقامَ،

- و- المَطَرُ: كثُرَ،

- و- الخَطيبُ: اتَّسَعَ في كلامِهِ.

- والمُسْحَنْفِرُ: البَلَدُ الواسعُ، والرَّجُلُ الحاذقُ، والطريقُ المستقيمُ.

- سَخِرَ منه و- به، كفَرِحَ، سَخْراً وسَخَراً وسُخْرَةً ومَسْخَراً وسُخْراً وسُخُراً: هَزِئَ،

- كاسْتَسْخَرَ. والاسْمُ: السُّخْرِيَةُ والسُّخْرِيُّ، ويكسرُ.

- وسَخَرَهُ، كمنعه، سِخْريّاً، بالكسرِ ويضمُّ: كَلَّفَهُ ما لا يُرِيدُ، وقَهَرَهُ. وهو سُخْرَةٌ لِي وسُخْرِيٌّ وسِخْرِيٌّ.

- ورجُلٌ سُخَرَةٌ، كهُمَزَةٍ: يَسْخَرُ من الناسِ. وكبُسْرَةٍ: من يُسْخَرُ منه، ومن يَتَسَخَّرُ كُلَّ من قَهَرَهُ.

- وسَخَرَتِ السَّفِينَةُ، كمنع: طابَت لها الرِّيحُ والسَّيْرُ.

- و{إن تَسْخَرُوا منَّا، فإِنَّا نَسْخَرُ منكم كما تَسْخَرونَ} أي: إن تَسْتَجْهِلونَا، فإِنَّا نَسْتَجْهِلُكُمْ، كما تَسْتَجْهِلونَنَا. وكسُكَّرٍ: بَقْلَةٌ بِخُراسانَ.

- وسَخَّرَهُ تَسْخِيراً: ذَلَّلَهُ، وكَلَّفَهُ عَمَلاً بلا أجْرَةٍ.

- كتَسَخَّرَه.

- السَّخْبَرُ: شَجَرٌ يُشْبِهُ الإِذْخِرَ،

- وع.

- والسُّخَيْبِرةُ: ماءٌ لِبني الأَضْبَطِ. وسَخْبَرَةُ الأَزْدِيُّ، وابنُ عَبيدَةَ: صَحابيَّانِ، وبِنْتُ تَميمٍ: صحابِيَّةٌ.

- السِّدْرُ: شَجَرُ النَّبِقِ، الواحِدَةُ: بهاءٍ

- ج: سِدْراتٌ وسِدِراتٌ وسِدَراتٌ وسِدَرٌ وسُدُرٌ. وسِدْرَةُ: تابِعِيٌّ. وأبو سِدْرَةَ: سُحيمٌ الجُهَيْمِيُّ، شاعِرٌ.

- وسِدْرَةُ المُنْتَهى: في السماءِ السابعةِ.

- وذُو سِدْرٍ وذُو سُدَيْرٍ والسِّدْرَتانِ: مواضعُ. وكأمِيرٍ: نهرٌ بناحيةِ الحِيرَةِ، وأرضٌ باليمنِ، منها البُرُودُ،

- وع بِمصرَ قُرْبَ العبَّاسِيَّةِ، وابنُ حَكيمٍ: شَيْخٌ لِسُفْيانَ الثَّوْرِيِّ، والعُشْبُ. وكزُبَيرٍ: قاعٌ بينَ البَصْرَةِ والكوفَةِ،

- وع بِدِيارِ غَطَفانَ، وماءٌ بالحجازِ، ويقالُ: بهاءٍ.

- والسادِرُ: المُتَحَيِّرُ،

- كالسَّدِرِ، سَدِرَ، كفَرِحَ سدراً وسَدَارَةً، والذي لا يَهْتَمُّ ولا يُبالِي ما صَنَعَ،

- و- البعيرُ: تَحَيَّرَ بَصَرُهُ من شِدَّةِ الحَرِّ. وككَتِفٍ: البَحْرُ.

- والسِّدَارُ، ككتابٍ: شِبْهُ الخِدْرِ.

- والسِّيدارَةُ، بالكسر: الوِقايَةُ تَحْتَ المِقْنَعَةِ، والعِصابَةُ. وكقُبَّرٍ: لُعْبَةٌ للصِّبْيانِ.

- والأَسْدَرانِ: عِرْقانِ في العَيْنَيْنِ.

- و"جاءَ يَضْرِبُ أسْدَرَيْهِ"، أي: عِطْفَيْهِ ومَنْكِبَيْه، أي: جاءَ فارِغاً ولم يَقْضِ طَلِبَتَه.

- وسَدَرَ الشَّعَرَ فانْسَدَرَ: سَدَلَه فانْسَدَلَ.

- وانْسَدَرَ يَعْدُو: انْحَدَر، واسْتمَرَّ.

- السِّرُّ: ما يُكْتَمُ،

- كالسَّرِيرَةِ

- ج: أسرارٌ وسَرائِرُ، والجِماعُ، والذَّكَرُ، والنِّكاحُ، والإِفصاح به، والزِنا، وفَرْجُ المرأة، ومُسْتَهَلُّ الشهرِ أو آخرُه أو وسَطُه، والأصلُ، والأرضُ الكريمةُ، وجَوْفُ كلِّ شيءٍ ولُبُّه، ومَحْضُ النَّسَبِ وأفْضَلُهُ،

- كالسَّرارِ والسَّرارَةِ، بفتحهما، وواحِدُ إسرارُ الكَفِّ لِخطوطها كالسَّرَرِ ويُضَمَّانِ والسِّرارِ

- وجج أساريرُ وبَطْنُ الوادي وأطْيَبُهُ وما طابَ منَ الأرْضِ وكَرُمَ وخالِصُ كلِّ شيءٍ بيِّنُ السَّرارةِ بالفَتحِ ووادٍ بِطَريقِ حاجِّ البَصرَةِ طولُهُ ثلاثَةُ أيامٍ ومِخلافٌ باليَمَنِ

- وع ببلاد تَميمٍ ووادٍ في بَطنِ الحِلَّةِ كالسَّرارِ والسَّرارةِ بِفَتحِهِما وع بنَجْدٍ لأَسَدٍ.

- والسُّرُّ، بالضم: ة بالرَّيِّ، منها زيادُ بنُ علِيٍّ،

- وع بالحِجازِ بِديارِ مُزَيْنَةَ.

- وسُرَّاءُ، ممدودَةً مُشدَّدَةً مضمومةً وتفتحُ: ماءٌ عند وادِي سَلْمَى، وبُرْقَةٌ عند وادِي أُرُلٍ، واسمٌ لسُرَّ من رَأى.

- وسِرارٌ، ككِتابٍ: ع بالحِجازِ، وماءٌ قربَ اليمامةِ، أو عينٌ بِبلادِ تَميمٍ.

- والسَّرِيرُ، كأميرٍ: ع بدِيارِ بني دارِمٍ أو بني كِنانةَ، ومَمْلَكَةٌ بين بلادِ اللاَّنِ، وبابِ الأبوابِ، لها سلطانٌ برأسِهِ ومِلَّةٌ ودِينٌ مُفْرَدٌ، ووادٍ.

- والأسارِيرُ: محاسنُ الوجهِ والخَدَّانِ والوَجْنَتانِ.

- وسَرَّهُ سُرُوراً وسُرّاً، بالضم، وسُرَّى، كبُشْرَى، وتَسِرَّةً ومَسَرَّةً: أفْرَحَه، وسُرَّ هو، بالضم، والاسمُ: السَّرُورُ، بالفتح،

- و- الزَّنْدَ سَرّاً، بالفتح: جَعَلَ في طَرَفِهِ عُوداً ليَقْدَحَ به، ويقالُ: سُرَّزَنْدَكَ فإنه

- أسَرُّ، أي: أجْوَفُ،

- و- الصبيَّ: قَطَعَ سُرَّه، وهو ما تَقْطَعُهُ القابِلةُ من سُرَّتِهِ،

- كالسَّرَرِ والسُّرُرِ

- ج: أسِرَّةٌ، وجمعُ السُّرَّةِ: سُرَرٌ وسُرَّاتٌ.

- وسَرَّ يَسَرُّ، بفتحهما: اشْتَكاها.

- وسُرُّ من رأى، بضم السينِ والراءِ، أي: سُرورٌ، وبفتحهما وبفتح الأولِ وضم الثاني، وسامَرَّا، ومَدَّه البُحْتُرِيُّ في الشِّعْرِ، أو كِلاهُما لَحْنٌ.

- وساءَ من رَأى: د، لمَّا شَرَعَ في بنائِهِ المُعْتَصِمُ، ثَقُلَ ذلك على عسكرِهِ، فلما انْتَقَلَ بهم إليها، سُرَّ كلٌّ منهم برُؤْيَتِها، فَلَزِمَها هذا الاسمُ، والنِّسْبَةُ: سُرَّمَرِّيٌّ وسامَـرِّيُّ وسُرِّيٌّ، ومنه الحسنُ بنُ عليِّ بنِ زِيادٍ المُحَدِّثُ السُّرِّيُّ.

- والسُّرَرُ، كصُرَدٍ: ع. وكعنبٍ: ما على الكَمْأَةِ من القُشورِ والطينِ،

- وع قربَ مكةَ، كانت به شجرةٌ سُرَّ تحتَها سبعونَ نَبيّاً، أي: قُطِعَتْ سُرَرُهمْ، أي: ولِدُوا.

- وسَرَارَةُ الوادِي: أفضلُ مواضِعِهِ،

- كسُرَّتِهِ وسِرِّه وسَرارِهِ.

- والسُّرِّيَّةُ، بالضم: الأمَةُ التي بوَّأْتَها بيتاً، منسوبةٌ إلى السِّرِّ، بالكسر للجماعِ، من تغييرِ النسبِ، وقد تَسَرَّرَ وتَسَرَّى واسْتَسَرَّ.

- والسَّرِيرُ: م

- ج: أسرَّةٌ وسُرُرٌ، ومُسْتَقَرُّ الرأسِ في العُنُقِ، والمُلْكُ، والنِّعْمَةُ، وخَفْضُ العَيْشِ، والنَّعْشُ قبل أن يُحْمَلَ عليه الميتُ، وما على الأَكَمَةِ من الرمْلِ، والمُضْطَجَعُ، وشَحْمةُ البَرْدِيِّ. وكزُبَيْرٍ: وادٍ بالحجازِ، وفُرْضَةُ سُفُنِ الحَبَشةِ الوارِدَةِ على المدينةِ بقربِ الجارِ.

- والمَسَرَّةُ: أطرافُ الرَّياحينِ،

- كالسُّرُورِ.

- وسَرَّهُ: حَيَّاه بها، وبكسر الميمِ: الآلَةُ يُسارُّ فيها، كالطُّومارِ.

- والسَّرَّاءُ: المَسَرَّةُ،

- كالسَّارُوراءِ، وناقةٌ بها السَّرَرُ، وهو وجَعٌ يأخُذُ البعيرَ في كِرْكِرَتِهِ من دَبَرةٍ، والبعيرُ أسَرُّ، والقَناةُ الجَوْفاءُ بَيِّنَةُ السَّرَرِ،

- و- من الأراضِي: الطَّيِّبَةُ.

- والسَّرارُ، كسحابٍ: السَّيَابُ،

- و- من الشَّهْرِ: آخرُ ليلةٍ منه،

- كسِرارِهِ وسَرَرِهِ.

- وأسَرَّه: كَتَمَه، وأظْهَرَه، ضِدٌّ،

- و- إليه حديثاً: أفْضَى.

- وسُرَّةُ الحَوْضِ، بالضم: مُسْتَقَرُّ الماءِ في أقْصاهُ.

- والسُّرُرُ من النَّباتِ، بضمتينِ: أطرافُ سُوقِهِ العُلَى.

- وامرأةٌ سُرَّةٌ وسارَّةٌ: تَسُرُّكَ.

- ورَجُلٌ بَرٌّ سَرٌّ: يَبَرُّ ويَسُرُّ، وقومٌ بَرُّونَ سَرُّونَ.

- والسُّرْسُورُ: الفَطِنُ العالمُ الدَّخَّالُ في الأمورِ، ونَصْلُ المِغْزَلِ، والحبيبُ، والخاصَّةُ من الصِّحابِ.

- وهو سُرْسورُ مالٍ: مُصْلِحٌ له.

- وسُرْسورُ، بالضم: د بِقُهُسْتانَ.

- وسَرَّرَه الماءُ تَسْريراً: بَلَغَ سُرَّتَه.

- وسارَّهُ في أذُنِهِ وتَسارُّوا: تَناجَوْا.

- واسْتَسَرُّوا: اسْتَتَرُوا.

- والتَّسَرْسُرُ في الثوبِ: التَّهَلْهُلُ.

- وسَرْسَرَ الشَّفْرَةَ: حَدَّدَها.

- والأَسَرُّ: الدَّخِيلُ.

- ومَسَارُّ: حِصْنٌ باليمنِ، وتخفيفُ الراءِ لَحْنٌ. وسَرَّ جاهِلاً: لَقَبٌ، كتَأَبَّطَ شَرّاً.

- ووُلِدَ له ثلاثةٌ على سِرٍّ وعلى سِرَرٍ، بكسرهما: وهو أن تُقْطَعَ سُرَرُهُم أشْباهاً، لا تَخْلِطُهُمْ أنْثَى.

- ورَتْقَةُ السِّرَّيْنِ: ة على الساحلِ بين حَلْيٍ وجُدَّةَ. وأبو سُرَيْرَةَ كأَبِي هُرَيرَةَ: هِمْيانُ محدثٌ. ومنصورُ بنُ أبي سُرَيْرَةَ: شيخٌ لابنِ المُبارَكِ. وسَرَّى، كسَكْرَى: بنتُ نَبْهانَ الغَنوِيَّةُ صحابِيَّةٌ.

- وسِرِّينٌ، كسِجِّينٍ: ع بمكةَ، منه موسى بنُ محمدِ بنِ كثيرٍ شيخُ الطَّبَرانِيِّ.

- السِّيسَنْبَرُ، بكسر السين الأَولى: الرَّيْحانةُ التي يقالُ لها: النَّمَّامُ.

- السَّطْرُ: الصَّفُّ من الشيءِ كالكِتابِ والشَّجَرِ وغيرِهِ

- ج: أسْطُرٌ وسُطُورٌ وأسْطارٌ

- جج: أساطيرُ، والخَطُّ، والكِتابَةُ، ويُحَرَّكُ في الكلِّ، والعَتودُ من الغنمِ، والقَطْعُ بالسيفِ،

- ومنه الساطِرُ: للقَصَّابِ،

- والساطورُ: لِما يُقطعُ به.

- واسْتَطَرَه: كَتَبَه.

- والأَساطِيرُ: الأحاديثُ لا نِظامَ لها، جَمْعُ إسْطارٍ وإِسْطيرٍ، بكسرهما، وأُسْطُورٍ، وبالهاءِ في الكلِّ.

- وسَطَّرَ تَسْطِيراً: ألَّفَ،

- و- عَلَيْنا: أتانا بالأسَاطِيرِ.

- والمُسَيْطِرُ: الرَّقيبُ الحافِظُ، والمُتَسَلِّطُ،

- كالمُسَطِّرِ، وقد سَيْطَرَ عليهم وسَوْطَرَ وتَسَيْطَرَ.

- والمُسْطارُ: الخَمْرَةُ الصارِعَةُ لشارِبِها، أو الحامِضَةُ، أو الحديثَةُ، والغُبارُ المُرْتَفِعُ في السماءِ.

- وأسْطَرَ اسمِي: تَجاوَزَ السَّطْرَ الذي فيه اسمي،

- و- فلانٌ: أخطأ في قِراءَتِهِ.

- والساطِرونُ: مَلِكٌ من مُلوكِ العجمِ، قَتَلَه سابور ذُو الأكتافِ.

- والسُّطْرَةُ، بالضم: الأُمْنِيَّةُ.

- وكسَكْرَى: ة بِدِمَشْقَ.

- السِّعْرُ، بالكسر: الذي يَقومُ عليه الثَّمَنُ

- ج: أسْعارٌ.

- وأسْعَرُوا وسَعَّرُوا تَسْعيراً: اتَّفَقوا على سِعْرٍ.

- وسَعَرَ النارَ والحَرْبَ، كمنع: أوْقَدَها،

- كسعَّرَ وأسْعَرَ.

- والسُّعْرُ، بالضم: الحَرُّ، كالسُّعَارِ، كغُرابٍ، والجُنُونُ،

- كالسُّعُرِ، بضمتين، والجُوعُ، أو القَرَمُ، والعَدْوَى.

- وقد سَعَرَ الإِبِلَ، كمنع: أعْداها. وككَتِفٍ: المَجْنُونُ،

- ج: سَعْرَى.

- والسَّعِيرُ: النارُ،

- كالساعورَةِ، ولَهَبُها، والمَسْعُورُ. وكزُبَيْرٍ: صَنَمٌ، وابنُ العَدَّاءِ: صحابِيٌّ.

- والمِسْعَرُ: ما سُعِرَ به،

- كالمِسْعارِ، ومُوقِدُ نارِ الحَرْبِ، والطويلُ من الأَعْناقِ، أو الشديدُ،

- و- من الخَيْلِ: الذي يُطِيحُ قوائِمَهُ مُتَفَرِّقَةً، ولا ضَبْرَ له، وابنُ كِدامٍ: شيخُ السُّفْيانَيْنِ، وقد تُفْتَحُ مِيمُهُ وميمُ أسْمِيائِه، تَفاؤُلاً. وكغُرابٍ: الجُوعُ.

- والساعُورُ: التَّنُّورُ، والنارُ، ومُقَدَّمُ النَّصارَى في معرفةِ الطِّبِّ.

- والسِّعْرارَةُ والسُّعْرُورَةُ: الصُّبْحُ، وشُعاعُ الشمسِ الداخِلُ من كَوَّةٍ. وسِعْرٌ الدُّؤَلِيُّ، بالكسرِ، قيلَ: صحابِيُّ. وأبو سِعْرٍ مَنْظُورُ بنُ حَبَّةَ: راجِزٌ.

- والمَسْعُورُ: الحريصُ على الأكلِ وإن مُلِئَ بَطْنُهُ.

- ولأَسْعَرَنَّ سَعْرَه، بالفتح: لأَطُوفَنَّ طَوْفَه.

- والسَّعْرَةُ: السُّعالُ، وأولُ الأمرِ، وجِدَّتُه.

- والسَّعَرانُ، محركةً: شِدَّةُ العَدْوِ، وبالكسر: اسمٌ.

- والأَسْعَرُ: القليلُ اللَّحمِ، الظاهِرُ العصبِ، الشاحِبُ، ولَقَبُ مَرْثَدِ بنِ أبي حُمْرانَ الجُعْفِيِّ الشاعِرِ، وعُبَيْدٍ مَوْلَى زيدِ بنِ صُوحانَ، أو هو بالشينِ، وأسْعَرُ الجُعْفِيُّ، وابنُ رُحَيْلٍ التابعيُّ، وابنُ عَمْرٍو: محدثونَ. وهِلالُ بنُ أسْعَرَ البَصرِيُّ: من الأَكَلَةِ المذكورينَ المشهورينَ. وصَفِيَّةُ بنتُ أسْعَرَ: شاعرةٌ.

- واسْتَعَر الجَرَبُ في البعيرِ: ابْتَدأ بمَساعِرِه، أي أرْفاغِهِ وآباطِه،

- و- النارُ: اتَّقَدَتْ،

- كتَسَعَّرَتْ،

- و- اللُّصُوصُ: تَحَرَّكوا، كأنهم اشْتَعَلُوا،

- و- الشَّرُّ،

- و- الحَرْبُ: انْتَشَرَا.

- ومَسْعَرُ البعيرِ: مُسْتَدَقُّ ذَنَبِه. ويَسْتَعُورُ: في فصل الياءِ.

- السَّعْبَرُ، والسَّعْبَرَةُ: البِئْرُ الكثيرةُ الماءِ.

- وماءٌ سَعْبَرٌ: كثيرٌ.

- وسِعْرٌ سَعْبَرٌ: رَخِيصٌ.

- وسَعابِرُ الطعامِ: ما يُخْرَجُ منه زُوانٍ ونحوِهِ.

- السَّعْتَرُ: نَبْتٌ م.

- والسَّعْتَرِيُّ: الشاطِرُ، والكريمُ الشُّجاعُ، وبالصادِ: أعْلى، ولَقَبُ يوسفَ بنِ يَعْقُوبَ النَّجِيرَمِيِّ.

- سَغَرَهُ، كمنعه: نَفاه.

- السَّفْرُ: الكَنْسُ، وابنُ نُسَيْرٍ التابِعيُّ، ووالِدُ أبي الفَيْضِ يوسفَ، والأسماءُ: بالسكونِ، والكُنَى: بالحركةِ.

- والمِسْفَرَةُ: المِكْنَسَةُ.

- والسُّفارَةُ: الكُناسةُ، والكَشْطُ، والتفريقُ، يَسْفِرُ في الكلِّ، والأَثَرُ

- ج: سُفُورٌ. وسَفْرُ بنُ نُسَيْرٍ: محدثٌ.

- ورجلٌ سَفْرٌ وقومٌ سَفْرٌ وسافِرةٌ وأسْفارٌ وسُفَّارٌ: ذَوُو سَفَرٍ، لِضِدِ الحَضَرِ.

- والسافِرُ: المُسافِرُ، لا فِعْلَ له، والقليلُ اللحمِ من الخيلِ، وبهاءٍ: أُمَّةٌ من الرُّومِ، كأنه لبُعدِهِمْ وتَوَغُّلِهِم في المَغْرِبِ، ومنه الحديثُ: " لولا أصواتُ السافِرَةِ، لَسَمِعْتُمْ وجْبَةَ الشمسِ".

- والمِسْفَرُ: الكثيرُ الأَسْفارِ، والقَوِيُّ على السَّفَرِ، وهي: بهاءٍ.

- والسُّفْرَةُ، بالضم: طَعامُ المُسافِرِ، ومنه: سُفْرَةُ الجِلدِ. وككتابٍ: حديدَةٌ، أو جِلْدَةٌ تُوضَعُ على أنْفِ البعيرِ بمنزلةِ الحَكَمَةِ من الفرسِ

- ج: أسْفِرَةٌ وسُفْرٌ وسَفائِرُ، وقد سَفَرَهُ يَسْفِرُهُ وأسْفَرَه وسَفَّرَه.

- وسَفَرَ الصُّبْحُ يَسْفِرُ: أضاءَ وأشْرَقَ كأَسْفَرَ،

- و- الحَرْبُ: ولَّتْ،

- و- المرأةُ: كشَفَتْ عن وجْهِها، فهي سافِرٌ،

- و- الغَنَمَ: باع خيارَها،

- و- بين القومِ: أصْلَحَ، يَسْفِرُ ويَسْفُرُ سَفْراً وسَفارَةً وسِفارَةً، فهو سَفِيرٌ. وكتَنُّورٍ: سَمَكةٌ كثيرَةُ الشَّوْكِ، وبهاءٍ: السَّبُّورَةُ. وكقَطَامِ: بِئْرٌ قِبَلَ ذِي قارٍ لِبَنِي مازِنِ بنِ مالِكٍ.

- والسَّفيرُ: ما سَقَطَ من ورقِ الشَّجَرِ،

- وع، وبهاءٍ: قِلادَةٌ بِعُرًى من ذهبٍ وفِضَّةٍ، وناحيةٌ ببلادِ طَيِّئٍ.

- وكزبيرٍ: ع. وكجُهَيْنَةَ: هَضْبَةٌ.

- ومَسافِرُ الوَجْهِ: ما يَظْهَرُ منه.

- وأسْفَرَ: دَخَلَ في سَفَرِ الصُّبْحِ،

- و- الشَّجَرَةُ: صارَ ورَقُها سَفِيراً،

- و- الحَرْبُ: اشْتَدَّتْ.

- وسَفَّرَه تَسْفيراً: أرْسَلَه إلى السَّفَرِ،

- و- الإِبِلَ: رَعاها بين العِشاءَيْنِ وفي السَّفيرِ، فَتَسَفَّرَتْ هي،

- و- النارَ: أَلْهَبَها.

- وتَسَفَّرَ: أتى بِسَفَرٍ،

- و- الجِلْدُ: تأثَّرَ،

- و- شيئاً من حاجتِهِ: تَدارَكَه،

- و- النِّساءَ: اسْتَسْفَرَهُنَّ،

- و- فلاناً: طَلَبَ عنده النِّصْفَ من تَبِعَةٍ كانت له قِبَلَه.

- والسِّفْرُ: الكِتابُ الكبيرُ، أو جُزْءٌ من أجْزاءِ التَّوْراةِ.

- والسَّفَرَةُ: الكَتَبَةُ، جَمْعُ سافِرٍ، والملائِكَةُ يُحْصونَ الأَعْمَالَ، وبلا هاءٍ: قَطْعُ المَسافةِ

- ج: أسْفار، وبَقِيَّةُ بياضِ النهارِ بعدَ مغِيبِ الشمسِ،

- وع، وة بِحَرَّانَ. وأبو السَّفَرِ، محركةً: سَعيدُ بنُ محمدٍ من التابعينَ. وعبدُ اللهِ بنُ أبي السَّفَرِ: من أتباعِهِمْ. وأبو الأَسْفَرِ: رَوَى عن ابنِ حَكيمٍ عن عَلِيٍّ: مَجْهولٌ.

- والناقةُ المُسْفِرَةُ الحُمْرَةِ: التي ارتَفَعَتْ عن الصَّهْباءِ شيئاً. وكمُعَظَّمَةٍ: كُبَّةُ الغَزْلِ.

- وسافَرَ إلى بَلَدِ كذا سِفاراً ومُسافَرَةً: مَضَى،

- و- فلانٌ: ماتَ.

- وانْسَفَرَ: انْحَسَرَ،

- و- الإِبِلُ: ذَهَبَتْ،

- و- الرِّياحُ: يُسافِرُ بعضُها بَعْضاً، لأَنَّ الصَّبَا تَسْفِرُ ما أسْدَتْهُ الدَّبُورُ، والجَنوبُ تُلْحِمُه.

- السَّفْجَرُ، كجَعْفَرٍ: الصِّغارُ، لا واحدَ لها، يقالُ: ذَرٌّ سَفْجَرٌ.

- السِّفْسِيرُ، بالكسر: السِّمْسارُ، فارِسِيَّةٌ، والخادِمُ، والتابعُ، والقَيِّمُ بالأَمْرِ المُصْلِحُ له، وكذا بالناقةِ، والرجلُ الظريفُ، والعَبْقَرِيُّ الحاذِقُ بِصِناعَتِه، والقَهْرَمَانُ، والعالِمُ بالأَصواتِ، وبأَمْرِ الحَديدِ، والفَيْجُ، والحُزْمَةُ من حُزَمِ الرُّطْبَةِ تُعْلَفُها الإِبِلُ

- ج: سَفاسِيرُ وسَفاسِرَةٌ.

- والسِّفْسارُ: الجِهْبِذُ، رُومِيَّةٌ.

- السَّقْرُ: الصَّقْرُ، وحَرُّ الشمسِ وأذاهُ، والقِيادَةُ على الحُرَمِ، والدِّبْسُ. وسَقْرُ بنُ عبدِ الرَّحيمِ، وابنُ عبدِ الرحمنِ، وابنُ حُسَيْنٍ، وابنُ عَدَّاسٍ، وأبو السَّقْرِ يَحْيَى بنُ يَزْدادَ: مُحَدِّثُونَ.

- والسَّقَّارُ: الكافِرُ، واللعَّانُ لِغَيْرِ المُسْتَحِقِّيْنَ.

- والسَّاقُورُ: الحَرُّ، والحَديدَةُ تُحْمَى ويُكْوَى بها الحِمارُ.

- وسَقَرُ، محركةً مَعْرِفَةً: جَهنَّمُ، أعاذنا اللّهُ تعالى منها، وجَبَلٌ بمكةَ مشرفٌ على مَوْضِعِ قَصْرِ المَنْصُورِ.

- وسَقْرانُ: ع.

- وسَقْروَانُ: ة بِطُوسَ. وسَمَّتْ سَقْراً وسُقَيْراً.

- ونَخْلَةٌ مِسْقارٌ: يَسِيلُ سَقْرُها، وقد أسْقَرَتْ. وكزُبَيْرٍ: أبو السُّقَيْرِ النُّمَيْرِيُّ: من التابعينَ. وبَكَّارُ بنُ سُقَيْرٍ: من تابِعيهم. وسُقَيْرٌ، وسُهَيْلُ بنُ سُقَيرٍ، ويوسُفُ بنُ عُمَرَ بنِ سُقَيْرٍ: محدِّثونَ.

- (والسَّقَنْقُورُ: دابَّةٌ تَنْشَأ بِشاطِئِ بحرِ النيلِ، لَحْمُها باهِيٌّ).

- السِّقْطِرِيُّ، كزِبْرِجِيٍّ: الجِهْبِذُ،

- كالسِّقِنْطارِ.

- وسُقُطْرَى، بضم السينِ والقافِ مَمْدودَةً ومَقْصورَةً،

- وأُسْقُطْرَى: جَزيرَةٌ ببحرِ الهِنْدِ على يَسار الجائِي من بلادِ الزَّنْجِ، والعَامَّةُ تقولُ: سُقُوطْرَةُ، يُجْلَبُ منها الصَّبِرُ، ودَمُ الأَخَوَيْنِ.

- السَّقَعْطَرَى: أطْوَلُ ما يكونُ من الرِّجالِ والإِبِلِ،

- كالسَّقَعْطَرِيِّ، أو الضَّخْمُ الشَّديدُ البَطْشِ.

- سَكِرَ، كفَرِحَ، سُكْراً وسُكُراً وسَكْراً وسَكَراً وسَكَراناً: نَقِيضُ صَحا، فهو سَكِرٌ وسَكْرانُ، وهي سَكِرةٌ وسَكْرَى وسَكْرانَةٌ

- ج: سُكارَى وسَكارَى وسَكْرَى.

- والسِّكِّيرُ والمِسْكِيرُ والسَّكِرُ والسَّكُورُ: الكثيرُ السُّكْرِ.

- والسَّكَرُ، محركةً: الخَمْرُ، ونَبيذٌ يُتَّخَذُ من التمرِ والكَشُوثِ، وكلُّ ما يُسْكِرُ، وما حُرِّمَ من ثَمَرَةٍ، والخَلُّ، والطَّعامُ، والامْتِلاَءُ، والغَضَبُ، والغَيْظُ، وبهاءٍ: الشَّيْلَمُ.

- والسَّكْرُ: المَلْءُ، وبَقْلَةٌ من الأَحْرارِ، (وهو من أحْسَنِ البُقُولِ)، وسَدُّ النَّهْرِ، وبالكسرِ: الاسمُ منه، وما سُدَّ به النَّهْرُ، والمُسَنَّاةُ

- ج: سُكُورٌ.

- وسَكَرَتِ الرِّيحُ سُكُوراً وسَكَراناً: سَكَنَتْ.

- وليلةٌ ساكِرَةٌ: ساكِنَةٌ.

- والسَّكْرانُ: وادٍ بمَشارِفِ الشامِ.

- والسَّيْكَرانُ، كضَيْمَرانٍ: نَبْتٌ دائمُ الخُضْرَةِ يُؤْكَلُ حَبُّه، وع.

- وكزُفَرَ: ع على يومينِ من مِصْرَ.

والسُّكَّرُ، بالضم وشَدِّ الكافِ: مُعَرَّبُ شَكَرَ، واحِدَتُهُ: بهاءٍ، ورُطَبٌ طَيِّبٌ، وعِنَبٌ يُصِيبُه المَرَقُ فَيَنْتَثِرُ، وهو من أحْسَنِ العِنَبِ.

- والسُّكَّرَةُ: ماءَةٌ بالقادِسِيَّةِ. وابنُ سُكَّرَةَ: محمدُ بنُ عبدِ اللهِ الشاعرُ الهاشِمِيُّ الزاهِدُ المعروفُ، وعبدُ اللهِ بنُ المبارَكِ بنِ الصَّبَّاغِ، يُعْرَفُ بابن سُكَّرَةَ، والقاضي أبو علِيِّ بنُ سُكَّرَةَ: إمامٌ.

- وسُكَّرٌ: لَقَبُ أحمد بنِ سُليمانَ الحَرْبِيِّ. وعليُّ بنُ الحَسَنِ بنِ طاووسِ بنِ سُكَّرٍ: محدثٌ. وككَتِفٍ: سَكِرّ الواعِظُ، ذكره البخاريُّ في تاريخهِ.

- والسَّكَّارُ: النَّبَّاذُ. وسَكْرَةُ الموتِ والهَمِّ: شِدتُهُ وهَمُّهُ وغَشْيَتُه.

- وسَكَّرَهُ تَسْكِيراً: خَنَقَه. وقوله تعالى:

- {سُكِّرَتْ أبْصارُنا}، أي: حُبِسَتْ عن النَّظَرِ وحُيِّرَتْ، أو غُطِّيَتْ وغُشِّيَتْ.

- و{سُكِرَتْ}، بالتخفيفِ، أي: حُبِسَتْ. وكمُعَظَّمٍ: المَخْمورُ.

- الإِسْكَنْدَرُ بنُ الفَيْلَسوفِ، وتفتحُ الهَمْزَةُ: مَلِكٌ قَتَلَ دارَا، ومَلَكَ البلادَ.

- والإِسْكَنْدَرِيَّةُ: سِتَّةَ عَشَرَ مَوْضِعاً، منسوبةٌ إليه، منها:

- د بِبلادِ الهِنْدِ،

- ود بأرضِ بابِلَ،

- ود بِشاطِئِ النهرِ الأَعْظَمِ،

- ود بصُغْدِ سَمَرْقَنْدَ،

- ود بمَرْوَ، واسمُ مدينةِ بَلْخَ، والثَّغْرُ الأَعظمُ بِبِلادِ مِصرَ،

- وة بينَ حَماةَ وحَلَبَ،

- وة على دِجْلَةَ قُرْبَ واسِطَ، منها الأَدِيبُ أحمدُ بنُ المُخْتارِ بنِ مُبَشِّرٍ،

- وة بين مكةَ والمدينةِ،

- ود في مَجارِي الأَنْهارِ بالهِنْدِ، وخمسُ مُدُنٍ أُخْرَى.

- السُّمْرَةُ، بالضم: منزلةٌ بين البياضِ والسوادِ فيما يَقْبَلُ ذلك، سَمُـرَ، كَكَرُمَ وفرِحَ، سُمْرَةً فيهما، واسْمارَّ، فهو أسْمَرُ.

- والأَسْمَرُ: لَبَنُ الظَّبْيَةِ.

- والأَسْمَرانِ: الماءُ، والبُرُّ، أو الماءُ، والرُّمْحُ.

- والسَّمْراءُ: الحِنْطَةُ، والخُشْكارُ، والعُلْبَةُ، وفرسُ صَفْوانَ بنِ أبي صُهْبانَ، وناقةٌ، وبنتُ نَهِيكٍ، أدرَكَتْ زمنَ النبيِّ، صلى الله عليه وسلم.

- وسَمَرَ سَمْراً وسُمُوراً: لم يَنَمْ، وهمُ السُّمَّارُ والسامِرَةُ. والسامِرُ: اسمُ الجمعِ.

- والسَّمَرُ، محركةً: الليلُ، وحديثهُ، وظِلُّ القمرِ، والدَّهْرُ،

- كالسَّميرِ، والظُّلْمَةُ.

- والسَّامِرُ: مَجْلِسُ السُّمَّارِ،

- كالسَّمَرِ.

- والسَّمِيرُ: المُسامِرُ. وكسِكِّيتٍ: صاحبُ السَّمَرِ.

- وذُو سامِرٍ: قَيْلٌ.

- وابْنا سَميرٍ: الأَجَدَّانِ. ولا أفْعَلُه ما سَمَرَ السَّمِيرُ وابنُ سَمِيرٍ وابْنا سَمِيرٍ، وما أسْمَرَ: لُغَةٌ في الكُلِّ، أي: ما اخْتَلَفَ الليلُ والنَّهارُ.

- وسَمَرَ العَيْنَ: سَمَلَها أو فَقَأها،

- و- اللَّبَنَ: جَعَلَهُ سَماراً، كَسحابٍ، أي: كثيرَ الماءِ،

- و- السَّهْمَ: أرسَلَهُ،

- و- الماشِيَةُ النَّباتَ: رَعَتْه،

- و- الخَمْرَ: شَرِبَها،

- و- الشيءَ يَسْمُرُه ويَسْمِرُهُ وسَمَّرَه: شَدَّه.

- والمِسْمارُ: ما يُشَدُّ به، واحِدُ مَساميرِ الحَديدِ، وكَلْبٌ لِمَيْمُونَةَ أُمِّ المؤمنينَ، مَرِضَ فقالتْ: وارَحْمتَا لِمِسْمارٍ، وفَرَسُ عَمْرٍو الضَّبِّيِّ، والحَسَنُ القِوَامِ بالإِبِلِ.

- والمَسْمورُ: القليلُ اللَّحْمِ، الشديدُ أسْرِ العِظامِ والعَصَبِ، والمَخْلُوطُ المَمْذُوقُ من العَيْشِ، وبهاءٍ: الجاريةُ المَعْصوبَةُ الجَسَدِ، غيرُ رِخْوَةِ اللَّحْمِ.

- والسَّمُرُ، بضم الميمِ: شَجَرٌ م، واحِدَتُها: سَمُرَةٌ، وبها سَمَّوْا.

- وإِبِلٌ سَمُرِيَّةٌ: تأكُلُها. وسَمُرَةُ بنُ جُنادَةَ بنِ جُنْدَبٍ، وابنُ عَمْرِو بنِ جُنْدَبٍ، وابنُ جُنْدَبِ بنِ هِلالٍ، وابنُ حَبيبٍ، وابنُ رَبيعَةَ، وابنُ عَمْرٍو العَنْبَرِيُّ، وابنُ فاتِكٍ، وابنُ مُعاوِيَةَ، وابنُ مِعْيَرٍ: صحابيُّونَ. (وجُنْدَبُ بنُ مَرْوانَ السَّمُرِيُّ: من وَلَدِ سَمُرَةَ بنِ جُنْدَبٍ. ومحمدُ بنُ مُوسى السَّمَرِيُّ، محركةً: محدثٌ). وسُمَيْرٌ، كزُبَيْرٍ: أبو سُليمانَ، وابنُ الحُصَيْنِ الساعِدِيُّ: صَحابِيَّانِ.

- وكَسَحابٍ: ع.

- وسُمَيراءُ: ع، وبِنْتُ قَيْسٍ: صحابِيَّةٌ. وكصبُورٍ: السَّرِيعَةُ من النوقِ. وكتَنُّورٍ: دابَّةٌ يُتَّخَذُ من جِلْدِها فِراءٌ مُثْمِنَةٌ.

- وسَمُّورَةُ وسَمُّرَةُ: مدينةُ الجَلالِقَةِ.

- والسامِرَةُ، كصاحِبَةٍ: ة بينَ الحَرَمَيْنِ، وقومٌ من اليهودِ، يُخالِفونَهُم في بعضِ أحكامِهِمْ.

- والسامِرِيُّ: الذي عَبَدَ العِجْلَ، كان مِلْجاً؟؟ من كِرْمانَ، أو عظيماً من بني إسرائيلَ، مَنْسوبٌ إلى مَوْضِعٍ لهم. وإبراهيمُ بنُ أبي العباسِ السامَرِيُّ، بفتح الميم: محدثٌ، وليسَ من سامَرَّا التي هي سُرَّ من رَأى.

- وسُمَيْرَةُ، كجُهَيْنَة: امرأةٌ من بني مُعاوِيَةَ، كانتْ لها سِنٌّ مُشْرِفةٌ على أسنانِها، وجَبَلٌ شُبِّهَ بِسِنِّها، ووادٍ قُرْبَ حُنَيْنٍ.

- والسَّمَرْمَرَةُ: الغُولُ.

- والتَّسْمِيرُ: التَّشْمِيرُ، والإِرسالُ، أو إرسالُ السَّهْمِ بالعَجَلَة.

- سَمْجَرَ اللَّبَنَ: أكثَرَ ماءَه.

- السَّمادِيرُ: ضَعْفُ البَصَرِ، أو شيءٌ يُتَراءَى للإِنسانِ من ضَعْفِ بَصَرِهِ عن السُّكْرِ، وغَشْيُ الدُّوارِ والنُّعاسِ، واسْمُ امرأةٍ، وقد اسْمَدَرَّ بَصَرُهُ.

- وطريقٌ مُسْمَدِرٌّ: طويلٌ مستقيمٌ.

- وكلامٌ مُسْمَدِرٌّ: قَويمٌ.

- والسُّمْدُورُ، بالضم: المَلِكُ، كأنه لأَنَّ الأَبْصار تَسْمَدِرُّ عن النَّظرِ إليه، وتَتَحَيَّرُ، وغِشاوَةُ العينِ.

- والسَّمَنْدَرُ والسَّمَيْدَرُ: دابَّةٌ.

- السِّمْسارُ، بالكسر: المُتَوَسِّطُ بين البائِعِ والمُشْتَرِي

- ج: سَماسِرَةٌ، ومالِكُ الشيءِ، وقَيِّمهُ، والسَّفيرُ بين المُحبِّينَ.

- وسِمْسارُ الأرضِ: العالِمُ بها، وهي: بهاءٍ، والمَصْدَرُ: السَّمْسَرةُ.

- المُسْمَقِرُّ، كمُسْلَحِبٍّ، من الأيامِ: الشديدُ الحَرِّ.

- السَّمَهْدَرُ، كسَمَنْدَرٍ: السمينُ، والذَّكَرُ،

- و- من البِلادِ: الواسِعُ،

- و- من الأرضِ: البعيدةُ المَضَلَّةُ.

- السَّمْهَرِيُّ: الرُّمْحُ الصُّلْبُ، والمنسوبُ إلى سَمْهَرٍ زَوْجِ رُدَيْنَةَ، وكانا مُثَقِّفَيْنِ لِلرِماحِ،

- أو إلى ة بالحَبَشَةِ.

- واسْمَهَرَّ: صَلُبَ، واشْتَدَّ، واعْتَدَلَ، وقامَ،

- و- الظَّلامُ: تَنَكَّرَ، وتَرَاكَمَ.

- والمُسْمَهِرُّ: الذَّكَرُ.

- وسَمْهَرَ الزَّرْعُ: لم يَتوالَدْ، كأَنه كلُّ حَبَّةٍ بِرأسِها.

- السَّنْبَرُ، كجعفرٍ: العالِمُ بالشيءِ المُتْقِنُ له، والأَبْواشِيُّ: صحابيٌّ، ووالِدُ هِشامٍ الدَّسْتُوائِيِّ.

- والسِّيسَنْبَرُ: في س س ب ر.

- سِنْجارُ، بالكسر: د مَشْهُورٌ على ثلاثةِ أيامٍ من المَوْصِلِ،

- وة بِمصْرَ.

- السَّنْدَرَةُ: السُّرْعَةُ، وضَرْبٌ من الكَيْلِ غَرَّافٌ جَرَّافٌ، وشجرةٌ لِلقِسِيِّ والنَّبْلِ، وامرأةٌ كانت تَبيعُ القَمْحَ وتُوَفِّي الكَيْلَ.

- والسَّنْدَرِيُّ: الجَرِيءُ، والشديدُ، والطويلُ، والأَسَدُ، والأبيضُ من النِّصالِ، وشاعرٌ، ومِكْيالٌ ضَخْمٌ، والضَّخْمُ العينينِ، والجَيِّدُ، والرَّدِيءُ، ضِدٌ، وضَرْبٌ من الطيرِ، والأَزْرَقُ من الأسِنَّةِ، والمُسْتَعْجِلُ من الرِّجالِ، والمُوتَرَةُ المُحْكَمَةُ من القِسِيِّ.

- سِنْدَنَهُورُ، بكسر السين وفتح الدالِ والنونِ وضم الهاء: قَرْيَتانِ بِمِصْرَ، كِلاهُما بالشَّرْقِيَّةِ.

- السِّنِقْطارُ: السِّقِنْطارُ.

- السَّنَرُ، محركةً: شَراسَةُ الخُلُقِ.

- والسِّنَّوْرُ: م،

- كالسُّنَّارِ، كرُمَّانٍ، والسَّيِّدُ، وفَقارَةُ العُنُقِ، وأصْلُ الذَّنَبِ

- ج: سَنانِير، وكَحَزَوَّرٍ: لَبُوسٌ من قِدٍّ كالدِّرْعِ، وجُمْلَةُ السِّلاحِ. وكأمِيرٍ: جبلٌ بين حِمْصَ وبَعْلَبَكَّ.

- سُنْقُرُ الأَشْقَرُ، كقُنْفُذٍ: تَسَلْطَنَ بِدمَشْقَ. وعبدُ اللهِ بنُ فُتُوحِ بنِ سُنْقُرَ: محدثٌ. وأبو عبدِ اللهِ محمدُ بنُ طَيْبَرْسَ السُّنْقُرِيُّ الصوفِيُّ، مَوْلَى الأَمِيرِ عليِّ بنِ سُنْقُرَ: سَمِعَ ابنَ رُوزْبَةَ. وسُنْقُرُ الزَّيْنِيُّ: رَوَيْنا عن أصحابِهِ.

- السِّنِمَّارُ، بكسر السينِ والنونِ وشدِّ الميمِ: القمرُ، ورجلٌ لا ينامُ بالليلِ، واللِّصُّ، وإِسْكافٌ بَنَى قَصْراً للنُّعْمانِ بنِ امْرِئِ القَيْسِ، فلما فَرَغَ، ألْقاهُ من أعْلاهُ لئلاَّ يَبْنِيَ لغيرِهِ مِثْلَهُ، أو غُلامٌ لأُحَيْحَةَ بَنَى أُطُمَهُ، فلما فَرغَ، قال له: لقدْ أحْكَمْتَهُ، قال: إِنِّي لأَعْرِفُ حَجَراً لو نُزِعَ، لَتَقَوَّضَ من عندِ آخِرِهِ، فَسألَه عن الحجَرِ، فأراهُ مَوْضِعَهُ، فَدَفَعَه أُحَيْحَةُ من الأُطُمِ، فخَرَّ مَيِّتاً، فَضُرِبَ به المثلُ لِمَنْ يَجْزِي الإِحسانَ بالإِساءَةِ.

- سَنْهُورُ، بالفتح: بَلْدَتانِ بِمصرَ، إحْداهما بالبُحَيْرَةِ والأُخْرى بالغَرْبِيَّةِ، وأما التي بالصَّعِيدِ، فبالشينِ المعجمةِ.

- سَوْرَةُ الخَمْرِ وغيرِها: حِدَّتُها،

- كسُوارِها، بالضم،

- و- من المَجْدِ: أثَرُه، وعلامَتُه، وارْتِفاعُه،

- و- من البَرْدِ: شِدَّتُهُ،

- و- من السُّلْطانِ: سَطْوَتُهُ، واعْتِداؤُه،

- وع، وجَدُّ أبي عيسى محمدِ بنِ عيسى التِّرْمِذِيِّ البُوغِيِّ الضَّريرِ. وسَوْرَةُ بنُ الحَكَمِ القاضي: أخَذَ عنه عَبَّاسٌ الدُّورِيُّ.

- وسارَ الشَّرابُ في رأسهِ سَوْراً وسُؤُوراً: دارَ، وارْتَفَعَ،

- و- الرجلُ إليكَ: وثَبَ وثارَ.

- والسَّوَّار: الذي تَسُورُ الخَمْرُ في رأسِهِ، والكلام الذي يأخُذُ بالرأسِ

- وساوَرَهُ أخَذَ بِرأسِهِ.

- و- فلاناً: واثَبَهُ سِواراً ومُساوَرَةً.

- والسُّورُ: حائطُ المدينةِ

- ج: أسْوارٌ وسيرانٌ، وكِرامُ الإِبِلِ.

- والسُّورَةُ: المَنْزِلَةُ،

- و- من القرآنِ: م لأَنَّها مَنْزِلَةٌ بَعدَ مَنْزِلَةٍ، مَقْطُوعَةٌ عن الأُخْرَى، والشَّرَفُ، وما طالَ من البِناءِ وحَسُنَ، والعَلامَةُ، وعِرْقٌ من عُرُوقِ الحائِطِ

- ج: سُوْرٌ وسُوَرٌ.

- والسِّوارُ، ككِتابٍ وغُرابٍ: القُلْبُ،

- كالأُسْوارِ، بالضم

- ج: أسْوِرَةٌ وأساوِرُ وأساوِرةٌ وسُوْرٌ وسُؤُورٌ.

- والمُسَوَّرُ، كمُعَظَّمٍ: مَوْضِعهُ. وأبو طاهِرِ بن سِوارٍ: مُقْرِئُ. وعُبَيْدُ اللهِ بنُ هشامِ بنِ سِوارٍ: محدِّثٌ.

- والأُسْوارُ، بالضم والكسر: قائدُ الفُرْسِ، والجَيِّدُ الرَّمْيِ بالسِّهامِ، والثابِتُ على ظَهْرِ الفَرَسِ

- ج: أساوِرَةٌ وأساوِرُ. وأبو عيسَى الأُسْوارِيُّ، بالضم: محدثٌ، نِسْبَةٌ إلى الأَساوِرَةِ.

- وأسْوارُ، بالفتح: ة بِأَصْبَهانَ، منها: مُحَيْسِنٌ، ومحمدُ بنُ أحمدَ الأَسْوارِيَّانِ.

- والمِسْوَرُ، كمِنْبَر: مُتَّكَأٌ من آدَمٍ،

- كالمِسْوَرَةِ. وابنُ مَخْرَمَةَ، وأبو عبدِ اللهِ غيرَ مَنْسوبٍ: صحابِيَّانِ. وكمُعَظَّمٍ، ابنُ عبدِ المَلِكِ: محدِّثٌ. وابنُ يَزيدَ المالِكِيُّ الكاهِلِيُّ: صحابِيٌّ. وكمَسْكَنٍ: حِصْنانِ باليَمَنِ لِبَنِي المُنْتابِ، ولِبَنِي أبي الفُتُوحِ.

- والسُّوْرُ: الضِّيافةُ، فارِسيَّةٌ، شَرَّفَها النبي، صلى الله عليه وسلم، ولَقَبُ محمدِ بنِ خالدٍ الضَّبِّيِّ التابِعيِّ. وكَعْبُ بنُ سُورٍ: قاضِي البَصْرَةِ لِعُمَرَ. وأبو سُوَيْرَةَ، كهُرَيْرَةَ: جَبَلَةُ بنُ سُحَيْمٍ شَيْخُ الثَّوْرِيِّ، وككَتَّانٍ: الأَسَدُ، واسمُ جماعَةٍ.

- وسُرْتُ الحائطَ سَوْراً

- وتَسَوَّرْتُهُ: تَسَلَّقْتُه.

- وسُرْسُرْ: أمْرٌ بِمعالِي الأُمورِ.

- وسُورِيَةُ، مضمومةً مُخَفَّفَةً: اسمٌ لِلشامِ،

- أو ع قُرْبَ خُناصِرَةَ.

- وسُورِينُ: نَهْرٌ بالرَّيِّ، وأهْلُهَا يَتَطيَّرونَ منه، لأَنَّ السَّيْفَ الذي قُتِلَ به يَحْيَى بنُ زَيْدِ بنِ علِيِّ بنِ الحُسَيْنِ، غُسِلَ فيه.

- وسُورَى، كطُوبَى: ع بالعِراقِ، وهو من بَلَدِ السُّرْيانِيِّينَ،

- وع من أعمالِ بَغْدادَ، وقد يُمَدُّ.

- والأَساوِرَةُ: قومٌ من العَجَمِ نَزَلُوا بالبَصْرَةِ، كالأَحامِرَةِ بالكوفةِ.

- وذُو الإِسْوارِ، بالكسر: مَلِكٌ باليمنِ، كان مُسَوَّراً، فأغارَ عليهم ثم انْتَهَى بِجَمْعِهِ إلى كَهْفٍ، فَتَبِعَه بَنُو مَعَدٍّ، فَجَعَلَ مُنَبِّهٌ يُدَخِّنُ عليهم حتى هَلَكوا، فَسُمِّيَ دُخاناً.

- السَّهْبَرَةُ: من أسماءِ الرِّكايَا.

- سَهْجَرَ: عَدَا عَدْو فَزِعٍ.

- بَلَدٌ سَهْدَرٌ وسَمَهْدَرٌ: بَعيدٌ.

- سَهِرَ، كفَرِحَ: لم يَنَمْ لَيْلاً. ورجلٌ ساهِرٌ وسَهَّارٌ وسَهْرانُ وسُهَرَةٌ، كتُؤَدَةٍ.

- ولَيْلٌ ساهِرٌ: ذُو سَهَرٍ.

- والساهِرَةُ: الأرضُ، أو وَجْهُها، والعينُ الجاريةُ، والفَلاةُ، وأرضٌ لم تُوطَأْ، أو أرضٌ يُجَدِّدُها اللّهُ تعالى يومَ القيامَةِ، وجَبَلٌ بالقُدسِ، وجَهَنَّمُ، وأرضُ الشامِ.

- والأَسْهَرانِ: الأَنْفُ، والذَّكَرُ، وعِرْقانِ في المَتْنِ يَجْرِي فيهما المَنِيُّ، فَيَقَعُ في الذَّكَرِ، وعِرْقانِ في الأَنْفِ، وعِرْقانِ في العينِ، وعِرْقانِ يَصْعَانِ من الأُنْثَيَيْنِ، يَجْتِمعانِ عندَ باطِنِ الذَّكَرِ.

- والسَّاهُورُ: السَّهَرُ،

- كالسُّهارِ، والكَثْرَةُ، والقَمَرُ، وغِلافهُ،

- كالساهِرَةِ، ودَارَتُه، والتِّسْعُ البَواقِي من الشَّهْرِ.

- وظِلُّ الساهِرَةِ، أي: وَجْهُ الأرضِ،

- و- من العينِ: أصْلُها.

- والساهِرِيَّةُ: عِطْرٌ لأَنَّه يُسْهَرُ في عَمَلِها وتَجْويدِها. ومُسْهِرٌ، كمُحْسِنٍ: اسمٌ.

- السَّيْرُ: الذَّهابُ،

- كالمَسِيرِ والتَّسْيارِ والمَسِيرَةِ والسَّيْرُورَةِ، وسارَ يَسِيرُ وسارَهُ غيرُهُ وأسارَهُ وسارَ به وسَيَّرَهُ، والاسمُ: السِّيرَةُ. وطريقٌ مَسُورٌ ورجلٌ مَسُورٌ به.

- والسَّيْرَةُ: الضَّرْبُ من السَّيْرِ. وكهُمَزَةٍ: الكثيرُ السَّيْرِ.

- والسِّيرَةُ، بالكسر: السُّنَّةُ، والطريقةُ، والهيْئَةُ، والمِيرَةُ.

- والسَّيْرُ، بالفتح: الذي يُقَدُّ من الجِلْدِ

- ج: سُيُورٌ، وإليه نُسِبَ المُحَدِّثانِ: الحُسَيْنُ بنُ محمدٍ، وعبدُ المَلِكِ بنُ أحمدَ السُّيُورِيَّانِ،

- ود شَرْقِيَّ الجَنَدِ، منه يحيى بنُ أبي الخَيْرِ السَّيْرِيُّ العُمْرانِيُّ، صاحبُ "البيانِ" و"الزَّوائِد".

- وهَبيرُ سَيَّارٍ، ككَتَّانٍ: رَمْلٌ نَجْدِيُّ كانتْ به وقْعَةٌ. وسَيَّارُ بنُ بَكْرٍ: صحابِيٌّ، وفي التابعينَ والمُحَدِّثِينَ: جماعةٌ.

- والسَّيَّارِيُّونَ: جماعةٌ، منهم عُمَرُ بنُ يَزيدَ السَّيَّاريُّ.

- والسَّيَّارَةُ: القافِلَةُ.

- وأبو سَيَّارَةَ: عُمَيْلَةُ بنُ خالدٍ العَدَوانِيُّ، كان له حِمارٌ أسْوَدُ، أجازَ الناسَ عليه من المُزْدَلِفةِ إلى مِنًى أرْبَعينَ سنةً، وكان يقولُ: أشْرِقْ ثَبيرْ كَيْما نُغيرْ، أي: كَيْ نُسْرِعَ إلى النَّحْرِ، فقيلَ: " أصَحُّ من عَيرِ أبي سَيَّارَةَ".

- والسِّيَرَاءُ، كالعِنَباءِ: نَوْعٌ من البُرُودِ فيه خُطُوطٌ صُفْرٌ، أو يُخالِطُه حَريرٌ، والذهبُ الخالصُ، ونَبْتٌ يُشْبِهُ الخُلَّةَ، والقِرْفَةُ اللازِقةُ بالنَّواةِ، وحِجابُ القَلْبِ، وجَريدَةُ النخلةِ.

- والسَّيِّرانُ، بكسر الياءِ المُشَدَّدَةِ: ع.

- وسِيرَوانُ، بالكسر، وفتح الراءِ: كُورَةُ ماسَبَذانَ، أو كُورةٌ بِجَنْبِها،

- وة بِمصْرَ، منها أحمدُ بنُ إِبراهيمَ بنِ مُعاذٍ،

- وع بفارِسَ،

- وع قُرْبَ الرَّيِّ.

- وسارُ الشيءِ: سائرُهُ، وذُكِرَ في س أ ر.

- وسَيَّرَ الجُلَّ عن الفرسِ: نَزَعَه،

- و- المَثَلَ: جَعَلَهُ سائراً،

- و- سِيرَةً: جاءَ بأحاديثِ الأَوائِلِ،

- و- المرأةُ خِضابَها: خَطَّطَتْهُ.

- والمُسَيَّرُ، كمُعَظَّمٍ: ثَوْبٌ فيه خُطوطٌ، واسمٌ، (وحَلْواءُ).

- وتَسَيَّرَ جِلْدُه: تَقَشَّرَ.

- واسْتارَ: امْتارَ،

- و- بِسِيرَتِهِ: اسْتَنَّ بسُنَّتِهِ.

- وسَيَرٌ، كجبلٍ: ع بينَ بَدْرٍ والمدينةِ، قَسَمَ فيه النبيُّ، صلى الله عليه وسلم، غَنائمَ بَدْرٍ.


فَصْلُ الشِّيْن

- الشِّبْرُ، بالكسر: ما بين أعْلَى الإِبْهامِ وأعْلَى الخِنْصَرِ، مُذَكَّرٌ

- ج: أشْبارٌ.

- وقصيرُ الشِّبْرِ: مُتقارِبُ الخَلْقِ.

- وقِبالُ الشِّبْرِ: الحَيَّةُ، وبالفتح: كَيْلُ الثوبِ بالشِّبرِ، والإِعْطاءُ،

- كالإِشْبارِ، وحَقُّ النِّكاحِ، وطَرْقُ الجَمَلِ وضِرابُهُ، والنِّكاحُ، والعُمْرُ، ويكسرُ، والقَدُّ. وشَبْرُ بنُ صَعْفوقٍ، ويُحَرَّكُ: صحابِيُّ. وبِشْرُ بنُ شَبْرٍ: تابعيٌّ من أصحابِ عُمَرَ بنِ الخَطَّابِ، رضي الله عنه. وشَبْرُ بنُ عَلْقَمَةَ: تابِعيٌّ. وشَبْرٌ الدارِمِيُّ: جَدٌّ لِهَنَّادِ بنِ السَّرِيِّ، وبالكسر: ابنُ مُنْقِذٍ الأعورُ، شاعرٌ تابعيٌّ، وبالتحريك: العَطِيَّةُ، والخيرُ، وشيءٌ يَتعاطاهُ النَّصارَى كالقُرْبانِ أو القُرْبانُ بعينِهِ، والأَجْسامُ، والقُوَى، والإِنْجِيلُ.

- والمَشْبُورَةُ: السَّخِيَّةُ. وكتَنُّورٍ: البُوقُ.

- والمَشابِرُ: حُزُورٌ في ذِراعٍ يُتَبايَعُ بها، وأنهارٌ تَنْخَفِضُ فَيَتأدى إليها الماءُ من مَواضِعَ، جَمْعُ مَشْبَرٍ ومَشْبَرَةٍ.

- والأُشْبُورُ، بالضم: سَمَكٌ.

- وشَبِرَ، كفَرِحَ: بَطِرَ.

- وشَبَّرُ، كبَقَّمٍ،

- وشَبِّيرٌ، كقَمِّيرٍ،

- ومُشَبِّرٌ، كمحدثٍ: أبْناءُ هارونَ عليه السلامُ، قيلَ: وبأسمائهم سَمَّى النبي، صلى الله عليه وسلم، الحسنَ والحُسينَ والمُحَسِّنَ.

- وشَبَّرَ تَشْبيراً: قَدَرَ،

- و- فلاناً فَتَشَبَّرَ: عَظَّمَهُ فَتَعَظَّمَ.

- وتَشابَرَا: تَقارَبا في الحربِ. وشَابُورُ: اسمٌ.

- ورَجُلٌ شابِرُ الميزانِ: سارِقٌ.

- وشَبْرَى، كسَكْرَى: ثلاثةٌ وخمسونَ مَوْضِعاً كلُّها بِمصْرَ، منها: عشرةٌ بالشرقِيَّةِ، وخَمْسَةٌ بالمُرْتاحِيَّةِ، وسِتَّةٌ بِجَزيرَةِ قُوَيْسِنا، وإِحدى عشرةَ بالغَرْبِيَّةِ، وسبعةٌ بالسَّمَنُّودِيَّةِ، وثلاثةٌ بالمَنُوفِيَّةِ، وثلاثةٌ بِجَزيرَةِ بَنِي نَصْر، وأربعةٌ بالبُحَيْرَةِ، واثنانِ بِرَمْسِيسَ، واثنانِ بالجِيزِيَّةِ.

- وشَبَّرَةُ، كبَقَّمَةٍ: جَدُّ أحمدَ بنِ محمدٍ العابِدِ النَّيْسابورِيِّ.

- الشَّبْذَرُ، كجعْفَرٍ: شَبِيهٌ بالرُّطْبَةِ، إلا أنه أجَلُّ وأعْظَمُ ورَقاً.

- ورجُلٌ شِبْذارَةٌ، بالكسر: غَيُورٌ.

- الشَّبْكَرَةُ: العَشَا، مُعَرَّبٌ، بَنَوُا الفَعْلَلَةَ من شَبْ كُور، وهو الأَعْشَى.

الشَّتْرُ: القَطْعُ، فِعْلُه كضَرَبَ، وبِلاَ لامٍ: والدُ عبدِ الرحمنِ المحدِّثِ الكوفِيِّ، وبالتحريكِ: الانْقِطاعُ، وانْقِلابُ الجَفْنِ من أعْلَى وأسْفَلَ، وانْشِقاقُه، أو اسْتِرخاءُ أسْفَلِه، شَتِرتِ العَيْنُ والرجُلُ، كفَرِحَ وعُنِيَ، وانْشَتَرَتْ وشَتَرَها وأشْتَرَها وشَتَّرَها، وانْشِقاقُ الشَّفَةِ السُّفْلَى، ودُخُولُ الخَرْمِ والقَبْضِ في الهَزَجِ فيصيرُ مَفاعِيلُنْ فاعِلُنْ، وقَلْعَةٌ بأَرَّانَ بين بَرْدَعَةَ وكَنْجَةَ.

- وشَتِرَ به، كفَرِحَ: سَبَّهُ.

- وشَتَرَهُ: غَتَّه وجَرَحَه. وكزُبَيْرٍ: ابنُ شَكَلٍ، وابنُ نَهارٍ، تابِعِيَّانِِ،

- وأُشْتُرٌّ، كأُرْدُنٍّ: لَقَبٌ. وكَفِسِّيقٍ: كثيرُ الشَّرِّ والعُيُوبِ، سَيِّئُ الخُلُقِ.

- والشُّتْرَةُ، بالضم: ما بينَ الإِصْبَعَيْنِ.

- والشَّوْتَرَةُ: المرأةُ العَجْزاءُ.

- والأَشْتَرُ، كمَقْعَدٍ: مالِكُ بنُ الحَارِثِ النَّخَعِيُّ الشاعِرُ التابِعيُّ. والأَشْتَرانِ: هو وابْنُهُ إِبراهيمُ. وأحمدُ بنُ الأَشْتَرِيِّ، وعُمَرُ بنُ عَلِيٍّ الصوفِيُّ الأَشْتَرِيُّ: رَوَيا.

- وابنُ الشَّتْراءِ: لِصٌّ.

- ونَقْبُ شتارٍ، ككِتابٍ: بين البَلْقاءِ والمدينةِ.

- الشَّيْتَعُورُ: الشعيرُ،

- كالشَّيْتَغُورِ، بالغينِ المعجمة، عن ابنِ جِنِّي.

- الشِّثْرُ، بالكسر: حَرْفُ الجَبَلِ

- ج: شُثُورٌ، وجَبَلٌ.

- والشَّثيرُ، كأَميرٍ: قُماشُ العِيدانِ، وشَكِيرُ النَّبْتِ.

- وقناةٌ شَثِرَةٌ: مُتَشَظِّيةٌ.

- وشَثِرَتْ عَيْنُه، كفَرِحَ: خَثِرَتْ.

الشَّجَرُ والشِّجَرُ والشَّجْراءُ، كجَبَلٍ وعِنَبٍ وصَحْراءَ،

- والشِّيَرُ، بالياءِ كعِنَبٍ، من النباتِ: ما قامَ على ساقٍ، أو ما سَما بنَفْسِه دَقَّ أو جَلَّ، قاوَمَ الشِّتاءَ أو عَجَزَ عنه، الواحِدةُ: بِهاءٍ.

- وأرضٌ شَجِرَةٌ ومَشْجَرَةٌ وشَجْرَاءُ: كثيرَتُهُ.

- والمَشْجَرُ: مَنْبِتُهُ.

- ووادٍ أشْجَرُ وشَجيرٌ ومُشْجِرٌ: كثيرهُ.

- وهذا المكانُ أشْجَرُ منه: أكثرُ شَجَراً.

- وأشْجَرَتِ الأرضُ: أنبَتَتْه. وإِبراهيمُ بنُ يَحْيَى الشَّجَرِيُّ: شيخُ البُخارِيِّ. وأبو السَّعاداتِ هِبَةُ اللهِ بنُ علِيِّ بنِ الشَّجَرِيِّ العلَوِيُّ: نَحْوِيُّ العِراقِ.

- وشاجَرَ المالَ: رَعاهُ،

- و- فُلانٌ فُلاناً: نازَعَه.

- والمُشَجَّرُ: ما كان على صَنْعَةِ الشَّجَرِ.

- واشْتَجَرُوا: تَخالَفُوا.

- كتَشاجَرُوا.

- وشَجَرَ بينهم الأمرُ شُجُوراً: تَنازعُوا فيه.

- و- الشيءَ شَجْراً: ربَطَه،

- و- الرجلَ عن الأمرِ: صَرَفَه، ونَحَّاه، ومَنَعَه، ودَفَعَهُ،

- و- الفَمَ: فَتَحَه،

- و- الدابَّةَ: ضَرَبَ لِجامَها لِيَكُفَّها حتى فَتَحَتْ فاها،

- و- البيتَ: عَمَدَه بعُودٍ،

- و- الشَّجَرَةَ: رَفَعَ ما تَدَلَّى من أغْصانِها،

- و- بالرُّمْحِ: طَعَنَه،

- و- الشيءَ: طَرَحَهُ على المِشْجَرِ.

- وشَجِرَ، كفَرِحَ: كثُر جَمْعُه.

- والشَّجْرُ: الأمرُ المُخْتَلِفُ، وما بين الكَرَّينِ من الرَّحْلِ، والذَّقَنُ، ومَخْرَجُ الفَمِ، أو مُؤَخَّرُهُ، أو الصامِغُ، أو ما انْفَتَحَ من مُنْطَبِقِ الفَمِ، أو مُلْتَقَى اللِّهْزِمَتَيْنِ، أو ما بين اللَّحْيَيْنِ

- ج: أشْجارٌ وشُجورٌ وشِجارٌ.

- والحُرُوفُ الشَّجْرِيَّةُ: شضج.

- واشْتَجَرَ: وضَعَ يَدَه تَحْتَ ذَقَنِه واتَّكَأَ على المِرْفَقِ.

- والمِشْجَرُ، كمِنْبَرٍ وكتابٍ ويُفْتَحانِ: عُودُ الهَوْدَجِ، أو مَرْكَبٌ أصْغَرُ منه مَكْشُوفٌ. وككِتابٍ: خَشَبَةٌ يُضَبَّبُ بها السَّريرُ، وهو بالفارِسِيَّةِ: مَتْرَس، وخَشَبُ البِئْرِ، وسِمَةٌ للإِبِلِ، وعُودٌ يُجْعَلُ في فَمِ الجَدْي لِئلاَّ يَرْضَعَ،

- وع. وعُلاثَةُ بنُ شَجَّارٍ، ككتَّانٍ: صحابِيٌّ، ووهِمَ الذَّهَبِيُّ في تَخفيفهِ. وأبو شَجَّارٍ عبدُ الحَكَمِ بنُ عبدِ اللهِ بنِ شَجَّارٍ: محدِّثٌ.

- والشَّجِيرُ، كأَمِيرٍ: السَّيْفُ، والغريبُ مِنَّا ومن الإِبِلِ، والقِدْحُ بين قِداحٍ ليس من شَجَرِها، والصاحبُ الرَّدِيءُ.

- والاشْتِجارُ: تَجافِي النَّوْمِ عن صاحِبِهِ، والنَّجاءُ،

- كالانْشِجارِ فيهما.

- ودِيباجٌ مُشَجَّرٌ: مُنَقَّشٌ بِهيئةِ الشَّجَرِ.

- والشَّجْرَةُ: النُّقْطَةُ الصغيرةُ في ذَقَنِ الغُلامِ.

- وما أحْسَنَ شَجْرَةَ ضَرْعِ الناقةِ، أي: قَدْرَه وهَيْئَتَه، أو عُروقَه وجِلْدَه ولَحْمه.

- وتَشْجِيرُ النَّخْلِ: تَشْخِيرُهُ.

- الشَّحْرُ، كالمَنْعِ: فَتْحُ الفَمِ، وساحلُ البحرِ بين عُمانَ وعَدَنَ، ويكسرُ، منه: محمدُ بنُ مُعاذٍ المحدِّثُ الرَّحَّالُ، ومحمدُ بنُ عَمْرٍو الأَصْغَرُ الشاعِرُ الشَّحْرِيَّانِ، وبَطْنُ الوادِي ومَجْرَى الماءِ، وأثَرُ دَبَرَةِ البعيرِ إذا بَرَأتْ. وكأميرٍ: شجرٌ.

- والشَّحْوَرُ، كقَسْوَرٍ،

- والشُّحْرورُ: طائرٌ.

- والشِّحْرَةُ، بالكسر: الشَّطُّ الضَّيِّقُ.

- وذُو شِحْرٍ: ابنُ وَلِيعَةَ من حِمْيَر.

- المُشْحَنْزِرُ: المُسْتَعِدُّ لِشَتْمِ إِنسانٍ، أو الذي شَبَّ قليلاً.

- الشَّحْسارُ، بالفتح: الطويلُ.

- المُشْحَنْظِرُ، كمُسْتَغْفِرٍ بالظاءِ المعجمةِ: الجاحِظُ العينينِ.

- الشَّخِيرُ: صوتٌ من الحَلْقِ أو الأَنْفِ، وصَهِيلُ الفرسِ، أو صَوْتُه من فَمِه،

- كالشَّخْرِ، والفعلُ كضَرَبَ، وما تَحاتَّ من الجبلِ بالأَقْدامِ. وكسِكِّيتٍ: الكثيرُ الشَّخِيرِ. وعبدُ اللهِ بنُ الشِّخِّيرِ: صحابِيٌّ.

- والأَشْخَرُ: شجرُ العُشَرِ.

- وشَخْرُ الشَّبابِ: أوَّلُه،

- و- من الرَّحْلِ: ما بينَ القادِمَةِ والآخِرَةِ.

- وشَخَرَ الاسْتَ: شَقَّها،

- و- البعيرُ ما في الغِرارَةِ: بَدَّدَها وخَرَّقَها.

- والتَّشْخِيرُ: رَفْعُ الأحْلاسِ حتى تَسْتَقْدِمَ الرِّحالَةُ،

- و- في النخلِ: وضعُ العُذُوقِ على الجَريدةِ لئلا تَنكَسِرَ.

- شَخْدَرٌ، كجعفرٍ: اسمُ رجلٍ.

- الشَّذْرُ: قِطَعٌ من الذَّهَبِ تُلْقَطُ من مَعْدِنِهِ بِلا إِذابَةٍ، أو خَرَزٌ يُفَصَّلُ بها النَّظْمُ، أو هو اللُّؤْلُؤُ الصِّغارُ، الواحدةُ: بهاءٍ.

- وأبو شَذْرَةَ: الزِّبْرِقانُ بنُ بَدْرٍ. وشَذْرَةُ بنُ محمدِ بنِ أحمدَ بنِ شَذْرَةَ: محدِّثٌ.

- وتَفَرَّقُوا شَذَرَ مَذَرَ، ويكسرُ أولهُما: ذَهَبوا في كلِّ وجْهٍ.

- ورجُلٌ شِيْذارةٌ، بالكسر: غَيُورٌ.

- والشَّيْذَرُ: د، أو فَقيرٌ ماءٍ.

- والشَّوْذَرُ: المِلْحَفَةُ، مُعَرَّبٌ، والإِتْبُ،

- وع بالبادِيَةِ،

- ود بالأَنْدَلُسِ.

- وتَشَذَّرَ: تَهَيَّأ للقتالِ، وتَوَعَّدَ، وتَغَضَّبَ، ونَشِطَ، وتَسَرَّعَ إلى الأَمْرِ، وَتَهَدَّدَ،

- و- الناقةُ: رأتْ رِعْياً فَحركتْ رأسَها فَرَحَاً،

- و- السَّوْطُ: مالَ، وتحَرَّكَ،

- و- الجمعُ: تَفَرَّقُوا،

- و- في الحَرْبِ: تَطاوَلُوا،

- و- بالثَّوْبِ: اسْتَثْفَرَ،

- و- فَرَسَه: رَكِبَه من وَرائِهِ.

- والمُتَشَذِّرُ: الأَسَدُ.

- الشَّرُّ، ويضمُّ: نَقِيضُ الخَيْرِ

- ج: شُرُورٌ، وقد شَرَّ يَشُرُّ ويَشِرُّ شَرّاً وشَرارةً، وشَرُرْتَ يا رجُلُ، مُثَلَّثَةَ الراءِ، وهو شَرِيرٌ وشِرِّيرٌ، من أشْرارٍ وشِرِّيرِينَ، وهو شَرٌّ منك، وأشَرُّ قليلةٌ أو رَدِيئَةٌ، وهي شَرَّةٌ وشُرَّى، وقد شارَّه.

- والشُّرُّ، بالضم: المَكْروهُ.

- وما قلتُ ذاك لِشُرِّكَ، أي: لشيءٍ تَكْرَهُهُ، وبالفتح: إِبليسُ، والحُمَّى، والفَقْرُ.

- والشَّريرُ، كأميرٍ: جانِبُ البَحْرِ، وشَجَرٌ يَنْبُتُ في البَحْرِ، وبهاءٍ: المِسَلَّةُ. وشُرَيْرَةُ، كهُرَيْرَةَ، بِنْتُ الحَارِثِ: صحابيَّةٌ. وأبو شُرَيْرَةَ: كُنْيَةُ جَبَلَةَ بنِ سُحَيمٍ.

- وشِرَّةُ الشَّبابِ، بالكسر: نَشاطهُ. وككِتابٍ وجَبَلٍ: ما يَتَطايَرُ من النارِ، واحدَتُهما: بهاءٍ.

- وشَرَّهُ شُرّاً، بالضم: عابَهُ،

- و- اللَّحْمَ

- و- الأَقِطَ

- و- الثَّوْبَ ونَحْوَه شَرّاً، بالفتح: وضَعَهُ على خَصَفَةٍ أو غيرِها لِيَجِفَّ،

- كأَشَرَّه وشَرَّرَهُ وشَرَّاهُ.

- والإِشْرارةُ، بالكسر: القَديدُ، والخَصَفَةُ التي يُشَرُّ عليها الأَقِطُ، والقِطْعَةُ العظيمةُ من الإِبِلِ.

- واسْتَشَرَّ: صار ذا إِشْرارةٍ.

- وأشَرَّه: أظْهَرَه،

- و- فلاناً: نَسَبَه إلى الشَّرِّ.

- والشَّرَّانُ ككَتَّانٍ: دوابُّ كالبَعُوضِ، واحِدَتُها: بهاءٍ.

- والشَّراشِرُ: النَّفْسُ، والأَثْقالُ، والمَحَبَّةُ، وجميعُ الجَسَدِ،

- و- من الذَّنَبِ: ذَبَاذِبُهُ، الواحدةُ: شُرْشُرَةٌ،

- وع.

- وشَرْشَرَه: قَطَّعَه،

- و- الشيءَ: عَضَّهُ ثم نَفَضَه،

- و- الحَيَّةُ: عَضَّتْ،

- و- الماشِيَةُ النَّباتَ: أكَلَتْه،

- و- السِّكينَ: أحَدَّها على حَجَرٍ.

- والشُّرْشُورُ، كعُصْفورٍ: طائرٌ.

- والشِّرْشِرَةُ، بالكسر: عُشْبَةٌ، والقِطْعَةُ من كلِّ شيءٍ. وشُراشِرٌ وشُرَيْشيرٌ وشَرْشَرَةُ: أسماءٌ. وكزُبيْرٍ: ع.

- وشَرَّى، كحَتَّى: ناحيةٌ بِهَمَذانَ.

- وشَرَوْرَى: جبلٌ لِبَنِي سُلَيمٍ.

- والمُشَرْشِرُ: الأَسَدُ.

- وشَرَّرَهُ تَشْرِيراً: شَهَرَهُ في الناس.

- والشَّرْشَرُ، ويكسرُ: نَبْتٌ يَذْهَبُ حِبالاً على الأرضِ طُولاً،

- وشِواءٌ شَرْشَرٌ: يَتَقَاطَرُ دَسَمُهُ.

- شَزَرَهُ،

- و- إليه يَشْزِرُهُ: نَظَرَ منه في أحَدِ شِقَّيْه، أو هو نَظَرٌ فيه إِعراضٌ، أو نَظَرُ الغَضْبانِ بِمُؤْخِرِ العَيْنِ، أو النَّظَرُ عن يَمينٍ وشِمالٍ،

- و- فلاناً: طَعَنَه وأصابَه بالعَيْنِ،

- و- الحَبْلَ يَشْزِرهُ ويَشْزُرُهُ: فَتَلَهُ عن اليسارِ، أو فَتَلَ من خارِجٍ، ورَدَّه إلى بَطْنِه،

- كاسْتَشْزَرَهُ فاسْتَشْزَرَ هو.

- وغَزْلٌ شَزْرٌ: على غير اسْتِواءٍ.

- وطَحَنَ شَزْراً: أدَارَ يَدَهُ عن يَمِينهِ.

- والشَّزْرُ: الشِّدَّةُ والصُّعُوبَةُ.

- وتَشَزَّرَ: غَضِبَ،

- و- لِلقِتالِ: تَهَيَّأَ.

- وشَيْزَرُ، كحَيْدَرٍ: د قُرْبَ حَماةَ.

- وتَشازَرُوا: نَظَرَ بعضُهُم إلى بعضٍ شَزْراً.

- والأَشْزَرُ من اللَّبَنِ: الأَحْمَرُ.

- وعَيْنٌ شَزْراءُ: حَمْراءُ، وفي لَحْظِها شَزَرٌ، محركةً. والاسمُ: الشُّزْرَةُ، بالضم.

- الشَّصْرُ: الخِياطَةُ المُتَباعِدةُ، ونَطْحُ الثَّوْرِ بِقَرْنِهِ، والطَّعْنُ، والطَّفْرُ،

- ومَصْدَرُ شَصَرَتْه الشَّوْكَةُ: شاكَتْه، والاسمُ: الشَّصِيرُ.

- وشَصَرْتُ الناقةَ أشْصُرُها وأشْصِرهُا: وهو أن تُزَنَّدَ في أخِلَّةٍ بِهُلْبِ ذَنَبِها، تُغْرَزُ في أشاعِرِها إذا خَرَجَتْ رَحِمُها عندَ الوِلادَةِ. وككِتابٍ: خَشَبَةٌ تُدْخَلُ بين مَنْخَرَيِ الناقةِ، وقد شَصَرَها وشَصَّرها، ورجُلٌ، واسمُ جِنِّيٍّ، وخِلالُ التَّزْنِيدِ،

- كالشِّصْرِ، بالكسر.

- والشَّصَرُ، محركةً، من الظِّباءِ: الذي بَلَغَ أن يَنْطَحَ، أو شَهْراً، أو الذي لم يَحْتَنِكْ، أو قَوِيَ ولم يَتَحَرَّكْ،

- كالشاصِرِ والشَّوْصَرِ ج: أشْصارٌ، وهي شَصَرَةٌ، وطائِرٌ أصْغَرُ من العُصْفورِ.

- وشَصَرَ بَصَرُهُ عند المَوْتِ يَشْصِرُ شُصُوراً: شَخَصَ وانْقَلَبَتِ العيْنُ، أو الصَّوابُ: شَصَا.

- والشَّاصِرَةُ: من حَبائِلِ السِّباعِ.

- الشَّطْرُ: نِصفُ الشيءِ وجُزْؤُهُ، ومنه حديثُ الإِسْراءِ: "فَوَضَعَ شَطْرَهَا"، أي: بعضَها

- ج: أشْطُرٌ وشُطُورٌ، والجِهَةُ، والناحيةُ، وإذا كان بهذا المعنى، فلا يَتَصَرَّفُ الفِعْلُ منه، أو يقالُ: شَطَرَ شَطْرَه، أي: قَصَدَ قَصْدَه، وأن تَحْلُبَ شَطْراً وتَتْرُكَ شَطْراً.

- وللناقَةِ شَطْرانِ: قادِمانِ وآخِرانِ، فكلُّ خِلْفَيْنِ شَطْرٌ.

- وشَطَّرَ بِناقتِهِ تَشْطيراً: صَرَّ خِلْفَيْها، وتَرَكَ خِلْفَيْنِ،

- و- الشيءَ: نَصَّفَه.

- وشاةٌ شَطُورٌ: يَبِسَ أحدُ خِلْفَيْها، أو أحدُ طُبَيَيْها أطْوَلُ من الآخَرِ، وقد شَطَرَتْ كَنَصَرَ وكرُمَ.

- وثَوْبٌ شَطُورٌ، أي: أحدُ طَرَفَيْ عَرْضِهِ كذلك.

- وحَلَبَ فلانٌ الدَّهْرَ أشْطُرَه: مَرَّ به خَيْرُهُ وشَرُّه. وإذا كان نِصْفُ وَلَدِكَ ذُكوراً ونِصْفُهُمْ إناثاً،

- فَهُم شِطْرَةٌ، بالكسر.

- وإناءٌ شَطْرانُ، كسَكْرَانَ: بَلَغَ الكَيْلُ شَطْرَه. وقَصْعَةٌ شَطْرَى.

- وشَطَرَ بَصَرَهُ شُطُوراً: كأنه ينظرُ إليكَ وإلى آخَرَ.

- والشَّاطِرُ: من أعْيا أهلَهُ خُبْثاً، وقد شَطَرَ، كنَصَرَ وكرُم، شَطَارَةً فيهما.

- وشَطَرَ عنهم شُطُوراً وشُطُورةً وشَطارةً: نَزَحَ عنهم مُرَاغِماً.

- والشَّطِيرُ: البَعيدُ، والغَريبُ.

- والمَشْطُورُ: الخُبْزُ المَطْلِيُّ بالكامَخِ،

- و- من الرَّجَزِ: ما نَقَصَتْ ثلاثة أجْزاءٍ من سِتَّتِه.

- ونَوًى شُطُرٌ، بضمتين: بعيدةٌ.

- وشَطاطيرُ: كُورةٌ بالصَّعيد الأَدْنَى.

- وشاطَرْتُهُ مالي: ناصَفْتُه.

- وهم مُشاطِرُونا، أي: دُورُهُمْ تَتَّصِلُ بِدُورِنا.

- وقولُهُ صلى الله عليه وسلم: "من مَنَعَ صَدَقَةً فإِنَّا آخِذُوها وشَطْرَ مالِه" هكذا رواه بَهْزٌ، ووُهِّمَ، وإنما الصوابُ:

- وشُطِرَ مالُهُ، كعُنِي، أي: جُعِلَ مالُه شَطْرَيْنِ، فَيَتَخَيَّرُ عليه المُصَدِّقُ، فيأخُذُ الصَّدَقَةَ من خيْرِ الشَّطْرَيْنِ عُقُوبَةً لِمَنْعِهِ الزكاةَ.

- شَعَرَ به، كنَصَرَ وكَرُمَ، شِعْراً وشَعْراً وشَـعْرَةً، مُثَلَّثَةً، وشِعْرَى وشُعْرَى وشُعُوراً وشُعُورَةً ومَشْعوراً ومَشْعورَةً ومَشْعوراءَ: عَلِمَ به، وفَطِنَ له، وعَقَلَه.

- ولَيْتَ شِعرِي فلاناً،

- و- له،

- و- عنه ما صَنَعَ، أي: لَيْتَنِي شَعَرْتُ.

- وأشْعَرَه الأَمْرَ،

- و- به: أعْلَمَه.

- والشِّعْرُ: غَلَبَ على مَنْظُومِ القولِ، لِشَرَفِهِ بالوزْنِ والقافِيةِ، وإن كان كلُّ عِلْمٍ شِعْراً

- ج: أشْعارٌ.

- وشَعَرَ، كنصَرَ وكرُمَ، شِعْراً وشَعْراً: قاله،

- أو شَعَرَ: قاله،

- وشَعُر: أجادَهُ، وهو شاعِرٌ من شُعراءَ. والشاعِرُ المُفْلِقُ: خِنْذِيذٌ، ومن دُونَه شاعِرٌ، ثم شُوَيْعِرٌ، ثم شُعْرُورٌ، ثم مُتَشاعِرٌ.

- وشاعَرَه فشَعَرَه: كان أشْعَرَ منه.

- وشِعْرٌ شاعِرٌ: جَيِّدٌ.

- والشُّوَيْعِرُ: لَقَبُ محمدِ بنِ حُمْرانَ الجُعْفِيِّ، ورَبيعةَ بنِ عثمانَ الكِنَانِيِّ، وهانِئِ بنِ تَوْبَةَ الشَّيْبانِيِّ الشُّعَراءِ.

- والأَشْعَرُ: اسمُ شاعِرٍ بَلَوِيٍّ، ولَقَبُ عَمْرِو بنِ حارثَةَ الأَسَدِيِّ، ولَقَبُ نَبْتِ بنِ أُدَدَ، لأَنَّه وُلِدَ وعليه شَعَرٌ، وهو أبو قَبيلَةٍ باليمنِ، منهم أبو موسى الأَشْعَرِيُّ. ويقولون: جاءَتْكَ الأَشْعَرونَ، بحذف ياءِ النَّسَبِ.

- والشَّعْرُ، ويُحَرَّكُ: نِبْتَةُ الجِسْمِ مِمَّا ليس بصوفٍ ولا وَبَرٍ

- ج: أشْعارٌ وشُعورٌ وشِعارٌ، الواحدةُ: شَعْرَةٌ، وقد يُكْنَى بها عن الجميعِ.

- وأشْعَرُ وشَعِرٌ وشَعْرانِيٌّ: كثيرُهُ طويلهُ.

- وشَعِرَ، كفَرِحَ: كثُرَ شَعْرُهُ، ومَلَكَ عبيداً.

- والشِّعْرَةُ، بالكسر: شَعَرُ العانةِ،

- كالشِّعْراءِ، وتَحْتَ السُّرَّةِ مَنْبِتُهُ، والعانةُ، والقِطعةُ من الشَّعْرِ.

- وأشْعَرَ الجَنِينُ وشَعَّرَ تَشْعيراً واسْتَشْعَرَ وتَشَعَّرَ: نَبَتَ عليه الشَّعرُ.

- وأشْعَرَ الخُفَّ: بَطَّنَه بشَعَرٍ،

- كشَعَّرَه وشَعَرَه،

- و- الناقةُ: ألْقَتْ جَنِينَها وعليه شَعَرٌ.

- والشَّعِرَةُ، كفرِحةٍ: شاةٌ يَنْبُتُ الشَّعَرُ بين ظِلْفَيْها فَتَدْمَيانِ، أو التي تَجِدُ أُكَالاً في رُكَبِها.

- والشَّعْراءُ: الخَشِنَةُ، والمُنْكَرَةُ، والفَرْوَةُ، وكثْرَةُ الناسِ، وذُبابٌ أزْرَقُ أو أحمرُ، يَقَعُ على الإِبِلِ والحُمُرِ والكِلابِ، وشَجَرَةٌ من الحَمْضِ، وضَرْبٌ من الخَوْخِ، جَمْعُهُما كواحدِهِما،

- و- من الأرضِ: ذاتُ الشَّجَرِ، أو كثيرَتُهُ، والرَّوْضَةُ يَغْمُرُ رأسَها الشَّجَرُ،

- و- من الرِمالِ: ما يُنْبِتُ النَّصِيَّ وشِبْهَه،

- و- من الدَّوَاهي: الشديدةُ العظيمةُ

- ج: شُعْرٌ.

- والشَّعَرُ: النباتُ، والشَّجَرُ، والزَّعْفرانُ. وكسحابٍ: الشَّجَرُ المُلْتَفُّ، وما كان من شَجَرٍ في لِينٍ من الأرضِ، يَحُلُّه الناسُ يَسْتَدْفِئُونَ به شِتاءً، ويَسْتَظِلُّونَ به صَيْفاً،

- كالمَشْعَرِ. وككِتابٍ: جُلُّ الفَرَسِ، والعَلامةُ في الحَرْبِ والسَّفَرِ، وما وُقِيَتْ به الخَمْرُ، والرَّعْدُ، والشَّجَرُ، ويفتحُ، والموتُ، وما تَحْتَ الدِثارِ من اللِّباسِ، وهو يَلِي شَعَرَ الجَسَدِ، ويفتحُ

- ج: أشْعِرَةٌ وشُعُرٌ.

- وشاعَرَها وشَعَرَها: نام مَعَهَا في شِعارٍ.

- واسْتَشْعَرَه: لَبِسَهُ.

- وأشْعَرَه غيرهُ: ألبَسَهُ إِياه.

- وأشْعَرَ الهَمُّ قَلْبِي: لَزِقَ به، وكلُّ ما ألزَقْتَه بِشيءٍ، أشْعرْتَه به،

- و- القومُ: نادَوْا بِشِعارِهم، أو جَعَلوا لأَنْفُسِهِمْ شِعاراً،

- و- البَدَنَة: أعْلَمَها، وهو أن يَشُقَّ جِلْدَها، أو يَطْعَنَها حتى يَظْهَرَ الدَّمُ.

- والشَّعِيرةُ: البَدَنَةُ المُهْداةُ

- ج: شَعائرُ، وهَنَةٌ تُصاغُ من فِضَّةٍ أو حَديدٍ على شَكْلِ الشَّعيرةِ، تكونُ مِساكاً لِنِصابِ النَّصْلِ.

- وأشْعَرَها: جَعَلَ لها شَعيرةً.

- وشِعارُ الحَج: مَناسِكُهُ وعَلاَماتُه.

- والشَّعِيرَةُ والشَّعارَةُ والمَشْعَرُ: مُعْظَمُها،

- أو شَعائِرهُ: مَعالِمُه التي نَدَبَ اللّهُ إِليها، وأمَرَ بالقيامِ بِها.

- والمَشْعَرُ الحَرامُ، وتكسرُ مِيمُه: بالمُزْدَلِفَةِ، (وعليه بناءٌ اليَوْمَ، ووهِمَ من ظَنَّهُ جُبَيْلاً بِقُرْبِ ذلك البِناءِ).

- والأَشْعَرُ: ما اسْتَدارَ بالحافِرِ من مُنْتَهَى الجِلْدِ، وجانِبُ الفَرْجِ، وشيءٌ يَخْرُجُ من ظِلْفَيِ الشَّاةِ كأنه ثُؤْلُولٌ، وجَبَلٌ، واللَّحْمُ يَخْرُجُ تحت الظُّفُرِ

- ج: شُعُرٌ.

- والشَّعيرُ: م، واحِدَتُهُ: بهاءٍ، والعَشيرُ المُصاحِبُ، عن النَّوَوِيِّ، ومَحَلَّةٌ بِبَغْدادَ، منها الشيخُ الصالِحُ عبدُ الكَريمِ بنُ الحَسنِ بنِ عليٍّ، وإِقْلِيمٌ بالأَنْدَلُسِ،

- وع بِبِلادِ هُذَيْلٍ.

- والشُّعْرورَةُ: القِثَّاءُ الصَّغيرُ

- ج: شَعاريرُ.

- وذَهَبُوا شَعارِيرَ بِقَذَّانَ أو بِقِنْدَحْرَةَ، أي: مُتَفَرِّقِينَ مِثْلَ الذِّبَّانِ.

- والشَّعارِيرُ: لُعْبَةٌ، لا تُفْرَدُ.

- وشِعْرَى، كذكْرَى: جَبَلٌ عندَ حَرَّةِ بني سُلَيْمٍ.

- والشِّعْرَى العَبُورُ،

- والشِّعْرَى الغُمَيْصاءُ: أُخْتا سُهَيْلٍ.

- وشَعْرُ، بالفتح مَمنوعاً: جَبَلٌ لبنِي سُلَيْمٍ أو بني كلابٍ، وبالكسر: جَبَلٌ بِبلادِ بني جُشَمَ.

- والشَّعْرانُ، بالفتح: رِمْثٌ أخْضَرُ يَضْرِبُ إلى الغُبْرَةِ، وجَبَلٌ قُرْبَ المَوْصِلِ من أعْمَرِ الجِبالِ بالفَواكه والطُّيُورِ. وكعثمانَ: ابنُ عبدِ اللهِ الحَضْرَمِيُّ.

- وشُعارَى، ككُسالَى: جَبَلٌ، وماءٌ باليَمامةِ.

- والشَّعَرِيَّاتُ: فِراخُ الرَّخَمِ. وكصَبُورٍ: فَرَسٌ للحَبَطاتِ.

- والشُّعَيْراءُ: شَجَرٌ، وابْنَةُ ضَبَّةَ بنِ أُدٍّ، أمُّ قَبيلَةٍ، أو لَقَبُ ابنها بَكْرِ بنِ مُرٍّ. وذُو المِشْعارِ: مالِكُ بنُ نَمَطٍ الهَمْدانِيُّ الخارِفِيُّ صحابِيٌّ، وحَمْزَةُ بنُ أيْفَعَ الناعِطِيُّ الهَمْدانِيُّ: كان شَريفاً هاجَرَ زَمَنَ عُمَرَ إِلى الشامِ، ومعه أربعةُ آلافِ عَبْدٍ، فأعْتَقَهُمْ كلَّهم، فانْتَسَبوا في هَمْدانَ.

- والمُتَشاعِرُ: من يُري من نَفْسِهِ أنه شاعِرٌ.

- الشُّعْصُورُ، بالضم: الجَوْزُ الهِنْدِيُّ.

- شَعْفَرُ، كجَعْفَرٍ: امرأةٌ، وبَطْنٌ من بني ثَعْلَبَةَ، يقالُ لهم: بَنُو السِّعْلاةِ، وفرسُ سُمَيْرِ بنِ الحَارِثِ الضَّبِّيِّ، وبهاءٍ: شاعِرٌ من كَلْبٍ، هاجاهُ المُرَعِّشُ.

- الشَّغْبَرُ، كجَعْفَرٍ: ابنُ آوى، وبالزاي تصحيفٌ.

- وتَشَغْبَرَتِ الريحُ: الْتَوَتْ في هُبُوبِها.

- شَغَرَ الكلْبُ، كمنَعَ: رَفَعَ إِحْدَى رِجْلَيْهِ، بال أو لم يَبُلْ، أو فَبالَ،

- و- الرَّجُلُ المرأةَ شُغُوراً: رَفَعَ رِجْلَها للنكاحِ

- كأشغَرَها فَشَغَرَتْ،

- و- الأرضُ: لم يَبْقَ بها أحَدٌ يَحْمِيها ويَضْبِطُها، فَهْيَ شاغِرَةٌ.

- والشِّغارُ، بالكسر: أن تُزَوِّجَ الرجُلَ امرأةً على أن يُزَوِّجَكَ أُخْرَى بغيرِ مَهْرٍ، صَداقُ كلِ واحِدَةٍ بُضْعُ الأُخْرَى، أو يُخَصُّ بها القرائِبُ، وقد شاغَرَه، وأن يَعْدُو الرَّجُلانِ على الرَّجُلِ.

- والشَّغْرُ: الإِخْراجُ، والبُعْدُ،

- وقد شَغَرَ البَلَدُ: بَعُدَ من الناصِرِ والسُّلطانِ،

- وبَلْدَةٌ شاغِرَةٌ بِرِجْلِها: لم تَمْتَنِعْ من غارةِ أحَدٍ لخُلُوِّها، والتَّفْرِقةُ، وأن يَضْرِبُ الفَحْلُ بِرَأسِهِ تَحْتَ النُّوقِ من قِبَلِ ضُرُوعِها، فَيَرْفَعَها، فَيَصْرَعَها.

- وشاغرٌ: فَحْلٌ من آبالِهِم.

- وشَغَرْتُ بِرِجْلِي في الغَريبِ: عَلَوْتُ الناسَ بِحِفْظِهِ.

- وأشْغَرَ المَنْهَلُ: صارَ في ناحِيةِ المَحَجَّةِ،

- و- الرُّفْقَةُ: انْفَرَدَتْ عن السابِلَةِ،

- و- الحِسابُ عليه: انْتَشَرَ، وكَثُرَ.

- وكصبُورٍ: ع بالسَّماوَةِ. والناقةُ الطَّويلَةُ تَشْغَرُ بِقَوائِمها: إِذا أُخِذَتْ لِتُركَبَ.

- والشُّغْرُورُ، كعُصْفورٍ: نَبْتٌ.

- والشُّغْرُ، بالضم: قَلْعَةٌ حَصِينَةٌ قُرْبَ أنطاكِيَةَ.

- والشَّغْرَى، كسَكْرَى: د أو ع، وحَجَرٌ قُرْبَ مكةَ كانوا يَرْكَبونَ منه الدَّابَّةَ،

- وحَجَرٌ تَشْغَرُ عليه الكلابُ، وكسَحابٍ: الفارِغُ،

- و- من الآبارِ: الكثيرةُ الماءِ، للجَمْع والواحِدِ، وعِرْقانِ في جَنْبِ الجَمَلِ، وبالهاءِ والشَّدِّ: القَدَّاحَةُ.

- والشَّوْغَرُ: المُوَثَّقُ الخَلْقِ، وبهاءٍ: الدَّوْخَلَةُ. وكقطَامِ: لَقَبُ بني فَزارَةَ.

- والشَّاغُورُ: مَحَلَّةٌ بِدِمَشْقَ.

- وتَفَرَّقوا شَغَرَ بَغَرَ، ويكسرُ أولُهُما، أي: في كلِّ وجْهٍ.

- واشْتَغَرَ في الفَلاةِ: أبْعَدَ،

- و- علينا: تَطاوَلَ، وافْتَخَرَ،

- و- الإِبِلُ: كثُرَتْ، واخْتَلَفَتْ،

- و- العَدَدُ: كثُرَ، واتَّسعَ،

- و- الأَمْرُ: اخْتَلَطَ.

- وتَشَغَّرَ في قَبيحٍ: تَمادَى، وتَعَمَّقَ،

- و- البَعيرُ: بَذَلَ الجُهْدَ في سَيْرِهِ، أو اشْتَدَّ عَدْوُهُ.

- وشاغِرَةُ: ع.

- والشاغِرانِ: مُنْقَطَعُ عِرْقِ السُّرَّةِ. وكسِكِّيتٍ: السَّيِّئُ الخُلُقِ.

- الشَّغْفَرُ، كجَعْفَرٍ: المرأةُ الحَسْناءُ، وبِلا لامٍ: امرأةُ أبي الطَّوْفِ الأَعْرابِيِّ.

- الشُّفْرُ، بالضم: أصلُ مَنْبِتِ الشَّعَرِ في الجَفْنِ، مُذَكَّرٌ ويفتحُ، وناحِيَةُ كلِّ شيءٍ،

- كالشَّفيرِ فيهمَا، وحَرْفُ الفَرْجِ،

- كالشَّافِرِ.

- والشَّفِرَةُ والشَّفيرَةُ: امرأةٌ تَجِدُ شَهْوَتها في شُفْرِها فَتُنْزِلُ سَريعاً، أو القانِعَةُ من النِّكاحِ بأيْسَرِه.

- وشَفَرَها: ضَرَبَ شُفْرَها.

- وشَفِرَتْ، كفَرِحَ، شَفارَةً: قَرُبَتْ شَهْوَتُها.

- وما بالدَّارِ شَفْرَةٌ وشَفْرٌ وشُفْرٌ: أحَدٌ.

- والمِشْفَرُ للبعيرِ: كالشَّفَةِ لَكَ، ويفتحُ

- ج: مَشافِرُ، وقد يُسْتَعْمَلُ في الناسِ، والمَنَعَةُ، والشِّدَّةُ، والقِطْعَةُ من الأرضِ، ومن الرَّمْلِ.

- و"أراكَ بَشَرٌ ما أحارَ مِشْفَرٌ"، أي: أغناكَ الظَّاهِرُ عن سُؤالِ الباطِنِ، لأَنَّكَ إِذا رأيتَ بَشَرَهُ، سَميناً كان أو هَزيلاً، اسْتَدْلَلْتَ به على كَيْفِيَّةِ أكْلِه.

- والشَّفيرُ: حَدُّ مِشْفَرِ البَعيرِ، وناحِيَةُ الوادِي من أعلاهُ،

- كشُفْرِهِ.

- وشَفَّرَ المالُ تَشْفيراً: قَلَّ وذَهَبَ،

- و- الشمسُ: دَنَتْ للغُرُوبِ،

- و- الرجلُ على الأَمْرِ: أشْفَى.

- والشَّفْرَةُ: السكِّين العَظيمُ، وما عُرِّضَ من الحَديدِ وحُدِّدَ

- ج: شِفارٌ، وجانِبُ النَّصْلِ، وحَدُّ السَّيْفِ، وإِزْمِيلُ الإِسْكافِ.

- وعَيْشٌ مُشَفِّرٌ، كمحدِّثٍ: ضَيِّقٌ قَليلٌ.

- وأُذُنٌ شُفارِيَّةٌ، بالضم: عَظيمةٌ.

- ويَرْبوعٌ شُفارِيٌّ: ضَخْمُ الأُذُنَيْنِ، أو طَويلُهُما، العارِي البَراثِنِ ولا يُلْحَقُ سَريعاً، أو الطويلُ القَوائِمِ الرِّخْوُ اللَّحْمِ الدَّسِمُ.

- وشَفِرَ، كَفَرِحَ: نَقَصَ. وكغُرابٍ: جَزيرةٌ بين أوَالَ وقَطَرَ.

- وذو الشُّفْرِ، بالضم: ابنُ أبي سَرْحٍ خُزاعِيٌّ، ووالدُ تاجَةَ. قال ابنُ هِشامٍ: حَفَرَ السَّيْلُ عن قَبْرٍ باليَمنِ، فيه امرأةٌ في عُنُقها سَبْعُ مَخانِقَ من دُرٍّ، وفي يَدَيْها ورِجْلَيْها من الأَسْوِرَةِ والخَلاخِيلِ والدَّمالِيجِ سَبْعَةٌ سَبْعَةٌ، وفي كُلِّ إِصْبَعٍ خاتَمٌ فيه جَوْهَرَةٌ مُثْمِنَةٌ، وعِنْدَ رَأسِها تابوتٌ مَمْلُوءٌ مالاً، ولَوْحٌ فيه مَكْتُوبٌ: باسْمِكَ اللَّهُمَّ اِله حِمْيَرَ، أنا تاجَةُ بنتُ ذي شُفْرٍ، بَعَثْتُ مائِرَنَا إلى يُوسُفَ، فأَبْطَأ عَلينَا، فَبَعَثْتُ لاذَتِي بمُدٍّ من وَرِقٍ لتَأتِيني بِمُدٍّ من طَحينٍ، فَلَمْ تَجِدْهُ، فَبَعَثْتُ بِمُدٍّ من ذَهَبٍ، فلم تَجِدْهُ، فَبَعَثْتُ بِمُدٍّ من بَحْرِيٌّ، فلم تَجِدْه، فَأَمَرْتُ به، فَطُحِنَ، فلم أنْتَفِعْ به، فاقْتُفِلْتُ، فمن سَمِعَ بي، فَلْيَرْحَمْنِي، وأيَّةُ امرأةٍ لَبِسَتْ حَلْياً من حُلِيِّي، فلا ماتَتْ إلا مِيتَتيِ. وكزُفَرَ: جَبَلٌ بِمكةَ.

- وشَفَّرَها تَشْفيراً: جامَعَها على شُفْر فَرْجِها.

- الشَّفْتَرَةُ: التَّفَرُّقُ،

- كالاشْفِتْرارِ.

- واشْفَتَرَّ العُودُ: تَكَسَّرَ،

- و- الشيءُ: تَفَرَّقَ،

- و- السَّراجُ: اتَّسَعَتْ نارُه.

- والمُشْفَتِرُّ: المُقْشَعِرُّ، والمُشَمِّرُ، والمُنْتَصِبُ.

- والشَّفَنْتَرُ، كغَضَنْفَرٍ: الذاهِبُ الشَّعَرِ.

- والشَّفَنْتَرِيُّ: المُتَفَرِّقُ.

- الأَشْقَرُ من الدَّوابِّ: الأَحْمَرُ في مُغْرَةٍ حُمْرَةٍ، يَحْمَرُّ منها العُرْفُ والذَّنَبُ،

- و- من الناسِ: من يَعْلُو بَياضَهُ حُمْرَةٌ، شَقِرَ، كفَرِحَ وكَرُمَ، شَقْراً وشُقْرَةً واشْقَرَّ، وهو أشْقَرُ،

- و- من الدَّمِ: ما صارَ عَلَقَاً، وفَرَسُ مَرْوانَ بنِ محمدٍ، وفَرَسُ قُتَيْبَةَ بنِ مُسْلِمٍ، وفَرَسُ لَقيطِ بنِ زرارةَ.

- والشَّقْراءُ: فَرَسُ الرُّقادِ بنِ المُنْذِرِ الضَّبِّيِّ، وفَرَسُ زُهَيْرِ بنِ جَذِيمَةَ، أو خالِدِ بنِ جَعْفَرٍ. وبها ضُرِبَ المَثَلُ: "شيئاً مَّا يَطْلُبُ السَّوْطَ إِلى الشَّقْراءِ" لأَنَّهُ رَكِبَها، فَجَعَلَ كُلَّما ضَرَبَها، زَادَتْه جَرْياً، يُضْرَبُ لِمَنْ طَلَبَ حاجَةً، وجَعَلَ يَدْنُو من قَضائِها والفَراغِ منها، وفَرَسُ أسِيدِ بنِ حِنَّاءَةَ، وفَرَسُ شَيطانِ بنِ لاطِمٍ، قُتِلَتْ وقُتِلَ صاحِبُها، فَقيلَ: أشْأَمُ من الشَّقْرَاءِ، أو جَمَحَتْ بصاحِبِها يوماً، فَأتَتْ على وادٍ فأرادَتْ أن تَثِبَهُ، فَقَصَّرَتْ، فانْدَقَّتْ عُنُقُها، وسَلِمَ صاحِبُها، فَسُئِلَ عنها، فقال: إِنَّ الشَّقْراءَ لم يَعْدُ شَرُّها رِجْلَيْها، أو كانتْ لابنِ غَزِيَّةَ بنِ جُشَمَ، فَرَمَحَتْ غُلاماً، فأصابَتْ فَلُوَّها، فَقَتَلَتْه، وفَرَسُ مُهَلْهِلِ بنِ رَبيعَةَ، وفَرَسُ حَوْطٍ الفَقْعَسِيِّ، وبنتُ الزَّيْتِ فَرَسِ مُعاوِية بنِ سَعْدٍ، وماءٌ بالعُرَيْمَةِ بين الجَبَلَيْنِ، وماءَةٌ بالبادِيَةِ، لها ذِكْرٌ في حديثِ عَمْرِو بنِ سَلَمَةَ بنِ سَكَنٍ الكِلابِي،

- وة بناحِيَةِ اليَمامَةِ.

- والشَّقِرُ، ككتِفٍ: شَقائِقُ النُّعْمانِ، الواحدَةُ: بهاءٍ

- ج: شَقِراتٌ، كالشُّقَّارِ والشُّـقْرانِ والشُّقَّارَى، ويُخَفَّفُ، أو نَبْتٌ آخَرُ أحْمَرُ، وكرُمَّانٍ: سَمَكَةٌ لها سَنامٌ طَويلٌ.

- والشَّقِرَةُ، كزَنِخَةٍ: السّنْجَرْفُ، وابنُ الحَارِثِ بنِ تَميمٍ أبو قَبيلَةٍ من ضَبَّةَ، والنِّسْبَةُ شَقَرِيٌّ، بالتحريكِ.

- والشُّقُورُ، بالضم: الحاجةُ، وقد يفتحُ، والأُمُورُ اللاَّصِقَةُ بالقَلْبِ المُهِمَّةُ له، جَمْعُ شَقْرٍ. وكصُرَدٍ: الدِّيكُ، والكَذِبُ. وشُقْبرونُ، بالضم: عَلَمٌ. وشُقْرانُ، كعُثْمانَ: مَوْلًى للنبيِّ، صلى الله عليه وسلم، اسْمُهُ صالِحٌ، ورجُلٌ من قُضاعَةَ.

- والشِّقْرَى، كذِكْرَى: تَمْرٌ جَيِّدٌ،

- وع بِدِيارِ خُزاعَةَ. وكمُعَظَّمٍ: حِصْنٌ بالبَحْرَيْنِ قَديمٌ، وقِرْبَةٌ من أدَمٍ، والقَدَحُ العظيمُ.

- وكصبُورٍ: د بالأَنْدَلُسِ.

- وشَقْرٌ: جَزيرَةٌ بها، وبالضم: ماءٌ،

- ود. وشَقْرَةُ، بالفتح: ابنُ نَبْتِ بنِ أُدَدَ، وابنُ رَبيعَةَ بنِ كَعْبٍ، وبالضم: ابنُ نُكْرَةَ بنِ لُكَيْزٍ، وبضَمَّتَيْنِ: مَرْسًى بِبحْرِ اليمنِ بيْنَ أحْوَرَ وأبْيَنَ.

- والمَشاقِرُ في قولِ ذي الرُّمَّةِ: ع،

- و- من الرَّمْلِ: المُتَصَوِّبُ في الأرضِ، المُنْقادُ المُطْمَئِنُّ، أو أجْلَدُ الرَّمْلِ، ومَنابِتُ العَرْفَجِ.

- والشَّقيرُ: أرضٌ. وككُمَيْتٍ: ضَرْبٌ من الحِرْباءِ أو الجَنادِبِ.

- والشُّقَّارَى: الكَذِبُ.

- والأَشاقرُ: حيٌّ باليَمنِ، وجِبالٌ بَيْنَ الحَرَمَيْنِ، شَرَّفَهُما اللّهُ تعالى.

- الشُّكْرُ، بالضم: عِرْفانُ الإِحْسان ونَشْرُه، أو لا يكونُ إلاَّ عن يَدٍ،

- و- من اللهِ: المُجازاةُ، والثَّناءُ الجميلُ،

- شَكَرَهُ،

- و- له، شُكْراً وشُكُوراً وشُكْراناً،

- وشَكَرَ اللّهَ وللهِ وباللهِ و- نِعمَةَ اللهِ،

- و- بها، وتَشَكَّرَ لهُ بَلاءَهُ، كشَكَرَهُ.

- والشَّكُورُ: الكثيرُ الشُّكْرِ، والدَّابَّةُ تَسْمَنُ عَلَى قِلَّةِ العَلَفِ.

- والشَّكْرُ: الحِرُ أو لَحْمُها، ويكسرُ فيهما، والنِّكاحُ، ولَقَبُ وَالاَنَ بنِ عَمْرٍو، أبي حَيٍّ بالسَّرَاةِ، وجَبَلٌ باليمنِ.

- وَشَكِرَتِ الناقَةُ، كفَرِحَ: امْتَلأ ضَرْعُها، فهي شَكِرَةٌ ومِشْكارٌ، من شَكارَى وَشَكْرَى وشَكِراتٍ،

- و- الدَّابَّةُ: سَمِنَتْ،

- و- فلانٌ: سَخَا، أو غَزُرَ عَطَاؤُهُ بعدَ بُخْلِهِ،

- و- الشَّجَرَةُ: خَرَجَ منها الشَّكيرُ.

- وعُشْبٌ مَشْكَرَةٌ: مَغْزَرَةٌ للَّبَنِ.

- وأشْكَرَ الضَّرْعُ: امْتَلأَ،

- كاشْتَكَرَ،

- و- القومُ: شَكِرَتْ إِبِلُهُم، والاسْمُ: الشُّكْرَةُ.

- واشْتَكَرَتِ السماءُ: جَدَّ مَطَرُها،

- و- الرِّياحُ: أتَتْ بالمَطَرِ،

- و- الحَرُّ،

- و- البَرْدُ: اشْتَدَّا،

- و- في عَدْوِهِ: اجْتَهَدَ.

- والشَّكيرُ: الشَّعَرُ في أصلِ عُرْفِ الفرسِ، وما وَلِيَ الوَجْهَ والقَفَا من الشَّعَرِ،

- و- من الإبِلِ: صغارُها،

- و- من الشَّعَرِ والرِّيشِ والعِفَاءِ والنَّبْتِ: صِغارُه بين كِبارِه، أو أوَّلُ النَّبْتِ على أثَرِ النَّبْتِ الهائِجِ المُغْبَرِّ، وما يَنْبُتُ من القُضْبانِ الرَّخْصَةِ بين العاسِيَةِ، وما يَنْبُتُ في أُصُولِ الشَّجَرِ الكِبارِ، وفِراخُ النَّخْلِ، والنَّخْلُ قَدْ شَكَرَ، كَنَصَرَ وفَرِحَ، وأشْكَرَ، والخوصُ الذي حَوْلَ السَّعَفِ، والغُصُونُ، ولِحاءُ الشَّجَرِ

- ج: شُكُرٌ، والكَرْمُ يُغْرَسُ من قَضِيبِهِ، والفِعْلُ من الكُلِّ: أشْكَرَ وَشَكَرَ واشْتَكَرَ.

- وهذا زَمَنُ الشَّكَرِيَّةِ، محركةً: إذا حَفَلَتِ الإِبِلُ من الرَّبيعِ. ويَشْكُرُ بنُ عليِّ بنِ بَكْرِ بنِ وائِلٍ، ويَشْكُرُ بنُ مُبَشِّرِ بنِ صَعْبٍ: أبو قَبيلَتينِ. وكزُبَيْرٍ: جَبَلٌ بالأَنْدَلُسِ لا يُفارِقُهُ الثَّلْجُ. وكزُفَرَ: جَزيرَةٌ بها. وكبَقَّمٍ: لَقَبُ محمدِ بنِ المُنْذِرِ الحافِظِ. وشُكْرٌ، بالضم وكجَوْهَرٍ: من الأَعْلاِمِ.

- والشاكِريُّ: الأَجيرُ والمُسْتَخْدَمُ، مُعَرَّبُ جاكر.

- والشَّكائِرُ: النواصِي.

- والمُشْتَكِرَةُ من الرِّياحِ: الشَّديدةُ.

- والشَّيْكَرانُ، وتضمُّ الكافُ: نَبْتٌ، أو الصوابُ بالسينِ، ووَهِمَ الجَوْهَرِيُّ، أو الصوابُ الشَّوْكَرانُ.

- وشاكَرْتُه الحديثَ: فاتَحْتُه.

- وشاكَرْتُه: أرَيْتُه أنِّي شاكِرٌ.

- والشَّكْرَى، كسَكْرَى: الفِدْرَةُ السَّمِينَةُ من اللحمِ.

- شَمَرَ وشَمَّرَ وانْشَمَرَ وَتَشَمَّرَ: مَرَّ جادّاً أو مُخْتَالاً.

- وتَشَمَّرَ لِلْأَمْرِ: تَهَيَّأ.

- وشِمْرٌ، بالكسر،

- وشِمِّيرٌ وشَمَّرِيٌّ وشِمِّرِيٌّ وشُمُّرِيٌّ وشِمَّريٌّ، كقِنَّبِيٍّ،

- ومُشَمِّرٌ، كمحدِّثٍ: ماضٍ في الأُمُورِ مُجَرِّبٌ.

- والشَّمْرُ: تَقْليصُ الشيءِ،

- كالتَّشْميرِ، وصِرامُ النَّخْلِ.

- وشَمَّرَ الثوبَ تَشْميراً: رَفَعَهُ،

- و- في الأَمْرِ: خَفَّ،

- و- السَّفينةَ وغيرَها: أرسَلَها.

- وشَرٌّ شِمِرٌّ، كفِلِزٍّ: شديدٌ. وشَمِرُ بنُ أفْرِيقِشَ، ككَتِفٍ: غَزَا مدينةَ السُّغْد، فَقَلَعَها، فَقيلَ: شَمِرْكَنْدَ، أو بَناها، فقيل شَمِرْكَنْت، وهي بالتُّرْكِيَّةِ: القَرْيَةُ، فَعُرِّبَتْ سَمَرْقَنْدَ، وإسْكانُ الميمِ وفتحُ الراءِ لَحْنٌ. وشَمِرُ بنُ حَمْدَوَيْه: لُغَوِيٌّ.

- والشِّمْرُ، بالكسر: السَّخِيُّ، والبَصيرُ الناقِدُ، واسْمٌ، وبالهاءِ: مِشْيَةُ الرَّجُلِ الفَاسِدِ. وكسَحابٍ: الرَّازِيانجُ مِصْرِيَّةٌ. وكأميرٍ: جَبَلٌ باليمنِ،

- وع بِإِرْمِينِيَّةَ.

- وشَميرانُ: د بها،

- وة بِمَرْوَ، وبَطْنٌ من خَوْلاَنَ، وهُمْ شَميرِيُّونَ. وكتَنُّورٍ: الماسُ. وكبَقَّمٍ: فَرَسُ جَدِّ جَميلِ بنِ عبدِ اللهِ بنِ مَعْمَرٍ الشاعِرِ، وناقَةٌ، ورَجُلٌ.

- والشِّمِّيرُ، كسِكِّيتٍ: المُشَمِّرُ المُجِدُّ، والناقَةُ السَّريعَةُ،

- كالشِّمِّرِيَّةِ، وتفتحُ الميمُ وتُضَمَّانِ وتُفْتَحانِ.

- وأشْمَرَهُ بالسَّيْفِ: أدْرَجَهُ،

- و- الإِبِلَ: أكْمَشَها وأعْجَلَهَا،

- و- الجَمَلُ طَروقَتَهُ: أَلْقَحَها.

- وشاةٌ شامرٌ وشامِرَةٌ: انْضَمَّ ضَرْعُها إلى بَطْنِها.

- ولِثَةٌ شامِرَةٌ ومُتَشَمِّرَةٌ: لازِقَةٌ بأَسْنَاخِ الأَسْنانِ.

- شَمْجَرَ: عَدَا عَدْوَ فَزِعٍ.

- الشَّمْخَرَةُ: الكِبْرُ.

- واشْمَخَرَّ: طالَ.

- والمُشْمَخِرُّ، كمُشْمَعِلٍّ: الجَبَلُ العالي.

- والشَّماخِيرُ: جِبالٌ بالحجازِ بين الطائفِ وجُرَشَ.

- (والشُّمَّخْرُ، كَجُمَّيْزٍ: المُتَكَبِّرُ).

- الشَّمَخْتَرُ، كسَفَرْجَلٍ: اللَّئيمُ، والمَنْحُوسُ، مُعَرَّبُ شُوم اخْتَر، أي: مَنْحُوسُ الطالِعِ.

- الشَّمَيْذَرُ، بالذال المعجمة كسَفَرْجَلٍ: البَعيرُ السريعُ، والغُلامُ النَّشِيطُ الخَفيفُ،

- كالشِّمْذارَةِ، والسَّيْرُ الناجِي،

- كالشَّمْذَرِ والشِّمْذَرِ والشِّمْذَارِ.

- شَمْصَرَ عليه: ضَيَّقَ.

- وشَمَنْصِيرُ أو شَماصِيرُ: جَبَلٌ لِهُذَيْلٍ.

- الشَّنَارُ، بالفتح: أقْبَحُ العَيْبِ، والعارُ، والأَمْرُ المَشْهُورُ بالشُّنْعَةِ.

- وشَنَّرَ عليه تَشْنِيراً: عابَهُ، أو سَمَّعَ به وفضَحَهُ.

- والشِّنِّيرُ، كسِكِّيتٍ: السَّيِّئُ الخُلُقِ، والكثيرُ الشَّرِّ والعُيُوبِ،

- كالشِّنِّيرَةِ. وبَنُو شِنِّيرٍ: بَطْنٌ منهم.

- والشَّنْرَةُ: مِشْيَةُ الرَّجُل الصَّالِحِ.

- وشُنارَى، كحُبارَى: السِّنَّوْرُ.

- وشَنَرَى، كجَمَزَى: ة بناحِيَةِ السَّمَنُّودِيَّةِ،

- وة بناحِيَةِ البَهْنَسَى.

- شَنْبارةُ، بفتح الشين وسكون النونِ: قَرْيَتانِ بِمِصْرَ في الشَّرْقِيَّةِ. وخِيارُ شَنْبَرَ: في خ ي ر.

- الشُّنْتُرَةُ، بالضم، وفَتْحُها ضَعيفٌ: الإِصْبَعُ

- ج: شَناتِرُ، وما بين الإِصْبَعَيْنِ.

- وذو الشَّناتر: من مُلُوك اليمنِ اسْمُهُ لَخْتِيعَةُ، كان يَنْكِحُ وِلْدَانَ حِمْيَر لِئَلاَّ يُمَلَّكُوا، لأَنَّهُمْ لم يكونوا يُمَلِّكونَ من نُكِحَ، لُقِّبَ به لإِصْبَعٍ زائدةٍ له

- وشَنْتَرَ ثَوْبَه: مَزَّقَه.

- رجُلٌ شِنْذارَةٌ: غَيُورٌ، أو فاحِشٌ،

- كشِنْذيرَةٍ.

- (الشِّنْجارُ، بالكسر: مُعَرَّبُ شِنْكار، وهو خَسُّ الحِمارِ، ويُسَمَّى الكَحْلاءَ، والحُمَيْراءَ، ورِجْلَ الحَمَامَةِ، وهو نباتٌ لاصِقٌ بالأرضِ مُشَوِّكٌ، له أصلٌ في غِلَظِ إصْبَعٍ، أحْمَرُ كالدَّمِ، يَصْبُغُ اليَدَ إِذا مُسَّ، مَنْبِتُه الأرضُ الطَّيِّبَةُ التُّرْبَةِ).

- الشَّنْزَرَةُ: الغِلَظُ والخُشُونَةُ.

- وشَنْزَرٌ: رَجُلٌ،

- وع، وَلَعَلَّهُ تَصحيفُ شَيْزَرَ.

- الشَّنْصَرَةُ: الغِلَظُ، والشِّدَّةُ،

- كالشِّنْصِيرِ، بالكسر، وهُمْ في شَنْصَرَةٍ وشِنْصيرٍ.

- والشِّنْصِيرُ: المَعْقِلُ أيضاً.

- الشَّنْظَرَةُ، (بالظاء المعجمة): الشَّتْمُ.

- وشَنْظَرَ بِهِمْ: شَتَمَهُمْ.

- والشِّنْظِيرُ: السَّيِّئُ الخُلُقِ الفَحَّاشُ،

- كالشِّنْظِيرَةِ، والصَّخْرَةُ تَنْفَلِقُ من رُكْنِ الجَبَلِ فَتَسْقُطُ،

- كالشُّنْظُورَةِ، وبالهاءِ: حَرْفُ الجَبَلِ وطَرَفُه.

- وبَنُو شِنْظيرٍ: بَطْنٌ من العَرَبِ.

- الشِّنْغِيرُ، (بالغين المعجمة) وبالكسر: السَّيِّئُ الخُلُقِ، البَذِيءُ الفاحِشُ، بَيِّنُ الشَّنْغَرَةِ والشِّنْغِيرَةِ.

- الشِّنْفِيرَةُ، بالكسر: نَشاطُ الناقةِ وحِدَّتُها،

- كالشِّنْفَارَة، بالكسرِ، والرَّجُلُ السَّيِّئُ الخُلُقِ.

- والشَّنْفَرى الأَزْدِيُّ: شاعِرٌ عَدَّاءٌ، ومنه: "أعْدَى من الشَّنْفَرَى".

- والشِّنْفَارُ: الخفيفُ.

- الشَّنَهْبَرُ، كسَفَرْجَلٍ وبالهاءِ: العجوزُ الكبيرةُ.

- (الشَّيْنَقُورُ، كحَيْزَبُونٍ، هكذا جاءَ في شِعْرِ أمَيَّةَ بنِ أبي الصَّلْتِ، ولم يُفَسَّرْ).

- شارَ العَسَلَ شَوْراً وشِيَاراً وشِيارَةً ومَشاراً ومَشارَةً: اسْتَخْرَجَه من الوَقْبَةِ،

- كأَشَارَهُ واشْتارَه واسْتَشارَهُ والمَشارُ: الخَلِيَّةُ.

- والشَّوْرُ: العَسَلُ المَشُورُ.

- والمِشوارُ: ما شارَهُ به، والمَخْبَرُ، والمَنْظَرُ،

- كالشُّورَةِ، بالضم، وما أبْقَتِ الدابةُ من عَلَفِها، مُعَرَّبُ نِشْخَوار، والمَكانُ يُعْرَضُ فيه الدَّوابُّ، ومنه: إِيَّاكَ والخُطَبَ، فإِنَّها مِشْوارٌ كثيرُ العِثارِ، ووَتَرُ المِنْدَفِ، وبِهاءٍ: موضِعُ العَسَلِ،

- كالشُّورَةِ، بالضم.

- ومَاذِيٌّ مُشَارٌ: أُعِينَ على جَنْيِهِ.

- والشَّورَةُ والشَّارَةُ والشَّوْرُ والشِّيَارُ والشَّوَارُ: الحُسْنُ، والجَمالُ، والهَيْئَةُ، واللِّباسُ، والسِّمَنُ، والزِّينَةُ،

- واسْتَشارَتِ الإِبِلُ،

- وأخذَتْ مِشْوارَها ومَشارَتَها: سَمِنَتْ وحَسُنَتْ.

- والخَيْلُ شِيارٌ: سِمانٌ حِسانٌ.

- وَشَارَها شَوْراً وشِوَاراً وشَوَّرَها وأشَارَهَا: راضَها، أو رَكِبَها عند العَرْضِ على مُشْتَرِيها، أو بَلاهَا يَنْظُرُ ما عندَها، أو قَلَّبَها، وكذا الأَمَةُ.

- واسْتَشارَ الفَحْلُ الناقَةَ: كَرَفَهَا فَنَظَر أَلاقِحٌ هي أم لاَ،

- و- فلانٌ: لَبِسَ لِباساً حَسَناً،

- و- أمْرُهُ: تَبَيَّنَ.

- والمُسْتَشِيرُ: من يَعْرفُ الحائلَ من غيرِها.

- والشُّوارُ، مُثَلَّثَةً: مَتاعُ البَيْتِ، وذَكَرُ الرَّجُلِ وخُصْياهُ واسْتُهُ.

- وشَوَّرَ به: فَعَلَ بهِ فِعْلاً يُسْتَحْيَا منه فَتَشَوَّرَ،

- و- إليه: أوْمَأَ،

- كأشارَ، ويكونُ بالكَفِّ والعَيْنِ والحاجِبِ.

- وأشارَ عليه بكذا: أمَرَهُ، وهي: الشُّوْرَى.

- والمَشُورَةَ: مَفعُلَةٌ لا مَفْعولَةٌ.

- واسْتَشارَهُ: طَلَبَ منه المَشُورَةَ.

- وأشارَ النار،

- و- بها وأشْوَرَ بها وشَوَّرَ: رَفَعَها.

- والمَشَارَةُ: الدَّبْرَةُ في المَزْرَعَةِ

- ج: مَشاوِرُ ومَشائِرُ. وشَوْرُ بنُ شَوْرِ بنِ شَوْرِ بنِ شَوْرٍ: اسْمُه دِيْوَاشْتِي جَدٌّ لعبدِ اللهِ بنِ محمدِ بنِ ميكالَ، مَمْدوحِ ابنِ دُرَيْدٍ في "مَقْصورَتِه"، وأرْبَعَتُهُم مُلُوكٌ. والقَعْقَاعُ بنُ شَوْرٍ: تابعيٌّ.

- والشَّوْرانُ: العُصْفُرُ، وثَوْبٌ مُشَوَّرٌ، وجَبَلٌ قُربَ عَقيقِ المدينةِ، فيه مِياهُ سَمَاءٍ كثيرةٌ.

- وحَرَّةُ شَوْرانَ: من حِرارِ الحجازِ.

- والشَّوْرَى، كسَكْرَى: نَبْتٌ بَحْرِيٌّ.

- وشَيِّرُكَ: مُشاوِرُكَ ووَزِيرُكَ

- ج: شُوَرَاءُ. وقَصِيدةٌ شَيِّرَةٌ: حَسناءُ.

- والشُّوْرَةُ، بالضم: الناقةُ السمينةُ، وقد شارَتْ، وبالفتح: الخَجْلَةُ.

- والمُشِيرَةُ: الإِصْبَعُ السَّبَّابَةُ.

- وأشِرْنِي عَسَلاً: أعنّي على جَنْيِه.

- وشِيْرَوَانُ، بالكسر: ة بِبُخارا.

- وبَنُو شاوِرٍ: بَطْنٌ من هَمْدانَ.

- وشيءٌ مَشُورٌ: مُزَيَّنٌ.

- والشَّيْرُ، مُمالَةً: لَقَبُ محمدٍ جَدِّ الشريفِ النَّسَّابةِ العُمَرِي، أعْجَمِيَّةٌ، أي: الأَسَدُ.

- وريحٌ شَوارٌ، كسحاب: رُخَاءٌ.

- الشُّهْرَةُ، بالضم: ظُهورُ الشيءِ في شُنْعَةٍ، شَهَرَهُ، كَمَنَعَهُ، وشَهَّرَهُ واشْتَهَرَهُ فاشْتَهَرَ.

- والشَّهيرُ والمَشْهورُ: المَعْرُوفُ المكانِ، المذكورُ، والنَّبيهُ،

- والشَّهْرُ: العالِمُ، ومِثْلُ قُلامَةِ الظُّفُرِ، والهِلالُ، والقَمَرُ، أو هو إذا ظَهَرَ وقارَبَ الكمالَ، والعَدَدُ المعروفُ من الأيامِ، لأَنه يُشْهَرُ بالقَمَرِ

- ج: أشْهُرٌ وشُهُورٌ.

- وشاهَرَهُ مُشاهَرَةً وشِهاراً: اسْتَأجَرَهُ لِلشَّهْرِ.

- وأشْهَرُوا: أتى عليهم شَهْرٌ،

- و- المرأةُ: دَخَلَتْ في شهرِ ولادِها.

- وشَهَرَ سَيْفَه، كمنع،

- وشَهَّرَه: انْتَضاهُ فَرَفَعَهُ على الناسِ.

- والأشاهِرُ: بياضُ النَّرْجِسِ،

- وأتانٌ وامرأةٌ شَهِيرَةٌ: عَريضةٌ واسِعةٌ.

- والشِّهْرِيَّةُ، بالكسر: ضَرْبٌ من البَراذِينِ. وشَهْرُ بنُ حَوْشَبٍ: محدِّثٌ مَتْرُوكٌ. وشَهْران بنُ عِفْرِسٍ: أبو قَبيلةٍ من خَثْعَمَ. والمشهورُ: فرسُ ثَعْلَبَةَ بنِ شِهابٍ الجَدِلِيِّ.

- ويومُ شَهْوَرَةَ: من أعْظَمِ أيامِ بني كِنانَةَ.

- والمُشَهَّرَةُ: فرسُ مُهَلْهِلِ بنِ ربيعَةَ.

- وذُو المُشَهَّرَةِ: أبو دُجانَةَ، سِماكُ بنُ أوْسٍ، صحابيٌّ كانتْ له مُشَهَّرَةٌ، إذا خَرَج بها يَخْتالُ بين الصَّفَّيْنِ، لم يُبْقِ، ولم يَذَرْ.

- شَهْبَرَ دَبَرُ البعيرِ: اشْهابَّ،

- و- لكذا: أجْهَشَ لِلبُكاءِ،

- ورجلٌ شَهْبَرٌ، أو لا يُوصَفُ به الرجالُ،

- وامرأةٌ شَهْبَرَةٌ وشَيْهَبُورٌ وشَنَهْبَرَةٌ: مُسِنَّةٌ، وفيها بَقِيَّةُ قُوَّةٍ.

- والشَّهْبَرُ: الضَّخْمُ الرأسِ.

- ومُشَهْبَرُ الرأسِ: كبيرهُ مَفْطوحُهُ. وعِصامُ بنُ شَهْبَرٍ: حاجِبُ النُّعْمانِ بنِ المُنْذِرِ.

- الشَّهاجِرُ: الرَّخَمُ، لا واحدَ لها.

- شَهْدَرَ الجاريةُ والغُلامُ: وهو أن يَتَحَرَّكَا ما بين ثلاثِ سنين إلى سِتٍّ، وهي شَهْدَرَةٌ، وهو شَهْدَرٌ.

- والشِّهْدَارَةُ، بالكسر: الفاحِشُ، والنَّمَّامُ المُفْسِدُ بين الناس، والقصيرُ، والغليظُ.

- والشَّهْدَرُ، كجعفرٍ: العظيمُ المُتْرَفُ.

- الشِّهْذارَةُ: الشِّهْدارَةُ، والعَنِيفُ في السَّيْرِ.

- شَهْرَزُوْرُ: مدينةُ زُور بنِ الضَّحَّاكِ.

- شِيارٌ، ككتابٍ: يومُ السَّبْتِ

- ج: أشْيُرٌ وشُيُرٌ وشِيرٌ، بالكسر.


فَصْلُ الصَّاد

- صَوْأرٌ، كجعفرٍ: ع. (وكغُرابٍ: ع بالمدينةِ).

- صَبَرَهُ عنه يَصْبِرُهُ: حَبَسَهُ.

- وصَبْرُ الإِنسانِ وغيرِهِ على القتلِ: أن يُحْبَسَ ويُرْمَى حتى يموتَ. وقد قَتَلَه صَبْراً، وصَبَرَه عليه.

- ورجلٌ صَبُورَةٌ: مَصْبُورٌ للقتلِ.

- ويَمينُ الصَّبْرِ: التي يُمْسِكُكَ الحَكَمُ عليها حتى تَحْلِفَ، أو التي تَلْزَمُ وَيُجْبَرُ عليها حالِفُها.

- وصَبَرَ الرجلَ: لَزِمَهُ.

- والمَصْبُورةُ: اليمينُ.

- والصَّبْرُ: نقِيضُ الجَزَعِ، صَبَرَ يَصْبِرُ، فهو صابرٌ وصَبيرٌ وصَبُورٌ، وتَصَبَّرَ واصْطَبَرَ واصَّبَرَ.

- وأصْبَرَه: أمَرَه بالصَّبْر،

- كصَبَّرَه، وجعل له صَبْراً.

- وصَبَرَ به، كنَصَرَ، صَبْراً وصَبَارَةً: كَفَلَ.

- واصْبُرْني، كانْصُرني: أعطِني كَفِيلاً.

- والصَّبيرُ: الكَفيلُ، ومُقَدَّمُ القومِ في أمورهِم، والجَبَلُ

- ج: صُبَراءُ، والسحابَةُ البيضاءُ، أو الكَثيفةُ التي فَوقَ السحابةِ، أو الذي يصيرُ بعضُه فوق بعضٍ، أو القِطْعَةُ الواقِفةُ منها، أو السحابُ البِيضُ

- ج: صُبُرٌ، والرُّقاقةُ العريضةُ تُبْسَطُ تحتَ ما يُؤْكلُ من الطعامِ، أو رُقاقةٌ يُغْرَفُ عليها طَعامُ العُرْسِ، كالصَّبيرَة.

- والأَصْبِرَةُ من الغنمِ والإِبِلِ: التي تَروحُ وتَغْدُو ولا تَعْزُبُ، بِلا واحدٍ.

- والصُّـبْرُ، بالكسر والضم: ناحيةُ الشيءِ، وَحَرْفُه، والسحابةُ البيضاءُ

- ج: أصْبارٌ، وبالضم: بَطْنٌ من غَسَّانَ، وبالتحريكِ: الجَمَدُ.

- ومَلَأَ الكأسَ إلى أصْبارِها، أي: رَأسِها.

- وأخَذَه بأَصْبارِهِ: بجَمِيعِهِ.

- والصُّبْرَةُ، بالضم: ما جُمِعَ من الطعامِ بِلا كَيْلٍ ووزنٍ، وقد صَبَّرُوا طعَامَهُمْ، والطعامُ المَنْخولُ، والحجارَةُ الغليظَةُ المجتمعةُ

- ج: صِبارٌ.

- والصُّبْرُ، بالضم وبضمتينِ: الأرضُ ذاتُ الحَصْباءِ.

- والصَّبارَةُ: الحجارَةُ، ويُثَلَّثُ، وقِطْعَةٌ من حديدٍ أو حِجارَةٍ، وبتشديدِ الراءِ: شِدَّةُ البَرْدِ، وقد تُخَفَّفُ،

- كالصَّبْرَة.

- وأمُّ صَبَّارٍ وأم صَبُّورٍ: الحَرُّ، والداهِيَةُ، والحَرْبُ الشديدَةُ.

- والصَّبِرُ، ككَتِفٍ، ولا يُسَكَّنُ إلا في ضَرُورَةِ الشِّعْرِ: عُصارَةُ شَجَرٍ مُرٍّ، وجَبَلٌ مُطِلٌّ على تَعِزَّ. ولَقِيطُ بنُ عامِرِ بنِ صَبِرَةَ: صحابيٌّ. وككتابٍ: السِّدادُ، والمُصابَرَةُ، وحَمْلُ شَجَرَةٍ حامِضةٍ. وكغُرابٍ ورُمَّانٍ: التَّمْرُ الهندِيُّ.

- وأبو صُبَيْرَة، كجُهَيْنَة: طائِرٌ أحْمَرُ البَطْنِ، أسْودُ الظَّهْرِ والرأسِ والذَّنَبِ.

- وأصْبَرَ: أكَلَ الصَّبِيرَةَ.

- ووقعَ في أُمِّ صَبُّورٍ، وقعدَ على الصَّبِيرِ، وسَدَّ رأسَ الحَوْجَلَةِ بالصِّبَارِ،

- و- اللَّبَنُ: اشْتَدَّتْ حُمُوضتُهُ إلى المَرَارةِ.

- واسْتَصْبَرَ: اسْتَكْثَفَ.

- والاصْطِبارُ: الاقْتِصاصُ.

- وصَبَّرَهُ: طَلَبَ منه أن يَصْبِرَ.

- والصَّبُورُ: الحليمُ الذي لا يُعاجِلُ العُصاةَ بالنِّقْمَةِ، بَلْ يَعْفُو أو يُؤَخِّر، وفَرَسُ نافِعِ بنِ جَبَلَةَ.

- و{ما أصبَرَهُم على النارِ}، أي: ما أجرأهُم، أو ما أعْمَلَهُم بعَمَلِ أهلِها.

- وشَهْرُ الصَّبْرِ: شَهْرُ الصَّوْمِ. وكجَبَّانَةٍ: الأرضُ الغَليظَةُ المُشْرِفَةُ الشَّأْسَةُ. وسَمَّوْا: صابراً وصَبِرَةَ، بكسر الباءِ. وأما قولُ الجوهريِّ، الصَّبَارُ: جَمْعُ صَبْرَةٍ، وهي الحجارَةُ الشديدةُ، قال الأَعْشَى:

قُبَيْلَ الصُّبْحِ أصواتُ الصَّبَارِ

فَغَلَطٌ. والصوابُ في اللُّغَةِ والبيتِ: الصِّيارُ، بالكسر والياءِ، وهو صَوتُ الصَّنْجِ، والبَيْتُ ليس لَلْأَعْشَى، وصَدْرُه:

كأَنَّ تَرَنُّمَ الهَاجَاتِ فيها.

- وصابِر: سِكَّةٌ بِمَرْوَ.

- والصَّبْرَةُ، بالفتح: ما تَلَبَّدَ في الحَوْضِ من البَوْلِ والسِّرْقينِ والبَعَرِ،

- و- من الشِّتاءِ: وَسَطُه،

- وبِلا لامٍ: د بالمَغْرِبِ. والصُّنْبُور: يأتي إن شاء الله تعالى.

- الصَّحْراءُ: اسْمُ سَبْعِ مَحالَّ بالكوفةِ، والأرضُ المُسْتَوِيةُ في لِينٍ وغِلَظٍ دُونَ القُفِّ، أو الفَضاءُ الواسِعُ لا نباتَ به، وإنما لم يُصْرَف لِلُزُومِ حَرْفِ التأنيثِ

- ج: صَحارَى وصَحارِي وصَحْراواتٌ. وجاءتْ مُشَدَّدَةً في قوله:

وقد أغْدُو على أشْقَ- ـرَ يَجْتابُ الصَّحارِيَّا

- وأصْحَرُوا: بَرَزُوا فيها،

- و- المكانُ: اتَّسَعَ،

- و- الرجُلُ: اعْوَرَّ.

- والصُّحْرَةُ، بالضم: جَوْبَةٌ تَنْجابُ في الحَرَّةِ

- ج: صُحَرٌ.

- ولَقِيَهُ صَحْرَةَ بَحْرَةَ نَحْرَةَ،

- وصَحْرَةً بَحْرَةً ويضمُّ الكُلُّ، أي: بِلا حجابٍ.

- وأبْرزَ له الأمْرَ صِحاراً: جَاهَرَه به جِهاراً.

- والأَصْحَرُ: قَريبٌ من الأَصْهَبِ، والاسمُ: الصَّحَرُ والصُّحْرَةُ، أو هو غُبْرَةٌ في حُمْرَةٍ خَفِيَّةٍ إلى بياضٍ قليلٍ.

- واصْحارَّ النَّبْتُ: احْمارَّ، أو ابْيَضَّتْ أوائِلهُ.

- وأتانٌ صَحُورٌ: فيها بَياضٌ وحُمْرَةٌ، أو نَفُوحٌ بِرِجْلِها.

- والصَّحِيرَةُ: اللَّبنُ الحليبُ يُغْلَى، ثم يُصَبُّ عليه السَّمْنُ.

- والصَّحِيرُ: من صَوْتِ الحَمِيرِ. وكالحُمَيْراءِ: صِنْفٌ من اللَّبَنِ.

- وكزُبَيْرٍ: ع قُربَ فَيْدَ، وجبلٌ شَمالِيَّ قَطَنَ. وكغُرابٍ: عَرَقُ الخَيْلِ، أو حُمَّاها، ورجلٌ من عبدِ القيسِ، وابْنا صُحارٍ: بَطْنانِ من العَرَبِ.

- وَصَحَرَه، كمنَعَه: طَبَخَه،

- و- الشمسُ: آلَمَتْ دِماغَهَ.

- وصُحْرُ، ويُصْرَفُ: أُخْتُ لُقْمانَ، عُوقِبتْ على الإِحسانِ، فقيلَ: "ما لِي إِلاَّ ذَنْبُ صُحْرٍ".

- والأصْحَرُ والمُصْحِرُ: الأَسَدُ.

- الصَّخْرَةُ: الحَجَرُ العظيمُ الصُّلْبُ، ويُحَرَّكُ

- ج: صَخْرٌ وصَخَرٌ وصُخُورٌ وصَخَراتٌ.

- ومَكانٌ صَخِرٌ ومُصْخِرٌ: كثيرهُ.

- والصاخِرُ: صَوْتُ الحديدِ بعضِه على بعضٍ، وبهاءٍ: إناءٌ من خَزَفٍ.

- وكجُهَيْنَةَ: ة بالحجاز. وكأميرٍ: نَبْتٌ.

- والصَّخَراتُ: ع بعرفةَ.

- وصُخَيْراتُ اليَمامِ: منزلةٌ نَزَلَهَا رسولُ الله صلى الله عليه وسلم. وصَخْرُ بنُ عَمْرٍو، أخُو الخَنْساءِ. وسَمَّوْا صَخْرَةَ.

- والتَّصْخِيرُ: التَّسْخيرُ.

- الصَّدْرُ: أعْلَى مُقَدَّمِ كُلِّ شيءٍ وأولُه، وكلُّ ما واجَهَكَ،

- و- من السَّهْمِ: ما جازَ من وَسَطِهِ إلى مُسْتَدَقِّه، لأَنه المتقدِّمُ إذا رُمِي، وحَذْفُ ألِفِ فاعِلُنْ في العَرُوضِ، والطائِفةُ من الشيءِ، والرُّجوعُ،

- كالمَصْدَرِ، يَصْدُرُ ويَصْدِرُ، والاسمُ: بالتحريك، ومنه طَوافُ الصَّدَرِ، وقد صَدَرَ غيرَه وأصْدَرَه وصَدَّرَه فَصَدَرَ. وصَدْرُ الإِنسانِ، مُذَكَّرٌ.

- والصُّدْرَةُ، بالضم: الصَّدْرُ، أو ما أشْرَفَ من أعْلاَهُ،

- (وثَوْبٌ) م.

- وصَدَرَهُ: أصابَ صَدْرَهُ. وكعُنِي: شَكَاهُ.

- والأصْدَرُ: العظيمُهُ.

- والمُصَدَّرُ، كمُعَظَّمٍ: القَوِيُّهُ، ومن بَلَغَ العَرَقُ صَدْرَهُ، والأبيضُ لَبَّةِ الصَّدْرِ من الغَنَمِ والخَيْلِ، أو السَّوداءُ الصَّدْرِ من النِّعاجِ وسائرُها أبيضُ، والسابقُ من الخيلِ، والغليظُ الصَّدْرِ من السِّهامِ، وأوَّلُ القِداحِ الغُفْلِ، والأَسَدُ، والذِّئْبُ.

- وتَصَدَّرَ: نَصَبَ صَدْرَهُ في الجُلوسِ، وجَلَسَ في صَدْرِ المجلسِ،

- و- الفرسُ: تَقَدَّمَ الخَيْلَ بصَدْرِهِ، كصَدَّرَ.

- وصُدُورُ الوادِي: أعالِيهِ ومقَادِمُهُ،

- كصَدائِرِهِ، جَمْعُ صَدارَةٍ وَصَدِيرَةٍ.

- وما لَهُ صادِرٌ ولا وارِدٌ، أي: شيءٌ.

- وطريقٌ صادرٌ: يَصْدُرُ بأَهْلِهِ عن الماءِ.

- والصَّدَرُ، محرَّكةً: اليومُ الرابعُ من أيامِ النَّحْرِ، واسمٌ لجَمْعِ صادِرٍ.

- والأصْدَرانِ: عِرْقانِ تحتَ الصُّدْغَيْنِ.

- و"جاءَ يَضْرِبُ أصْدَرَيْهِ"، أي: فارغاً.

- وصادِرٌ: ع، وبهاءٍ: اسمُ سِدْرَةٍ.

- ومُصْدِرٌ، كمُحْسِنٍ: اسمُ جُمادَى الأُولى. وككتابٍ: ثَوْبٌ رأسُهُ كالمِقْنَعَةِ، وأسْفَلُه يُغَشِّي الصَّدْرَ،

- وبهاءٍ: ة باليَمامةِ.

- وصَدَّرَ كتابَه تَصْدِيراً: جَعَلَ له صَدْراً،

- و- بَعِيرَهُ: شَدَّ حَبْلاً من حِزامِهِ إلى ما وراءَ الكِرْكِرَةِ،

- و- الفرسُ: بَرَزَ برأسِهِ وسَبَقَ.

- وصادَرَهُ على كذا: طالَبَه به.

- وكجَبَلٍ أو زُفَرَ: ة ببيت المَقْدِسِ.

- وكغُرابٍ: ع قُرْبَ المدينةِ.

- الصِّرَّةُ، بالكسر: شِدَّةُ البَرْدِ، أو البَرْدُ،

- كالصِّرِّ فيهما، وأشَدُّ الصِّياحِ، وبالفتح: الشِّدَّةُ من الكَرْبِ والحَرْبِ والحَرِّ، والعَطْفَةُ، والجَماعَةُ، وتَقْطِيبُ الوجهِ، والشاةُ المُصَرَّاةُ، وخَرَزَةٌ للتأخِيذِ، وبالضم: شَرْجُ الدَّراهمِ ونَحْوِها.

- ورِيحٌ صِرٌّ وصَرْصَرٌ: شديدةُ الصَّوْتِ أو البَرْدِ.

- وصُرَّ النباتُ، بالضم: أصابهُ الصِّرُّ.

- وصَرَّ، كفَرَّ، يَصِرُّ صَرّاً وصَرِيراً: صَوَّتَ وصاحَ شديداً،

- كصَرْصَرَ،

- و- صِماخُهُ صَريراً: صاحَ من العَطَشِ،

- و- الناقةَ،

- و- بها يَصُرُّها، بالضم، صَرّاً: شَدَّ ضَرْعَها،

- و- الفَرَسُ والحِمارُ بِأُذُنِهِ، وصَرَّها وأصَرَّ بها: سَوَّاها وَنَصَبَها لِلاستِماعِ. وككتابٍ: ما يُشَدُّ به

- ج: أصِرَّةٌ،

- وع بقُربِ المدينةِ.

- والمُصَرَّاةُ: المُحَفَّلَةُ، أو هي من صَرَّى يُصَرِّي.

- وناقةٌ مُصِرَّةٌ: لا تَدِرُّ.

- والصَّرَرُ، محركةً: السُّنْبُلُ بعدما يُقَصِّبُ، أو ما لم يَخْرُجْ فيه القَمْحُ، واحِدَتُهُ: صَرَرَةٌ، وقد أصَرَّ السُّنْبُلُ.

- وأصَرَّ يعدو: أسْرَعَ،

- و- على الأَمْرِ: عَزَمَ.

- وهو مِنِّي صِرِّي وأصِرِّي وصِرَّى وأصِرَّى وصُرِّي وصُرَّى، أي: عَزِيمَةٌ وجِدٌّ.

- وصَخْرَةٌ صَرَّاءُ: صَمَّاءُ.

- ورجلٌ صَرُورٌ وَصَرَارَةٌ وصَارُورَةٌ وصَارُورٌ وصَرورِيٌّ وصارُوراءُ: لم يَحُجَّ

- ج: صَرَارةٌ وَصَرَارٌ، أو لم يَتَزَوَّجْ، للواحِدِ والجَمعِ.

- وحافِرٌ مَصْرُورٌ ومُصْطَرٌّ: مُتَقَبِّضٌ أو ضَيِّقٌ.

- والصارَّةُ: الحاجةُ، والعَطَشُ

- ج: صَرائِرُ وصَوَارُّ.

- والمَصارُّ: الأَمْعاءُ.

- والصَّرَارَةُ: نَهْرٌ.

- والصَّرَارِيُّ: المَلاَّحُ

- ج: صَرَارِيُّونَ.

- وَصَرَّرَتِ الناقةُ: تَقَدَّمَتْ.

- وصِرِّينُ، بالكسر: د بالشَّأمِ.

- والصِّرُّ: طائرٌ كالعُصْفورِ أصْفَرُ.

- والصُّرْصُورُ، كعُصْفورٍ: دُوَيبَّةٌ،

- كالصُّرْصُرِ، كهُدْهُدٍ وفَدْفَدٍ، والعِظامُ من الإِبِلِ، والبُخْتِيُّ منها.

- والصَّرْصَرَانِيَّاتُ: بين البَخَاتِيِّ والعِرابِ، أو الفَوالِجُ.

- والصَّرْصَرَانِيُّ والصَّرْصَرَانُ: سَمَكٌ أمْلَسُ.

- ودِرْهَمٌ صَرِّيٌّ، ويُكْسَرُ: له صَرِيرٌ إذا نُقِدَ.

- وصَرَّارُ اللَّيْلِ، مشدَّدةً: طُوَيْئِرٌ.

- والصَّرَاصِرَةُ: نَبَطُ الشَّأمِ.

- والصَّرْصَرُ: الدِّيكُ، وقَرْيتان ببغْدادَ، عُليا وسُفْلَى، وهي أعْظَمُهُما.

- وصَرَرٌ، محركةً: حِصْنٌ باليَمنِ.

- والأَصْرارُ: قَبيلَةٌ بها. وكسَحابٍ أو كتابٍ: وادٍ بالحجازِ.

- والصَّريرَةُ: الدَّراهِمُ المَصْرُورَةُ.

- والصُّوَيرَّةُ، كدُوَيبَّةٍ: الضَّيِّقُ الخُلُقِ والرَّأْي.

- وصارَرْتُه على كذا: أكْرَهْتُه.

- والصُّرَّانُ، بالضم: ما نَبَتَ بالجَلَدِ من شَجَرِ العِلْكِ.

- والصارُّ: الشَّجَرُ المُلْتَفُّ لا يَخْلُو من ظِلٍّ.

- والصَّرُّ: الدَّلْوُ تَسْتَرْخِي، فَتُصَرُّ، أي: تُشَدُّ وتُسْمَعُ بالمِسْمَعِ.

- الصَّطْرُ، ويُحَرَّكُ: السَّطْرُ.

- وتَصَيْطَرَ: تَسَيْطَرَ.

- والمُصْطارُ، بالضم: الخَمْرُ.

- والصَّطَرُ، محركةً: العَتُودُ من الغنمِ.

- الصَّعَرُ، محركةً،

- والتَّصَعُّرُ: مَيْلٌ في الوجهِ، أو في أحدِ الشِّقَّيْنِ، أو داءٌ في البَعيرِ، يلوِي عُنُقَه منه، صَعِرَ، كفَرِحَ، فهو أصْعَرُ.

- وصَعَّرَ خَدَّه تَصْعِيراً

- وصاعَرَهُ وأصْعَرَهُ: أمالَهُ عن النَّظَرِ إلى الناسِ تَهاوُناً من كِبْرٍ، ورُبَّما يكونُ خِلْقَةً.

- وقَرَبٌ مُصْعَرٌ، كمُكْرَمٍ: شديدٌ.

- والصَّيْعَرِيَّةُ: اعْتِراضٌ في السَّيْرِ، وسِمَةٌ في عُنُقِ الناقةِ لا البَعيرِ. وأوهَمَ الجوهريَّ بَيْتُ المُسَيَّبِ الذي قال فيه طَرَفَةُ لَمَّا سَمِعَه: قد اسْتَنْوَقَ الجَمَلُ، وتمامُه في ن و ق.

- وأحْمَرُ صَيْعَرِيٌّ: قانِئٌ.

- وسَنامٌ صَيْعَرِيٌّ: عظيمٌ.

- والصُّعَيْراءُ، كحُمَيْراءَ: ع مُقابِلَ صَعْنَبَى. وكعَجْلانَ: أرضٌ.

- وصُعارَى، بالضم: ع.

- والصَّعَرُ، محركةً: صِغَرُ الرأسِ، وأكلُ الصَّعارِيرِ.

- والصُّعْرورُ والصُّعُرُّرُ، بالضَّمَّاتِ وتشديدِ الراءِ الأُولى: ما جَمَدَ من اللَّثَا، والصَّمْغُ الطويلُ الدَّقيقُ المُلْتَوِي، وشيءٌ أصْفَرُ غليظٌ يابسٌ فيه رَخاوَةٌ، وبَلَلٌ يَخْرُجُ من الإِحْليلِ، أو أولُ ما يُحْلَبُ من اللِّبَأ، وحَمْلُ شجرةٍ يكونُ مثلَ الأَبْهَلِ والفُلْفُلِ ونحوهِ مما فيه صلابَةٌ، أو الصَّمْغُ عامَّةً

- ج: صَعارِيرُ.

- وضَرَبَهُ فاصْعَنْرَرَ واصْعَرَّرَ: اسْتدارَ من الوجعِ مكانَهُ، وتَقَبَّضَ. وسَمَّوْا: أصْعَرَ وصَعْرانَ. وكزُبَيْرٍ: جَدٌّ لأبي ذَرٍّ، ووالدُ ثَعْلَبَةَ الصحابِيِّ، وعُقْبَةَ المحدِّثِ.

- والصُّعْرُورَةُ، بالضم: دُحْرُوجَةُ الجُعَلِ.

- وصَعْرَرْتُهُ فَتَصَعْرَرَ: دَحْرَجْتُه فَتَدَحْرَجَ واسْتدارَ

- والصَّعارِيرُ: ما جَمَدَ من اللَّثَا.

- الصُّعْبُورُ، بالضم: الصغيرُ الرأسِ.

- والصَّعْبَرُ والصَّنَعْبَرُ، كسَمَنْدَلٍ وتُقَدَّمُ العينُ: شجرٌ كالسِّدْرِ.

- الصَّعْتَرُ: السَّعْتَرُ، وإذا فُرِشَ في موضعٍ، طَرَدَ الهَوامَّ.

- وصَعْتَرَ النَّحْلُ: رَعاهُ،

- و- الشيءَ: زَيَّنَهُ.

- والصَّعاتِرُ: الصِّعابُ الشّشدادُ. وصَعْتَرٌ وأبو صَعْتَرَةَ: رَجُلانِ.

- والصَّعْتَرِيُّ: الشاطِرُ، والكريمُ الشجاعُ.

- المُصْعَنْفِرُ: الماضي.

- واصْعَنْفَرَتِ الحُمُرُ: تَفَرَّقَتْ، وأسْرَعَتْ فِراراً، وابْذَعَرَّتْ،

- و- العُنُقُ: الْتَوَتْ،

- كصَعْفَرَتْ وَتَصَعْفَرَتْ.

- وصَعْفَرَها الخَوْفُ: فَرَّقَها.

- الصُّعْقُرُ، كبُرْقُعٍ: بيضُ السَّمَكِ.

- الصُّعْمُورُ، بالضم: الدُّولابُ، أو دَلْوُهُ، كالعُصْمُور.

- الصِّغَرُ، كعنبٍ،

- والصَّغارَةُ، بالفتح: خلافُ العِظَمِ، أو الأُولى في الجِرْمِ، والثانيةُ في القَدْرِ، صَغُرَ، ككَرُمَ وفَرِحَ، صَغارَةَ وصِغَراً، كعنبٍ، وصَغَراً، محركةً، وصُغْراناً، بالضم، فهو صغيرٌ وصُغارٌ وصُغْرانٌ بضمهما

- ج: صِغارٌ وصُغَراءُ ومَصْغُوراءُ، وأصاغِرُ: جمعُ أصْغَرَ،

- كالأصاغِرَةِ.

- وصَغَّرَهُ وأصْغَرَه: جَعَلَه صغيراً. وتصغيرُهُ: صُغَيِّرٌ وصُغَيِّيْرٌ.

- وأرضٌ مُصْغِرَةٌ: نَبْتُها صغيرٌ، وقد أصْغَرَتْ.

- وصِغْرَتُهُمْ، بالكسر: أصْغَرُهم.

- وأنا من الصِّغْرَةِ: من الصِّغارِ.

- وما صَغَرَنِي إِلا بسَنَةٍ، كنَصَرَ، أي: ما صَغُرَ عَنِّي.

- والصاغرُ: الراضي بالذُّلِّ

- ج: صَغَرَةٌ، ككَتَبَةٍ، وقد صَغُرَ، ككَرُمَ، صِغَراً، كعنبٍ، وصَغاراً وصَغارَةً، بفتحهما، وصُغْراناً وصُغْراً، بضمهما.

- وأصْغَرَه: جَعَلَه صاغِراً.

- وتَصاغَرَتْ إليه نفسُه: صَغُرَتْ.

- وصَغُرتِ الشمسُ: مالَتْ للغُروبِ.

- والأَصْغَرانِ: القلبُ واللسانُ.

- وارْتَبَعوا لِيُصْغِرُوا، أي: يُولِدُوا الأصاغِرَ.

- وكسَحْبانَ: ع، وبالضم: اسمٌ.

- وأصْغَرَ القِرْبَةَ: خَرَزَهَا صَغيرَةً.

- واسْتَصْغَرَهُ: عَدَّهُ صَغيراً.

- وتَصاغَرَ: تَحاقَرَ. وسَمَّوْا: صَغيراً وصَغيرَةَ.

- الصُّفْرَةُ، بالضم: م، والسَّوادُ، ضِدٌّ، وقد اصْفَرَّ واصْفارَّ، فهو أصْفَرُ،

- وع باليَمامةِ، وبالفتح: الجَوْعَةُ.

- والجائعُ: مَصْفُورٌ ومُصَفَّرٌ، كمُعَظَّمٍ.

- والأَصفرانِ: الزَّعْفَرانُ والذَّهَبُ، أو والوَرْسُ، أو والزَّبِيبُ.

- والصَّفْراءُ: الذَّهَبُ، والمِرَّةُ المعروفةُ، والجَرادةُ إذا خَلَتْ من البَيْضِ، ونَبْتٌ سُهْلِيٌّ رَمْلِيٌّ ورَقُهُ كالخَسِّ، وفَرَسُ الحارِثِ الأَصْحَمِ، ومُجاشِعٍ السُّلَمِيِّ، ووادٍ بين الحَرَمَيْنِ، والقَوْسُ من نَبْعٍ.

- وصَفَّرَهُ تَصْفِيراً: صَبَغَه بِصُفْرَةٍ.

- والمُصَفِّرَةُ، كمحدثةٍ: الذينَ عَلاَمَتُهم الصُّفْرَةُ.

- والصُّفْرِيَّةُ، بالضم: تَمْرٌ يَمانِيٌّ يُجَفَّفُ بُسْراً فَيَقَعُ مَوْقِعَ السُّكَّرِ في السَّوِيقِ. وكغُرابٍ: يَبِيسُ البُهْمَى، وبِهاءٍ: ما ذَوِيَ من النباتِ.

- والصَّفَرُ، بالتحريكِ: داءٌ في البَطْنِ يُصَفِّرُ الوجهَ، وتأخيرُ المُحَرَّمِ إلى صَفَرَ، ومنه: "لاَ صَفَرَ"، أو من الأوَّل لزَعْمِهِم أنه يُعْدِي، والعَقْلُ، والعَقْدُ، والرُّوعُ، ولُبُّ القَلْبِ، وحَيَّةٌ في البَطنِ تَلْزَقُ بالضُّلُوعِ فَتَعَضُّها، أو دابَّةٌ تَعَضُّ الضُّلوعَ والشَّرَاسِيفَ، أو دُودٌ في البطنِ،

- كالصُّفارِ، بالضم: والجُوعُ.

- وصَفَرٌ: الشَّهْرُ بعدَ المُحَرَّمِ، وقدْ يُمْنَعُ

- ج: أصْفَارٌ، وجَبَلٌ من جِبالِ مَلَلٍ.

- والصَّفَرانِ: شَهْرانِ من السَّنةِ، سُمِّيَ أحدُهُما في الإِسلامِ المُحَرَّمَ. وكغُرابٍ: الماءُ الأَصْفَرُ يَجْتَمِعُ في البطنِ، وصُفِرَ، كعُنِيَ، صَفْراً، والقُرادُ، وما بَقِيَ في أصولِ أسنانِ الدَّابَّةِ من التِّبْنِ وغيرِهِ، ويكسرُ، ودُوَيبَّةٌ تكونُ في الحوافِرِ والمَناسِمِ.

- والصُّفْرُ، بالضم: من النُّحاسِ.

- وصانِعُهُ: الصَّفَّارُ، وع، والذَّهَبُ، والخالي، ويُثَلَّثُ وككتِفٍ وزُبُرٍ

- ج: أصْفارٌ.

- وإناءٌ أصْفارٌ: خالٍ. وآنِيَةٌ صُفْرٌ، وقد صَفِرَ، كفَرِحَ، صَفَراً وصُفُوراً، فهو صَفِرٌ.

- وصَفِرَتْ وِطابُهُ: ماتَ.

- وأصْفَرَ: افْتَقَرَ،

- و- البيتَ: أخْلاهُ،

- كصَفَّرَهُ.

- والصُّفْرِيَّةُ، بالضم، ويكسرُ: قَوْمٌ من الحَرُورِيَّةِ، نُسِبوا إلى عبدِ اللهِ بنِ صَفَّارٍ، ككَتَّانٍ، أو إلى زِياد بن الأَصْفَرِ، أو إلى صُفْرَةِ ألوانِهِم، أو لِخُلُوِّهِم من الدِّينِ. والمَهالِبةُ نُسِبوا إلى آلِ أبِي صُفْرَةَ.

- والصَّفَرِيَّةُ، محركةً: نباتٌ في أولِ الخرِيف، أو هي تَوَلِّي الحَرِّ وإقْبالُ البَرْدِ، أو أولُ الأَزْمِنَة، وتكونُ شَهْراً، ونِتاجُ الغَنَمِ مع طُلوعِ سُهَيْلٍ،

- كالصَّفَرِيِّ، محركةً فيهما.

- والصافِرُ: اللِّصُّ، وطَيْرٌ جَبانٌ، وكُلُّ ذِي صَوْتٍ من الطَيْرِ، وكُلُّ ما لا يَصيدُ من الطَّيْرِ.

- وما بها صافِرٌ: أحدٌ.

- والصَّفَّارَةُ، كجَبَّانَةٍ: الاسْتُ، وهَنَةٌ جَوْفَاءُ من نُحاسٍ يَصْفِرُ فيها الغُلامُ للحَمَامِ أو للحِمارِ لِيَشْرَبَ.

- والصَّفِيرَةُ والضَّفِيرَةُ: ما بينَ أرضَيْن، وبلا هاءٍ: من الأَصْواتِ،

- وقد صَفَرَ يَصْفِرُ صَفِيراً وصَفَّرَ،

- و- بالحِمارِ: دَعاهُ للماءِ.

- وبَنُو الأَصْفَرِ: مُلوكُ الرُّومِ، أولادُ الأَصْفَرِ بنِ رُومِ بنِ يَعْصُو بنِ إسْحَاقَ، أو لأَنَّ جَيْشاً من الحَبَشِ غَلَبَ عليهم، فَوَطِئَ نِساءَهُمْ، فَوُلِدَ لهم أولادٌ صُفْرٌ.

- ومَرْجُ الصُّفَّرِ، كسُكَّرٍ: ع بالشأمِ.

- والصَّفارِيتُ: الفُقَراءُ.

- وهو مُصَفِّرُ اسْتِهِ، أي: ضَرَّاطٌ.

- وصَفُّورِيَّةُ، كعَمُّورِيَّةَ: د بالأُرْدُنِّ.

- والصُّفُورِيَّةُ، بالضم وشَدِّ الياءِ: جِنْسٌ من النباتِ.

- وصَفُوراءُ أو صَفُورَةُ أو صَفُورِياءُ: بِنْتُ شُعَيبٍ، عليه السلام، تزوجها موسى، صلواتُ الله عليه.

- والأَصافِرُ: جِبالٌ.

- وصُفْرَةُ، بالضم مَعْرِفَةً: عَلَمٌ للعَنْز.

- والصَّفْراواتُ: بين الحَرَمَيْنِ. قُربَ مَرِّ الظَّهْرانِ.

- الصَّقْرُ: كُلُّ شيءٍ يَصيدُ من البُزَاةِ والشَّواهِينِ.

- وصَقْرٌ صاقِرٌ: حديدُ البَصَرِ

- ج: أصْقُرٌ وصُقُورٌ وصُقُورَةٌ وصِقَارٌ وصِقارَةٌ وصُقْرٌ.

- وتَصَقَّرَ: صادَ به، وقارَةٌ باليَمامةِ، واللبَنُ الحَامِضُ، والدائِرَةُ خَلْفَ موضِعِ لِبْدِ الدابَّةِ، وهُما اثْنَتانِ، والدِّبْسُ، وعَسَلُ الرُّطَبِ والزَّبِيبِ، ويُحَرَّكُ، وشِدَّةُ وَقْعِ الشمسِ،

- كالصَّقْرَةِ، والماءُ الآجِنُ، والقِيادَةُ على الحُرَم، واللَّعْنُ لمن لا يَسْتَحِقُّ

- ج: صُقُورٌ وصِقارٌ، وبالتحريكِ: ما انْحَطَّ من ورَقِ العِضاهِ والعُرْفُطِ، وبِلا لامٍ: اسمُ جَهَنَّمَ لُغَةً في السينِ.

- والصاقُورَةُ: باطِنُ القِحْفِ المُشْرِفُ على الدِّماغِ، والسماءُ الثالثةُ، وبِلا هاءٍ: الفأسُ العظيمةُ،

- كالصَّوْقَرِ، واللسانُ. وككَتَّانٍ: اللَّعَّانُ، والنَّمَّامُ، والكافِرُ، والدَّبَّاسُ. وكتَنُّورٍ: الدَّيُّوثُ.

- وهذا التَّمْرُ أصْقَرُ، أي: أكثَرُ صَقْراً.

- ورُطَبٌ صَقِرٌ مَقِرٌ، كَكَتِفٍ: ذو صَقْرٍ.

- والصاقِرَةُ: الداهِيَةُ النازِلَةُ.

- وصَقَرَهُ بالعَصَا: ضَرَبَهُ،

- و- الحَجَرَ: كسَرَهُ بالصاقور،

- و- اللبَنُ: اشْتَدَّتْ حُمُوضَتُه،

- كاصْقَرَّ، اصْقِراراً واصْمَقَرَّ،

- و- النارَ: أوْقَدَها،

- كصَقَّرَها، وقد اصْتَقَرَتْ واصْطَقَرَتْ وتَصَقَّرَتْ.

- وأصْقَرَتِ الشمسُ: اتقَدَتْ.

- وجاء بالصُّقَرِ والبُقَرِ، كزُفَرَ،

- وبالصُّقارَى والبُقارَى، كسُمانَى، أي: بالكذبِ الصَّرِيحِ، وهو اسمٌ لما لا يُعْرَفُ.

- وصُقَارَى: ع.

- والصَّوْقَرِيرُ: حكايَةُ صَوْتِ طائرٍ، وقد صَوْقَرَ.

- وصَقَرَ به الأرضَ: ضَرَبَ به.

- والصَّقَرَةُ، محركةً: الماءُ يَبْقَى في الحَوْضِ تَبولُ فيه الكلابُ والثعالِبُ.

- وتَصَقَّرَ: تَلَبَّثَ.

- وامرأةٌ صَقِرَةٌ: ذَكِيَّةٌ شديدةُ البَصَرِ، وسَمَّوْا: صَقْراً وصُقَيْراً.

- الصُّقْعُرُ، بالضم: الماءُ الباردُ، والماءُ المُرُّ الغليظُ، والماءُ الآجِنُ.

- والصَّقْعَرَةُ: أن تَصِيحَ في أُذُنِ آخَرَ.

- واصْقَعَرَّ الجَرادُ: أصابَتْه الشمسُ فذهبَ.

- والصِّنْقَعْرُ، كجِرْدَحْلٍ: الأَقِطُ، والفِدْرَةُ من الصمغِ.

- الصِّلَّوْرُ، كسِنَّوْرٍ: الجِرِّيُّ، فارسيَّتُهُ المارْماهِي.

- صَمَرَ صَمْراً وصُمُوراً: بَخِلَ، ومَنَعَ،

- كأَصْمَرَ وصَمَّرَ،

- و- الماءُ: جَرَى من حَدُورٍ في مُسْتَوًى، فَسَكَنَ، وهو جَارٍ.

- والصِّمْرُ، بالكسر: مُسْتَقَرُّه، وبالضم: الصُّبْرُ. وقد أدْهَقْتُ الكأسَ إلى أصْمَارِهَا وأصْبارِها، وبالفتح: النَّتْنُ، ورائِحةُ المِسْكِ الطَّرِيِّ.

- والصَّمِيرُ: الرجلُ اليابسُ اللَّحْمِ على العِظامِ، تَفوحُ منه رائحةُ العَرَقِ.

- والصُّمارَى، كحُبارَى وحَبَالَى وعُشارِيٍّ: الاسْتُ.

- وصَيْمَرُ، كحَيْدَرٍ وقد تضمُ مِيمُه: د بين خُوزِسْتانَ وبِلادِ الجَبَلِ، ونَهرٌ بالبَصْرَةِ عليه قُرًى، وإلى أحَدها نُسِبَ عبدُ الواحدِ بنُ الحُسَيْنِ بنِ محمدٍ الفقيهُ الشافعيُّ.

- والصَّيْمَرَةُ، كهَيْنَمَةٍ: د قُرْبَ الدِّيْنَوَرِ، منها إبراهيمُ بنُ أحمدَ بنِ الحُسَيْنِ، وناحيةٌ بالبَصْرَةِ بِفمِ نَهْرِ مَعْقِلٍ، أهْلُها يَعْبُدونَ رَجُلاً يقال له عاصمٌ، وولدَهُ بَعدَه، ولهم في ذلك أخْبارٌ، نُسِبَ إليها، قبلَ ظُهورِ هذه الضلالةِ فيهم، عبدُ الواحدِ بنُ الحُسَيْنِ الفقيهُ الشافعيُّ، والقاضي أبو عبدِ اللهِ الحسنُ بنُ عليِّ بنِ محمدٍ الحنفِيُّ، وجماعةٌ علماءُ.

- والصَّوْمَرُ: شجرُ الباذَرُوجِ.

- والصَّمْرَةُ: اللبَنُ لا حَلاوَةَ له.

- والصامُورَةُ: الحامِضُ جدّاً، صَمِـرَ، كضَرَبَ وَفَرِحَ، وأصْمَرَ.

- والمُتَصَمِّرُ: المُتَشَمِّسُ، والمُتَحَبِّسُ. وكزُبَيْرٍ: مَغِيبُ الشمسِ.

- وأصْمَرُوا وصَمَّرُوا: دَخَلوا في ذلك الوقتِ.

- الصَّمْعَرِيُّ: الشديدُ،

- كالصَّمْعَرِ، وذِكْرُهُ في ص ع ر وَهَمٌ من الجَوْهَريِّ، واللئِيمُ، والذي لا يَعْمَلُ فيه سِحْرٌ ورُقْيَةٌ، والخالِصُ الحُمْرَةِ، وبهاءٍ: الحَيَّةُ الخَبيثَةُ.

- وصَمْعَرٌ: اسْمٌ، وفَرَسُ الجَرَّاحِ بنِ أوْفَى، ويَزيدَ بنِ خَذَّافٍ، وناقةٌ، وما غَلُظَ من الأرضِ، وع.

- والصُّمْعُورُ، بالضم: القَصِيرُ الشُّجاعُ.

- والصَّمْعَرَةُ: فَرْوَةُ الرأسِ، والغَليظَةُ.

- صَمْقَرَ اللَّبَنُ واصْمَقَرَّ: اشْتَدَّتْ حُمُوضَتُهُ.

- واصْمَقَرَّتِ الشمسُ: اتَّقَدَتْ.

- ويومٌ مُصْمَقِرٌّ، كمُقْشَعِرٍّ: حارٌّ.

- الصِّنَارُ، بالكسر: الدُّلْبُ، وتَخْفيفُ النونِ أكثرُ، مُعَرَّبُ جِنار، ورأسُ المِغْزَلِ، وبهاءٍ: الأُذُنُ، والرجُلُ السَّيِّئُ الخُلُقِ، ويفتحُ، ومَقْبِضُ الحَجَفَةِ

- ج: صَنانيرُ، والسَّيِّئُ الأَدَبِ، وإن كانَ نَبيهاً.

- والصِّنَّوْرُ، كعِجَّوْلٍ: البَخيلُ السَّيِّئُ الخُلُقِ.

- الصُّنْبُورُ، بالضم: النَّخْلَةُ دَقَّتْ من أسْفَلِها، وانْجَرَدَ كَرَبُها، وقَلَّ حَمْلُها، وقد صَنْبَرَتْ، والمُنْفَرِدَةُ من النَّخيلِ، والسَّعفَاتُ يَخْرُجْنَ في أصْلِ النَّخْلَةِ، وأصلُ النَّخْلَةِ، والرجُلُ الفَرْدُ الضَّعيفُ الذَّليلُ بلا أهْلٍ وعَقِبٍ وناصِرٍ، واللَّئِيمُ، وفَمُ القَناةِ، وقَصَبَةٌ في الإِدَاوَةِ يُشْرَبُ منها، حَديداً، أو رَصاصاً أو غيرَهُ، ومَثْعَبُ الحَوْضِ أو ثَقْبُهُ يَخْرُجُ منه الماءُ إذا غُسِلَ، والصَّبِيُّ الصَّغيرُ، والدَّاهِيَةُ، والرِّيحُ البارِدَةُ والحارَّةُ.

- والصَّنَوْبَرُ: شَجَرٌ، أو هو ثَمَرُ الأَرْزِ.

- وغَدَاةٌ صِنَّبْرٌ وصِنِّبْرٌ، بكسر النونِ المشددَةِ وفتحِها: بارِدَةٌ وحارَّةٌ، ضِدٌّ.

- والصِّنَّبْرُ: الرِّيحُ الباردَةُ، والثانِي من أيَّامِ العَجوزِ. وكجَعْفَرٍ: الدَّقيقُ الضَّعيفُ من كلِّ شيءٍ، وكزِبْرِجٍ: جَبَلٌ، وليس بِتَصْحيفِ ضَيْبَرٍ.

- والصَّنْبَرَةُ: ما غَلُظَ في الأرضِ من البَوْلِ والأَخْثاءِ.

- وصَنابِرُ الشِّتاءِ: شِدَّةُ بَرْده. وأما قَوْلُ الشاعِرِ:

نُطْعِمُ الشَّحْمَ والسَّدِيفَ ونَسْقِي الْ- ـمَخْضَ في الصِّنَّبِرِّ والصُّرَّادِ

بتشديد النونِ والراءِ وكسرِ الباءِ، فَلِلضرورَةِ.

- الصِّنَّخْرُ، كجِرْدَحْلٍ وخِنْصِرٍ وعُلابِطٍ وعُلَبِطٍ: الجَمَلُ الضَّخْمُ، والرجُلُ العظيمُ الطويلُ. وكخِنْصِرٍ: البُسْرُ اليابِسُ. وكجِرْدَحْلٍ: الأَحْمَقُ.

- الصِّنْبَعْرُ، كجِرْدَحْلٍ: السَّيِّئُ الخُلُقِ.

- الصُّنافِرُ، بالضم: الصِّرْفُ من كلِّ شَيءٍ.

- ووَلَدٌ صُنافِرَةٌ: لا يُعْرَفُ له أبٌ.

- وألْحَقَه اللّهُ تعالى بِصُنافِرَةَ، أي: مُنْقَطِعِ الأرضِ بالخافِقِ.

- الصُّورَةُ، بالضم: الشَّكْلُ

- ج: صُوَرٌ وصِوَرٌ، كعِنَب، وصُوْرٌ.

- والصَّيِّرُ، كالكَيِّسِ: الحَسَنُها، وقد صَوَّرَه فَتَصَوَّر،

- وتُسْتَعْمَلُ الصُّورَةُ بمعنى النَّوْعِ والصِّفَةِ، وبالفتحِ: شِبْهُ الحِكَّةِ في الرأسِ، حتى يَشْتَهِيَ أن يُفَلَّى.

- وصارَ: صَوَّتَ، وعُصْفورٌ صَوَّارٌ،

- و- الشيءَ صَوْراً: أمالَهُ أوهَدَّهُ،

- كأَصارَه فانْصارَ.

- وَصَوِرَ، كَفَرِحَ: مَاَل، وهو أصْوَرُ.

- وصارَ وجْهَهُ يَصُورُهُ ويَصيرُهُ: أقْبَلَ به،

- و- الشيءَ: قَطَعَه وفَصَّلَه.

- والصَّوْرُ: النَّخْلُ الصِّغارُ أو المُجْتَمِعُ

- ج: صِيْرَانٌ، وشَطُّ النَّهْرِ، وأصلُ النَّخْلِ، وقَلْعَةٌ قُرْبَ مارِدِينَ، واللَّيْثُ.

- وبَنُو صَوْرٍ: بَطْنٌ، وبالضم: القَرْنُ يُنْفَخُ فيه، وبلا لامٍ: د بساحِلِ الشَّامِ. وعبدُ اللهِ بنُ صُوريَا، كبُورِيا: من أحْبارِهِم، أسْلَمَ ثم كفَرَ. وككتابٍ وغُرابٍ: القَطيعُ من البَقَرِ،

- كالصِّيَارِ والصُّوَارِ، والرائحَةُ الطَّيِّبَةُ، والقَليلُ من المِسْكِ

- ج: أصوِرَةٌ.

- وضَرَبَه فَتَصَوَّرَ، أي: سَقَطَ.

- وصارَةُ الجَبَلِ: أعْلاه،

- و- من المسكِ: فَأْرَتُه، وع. وكمُعَظَّمٍ: سَيْفُ بُجَيْرِ بنِ أوْسٍ.

- والصِّوَارَانِ، بالكسر: صِمَاغَا الفَمِ.

- وصُوْرَةُ، بالضم: ع من صَدْرِ يَلَمْلَمَ.

- وَصَارَى، مَمْنوعَةً: شِعْبٌ، وقد يُصْرَفُ. وصُوَّارُ بنُ عبدِ شَمْسٍ، كجُمّارٍ،

- وصَوْرَى، كسَكْرَى: ماءٌ بِبلادِ مُزَيْنَةَ، (أو ماءٌ قُرْبَ المدينةِ).

- وصَوْرانُ: ة باليَمنِ، وبفتح الواوِ المشددةِ: كُورَةٌ بِحِمصَ.

- وكسُكَّرٍ: ة بشاطئِ الخابورِ.

- وذُو صُوَيرٍ، كزُبَيْرٍ: ع بعَقِيقِ المدينةِ.

- والصَّوْرَانُ: ع بقُرْبِها.

- الصِّهْرُ، بالكسر: القَرابَةُ، وحُرْمَةُ الخُتُونَةِ

- ج: أصْهَارٌ وصُهَراءُ، والقَبْرُ، وزَوْجُ بِنْتِ الرجلِ، وزَوْجُ أخْتِهِ، والأَخْتانُ أصْهارٌ أيضاً.

- وقد صاهَرَهُمْ،

- و- فيهم،

- وأصْهَرَ بهم،

- و- إليهم: صارَ فيهم صِهْراً.

- وصَهَرَتْهُ الشمسُ، كمنَعَ: صَحَرَتْهُ،

- و- رأسَه: دَهَنَه بالصُّهارَةِ،

- و- الشيءَ: أذابَه فانْصَهَرَ، فهو صَهِيرٌ.

- والصَّهْرُ، بالفتح: الحارُّ، والإِذابَةُ،

- كالاصْطهارِ، صَهَرَ، كمنع، وبالضم: جمعُ صَهُورٍ، لشاوِي اللَّحْمِ، ومُذِيبِ الشَّحْمِ.

- والصُّهارَةُ، ككُناسَةٍ: ما أُذِيبَ، وكلُّ قِطْعَةٍ من الشَّحْمِ والنِّقْيِ والمُخِّ.

- واصْطَهَرَ: أكَلَها،

- و- الحِرْباءُ،

- واصْهَارَّ: تَلأْلأَ ظَهْرُهُ من حَرِّ الشمسِ.

- والصِّهْرِيُّ: الصِّهْرِيجُ.

- والصَّيْهُورُ: شِبْهُ مِنْبَرٍ من طينٍ لِمتاع البيتِ من صُفْرٍ ونحوهِ.

- والصاهُورُ: غلافُ القَمَرِ.

- وأصْهَرَ الجَيْشُ لِلجَيْشِ: دَنَا بَعضُهم من بعضٍ.

- صارَ الأمرُ إلى كذا صَيْراً ومَصِيراً وصَيْرُورَةً وصَيَّرَه إليه وأصارَه.

- والمَصِيرُ: الموضعُ تَصيرُ إليه المِياهُ.

- والصِّيْرُ، بالكسر: الماءُ يُحْضَرُ،

- وصارَهُ الناسُ: حَضَرُوهُ، ومُنْتَهَى الأمرِ وعاقِبَتُه، ويفتحُ،

- كالصَّيُّورِ والصَّيُّورَةِ، والناحيةُ من الأمرِ، وطَرَفُهُ، وشَقُّ البابِ، والصَّحْنَاةُ أو شِبْهُها، والسُّمَيْكاتُ المَمْلوحَةُ يُعْمَلُ منها الصَّحْناةُ، وأُسْقُفُّ اليَهُودِ، وجبلٌ بأَجَأَ ببلادِ طَيِّئٍ بين سِيرافَ وعُمانَ،

- وع بنَجْدٍ، وبهاءٍ: حَظيرَةٌ للغَنَمِ والبَقَرِ،

- كالصِّيارَةِ

- ج: صِيرٌ وصِيَرٌ، وجُبَيْلٌ بِعَدَنِ أبْيَنَ، ودارٌ من فَهْمٍ بالجَوْفِ.

- ويومُ صِيرَةَ، بالكسر: من أيامِهِم.

- والصَّيُّورُ، كسَفُّودٍ: العَقْلُ، والكَلأُ اليابِسُ يُؤْكَلُ بعدَ خُضْرَته زَماناً،

- كالصائِرَةِ.

- وأمُّ صَيُّورٍ: الأمرُ المُلْتَبِسُ.

- والصَّيْرُ: القَطْعُ، ورُجوعُ المُنْتَجِعينَ إلى مَحاضِرِهِم، وبهاءٍ: ع باليمن. وككَيِّسٍ: الجماعةُ، والقَبْرُ. وكدِيارٍ: صوتُ الصَّنْجِ.

- وتَصَيَّرَ أباهُ: نَزَعَ إليه في الشَّبَهِ.


فَصْلُ الضَّاد

- ضَبَرَ الفَرَسُ والمُقَيَّدُ يَضْبِرُ ضَبْراص وضَبَرَاناً: جَمَعَ قَوائِمَه ووثَبَ،

- و- الكتُبَ ضَبْراً: جَعَلَها إِضْبارَةً،

- و- الصَّخْرَ: نَضَّدَه.

- وفَرَسٌ ضِبِرٌّ، كطِمِرٍّ: وَثَّابٌ.

- والتَّضْبِيرُ: الجَمْعُ، وشِدَّةُ تَلْزيرِ العِظامِ، واكِتنازُ اللحْمِ.

- جَمَلٌ مَضْبُورٌ ومُضَبَّرٌ ورجُلٌ ذُو ضَبارَةٍ، كسَحابَةٍ: مُجْتَمِعُ الخَلْقِ مُوَثَّقُهُ،

- وكذا أسَدٌ ضُبارِمٌ وضُبارِمَةٌ، بضمِّهما.

- والأَِضْبارَةُ، بالكسر والفتح: الحُزْمَةُ من الصُّحُفِ

- ج: أضابِيرُ.

- والضِّبارُ، ككِتابٍ وغُرابٍ: الكُتُبُ، بِلا واحدٍ.

- والضَّبْرُ: الجَمَاعَةُ يَغْزونَ، وجِلْدٌ يُغَشَّى خَشَبَاً فيها رِجالٌ تُقَرَّبُ إلى الحُصُونِ لِلقِتالِ

- ج: ضُبُورٌ، وشَجَرُ جَوْزِ البَرِّ،

- كالضَّبِرِ، ككتِفٍ، وجَوْزُ بَوَّا، وبالكسر: الإِبْطُ. وكرُمَّانٍ: شَجَرٌ يُشْبِه شَجَرَ البَلُّوطِ، الواحِدَةُ: بِهاءٍ. وكجُهَيْنَةَ: امرأةٌ. وككَتَّانٍ: كَلْبٌ.

- والضَّبُورُ، كصَبُورٍ وطِمِرٍّ ومُعَظَّمٍ: الأَسَدُ.

- والضَّبِيرُ: الشديدُ، والذَّكَرُ. وكحَيْدَرٍ: جَبَلٌ بالحجازِ. وضِبارَى، بالكسر والقَصْرِ: رجُلٌ من تَمِيمٍ، وبالفتح: في الرَّبَابِ. وعَمْرُو بنُ ضُبارَةَ، بالضم: فارِسُ رَبيعَةَ. وضُبارَةُ بنُ السُّلَيْكِ: من الثِّقاتِ.

- والضُّبارَةُ: الحُزْمَةُ، وتكسرُ.

- الضِّبَطْرُ، كهِزَبْرٍ: الشديدُ، والضَّخْمُ المُكْتَنِزُ، والأَسَدُ الماضِي،

- كالضَّبَيْطَرِ.

- الضَّبَغْطَرَى، مَقْصورَةً: الرجلُ الشديدُ، والطَّويلُ، والأَحْمَقُ، وكَلمَةٌ يُفَزَّعُ بها الصِّبْيانُ، وما حَمَلْتَه على رأسِكَ، وجَعَلْتَ يَدَكَ فَوْقَه لِئلاَّ يَقَعَ، واللَّعِينُ المَنْصوبُ في الزَّرْعِ، يُفَزَّعُ به الطَّيْرُ، والضَّبُعُ، أو أُنْثاها، وهُما ضَبَغْطَرانِ، ورأيتُ ضَبَغْطَرَيْنِ.

- ضَجِرَ منه،

- و- به، كفَرِحَ،

- وتَضَجَّرَ: تَبَرَّمَ، فهو ضَجِرٌ، وفيه ضُجْرَةٌ، بالضم، وأضْجَرْتُه، فأَنا مُضْجِرٌ من مَضاجِرَ ومَضاجِيرَ.

- وناقةٌ ضَجُورٌ: تَرْغُو عندَ الحَلْبِ، وقد ضَجِرَتْ، كفَرِحَ.

- ومكانٌ ضَجْرٌ، كَصَخْرٍ وكَتِفٍ: ضَيِّقٌ.

- والضُّجْرَةُ، بالضم: طائِرٌ.

- ضَجْحَر القِرْبَةَ، بتَقْدِيمِ الجيمِ،

- ضَجْحَرَةً: مَلأهَا.

- واضْجَحَرَّ السِّقاءُ اضْجِحْراراً: امْتَلأَ.

- الضَّرُّ، ويضمُّ: ضِدُّ النَّفْعِ، أو بالفتح: مَصْدَرٌ، وبالضم: اسمٌ، ضَرَّهُ

- و- به وأضَرَّهُ وضارَّهُ مُضارَّةً وضِراراً.

- والضَّارُورَاءُ: القَحْطُ، والشِّدَّةُ، والضَّرَرُ، وسُوءُ الحالِ،

- كالضَّرِّ والتَّضِرَّةِ والتَّضُرَّةِ، والنُّقْصانُ يَدْخُلُ في الشيءِ.

- والضَّرَّاءُ: الزَّمانَةُ، والشِّدَّةُ، والنَّقْصُ في الأَموالِ والأَنْفُسِ،

- كالضُّرَّةِ والضَّرارَةِ.

- والضَّريرُ: الذاهِبُ البَصَرِ

- ج: أضِرَّاءُ، والمريضُ المَهْزُولُ، وهي: بهاءٍ، وكُلُّ ما خالَطَه ضَرٌّ،

- كالمَضْرُورِ، والغَيرَةُ، والمُضارَّةُ، وحَرْفُ الوادِي، والنَّفْسُ، وبَقِيَّةُ الجِسْمِ، والصَّبْرُ، والصَّبُورُ.

- والاضْطِرارُ: الاحتياجُ إلى الشيءِ.

- واضْطَرَّهُ إليهِ: أحْوَجَه وألْجَأَهُ، فاضْطُرَّ، بضم الطاءِ، والاسمُ: الضُّرَّةُ.

- والضَّرورَةُ: الحاجةُ،

- كالضَّارُورَةِ والضَّارورِ والضَّارُورَاءِ.

- والضَّرَرُ: الضِّيقُ، والضَّيِّقُ، وشَفَا الكَهْفِ.

- والمُضِرُّ: الدَّانِي.

- وأضَرَّ السَّيْلُ من الحائِطِ،

- و- السَّحابُ إلى الأرضِ: دَنَيَا.

- و"لا تُضارُّونَ في رُؤْيَتِه": لا تُضامُّونَ تَضامّاً، يَدْنُو بعضُكم من بعضٍ،

- أو من ضارَّهُ ضِراراً ومُضارَّةً: إذا خالَفَه.

- ورجلٌ ضِرُّ أضْرارٍ: داهيةٌ في رأيهِ.

- والضَّرَّتانِ: الأَلْيَةُ من جانِبَيْ عَظْمِها، وزَوْجَتاكَ، وكلُّ ضَرَّةٌ للأُخْرَى، وهُنَّ ضَرائِرُ، والاسمُ: الضَّرُّ، بالكسر.

- وتَزَوَّجَ على ضِرٍّ وضُرٍّ، أي: مُضارَّةٍ بين امْرَأتَيْنِ أو ثَلاث، ورجلٌ مُضِرٌّ، وامرأةٌ مُضِرٌّ ومُضِرَّةٌ.

- والضَّرَّةُ: شِدَّةُ الحالِ، والأذِيَّةُ، والخِلْفُ، وأصْلُ الثَّدْي، واللَّحْمَةُ تحتَ الإِبهامِ، أو باطِنُ الكَفِّ، والضَّرْعُ كلُّه، وما وقَعَ عليه الوَطْءُ من لَحْمِ باطِنِ القَدَمِ مما يَلِي الإِبهَامَ

- ج: ضَرائِرُ، والمالُ تَعْتَمِدُ عليه وهو لغَيرِكَ، والقِطْعَةُ من المالِ والإِبِلِ والغَنَمِ.

- وأضَرَّ: أسْرَعَ،

- و- على الأمرِ: أكْرَهَهُ.

- والمِضْرارُ من النِّساءِ والإِبِلِ والخَيْلِ: التي تَنِدُّ، وتَرْكَبُ شِدْقَها من النِّشاطِ.

- وضُرٌّ، بالضم: ماءٌ. وضِرارٌ، ككِتابٍ: ابنُ الأَزْوَرِ، وابنُ الخَطَّابِ، وابنُ القَعْقاعِ، وابنُ مُقَرِّنٍ: صحابيُّونَ.

- الضَّوْطَرُ والضَّيْطَرُ والضَّيْطارُ: العظيمُ، أو الضَّخْمُ اللئيمُ العظيمُ الاسْتِ

- ج: ضَياطِرُ وضَياطِرَةٌ وضَيْطارُونَ.

- والضَّيْطَارُ: التاجِرُ لا يَبْرَحُ مَكانَه.

- والضَّيْطَرَى، مَقْصورَةً،

- والضَّوْطارُ: من يَدْخُلُ السُّوقَ بلا رأسِ مالٍ، فَيَحْتالُ للكَسْبِ.

- بنُو ضَوْطَرَى: الجُوعُ، وحَيٌّ.

- الضَّغادِرُ: الدَّجاجُ، الواحِدَةُ:

- ضُغْدُرَةٌ، بالضم.

ضَفَرَ يَضْفِرُ: وثَبَ،

- و- الشَّعَرَ: نَسَجَ بعضَه على بعضٍ،

- و- الحَبْلَ: فَتَلَه، وعَدَا، وسَعَى.

- والضَّفْرُ: ما يُشَدُّ به البعيرُ من مَضْفورٍ،

- كالضَّفارِ

- ج: ضُفُورٌ وضُفُرٌ، وكلُّ خُصْلَةٍ على حِدَتِها،

- كالضَّفِيرَةِ، وما عَظُمَ من الرَّمْلِ وتَجَمَّعَ، أو ما تَعَقَّدَ بعضُه على بعضٍ،

- كالضَّفِرَةِ، كزَنِخَةٍ

- ج: ضُفُورٌ، والبناءُ بِحِجارَةٍ بلا كِلْسٍ وطينٍ، وإِلقاءُ العَلَفِ في فَمِ الدابَّةِ، وجمعُ الشَّعَرِ.

- وتَضافَرُوا على الأمرِ: تَظاهَرُوا.

- وضَفيرُ البَحْرِ: شَطُّه.

- وضَفِيرٌ: جبلٌ بالشامِ، وبهاءٍ: أرضٌ بوادي العَقِيقِ.

- الضِّفْطارُ، بالكسر: الضَّبُّ الهَرِمُ القبيحُ الخِلْقَةِ.

- الضُّمْرُ، بالضم وبضمتين: الهُزالُ، ولَحاقُ البَطْنِ، ضَمَرَ ضُمُوراً، كَنَصَر وكَرُمَ، واضْطَمَرَ، وجَمَلٌ ضامِرٌ كناقَةٍ، وبالفتح: الرجلُ الهَضِيمُ البَطْنِ، اللطيفُ الجِسمِ، وهي: بهاءٍ، والفرسُ الدَّقيقُ الحاجبين.

- والضميرُ: العِنَبُ الذابِلُ، والسِّرُّ، وداخِلُ الخاطِرِ

- ج: ضَمائرُ.

- واضْمَرَه: أخْفاه، والموضعُ والمفعولُ: مُضْمَرٌ،

- و- الأرضُ الرجلَ: غَيَّبَتْهُ، إما بسَفَرٍ أو بمَوْتٍ.

- وقَضيبٌ ضامِرٌ ومُنْضَمِرٌ: ذَهَبَ ماؤُهُ.

- وَضَمَّرَ الخَيْلَ تَضْميراً: عَلَفَها القُوتَ بعدَ السِّمَنِ،

- كأَضْمَرَها.

- والمِضْمارُ: الموضعُ تُضْمَرُ فيه الخَيْلُ، وغايةُ الفرسِ في السِّباقِ.

- ولُؤْلُؤٌ مُضْطَمِرٌ: مُنْضَمٌّ.

- وتَضَمَّرَ وجْهُهُ: انْضَمَّتْ جِلْدَتُهُ هُزالاً.

- والإِضْمارُ: الاِسْتقْصاءُ، وإسكانُ التاءِ من مُتفاعلُنْ في الكامِل.

- والضِّمارُ، ككِتابٍ، من المالِ: الذي لا يُرْجَى رُجوعهُ،

- و- من العِداتِ: ما كان ذا تَسْويفٍ، وخِلافُ العِيانِ،

- و- من الدَّيْنِ: ما كان بِلا أجَلٍ، ومكانٌ، وصَنَمٌ عَبَدَهُ العَبَّاسُ بنُ مِرْداسٍ ورَهْطُه.

- والضَّمْرُ: الضَّيِّقُ، والضَّميرُ، وجَبَلٌ ببلادِ بني سَعْدٍ، وبالضم: ببلادِ بني قَيْسٍ.

- وكأميرٍ: د من عُمانَ.

- وكزُبَيْرٍ: ع قُرْبَ دِمَشْقَ، وجَبَلٌ بالشأمِ.

- وبَنُو ضَمْرَةَ: رَهْطُ عَمْرِو بنِ أُمَيَّةَ الضَّمْرِيِّ.

- والضَّيْمَرانُ والضَّوْمَرانُ: من رَيْحانِ البَرِّ، أو الرَّيْحانُ الفارِسيُّ. وكسَكْرانَ: وادٍ بِنَجْدٍ، ونَبْتٌ من دِقِّ الشَّجَرِ، وبالضم: كَلْبٌ لا كَلْبَةٌ، وغَلِطَ الجوهريُّ. والبَيْتُ الذي أشارَ إليه هو:

- فَهَابَ ضُمْرانُ منه حيثُ يُوْزِعُهُ **** طَعْنُ المُعارِكِ عندَ المُجْحَرِ النَّجِدِ

- الضُّمَّخْرُ، كشُمَّخْرٍ: المُتَكَبِّرُ، والضَّخْمُ، والسمينُ.

- الضَّمْزَرُ، كجعفرٍ: الأرضُ الصُّلْبَةُ، والمرأةُ الغليظَةُ، وناقةٌ، والأَسَدُ، وبالكسر: الناقةُ القَوِيَّةُ، وبَعيرٌ ضُمازِرٌ، كعُلابِطٍ.

- وضَمْزَرَ عَلَيَّ البَلَدُ: غَلُظَ.

- الضَّماطِيرُ: أذْنابُ الأَوْدِيَةِ.

- ضَنْبَرٌ، كجَعْفَرٍ: اسْمٌ.

- الضَّوْرُ، بالفتح: الجُوعُ الشديدُ، وبالضم: السَّحابةُ السَّوْداءُ.

- واسْتَضْوَرَتِ البَقَرَةُ: اسْتَحْرَمَتْ.

- وبَنُو ضَوْرٍ: حَيٌّ من العَرَبِ.

- الضَّهْرُ: السُّلَحْفاةُ، وأعْلَى الجَبَلِ،

- كالضَّاهِرِ، وخِلْقَةٌ فيه من صَخْرَةٍ تُخالفُ جِبِلَّتَه، وجبلٌ باليمنِ.

- والضَّاهِرُ: الوادِي.

- ضَارَهُ الأَمْرُ يَضُورُه ويَضِيرهُ ضَوْراً وضَيْراً: ضَرَّهُ.

- والتَّضَوُّرُ: التَّلَوِّي من وجَعِ الضَّرْبِ والجُوعِ، وصِياحُ الذِّئْبِ والكلْبِ والأُسَدِ والثَّعْلَبِ عندَ الجُوعِ.

- والضُّورَةُ، بالضم: الرجُلُ الصَّغيرُ الشأن الحقيرُ، والذليلُ الفقيرُ.


فَصْلُ الطّاء

- ما بالدَّارِ طُؤْرِيٌّ، بالضم والهَمزِ، أي: أحَدٌ.

- طَبَرَ: قَفَزَ، واخْتَبَأَ،

- و- الحِصانُ الفَرَسَ: ضَرَبَها.

- والطِّبْرُ، بالكسر: رُكْنُ القَصْرِ. وكرُمَّانِ: شَجَرٌ يُشْبِه التِّينَ.

- وطَبَرِيَّةُ، محركةً: قَصَبَةُ الأُرْدُنِّ، والنِّسْبَةُ: طَبَرَانِيٌّ، ومنها الحافِظُ أبو القَاسِمِ سُليمانُ بنُ أحمدَ،

- وة بواسِطَ، والنِّسْبَةُ: طَبَرِيٌّ. وطَبَرَك في الكافِ.

- وطَابَرانُ: إِحْدَى مَدِينَتَيْ طُوسَ.

- وطَبَرَانُ: د بِتُخُومِ قُومَسَ.

- وطَبَرِسْتَانُ: بِلادٌ واسِعَةٌ.

- وبَناتُ طَبارَ، بفتح الراءِ وكسرها: الدَّواهِي.

- والطَّبَرِيُّ: ثُلُثَا الدِّرْهَمِ، شامِيَّةٌ.

- بينهم طَبَنْدَرٌ، كسَفَرْجَلٍ، أي: شَرٌّ.

- الطَّباشِيرُ: دواءٌ يكونُ في جَوْفِ القَنا الهِنْديِّ، أو هو رَمادُ أُصولِها، وفُلُوسُهُ التي في جَوْفِ قَصَبِه مُسْتَديرَةٌ كالدِّرْهَمِ، وإنما يُوجَدُ هذا فيما احْتَرَقَ منه بِنَفْسِه لاحتِكاكِ بعضِهِ ببعضٍ، وقد يُغَشُّ بِعِظامِ رُؤوسِ الضَّأنِ المُحْرَقَةِ.

- الطَّثْرَةُ: خُثُورَةُ اللَّبَنِ، وما عَلاَهُ من الدَّسَمِ، وقد طَثَرَ طَثْراً وطُثُوراً، والحَمْأةُ، والطُحْلُبُ، والماءُ الغَليظُ، وسَعَةُ العَيْشِ، وصُوفُ الغَنَمِ، وسَمْنُها.

- والطَّيْثارُ: الأَسَدُ، والبَعُوضُ،

- كالطَّثيارِ، بِتَقْديمِ المُثَلَّثَةِ.

- وطَثْرٌ: بَطْنٌ من الأَزْدِ.

- وطَثَرِيَّةُ، محركةً: أُمُّ يَزيدَ بنِ الطَّثَرِيَّةِ الشاعِرِ القُشَيْرِيِّ.

- وأطْثَرُوا: أكثَروا. وطَيْثَرَةُ: اسْمٌ.

- طَحَرَتِ العَيْنُ قَذاها، كمنَعَ: رَمَتْ به، فَهْيَ طَحُورَةٌ،

- و- المرأةَ: جامَعَها،

- و- الحَجَّامُ: اسْتَأصَلَ القُلْفَةَ في الخِتانِ،

- كأطْحَرَ.

- والطَّحِيرُ والطُّحَارُ، بالضم: نَوعٌ من الزَّحِيرِ، يَعْلُو فيه النَّفَسُ، فِعْلُه كضَرَبَ.

- والطَّحُورُ: السَّريعُ، والقَوْسُ البَعيدَةُ الرَّمْي،

- كالمِطْحَرِ، بكسر الميم.

- والمِطْحَرُ: الأَسَدُ، والسَّهْمُ البَعيدُ الذَّهابِ، وبِهاءٍ: الحَرْبُ الزَّبونُ.

- وما في السَّماءِ طَحْرٌ وطَحَرٌ وطَحَرَةٌ، محركَتَيْنِ،

- وطُحْرورَةٌ، (بالضم، وطُحُورٌ) وطِحْريَةٌ، كعِفْرِيَةٍ، أي: لَطْخٌ من السَّحابِ.

- ونَصْلٌ مُطْحَرٌ، كمُكْرَمِ: مُطَوَّلٌ.

- طَحْمَرَ: وَثَبَ،

- و- السِّقاءَ: مَلأَهُ،

- و- القَوْسَ: وتَرَها.

- وما في السماءِ طِحْمِيرٌ وطِحْمِرَةٌ، مكسورَتَينِ،

- وطَحْمَرِيرةٌ، أي: طَحْرٌ.

- والطُّحامِرُ، كعُلابِطٍ: البَطينُ.

- وما على رأسِه طِحْمِرَةٌ: شَعْرَةٌ.

- الطُّخْرورُ، بالضم: الطَّحْرُورُ

- ج: طَخارِيرُ، والغَريبُ، والرجُلُ لا يكونُ جَلْدَاً ولا كَثِيفاً.

- والمُطَخْرَرُ: الضعيفُ.

- والطَّاخِرُ: الغَيْمُ الأَسْوَدُ.

- والطَّخْرُ: الرَّقيقُ منه.

- وجاءَهُ طَخارِيرُ، أي: أُشَابَةٌ من الناسِ.

- وأتانٌ طُخارِيَةٌ: فَارِهَةٌ عَتيقَةٌ.

- (وطُخَارِسْتانُ، بالضم: د).

- الطَّرُّ: الشَّدُّ، والسَّوْقُ الشديدُ، وضَمُّ الإِبِلِ من نَواحِيها، وتَحْديدُ السِّكِّينِ وغيرِها،

- كالطُّرُورِ، وسِنانٌ طَرِيرٌ: مُحَدَّدٌ، وتَجْديدُ البُنْيانِ، وطُلُوعُ النَّبْتِ والشارِبِ، يَطُرُّ ويَطِرُّ، وغُلامٌ طارٌّ وطَريرٌ، كما طَرَّ شارِبهُ، والشَّقُّ، والقَطْعُ، والخَلْسُ، واللَّطْمُ، والسُّقُوطُ، يَطُرُّ ويَطِرُّ وأطَرَّهُ غيرهُ، وما طَلَعَ من الوَبَرِ وشَعَرِ الحِمارِ بعدَ النُّسُولِ.

- والطَّرَّةُ: الخَاصِرَةُ، والإِلقاحُ من قَرْعَةٍ واحدةٍ، وبالضم: جانِبُ الثَّوْبِ الذي لا هُدْبَ له، وشَفِيرُ النَّهْرِ والوادِي، وطَرَفُ كلِّ شيءٍ، وحَرْفُه، والناصِيَةُ، وعَلَمُ الثَّوْبِ، والمَزَادَةُ،

- و- من الحِمارِ: خُطَّتَانِ على كتِفَيْهِ، والطَّريقَةُ من السَّحابِ، وأن تَقْطَعَ للجارِيَةِ في مُقَدَّمِ ناصِيَتها كالعَلَمِ تحتَ التَّاجِ، وقد يُتَّخَذُ من رَامَـكٍ،

- كالطُّرورِ، جَمْعُ الكُلِّ: طُرَرٌ وطِرارٌ.

- وأطَرَّ: أغْرَى، وقَطَعَ، وأدَلَّ.

- و"أطِرِّي أو طِرِّي، فإنكِ ناعِلَةٌ"، أي: خُذِي طُرَرَ الوادِي، أو أدِلِّي، أو اجْمَعِي الإِبِلَ، فإنَّ عَلَيْكِ نَعْلَيْنِ، يريدُ خُشونَةَ رِجْلَيْهَا، قاله رجُلٌ لِراعِيَةٍ له كانتْ تَرْعَى في السُّهُولَةِ وتَتْرُكُ الحُزُونَةَ، يقالُ لمن يُؤْمَرُ بِرُكوبِ الأَمْرِ الشديدِ لقُوَّتِهِ.

- والطَّريرُ: ذُو المَنظرِ والرُّواءِ.

- والطُّرْطُورُ: الدقيقُ الطويلُ، والقَلَنْسُوَةُ تكونُ كذلِكَ، والوَغْدُ الضَّعيفُ.

- والطِّرِّيَانُ، كصِلِّيَانٍ: الخِوانُ.

- والمُطَرَّةُ، بالضم: العادَةُ.

- وطَرْطَرَ: طَرْمَذَ،

- و- بِضَأنِه: أشْلاها.

- وطُرْطُرْ، بالضم: أمْرٌ بِمُجاوَرَةِ بَيْتِ اللهِ الحرامِ والدَّوامِ عليها، وعندي أنَّ الصَّوابَ أن يذْكَرَ في ط و ر، ولكنَّ الأَزْهَرِيَّ وغيرَهُ ذكَرُوهُ في المُضاعَفِ، فَتَبِعْتُهُم، ونَبَّهْتُ.

- والطُّرَّى: الأَتانُ المَطْرودَةُ.

- وطُرَّةُ: د بِإِفْريقِيَّةَ.

- والمُطِرُّ: فَرَسُ مُخَيَّلِ بنِ شِحْنَةَ.

- وطَرْطَرُ: ع بالشأمِ.

- وإطْرِيرَةُ: د بالمَغْرِب.

- واطْرَوْرَى: امْتَلأ من بِطْنَةٍ أو غَضَبٍ.

- وغَضَبٌ مُطِرٌّ، أي: في غيرِ مَوْضِعِهِ، وفيما لا يوجِبُ غَضَباً.

- الطَّرْجَهارَةُ: شبْهُ كأسٍ يُشْرَبُ فيه.

- الطَّرْمَذار، بالفتح: الصَّلَفُ.

- الطَّزْرُ: الدَّفْعُ باللَّكْزِ، وبالتحريكِ: النَّبْتُ الصَّيْفِيُّ، مُعَرَّبُ تَزَرَ.

- الطَّيْسَرُ، كجعفر، من المِياه: الكثيرُ، كالطَّيْسَلِ.

- الطَّعْرُ، كالمَنْعِ: النِّكاحُ، وإِجْبارُ القاضي الرجلَ على الحُكْمِ.

- طَغَرَ عليهم، كمنع: دَغَرَ.

- والطُّغَرُ، كصُرَدٍ: طائرٌ

- م ج: طِغْرانٌ.

- الطَّفْرَةُ: الوَثْبُ في ارْتِفاعٍ،

- كالطُّفُورِ،

- و- من اللبَنِ: كالطَّثْرَةِ، وقد طَفَّرَ تَطْفِيراً.

- والطَّيْفُورُ: طُوَيْئِرٌ، واسمُ أبي يَزيدَ البَسْطامِيِّ شيخ الصُّوفيَّةِ.

- وأطْفَرَ الراكبُ فَرَسَه إطْفاراً: أدْخَلَ قَدَمَيْهِ في رُفْغَيْها، وهو عَيْبٌ للراكِبِ.

- الطَّمْرُ: الدَّفْنُ، والخَبْءُ، والوُثوبُ إلى أسْفَلَ أو في السماءِ،

- كالطُّمُورِ والطِّمارِ، والفِعْلُ كضَرَبَ.

- والطُّمورُ: الذَّهابُ في الأرْضِ.

- وطَمارِ، كقَطامِ ويفتح: المكانُ المُرْتَفِعُ.

- والمَطْمُورَةُ: الحَفيرَةُ تحتَ الأرضِ.

- وطَمَرْتُها: مَلأَتُها،

- و- الجُرْحُ: انْتَفَخَ. وطامِرُ بنُ طامِرٍ: للبَعيدِ المَجْهولِ هو وأبوهُ، وللبُرْغُوثِ.

- وبناتُ طَمارِ، كقَطامِ: الداهيةُ.

- وابْنَتا طَمارِ: هَضْبَتانِ عاليتانِ.

- وطَمِرَتْ يَدُه، كفَرِحَ: ورِمَتْ.

- والطِّمْرُ، بالكسر: الثوبُ الخَلَقُ، أو الكِساءُ البالي من غيرِ الصُّوفِ

- ج: أطمارٌ،

- كالطُّمْرُورِ، وهو الذي لا يَمْلِكُ شيئاً، والشِّقِرَّاقُ، والفرسُ الجَوادُ،

- كالطِّمِرِّ، كفِلِزٍّ،

- والطِّمْريرِ، والطِّمْرِرِ، مكسورتينِ،

- والأُطْمُرّ، كأُرْدُنٍّ، أو الطويلُ القوائِمِ الخفيفُ، أو المُسْتَعِدُّ لِلعَدْوِ.

- وطَمِرَ في ضِرْسِه، كعُنِيَ: هاجَ وجَعُهُ.

- والمِطْمارُ: خَيْطٌ للبَنَّاءِ يُقَدِّرُ به،

- كالمِطْمَرِ، والرجلُ اللابِسُ للْأَطْمارِ.

- والطَّامُورُ والطُّومارُ: الصَّحيفَةُ

- ج: طَواميرُ. وكسُكَّرٍ وسِنَّوْرٍ: الأصْلُ.

- والتَّطْميرُ: الطَّيُّ، وإرْخاءُ السِّتْرِ.

- وطُمُرَّةُ الشَّبابِ: أولهُ.

- وأنتَ في طُمُرِّكَ الذي كنتَ فيه، أي: غِرَّتِكَ وجَهْلِكَ.

- والمُطَمِّراتُ: المُهْلِكاتُ:

- وابْنا طِمِرٍّ، كفِلِزٍّ: جَبَلانِ.

- وأطْمَرَ الفرسُ غُرْمُولَه في الحِجْرِ: أوْعَبَهُ.

- ومَطاميرُ: فرسُ القَعْقاعِ بنِ شَوْرٍ.

- واطَّمَرَ على فرسِه، كافْتَعَلَ: وثَبَ عليه من ورائِه ورَكِبَهُ.

- وأتانٌ مُطَمَّرَةٌ، كمُعَظَّمَةٍ: مَديدَةٌ مُوَثَّقَةُ الخَلْقِ.

- وهو على مِطْمارِ أبيه، أي: يُشْبِهُهُ خلْقاً وخُلُقاً.

- وأقِمِ المِطْمَر يا مُحَدِّثُ: قَوِّمِ الحَديثَ وصَحِّحْ ألفاظَه.

- اطْمَحَرَّ، كاقْشَعَرَّ: شَرِبَ حتى امْتَلأَ.

- والطُّماحِرُ، كعُلابِطٍ: العظيمُ الجَوْفِ،

- كالطَّمْحَرِيرِ.

- والمُطْمَحِرُّ: الإِناءُ المُمْتَلِئُ.

- اطْمَخَرَّ: اطْمَحَرَّ.

- والطَّمْخَرِيرُ: البَطِينُ.

- والطُّماخِرُ: البعيرُ.

- الطُّنْبُورُ والطِّنْبارُ، بالكسر، مُعَرَّبٌ، أصْلُه دُنْبَه بَرَّه، شُبّهَ بألْيَة الحَمَل.

- وطَنُّوبَرَةُ: د بالأنْدَلُسِ.

- طَنْثَرَ: أَكَلَ الدَّسَمَ حتى تَثَقَّلَ جِسْمُه، وقد تَطَنْثَرَ. وطَنْثَرَةُ: اسمٌ.

- الطنجير، بالكسر: مُعَربٌ، فارِسِيَّتُهُ باتيلَه.

- الطَّوْرُ: التارَةُ

- ج: أطْوارٌ، وما كان على حَدِّ الشَّيْءِ أو بِحِذائِه،

- كالطُّورِ والطَّوارِ، والحَدُّ بين الشَّيئينِ، والقَدْرُ، والحَوْمُ حولَ الشَّيءِ،

- كالطَّوَرانِ.

- وطَوارُ الدارِ، ويكسرُ: ما كانَ مُمْتَدّاً معها.

- والطُّورِيُّ، بالضم: الوَحْشِيُّ،

- وما بها طُورِيٌّ وطُوْرانِيٌّ: أحدٌ.

- وطُورانُ: ة بِهَراةَ، وبناحيةِ المَدائِنِ، وناحيةٌ بالسِّندِ.

- والطُّورُ: الجبلُ، وفِناءُ الدارِ، وجبلٌ قُرْبَ أيْلَةَ يُضافُ إلى سِيناءَ وسيِنينَ، وجبلٌ بالشامِ، وقيل: هو المُضافُ إلى سِيناءَ، وجبلٌ بالقُدْسِ عن يَمينِ المسجِدِ، وآخَرُ عن قِبْلِيِّه، به قَبْرُ هارونَ عليه السلامُ، وجبلٌ برأسِ العَيْنِ، وآخَرُ مُطِلٌّ على طَبَرِيَّةَ، وكُورَةٌ بِمِصْرَ من القِبْلِيَّةِ،

- ود بنَواحي نَصِيبِينَ.

- وطُورِينُ: ة بالرَّيِّ.

- والطِّوَرَةُ: الطِّيَرَةُ.

- ولَقِيَ منه الاطْوَرِينَ، بكسرِ الراءِ، أي الداهيةَ.

- وبَلَغَ في العِلْمِ أطْوَرَيْهِ، بفَتحها وقد تكسرُ، أي: أوَّلَهُ وآخِرَهُ.

- وطَوْطَرَنِي: رَمانِي مَرْمىً بعدَ مَرْمىً.

- الطُّهْرُ، بالضم: نَقِيضُ النَّجاسةِ،

- كالطَّهارَةِ، طَهَرَ، كنَصَرَ وكرُمَ، فهو طاهِرٌ وطَهِرٌ وطَهِيرٌ

- ج: أطْهارٌ وطَهارَى وطَهِرُونَ.

- والأَطْهارُ: أيامُ طُهْرِ المرأةِ.

- طَهَرَتْ وطَهُرَتْ: انْقَطَعَ دَمُها، واغْتَسلَتْ من الحَيْضِ وغيرِه،

- كتَطَهَّرَتْ.

- وطَهَّرَهُ بالماءِ: غَسَلَه به، والاسمُ: الطُّهْرَةُ، بالضم،

- والمِطْهَرَةُ، بالكسر والفتح: إناءٌ يُتَطَهَّرُ به، والإِداوَةُ، وبيتٌ يُتَطَهَّرُ فيه،

- والطَّهُورُ: المَصْدَرٌ، واسمُ ما يُتَطَهَّرُ به، أو الطاهِرُ المُطَهِّرُ.

- وطَهَرَهُ، كمنعه: أبْعَدَهُ.

- وطِهْرانُ، بالكسر: ة بأصْفَهانَ، وة بالرَّيِّ.

- والتَّطَهُّرُ: التَّنَزُّهُ والكَفُّ عن الإِثْمِ. واطَّهَّرَ اطَّهُّراً،

- أصْلُهُ تَطَهَّرَ تَطَهُّراً أُدْغِمَتِ التاءُ في الطاءِ، واجْتُلِبَتْ ألِفُ الوَصْلِ (وكزُبَيْرٍ: أحمَدُ بنُ حَسَنِ بنِ طُهَيْرٍ المَوْصِلِيُّ المُحَدِّثُ).

- الطيَرَانُ، محرَّكةً: حركةُ ذي الجَناحِ في الهَواءِ بِجَناحَيهِ،

- كالطَّيْرِ والطَّيْرُورَةِ. وأطارَهُ وطَيَّرهُ وطَيَّرَ به وطايَرَه.

- والطَّيْرُ: جمعُ طائرٍ، وقد يَقَعُ على الواحدِ

- ج: طُيورٌ وأطْيارٌ.

- وتَطايَرَ: تَفَرَّقَ،

- كاسْتَطارَ، وطالَ،

- كطارَ،

- و- السحابُ في السماءِ: عَمَّها.

- وهو ساكنُ الطائِرِ، أي: وَقُورٌ.

- والطائِرُ: الدِّماغُ، وما تَيَمَّنْتَ به أو تَشاءَمْتَ، والحَظُّ، وعَمَلُ الإِنسانِ الذي قُلِّدَهُ، ورِزْقُهُ.

- والطِّيَرَةُ والطِّيْرَةُ والطُّوْرَةُ: ما يُتَشاءَمُ به من الفأْلِ الرَّدِيءِ، وتَطَيَّرَ به و- منه.

- وأرضٌ مَطارَةٌ: كثيرَةُ الطَّيْرِ،

- وبِئْرٌ ـ: واسعةُ الفَمِ.

- وهو طَيُّورٌ فَيُّورٌ: حديدٌ سريعُ الفَيْئَةِ.

- وفرسٌ مُطارٌ وطَيَّارٌ: حديدُ الفُؤادِ ماضٍ.

- والمُسْتَطِيرُ: الساطِعُ المُنْتَشِرُ، والهائِجُ من الكلابِ ومن الإِبِلِ.

- واسْتَطَارَ الفَجْرُ: انْتَشَرَ،

- و- السُّوقُ: ارْتَفَعَ،

- و- الحائِطُ: انْصَدَعَ،

- و- السَّيْفَ: سَلَّه مُسْرِعاً،

- و- الكَلْبَةُ: أرادتِ الفَحْلَ.

- واسْتُطيرَ: طُيِّرَ،

- و- فلان: ذُعِرَ،

- و- الفرسُ: أسْرَعَ في الجَرْيِ، فهو مُسْتَطارٌ.

- والمُطَيَّرُ، كمُعَظَّمٍ: العُودُ، أو المُطَرَّى منه، والمَشْقوقُ المكسورُ، وضَرْبٌ من البُرُودِ.

- والانْطِيارُ: الانْشِقاقُ.

- وطارَ طائرهُ: غَضِبَ.

- والمَطِيرَةُ، كمدينةٍ: د قُرْبَ سُرَّ مَنْ رَأى.

- وطِيْرَةُ، بالكسر: ة بِدِمَشْقَ،

- وبِلا هاءٍ: ع.

- وطِيْرَى، كضِيزى: ة بأصْفَهانَ، وهو طِيْرانِيٌّ.

- وأطارَ المالَ وطَيَّرَهُ: قَسَمَهُ.

- والطائرُ: فرسُ قَتادَةَ بنِ جَريرٍ السَّدُوسِيِّ.

- والطَّيَّارُ: فَرَسُ رَيْسانَ الخَوْلانِيِّ.

- وطَيَّرَ الفَحْلُ الإِبِلَ: ألقَحَها كلَّها.

- وفيه طَيْرَةٌ وطَيرورَةٌ: خِفَّةٌ وطَيْشٌ. وكأن على رُؤُوسِهِم الطَّيْرَ، أي: ساكنونَ هَيْبَةً، وأصلهُ أن الغُرابَ يَقَعُ على رأسِ البَعيرِ، فَيَلْقُطُ منه القُرادَ، فلا يَتَحَرَّكُ البَعيرُ لئلاَّ يَنْفِرَ عنه الغُرابُ.


فَصْلُ الظّاء

- الظِّئْرُ، بالكسر: العاطفةُ على ولَد غيرِها، المُرْضِعةُ له في الناسِ وغيرِهم، للذَّكَرِ والأُنْثى

- ج: أظْؤُرٌ وأظْآرٌ وظُؤُورٌ وظُؤُورَةٌ وظُؤَارٌ وظُؤْرَةٌ، وظَأَرَها، كمنع، ظَأْراً وظِئَاراً، وأظْأَرَها وظَاءَرَها فَظَأَرَتْ واظَّأَرَتْ، وهي الظُّؤُورَةُ.

- وبينَهُما مُظَاءَرَةٌ، أي: كلٌّ منهما ظِئْرُ صاحِبِهِ.

- وظَأَرَتْ: اتَّخَذَتْ ولَدَاً تُرْضِعُه.

- واظَّأر لِوَلَدِه ظِئْراً: اتَّخَذَها.

- والطَّعْنُ ظِئَارُ قومٍ، أي: يَعْطِفُهم على الصُّلْحِ، فأخِفْهُمْ حتى يُحِبُّوكَ.

- وقولُ الجوهريِّ: الطَّعْنُ يَظْأَرُهُ سَهْوٌ، والصوابُ: يَظْأرُ، أي: يَعْطِفُ على الصُّلْحِ.

- والظُّؤَارُ: الأَثافِيُّ.

- وظَأَرني على الأَمْرِ: راوَدَني، أو أكرَهَنِي.

- والظِّئْرُ: رُكْنٌ للقَصْرِ، والدِّعامَةُ إلى جَنْبِ حائِطٍ لِيُدْعَمَ عليها.

- والظُّؤْرَى: البَقَرَةُ الضَّبِعَةُ.

- واسْتَظْأرَتِ الكَلْبَةُ: اسْتَحْرَمَتْ.

- والظِّئَارُ: أن تُعالَجَ الناقَةُ بالغِمامَةِ في أنْفِها، كَيْ تَظْأَرَ.

- وعَدُوٌّ ظَأْرٌ، أي: مِثلُه معه.

- الظِّرُّ، بالكسر،

- والظُّرَرُ والظُّرَرَةُ: الحَجَرُ، أو المُدَوَّرُ المُحدَّدُ منه

- ج: ظُرَّانٌ وظِرَّانٌ،

- كالأظْرُورِ والظُّرْظُورِ والمَظْرُورِ، وجَمْعُه: مَظاريرُ.

- وأرضٌ مُظِرَّةٌ: كثيرَتُهُ،

- كالظَّرِيرِ، وهو أيضاً عَلَمٌ يُهْتَدَى به

- ج: ظِرارٌ وأظِرَّةٌ.

- والمِظَرَّةُ، بالكسر: الحَجَرُ يُقْدَحُ به النارُ، وبالفتح: كسْرُ الحَجَر ذي الحَدّ.

- وظَرَّ مَظَرَّةً: قَطَعَها،

- و- الناقَةَ: ذَبَحَهَا، و"أطِرِّي فإِنَّكِ ناعِلَةٌ"، بالطاء المهملةِ أعْرَفُ

- وأظَرَّ: مَشَى على الظُّرَرِ.

- وظَرٌّ، ويُضَمُّ: ماءٌ.

- الظُّفْر، بالضم وبضمتينِ، وبالكسر شاذٌّ، يكونُ للإِنسانِ وغيره،

- كالأُظْفُورِ، وقولُ الجوهريِّ: جَمْعُه أُظْفورٌ غَلَطٌ، وإنما هو واحدٌ. قال الشاعرُ:

ما بينَ لُقْمَتِها الأُولى إذا انْحَدَرَتْ **** وبيْنَ أُخْرَى تَلِيها قِيْسُ أُظْفُور

- ج: أظْفارٌ وأظافِيرُ.

- والأَظْفَرُ: الطويلُ الأَظْفارِ، العَريضُهَا.

- وظَفَرَهُ يَظْفِرهُ

- وظَفَّرَهُ وأظْفَرَه: غَرَزَ في وجْهِهِ ظُفْرَهُ،

- ورجلٌ مُقَلَّمُ الظُّفُرِ أو كلِيلُه: مَهِينٌ.

- والظُّفْرَةُ: نَباتٌ حِرِّيفٌ، يَنْفَعُ القُرُوحَ الخَبِيثَةَ، والثَّآلِيلَ،

- وظُفْرَةُ العَجُوزِ: ثَمَرُ الحَسَكِ.

- وظُفْرُ النَّسْرِ: نباتٌ.

- وظُفْرُ القِطِّ: آخَرُ.

- والأَظْفارُ وكسَحابٍ، وقد يُمْنَعُ: شيء من العِطْرِ، كأنه ظُفْرٌ مُقْتَلَفٌ من أصلِهِ، لا واحدَ له، ورُبَّما قيلَ: أظْفارَةٌ واحدةٌ، ولا يجوزُ في القياس.

- ج: أظافيرُ، فإن أُفْرِدَ، فالقياسُ أن يقالَ: ظُفْرٌ.

- وظَفَّرَ به ثَوْبَه تَظْفيراً: طَيَّبَهُ به.

- والظُّفْرُ: جُلَيْدَةٌ تُغَشِّي العيْنَ،

- كالظَّفَرَةِ، محركةً، وقد ظَفِرَتِ العَيْنُ، كفَرِحَ، فهي ظَفِرَةٌ، وظُفِرَ الرجلُ كعُنِي، فهو مَظْفورٌ، وما وراءَ مَعْقِدِ الوَتَرِ إلى طَرَفِ القَوْسِ، أو طَرَفُ القَوْسِ، وحِصْنٌ.

- وما بالدارِ ظُفْرٌ، أي: أحدٌ، وبالتحريك: المُطْمَئِنُّ من الأرضِ، والفَوْزُ بالمطلوبِ، ظَفِرَه وظَفِرَ به و- عليه، كفَرِحَ، واظَّفَرَ، كافْتَعَلَ،

- ورجلٌ مُظَفَّرٌ وظَفِرٌ وظَفِيرٌ وظِفِّيرٌ ومِظْفارٌ: لا يُحاوِلُ أمْراً إلاَّ ظَفِرَ به.

- وظَفَّرَه تَظْفِيراً: دَعا له به،

- و- العَرْفَجُ: خَرَجَ منه شِبْهُ الأَظْفارِ،

- و- الأرضُ: أخْرَجَتْ من النَّباتِ ما يُمْكِنُ احْتِفارُه بالأَصابِعِ،

- و- الجِلْدَ: دَلَكَهُ لِتَمْلاسَّ أظْفارُه، وغَمَزَ الظُّفْرَ في التُّفَّاحَةِ ونحوِها.

- وكقَطَامِ: د باليمنِ قُرْبَ صَنْعاءَ، إليه يُنْسَبُ الجَزْعُ، وآخَرُ بها قُرْبَ مِرْباطَ، وإليه يُنْسَبُ القُسْطُ لأَنَّه يُجْلَبُ إليه من الهِنْدِ، وحِصْنٌ يَمانِيَّ صَنْعاءَ، وآخَرُ شامِيَّها.

- وبنُو ظَفَرٍ، محرَّكةً: بَطْنٌ في الأَنصارِ، وبَطْنٌ في بني سُلَيْمٍ.

- واظَّفَرَ، كافْتَعَلَ: أَعْلَقَ ظُفْرَهُ،

- و- الصَّقْرُ الطائِرَ: أخَذه بِبَراثِنِهِ.

- وما ظَفَرَتْك عَيْني: ما رَأتْكَ.

- والمِظْفارُ: المِنْقاشُ. وسَمَّوْا: ظَفْراً ومُظَفَّراً ومِظْفاراً وظَفِيراً.

- والأُظْفُورُ: الدقيقُ الذي يَلْتَوِي على قَضيبِ الكَرْمِ.

- وظَفِرانُ وظَفِرٌ وظَفِيرٌ، بكسر فائِهِنَّ: حُصونٌ باليمن.

- وكجبلٍ: ع قُرْبَ الحَوْأبِ،

- وة بالحجازِ.

- وظَفَرُ الفَنْج: من أعمالِ زَبِيدَ.

- والظَّفَرِيَّةُ، وقَرَاحُ ظَفَرَ: مَحَلَّتانِ بِبَغْدادَ.

- ورَأيتُهُ بظُفْرِه، (بالضم)، أي: بنفْسِه.

- وقَوْسٌ مُظَفَّرةٌ، كمُعَظَّمَةٍ: قُطِعَ من طَرَفَيهَا شيءٌ.

- والأَظفارُ: كواكبُ قُدَّامَ النَّسْرِ، وكِبارُ القِرْدانِ. وقولهُ تعالى:

- {كُلَّ ذِي ظُفُرٍ}: دَخَلَ فيه ذَواتُ المَناسِمِ من الإِبِلِ والأنْعامِ، لأَنها كالأَظفارِ لها.

- الظَّهْرُ: خِلافُ البَطْنِ، مُذَكَّرٌ

- ج: أظْهُرٌ وظُهُورٌ وظُهْرانٌ، والرِّكابُ.

- وهم مُظْهِرونَ، أي: لهم ظَهْرٌ، والقِدْرُ القَديمةُ،

- وع، والمالُ الكثيرُ، والفَخْرُ بالشيءِ، والجانبُ القصيرُ من الرِّيشِ،

- كالظُّهارِ، بالضم ج: ظُهْرانٌ، وطريقُ البَرِّ، وما غَلُظَ من الأرضِ وارْتَفَعَ، ولَفْظُ القُرْآنِ، والبَطْنُ تأويلُه، والحديثُ والخَبَرُ، وما غابَ عنكَ، وإِصابَةُ الظَّهْرِ بالضَّرْبِ، والفِعْلُ كجَعَلَ، وبالتحريك: الشِّكايَةُ من الظَّهْرِ، ظهِرَ كَفَرِحَ،

- فهو ظَهيرٌ: وهو القَويُّ الظَّهْرِ،

- كالمُظهَّرِ، كمُعَظَّمٍ، وقد ظَهَرَ ظَهَارَةً، بالفتح.

- وأعْطاهُ عن ظَهْرِ يدٍ: ابْتداءً بلا مُكافَأةٍ.

- وخفيفُ الظَّهْرِ: قليلُ العِيالِ، وثَقِيلُه: كثيرُهُ.

- وهو على ظَهْرٍ: مُزْمِعٌ للسَّفَرِ.

- وأقرانُ الظَّهْرِ: الذين يُحِبُّونك من ورائكَ.

- والظِّهْرَةُ، بالكسر: العَوْنُ. (وأبو رُهْمٍ أحْزابُ بنُ أُسَيْدٍ الظِّهْرِيُّ: صحابيُّ.

- والحارثُ بنُ مُحَمَّرٍ الظِّهْرِيُّ: تابعيٌّ.

- والمُعافى بنُ عِمْرانَ الظِّهْرِيُّ: ضعيفٌ)، وبالتحريكِ: متاعُ البيتِ.

- والظاهِرُ: خِلافُ الباطِنِ، ومن أسماءِ اللهِ تعالى، وبالهاءِ: أن تَرِدَ الإِبِلُ كلَّ يومٍ نِصفَ النهارِ، والعينُ الجاحِظَةُ.

- والظَّواهِرُ: أشرافُ الأرضِ.

- وقُرَيشُ الظَّواهرِ: النازلونَ بِظهْرِ مكةَ.

- والبعيرُ الظِّهْرِيُّ، بالكسر: المُعَدُّ للحاجَةِ، وقد ظَهَرَ به واسْتَظْهَرَه

- ج: ظَهارِيُّ، مشدَّدةً ممنوعةً، لأَنَّ ياءَ النّسْبَةِ ثابِتَةٌ في الواحدِ.

- وظَهَرَ بِحاجتي وظَهَّرَها وأظْهَرَها واظَّهَرَها: جَعَلَهَا بِظَهْرٍ، أي: وراءَ ظَهْرٍ، واتَّخَذَها ظِهرِيًّا.

- وظَهَرَ ظُهوراً: تَبَيَّنَ، وقد أظْهَرْتُه،

- و- علَيَّ: أعانَني،

- و- به،

- و- عليه: غَلَبَه،

- و- بِفُلان: أعْلَنَ به.

- وهو بيْنَ ظَهْرَيْهِم وظَهْرانَيْهِم، ولا تكسرُ النونُ وبَيْنَ أظْهُرِهِم، أي: وسَطَهُم وفي مُعْظَمِهِم.

- ولَقِيتُه بَيْنَ الظَّهْرَينِ والظَّهْرَانَيْنِ، أي: في اليَوْمَيْنِ أو الثلاثةِ.

- والظُّهْرُ: ساعةُ الزَّوالِ، وبهاءٍ: السُّلَحْفاةُ.

- والظَّهيرةُ: حَدُّ انْتِصافِ النهارِ، أو إنما ذلك في القَيْظِ.

- وأظْهَرُوا: دَخَلوا فيها، وسارُوا فيها، كظَهَّرُوا.

- وتَظاهروا: تَدابَروا، وتَعاوَنوا، ضِدٌّ.

- والظَّهيرُ: المُعينُ،

- كالظُّهْرَةِ والظِّهْرَةِ.

- وجاءَنا في ظُهْرَتِه، بالضم وبالكسر وبالتحريك،

- وظاهِرَتِه، أي: عَشيرته.

- واسْتَظْهَرَ به: اسْتَعان.

- وقَرَأهُ من ظَهْرِ القَلْبِ، أي: حِفْظاً بلا كِتابٍ، وقَرَأهُ ظاهِراً، واسْتَظْهَرَه.

- وأظْهَرْتُ على القرآنِ

- وأظْهَرْتُه: قرأتُه على ظَهْرِ لِساني.

- والظِّهارَةُ، بالكسر: نَقيضُ البِطانَة.

- وظاهَرَ بينهما: طابَقَ.

- والظِّهارُ: قولُه لامرأتِه: أنتِ عليَّ كظَهْرِ أُمِّي، وقد ظاهَرَ منها وتَظَهَّرَ وظَهَّرَ.

- والمَظْهَرُ: المَصْعَدُ.

- والظَّهارُ، كسحابٍ: ظاهِرُ الحَرَّةِ، وبالضم: الجَماعةُ.

- والظُّهارِيَّةُ: مِن أُخَذِ الصِّرَاعِ، أو هي الشَّغْزَبِيَّةُ، أو أن تَصْرَعَهُ على الظَّهْرِ، ونَوْعٌ من النكاحِ.

- وأوْثَقَه الظُّهارِيَّةَ، أي: كتَّفَه.

- وظَهْرانُ: ة بالبَحْرَيْنِ، وجَبَلٌ بأطْرافِ القَنانِ، ووادٍ قُرْبَ مكةَ يُضافُ إليه مَرٌّ. وكمُعَظَّمٍ: جَدُّ عبدِ الملِكِ بنِ قُرَيْبٍ الأَصْمَعِيِّ.

- وسَالَ وادِيهِمْ ظَهراً، أي: من مَطَرِ أرضِهِم، ودُرْأً، أي: من مَطَرِ غيرِهِم. وأصَبْتُ مِنكَ مَطَرَ ظَهْرٍ، أي: خَيْراً كثيراً.

- ولِصٌ عادِيْ ظَهْرٍ، أي: عَدَا في ظَهْرٍ فَسَرقَه.

- وبَعيرٌ مُظْهِرٌ، كمُحْسِنٍ: هَجَمَتْه الظَّهيرَةُ.

- وهو يأكلُ على ظَهْرِ يدي، أي: أُنْفِقُ عليه. (وكزُبَيْر: ظُهَيْرُ بنُ رافعٍ الصحابِيُّ، وجماعةٌ. وأبو ظُهَيْرٍ عبدُ اللهِ بنُ فارسٍ العُمَرِيُّ: شَيْخُ أبي عبدِ الرحمنِ السُّلَمِيِّ. وكأميرٍ: محمدُ بنُ الظَّهيرِ الإِرْبلِيُّ، ومحمدُ بنُ إسماعِيلَ بنِ الظَّهِيرِ الحَمَوِي: محدِّثانِ).


فَصْلُ العَيْن

- عبَرَ الرُّؤيا عَبْراً وعِبارةً

- وعَبَّرَها: فَسَّرَها، وأخْبَرَ بآخِرِ ما يَؤُولُ إليه أمْرُها.

- واسْتَعْبَرَه إيَّاها: سَألَهَ عَبْرَها.

- وعَبَّرَ عما في نفسه: أعْرَبَ، وعَبَّرَ عنه غيرهُ فأعْرَبَ عنه، والاسم: العَبْرَةُ والعِبارةُ.

- وعِبْرُ الوادِي، ويفتحُ: شاطِئُه، وناحِيَتُه.

- وعَبَرَه عَبْراً وعُبوراً: قَطَعَه من عِبْرِه إلى عِبْرِهِ،

- و- القومُ: ماتوا،

- و- السَّبيلَ: شَقَّها،

- و- به الماءَ،

- وعَبَّرَه به: جازَ،

- و- الكتابَ عَبْراً: تَدَبَّرَه، ولم يَرفَعْ صَوْتَه بِقِراءَتِهِ،

- و- المَتاعَ والدَّراهِمَ: نَظَرَ كَمْ وزْنُها، وما هي،

- و- الكَبْشَ: تَرَكَ صُوفَه عليه سَنَةً، وأكبُشٌ عُبْرٌ،

- و- الطَّيْرَ: زَجَرَها، يَعْبُرُ ويَعْبِرُ.

- والمِعْبَرُ: ما عُبِرَ به النَّهْرُ، وبالفتح: الشَّطُّ المُهَيَّأ للعُبُورِ،

- ود بِساحِلِ بَحْرِ الهِندِ.

- وناقةٌ عُبْرُ أسْفارٍ، مُثَلَّثَةً: قَوِيَّةٌ تَشُقُّ ما مَرَّتْ به، وكذا رجلٌ، للواحدِ والجَمْع.

- وجَمَلٌ عَبَّارٌ، ككَتَّانٍ: كذلكَ.

- وعَبَّرَ الذَّهَبَ تَعْبيراً: وزَنَه دِيناراً دِيناراً، ولم يُبالِغْ في وَزْنِه.

- والعِبْرَةُ، بالكسر: العَجَبُ.

- واعْتَبَرَ منه: تَعَجَّبَ، وبالفتح: الدَّمْعَةُ قبلَ أن تَفيضَ، أو تَرَدُّدُ البُكاءِ في الصَّدْرِ، أو الحُزْنُ بلا بُكاءٍ

- ج: عَبَراتٌ وعِبَرٌ.

- وعَبَرَ عَبْراً،

- واسْتَعْبَرَ: جَرَتَ عَبْرَتُه، وحَزِنَ. وامرأةٌ عابِرٌ وعَبْرَى وعَبِرَةٌ

- ج: عَبارَى. وعينٌ عَبْرَى، ورجلٌ عَبْرانُ وعَبِرٌ.

- والعُبْرُ، بالضم: سُخْنَةُ العينِ، ويُحَرَّكُ، والكثيرُ من كلِّ شيءٍ، والجَماعةُ.

- وعَبَّرَ به: أراهُ عُبْرَ عَيْنِه.

- وامرأةٌ مُسْتَعْبِرَةٌ، وتفتحُ الباءُ، (أي): غيرُ حَظِيَّةٍ.

- ومجلسٌ عَبْرٌ، بالكسر والفتح: كثيرُ الأهْلِ.

- وقَوْمٌ عَبِيرٌ: كثيرٌ.

- وأعْبَرَ الشاةَ: وفَّرَ صُوفَها.

- وجَمَلٌ مُعْبَرٌ: كثيرُ الوَبَرِ، ولا تَقُلْ أعْبَرْتُه.

- وسَهْمٌ مُعْبَرٌ وعَبيرٌ: مَوْفُورُ الرِّيشِ.

- وغُلامٌ مُعْبَرٌ: كادَ يَحْتَلِمُ ولم يُخْتَنْ بعدُ.

- ويا ابنَ المُعْبَرَةِ: شَتْمٌ، أي: العَفْلاءِ.

- والعُبْرُ، بالضم: قبيلَةٌ، والثَّكْلَى، والسَّحائِبُ التي تَسيرُ شديداً، والعُقابُ، وبالكسر: ما أخَذ على غَرْبِيِّ الفُراتِ إلى بَرِّيَّةِ العَرَبِ، وقبيلَةٌ.

- وبناتُ عِبْرٍ: الكَذِبُ، والباطِلُ.

- والعِبْرِيُّ والعِبْرانِيُّ: لُغَةُ اليَهودِ، وبالتحريكِ: الاعْتبارُ، ومنه قولُ العَرَبِ: اللهمَّ اجْعَلْنا مِمَّنْ يَعْبُرُ الدُّنْيا ولا يَعْمُرُها. وأبو عَبَرَةَ، أو أبو العَبَرِ: هازِلٌ خَليعٌ.

- والعَبيرُ: الزَّعْفرانُ، أو أخْلاطٌ من الطِّيبِ.

- والعَبُورُ: الجَذَعَةُ من الغَنَمِ

- ج: عَبائِرُ، والأَقْلَفُ

- ج: عُبْرٌ.

- والعُبَيْراءُ: نَبْتٌ.

- والعَوْبَرُ: جِرْوُ الفَهْدِ.

- والمَعابِيرُ: خَشَبٌ في السفينةِ يُشَدُّ إليها الهَوْجَلُ. وعابَرُ، كهاجَرَ: ابنُ أرْفَخْشَذَ بنِ سامِ بنِ نوحٍ عليه السلامُ.

- وعَبَّرَ به الأمرُ تَعْبيراً: اشْتَدَّ عليه.

- وعَبَّرْتُ به: أهْلَكْتُهُ. وكمُعَظَّمٍ: جَبلٌ بالدَّهْناءِ.

- وقَوْسٌ مُعَبَّرَةٌ: تامَّةٌ.

- والمُعْبَرَةُ، بالتخفيفِ: الناقةُ لم تُنْتَجْ ثلاثَ سنين، فيكونُ أصْلَبَ لها.

- والعَبْرانُ: ع.

- وعَبَرْتَى: ة قُرْبَ النَّهْرَوانِ.

- والعُبْرَةُ، بالضم: خَرَزَةٌ كانَ يَلْبَسُها ربيعةُ بنُ الحَريشِ، فَلُقِّبَ ذا العُبْرَةِ.

- ويومُ العَبَراتِ، محركةً: م.

- ولُغَةٌ عابِرَةٌ: جائزَةٌ.

- العَبَوْثُرانُ والعَبَيْثُرانُ، وتفتحُ ثاؤُهُما: نباتٌ مَسْحوقُه إن عُجِنَ بعَسَلٍ، واحْتَمَلَتْهُ المرأةُ، سَخَّنَها وحَبَّلهَا.

- والعَبَيْثُرانُ: الأمرُ الشديدُ، والشَّرُّ، والمكروهُ، وتفتحُ الثاءُ، وشَجَرَةٌ كثيرةُ الشَّوْكِ، لا يَخْلُصُ منها من يُشاكُها، تُضْرَبُ مَثَلاً لكلِّ أمرٍ شديدٍ.

- وعَبَيْثَرٌ: رجلٌ.

- وعباثِرُ: نَقْبٌ يَسْلُكُهُ مَنْ خَرَجَ من إضَمٍ يُريدُ يَنْبُعَ.

- العَبَنْجَرُ، كسَفَرْجَلٍ: الغليظُ.

- العَبْدَرِيُّ: منسوبٌ إلى بني عبدِ الدارِ.

- العُبْسُورُ، بالضم: الناقةُ الشديدَةُ والسريعةُ،

- كالعُبْسُرِ.

- عَبْقَرٌ: ع كثيرُ الجِنِّ،

- وة ثِيابُها في غاية الحُسْنِ، وامرأةٌ.

- والعَبْقَرِيُّ: الكامِلُ من كلِّ شيءٍ، والسَّيِّدُ، والذي ليسَ فَوْقَهُ شيءٌ، والشديدُ، وضَرْبٌ من البُسُطِ،

- كالعَباقِرِيِّ، والكذِبُ الخالصُ.

- والعَبْقَرَةُ: التارَّةُ الجميلَةُ، وتَلأْلُؤُ السَّرابِ.

- والعَبَوْقَرَةُ: ع، أو جبلٌ.

- وعَبَيْقُرٌ، بضم القافِ: ع.

- وعَباقِرُ: ماءٌ لبني فَزارَةَ. وأبْرَدُ من عَبقُرٍّ: في ح ب ق ر.

- العَبْهَرُ: المُمْتَلِئُ الجِسمِ، والعظيمُ، والناعمُ الطَّويلُ من كلِّ شيءٍ،

- كالعُبَاهِرِ فيهما، والنَّرْجِسُ، والياسَمِينُ، ونَبْتٌ آخَرُ، فارِسيَّتهُ بُسْتانُ أفْرُوزَ، وبهاءٍ: الرَّقيقَةُ البَشَرَةِ الناصِعَةُ البياضِ، والسَّمينَةُ المُمْتَلِئَةُ الجِسمِ،

- كالعَبْهَرِ، والجامِعَةُ للحُسْنِ في الجسمِ والخُلُقِ.

- العَتْرُ: اشْتِدادُ الرُّمْحِ وغيرِه، واضْطِرابُهُ، واهْتِزازُهُ،

- كالعَتَرَانِ، محركةً، وإِنْعاظُ الذَّكَرِ،

- كالعُتُورِ، والذَّبْحُ، يَعْتِر في الكلِّ، والذَّكَرُ ويكسرُ،

- كالعَتَّارِ، وبالكسر: الأصلُ، ونَبْتٌ، أو شَجَرٌ صِغارٌ، والصَّنَمُ، وكلُّ ما ذُبحَ، وشاةٌ كانوا يَذْبَحُونها لآِلِهَتِهِم،

- كالعَتِيرَةِ، وقَبيلَةٌ (أبوهُم عِتْرُ بنُ جُشَمَ، منهم عبدُ الرحمنِ بنُ عُدَيْسٍ الصَّحابِيُّ،

- وعِتْرُ بنُ مُعاذٍ: بَطْنٌ من هَوازِنَ. وسِنانُ بنُ مُظاهِرٍ، ومحمدُ بنُ مُوسى، وبَكَّارُ بنُ سَلاَّمٍ، ومالكُ بنُ ضَمْرَةَ التابِعِيُّ، وأبانٌ، وقاسِمٌ ابْنَا أرْقَمَ العِتْرِيُّونَ: محدِّثونَ)، ونِصابُ المِسْحَاةِ وغيرِها، أو الخَشَبَةُ المُعْتَرِضَةُ في المِسْحاةِ، يَعْتَمِدُ عليها الحافِرُ برِجْلِهِ، والهَذَيانُ. (وسُلَيْمُ بنُ عِتْرٍ التُّجِيبِيُّ: قاضي مِصْرَ. وفُضَيْلُ بنُ مرزُوقٍ: مَوْلَى بَني عِتْرٍ)، وبضمَّتينِ: الفُرُوجُ المُنْعِظَةُ، جَمعُ عاتِرٍ وعَتُورٍ، وبالتحريكِ: الشِّدَّةُ، والقُوَّةُ، وابنُ عامِرٍ جَدٌّ لأبِي موسى الأَشْعَرِيِّ. وككَتَّانٍ: الشُّجاعُ، والفَرَسُ القَوِيُّ، والمَكانُ الخَشِنُ الوَحْشُ.

- والعِتْرَةُ، بالكسرِ: قِلادَةٌ تُعْجَنُ بالمِسْكِ والأَفَاوِيهِ، ونَسْلُ الرجُلِ، ورَهطُهُ، وعَشيرَتُهُ الأَدْنَوْن مِمَّنْ مَضَى وغَبَرَ، وأُشَرُ الأَسْنانِ، ودِقَّةٌ في غُرُوبِهِ، ونَقَاءٌ، وماءٌ يَجْرِي عليه، والمَرْزَنْجُوشُ، وقِثَّاءُ الأَصَفِ، والرِّيقَةُ العَذْبَةُ، والقِطْعَةُ من المِسْكِ الخَالِصِ، وابنُ عَمْرِو بنِ الحارِثِ، وابنُ غادِيَةَ.

- والعِتْوارَةُ، بالكسر: القِطْعَةُ من المِسكِ، والرجُلُ القَصيرُ، وبلا لامٍ: حَيُّ، ويضمُّ.

- وتَعَتْوَرَ: تَشَبَّهَ بِهِم، أو انْتَسَبَ إليهم.

- وعاتِرُ: امرأةٌ. وعُتْرَةُ، بالضم: ابنُ عامرِ بنِ كَعْبٍ. وكزُفَرَ: ابنُ حَبيبٍ من هَوَازِنَ. ومحمدُ بنُ عَتِيرَةَ، كسَفينةٍ: محدِّثٌ. وقَلْعَةُ عِمارَةَ بنِ عُتَيْرٍ، كزُبَيْرٍ: بفارِسَ.

- (وعُتَيْرٌ صَحابِيٌّ بَدْرِيٌّ، أو هو بالمُثَلَّثَةِ).

- وعِتْوَرٌ، كدِرْهَمٍ: وادٍ.

- عَثَرَ، كضَرَبَ وعَلِمَ وكَرُمَ، عَثْراً وعَثِيراً وعِثَاراً

- وتَعَثَّرَ: كَبا،

- و- جَدُّهُ: تَعِسَ، وأعْثَرَهُ وعَثَّرَهُ فيهما.

- والعَاثُورُ: المَهْلَكَةُ من الأَرضِينَ، والشَّرُّ،

- كالعِثَارِ، وما أُعِدَّ لِيَقَعَ فيه أحَدٌ، والبِئْرُ.

- والعُثُورُ: الاطِّلاعُ،

- كالعَثْرِ.

- وأعْثَرَه: أطْلَعَه.

- وعَثَرَ: كَذَبَ،

- و- العِرْقُ: ضَرَبَ.

- والعِثْيَرُ، كحِذْيَمٍ: التُّرابُ، والعَجَاجُ، وما قَلَبْتَ من الطِّينِ بأطْرافِ رِجْلَيْكَ، والأَثَرُ الخَفِيُّ،

- كالعيْثَرِ، بتَقْديمِ المُثَنَّاةِ التحتيةِ وفتحِ العَيْنِ فيهما.

- وعَيْثَرَ الطَّيْرَ: رَآها جارِيَةً فَزَجَرَها.

- والعُثْرُ، بالضم: العُقابُ، والكَذِبُ، ويُحَرَّكُ.

- والعَثَرِيُّ: ما سَقَتْه السَّماءُ،

- كالعَثْرِ، والذي لا يكون في طَلَبِ دُنيا ولا آخرةٍ، وقد تُشَدَّدُ ثاؤُهُ المُثَلَّثَةُ، والصوابُ: تَخْفِيفُها. وكبَقَّمٍ: مَأْسَدَةٌ.

وكبَحْرٍ: د باليمنِ. وكسُكارَى، بالضم: وادٍ.

- وعَثْيَرُ الشيءِ: عَيْنُهُ، وشَخْصُهُ.

- وعَثِرَةٌ، كزَنِخَةٍ، في الحديثِ: اسمُ أرضٍ، وتَقَدَّمَ في خ ض ر.

- وأعْثَرَ به عندَ السلطانِ: قَدَحَ فيه. (وعَيْثَرٌ، كحَيْدَرٍ، ابنُ القاسِمِ: محدِّثٌ. وعُثَيْرٌ: في ع ت ر). وعِثْرانُ، بالكسر وكزُبَيْرٍ وأمِيرٍ وحِذْيَمٍ: أسماءٌ.

- العُثْمُرَةُ، بالضم، من العِنَبِ: ما امْتُصَّ ماؤُهُ وبَقِيَ قِشْرُهُ.

- وعُثْمُرٌ: جَزَعَةٌ بِبلادِ طَيِّئٍ.

- عَجِرَ، كفَرِحَ: غَلُظَ، وسَمِنَ، وضَخُمَ بَطْنُهُ، فهو أعْجَرُ،

- و- الفرسُ: صَلُبَ، ووظِيفٌ عَجِرٌ وعَجُرٌ.

- والعُجْرَةُ، بالضم: موضعُ العَجَرِ، والعُقْدَةُ في الخَشَبَةِ ونحوِها.

- وعُجَرُهُ وبُجَرُهُ: عُيُوبُهُ وأحْزانُه، وما أبْدَى وما أخْفَى.

- والعَجْرُ: ثَنْيُ العُنُقِ، والمَرُّ السريعُ من خَوفٍ ونحوهِ،

- كالعَجَرانِ، محركةً،

- والمُعاجَرَةِ، وقَمْصُ الحِمارِ، والحَمْلَةُ، والحَجْرُ، والإِلحاحُ، يَعْجِرُ في الكلِّ.

- والاعْتِجارُ: لَفُّ العِمامَةِ دونَ التَّلَحِّي، ولِبْسَةٌ للمرأةِ.

- والمِعْجَرُ، كمِنْبَرٍ: ثَوْبٌ تَعْتَجِرُ به، وثَوْبٌ يَمَنِيٌّ، وما يُنْسَجُ من اللِّيفِ شِبْهُ الجُوالِقِ.

- ورجلٌ مَعْجُورٌ عليه: أُخِذَ مالُه كلُّهُ بالسؤالِ.

- والعَجِيرُ: العِنِّينُ من الرِّجالِ والخَيْلِ. وعاجِرٌ وعُجَيْرٌ وعَوْجَرٌ وأعْجَرُ والعَجْرُ وعُجْرَةُ: أسماءٌ.

- وعُجْرَةُ، بالضم: أبو قبيلةٍ، وفرسُ نافعٍ الغَنَوِيٍّ، ووالِدُ كعبٍ الصحابِيِّ.

- وكزُبَيْر: ع، وشاعرٌ سَلُولِيٌّ.

- والعُجْرِيُّ، ككُرْدِيٍّ: الكذِبُ، والداهيةُ.

- والعَجاجِيرُ: كُتَلُ العَجينِ، والذي يأكلهَا،

- كالعَجَّارِ.

- والعَجَّارُ، ككَتَّانٍ: الصِّرِّيعُ لا يُطاقُ جَنْبُهُ في الصِّراعِ، المُشَغْزِبُ لِصَرِيعِه.

- والعَجْراءُ: العَصا ذاتُ الأُبَنِ. والعَجارِيُّ: الدَّواهِي، ورُؤُوسُ العِظامِ، وتُخَفَّفُ ياؤُهُ في الشِّعْرِ.

- والعَجَنْجَرَةُ: المُكَتَّلَةُ الخفيفةُ الرُّوحِ.

- والعَجارِيرُ: خُطُوطُ الرَّمْلِ من الرياحِ، الواحدُ: عُجْرورٌ.

- والعَجَوْجَرُ: الرجلُ الضَّخْمُ العِظامِ.

- واعْتَجَرَتْ بغلامٍ أو جاريةٍ: ولَدَتْهُ بعدَ يأسِها من الوَلَدِ.

- وعَنْجَرَ: مَدَّ شَفَتَيهِ وقَلَبَهُما.

- والعَنْجَرَةُ بالشَّفَةِ، والزَّنْجَرَةُ: بالإِصْبَعِ.

- والعُنْجُورَةُ: غِلافُ القارُورَة.

- العَجْهَرَةُ: الجَفَاءُ، وغِلَظُ الخَلْقِ. وعَنْجَهُورُ: اسمُ امرأةٍ.

- العَدْرُ: الجُرأةُ، والمَطَرُ الشديدُ الكثيرُ، ويُضَمُّ.

- عَدِرَ المَكانُ، كفَرِحَ،

- واعْتَدَرَ: كثُرَ ماؤُهُ.

- والعادِرُ: الكَذَّابُ.

- والعَدَّارُ، ككَتَّانٍ: المَلاَّحُ. وكغُرابٍ: دابَّةٌ تَنْكِحُ الناسَ باليَمنِ، ونُطْفَتُها دُودٌ، ومنه: "ألْوَطُ من عُدارٍ". وسَمَّوْا: عُداراً وعُدَّاراً. وعَنْدَرَ المَطَرُ، فهو مُعَنْدِرٌ: اشْتَدَّ.

- واعْتَدَرَ المكانُ: ابْتَلَّ من المَطَرِ.

- العَيْدَهُورُ: الناقةُ السريعةُ.

- العُذْرُ، بالضم: م

- ج: أعْذارٌ، عَذَرَهُ يَعْذِرُهُ عُذْراً وعُذُوراً وعُذْرَى ومَعْذِرَةً ومَعْذُورةً، وأعْذَرَه، والاسمُ: المَعْذَِرَةُ، مُثَلَّثَةَ الذالِ، والعِذْرَةُ بالكسر،

- وأعْذَرَ: أبْدَى عُذْراً، وأحْدَثَ، وثَبَثَ له عُذْرٌ، وقَصَّرَ ولم يُبالِغْ وهو يُرِي أنه مُبالِغٌ، وبالَغَ، كأنه ضِدٌّ، وكثُرَتْ ذُنُوبُه وعُيُوبُه،

- كعَذَرَ، ومنه: "لَنْ يَهْلِكَ الناسُ حتى يَعْذِرُوا من أنفسِهم"،

- و- الفرسَ: ألْجَمَهُ، أو جَعَلَ له عِذاراً،

- و- الغُلامَ: خَتَنَهُ،

- كعَذَرَهُ يَعْذِرُه،

- و- للقومِ: عَمِلَ طَعامَ الخِتانِ، وأنْصَفَ،

- و- في ظَهْرِهِ: ضَرَبَهُ فأثَّرَ فيه،

- و- الدارُ: كثُرَتْ فيه العَذِرَةُ.

- وعَذَّرَ تَعْذِيراً: لم يَثْبُتْ له عُذْرٌ،

- كعاذَرَ،

- و- الغُلامُ: نَبَتَ شَعْرُ عِذَارِهِ،

- و- الشيءَ: لَطَخَه بالعَذِرَةِ،

- و- الدارَ: طَمَسَ آثارَها، واتَّخَذَ طَعَامَ العِذَارِ ودَعَا إليه.

- وتَعَذَّرَ: تَأخَّرَ،

- و- الأمْرُ: لم يَسْتَقِمْ،

- و- الرَّسمُ: دَرَسَ،

- كاعْتَذَرَ، وتَلَطَّخَ بالعَذِرَةِ، واحْتَجَّ لنفسِهِ. وفَرَّ.

- والعَذِيرُ: العاذِرُ، والحالُ التي تُحاوِلُها تُعْذَرُ عليها، والنَّصيرُ.

- والعِذَارُ من اللِّجامِ: ما سَالَ على خَدِّ الفَرَسِ.

- وعَذَرَ الفَرَسَ به يَعْذِرُهُ ويَعْذُرُهُ: شَدَّ عِذَارَهُ،

- كأعْذَرَهٌ

- ج: عُذُرٌ، وجانِبا اللِّحْيَةِ، وطَعامُ البِناءِ والخِتانِ، وأن تَسْتَفيدَ شيئاً جديداً فَتَتَّخِذَ طَعاماً تَدْعُو إليه إخْوانَكَ،

- كالإِعْذارِ والعَذيرَةِ والعَذيرِ فيهما، وغِلَظٌ من الأرضِ يَعْتَرِضُ في فَضَاءٍ واسعٍ،

- و- من العِراقِ: ما انْفَسَحَ عن الطَّفِّ.

- وعِذَارَيْن في قولِ ذي الرُّمَّةِ: حَبْلانِ مُسْتَطيلانِ من الرملِ، أو طَريقانِ، والحَياءُ، وسِمَةٌ في موضِعِ العِذَارِ،

- كالعُذْرةِ،

- و- من النَّصلِ: شَفْرَتَاهُ، والخَدُّ،

- كالمُعَذِّرِ، وما يَضُمُّ حَبْلَ الخِطَامِ إلى رأسِ البَعيرِ.

- والعُذْرُ، بالضم: النُّجْحُ، والغَلَبَةُ، وبهاءٍ: الناصِيَةُ، وهيَ الخُصْلَةُ من الشَّعَرِ، وقُلْفَةُ الصَّبِيِّ، والشَّعَرُ على كاهِلِ الفَرَسِ، والبَظْرُ، والخِتانُ، والبَكَارَةُ، وخمسةُ كواكِبَ في آخِرِ المَجَرَّةِ، وافتِضاضُ الجارِيةِ، ومُفْتَضُّها: أبو عُذْرِها، ونَجْمٌ إذا طَلَعَ، اشْتَدَّ الحَرُّ، والعَلامَةُ، وداءٌ في الحَلْقِ،

- كالعاذُور، أو وَجَعُهُ من الدَّمِ. وعَذَرَهُ فَعُذِرَ، وهو مَعْذُورٌ، واسْمُ ذلك المَوْضِعِ، وبِلا لامٍ: قَبيلَةٌ في اليَمنِ.

- والعَذْراءُ: البِكْرُ

- ج: العَذَارَى والعَذَارِي والعَذْرَاواتُ، وشيءٌ من حديدٍ يُعَذَّب به الإِنسانُ لإِقْرارٍ بأمْرٍ ونحوهِ، ورَمْلَةٌ لم تُوطَأْ، ودُرَّةٌ لم تُثْقَبْ، وبُرْجُ السُّنْبُلَةِ أو الجَوْزاءِ، ومدينةُ النبي، صلى الله عليه وسلم،

- وبِلا لامٍ: ع على بَريدٍ من دِمَشْقَ، قُتِلَ به مُعاوِيةُ بنُ حُجْرٍ،

- أو ة بالشامِ م.

- والعاذِرُ: عِرْقُ الاسْتِحاضَةِ، وأثَرُ الجُرْحِ، والغائِطُ،

- كالعاذِرَةِ والعَذِرَةِ.

- والعَذِرَةُ: فِناءُ الدَّارِ، ومجلِسُ القومِ، وأرْدَأُ ما يَخْرُجُ من الطَّعامِ.

- والمَعاذِيرُ: السُّتُورُ، والحُجَجُ، الواحدُ: مِعْذَارٌ.

- والعَذَوَّرُ، كعَمَلَّسٍ: الواسِعُ الجَوْفِ الفَحَّاشُ من الحَميرِ، والسَّيِّئُ الخُلُقِ الشديدُ النَّفْسِ، والمَلِكُ الشديدُ.

- واعْتَذَرَ: شَكا،

- و- العِمامَةَ: أرْخَى لها عَذَبَتَيْنِ من خَلْفُ،

- و- المِياهُ: انْقَطَعَتْ. وعَذَرٌ، كَحَسَنٍ، ابنُ وائلٍ: جَدٌّ لأَبي موسى الأَشْعَرِيِّ. وكزُفَرَ: ابنُ سعدٍ من هَمْدانَ.

- وضُرِبَ زَيْدٌ فأُعْذِرَ: أُشْرِفَ به على الهَلاكِ.

- وقولهُ تعالى: {وجاءَ المُعَذِّرُونَ}، بتشديدِ الذالِ المكسُورَةِ، أي: المُعْتَذِرونَ الذين لهم عُذْرٌ، وقد يكونُ المُعَذِّرُ غيرَ مُحِقٍّ، فالمَعْنى: المُقَصِّرونَ بغيرِ عُذْرٍ، وقَرَأ ابنُ عَبَّاسٍ بالتخفيف، من أعْذَرَ، وكان يقولُ: والله لهكَذا أُنْزلَتْ. وكان يقولُ: لَعَن اللّهُ المُعَذِّرِينَ. كأَنَّ المُعَذِّرَ عندَه إنما هو غيرُ المُحِقِّ، وبالتخفيف: من له عُذْرٌ.

- العُذَافِرُ، كعُلابِطٍ: الأَسَدُ، والعظيمُ الشديدُ من الإِبِلِ،

- كالعَذَوْفَرِ، وهي: بهاءٍ، واسْمُ رجلٍ.

- وتَعَذْفَرَ: تَغَضَّبَ.

- بلدٌ عَذَمْهَرٌ، كسَفَرْجَل: رَحْبٌ واسعٌ.

- العَرُّ والعُرُّ والعُرَّةُ: الجَرَبُ، أو بالفتح: الجَرَبُ، وبالضم: قُرُوحٌ في أعْناق الفُصْلانِ، وداءٌ يَتَمَعَّطُ منه وبَرُ الإِبِلِ، وقد عَرَّتْ تَعُرُّ وتَعِرُّ وعُرَّتْ، فهي مَعْرورَةٌ، وتَعَرْعَرَتْ.

- واسْتَعَرَّهُمُ الجَرَبُ: فَشَا فيهم.

- وعَرَّهُ: ساءَهُ،

- و- بِشَرٍّ: لَطَخَهُ به. ورجلٌ عَرٌّ، بَيِّنُ العَرَرِ والعُرُورِ: أجْرَبُ.

- ونَخْلَةٌ مِعْرارٌ: جَرْباءُ.

- والمَعَرَّةُ: الإِثمُ، والأَذَى، والغُرْمُ، والدِّيَةُ، والخِيانَةُ، وكوكبٌ دونَ المَجَرَّةِ، وقتالُ الجَيْشِ دونَ إِذنِ الأَميرِ، وتَلَوُّنُ الوجهِ غَضَباً.

- وحِمارٌ أعَرُّ: سَمِينُ الصَّدْرِ والعُنُقِ.

- وعَرَّ الظَّليمُ يَعِرُّ عِراراً، بالكسر،

- وعارَّ وعِرَاراً: صاحَ.

- والتَّعَارُّ: السَّهَرُ، والتَّقَلُّبُ على الفِراشِ لَيْلاً مع كلامٍ.

- والعُرُّ، بالضم: جَبَلُ عَدَنَ، والغُلامُ، وبهاءٍ: الجاريَةُ.

- والعَرَارُ والعَرُّ، بفتحهما: المُعَجَّلُ عن الفِطامِ، وهي: بهاءٍ.

- والمُعْتَرُّ: الفقيرُ، والمُعْتَرِضُ للمَعْرُوفِ من غير أن يَسْألَ، عَرَّهُ عَرًّا واعْتَرَّهُ و- به.

- والعَريرُ: الغَريبُ في القومِ،

- والمَعْرُورُ: المَقْرُورُ، ومَنْ أصابَهُ ما لا يَسْتَقِرُّ عليه، وابنُ سُوَيدٍ المحدِّثُ، وبهاءٍ: التي أصابَتْها عَيْنٌ في لَبَنِها.

- والعَرَّةُ: الشِّدَّة في الحَرْبِ، والخَلَّةُ القبيحةُ، وبالضم: ذَرْقُ الطَّيرِ،

- كالعُرِّ، وعَذِرَةُ الناسِ، وقد أعَرَّتِ الدارُ، وشحْمُ السَّنَامِ، والإِصابَةُ بِمَكرُوهٍ، وقد عَرَّهُ عَرًّا، والجُرْمُ، ورجُلٌ يكونُ شَيْنَ القومِ.

- والعَرارُ، كسَحابٍ: القَوَدُ، وكلُّ شيءٍ باءَ بشيءٍ، ووادٍ، وَبَهَارُ البَرِّ، وبهاءٍ: واحدتُهُ، والشِّدَّةُ، والرِّفْعَةُ، والسُّودَدُ، والنِّساءُ يَلِدْنَ الذُّكورَ، وسُوءُ الخُلُقِ.

- والعَرَرُ، محركةً: صِغَرُ السَّنَامِ، أو قِلَّتُه، أو ذَهابُهُ، وهو أعَرُّ، وهي عَرَّاءُ، وقد عَرَّ يَعَرُّ، بالفتح،

- والعُراعِرُ: الشريفُ

- ج: بالفتح، والسَّيّدُ،

- و- من الإِبِلِ: السَّمينُ،

- وع يُجْلَبُ منه المِلْحُ.

- وعُرْعُرَةُ الجَبَلِ والسَّنَامِ وكلِّ شيءٍ، بالضم: رأسُهُ، ومُعْظَمُه.

- وعَرْعَرَ عَينَه: اقْتَلَعَها،

- و- صِمامُ القارُورَةِ: استَخْرَجَه.- والعَرْعَرُ: شَجَرُ السَّرْوِ، فارِسيَّةٌ،

- وع، وبهاءٍ: سِدادُ القارورةِ، ويضمُّ، وجِلْدَةُ الرأسِ، والتحريكُ، ولُعْبَةٌ للصِّبْيانِ،

- كَعرْعارِ، مَبْنِيَّةً، وبالضم: ما بينَ المنْخَرَيْنِ، والرَّكَبُ.

- ورَكِبَ عُرْعُرَهُ: ساءَ خُلقُهُ. وكقَطَامِ: اسْمُ بَقَرَةٍ، ومنه: "بَاءَتْ عَرَارِ بِكَحْلٍ"، وهما بَقَرَتَانِ، انْتَطَحَتا، فماتَتَا جميعاً، أي: بَاءَتْ هذه بهذه، يُضْرَبُ لكُلِّ مُسْتَوِيَيْنِ.

- والعارُورَةُ: الرجُلُ المَشْؤُومُ، والجَمَلُ لا سَنَامَ له.

- والعَرَّاءُ: الجاريَة العَذْراءُ.

- والعُرَّى، كعُزَّى: المَعِيبَةُ من النساءِ. وقولُ الجوهريِّ في العَرَارَة: اسْمُ فَرَسِ، تَصْحيفٌ، وإنما اسْمُها العَرَادَةُ، بالدالِ المهملةِ، وكذا في الشِّعرِ الذي ذكرهُ، ولَعَلَّهُ أَخَذَهُ من ابنِ فارسٍ، وقد ذَكَرَهُ في الدالِ المهملةِ على الصِّحةِ.

- وعارَرْتُ: تَمَكَّثْتُ.

- ومَعَرَّةُ: د بينَ حَماةَ وحَلَبَ، وتُضافُ إلى النُّعْمان، وذكرُهُ في ن ع م.

- ومَعَرَّةُ علْياءَ: مَحَلَّةٌ بها، وكورَةٌ على مَرْحَلَة من حَلَبَ،

- وة قُرْبَ كَفرطابَ،

- وة قُرْبَ أفامِيَةَ.

- ومَعَرُّ، بِلا هاءٍ: إحدَى عَشْرَةَ قَرْيَةً، كلها بالشامِ.

- ومَعَرِّينُ، بِزيادةِ ياءٍ ونونٍ: د بنواحي نَصِيبِينَ،

- وة بِشَيْزَرَ،

- وة بِحَماةَ، وبِجَبَلِها مَشْهَدٌ يُزارُ،

- وة شَمالِيَّ عَزَّازٍ.

- العَزْرُ: اللَّوْمُ، عَزَرَهُ يَعْزِرُهُ وعَزَّرَهُ.

- والتَّعْزيرُ: ضَرْبٌ دونَ الحَدِّ، أو هو أشَدُّ الضَّرْبِ، والتفخيمُ، والتعظيمُ، ضِدٌّ، والإِعانَةُ،

- كالعَزْرِ، والتَّقْوِيَةُ، والنَّصْرُ.

- والعَزْرُ، كالضَّرْبِ: المَنْعُ، والنِّكاحُ، والإِجبارُ على الأمرِ، والتَّوْقِيفُ على بابِ الدِّينِ والفَرائِض والأحكامِ، وثَمَنُ الكَلأِ إذا حُصِدَ وبِيعَتْ مَزارِعُهُ،

- كالعَزِيرِ.

- والعَزائرُ والعَيازِرُ: دُونَ العِضاهِ وفوْقَ الدِّقِّ والعِيدانِ، وبَقايا الشجرِ،لا واحدَ لها.

- والعَيْزارُ: الصُّلْبُ الشديدُ، والغُلامُ الخفيفُ الرُّوحِ، وضَرْبٌ من أقْداحِ الزُّجاجِ،

- كالعَيْزَارِيَّةِ، وشجرٌ.

- وأبو العَيْزارِ: طائرٌ طويلُ العُنُقِ في الماءِ أبَداً، أو هو الكُرْكِيُّ.

- والعَوْزَرُ: نَصِيُّ الجبلِ. وعَيْزارٌ وعَيْزارَةُ وعَزْرَةُ وعَزْرارٌ: أسماءٌ.

- والعَزْوَرُ: السَّيِّئُ الخُلُقِ، والدَّيُّوثُ، وبهاءٍ: الأَكَمَةُ،

- وبِلا لامٍ: ع قُرْبَ مكةَ، أو ثنِيَّةُ المَدَنِيِّينَ إلى بَطْحاءِ مكةَ.

- وعَزْوَرُ: ثَنِيَّة الجُحْفَةِ عليها الطريقُ.

- وعازَرُ، كهاجَرَ: أحْياهُ عيسى عليه السلامُ. وعُزَيْرٌ يَنْصَرِف لِخِفَّتِهِ. وقَيْسُ ابنُ العَيْزارَةِ، وهي أُمُّهُ: شاعرٌ.

- العُسْرُ، بالضم وبضمتينِ وبالتحريكِ: ضِدُّ اليُسْرِ،

- كالمَعْسُورِ.

- والعُسْرَةُ والمَعْسَرَةُ والمَعْسُرَةُ والعُسْرَى: خِلافُ المَيْسَرَةِ، عسِرَ، كفَرِحَ، فهو عَسِرٌ، وعَسُرَ، ككَرُمَ، عُسْراً وعَسارَةً، فهو عَسِيْرٌ.

- ويومٌ عَسِرٌ وعَسِيرٌ وأعْسَرُ: شَديدٌ، أو شُؤمٌ.

- وحاجةٌ عَسِرٌ وعَسِيرٌ: مُتَعَسِّرَةٌ.

- وتَعَسَّرَ عليَّ الأمرُ وتَعاسَرَ واسْتَعْسَرَ: اشْتَدَّ والْتَوَى.

- وأعْسَرَ: افْتَقَرَ.

- واسْتَعْسَرَهُ: طَلَبَ مَعْسُورَهُ.

- وعَسَرَ الغريمَ يَعْسُرُهُ ويَعْسِرُهُ: طَلَبَ مِنه على عُسْرَةٍ، كأعْسَرَهُ.

- وعَسِرٌ، بَيِّنُ العَسَرِ، محركةً: شَكِسٌ، وقد عاسَرَهُ.

- وأعْسَرَتْ: عَسُرَ عليها وِلادُها.

- وعَسَرَ الزمانُ: اشْتَدَّ،

- و- ما في البَطْنِ: لم يَخْرُجْ،

- و- عليه: خالَفَهُ،

- كعَسَّرَ.

- وتَعَسَّرَ القولُ: الْتَبَسَ.

- وأعْسَرُ يَسَرٌ: يَعْمَل بيدَيْهِ جميعاً، فإن عَمِلَ بالشِّمالِ، فهو أعْسَرٌ، وهي عَسْراءُ، وقد عَسَرَتْ عَسَراً.

- وعَسَرَنِي وعَسَّرَنِي: جاءَ عن يَسارِي.

- واعْتَسَرَ الناقةَ: أخَذَها رَيِّضاً، فَخَطَمَها، وركِبَها.

- وناقةٌ عَسِيرٌ وعَوْسَرانَةٌ وعَيْسَرَانَةٌ: فُعِلَ بها ذلك. والبعيرُ: عَسِيرٌ وعَيْسُرانٌ وعَيْسَرانِيٌّ.

- والعَسِيرُ: الناقةُ قَدِ اعْتَاطَتْ في عامِها، ولم تَحْمِلْ، وقد أعْسَرَتْ.

- وعَسَرَتِ الناقةُ تَعْسِرُ عَسْراً وعَسَراناً، وهي عاسِرٌ وعَسِيرٌ: رَفَعَتْ ذَنَبَها في عَدْوِها.

- والعَسْرَاءُ من العِقْبانِ: التي في جَناحها قَوادِمُ بِيضٌ، والتي ريشُها من الأَيْسَرِ أكثَرُ، والقادِمَةُ البَيْضاءُ،

- كالعَسَرَةِ، محركةً، وأمُّ عليِّ بنِ محمدِ ابنِ عيسى الخَيَّاطِ: ضعيفٌ.

- والعَسْرَى، كسَكْرَى ويُضَمُّ: بَقْلَةٌ.

- وجيشُ العُسْرَةِ، بالضم: جيشُ تَبوكَ، لأَنهم نُدِبوا إليها في حَمارَّةِ القَيْظِ، فَعَسُرَ عليهم.

- والعِسْرُ، بالكسر: قَبيلَةٌ من الجِنِّ، أو أرضٌ يَسكنونها، وقد تفتحُ.

- والعَيْسَرانُ: نَبْتٌ.

- وجاؤُوا عُسارَيَاتٍ وعُسارَى: بعضُهم في إِثْرِ بعضٍ.

- والعَسِيرُ: كانتْ بِئْراً، فَسَمَّاها النبيُّ صلى الله عليه وسلم، اليَسيرَةَ.

- وناقةٌ عَوْسَرَانِيَّةٌ: من دَأْبِها تَعسيرُ ذَنَبِها إذا عَدَتْ ورَفْعُه.

- وذَهَبوا عُسَارَيَاتٍ، أي: مُتَفَرِّقِينَ في كل وجهٍ.

- ورجُلٌ مِعْسَرٌ، كمِنْبَرٍ: مُقَعِّطٌ على غَريمِه.

- واعْتَسَرَ من مالِ ولدِهِ: أخَذَ منه كَرْهاً. وغَزْوَةُ ذي العُسَيْرَةِ: بالشين أعْرَفُ.

- العُسْبُرُ، كقُنْفُذٍ: النَّمِرُ، وهي: بهاءٍ.

- والعُسْبُورُ، وبهاءٍ: ولدُ الكَلْبِ من الذِّئْبَةِ.

- والعِسْبارُ، وبهاءٍ: ولدُ الضَّبُعِ من الذِّئْبِ، أو ولدُ الذِّئْبِ.

- والعُسْبُرَةُ والعُسْبُورَةُ: الناقةُ السَّريعةُ النَّجيبةُ.

- العَيْسَجُورُ: الناقةُ الصُّلْبَةُ، والسَّريعَةُ، والسِّعْلاةُ.

- عَسْجَرَ: نَظَرَ نَظَرَاً شديداً،

- و- الإِبِلُ: استَمَرَّتْ في سَيْرِها،

- و- اللَّحْمَ: مَلَّحَه.

- والعَسْجَرُ، كجعْفَرٍ: المِلْحُ،

- وع، وبهاءٍ: الخُبْثُ.

- المُتَعَسْقِرُ، كمُتَدَحْرِجٍ: الجَلْدُ الصَّبُور.

- العَسْكَرُ: الجمعُ، والكثيرُ من كلِّ شيءٍ، فارسيٌّ،

- و- من الليلِ: ظُلْمَتُه.

- والعَسْكَرانِ: عَرَفَةُ ومِنىً.

- والعَسْكَرَةُ: الشِّدَّةُ، والجَدْبُ.

- وعَسْكَرَ الليلُ: تَرَاكَبَتْ ظُلْمَتُه،

- و- القومُ: تَجَمَّعُوا، أو وَقَعُوا في شِدَّةٍ.

- والمَوْضِعُ: مُعَسْكَرٌ، بفتح الكافِ.

- وعَسْكَرٌ: مَحَلَّةٌ بنيسابورَ، ومَحَلَّةٌ بِمِصْرَ، منها: محمدُ بنُ عليٍّ، والحسنُ بن رَشيقٍ العَسْكَرِيَّانِ، وبالرَّمْلَةِ، وبالبَصْرَةِ،

- ود بِخوزِستانَ، منه: الحسينُ بنُ عبدِ اللهِ، والحسنُ بنُ عبدِ اللهِ الأَدِيبانِ،

- وع بنابُلُسَ، وحِصْنٌ بالقَرْيَتَيْنِ،

- وة بِمِصْرَ أيضاً، واسْمُ سُرَّ من رَأى، وإليه نُسِبَ العَسْكَرِيَّانِ: أبو الحسنِ عليُّ بنُ محمدِ بنِ عليِّ بنِ موسى بنِ جعفرٍ، وولدُهُ الحسنُ، وماتا بِها.

- وعَسْكَرُ المَهْدِيِّ،

- وعَسْكَرُ المنصورِ: ببغدادَ. وعَسْكَرٌ وعساكِرُ: اسْمانِ.

- العَشَرَةُ: أولُ العُقُودِ،

- وعَشَرَ يَعْشِرُ: أخَذَ واحداً من عَشَرَةٍ، أو زادَ واحداً على تِسْعَةٍ،

- و- القومَ: صارَ عاشِرَهُم.

- وثَوْبٌ عُشَارِيٌّ: طُولُهُ عَشَرَةُ أذرُعٍ.

- والعاشوراءُ، والعَشوراءُ، ويُقْصَرانِ،

- والعاشورُ: عاشِرُ المُحَرَّمِ، أو تاسِعُهُ.

- والعِشْرونَ: عَشَرَتانِ.

- وعَشْرَنَهُ: جَعَلَهُ عِشرينَ، نادِرٌ.

- والعَشٍيرُ: جُزْءٌ من عَشَرَةٍ،

- كالمِعشارِ والعُشْرِ

- ج: عُشورٌ وأعشارٌ، والقريبُ، والصدِيقُ

- ج: عُشَراءُ، والزَّوْجُ، والمُعاشِرُ،

- و- في حِسَابِ الأرضِ: عُشْرُ القَفيزِ، وصَوْتُ الضَّبُعِ.

- وعَشَرَهُم يَعْشِرُهُم عَشْراً وعُشوراً وعَشَّرَهُم: أخَذَ عُشْرَ أموالِهِم.

- والعَشَّارُ: قابِضُهُ.

- والعِشْرُ، بالكسرِ: وِرْدُ الإِبِل اليومَ العاشِرَ أو التاسِعَ، ولهذا لم يُقَلْ عِشْرَيْنِ، وقالوا عِشْرينَ، جَعَلوا ثمانِيَةَ عَشَرَ يَوْماً عِشْرَيْنِ، والتاسعَةَ عَشَرَ والعِشرِينَ طائفةً من الوِردِ الثالِثِ فقالوا: عِشرينَ، جَمَعوهُ بذلك. والإِبِلُ: عواشِرُ.

- وعواشِر القرآنِ: الآي التي يَتِمُّ بها العَشْرُ.

- وجاؤُوا عُشَارَ عُشارَ، ومَعْشَرَ مَعْشَرَ، أي: عَشَرَةً عَشَرَةً.

- وعَشَّرَ الحِمارُ تَعْشيراً: تابعَ النَّهِيقَ عَشْراً،

- و- الغُرابُ: نَعَقَ كذلك.

- والعُشَراءُ من النُّوقِ: التي مَضَى لِحَمْلِها عَشَرَةُ أشْهُرٍ، أو ثمانيةٌ، أو هي كالنُّفَساءِ من النساءِ

- ج: عُشَرَاوَاتٌ وعِشارٌ.

- أو العِشَارُ: اسْمٌ يَقَعُ على النُّوقِ حتى يُنْتَجَ بعضُها، وبعضُها يُنْتَظَرُ نِتاجُها.

- وعَشَرَتْ وأعْشَرَتْ: صارتْ عُشَراءَ.

- وناقةٌ مِعْشارٌ: يَغْزُرُ لَبَنُها.

- وقَلْبٌ أعْشارٌ،

- وقِدْرٌ أعْشارٌ،

- وقُدورٌ أعاشيرُ: مُكَسَّرَةٌ على عَشْرِ قِطَعٍ، أو عظيمةٌ لا يَحْمِلُها إلاَّ عَشَرَةٌ.

- والعِشْرُ، بالكسرِ: قِطْعَةٌ تَنْكَسِر منها، ومن كُلِّ شيءٍ،

- كالعُشَارةِ، وبهاءٍ: المُخالَطَةُ، عاشَرَهُ مُعاشَرَةً.

- وتَعاشَرُوا: تَخالَطُوا.

- وعَشيرَةُ الرَّجُلِ: بَنُو أبيهِ الأَدْنَوْنَ، أو قَبيلَتُه

- ج: عَشائِرُ.

- والمَعْشَرُ، كمَسْكَنٍ: الجَماعَةُ، وأهلُ الرَّجُلِ، والجِنُّ، والإِنْسُ.

- وكصُرَدٍ: شَجَرٌ فيه حُرَّاقٌ لم يَقْتَدِحِ الناسُ في أجْوَدَ منه، ويُحْشَى في المَخادِّ، ويَخْرُجُ من زَهْرِهِ وشُعَبِهِ سُكَّرٌ م، وفيه مَرارَةٌ.

- وبَنُو العُشَراءِ: قَوْمٌ من فَزَارَةَ، وأبو العُشَراءِ: أُسامَةُ الدَّارِمِيُّ، تابِعِيُّ. وزَيَّانُ ابن سَيَّارِ بنِ العُشَراءِ: شاعرٌ، والقُلَةُ.

- وعَشُوراءُ وعِشارٌ وتِعْشارٌ، بكسرهما: مواضِعُ.

- وذو العُشَيْرَةِ: ع بالصَّمَّانِ، فيه عُشَرَةٌ نابِتَةٌ،

- وع بناحيَةِ يَنْبُعَ، غَزْوَتُها م.

- والعُشَيْرَةُ: ة باليمامة.

- وعاشِرَةُ: عَلَمٌ للضَّبُع

- ج: عاشِراتٌ.

- والمُعَشِّرُ، كمُحَدِّثٍ: مَنْ أُنْتِجَتْ إِبلُهُ، ومَنْ صارَتْ إِبلُهُ عِشاراً.

- والأَعْشَرُ: الأَحْمَقُ.

- والعُوَيْشِراءُ: القُلَةُ.

- وذَهَبوا عُشارَيَاتٍ: عُسارَيَاتٍ.

- والعاشِرَةُ: حَلْقَةُ التَّعْشيرِ مِنْ عَواشِرِ المُصْحَفِ.

- والعُشْرُ، بالضم: النُّوقُ التي تُنْزِلُ الدِّرَّةَ القليلَةَ من غيرِ أن تَجْتَمِعَ.

- وأعْشارُ الجَزُورِ: الأَنصِبَاءُ.

- العَشَنْزَرُ: الشديدُ الخَلْقِ، العظيمُ من كلِّ شيءٍ، وهي: بهاءٍ.

- العَصْرُ، مُثَلَّثَةً وبضمتينِ: الدَّهْرُ

- ج: أعْصارٌ وعُصُورٌ وأعْصُرٌ وعُصُرٌ.

- والعَصْرُ: اليومُ، والليلَةُ، والعَشِيُّ إلى احْمِرارِ الشمسِ، ويُحَرَّكُ، والغَداةُ، والحَبْسُ، والرَّهْطُ، والعَشِيرَةُ، والمَطَرُ من المُعْصِراتِ، والمَنْعُ، والعَطِيَّةُ، عَصَرَهُ يَعْصِرُهُ، وبالتحريكِ: المَلْجَأُ، والمَنْجاةُ،

- كالعُصْرِ، بالضم، والمُعَصَّرِ، كمُعَظَّمٍ، والغُبارُ.

- وأعْصَرَ: دَخَلَ في العَصْرِ،

- و- المرأةُ: بَلَغَتْ شَبابَها، وأدْرَكَتْ، أو دَخَلَتْ في الحَيْضِ، أو رَاهَقَت العِشْرينَ، أو وَلَدَتْ، أو حُبِسَتْ في البَيْتِ ساعةَ طَمِـثَتْ،

- كعَصَّرَتْ، في الكلِّ، وهي مُعْصِرٌ

- ج: مَعاصِرُ ومَعاصِيرُ.

- وعَصَرَ العِنَبَ ونحوَهُ يَعْصِرُهُ، فهو مَعْصورٌ وعَصيرٌ،

- واعْتَصَرَهُ: اسْتَخْرَجَ ما فيه،

- أو عَصَرَهُ: وَلِيَ ذلك بنفسِهِ،

- واعْتَصَرَهُ: عُصِرَ له، وقد انْعَصَرَ وتَعَصَّر.

- وعُصارَتُه وعُصارُهُ وعَصيرُهُ: ما تَحَلَّبَ منه.

- والمَعْصَرَةُ: مَوْضِعُه. وكمِنْبَرٍ: ما يُعْصَرُ فيه العِنَبُ.

- والمِعصارُ: الذي يُجْعَلُ فيه الشيءُ فَيُعْصَرُ.

- والعَواصِرُ: ثلاثةُ أحْجارٍ يُعْصَرُ بها العِنَبُ.

- والمُعْصِراتُ: السَّحابُ.

- وأُعْصِرُوا: أُمْطِرُوا.

- والإِعْصارُ: الرِّيحُ تُثيرُ السَّحابَ، أو التي فيها نارٌ، أو التي تَهُبُّ من الأرضِ كالعَمودِ نحوَ السَّماءِ،

- أو التي فيها العِصارُ، وهو الغُبارُ الشديدُ،

- كالعَصَرَةِ، محرَّكةً.

- والاعْتِصارُ: انتِجاعُ العَطِيَّةِ، وأن يَغَصَّ إنسانٌ بالطَّعامِ فَيَعْتَصِرَ بالماءِ، أي: يَشْرَبَهُ قليلاً قليلاً لِيُسِيغَهُ، وأن تُخْرِجَ من إنسانٍ مالاً بِغُرْمٍ أو غيرِه، والبُخْلُ، والمَنْعُ، والالتِجاءُ،

- كالتَّعَصُّرِ، وقد اعْتَصَرَ به وتَعَصَّرَ، والأخْذُ.

- ورجلٌ كريمُ المَعْصَرِ، كمَقْعَدٍ،

- والمُعْتَصَرِ والعُصارَةِ: جَوادٌ عندَ المسألة.

- وكريمُ العَصْرِ: كريمُ النَّسَبِ.

- وعَصَّرَ الزَّرْعُ تَعْصيراً: نَبَتَتْ أكْمامُ سُنْبُلِهِ.

- والمُعْتَصَرُ: الهَرَمُ، والعُمُرُ.

- ويَعْصُرُ، كيَنْصُرُ،

- أو أعْصُرُ: أبو قبيلةٍ، منها باهِلَةُ. والعَوْصَرَةُ: اسمٌ.

- وعَوْصَرٌ وعَيْصَرٌ وعَنْصَرٌ: مواضعُ. وككِتابٍ: الفُساءُ، ومِخْلافٌ باليمن.

- وجاءَ على عِصارٍ من الدَّهْرِ، أي: حِينٍ.

- وعِصْرٌ، بالكسر: جبلٌ بين المدينةِ ووادي الفُرْعِ.

- والعَصْرَةُ، بالفتح: شجرةٌ كبيرةٌ، وبالضم: المَنْجاةُ.

- وجاءَ لكن لم يَجِئْ لعُصْرٍ، أي: لم يَجِئْ حينَ المَجِيء.

- ونامَ وما نامَ لِعُصْرٍ، أي: لم يَكَدْ يَنامُ. وفي الحديثِ: "أمَرَ بِلالاً أن يُؤذِّنَ قبلَ الفَجْرِ لِيَعْتَصرَ مُعْتَصِرُهُمْ": أرادَ قَاضيَ الحاجةِ، فَكَنَى عنه.

- وبنُو عَصَرٍ، محرَّكةً: قبيلةٌ من عبدِ القَيْسِ، منهم مَرْجُومٌ العَصَرِيُّ.

- والعُنْصُرُ، وتفتحُ الصادُ: الأصلُ، والحَسَبُ.

- (وعَصَنْصَرٌ: جبلٌ).

- العُصْفُرُ، بالضم: نَبْتٌ يُهَرِّئُ اللَّحْمَ الغليظَ، وبَزْرُهُ: القُرْطُمُ.

- وعَصْفَرَ ثَوْبَهُ: صَبَغَهُ به، فَتَعَصْفَرَ.

- والعُصْفُورُ: طائرٌ، وهي: بهاءٍ، والجَرادُ الذَّكَرُ، وخَشَبَةٌ في الهَوْدَجِ تجْمَعُ أطْرافَ خَشَباتٍ فيه، أو الخَشَباتُ التي في الرَّحْلِ، يُشَدُّ بها رُؤُوسُ الأَحْناءِ، والخَشَبُ الذي يُشَدُّ به رُؤُوسُ الأَقْتابِ، وأصلُ مَنْبِتِ الناصِية، وعَظْمٌ ناتِئٌ في جَبينِ الفرسِ، وقُطَيْعَةٌ من الدِّماغِ، بينهما جُلَيْدَةٌ تَفْصِلُها، والشِّمْراخُ السائِلُ من غُرَّةِ الفرسِ، والكِتابُ، ومِسْمارُ السفينةِ، والمَلِكُ، والسَّيِّدُ.

- والعَصافِيرُ: شجرٌ يُسَمَّى مَنْ رَأى مِثْلِي، له صورةٌ كالعَصافيرِ، كثيرةٌ بفارسَ.

- و"نَقَّتْ عَصافيرُ بَطْنِهِ": جاعَ.

- وتَعَصْفَرَتِ العُنُقُ: الْتَوَتْ.

- والعُصْفُرِيُّ: فرسُ محمدِ بنِ يوسفَ أخي الجَجَّاجِ، من نَسْلِ الحَرُونِ.

- والعُصْفُورِيُّ: جملٌ ذُو سَنامَيْنِ.

- وعَصافيرُ المُنْذِرِ: إِبلٌ كانتْ للمُلوكِ نَجائبُ.

- والعُصَيْفِرَةُ: الخِيرِيُّ الأَصْفَرُ الزَّهْرِ.

- العُصْمُورُ، كعُصْفورٍ: الدُّولابُ، أو دَلْوُهُ.

- (العَضَوْبَرُ، كصَنَوْبَرٍ: الضَّخْمُ الجسيمُ العظيمُ، وصَخْرَةٌ عظيمةٌ يكسرُ بها الصُّخُورُ، وذَكَرُ الذّئْبَةِ، وهي عَضَوْبَرَةٌ.

- والعِضْبارَةُ، بالكسر: حَجَرُ الرَّحَى، وصَخْرَةٌ يَقْصُرُ القَصَّارُ الثَّوْبَ عليها.

- وعَضْبَرَ الكلبُ: اسْتَأسَدَ).

- العَضْرُ: حَيٌّ من اليمنِ.

- وسَمِعْتُ عَضْرَةً، أي: خَبَرَاً.

- والعاضِرُ: المانعُ.

- وعَضَرَ بكلمةٍ: باحَ بها.

- العَضَمَّرُ، كعَمَلَّسٍ: البخيلُ الضَّيِّقُ.

- والعُضْمُورُ: الدُّولابُ، وليسَ بتَصْحيفِ العُصْمورِ.

- العِطْرُ، بالكسر: الطِّيبُ

- ج: عُطُورٌ.

- والعاطِرُ: مُحِبُّهُ

- ج: عُطُرٌ.

- والعَطَّارُ: بائعُهُ، وفرسُ سالِمِ بنِ وابِصَةَ.

- والعِطارَةُ، بالكسر: حِرْفَتُهُ. ورجلٌ عَطِرٌ، وامرأةٌ عَطِرَةٌ ومِعْطارَةٌ ومُعَطَّرَةٌ ومُتَعَطِّرَةٌ، وكِلاهُما مِعْطيرٌ ومِعْطارٌ.

- وناقةٌ مِعْطارٌ ومُعْطِرٌ: شديدةٌ حَسَنةٌ.

- ومِعْطيرٌ: حَمْراءُ طَيِّبَةُ العَرْفِ.

- وعَطَّارَةٌ وعَطِرَةٌ: نافِقَةٌ في السُّوقِ،

- أو عَطِرَةٌ ومِعْطارَةٌ ومُعْطِرَةٌ: كريمةٌ.

- وتَعَطَّرَتْ: أقامَتْ عندَ أبَوَيْهَا ولم تَتَزَوَّجْ، وكان صلى الله عليه وسلم،

- "يَكْرَهُ تَعَطُّرَ النساءِ، وتَشَبُّهَهُنَّ بالرجال" أي: تَعَطُّلَهُنَّ من الحَلْي إبدالٌ. و" بَطْنِي عَطِّرِي" في س أ ر.

- وعُطَيْرٌ، كزُبَيْرٍ، وعَطْرانُ: اسْمانِ.

- عَظِرَ الشيءَ، كَفَرِحَ: كرِهَهُ،

- و- السِّقاءَ: مَلأَهُ.

- وأعْظَرَهُ الشَّرابُ: كَظَّهُ، وثَقُلَ في جَوْفِهِ.

- والعَظُور: المُمْتَلِئُ من أيِّ شَرابٍ كان

- ج: عُظُرٌ.

- والعِظارَةُ، بالكسر: الامْتِلاءُ منه.

- والعَظارِيُّ، بالفتح: ذُكورُ الجَرادِ.

- والعِظْيَرُّ، كإِرْدَبٍّ وقد يُخَفَّفُ: القصيرُ، والقَوِيُّ الغليظُ، والكَزُّ، والسَّيِّئُ الخُلُقِ.

- والعَظِرَةُ، كزَنِخَةٍ: الناقةُ اللاقِحُ، والحائلُ، ضِدٌّ، وقد يكونُ بالناقةِ عِرْقُ العَظَرِ، فَيُقْطَعُ، فَتَلْقَحُ.

- العَفَرُ، محركةً: ظاهرُ التُّرابِ، ويُسَكَّنُ

- ج: أعْفارٌ، وأولُ سَقْيَةٍ سُقِيها الزَّرْعُ، والسُّهامُ الذي يُقالُ له: مُخاطُ الشيطانِ.

- وعَفَرَهُ في التُّرابِ، يَعْفِرُهُ

- وعَفَّرَهُ فانْعَفَرَ وتَعَفَّرَ: مَرَّغَهُ فيه، أو دَسَّهُ وضَرَبَ به الأرضَ،

- كاعْتَفَرَهُ.

- والأَعْفَرُ من الظِّباءِ: ما يَعْلو بياضَهُ حُمْرَةٌ، أو الذي في سَراتِه حُمْرَةٌ وأقْرابهُ بيضٌ، أو الأبيضُ ليسَ بالشديد البَياضِ، وهي عَفْراءُ، كَفَرِحَ، والاسمُ: العُفْرَةُ، بالضم، والثَّريدُ المُبَيَّضُ، وقد تَعافَرَ.

- والعَفْراءُ: البَيْضاءُ، وأرضٌ بَيْضاءُ لم تُوطَأْ، واسمُ أرضٍ، وقَلْعَةٌ بِفَلَسْطِينَ، واسمُ امرأةٍ.

- وقَصْرُ عَفْراءَ: ع بالشام قُرْبَ نَوَى.

- والعُفْرُ، بالضم، من ليالي الشَّهْرِ: السابعةُ والثامنةُ والتاسعةُ، والشجاعُ الجَلْدُ، والغليظُ الشديدُ

- ج: أعْفارٌ وعِفارٌ، ورمالٌ بالباديَةِ بِبِلادِ قَيْسٍ.

- وعَفَّرَ تَعْفيراً: خَلَطَ سُودَ غَنَمِه بعُفْرٍ،

- و- الوَحْشِيَّةُ ولَدَها: قَطَعَتْ عنه الرَّضاعَ، ثم رَدَّتْه، ثم قَطَعَتْه إرادَةً لِلفطامِ.

- واليَعْفُورُ: ظَبْيٌ بِلَوْنِ التُّرابِ، أو عامٌّ، وتُضَمُّ الياءُ، والخِشْفُ، وجُزْءٌ من أجْزاءِ الليلِ، وبِلا لامٍ: حِمارٌ للنبيِّ صلى الله عليه وسلم، أو هو عُفَيْرٌ، كزُبَيْرٍ.

- ورجلٌ عِفْرٌ وعِفْرِيَةٌ وعِفْرِيتٌ، بكسرهنَّ،

- وعِفِرٌّ، كطِمِرٍّ،

- وعِفِرِّيٌّ وعُفَرْنِيَةٌ، كقُذَعْمِلَةٍ،

- وعُفارِيَةٌ، بالضَّمِ، بَيِّنُ العَفارَةِ، بالفتح: خَبيثٌ مُنْكَرٌ.

- والعِفْرِيتُ والعِفْرينُ، وتُشَدَّدُ راؤُهُ مع كسر الفاءِ: النافِذُ في الأمرِ المبالِغُ فيه مع دَهاءٍ، وقد تَعَفْرَتَ، وهي عِفْريتَةٌ.

- وأسَدٌ عِفْرٌ وعِفريَةٌ وعِفْريتٌ وعُفارِيَةٌ، بالضم،

- وعَفَرْنَى: شديدٌ، ولَبُؤَةٌ عَفَرْناةٌ.

- وعِفِرِّينُ: مَأْسَدَةٌ.

- ولَيْثُ عِفِرِّينَ: الأَسَدُ، ودُوَيبَّةٌ مَأْواها التُّرابُ السَّهْلُ في أُصولِ الحِيطانِ، أو دابَّةٌ كالحِرْباءِ يَتَعَرَّضُ للراكِبِ، ويَضْرِبُ بذَنَبِهِ، والرجلُ الكاملُ الضابِطُ القَوِيُّ.

- وعِفْرِيَةُ الدِّيكِ، بالكسر،

- وعَفْراهُ، بالفتح: ريشُ عُنُقِهِ، ومنكَ: شَعَرُ القَفَا،

- و- من الدابَّةِ: شَعَرُ الناصِيَةِ، والشَّعَراتُ النابتَةُ في وسَطِ الرأسِ،

- كالعِفْراتِ، بالكسر، والعُفَرْنِيَةِ.

- والعِفْرُ، بالكسر: ذَكَرُ الخَنازيرِ، ويُضَمُّ، أو عامٌّ، أو ولَدُها، وبضمَّتينِ: الحِينُ، أو الشَّهْرُ.

- ووقَعَ في عافُورِ شَرٍّ: عاثورِهِ.

- والعَفارُ، كسَحابٍ: تَلْقيحُ النخل، وشَجَرٌ يُتَّخَذُ منه الزِّنادُ، وذُكِرَ في م ر خ، وم ج د، وجَمْعُ عَفارَةٍ،

- وع بين مكةَ والطائِفِ.

- والعَفِيرُ: لَحْمٌ يُجَفَّفُ على الرَّمْلِ في الشمسِ، والسَّويقُ لا يُلَتُّ بإِدامٍ،

- كالعَفارِ، وكذلك خُبْزٌ عَفِيرٌ وعَفارٌ.

- وعُفْرَةُ البَرْدِ وعُفُرَّتُه، بضَمِّهِما: أوَّلُهُ.

- ونَصْلٌ عُفارِيٌّ، بالضم: جَيِّدٌ.

- ومَعافِرُ: د، وأبو حَيٍّ من هَمْدانَ، لا يَنْصَرِفُ، وإلى أحدِهما تُنْسَبُ الثيابُ المَعافِرِيَّةُ، ولا تُضَمُّ الميمُ.

- والمُعافِرُ، بالضم: الذي يَمْشي مع الرُّفَقِ.

- والعَفيرَةُ: دُحْروجَةُ الجُعَلِ.

- والعُفُرَّةُ: الأَخْلاَطُ من الناسِ.

- والعَفَرْفَرَةُ: الخَبيثُ، والأَسَدُ،

- كالعِفَرْنِ، كهِزَبْرٍ.

- وكلامٌ لاعَفَرَ فيه: لا عَويصَ فيه.

- وعُفارِياتٌ، بالضم: عُقَدٌ بِنَواحِي العَقيقِ.

- وعَفَرْبَلا: د قُرْبَ بَيْسانَ. وكزُبَيْرٍ: رجُلٌ، وفَرَسٌ لِجُهَيْنَةَ.

- والعُفْرُ والمَعْفُورَةُ: السُّوقُ الكاسِدَةُ. وعَفَارَةُ: امرأةٌ، وسَمَّوْا: عَفَاراً وعُفَيْراً وعَفْراءَ. وكجُهَيْنةَ: امرأةٌ من حُكماءِ الجاهِليَّةِ. وككتَّانٍ: مُلْقِحُ النَّخْلِ.

- وتَعَفَّرَ الوَحْشُ: سَمِنَ.

- والعَفَرناةُ: الغولُ.

- واعْتَفَرَهُ: ساوَرَهُ.

- العَفْزَرُ، كجَعْفَرٍ: السائِقُ السريعُ، والكثيرُ الجَلَبَةِ في الباطِلِ.

- وعَفْزَرٌ: رجُلٌ من أهلِ الحِيرَةِ، وبابْنَتِهِ المُغَنِّيَةِ (المَشْهورَةِ) شَبَّبَ امْرُؤُ القَيْسِ، وفَرَسُ سالِمِ ابنِ عامِرٍ.

- العَقْرَةُ، وتضمُ: العُقْمُ وقد عُقِرتْ، كعُنِيَ، عَقارَةً وعُقارَةً، وعَقَرَتْ تَعْقِرُ عَقْراً وعُقْراً وعُقاراً، فهي عاقِرٌ

- ج: عُقَّرٌ، كسُكَّرٍ.

- ورجُلٌ عاقِرٌ وعَقيرٌ: لا يُولَدُ له ولَدٌ.

- والعُقَرَةُ، كهُمَزَةٍ: خَرَزَةٌ تَحْمِلُها المرأةُ لِئَلاَّ تَلِدَ.

- وعَقُرَ الأَمْرُ، ككَرُمَ، عُقْراً: لم يُنْتِجْ عاقِبةً.

- والعاقِرُ من الرَّمْلِ: ما لا يُنْبِتُ، والعظيمُ منه، ورَمْلَةٌ، والمرأةُ التي لا مثلَ لها.

- والعَقْرُ: الجَرْحُ، وأثرٌ كالحَزّ في قوائمِ الفَرَسِ والإِبِلِ، عَقَرَهُ يَعْقِرُهُ وعَقَّرَهُ.

- والعَقيرُ: المَعْقورُ

- ج: عَقْرَى.

- وعاقَرَهُ: فاخَرَهُ في عَقْرِ الإِبِلِ،

- وتَعاقَرَا: عَقَرَا إِبلَهُما لِيُرَى أيُّهُما أعْقَرُ لها.

- والعَقِيرَةُ: ما عُقِرَ من صَيْدٍ أو غيرِه، وصَوْتُ المُغَنِّي والباكي والقارئِ، والشريفُ يُقْتَلُ، والساقُ المَقْطوعَةُ.

- واعْتَقَرَ الظَّهْرُ من الرَّحْلِ والسرْجِ

- وانْعَقَرَ: دَبِرَ.

- وسَرْجٌ مِعْقارٌ ومِعْقَرٌ، كمِنْبَرٍ ومُحْسِنٍ وهُمَزَةٍ وصُرَدٍ وقابُوسٍ: غيرُ واقٍ، يَعْقِرُ الظَّهْرَ.

- ورجلٌ عُقَرَةٌ، كهُمَزَةٍ وصُرَدٍ ومِنْبَرٍ: يَعْقِرُ الإِبِلَ من إتْعابِهِ لها. وكمُحْسِنٍ: كثيرُ العَقارِ، وكلْبٌ عَقورٌ

- ج: عُقْرٌ،

- أو العَقورُ: للحَيوانِ،

- والعُقْرَةُ: للمَواتِ.

- وكَلأٌ عَقارٌ، كسَحابٍ ورُمَّانٍ: يَعْقِرُ الماشِيَةَ.

- وعَقْرَى حَلْقَى، ويُنَوَّنَانِ، أي: عَقَرَها الله تعالى وحَلَقَها، أو تَعْقِرُ قَوْمَها وتَحْلِقُهُم بشُؤْمِها.

- أو العَقْرَى: الحائضُ.

- وعَقَرَ النَّخْلَةَ: قَطَعَ رأسَها فَيَبِسَتْ، فهي عَقيرَةٌ،

- و- بالصَّيْدِ وقَعَ به،

- و- الكَلأَ: أكَلَهُ.

- وطائرٌ عَقِرٌ: أصابَ في رِيشهِ آفَةً، فلم يَنْبُتْ.

- والعُقْرُ، بالضم: دِيَةُ الفَرْجِ المَغْصوبِ، وصَداقُ المرأةِ، ومَحَلَّةُ القومِ، ويفتحُ، ومُؤَخَّرُ الحَوْضِ، أو مَقامُ الشارِبِ منه، ومُعْظَمُ النارِ، ومُجْتَمَعُها،

- كعُقُرِها، ووسَطُ الدارِ، وأصْلُها، ويفتحُ، والطُّعْمَةُ، وخِيارُ الكَلأِ،

- كعُقارِهِ، وأحْسَنُ أبياتِ القَصيدَةِ، واسْتِبْراءُ المرأةِ ليُنْظَرَ أَبِكْرٌ أَمْ غيرُ بِكْرٍ، وفي النَّخْلَةِ: أن يُكْشَطَ لِيفُها، ويُؤْخَذَ جَذَبُها، وبالفتح: فَرْجُ ما بَيْنَ كُلِّ شَيْئَيْنِ، وما بَيْنَ قَوائِم المائدةِ، والمنْزِلُ،

- كالعَقارِ، والقَصْرُ، ويضمُّ، أو المُتَهَدِّمُ منه، والسَّحابُ الأَبْيَضُ، أو غَيْمٌ يَنْشَأُ من قِبَلِ العَيْنِ، فَيُغَشِّي عَيْنَ الشمسِ، وما حوالَيْها، أو يَنْشَأْ في عُرْضِ السماءِ، فَيَمُرُّ ولا تُبْصِرُهُ، لكن تَسْمَعُ رَعْدَهُ من بَعيدٍ، والبناءُ المُرْتَفِعُ، وكُلُّ أبيضَ،

- وع قُرْبَ الكوفَةِ،

- وة بِدُجَيْلٍ، وأُخْرَى من ناحيةِ الدُّسْكُورِ، منها أبو الدُّرِّ لُؤلُؤُ بنُ أبي الكَرَمِ بنِ لُؤلُؤٍ،

- وة بِلِحْفِ جَبَلِ حِمْرِيْنَ، وأرضٌ ببلادِ قَيْسٍ،

- وع بِبلادِ بَجِيلَةَ، وقَلْعَةٌ بالمَوْصِلِ، منها محمدُ ابن فَضْلُونَ العَدَوِيُّ الفَقيهُ المُناظِرُ.

- وبَيْضَةُ العُقْرِ، بالضم: التي تُمْتَحَنُ بها المرأةُ عند الافْتِضاضِ، أو أولُ بَيْضَةٍ لِلدَّجاجِ، أو آخرُها، أو بَيْضَةُ الديكِ يَبيضُها في السَّنَةِ مَرَّةً، والأَبْتَرُ الذي لا ولَدَ له.

- واسْتَعْقَرَ الذِّئبُ: رَفَعَ صَوْتَه بالتَّطْريب في العُواءِ.

- والعَقارُ: الضَّيْعَةُ،

- كالعُقْرَى، بالضم، ورَمْلَةٌ قُرْبَ الدَّهْناءِ، وأرضٌ لبَنِي ضَبَّةَ، وأرضٌ لِباهِلَةَ، وقَلْعَةٌ باليمن،

- وع بِدِيارِ بَنِي قُشَيْرٍ، والصبْغُ الأَحْمَرُ، والنَّخْلُ، ومَتاعُ البيتِ، ونَضَدُه الذي لا يُبْتَذَلُ إلا في الأَعْيادِ ونحوِها، وقد يُضَمُّ، واليَبيسُ، وبالضم: الخَمْرُ لِمُعَاقَرَتِها، أي: لمُلازَمَتِها الدَّنَّ، أو لِعَقْرِها شارِبَها عن المَشْيِ، وضَرْبٌ من الثِّيابِ أحْمَرُ. وككَتَّانٍ: ما يُتَدَاوَى به من النباتِ أو أُصولِها، والشَّجَرُ،

- كالعِقِّيرِ، كسِكِّيتٍ، وبالضم: عُشْبَةٌ.

- وعَقِرَ، كفَرِحَ: فَجِئَهُ الرَّوْعُ فلم يَقْدِرْ أن يَتَقَدَّمَ أو يَتَأخَّرَ، أو دُهِش، فهو عَقيرٌ.

- والعَقْرَةُ: ناقةٌ لا تَشْرَبُ إلا من الرَّوْعِ.

- وعَقاراءُ والعَقاراءُ والعُقُورُ والعَواقِرُ: مواضعُ.

- وكزُبَيْرٍ: د بِهَجَرَ على البَحْرِ ونَخْلٌ لِبَني ذُهْلٍ باليمامة، ونَخْلٌ لبَنِي عامِرٍ بها. وكَمَسْكَنٍ: وادٍ باليمن، منه أحمدُ بنُ جَعْفَرٍ شَيْخ مُسْلِمٍ. ومُعَقِّرٌ البارِقِيُّ، كمحدِّثٍ: شاعِرٌ. وسَمَّوْا: عَقَّاراً وعُقْرانَ، بالضم.

- وتَعَقَّرَ الغَيْثُ: دامَ،

- و- شَحْمُ الناقةِ: اكْتَنَزَ كُلُّ مَوضِعٍ منها شَحْماً،

- و- النباتُ: طالَ.

- والأَعْقارُ: شَجَرٌ.

- والعَقْراءُ: الرَّمْلَةُ المُشْرِفَةُ.

- وحديدٌ جَيِّدُ العَقاقيرِ: كريمُ الطَّبْعِ. وكسَكْرَى: ماءٌ. وككَتَّانٍ: كَلْبٌ.

- والمُعاقَرَةُ: المُنافَرَةُ.

- وجَمَلٌ أعْقَرُ: تَهَضَّمَتْ أنْيابُهُ.

- وامرأةٌ عُقَرَةٌ، كهُمَزَةٍ: بِرَحِمِها داءٌ.

- وأعْقَرَ اللهُ رَحِمَها،

- و- فلاناً: أطعَمَهُ عُقَرَةً: لِلطُّعْمَةِ.

- واعْتَقَرْتُ الطَّيْرَ: لم أزْجُرْها.

- وغُبُّ العُقارِ: قُرْبَ بِلادِ مَهَرَةَ.

- العُقَيْصيرُ، مُصَغَّراً: دابَّةٌ يُتَقَذَّرُ من أكْلِها.

- العَنْقَفيرُ، كزَنْجَبيلٍ: الداهِيةُ، والمرأةُ السَّلِيطَةُ، والعَقْرَبُ،

- و- من الإِبِلِ: التي تَكْبُرُ حتى يَكاد قَفَاها يَمَسُّ كَتفَها.

- وعَقْفَرَتْهُ الدَّواهي، وعَقْفَرَتْ عليه،

- واعْقَنْفَرَتْ، بِتَوسُّط النونِ، فَتَعَقْفَرَ: صَرَعَتْهُ فأهْلَكَتْهُ.

- عَكَرَ على الشيءِ، يَعْكِرُ عَكْراً وعُكوراً،

- واعْتَكَرَ: كَرَّ وانْصَرَفَ.

- والعَكَّارُ: الكَرَّارُ العَطَّافُ.

- واعْتَكَرُوا: اخْتَلَطُوا في الحَرْبِ،

- و- العَسْكَرُ: رَجَعَ بعضُه على بعضٍ، فلم يُقْدَرْ على عَدِّه،

- و- الليلُ: اشْتَدَّ سَوادُهُ والتَبَسَ، كأَعْكَرَ،

- و- المَطَرُ: اشْتَدَّ،

- و- الريحُ: جاءَتْ بالغُبارِ،

- و- الشَّبابُ: دامَ وثَبَتَ.

- وتَعاكَرُوا: تَشاجَرُوا في الخُصومَةِ.

- والعَكَرُ، محركةً: ما فَوْقَ خَمْسِ مئةٍ من الإِبِلِ، أو الستُّونَ منها، أو ما بين الخَمْسينَ إلى المئةِ، وتُسَكَّنُ الكافُ، واسمٌ، وصَدَأُ السَّيْفِ، ودُرْدِيُّ كلِّ شيءٍ، عَكِرَ الماءُ والنَّبيذُ، كفَرِحَ،

- وعَكَّرَهُ تَعْكيراً وأعْكَرَهُ: جَعَلَهُ عَكِراً، وجَعَلَ فيه العَكَرِ.

- والعَكَرَةُ، محركةً: القِطْعَةُ من الإِبِلِ، وأصلُ اللِّسانِ

- ج: عَكَرٌ.

- والعِكْرُ، بالكسر: الأصلُ.

- والعَكَرْكَرُ: اللبَنُ الغليظُ. وعاكِرٌ والعُكَيْرُ، كَزُبَيْرٍ، ومِعْكَرٌ، كمِنْبَرٍ: أسماءٌ.

- وتَعْكَرُ، كتَمْنَعُ: حِصْنٌ باليمن، وجبلٌ من جِبالِ عَدَنَ.

وأعْكَرَ السَّنامُ وعَنْكَرَ: صارَ فيه شَحْمٌ.

- وعَكَّارٌ، ككَتَّانٍ: أبو بَطْنٍ.

- العُكْبُرَةُ، كقُنْفُذَةٍ: المرأةُ الجافِيةُ في خَلْقِها.

- وعُكْبَراءُ، بفتح الباءِ ويُقْصَرُ: ة، والنِّسْبَةُ: عُكْبَراوِيٌّ وعُكْبَرِيٌّ. وعبدُ اللهِ بنُ عَكْبَرٍ، كجعفرٍ: محدِّثٌ.

- والعِكْبِرُ، بالكسر: شيءٌ تَجيءُ به النَّحْلُ على أفْخاذِها وأعْضادِها، فَتَجْعَلُهُ في الشَّهْدِ مكانَ العَسَلِ.

- والعَكابِرُ: الذُّكُورُ من اليَرَابِيعِ.

- العَمْرُ، بالفتح وبالضم وبضمتينِ: الحياةُ

- ج: أعْمارٌ، وبالضم: المَسجِدُ، والبِيعَةُ، والكَنيسَةُ، وبالفتح: الدِّينُ، قيلَ: ومنه لَعَمْرِي، ويُحَرَّكُ، ولَحْمُ ما بين الأَسْنان، أو لَحْمُ اللِّثَةِ، ويضمُّ

- ج: عُمُورٌ، والشَّنْفُ، وكلُّ مُسْتَطِيلٍ بينَ سِنَّتَيْنِ، والشَّجَرُ الطِّوالُ، ونَخْلُ السُّكَّرِ، والضمُّ أعْلَى، وهي تَمْرٌ جَيِّدٌ.

- والعَمْرِيُّ، بالفتح: تَمْرٌ آخَرُ.

- وعَمْرَ اللهِ ما فَعَلْتَ كذا،

- وعَمْرَكَ اللّهَ ما فَعَلْتَ كذا، أصْلُهُ: عَمَّرْتُكَ اللّهَ تَعْميراً، وأُعَمِّرُكَ اللّهَ أن تَفْعَلَ، تُحَلِّفُهُ باللهِ، وتَسْألُهُ بِطولِ عُمْرِهِ.

- أو لَعَمْرُ اللهِ، أي: وبقاءِ اللهِ، فإذا سَقطَ اللامُ، نُصِبَ انْتِصابَ المَصادِرِ.

- أو عَمْرَكَ اللّهَ، أي: أُذَكِّرُكَ اللّهَ تَذْكيراً. وجاءَ في الحديثِ النَّهْيُ عن قولِ لَعَمْرُ اللهِ.

- وعَمِرَ، كفَرِحَ ونَصَرَ وضَرَبَ،

- عَمْراً وعَمَارَةً: بَقِيَ زَماناً.

- وعَمَرَهُ اللّهُ وعَمَّرَهُ: أبْقاهُ.

- وعَمَّرَ نَفْسَهُ: قَدَّرَ لها قَدْراً مَحْدوداً.

- والعُمْرَى: ما يُجْعَلُ لك طُولَ عُمُرِكَ أو عُمُرِهِ.

- وعَمَرْتُه إياهُ وأعْمَرْتُهُ: جَعَلْتُه له عُمْرَهُ أو عُمْرِي.

- وعُمْرِيُّ الشَّجَرِ: قدِيمُهُ، أو السِّدْرُ يَنْبُتُ على الأَنْهارِ.

- وعَمَرَ اللّهُ مَنْزِلَكَ عِمارَةً

- وأعْمَرَهُ: جَعَلَهُ آهلاً،

- و- الرجلُ مالَهُ وبَيْتَهُ عِمارَةً وعُمُوراً: لَزِمَهُ.

- وعَمَرَ المالُ نَفْسُهُ، كنَصَرَ وكرُمَ وسَمِعَ، عَمارَةً: صارَ عامِراً.

- وأعْمَرَهُ المكانَ واسْتَعْمَرَهُ فيه: جَعَلَهُ يَعْمُرُهُ.

- والمَعْمَرُ، كَمسْكَنٍ: المَنْزِلُ الكثيرُ الماءِ والكَلأِ.

- وأعْمَرَ الأرضَ: وجَدَها عامِرَةً،

- و- عليه: أغْناهُ.

- والعِمارَةُ: ما يُعْمَرُ به المكانُ، وبالضم: أجْرُها، وبالفتح: كلُّ شيءٍ على الرأسِ من عمامَةٍ وقَلَنْسُوَةٍ وتاجٍ وغيرِهِ،

- كالعَمْرَةِ، وقد اعْتَمَرَ.

- والعُمْرَةُ: الزيارَةُ، وقد اعْتَمَرَ.

- وأعْمَرَهُ: أعانَهُ على أدائِها، وأن يَبْنِيَ الرَّجُلُ على امرأتِهِ في أهْلِها، وبالفتح: الشَّذْرَةُ من الخَرَزِ يُفَصَّلُ بها النَّظْمُ، وبها سُمّيَت المرأةُ.

- والمُعْتَمِرُ: الزائرُ، والقاصِدُ للشيءِ.

- والعَمارَةُ: أصْغَرُ من القَبيلَةِ، ويكسرُ، أو الحَيُّ العظيمُ، ورُقْعَةٌ مُزَيَّنَةٌ تُخاطُ في المِظَلَّةِ، والتَّحِيَّةُ،

- كالعَمارِ.

- والعَمارُ: الرَّيْحانُ يُزَيَّنُ به مَجْلِسُ الشَّرابِ.

- وعَمَرَ رَبَّهُ: عَبَدَهُ، وصلَّى، وصامَ.

- والعَوْمَرَةُ: الاختلاطُ، والجَلَبَةُ، وجَمْعُ الناسِ، وحَبْسُهُم في مكانٍ.

- والعُمَيْرانِ والعَمْرَتانِ والعُمَيرتانِ والعُمَيْمِيرَتانِ: عَظْمانِ صَغيرانِ في أصلِ اللسانِ، لَهما شُعْبَتانِ يَكْتَنِفانِ الغَلْصَمَةَ من باطنٍ.

- واليَعْمورُ: الجَدْيُ، وبهاءٍ: شَجَرَةٌ

- ج: يَعاميرُ

- والعَمْرانِ: طَرَفَا الكُمَّيْنِ.

- وعَميرَةُ، كسَفينَةٍ: أبو بَطْنٍ، وكُوَّارَةُ النَّحْلِ،

- وعَمْرٌو: اسْمٌ

- ج: أعْمُرٌ وعُمُورٌ، واسمُ شَيْطانِ الفَرَزْدَق، وعامِرٌ: اسمٌ، وقد يُسَمَّى به الحَيُّ، وعُمَرُ، مَعْدولٌ عنه في حالِ التَّسْميَةِ. وعُمَيْرٌ وعُوَيْمِرٌ وعَمَّارٌ ومَعْمَرٌ وعِمْرانُ وعُمارَةُ ويَعْمَرُ، كيَفْعَلُ: أسْماءٌ.

- والعَمْرانِ: عَمْرُو بنُ جابِرٍ، وبَدْرُ بنُ عَمْرٍو، واللَّحْمَتانِ المُتَدَلِّيتَانِ على اللَّهاةِ.

- والعَامِرانِ: ابنُ مالِكٍ، وابنُ الطُّفَيْلِ.

- والعُمَرانِ: أبو بَكْرٍ وعُمَرُ، رضي الله تعالى عنهما، أو عُمَرُ وعُمَرُ بنُ عبدِ العَزيزِ.

- وعَمْرَوَيْهِ: أعْجَمِيٌّ.

- وأبو عَمْرَةَ: كُنْيَةُ الإِفلاسِ والجُوعِ، ورجُلٌ كان إذا حَلَّ بِقَومٍ، حَلَّ بِهِم البلاءُ من القَتْلِ والحَرْبِ. وحِصْنُ ابنِ عُمارَةَ، كثُمامَةٍ: بأرضِ فارِسَ.

- واليَعْمَرِيَّةُ: ماءٌ.

- واليَعامِيرُ: ع، أو شَجَرٌ. عن قُطْرُبٍ، وخُطِّئَ.

- وأمُّ عَمْرٍو وأمُّ عامِرٍ: الضَّبُعُ.

- والعامِرُ: جِرْوُها.

- والعَمَّارُ: الكثيرُ الصلاةِ والصيامِ، والقَوِيُّ الإِيمانِ، الثابتُ في أمرِهِ، والطَّيِّبُ الثَّناءِ، والطَّيِّبُ الرَّوائِحِ، والمُجْتَمِعُ الأمر، اللازمُ للجماعةِ، الحَدِبُ على السُّلطانِ، والحَليمُ الوَقُورُ في كلامِهِ، والرَّجُلُ يَجْمَعُ أهلَ بَيْتِهِ وأصحابَهُ على أدَبِ رسولِ اللهِ، صلى الله عليه وسلم، والقائمُ بالأمرِ والنهي إلى أن يَموتَ.

- وعَمُّورِيَّةُ، مُشَدَّدَةَ الميم: د بالرُّومِ.

- والتَّعْميرُ: جَوْدَةُ النَّسْجِ وغَزْلِهِ.

- والعَمَّارَةُ: ماءَةٌ جاهِلِيَّةٌ، وبِئْرٌ بِمِنًى.

- والعَمَّارِيَّةُ: ة باليمامة. وككِتابةٍ: ماءَةٌ بالسَّليلةِ.

- والعِمْرانِيةُ، بالكسر: قَلْعَةٌ شَرْقِيَّ المَوْصِلِ.

- والعَمْرِيَّةُ: ماءٌ بِنَجْدٍ.

- والعُمَرِيَّةُ: مَحَلَّةٌ ببَغدادَ، وبُسْتانُ ابنِ عامرٍ بِنَخْلَةَ، ولا تَقُلِ ابنِ مَعْمَرٍ.

- محركةً: ع.

- وعُمْرُ الزَّعْفَرانِ، بالضم: ع بالجَزيرةِ.

- وعُمَّرٌ، كسُكَّرٍ: قُرْبَ واسِطَ.

- وعُمْرُ نَصْرٍ: بِسُرَّ مَنْ رَأى.

- والعُمَيْرُ، كزُبَيْرٍ: قُرْبَ مكةَ.

- وبِئْرُ عُمَيرٍ: في حَزْمِ بَني عُوَالٍ.

- والعُمَيْرُ: فرسُ حَنْظَلَةَ ابنِ سَيَّارٍ.

- وأبو عُمَيْرٍ: كُنْيَةُ الذَّكَرِ.

- وجَلْدُ عُمَيْرَةَ: كنايَةٌ عن الاسْتِمْناء باليَدِ.

- والعَمارِيُّ، بالفتح: سَيْفُ أبْرَهَةَ بنِ الصَّبَّاحِ.

- والعَمَرُ، محركةً: المِنْديلُ تُغطِّي به الحُرَّةُ رَأسَها، أو أن لا يكونَ لها خِمارٌ ولا صَوْقَعَةٌ تُغَطِّي رأسَها، فَتُدْخِلُ رأسَها في كُمِّها، وجبلٌ يَصُبُّ في مَسِيلِ مكةَ.

- وثَوْبٌ عَمِيرٌ: صَفيقٌ. وكثيرٌ بَجِيرٌ عَمِيرٌ: إِتْباعٌ.

- والبيتُ المَعْمورُ: في السماءِ بإِزاءِ الكعبةِ، شَرَّفَها اللّهُ تعالى.

- العَمَيْدَرُ، كشَمَيْذَرٍ: الغُلامُ الناعمُ البَدَنِ، الكثيرُ المال.

- العَمَيْطَرُ، كسَفَرْجَلٍ: السُّفيْانِيُّ الخارجُ بِدِمَشْقَ أيامَ محمدٍ الأمينِ.

- العَنْبَرُ من الطِّيبِ: رَوْثُ دابَّةٍ بَحْرِيَّةٍ، أو نَبْعُ عينٍ فيه، ويُؤَنَّثُ، وأبو حَيٍّ من تَميم، وسَمَكَةٌ بَحْرِيَّةٌ، والزَّعْفَرانُ، والوَرْسُ، والتُّرْسُ من جِلْدِ السَّمَكةِ البَحْرِيَّةِ.

- وعَنْبَرَةُ: ة باليمنِ

- و- من الشِّتاءِ: شِدَّتُه،

- و- من القِدْرِ: البَصَلُ،

- و- من القَوْمِ: خُلوصُ أنْسابِهِم.

- و"عَنْبَرِيُّ البَلَدِ": مَثَلٌ في الهداية، لأَنَّ بني العَنْبَرِ أهْدى قَوْمٍ. وعُنَيْبِرَةُ: اسمٌ.

- العَنْتَرُ، كجعفرٍ وجُنْدَبٍ، في لُغَتَيْهِ: الذُّبابُ.

- والعَنْتَرَةُ: صَوْتُه، والسُّلوكُ في الشَّدائِدِ، والشَّجاعةُ في الحَرْبِ. وعَنْتَرَةُ بنُ مُعَاوِيَةَ: عَبْسِيٌّ.

- وعَنْتَرَهُ بالرُّمْحِ: طَعَنَهُ.

- العَنْجَرَةُ: المرأةُ الجَرِيئَةُ.

- وعُنْجُورَةُ. رجلٌ كان إذا قيلَ له: عَنْجِرْ يَا عُنْجُورَةُ، غَضِبَ.

- والعُنْجُورَةُ: ذُكِرَ في ع ج ر.

- العُنْصُرُ، بفتح الصادِ وضمها: الدَّاهِيةُ، والهمَّةُ، والحاجةُ، وذُكِرَ في ع ص ر.

- العُنْقُرُ، بفتح القاف وضمها: أصلُ القَصَبِ، أو أوَّلُ ما يَنْبُتُ منه وهو غَضٌّ، والبَرْدِيُّ، أو ما دامَ أبْيَضَ، وقَلْبُ النَّخْلَةِ، وأصلُ الرَجُلِ، وأولادُ الدَهاقِينِ لترارتِهِم،

- وبالضم: ناقَةٌ مُنْجِبَةٌ م، وبهاءٍ: أُنْثى البَواشِقِ، وامرأةٌ.

- العَنْكَرَةُ: الناقةُ العظيمةُ.

- العَوَرُ: ذَهابُ حسّ إحْدَى العَيْنَيْنِ، عَوِرَ، كَفَرِحَ، وعارَ يَعارُ، واعْوَرَّ واعْوَارَّ، فهو أعْوَرُ

- ج: عُورٌ وعِيرانٌ وعُورانٌ.

- وعارَهُ وأعْوَرَهُ وعَوَّرَهُ: صَيَّرَهُ أعْوَرَ.

- والأَعْوَرُ: الغُرابُ،

- كالعُوَيْرِ، والرديءُ من كلِّ شيءٍ، والضعيف الجَبانُ البَليدُ الذي لا يَدُلُّ ولا يَنْدَلُّ، ولا خَيرَ فيه، والدَّليلُ السَّيِّئُ الدَلالَةِ،

- و- من الكُتُب: الدارِسُ، ومَنْ لا سَوْطَ معه، ومن لَيْسَ له أخٌ من أبَوَيْهِ، والذي عُوِّرَ ولم تُقْضَ حاجَتُهُ، ولم يُصِبْ ما طَلَبَ، والصُؤَابُ في الرأسِ

- ج: أعاوِرُ،

- و- من الطُرُقِ: الذي لا عَلَمَ فيه.

- والعائِرُ: كُلُّ ما أعَلَّ العَيْنَ، والرَّمَدُ، والقَذَى،

- كالعُوَّارِ، وبَثْرٌ في الجَفْنِ الأَسْفَلِ،

- و- منَ السِّهامِ: ما لا يُدْرَى رَامِيهِ.

- وعليه من المالِ عائِرَةُ عَيْنَيْنِ

- وعَيِّرَةُ عَيْنَيْنِ، أي: كَثْرَةٌ تَمْلأُ بَصَرَهُ.

- والعَوارُ، مُثَلَّثَةً: العَيبُ، والخَرْقُ، والشَّقُّ في الثَّوْبِ. وكرُمَّانٍ: الخُطّافُ، واللَّحمُ يُنْزَعُ من العَينِ بَعْدَما يُذَرُّ عليه الذَّرورُ، والذي لا بَصَرَ له في الطَريقِ، والضعيفُ الجَبانُ

- ج: عَوَاوِيرُ، والذينَ حاجاتُهُم في أدْبارِهِم:

- العُوَّارَى، وشَجَرَةٌ يُؤْخَذُ منها مَخانِقُ بِمكةَ.

- والعَوْرَاءُ: الكلِمَةُ أو الفَعْلَةُ القَبيحَةُ، والحَوْلاءُ.

- والعَوائِرُ من الجَرَادِ: الجماعاتُ المُتَفَرِّقَةُ،

- كالعِيرانِ.

- والعَوْرَةُ: الخَلَلُ في الثَّغْرِ وغيرِهِ، وكلُّ مَكْمَنٍ لِلسَتْرِ، والسَّوْأةُ، والساعةُ التي هي قَمِنٌ من ظُهورِ العَوْرَةِ فيها، وهي ثلاثٌ: ساعةٌ قبلَ صلاةِ الفجرِ، وعندَ نِصفِ النهارِ، وبعدَ العشاءِ الآخرةِ، وكلُّ أمْرٍ يُسْتَحْيا منه،

- و- من الجبالِ: شُهُوقُها،

- و- من الشمسِ: مَشْرِقُها ومَغْرِبُها.

- وأعْوَرَ: ظَهَرَ، وأمْكَنَ،

- و- الفارِسُ: بَدَا فيه موضِعُ خَلَل للضَّرْبِ.

- والعَارِيَّةُ، مُشَدَّدَةً وقد تُخَفَّفُ،

- والعَارَةُ: ما تَدَاوَلُوهُ بَيْنَهُم

- ج: عَوَارِيُّ، مُشَدَّدَةً ومُخَفَّفَةً. أعارَهُ الشيءَ، وأعارَهُ منه، وعاوَرَهُ إِياهُ.

- وتَعَوَّرَ، واسْتَعَارَ: طَلَبَها.

- واسْتَعارَهُ منه: طَلَب إِعارَتَهُ.

- واعْتَوَرُوا الشيءَ وتَعَوَّرُوهُ وتَعاورُوهُ: تَدَاوَلُوهُ.

- وعارَهُ يَعُورُهُ ويَعيرُهُ: أخَذَهُ، وذهبَ به، أو أتْلَفَهُ.

- وعاوَرَ المَكاييلَ وعَوَّرَها: قَدَّرَها،

- كَعايَرَها.

- وعايَرَ بينهما مُعَايَرةً وعِياراً: قَدَّرَهُما، ونَظَرَ ما بينهما.

- والمُعارُ: الفَرَسُ المُضَمَّرُ، أو المَنْتُوفُ الذَّنَبِ، أو السَّمينُ.

- وعَوَّرَ الغَنَمَ: عَرَّضَها لِلضَّياعِ.

- وعَوْرتَا: د قُرْبَ نابُلُسَ، قيلَ: بها قَبْرُ سَبْعين نبيّاً، منهم: عُزَيرٌ ويُوشَعُ.

- واسْتَعْوَرَ: انْفَرَدَ.

- وعُوَيْرٌ: مَوْضعانِ، ورَجُلٌ.

- وركِيَّةٌ عُورانٌ: مُتَهَدِّمَةٌ، للواحدِ والجَمْعِ.

- وعُورانُ قَيْسٍ: خَمْسَةٌ شُعراءُ: تَميمُ بنُ أُبَيٍّ، والراعِي، والشَّمَّاخُ، وابنُ أحْمَرَ، وحُمَيدُ بنُ ثَوْرٍ.

- والعَوِرُ، ككتِفٍ: الردِيءُ السَّريرَةِ.

- وقَرَأ ابنُ عباسٍ وجماعةٌ {إنَّ بيوتَنا عَوِرَةٌ} أي: ذاتُ عَوْرَةٍ.

- ومُسْتَعيرُ الحُسنِ: طائِرٌ.

- عَهَرَ المرأةَ، كمنعَ، عَهْراً ويُكْسَرُ ويُحَرَّكُ، وعَهارَةً، بالفتح، وعُهُوراً وعُهورَةً، بضمهما،

- وعاهَرَها عِهاراً: أتاها ليلاً للفُجورِ، أو نَهاراً، أو تَبعَ الشَّرَّ وزَنَى، أو سَرَقَ، وهي عاهِرٌ ومُعاهِرَةٌ.

- والعَيْهَرَةُ: المرأةُ النَّزِقةُ الخَفيفَةُ من غير عِفَّة، وقد عَيْهَرَتْ وتَعَيْهَرَتْ، والغُولُ، وذَكَرُها:

- العَيْهَرانُ ج: عَياهيرُ، والجَمَلُ الشديدُ.

- وذُو مُعاهِرٍ: قَيْلٌ من حِمْيَرَ.

- العَيْرُ: الحِمارُ، وغَلَبَ على الوَحْشِيِّ

- ج: أعْيارٌ وعِيارٌ وعُيُورٌ وعُيورَةٌ ومَعْيُوراءُ

- جج: عِياراتٌ، والعَظْمُ الناتِئُ وسَطَها، وكلُّ ناتِئٍ في مُسْتَوٍ، وماقِئُ العَينِ، أو جَفْنُها، أو إِنْسانُها، أو لَحْظُها، وما تَحتَ الفَرْعِ من باطِنِ الأُذنِ، ووادٍ،

- وع كان مُخْصِباً، فَغَيَّرَهُ الدَّهْرُ، فَأَقْفَرَهُ، ولَقَبُ حِمارِ بنِ مُوَيْلِعٍ، كافِرٍ كان له وادٍ، فَأَرْسَلَ اللّهُ ناراً فأحْرَقَتْهُ، وخَشَبَةٌ تكونُ في مُقَدَّمِ الهَوْدَجِ، والوَتِدُ، والجَبَلُ، والسَّيِّدُ، والمَلِكُ، وجَبَلٌ بالمدينةِ، والطَّبْلُ، والمَتْنُ في الصُّلْبِ، وهما عَيْرانِ، وبالكسر: القافِلَةُ، مُؤَنَّثَةٌ، أو الإِبِلُ تَحْمِلُ المِيرَةَ، بلا واحدٍ من لَفْظِها، أو كلُّ ما امْتِيرَ عليه، إِبِلاً كانت أو حَميراً أو بِغالاً

- ج: كعِنَباتٍ، ويُسَكَّنُ،

- وهو عُيَيْرُ وحدِهِ، أي: مُعْجَبٌ بِرأيِهِ، أو يأكلُ وحْدَهُ.

- وعارَ الفَرَسُ والكَلْبُ يَعيرُ: ذَهَبَ كأنه مُنْفَلِتٌ، والاسمُ: العِيارُ، وأعارَهُ صاحبهُ، فهو مُعارٌ، قيلَ: ومنه قولُ بِشْرٍ الآتي بعدُ بأَسْطُرٍ،

- و- الرجُلُ: ذهب وجاءَ،

- و- البَعيرُ: تَرَكَ شُوَّلَها وانْطَلَقَ إلى أخْرَى،

- و- القصِيدَةُ: سارَتْ، والاسمُ: العِيارَةُ.

- والعَيَّارُ: الكثيرُ المَجِيءِ والذَّهابِ، والذَّكِيُّ الكثيرُ التَّطْوَافِ، والأَسَدُ، وفَرَسُ خالِدِ بنِ الوَلِيدِ، وعَلَمٌ،

- والعَيْرَانَةُ من الإِبِلِ: الناجِيَةُ في نَشاطٍ. وعِيْرانُ الجَرادِ. وعائِرَةُ عَيْنَيْنِ في ع و ر.

- والعارُ: كلُّ شيءٍ لَزِمَ به عَيْبٌ، وعَيَّرَهُ الأمرَ، ولا تَقُلْ بالأمرِ.

- وتَعايَرُوا: عَيَّرَ بعضُهم بعضاً.

- وابْنَةُ مِعْيَرٍ: الداهيةُ. وأبو مَحْذورَةَ أوْسُ أو سَمُرَةُ بنُ مِعْيَرٍ: صحابيٌّ.

- والمِعارُ، بالكسر: الفرسُ الذي يَحيدُ عن الطريقِ براكِبه، ومنه قولُ بِشْرِ بنِ أبي خازمٍ لا الطِّرِمَّاحِ، وغَلِطَ الجوهريُّ:

وَجَدْنَا في كتابِ بني تَميمٍ **** أحَقُّ الخَيْلِ بالرَّكْضِ المِعارُ

أبو عُبَيْدَةَ: "والناسُ يَرْوُونَهُ المُعارُ، من العارِيةِ، وهو خَطَأٌ".

- وعَيَّرَ الدَّنانيرَ: وزَنَها واحداً بعدَ واحدٍ،

- و- الماءُ: طَحْلَبَ.

- والأَعيارُ: كواكبُ زُهْرٌ في مَجْرَى قَدَمَيْ سُهَيْلٍ.

- وأعْيَرَ النَّصْلَ: جَعَلَ له عَيْراً.

- وبُرْقَةُ العِيَرَاتِ: ع.

- وعَيْرُ السَّراةِ: طائرٌ. وما أدْرِي أيَّ مَنْ ضَرَبَ العَيْرَ هو، أيْ: أيَّ الناس. وقولُهُم: "عَيْرٌ بِعَيْرٍ وزِيادَةُ عَشَرَةٍ": كان الخليفَةُ من بني أُمَيَّةَ إذا ماتَ وقامَ آخَرُ، زادَ في أرزاقهم عَشَرَةَ دَراهِمَ.

- وفَعَلْتُهُ قَبلَ عَيْرٍ وما جَرَى، أي: قَبْلَ لَحْظِ العَينِ.

- وتِعارٌ، بالكسر: جبلٌ بِبلادِ قَيْسٍ.

- والمَعايِرُ: المَعايِبُ.

- والمُسْتَعِيرُ: ما كان شَبِيهاً بالعَيْرِ في خلقَتِهِ.


فَصْلُ الغَيْن

- غَبَرَ غُبُوراً: مَكَثَ، وذَهَبَ، ضِدٌّ، وهو غابِرٌ، من غُبَّرٍ، كرُكَّعٍ.

- وغُبْرُ الشيءِ، بالضم: بَقِيَّتُهُ،

- كغُبَّرِهِ

- ج: أغْبارٌ، وغَلَبَ على بَقِيَّةِ دمِ الحَيضِ، وبقيةِ اللبَنِ في الضَّرْعِ.

- وتَغَبَّرَ الناقةَ: احْتَلَبَ غُبْرَها،

- و- من المرأةِ ولداً: اسْتَفادَهُ. وتَزَوَّج عثمانُ بنُ حَبيبٍ رَقاشِ بنتَ عامرٍ، فقيلَ له: كبيرةٌ، فقال: لَعلِّي أتَغَبَّرُ منها ولداً. فلما وُلِدَ له، سَمَّاهُ: غُبَرَ، كَزُفَرَ، منهم: (قَطَنُ بنُ نُسَيْرٍ، ومحمدُ بنُ عُبَيْد المُحدِّثانِ الغُبَرِيَّانِ).

- والمِغْبارُ: ناقةٌ تَغْزُرُ بعدَما تَغْزُرُ اللَّواتِي يُنْتَجْنَ مَعَها، ونَخْلَةٌ يَعْلُوها الغُبارُ.

- وداهيةُ الغَبَرِ، محركةً: داهيةٌ لا يُهْتَدَى لمِثلِها، أو الذي يُعانِدُكَ، ثم يَرْجِعُ إلى قولِكَ.

- والغَبَرُ، محركةً: التُّرابُ، وبهاءٍ: الغُبارُ،

- كالغُبْرَةِ، بالضم.

- واغْبَرَّ اليومُ اغْبِراراً: اشْتَدَّ غُبارُهُ.

- وغَبَّرَهُ تَغْبيراً: لَطَّخَه به.

- والغُبْرَةُ، بالضم: لَوْنُهُ وقد غَبَرَ واغْبَرَّ وأغْبَرَ.

- والأَغْبَرُ: الذئبُ.

- والغَبْراءُ: الأرضُ، وأُنْثَى الحَجَلِ، وأرضٌ كثيرةُ الشجرِ،

- كالغَبَرَةِ، محركةً،

- وة باليمامة، والنَّبْتُ في السُّهولَةِ، وفرسُ حَمَلِ بنِ بَدْرٍ، وفرسُ قدامَةَ بنِ مَصادٍ، ونَباتٌ،

- كالغُبَيْراءِ، أو الغَبْراءُ: ثَمَرَتُهُ،

- والغُبَيْراءُ: شجرتُهُ، أو بالعكسِ.

- والوَطْأَةُ الغَبْراءُ: الجَديدةُ، أو الدَّارِسةُ،

- و- من السِّنينَ: الجَدْبَةُ.

- وبنُو غَبْراءَ: الفُقَراءُ، أو الغُرَباءُ المُجْتَمِعونَ للشرابِ بِلا تَعارُفٍ.

- والغُبَيْراءُ: السُّكُرْكَةُ، وهي شرابٌ من الذُّرَةِ.

- وتَرَكَهُ على غُبَيْراءِ الظَّهْرِ وغَبْرائِه: إذا رجَعَ خائِباً.

- والغِبْرُ، بالكسر: الحِقْدُ، وبالتحريك: فَسادُ الجُرْحِ، غَبِرَ، كَفَرِحَ، فهو غَبِرٌ، وداءٌ في باطِنِ خُفِّ البعيرِ،

- وع بِسَلْمَى لِطَيِّئٍ. وكصُرَدٍ وجَوْهَرٍ: جِنْسٌ من السَّمَكِ.

- والغُبارَةُ، بالضم: ماءةٌ لبني عَبْسٍ.

- والغُباراتُ، بالضم: ع باليمامة.

- والغُبْرانُ، بالضم: رُطَبَتانِ في قِمْعٍ واحدٍ

- ج: غَبَارِينُ.

- وأغْبَرَ في طَلَبِهِ: جَدَّ،

- و- السماءُ: جَدَّ وقْعُ مَطَرِها،

- و- الرَّجُلُ: أثارَ الغُبارَ،

- كغَبَّرَ.

- والغُبْرونُ، كَسُحْنون: طائرٌ.

- والمُغَبِّرَةُ: قومٌ يُغَبِّرُونَ بِذِكرِ اللهِ، أي: يُهَلِّلونَ ويُرَدِّدونَ الصَّوْتَ بالقِراءَةِ وغيرِها، سُمُّوا بها لأَنَّهم يُرَغِّبونَ الناسَ في الغابِرَةِ، أي: الباقِيةِ. (وعَبَّادُ ابنُ شُرَحْبِيلَ، وعُمَرُ بنُ نَبْهانَ، وقَطَنُ بنُ نُسَيْرٍ، وعَبَّادُ بنُ الوليدِ، وسَوَّارُ بنُ مُجَشِّرٍ، وعَبَّادُ بنُ قَبِيصَةَ الغُبْرِيُّونَ، بالضم: محدِّثونَ).

- والغَبيرُ: تَمْرٌ.

- والغُبْرُورُ: عُصَيْفيرُ.

- والمُغْبورُ: المُغْثورُ.

- وعِزٌّ أغْبَرُ: ذاهِبٌ. وسَمَّوْا: غُباراً، كغُرابٍ، وغابِراً، وغَبَرَةَ محركةً. وكزُفَرَ: بَطيحَةٌ كبيرَةٌ مُتَّصلَةٌ بالبطائِحِ. وكأميرٍ: ماءٌ لمُحارِب.

- ودارَةُ غُبَيرٍ، كزُبَيْرٍ: لِبَنِي الأَضْبَطِ.

- الغَباشِيرُ: ما بينَ الليلِ والنهارِ من الضَّوْءِ.

- الغَثَرَةُ، محركةً،

- والغَثْراءُ، والغُثْرُ، بالضم،

- والغَيْثَرَةُ: سَفِلَةُ الناسِ.

- والغَثْراءُ: الغَبْرَاءُ، أو قَريبٌ منها، والضَّبُعُ،

- كغَثارِ، مَعْرفَةً، وما كثُرَ صُوفُهُ من الأَكْسِيَةِ،

- كالأَغْثَرِ، والجماعةُ المُخْتَلِطَةُ،

- كالغَيْثَرَةِ، وهي الوعيدُ والتَّهَدُّدُ.

- والغَثْرَةُ: الخِصْبُ، والسَّعَةُ، وبالضم: كالغُبْشَةِ تَخْلِطُها حُمْرَةٌ.

- والمُغْثُورُ، بالضم،

- والمِغْثَرُ، كمِنْبَرٍ: شيءٌ يَنْضَحُهُ الثُّمَامُ والعُشَرُ والرِّمْثُ، كالعَسَلِ

- ج: مَغاثيرُ.

- وأغْثَرَ الرِّمْثُ: سالَ منه.

- وتَمَغْثَرَ: اجْتَناهُ.

- والأَغْثَرُ: طائرٌ طويلُ العُنُقِ، والأَسَدُ،

- كالغَثَوْثَرِ، كسَفَرْجَلٍ.

- والغَنْثَرَةُ: شُرْبُ الماءِ بِلا عطشٍ،

- كالتَّغَنْثُرِ، وضُفُوُّ الرأسِ، وكثْرَةُ الشَّعَرِ، والذُّبابُ الأَزْرَقُ، وبِلا هاءٍ: الأَحْمَقُ، ويضم أولُهُ.

- والغَثَرِيُّ من الزَّرْعِ: العَثَرِيُّ.

- واغْثارَّ ثَوْبُكَ: كثُرَ غَثَرُهُ، محركةً، أي: زِئْبِرُهُ.

- وغَثَرَتِ الأرضُ بالنباتِ، فهي مُغَثْرِيَةٌ: مادَتْ به.

- ووجَدَ الماءَ مُغَثْرياً عليه، أي: مَكْثوراً عليه.

- غَثْمَرَ مالَه: أفْسَدَهُ.

- والمُغَثْمَرُ: الثوبُ الرَّدِيءُ النَّسْجِ الخَشِنُ،

- و- الطَّعامُ: لم يُنَقَّ، ولم يُنخلْ، وبكسر الميمِ الثانية: حاطِمُ الحُقُوقِ ومُتَهَضِّمُها.

- الغَدْرُ: ضِدُّ الوَفاءِ، غَدَرَهُ،

- و- به، كنَصَرَ وضَرَبَ وسَمِعَ، غَدْراً وغَدَراناً، محركةً، وهي غَدُورٌ وغَدَّارٌ وغَدَّارَةٌ، وهو غادِرٌ وغَدَّارٌ، وكسِكِّيتٍ وصَبورٍ وغُدَرٌ، كصُرَدٍ. ويقالُ: يا غُدَرُ، ويا مَغْدَرُ، كمَقْعَدٍ ومَنْزِلٍ، وكذا يا ابنَ مَغْدَرٍ، مَعارِفَ، ولهَا: يا غَدَارِ، كقَطامِ.

- وأغْدَرَهُ: تَرَكَهُ، وبَقَّاه،

- كغادَرَهُ، مُغادَرَةً وغِدَاراً.

- والغُدْرَةُ، بالضم والكسر: ما أُغْدِرَ من شيءٍ،

- كالغُدَارَةِ، بالضم،

- والغَدَرَةِ والغَدَرِ، محرَّكَتيْنِ

- ج: غُدْرَاتٌ، بالضم. وكصُرَدٍ: القِطْعَةُ من الماءِ يُغادِرُها السَّيْلُ،

- كالغَديرِ

- ج: كصُرَدٍ وتُمْرانٍ.

- واسْتَغْدَرَ المكانُ: صارَتْ فيه غُدْرَانٌ.

- والغَديرُ: السيفُ، ورجُلٌ، ووادٍ بِدِيارِ مُضَرَ، وبِهاءٍ: القِطْعَةُ من النَّباتِ

- ج: غُدْرانٌ، والذُّؤَابَةُ

- ج: غَدائرُ، والرَّغِيدَةُ.

- واغْتَدَرَ: اتَّخَذَ غَديرَةً.

- والغَديرَةُ: الناقةُ تَرَكَها الرَّاعي، وإِنْ تَخَلَّفَتْ هي،

- فَغَدُورٌ.

- غَدَرَ، كضَرَبَ: شَرِبَ ماءَ الغَديرِ. وكفَرحَ: شَرِبَ ماءَ السماءِ،

- و- الليلُ: أظْلَمَ،

- فهي غَدِرَةٌ، كفَرِحَةٍ، ومُغْدِرَةٌ، كمُحْسِنَةٍ،

- و- الناقةُ عن الإِبِلِ: تَخَلَّفَتْ،

- و- الغَنَمُ: شَبِعَتْ في المَرْتَعِ في أولِ نَبْتِهِ،

- و- الأرضُ: كثُرَ بها الغَدَرُ، محركةً، وهو كلُّ مَوضِعٍ صَعْبٍ لا تَكادُ الدابَّةُ تَنْفُذُ فيه، والجِحَرَةُ، واللخاقيقُ من الأرضِ المُتعادِيةُ، والحِجارَةُ.

- ورجلٌ ثَبْتُ الغَدَرِ، محرَّكةً: يَثْبُتُ في القِتالِ والجَدَلِ وفي جميعِ ما يأخُذُ فيه.

- والغَدْرَةُ: الشَّرُّ.

- والغَيْدارُ: السَّيِّئُ الظَّنِّ، فَيَظُنُّ، فَيُصيبُ. وآلُ غُدْرانٍ، بالضم: بَطْنٌ.

- والغَدْراءُ: الظُّلْمَةُ.

- وغَدْرٌ، بالفتح: ة بالأَنبارِ. وكزُفَرَ: مِخْلافٌ باليمن.

- الغَذِيرَةُ، كسفينةٍ: دَقيقٌ يُحْلَبُ عليه لَبَنٌ، ثم يُحْمَى بالرَّضْفِ،

- كالغَيْذَرِ.

- واغْتَذَرَ: اتَّخَذَها.

- والغَيْذارُ: الحمارُ

- ج: غَياذِيرُ.

- والغَيْذَرَةُ: الشَّرُّ، وكَثْرَةُ الكلامِ، والتَّخْلِيطُ.

- غَذْمَرَهُ: باعَهُ جِزافاً،

- و- الكلامَ: أخْفاهُ فاخِراً أو مُوعِداً، وأتْبَعَ بعضَه بعضاً،

- و- الشيءَ: فَرَّقَهُ، وخَلَطَ بعضَه ببعضٍ.

- والغَذْمَرَةُ: الغَضَبُ، والصَّخَبُ واخْتِلاطُ الكلامِ والصِّياحُ،

- كالتَّغَذْمُرِ

- ج: غَذَامِيرُ.

- والمُغَذْمِرُ: مَنْ يَرْكَبُ الأُمُورَ، فيأخُذُ من هذا، ويُعْطِي هذا، ويَدَعُ لهذا من حَقِّهِ، أو من يَهَبُ الحُقُوقَ لأَهلها، أو من يَحْكُمُ على قومِهِ بما شاءَ فلا يُرَدُّ حُكْمُهُ.

- والغُذَمِرَةُ، كعُلَبِطَةٍ: المُخْتَلِطَةُ من النَّبْتِ.

- والغُذامِرُ، كعُلابِطٍ: الكثيرُ من الماءِ.

- غَرَّهُ غَرّاً وغُرُوراً وغِرَّةً، بالكسر، فهو مَغْرُورٌ وغَريرٌ، كأميرٍ: خَدَعَهُ، وأطْمَعَهُ بالباطلِ،

- فاغْتَرَّ هو.

- والغَرُورُ: الدُنْيا، وما يُتَغَرْغَرُ به من الأَدْوِيَةِ، وما غَرَّكَ، أو يُخَصُّ بِالشَّيْطانِ، وبالضم: الأَباطِيلُ، جمعُ غارٍّ.

- وأنا غَريرُكَ منه، أيْ: أُحَذِّرُكَهُ.

- وغَرَّرَ بنفْسه تَغْريراً وتَغِرَّةً، كتَحِلَّةٍ: عَرَّضَها لِلهَلَكَةِ، والاسمُ: الغَرَرُ، محرَّكةً،

- و- القِرْبَةَ: مَلأَها،

- و- الطَيْرُ: هَمَّتْ بالطَيرَانِ، ورَفَعَتْ أجْنِحَتَها.

- والغُرَّةُ والغُرْغُرَةُ، بضمهما: بَياضٌ في الجَبْهَةِ. وفرسٌ أغَرُّ وغَرَّاءُ.

- والأَغَرُّ: الأبيضُ من كلِّ شيءٍ،

- و- من الأَيامِ: الشديدُ الحَرِّ، وهاجِرَةٌ، وظَهِيرَةٌ، وودِيقَةٌ غَرَّاءُ، والغِفارِيُّ، والجُهَنِيُّ، والمُزَنِيُّ: صحابيُّونَ، أو هم واحدٌ، أوِ الأَخِيرانِ واحدٌ، وتابِعيَّانِ، ومحدِّثونَ، والكريمُ الأَفعالِ الواضِحُها، والذي أخَذَتِ اللِّحيَةُ جميعَ وجْهِهِ إلاَّ قليلاً، والشريفُ،

- كالغُرْغُرَةِ، بالضم

- ج: غُرَرٌ، كصُرَدٍ

- وغُرَّانٌ، بالضم، وفرسُ ضُبَيْعَةَ بنِ الحَارِثِ، وعُمَرَ بنِ أبي ربيعةَ، وشَدَّادِ بنِ مُعَاوِيَةَ العَبْسِيِّ، ومُعَاوِيَةَ بنِ ثَوْرٍ البَكَّائِيِّ، وعَمْرو بنِ الناسِي الكنانِيِّ، وطَريفِ بنِ تَميمٍ العَنْبَرِيِّ، ومالِك بن حَمَّادٍ، والبَلْعا بنِ قَيْسٍ الكِنانِيِّ، ويزيدَ بنِ سِنانٍ المُرِّيِّ، والأَسْعَرِ الجُعْفِيِّ، واليومُ الحارُّ.

- وغَرَّ وجْهُهُ يَغَرُّ، بالفتح، غَرَرَاً، محرَّكةً، وغُرَّةً، بالضم، وغَرَارَةً، بالفتح: صارَ ذَا غُرَّةٍ، وابْيَضَّ.

- والغُرَّةُ، بالضم: العَبْدُ، والأَمَةُ،

- و- من الشهرِ: لَيلَةُ اسْتِهْلالِ القَمَرِ،

- و- من الهِلالِ: طَلْعَتُهُ،

- و- من الأَسْنانِ: بَياضُها، وأوَّلُها،

- و- من المَتاعِ: خِيارُهُ،

- و- من القَوْمِ: شَريفُهُم،

- و- من الكرْمِ: سُرْعَةُ بُسُوقِهِ،

- و- من الرَّجُلِ: وجْهُهُ. وكلُّ ما بَدَا لكَ من ضَوْءٍ أو صُبْحٍ فَقَدْ بَدَتْ غُرَّتُهُ.

- وغُرَّةُ: أُطُمٌ بالمدينة لِبَني عَمْرِو ابنِ عَوْفٍ، مَكانُه مَنارَةُ مَسجِدِ قُباءَ.

- والغَريرُ، كأميرٍ: الخُلُقُ الحَسَنُ، والكفيلُ،

- و- من العَيشِ: ما لا يُفَزِّعُ أهلَه

- ج: غُرَّانٌ، بالضم، والشابُّ لا تَجْرِبَةَ له،

- كالغِرِّ، بالكسر

- ج: أغِرَّاءُ وأغِرَّةٌ، والأُنْثَى غِرٌّ وغِرَّةٌ، بكسرهما، وغَريرةٌ. وغَرِرْتَ، كفرِحَ، غَرَارَةً.

- والغارُّ: الغافِلُ.

- واغْتَرَّ: غَفَلَ، والاسمُ: الغِرَّةُ، بالكسر، وحافِرُ البئْرِ.

- والغِرَارُ، بالكسر: حَدُّ الرُّمْحِ والسَّهْمِ والسَّيْفِ، والقَلِيلُ من النَّومِ وغَيرِهِ،

- و- في الصَلاةِ: النُّقْصانُ في رُكوعِها وسُجودها وطُهورِها،

- و- في التَّسليمِ: أن يقولَ سلامٌ عليكم، أو أنْ يَرُدَّ بِعَليكَ لا عليكمْ، وكَسادُ السُّوقِ، وقِلَّةُ لَبَنِ الناقةِ، غارَّتْ، وهي مُغارٌّ

- ج: مَغارُّ، بالفتح، والمِثالُ الذي يُضْرَبُ عليه النِصالُ لتَصْلُحَ، وبِهاءٍ ولا تُفْتَحُ: الجُوالِقُ.

- وغَرَّ: رَعَى إِبلَهُ،

- و- الماءُ: نَضَبَ، وأكَلَ الغِرْغِرَ،

- و- فَرْخَهُ غَرّاً وغِرَاراً: زَقَّهُ.

- والغَرُّ: اسمُ ما زَقَّهُ به، والشَّقُّ في الأرضِ، والنَّهْرُ الدقيقُ في الأرضِ، وكلُّ كسْرٍ مُتَثَنٍّ في ثَوْبٍ أوْ جِلْدٍ،

- وع بالباديةِ، وحَدُّ السَّيْفِ، وبالضم: طَيْرٌ في الماءِ.

- والغَرَّاءُ: المدينَةُ النَّبوِيَّةُ، ونَبتٌ طَيِّبٌ، أو هو الغُرَيْرَاءُ، كحُمَيْراءَ،

- وع بِدِيارِ بني أسَدٍ، وفَرَسُ ابْنَة هشام بن عبد المَلِكِ، وطائرٌ أبْيَضُ الرأسِ، لِلذَكرِ والأُنثى

- ج: غُرٌّ، بالضم.

- ذُو الغرَّاءِ: ع عندَ عَقيقِ المدينةِ.

- والغِرْغِرُ، بالكسر: عُشْبٌ، ودَجَاجُ الحَبَشَةِ، أو الدَّجاجُ البَرِّيُّ.

- والغَرْغَرَةُ: تَرديدُ الماءِ في الحَلْقِ،

- كالتَّغَرْغُرِ، وصوتٌ معه بَحَحٌ، وصَوْتُ القِدْرِ إذا غَلَتْ، وكسْرُ قَصَبَةِ الأَنف، ورأسُ القارورَةِ، والحَوْصَلَةُ، وتُضمُّ، وحكايَةُ صَوْتِ الرَّاعِي.

- وغَرْغَرَ: جَادَ بنفسِه عندَ الموتِ،

- و- الرَّجُلَ: ذَبَحَهُ،

- و- بالسِّنانِ: طَعَنَه في حَلْقِهِ،

- و- اللحْمُ: سُمِعَ له نَشيشٌ عندَ الصَّلْيِ.

- والغارَّةُ: سَمَكَةٌ طويلةٌ.

- والغُرَّانُ، بالضم: النُفَّاخاتُ فَوْقَ الماءِ، وبالفتح: ع.

- وغُرَارٌ، كغُرابٍ: جَبَلٌ بِتِهامَةَ.

- والمُغارُّ، بالضم: الكفُّ البَخيلُ.

- وذُو الغُرَّةِ، بالضم: البَرَاءُ بنُ عازِبٍ، ويَعيشُ الهِلالِيُّ: صحابيانِ.

- والأَغَرَّانِ: جبلانِ بطَريقِ مكةَ.

- واسْتَغَرَّ: اغْتَرَّ،

- و- فُلاناً: أتاهُ على غَفْلَةٍ.

- وغارَّ القُمرِيُّ أُنْثاهُ: زَقَّها، وسَمَّوْا: أغَرَّ وغَرُّونَ وغُرَيْراً.

- والغُرَيْرَاءُ، كحُمَيْرَاءَ: ع بِمصْرَ.

- وبَطْنُ الأَغَرِّ: مَنْزِلٌ بطَريقِ مكةَ.

- وغَرَّ يَغَرُّ، بالفتح: تَصابَى بعد حُنْكَةٍ.

- والغُرَّى، كحُبْلَى: السَّيِّدَةُ في قَبيلَتِها.

- وغُرْغُرَّى، بالضم والشَّدِّ والقَصْرِ: دُعاءُ العَنْزِ للحَلْبِ.

- الغَزِيرُ: الكثيرُ من كلِّ شيءٍ، وأرضٌ مَغْزورَةٌ: أصابَها مَطَرٌ غَزيرٌ.

- والغَزيرَةُ: الكثيرَةُ الدَّرِّ،

- و- من الآبارِ واليَنابِيعِ: الكثيرَةُ الماءِ،

- و- من العُيُونِ: الكثيرَةُ الدَّمْعِ، غَزُرَتْ، ككَرُمَ، غَزَارَةً وغَزْراً وغُزْراً، بالضم:

- و- الشيءُ: كثُرَ،

- و- الماشِيَةُ: دَرَّتْ أَلْبَانُها.

- والمُغْزِرَةُ، كمُحْسِنةٍ: ما يَغْزُرُ عليه اللَّبَنُ، ونباتٌ ورقُهُ كَوَرَقِ الحُرْفِ، يُعْجِبُ البَقَرَ، وتَغْزُرُ عليه.

- وأغْزَرَ المَعْرُوفَ: جَعَلَهُ غَزِيراً،

- و- القومُ: غَزُرَتْ إِبِلُهُم.

- وقومٌ مُغْزَرٌ لهم، مبنيًّا للمفعولِ: غَزُرَتْ ألْبانُهُم وإِبلُهُم.

- وغُزْرانُ، بالضم: ع.

- والمُغازِرُ والمُسْتَغْزِرُ: مَنْ يَهَبُ شيئاً لِيُرَدَّ عليه أكثَرُ مما أعْطَى.

- والغَزْرُ: آنِيَةٌ من حَلْفاءَ وخُوصٍ.

- والتَّغْزيرُ: أن يَدَعَ حَلْبَةً بين حَلْبَتَيْنِ، وذلِك إذا أدْبَرَ لَبَنُ الناقةِ.

- الغَسْرُ: التشديدُ على الغَريمِ. وككَتِفٍ: الأمرُ المُلْتَبِسُ المُلْتاثُ، وبالتحريكِ: ما طَرَحَتْهُ الريحُ في الغَديرِ.

- وغَسَرَ الفَحْلُ الناقةَ: ضَرَبَها على غيرِ ضَبَعَةٍ.

- وتَغَسَّرَ الأمرُ: الْتَبَسَ واخْتَلَطَ،

- و- الغَزْلُ: الْتَوَى،

- و- الغَديرُ: وقَعَ فيه العِيدانُ.

- الغَشْمَرَةُ: إِتْيانُ الأمرِ من غيرِ تَثَبُّتٍ، والتَّهَضُّمُ، والظُّلْمُ، والصَّوْتُ

- ج: غَشامِرُ، ورُكوبُ الإِنسانِ رأسَه في الحَقِّ والباطِلِ، لا يُبالي ما صَنَعَ.

- والغَشْمَرِيَّةُ: الظُّلْمُ.

- وأخَذَه بالغِشْمِيرِ، بالكسر: بالشِّدَّةِ.

- وتَغَشْمَرَهُ: أخَذه قَهْراً،

- و- الرجلُ: غَضِبَ.

- وغَشْمَرَ السَّيْلُ: أقْبَلَ.

- الغَضارَةُ: الطينُ اللاَّزِبُ الأَخْضَرُ الحُرُّ،

- كالغَضارِ، والنِّعْمَةُ، والسَّعَةُ، والخِصْبُ، والقَطاةُ.

- والغَضْراءُ: الأرضُ الطَّيِّبَةُ العَلِكَةُ الخَضْراءُ، وأرضٌ فيها طينٌ حُرٌّ،

- كالغَضِيرَةِ، وأرضٌ لا يَنْبُتُ فيها النَّخْلُ حتى تُحْفَرَ.

- والغَضْوَرُ، كجَهْوَرٍ: طينٌ لَزِجٌ، وشجرٌ، وماءٌ لِطَيِّئٍ، وبفتح الضادِ والواوِ المشددةِ: الأَسَدُ، وع.

- وغَضِرَ بالمالِ، كفَرِحَ: أخْصَبَ بعدَ إِقْتارٍ.

- وغَضَرَهُ اللّهُ غَضْرَاً.

- ورجلٌ مَغْضورٌ، كمَنْصورٍ: مُبارَكٌ، أو في غَضَارَةٍ من العَيْشٍ،

- كالمُغْضِرِ، كمُحْسِنٍ.

- وغَضَرَ عنه يَغْضِرُ: انْصَرَفَ، وعَدَلَ،

- كتَغَضَّرَ،

- و- فلاناً: حَبَسَهُ، ومَنَعَهُ،

- و- الشيءَ: قَطَعَهُ،

- و- عليه: عَطَفَ،

- و- له من مالِه: قَطَعَ له قِطْعَةً.

- والغاضِرُ: جِلْدٌ جَيِّدُ الدِّباغِ، والمُبَكِّرُ في حوائِجِهِ.

- والغَضيرُ: كأميرٍ الخَضيرُ والناعِمُ من كلِّ شيءٍ.

- وعَيشٌ غَضِرٌ مَضِرٌ كَفَرِحٍ: ناعِمٌ.

- والغَضْرَةُ: نَبْتٌ. وكسحابٍ: خَزَفٌ يُحْمَلُ لِدَفْعِ العَينِ. وكغُرابٍ: جبلٌ.

- واغْتُضِرَ، مبنيّاً للمفعولِ: ماتَ شابّاً صحيحاً، وسَمَّوْا: غُضَيراً، كزُبَيْرٍ، وغَضْرانَ.

- ورجلٌ غَضِرُ الناصِيَة، ككتِفٍ، ودابَّةٌ غَضِرَتُها: مُبارَكٌ.

- وغاضِرَةُ: قبيلةٌ من أسَدٍ، وحَيٌّ من صَعْصَعَةَ.

- وغَضْوَرَ: غَضِبَ.

- الغُضَبِرُ، كعُلَبِطٍ وعُلابِطٍ: الشديدُ الغليظُ.

- الغَضَنْفَرُ: الأَسَدُ، والغليظُ الجُثَّةِ.

- الغُضافِرُ، كعُلابِطٍ: الأَسَدُ.

- وغَضْفَرَ: ثَقُلَ.

- والغَضْفَرُ: الجافي الغليظُ،

- كالغَنَضْفَرِ، بتَقْدِيمِ النونِ.

- الغَطْرُ: الخَطْرُ.

- مَرَّ يَغْطِرُ بيَدَيْهِ: يَخْطِرُ.

- والغِطْيَرُّ، كإِرْدَبٍّ ويضمُّ أولُه: القصيرُ الغليظُ، والمُتظاهِرُ اللَّحْمِ المَرْبوعُ.

- غَفَرَهُ يَغْفِرُهُ: سَتَرَهُ،

- و- المَتاعَ في الوِعاءِ: أدْخَلَهُ وستَرَهُ،

- كأغْفَرَهُ،

- و- الشَّيْبَ بالخِضابِ: غَطَّاهُ.

- وغَفَرَ اللّهُ له ذَنْبَه يَغْفِرُهُ غَفْراً وغِفْرَةً حَسَنَةً، بالكسر، ومَغْفِرَةً وغُفُوراً وغُفْراناً، بضمهما، وغَفِيراً وغَفِيرَةً: غَطَّى عليه، وعَفا عنه.

- واسْتَغْفَرَهُ من ذَنْبِهِ واسْتَغْفَرَهُ إِياهُ: طَلَبَ منه غَفْرَهُ.

- والغَفُورُ والغَفَّارُ: من صفاتِ اللهِ تعالى.

- وغَفَرَ الأمرَ بغُفْرَتِهِ، بالضم، وغَفِيرَتِهِ: أصْلَحَه بما يَنْبَغِي أن يُصْلَحَ به.

- والمِغْفَرُ، كمنْبَرٍ، وبهاءٍ وككِتابَةٍ: زَرَدٌ من الدِّرْعِ يُلْبَسُ تحتَ القَلَنْسُوَةِ، أو حَلَقٌ يَتَقَنَّعُ بها المُتَسَلِّحُ. وككِتابَةٍ: خِرْقَةٌ تُوَقِّي بها المرأةُ خِمارَها من الدُّهْن، والرُّقْعَةُ التي على حَزِّ القَوْسِ الذي يَجْرِي عليه الوَتَرُ، والسَّحابَةُ فَوْقَ السَّحابةِ، ورأسُ الجَبَلِ، وجَبَلٌ.

- والغَفْرُ: البَطْنُ، وزِئْبِرُ الثوبِ، ويُحَرَّكُ.

- وغَفِرَ، كفرِحَ،

- واغْفَارَّ: ثارَ زِئْبِرُهُ، ووَلَدُ الأُرْوِيَّةِ، وضَمُّه أكْثَرُ

- ج: أغْفارٌ وغِفَرَةٌ، كعِنَبَةٍ، وغُفُورٌ، ومَنْزِلٌ للقَمَرِ ثلاثةُ أنْجُمٍ صِغارٌ، وشيءٌ كالجُوالِقِ، وبالكسر: وَلَدُ البَقَرَةِ، ودُوَيبَّةٌ، وبالتحريك: صِغارُ الكَلأِ، وشَعَرُ العُنُقِ واللَّحْيَيْنِ والقَفا، كالغُفَارِ، بالضم،

- والغَفيرِ، وهو غَفِرُ القَفا، ككتِفٍ، وهي غَفِرَةُ الوَجْهِ.

- والجَمَّاءُ الغَفيرُ: البَيْضَةُ التي تَجْمَعُ الرأسَ وتَضُمُّه.

- وجاؤُوا جَمّاً غَفيراً وجَمَّ الغَفيرِ وجَمَّاءَ الغَفيرِ والجَمَّاءَ الغَفيرَ وجَمَّاءَ غَفيراً وجَمَّاءَ الغَفيرَى وجَمَّ الغَفيرَةِ وجَمَّاءَ الغَفيرَةِ والجَمَّاءَ الغَفيرَةَ وجَمَّاءَ غَفيرَةً والجَمَّ الغَفيرَ وبِجَمَّاءِ الغَفيرِ والغَفيرَةِ، أي جَميعاً: شَريفُهُم ووضِيعُهُم، لم يَتَخَلَّفْ أحدٌ، وهُم كثيرونَ، وهو عندَ سِيبويهِ اسمٌ موضوعٌ موضعَ المَصْدَرِ، أي: مَرَرْتُ بهم جُمُوماً غَفيراً، وجَعَلَهُ غيرهُ مَصْدَراً، وأجازَ ابنُ الأَنْبارِيِّ فيه الرَّفْعَ على تقدير: هُمْ. وقال الكسائِيُّ: العَرَبُ تَنْصِبُ الجَمَّاءَ الغَفيرَ في التَّمامِ، وتَرْفَعُه في النُّقْصانِ.

- وغَفَرَ المريضُ: نُكِسَ،

- كغُفِرَ، بالضم،

- و- العاشِقُ: عادَ عيدُهُ،

- و- الجُرْحُ: انْتَقَضَ،

- و- الجَلَبُ السُّوقَ: رَخَّصَها.

- والمَغَافِرُ والمَغافِيرُ: المغاثِيرُ، الواحِدُ مِغْفَرٌ، كمِنْبَرٍ، ومُغْفُرٌ ومُغْفُورٌ، بضمِّهما، ومِغْفارٌ ومِغْفيرٌ، بكسرِهما.

- والمَغْفُوراءُ: الأرضُ ذاتُ مَغافيرَ.

- وتَغَفَّرَ وتَمَغْفَرَ: اجْتَناها. و"هذا الجَنَى لا أنْ يُكَدَّ المُغْفُرُ": مَثَلٌ يُضْرَبُ في تَفْضيلِ الشيءِ، يقالُ ذلكَ لِمَنْ يَنالُ الخَيْرَ الكثيرَ. وكجُهَيْنَةَ: امرأةٌ. والحَسَنُ بنُ غُفَيْرٍ العَطَّارُ، كَزُبَيْرٍ: محدِّثٌ.

- وبَنُو غافِرٍ: بَطْنٌ.

- وبنو غِفارٍ، ككِتابٍ: رَهْطُ أبي ذرٍّ الغِفارِيِّ.

- وما فيه غَفيرَةٌ: لا يَغْفِرُ لأَحَدٍ ذَنْبَاً.

- والغَوْفَرُ: البِطِّيخُ الخَرِيفِيُّ، أو نَوْعٌ منه.

- والغَفَّارِيَّةُ، مُشَدَّدَةً: ة بِمصْرَ. وكقُفْلٍ: حِصْنٌ باليَمنِ.

- وأغْفَرَ النَّخْلُ إغْفَاراً: رَكِبَ البُسْرَ شيءٌ كالقِشْرِ.

- الغَمْرُ: الماءُ الكثيرُ،

- كالغَميرِ

- ج: غِمارٌ وغُمُورٌ، والكريمُ الواسِعُ الخُلُقِ، ومُعْظَمُ البَحْرِ،

- و- من الخَيْلِ: الجَوادُ،

- و- من الثِيابِ: السابغُ،

- و- من الناسِ: جَمَاعَتُهُم ولَفِيفُهُم،

- كغَمَرِهِم، محرَّكةً،

- وغَمْرَتِهِم وغُمارَتِهِم، بالضم ويُفْتَحُ، ومن لم يُجَرِّبِ الأُمُورَ، ويُثَلَّثُ ويُحَرَّكُ، وسَيْفُ خالِدِ بنِ يَزيدَ بنِ مُعاويَةَ، وفَرَسُ الجَحَّافِ بنِ حَكيمٍ، وبئْرٌ قَديمَةٌ بِمكَّةَ،

- وع بَيْنَه وبَيْنَها يَوْمانِ، وماءٌ باليمامَةِ،

- وع لِطَيِّئٍ، ورجُلٌ من العَرَبِ، وبالضم: الزَّعْفَرانُ،

- كالغُمْرَةِ، واغْتَمَرَتْ به وتَغَمَّرَتْ. وبالتحريكِ: زَنَخُ اللحْمِ وما يَعْلَقُ باليَدِ من دَسَمِهِ، غَمِرَتْ، كفَرِحَ، فهي غَمِرَةٌ، والحِقْدُ، ويُكْسَرُ

- ج: غُمُورٌ، غَمِرَ صَدْرُهُ، كفرِحَ. وكصُرَدٍ: قَدَحٌ صغيرٌ، أو أصْغَرُ الأَقْدَاحِ.

- وتَغَمَّرَ: شَرِبَ به.

- وغَمْرُ الرِداءِ

- وغَمْرُ الخُلُقِ: كثيرُ المَعْروفِ، سَخِيٌّ، بَيِّنُ الغُمورَةِ، من غِمارٍ وغُمورٍ.

- وغَمَرَ الماءُ غَمارَةً وغُمورَةً: كثُرَ.

- وغَمَرَهُ الماءُ غَمْراً واغْتَمَرَهُ: غَطَّاهُ.

- ونَخْلٌ مُغْتَمِرٌ: يَشْرَبُ في الغَمْرَةِ.

- ورجلٌ مُغْتَمِرٌ: سَكْرانُ.

- والمَغْمورُ: الخامِلُ.

- وتَغَمَّرَ البعيرُ: لم يَرْوَ.

- والغامِرُ: الخَرابُ، أوِ الأرضُ كُلُّها ما لم تُسْتَخْرَجْ حتى تَصْلُحَ للزِراعَةِ، وبهاءٍ: النَّخْلُ لا يَحْتاج إلى السَقْي.

- وغَمَرَةُ الشيءِ: شِدَّتُه، ومُزْدَحَمُه

- ج: غَمَراتٌ وغِمارٌ.

- والمُغامِرُ والمُغَمِّرُ، بضمهما: المُلْقِي بِنفْسِه فيها.

- واغْتَمَرَ: اغْتَمَسَ،

- كانْغَمَرَ.

- وطَعامٌ مُغْتَمِرٌ: بِقِشْرِهِ.

- والغَمِيرُ، كأميرٍ: حَبُّ البُهْمَى، أو نباتٌ، أو ما كان من خُضْرَةٍ قليلاً، أو الأَخْضَرُ، غَمَرَهُ اليَبِيسُ، أو النَّبْتُ في أصْلِ النَّبْتِ

- ج: أغْمِراءُ.

- وتَغَمَّرَتِ الماشِيَةُ: أكَلَتْهَا.

- وغَمْرَةُ: مَنْهَلٌ بطريق مكةَ فَصَلَ بين تهامَةَ ونَجْد.

- وكزُبَيْر: ع قُرْبَ ذات عِرْق،

- وع بِدِيارِ بني كلابٍ، وماءٌ بِأَجَأَ.

- والغِمارُ، ككتابٍ: وادٍ بنجدٍ،

- وذُو الغِمارِ: ع.

- والغَمْرانُ: ع بِبلادِ بني أسَدٍ.

- والغَمْرِيَّةُ: ماءٌ لعَبْسٍ.

- والغَمِرَةُ، كزَنِخَةٍ: ثَوْبٌ أسْوَدُ يَلْبَسُه العَبيدُ والإِماءُ.

- وغَمَّرَ به تَغْميراً: دَفَعَه، أو رَماهُ،

- و- فَرَسَه: سَقاهُ في القَدَحِ لِضِيقِ الماءِ.

- وذُو غُمَرٍ، كصُرَدٍ: ع.

- وأغْمَرَنِي الحَرُّ، أي: فَتَرَ فاجْتَرَأْتُ عليه وركِبْتُ الطريقَ.

- وهَضْبُ اليَغامِرِ: ع.

- الغِمْجارُ، بالكسر: غِراءٌ يُجْعَلُ على القَوْسِ مِنْ وَهْيٍ بها، وقد غَمْجَرَها.

- وغَمْجَرَ المَطَرُ الرَّوْضَةَ: مَلأها،

- و- الماءَ: تابَعَ جَرْعَهُ.

- الغَمَيْذَرُ، كسفَرْجَلٍ: المُخَلِّطُ في كلامِه وفِعالِه، ومن لا يَفْهَمْ شيئاً، والناعِمُ السَّمينُ، والمُنَعَّمُ الرَّيَّانُ شَباباً.

- وغَمْذَرَ غَمْذَرَةً: كالَ فأكثَرَ.

- غُنجارُ، بالضم: لَقَبُ عيسى بنِ موسى التَّيْمِيِّ البخارِيِّ، ومحمدِ بنِ أحمد البخاريِّ صاحب تاريخِ بُخارى.

- الغُنافِرُ، بالضم: المُغَفَّلُ، والضِّبْعانُ الكثيرُ الشَّعَرِ.

- تَغَنْثَرَ بالماءِ: شَرِبَهُ بلا شَهْوَةٍ.

- والغَنْثَرَةُ: ضُفُوُّ الرأسِ،

- وكثْرَةُ الشَّعَرِ.

- ويا غَنْثَرُ، كجعفرٍ وجُنْدَبٍ وقُنْفُذٍ: شَتْمٌ، أي: يا جاهلُ، أو أحمقُ، أو ثَقيلُ أو سَفيهُ، أو لَئيمُ.

- غلام غُنْدَرٌ، كجُنْدَبٍ وقُنْفُذٍ: سمينٌ غليظٌ ناعِمٌ، ويقالُ للمُبْرِمِ المُلِحِّ: يا غُنْدَرُ، وهو لَقَبُ محمد بن جعفرٍ البَصْرِيِّ، لأَنه أكثَرَ من السُّؤالِ في مَجْلِسِ ابنِ جُرَيْجٍ، فقال: ما تُريدُ يا غُنْدَرُ، فَلَزِمَهُ.

- الغَوْرُ: القَعْرُ من كلِّ شيءٍ،

- كالغَوْرَى، كسَكْرَى، وما بين ذاتِ عِرْقٍ إلى البَحْرِ، وكلُّ ما انْحَدَرَ مُغَرِّباً عن تهامَةَ،

- وع مُنْخَفِضٌ بين القُدْسِ وحَوْرانَ مَسِيرَةَ ثَلاثةِ أيامٍ في عَرْضِ فَرْسَخَيْنِ،

- وع بِدِيارِ بني سُلَيْمٍ، وماءٌ لبني العَدَوِيَّةِ، وإِتْيانُ الغَوْرِ،

- كالغُؤُورِ والإِغارَةِ والتَّغْويرِ والتَّغَوُّرِ، والدُّخُولُ في الشيءِ،

- كالغُؤُورِ والغِيارِ، وذَهابُ الماءِ في الأرضِ،

- كالتَّغْوِيرِ، والماءُ الغائرُ، والكَهْفُ،

- كالمَغارَةِ والمَغارِ، ويُضَمَّانِ،

- (والغارِ).

- وغارَتِ الشمسُ غِياراً وغُؤُوراً

- وغَوَّرَتْ: غَرَبَتْ.

- أو الغارُ: كالبَيْتِ في الجَبَلِ، أو المُنْخَفِضُ فيه، أو كلُّ مُطْمَئِنٍّ من الأرضِ، أو الجُحْرُ يَأوِي إليه الوَحْشِيُّ

- ج: أغْوارٌ وغِيرانٌ، وما خَلْفَ الفَراشَةِ من أعْلَى الفَمِ، أو الأُخْدُودُ بَيْنَ اللَّحْيَيْنِ، أو داخِلُ الفَمِ، والجمعُ الكثيرُ من الناسِ، وَوَرَقُ الكَرْمِ، وشَجَرٌ عظامٌ له دُهْنٌ، والغُبارُ، وابنُ جَبَلَةَ المحدِّثُ، أو هو بالزاي، ومكيالٌ لأَهْلِ نَسَفَ مِئَةُ قَفيزٍ، والجَيْشُ، والغِيرَةُ، بالكسر.

- والغارانُ: الفَمُ والفَرْجُ، والعَظْمانِ فيهما العَيْنانِ.

- وأغارَ: عَجَّلَ في المَشْي، وشَدَّ الفَتْلَ، وذَهَبَ في الأرضِ،

- و- على القَوْمِ غارَةً وإِغارَةً: دَفَعَ عليهم الخَيْلَ،

- كاستَغارَ،

- و- الفَرَسُ: اشْتَدَّ عَدْوُهُ في الغارَةِ وغيرِها،

- و- بِبَنِي فلانٍ: جاءَهُم لِيَنْصُروهُ، وقد يُعَدَّى بإِلَى، وأسْرَعَ، ومنه: "أشْرِقْ ثَبيرُ كَيْما نُغيرَ"، أي: نُسْرِعَ إلى النَّحْرِ.

- ورجُلٌ مِغْوارٌ، بَيِّنُ الغِوارِ، بكسرهما: كثيرُ الغاراتِ.

- وغارَهمُ اللّهُ تعالى بِخَيْرٍ يَغُورُهُم ويَغيرهُم: أصابَهُم بِخِصْبٍ ومَطَرٍ،

- و- النَّهارُ: اشْتَدَّ حَرُّهُ.

- واسْتَغْوَرَ اللّهَ تعالى: سألَهُ الغَيرَةَ، وقد غارَ لهم وغارَهُم غِياراً.

- واللهُمَّ غُـرْنا بِغَيْثٍ: أغِثْنا به.

- والغائِرَةُ: القائِلَةُ، ونِصْفُ النَّهارِ.

- وغَوَّرَ تَغْويراً: دَخَلَ فيه، ونَزَلَ فيه، ونامَ فيه،

- كغارَ، وسارَ فيه.

- واسْتَغارَ الشَّحْمُ فيه: اسْتَطَارَ، وسَمِنَ،

- و- الجَرْحَةُ: تَوَرَّمَتْ. ومُغيرةُ، وتكسرُ الميمُ، ابنُ عَمْرِو بنِ الأَخْنَسِ، وابنُ الحَارِثِ، وابنُ سَلْمانَ، وابنُ شُعْبَةَ، وابنُ نَوْفَلٍ، وابنُ هِشامٍ: صَحابِيُّونَ، وفي المحدِّثينَ: خَلْقٌ.

- والغَوْرَةُ: الشَّمْسُ، والقائلَةُ،

- وع، وبالضم: ة عِندَ بابِ هَراةَ.

- وهو غُورَجِيٌّ، على غير قياسٍ، وبلا هاءٍ: ناحِيَةٌ بالعَجَمِ، ومِكْيالٌ لأَهْلِ خَوَارَزْمَ اثْنا عَشَرَ سُخّاً.

- وتَغاوَرُوا: أغارَ بعضُهم على بعضٍ.

- والغُوَيْرُ، كزُبَيْرٍ: ماءٌ م لِبَنِي كَلْبٍ، ومنه قولُ الزَّبَّاء لمَّا تَنَكَّبَ قَصيرٌ بالأَجْمالِ الطَّريقَ المَنْهَجَ، وأخَذَ على الغُوَيْرِ:

- "عَسى الغُوَيْرُ أبْؤُساً"، أو هو تَصْغيرُ غارٍ، لأَنَّ أُناساً كانوا في غارٍ، فانْهارَ عليهم، أو أتاهمُ فيه عَدُوٌّ، فَقَتَلوهُم، فصارَ مَثَلاً لكُلِّ ما يُخافُ أن يأتِيَ منه شَرٌّ.

- واغْتارَ: انْتَفَعَ.

- واسْتَغَارَ: أرادَ هُبوطَ أرضٍ غَوْرٍ.

- والغَوارَةُ، كسحابةٍ: ة بِجَنْبِ الظَّهْرانِ.

- وغُورِينُ، بالضم: أرضٌ.

- وغُورِيانُ، بالضم: ة بِمَرْوَ. وذُو غَاوَرَ، كهاجَرَ: من ألهانِ بنِ مالِكٍ.

- والتَّغْويرُ: الهَزيمَةُ، والطَّرْدُ.

- والغارَةُ: السُّرَّةُ.

- والغِوَرُ، كعِنَبٍ: الدِّيَةُ.

- الغِيرَةُ، بالكسر: المِيرَةُ.

- وغيرُ بمعْنَى: سِوى، وتكونُ بمعنى لا: {فَمَنِ اضْطُرَّ غيرَ باغٍ}، أي: جائعاً لا باغِياً، وبمعنى إلاَّ، وهو اسمٌ مُلازِمٌ للإِضافَةِ في المعنَى، ويُقْطَعُ عنها لَفْظاً إنْ فُهِمَ مَعْناهُ وتَقَدَّمَتْ عليها لَيْسَ، قيلَ وقولُهُم: لا غيرُ لَحْنٌ، وهو غيرُ جَيِّدٍ، لأَنَّهُ مَسْموعٌ في قولِ الشاعِرِ:

جَواباً به تَنْجُو اعْتَمِدْ فَوَرَبِّنا **** لَعَنْ عَمَلٍ أسْلَفْتَ لا غيرُ تُسْألُ

وقد احْتَجَّ به ابنُ مالِكٍ في بابِ القَسَمِ من شَرْحِ التَّسْهِيلِ، وكأَنَّ قَوْلَهُم لَحْنٌ مَأْخوذٌ من قَوْلِ السِّيرافِيِّ: "الحَذْفُ إنما يُسْتَعْمَلُ إذا كانتْ إلاَّ وغيرُ بَعْدَ ليسَ، ولو كان مكانَ ليسَ غيرُها من ألفاظِ الجَحْدِ، لم يَجُزِ الحَذْفُ، ولا يُتَجاوَزُ بذلك مَوْرِدُ السَّماعِ". انتَهَى كلامُه، وقد سُمِعَ. ويقالُ: قَبَضْتُ عَشَرَةً ليسَ غيرُها، بالرَّفْع وبالنصبِ. وليسَ غيرَ، بالفتح: على حَذْفِ المضافِ وإِضْمارِ الاسمِ. وليسَ غيرُ، بالضم، ويَحْتَمِلُ كونُهُ ضَمَّةَ بِناءٍ وإِعْرابٍ. وليسَ غيْرٌ، بالرَّفْعِ. وليسَ غيْراً، بالنصبِ. ولا تَتَعَرَّفُ غيرُ بالإِضافةِ لِشِدَّةِ إبهامِها.

- وإذا وقَعَتْ بين ضِدَّيْنِ ك- {غَيْرِ المَغْضوبِ عليهم}، ضَعُفَ إبْهامُها أو زالَ، وإذا كانت لِلاسْتثْناءِ، أُعْرِبَتْ إِعرابَ الاسمِ التالي "إلاّ" في ذلك الكلامِ، فَتُنْصَبُ في: جاءَ القومُ غيرَ زَيْدٍ، وتُجِيزُ النَّصْبَ والرَّفْعَ في: ما جاءَ أحدٌ غيرُ زَيْدٍ، وإذا أُضيفَتْ لِمَبْنيٍّ جازَ بِناؤُها على الفتح، كقولهِ:

لم يَمْنَعِ الشُّرْبَ منها غيرَ أن نَطَقَتْ **** حمامَةٌ في غُصُونٍ ذاتِ أوقالِ

- وتَغَيَّرَ عن حالهِ: تَحَوَّلَ.

- وغَيَّرَهُ: جَعَلَهُ غيرَ ما كان، وحَوَّلَهُ، وبَدَّلَهُ، والاسمُ: الغَيْرُ.

- وغِيَرُ الدَّهْرِ، كعِنَبٍ: أحْداثُهُ المُغَيَّرَةُ.

- وأرضٌ مَغِيرَةٌ ومَغْيُورَةٌ: مَسْقِيَّةٌ.

- وغارَهُ يَغِيرُهُ: ودَاهُ، والاسمُ: الغِيرَةُ، بالكسر

- ج: الغِيَرُ كعِنَبٍ. وغارَ على امرأتِهِ، و

- وهي عليه تَغارُ غَيْرَةً وغَيْراً وغاراً وغِياراً، فهو غَيْرانُ من غَيارَى وغُيارَى، وغَيُورٌ من غُيُرٍ، بضمتينِ، ومِغْيارٌ من مَغايِيرَ، وهي غَيْرَى من غَيارَى،

- وغَيُورٌ من غُيُرٍ.

- وغارَهُمُ اللّهُ تعالى بِمَطَرٍ: سَقاهُم،

- و- بِخَيْرٍ: أعْطاهُمْ،

- و- فلاناً: نَفَعَهُ.

- وأغارَ أهْلَهُ: تَزَوَّجَ عليها فَغارَتْ.

- وغايَرَهُ: عارَضَهُ بالبَيْعِ وبادَلَهُ.

- واغْتارَ: امْتارَ.

- وبنَاتُ غَيْرٍ: الكَذِبُ.

- والغيارُ، بالكسر: البِدالُ، وعلامةُ أهْلِ الذِّمَّةِ كالزُّنَّارِ ونحوهِ.

- وغَيْرَةُ: فرسُ الحَارِثِ بنِ يَزيدَ. وكعِنَبَةٍ: اسمٌ.


فَصْلُ الفَاء

- الفَأْرُ: م

- ج: فِئْرانٌ وفِئَرَةٌ، كعِنبَةٍ. وكصُرَدٍ: للذَّكَرِ،

- والفَأْرَةُ: له وللأُنْثَى، ورِيحٌ في رُسْغِ الدابَّةِ تَنْفَشُّ إذا مُسِحَتْ، وتَجْتَمِعُ إذا تُركَتْ،

- كالفُؤْرَةِ، بالضم، وشجرةٌ، ونافِجَةُ المِسْكِ، وبِلا هاءٍ: المِسْكُ، أو الصوابُ إِيرادُ فارةِ المِسْكِ في ف و ر، لِفَوَرانِ رائِحَتِها، أو يجوزُ هَمْزُها، لأَنها على هيئةِ الفَأْرَةِ. وقيل لأَعرابِيٍّ: أتَهْمِزُ الفَأْرَةَ؟ فقال: الهِرَّةُ تَهْمِزُها.

- ولَبَنٌ فَئِرٌ، ككتفٍ: وقَعَتْ فيه الفَأْرَةُ.

- وأرضٌ فَئِرَةٌ ومَفْأَرَةٌ: كثيرَتُها.

- وفَأَرَ، كمنعَ: حَفَرَ، ودَفَنَ، وخَبَأ.

- والفِئْرَةُ، بالكسر،

- والفُؤارَةُ، كثُمامةٍ،

- والفَئِيرَةُ، والفِئَرَةُ، كعنبةٍ وتُتْرَكُ هَمْزَتُها: حُلْبَةٌ وتَمْرٌ يُطْبَخُ للنُّفساءِ. وسعيدُ بنُ فَأْرٍ: شيخٌ ليزيدَ بنِ هارونَ.

- وفَأْرٌ: د بِأرْمِينِيَّةَ.

- فَتَرَ يَفْتُرُ ويَفْتِرُ فُتُوراً وفُتاراً: سَكَنَ بعدَ حِدَّةٍ، ولانَ بعدَ شِدَّةٍ. وفَتَّرَهُ تَفْتِيراً.

- وفَتَرَ الماءُ: سَكَنَ حَرُّهُ فهو فاتِرٌ وفاتورٌ،

- و- الشيءَ: كالَهُ بِفِتْرِهِ،

- و- جِسْمُهُ فُتُوراً: لانَتْ مَفاصِلُهُ، وضَعُفَ.

- والفَتَرُ، محرَّكةً: الضَّعْفُ، والعَضَلُ من اللَّحْمِ، ومقْدارٌ معلومٌ من الطعامِ.

- وأفْتَرَهُ الدَّاءُ: أضْعَفَه.

- والفُتارُ، كغُرابٍ: ابتداءُ النَّشْوَةِ.

- وطَرْفٌ فاتِرٌ: ليسَ بِحادِّ النَّظَرِ.

- والفِتْرُ، بالكسر: ما بَيْنَ طَرَفِ الإِبْهامِ وطَرَفِ المُشيرَةِ، وبالضم: كالسُّفْرَةِ من الخُوصِ، يُنْخَلُ عليها الدقيقُ.

- والفَتْرَةُ: ما بَيْنَ كُلِّ نَبِيَّيْنِ، وسَمَكَةٌ إذا وطِئْتَها، أخَذَتْكَ فَتْرَةٌ في الرِّجْلَيْن حتى تَعْرَقَ،

- كالفِتَّرِ، كقِنَّبٍ.

- وأفْتَرَ: ضَعُفَتْ جُفونُهُ، فانْكَسَرَ طَرْفُهُ،

- و- الشَّرابُ: فَتَرَ شارِبُهُ.

- وفَتَّرَ السَّحابُ تَفْتيراً: تَحَيَّرَ، وسَكَنَ، وتَهَيَّأ لِلمَطَرِ.

- و - ؟؟ الفَرَسُ: اسْتَجَرَّ.

- والتَّفْتَرُ: الدَّفْتَرُ. وفَتْرٌ، بالفتح: اسمُ امرأةٍ، ووَهِم الجوهريُّ.

- الفِتْكِرُ، كخِنْصِرٍ وحِضَجْرٍ،

- والفَتَكْرِينُ، بتَثْليثِ الفاءِ وفتحِ التاءِ وبكسر الفاءِ وسكونِ التاءِ وفتحِ الكافِ: الدَّاهِيَةُ، أو الأَمْرُ العَجَبُ العظيمُ.

- الفاثورُ: الطَّسْتُ، أو الطَّشْتَخانُ، أو الخِوانُ منْ رُخامٍ أو فِضَّةٍ أو ذَهَبٍ، وقُرْصُ الشمسِ، والناجُودُ، والباطِيَةُ،

- وع، والجماعَةُ في الثَّغْرِ يَذْهَبونَ خَلْفَ العَدُوِّ في الطَّلَبِ، والجَاسُوسُ، والمَنْزِلَةُ، والنَّشاطُ، والصَّدْرُ، والجَفْنَةُ.

- الفَجْرُ: ضَوْءُ الصَّباحِ، وهو حُمْرَةُ الشمسِ في سَوادِ اللَّيْل، وقَدِ انْفَجَرَ الصُّبْحُ وتَفَجَّرَ وانْفَجَرَ عنه اللَّيْلُ.

- وأفْجَرُوا: دَخَلوا فيه.

- وأنْتَ مُفْجِرٌ: إلى طلوعِ الشمسِ.

- والفِجارُ، ككِتابٍ: الطُّرُقُ.

- وانْفَجَرَ الماءُ

- وتَفَجَّرَ: سالَ، وفَجَرَهُ هو وفَجَّرَه.

- والمَفْجَرَةُ: مُنْفَجَرُهُ،

- كالفُجْرَة، بالضم، وأرضٌ تَطْمَئنُّ وتَنْفَجِرُ: فيها أودِيَةٌ.

- وفَجْرَةُ الوادِي: مُتَّسَعُه الذي يَنْفَجِرُ إليه الماءُ.

- وانْفَجَرَت الدَّواهِي: أتَتْهُم من كلِّ وجْهٍ.

- والفَجْرُ: الانْبعاثُ في المَعاصِي والزِّنى،

- كالفُجُورِ فيهما، فَجَرَ فهو فَجُورٌ وفاجُورٌ من فُجُرٍ بضَمَّتَينِ وفاجِرٌ من فُجَّارٍ وفَجَرَةٍ.

- والفَجَرُ، بالتحريكِ: العَطاءُ، والكَرَمُ، والجُودُ، والمَعروفُ، والمالُ، وكثْرَتُهُ. وتَفَجَّرَ بالكَرَمِ وانْفَجَرَ.

- والفاجِرُ: المُتَمَوِّلُ، والساحرُ. وكقَطامِ: اسمٌ للفُجورِ.

- ويا فَجَارِ: اسمٌ مَعْدولٌ عن الفاجرَةِ.

- وأفْجَرَهُ: وجَدَهُ فاجِراً.

- وفَجَرَ: فَسَقَ، وكَذَبَ، وكَذَّبَ، وعَصَى، وخالَفَ،

- و- من مَرَضِهِ: بَرَأَ، وكَلَّ بَصَرُهُ،

- و- أمرُهُم: فَسَدَ،

- و- الراكِبُ فُجُوراً: مالَ عن سَرْجِهِ،

- و- عَنِ الحَقِّ: عَدَلَ.

- وأيامُ الفِجارِ، بالكسر: أربَعَةُ أفْجِرَةٍ في الأَشْهُرِ الحُرُمِ، كانتْ بينَ قُرَيْشٍ ومَنْ مَعَهَا من كِنانَةَ وبَيْنَ قَيْسِ عَيْلانَ، وكانَتِ الدَّبْرَةُ على قَيْسٍ، فلما قاتَلوا، قالوا: فَجَرْنا، حَضَرَها النبيُّ صلى الله عليه وسلم، وهو ابنُ عشرينَ. وفي الحديث: "كنتُ أنْبُلُ على عُمُومَتِي يَوْمَ الفِجارِ، ورَمَيْتُ فيه بأَسْهُمٍ، وما أُحبُّ أنِّي لم أكُنْ فَعَلْتُ".

- وذُو فَجَرٍ، محركةً: ع.

- والفُجَيْرَةُ، كجُهَيْنَةَ: ع.

- ورَكِبَ فَجْرَةَ، مَمْنوعَةً، أي: كَذَبَ.

- وأفْجَرَ: جاءَ بالمالِ الكثيرِ، وكَذَبَ، وزَنَى، وكَفَرَ، ومالَ عن الحَقِّ،

- و- اليَنْبوعَ: أنْبَطَهُ.

- والمُتَفَجِّرُ، بكسر الجيم: فَرَسُ الحَارِثِ بنِ وَعْلَةَ.

- والافْتِجارُ في الكلامِ: اخْتِراقُهُ من غيرِ أن يَسْمَعَه من أحَدٍ ويَتَعَلَّمَه.

- افْتَحَرَ الكلامَ والرَّأْيَ: إذا أتَى به من قَصْدِ نفْسِه، ولم يُتابِعْهُ عليه أحدٌ.

- الفَخْرُ، ويُحَرَّكُ،

- والفَخارُ والفَخارَةُ، بفتحهما،

- والفِخّيرَى، كخِلِّيفَى ويُمَدُّ: التَّمَدُّحُ بالخِصالِ،

- كالافْتِخارِ. فَخَرَ، كمنعَ، فهو فاخِرٌ وفَخُورٌ.

- وتَفاخَرُوا: فَخَرَ بعضُهُم على بعضٍ.

- وفاخَرَهُ مُفاخَرَةً وفِخاراً: عارَضَهُ بالفَخْرِ

- فَفَخَرَه، كنَصَرَهُ: غَلَبَهُ.

- وفَخَرَهُ عليه، كمنعَ: فَضَّلَهُ عليه في الفَخْرِ،

- كأفْخَرَهُ عليه.

- والفَخِيرُ، كأميرٍ: المُفاخِرُ، والمَغْلوبُ في الفَخْرِ.

- والمَفْخَرَةُ، وتضمُّ الخاءُ: ما فُخِرَ به.

- والفاخِرُ: الجَيِّدُ من كلِّ شيءٍ، وبُسْرٌ يَعْظُمُ ولا نَوَى له.

- واسْتَفْخَرَ الشيءَ: اشْتَراهُ فاخِراً.

- والفَخُورُ، كصَبُورٍ: الناقةُ العظيمَةُ الضَّرْعِ القليلَةُ اللَّبنِ،

- و- من الضُّرُوعِ: الغليظُ الضَّيِّقُ الأَحاليلِ القليلُ اللَّبَنِ، والنَّخْلَةُ العظيمةُ الجِذْعِ الغليظةُ السَّعَفِ، والفرسُ العظيمُ الجُرْدانِ الطويلُهُ،

- كالفَيْخَرِ، كصَيْقَلٍ

- ج: فَياخِرُ.

- والفَخَّارَةُ، كَجَبَّانَةٍ: الجَرَّةُ

- ج: الفَخَّارُ، أو هو الخَزَفُ.

- وفَخِرَ، كفَرِحَ: أنِفَ.

- والفاخُورُ: رَيْحانُ الشُّيوخِ.

- فَدَرَ الفَحْلُ يَفْدِرُ فَدْراً وفُدُوراً، فهو فادِرٌ: فَتَرَ عن الضِّرابِ، وعَدَلَ،

- كفَدَّرَ وأفْدَرَ

- ج: فُدْرٌ، بالضم.

- وطَعامٌ مُفْدِرٌ، كمُحْسِنٍ،

- ومَفْدَرَةٌ، بالفتح: يَقْطَعُ عن الجِماعِ.

- وفَدَرَ اللَّحْمُ: بَرَدَ وهو طَبيخٌ.

- والفَدُورُ والفادِرُ والفَدَرُ، محركةً: الوَعِلُ العاقِلُ في الجَبَلِ، وهو المُسِنُّ، أو الشابُّ التامُّ منه

- ج: فَوادِرُ وفُدُرٌ وفُدُورٌ ومَفْدَرَةٌ، بالفتح،

- ومكانٌ مَفْدَرَةٌ: كثيرُهُ.

- والفادِرَةُ: الصَّخْرَةُ الصَّمَّاءُ العظيمةُ في رأسِ الجبلِ.

- والفادِرُ: الناقةُ تَنْفَرِدُ وحْدَها عن الإِبِلِ.

- والفِدْرَةُ، بالكسر: القِطْعَةُ من اللَّحْمِ، ومن الليلِ، ومن الجبلِ.

- والفِنْديرَةُ والفِنْديرُ: دُونَها. وككتِفٍ: الأَحْمَقُ،

- و- من العُودِ: السريعُ الانْكِسارِ. وكعُتُلٍّ: الفِضَّةُ، والغُلامُ السَّمينُ، أو قارَبَ الاحْتلامَ.

- وحِجارَةٌ تُفَدَّرُ: تُكَسَّرُ صِغاراً وكِباراً.

- ورجلٌ فُدَرَةٌ، كهُمَزَةٍ: يَذْهَبُ وحْدَهُ.

- فِرَبْرُ، كسِبَحْلٍ: ة ببُخارَى.

- الفَرُّ والفِرارُ، بالكسر: الرَّوَغانُ والهَرَبُ،

- كالمَفَرِّ والمَفِرِّ، والثاني لِمَوْضِعِه أيضاً. فَرَّ يَفِرُّ، فهو فَرُورٌ وفَرورَةٌ وفُرَرَةٌ، كهُمَزَة، وفَرَّارٌ وفَرٌّ، كصَحْبٍ، وقد أفْرَرْتُهُ.

- وفَرَّ الدابَّةَ يَفِرُّها فَرًّا وفُراراً، مُثَلَّثَةً: كشَفَ عن أسْنانِها لِيَنْظُرَ ما سِنُّها،

- و- عن الأمرِ: بَحَثَ عنه. و"عَيْنُهُ فِرارُهُ"، مُثَلَّثَةً: مَثَلٌ يُضْرَبُ لِمن يَدُلُّ ظاهِرُهُ على باطِنِه، ومَنْظَرُهُ يُغْنِي عن أن تَفِرَّ أسْنانَه وتَخْبُرَهُ.

- وامرأةٌ فَرَّاءُ: غَرَّاءُ.

- وأفَرَّتِ الخَيْلُ والإِبِلُ للإِثْناءِ: سَقَطَتْ رَواضِعُها، وطَلَعَ غيرُها.

- وافْتَرَّ: ضَحِكَ ضَحِكاً حَسَناً،

- و- البَرْقُ: تَلَأْلأَ،

- و- الشيءَ: اسْتَنْشَقَهُ.

- والفَريرُ، كأميرٍ وغُرابٍ وصَبُورٍ وزُنْبُورٍ وهدْهُدٍ وعُلابِطٍ: ولَدُ النَّعْجَةِ والماعِزَةِ والبَقَرَةِ الوَحْشِيَّةِ، أو هي الخِرْفانُ والحُمْلانُ

- ج: كَغُرابٍ أيضاً نادِرٌ.

- والفَريرُ: الفَمُ، ومَوْضِعُ المَجَسَّةِ من مَعْرَفَةِ الفَرَسِ، وَوالِدُ قَيْسٍ من بَنِي سَلَمَةَ. وكزُبَيْرٍ: ابنُ عُنَيْنِ بنِ سَلاَمانَ.

- والفُرْفُرُ، كهُدْهُدٍ وزِبْرِجٍ وعصْفورٍ: طائرٌ

- وفُرَّةُ الحَرِّ، بالضم،

- وأُفُرَّتُهُ، بِضَمَّتَيْنِ وقد تُفْتَحُ الهَمْزَةُ: شِدَّتُهُ، وأوَّلُهُ، وهي الاخْتِلاطُ، والشِدَّةُ أيضاً.

- وهو فُرُّ القَوْمِ

- وفُرَّتُهُم، بضَمِّهِما، أي: من خِيارِهِم، وَوَجْهِهِم الذي يَفْتَرُّونَ عنه.

- وفَرْفَرَهُ: صاحَ به،

- و- في كلامِهِ: خَلَّطَ، وأكْثَرَ،

- و- الشيءَ: كسَرَهُ، وقَطَعَهُ، وحَرَّكَهُ، ونَفَضَهُ،

- و- الرَّجُلَ: نالَ من عِرْضِهِ، ومَزَّقَهُ،

- و- البَعيرُ: نَفَضَ جَسَدَهُ، وأسْرَعَ، وقارَبَ الخَطْوَ، وطاشَ، وخَفَّ،

- و- الفَرَسُ: ضَرَبَ بِفاسِ لِجامِهِ أسْنانَهُ، وحَرَّكَ رَأسَهُ.

- والفَرْفارُ: الطَيَّاشُ، والمِكْثارُ، وهي: بِهاءٍ، والذي يَكْسِرُ كُلَّ شيءٍ،

- كالفُرافِرِ، كعُلابِطٍ، وشَجَرٌ تُنْحَتُ منه القِصاعُ، ومَرْكَبٌ من مَراكِبِ النِساءِ.

- وفَرْفَرَ: عَمِلَهُ، وأوْقَدَ بِشَجَرِ الفَرْفارِ، وخَرَقَ الزِقاقَ وغيرَها.

- والفِرْفيرُ، كجِرْجيرٍ: نَوْعٌ من الأَلْوان.

- والفُرْفُورُ: سَوِيقٌ من ثَمَرِ اليَنْبُوتِ، والغُلامُ الشابُّ،

- كالفُرافِرِ، بالضم فيهما، والجَمَلُ السَّمينُ، والعُصْفورُ،

- كالفُرْفُرِ، كهُدْهُدٍ.

- والفُرافِرُ، كعُلابِطٍ: فَرَسُ عامِرِ بن قَيْسٍ الأَشْجَعِيِّ، وسَيْفُ عامِرِ بن يَزيدَ الكِنانِيِّ، والرَّجُلُ الأَخْرَقُ، وفَرَسٌ يُفَرْفِرُ اللِجامَ في فيه، والأَسَدُ الذي يُفَرْفِرُ قِرْنَهُ،

- كالفُرافِرَةِ والفُرْفِرِ، بضَمِّهِما،

- والفَرْفارِ، ويُكْسَرُ، والجَمَلُ إذا أكَلَ واجْتَرَّ،

- كالفُرْفورِ.

- وفِرِّينُ، كغِسْلينٍ: ع.

- وأفَرَّهُ: فَعَلَ به ما يَفِرُّ منه،

- و- رَأسَهُ بالسَّيْفِ: أفْراهُ.

- والأَيَّامُ المُفِرَّاتُ: التي تُظْهِرُ الأَخْبارَ.

- وتَفارُّوا: تَهارَبُوا.

- وفَرَسٌ مِفَرٌّ، بالكسر: يَصْلُحُ لِلفرارِ عليه، أو جَيّدُ الفِرارِ.

- وقُرِئ{أيْنَ المِفَرُّ}، عُبِّرَ عن المَوْضِعِ بِلَفْظِ الآلَةِ. وعَمْرُو بنُ فُرْفُرٍ الجُذامِيُّ، بالضم: سَيِّدُ بَني وائِلٍ.

- وكَتِيبَةٌ فُرَّى، كعُزَّى: مُنْهَزِمَةٌ.

- وفُرَّ الأَمْرُ جَذَعاً، بالضم: إذا رَجَعَ عَوْداً لِبَدْئِهِ. وفي المَثَلِ: "نَزْوُ الفُرارِ اسْتَجْهَل الفُرارَا"، وذلكَ أنَّهُ إذا شَبَّ، أخَذَ في النَّزَوانِ، فَمَتَى رَآهُ غيرُهُ، نَزَا لِنَزْوِهِ. يُضْرَبُ لِمَنْ تُتَّقَى صُحْبَتُهُ، أي: إذا صَحِبْتَهُ، فَعَلْتَ فِعْلَهُ.

- وتَفَرَّرَ بي: ضَحِكَ.

- وأفْرَرْتُ رَأسَهُ بالسَّيْفِ: أفْرَيْتُهُ، وشَقَقْتُهُ.

- (فارِسْكورُ:ة كبيرَةٌ بِمِصْرَ).

- فَزَرَ الثَّوْبَ: شَقَّهُ فَتَفَزَّر وانْفَزَرَ،

- و- فُلاناً بالعَصَا: ضَرَبَهُ على ظَهْرِهِ،

- و- فُلانٌ: خَرَجَ على ظَهْرِهِ أو صَدْرِهِ

- فُزْرَةٌ، أي: عُجْرةٌ عَظيمَةٌ، فهو أفْزَرُ ومَفْزورٌ.

- والفِزَرُ، كعِنَبٍ: الشُّقُوقُ.

- والفَزْراءُ: المُمْتَلِئَةُ لَحْماً وشَحْماً، أو التي قَارَبَتِ الإِدْراكَ.

- والفِزْرُ، بالكسر: لَقَبُ سَعْدِ بنِ زَيْدِ مَناةَ، وَافى المَوْسِمَ بِمِعْزَى، فَأَنْهَبَها، وقالَ: مَنْ أخَذَ منها واحِدَةً، فهي له ولا يُؤْخَذُ منها

- فِزْرٌ، وهو الاثْنانِ فَأكَثَرُ.

- ومنه" لا آتِيكَ مِعْزَى الفِزْرِ"، أي حَتَّى تَجْتَمِعَ تِلْكَ، وهي لا تَجْتَمِعُ أبَداً.

- والفِزْرُ: الأَصْلُ، وَهَنَةٌ دُونَ مُنْتَهى العانَةِ، كغُدَّةٍ من قُرْحَةٍ تَخْرُجُ بالإِنْسانِ،

- و- من الضَّأنِ: ما بَيْنَ العَشَرَةِ إلى الأَرْبَعينَ، أو الثَّلاثَةِ إلى العَشَرَةِ، والجَدْيُ، وابنُ البَبْرِ، وبِنْتُهُ الفِزْرَةُ،

- وأمُّهُ الفَزارَةُ، كسَحابَةٍ، وهي أنْثَى النَّمِرِ أيضاً، وبِلا لامٍ: أبو قَبِيلَةٍ من غَطَفانَ.

- والفازِرُ: نَمْلٌ أسْودُ فيه حُمْرَةٌ، والطريقُ الواسِعُ،

- كالفُزْرَةِ، بالضم، وبهاءٍ: طريقٌ يأخُذُ في رَمْلَةٍ في دَكادِكَ.

- وأفْزَرْتُ الجُلَّةَ: فَتَّتُّها. والفَزْرُ بنُ أوْسِ بنِ الفَزْرِ: مُقْرِئُ مِصْرِيٌّ.

- وخالِدُ بنُ فَزْرٍ: تابعيٌّ.

- وبنُو الأَفْزَرِ: بَطْنٌ. وكزُبَيْرٍ: عَلَمٌ.

- الفَسْرُ: الإِبانَةُ، وكشْفُ المُغَطَّى،

- كالتَّفْسيرِ، والفِعْلُ كضَرَبَ ونَصَرَ، ونَظَرُ الطَّبيبِ إلى الماءِ،

- كالتَّفْسِرَةِ، أو هي البَوْلُ، (كما) يُسْتَدَلُّ به على المَرَضِ، أو هي مُوَلَّدَةٌ.

ثَعْلَبٌ: "التَّفْسيرُ والتَّأويلُ واحدٌ" أو هو كشْفُ المُرادِ عنِ المُشْكِلِ، والتأويلُ رَدُّ أحَدِ المُحْتَمِلَيْنِ إلى ما يُطابِقُ الظاهِر.

- وفُسارانُ، بالضم: ة بأَصْبَهانَ.

- الفاشِريُّ: دواءٌ ينْفَعَ لِنَهْشِ الأَفْعَى والهَوامِّ.

- والفُشارُ: الذي تَسْتَعْمِلُهُ العامَّةُ بمعنى الهَذَيان، ليسَ من كلامِ العَرَبِ.

- الفَيْصُورُ، كقَيْصُومٍ: الحِمارُ النَّشِيطُ.

- الفَطْرُ: الشَّقُّ

- ج: فُطُورٌ، وبالضم وبضمتين: ضَرْبٌ من الكَمْأَةِ قَتَّالٌ، وشيءٌ من فَضْلِ اللَّبَنِ يُحْلَبُ ساعَتَئِذٍ، وبالكسر: العِنَبُ إذا بَدَتْ رُؤُوسُهُ، ويضمُّ.

- وفَطَرَهُ يَفْطِرُهُ ويَفْطُرُهُ: شَقَّهُ فانْفَطَرَ وتَفَطَّرَ،

- و- الناقَةَ: حَلَبَها بالسَّبَّابَةِ والإِبْهامِ، أو بأطْرافِ أصابِعِهِ،

- و- العَجينَ: اخْتَبَزَهُ من ساعتِهِ، ولم يُخَمِّرْهُ،

- و- الجِلْدَ: لم يُرْوِهِ من الدِّباغِ،

- كأَفْطَرَهُ،

- و- نابُ البعيرِ فَطْراً وفُطُوراً: طَلَعَ،

- و- اللّهُ الخَلْقَ: خَلَقَهُم، وبَرَأهُم،

- و- الأمرَ: ابْتَدَأهُ، وأنْشَأه،

- و- الصائِمُ: أكَلَ وشَربَ،

- كأَفْطَرَ.

- وفَطَرْتُهُ وفَطَّرْتُه وأفْطَرْتُه،

- ورجلٌ فِطْرٌ، بالكسرِ، للواحدِ والجميعِ، ومُفْطِرٌ من مَفاطيرَ. وكصَبُورٍ: ما يُفْطَرُ عليه، كالفَطُورِيِّ.

- والفَطيرُ: كلُّ ما أُعْجِلَ عن إِدْراكِهِ.

- وأطْعَمَهُ فَطْرَى، كسَكْرَى، أي: فَطيراً، والداهيةُ. وكزُبَيْرٍ: تابعيٌّ، وفرسٌ وهَبَهُ قَيْسُ بنُ ضِرارٍ لِلرُّقادِ بنِ المُنْذِرِ.

- والفِطْرَةُ: صَدَقَةُ الفِطْرِ، والخِلْقَةُ التي خُلِقَ عليها المَوْلودُ في رَحِمِ أمِّهِ، والدِّين.

- وسَيْفٌ فُطارٌ، كغُرابٍ: فيه تَشَقُّقٌ، ولا يَقْطَعُ.

- والفُطاريُّ، بالضم: الرجلُ لا خَيْرَ فيه ولا شَرَّ.

- والأَفاطيرُ: جمعُ أفْطُورٍ، بالضم، وهو تَشَقُّقٌ في أنفِ الشابِّ ووجْهِهِ.

- والتَّفاطيرُ: جمعُ نُفْطُورَةٍ، بالنون، وهي الكلأُ المُتَفَرِّقُ، أو هي أوَّلُ نَباتِ الوَسْمِيِّ.

- وأفْطَرَ الصائمُ: حانَ له أن يُفْطِرَ، ودَخَلَ في وقْتِهِ.

- وذَبَحْنا فَطيرَةً وفُطُورَةً: شاةً يومَ الفِطْرِ. وقولُ عُمَرَ، رضي الله عنه، وقد سُئِلَ عن المَذْي: "هو الفَطْرُ"، قيلَ: شَبَّهَ المَذْي في قِلَّتِهِ بما يُحْتَلَبُ بالفَطْرِ، أو شَبَّهَ طُلوعَهُ من الإِحْليلِ بِطُلوعِ النابِ، ورَواهُ النَّضْرُ بالضم، وأصلُهُ ما يَظْهَرُ من اللَّبَنِ على إحليلِ الضَّرْعِ.

- فَعَرَ، كمنعَ: أكَلَ الفَعاريرَ، وهي صغارُ الذَّآنين، أو الفَعْرُ والفَعاريرُ بمعنىً.

- فَغَرَ فاهُ، كمنعَ ونَصَرَ: فَتَحَه،

- كأَفْغَرَهُ فَفَغَرَ فُوهُ.

- وانْفَغَرَ: انْفَتَحَ.

- والفَغْرُ: الوَرْدُ إذا فَتَّحَ.

- والمَفْغَرَةُ: الأرضُ الواسعةُ، والفَجْوَةُ في الجبل دُونَ الكَهْفِ.

- والفَغَّارُ، كشدَّادٍ أو غُرابٍ: لقبُ هُبَيْرَةَ بنِ النُّعْمانِ فارسٌ.

- والفاغرُ: دُوَيبَّةٌ، وبها طِيبٌ، أو الكَبَابَةُ، أو أُصولُ النَّيْلُوفَرِ.

- وفِغْرَى، كضِيزَى: ع.

- ووُلِدَ بالفَغْرَةِ، أي: عندَ أوَّلِ طُلوعِ الثُّرَيَّا.

- وهو واسِعُ فَغْرِ الفَمِ، أي: بابِهِ.

- والفُغْرَةُ، بالضم: فَمُ الوادِي

- ج: كصُرَدٍ.

- وطَعْنَةٌ فَغارِ، كقَطامِ: نافِذَةٌ.

- الفَقْرُ، ويُضَمُّ: ضِدُّ الغِنَى، وقَدْرُهُ أنْ يكونَ له ما يَكْفِي عِيالَه،

- أو الفَقيرُ: مَنْ يَجِدُ القُوتَ، والمِسْكينُ: مَنْ لا شيءَ له،

- أو الفَقيرُ: المُحْتاجُ، والمِسْكينُ: مَنْ أذَلَّهُ الفَقْرُ أو غَيْرُهُ مِن الأَحْوالِ.

الشَّافِعيُّ: "الفُقَرَاءُ: الزَّمْنَى الذينَ لا حِرْفَةَ لَهُم، وأهْلُ الحِرَفِ الذينَ لا تَقَعُ حِرْفَتُهُم من حاجَتِهِم مَوْقِعاً، والمَساكينُ: السُّؤَّالُ مِمَّنْ له حِرْفَةٌ تَقَعُ مَوْقِعاً ولا تُغْنِيهِ وعِيالَهُ".

- أو الفَقيرُ: مَنْ له بُلْغَةٌ، والمِسْكينُ من لا شيءَ له، أو هو أحْسَنُ حالاً مِن الفَقيرِ، أو هُما سَواءٌ. فَقُرَ، كَكَرُمَ، فَهو فَقيرٌ من فُقَراءَ، وفَقيرَةٌ مِنْ فَقائِرَ، وافْتَقَرَ، وأفْقَرَهُ اللّهُ تعالى.

- وسَدَّ اللّهُ مَفَاقِرَهُ: أغْناهُ، وسَدَّ وُجُوهَ فَقْرِهِ.

- والفِقْرَةُ، بالكسر،

- والفَقْرَةُ والفَقَارَةُ، بِفتحِهِما: ما انْتَضَدَ منْ عِظامِ الصُّلْبِ منْ لَدُنِ الكاهِلِ إلى العَجْبِ

- ج: كعِنَبٍ وسَحَابٍ وفِقْرَاتٌ، بالكسر أو بِكَسْرَتَيْنِ، وكعِنَبات.

- والفَقيرُ: الكَسيرُ الفَقارِ،

- كالفَقر، ككَتف،

- والمَفْقُور، والبِئْرُ تُغْرَسُ فيها الفَسيلَةُ

- ج: فُقُرٌ، بضَمَّتَيْنِ، وقد فَقَّرَ لَها تَفْقيراً، أوْ هي آبارٌ يَنْفُذُ بَعْضُها إلى بعض، ورَكِيَّة، والمَكانُ السَّهْلُ يُحْفَرُ فيه رَكايَا مُتَنَاسِقَةٌ، وفَمُ القَناةِ.

- وكزُبَيْرٍ: ع.

- والفاقِرَةُ: الدَّاهِيَةُ.

- والفَقْرُ: الحَفْرُ،

- كالتَّفْقيرِ، وثَقْبُ الخَرَزِ للنَّظْم، وحَزُّ أَنْفِ البعيرِ حتى يَخْلُصَ إلى العَظْمِ لِتَذلِيلِهِ، يَفْقِرُ ويَفْقُرُ وهو فَقيرٌ ومَفْقُورٌ، والهَمُّ

- ج: فُقُورٌ، وبالضم: الجانِبُ

- ج: فُقَرٌ، كصُردٍ.

- وأفْقَرَكَ الصَّيْدُ: أمْكَنَكَ مِنْ جانِبِهِ،

- و- بَعيرَهُ: أَعَارَكَ ظَهْرَهُ لِلحَمْلِ والرُّكُوبِ، والاسْمُ: الفُقْرَى، كصُغْرَى.

- والمُفْقِرُ، كمُحْسِنٍ: القَوِيُّ، والمُهْرُ الذي حانَ له أنْ يُرْكَبَ.

- وذُو الفَقارِ، بالفتح: سَيْفُ العاصِ ابنِ مُنَبِّهٍ قُتلَ يَوْمَ بَدْرٍ كافراً، فَصارَ إلى النبيِّ، صلى الله عليه وسلم، ثُمَّ صارَ إلى عليٍّ، ولَقَبُ مَعْشَرِ بنِ عَمْرٍو الهَمْدانِي، وسَيْفٌ مُفَقَّرٌ، كمُعَظَّمٍ: فيه حُزُورٌ مُطْمَئِنَّةٌ عَنْ مَتْنِهِ،

- ورَجُلٌ مُفَقَّرٌ: مُجْرٍ لكُلِّ ما أُمِر به.

- والفُقْرَةُ، بالضم: القُرْبُ، يقالُ: هو مِنِّي فُقْرَةً، والحُفْرَةُ، ومَدْخَلُ الرأسِ من القَميصِ، وبالكسر: العَلَمُ من جَبَلٍ أوْ هَدَفٍ أو نحوِهِ، وأجْوَدُ بَيْتٍ في القَصيدةِ، والقَراح من الأرضِ لِلزرعِ، وبالفتح: نَبْتٌ

- ج: فَقْرٌ.

- والفَقْرَنُ، كرَعْشَنٍ: سَيْفُ أبي الخَيْرِ بنِ عَمْرٍو الكِنْدِي. وكسَحابٍ: جَبَلٌ.

- والفَيْقَرُ: الداهيةُ.

- وإِنَّهُ لمُفْقِرٌ لهذا الأَمرِ، كمُحْسنٍ: مُقْرِنٌ له ضابِطٌ.

- وأرضٌ مُتَفَقِّرَةٌ: فيها فُقَرٌ كثيرةٌ، أي: حُفَرٌ.

- الفِكْرُ، بالكسر ويُفْتَحُ: إِعمالُ النَّظَرِ في الشيءِ،

- كالفِكْرَةِ والفِكرَى، بكسرهما

- ج: أفْكارٌ. فَكَرَ فيه وأفْكَرَ وفَكَّرَ وتَفَكَّرَ.

- وهو فِكِّيرٌ، كسِكِّيتٍ،

- وفَيْكَرٌ، كَصَيْقَلٍ: كثيرُ الفِكْرِ.

- ومَالي فيه فَكْرٌ، وقد يُكْسَرُ، أي: حاجةٌ.

- الفَلاوِرَة: الصَّيَادِلَةُ، مُعَرَّبٌ.

- الفِنْخِيرَةُ، بالكسر: الرجُلُ الكثيرُ الافتخارِ، وشِبْهُ صَخْرَةٍ تَنْقَطِعُ في أعْلَى الجَبَلِ فيها رَخاوَةٌ. وكزِبْرِجٍ: الصُّلْبُ الباقي على النِّطاحِ. وكقُنْفُذٍ وعُلابِطٍ: العظيم الجُثَّةِ، وهي: بهاءٍ.

- وفَنْخَرَ: نَفَخَ مَنْخَرَهُ الواسعَ، فهو فُناخِرٌ، كعُلابِطٍ.

- الفِنْدِيرُ، بالكسر وبالهاءِ: قِطْعَةٌ ضَخْمَةٌ من تَمْرٍ، والصَّخْرَةُ العظيمةُ تَنْقَلِعُ عن عُرْضِ الجبلِ.

- الفَنْزَرُ، كجعفرٍ: بيتٌ يُتَّخَذُ على خَشَبَةٍ، طُولُها نحوُ ستينَ ذِراعاً للرَّبِيئَةِ.

- الفُنْقُورَةُ، كعُصْفُورَةٍ: ثَقْبُ الفَقْحَةِ،

- كالفُنْقُورِ.

- فارَ فَوْراً وفُؤُوراً، بالضم، وفَوَراناً، محركةً: جاشَ، وفُرْتُه وأفَرْتُه،

- و- العِرْقُ فَوَراناً: هاجَ، ونَبَعَ، وضَرَبَ،

- و- المِسْكُ فُواراً، بالضم، وفَوَراناً، محركةً: انْتَشَرَ. وفَأَرْتُهُ: ف أ ر.

- وفارَةُ الإِبِلِ: فَوْحُ جُلُودِها إذا نَدِيَتْ بعدَ الوِرْدِ.

- والفائِرُ: المُنْتَشِرُ العَصَبِ من الدَّوابِّ وغيرِها.

- وأتَوْا من فَوْرِهِم: من وجْهِهِمْ، أو قَبْلَ أن يَسْكُنوا.

- وفَوْرَةُ الجبلِ: سَراتُه، ومَتْنُه، وأبو فَوْرَةَ: جُدَيْرٌ السُّلَمِيُّ.

- والفارُ: عَضَلُ الإِنسانِ.

- والفَوَّارَتانِ: سِكَّتانِ بين الوَرِكَيْنِ والقُحْقُحِ إلى عُرْضِ الوَرِكِ.

- أو الفَوَّارَةُ: خَرْقٌ في الوَرِكِ إلى الجَوْفِ لا يَحْجُبُه عَظْمٌ، ومَنْبَعُ الماءِ،

- وة بِجَنْبِ الظَّهْرانِ، وبالضم والتخفيفِ: ما يَفُورُ من حَرِّ القِدْرِ.

- والفِيرَةُ، بالكسر: الحُلْبَةُ تُخْلَطُ للنُّفَساء.

- وفَوَّرَ لها: عَمِلَها لها، وبِلا لامٍ: جَدُّ والِدِ إبراهيمَ بنِ محمدِ بنِ حُسَيْنٍ الأَصْبَهانِيِّ المُحدِّثِ، وبضم الراءِ المشدَّدةِ: أبو القَاسِمِ بنُ فِيْرُّه الشاطِبِيُّ.

- والفُوْرُ، بالضم: الظِّباءُ، جمعُ فائرٍ، وبهاءٍ وقد تُهْمَزُ: ريحٌ في رُسْغِ الفرسِ، تَنْفَشُّ إذا مُسِحَتْ، وتَجْتَمِعُ إذا تُرِكَتْ.

- والفِيارانِ، بالكسر: حديدَتانِ يَكْتَنفانِ لِسانَ الميزانِ.

- وفُرْتُهُ: عَمِلْتُ له فِيارَيْنِ.

- وإنه لَفَيُّورٌ، كعَيُّوقٍ: حديدٌ.

- وفَوْرٌ: ع باليمامة، ويضمُّ،

- ود بساحل بحرِ الهِندِ، مُعَرَّبُ بُوْرِ، وبالضم: اسمٌ.

- وفُورانُ، بالضم: ة بهَمَذانَ، واسمٌ.

- وفُوفارَةُ، بالضم: ة بالسُّغْدِ.

- وفارَ فائِرُهُ: ثارَ ثائِرُهُ.

- الفِهْرُ، بالكسر: الحَجَرُ قَدْرَ ما يُدَقُّ به الجَوْزُ، أو ما يَمْلَأُ الكَفَّ، ويُؤَنَّثُ

- ج: أفْهارٌ وفُهُورٌ، وقبيلَةٌ من قُريشٍ، وبالفتح والتحريكِ: أن تَنْكِحَ المرأةَ ثم تَتَحَوَّلَ إلى غيرِها فَتُنْزِلَ، فَهَرَ، كَمنعَ، وأفْهَرَ، وبالضم: مِدْراسُ اليهُودِ تَجْتَمِعُ إليه في عيدِهم، أو هو يومٌ يأكلونَ فيه ويَشربونَ.

- وتَفَهَّرَ في المالِ: اتَّسَعَ،

- كتَفَيْهَرَ.

- وفَهَّرَ الفرسُ تَفْهيراً وفَيْهَرَ وتَفَيْهَرَ:

- اعْتَرَاهُ بُهْرٌ، أو تَرادَّ عن الجَرْي من ضَعْفٍ وانقطاعٍ في الجَرْيِ.

- ومَفاهِرُكَ: لَحْمُ صَدْرِكَ.

- وناقةٌ فَيْهَرَةٌ وفَيْهَرٌ: صُلْبَةٌ عظيمةٌ. وعامرُ ابنُ فُهَيْرَةَ، كجُهَيْنَةَ: مَوْلَى أبي بكرٍ رضي الله عنه.

- وأفْهَرَ: شَهِدَ عِيدَ اليَهودِ، أو أتى مِدْراسَهُم، واجْتَمَعَ لَحْمُه وتَكَتَّلَ، وهو أقْبَحُ السِّمَنِ،

- و- بغيرِهِ: أبْدَعَ فأُبْدِع به، وخَلا مع جارِيتِه وجاريتُه الأُخْرَى تَسْمَعُ حِسَّه، وهو الوَجْسُ المَنْهِيُّ عنه.

- وأُفْهِرَت الجاريةُ، بالضم: خُتِنَتْ.

- والفَهِيرَةُ، كسفينةٍ: مَحْضٌ يُلْقَى فيه الرَّضْفُ، فإذا غَلى، ذُرَّ عليه الدَّقيقُ، وسِيطَ، وأكِلَ.

- غُلامٌ فُهْدُرٌ، كقُنْفُذٍ: مُمْتَلِئٌ رَيَّانُ، مَقْلُوبُ فُرْهدٍ.

فَصْلُ القَاف

- القَبْرُ: مَدْفَنُ الإِنسانِ

- ج: قُبُورٌ.

- والمَقْبَرَةُ، مُثَلَّثَةَ الباءِ وكمِكْنَسَةٍ: مَوْضِعُها.

- والمَقْبُرِيُّونَ في المحدِّثين: جماعةٌ.

- قَبَرَهُ يُقْبُرُهُ ويَقْبِرُهُ قَبْراً ومَقْبَراً: دَفَنَهُ.

- وأقْبَرَهُ: جعلَ له قَبْراً،

- و- القومَ: أعطاهُم قَتِيلَهُم ليَقْبُرُوهُ.

- والقَبُورُ من الأرضِ: الغامِضَةُ،

- و- من النَّخْلِ: السَّريعَةُ الحَمْلِ، أو التي يكونُ حَمْلُها في سَعَفِها.

- والقِبْرُ، بالكسر: مَوْضِعٌ مُتَأكِّلٌ في عُودِ الطِّيبِ.

- والقِبِرَّى، كزِمِكَّى: الأَنْفُ، والعظيمُ الأَنْفِ.

- والقِبِرَّاةُ: رأسُ الكَمَرَةِ، تَصْغيرُها: قُبَيْرَةٌ على حذف الزائدِ.

- وكرُمَّانٍ: ع بِمكةَ، والمُجْتَمِعونَ لجَرِّ ما في الشِّبَاكِ من الصَّيْدِ، وسِراجُ الصَّيَّادِ باللَّيْلِ. وكهُمَامٍ: سَيْفُ شَعبانَ ابنِ عَمْرٍو الحِمْيَرِيِّ. وكصُرَدٍ: عِنَبٌ أبيضُ طويلٌ جَيِّدُ الزَّبيبِ. وكسُكَّرٍ وصُرَدٍ: طائِرٌ، الواحِدةُ: بهاءٍ، ويقالُ: القُنْبَرَاءُ

- ج: قَنابِرُ ولا تَقُلْ: قُنْبُرَةٌ، كقُنْفُذَةٍ، أو لُغَيَّةٌ.

- وقَبْرَةُ: كُورَةٌ بالأَنْدَلُسِ، منها: عبدُ اللهِ بنُ يونُسَ، وعُثْمانُ بنُ أحمدَ.

- وخَيْفُ ذي قَبْرٍ: ع قُربَ عُسْفانَ.

- وقُبْرَيَانُ، بالضم: ة بِإِفْرِيقِيَّةَ.

- وقِبْرَينِ، بالكسر مُثَنًّى: عَقَبَةٌ بِتِهامَةَ. وقولُ ابنِ عباسٍ في الدَّجَّالِ: "وُلِدَ مَقْبُوراً"، معناهُ أن أمَّهُ وضَعَتْه في جِلْدةٍ مُصْمَتَةٍ، لا شَقَّ فيها ولا ثَقْبِ، فقالتْ قابِلَتُه: هذه سِلْعَةٌ ليس فيها ولد، فقالتْ أمُّهُ: بل فيها وَلَدٌ، وهو مَقْبورٌ فيها، فَشَقُّوا عنه، فاسْتَهَلَّ. وأبو القَاسِمِ منصورٌ القَبَّارِيُّ، كشَدَّادِيٍّ: زاهدُ الإِسْكَنْدَرِيةِ.

- القُبْتُرُ، كعُصفُرٍ وعُلابِطٍ: القَصيرُ.

- القَبْثَرُ والقُبَاثِرُ، كجَعْفَرٍ وعُلابِطٍ: الخَسيسُ الخامِلُ.

- القَبَنْجَرُ، كغَضَنْفَرٍ: العظيمُ البَطنِ.

- القُبْشورُ، بالضم: المرأةُ التي لا تَحيضُ.

- القُبْطُرِيَّةُ، بالضم: ثيابُ كتانٍ بِيضٌ.

- القَبَعْرُورُ، كسَقَنْقُورٍ: الرَّدِيءُ من التَّمْرِ.

- القَبَعْثَرُ، كسَفَرْجَلٍ: العظيمُ الخَلْقِ.

- والقَبَعْثَرَى، مَقْصوراً: الجَمَلُ العظيمُ، والفَصِيلُ المَهْزُولُ، ودابَّةٌ تكونُ في البحرِ، والعظيمُ الشديدُ، والأَلِفُ ليستْ لِلتَّأنيثِ ولا للإِلحاقِ، بَلْ قِسمٌ ثالثٌ

- ج" قَباعِثُ.

- القَتْرُ والتَّقْتِيرُ: الرُّمْقَةُ من العَيشِ. قَتَرَ يَقْتُرُ ويَقْتِرُ قَتْراً وقُتُوراً، فهو قاتِرٌ وقَتُورٌ وأقْتَرُ.

- وقَتَّرَ عليهم،

- وأقْتَرَ: ضَيَّقَ في النَّفَقَةِ.

- والقَتَرُ والقَتَرَةُ، محرَّكتينِ،

- والقَتْرَةُ، بالفتح: الغَبَرَةُ، وكهُمامٍ: ريحُ البَخُورِ والقِدْرِ والشِّوَاءِ والعَظْمِ المُحْرَقِ.

- قَتِرَ، كفَرِحَ ونَصَرَ وضَرَبَ،

- وقَتَّرَ تَقْتِيراً: سَطَعَتْ رائحَتُهُ.

- وقَتَّرَ للأَسَدِ تَقْتيراً: وضَعَ له لَحْماً يَجِدُ قُتارَهُ،

- و- لِلوَحْشِ: دَخَّنَ بِأَوْبَارِ الإِبِلِ لِئَلاَّ يَجِدَ ريحَ الصَّائِد،

- و- فلاناً: صَرَعَه على قُتْرَةٍ.

- وقَتَّرَ بينهما تَقْتيراً: قارَبَ.

- والقُتْرُ، بالضم وبضَّمتينِ: الناحِيَةُ، والجانِبُ

- ج: أقْتارٌ.

- وتَقَتَّرَ: غَضِبَ، وتَنَفَّشَ،

- و- للأَمْرِ: تَهَيَّأ له،

- و- فُلاناً: حاوَلَ خَتْلَهُ،

- و- عنه: تَنَحَّى.

- والتَّقاتُرُ: التَّخَاتُلُ.

- والقَتْرُ: القَدْرُ، ويُحَرَّكُ، وبالكسر: نَصْلٌ لِسهامِ الهَدَفِ، أو قَصَبٌ يُرْمَى بها الهَدَفُ. وككتفٍ: المُتَكَبِّرُ. وكأميرٍ: الشَّيْبُّ، أو أولُهُ، ورُؤُوسُ مَساميرِ الدُّرُوعِ.

- والقاتِرُ والمُقْتِرُ، كمُحْسِنٍ، من الرِّحالِ والسُّرُوجِ: الجَيِّدُ الوُقُوعِ على الظَّهْرِ، أو اللطيفُ منها.

- والقُتْرَةُ، بالضم: ناموسُ الصائِدِ، وقد أقْتَرَ فيها، وكُثْبَةٌ من بَعَرٍ أو حَصًى.

- وقَتَرَ الشيءَ: ضَمَّ بعضَه إلى بعضٍ،

- و- الدِّرْعَ: جَعَلَ فيها قتِيراً،

- و- الشيءَ: لَزِمَهُ،

- كأَقْتَرَ.

- وابنُ قِتْرَةَ، بالكسر: حَيَّةٌ خبيثَةٌ إلى الصِّغَرِ.

- وأبو قِتْرَةَ: إبليسُ، لَعَنَه الله تعالى،

- أو قِتْرَةُ: عَلَمٌ للشَّيطانِ.

- وأقْتَرَ: افْتَقَرَ،

- و- المرأةُ: تَبَخَّرَتْ بالعودِ.

- والقَتُورُ: البَخيلُ. وكجُهَينة: اسمٌ، وأبو قَبيلةٍ من تُجِيبَ، منهم: المُحدِّثانِ محمدُ بنُ رَوْحٍ، والحسنُ بنُ العَلاءِ القُتَيْريانِ.

- القَثَرَةُ، محركةً: قُماشُ البيتِ، تَصْغِيرُها: قُثَيْرَةٌ.

- واقْتَثَرْتُ الشيءَ: أخَذْتُهُ قُماشاً لبَيْتي.

- (والتَّقَثُّرُ: التَّرَدُّدُ، والجَزَعُ).

- القَحْرُ: الشيخُ الهَرِمُ، والبَعيرُ المُسِنُّ، وفيه بَقِيَّةٌ،

- كالإِنْقَحْرِ، كجِرْدَحْلٍ.

- والقُحارِيةِ، بالضم مُخَفَّفَةٌ

- ج: أقْحُرٌ وقُحُورٌ، ولا يُقالُ للأُنْثَى: قَحْرَةٌ، بَلْ نابٌ، أو يقالُ في لغَيَّةٍ، والاسمُ: القَحارَةُ.

- والقُحورَةُ والقُحارِيةُ، بضمهما: العظيمُ الخَلْقِ، والغَضُوبُ، والشَّرُوبُ القَصيرُ.

- قَحْثَرَهُ من يَدِهِ: بَدَّدَهُ.

- قَحْطَرَ القَوْسَ: وتَرَها،

- و- المرأةَ: جامَعَها.

- القَخْرُ: الضَّرْبُ بالشيءِ اليابسِ على اليابِسِ، والفعلُ كجَعَلَ.

- القَدَرُ، محرَّكةً: القَضاءُ، والحُكْمُ، ومَبْلَغُ الشيءِ، ويُضَمُّ،

- كالمِقْدارِ، والطاقةُ، كالقَدْرِ فيهما

- ج: أقْدارٌ.

- والقَدَرِيَّةُ: جاحِدُو القَدَرِ. وقَدَرَ اللّهُ تعالى ذلك عليه يَقْدُرُهُ ويَقْدِرُهُ قَدْراً وقَدَّرَهُ عليه وله.

- واسْتَقْدَرَ اللّهَ خَيْراً: سألَهُ أن يَقْدِرَ له به.

- وقَدَرَ الرِّزْقَ: قَسَمَهُ.

- والقَدْرُ: الغِنَى، واليَسارُ، والقوةُ،

- كالقُدْرَةِ والمَقْدُرَةِ، مُثَلَّثَةَ الدال،

- والمقْدارِ والقَدارَةِ والقُدورَةِ والقُدورِ، بضمهما،

- والقِدْرانِ، بالكسر،

- والقَدَارِ، ويكسرُ،

- والاقْتِدارِ. والفِعلُ، كضَرَبَ ونَصَرَ وفَرِحَ، وهو قادرٌ وقَديرٌ، وأقْدَرَهُ اللّهُ تعالى عليه، والتَّضْيِيقُ،

- كالتَّقْديرِ والطَّبْخُ، وفِعْلُهُما كضَرَبَ وَنَصَرَ، والتعظيمُ، وتَدْبيرُ الأمرِ، قَدَرَهُ يَقْدِرُهُ، وقِياسُ الشيءِ بالشيءِ، والوَسَطُ من الرِّحالِ والسُّرُوجِ، ورأسُ الكتِفِ، وبالتحريكِ: قِصَرُ العُنُقِ، قَدِرَ كفرِحَ، فهو أقْدَرُ.

- والأَقْدَرُ: فرسٌ إذا سارَ، وقَعَتْ رِجلاهُ مَواقِعَ يَدَيْهِ، أو الذي يَضَعُ رجليه حيثُ ينبغي.

- والقِدْرُ، بالكسر: م، أُنْثَى، أو يُؤَنَّثُ

- ج: قُدورٌ.

- والقَديرُ والقادرُ: ما يُطْبَخُ في القِدْرِ. وكهُمامٍ: الرَّبْعَةُ من الناسِ، والطَّبَّاخُ، أو الجَزَّارُ، والطابخُ في القِدْرِ،

- كالمُقْتَدِرِ، وابنُ سالفٍ عاقِرُ الناقةِ، وابنُ عَمْرِو بنِ ضُبَيْعَةَ رئيسُ رَبيعَةَ، والثُّعْبَانُ العظيمُ.

- وكسَحابٍ: ع.

- والمُقْتَدِرُ: الوَسَطُ من كلِّ شيءٍ.

- وبنُو قَدْراءَ: المَياسيرُ.

- والقَدَرَةُ، بالتحريك: القارُورَةُ الصغيرةُ.

- وقادَرْتُهُ: قايَسْتُهُ، وفَعَلْتُ مِثْلَ فِعْلِهِ.

- والتَّقْديرُ: التَّرْوِيَةُ، والتَّفْكيرُ في تَسْوِيَةِ أمرٍ.

- وتَقَدَّرَ: تَهَيَّأَ.

- و{ما قَدَرُوا اللّهَ حَقَّ قَدْرِهِ}: ما عَظَّمُوه حَقَّ تَعْظيمهِ.

- وقَدَرْتُ الثَّوْبَ فانْقَدَرَ: جاءَ على المِقْدارِ.

- وبَيْنَنَا ليلةٌ قادِرةٌ: هَيِّنَةُ السَّيْرِ، لا تَعَبَ فيها. وقَيْدَارُ: اسمٌ.

- والقَدْراءُ: الاذُنُ ليستْ بِصَغيرَةٍ ولا كبيرةٍ.

- وكَمْ قَدَرَةُ نَخْلِكَ، محركةً،

- وغُرِسَ على القَدَرَةِ، وهي أن يُغْرَسَ على حَدٍّ مَعلومٍ بينَ كلِّ نَخْلَتَيْنِ.

- وقَدَّرَهُ تَقديراً: جَعَلَهُ قَدَرِيًّا.

- ودارٌ مُقادَرَةٌ، بفتح الدال: ضَيِّقَةٌ.

- وقَدَرْتُه أقْدِرُهُ قَدَارَةً: هَيَّأْتُ، وَوَقَّتُّ.

- القَيْدَحُورُ، كحَيْزَبُونٍ: السيئُ الخُلُقِ.

- والقِنْدَحْرُ، كجِرْدَحْلٍ: المُتَعَرِّضُ للناسِ.

- اقْدَحَرَّ: تَهَيَّأ لِلشَّرِّ والسِّبابِ والقِتالِ.

- وذَهَبُوا بِقِدَّحْرَةٍ وبِقِنْدَحْرَةٍ، أي: بحيْثُ لا يُقْدَرُ عليهم.

- القَيْذَحُورُ: يُذْكَرُ فيه جميعُ ما في التَّركيبِ الذي قَبْلَهُ.

- قَذَرَ، كفَرِحَ ونَصَرَ وكَرُمَ،

- قَذَراً، محركةً،

- وقَذَارَةً، فهو قَذْرٌ، بالفتح وككتِفٍ ورَجُلٍ وجَمَلٍ،

- وقَدْ قَذَِرَه، كَسمِعَهُ ونَصَرَهُ، قَذْراً وقَذَراً، وتَقَذَّرَهُ واسْتَقْذَرَهُ.

- ورَجُلٌ مَقْذَرٌ، كمَقْعَدٍ: مُتَقَذِّرٌ، أو تَجْتَنِبُهُ الناسُ.

- والقَذُورُ: المُتَنَحِّيةُ من الرجالِ، والمُتَنَزِّهَةُ عنِ الأَقْذارِ.

- ورجُلٌ قَذُورٌ وقاذُورٌ وقاذُورَةٌ وذو قاذورَةٍ: لا يُخالِطُ الناسَ لِسُوءِ خُلُقِه.

- والقَاذورَةُ: السيئُ الخُلُقِ الغَيُورُ، والزِّنا،

- و- من الإِبِلِ: التي تَبْرُكُ ناحيةً،

- كالقَذورِ، والرجلُ يَتَقَذَّرُ الشيءَ فلا يأكُلُهُ. وقَذُورُ: امرأةٌ. وقَيْذارُ بنُ إسماعيلَ: أبو العَرَبِ.

- وقُذَرَةٌ، كهُمزةٍ: مُتَنَزِّهٌ عن المَلائم.

- ويا ابنَ آدمَ، قد أقْذَرْتَنا، أي: أكثَرْتَ الكَلاَمَ.

- المُقْذَعِرُّ، كالمُقْذَحِرِّ، زِنَةً ومَعْنى.

- واقْذَعَرَّ نَحوَهُم: رَمَى بالكَلمةِ بعد الكَلِمَةِ.

- القُذْمُورُ، بالضم: الخِوانُ من الفِضَّةِ.

- القُرُّ، بالضم: البَرْدُ، أو يُخَصُّ بالشتاءِ.

- والقِرَّةُ، بالكسر: ما أصابَكَ من القُرِّ، وبالضم: الضِّفْدِعُ، ويُثَلَّثُ،

- وة قُرْبَ القَادِسيَّةِ، والدُّفْعَةُ، ومنه:

- قَرَّرَتِ الناقةُ: رَمَتْ بِبولِها قُرَّةً قُرَّةً.

- وقُرَّةُ العَيْنِ: جِرْجِيرُ الماءِ.

- وقُرَّ الرجلُ، بالضم: أصابَهُ القُرُّ. وأقَرَّهُ اللّهُ تعالى، وهو مَقْرُورٌ، ولا تَقُلْ: قَرَّهُ.

- وأقَرَّ: دَخَلَ فيه.

- ويَوْمٌ مَقْرُورٌ وقَرٌّ: باردٌ. وليلةٌ قَرَّةٌ. وقدْ قَرَّ يَقَـرُّ، مُثَلَّثَةَ القافِ.

- والقُرَارةُ، بالضم: ما بَقِيَ في القِدْرِ، أو ما لَزِقَ بأسفَلِها من مَرَقٍ أو حُطامٍ تابَلٍ وغيرِهِ،

- كالقُرُورَةِ والقُرَّةِ، بضمهما،

- والقُرُرَةِ، بضمتين وكهُمزةٍ.

- وقَرَّ القِدْرَ: صَبَّ فيها ماءً بارداً.

- والقُرُورَةُ، بالضم،

- والقَرَرَةُ، محركةً،

- والقَرَارَةُ، مُثَلَّثَةً: اسمُ ذلك الماءِ.

- وتَقَرَّرَتِ الإِبِلُ: صَبَّتْ بَوْلَها على أرجُلِها، وأكَلَتِ اليَبِيسَ فَتَخَثَّرَتْ أبوالُها.

- وقَرَّتْ تَقِرُّ: نَهِلَتْ ولم تَعُلَّ،

- و- الحَيَّةُ قَريراً: صَوَّتَتْ،

- و- عَيْنُهُ تَقَـرُّ، بالكسر والفتح، قَرَّةً، وتُضَمُّ،

- وقُرُوراً: بَرَدَتْ، وانْقَطَعَ بُكاؤُها، أوْ رَأتْ ما كانَتْ مُتَشَوِّفةً إليه،

- و- الدَّجَاجَةُ تَقِرُّ قَرّاً وقَريراً: قَطَعَتْ صَوْتَها،

- و- الكلامَ في أُذُنِه قَرّاً: فَرَّغَهُ، أوْ سَارَّهُ،

- و- عليه الماءَ: صَبَّهُ،

- و- بالمَكانِ يَقَرُّ، بالكسر والفتح، قَراراً وقُرُوراً وقَرّاً وتَقِرَّةً: ثَبَتَ، وسَكَنَ،

- كاسْتَقَرَّ وتَقَارَّ. وأقَرَّهُ فيه وعليه وقَرَّرَهُ.

- والقَرُورُ، كَصَبُورٍ: الماءُ الباردُ، والمرأةُ تَقَرُّ لما يُصْنَعُ بها، لا تَرُدُّ المُقَبِّلَ والمُرَاوِدَ.

- والقَرَارُ والقَرَارَةُ: ما قُرَّ فيه، والمُطْمَئِنُّ من الأرضِ، والغَنَمُ، أو يُخَصَّانِ بالضَّأنِ أو النَّقَدِ. وأقَرَّ اللّهُ عَيْنَهُ وبِعَيْنِهِ. وعَيْنٌ قَريرَةٌ وقارَّةٌ.

- وقُرَّتُها: ما قَرَّتْ به.

- ويَومُ القَرِّ: يَلِي يَومَ النحرِ، لأَنَّهُم يَقَـرُّونَ فيه بمنى.

- ومَقَرُّ الرَّحِمِ: آخِرُها.

- ومُسْتَقَرُّ الحَمْلِ: منه.

- والقَارُورَةُ: حَدَقَةُ العَيْنِ، وما قَرَّ فيه الشَّرابُ ونحوُهُ، أو يُخَصُّ بالزُّجَاجِ.

- و{قَوَاريرَ مِنْ فِضَّةٍ} أي من زُجَاجٍ في بَياضِ الفِضَّةِ، وصَفَاءِ الزُّجَاجِ.

- والاقْتِرَارُ: اسْتِقْرَارُ ماءِ الفَحْلِ في رَحِمِ الناقةِ، وتَتَبُّعُ ما في بَطْنِ الوادي من باقي الرُّطْبِ، والشِّبَعُ، والسِّمَنُ، أو نِهايَتُهُ، والائْتِدامُ بالقُرارَةِ، والاغْتِسالُ بالقَرُورِ.

- وناقةٌ مُقِرٌّ، بالضم وكسر القافِ: عَقَدَتْ ماءَ الفَحْلِ، فأَمْسَكَتْهُ في رَحِمِها.

- والإِقْرارُ: الإِذْعانُ للحَقِّ. وقد قَرَّرَهُ عليه.

- والقَرُّ: مَرْكَبٌ للرِّجالِ، والهَوْدَجُ، والفَرُّوجَةُ،

- وع.

- والقَرَّتانِ: الغَداةُ والعَشِيُّ. وكصُرَدٍ: الحَسا.

- وقَرُّ الثَّوْبِ: غَرُّهُ.

- والمَقَرُّ: ع.

- والقُرَّى: الشِّدَّةُ الواقِعَةُ بعدَ تَوَقِّيها، وع، أو وادٍ.

- وقُرَّانُ، بالضم: رجلٌ، ووادٍ بين مكةَ والمدينةِ،

- وة باليمامةِ،

- وة قُرْبَ مكةَ بمَرِّ الظَّهْرانِ، وقَصَبَةٌ بِأذْرَبِيجانَ.

- والقَرْقَرَةُ: الضَّحِكُ إذا اسْتُغْرِبَ فيه ورُجِّعَ، وهَدِيرُ البعيرِ، والاسمُ: القَرْقارُ، وصَوْتُ الحَمامِ،

- كالقَرْقَريرِ، وأرضٌ مُطْمَئِنَّةٌ ليِّنَةٌ،

- كالقَرْقَرِ، ولَقَبُ سعدٍ هازلِ النُّعْمانِ بنِ المُنْذِرِ،

- و- من الوَجْهِ: ظاهرُهُ، أو ما بَدا من مَحاسِنِهِ.

- والقَرْقارُ: إناءٌ، وبالهاءِ: الشِّقْشِقَةُ.

- والقُراقِرُ، كعُلابِطٍ: الحادِي الحَسَنُ الصَّوْتِ،

- كالقُراقِرِيِّ، بالضم، وفرسٌ لعامِرِ بنِ قَيْسٍ، وسَيْفُ ابنِ عامِرِ بنِ يزيدَ الكِنانِيِّ، وفرسُ أشْجَعَ بنِ رَيْثِ بنِ غَطَفانَ،

- وع بين الكوفةِ وواسِطَ،

- وع بالسَّماوَةِ، وقاعٌ بالدَّهْناءِ، وبهاءٍ: الشِّقْشِقَةُ، وماءَةٌ بنَجْدٍ، والكثيرةُ الكلامِ.

- وقُراقِرِيٌّ، بالضم: ع.

- وقَراقِرُ، بالفتح: من أعْراضِ المدينةِ.

- والقُرْقُورُ، كعُصْفُورٍ: السفينةُ، أو الطويلةُ، أو العظيمةُ.

- والقَرْقَرُ: الظَّهْرُ،

- كالقِرْقِرَّى، كفِعْفِلَّى، والقاعُ الأَمْلَسُ، ولِباسُ المرأةِ،

- و- من البَلْدَةِ: نَواحِيها الظاهِرَةُ.

- والقِرِّيَّةُ، كجِرِّيَّةٍ: الحَوْصَلَةُ، ولَقَبُ جُماعَةَ بنتِ جُشَمَ أمِّ أيُّوبَ بنِ يزيدَ الفَصيحِ المَعْرُوفِ.

- والقَرارِيُّ: الخَيَّاطُ، والقَصَّابُ، والحَضَرِيُّ الذي لا يَنْتَجِعُ، أو كلُّ صانِعٍ.

- وقَرْقارِ، مَبْنِيَّةً على الكسر، أي: اسْتَقِرِّي.

- والمَقَرَّةُ: الحَوْضُ الصغيرُ، والجَرَّةُ الصغيرَةُ، يَمانِيَّةٌ.

- والقَرارَةُ: القصيرُ، والقاعُ المُسْتَديرُ.

- والقَرُورَةُ: الحَقيرُ.

- والقَرَوْرَى: الفرسُ المَديدُ الطويلُ القوَائِمِ،

- وع بين الحاجِرِ والنُّقْرَةِ. ويقالُ عند المُصيبةِ الشديدةِ:

- وقَعَتْ بِقُرٍّ، بالضم، أي: صارَتْ في قَرارِها.

- وقارَّهُ مُقارَّةً: قَرَّ معه، ومنه قولُ ابنِ مَسعودٍ: قارُّوا الصلاةَ.

- وأقَرَّهُ في مكانِهِ، فاسْتَقَرَّ،

- و- الناقةُ: ثَبَتَ حَمْلُها.

- وتَقَارَّ: اسْتَقَرَّ.

- وقَرُوراءُ، كجَلُولاءَ: ع.

- وقَرارٌ: قبيلةٌ باليمنِ،

- وع بالرُّومِ، وسَمَّوْا: قُرَّةَ، بالضم، وكهُدْهُدٍ وزُبَيْرٍ وإمامٍ وغَمامٍ.

- وكهُمامٍ: ع.

- القُزْبُرُ والقُزْبُريُّ، بضمهما: الذَّكَرُ الطويلُ الضَّخْمُ.

- وقَزْبَرَها: جامَعَها.

- قَسَرَهُ على الأَمْرِ،

- واقْتَسَرَهُ: قَهَرَهُ.

- والقَسْوَرَةُ: العَزيزُ، والأَسَدُ،

- كالقَسْوَر، ونِصْفُ اللَّيْلِ، أو أوَّلُهُ، أو مُعْظَمُه، ونَباتٌ سُهْلِيٌّ

- ج: قَسْوَرٌ، والرُّماةُ من الصَّيَّادينَ، الواحِدُ قَسْوَرٌ، ورِكزُ الناسِ وحِسُّهُم،

- و- من الغِلْمانِ: القَوِيُّ الشابُّ، واسمٌ.

- وقَسْرٌ: بَطْنٌ من بَجِيلَةَ، وجَبَلُ السَّرَاةِ، ورَجُلٌ.

- والقَيْسَرِيُّ: الكَبيرُ، وضَرْبٌ من الجِعْلانِ،

- و- من الإِبِلِ: العظيمُ.

- ج قَياسِرُ وقَياسِرَةٌ.

- وقَيْسارِيَةٌ، مُخَفَّفَةً: د بِفَلَسْطينَ،

- ود بالرُّومِ.

- والقَوْسَرَّةُ: القَوْصَرَّةُ، ويُخَفَّفانِ.

- وقَسْوَرَ النَّبْتُ: كَثُرَ،

- و- الرَّجُلُ: أسَنَّ.

- وهذهِ مُقَيْسِرَةُ بَني فُلانٍ: وهي الإِبِلُ المَسانُّ. وأُقَيْسِرُ بنُ الخَفيفِ: في نَسَبِ قُضاعَةَ.

- القُسْبُرِيُّ: بالضم: الذَّكَرُ الطويلُ،

- كالقِسْبارِ، بالكسر،

- والقُسابِرِيِّ، بالضم.

- وقَسْبَرَهَا: جَامَعَها.

- القَسْطَرِيُّ: الجَسيمُ، والجِهْبِذُ،

- كالقَسْطَرِ والقَسْطارِ، ومُنْتَقِدُ الدَّراهمِ

- ج: قَساطِرَةٌ.

- وقَسْطَرَهَا: انْتَقَدَها.

- قَشَرَهُ يَقْشِرُهُ ويَقْشُرُهُ فانْقَشَرَ،

- وقَشَّرَهُ، فَتَقَشَّرَ: سَحَا لِحاهُ أو جِلْدَهُ.

- وما سُحِيَ منه: القُشارَةُ.

- والقِشْرُ، بالكسر: غشاءُ الشيءِ خِلْقَةً أو عَرَضاً، وكُلُّ مَلْبوسٍ

- ج: قُشُورٌ.

- وتَمْرٌ قَشِرٌ، ككَتِفٍ: كثيرُهُ.

- والأَقْشَرُ: ما انْقَشَرَ لِحاؤُهُ، ومَنْ يَنْقَشِرُ أنْفُهُ مِنَ الحَرِّ، والشديدُ الحُمْرَةِ.

- وشَجَرَةٌ قَشْراءُ: كَأنَّ بَعْضَها قَدْ قُشِرَ.

- وحَيَّةٌ قَشْراءُ: سالِخٌ.

- والقُشْرَةُ، بالضم وكتُؤَدَةٍ: مَطَرٌ يَقْشِرُ وجْه الأرض.

- والقاشُورُ منَ الأَعْوَامِ: يَقْشِرُ كُلَّ شَيْءٍ،

- كالقاشُورةِ، والمَشْؤُومُ،

- كالقُشَرَةِ، كهُمَزَةٍ،

- وقد قَشَرَهُم: شَأَمَهُمْ، والجارِي في آخِرِ الحَلْبَةِ من الخَيْلِ،

- كالقاشِرِ. وكصَبُورٍ: دَواءٌ يُقْشَرُ به الوَجْهُ ليَصْفُوَ. وكجَرْوَلٍ: المرأةُ التي لا تَحيضُ.

- والقُشْرانِ، بالضم: جَناحَا الجَرَادةِ. وقُشَيْرُ بنُ كعبِ بنِ رَبيعةَ، كزُبَيْر: أبو قَبيلَةٍ.

- والأُقَيْشِرُ: مُصَغَّرَ أَقْشَرَ، لَقَبُ المُغيرَةِ الشاعِرِ، وجَدُّ والِدِ أُسامَةَ بنِ عُمَيْرٍ الصَّحابِيِّ.

- والقاشِرَةُ: أوَّلُ الشِجاجِ تَقْشِرُ الجِلْدَ، والمرأةُ تَقْشِرُ وجْهَها لِيَصْفُوَ لَوْنُها،

- كالمَقْشُورَةِ، ولُعِنَتا في الحديثِ.

- وقَشْوَرَهُ بالعَصَا: ضَرَبَه.

- والقُـشْرُ، بالضم والكسر: سَمَكَةٌ قَدْرَ شِبْرٍ، وبالفتح: جَبَلٌ.

- والقِشْرَةُ، بالكسر: المِعْزَى الصَّغيرَةُ، كأنها كُرَةٌ.

- والمُقْتَشِرُ: العُرْيانُ. وكمِنْبرٍ: المُلِحُّ في السُّؤالِ. وكهُمامٍ: ع.

- القِشْبِرُ، كزِبْرِجٍ: أرْدَأُ الصُّوفِ ونُفايَتُه.

- وكقُنْفُذَةٍ: د بِنواحِي طُلَيْطِلَةَ. وكإِرْدَبٍّ: الغَليظُ. وكعُلابِطٍ من الجَرَبِ: الفاشِي منه.

- والقِشْبارُ، بالكسرِ، من العِصِيِّ: الخَشِنَةُ.

- ورجُلٌ قِشْبارُ اللِّحْيَة،

- وقُشابِرُها، بالضم: طَويلُها.

- قُشَاشَارُ، بالضم: د بالرُّومِ، أو بينها وبين الشامِ، ومنه المِلْحُ القُشاشارِيُّ.

- القُشْعُرُ، كقُنْفُدٍ: القِثَّاءُ.

- واقْشَعَرَّ جِلْدُهُ: أخَذَتْهُ قُشَعْرِيرَةٌ، أي: رِعْدَةٌ،

- و- السَّنَةُ: أمْحَلَتْ. وكعُلابِطٍ: الخَشنُ المَسِّ.

- القَصْرُ والقِصَرُ، كعِنَبٍ: خِلافُ الطُّولِ،

- كالقَصَارَةِ.

- قَصُرَ، ككَرُمَ، فهو قَصيرٌ، من قُصراءَ، وقصارٍ، وقصيرةٌ، من قِصارٍ وقِصارَةٍ.

- أو القِصارَةُ: القصيرةُ، نادِرٌ. والأَقاصِرُ: جمعُ أقْصَرَ.

- وقَصَرَهُ يَقْصِرُهُ: جَعَلَهُ قَصيراً،

- و- الشَّعَرَ: كَفَّ منه، والاسمُ: القِصارُ، بالكسر.

- وتَقاصَرَ: أظْهَرَ القِصَرَ،

- كتَقَوْصَرَ.

- والقَصْرُ: خلافُ المَدِّ، واخْتلاطُ الظَّلامِ، والحَبْسُ، والحَطَبُ الجَزْلُ، والمَنْزِلُ، أو كُلُّ بَيْتٍ من حَجَرٍ، وعَلَمٌ لسَبْعَةٍ وخَمْسينَ مَوْضِعاً، ما بَيْنَ مَدينَةٍ وقرْيَةٍ وحِصْنٍ ودارٍ، أعْجَبُها قَصْرُ بَهْرام جُورَ من حَجَرٍ واحِدٍ قُرْبَ هَمَذانَ.

- وقَصَرَهُ على الأَمْرِ: رَدَّهُ إليه.

- و- عن الأَمرِ قُصُوراً،

- وأقْصَرَ وقَصَّرَ وتَقاصَرَ: انْتَهَى،

- و- عنه: عَجَزَ،

- و- عَنِّي الوَجَعُ والغَضَبُ قُصُوراً: سَكَنَ،

- كقَصَّرَ.

- وقَصَّرَ عنه: تَرَكَهُ، وهو لا يَقْدِرُ عليه،

- وأحَبَّ القَصْرَ، ويُحَرَّكُ،

- والقُصْرَةَ، بالضم، أي: أن يُقَصِّرَ.

- وامرأةٌ مَقْصورَةٌ وقَصُورَةٌ وقَصيرَةٌ: مَحْبوسَةٌ في البيتِ، لا تُتْرَكُ أن تَخْرُجَ.

- وسَيْلٌ قَصيرٌ: لا يَسيلُ وادِياً مُسَمًّى.

- والمَقْصُورَةُ: الدارُ الواسِعَةُ المُحَصَّنَةُ، أو هي أصْغَرُ من الدارِ،

- كالقُصارَةِ، بالضم، ولا يَدْخُلُها إلا صاحِبُها، والحَجَلَةُ،

- كالقَصُورَةِ، كَصَبُورَةٍ.

- واقْتَصَرَ عليه: لم يُجاوِزْهُ.

- وماءٌ قاصِرٌ ومُقْصِرٌ، كمُحْسِنٍ: يَرْعَى المالُ حَوْلَهُ، أو بَعيدٌ عن الكَلأِ، أو بارِدٌ.

- والقُصارَةُ، بالضم،

- والقِصْرَى، بالكسر،

- والقَصَرُ والقَصَرَةُ، محرَّكتينِ،

- والقُصْرَى، كبُشْرَى: ما يَبْقَى في المُنْخُلِ بعد الانْتِخالِ، أو ما يَخْرُجُ من القَتِّ بعد الدَّوْسَةِ الأُولى، أو القِشْرَةُ العُلْيا من الحَبَّةِ.

- والقَصَرَةُ، محركَةً: زُبْرَةُ الحَدَّادِ، والقِطْعَةُ من الخَشَبِ، والكَسَلُ،

- كالقَصارِ، كسَحابٍ، وزِمِكَّى الطائِرِ، وأصلُ العُنُقِ

- ج: أقْصارٌ. وككتابٍ: سِمَةٌ عليها. وقد قَصَّرَها تَقْصيراً. ولا يُقالُ إِبلٌ مُقَصَّرَةٌ.

- والقَصَرُ، محركةً: أُصولُ النَّخْلِ والشجرِ وبَقاياها، وأعْناقُ الناسِ والإِبِلِ، ويُبْسٌ في العُنُقِ.

- قَصِرَ، كفرِحَ، فهو قَصِرٌ وأقْصَرُ، وهي قَصْراءُ.

- والتِّقْصارُ والتِّقْصارَةُ، بكسرهما: القِلادَةُ

- ج: تَقاصيرُ.

- وقَصَرَ الطَّعامُ قُصوراً: نَمَى، وغَلا، ونَقَصَ، ورَخُصَ، ضِدٌّ، وكَمَقْعَدٍ ومَنْزِلٍ ومَرْحَلَةٍ: العَشِيُّ.

- وقَصَرْنا وأقْصَرْنا: دَخَلْنا فيه.

- والمَقاصِرُ والمَقاصِيرُ: العِشاءُ الآخِرَةُ.

- ومقَاصيرُ الطَّبَقِ: نَواحِيها.

- والقُصْرَيانِ والقُصَيْرَيانِ، بِضمهما: ضِلْعانِ يَليانِ الطِّفْطِفَةَ، أو يَلِيانِ التَّرْقُوَتَين.

- والقُصَيْرَى، مَقْصُورَةً: أَسْفَلُ الأَضْلاعِ، أو آخِرُ ضِلَعٍ في الجَنْبِ، وأصلُ العُنُقِ.

- والقَصَرَى، كجَمَزَى وبُشْرَى،

- والقُصَيْرَى، مُصَغَّراً مَقْصُوراً: ضَرْبٌ من الأَفاعِي. وكشَدَّادٍ ومحدِّثٍ: مُحَوِّرُ الثِّيابِ.

- وحِرْفَتُهُ: القِصارَةُ، بالكسر.

- وخَشَبَتُهُ: المِقْصَرَةُ، كمِكْنَسَةٍ.

- والتَّقْصيرُ: إخْساسُ العَطِيَّةِ، وكَيَّةٌ للدَّوابِّ.

- وهو ابنُ عَمِّي قَصْرَةً، ويضمُّ،

- ومَقْصُورَةً وقَصيرَةً، أي: دانِيَ النَّسَبِ.

- وتَقَوْصَرَ: دَخَلَ بعضُه في بعضٍ.

- والقَوْصَرَّةُ، وتُخَفَّفُ: وِعاءٌ للتَّمْرِ، وكِنايةٌ عن المرأةِ.

- وقَيْصَرُ: لَقَبُ مَنْ مَلَكَ الرُّومَ.

- والأُقَيْصِرُ، كأُحَيْمِرٍ: صَنَمٌ.

- وابنُ أُقَيْصِرٍ: رجُلٌ كانَ بَصيراً بالخَيْلِ.

- وقاصِرُونَ: ع.

- وقَصْرُكَ أن تَفْعَلَ كذا،

- وقَصارُكَ، ويضمُّ،

- وقُصَيْراكَ وقُصارَاكَ، بضمهما، أي: جُهْدُكَ وغايَتُكَ.

- وأقْصَرَتْ: وَلَدَتْ قِصاراً،

- و- النَّعْجَةُ أو المَعَزُ: أسَنَّتْ، فهي مُقْصِرٌ، ويقالُ: الطَّويلَةُ قد تُقْصِرُ، والقَصيرَةُ قد تُطِيلُ. وقولُ الجوهريِّ: في الحَديثِ: وَهَمٌ.

- وهو مُقاصِرِي، أي: قَصْرُهُ بِحِذاءِ قَصْرِي.

- والقُصَيْرُ، كزُبَيْرٍ: د بِساحِلِ بَحْرِ اليمنِ من بَرِّ مِصْرَ،

- وة بِدِمَشْقَ،

- وة بظاهِرِ الجَنَدِ، وجَزيرَةٌ صَغيرَةٌ قُرْبَ جَزيرَةِ هِنْكام، بها مَقامُ الأَبْدالِ.

- وقَصْرانِ: ناحِيتَانِ بالرَّيِّ.

- والقُصْرَانِ: دارانِ بالقاهِرَةِ.

- وتَقَصَّرْتُ به: تَعَلَّلْتُ.

- وقُصَائِرَةُ، بالضم: جبلٌ.

- وقَصِيرُ النَّسَبِ: أبُوهُ مَعْرُوفٌ، إذا ذَكَرَهُ الابنُ، كفاهُ عن الانْتهاءِ إلى الجَدِّ، وهي: بهاءٍ.

- وقُصارَةُ الأرضِ، بالضم: طائفَةٌ قَصيرَةٌ منها، وهي أسْمَنُها أرْضاً، وأجْوَدُها نَبْتاً، قَدْرَ خَمْسينَ ذِراعاً أو أكثَرَ، وما بَقِيَ في السُّنْبُلِ من الحَبِّ بعدما يُداسُ،

- كالقِصْرِيِّ، كهِنْدِيٍّ. وفي المَثَلِ: "قَصيرَةٌ من طَويلَةٍ"، أي: تَمْرَةٌ من نَخْلَةٍ، يُضْرَبُ في اخْتصارِ الكَلامِ. وقَصيرُ بنُ سَعْدٍ: صاحِبُ جَذِيمَةَ الأَبْرَشِ، ومنه المَثَلُ:

- "لا يُطاعُ لقَصِيرٍ أمْرٌ".

- وفَرَسٌ قَصيرٌ، أي: مُقْرَبَةٌ لا تُتْرَكُ أن تَرُودَ لِنَفاسَتِها.

- وامرأةٌ قاصِرَةُ الطَّرْفِ: لا تَمُدُّه إلى غيرِ بَعْلِها.

- وسُورَةُ النِّساءِ القُصْرَى: سُورَةُ الطَّلاق.

- القَصْطَبير، كزَنْجَبيلٍ: الذَّكَرُ.

- قَطَرَ الماءُ والدَّمْعُ قَطْراً وقُطُوراً، بالضم، وقَطَراناً، محرَّكةً، وقَطَرَهُ اللّهُ وأَقْطَرَه وقَطَّرَه.

- والقَطْرُ: ما قَطَرَ، الواحِدَةُ قَطْرَةٌ

- ج: قِطارٌ،

- وع بينَ واسِطَ والبِصْرَةِ،

- وقُطْرٌ، ود بينَ شِيرازَ وكِرْمانَ.

- وسَحابٌ قَطُورٌ ومِقْطارٌ: كثيرُ القَطْرِ. وكغُرابٍ: عظيمُهُ.

- وأرضٌ مَقْطورَةٌ: مَمْطُورةٌ.

- واسْتَقْطَرَهُ: رامَ قَطَرانَهُ.

- وأقْطَرَ: حانَ أن يَقْطُرَ.

- والقُطارَةُ، بالضم: ما قَطَرَ من الشيءِ، والقَليلُ من الماءِ.

- وقَطَرَتِ اسْتُهُ: مَصَلَتْ.

- والقَطْرانُ، بالفتح وبالكسر وكظَرِبَانٍ: عُصارَةُ الأَبْهَلِ والأَرْزِ ونحوِهما.

- والمَقْطورُ والمُقَطْرَنُ: المَطْلِيُّ به. وكظَرِبانٍ: شاعِرٌ، وفَرَسٌ أدْهَمُ لِعَمْرِو بنِ عَبَّادٍ العَدَوِيِّ، وآخرُ لِعَبَّادِ بنِ زِيادِ ابن أبيهِ.

- والقِطْرُ، بالكسر: النُّحاسُ الذائِبُ، أو ضَرْبٌ منه، وضَرْبٌ من البُرُودِ،

- كالقِطْرِيَّةِ.

- وبَذَّرْتُ قِطْرَ أبي: أكَلْتُ مالَهُ، وبالضم: الناحِيَةُ

- ج: أقْطارٌ، والعُودُ الذي يُتَبَخَّرُ به. قَطَّرَ ثَوْبَهُ تَقْطيراً، وتَقَطَّرَت المرأةُ، وبالتحريك: أن يَزِنَ الرجُلُ جُلَّةً أو عِدْلاً من حَبٍّ، فَيَأخُذَ ما بَقِي على حِسابِ ذلك، ولا يَزِنُهُ،

- كالمُقاطَرَةِ، ود بينَ القَطِيفِ وعُمانَ. وثِيابٌ قِطْرِيَّةٌ، بالكسر على غيرِ قِياسٍ، ونَجائِبُ قَطَرِيَّاتٌ، بالتحريكِ.

- والتَّقَاطُرُ: تَقابُلُ الأَقْطارِ.

- وقَطَّرَه على فَرَسِه تَقْطِيراً،

- وأقْطَرَه وتَقَطَّرَ به: ألقاهُ على قُطْرِهِ.

- وتَقَطَّرَ: تَهَيأ للقِتالِ، ورَمَى بنفسِهِ من عُلْوٍ،

- و- الجِذْعُ: انْجَعَفَ.

- وحَيَّةٌ قُطارِيَّةٌ وقُطارِيٌّ، بضمهما: سَوْداءُ، أو تَأْوِي إلى جِذْعِ النَّخْلِ، أو يَقْطُرُ منها السَّمُّ لكَثْرَتِهِ.

- واقْطَارَّ النَّبْتُ اقْطيراراً: وَلَّى، وأخَذَ يَجِفُّ.

- كاقْطَرَّ اقْطِراراً،

- و- الرجلُ: غَضِبَ،

- و- الناقةُ: نَفَرَتْ.

- أو اقْطَرَّتْ، فهي مُقْطَرَّةٌ: لَقِحَتْ، فَشالَتْ بِذَنَبِها، وشَمَخَتْ برَأسِها.

- وقَطَرَ الإِبِلَ قَطْراً وقَطَّرَها وأقْطَرَها: قَرَّبَ بعضَها إلى بعضٍ على نَسَقٍ.

- وجاءَتِ الإِبِلُ قِطاراً، بالكسر، أي: مَقْطُورَةً.

- والمِقْطَرَةُ: المِجْمَرَةُ،

- كالمِقْطَرِ، بكسرهما، وخَشَبَةٌ فيها خُروقٌ على قَدْرِ سَعَةِ رِجْلِ المَحْبُوسِينَ.

- وقَطَرَ قُطُوراً: ذَهَبَ، وأسْرَعَ،

- و- فلاناً: صَرَعَهُ صَرْعَةً شديدةً،

- و- الثَّوْبَ: خاطَهُ.

- وما أدْرِي من قَطَرَهُ ومَنْ قَطَرَ به، أي: أخَذَه.

- والمُقْطَئِرُّ، كمُطْمَئِنٍّ: الغَضْبانُ.

- والقَطْراءُ: ع. وكشَدَّادٍ: ماءٌ.

- والقاطِرُ: دَمُ الأَخَوَيْنِ، وبَعيرٌ لا يَزالُ يَقْطُرُ بَوْلُهُ، وكلُّ صَمغٍ يَقْطُرُ.

- وقَطُوراءُ، بالمَدِّ: نَبْتٌ. ومُرِّيُّ بنُ قَطَرِيٍّ، محرَّكةً: تابِعيٌّ.

- وقَطَرِيُّ بنُ الفُجاءَةِ: شاعِرٌ.

- وأكْرَاهُ مُقاطَرَةً، أي: ذاهِباً وجائِياً.

- والقُطْرَةُ، بالضم: التافِهُ اليسيرُ الخسيسُ. أعْطِني منه قُطْرَةً وقُطَيْرَةً.

- وبه تَقْطيرٌ، أي: لم يَسْتَمْسِكْ بَوْلُهُ.

- وتَقَطَّرَ عنه: تَخَلَّفَ.

- والقَطْرِيَّةُ: ناحيةٌ باليمامةِ.

- وقَطْرُونيَةُ، (مُخَفَّفَةً): د بالرُّومِ.

- قُطابِرُ، كعُلابِطٍ: ع باليمنِ.

- اقْطَعَرَّ واقْعَطَرَّ: انْقَطَعَ نَفَسُهُ من بُهْرٍ.

- القِطْمِير والقِطْمار، بكسرهما: شَقُّ النَّواةِ، أوِ القِشْرَةُ التي فيها، أوِ القِشرَةُ الرَّقيقَةُ بين النَّواةِ والتَّمْرَةِ، أو النُّكْتَةُ البَيْضاءُ في ظَهْرِها.

- وقِطْمِيرٌ: كَلْبُ أصحابِ الكَهْفِ.

ابنُ كَثيرٍ: هو قُطْمُورٌ. وذِكْرُ الجَوْهَرِي قَمْطَرَ بعدَ هذا التَّرْكيبِ غيرُ جَيِّدٍ، والصوابُ بعدَ قَمَرَ.

- قَعْرُ كلِّ شيءٍ: أقْصَاهُ

- ج: قُعُورٌ.

- والقَعِيرُ: البعيدُ القَعْرِ،

- كالقَعُورِ.

- وقد قَعُرَ، ككَرُمَ، قَعارَةً.

- وقَعَرَ البِئْرَ، كمنعَ: انْتَهَى إلى قَعْرِها، أو عَمَّقها،

- و- الإِناءَ: شَرِبَ ما فيه،

- و- الثَّريدَةَ: أكَلَها من قَعْرِها.

- وأقْعَرَ البِئْرَ: جَعَلَ لها قَعْراً.

- وقَعَّرَ في كلامِهِ تَقْعيراً وتَقَعَّرَ: تَشَدَّقَ، وتَكَلَّمَ بأقْصَى فَمِهِ. وهو قَيْعَرٌ وقَيْعارٌ ومِقْعارٌ، بالكسر.

- وإِناءٌ قَعْرانُ: في قَعْرِهِ شيءٌ.

- وقَصْعَةٌ قَعِرَةٌ، كفَرِحَةٍ وسَكْرَى: فيها ما يُغَطِّي قَعْرَها، واسمُ ما فيه القَعْرَةُ، ويُضَمُّ.

- وقَعْبٌ مِقْعارٌ: واسِعٌ بَعيدُ القَعْرِ.

- وامرأةٌ قَعِرَةٌ، كفَرِحَة وسَريعَةٍ: بَعيدَةُ الشَّهْوَةِ، أو التي تَجِدُ الغُلْمَةَ في قَعْرِ فَرْجِها، أو التي تُريدُ المُبالَغَةَ.

- وقَعَرَهُ، كمَنَعَه: صَرَعَه،

- و- النَّخْلَةَ فانْقَعَرَتْ: قَطَعَهَا من أصْلِها فَسَقَطَتْ وانْجَعَفَتْ،

- و- الشاةُ: ألْقَتْ ما في بَطْنِها لغيرِ تَمامٍ.

- والقَعْراءُ: ع.

- وبنُو المِقْعارِ، بالكسر: بَطْنٌ.

- والقَعْرُ: الجَفْنَةُ، وجَوْبَةٌ تَنْجابُ من الأرضِ،

- كالقَعْرَةِ.

- وما في هذا القَعْرِ مِثْلُهُ، أي: البَلَدِ، وبالتحريكِ: العَقْلُ. وكتَنُّورٍ: البِئْرُ العَميقَةُ. وكغُرابٍ: جبلٌ.

- والتَّقْعيرُ: الصياحُ.

- والقُعْرَةُ، بالضم: الوَهْدَةُ. وكزُبَيْرٍ: اسمٌ.

- القَعْبَرِيُّ، كجَعْبَرِيٍّ: الشديدُ البخيلُ السيئُ الخُلُقِ، أو الشديدُ على أهْلِهِ أو صاحِبِه أو عَشِيرَتِهِ. وعُلَيْمُ بنُ قُعْبُرِ، كقُنْفُذٍ: تابعيٌّ، وقُعَيْرٌ، مُصَغَّراً، تَصْحيفٌ.

- القَعْثَرَةُ: اقْتِلاعُكَ الشيءَ مِنْ أصْلِهِ.

- القَعْسَرِيُّ: الضَّخْمُ الشديدُ،

- كالقَعْسَرِ، وخَشَبَةٌ تُدارُ بها الرَّحَى الصَّغيرَةُ.

- والقَعْسَرَةُ: التَّقَوِّي على الشيءِ، والصَّلابَةُ، والشِدَّةُ.

- والقَعْسَرُ: القَديمُ، وأولُ ما يَخْرُجُ من صِغارِ البِطِّيخِ.

- اقْعَنْصَرَ: تَقَاصَرَ إلى الأرضِ.

- قَعْطَرَهُ: صَرَعَهُ، وأوْثَقَهُ، ومَلأَهُ.

- واقْعَطَرَّ اقْعطْراراً: اقْطَعَرَّ.

- القَفْرُ والقَفْرَةُ: الخَلاءُ من الأرضِ،

- كالمِقْفارِ

- ج: قِفارٌ وقُفُورٌ.

- وأقْفَرَ المَكانُ: خَلاَ،

- و- الرَّجُلُ: خَلا من أهْلِهِ، وذَهَبَ طَعَامُهُ، وجاعَ.

- وقَفِرَ مالُهُ، كفَرِحَ: قَلَّ،

- و- الطّعامُ: صارَ قَفَاراً. وككَتِفٍ: القَليلُ القَفَرِ، أي: الشَّعَرِ، والذِئْبُ المَنْسُوبُ إلى القَفْرِ.

- وسَويقٌ قَفَارٌ، كسَحابٍ: غَيْرُ مَلْتُوتٍ.

- وخُبْزٌ قَفْرٌ وقَفَارٌ: غَيْرُ مَأْدُومٍ.

- والتَّقْفيرُ: جَمْعُكَ التُّرابَ وغَيْرَهُ.

- والقَفِيرُ، كأَميرٍ: الزَّبيلُ، والطَّعامُ غيرَ مَأْدُومٍ، والجُلَّةُ العظيمةُ، وماءٌ بأرْضِ عُذْرَةَ منْ طَريقِ الشامِ.

- وقَفَرَ الأَثَرَ

- واقْتَفَرَهُ وتَقَفَّرَهُ: اقْتَفَاهُ وتَبِعَهُ. وكتَنُّورٍ: وِعاءُ طَلْعِ النخلِ،

- كالقافُورِ، ونَبْتٌ. وكَجهَيْنَةَ: أُمُّ الفَرَذْدَقِ.

- واقْتَفَرَ العَظْمَ: تَعَرَّقَهُ.

- وأقْفَرْتُ البَلَدَ: وجَدْتُهُ قَفْراً. وكَسحابٍ: لَقَبُ خالدِ بنِ عامرٍ، لأَنَّهُ أطْعَمَ في وليمةٍ خُبْزاً ولبَناً ولم يَذْبَحْ.

- والقَفْرُ: الثَّوْرُ إذا عُزِلَ عن أُمِّهِ لِيُحْرَثَ به.

- القُفَاخِرِيُّ، بالضم: الضَّخْمُ الجُثَّةِ،

- كالقُفَاخِر.

- والقِنْفَخْرُ، كجِرْدَحْلٍ: الفائقُ في نَوْعِهِ، والتَّارُّ الناعمُ.

- والقُفَاخِرِيَّةُ: النَّبِيلَةُ العظيمةُ من النساءِ.

- والقِنْفَخْرُ: أصلُ البَرْدِيِّ.

- والقُفَاخِرَةُ: الحَسَنَةُ الخَلْقِ.

- القَفَنْدَرُ، كسَمَنْدَرٍ: القَبيحُ المَنْظَرِ،

- كالقَفْدَرِ، والشديدُ الرأسِ، والصَّغيرهُ، والضَّخْمُ الرِّجْلِ، والقصيرُ الحادِرُ، والأَبيضُ.

- القُمْرَةُ، بالضم: لَوْنٌ إلى الخُضْرَةِ، أو بَياضٌ فيه كُدْرَةٌ. حِمارٌ أقْمَرُ، وأتانٌ قَمْراءُ.

- والقَمَرُ: يكونُ في الليلَةِ الثالثةِ.

- والقَمْراءُ: ضَوْءُهُ، وطائرٌ، وليلَةٌ فيها القَمَرُ،

- كالمُقْمِرَة والمُقْمِرِ، كمُحْسِنَةٍ ومُحْسِنٍ،

- والقَمِرَةِ، كفَرِحَةٍ.

- ووَجْهٌ أقْمَرُ: مُشَبَّهٌ به.

- وأقْمَرَ: ارْتَقَبَ طُلوعَهُ.

- وتَقَمَّرَ الأَسَدُ: طَلَبَ الصَّيدَ في القَمَرِ،

- و- المرأةَ: اخْتَدَعَها، أو ابْتَنَى عَليها في القَمْراءِ.

- وقَمِرَ السِّقاءُ، كفَرِحَ: بانَتْ أَدَمَتُهُ من بَشَرَتِه،

- و- الرجُلُ: تَحَيَّرَ بَصَرُهُ من الثَّلْجِ، وأَرِقَ في القَمَرِ فلم يَنَمْ،

- و- الإِبلُ: رَوِيَتْ من الماءِ،

- و- الكَلأُ والماءُ وغيرُهما: كثُرَ.

- وماءٌ قَمِرٌ، كفَرِحٍ: كثيرٌ.

- والأَقْمَرُ: الأَبْيَضُ.

- وأقْمَرَ الثَّمَرُ: تَأَخَّرَ إِيناعُهُ حتى يُدْرِكَهُ البَرْدُ،

- و- الإِبِلُ وقَعَتْ في كَلأٍ كثيرٍ.

- وقامَرَهُ مُقامَرَةً وقِماراً فَقَمَرَهُ، كنَصَرَهُ،

- وتَقَمَّرَهُ: راهَنَه فَغَلَبَهُ، وهو التَّقامُرُ.

- وقَمِيرُكَ: مُقامِرُكَ

- ج: أقْمارٌ، وقد قَمَرَ يَقْمِرُ.

- وتَقَمَّرَ المرأةَ: تَزَوَّجَها.

- والقُمْرِيَّةُ، بالضم: ضَرْبٌ من الحَمَامِ

- ج: قَمارِيُّ وقُمْرٌ، أو الأُنْثى قُمْرِيَّةٌ، والذَّكَرُ ساقُ حُرٍّ.

- ونَخْلَةٌ مِقْمارٌ: بَيْضاءُ البُسْر.

- والمَقْمُورُ: الشَّرُّ.

- وبَنُو قَمَرٍ، محركةً: حَيٌّ.

- وغُبُّ القَمَرِ: ع بينَ ظَفارِ والشِّحْرِ.

- وبَنُو قُمَيْرٍ، كزُبَيْرٍ: بَطْنٌ.

- وكقَطامِ: ع، منه العُودُ القَمَارِيُّ.

- وقَمَرُ المُقَنَّعِ: هو الذي أظْهَرَهُ في الجَوِّ احْتِيالاً، أو أنَّهُ من عَكْسِ شُعاعِ الزِّئْبِقِ. وقَمِيرُ بنتُ عَمْرٍو، كأَميرٍ: امرأةُ مَسْرُوقِ بنِ الأَجْدَعِ.

- وقُمْرٌ، بالضم: ع وراءَ بلادِ الزَّنْجِ، يُجْلَبُ منه الوَرَقُ القُمارِيُّ، ولا يُقالُ: القُمْرِيُّ، وهو حِرِّيفٌ طَيِّبُ الطَّعْمِ.

- القَمْدَرُ، كجعفرٍ: الطويلُ.

- القِمَطْرُ، كسِبَحْلٍ: الجَمَلُ القَوِيُّ الضَّخْمُ، والرجلُ القصيرُ،

- كالقِمَطْرَى، كزِبَعْرَى، وما يُصانُ فيه الكُتُبُ،

- كالقِمَطْرَةِ، وبالتشديدِ شاذٌّ. وذِكْرُ الجَوهرِيِّ هذه اللَّفْظَةَ بعدَ قَطْمَرَ وَهَمٌ، والتي تُجْعَلُ في أرْجُلِ الناسِ.

- والقِمَطْرَى: مِشْيَةٌ في اجْتماعٍ.

- وقُمْطِرَ اللَّبَنُ،

- وأخَذَهُ قُماطِرٌ، كعُلابِطٍ: وهو خُبْثٌ يأخُذُه من الإِنْفَحَةِ.

- وكَلْبٌ قِمَطْرُ الرِّجْلِ: به عُقالٌ من اعْوِجاجِ ساقَيْهِ.

- ويومٌ قُماطِرٌ، كعُلابِطٍ،

- وقَمْطَريرٌ: شديدٌ.

- واقْمَطَرَّ: اشْتَدَّ،

- و- العَقْرَبُ: اجْتَمَعَتْ وعَطَفَتْ ذَنَبَها.

- وقَمْطَرَ: اجْتَمَعَ،

- و- الجارِيَةَ: جامَعَها،

- و- القِرْبَةَ: شَدَّها بالوِكاءِ.

- القَنَوَّرُ، كهَبَيَّخٍ: الضَّخْمُ الرأسِ، والشَّرِسُ الصَّعْبُ من كلِّ شيءٍ. وكسِنَّوْرٍ: العَبْدُ والطويلُ. وكتَنُّورٍ: مَلاَّحَةٌ بالبادِيَة مِلْحُها غايَةٌ جَوْدَةً.

- والمُقَنِّرُ، كمُحَدِّثٍ،

- والمُقَنْوِر، للفاعلِ: الضَّخْمُ السَّمِجُ، والمُعْتَمُّ عِمامةً جافيةً. وعبدُ الرحيمِ بنُ أحمدَ القَنَّارِيُّ، كشَدَّادِيٍّ: محدثٌ.

- القِنْبِيرُ، كزِنْبِيلٍ: نباتٌ،

- كالقُنَيْبِرِ، كقُنَيْفِذٍ.

- ودُجاجَةٌ قُنْبُرانِيَّةٌ، بالضم: على رأسِها قُنْبُرَةٌ، وهي فَضْلُ ريشٍ قائمٍ.

- والقُنابَرَى، بفتح الراءِ: بَقْلَةُ الغُمْلولِ.

- وقَنْبَرٌ: اسمٌ، وذَكَرَهُ الجوهريُّ في ق ب ر واهِماً، ومَوْلىً لعليٍّ، رضي الله عنه، وإليه يُنْسَبُ المُحدِّثانِ: العَبَّاسُ بنُ الحَسَنِ، وأحمدُ بنُ بِشْرٍ القَنْبَرِيَّانِ.

- القَنْتَرُ، كجعفرِ: القصيرُ.

- القَنْثَرُ: مِثْلُهُ زِنَةً ومَعْنًى.

- القُنْجُورُ، كزُنْبُورٍ بالجيم: الصغيرُ الرأسِ، الضعيفُ العَقْلِ.

- القِنَّخْرُ، كجِرْدَحْلٍ: الواسعُ المَنْخَرَينِ والفَمِ، الشديدُ الصَّوتِ، الصُّلْبُ الرأسِ، الباقي على النِّطاحِ، وشِبْهُ صَخْرَةٍ تَنْقَلِعُ من أعْلَى الجبلِ، وفيها رَخاوَةٌ، والعظيمُ الجُثَّةِ،

- كالقُناخِرِ، بالضم.

- والقِنْخِيرَةُ، بالكسر: الصَّخْرَة العظيمةُ،

- كالقُنْخُورَةِ، بالضم.

- القَنْدَفيرُ، كزَنْجَبيلٍ: العَجُوزُ، مُعَرَّبُ كندَه بير.

- تَقَنْسَرَ الإِنسانُ: شاخَ، وتَقَبَّضَ، وعَسا.

- وقَنْسَرَتْهُ السِّنُّ والشدائدُ: شَيَّبَتْهُ.

- والقَنْسَرُ، كجعفرٍ وجَعْفَرِيٍّ وجِرْدَحْلٍ: الكبيرُ المُسِنُّ، أو القديمُ.

- وقِنَّسْرِينُ وقِنَّسْرُونُ، بالكسر فيهما: كُورَةٌ بالشامِ، وتكسرُ نُونُهُما، وهو قِنَّسْرِيٌّ وقِنَّسْرِينِيٌّ. وكعُلابِطٍ: الشديدُ، وذَكَرَهُ الجوهريُّ في ق س ر وهَماً.

- القُنْشُورَةُ، كخُرْنُوبَةٍ: المرأةُ التي لا تَحيضُ، وليس بتَصْحِيفِ قَشْوَرٍ.

- القُناصِرُ، كعُلابِطٍ: الشديدُ.

- وقُناصِرِينُ، بالضم: ع بالشامِ.

- القِنْصَعْرُ، كجِرْدَحْلٍ: القصيرُ العُنُقِ والظَّهْرِ، المُكَتَّلُ.

- (القِنْطَعْرُ، كجِرْدَحْلٍ: دَواءٌ مُقَوٍّ لِلمَعِدَةِ، مُفَتِّحٌ للسُّدَدِ، وهو خَشَبٌ مُتَخَلْخِلُ الجِسمِ، يُشْبهُ التُّرْمُسَ إذا قُشِرَ).

- القَنْطَرَةُ: الجِسْر، وما ارْتَفَعَ من البُنْيانِ.

- وقَنْطَرَةُ أرْبُكَ: ة بِخُوزِسْتانَ.

- وقَنْطَرَةُ البَرَدَانِ: مَحَلَّةٌ ببغدادَ، منها عليُّ بنُ داودَ التَّمِيمِيُّ القَنْطَرِيُّ.

- وقَنْطَرَةُ خُرَّذَاذَ أُمِّ أرْدَشِيرَ بسَمَرْقَنْدَ بين أيْدَجَ والرِّباطِ، من عَجَائِبِ الدنيا، طُولُها ألْفُ ذِراعٍ، وعُلْوُها مئةٌ وخمسون، أكثَرُها مَبْنِيٌّ بالرَّصَاصِ والحَديدِ.

- وقَنْطَرَةُ السَّيفِ: ع بالأَنْدَلُسِ، منه: محمدُ بنُ أحمدَ بنِ مسعودٍ المالكيُّ القَنْطَرِيُّ.

- وقَنْطَرَةُ بني زُرَيْقٍ،

- وقَنْطَرَةُ الشَّوْكِ،

- وقَنْطَرَةُ المُعَيْدِيِّ: كُلُّها ببغدادَ.

- ورأسُ القَنْطَرَةِ: ة بِسَمَرْقَنْدَ، منها جعفرُ بنُ صادِقِ بنِ الجُنَيْدِ القَنْطَرِيُّ، ومَحَلَّةٌ بنَيْسابورَ، منها الحَسَنُ بنُ محمدِ بنِ سنانٍ القَنْطَرِيُّ.

- والقَنَاطِرُ: ع قربَ الكوفَةِ، نَزَلَها حُذَيْفَةُ بنُ اليَمانِ، رضي الله عنه، فأُضيفَ إليه،

- وع بِسَوَادِ بَغْدادَ، بَناها النُّعْمانُ بنُ المُنْذِرِ،

- وع أو مَحَلَّةٌ بأصْبَهان، منها أحمدُ ابنُ عبدِ اللهِ بنِ إسحاقَ القَنَاطِرِيُّ،

- ود بالأَنْدَلُس، منه أحمدُ بنُ سَعيدِ بنِ عليٍّ.

- وقَنْطَرَ قَنْطَرَةً: أقامَ بالأمصارِ والقُرَى، وتَرَكَ البَدْوَ، ومَلَكَ مالاً بالقِنْطارِ،

- و- الجاريَةَ: نَكَحَها،

- و- علينا: طَوَّلَ وأقامَ لا يَبْرَحُ.

- والقِنْطارُ، بالكسر: طَرَاءٌ لِعُودِ البَخُورِ، ووزنُ أربعينَ أُوقيَّةً من ذَهَبٍ، أو ألفٌ ومِئَتا دينارٍ، أو ألفٌ ومِئَتا أُوقيةٍ، أو سبعونَ ألْفَ دينارٍ وثمانونَ ألفَ دِرهمٍ، أو مِئةُ رطلٍ من ذَهبٍ أو فضةٍ، أو ألفُ دينارٍ، أو مِلءُ مَسْكِ ثَوْرٍ ذَهَباً أو فضَّةً.

- والمُقَنْطَرُ: المُكَمَّلُ.

- والقِنطِرُ، كزِبْرِجٍ: الدُّبْسِيُّ، والدَّاهِيةُ،

- كالقِنْطِيرِ.

- وبنو قَنْطُوراءَ: التُّرْكُ، أو السُّودانُ، أو هي جارِيةٌ لإِبراهيمَ صلى الله عليه وسلم، من نَسْلِها التُّرْكُ.

- القِنْعارُ، كسِنْجارٍ: العظيمُ مِنَ الوُعُول، السَّمينُ.

- القَنْغَرُ، كجَنْدَلٍ: شَجَرَةٌ كالكَبَرِ، لكِنَّها أغْلَظُ عُوداً، والإِبِلُ تَحْرِصُ عليه.

- القَنْفَرُ، كجَنْدَلٍ: الذَّكَرُ.

- والقِنْفِير، بالكسر،

- والقُنافِرُ، كعُلابِطٍ: القَصيرُ.

- والقُنْفُورُ، كزُنْبُورٍ: ثَقْبُ الفَقْحَةِ.

- القَنَهْوَرُ، كسَمَنْدَلٍ: الطويلُ المَدْخولُ الجِلْدِ، أو الخَوَّارُ الضعيفُ.

- قارَ: مَشَى على أطرافِ قدَمَيهِ لئَلا يُسْمَعَ صَوْتُهُما،

- و- الصَّيْدَ: خَتَلَهُ،

- و- الشيءَ: قَطَعَهُ مِنْ وَسَطِهِ خَرْقَاً مُسْتَديراً،

- كقَوَّرَهُ.

- واقْتَارَهُ واقْتَوَرَهُ،

- و- المرأةَ: خَتَنَها.

- والقَارَةُ: الجُبَيْلُ الصغيرُ المُنْقَطِعُ عن الجبالِ، أوِ الصَّخْرَةُ العظيمةُ، أوِ الأرضُ ذاتُ الحجارةِ السُّودِ، أوِ الصَّخْرَةُ السَّوْدَاءُ

- ج: قاراتٌ وقارٌ وقورٌ، بالضم، وقِيرانٌ، والدُّبَّةُ، وقَبيلَةٌ، وهُمْ رُماةٌ، ومنه: "أنْصَفَ القارَةَ مَنْ رَامَاها"،

- وة بالشَّام، وبالبَحْرينِ، وحصْنٌ قُرْبَ دَوْمَةَ، وجُبَيْلٌ بين الأَطِيطِ والشَّبْعَاءِ،

- والقارُ: القِيرُ، والإِبِلُ، أو القَطيعُ الضَّخْمُ منها، وشَجَرٌ مُرٌّ،

- وة بالمدينةِ الشَّريفةِ.

- والقُوَارَةُ، كثُمَامةٍ: ما قُوِّرَ من الثَّوْبِ وغيرِهِ، أو يُخَصُّ بالأَديمِ، وما قَطَعْتَ من جَوانِبِ الشيءِ، والشيءُ الذي قُطِع من جَوانِبِه، ضِدٌّ،

- وع بينَ البَصْرَةِ والمدينةِ.

- والقَوْراءُ: الواسِعَةُ.

- والاقْوِرارُ: الضُّمْرُ، والتَّغَيُّرُ، والتَّشَنَّجُ، والسِمَنُ، وذَهابُ نَباتِ الأرضِ.

- والقَوْرُ: الحَبْلُ الجَيِّدُ الحديثُ من القُطْنِ، أو القُطْنُ الحديثُ، أو ما زُرِعَ من عامِهِ.

- ولقِيتُ منه الأَقْوَرِينَ، بكسر الراءِ،

- والأَقْوَرِيّاتِ، أي: الدَّواهي.

- والقَوَرُ، محرَّكةً: العَوَرُ.

- وقاراتُ الحُبَلِ: ع باليمامةِ.

- وقَوْرَةُ: ة بإِشْبِيلِيَّةَ.

- وقُورِينُ، بالضم: د بالجَزِيرَةِ.

- وقُورِيَةُ، كسُورِيَةَ: ع بالأَنْدَلُسِ.

- وكسَكْرَى: ع بالمدينةِ.

- وكسَكْرَانَ: ع.

- والمُقَوَّرُ، كمُعَظَّمٍ: المَطْلِيُّ بالقَطِرانِ.

- واقْتارَ: احْتاجَ.

- وانْقَارَ: وقَعَ،

- و- به: مالَ.

- وتَقَوَّرَ الليلُ: تَهَوَّرَ،

- و- الحَيَّةُ: تَثَنَّتْ.

- وذُو قارٍ: ع بين الكوفةِ وواسِطَ،

- وة بالرَّيِّ.

- ويومُ ذِي قارٍ: يومٌ لبني شَيْبانَ، أوَّلُ يَوْمٍ انْتَصَرَتْ فيه العَرَبُ من العَجَمِ.

- وهذا أقْيَرُ منه: أشَدُّ مَرَارَةً.

- القَهْرُ: الغَلَبَةُ، قَهَرَهُ كمَنَعَهُ،

- وع.

- والقَهَّارُ: من صِفاتِهِ تعالى.

- وأقْهَرَ: صارَ أصحابُهُ مقهورينَ،

- و- فُلاناً: وجَدَهُ مَقْهوراً.

- وفَخِذٌ قَهِرَةٌ، كفَرِحَةٍ: قليلَةٌ اللَّحْمِ.

- والقَهِيرَةُ: الفَهيرَةُ.

- والقَاهِرَةُ: قاعِدَةُ الدِيارِ المِصْريَّةِ، والبادِرَةُ من كلِّ شيءٍ، وهي التَّرِيبَةُ، والصَّدْرُ.

- والقُهَرَةُ، كهُمَزَةٍ: الشَّرِيرةُ.

- القُهْقُورُ، كعُصْفُور: بناءٌ من حجارَةٍ طَويلٌ، يَبْنِيهِ الصِبْيانُ.

- والقَهْقَرُّ، مُشدَّدَةَ الراءِ: التَّيْسُ، والمُسِنُّ، والحَجَرُ الصُّلْبُ،

- كالقَهْقَارِ، وبالضم: قِشْرَةٌ حَمْرَاءُ على لُبِّ النَّخْلَةِ، والصَّمْغُ. وكجَعْفَرٍ: الطَّعَامُ الكثيرُ المَنْضُودُ في الأَوْعِيَةِ،

- كالقَهْقَرَى، مَقصورَةً، وماسَهَكْتَ به الشيءَ،

- كالقُهَاقِرِ، بالضم، والغُرابُ الشديدُ السَّوادِ.

- والقَهْقَرَى: الرُّجوعُ إلى خَلْفٍ، وتَثْنِيَتُه القَهْقَرَانِ، بحذف الياءِ.

- وقَهْقَرَ وتَقَهْقَرَ: رَجَعَ القَهْقَرَى.

- والقُهَيْقِرَانُ، كزُعَيْفِرانٍ: دُوَيبَّةٌ.

- والقَهْقَرَةُ: الحِنْطَةُ التي اسْوَدَّتْ بعدَ الخُضْرَةِ.

- القِيرُ، بالكسر،

- والقارُ: شيءٌ أسْودُ يُطْلَى به السُّفُنُ والإِبِلُ، أو هُما الزِّفْتُ.

- قَيَّرَ الحُبَّ والزِّقَّ: طَلاهُما به.

- وهذا أقْيَرُ منه: أشدُّ مَرارَةً.

- والقَيُّورُ، كتَنُّورٍ: الخامِلُ النَّسَبِ. وكشدَّادٍ: صاحبُ القِيرِ، وابنُ حَيَّانَ الثَّوْرِيُّ صاحبُ جَرِيرٍ، وجَمَلُ ضابِئِ بنِ الحَارِثِ، أو فَرَسُهُ،

- وع بين الرَّقَّةِ والرُّصافَةِ، وبِئْرٌ لبني عِجْلٍ قُرْبَ واسِطَ.

- ومَشْرَعَةُ القَيَّارِ: على الفُراتِ.

- ودَرْبُ القَيَّارِ: ببغدادَ، وإلى أحَدِهما نُسبَ عبدُ السلامِ بنٌ مَكِّيٍّ القَيَّارِيُّ المحدّثُ. وكمُعَظَّمٍ: اسمٌ،

- وع بالعِراقِ.

- واقْتارَ الحديثَ اقْتِياراً: بَحَثَ عنه.

- والقَيِّرُ، كهَيِّنٍ: الأُسْوارُ من الرُّماةِ الحاذِقُ.

- والقَيْرَوانُ: القافِلَةُ، مُعَرَّبٌ،

- ود بالمَغْرِبِ.


فَصْلُ الكاف

- كَبُرَ، ككَرُمَ، كِبَراً، كعِنَبٍ، وكُبْرَاً، بالضم، وكَبَارَةً، بالفتح: نَقيضُ صَغُرَ، فهو كبيرٌ وكُبَّارٌ، كَرُمَّانٍ، ويُخَفَّفُ، وهي بهاءٍ

- ج: كِبارٌ وكُبَّارُونَ، مشدَّدَةً، ومَكْبوراءُ.

- والكابِرُ: الكبيرُ.

- وكبَّرَ تَكبيراً وكِبَّاراً، بالكسر مُشدَّدَةً: قال: اللّهُ أكبَرُ،

- و- الشيءَ: جَعَلَهُ كبيراً.

- واسْتَكْبَرَهُ وأكْبَرَهُ: رَآهُ كبيراً، وعَظُمَ عنده.

- وكَبِرَ، كَفَرِحَ، كِبرَاً، كعِنَبٍ، ومَكْبِراً، كمَنْزِلٍ: طَعَنَ في السِّنِّ.

- وكَبَرَهُ بِسَنَة، كنَصَرَ: زَادَ عليه. وعَلَتْهُ كَبْرَةٌ ومَكْبَرَةٌ، وتُضَمُّ باؤُها، ومَكْبِرٌ، كمَنْزلٍ.

- وهو كُبْرُهُم، بالضم،

- وكِبْرَتُهم، بالكسر،

- وإِكْبِرَّتُهُم، بكسر الهمزَةِ والباءِ وفتحِ الراءِ مشدَّدةً وقد تفتحُ الهَمزَةُ،

- وكُبُرُّهُم.

- وكُبُرَّتُهُم، بالضَّمَّاتِ مُشدَّدَتَيْنٍ: أكْبَرُهُم، أو أقْعَدُهُم بالنَّسَبِ.

- وكَبُرَ، كصَغُرَ: عَظُمَ وجَسُمَ.

- والكِبْرُ: مُعْظَمُ الشيءِ، والشَّرَفُ، ويُضَمُّ فيهما، والإِثمُ الكبيرُ،

- كالكِبْرَةِ، بالكسر، والرِّفْعَةُ في الشَّرَفِ، والعَظَمَةُ، والتَّجَبُّرُ،

- كالكِبْرياءِ. وقد تَكَبَّرَ واسْتَكْبَرَ وَتَكابَرَ. وكصُرَدٍ: جمعُ الكُبْرَى، وبالتحريك: الأَصَفُ، والعامَّةُ تقولُ: كُبَّارٌ، والطَّبْلُ

- ج: كِبَارٌ وأَكْبارٌ، وجبلٌ عظيمٌ، وناحِيةٌ بِخُوزِسْتانَ.

- وأكبَرَ الصَّبِيُّ: تَغَوَّطَ،

- و- المرأةُ: حاضَتْ،

- و- الرجُلُ: أمْذَى وأمْنَى. وذُو كُبارٍ، كغُرابٍ: محدِّثٌ، وبكسر الكافِ: قَيْلٌ.

- والأَكْبَرَانِ: أبو بكرٍ وعمرُ، رضي الله تعالى عنهما.

- والكبيرَةُ: ة قُرْبَ جَيْحونَ.

- والإِكْبِرُ، كإِثْمِدٍ وأحمدَ: شَيءٌ كأنه خَبِيصٌ يابِسٌ، ليسَ بشديد الحَلاَوَةِ، يجيءُ به النَّحْلُ،

- وبِهاءٍ: ع.

- الكَتَّرُ: الحَسَبُ، والقَدْرُ، ووَسَطُ كلِّ شيءٍ، ومِشْيَةٌ كمِشْيَةِ السَّكْرانِ، والهَوْدج الصغيرُ، وحائطُ الجَرِينِ، والسَّنَامُ المُرْتَفِعُ، ويكسرُ ويُحَرَّكُ،

- كالكَتْرَةِ، بالفتح.

- وأكْتَرَتِ الناقةُ: عَظُمَ كَتْرُها، وبالكسر: من قُبُورِ عادٍ، أو بناءٌ كالقُبَّةِ، شُبِّهَ بها السَّنَامُ.

- الكَثْرَةُ، ويكسرُ: نَقيضُ القِلَّةِ،

- كالكُثْرِ، بالضم، وهو مُعْظَمُ الشيءِ وأكثَرُهُ. كثُرَ، ككَرُمَ، فهو كَثْرٌ، كعَدْلٍ وأميرٍ وغُرابٍ وصاحبٍ وصيْقَلٍ، وكثَّرَهُ تكثيراً، وأكْثَرَهُ.

- ورجُلٌ مُكْثِرٌ: ذو مالٍ.

- ومِكْثارٌ ومِكْثيرٌ، بكسرهما: كثيرُ الكلامِ.

- وأكثَرَ: أتَى بكثيرٍ،

- و- النَّخْلُ: أطْلَعَ، وكثُرَ مالُهُ.

- والكُثَارُ، كغُرابٍ وكِتابٍ: الجَماعاتُ.

- وكاثَرُوهُم فكَثَرُوهُم: غالَبُوهُم فَغَلَبوهُم.

- وكاثَرَهُ الماءَ،

- واسْتَكْثَرَهُ إِياهُ: أرادَ لِنَفْسِهِ منه كثيراً ليَشْرَبَ منه.

- واسْتَكْثَرَ من الشيءِ: رَغِبَ في الكثيرِ منه.

- والكَوْثَرُ: الكثيرُ من كلِّ شيء، والكثيرُ المُلْتَفُّ من الغُبارِ، والإِسلامُ، والنُّبُوَّةُ،

- وة بالطائِفِ كانَ الحجَّاجُ مُعَلِّماً بها، والرجُلُ الخَيِّرُ المِعْطاءُ،

- كالكَيْثَرِ، كصَيْقَلٍ، والسَّيِّدُ، والنَّهْرُ، ونَهْرٌ في الجَنَّةِ تَتَفَجَّرُ منه جميعُ أنْهارِها.

- والكَثْرُ، ويُحَرَّكُ: جُمَّارُ النخلِ أو طَلْعُها. وكأميرٍ: اسمٌ، وبالتَّصْغيرِ: صاحِبُ عَزَّةَ، وسَمَّوْا: كَثيرةَ ومُكَثِّراً، كمحدِّثٍ.

- وكَثْرَى، كسَكْرَى: صَنَمٌ لجَديسٍ وطَسْمٍ، كَسَرَهُ نَهْشَلُ بنُ الرُّبَيْسِ، ولَحِقَ بالنبيِّ صلى الله عليه وسلم، فأَسْلَمَ.

- والكَثِيْرَاءُ: رُطُوبَةٌ تَخْرُجُ من أصْلِ شَجَرَةٍ، تكونُ بِجِبالِ بَيْروتَ ولُبْنَانَ.

- والكُثْرَى، كبُشْرَى، من النَّبِيذِ: الاسْتِكْثارُ منه.

- الكَاخِرَةُ: أسْفَلُ من الجاعِرَةِ.

- وكَيْخَارَانُ: ع باليمن، منه عَطاءُ بنُ يَعقوبَ الكَيْخَارَانِيُّ.

- كَدَرَ، مُثَلَّثَةَ الدالِ، كَدَارَةً وكَدَراً، محرَّكةً، وكُدُوراً وكُدورَةً وكُدْرَةً، بضمِّهِنَّ،

- واكدَرَّ اكْدِراراً،

- وتَكَدَّرَ: نَقيضُ صَفا. وهو أكْدَرُ وكَدِرٌ وكَدْرٌ، كفَخِذٍ وفَخْذٍ، وكدِيرٌ.

- وكدَّرَهُ تكدِيراً: جَعَلَهُ كَدِراً.

- والكُدْرَةُ: في اللَّوْنِ،

- والكُدُورَةُ: في الماءِ والعينِ.

- والكَدَرُ، محركةً في الكُلِّ.

- والكَدَرَةُ، محركةً، من الحَوضِ: طِينُهُ، أو ما عَلاهُ من طُحْلُبٍ ونحوِه، والسحابُ الرَّقيقُ،

- كالكُدْرِيِّ والكُدارِيِّ، بضمهما، والقُلاعَةُ الضَّخْمَةُ، والمُثارَةُ من المَدَرِ، والقَبْضَةُ المَحْصُودَةُ من الزَّرْعِ

- ج: الكَدَرُ، محركةً.

- وانْكَدَرَ: أسْرَعَ، وانْقَضَّ،

- و- عليه القومُ: انْصَبُّوا،

- و- النُّجُومُ: تَناثَرَتْ.

- والكُدَيرْاءُ، كحُمَيْراءَ: حَلِيبٌ يُنْقَعُ فيه تَمْرٌ بَرْنِيٌّ، يُسَمَّنُ به النِّساءُ.

- وحِمارٌ كُدُرٌ، بضمتينِ،

- وكُنْدُرٌ وكُنادِرٌ، بضمهما: غليظٌ.

- وبَناتُ الأكْدَرِ: حَميرُ وحْشٍ مَنْسوبَةٌ إلى فَحْلٍ منها.

- وأُكَيْدِرٌ، كأُحَيْمِرٍ: صاحبُ دُومَةِ الجَنْدَلِ.

- والكَدْراءُ: د باليمن، يُنْسَبُ إليه الأَديمُ.

- والأَكْدَرُ: اسمٌ، والسَّيْلُ القاشِرُ لوَجْهِ الأرضِ، واسمُ كَلْبٍ.

- وكَوْدَرٌ، كجَوْهَرٍ: ملِكٌ، أو عَريفٌ كان للمهاجِرِ بنِ عبدِ اللهِ الكِلابِيِّ.

- وكَدَرَ الماءَ: صَبَّهُ.

- والأَكْدَرِيَّةُ في الفَرائِض: زَوْجٌ، وأُمٌّ، وجَدٌّ، وأُخْتٌ لأَبٍ وأُمٍّ، لُقِّبَتْ بها لأَنَّ عبدَ المَلِكِ بنَ مَرْوانَ سألَ عنها رجُلاً يُقالُ له أكْدَرُ، فلم يَعْرِفْها، أو كانتِ المَيِّتَةُ تُسَمَّى أكْدَرِيَّة، أو لأِنَّها كَدَّرَتْ على زَيْدٍ.

- والكُدُرُّ، كعُتُلٍّ: الشابُّ الحادِرُ الشديد.

- والكُدارَةُ، كثُمامَةٍ: الكُدادَةُ.

- والمُنْكَدِرُ: فرسٌ لبني العَدَوِيَّةِ.

- وطريقُ المُنْكَدِرِ: طَريقُ اليمامةِ إلى مكةَ.

- والكَدْرُ: ع قُرْبَ المدينةِ.

- والأَكادِرُ: جبالٌ م، الواحدُ: أكْدَرُ.

- والكُدْرِيُّ، كتُرْكِيٍّ: ضَرْبٌ من القَطا، غُبْرُ الأَلْوانِ، رُقْشُ الظُّهُورِ، صُفْرُ الحُلُوقِ.

- كَرَّ عليه كَرًّا وكُرُوراً وتَكْراراً: عَطَفَ،

- و- عنه: رَجَعَ، فهو كَرَّارٌ ومِكَرٌّ، بكسر الميم.

- وكَرَّرَهُ تَكْريراً وتَكْراراً وتَكِرَّةً، كتَحِلَّةٍ،

- وكَرْكَرَهُ: أعادَهُ مَرَّةً بعدَ أُخْرَى.

- والمُكَرَّرُ، كمُعَظَّمٍ: الراءُ.

- والكَريرُ، كأميرٍ: صَوْتٌ في الصَّدْرِ كصَوْتِ المُنْخَنِقِ، الفِعْلُ كمَلَّ وقَلَّ، وبُحَّةٌ تَعْتَرِي مِنَ الغُبارِ، ونَهْرٌ.

- والكُرُّ: قَيْدٌ من ليفٍ أو خُوصٍ، وحَبْلٌ يُصْعَدُ به على النَّخْلِ، أو الحَبْلُ الغليظُ، أو عام، وما ضَمَّ ظَلِفَتي الرَّحْلِ وجَمَعَ بينهما، والبِئْرُ، ويُضَمُّ مُذَكَّراً، أو الحِسْيُ، أو مَوضِعٌ يُجْمَعُ فيه الماءُ لِيَصْفُوَ

- ج: كِرارٌ، ومِنْديلٌ يُصَلَّى عليه

- ج: أكْرارٌ وكُرُورٌ، وبالضم: مِكْيالٌ لِلعراقِ، وسِتَّةُ أوقارِ حِمارٍ، أو هو سِتُّونَ قَفِيزاً، أو أربعون إِرْدَبّاً، والكِساءُ، ونَهْرٌ يَشُقُّ تَفْليسَ،

- وع بفارِسَ، وكُورَةٌ بناحيةِ المَوْصِلِ.

- والكَرَّةُ: المَرَّةُ، والحَمْلَةُ،

- كالكُرَّى، كبُشْرَى

- ج: كَرَّاتٌ، والغَداةُ، والعَشِيُّ، وبالضم: البَعَرُ العَفِنُ تُجْلَى به الدُّرُوعُ.

- والمَكَرُّ: المَعْرَكَةُ.

- وكَرَارِ، كقَطامِ: خَرَزَةٌ للتَأخِيذِ، تَقولُ الساحِرَةُ: يا كَرارِ كُرِّيه، ويا هَمْرَةُ اهْمِرِيهِ، إِن أقْبَلَ، فَسُرِّيهِ، وإن أدْبَرَ، فَضُرِّيهِ.

- والكِرْكِرَةُ، بالكسر: رَحَى زَوْرِ البعيرِ، أو صَدْرُ كلِّ ذِي خُفٍّ، والجماعَةُ من الناس، ووَالدُ عَمْرٍو اللُّغَوِيِّ، وبالفتح: جَشُّ الحَبِّ، والقَرْقَرَةُ في الضَّحِكِ، وتَصْريفُ الرِياحِ السَّحابَ.

- أو كَرْكَرَ: ضَحِكَ، وانْهَزَمَ،

- و- بالدَّجاجَةِ: صاحَ بها،

- و- الشيءَ: جَمَعَهُ،

- و- عنه: دَفَعَهُ، وحَبَسَهُ،

- و- الرَّحَى: أدارَها.

- وناقَةٌ مِكَرَّةٌ: تُحْلَبُ كُلَّ يَوْمٍ مَرَّتَيْنِ.

- وكَرَّانُ، مُشدَّدَةً: مَحَلَّةٌ بأصْفَهانَ،

- ود بِناحِيَةِ تُبَّتَ، وحِصْنٌ بالمَغْرِبِ.

- والكَرْكَرُ: وعاءُ قَضيبِ البَعيرِ والتَّيْسِ والثَّوْرِ،

- ود قُرْبَ بَيْلَقَانَ، بَنَاهُ أنُوشَرْوانَ،

- وة بَيْنَ بَغْدَادَ والقُفْصِ.

- والكُرْكُورَةُ، بالضم: وادٍ بَعيدُ القَعْرِ.

- وتَكَرْكَرَ: تَرَدَّى في الهَواءِ،

- و- الماءُ: تَرَاجَعَ في مَسِيلِهِ،

- و- في أمْرِهِ: تَرَدَّدَ.

- كِرْبِرٌ، كزِبْرِجٍ: حكاهُ ابنُ جِنِّي، ولم يُفَسِّرْهُ. وعِنْدي أنَّهُ تَصْحيفٌ، والصَّوابُ: بالزاي آخِرَهُ.

- الكِرْدَارُ، بالكسرِ: مِثْلُ البِناءِ والأَشْجارِ، والكَبْسُ إذا كبَسَهُ من تُرابٍ، نَقَلَهُ من مَكانٍ كان يَمْلِكُهُ، ومنه قَوْلُ الفُقَهاءِ: يَجوزُ بَيْعُ الكِرْدارِ ولا شُفْعَةَ فيه.

- وكَرْدَرُ، كجَعْفَرٍ: ناحِيَةٌ بالعَجَمِ.

- كازَرُ، كهاجَرَ: نَهْرٌ بالعَجمِ،

- وع بِنَاحِيَةِ سابُورَ من فارِسَ.

- وكَيْزَرُ: ة بِفَيْرُوزآبادَ. وكَزَرٌ، محركةً: اسْمٌ.

- وكازَرُون، بفتح الزاي: د م.

- الكُزْبُرَةُ، وقد تُفْتَحُ الباءُ: من الأَبازيرِ.

- كسَرَهُ يَكْسِرُهُ، واكْتَسَرَهُ فانْكَسَرَ، وكَسَّرَهُ فَتَكَّسَرَ، وهو كاسِرٌ، من كُسَّرٍ، كرُكَّعٍ، وهي كاسِرَةٌ، من كَواسِرَ وكُسَّرٍ.

- والكَسِيرُ: المَكْسُور

- ج: كَسْرَى وكَسَارَى.

- وناقَةٌ كَسيرٌ: مَكْسُورَةٌ.

- والكَواسِرُ: الإِبلُ تَكْسِرُ العُودَ.

- والكُسارُ والكُسارَةُ، بضمِهما: ما تَكَسَّرَ من الشيءِ.

- وجَفْنَةٌ أكْسارُ: عَظيمةٌ مُوَصَّلَةٌ.

- والمَكْسِرُ، كمَنْزِلٍ: مَوْضِعُ الكَسْرِ، والمَخْبَرُ، والأَصْلُ،

- وعُودٌ طَيِّبُ المَكْسِرِ: مَحْمُودٌ.

- وكَسَرَ من طَرْفِهِ: غَضَّ،

- و- الرَّجُلُ: قَلَّ تَعاهُدُهُ لمالِهِ،

- و- الطائرُ كَسْراً وكُسُوراً: ضَمَّ جَناحَيْهِ يُريدُ الوُقُوعَ، وعُقابٌ كاسِرٌ،

- و- مَتاعَهُ: باعَهُ ثَوْبَاً ثَوْباً،

- و- الوسادَ: ثَناهُ، واتَّكَأَ عليه.

- والكَسْرُ، ويُكْسَرُ: الجُزْءُ من العُضْوِ، أو العُضْوُ الوافِرُ، أو نِصْفُ العَظْمِ بِما عليه من اللحْمِ، أو عَظْمٌ لَيْسَ عليه كَثيرُ لَحْمٍ، وجانِبُ البَيْتِ، والشُّقَّةُ السُّفْلَى من الخِباءِ، أو ما تَكَسَّرَ وتَثَنَّى على الأرضِ منها، والنَّاحِيَةُ

- ج: أكْسارٌ وكُسُورٌ.

- وجارِي مُكاسِرِي: كِسْرُ بَيْتِهِ إلى كِسْرِ بَيْتِي.

- وكِسْرُ قَبيحٍ، بالكَسْر: عَظْمُ السَّاعِدِ مما يَلِي النِّصْفَ منه إلى المِرْفَقِ.

- وكُسُورُ الأَوْدِيَةِ: مَعَاطِفُها وشِعابُها، بِلا واحدٍ. وكمُعَظَّمٍ: ما سَالَتْ كُسُورُهُ من الأَوْدِيَةِ،

- ود، وفَرَسُ عُتَيْبَةَ بنِ الحَارِثِ بنِ شِهابٍ. وكمحدِّثٍ: اسمُ مُحدِّثٍ، وفارسٍ.

- وكِسْرَى، ويفتحُ: مَلِكُ الفُرْسِ، مُعَرَّبُ خُسْرَوْ، أي: واسِعُ المُلْكِ

- ج: أكاسِرَةٌ وكَساسِرَةٌ وأكَاسِرُ وكُسورٌ، والقياسُ كِسْرَوْنَ، كعِيسَوْنَ، والنِّسْبَةُ: كِسْرِيٌّ وكِسْرَويٌّ.

- والكَسْرُ من الحِسابِ: ما لا يَبْلُغُ سَهْماً تامّاً، والنَّزْرُ القليلُ، وبالكسر: قُرىً كَثيرَةٌ باليمنِ وكصَبُورٍ: الضَّخْمُ السَّنامِ من الإِبِلِ، أو الذي يَكْسِرُ ذَنَبَهُ بعدَ ما أشالَهُ.

- والإِكْسِيرُ، بالكسر: الكيمياءُ. والكاسُورُ: بَقَّالُ القُرَى.

- والكِسْرَةُ، بالكسر: القِطْعَةُ من الشيءِ المَكْسُورِ

- ج: كِسَرٌ، كعِنَبٍ.

- والكاسِرُ: العُقابُ.

- ورجلٌ ذُو كَسَراتٍ وهَدَراتٍ، محرَّكتينِ: يُغْبَنُ في كلِّ شيءٍ.

- وهو يَكْسِرُ عليك الفُوقَ أو الأَرْعاظَ، أي: غَضْبانُ عليك.

- وجمعُ التَّكْسيرِ: ما تَغَيَّرَ بناءُ واحِدِهِ. وكزُبَيْرٍ: جبلٌ عالٍ مَشْرِفٌ على أقْصَى بَحْرِ عُمانَ.

- الكُسْبُرَةُ، بالضم: نَباتُ الجُلْجُلانِ، وتُفْتَحُ الباءُ.

- والكَسْبَرُ، كجُنْدَبٍ: المَسَكُ من العاجِ كالسِّوارِ

- ج: كَسابِرُ.

- كسْكَرٌ، كجعفرٍ: كُورَةٌ قَصَبَتُها واسِطُ، كان خَراجُها اثنَي عَشَرَ ألْفَ ألْفِ مِثْقالٍ كأَصْبَهَانَ.

- كشَرَ عن أسْنانِهِ يَكْشِرُ كشْراً: أبْدَى، يكونُ في الضَّحِكِ وغيرِهِ، وقد كاشَرَهُ. والاسمُ: الكِشْرَةُ، بالكسر.

- والكَشْرُ: ضَرْبٌ من النِّكاحِ،

- كالكاشِرِ، ولا فِعْلَ منهما، والتَّبَسُّمُ، وجبلٌ من جِبالِ جُرَشَ، وبالتحريكِ: الخُبْزُ اليابِسُ، والعُنْقُودُ أُكِلَ ما عليه.

- وكزُفَرَ: ع بِصَنْعاءِ اليمنِ.

- وكِشْوَرُ، كدِرْهَمٍ: ة بها.

- وجارِي مُكاشِرِي: بِحذائِي، كأَنه يُكاشِرنُي.

- وكَشِرَ، كفَرِحَ: هَرَبَ.

- كَشْمَرَ أنْفَهُ: كَسَرَهُ وأجْهَشَ للبُكاءِ.

- والكُشامِرُ، كعُلابِطٍ: القَبيحُ من الناسِ.

- الكَصِيرُ: القصيرُ.

- الكُظْرُ، بالضم: حَرْفُ الفَرْجِ، والشَّحْمُ على الكُلْيَتَيْنِ، أو إذا نُزِعَتا منه، فالمَوْضِعُ كُظْرٌ وكُظْرَةٌ، بضمهما، ومَحَزُّ القَوْسِ تَقَعُ فيه حَلَقَةُ الوَتَرِ.

- كَظَرَ القَوْسَ: جَعَلَ لها كُظْراً،

- و- الزَّنْدَةَ: حَزَّ فيها فُرْضَةً.

- والكِظْرُ، بالكسر: عَقَبَةٌ تُشَدُّ في أصْلِ فُوقِ السَّهْمِ.

- كَعِرَ الصَّبِيُّ، كفَرِحَ، فهو كَعِرٌ،

- وأكْعَرُ: امْتَلأَ بَطْنُهُ، وسَمِنَ،

- و- البَعيرُ: اعْتَقَدَ في سَنامِه الشَّحْمُ،

- كأَكْعَرَ وكَعَّرَ، وكَوْعَر السَّنامُ.

- والكَيْعَرُ من الأَشْبالِ: السَّمِينُ.

- والكَعْوَرَةُ: الضَّخْمُ الأَنْفِ.

- والكَعْرَةُ: عُقْدَةٌ كالغُدَّةِ.

- والكُعْرُ، بالضم: شَوْكٌ سَبْطُ الوَرَقِ. ومَرَّ مُكْعِراً، كمُحْسِنٍ: مَرَّ يَعْدُو مُسْرِعاً.

- الكَعْبَرَةُ: الجافِيَةُ العِلْجَةُ، وبضمتين: عُقْدَةُ أنْبُوبِ الزَّرْعِ، وما يُرْمَى من الطَّعامِ إذا نُقِّي، وتُشَدَّدُ الراءُ فيهما، وكلُّ مُجْتَمِعٍ،

- كالكُعْبُورِ، (بالضم)، والكُوعُ، والفِدْرَةُ من اللَّحْمِ، والعَظْمُ الشديدُ المُتَعَقِّدُ، وأصْلُ الرأسِ، والوَرِكُ الضَّخْمُ، وما يَبِسَ من سَلْحِ البعيرِ على ذَنَبِهِ.

- والمُكَعْبَرُ: شاعرانِ، وبكسر الباءِ: العَرَبِيُّ، والعَجَمِيُّ، ضِدٌّ.

- كَعْتَرَ في مَشْيِهِ: تَمايَلَ كالسَّكْرَانِ، وعَدَا شديداً، وأسْرَعَ في المَشْيِ.

- والكُعْتُرُ، كقُنْفُذٍ: طائرٌ كالعُصْفُورِ.

- الكُفْرُ، (بالضم): ضِدُّ الإِيمان، ويفتحُ،

- كالكُفُورِ والكُفْرانِ، بضمهما.

- وكفَرَ نعْمَةَ اللهِ،

- و- بها كُفُوراً وكُفْراناً: جَحَدَها، وسَتَرَها.

- وكافَرَهُ حَقَّهُ: جَحَدَهُ.

- والمُكَفَّرُ، كمُعَظَّمٍ: المَجْحُودُ النِّعْمَةِ مع إِحسانِهِ.

- وكافِرٌ: جاحِدٌ لِأَنْعُمِ اللهِ تعالى

- ج: كُفَّارٌ، (بالضم)، وكَفَرَةٌ، (محرَّكةً)، وكِفارٌ، (ككِتابٍ)، وهي كافِرَةٌ، من كَوافِرَ.

- ورجلٌ كَفَّارٌ، كشَدَّادٍ،

- وكَفُورٌ: كافِرٌ

- ج: كُفُرٌ، بضمتين.

- وكَفَرَ عليه يَكْفِرُ: غَطَّاهُ،

- و- الشيءَ: سَتَرَهُ،

- ككَفَّرَهُ.

- والكافِرُ: الليلُ، والبَحْرُ، والوادِي العظيمُ، والنهرُ الكبيرُ، والسَّحابُ المُظْلِمُ، والزارِعُ، والدِّرْعُ،

- و- من الأرضِ: ما بَعُدَ عن الناسِ،

- كالكَفْرِ، والأرضُ المُسْتَوِيةُ، والغائطُ الوَطِيءُ، والنَّبْتُ،

- وع بِبِلادِ هُذَيْلٍ، والظُّلْمَةُ،

- كالكَفْرَةِ، والداخِلُ في السِّلاحِ،

- كالمُكَفِّرِ، كمحدِّث، ومنه:

- "لا تَرْجِعُوا بَعْدِي كُفَّاراً، يَضْرِبُ بعضُكم رِقابَ بَعْضٍ"، أو مَعْنَاهُ: لا تُكَفِّرُوا الناسَ فَتَكْفُرُوا.

- والمُكَفَّرُ، كمُعَظَّمٍ: المُوثَقُ في الحَديدِ.

- والكَفْرُ: تَعْظيمُ الفارِسِيِّ مَلِكَهُ، وظُلْمَةُ اللَّيْلِ، واسْودادُهُ، ويُكْسَرُ، والقَبْرُ، والتُّرابُ، والقَرْيَةُ.

- وأكْفَرَ: لَزِمَها،

- كاكْتَفَرَ، والخَشَبَةُ الغَليظَةُ القَصيرَةُ، أو العَصَا القَصيرَةُ، وبالضم: القِيرُ تُطْلَى به السُّفُنُ. وككَتِفٍ: العظيمُ من الجبالِ، أو الثَّنِيَّةُ منها، وبالتحريك: العُقابُ، وَوِعاءُ طَلْعِ النَّخْلِ،

- كالكافُورِ والكافِرِ والكُفُرَّى، وتُثَلَّثُ الكافُ والفاءُ معَاً.

- والكافُورُ: نَبْتٌ طَيِّبٌ، نَوْرُهُ كنَوْرِ الأُقْحُوَانِ، والطَّلْعُ، أو وِعاؤُهُ،

- وطِيبٌ م، يكونُ من شَجَرٍ بِجبالِ بَحْرِ الهِنْدِ والصِّينِ، يُظِلُّ خَلْقاً كثيراً، وتَأْلَفُه النُّمُورَةُ، وخَشَبُه أبيضُ هَشٌّ، ويُوجَدُ في أجْوافِهِ الكافورُ، وهو أنواعٌ، ولَوْنُها أحْمَرُ، وإنما يَبْيَضُّ بالتَّصْعيدِ، وزَمَعُ الكَرْمِ

- ج: كَوَافِيرُ وكَوافِرُ، وعَيْنٌ في الجَنَّةِ.

- والتَّكفيرُ في المَعاصِي كالإِحْباطِ في الثَّوابِ، وأن يَخْضَعَ الإِنسانُ لغَيْرِه، وتَتْوِيجُ المَلِكِ بِتاجٍ إذا رُئِيَ، كُفِّرَ له، واسمٌ للتَّاجِ كالتَّنْبِيتِ للنَّبْتِ.

- والكُفارِيُّ، بالضم (كغُرابِيٍّ): العظيمُ الأُذُنَيْنِ.

- والكَفَّارَةُ، (مُشدَّدَةً): ما كُفِّرَ به من صَدَقَةٍ وصَوْمٍ ونَحْوِهِما.

- وكَفَرِيَّةُ، كَطَبِريَّةَ: ة بالشَّامِ.

- ورجُلٌ كِفِرِّينٌ، كعِفِرِّينٍ: داهٍ.

- وكَفَرْنَى: خامِلٌ أحْمَقُ.

- والكوافِرُ: الدِّنانُ.

- والكافِرَتانِ: الأَلْيَتَانِ، أو الكاذَتَانِ.

- وأكْفَرَهُ: دَعاهُ كافِراً.

- وكَفَّرَ عن يَمِينِهِ: أعْطَى الكَفَّارَةَ.

- المُكْفَهِرُّ، كمُطْمَئِنٍّ: السَّحابُ الغَليظُ الأَسْوَدُ، وكلُّ مُتَراكِبٍ،

- و- من الوُجُوهِ: القليلُ اللحْمِ، الغليظُ الذي لا يَسْتَحْيِي، أو الضَّارِبُ لَوْنُهُ إلى الغُبْرَةِ مع غِلَظٍ، والمُتَعَبِّسُ،

- و- من الجِبالِ: الصُّلْبُ المَنيعُ.

- واكْفَهَرَّ النَّجْمُ: بَدَا وَجْهُهُ وضَوْءُهُ في شِدَّةِ الظُّلْمَة.

- الكَمَرَةُ، محرَّكةً: رأس الذَّكَرِ

- ج: كَمَرٌ، وفي المَثَلِ: "الكَمَرُ أشْباهُ الكَمَرِ"، يُضْرَبُ في تَشْبيه الشيءِ بالشيءِ.

- والمَكْمُورُ: من أصاب الخاتِنُ كمَرَتَهُ، والعظيمُ الكَمَرَةِ، وهُمُ المَكْمُوراءُ.

- وتَكامَرَا: نَظَرَا أيُّهُما أعْظَمُ كمَرَةً.

- وكامَرَهُ فَكَمَرَه: غالَبَهُ في ذلك فَغَلَبَهُ.

- والكِمْرُ، بالكسر: بُسْرٌ أرْطَبَ في الأرضِ.

- والكِمِرَّى، كزِمِكَّى: القَصيرُ،

- وع، والعَظيمُ الكَمَرَة.

- والكُمُرَّةُ: الذَّكرُ،

- كالكُمُرِّ، كعُتُلٍّ فيهما، والعَظيمُ.

- والمَكْمورَةُ: المَنْكُوحَةُ.

- وكَيْمَرٌ، كحَيْدَرٍ: لَقَبُ غالِبٍ جَدِّ الفَرَزْدَقِ.

- الكَمْتَرَةُ: مِشْيَةٌ فيها تَقارُبٌ، وعَدْو القَصير، وبالكسر: مَشْيُ العَريضِ الغَليظِ.

- والكُمْتُرُ والكُماتِرُ، بضَمِّهِما: الضَّخْمُ، والقَصيرُ، والصُّلْبُ الشديدُ.

- وكَمْتَرَهُ: مَلأَهُ،

- و- القِرْبَةَ: شَدَّها بِوِكائِها.

- الكَمْثَرَةُ: اجْتِماعُ الشيءِ، وتَداخُلُ بعضِهِ في بعضٍ.

- والكُمَّثْرَى: منه، والواحدَةُ: كُمَّثْراةٌ

- ج: كُمَّثْرَياتٌ، وقد يُذَكَّرُ، ويُقالُ:

- هذه كُمَّثْرَى واحدَةٌ، وهذه كُمَّثْرَى كثيرةٌ، ويُصَغَّرُ كُمَيْمِثْرَةً وكُمَيْمِثْرِيَةً وكُمَيْثِرَةً وكُمَيْمِثْراةً.

- والكُماثِرُ، بالضم: القصيرُ.

- كَمْعَرَ السَّنامُ: صارَ فيه شَحْمٌ.

- الكُمَّهْدَرُ، بضم الكافِ وفتح الميمِ المُشَدَّدةِ والدالِ المهملةِ: الكَمَرَةُ.

- الكُنارُ، كغُرابٍ: النَّبِق.

- والكِنَّارَةُ، بالكسر والشَّدِّ: الشُّقَّةُ من ثِيابِ الكَتَّانِ.

- والكِنَّاراتُ، بالكسر والشَّدِّ وتُفْتَحُ: العِيدانُ، أو الدُّفُوفُ، أو الطُّبُولُ، أو الطَّنابِيرُ،

- كالكَنانِيرِ.

- والمُكَنِّرُ، كمُحَدِّثٍ،

- والمَكْنُورُ: الضَّخْمُ السَّمِجُ، والمُعْتَمُّ عِمامَةً جافِيَةً.

- الكِنْبارُ، بالكسر: حَبْلُ لِيفِ النارَجِيلِ.

- والكِنْبِرَةُ، بالكسر: الأَرْنَبَةُ الضَّخْمَةُ.

- الكُنْثُرُ والكُناثِرُ، بضمهما: المُجْتَمِعُ الخَلْقِ، وحَشَفَةُ الرَّجُلِ.

- وَوَجْهٌ مُكَنْثِرٌ، للفاعِلِ: غليظٌ.

- وكَنْثَرَةُ الحِمارِ: نُخْرَتُهُ.

- وتَكَنْثَرَ: ضَخُمُ، وانْتَفَشَ.

- الكُنْدُرُ، بالضم: ضَرْبٌ من العِلْكِ، نافِعٌ لِقَطْعِ البَلْغَمِ جِدًّا، والرجلُ الغليظُ القصيرُ، والحِمارُ العظيمُ،

- كالكُنادِرِ، كعُلابِطٍ فيهما.

- والكَنْدَرَةُ: ماغَلُظَ من الأرضِ وارْتَفَعَ، ومَجْثِمُ البازي، وبِلا هاءٍ: ضَرْبٌ من حِسابِ الرُّومِ في النُّجُومِ.

- والكِنْدَارَةُ، بالكسر: سَمَكَةٌ لها سَنامٌ.

- والكُنَيْدِر، كقُنَيْفِذٍ وسَمَيْدعٍ: الغليظُ.

- والكِنْدِيرُ، بالكسر: الحِمارُ الغليظُ، واسم.

- وإنه لَذُو كِنْدِيرَةٍ: غِلَظٍ وضَخامَةٍ.

- الكنْعَرَةُ: الناقةُ العظيمةُ

- ج: كَناعِرُ.

- الكِنْفِيرَةُ، بالكسر: أرْنَبَةُ الأَنْفِ.

- كِنْكِوَر، بكسر الكافين وقد تُفْتَحُ الثانيةُ: د بينَ قِرْمِيسينَ وهَمَذَانَ، وتُسَمَّى قَصْرَ اللُّصُوصِ، وقَلْعَةٌ حصينةٌ عامرَةٌ قُرْبَ جَزِيرَةِ ابنِ عُمَرَ.

- الكَنَهْدَرُ، كسَفَرْجَلٍ: الذي يُنْقَلُ عليه اللَّبَنُ والعِنَبُ ونحوُهما.

- الكَنَهْورُ، كسفرجلٍ، من السَّحابِ: قطَعٌ كالجِبالِ، أو المُتَراكِمُ منه، والضَّخْمُ من الرِّجالِ، وبهاءٍ: الناقةُ العظيمةُ، والنابُ المُسِنَّةُ.

- وكنْهَرَةُ، كمَرْحَلَةٍ: ع بالدَّهْناءِ بينَ جَبَلَيْنِ فيه قِلاتٌ.

- الكُورُ، بالضم: الرَّحْلُ، أو بِأَداتِهِ

- ج: أكْوارٌ وأكْوُرٌ وكِيرانٌ، ومِجْمَرَةُ الحَدَّادِ مِن الطينِ، ومَوْضِعُ الزَّنابيرِ، وبالفَتحِ: الجماعَةُ الكَثيرَةُ من الإِبِلِ، أو مِئةٌ وخَمْسُونَ، أو مِئَتانِ وأكْثَرُ، والقَطيعُ مِن البَقَر

- ج: أكْوارٌ، والزِّيادَةُ، ولَوْثُ العِمامَةِ، وإدارَتُها،

- كالتَّكْويرِ، وجبلٌ بِبلادِ بَلْحارِثِ، وأرضٌ باليمامةِ، وأرضٌ بنَجْرانَ، والطَّبيعَةُ، وحَفْر الأرضِ، والإِسْراعُ، وحَمْلُ الكارَةِ، وهي مِقْدارٌ مَعْلومٌ من الطَّعامِ،

- كالاسْتِكارَةِ فيهما.

- والمِكْوَرُ: العِمامَةُ،

- كالمِكْوَرَةِ والكِوارَةِ، بكَسْرِهِنَّ. وكمَقْعَدٍ: رَحْلُ البَعيرِ.

- والمَكْوَرِيُّ: اللئيمُ، والقَصيرُ العَريضُ، والرَّوْثَةُ العظيمةُ، وتُكْسَرُ الميمُ في الكلِّ، وهي: بالهاءِ.

- والكورَةُ، بالضم: المدينةُ، والصُّقْعُ

- ج: كُوَرٌ.

- وكُوارَةُ النَّحْلِ، بالضم وتُكْسَرُ وتُشَدَّدُ الأُولى: شيءٌ يُتَّخَذُ للنَّحْلِ من القُضْبانِ أو الطينِ، ضَيِّقُ الرأسِ، أو هي عَسَلُها في الشَّمَعِ.

- أو الكُوَّاراتُ: الخَلايا الأَهْلِيَّةُ،

- كالكَوائِرِ.

- والكارُ: سُفُنٌ مُنْحَدِرَةٌ فيها طَعامٌ،

- وبِلا لامٍ: ة بالمَوْصِلِ، منها: فَتْحُ بنُ سَعيدٍ الموصِلِيُّ الزاهِدُ، غيرُ فَتْحٍ الكَبيرِ، ومُحَمَّدُ بنُ الحَارِثِ المُحدِّث،

- وة بأَصْفَهانَ، منها: عبد الجَبَّارِ بنُ الفَضْلِ، وعليُّ بنُ أحْمَدَ بنِ مُرْدَةَ المُحدِّثانِ،

- وة بأَذْرَبِيجانَ.

- وكارَةُ، بهاءٍ: ة ببغدادَ.

- وكَوَّرَهُ: صَرَعَهُ فَتَكَوَّرَ واكْتارَ،

- و- المَتاعَ: جَمَعَهُ و شَدَّهُ،

- و- الرَّجُلَ: طَعَنَهُ فألْقَاهُ مُجْتَمِعاً،

- و- اللَّيْلَ على النَّهارِ: أدخَلَ هذا في هذا.

- واكْتارَ: تَعَمَّمَ، وأسْرَعَ في مَشْيِهِ،

- و- الفَرَسُ: رَفَعَ ذَنَبَهُ عندَ العَدْوِ،

- و- الناقَةُ: عِندَ اللِّقاحِ،

- و- الرَّجُلُ: تَهَيَّأ للسِّبابِ.

- ودارَةُ الكَوْرِ: ع.

- ورَجُلٌ مُكْوَرَّى ومُكْوَرٌّ، وتُثَلَّثُ مِيمهُما: فاحِشٌ مِكْثارٌ، أو لَئيمٌ، أو قَصيرٌ عَريضٌ.

- والكِوارَةُ، بالكسر: ضَرْبٌ من الخَمْرَةِ.

- ودارَةُ الأَكْوارِ: في مُلْتَقَى دارِ بَني رَبيعَةَ ودارِ نَهيكٍ.

- والأَكْوارُ: جِبالٌ هُناكَ.

- وكُورٌ وكُوَيْرٌ، كزُبَيْرٍ: جَبَلانِ.

- وكُورينُ، بالضم: ة،

- وعَبْدُ الكُورِيِّ، بالضم: مَرْسى ببَحْرِ الهنْدِ.

- والكُوَيْرَةُ، كجُهَيْنَةَ: جَبَلٌ بالقَبَلِيَّةِ.

- وأكَرْتُ عليه: اسْتَذْلَلْتُهُ، واسْتَضْعَفْتُهٌ.

- والتَّكَوُّرُ: التَّقَطُّرُ، والتَّشَمُّرُ، والسُّقوطُ.

- الكَهْرُ: القَهْرُ، والانْتِهارُ، والضَّحِكُ، واسْتِقْبالُكَ إِنْساناً بِوَجْهٍ عابِسٍ تَهاوناً به، واللَّهْوُ، وارْتِفاعُ النَّهارِ، واشْتِدادُ الحَرِّ، والمُصاهَرَةُ، والفعْلُ كَمَنَعَ.

- والكُهْرُورَةُ، بالضم: التَّعَبُّسُ، والمُتَعَبِّسُ الذي يَنْتَهِرُ الناسَ،

- كالكُهْرُورِ.

- الكِيرُ، بالكسر: زِقٌّ يَنْفُخُ فيه الحَدَّادُ، وأما المَبْنِيُّ من الطينِ، فَكُورٌ

- ج: أكْيارٌ وكِيَرَةٌ، كعِنَبَةٍ، وكِيرانٌ، وجَبَلٌ،

- وع بالبادِيَةِ،

- ود بينَ تَبْريزَ وبَيْلَقانَ.

- والكَيِّرُ، كسَيِّدٍ: الفَرَسُ يَرْفَعُ ذَنَبَهُ في حُضْرِهِ.

- وفِعْلُهُ: الكِيارُ، بالكسر، وهو من كارَ يَكيرُ أو يَكُورُ.


فَصْلُ اللاّم

- اللَّبِيرَةُ، ويقالُ: الأَلْبيرَةُ: د بالأَنْدَلُسِ، منها مُحَمَّدُ بنُ صَفْوانَ اللَّبِيرِيُّ المحدِّثُ، ويُقالُ: البِيرِيُّ.

- اللَّهْبَرَةُ: المرأةُ القصيرةُ الدَّميمَةُ، أو مَقْلوبُ الرَّهْبَلَةِ، وهي التي لا تُفْهَمُ جَلَبَاتُها، أو التي تَمْشي مَشْياً ثقيلاً.

فَصْلُ الميمْ

- المِئْرَةُ، بالكسر: الذَّحْلُ، والعَداوَةُ، والنَّميمَةُ.

- ومَئِرَ الجُرْحُ، كسَمِعَ: انْتَقَضَ،

- و- عليه: اعْتَقَدَ عَداوَتَهُ.

- ومَأَرَ السِّقاءَ، كمَنَعَ: مَلأَهُ،

- و- بَيْنَهُم: أفْسَدَ، وأغْرَى،

- كماءَرَ مُماءَرَةً ومِئَاراً.

- وهو مَئِرٌ، ككَتِفٍ وعِنَبٍ: مُفْسِدٌ.

- وَتَماءَرُوا: تَفَاخَرُوا.

- ومَاءَرَهُ: فاخَرَهُ،

- و- في فِعْلِهِ: ساواهُ.

- وأمْرٌ مَئِرٌ، ككَتِفٍ وأميرٍ: شَديدٌ.

- وامْتَأَرَ عليه: احْتَقَدَ.

- المَتْرُ: القَطْعُ، ومَدُّ الحَبْلِ ونحوِهِ، والجِماعُ.

- ومَتَرَ بِسَلْحِهِ: رَمَى به.

- والتَّماتُرُ: التَّجاذُبُ.

- ورأيتُ النارَ من الزَّنْدِ تَتَماتَرُ: تَتَرَامَى، وتَتَساقَطُ.

- وامَّتَرَ امِّتاراً، كافْتَعَلَ: امْتَدَّ.

- المَجْرُ: ما في بُطونِ الحَوامِلِ من الإِبِلِ والغَنَمِ، وأن يُشْتَرَى ما في بُطونِها، وأن يُشْتَرَى البعيرُ بما في بَطْنِ الناقةِ، وبالتحريكُ لُغَيَّةٌ أو لَحْنٌ، والرِّبا، والعَقْلُ، والكثيرُ من كُلِّ شيءٍ، والجَيْشُ العظيمُ، والقِمارُ، والمُحاقَلَةُ، والمُزابَنَةُ، والعَطَشُ.

- وشاةٌ مَجْرَةٌ: مَهْزولَةٌ.

- وأمْجَرَ في البَيْعِ وماجَرَهُ مُماجَرَةً ومِجاراً: راباهُ.

- والمَجَرُ، بالتحريكِ: تَمَلُّؤُ البَطنِ من الماءِ ولم يَرْوَ، وأن يَعْظُمَ ولَدُ الشاةِ في بَطْنِها،

- كالإِمْجَارِ.

- والمِمْجارُ، بالكسر: المُعْتادَةُ لها.

- والمِجارُ، ككِتابٍ: العِقالُ.

- وذُو مَجْرٍ: ع بناحيةِ السَّوارِقِيَّةِ.

- (وكهاجَرَ: د بينَ ضَرايَ وآزاقَ).

- وسَنَةٌ مُمْجِرَةٌ، كمُحْسِنَةٍ: يُمْجِرُ فيها المالُ.

- وامرأةٌ مُمْجِرٌ: مُتْئِمٌ.

- وأمْجَرَهُ اللَّبَنَ: أوجَرَهُ.

- المَحارَةُ: في ح و ر.

- مَخَرَتِ السفينةُ، كمنَعَ مَخْراً ومُخوراً: جَرَتْ، أو اسْتَقْبَلَتِ الريحَ في جَرْيِها،

- و- السابحُ: شَقَّ الماءَ بيَدَيْهِ،

- و- المِحْوَرُ القَبَّ: أكَلَهُ فاتَّسَعَ فيه.

- والفُلْكُ المَواخِرُ: التي يُسْمَعُ صَوتُ جَرْيِها، أو تَشُقُّ الماء بجَآجِئِها، أو المُقْبِلَةُ والمُدْبِرَةُ بِريحٍ واحدةٍ.

- وامْتَخَرَهُ: اخْتارَهُ،

- و- العَظْمَ: اسْتَخْرَجَ مُخَّهُ.

- و- الفرسُ الريحَ: قَابَلها ليكونَ أَرْوَحَ لنفسهِ،

- كاسْتَمْخَرَها وتَمَخَّرَها.

- ومَخَرَ الأرضَ، كمنعَ: أرسَلَ فيها الماءَ لتَجُودَ،

- فَمَخَرَتْ هي: جادَتْ،

- و- البيتَ: أَخَذَ خِيارَ مَتاعِهِ،

- و- الغُزْرُ الناقةَ: كانتْ غَزيرَةً، فأكْثَرَ حَلْبَها، فَجَهَدَها ذلك.

- واليَمْخُورُ، ويضمُّ: الطويلُ من الرجالِ ومن الأَعْناقِ.

- والماخورُ: بيتُ الرِّيبَةِ، ومَنْ يَلِي ذلك البَيْتَ ويَقودُ إليه، مُعَرَّبُ مَيْ خُور، أو عَرَبِيَّةٌ، من مَخَرَتِ السَّفينَةُ لتَرَدُّدِ الناسِ إليه

- ج: مَواخِرُ ومَواخيرُ.

- وبَناتُ مَخْرٍ: سَحائِبُ بيضٌ يَأتينَ قُبُلَ الصَّيْفِ.

- والمَخْرَةُ: ما خَرَجَ من الجَوْفِ من رائِحَةٍ خَبيثَةٍ، ومُثَلَّثَةً: الشيءُ الذي تَخْتارُهُ.

- والمَخِيرُ: لَبَنٌ يُشابُ بماءٍ، وفي الحديثِ: " إذا أرادَ أحَدُكُمُ البَوْلَ،

- فَلْيَتَمَخَّرِ الريحَ".

- وفي لَفْظٍ: "اسْتَمْخِروا الريحَ"، أي: اجْعَلَوا ظُهورَكُم إلى الريحِ، كَأنَّه إذا وَلاَّها، شَقَّها بِظَهْرِهِ، فَأخَذَتْ عن يَمينه ويَسارِهِ، وقد يكونُ اسْتِقْبالُها تَمَخُّراً، غيرَ أنَّهُ في الحديثِ اسْتِدْبارٌ. وكسَكْرَى: وادٍ بالحِجازِ ذو حُصونٍ وقُرًى.

- المَدَرُ، محرَّكةً: قِطَعُ الطينِ اليابِسِ، أو العِلْكُ الذي لا رَمْلَ فيه، واحِدَتُهُ: بهاءٍ، والمُدُنُ، والحَضَرُ، وضِخَمُ البَطْنِ،

- مَدِرَ، كفرحَ، فهو أمْدَرُ،

- وهي مَدْراءُ. والحِجارَةُ والمِدارَةُ: إتباعٌ.

- وامْتَدَرَ المَدَرَ: أخَذَهُ.

- ومَدَرَ المكانَ: طانَهُ،

- كمَدَّرَهُ،

- و- الحَوْضَ: سَدَّ خَصاصَ حِجارَتِهِ بالمَدَرِ.

- والمِمْدَرَةُ، كمِكْنَسَةٍ وتفتحُ الميمُ: المَوْضِعُ فيه طينٌ حُرٌّ.

- ومَدَرَتُكَ: بَلْدَتُكَ، أو قَرْيَتُكَ.

- وبَنو مَدْراءَ: أهْلُ الحَضَرِ.

- والأَمْدَرُ: الخارِئُ في ثِيابِهِ أو الكثيرُ الرَّجيعِ العاجِزُ عن حَبْسِهِ، والأَقْلَفُ، والأَغْبَرُ، والمُنْتَفِخُ الجَنْبَيْنِ، ومَنْ تَتَرَّبَ جَنْباهُ من المَدَرِ،

- و- من الضِّباعِ: الذي في جَسَدِهِ لُمَحٌ من سَلْحِهِ.

- ومادِرٌ: لَقَبُ مُخارِقٍ لَئِيمٍ من بني هِلالِ بنِ مالِكِ بنِ صَعْصَعَةَ، سَقَى إِبِلَهُ، فَبَقِي في الحَوْضِ قَليلٌ، فَسَلَحَ فيه، ومَدَرَ الحَوْضَ به.

- ومَدَرَىَ، كجَمَزَى: من جِبالِ نَعْمانَ.

- وكجَبَلٍ: ة باليَمَنِ.

- والمَدَرَةُ، محرَّكةً: مَضِيقٌ لبَني شُعْبَةٌ قُرْبَ مكةَ مما يَلي اليَمَنَ.

- وثَنِيَّةُ مِدْرَانَ بالكسر: من مَساجِدِ النبيِّ صلى الله عليه وسلم.

- والمَدْرَاءُ: الضَّبُعُ، وماءٌ بنَجْدٍ لبَني عُقَيْلٍ.

- ومَدَّرَ تَمْديراً: سَلَحَ.

- والمُمَدَّرَةُ، كمُعَظَّمَةٍ: الإِبِلُ السِّمانُ.

- مَذِرَتِ البَيْضَة، كفَرِحَ، فهي مَذِرَةٌ: فَسَدَتْ،

- و- نَفْسُهُ ومَعِدَتُهُ،

- و- الجَوْزَةُ: خَبُثَتْ،

- كتَمَذَّرَتْ.

- والمَذِرَةُ: القَذِرَةُ. وشَذَرَ مَذَرَ: في ش ذ ر.

- والأَمْذَرُ: مَنْ يُكْثِرُ الاخْتِلافَ إلى بَيْتِ الماءِ.

- والمَذارُ، كسَحابٍ: د بَيْنَ واسِطَ والبَصْرَةِ.

- ومَذَّرَهُ تَمْذيراً فَتَمَذَّرَ: فَرَّقَهُ فَتَفَرَّقَ.

- وتَمَذَّرَ اللَّبَنُ: تَقَطَّعَ.

- وامرأةٌ مِذارٌ، ككِتابٍ: نَمُومٌ.

- امْذَقَرَّ اللَّبَنُ الرائبُ: صارَ اللَّبَنُ ناحِيَةً والماءُ ناحِيَةً، أو اخْتَلَطَ بالماءِ،

- أو المُمْذَقِرُّ: اللَّبَنُ الذي تَفَلَّقَ شَيئاً، فإذا مُخِضَ، اسْتَوَى،

- و- من الرِجالِ: المَخْلوطُ النَّسَبِ.

- وتَمَذْقَرَ الماءُ: تَغَيَّرَ.

- مَرَّ مَرّاً ومُروراً: جازَ، وذَهَبَ،

- كاسْتَمَرَّ.

- مَرَّهُ،

- و- به: جازَ عليه.

- وامْتَرَّ به،

- و- عليه: كَمَرَّ.

- وقَوْلُ الله تعالى: {حَمَلَتْ حَمْلاً خَفيفاً فَمَرَّتْ به}، أي: اسْتَمَرَّتْ به.

- وأمَرَّهُ على الجِسْرِ: سَلَكَهُ فيه.

- وأمَرَّهُ به: جَعَلَهُ يَمُرُّ به.

- ومَارَّهُ: مَرَّ مَعَهُ.

- واسْتَمَرَّ: مَضَى على طَريقَةٍ واحدَةٍ،

- و- بالشيءِ: قَوِيَ على حَمْلِهِ.

- والمَرَّةُ: الفَعْلَةُ الواحِدَةُ

- ج: مَرٌّ ومِرارٌ ومِررٌ، (بكسرِهِما)، ومُرُورٌ، (بالضم).

- ولَقِيَهُ ذاتَ مَرَّةٍ: لا يُسْتَعْمَل إِلاَّ ظَرْفاً،

- وذاتَ المِرارِ، أي: مِراراً كثيرَةً.

- وجِئْتُهُ مَرًّا أو مَرَّيْنِ، أي: مَرَّةً أو مَرَّتَيْنِ.

- والمُرُّ، بالضم: ضِدُّ الحُلْوِ، مَرَّ يَمَرُّ، بالفتح والضم، مَرارَةً وأمَرَّ،

- ودَواءٌ م، نافِعٌ للسُّعالِ، ولَسْعِ العقارِبِ، ولدِيدانِ الأَمْعاءِ

- ج: أمْرارٌ، وبالفتح: الحَبْلُ، والمِسْحاةُ، أو مَقْبِضُها.

- والمُرَّةُ، بالضم: شَجَرَةٌ، أو بَقْلَةٌ

- ج: مُرٌّ وأمْرارٌ.

- والمُرِّيُّ، كدُرِّيٍّ: إِدامٌ كالكَامَخِ.

- وما يُمِرُّ وما يُحْلِي: ما يَضُرُّ وما يَنْفُعُ.

- ولَقِي منه الأَمَرَّيْنِ، بكسر الراءِ وفَتْحِها،

- والمُرَّتَيْن بالضم، أي: الشَّرَّ، والأَمْرَ العظيمَ.

- والمُرارُ، بالضم: شَجَرٌ مُرٌّ من أفْضَلِ العُشْبِ وأضْخَمِهِ، إذا أكَلَتْها الإِبِلُ، قَلَصَتْ مَشافِرُها، فَبَدَتْ أسْنَانُها، ولذلك قيلَ لجَدِّ امْرِئِ القَيْسِ: آكِلُ المُرارِ، لكَشْرٍ كان به.

- وذو المُرارِ: أرْضٌ.

- وثَنِيَّةُ المُرارِ: مَهْبِطُ الحُدَيْبِيَةِ.

- والمَرارَةُ، بالفتح: هَنَةٌ لازِقَةٌ بالكَبِدِ، لِكُلِّ ذي رُوحٍ إِلاَّ النَّعامَ والإِبِلَ.

- والمُرَيْراءُ، كحُمَيْراءَ: حَبٌّ أسْوَدُ يَكونُ في الطَّعامِ، يُرْمَى به.

- وأمَرَّ الطَّعامُ: صارَ فيه.

- والمِرَّةُ، بالكسر: مِزاجٌ من أمْزِجَةِ البَدَنِ، ومُررْتُ به، مَجْهولاً، أُمَرُّ مَرًّا ومِرَّةً: غَلَبَتْ عليَّ المِرَّةُ، وقُوَّةُ الخَلْقِ وشِدَّتُهُ

- ج: مِرَرٌ وأمْرَارٌ، والعَقْلُ، والأَصالَةُ، والإِحْكامُ، والقُوَّةُ، وطاقَةُ الحَبْلِ،

- كالمَريرَةِ.

- ويُمارُّهُ: يَتَلَوَّى عليه ويُدِيرُهُ ليَصْرَعَهُ.

- و{ذو مِرَّةٍ}: جِبريلُ عليه السلامُ.

- والمَرِيرَةُ: الحَبْلُ الشديدُ الفَتْلِ، أو الطويلُ الدَّقيقُ، وعِزَّةُ النَّفْسِ، والعَزيمَةُ،

- كالمَرِيرِ.

- أو المَريرُ: أرْضٌ لا شَيءَ فيها

- ج: مَرائرُ، وما لَطُفَ من الحِبالِ.

- وقِرْبَةٌ مَمْرورَةٌ: مملُوءَةٌ.

- والأَمَرُّ: المَصارينُ يَجْتَمِعُ فيها الفَرْثُ، كالأعَمِّ للجماعَةِ.

- وَمَرَّانُ شَنُوءَةَ: ع باليمن.

- وبَطْنُ مَرٍّ، ويُقالُ له: مَرُّ الظَّهْرانِ: ع على مَرْحَلَةٍ من مكةَ.

- وتَمَرْمَرَ الرَّمْلُ: مارَ.

- والمَرْمَرُ: الرُّخامُ، وضَرْبٌ من تَقْطيعِ ثِيابِ النِّساءِ.

- والأَمَرَّانِ: الفَقْرُ والهَرَمُ، أو الصَّبْرُ والثُّفَّاءُ.

- والمُرَّيانِ: الأَلاءُ والشِّيحُ، وبالضم: تَميمُ بنُ مُرِّ بنَ أُدِّ بنِ طابِخَةَ. ومُرُّ بنُ عَمْرٍو: من طَيِّئٍ.

- ومُرَّةُ بنُ كَعْب: أبو قبيلةٍ من قُرَيْشٍ، وأبو قبيلةٍ من قَيْسِ عَيْلانَ.

- وأبو مُرَّةَ كُنْيَةُ إِبليسَ، لَعَنَهُ اللّهُ تعالى.

- والمُرَّانُ، كعُثْمانَ: شَجَرٌ باسِقٌ، ورِماحُ القَنَا.

- وعَقَبَةُ المُرَّانِ: مُشْرِفَةٌ على غُوطَةِ دِمَشْقَ.

- والمَرْمَرُ والمَرْمارُ: الرُّمانُ الكثيرُ الماءِ، لا شَحْمَ له، والناعِمُ المُرْتَجُّ،

- كالمُرامِرِ، كعُلابِطٍ.

- والمَرْمَرَةُ: المَطَرُ الكثيرُ.

- ومَرْمَرَ: غَضِبَ،

- و- الماءَ: جَعَلَهُ يَمُرُّ على وجْهِ الأرضِ.

- والمارُورَةُ والمُرَيْراءُ، كحُمَيْراءَ،

- والمُرْمُورَةُ، بالضم،

- والمَرْمارَةُ: الجاريَةُ الناعِمَةُ الرَّجْراجَةُ. ومَرٌّ المُؤَذِّنُ: محدِّثٌ.

- وذاتٌ الأَمْرار: ع.

- ومَرَّ بعيرَه: شَدَّ عليه الحَبْلَ. وكشَدَّادٍ: المَرَّارُ الكَلْبِيُّ، وابنُ سَعيدٍ الفَقْعَسِيُّ، وابنُ مُنْقِذٍ التَّمِيمِيُّ، وابنُ سَلامَةَ العِجْلِيُّ، وابنُ بَشيرٍ الشَّيْبانِيُّ، وابنُ مُعاذٍ الحَرَشِيُّ: شُعَراءُ.

- ومُرامِرُ بنُ مُرَّةَ، بضمهما: أوَّلُ من وَضَعَ الخَطَّ العَرَبِيَّ.

- والمُرامِرُ، أيضاً: الباطِلُ.

- والمُمَرُّ، بالضم: الذي يَتَغَفَّلُ البَكْرَةَ الصَّعْبَةَ، فَيَتَمَكَّنُ من ذَنَبِها، ثم يُوتِدُ قَدَمَيْهِ في الأرضِ لئَلاَّ تَجُرَّهُ، إذا أرادَتِ الإِفْلاتَ منه.

- وأمَرَّها بذَنَبِها: صَرَفَها شِقًّا بِشِقٍّ، حتى يُذَلِّلَها بذلك.

- ومَرَّرَهُ: جَعَلَهُ مُرًّا، ودَحاهُ على وجْهِ الأرضِ.

- وتَمَرْمَرَ: اهْتَزَّ وتَرَجْرَجَ.

- و{سِحْرٌ مُسْتَمِرٌّ}: مُحْكَمٌ قَوِيٌّ، أو ذاهِبٌ باطِلٌ.

- و{في يومِ نَحْسٍ مُسْتَمِرٍّ}، أي: قَوِيٍّ في نُحوسَتِهِ، أو دائِم الشَّرِّ، أو مُرٍّ، أو نافِذٍ، أو ماضٍ فيما أُمِرَ به وسُخِّرَ له، أو هو يومُ الأَرْبِعاءِ الذي لا يَدُورُ في الشَّهْرِ.

- واسْتَمَرَّتْ مَرِيرَتُهُ عليه: اسْتَحْكَمَ عليه، وقَوِيَتْ شَكِيمَتُهُ.

- وهو بعيدُ المُسْتَمَرِّ، بفتح الميمِ الثانيةِ: قَوِيٌّ في الخُصومَةِ، لا يَسْأَمُ المِراسَ.

- ومارَّ الشيءُ مِراراً: انْجَرَّ.

- المَزْرُ: الحَسْوُ للذَّوْقِ، والرجلُ الظريفُ،

- كالمَزِيرِ، (كأَميرٍ)، ودُونَ القَرْصِ، وبالكسر: الأَحْمَقُ، ونَبيذُ الذُّرَةِ والشَّعيرِ، والأصلُ.

- والمَزيرُ: الشديدُ القلبِ النافِذُ

- ج: أمازِرُ، وقد مَزُرَ، ككَرُمَ، مَزَارَةً.

- ومَزَرَ القِرْبَةَ: لم يَدَعْ فيها أمْتاً،

- كمَزَّرَها،

- و- الرجلَ: غاظَهُ.

- والتَّمَزُّرُ: التَّمَصُّرُ، والتَّمَصُّصُ، والشُّرْبُ القليلُ،

- كالمَزْرِ، أو الشُّرْبُ بِمَرَّةٍ. وكلُّ ثَمرٍ اسْتَحْكَمَ،

- فقد مَزُرَ، ككَرُمَ، مَزارَةً.

- ومازَرُ، كهاجَرَ: د بالمَغْرِبِ، منها شارِحُ صحيح مُسْلِمٍ،

- وة بينَ أصْبَهانَ وخُوزِسْتانَ، منها عياضُ بنُ محمدِ بنِ إبراهيمَ الأَبْهَرِيُّ المازَرِيُّ.

- ومَزْرِينُ، كقَزْوِينَ: ة ببُخارَى.

- مَسَرَهُ: سَلَّهُ، واسْتَخْرَجَهُ من ضِيقٍ،

- و- الناسَ: غَمَزَ بهم، وسَعَى، أو أغْراهمْ.

- المَشْرَةُ: شِبْهُ خُوصَةٍ تَخْرُجُ في العِضاهِ وفي كثيرٍ من الشجرِ، أو الأَغْصانُ الخُضْرُ الرَّطْبَةُ قبلَ أن تَتَلَوَّنَ بلَوْنٍ وتَشْتَدَّ، وقد مَشِرَ الشجرُ، كفرحَ، ومَشَّرَ وأمْشَرَ وتَمَشَّرَ.

- ومَشَرَهُ: أظْهَرَهُ.

- والتَّمْشِيرُ: النَّشاطُ للجماعِ، وتقسيمُ الشيءِ وتَفْريقُهُ.

- وتَمَشَّرَ الرجُلُ: رُئِيَ عليه أثَرُ غِنىً،

- و- الوَرَقُ: اكْتَسَى خُضْرَةً،

- و- القومُ: لَبِسوا الثِّيابَ،

- و- لأَهْلِه: تَكَسَّبَ شيئاً.

- واشْتَرَى لهم مَشْرَةً، أي: كِسْوَةً، وهي الوَرَقَةُ قَبْلَ أن تُشَعِّبَ، وطائرٌ.

- وأُذُنٌ حَشْرَةٌ مَشْرَةٌ: لَطيفَةٌ حَسَنَةٌ.

- ورَجُلٌ مِشْرٌ، بالكسر: شديدُ الحُمْرَةِ.

- وبنو المِشْرِ: بَطْنٌ من مَذْحِجٍ.

- والمَشارَةُ: الكَرْدَةُ.

- وأمْشَرَ: انْبَسَطَ في العَدْوِ، وانْتَفَخَ،

- و- الأرضُ: أخْرَجَتْ نَباتَها.

- وامرأةٌ مَشْرَةُ الأَعْضاءِ: رَيَّا.

- والمَشَرُ، محركةً: الأَشَرُ.

- وأذْهَبَهُ مَشَراً: شَتَمَهُ، وهَجاهُ، أو سَمَّعَ به.

- وأرضٌ ماشِرَةٌ: اهْتَزَّ نَباتُها.

- ومَشَّرَهُ تَمْشِيراً: كَساهُ.

- مَصَرَ الناقَةَ أو الشاةَ،

- وتَمَصَّرَها، وامْتَصَرَها: حَلَبَها بأَطْرافِ الأَصابعِ الثَّلاثِ، أو بالإِبْهامِ والسَّبَّابَةِ فَقَطْ.

- وهي ماصِرٌ ومَصُورٌ: بَطيئَةُ خُروجِ اللَّبَنِ

- ج: مِصارٌ ومَصائِرُ.

- والتَّمَصُّرُ: القِلَّةُ، والتَّتَبُّعُ، والتَّفَرُّقُ، وحَلْبُ بَقايا اللَّبَنِ في الضَّرْعِ.

- والتَّمْصيرُ: التَّقْليلُ، وقَطْعُ العَطِيَّةِ قليلاً قليلاً.

- ومُصِرَ الفرسُ، كعُنِيَ: اسْتُخْرِجَ جَرْيُهُ.

- والمُصارَةُ، بالضم: المَوْضِعُ تُمْصَرُ فيه الخَيْلُ.

- والمِصْرُ، بالكسر: الحاجِزُ بَيْنَ الشَّيْئَيْنِ،

- كالماصِرِ، والحَدُّ بينَ الأَرْضَيْنِ، والوِعاءُ، والكُورَةُ، والطينُ الأَحْمَرُ.

- والمُمَصَّرُ، كمُعَظَّمٍ: المَصْبوغُ به.

- ومَصَّرُوا المكانَ تَمْصيراً: جَعَلوهُ مِصْراً فَتَمَصَّرَ.

- ومِصْرُ: المدينةُ المَعْروفةُ، سُمِّيَتْ لِتَمَصُّرِها، أو لأَنَّهُ بَناها المِصْرُ بنُ نوحٍ، وقد تُصْرَفُ، وقد تُذَكَّرُ. وحُمُرٌ مَصارٍ ومَصارِيُّ جَمْعُ مِصْرِيٍّ.

- والمِصْرانِ: الكوفةُ والبِصْرَةُ. ويَزيدُ ذو مِصرٍ: محدِّثٌ.

- والمَصيرُ، كأميرٍ: المِعَى

- ج: أمْصِرَةٌ ومُصْرانٌ

- وجج: مَصَارينُ.

- ومُصْرانُ الفأرِ، بالضم: تَمْرٌ رَديءٌ.

- والمَصيرَةُ: ع.

- واشْتَرَى الدارَ بِمُصُورِها: بِحُدُودِها.

- وغُرةُ الفَرَسِ إذا كانَتْ تَدِقُّ من مَوْضِعٍ، وتَغْلُظُ من مَوْضِعٍ، فهي مُتَمَصِّرَةٌ.

- وإِبِلٌ مُتَمَصِّرَةٌ: مُتَفَرِّقَةٌ.

- وامَّصَرَ ؟؟ الغَزْلُ، كافْتَعَلَ: تَمَسَّخَ.

- المُصْطارُ والمُصْطارَةُ: الحامِضُ من الخَمْرِ.

- مَضَـرَ اللَّبَنُ أو النَّبيذُ مَضْراً، ويُحَرَّكُ، ومُضوراً، كنَصَرَ وفَرِحَ وكَرُمَ: حَمُضَ وابْيَضَّ، فهو مَضيرٌ ومَضِرٌ وماضِرٌ.

- والمَضِيرَةُ: مُرَيْقَةٌ تُطْبَخُ باللَّبَنِ المَضيرِ، ورُبَّما خُلِطَ بالحَليبِ.

- ومُضارَةُ اللَّبَنِ، بالضم: ما سالَ منه.

- ومُضَرُ ابنُ نِزارٍ، كزُفَرَ: أبو قَبيلَةٍ.

- وهو مُضَرُ الحَمْراءِ، وقد تَقَدَّمَ في ح م ر، سُمِّيَ به لِوَلَعِهِ بِشُرْبِ اللَّبَنِ الماضِر، أو لِبَياضِ لَوْنِهِ.

- وتَمَضَّرَ: تَغَضَّبَ لهم.

- ومَضَّرْتُهُ تَمْضيراً فَتَمَضَّرَ: نَسَبْتُهُ إليهم فَتَنَسَّبَ. وتُماضِرُ، بالضم: امرأةٌ.

- وذَهَبَ دَمُهُ خِضْراً مِضْراً، بالكسر وككَتِفٍ، أي: هَدَراً.

- وخُذْهُ خِضْراً مِضْراً، أي: غَضّاً طَرِيّاً.

- ومَضِرَةُ، بكسر الضاد: د بِجبالِ قَيْسٍ.

- ومَضَّرَها تَمْضِيراً: أهْلَكَها.

- المَطَرُ: ماءُ السَّحابِ

- ج: (أمْطارٌ. ومَطَرٌ اللَّيْثِيُّ، وابنُ هِلالٍ، وابنُ عُكامِسٍ: صَحابِيُّونَ، والطُّفَاوِيُّ، وابنُ أبي سالِمٍ، وابنُ عَوْفٍ، وابنُ طُهْمانَ، وابنُ مَيْمونٍ: محدِّثونَ).

- ومَطَرَتْهُمُ السماءُ مَطْراً، ويُحَرَّكُ: أصابَتْهُمْ بالمَطَرِ،

- و- الرجُلُ في الأرضِ مُطوراً: ذَهَبَ،

- كتَمَطَّرَ،

- و- الفرسُ مَطْراً ومُطوراً: أسْرَعَ.

- وهو مَطَّارٌ: عَدَّاءٌ،

- و- القِرْبَةَ: مَلأَها.

- وأمْطَرَهُم اللّهُ: لا يُقالُ إلاَّ في العَذابِ.

- ويومٌ مُمْطِرٌ وماطِرٌ ومَطِرٌ، ككَتِفٍ: ذُو مَطَرٍ. ومَكانٌ مَمْطورٌ ومَطيرٌ.

- والمُتَماطِرُ: الذي يُمْطِرُ ساعَةً ويَكُفُّ أخْرَى.

- والمِمْطَرُ والمِمْطَرَةُ، بكسرهما: ثَوْبُ صُوفٍ يُتَوَقَّى به من المَطَرِ.

- والمُسْتَمْطِرُ: المُحْتاجُ إلى المَطَرِ، والرجلُ الساكِتُ، والطالِبُ للخيرِ، والذي أصابَهُ المَطَرُ، وبفتح الطاءِ: المَوْضِعُ الظاهِرُ البارِزُ.

- ومَطَرَنِي بخيرٍ: أصابَني.

- وما مُطِرَ منه خيراً وبخيرٍ، أي: ما أصابَهُ منه خيرٌ.

- وتَمَطَّرَتِ الطَّيْرُ: أسْرَعَتْ في هُوِيِّها،

- كَمَطَرَتْ،

- و- الخَيْلُ: جاءَت يَسْبِقُ بعضُها بعضاً،

- و- فلانٌ: تَعَرَّضَ للمَطَرِ، أو بَرَزَ له ولبَرْدِهِ.

- والمُتَمَطِّرُ: فُرسٌ، ورجلٌ.

- ولا أدْرِي من مَطَرَ به، أي: أخَذَهُ.

- والمَطْرَةُ، بالفتح وككَلِمَةٍ وقُفْلٍ: العادَةُ.

- والمَطَرَةُ، محرَّكةً: القِرْبَةُ،

- و- من الحَوْضِ: وسَطُهُ.

- والمُطْرُ، بالضم: سُنْبُولُ الذُّرَةِ.

- وامرأةٌ مَطِرَةٌ، كفَرِحَةٍ: لازِمَةٌ للسِّواكِ أو للاغْتِسالِ وللتَّنَظُّفِ.

- ومُطارٌ، كغُرابٍ وقَطامِ: وادٍ قربَ الطائِفِ، أو هو كغُرابٍ، وأما كقَطامِ، فَمَوضِعٌ لبني نَميمٍ، أو بينَهم وبين بني يَشْكُرَ.

- والمَطيرَةٌ، كسفينةٍ: ة بنَواحِي سُرَّ من رَأى،

- أو الصَّوابُ المَطَرِيَّةُ، لأَنه بَناها مَطَرُ بنُ فَزارَةَ الشَّيبانيُّ الخارِجِيُّ.

- والمَطَرِيَّةُ: ة بظاهِرِ القاهِرَةِ.

- وذو المَطارَةِ: جَبلٌ، وبالضم: ناقةُ النابغَةِ.

- ومَطارَةُ، كسَحابَةٍ: ة بالبَصْرَةِ.

- وبِئْرٌ مَطارٌ ومَطارَةٌ: واسِعَةُ الفَمِ.

- والمِطْرِيرُ، بالكسر: السَّلِيطَةُ.

- والمُطَّيْرَى، كسُمَّيْهَى: دُعاءٌ للصِّبْيانِ إذا اسْتَسْقَوْا.

- وأمْطَرَ: عَرِقَ جَبينُه، وأطْرَقَ، وسَكَتَ،

- و- المَكانَ: وجَدَهُ مَمْطوراً.

- وماطِرُونُ: ة بالشام، ووهِمَ الجوهريُّ فقال: ناطِرُونَ، بالنونِ، وذكَرَهُ في ن ط ر، وهو غَلَطٌ.

- ورجلٌ مَمْطورٌ: كثيرُ السِّواكِ. ومَمْطورٌ أبو سَلامٍ الأَعْرَجُ الحَبَشيُّ الدِّمَشْقِيُّ، ومُطَيْرٌ، كزُبَيْرٍ: تابِعيَّانِ.

- ومَطْرانُ النَّصارى، ويكسرُ: لكَبيرِهِم، ليسَ بعَرَبِيٍّ مَحْضٍ.

- مَعِرَ الظُّفُرُ، كَفَرِحَ، فهو مَعِرٌ: نَصَلَ من شيءٍ أصابَهُ،

- و- الشَّعَرُ والرِّيشُ ونحوُهُ: قَلَّ،

- كأَمْعَرَ، فهو مَعِرٌ، وأَمْعَرُ،

- و- الناصِيَةُ: ذَهَبَ شَعَرُها كلُّه، فهي مَعْراءُ.

- والأَمْعَرُ من الشَّعَرِ: المُتساقِطُ،

- و- من الخِفافِ: الذي ذَهَبَ شَعَرُهُ ووبَرُهُ،

- كالمَعِرِ، ككتِفٍ،

- و- من الحافِرِ: الشَّعَرُ الذي يَسْبُغُ عليه.

- وأمْعَرَ: افْتَقَرَ، وفَنِيَ زَادُهُ،

- كمَعَّرَ تَمْعِيراً،

- و- الأرضُ: لم يكنْ فيها نباتٌ، أو قَلَّ نَباتُها.

- وأمْعَرَهُ: سَلَبَهُ مالَهُ،

- و- المواشي الأرضَ: رَعَتْها فلم تَدَعْ بها مَرْعًى.

- والمَعِرُ، ككتِفٍ: البخيلُ القليلُ الخيرِ، والكثيرُ اللَّمْسِ للأرضِ.

- ومَعَّرَ وجْهَهُ: غَيَّرَهُ غَيْظاً، فَتَمَعَّرَ.

- وبه مُعْرَةٌ، بالضم: للَّوْنِ يَضْرِبُ إلى الحُمْرَةِ.

- والمَمْعُورُ: المُقَطِّبُ غَضَباً.

- وخُلُقٌ مَعِرٌ: زَعِرٌ، ككتِفٍ، وفيه مَعارَةٌ.

- المَغْرَةُ، ويُحَرَّكُ: طينٌ أحْمَرُ.

- والمُمَغَّرُ، كمُعَظَّمٍ: المَصْبُوغُ بها.

- وبُسْرٌ مُمَغِّرٌ، كمُحَدِّثٍ: لَوْنُهٌ كَلَوْنها.

- والأمْغَرُ: جَمَلٌ على لَوْنِها.

- والمَغَرُ، محركةً،

- والمُغْرَةُ، بالضم: لَوْنٌ لَيْسَ بِناصِعِ الحُمْرَةِ، أو شقْرَةٌ بكُدْرَةٍ.

- والأمْغَرُ: الأَحْمَرُ الشَّعَرِ والجِلْدِ، والذي في وجْهِهِ حُمْرَةٌ في بَياضٍ صافٍ.

- ولَبنٌ مَغِيرٌ، كأميرٍ: أحْمَرُ يُخالِطُهُ دَمٌ.

- وأمْغَرَت: احْمَرَّ لَبَنُها، وهي مُمْغِرٌ، فإن كانَتْ مُعْتادَتَها،

- فمِمْغارٌ.

- ونَخْلَةٌ مِمْغارٌ: حَمْراءُ التَّمْرِ.

- ومَغَرَ، كمنَعَ: ذَهَبَ، وأسْرَعَ.

- والمَغْرَةُ، بالفتح: المَطَرَةُ الصالحَةُ، أوِ الخَفيفَةُ، أو الضَّعيفَةُ،

- وع بالشام لِبَنِي كَلْبٍ. وأوْسُ ابنُ مَغْراءَ السَّعْدِيُّ: من شَعَراءِ مُضَرَ. ومَغْرانُ: رجُلٌ.

- وماغِرَةٌ: ع.

- وأمْغَرْتُه بالسَّهْمِ: أمْرَقْتُه.

- وقولُ عبدِ المَلِكِ بنِ مَرْوَانَ لِجَريرٍ: مَغِّرْنا، أي: أنشِدْنا كلِمَةَ ابنِ مَغْراءَ.

- مَقَرَ عُنُقَهُ: ضَرَبَها بالعَصا حتى تَكَسَّرَ العَظْمُ، والجِلْدُ صَحيحٌ،

- و- السَّمَكَةَ المالِحَةَ: نَقَعَها في الخَلِّ كأمْقَرَ.

- وشيءٌ مُمْقِرٌ ومَقِرٌ، ككَتِفٍ، بَيِّنُ المَقَرِ، محرَّكةً: حامِضٌ أو مُرٌّ.

- والمَقِرُ، ككَتِفٍ: الصَّبِرُ، أو شَبيهٌ به، أوِ السَّمُّ،

- كالمَقْرِ.

- والمُمْقِرُ، كمُحْسِنٍ: اللَّبَنُ، والرَّكِيَّةُ القَليلَةُ الماءِ.

- وامْقَرَّ امْقراراً: نَتَأَ عِرْقُهُ.

- وأمْقَرَ: صارَ مُرًّا،

- و- اللَّبَنُ: ذَهَبَ طَعْمُهُ.

- واليَمْقُورُ: المُرُّ.

- والامْتقارُ: أنْ تُحْفَرَ الرَّكِيَّةُ إذا نَزَحَ ماؤُها وفَنِيَ.

- المَكْرُ: الخَديعَةُ، وهو ماكرٌ ومَكَّارٌ ومَكُورٌ، والمَغْرَةُ.

- والمَمْكُورُ: المَصْبوغُ به،

- كالمُمْتَكَـرِ، وحُسْنُ خَدَالَةِ الساقَيْنِ، والصَّفيرُ، وصَوْتُ نَفْخ الأَسَدِ، وسَقْيُ الأرضِ.

- والمَكْوَرَّى: اللَّئِيمُ، أوِ الصَّوابُ ذِكْرُهُ في ك و ر.

- ومَكَرَ أرْضَهُ: سَقاها.

- والمَكْرَةُ: نَبْتَةٌ غَبْراءُ

- ج: مَكْرٌ ومُكورٌ، والرُّطَبَةُ الفاسدَةُ، والساقُ الغَليظَةُ الحَسْناءُ، والبُسْرَةُ المُرْطِبَةُ وهي صُلْبَةٌ.

- ونَخْلَةٌ مِمْكارٌ: تُكْثِرُ من ذلك.

- والمَمْكورُ: الأَسَدُ المُتَلَطِّخ بِدِماءِ الفَرائِس، كأَنَّهُ صُبغَ بالمَكْرِ.

- والمَمْكورَةُ: المَطْوِيَّةُ الخَلْقِ من النِّساءِ، والمُسْتَديرَةُ الساقَيْنِ، أو المُدْمَجَةُ الخَلْقِ الشَّديدَةُ البَضْعَةِ.

- والماكِرُ: العِيرُ تَحْمِلُ الزَّبيبِ. وكفَرِحَ: احْمَرَّ.

- والتَّمْكيرُ: احْتِكارُ الحُبوبِ في البُيُوتِ.

- وامْتَكَرَ: اخْتَضَبَ،

- و- الحَبَّ: حَرَثَهُ.

- ومَكْرانُ: د م.

- مَارَ يَمُورُ مَوْراً: تَرَدَّدَ في عَرْضٍ، وأتَى نَجْداً،

- و- الدَّمُ: جَرَى.

- وأمَارَهُ: أسالَهُ.

- والمَوْرُ: المَوْجُ، والاضْطرابُ، والجَرَيانُ على وَجْهِ الأرضِ، والتَّحَرُّكُ، والطريق المَوْطوءُ المُسْتَوِي، والشيءُ اللَّيِّنُ، ونَتْفُ الصُّوفِ، وساحِلٌ لِقُرى اليَمَنِ شِمالِيَّ زَبِيدَ، وبالضم: الغُبارُ المُتَرَدِّدُ، والتُّرابُ تُثيرُهُ الريحُ.

- وناقَةٌ مَوَّارَةٌ: سَهْلَةُ السَّيْرِ، سَرِيعَةٌ.

- وسَهْمٌ مائِرٌ: خَفيفٌ نافِذٌ داخِلٌ في الأَجْسامِ.

- وامرأةٌ مارِيَّةٌ: بَيْضاءُ بَرَّاقَةٌ.

- ومُرْتُ الوَبَرَ فَانْمارَ: نَتَفْتُهُ فانْتَتَفَ.

- والمُورَةُ والمُوارَةُ، بِضمهما: ما نَسَلَ من صُوف الشاةِ، حَيَّةً كانَتْ أو مَيْتَةً.

- ومارَسَرْجِسَ: ع اسْمَانِ جُعِلاَ واحِداً.

- والتَّمَوُّرُ: المَجيءُ، والذَّهابُ، وأن يَذْهَبَ الشَّعَرُ يَمْنَةً ويَسْرَةً، أو أن يَسْقُطَ الوَبَرُ ونحوُهُ عن الدَّابةِ،

- كالانْمِيارِ.

- وامْتارَ السَّيْفَ: اسْتَلَّهُ.

- ومُورانُ، بالضم: ة بنَواحي خُوزِسْتانَ، منها سليمانُ بنُ أبي أيُّوبَ المُورِيانِيُّ وزيرُ المَنْصورِ.

- وخُورِيانُ مُورِيانُ: جَزيرَةٌ ببَحْرِ اليَمَنِ مِمَّا يَلِي الهِنْدَ.

- المَهْرُ: الصَّداق

- ج: مُهورٌ.

- مَهَرَها، كمَنَعَ ونَصَرَ،

- وأمْهَرَهَا: جَعَلَ لها مَهْراً.

- أو مَهَرَها: أعْطاها مَهْراً.

- وأمْهَرَها: زَوَّجَها من غيرِهِ على مَهْرٍ. وفي المَثَلِ: "كالمَمْهورَةِ إحْدَى خَدَمَتَيْها": طالَبَتْ حَمْقاءُ بَعْلَها بالمَهْرِ، فَنَزَعَ إِحْدَى خَدَمَتَيْها، ودَفَعَها إليها، فَرَضِيَتْ بها. ونَظيرُهُ أنَّ رجُلاً أعْطَى آخَرَ مالاً، فَتَزَوَّجَ به ابْنَةَ المُعْطِي، ثم امْتَنَّ عليها بما مَهَرَها، فقالوا: "كالمَمْهُورَةِ من مالِ أبيها".

- والمَهِيرَةُ: الحُرَّةُ الغالِيَةُ المَهْرِ.

- والماهِرُ: الحَاذِقُ بكُلِّ عَمَلٍ، والسابِحُ المُجِيدُ

- ج: مَهَرَةٌ.

- وقد مَهَرَ الشيءَ،

- و- فيه، و- به، كمنَعَ، مَهْراً ومُهوراً ومَهاراً ومَهارَةً.

- والمُهْرُ، بالضم: عَظْمٌ في الزَّوْرِ،

- كالمُهْرَةِ، وثَمَرُ الحَنْظَلِ

- ج: مِهَرَةٌ، كعِنَبَةٍ، وولَدُ الفرسِ، أو أوَّلُ ما يُنْتَجُ منه ومن غيرِهِ

- ج: أمْهارٌ ومِهارٌ ومِهارَةٌ.

- والأنْثَى: مُهْرَةٌ، والأُمُّ: مُمْهِرٌ.

- والمُهْرَةُ: خَرَزَةٌ كانَ النساءُ يَتَحَبَّبْنَ بها، أو هي فارِسِيَّةٌ.

- والمُهَرُ، كصُرَدٍ: مَفاصِلُ مُتلاحِكَةٌ في الصَّدْرِ، أو غَراضيفُ الضُّلوعِ، واحدَتُها: مُهْرَةٌ، كأَنَّها فارِسِيَّةٌ.

- ومَهْرَةُ بنُ حَيدانَ، بالفتح: حَيٌّ. والإِبِلُ المَهْرِيَّةُ منه

- ج: مَهاَرَى ومَهارٍ ومَهارِيُّ.

- وأمْهَرَ الناقةَ: جَعَلَها مَهْرِيَّةً.

- والمَهْرِيَّةُ: حِنْطَةٌ حَمْراءُ. وماهِرٌ ومُهَيْرَةُ، كجُهَيْنَةَ: اسْمانِ.

- ومَهْوَرٌ، كقَسْوَرٍ: ع.

- ونَهْرُ مِهْرانَ، بالكسر: بالسِّنْد.

- ومِهرانُ: ة بأصْفَهَانَ، وجَدُّ أحمدَ بنِ الحُسَيْنِ المُقْرِئِ.

- والمِهارُ، ككِتابٍ: العُودُ يُجْعَلُ في أنْفِ البُخْتِيِّ.

- ولم تُعْطِ هذا الأمرَ المِهَرَةَ، كعِنَبَةٍ: أي لم تَأتِهِ من وجْهِهِ.

- والتَّمْهِيرُ: طَلَبُ المَهْرِ، واتِّخاذُهُ.

- والمُتَمَهِّرُ: الأَسَدُ الحاذِقُ بالافْتِراسِ.

- وتَمَهَّرَ: حَذَقَ.

- المِيرَةُ، بالكسر: جَلَبُ الطَّعامِ. مارَ عِيالَهُ يَمِيرُ مَيْراً، وأمارَهُمْ، وامْتارَ لَهُمْ.

- والمَيَّارُ: جالِبُ المِيرَةِ، وبالضم: جمعُ مائِرٍ،

- كالمَيَّارَةِ، كرَجَّالَةٍ.

- وتَمايَرَ مَا بينَهم: فَسَدَ،

- كتَماءَرَ.

- وأمارَ أوْدَاجَهُ: قَطَعَها،

- و- الشيءَ: أذابَهُ،

- و- الزَّعْفَرَانَ: صَبَّ فيه الماءَ، ثم دافَهُ.

- ومِرْتُ الدَّواءَ: دُفْتُهُ،

- و- الصُّوفَ: نَفَشْتُهُ.

- والمُوارَةُ، بالضم: ما سَقَطَ منه.

- ومَيَّارٌ، كشَدَّادٍ: فرسُ شَرْسَفَةَ بنِ حُلَيْفٍ المازِنِيِّ.

- وسايَرَه ومايَرَهُ: حكاهُ فَفَعَلَ مِثْلَ مافَعَلَ.


فَصْلُ النُّون

- نَأرَتْ نائِرَةٌ، كمَنَعَ: هاجَتْ هائجَةٌ.

- والنَّؤُورُ، (كصَبُورٍ): في ن و ر.

- نَبَرَ الحَرْفَ يَنْبُرُهُ: هَمَزَهُ،

- و- الشيءَ: رَفَعَهُ، ومنه المِنْبَرُ، بكسر الميمِ، وزَجَرَهُ، وانْتَهَرَهُ،

- و- الغُلامُ: تَرَعْرَعَ،

- و- فلانَاً بِلِسانِهِ: نالَ منه.

- والنَّبَّارُ، كشَدَّادٍ: الفصيحُ، والصَّيَّاحُ.

- والنَّبْرَةُ: وسَطُ النُّقْرَةِ في ظاهِرِ الشَّفَةِ، والهَمْزَةُ، والوَرَمُ في الجَسَدِ، وقد انْتَبَرَ، وكلُّ مُرْتَفِعٍ من شيءٍ، وإِقْليمٌ من عَمَلِ مارِدَةَ بالأَنْدَلُس، وصَيْحَةُ الفَزَعِ،

- و- من المُغَنِّي: رَفْعُ صَوْتِهِ عن خَفْضٍ.

- وطَعْنٌ نَبْرٌ: مُخْتَلَسٌ، كأَنَّه يَنْبِرُ الرُّمْحَ عنه، أي: يَرْفَعُهُ بسُرْعَةٍ. وكصُرَدٍ: اللُّقَمُ الضِّخامُ. وكزُبَيْرٍ: الرجلُ الكَيِّسُ. وكإِمَّع: ة بِبَغْدادَ. وكأَميرٍ: الجُبْنُ. وكصَبورٍ: الاسْتُ.

- والنَّبْرُ: القليلُ الحياءِ، وبالكسر: القُرادُ، ودُوَيبَّةٌ إذا دَبَّتْ على البعيرِ، تَوَرَّمَ مَدَبُّها، أو ذُبابٌ، أو سَبُعٌ، والقَصيرُ الفاحِشُ اللَّئيمُ

- ج: أنْبارٌ ونِبارٌ، ومنصورُ بنُ محمدٍ الواسِطِيُّ النِّبْرِيُّ، بالكسر: شاعِرٌ مُفْلِقٌ أمِّيٌّ.

- والأَنْبارُ: بَيْتُ التاجِرِ يُنَضِّدُ فيه المتَاعَ، الواحِدُ: نِبْرٌ، بالكسر،

- ود بالعِراق قَديمٌ، وأكْداسُ الطَّعامِ، ومواضِعُ بَيْنَ البَرِّ والرِّيف،

- وة بِبَلْخَ، منها محمدُ بنُ عليٍّ الأَنْبارِيُّ المحدِّثُ.

- وسِكَّةُ الأَنْبارِ: بِمَرْوَ، منها محمدُ بنُ الحُسْينِ بنِ عَبْدَوَيْهِ الأَنْبارِيُّ، ووَهِمَ جَماعَةٌ، فَنَسَبوهُ إلى البَلَدِ القَديمِ.

- وانْتَبَرَ: تَنَفَّطَ،

- و- الخَطيبُ: ارْتَقَى.

- وأنْبَرَ الأَنْبارَ: بَناهُ.

- وقَصائدُ مَنْبورةٌ ومُنَبَّرَةٌ، كمُعَظَّمَةٍ: مَهْموزَةٌ.

- النَّبْذَرَةُ على فَعْلَلَةٍ: التَّبْذيرُ للمالِ في غيرِ حَقِّهِ، أو النونُ زائِدَةٌ.

- النَّتْرُ: الجَذْبُ بِجَفاءٍ، وشَقُّ الثوبِ بالأَصابِع والأَضْراسِ، والنَّزْعُ في القَوْسِ، والضُّعْفُ، والوَهْنُ، والطَّعْنُ المُبالَغُ فيه، وتَغليظُ الكلام، وتَشديدُهُ، والخَلْسُ، والعُنْفُ، وبالتحريك: الفَسادُ، والضَّيَاعُ.

- وانْتَتَرَ: انْجَذَبَ. واسْتَنْتَرَ من بَوْلِهِ: اجْتَذَبَهُ، واسْتَخْرَجَ بَقِيَّتَه من الذَّكَرِ عِندَ الاسْتِنْجاءِ حَريصاً عليه مُهْتَمًّا به.

- وقَوْسٌ ناتِرَةٌ: تَقْطَعُ وَتَرَها لِصَلابتها.

- والنَّتْرَةُ: الطَّعْنَةُ النافِذَةُ.

- وكَلَّمْتُهُ مُناتَرَةً: مُجاهَرَةً.

- نَثَرَ الشيءَ يَنْثُرُهُ ويَنْثِرُه نَثْراً ونِثاراً: رَماهُ مُتَفَرِّقاً.

- كَنَثَّرَهُ فانْتَثَرَ وتَنَثَّرَ وتَنَاثَرَ.

- والنُّثَارَةُ، بالضم، والنَّثَرُ، بالتحريك: ما تَناثَرَ منه، أو الأُولَى تُخَصُّ بما يَنْتَثِرُ من المائِدَة فَيُؤْكَلُ للثَّوابِ.

- وتَنَاثَروا: مَرِضوا فَماتوا.

- والنَّثورُ: الكثيرَةُ الوَلَدِ، والشاةُ تَطْرَحُ من أنْفها كالدُّودِ،

- كالناثِرِ، والواسِعَةُ الإِحْليلِ.

- والنَّيْثُرانُ، كرَيْهُقانٍ وككتِفٍ ومِنْبَرٍ: الكثيرُ الكلامِ.

- ونَثَرَ الكلاَمَ والوَلَدَ: أكثَرَه.

- والنَّثْرَةُ: الخَيْشومُ وما والاهُ، أو الفُرْجَةُ بَيْنَ الشارِبَيْنِ حِيالَ وَتَرَةِ الأَنْفِ، وكَوْكَبانِ بينهما قدرُ شِبْرٍ، وفيهما لَطْخُ بَياضٍ كأنه قِطْعَةُ سَحابٍ، وهي أنفُ الأَسَدِ، والدِّرْعُ السَّلِسَةُ المَلْبَسِ، أو الواسِعَةُ، والعَطْسَةُ.

- والنَّثيرُ للدَّوابِّ: كالعُطاسِ لنا، نَثَرَ يَنْثِرُ نَثيراً.

- واسْتَنْثَرَ: اسْتَنْشَقَ الماءَ، ثم اسْتَخْرَجَ ذَلك بِنَفَسِ الأَنْفِ،

- كانْتَثَرَ.

- والمِنْثارُ: نَخْلَةٌ يَتَنَاثَرُ بُسْرُها.

- وأنْثَرَهُ: أرْعَفَه، وألْقاهُ على خَيْشومه،

- و- الرَّجُلُ: أخْرَجَ ما في أنْفِهِ، أو أخْرَجَ نَفَسَه من أنْفِهِ، وأدْخَلَ الماءَ في أنْفِهِ،

- كانْتَثَرَ واسْتَنْثَرَ.

- والمُنَثَّرُ، كمُعَظَّمٍ: الضَّعيفُ لا خَيْرَ فيه.

- النَّجْرُ: الأَصْلُ،

- كالنِّجارِ والنُّجارِ. ومنه المَثَلُ:

- "كُلُّ نِجارِ إِبِلٍ نجارُها". أي فيه كُلُّ لَوْنٍ من الأَخْلاقِ، ولا يَثْبُتُ على رَأيٍ، وأن تَضُمَّ من كَفِّكَ بُرْجُمَةَ الإِصْبَعِ الوُسْطَى، ثم تَضْرِبَ بها رأسَ أَحَدٍ، ونَحْتُ الخَشَبِ، والقَصْدُ، والحَرُّ، وسَوْقُ الإِبِلِ شَديداً، وعَلَمُ أرْضَي مكة والمدينةِ، والمُجامَعَةُ، واتِّخاذُ النَّجيرَةِ، وبالتحريك: عَطَشُ الإِبِلِ والغَنَمِ عن أكْلِ الحِبَّةِ، فلا تَكادُ تَرْوَى، فَتَمْرَضُ عنه، فَتَموتُ. وهي إِبِلٌ نَجْرَى ونَجارَى ونَجِرَةٌ، وقد يُصيبُ الإِنْسانَ النَّجَرُ من شُرْبِ اللَّبَنِ الحامِضِ، فلا يَرْوَى من الماءِ.

- والنُّجارَةُ، بالضم: ما انْتَحَتَ عندَ النَّجْرِ.

- وصاحِبُهُ: النَّجَّار، وحِرْفَتُهُ: النِّجارَةُ، بالكسر.

- والنَّجْرانُ: الخَشَبَةُ فيها رِجْلُ البابِ، والعَطْشانُ، وبِلا لامٍ: ع باليمن، فُتِحَ سَنَةَ عَشْرٍ، سُمِّيَ بنَجْرانَ بنِ زَيْدانَ بنِ سَبَأٍ،

- وع بالبَحْرَيْن،

- وع بحَوْرانَ قُرْبَ دِمَشْقَ، منه: يزيدُ بنُ عبدِ اللهِ بنِ أبي يَزيدَ، وحُمَيْدٌ النَّجْرانِيَّانِ، أو هو من غيرِها،

- وع بين الكُوفَةِ وواسِطَ.

- والنَّوْجَرُ: الخَشَبَةُ يُكْرَبُ بها.

- والمَنْجُورُ، المَحالَةُ يُسْنَى عليها.

- والنَّجيرَةُ: سَقيفةٌ من خَشَبٍ ليسَ فيها قَصَبٌ ولا غيرُهُ، ولَبَنٌ يُخْلَطُ بطَحينٍ أو سَمْنٍ، والنَّبْتُ القصيرُ.

- ولَأَنْجُرَنَّ نجيرَتَكَ: لْأَجْزِيَنَّ جَزاءَكَ.

- وناجِرٌ: رَجَبٌ، أو صَفَرٌ، وكلُّ شَهْرٍ من شُهورِ الصَّيْفِ.

- والأَنْجَرُ: مِرْساةُ السفينةِ، خَشَباتٌ يُفْرَغُ بينَها الرَّصاصُ المُذابُ، فتصيرُ كصَخْرَةٍ، إذا رَسَتْ، رَسَتِ السفينةُ، مُعَرَّبُ: لَنْكَرَ.

- والمِنْجارُ: لُعْبَةٌ للصِّبْيانِ، أو الصَّوابُ: المِيجارُ، بالياءِ.

- وبنُو النَّجّارِ: قبيلةٌ من الأَنْصارِ.

- والمَنْجَرُ: المَقْصِدُ لا يَحورُ عن الطريقِ.

- والإِنْجارُ: الإِجَّارُ.

- والنُّجَيْرُ، كزُبَيْرٍ: حِصْنٌ قُرْبَ حَضْرَمَوْتَ، وماءَةٌ حِذاءَ قَرْيَةِ صُفَيْنَةَ.

- والنِجارَةُ، ككِتابَةٍ: ماءَةٌ أُخْرَى بِحذائِها، كِلْتاهُما بمُلوحَةٍ.

- وككِتابٍ: ع وكغُرابٍ: ع بِبلادِ تَميمٍ، وماءٌ حِذاءَ جَبَلِ السِتارِ.

- والنَّجْراءُ: ع قُتِلَ به الوَليدُ بنُ يَزيدَ بنِ عبدِ المَلِكِ.

- نَحْرُ الصَّدْرِ: أعْلاهُ،

- كالمُنْحورِ، بالضم، أو مَوْضِعُ القِلادَةِ، مُذَكَّرٌ

- ج: نُحورٌ.

- ونَحَرَهُ، كمنَعَهُ، نَحْراً وتنْحاراً: أصابَ نَحْرَهُ،

- و- البعيرَ: طَعَنَهُ حيثُ يَبْدُو الحُلْقُومُ على الصَّدْرِ، وجَمَلٌ نَحيرٌ، من نَحْرَى ونُحَراءَ ونَحائر.

- ويومُ النَّحْرِ: عاشِرُ ذي الحِجَّةِ.

- وانْتَحَرَ: قَتَلَ نَفْسَه،

- و- القومُ على الأمرِ: تَشاحُّوا عليه، فَكادَ بعضُهم يَنْحَرُ بعضاً،

- كتَناحَرُوا.

- والناحِرَتانِ: عِرْقانِ في اللَّحْيِ،

- كالناحِرانِ، وضِلَعانِ من أضْلاعِ الزَّوْرِ، أو هُما الواهِنَتانِ والتَّرْقُوَتانِ.

- ونَحْرُ النَّهارِ والشَّهْرِ: أوَّلُهُ

- ج: نُحورٌ.

- والنَّحيرَةُ: أوَّلُ يَوْمٍ من الشَّهْرِ، أو آخِرُهُ، أو آخِرُ لَيْلَةٍ منه،

- كالنَّحير ج: ناحِراتٌ ونَواحِرُ.

- والدَّارانِ تَتَناحَرانِ: تَتَقابَلانِ.

- ونَحَرَتِ الدارُ الدارَ، كَمَنَعَ: اسْتَقْبَلَتْها،

- و- الرَّجُلُ في الصَّلاةِ: انْتَصَبَ، ونَهَدَ صَدْرُهُ، أو وَضَعَ يَمينَهُ على شِمالِهِ، أو انْتَصَبَ بنَحْرِهِ إِزاءَ القِبْلَةِ.

- والنِحْرُ والنِحْريرُ، بكسرهما: الحاذِقُ الماهِرُ، العاقِلُ المُجَرِّبُ، المُتْقِنُ، الفَطِنُ، البَصيرُ بكُلِّ شيءٍ، لأَنَّهُ يَنْحَرُ العِلْمَ نَحْراً.

- وبَرَقَ نَحْرُهُ: لَقَبُ رَجُلٍ.

- ومُنْتَحَرُ الطريقِ: سَنَنُهُ.

- وإِنَّهُ لَمِنْحارٌ بَوائِكَها، أي: يَنْحَرُ سِمانَ الإِبِلِ.

- والمَنْحَرُ: المَوْضِعُ يُنْحَرُ فيه الهَدْيُ وغيرُهُ.

- ومَسْجِدُ النَّحْرِ: بِمنَى.

- وتَناحَروا عن الطَّريقِ: عَدَلوا عنه.

- ولَقِيتُهُ صَحْرَةً بَحْرَةً نَحْرَةً، مُنَوَّناتٍ، أي: عَياناً.

- نَخَرَ يَنْخِرُ ويَنْخُرُ نَخيراً: مَدَّ الصَّوْتَ في خَياشيمِهِ.

- والمَنْخَرُ، بفتح الميمِ والخاءِ، وبكسرهما وضمِهما وكَمَجْلِسٍ ومُلْمولٍ: الأَنْفُ.

- ونُخْرَةُ الأَنْفِ: مُقَدِّمَتُهُ، أو خَرْقُهُ أو ما بَيْنَ المنْخَرَيْنِ، أو أرْنَبَتُهُ،

- و- من الريحِ: شِدَّةُ هُبوبِها.

- ونَخَرَ الناقَةَ، كَمَنَعَ: أدْخَلَ يَدَهُ في مَنْخَرِها، ودَلَكَهُ لِتَدِرَّ.

- وناقَةٌ نَخورٌ، كصَبورٍ: لا تَدِرُّ إلا على ذلك.

- والنَّخِرُ، ككَتِفٍ،

- والناخِرُ: البالي المُتَفَتِّتُ،

- وقد نَخِرَ، كفَرِحَ،

- أو النَّخِرَةُ من العِظامِ: البالِيَةُ،

- والناخرَةُ: المُجَوَّفَةُ التي فيها ثُقْبَةٌ. وكزُبَيْرٍ وشَدَّادٍ: اسْمانِ.

- والنِخْوارُ، بالكسر: الشَّريفُ المُتَكَبِّرُ، والجَبانُ، والضَّيْفُ

- ج: نَخاوِرَةٌ.

- والنَّخْوَرِيُّ: الواسِعُ الفَمِ والجَوْفِ، والواسِعُ الإِحْليلِ.

- والناخِرُ: الخِنْزيرُ الضارِي

- ج: نُخُرٌ، بضمَّتينِ.

- وما بها ناخِرٌ: أحدٌ.

- وامرأةٌ مِنْخارٌ: تَنْخِرُ عند الجِماعِ، كأنَّها مَجْنونَةٌ.

- والتَّنْخيرُ: التَّكْليمُ.

- والمَنْخَرُ: هَضْبَةٌ لبَني رَبيعَةَ بنِ عبدِ اللهِ.

- والمُنْتَخَرُ، كمُنْتَظَرٍ: ع قُرْبَ المدينةِ بناحِيَةِ فَرْشِ مالِكٍ. وكشَدَّادٍ: النَّخَّارُ بنُ أوْسٍ أنْسَبُ العَرَبِ. والعَدَّاءُ بنُ النَّخَّارِ: صاحِبُ طَلائِعِ بَني القَيْنِ يَومَ بالِغَةَ. وإبراهيمُ بنُ الحَجَّاجِ بنِ نَخْرَةَ، ويضمُّ: محدِّثٌ.

- نَدَرَ الشيءُ نُدوراً: سَقَطَ من جَوْفِ شيء، أو من بَيْنِ أشياءَ، فَظَهَرَ،

- و- الرجُلُ: خَضَفَ، وجَرَّبَ، وماتَ،

- و- النباتُ: خَرَجَ ورقُهُ،

- و- الشَّجرَةُ: ظَهَرَتْ خوصَتُها، أو اخْضَرَّتْ.

- والأَنْدَرُ: البَيْدَرُ، أو كُدْسُ القَمْحِ

- ج: أنادِرُ،

- وة على يَوْمٍ ولَيْلَةٍ من حَلَبَ. وقولُ عَمْرِو بنِ كُلْثومَ:

- ولا تُبْقِي خُمورَ الأَنْدرِينا

نَسَبَ الخَمْرَ إلى أهلِ القَرْيَةِ، فاجْتَمَعَتْ ثلاثُ يا آت، فَخَفَّفَها، أو جَمْعُ الأَنْدَرِيِّ أنْدَرُونَ، كما قالوا: الأَشْعَرُونَ والأَعْجَمونَ.

- والأَنْدَرِيُّ: الحَبْلُ الغَليظُ.

- والأَنْدَرُونَ: فِتْيانٌ شَتَّى، يَجْتَمِعونَ للشُّرْبِ.

- ونَوادِرُ الكلامِ: ما شَذَّ، وخَرَجَ من الجُمْهُورِ.

- ولَقِيتُه نَدْرَةً، وفي النُّدْرَةِ، مَفْتوحَتَيْنِ،

- ونَدَرَى، وفي نَدَرَى، والنَّدَرَى، وفي النَّدَرَى، مُحَرَّكاتٍ، أي: بينَ الأَيَّامِ.

- وأنْدَرَ عنه من مالِهِ كذا: أخْرَجَهُ،

- و- الشيءَ: أسْقَطَه.

- ونَقَدَهُ مِئةً نَدَرَى، محرَّكةً: أخْرَجَها له من ماله.

- والنَّدْرَةُ: القِطْعَةُ من الذَّهَبِ تُوجَدُ في المَعْدِنِ، والخَضْفَةُ بالعَجَلَةِ.

- ونادِرةُ الزَّمانِ: وَحيدُ العَصْرِ.

- ونَوادرُ: ع. ونادِرٌ: اسمٌ. وعُتْبَةُ بنُ النُّدَّرِ، كرُكَّعٍ: صَحابِيٌّ، وتَصَحَّفَ على بعضِهم، فضَبَطَهُ بالباءِ والذالِ.

- ومِلْحٌ أنْدَرَانِيٌّ: غَلَطٌ، وصوابُهُ: ذَرْآنِيٌّ، أي: شديدُ البياضِ.

- وجِرابٌ أنْدَرانِيٌّ: ضَخْمٌ.

- ونَيْدَرُ، كحَيْدَرٍ: من أسماءِ المدينةِ، أو هو بِدالَيْنِ.

- النَّذْرُ: النَّحْبُ، والأَرْشُ

- ج: نذُورٌ، أو النُّذورُ لا تكونُ إلا في الجِراحِ، صِغارِها وكِبارِها، وهي مَعاقِلُ تلك الجُروحِ، يقالُ: لي عِندَ فلانٍ نَذْرٌ، إذا كان جُرْحاً واحِداً له عَقْلٌ، وبالضم: جِلْدُ المُقْلِ.

- ونَذَرَ على نَفْسِه يَنْذِرُ ويَنْذُرُ نَذْراً ونُذوراً: أوجَبَهُ،

- كانْتَذَرَ، ونَذَرَ مَالَهُ،

- ونَذَرَ لله سبحانَه كذا.

- أو النَّذْرُ: ما كان وعْداً على شرطٍ، فَعَليَّ إنْ شَفَى اللّهُ مَريضي كذا، نَذْرٌ، وعليَّ أن أتَصَدَّقَ بِدِينارٍ، ليس بِنَذْرٍ.

- والنَّذيرَةُ: ما تُعْطيه، والوَلَدُ الذي يَجْعَلُهُ أبوه قَيِّماً، أو خادِماً للكَنيسَةِ، ذَكَراً كان أو أُنْثَى، وقد نَذَرَهُ أبوه،

- و- من الجَيْشِ: طَليعَتُهُمُ الذي يُنْذِرُهُم أمْرَ عَدُوِّهِمْ، وقد نَذِرَهُ.

- ونَذِرَ بالشيء، كفَرِحَ: عَلِمَهُ فَحَذِرَهُ.

- وأنْذَرَهُ بالأَمْرِ إِنذاراً ونَذْراً، ويُضَمُّ وبضمتينِ ونَذِيراً: أعْلَمَهُ، وحَذَّرَهُ، وخَوَّفَهُ في إِبْلاَغِهِ، والاسمُ: النُّذْرَى، بالضم، والنُّذُرُ، بضمتينِ، ومنه: - {فكيفَ كانَ عَذابِي ونُذُرِ}، أي: إِنْذارِي.

- والنَّذيرُ: الإِنْذارُ،

- كالنِّذارَةِ، بالكسرِ، وهذه عن الإِمامِ الشافعي، رضي الله عنه، والمُنْذِرُ

- ج: نُذُرٌ، وصَوْتُ القَوْسِ، والرَّسُولُ، والشَّيْبُ، والنبيُّ صلى الله عليه وسلم.

- وتَناذَروا: أنْذَرَ بعضُهم بعضاً.

- والنَّذيرُ العُرْيانُ: رجلٌ من خَثْعَمَ، حَمَلَ عليه يومَ ذي الخَلَصَة عَوْفُ بنُ عامِرٍ، فَقَطَعَ يَدَهُ ويَدَ امْرَأتِهِ، أو كلُّ مُنْذِرٍ بحَقٍّ، لأنَّ الرجلَ إذا أرادَ إِنْذار قَوْمِهِ، تَجَرَّدَ من ثِيابِهِ، وأشارَ بها. وكأَميرٍ وزُبَيْرٍ ومُحْسِنٍ ومُناذِرٌ، بالضم، ومُنَيْذِرٌ، مُصَغَّراً: أسْماءٌ.

- وباتَ بِلَيْلَةِ ابنِ مُنْذِرٍ، يعني النُّعْمانَ، أي: بليْلَةٍ شديدةٍ.

- وناذِرُ: من أسْماءِ مكةَ.

- والمُتَناذِرُ: الأَسَدُ. وجُدَيْعُ بنُ نُذَيْرٍ المُرادِيُّ: خادِمٌ للنبيِّ، صلى الله عليه وسلم. وابنُ مَناذِرَ، ويُضَمُّ فَيُصْرَفُ: شاعرٌ بَصْرِيٌّ، لأَنَّه محمدُ بنُ المُنْذِرِ بنِ المُنْذِرِ بنِ المُنْذِرِ،

- وهُمُ المَناذِرَةُ، أي: آلُ المُنْذِرِ.

- ومَناذِرُ، كمَساجِدَ: بَلْدَتانِ بنَواحي الأَهْوازِ، كُبْرَى وصُغْرَى.

- النَّزْرُ: القليلُ،

- كالنَّزيرِ والمَنْزُورِ، والإِلْحاحُ في السُّؤالِ، والاحْتِثاثُ، والاسْتِعْجالُ، وورَمٌ في ضَرْعِ الناقةِ، والأمرُ، والاحْتِقار، والاسْتِقْلالُ، وفي صِفَةِ كلامِهِ، صلى الله عليه وسلم:

- فَصْلٌ لا نَزْرٌ ولا هَذَرٌ، أي: ليسَ بِقَليلٍ فَيَدُلُّ على عِيٍّ، ولا بكثيرٍ فاسِدٍ.

- ونَزُرَ، ككَرُمَ، نَزْراً ونَزَارَةً ونُزورَةً ونُزوراً: قَلَّ.

- ونَزَّرَ عَطاءَهُ تَنْزيراً: قَلَّلَهُ،

- كأَنْزَرَهُ،

- وتَنَزَّرَ: تَقَلَّلَ.

- والنَّزُورُ: المرأةُ القليلةُ الوَلَدِ،

- كالنَّزِرَةِ، بكسر الزايِ، أو القليلةُ اللَّبَنِ، وكلُّ شيءٍ يَقِلَّ، والناقةُ ماتَ ولَدُها وتَرَأَّمَتْ ولَدَ غَيرِها، والتي لا تَكادُ تَلْقَحُ إِلاَّ كارهَةً.

- ونِزارُ بنُ مَعَدٍّ، ككِتابٍ: أبو قبيلةٍ.

- وتَنَزَّرَ: انْتَسَبَ إليهم، أو شَبَّهَ نفْسَهَ بهم، أو أدْخَلَ نفْسَه فيهم.

- وما جئْتَ إلاَّ نَزْراً، أي: بَطيئاً.

- ولَقِحَتِ الحَرْبُ عن نُزُرٍ، بضمتين، أي: عن حِيالٍ.

- وفلانٌ لا يُعْطِي حتى يُنْزَرَ، أي: يُلَحَّ عليه، ويُهانَ.

- النَّسْرُ: طائرٌ لأنهُ يَنْسِـرُ الشيءَ، ويَقْتَنِصُهُ

- ج: أنْسُرٌ ونُسُورٌ، وصَنَمٌ كان لِذِي الكَلاعِ بأرضِ حِمْيَرَ، وكَوْكَبانِ الواقِعُ والطائرُ، ولَحْمَةٌ في باطِنِ الحافِرِ، أو ما ارْتَفَعَ في باطِنِ حافِرِ الفرسِ من أعْلاَهُ

- ج: نُسُورٌ، والكَشْطُ، ونَقْضُ الجُرْحِ، ونَتْفُ الطائِر اللَّحْمَ، يَنْسِرُهُ ويَنْسُرُهُ.

- والمَنْسِرُ، كمَجْلِسٍ وَمِنْبَرٍ: مِنْقارُهُ،

- و- من الخَيْلِ: ما بينَ الثلاثينَ إلى الأربَعينَ، أو من الأربَعينَ إلى الخمسينَ أو إلى الستينَ، أو من المِئَةِ إلى المِئَتَيْنِ، وقِطْعَةٌ من الجَيْش تَمُرُّ قُدَّامَ الجَيْشِ الكثيرِ.

- وتَنَسَّرَ الحَبْلُ: انْتَقَضَ،

- و- الجُرْحُ: انْتَشَرتْ مِدَّتُهُ لاِنْتِقاضِهِ،

- و- الثَّوْبُ والقِرْطاسُ: ذَهَبا شيئاً بعدَ شيءٍ،

- و- النِّعْمَةُ عنه: تَفَرَّقَتْ.

- والناسُورُ: العِرْقُ الغَبِرُ الذي لا يَنْقطِعُ، عِلَّةٌ في المَأْقي، وعِلَّةٌ في حَوالِي المَقْعَدَةِ، وعِلَّةٌ في اللِّثَةِ. وككِتابٍ: ماءٌ لبني عامِرٍ له يومٌ.

- ونَسْرٌ: ع بعقيقِ المدينةِ، وجَبَلانِ بِبلادِ غَنِيٍّ، وهُما النَّسْرانِ.

- واسْتَنْسَرَ: صارَ كالنَّسْرِ قُوَّةً. وسُفْيانُ بنُ نَسْرٍ، وتَميمُ بنُ نَسْرٍ: صَحابِيَّانِ. ويَحْيى بنُ أبي بُكَيْرِ بن نَسْرٍ أو بِشْرٍ: قاضي كِرْمانَ، شَيْخُ مالِكٍ، أكْبَرُ من يَحْيَى بنِ بُكَيْرٍ.

- ونَسَرَ فُلاناً: وقَعَ فيه. ونُسَيْرُ بنُ ذُعْلُوقٍ، كزُبَيْرٍ: تابِعيٌّ، ووالِدُ قَطَنٍ وعائذٍ وسَفْرٍ المُحَدِّثين، وجَدُّ عبدِ المَلِكِ بنِ مُحمدٍ المُحدِّثِ.

- وقَلْعَةُ نُسَيْرِ بنِ دَيْسَمِ بنِ ثَوْرٍ: قُرْبَ نُـهاوَنْدَ.

- ونَاسِرُ: ة بِجُرْجانَ، منها: الحَسَنُ بنُ أحمدَ المُحدِّثُ، ومحمدُ بنُ محمدٍ الفَقيهُ الحَنَفِيُّ.

- والنِّسْرينُ، بالكسر: وَرْدٌ م.

- والنُّسارِيَّةُ، بالضم: العُقابُ.

- نَسْتَرٌ، كجَعْفَرٍ: زاهِدٌ فارِسيٌّ مَجوسِيٌّ، كان في زَمَنِ كِسْرَى أنوشِرْوانَ، ورَيْحانٌ م،

- كالنَّسْتَرْنِ. وكدِرْهَمٍ: صُقْعٌ بالعِراقِ.

- ونَسْتَرُوْ: جَزيرَةٌ بينَ دِمْياطَ والإِسْكَنْدَرِيَّةِ.

- ومُنَسْتِيرُ، بضم الميمِ وفتح النونِ: د بإِفْريقِيَةَ، مَعْبَدُ الزُّهَّادِ والمُنْقَطِعِينَ،

- ود آخَرُ بإفْرِيقِيَةَ، أهلُهُ قومٌ من قُرَيْشٍ، بَيْنَهُ وبينَ القَيْرَوانِ سِتُّ مَراحِلَ،

- وع شَرْقِيَّ الأَنْدَلُسِ.

- النُّسْطُورِيَّةُ، بالضم وتُفْتَحُ: أُمَّةٌ من النَّصارَى، تُخالِفُ بَقِيَّتَهُمْ، وهم أصحابُ نُسْطُورٍ الحكيمِ، الذي ظَهَرَ في زَمَنِ المأمون، وتَصَرَّفَ في الإِنْجِيلِ بِحُكْمِ رَأيِهِ، إِنَّ اللّهَ واحِدٌ ذو أقَانِيمَ ثلاثةٍ، وهو بالرُّومِيَّةِ نَسْطُورِسْ.

- نِشْتَبْرُ، كَجِرْدَحْلٍ: ة.

- النَّشْرُ: الريحُ الطَّيِّبَةُ، أو أعَمُّ، أو ريحُ فَمِ المرأةِ وأعْطافِها بعدَ النَّوْمِ، وإِحياءُ المَيِّتِ،

- كالنُّشُورِ والإِنْشارِ، والحَياةُ، نَشَرَهُ فَنَشَرَ، والكَلأُ يَبِسَ فأصابَهُ مَطَرٌ دُبُرَ الصَّيْفِ فاخْضَرَّ، وانْتشارُ الوَرَقِ، وإِيراقُ الشَّجَرِ، والجَرَبُ، وخِلافُ الطَّيِّ،

- كالتَّنْشيرِ، ونَحْتُ الخَشَبِ، والتَّفْريقُ، والقَوْمُ المُتَفَرِّقونَ لا يَجْمَعُهُمْ رَئيسٌ، ويُحَرَّكُ، وبَدْءُ النَّباتِ، وإِذاعَةُ الخَبَرِ، يَنْشِرُهُ ويَنْشُرُهُ. ومحمدُ بنُ نَشْرٍ: محدِّثٌ رَوَى عنه لَيْثُ بنُ أبي سُلَيْمٍ.

- و{يُرْسِلُ الرِّياحَ نُشُراً} ونُشْراً ونَشْراً ونَشَراً، فالأَوَّلُ: جَمْعُ نَشورٍ، كرَسولٍ ورُسُلٍ، والثاني: سُكِّنَ الشينُ اسْتِخْفافاً، والثالثُ: مَعْناهُ إِحْياءٌ بِنَشْرِ السَّحابِ الذي فيه المَطَرُ، والرابعُ شاذٌّ، قيلَ: مَعْناهُ مُنْشِرَةً نَشَراً.

- ونَشَرَتِ الريحُ: هَبَّتْ يومَ غَيْمٍ،

- و- الأرضُ نُشُوراً: أصابَها الرَّبيعُ فأنْبَتَتْ.

- والنُّشْرَةُ، بالضم: رُقْيَةٌ يُعالَجُ بها المَجْنونُ، والمَريضُ، وقد نَشَرَ عنه.

- وانْتَشَرَ: انْبَسَطَ، كتَنَشَّرَ.

- و- النهارُ: طالَ وامْتَدَّ،

- و- الخَبَرُ: انْذَاعَ،

- و- الإِبِلُ: افْتَرَقَتْ عن غِرَّةٍ من راعيها،

- و- الرجُلُ: أنْعَظَ،

- و- العَصَبُ: انْتَفَخَ،

- و- النَّخْلَةُ: انْبَسَطَ سَعَفُها.

- والمِنْشارُ: ما نُشِرَ به، وخَشَبَةٌ ذاتُ أصابعَ يُذَرَّى بها البُرُّ ونحوهُ.

- والنَّواشِرُ: عَصَبُ الذِّراعِ من داخِلٍ وخارِجٍ، أو عُروقٌ وعَصَبٌ باطِنَ الذِّراعِ، أو العَصَبُ في ظاهِرِها، واحِدَتُها: ناشِرَةٌ.

- والتَّناشِيرُ: كِتابَةٌ لِغِلْمانِ الكُتَّابِ، بلا واحِدٍ. وناشِرَةُ بنُ أغْواثٍ قَتَلَ هَمَّاماً غَدْراً. ومالِكُ بنُ زَيْدٍ، وعَبَّاسُ بنُ زَيْدٍ، وعَبَّاسُ بنُ الفَضْلِ، ومحمدُ بنُ عَنْبَسٍ، وعبدُ الرحمنِ بنُ مُرْهِزٍ الناشِرِيُّونَ: محدِّثونَ.

- ونَشْوَرَتِ الدابَّةُ نِشْواراً: أبْقَتْ من عَلَفِها.

- والنَّشيرُ: المِئْزَرُ، والزَّرْعُ جُمِعَ وهُمْ لا يَدُوسونَهُ.

- والمَنْشُورُ: الرجلُ المُنْتَشِرُ الأَمرِ، وما كان غيرَ مَخْتومٍ من كُتُبِ السُّلْطانِ، وبهاءٍ: السَّخِيَّةُ الكريمةُ.

- والنُّشارَةُ: ما سَقَطَ في النَّشْرِ.

- وإِبلٌ نَشَرَى، كجَمَزَى: انْتَشَرَ فيها الجَرَبُ، والفِعْلُ كفَرِحَ.

- والتَّنْشيرُ: التَّعْويذُ بالنُّشْرَةِ.

- والنَّشَرُ، محركةً: المُنْتَشِرُ، ومنه:

- "اللهمَّ اضْمُم نَشَرِي"، وأن تَنْتَشِرَ الغَنَمُ بالليلِ فَتَرْعَى. والمُنْتَشِرُ بنُ وهْبٍ: أخو أعْشَى باهِلَةَ لأُمِّهِ.

- ونُشُورُ، بالضم: ة بالدِّينَوَر.

- والنُّشُرُ، بضمتين: خُروجُ المَذْيِ من الإِنسانِ.

- نَصَرَ المَظْلومَ نَصْراً ونُصوراً: أعانَهُ،

- و- الغَيْثُ الأرضَ: عَمَّها بالجَوْد.

- ونَصَرَهُ منه: نَجَّاهُ وخَلَّصَهُ، وهو ناصِرٌ ونُصَرٌ، كصُرَدٍ، من نُصَّارٍ وأنْصارٍ ونَصْرٍ، كصَحْبٍ.

- والنَّصيرُ: الناصِرُ. وأنْصارُ النبيِّ، صلى الله عليه وسلم، غَلَبَتْ عليهمُ الصِّفَةُ.

- ورجلٌ نَصْرٌ، وقومٌ نَصْرٌ، أو النُّصْرَةُ: حُسْنُ المَعونَةِ.

- والاسْتِنْصارُ: اسْتِمْدادُ النَّصْرِ، والسُّؤالُ.

- والتَّنَصُّرُ: مُعالَجَةُ النَّصْرِ.

- وتَناصَروا: تَعاوَنوا على النَّصْرِ،

- و- الأَخبارُ: صَدَّقَ بعضُها بعضاً،

- والنَّواصِرُ: مَجارِي الماءِ إلى الأَوْدِيَةِ، جمعُ ناصِرٍ.

- والناصِرُ: أعْظَمُ من التَّلْعَةِ، يكونُ مِيلاً ونحوَهُ، وما جاءَ من مكانٍ بعيدٍ إلى الوادي، فَنَصَرَ السُّيولَ.

- والأَنْصَرُ: الأَقْلَفُ.

- وبُخْتُ نَصَّرَ، بالتَّشديدِ: أصْلُهُ بُوخْتُ، ومَعْناهُ: ابنُ، ونَصَّرُ، كبَقَّمٍ: صَنَمٌ، وكان وُجِدَ عندَ الصَّنَمِ، ولم يُعْرَف له أبٌ، فَنُسِبَ إليه، خَرَّبَ القُدْسَ. وَصْرُ بنُ قُعَيْنٍ: أبو قبيلةٍ. وإِنْشادُ الجَوْهَرِيِّ لرُؤْبَةَ:

- لَقَائِلٌ يانَصْرُ نَصْراً نَصْرَا

غَلَطٌ، هو مَسْبوقٌ إليه، فإن سِيبَوَيْهِ أنشدَهُ كذلك، والروايَةُ:

- يا نَضْرُ نَضْراً نَضْراً

بالضادِ المعجمةِ. ونَضْرٌ هذا هو حاجِبُ نَصْرِ بنِ سَيَّارٍ، بالصادِ المهملةِ. وإبراهيمُ بنُ نَصَر الضَّبِّيُّ، وعبدُ اللهِ بنُ محمدِ بنِ عبدِ اللهِ بنِ نَصَرٍ، محرَّكتينِ: محدِّثانِ. وأبو المُنْذِرِ نُصَيْرٌ، كزُبَيْرٍ، النَّحْوِيُّ: تِلْميذُ الكِسائِيِّ.

- ونَصَرَةُ، محركةً: ة كان فيها الصالحونَ. وسَمَّوْا: نَصيراً وناصِراً ومَنْصوراً ونَصَّارَاً.

- والناصريَّةُ: ة بإِفْريقيَةَ.

- وناصِرَةُ: ة بطَبَرِيَّةَ.

- ونَصْرَانَةُ: ة بالشامِ، ويُقالُ لها ناصِرَةُ ونَصورِيَةُ أيضاً، يُنْسَبُ إليها النصارى، أو جَمعُ نَصْرانٍ، كالنَّدامَى جمعُ نَدْمانٍ، أو جمعُ نَصْرِيٍّ، كمَهْرِيٍّ ومَهارَى. والنَّصْرانِيَّةُ والنَّصْرانَةُ: واحدَةُ النَّصارَى.

- والنَّصْرانيَّةُ أيضاً: دِينُهُمْ، ويُقالُ: نَصْرانِيٌّ وأنْصارٌ.

- وتَنَصَّرَ: دَخَلَ في دِينِهمْ.

- ونَصَّرَهُ تَنْصيراً: جَعَلَهُ نَصْرانِيّاً.

- وانْتَصَرَ منه: انْتَقَمَ.

- واسْتَنْصَرهُ عليه: سألَهُ أن يَنْصُرَهُ.

- والمَنْصورَةُ: د بالسِّنْد إِسْلامِيَّةٌ،

- ود بِنَواحِي واسِطَ، واسمُ خَوارِزْمَ القَديمةِ التي كانتْ شَرْقِيَّ جَيْحونَ،

- ود قُرْبَ القَيْرَوانِ، ويقالُ لها:

- المَنْصورِيَّةُ أيضاً،

- ود بِبلادِ الدَّيْلَمِ،

- ود بينَ القاهِرَةِ ودِمْياطَ، ومن العَجَبِ أن كُلاًّ منها بناها مَلِكٌ عظيمٌ في جَلالِ سُلْطانِهِ وعُلُوِّ شأنِهِ. وسَمَّاها المَنْصورَةَ تفاؤُلاً بالنَّصْرِ والدَّوامِ، فَخَرِبَتْ جميعُها، وانْدَرَسَتْ، وتَعَفَّتْ رُسومُها، وانْدَحَضَتْ.

- وبَنُو ناصِرٍ، وبنو نَصْرٍ: بَطْنانِ. وعبدُ الرحمنِ بنُ حَمْدانَ، ومحمدُ بنُ عليِّ بنِ محمدِ بن نَصْرَوَيْهِ النَّصْرَويانِ: مُحدِّثانِ. والنَّصْرِيُّونَ: جماعةٌ.

- والنُّصْرَةُ، بالضم: ابنُ السلطانِ صلاحِ الدينِ، له روايةٌ.

- النَّضْرَةُ: النَّعْمَةُ، والعَيْشُ، والغِنَى، والحُسْنُ،

- كالنُّضُورِ والنَّضارَةِ والنَّضَرِ، محرَّكةً، نَضَرَ الشَّجَرُ والوجْهُ واللَّوْنُ، كنَصَرَ وكَرُمَ وفَرِحَ، فهو ناضِرٌ ونَضِيرٌ وأنْضَرُ، ونَضَرَهُ اللُّه ونَضَّرَهُ وأنْضَرَهُ فأنْضَرَ.

- والناضِرُ: الشديدُ الخُضْرَةِ، ويُبالَغُ به في كُلِّ لَوْنٍ. أخْضَرُ ناضِرٌ، وأحْمَرُ ناضِرٌ، وأصْفَرُ ناضِرٌ.

- والنَّضْرُ والنَّضيرُ والنُّضارُ والأَنْضَرُ: الذَّهَبُ، أو الفِضَّةُ

- ج: نِضارٌ، بالكسر، وأنْضُرٌ.

- والنُّضارُ، بالضم: الجَوْهَرُ الخالصُ من التِّبْرِ، والخَشَبُ، والأَثْلُ، أو ما كان عَـذْياً على غيرِ ماءٍ، أو الطويلُ منه المُسْتَقيمُ الغُصونِ، أو ما نَبَتَ منه في الجبلِ، وخَشَبٌ للأوَانِي، ويُكْسَرُ، ومنه كان مِنْبَرُ النبيِّ، صلى الله عليه وسلم.

- والناضِرُ: الطُّحْلُبُ.

- والنَّضْرُ بنُ كِنانَةَ: أبو قُرَيْشٍ. وكزُبَيْرٍ: أخو النَّضْرِ. وأبو نَضْرَةَ، المُنْذِرُ بنُ مالِكٍ، وأُمُّ نَضْرَةَ: تابِعيَّانِ. وعُبَيْدُ بنُ نِضارٍ، ككِتابٍ: مُحدِّثٌ.

- ونِضْرُ الرَّجُلِ، بالكسر: امرأتُهُ.

- والنَّضيرُ، كأميرٍ: حَيٌّ من يَهُودِ خَيْبَرَ، والنِسْبَةُ: نَضَرِيٌّ، محرَّكةً، منهم بَكْرُ بنُ عبدِ اللهِ شَيْخُ الوَاقِدِيِّ. وأبو النَّضيرِ بنُ التَّيِّهانِ: صَحابِيٌّ شَهِدَ أُحداً. ونَضيرَةُ، كسَفينَةٍ: جارِيَةُ أُمِّ سَلَمَةَ. ونُضارُ بنُ حُدَيْقٍ، كغُرابٍ: في هَمَذانَ.

- والنُّضاراتُ، بالضم: أوْدِيَةٌ بِدِيارِ بَلْحَارِثِ بنِ كَعْبٍ. والعَبَّاسُ بن الفَضْلِ النَّصْروِيُّ: محدِّثٌ. والحُسَيْنُ بنُ الحَسَنِ بنِ النَّضْرِ بنِ حَكيمٍ النَّضْرِيُّ، وابْنُه القاضي عبدُ اللهِ، وشَيْخُ الإِسلامِ يُونُسُ بنُ طاهِرٍ النَّضْرِيُّ: محدِّثونَ.

- النَّطْثَرَةُ: أكلُ الدَّسَمِ حتى يَثْقُلَ على القَلْب، قَلْبُ الطَّنْثَرَةِ.

- الناطِرُ والناطُورُ: حافِظُ الكَرْمِ والنَّخْلِ، أعْجَمِيٌّ

- ج: نُطَّارٌ ونُطَراءُ ونَواطِيرُ ونَطَرَةٌ.

- والفِعْلُ: النَّطْرُ.

- والنِطارَةُ، بالكسر. وابنُ الناطورِ: صاحبُ إِيلِيَا، وصاحبُ هِرَقْلَ كان مُنَجِّماً، سُقِّفَ على نَصارَى الشامِ، ويُرْوَى فيه بالظاءِ من النَّظَرِ.

- والنَّطْرون، بالفتح: البَوْرَقُ الإِرْمَنِيُّ.

- والنِّيِطرُ، كَزِبْرِجٍ: الدَّاهِيَةُ.

- والنُّطَّارُ، كرُمَّانٍ: الخَيَالُ المَنْصُوبُ بَيْنَ الزَّرْعِ.

- وغَلِطَ الجوهريُّ في قولِهِ: ناطِرُون: ع بالشامِ، وإنما هو ماطِرُون بالميم.

- نَظَرَهُ كنَصَرَهُ وسَمِعَهُ،

- و- إليه نَظَراً ومَنْظَراً ونَظَراناً ومَنْظَرَةً وتَنْظَاراً: تَأمَّلَهُ بِعَيْنِهِ،

- كتَنَظَّرَهُ،

- و- الأرضُ: أرَتِ العَينَ نَباتَها،

- و- لَهُمْ: رَثَى لَهُمْ، وأعانَهُمْ،

- و- بَيْنَهُمْ: حَكَمَ.

- والناظِرُ: العَيْنُ، أو النُّقْطَةُ السَّوْداءُ في العَيْنِ، أوِ البَصَرُ نَفْسُهُ، أو عِرْقٌ في الأَنْفِ، وفيه ماءُ البَصَرِ، وعَظْمٌ يَجْرِي من الجَبْهَةِ إلى الخَياشِيمِ.

- والنَّاظِرانِ: عِرْقانِ على حَرْفَي الأَنْفِ، يَسيلانِ من المُؤْقَيْنِ.

- وتَناظَرَتِ النَّخْلَتَانِ: نَظَرَتِ الأُنْثَى منْهُما إلى الفَحْلِ، فَلَمْ يَنْفَعْها تَلْقيحٌ حتى تُلْقَحَ منه.

- والمَنْظَرُ والمَنْظَرَةُ: مانَظَرْتَ إليه فَأعْجَبَكَ أوْ ساءَكَ.

- ومَنْظَرِيٌّ ومَنْظَرانِيٌّ: حَسَنُ المَنْظَرِ.

- ونَظُورٌ ونَظُورَةٌ وناظُورَةٌ ونَظيرَةٌ: سَيِّدٌ يُنْظَرُ إليه، لِلواحِدِ والجَمْعِ، والمُذَكَّرِ والمُؤَنَّثِ، أوْ قَدْ تُجْمَعُ النَّظيرَةُ والنَّظورَةُ على نَظائِرَ.

- وناظِرُ: قَلْعَةٌ بِخُوزِسْتانَ.

- وسَديدُ النَّاظِرِ: بَرِيءٌ من التُّهَمَةِ، يَنْظُرُ بِمِلْءِ عَيْنَيْهِ.

- وبَنُو نَظَرَى، كجَمَزَى وقد تُشدَّدُ الظاءُ: أهْلُ النَّظَرِ إلى النساءِ، والتَّغَزُّلِ بِهِنَّ.

- والنَّظَرُ، محرَّكةً: الفِكْرُ في الشيءِ تُقَدِّرُهُ وتَقِيسُهُ، والانْتِظارُ، والقَوْمُ المُتَجاورُونَ، والتَّكَهُّنُ، والحُكْمُ بَيْنَ القَوْمِ، والإِعانَةُ، والفِعْلُ كنَصَرَ.

- والنَّظُورُ: من لا يُغْفِلُ النَّظَرَ إلى مَنْ أهَمَّهُ.

- والمَناظِرُ: أشْرافُ الأرضِ، وقَلْعَة،

- وع قُرْبَ عُرْضَ،

- وع قُرْبَ هِيتَ.

- وتَناظَرَا: تَقَابَلاَ.

- والنَّاظُورُ والنَّاظِرُ: النَّاطورُ. وابنُ النَّاظورِ: في ن ط ر.

- وانْظُرْني، أي: اصْغَ إلَيَّ.

- ونَظَرَهُ وانْتَظَرَهُ وتَنَظَّرَهُ: تَأنَّى عليه.

- والنَّظِرَةُ، كفَرِحةٍ: التأخيرُ في الأمرِ.

- والتَّنَظُّرُ: تَوَقُّعُ ما تَنْتَظِرُهُ.

- ونَظَرَهُ: باعَهُ بنَظِرَةٍ.

- واسْتَنْظَرَهُ: طَلَبَها منه.

- وأنْظَرَهُ: أخَّرَهُ.

- والتَّناظُرُ: التَّراوُضُ في الأمرِ.

- والنَّظيرُ والمُناظِرُ: المِثْلُ،

- كالنِّظْرِ، بالكسر

- ج: نُظَراءُ.

- والنَّظْرَةُ: العَيْبُ، والهَيْئَةُ، وسُوءُ الهَيْئَةِ، والشُّحُوبُ، والغَشْيَةُ، أو الطائفُ من الجِنِّ، وقد نُظِرَ كعُنِيَ، والرَّحْمَةُ. ومَنْظُورُ ابنُ حَبَّةَ: راجِزٌ، وحَبَّةُ أُمُّهُ، وأبوهُ مَرْثَدٌ، وابنُ سَيَّارٍ: رجلٌ م.

- وناظِرَةُ: جبلٌ، أو ماءٌ لبني عَبْسٍ،

- أو ع ونَواظِرُ: آكامٌ بأرضِ باهِلَةَ.

- والمَنْظُورَةُ: المَعِيبَةُ، والداهِيَةُ.

- وفرسٌ نَظَّارٌ، كشَدَّادٍ: شَهْمٌ، حَديدُ الفُؤادِ، طامِحُ الطَّرْفِ.

- وبنُو النَّظَّارِ: قَومٌ من عُكْلٍ، منها الإِبِلُ النَّظَّارِيَّةُ.

- أو النَّظَّارُ: فَحْلٌ من فُحُولِ الإِبِلِ.

- والنَّظَّارَةُ: القومُ يَنْظُرونَ إلى الشيءِ،

- كالمَنْظَرَةِ، وبالتخفيف: بمعنَى التَّنَزُّهِ لَحْنٌ يَسْتَعْمِلُهُ بعضُ الفُقَهاءِ. وكقَطامِ، أي: انْتَظِرْ.

- والمِنْظارُ: المِرْآةُ.

- والنَّظائرُ: الأفاضِلُ، والأماثِلُ.

- والنَّظُورَةُ والنَّظِيرَةُ: الطَّلِيعَةُ.

- ونَاظَرَهُ: صارَ نَظِيراً له،

- و- فلاناً بفُلانٍ: جَعَلَهُ نَظيرَهُ، ومنه قولُ الزُّهْرِيِّ:

- لا تُناظِرْ بِكتابِ اللهِ، ولا بِكلامِ رسولِ اللهِ، صلى الله عليه وسلم، أي: لا تَجْعَل شيئاً نَظيراً لهما، أو مَعْناهُ لا تَجْعَلْهُما مَثَلاً لشيءٍ لِغَرَضٍ، كقولِ القائِلِ: جِئْتَ على قَدَرٍ يا موسى، لِمُسَمًّى بموسى جاءَ في وقتٍ مطلوبٍ. وما كان هذا نَظيراً لهذا. ولقدْ أُنْظِرَ به.

- وعَدَدْتُ إِبلَهُمْ نَظَائرَ، أي: مَثْنَى مَثنى.

- والنِّظارُ، ككِتابٍ: الفِراسَةُ.

- وامرأةٌ سُمْعُنَّةٌ نُظْرُنَّةٌ، بضم أولِهِما وثالِثِهما وبكسر أوَّلِهِما وفتح ثالِثِهما وبكسر أوَّلِهِما وثالِثهما: إذا تَسَمَّعَتْ، أو تَنَظَّرَتْ فلم تَرَ شيئاً، تَظَنَّتْهُ تَظَنِّياً.

- وأَنْظُورُ في قولِهِ:

وإنَّني حَيْثُما يَثْنِي الهَوَى بَصَرِي **** من حَيْثُما سَلَكوا أدْنُو فأَنْظُورُ

لُغَةٌ في أنْظُرُ لبعضِ العربِ.

- النُّعْرَةُ، بالضم وكهُمَزَةٍ: الخَيْشُومُ.

- نَعَرَ، كمَنَعَ وضَرَبَ، وهذه أكْثَرُ نَعيراً ونُعاراً: صاحَ، وصَوَّتَ بِخَيْشُومِهِ،

- و- العِرْقُ: فارَ منه الدَّمُ، أو صَوَّتَ لخُروجِ الدَّمِ،

- و- فلانٌ في البِلادِ: ذَهَبَ.

- والنَّعيرُ: الصُّراخُ، والصِّياحُ في حَرْبٍ أو شَرٍّ.

- وامرأةٌ نَعَّارَةٌ، كشَدَّادٍ: صَخَّابَةٌ فاحِشَةٌ.

- والنَّاعورُ: عِرْقٌ لا يَرْقَأُ دَمُه، وجَناحُ الرَّحَى، وبهاءٍ: الدُّولابُ، ودَلْوٌ يُسْتَقَى بها.

- والنُّعَرَةُ، كهُمَزَةٍ: الخُيَلاءُ، والكِبْرُ، والأَمْرُ يُهَمُّ به،

- كالنَّعَرَةِ، بالتحريك فيهما، وما أجَنَّتْ حُمُرُ الوَحْشِ في أرْحامِها قبلَ تَمامِ خَلْقِهِ،

- كالنّثعَرِ، كصُرَدٍ، وهي أولادُ الحَوامِلِ إذا صُوِّرَتْ، ورِيحٌ تأخُذُ في الأَنْفِ فَتَهُزُّهُ، وأوَّلُ مايُثْمِر الأَراكُ، وقد أنْعَرَ الأَراكُ، وذُبابٌ أزْرَقُ يَلْسَعُ الدَّوابَّ، ورُبَّما دَخَلَ أنْفَ الحِمارِ فَيَركَبُ رَأسَه، ولا يَرُدُّهُ شيءٌ.

- ونَعِرَ الحِمارُ، كفَرِحَ: دَخَلَ في أنْفِهِ، فهو نَعِرٌ، وهي نَعِرَةٌ.

- ونِيَّةٌ نَعورٌ: بَعيدَةٌ.

- والنَّعَّارُ، كشَدَّادٍ: العاصِي، والخَرَّاجُ السَّعَّاءُ في الفِتَنِ، والصَّيَّاحُ.

- والنَّعْرَةُ: صَوْتٌ في الخَيْشومِ.

- والنَّعُورُ من الرِّياحِ: ما فاجَأَكَ بِبَرْدٍ، وأنتَ في حَرٍّ، أو عَكْسُهُ.

ونَعَرَ، كمَنَعَ: خَالَفَ، وأبَى،

- و- القومُ: هاجُوا، واجْتَمَعُوا،

- و- إليه: أتاه،

- و- في الأَمْرِ: نَهَضَ، وسَعَى.

- ونَعْرَةُ النَّجْمِ: هُبُوبُ الريحِ، واشْتِدادُ الحَرِّ عندَ طُلوعِهِ.

- والتَّنْعيرُ: إدارَةُ السَّهْمِ على الظُّفُرِ لِيُعْرَفَ قَوامُهُ.

- وبَنُو النَّعيرِ: بَطْنٌ. وكزُبَيْرٍ ابنُ بَدْرٍ، وعَطِيَّةُ بنُ نُعَيرٍ: محدِّثانِ. وككَتِفٍ: الذي لا يَثْبُتُ في مَكانٍ.

- ومن أيْنَ نَعَرْتَ إلينا؟: من أيْنَ أقْبَلْتَ.

- وامرأةٌ غَيْرَى نَعْرَى: صَخَّابَةٌ، ولا يَجوزُ أن يكونَ تأنيثَ نَعْرانَ، لأَنَّ فَعْلاَنَ وفَعْلَى يَجيئانِ في بابِ فَرِحَ لا في بابِ مَنَعَ.

- نَغَرَ عليه، كفَرِحَ وضَرَبَ ومَنَعَ، نَغَرَاً ونَغَراناً، محرَّكتينِ،

- وتَنَغَّرَ: غَلا جَوْفُه، وغَضِبَ، وهو نَغِرٌ،

- و- الناقَةُ: ضَمَّتْ مُؤْخِرَها فَمَضَتْ،

- و- القِدْرُ: فارَتْ.

- وامرأةٌ نَغِرَةٌ: غَيْرَى.

- ونَغَّرَ بها تَنْغيراً: صاحَ بها،

- و- الصَّبِيَّ: دَغْدَغَهُ.

- والنُّغَرُ، كصُرَدٍ: البُلْبُلُ، وفِراخُ العَصافيرِ، وضَرْبٌ من الحُمَّر، أو ذُكورُها

- ج: نِغْرانٌ، وبتَصْغيرِها جاءَ الحديثُ: "يا أبا عُمَيْر،

- ما فَعَلَ النُّغَيْر"، وأولاد الحَوامِلِ إذا صَوَّتَتْ.

- ونَغِرَ من الماءِ، كفَرِحَ: أكثَرَ.

- وأنْغَرَتِ البَيْضَةُ: فَسَدَتْ،

- و- الشاةُ: احْمَرَّ لَبَنُها، أو نَزَلَ مع لَبَنِها دَمٌ، وهي مُنْغِرٌ، وإذا اعْتادَتْ،

- فَمِنْغارٌ.

- وجُرْحٌ نَغَّارٌ، كشَدَّادٍ: يَسيلُ منه الدمُ. ويَحْيَى بنُ نُغَيْرٍ، كزُبَيْرٍ، ويقالُ: ابنُ نُفَيْرٍ: صحابِيٌّ.

- وتَنَغَّرَ عليه: تَنَكَّرَ، أو تَذَمَّرَ.

- والنَّغَرُ، محركةً: عَيْنُ الماءِ المِلْحِ.

- والتَّناغُرُ: التَّناكُرُ.

- النَّفْرُ: التَّفَرُّقُ، وجَمْعُ نَافِرٍ، والغَلَبَةُ.

- نَفَرَتِ الدَّابَّةُ تَنْفِرُ وتَنْفُرُ نُفوراً ونِفاراً، فهي نافِرٌ ونَفورٌ: جَزِعَتْ، وتَباعَدَتْ،

- و- الظَّبْيُ نَفْراً ونَفَراناً، محركةً: شَرَدَ،

- كاسْتَنْفَرَ.

- واليَنْفورُ: الشديدُ النِّفارِ. ونَفَّرْتُهُ واسْتَنْفَرْتُهُ وأنْفَرْتُهُ، ونَفَرَ الحاجُّ من مِنًى يَنْفِرُ نَفْراً ونُفوراً، وهو يومُ النَّفْرِ والنَّفَرِ، محركةً، والنُّفورِ والنَّفيرِ، واسْتَنْفَرَهُم فَنَفَرُوا معه.

- وأنْفَرُوهُ: نَصَروهُ ومَدُّوهُ.

- ونَفَرُوا لِلأَمْرِ يَنْفِرونَ نِفاراً ونُفوراً ونَفيراً،

- وتَنافَرُوا: ذَهَبُوا.

- والنَّفَرُ: الناسُ كلُّهُم، وما دونَ العَشَرَةِ من الرجالِ،

- كالنَّفيرِ

- ج: أنْفارٌ.

- والنُّفْرَةُ والنُّفارَةُ والنُّفُورَةُ، بضمهنَّ: الحُكْمُ.

- والنَّفْرَةُ والنَّفيرُ والنَّفْرُ: القومُ يَنْفِرونَ مَعَكَ، وَيَتَنافَرُونَ في القِتالِ، أو هُمُ الجَماعَةُ يَتَقَدَّمُونَ في الأمرِ.

- والنُّفارَةُ: ما يأخُذُهُ النافِرُ من المَنْفُورِ، أي: الغالِبُ من المَغْلوبِ، أو ما أخَذَهُ الحاكِمُ.

- ونَفَرَتِ العينُ وغيرُها تَنْفِرُ وتَنْفُرُ نُفوراً: هاجَتْ، وورِمَتْ.

- وشاةٌ نافِرٌ: ناثِرٌ. وعِفْرِيَةٌ نِفْرِيَةٌ، وعِفْرِيتٌ نِفْرِيتٌ، وعُفارِيَةٌ نُفارِيةٌ، وعِفْرٌ نِفْرٌ، وعِفِرٌّ، نِفِرٌّ، وعِفْرِيتَةٌ نِفْريتَةٌ: إتْباعٌ.

- وبنُو نَفْرٍ: بَطْنٌ.

- وذُو نَفْرٍ: قَيْلٌ من حِمْيَرَ. ونُفَيْرُ بنُ مالِكٍ، كزُبَيْرٍ: صحابيٌّ. وجُبَيْرُ بنُ نُفَيْرٍ: تابعيٌّ.

- والنُّفْرَةَ، بالضم وكَتُؤَدَةٍ: شيءٌ يُعَلَّقُ على الصبِيِّ لخَوْفِ النَّظْرَةِ.

- وكإِمَّعٍ: ة من عَملِ بابِلَ، منها أحمدُ بنُ الفَضْلِ النِّفَّرِيُّ.

- والنَّفاريرُ: العَصافيرُ.

- وأنْفَرُوا: نَفَرَتْ إِبِلُهُمْ.

- وأنْفَرَهُ عليه،

- ونَفَّرَهُ عليه: قَضَى له عليه بالغَلَبَةِ.

- ونَفِّرْ عنه، أي: لَقِّبْهُ لَقَباً مَكْرُوهاً، كأنه عندَهم تَنْفيرٌ للجِنِّ والعَينِ عنه.

- وتَنافَرَا: تَحاكَما.

- ونافَرَا: حاكَما في الحَسَبِ أو المُفاخَرَةِ.

- ونافِرَتُكَ ونَفْرَتُكَ ونُفُورَتُكَ، بالضم: أُسْرَتُكَ، وفَصِيلَتُكَ التي تَغْضَبُ لغَضَبِكَ.

- والنَّفْراءُ: ع.

- النَّيْلَوفَرُ، ويُقالُ: النَّيْنَوْفَرُ: ضَرْبٌ من الرَّياحينِ يَنْبُتُ في المِياهِ الرَّاكِدَةِ، بارِدٌ في الثالِثةِ، رَطْبٌ في الثانِية، مُلَيِّنٌ، صالحٌ للسُّعالِ، وأوجاعِ الجَنْبِ، والرِئَةِ، والصَّدْرِ، وإذا عُجِنَ أصلُهُ بالماءِ، وطُلِيَ به البَهَقُ مَرَّاتٍ، أزالَهُ. وإذا عُجِنَ بالزِفْتِ، أزالَ داءَ الثَّعْلَبِ.

- النَّفاطيرُ: الكَلأُ المُتَفَرِّقُ، وأوَّلُ نَباتِ الوَسْمِيِّ، الواحِدَةُ: نُفْطُورَةٌ، بالضم، والنونُ زائدَةٌ.

- نَقَرَهُ: ضَرَبَهُ، وعابَهُ، والاسمُ: النَّقَرَى، كجَمَزَى،

- و- البَيْضَةَ عن الفَرْخِ: نَقَبَها.

- و- {في الناقورِ}، أي الصُّورِ: نَفَخَ،

- و- في الحَجَرِ: كتَبَ،

- و- الطائرُ: لَقَطَ من هَهُنا وههنا.

- والمِنْقارُ: حَديدَةٌ كالفَأْسِ يُنْقَرُ بها،

- و- من الطائِرِ: مِنْسَرُهُ،

- و- من الخُفِّ: مُقَدَّمُهُ.

- والنَّقيرُ: النُّكْتَةُ في ظَهْرِ النَّواةِ،

- كالنُّقْرَةِ والنِقْرِ، بالكسر،

- والأُنْقُورِ، بالضم، وما نُقِرَ من الحَجَرِ والخَشَبِ ونحوِهِ، وقد نُقِرَ وانْتُقِرَ، وجِذْعٌ يُنْقَرُ ويُجْعَلُ فيه كالمَراقِي، يُصْعَدُ عليه إلى الغُرَفِ، وأصلُ خَشَبَةٍ يُنْقَرُ، فَيُنْبَذُ فيه، فَيَشْتَدُّ نَبيذُهُ، وأصلُ الرجلِ ونِجارُهُ، والفَقيرُ جِدًّا، وذُبابٌ أسْوَدُ.

- والمُنْقُرُ، كمُنْخُلٍ ومِنْبَرٍ: الخَشَبَةُ التي تُنْقَرُ للشَّرابِ

- ج: مَناقيرُ شاذٌّ، والبئْرُ الصَّغيرَةُ الضَّيِّقَةُ الرأس في صُلْبَة من الأرضِ، أو الكثيرَةُ الماءِ، والحَوْضُ.

- والنُّقْرَةُ: الوَهْدَةُ المُسْتَديرَةُ في الأرضِ

- ج: نُقَرٌ ونِقارٌ، ومُنْقَطَعُ القَمَحْدُوَةِ في القَفا، والقِطْعَةُ المُذابَةُ من الذَّهَبِ والفِضَّةِ

- ج: نِقارٌ، ووقْبُ العَينِ، وثَقْبُ الاسْتِ، ومَبِيضُ الطائِرِ.

- ونَقَّرَ في المَوْضِعِ تَنْقِيراً: سَهَّلَهُ لِيَبيضَ فيه.

- وبينَهُما مُنَاقَرَةٌ ونِقارٌ وناقِرَةٌ ونِقْرَةٌ، بالكسر، أي: مُراجَعَةٌ في الكلامِ.

- والنَّقْرُ: أن تُلْزِقَ طَرَفَ لِسانِك بِحَنَكِكَ، ثم تُصَوِّتَ، أو هو اضْطِرابُ اللِّسانِ، أو هو صُوَيْتٌ تُزْعَجُ به الفرسُ. وقولُ فَدَكِيٍّ المنْقَرِيِّ:

- أنا ابنُ ماوِيَّةَ إذ جَدَّ النَّقُرْ

أرادَ النَّقْرَ بالخَيْلِ، فَلَمَّا وقَفَ، نَقَلَ حركةَ الراءِ إلى القافِ، كما تَقولُ: هذا بَكُرْ، ومَرْرَتُ بِبَكِرْ، ولا يكونُ ذلك في النَّصْبِ.

- والنَّقْرُ أيضاً: صُوَيتٌ يُسْمَعُ من قَرْع الإِبْهامِ على الوُسْطَى.

- ونَقَّرَ باسْمِهِ تَنْقِيراً: سَمَّاهُ من بَيْنِهِمْ.

- وانْتَقَرَهُ: اخْتارَهُ،

- و- الشيءَ: بَحَثَ عنه،

- كنَقَّرَهُ،

- و- عنه، وتَنَقَّرَهُ.

- وأنْقَرَ عنه: كَفَّ.

- وما أنْقَرَ عنه: ما أقْلَعَ عنه.

- ونَقِرَ، كفَرِحَ: غَضِبَ،

- و- الشاةُ: أصابَتْها النُّقَرَةُ، كهُمَزَةٍ، وهي داءٌ في أرْجُلِها.

- والناقِرَةُ: ع، والداهِيَةُ، والحُجَّةُ، والمُصيبَةُ.

- وما أثابَهُ نَقْرَةً: شيئاً.

- والناقِرُ: السَّهْمُ أصاب الهَدَفَ.

- والمُنْقِرُ، كمُحْسِنٍ: اللَّبَنُ الحامضُ جِدًّا. وكمِنْبَرٍ: المِعْوَلُ، وأبُو بَطْنٍ من تَميمٍ.

- والنَّقَرُ، محركةً: ذَهابُ المالِ، يُقالُ: أعوذُ باللهِ من العَقَرِ والنَّقَرِ.

- وأنْقِرَةُ: ع بالحِيرَةِ،

- ود بالرُّومِ، قِيلَ: مُعَرَّبُ أنْكُورِيَةَ، فإِنْ صَحَّ، فَهي عَمُّورِيَّةُ التي غَزاها المُعْتصِمُ، وماتَ بها امْرُؤُ القَيْسِ مَسْمُوماً.

- والنَّقيرَةُ: رَكِيَّةٌ بَيْنَ ثَاجَ وكاظِمَةَ.

- ونُقَيْرَةُ، كجُهَيْنَةَ: ة بِعيْنِ التَّمْرِ.

- وضُرَيْبُ بنُ نُقَيْرٍ: م، أو بالفاءِ، ويُقالُ فيه: نُقَيْلٌ أيضاً: صَحابِيٌّ.

- وماتَرَكَ عِنْدِي نُقارَةً إلاَّ انْتَقَرَها، بالضم، أي: ماتَرَكَ عِندي شيئاً إلاَّ كتَبَهُ.

- والنُّقَارَةُ: قَدْرُ مايَنْقُرُ الطائرُ.

- وإنه لمُنَقَّرُ العَيْنِ، كمُعَظَّمٍ،

- ومُنْتَقَـرُها، أي: غائرُها.

- وانْتَقَرَ: دَعا بعضاً دونَ بعضٍ،

- و- الخَيْلُ بِحَوافِرِها نُقَراً: احْتَفَرَتْ.

- والنَّقْرَةُ، ويُقالُ: معْدِنُ النَّقْرَةِ، وقد تُكْسَرُ قافُهُما: مَنْزِلٌ لِحاجِّ العِراقِ بينَ أُضاخَ وماوانَ.

- وكُلُّ أرضٍ مُتَصَوِّبَةٍ في هَبْطَةٍ: نَقِرَةٌ، كفَرِحَة. ولبنيِ فَزارَةَ نَقِرتانِ، بينهما مِيلٌ.

- وبناتُ النَّقَرَى، كجَمَزَى: النِّساءُ اللاَّتِي يَعبْنَ من مَرَّ بِهِنَّ.

- ودَعَوْتُهُم النَّقَرَى، أي: دَعوةً خاصةً، وهو أنْ يَدْعُوَ بعضاً دونَ بعضٍ،

- وهو الانْتِقارُ أيضاً. وقد نَقَرَ بهمْ وانْتَقَرَ. وحَقيرٌ نَقيرٌ: إِتْباعٌ له.

- والتَّنْقيرُ: شِبْهُ الصَّفيرِ.

- وأتَتْنِي عنه نَواقِرُ، أي: كلامٌ يَسُوؤُنِي، أو هي الحُجَجُ المُصِيباتُ.

- وكصُرَدٍ: ع.

- النَّكْرُ والنَّكارَةُ والنَّكْراءُ والنُّكْرُ، بالضم: الدَّهاءُ، والفطْنَةُ. رجُلٌ نَكرٌ، كفَرِحٍ ونَدُسٍ وجُنُبٍ، من أنْكارٍ ومُنْكَرٌ، كمُكْرَمٍ(للفاعِلِ)، من مَناكِيرَ. وامرأةٌ نُكُرٌ، بضمتينِ.

- والنُّكْرُ، بالضم وبضمَّتينِ: المُنْكَرُ،

- كالنَّكْراءِ، والأَمْرُ الشديدُ.

- والنَّكِرَةُ: خِلافُ المَعْرِفَةِ، وما يَخْرُجُ من الحُوَلاءِ والخُرَاجِ من دَمٍ أو قَيْحٍ، وكذلكَ من الزحيرِ، يقالُ: أسْهَلَ فُلانٌ نَكِرَةً، ومالَهُ فِعْلٌ مُشْتَقٌّ. ونُكْرَةُ بنُ لُكَيْزٍ، بالضم، وعَمْرُو بنُ مالِكٍ، وابْنُه يَحْيَى، وحَفيدُهُ مالِكُ بنُ يَحْيَى، ويَعْقوبُ بنُ إبراهيمَ، وأخُوهُ أحمدُ بنُ إبراهيمَ، وابنُ أخيهِ عبدُ اللهِ بنُ أحمدَ، وأبو سَعيدٍ، وخِداشٌ النُّكْرِيُّونَ: محدِّثونَ.

- واسْتَمْشَى فُلانٌ نَكراءَ، أي: لَوْناً مما يُسْهِلُهُ عِندَ شُرْبِ الدَّواءِ.

- ونَكُرَ الأَمْرُ، ككَرُمَ: صَعُبَ.

- وطَريقٌ يَنْكورٌ: على غيرِ قَصْدٍ.

- وتَناكَرَ: تَجاهَلَ،

- و- القومُ: تَعادَوْا.

- ونَكِرَ فُلانٌ الأَمْرَ، كفَرِحَ، نَكَراً، محركةً، ونُكْراً ونُكوراً، بضمهما، ونَكيراً.

- وأنْكَرَهُ واسْتَنْكَرَهُ وتَناكَرَهُ: جَهِلَهُ.

- والمُنْكَرُ: ضِدٌّ المَعْروفِ.

- والنَّكْراءُ: الداهِيَةُ.

- ومُنْكَرٌ ونَكيرٌ: فَتَّانَا القُبُورِ.

- والاسْتِنْكارُ: اسْتِفْهامُكَ أمْراً تُنْكِرُهُ.

- والنَّكَرَةُ، بالتحريك: اسمٌ من الإِنْكارِ، كالنَّفَقَةِ من الإِنْفاقِ. وسَمَيْفَعُ بنُ ناكُورٍ: ذُو الكَلاعِ الأَصْغَرُ.

- وحِصْنٌ نَكيرٌ، كأَميرٍ: حَصينٌ.

- والنَّكيرُ أيضاً: الإِنْكارُ.

- والمُناكَرَةُ: المُقاتَلَةُ، والمُحارَبَةُ.

- والتَّنَكُّرُ: التَّغَيُّرُ عن حالٍ تَسُرُّكَ إلى حالٍ تَكْرَهُها، والاسمُ: النَّكيرَةُ.

- النُّمْرَةُ، بالضم: النُّكْتَةُ من أيِّ لَوْنٍ كان.

- والأَنْمَرُ: ما فيه نُمْرَةٌ بَيْضاءُ وأخْرَى سَوْداءُ، وهي نَمْراءُ.

- والنَّمِرُ، ككتِفٍ وبالكسر: سَبُعٌ م، سُمِّيَ لِلنُّمَرِ التي فيه

- ج: أنْمُرٌ وأنْمارٌ ونُمُرٌ ونُمْرٌ ونِمارٌ ونِمارَةٌ ونُمورَةٌ.

- والنَّمِرَةُ، كفَرِحَةٍ: القِطْعَةُ الصغيرَةُ من السَّحابِ

- ج: نَمرٌ، والحِبَرَةُ، وشَمْلَةٌ فيها خُطوطٌ بيضٌ وسُودٌ، أو بُرْدَةٌ من صُوفٍ تَلْبَسُها الأعرابُ.

- والنَّمِرُ، كفَرِحٍ وأميرٍ: الزاكِي من الماءِ،

- و- من الحَسَبِ، والكثيرُ،

- و- من الماءِ: الناجِعُ، عَذْباً كان أو غيرَ عَذْبٍ.

- والنامِرَةُ والنَّمِرَةُ، كفَرِحَةٍ،

- والنامُورَةُ: مَصِيدَةٌ تُرْبَطُ فيها شاةٌ للذِّئْبِ، أو حديدَةٌ لها كَلالِيبُ، تُجْعَلُ فيها لَحْمَةٌ، يُصادُ بها الذِّئْبُ.

- والنامورُ: الدَّمُ.

- ونَمِرَ، كفَرِحَ،

- ونَمَّرَ وتَنَمَّرَ: غَضِبَ، وساءَ خُلُقُهُ.

- ونَمَرَ في الجَبَلِ، كنَصَرَ: صَعَّدَ.

- ونَمِرَةُ، كفَرِحَةٍ: ع فاتٍ، أو الجَبَلُ الذي عليه أنْصابُ الحَرَمِ، على يَمينِكَ خارِجاً من المَأْزِمَيْنِ تُريدُ المَوْقِفَ، ومَسْجِدُها م، وع بِقُدَيْدٍ.

- وعَقيقُ نَمِرَةَ: ع بأَرْضِ تَبالَةَ.

- وذُو نَمِرٍ، ككتِفٍ: وادٍ بِنَجْدٍ. وككِتابٍ: جبلٌ لِسُلَيْمٍ. وكغُرابٍ: وادٍ لِجُشَمَ،

- أو ع بِشِقِّ اليمامةِ.

- والنُّمارَةُ، كعُمارَةٍ: ع له يومٌ، واسمٌ.

- ونُمَيْرَةُ بَيْدانَ، كجُهَيْنَةَ: جَبلٌ، أو هَضْبَةٌ بينَ نَجْدٍ والبَصْرَةِ، أو هَضْبَتَانِ قُرْبَ الحَوْأبِ، وهُما نُمَيْرَتانِ. وأنْمارُ بنُ نِزارٍ، ويُقالُ له: أنْمارُ الشاةِ، وذُكِرَ في ح م ر.

- والنُّمْرَانِيَّةُ، بالضم: ة بالغُوطَةِ. والنَّمِرُ بنُ قاسِطٍ، ككتِفٍ: أبو قبيلةٍ، والنِّسْبَةُ: بفتح الميم، ومنه المَثَلُ:

- "اسْقِ أخاكَ النَّمَرِيَّ يَصْطَبِحْ"، منهم: حاتِمُ بنُ عُبَيْدِ اللهِ، والحافِظُ يوسُفُ ابنُ عبدِ اللهِ بنِ عبدِ البَرِّ.

- والنَّمِرُ، ككتِفٍ، ابنُ تَوْلَبٍ، ويُقالُ: النَّمْرُ، بالفتح وبالكسر: شاعِرٌ مُخَضْرَِمٌ، لَحِقَ النبيَّ، صلى الله عليه وسلم. ونُمَيْرُ بنُ عامِرٍ، كزُبَيْرٍ: أبو قبيلةٍ.

- ونَمِرَ السَّحابُ، كفَرِحَ: صارَ على لَوْنِ النَّمِرِ. وفي المَثَلِ:

- "أرِنيها نَمِرَةً، أُرِكْها مَطَـرَةً"، والقِياسُ: نَمْراءُ، يُضْرَبُ لما يُتَيَقَّنُ وقُوعُهُ، إذا لاَحَتْ مخايِلُهُ.

- والأَنْمَرُ من الخَيْلِ والنَّعَمِ: ما على شِيَةِ النَّمِرِ.

- وأنْمَرَ: صادَفَ ماءً نَميراً.

- وتَنَمَّرَ: تَمَدَّدَ في الصَّوْتِ عندَ الوَعِيدِ، وتَشَبَّهَ بالنَّمِرِ،

- و- له: تَنَكَّرَ، وتَغَيَّرَ، وأوعَدَهُ، لأَنَّ النَّمِرَ لا يُلْقَى إلاَّ مُتَنَكِّراً غَضْبانَ، وسَمَّوْا: نِمْرانَ، بالكسر.

- والأَنْمارُ: خُطُوطٌ على قَوائِمِ الثَّوْرِ الوَحْشِيِّ.

- ونِمْرَى، كذِكْرَى: ة من نواحي مِصْرَ.

- ونُمْرٌ، بالضم: ع بِبِلادِ هُذَيْلٍ

- النُّورُ، بالضم: الضَّوْءُ أيًّا كانَ، أو شُعاعُهُ

- ج: أنوارٌ ونِيرانٌ، وقد نارَ نَوْراً وأنارَ واسْتَنَارَ ونَوَّرَ وتَنَوَّرَ، ومحمدٌ، صلى الله عليه وسلم، والذي يُبَيِّنُ الأشياءَ،

- وة بِبُخارَى، (منها الحافظانِ: أبو موسى عِمْرانُ، والحَسَنُ بنُ عليٍّ النُّوريَّانِ. وأما أبو الحُسَينِ النُّورِيُّ الواعِظُ، فَلِنُورٍ كان يَظْهرُ في وعْظِهِ).

- وجَبَلُ النُّورِ: جَبَلُ حِراءٍ.

- وذُو النُّورِ: طُفَيْلُ بنُ عَمْرٍو الدَّوْسيُّ، دَعا له النبيُّ، صلى الله عليه وسلم، فقال: "اللهم نَوِّرْ له" فَسَطَعَ نورٌ بين عَيْنَيْه، فقال: أخافُ أن يكونَ مُثْلَةً، فَتَحَوَّلَ إلى طَرَفِ سَوْطه، فكان يُضِيءُ في الليلةِ المُظْلِمَةِ.

- وذُو النُّورَينِ: عثمانُ بنُ عفانَ، رضي الله عنه.

- والمَنارَةُ، والأصلُ مَنورَةٌ: مَوْضِعُ النُّورِ،

- كالمَنارِ، والمِسْرَجَةُ والمِئْذَنَةُ

- ج: مَناوِرُ ومَنائِرُ، ومن هَمَزَ، فقد شَبَّهَ الأَصليَّ بالزائِدِ.

- ونَوَّرَ الصُّبْحُ تَنْويراً: ظَهَرَ نورُهُ،

- و- على فلانٍ: لَبَّسَ عليه أمرَهُ، أو فَعَلَ فِعلَ نُورَةَ الساحِرةِ،

- و- التَّمْرُ: خُلِقَ فيه النَّوى.

- واسْتَنارَ به: استَمَدَّ شُعاعَه.

- والمَنارُ: العَلَمُ، وما يُوضَعُ بَيْنَ الشَّيْئَيْنِ من الحُدودِ، ومَحَجَّةُ الطَّريقِ.

- والنارُ: م، وقد تُذَكَّرُ

- ج: أنوارٌ ونِيرانٌ ونِيرَةٌ، كقِرَدَةٍ، ونُورٌ ونِيارٌ، والسِّمَةُ،

- كالنُّورَةِ، والرَّأيُ، ومنه:

- "لا تَسْتَضِيئُوا بِنارِ أهلِ الشِّرْكِ".

- ونُرْتُهُ: جَعَلْتُ عليه سِمَةً.

- والنَّوْرُ والنَّوْرَةُ وكرُمَّانٍ: الزَّهْرُ، أو الأبيضُ منه، وأما الأَصْفَرُ، فَزَهْرٌ

- ج: أنوارٌ.

- ونَوَّرَ الشَّجَرُ تَنْويراً: أخرَجَ نَوْرَهُ،

- كَأَنارَ،

- و- الزَّرْعُ: أدْرَكَ،

- و- ذِراعَهُ: غَرَزَها بِإِبْرَةٍ، ثم ذَرَّ عليها النَّؤُورَ.

- وأنارَ: حَسُنَ، وظَهَرَ،

- كأَنْورَ،

- و- المَكانَ: أضاءَهُ.

- والأَنْوَرُ: الحَسَنُ.

- والنُّورَةُ، بالضم: الهِناءُ.

- وانْتارَ وتَنَوَّرَ وانْتَوَرَ: تَطَلَّى بها.

- والنَّؤُورُ، كصَبُورٍ: النِّيلَجُ، ودُخانُ الشَّحْمِ، وحَصاةٌ كالإِثْمِدِ تُدَقُّ، فَتُسَفُّها اللِّثَةُ، والمرأةُ النَّفُورُ من الرِّيبَةِ،

- كالنَّوارِ، كسَحابٍ

- ج: نُورٌ، بالضم، والأَصْلُ: نُوُرٌ، بضمتين، فكرِهوا الضَّمَّةَ على الواوِ.

- ونَارَتْ نَوْراً ونَـواراً، بالكسر والفتح: نَفَرتْ، وقد نارَها ونَوَّرَها واسْتَنَارَها.

- وبَقَرَةٌ نَوارٌ: تَنْفِرُ من الفَحْل

- ج: نُورٌ، بالضم، وفرسٌ اسْتَوْدَقَتْ وهي تُريدُ الفَحْلَ، وفي ذلك منها ضَعْفٌ، تَرْهَبُ صَوْلَةَ الناكِحِ.

- ونارُوا وتَنَوَّرُوا: انْهَزَمُوا،

- و- النارَ من بَعيدٍ: تَبَصَّرُوها.

- واسْتَنَارَ عليه: ظَفِرَ به.

- ونُورَةُ، بالضم: امرأةٌ سَحَّارَةٌ.

- ومَنْوَرٌ، كمَقْعَدِ: ع، أو جبلٌ بِظَهْرِ حَرَّةِ بني سُلَيمٍ.

- وذو النُّوَيْرَةِ، كجُهَيْنَةَ: عامِرُ بنُ عبدِ الحَارِثِ، شاعرٌ. ومُكْمِلُ بنُ دَوْسٍ: قَوَّاسٌ. ومُتَمِّمُ بنُ نُوَيْرَةَ: صحابِيٌّ، وهو وأخوهُ مالكُ بنُ نُوَيْرَةَ: شاعرانِ.

- ونُوَيْرَةُ: ناحيةٌ بِمصرَ.

- وذو المَنارِ: أبْرَهَةُ تُبَّعُ بنُ الرايِشِ، لأَنَّهُ أولُ من ضَرَبَ المَنارَ على طَريقه في مَغازِيهِ لِيَهْتَدِي بها إذا رَجَعَ.

- وبَنُو النارِ: القَعْقاعُ، والضَّنَّانُ، وثَوْبٌ: شُعَراءُ بنو عَمْرِو بنِ ثَعْلَبَةَ، مَرَّ بهم امْرُؤُ القَيْسِ، فأَنْشدوهُ، فقال: إِنِّي لَأَعْجَبُ كيف لا يَمْتَلِئُ عليكم بيتُكُم ناراً من جَوْدَةِ شِعْرِكم، فقيل لهم: بَنُو النارِ.

- وناوَرَهُ: شاتَمَهُ.

- وبَغاهُ اللّهُ نَيِّرَةً، ككَيِّسَةٍ،

- وذاتَ مَنْوَرٍ، كمَقْعَدٍ، أي: ضَرْبَةً أو رَمْيَةً تُنِيرُ فلا تَخْفَى على أحدٍ.

- النَّهْرُ، ويُحَرَّكُ: مَجْرَى الماءِ

- ج: أنهارٌ ونُهُرٌ ونُهُورٌ وأنْهُرٌ.

- والنَّهرِيُّونَ: عبدُ اللهِ بنُ عليٍّ، وأحمدُ بن عُبَيْدِ اللهِ المحدِّثانِ، وعليُّ بنُ حَسَنِ مَيمونٍ الشاعرُ.

- ونَهَرَ النَّهْرَ، كَمَنَعَ: أجْراهُ،

- و- الرجلَ: زَجَرَهُ،

- كانْتَهَرَهُ.

- واسْتَنْهَرَ النَّهْرُ: أخَذَ لِمَجْرَاهُ موضِعَاً مَكِيناً.

- والمَنْهَرُ، كمَقْعَدٍ: موضِعٌ في النَّهْرِ يَحْتَفِرُهُ الماءُ، وشَقٌّ في الحِصْنِ نافِذٌ، يجري منه ماءٌ، وبهاءٍ: فَضاءٌ بين أفْنِيَةِ القومِ للكُناساتِ.

- وحفَرَ حتى نَهَـرَ، كمَنَعَ وسَمِعَ: بَلَغَ الماءَ،

- كأَنْهَرَ.

- والنَّهَرُ، محرَّكةً: السَّعَةُ.

- ونَهَرٌ نَهِرٌ، ككتِفٍ: واسعٌ.

- وأنْهَرَهُ: وسَّعَهُ،

- و- الدَّمَ: أظْهَرَهُ، وأسالهُ،

- و- العِرْقُ: لم يَرْقَأْ دَمُهُ،

- كانْتَهَرَ،

- و- فلانٌ: لم يُصِبْ خَيْراً،

- و- المرأةُ: سَمِنَتْ،

- و- في العَدْوِ: أبطَأ،

- و- الدَّمُ: سالَ.

- والنَّهِيرُ: الكثيرُ.

- والنَّهِيرَةُ: الناقةُ الغَزيرَةُ.

- والنَّهارُ: ضِياءُ ما بينَ طُلوعِ الفَجْرِ إلى غُروبِ الشمسِ، أو من طُلوعِ الشمسِ إلى غُروبِها، أو انْتِشارُ ضَوْءِ البصرِ وافْتِراقُهُ

- ج: أنْهُرٌ ونُهُرٌ، أو لا يُجْمَعُ كالعَذابِ والشَّرابِ.

- ورجلٌ نَهِرٌ، ككتِفٍ: صاحبُ نَهارٍ، وقد أنْهَرَ.

- ونَهَارٌ أنْهَرُ ونَهِرٌ، ككتِفٍ: مُبالَغَةٌ.

- والنَّهارُ: فَرْخُ القَطا، أو ذَكَرُ البُومِ، أو ولَدُ الكَرَوانِ، أو ذَكَرُ الحُبارَى

- ج: أنْهِرَةٌ ونُهُرٌ، وأُنْثاهُ: الليلُ.

- والنَّهْرَوانُ، بفتح النونِ وتَثْلِيثِ الراءِ وبضمهما: ثلاثُ قُرًى، أعْلى وأوسَطُ وأسفلُ هُنَّ بينَ واسِطَ وبَغدادَ.

- والناهورُ: السَّحابُ.

- والأَنْهَرانِ: العَوَّاءُ والسِّماكُ، لكَثْرَةِ مائِهما. ونَهارُ بنُ تَوْسِعَةَ: شاعرٌ من بَكْرِ بنِ وائِلٍ.

- وانْتَهَرَ بَطْنُهُ: اسْتَطْلَقَ.

- والناهِرُ والنَّهِرُ، ككتِفٍ: العِنَبُ الأَبيَضُ.

- والنَّهْرَةُ: الدعوةُ، والخَلْسَةُ.

- النَّهابِرُ والنَّهابِير: المَهالِكُ، وما أشْرَفَ من الأرضِ والرَّمْلِ، أو الحُفَرُ بينَ الآكامِ، الواحدَةُ: نُهْبُرَةٌ ونُهْبُورَةٌ، بضمهما.

- والنَّهابِرُ: جَهَنَّمُ، أعاذنا اللّهُ تعالى منها.

- والنَّهْبَرَةُ: الطويلَةُ المَهْزولةُ، أو المُشْرِفَةُ على الهلاكِ.

- نَهْتَرَ فلانٌ علينا، أي: تَحَدَّث بالكَذِبِ.

- النَّهْثَرَةُ: ضَرْبٌ من المَشْيِ.

- النَّهْسَرُ، كجعفرٍ: الذِئْبُ، أو ولَدُهُ من الضَّبُعِ، والخفيفُ السريعُ، والحريصُ الأَكولُ لِلَّحْمِ.

- ونَهْسَرَ اللحْمَ: قَطَعَهُ،

- و- الطعامَ: أكَلَهُ.

- النِيْرُ، بالكسر: القَصَبَ، والخُيوطُ إذا اجْتَمَعَتْ، وعَلَمُ الثَّوْبِ

- ج: أنْيَارٌ،

- ونِرْتُ الثَّوْبَ نَيْراً

- ونَيَّرْتُهُ وأنَرْتُهُ: جَعَلْتُ له نِيراً، وهُدْبُ الثَّوبِ، ولُحْمَتُهُ، والخَشَبَةُ التي على عُنُقِ الثَّورِ بِأَدَاتها

- ج: أنْيارٌ ونِيرانٌ، وجانبُ الطريقِ، وصَدْرُهُ، أو أُخْدودٌ واضحٌ في الطريقِ،

- وة ببغدادَ منها أبو جعفرٍ أحمدُ بنُ عبدِ اللهِ المُحدِّثُ، وجَبَلٌ لبني غاضِرَةَ.

- وثَوْبٌ مُنَيَّرٌ، كمُعَظَّمٍ: مَنسوجٌ على نِيرَينِ، فارِسِيَّتُهُ: ذُو بُوْذُ.

- وناقَةٌ ذاتُ نِيرَينِ وأنْيارٍ: مُسِنَّةٌ، وفيها بَقيَّةٌ.

- وأنارَ به: صَاتَ. وكمُعَظَّمٍ: الجِلدُ الغليظُ. وأبو بُرْدَةَ بنُ نِيارٍ، ككتابٍ، ونِيارُ بنُ ظالِمِ بنِ عَبْسٍ، وأبو مسعودِ بنُ عَبَدَةَ، وابنُ مُكْرَمٍ الأَسْلَمِيُّ: صحابيون.

- وهذا أنْيَرُ منه: أوضحُ.

- وبينَهُم مُنايَرَةٌ: شَرٌّ.


فَصْلُ الواو

- وأَرَهُ يَئِرهُ: أفزَعَهُ، وذَعَرَهُ، وألقاهُ في شَرٍّ.

- كَوَأَّرَهُ،

- و- النارَ،

- و- لها: عَمِلَ لها إِرَةً.

- واسْتَوْأَرَتِ الإِبِلُ: تَتَابَعَتْ على نِفارٍ.

- والإِرَةُ، كعِدَةٍ: النارُ ومَوْقِدُها،

- كالوُأْرَة، بالضم

- ج: إراتٌ وإرُون ووُأَرٌ وأُورٌ، ولحمٌ يُطْبَخُ في كَرِشٍ.

- وأوْأرَهُ: نَفَّرَهُ، وأعْلَمَهُ.

- والوِئارُ، ككتابٍ: مَحافِرُ الطينِ.

- وأرضٌ وَئِرَةٌ، كفَرِحَةٍ: كثيرةُ الأُوَارِ، مَقْلوبٌ.

- والوائرُ: الفَزِعُ.

- الوَبَرُ، محركةً: صُوفُ الإِبِل والأَرانِبِ ونحوِها

- ج: أوْبارٌ. وهو وَبِرٌ وأوْبَرُ، وهي وَبِرَةٌ ووَبْراءُ.

- وبَناتُ أوْبَرَ: ضَرْبٌ من الكَمْأةِ صِغارٌ مُزَغَّبَةٌ بلَوْنِ التُّرابِ.

- ولَقِيتُ منه بَناتِ أوْبَرَ، أَب: الداهِيَةَ.

- ووَبَّرَ رَأْلُ النَّعامِ تَوْبيراً: ازْلَغَبَّ،

- و- الرجُلُ: تَشَرَّدَ، وتَوَحَّشَ، أو أقامَ في مَنْزِلِهِ حِيناً لا يَبْرَحُ،

- و- الأَيِّلُ أو الثَّعْلَبُ: مَشَى في الحُزُونَةِ لِيَخْفَى أثَرُهُ، قيلَ:

- وإنما يُوَبِّرُ من الدَّوابِّ الأرنبُ وعَناقُ الأرضِ،

- أو الوَبْرَةُ.

- والوَبْرُ: من أيَّامِ العَجوزِ، ودُوَيبَّةٌ كالسِنَّوْرِ، وهي: بهاءٍ

- ج: وُبُورٌ وَوِبارٌ وَوِبارَةٌ. وأُمُّ الوَبْرِ: امرأةٌ.

- والوَبْرَاءُ: نباتٌ. وكقَطام، وقد يُصْرَفُ: أرضٌ بَيْنَ اليَمَنِ ورِمالِ يَبْرِينَ، سُمِّيَتْ بوَبارِ بنِ إِرَمَ، لَمَّا أهلك الله تعالى أهَلَها عاداً وَرَّثَ مَحَلَّتَهُم الجِنَّ، فلا يَنْزِلُها أحدٌ مِنَّا، وهي الأرضُ المذكورةُ في قوله تعالى: {أمَدَّكُمْ بأنْعامٍ وبَنينَ وجَنَّاتٍ وعُيُونٍ}.

- وما به وابِرٌ: أحَدٌ.

- والوِبارُ، ككِتابٍ: شَجَرَةٌ حامِضَةٌ شَاكَةٌ، تكونُ بِتَبَالَةَ.

- وَوَبَرَ يَبِرُ: أقامَ كَوَبَّرَ.

- وَوَبَرَةُ، محركةً: ة باليَمامةِ، وابنُ مُشَهَّرٍ، وابنُ مِحْصَنٍ، أو يُحَنِّسَ: صَحابيان. وَوَبَرُ بنُ أبي دُلَيْلَةَ: شيخٌ للبخارِي، ويُسَكَّنُ.

- وَوُبِّرَتِ النَّخْلَةُ: لُقِّحَتْ. وكزُبَيرٍ: وادٍ باليمامَة. وزُمَيْلُ بنُ وُبَيْرٍ، ويقالُ أُبَيْرٍ: قاتِلُ سالمِ بنِ دَارَةَ.

- الوِتْرُ، بالكسر ويفتحُ: الفَرْدُ، أو ما لم يَتَشَفَّعْ من العَدَدِ، ويومُ عَرفةَ، ووادٍ باليَمامةِ، والذَّحْلُ، أو الظُّلْمُ فيه،

- كالتِّرَةِ والوَتِيرَةِ،

- وقد وَتَرَهُ يَتِرُهُ وَتْراً وتِرَةً،

- و- القومَ: جَعَلَ شَفْعَهُم وِتْراً،

- كأَوْتَرَهُم،

- و- الرجُلَ: أفْزَعَهُ، وأدْرَكَهُ بِمكروهٍ.

- ووتَرَهُ مالَه: نَقَصَهُ إِياهُ.

- والتَّواتُرُ: التَّتابُعُ، أو مَعَ فَتَراتٍ.

- والمُتَواتِرُ: قَافيةٌ فيها حرفٌ مُتَحَرِّكٌ بين ساكنينِ كمفَاعِيلُنْ.

- وواتَرَ بين أخبارِهِ ووَاتَرَهُ مُواتَرَةً ووِتاراً: تابَعَ، أو لا تكونُ المُواتَرَةُ بين الأشياءِ إلا إذا وقَعَتْ بينها فَتْرَةٌ، وإلا فهي مُدَارَكَةٌ ومُواصَلَةٌ.

- ومُواتَرَةُ الصَّوْمِ: أن تَصومَ يوماً، وتُفْطِرَ يوماً أو يومينِ، وتأتي به وِتْراً وِتْراً، ولا يُرادُ به المُواصَلَةُ، لأَنَّه من الوِتْرِ، وكذلك مُواتَرَةُ الكُتُبِ.

- وجاؤوا تَتْرَى، ويُنَوَّنُ، وأصلُها وَتْرَى: مُتواتِرِينَ.

- والوَتِيرَةُ: الطريقةُ، أو طَريقٌ تُلاصِقُ الجبلَ، والفَتْرَةُ في الأمرِ، والغَمِيزَةُ، والتَّواني، والحَبْسُ، والإِبْطاءُ، وحِجابُ ما بينَ المَنخَرينِ، وغُرَيْضِيفٌ في أعلى الأُذُنِ، وجُلَيْدَةٌ بينَ السَّبَّابَةِ والإِبهامِ، وما بينَ كُلِّ إصْبَعَيْنِ، ومايُوَتَّرُ بالأَعْمِدةِ من البيتِ،

- كالوَتَرَةِ، محركةً في الأربعةِ الأَخيرةِ، وحَلْقَةٌ يُتَعَلَّمُ عليها الطَّعْنُ، وقِطْعَةٌ تَسْتَدِقُّ، وتَطَّرِدُ، وتَغْلُظُ، وتَنْقادُ من الأرضِ، والقَبْرُ، والأرضُ البَيْضاءُ، والوَرْدَةُ الحمراءُ أو البيضاءُ، وغُرَّةُ الفرسِ المُسْتَدِيرَةُ، ونَوْرُ الوَرْدِ، وماءٌ بأَسْفَلِ مكةَ لخُزاعَةَ، واسمٌ لِعَقْدِ العَشَرَةِ.

- والوَتَرَةُ، محرَّكةً: حرفُ المَنْخَرِ، والعِرْقُ في باطن الحَشَفَةِ، والعَصَبَةُ تَضُمُّ مَخْرَجَ رَوْثِ الفرسِ، وحِتارُ كلِّ شيءٍ، وعَصَبَةٌ تحتَ اللِّسانِ، وعَقَبَةُ المَتْنِ، وما بينَ الأَرْنَبَةِ والسَّبَلَةِ، ومَجْرَى السَّهْمِ من القَوْسِ العَربيَّةِ، جمعُ الكلِّ: وَتَرٌ.

- والوَتَرُ، محرَّكةً: شِرْعَةُ القَوسِ، ومُعَلَّقُها

- ج: أوْتارٌ.

- وأوْتَرَها: جَعَلَ لها وَتَرَاً.

- وَوَتَّرَها تَوْتيراً: شَدَّ وتَرَها.

- ووتَرَها يَتِرُها: عَلَّقَ عليها وتَرَها.

- وتَوَتَّرَ العَصَبُ والعُنُقُ: اشْتَدَّ.

- والوَتِيرُ: ع.

- وأوتَرَ: صلَّى الوِتْرَ،

- و- الشيءَ: أفَذَّهُ، أو وَتَرَ الصلاةَ وأوتَرَها ووتَّرَها بمعنًى.

- وناقةٌ مُواتِرَةٌ: تَضَعُ إحْدَى رُكْبَتَيْها أولاً في البُرُوكِ ثم الأُخرى، لا مَعاً، فَيَشُقُّ على الراكِبِ.

- والوَتَرَانِ، محرَّكةً: د بِبلادِ هُذَيْلٍ.

- والوَتائرُ: ع بين مكةَ والطائِفِ.

- والوَتِيرُ: ما بين عرفةَ إلى أدامَ.

- والمَوْتُورُ: من قُتِلَ له قَتيلٌ فلم يُدْرِكْ بِدمِه.

- والوُتْرَةُ، بالضم: ة بِحَوْرانَ.

- وَثَرَهُ يَثِرُهُ ووثَّرَهُ تَوْثِيراً: وطَّأهُ،

- وقد وثُرَ، ككَرُمَ، وثَارَةً، فهو وَثْرٌ ووَثِرٌ، ككتِفٍ، ووثيرٌ، وهي وثِيرَةٌ، والاسمُ: الوِثارَةُ، بالكسر ويُفْتَحُ.

- والوَثيرَةُ: الكثيرَةُ اللحمِ، أو السَّمينةُ الموافِقةُ للمُضاجَعَةِ

- ج: وثائِرٌ ووثِارٌ.

- والوَثيرُ والوِثْرُ، بالكسر،

- والمِيْثَرَةُ: الثَّوْبُ الذي تُجَلَّلُ به الثِّيابُ، فَيَعْلوها، وهَنَةٌ كهيئةِ المِرْفَقَةِ، تُتَّخَذُ لِلسَّرْجِ كالصُّفَّةِ

- ج: مَواثِرُ ومَياثِرُ، وجُلودُ السِّباعِ، ومَراكبُ تُتَّخَذُ من الحريرِ والدِّيباجِ.

- والتَّواثِيرُ: الشُّرَطُ، وهم التآثيرُ، وتَقَدَّمَ، الواحدُ: تُؤْثورٌ.

- والوَثْرُ: نَقْبَةٌ من أدَمٍ تُقَدُّ سُيوراً، عَرْضُ السَّيْرِ منها أربعُ أصابعَ، أو شِبْرٌ، أو سُيورٌ عريضةٌ تَلْبَسُها الجاريَةُ الصغيرةُ، أو ثَوْبٌ كالسَّراويلِ لا ساقَيْ له، وشِبْهُ صِدارٍ، وماءُ الفَحْلِ يَجْتمِعُ في رَحِمِ الناقةِ ثم لاَ تَلْقَحُ.

- وثَرَها وَثْراً: أكثَرَ ضِرابَها فَلَمْ تَلْقَحْ. وَوُثَيْرُ بنُ المُنْذِرِ، كزُبَيرٍ: محدِّثٌ.

- واسْتَوْثَرَ منه: اسْتَكْثَرَ.

- وأعْجَبُ الأَشياءِ وَثْرٌ، بالفتحِ، على وِثْرٍ، بالكسر، أي: نِكاحٌ على فِراشٍ وَثِيرٍ.

- والأَوْثَرُ: العَداوةُ.

- والوَثارَةُ: كثْرَةُ اللحمِ.

- الوَجُورُ: الدَّواءُ يُوجَرُ في الفَمِ، ويُضَمُّ،

- وَجَرَهُ وَجْراً.

- وأوجَرَهُ الرُّمْحَ: طَعَنَهُ به في فيه.

- وتَوَجَّرَ الدَّواءَ: بَلَعَه،

- و- الماءَ: شَرِبَهُ كارِهاً.

- والمِيْجَرُ والمِيْجَرَةُ: كالمُسْعُطِ يُوجَرُ به الدواءُ.

- ووَجِرَ منه، كفَرِحَ: أشْفَقَ، فهو وَجِرٌ وأوْجَرُ، وهي وَجِرَةٌ، كفَرِحَةٍ، ووَجْراءُ. ووَهِمَ الجوهريُّ، فقال: لا يُقالُ وَجْراءُ.

- والوَجْرُ: كالكَهْفِ في الجبلِ.

- والوَِجارُ، بالكسر والفتح: جُحْرُ الضَّبُعِ وغيرِها

- ج: أوْجِرَةٌ وَوُجُرٌ، والجُرْفُ حَفَرَهُ السَّيلُ من الوادِي.

- ووَجْرَةُ: ع بين مكةَ والبَصْرَةِ، أربعونَ مِيلاً، ما فيها مَنْزِلٌ، فهي مَرْتٌ للوَحْشِ.

- ووَجَرْتُهُ أجِرُهُ وَجْراً: أسْمَعْتُهُ ما يَكرَهُ، والاسْمُ: كقَبُولٍ.

- والأَوْجارُ: حُفَرٌ تُجْعَلُ للوَحْشِ، إذا مَرَّتْ بها، عَرْقَبَتْها، الواحدةُ: وَجْرَةٌ، وتُحَرَّكُ،

- واتَّجَرَ: تَدَاوى.

- وَوَجْرٌ: جبلٌ بين أجَأَ وسَلْمَى،

- وة بهَجَرَ.

- ووَجْرَى، كسَكْرَى: د قُربَ إِرْمِينِيَّةَ.

- والمِيْجَارُ: شِبْهُ صَوْلَجانٍ تُضْرَبُ به الكُرَةُ.

- الوَحَرَةُ،محرَّكةً: وَزَغَةٌ كسامِّ أبْرَص، أو ضَرْبٌ من العِظاءِ، لا تَطَأْ شيئاً إلاَّ سَمَّتْهُ، والقَصيرةُ من الإِبِلِ.

- ووَحِرَ، كفَرِحَ: أكَلَ ما دَبَّتْ عليه الوَحَرَةُ، فَأَثَّرَ فيه سَمُّها،

- و- الطَّعامُ: وقَعَتْ فيه الوَحَرَةُ.

- و- صَدْرُهُ عَليَّ يَحِرُ ويَوْحَرُ ويِيْحَرُ، فهو وَحِرٌ: اسْتَضْمَرَ الوَحْرَ، وهو الحِقْدُ، والغَيظُ، والغِشُّ.

- وامرأةٌ وَحَرَةٌ، محرَّكةً: سَوْداءُ دَمِيمةٌ، أو حَمْراءُ قَصيرَةٌ.

- وأوحَرَتِ الوَحَرَةُ الطَّعامَ: جَعَلَتْهُ بحيثُ يأخذ آكِلَهُ القَيْءُ والمَشِيُّ.

- وَدَّرَهُ تَوْديراً: أوقَعَهُ في مَهْلَكةٍ، أو أغْراهُ حتى تَكَلَّفَ ما وقَعَ منه في مَهْلَكة،

- و- رسولَهُ: بَعَثَهُ،

- و- الشَّرَّ: نَحَّاهُ، وبَعَّدَهُ،

- و- الرجُلَ: أغْواهُ،

- و- مالَهُ: بَذَّرَهُ، وأسْرَفَ فيه، فَتَوَدَّرَ.

- ووَدَرْتُ أَدِرُ وَدْراً: سَكِرْتُ حتى كادَ يُغْشَى عَليَّ.

- وَدِرْ وجْهَكَ عَني: نَحِّهِ، وبَعِّدْهُ.

- وتَوَدَّرَ في الأمرِ: تَوَرَّطَ، وقد يكونُ التَّوَدُّرُ في الصِدْقِ والكذبِ، وهو إِيرادُكَ صاحِبَكَ مَهْلَكةً.

- الوَذْرَةُ من اللحمِ: القِطْعَةُ الصغيرةُ لاعَظْمَ فيها، ويُحَرَّكُ، أو ماقُطِعَ منه مُجْتَمِعاً عَرْضاً، وبُظارَةُ المرأةِ

- ج: وَذْرٌ، ويُحَرَّكُ.

- وَذَرَهُ، كوَعَدَهُ: قَطعَهُ، وجَرَحَهُ،

- و- الوَذْرَةَ: بَضَعَها، وقَطَعَها،

- كوَذَّرَها.

- والوَذْرَتانِ: الشَّفَتانِ.

- والوَذِرَةُ، كفَرِحَةٍ: الكثيرةُ الوَذْرِ. والمرأةُ الكريهةُ الرائحةِ، أو الغَليظَةُ الشَّفَةِ.

- ويا ابنَ شامَّةِ الوَذْرِ: قَذْفٌ، وهي كنايةٌ عن المَذاكِيرِ والكَمَرِ.

- وذَرْهُ، أي: دَعْهُ، يَذَرُهُ تَرْكاً، ولا تَقُلْ وَذْراً، وأصلُهُ وَذِرَهُ يَذَرُهُ، كوَسِعَهُ يَسَعُهُ، لكن ما نَطَقُوا بماضيهِ، ولابِمصْدرهِ، ولا باسمِ الفَاعِلِ، أو قيلَ: وَذِرْتُهُ شاذًّا.

- ووَذْرَةُ: ع بأكْشُونِيَة الأَنْدَلُسِ.

- والوُذَارَةُ، بالضم: قُوَارَةُ الخَيَّاطِ.

- ووَذَارُ، كسَحابٍ: ة بسَمَرْقَنْدَ، وبأصْبَهانَ.

- الوَرَّةُ: الحَفِيرَةُ في الأرضِ، والوَرِكُ، كالوَرِّ.

- والوَرُّ: الخِصْبُ.

- والوَرْوَرِيُّ، كبَرْبَرِيٍّ: الضَّعيفُ البَصَرِ، ونَحْوِيٌّ عاصَرَ أبا تَمَّامٍ، يُكَنَّى أبا عبدِ اللهِ.

- ووَرْوَرَ نَظَرَهُ: أحدَّهُ،

- و- في الكلامِ: أسرَعَ.

- والمُوَرْوِرُ: المُغَرِّرُ، كالمُوَزْوِزِ، بالزاي.

- الوَزَرُ، محرَّكةً: الجبلُ المَنيعُ، وكلُّ مَعْقِلٍ، والمَلْجَأُ، والمُعْتَصَمُ.

- والوِزْرُ، بالكسر: الإِثمُ، والثِّقْلُ، والكارَةُ الكبيرةُ، والسِّلاحُ، والحِمْلُ الثقيلُ

- ج: أوْزارٌ.

- وَوَزَرَهُ، كوَعَدَهُ، وِزْراً، بالكسر: حَمَلَهُ.

- وَوَزَرَ يَزِرُ،

- ووَزِرَ يَوْزَرُ، وَوُزِرَ يُوزَرُ وِزْراً وَوَزْراً، بالكسر، والفتح، وَزِرَة، كَعِدَةٍ: أثِمَ،

- فهو مَوْزُورٌ.

- وقوله صلى الله عليه وسلم: "ارْجِعْنَ مَأْزُورَاتٍ غيرَ مَأْجورَاتٍ" لِلازْدِواجِ، ولو أُفْرِدَ، لَقيلَ: مَوْزُوراتٍ.

- وَوَزَرَ الثُّلْمَةَ، كوَعَدَ: سَدَّها،

- و- الرَّجُلَ: غَلَبَه.

- وزُزِرَ، كعُنِيَ: رُمِيَ بِوِزْرٍ.

- والوَزيرُ: حَبَأْ المَلِكِ الذي يحْمِلُ ثِقْلَهُ، ويُعِينُهُ بِرأيِهِ.

- وقد اسْتَوْزَرَهُ فَتَوَزَّرَ له وَوَازَرَهُ،

- وحالُهُ: الوِزارَةُ، بالكسر ويُفْتَحُ

- ج: أوزارٌ ووُزَراءُ.

- وأوزَرَهُ: أحْرَزَهُ، وذَهَبَ به،

- كاسْتَوْزَرَهُ، وجَعَلَ له وَزَراً، وأوثَقَهُ، وخَبَأَهُ.

- واتَّزَرَ: رَكِبَ الوِزْرَ.

- والوَزِيرُ: المُوازِرُ، وعَلَمٌ.

- وشَرَ الخَشَبَةَ بالمِيشارِ، غيرَ مَهْمُوزٍ: لُغَةٌ في أشَرَها بالمِئْشارِ، إذا نَشَرَها.

- والوَشْرُ أيضاً: تحديدُ المرأةِ أسنانَها وتَرْقِيقُها.

- والمُؤْتَشِرَةُ: التي تَسألُ أن يُفْعَلَ ذلك بها، إن هُمِزَتْ، كانت من الأَشْرِ لا منَ الوَشْرِ، وإن لم تُهْمَزْ، فوجْهُ الكلامِ المُتَّشِرَةُ والمُسْتَوْشِرَةُ.

- ومُوَشَّرُ العَضُدَيْنِ، كمُعَظَّمٍ ويُهْمَزُ: الجُعَلُ.

- والوُشُرُ، بضمتين: لُغَةٌ في الأُشُرِ.

- الوِصْرُ، بالكسر: العَهْدُ، والصَّكُّ الذي يُكْتَبُ فيه السِّجِلاَّتُ،

- كالوَصِيرَةِ والوَصَرَّةِ، محرَّكةً مشدَّدةَ الراءِ.

- والأَوْصَرُ: المُرْتَفِعُ من الأرضِ.

- الوَضَرُ، محرَّكةً: وسَخُ الدَّسَمِ واللَّبَنِ، أو غُسالَةُ السِّقاءِ والقَصْعَةِ ونحوِهِما، وبقيَّةُ الهِناءِ، وما تَشُمُّه من ريحٍ تَجِدُها من طَعامٍ فاسدٍ، واللَّطْخُ من الزَّعْفَرانِ ونحوهِ

- ج: أوضارٌ، وضِرَ، كوَجِلَ، فهو وَضِرٌ، وهي وضِرَةٌ ووضْرَى.

- والوَضْراءُ: سِمَةٌ في رَقَبَةِ الإِبِلِ لبني فَزارَةَ، كأَنها بُرْثُنُ غُرابٍ.

- والوَضْرَى، ويُمَدُّ: الفُنْدُورَةُ.

- ووضْرَةُ: جبلٌ باليمن، فيه عِدَّةُ قِلاعٍ.

- الوَطَرُ، محرَّكةً: الحاجةُ، أو حاجةٌ لك فيها هَمٌّ وعِنايةٌ، فإذا بَلَغْتَها، فقد قَضَيْتَ وطَرَكَ

- ج: أوطارٌ.

- وظِرَ، كفَرِحَ: سَمِنَ، وامْتَلأّ،

- فهو وظِرٌ، أو هو المَلْآنُ الفَخِذَيْنِ والبَطْنِ من اللحمِ.

- الوَعْرُ: ضِدُّ السَّهْلِ،

- كالوَعِرِ والواعِرِ والوعِيرِ والأَوْعَرِ. وقولُ الجوهريِّ: ولا تَقُلْ وعِرٌ ليس بشيءٍ.

- ج: أوعُرٌ ووُعورٌ وأوعارٌ، وقد وعُرَ المكانُ، ككَرُمَ ووعَدَ وولِعَ، وعْراً ووعَراً، محرَّكةً، ووُعُورَةً ووَعارَةً ووُعُوراً.

- ووعَّرْتُهُ تَوْعيراً: جَعَلْتُهُ وَعْراً.

- وتَوَعَّرَ: صارَ وعْراً.

- وأوعَرَّ ط به ط الطريقُ: وَعُرَ عليه، وأفْضَى به إلى وَعْرٍ،

- و- الرجلُ: وَقَعَ في وَعْر، وقَلَّ مالُه،

- و- الشيءَ: قَلَّلَه.

- واسْتَوْعَرُوا طريقَهُم: رَأَوْهُ وعْراً،

- كأوعَرُوهُ. وشَعَرٌ مَعِرٌ وعِرٌ: إتْباعٌ.

- وتَوَعَّرَ الأمرُ: تَعَسَّرَ،

- و- الرجلُ: تَشَدَّدَ،

- و- في الكلامِ: تَحَيَّرَ.

- وتَوَعَّرْتُهُ في الكلامِ: حَيَّرْتُهُ.

- ووعُرَ الشيءُ، ككَرُمَ، وعارَةً ووُعُورَةً: قَلَّ.

- ووعَرَهُ يَعِرُهُ

- ووعَّرَهُ: حَبَسَه عن حاجتهِ.

- والوَعْرُ: جبلٌ.

- ووُعَيْرَةُ، كجُهَيْنَةَ: حِصْنٌ قُرْبَ الكَرَكِ.

- والأَوعارُ: ع.

- ووعِرَ صَدْرُهُ: لُغَةٌ في وغِرَ.

- ورجلٌ وعْرُ المَعْروفِ: قليلُهُ. ويُقالُ: قليلٌ وعْرٌ، إِتْباعٌ.

- الوَغْرَةُ: شِدَّةُ الحَرِّ، وغَرَتِ الهاجِرَةُ، كوَعَدَ.

- وأوغَرُوا: دخَلوا فيها.

- والوَغْرُ، ويُحَرَّكُ: الحِقْدُ، والضِّغْنُ، والعَداوَةُ، والتَّوَقُّدُ من الغَيْظِ، وقد وَغَـرَ صَدْرُهُ، كوَعَدَ ووجِلَ، وغْراً ووغَراً، بالتحريك، ويِيْغَرُ، بكسر أوَّلِه، وأوغَرَهُ.

- والتَّوْغِيرُ: الإِغْراءُ بالحِقْدِ.

- والوَغِيرُ: لَحْمٌ يَنْشَوِي على الرَّمْضاءِ، واللَّبَنُ يُرْمَى فيه الحِجارَةُ المُحْمَاةُ، ثم يُشْرَبُ، واللَّبَنُ يُغْلَى ويُطْبَخُ.

- وأوغَرَهُ: صضنَعَه،

- كوَغَّرَهُ،

- و- الماءَ: سَخَّنَه، وأغْلاهُ، ورُبَّما يُسْمَطُ فيه الخِنزِيرُ وهو حَيٌّ، ثم يُذبَحُ، وهو فِعْلُ قومٍ من النَّصارَى،

- و- إليه: ألْجَأهُ،

- و- العامِلُ الخَراجَ: اسْتَوْفاهُ، أو هو أن يُوغِرَ المَلِكُ الرجلَ الأرضَ، فَيْجْعَلَها له من غير خَراجٍ، أو هو أن يُؤَدِّيَ الخَراجَ إلى السلطانِ الأَكْبَرِ فِراراً من العُمَّالِ،

- وقد يُسَمَّى ضَمانُ الخَراجِ إِيغاراً، مُوَلَّدَةٌ.

- ووَغْرُ الجَيْشِ: صَوْتُهُم، وجَلَبَتُهم، ويُحَرَّكُ.

- وتَوَغَّرَ: تَلَهَّبَ غَيْظاً.

وعَمْرُو بنُ ربيعةَ بنِ كَعْبٍ: لُقِّبَ مُسْتَوْغِراً، لقولِهِ:

- يَنِشُّ الماءُ في الرَّبَلاتِ منها **** نَشِيشَ الرَّضْفِ في اللبن الوَغيرِ

- والمِيْغَرُ: المِيقاتُ، والمِيعادُ، وقد أوغَرُوا بينهم مِيْغَراً.

- والغِرَةُ: العِدَةُ.

- الوَفْرُ: الغِنَى،

- و- من المالِ والمَتاعِ: الكثيرُ الواسعُ، أو العامُّ من كلِّ شيءٍ

- ج: وُفُورٌ، وقد وَفُرَ المالُ، ككرُمَ ووَعَدَ، وَفَارَةً ووَفْراً ووُفُوراً وَفِرَةً واتَّفَرَ.

- وأرضٌ وَفْراءُ: في نَباتِها فِرَةٌ.

- ووَفَّرَهُ تَوْفيراً: كثَّرَهُ،

- كوَفَرَ له وَفْراً وَفِرَةً.

- ووَفَرَهُ عِرْضَهُ

- ووَفَّرَهُ له: لم يَشْتِمْهُ.

- ووَفَرَهُ عَطاءَهُ: رَدَّهُ عليه وهو راضٍ.

- ووَفَّرَهُ تَوْفيراً: كَمَّلَهُ، وجَعَلَهُ وافِراً،

- و- الثَّوْبَ: قَطَعَهُ وافِراً.

- والوَفْراءُ: المَلْأَى، والمَزَادَةُ الوَافِرَةُ الجِلْدِ، والأُذُنُ العظيمةُ،

- وع، والأرضُ التي لم يَنْقُصْ من نَبْتها شيءٌ.

- والوَفْرَةُ: الشَّعَرُ المُجْتَمِعُ على الرأسِ، أو ما سالَ على الأُذُنَينِ منه، أو ما جاوَزَ شَحْمَةَ الأُذُنِ، ثم الجُمَّةُ، ثم اللَّمَّةُ

- ج: وِفَارٌ.

- والوافِرَةُ: ألْيَةُ الكَبْشِ إذا عَظُمَتْ، والدُّنْيا،

- (كأُمِّ وافِرَةَ)، والحَياةُ، وكلُّ شَحْمَةٍ مُسْتطيلةٍ.

- والوافِرُ: البحْرُ الرابعُ من العَرُوضِ، وزْنُهُ: مُفاعَلَتُنْ سِت مرَّاتٍ.

- والمَوْفورُ والمُوَفَّرُ منه، كمُعَظَّمٍ: ما جازَ أن يُخْرَمَ فَلَم يُخْرَمْ.

- وتَوَفَّرَ عليه: رَعَى حُرُماتِهِ.

- وهُم مُتَوافِرُونَ: فيهم كثْرَةٌ.

- واسْتَوْفَرَ عليه حَقَّهُ: اسْتَوْفاهُ،

- كوفَّرَهُ.

- وسِقاءٌ أوْفَرُ ووَفْرٌ: لم يَنْقُصْ من أدِيمِهِ شيءٌ.

- الوَقْرُ: ثِقَلٌ في الأُذُنِ، أو ذَهابُ السَّمْعِ كُلِّهِ،

- وقَد وقَرَ، كَوَعَدَ ووَجِلَ، ومَصْدَرُهُ: وَقْرٌ، بالفتح، والقِياسُ بالتحريك.

- ووُقِرَ، كعُنِيَ، ووَقَرَها اللّهُ يَقِرُها، وبالكسرِ: الحِمْلُ الثَّقيلُ، أو أعَمُّ

- ج: أوقارٌ، وأوقَرَ الدَابَّةَ إِيقاراً وَقِرَةً.

- ودابَّةٌ وَقْرَى:مُوقَرَةٌ.

- ورجُلٌ مُوقَرٌ: ذُو وِقْرٍ.

- ونخلةٌ مُوقِرَة ومُوقَرَةٌ ومُوقِرٌ ومُوَقَّرَةٌ ومِيقارٌ ومُوقَرٌ، بفتح القاف: شاذٌّ ج: مَواقِرُ.

- واسْتَوْقَرَ وِقْرَهُ طَعاماً: أخَذَهُ،

- و- الإِبِلُ: سَمِنَتْ.

- والوَقارُ، كسَحابٍ: الرَّزَانَةُ، ولَقَبُ زكرياءَ بنِ يحيى المِصْرِي. وكشَدَّادٍ: ابنُ الحُسينِ الكِلاَبِيُّ، وهُما مُحدِّثانِ.

- ووَقُر، ككرُمَ، وَقارَةً ووَقاراً،

- ووَقَرَ يَقِرُ قِرَةً،

- وتَوَقَّرَ واتَّقَرَ: رَزُنَ.

- والتَّيْقُورُ: الوَقارُ، فَيْعُولٌ منه، والتاءُ مُبْدَلَةٌ من وَاوٍ. ورجلٌ وَقَارٌ ووَقُورٌ ووَقُرٌ، كنَدُسٍ، وهي وَقُورٌ.

- ووَقَرَ، كوَعَدَ، وَقْراً ووُقُورَةً: جَلَسَ.

- والتَّوقِيرُ: التَّبْجِيلُ، وتَسْكينُ الدَّابَّةِ، والتَّجرِيحُ، والتَّزْيِينُ، وأنْ تُصَيِّرَ له وَقَرَاتٍ، أي: آثاراً.

- والوَقْرُ: الصَّدْعُ في السَّاقِ، وكالوَكْتَةِ أوِ الهَزْمَةِ تكونُ في الحَجَرِ والعَينِ والعَظْمِ،

- كالوَقْرَةِ.

- وأوْقَرَ اللّهُ الدابَّةَ: أصابَها بِوَقْرَةٍ،

- ووُقِرَ العَظْمُ، كعُنِيَ، فهو مَوْقُورٌ ووَقِيرٌ، وقد وَقَرَهُ، كوَعَدَهُ.

- والوَقِيرُ: النُّقْرَةُ العظيمةُ في الصَّخْرَة تُمْسِكُ الماءَ،

- كالوَقِيْرَةِ، و القَطيعُ من الغَنَمِ، أو صِغارُها، أو خَمْسُ مِئَةٍ منها، أو عامٌّ، أو الغَنَمُ بكَلْبِها وحِمارِها ورَاعِيها

- كالقِرَةِ، وع، أو جبلٌ.

- والوَقَرِيُّ، محرَّكةً: راعي الوَقيرِ، أو مُقْتَنِي الشَّاءِ، وصاحبُ الحَميرِ، وساكِنو المِصْرِ.

- والقِرَةُ، كعِدَةٍ: العِيالُ، والثِقَلُ، والشيخ الكبيرُ، ووقْتُ المَرَضِ، والشَّاءُ، والمالُ.

- وفَقِيرٌ وقِيرٌ: تَشْبيهٌ بِصِغار الشاءِ، أو إِتْباعٌ.

- والمُوَقَّرُ، كمُعَظَّمٍ: المُجَرَّبُ العاقِلُ قد حَنَّكَتْهُ الدُّهورُ،

- وع بالبَلْقاءِ من عَمَلِ دِمَشْقَ.

- ووُقُرٌ، بضمتين: ع.

- وفي صَدْرِهِ وَقْرٌ، أي: وَغْرٌ.

- والمَوْقِرُ، كمَجْلِسٍ: المَوْضِعُ السَّهْلُ عِندَ سَفْحِ الجَبَلِ.

- وواقِرَةُ: ع.

- الوَكْرُ: عُشُّ الطَّائِرِ وإن لم يكن فيه،

- كالوَكْرَة

- ج: أوكُرٌ وأوكارٌ ووُكُورٌ ووُكَرٌ، كصُرَدٍ، وأن تَضْرِبَ أنْفَ الرجلِ بِجُمْعِ يَدِكَ، وليس بِتَصْحيفِ الوَكْزِ.

- ووَكَرَ الطائرُ، كوَعَدَ، يَكِرُ وكْراً ووُكُوراً: أتَى الوَكْرَ، أو دَخَلَهُ،

- و- الصبي: وثَبَ،

- و- الإِناءَ: مَلأَهُ،

- كوَكَّرَهُ وأَوْكَرَهُ.

- وتَوَكَّرَ الصبيُّ: امْتَلأَ بَطْنُهُ،

- و- الطائرُ: امْتَلأَتْ حَوْصَلَتُهُ.

- والوَكْرَةُ، ويُحَرَّكُ،

- والوَكِيرُ والوَكِيرَةُ: طَعامٌ يُعْمَلُ لِفَراغِ البُنْيانِ، وقد وَكَرَ لهم، كوَعَدَ.

- والوَكْرُ والوَكَرُ والوَكَرَى، محرَّكتين: ضَرْبٌ من العَدْوِ.

- والوَكَّارُ: العَدَّاءُ.

- وناقةٌ وَكَرَى، كجَمَزَى: سريعةٌ، أو قصيرةٌ لَحيمةٌ، وقد وَكَرَتْ تَكِرُ فيهما.

- واتَّكَرَ الطائرُ: اتَّخَذَ وَكْراً.

- وامرأةٌ وَكَرَى، كجَمَزَى: شديدةُ الوَطْءِ على الأرضِ.

- والوَكْراءُ: ع.

- والوُكْرَةُ، بالضم: المَوْرَدَةُ إلى الماءِ.

- وككتاب: ع.

- وَنَّرْتُهُ تَوْنِيراً: عَلَّيْتُهُ.

- الوَهَرُ، محرَّكةً: تَوَهُّجُ وَقْعِ الشمسِ على الأرضِ، حتى تَرَى له اضطِراباً كالبُخارِ.

- وتَوَهَّرَ الليلُ والشِتاءُ والرَّمْلُ: تَهَوَّرَ.

- ووَهْرانُ: أبو قَوْمٍ،

- ود بالأَنْدَلُسِ، منها عبدُ الرحمنِ بنُ عبدِ اللهِ شيخُ أبي عُمَرَ بنِ عبدِ البَرِّ،

- وع بفارسَ.

- ووَهَرَهُ، كوَعَدَه،

- ووَهَّرَهُ: أوقَعَهُ فيما لا مَخْرَجَ منه.

- وتَوَهَّرَ زَيدٌ فلاناً في الكلامِ: اضْطَرَّهُ إلى ما بَقِي فيه مُتَحَيِّراً.

- وأنا مُسْتَوْهِرٌ به ومُسْتَيْهِرٌ: مُسْتَيْقِنٌ. ويوسفُ ابنُ أيوبَ بنِ وهْرَةَ: محدِّثٌ.


فَصْلُ الهَاء

- الهَبْرَةُ: خَرَزَةٌ يُؤَخَّذُ بها الرجالُ، وبَضْعَةُ لحمٍ لاعَظْمَ فيها، أو قطعةٌ مُجْتَمِعَةٌ منه.

- هَبَرَهُ: قَطَعَهُ قِطَعاً كِباراً،

- و- له من اللحْمِ هَبْرَةً: قَطَعَ له قِطْعَةٌ. وضَرْبٌ هَبْرٌ وهَبِيرٌ: هابِرٌ.

- وسيفٌ هَبَّارٌ: بَتَّاكٌ.

- والهُبْرُ، بالضم: مُشَاقَةُ الكَتَّانِ، وحَبُّ العِنَبِ، وبالفتح: ما اطْمَأنَّ من الأرضِ والرَّمْلِ

- كالهَبيرِ ج: هُبورٌ وهُبْرٌ. وكفِلِزٍّ: المُنْقَطِعُ.

- وجَمَلٌ هَبِرٌ، ككتِفٍ،

- وأهْبرُ: كثيرُ اللحمِ. وناقةٌ هَبِرةٌ وهَبْراءُ ومُهَوْبِرَةٌ، والفِعْلُ كفرِحَ.

- والهِبْرِيَةُ، كشِرْذِمَةٍ: ما طارَ من زَغَبِ القُطْنِ، وما طارَ من الريشِ،

- كالهُبارِيَةِ، كعُلابطَةٍ، وما يَتَعلَّقُ بأَسْفَلِ الشَّعَرِ مِثْلَ النُّخالةِ من وَسَخِ الرأسِ.

- والهَوْبَرُ: الفَهْدُ، أو جِرْوُهُ، والسَّوْسَنُ، أو الأَحْمَرُ منه، والقِرْدُ الكثيرُ الشَّعر،

- كالهَبَّارِ، وع كثيرُ القَتادِ، ومنه المَثَلُ:

- "إنَّ دون الظُّلْمَةِ خَرْطَ قَتادِ هَوْبَرٍ". ويزيدُ بنُ هَوْبَرٍ الحارِثيُّ: رئيسٌ قُتِلَ. وهُبَيرَةُ بنُ شِبْلٍ: صحابِيٌّ. ولا آتِيكَ هُبَيْرَةَ بنَ سَعْدٍ، ولا آتيكَ ألْوَةَ بنَ هُبَيْرَةَ، أي: حتى يَؤُوبَ هُبَيْرةُ أو ألْوَةُ، وذلك لأنهما فُقِدَا، فلم يُعْلَمْ لهما خَبَرٌ، أقاموا هُبَيْرَةَ وألْوَةَ مُقامَ الدَّهْرِ، فَنَصَبُوهما. وهَبَّارٌ وهابِرٌ: اسْمان.

- والهَبِيرُ من الأرض: ما كان مُطْمَئِناً وما حَوْلَهُ أرْفَعُ

- ج: هُبْرٌ وأهْبِرَةٌ، والفَرْجُ.

- وهَبيرُ سَيَّارٍ: رَمْلٌ قربَ زَرُودَ.

- وأهْبَرَ: سَمِنَ سِمَناً حَسَناً.

- واهْتَبَرَ البَعيرُ: فَنِي لَحْمُه،

- و- بالسيفِ: قَطَعَ.

- وأُذُنٌ مُهَوْبِرَةٌ، وتفتحُ الباءُ: عليها وَبَرٌ أو شَعَرٌ.

- والهَبَّارانِ: الكانونانِ. وهَبَّارُ بنُ الأسْوَدِ، وابنُ سُفْيانَ: صحابيان.

- والهَبُورُ، كصَبورٍ: العَنْكبُوتُ. وكتَنُّورٍ: الذَّرُّ الصغيرُ.

- والهُبَيْرَةُ، كجُهَيْنَةَ: الضَّبُعُ، أو الصغيرَةُ.

- وأُمُّ هُبَيْرَةَ: أنْثَى الضَّفادِعِ.

- وأبو هُبَيْرَةَ: ذَكَرُها. وهَبْرَةُ: اسمٌ.

- والهَبْرُ في القراءَة: أن يَقِفَ على رأسِ الآيةِ وهو مَكْرُوهٌ.

- وضَرْبٌ هَبْرٌ: يُلْقِي قِطْعَةً من اللحمِ، وُصِفَ بالمَصْدَرِ.

- ورِيحٌ هُبَارِيَّةٌ، كغُرابِيَّةٍ: ذاتُ غُبارٍ. والهِنْبِرُ: رُباعيٌّ، ووَهِمَ الجوهريُّ.

- الهَبْتَرُ، كجعفرٍ: القصيرُ.

- الهَتْرُ: مَزْقُ العِرْضِ، وهَتَرَهُ يَهْتِرُهُ وهَتَّرَهُ، وبالكسر: الكذِبُ، والدَّاهِيَةُ، والأمْرُ العَجَبُ، والسَّقَطُ من الكلامِ، والخَطأُ فيه، والنِّصْفُ الأولُ من الليلِ، وبالضم: ذَهابُ العَقْلِ من كِبَرٍ أو مَرَضٍ أو حُزْنٍ، وقد أهْتَرَ، فهو مُهْتَرٌ، بفتح التاءِ، شاذٌّ. وقد قيلَ: أُهْتِرَ، بالضم، ولم يَذْكُر الجوهريُّ غيرَهُ.

- وأُهْتِرَ، بالضم، فهو مُهْتَرٌ: أُولِعَ بالقولِ في الشيءِ، وهَتَرَهُ الكِبَرُ يَهْتِرُهُ.

- والتَّهْتَارُ: الحُمْقُ، والجَهْلُ،

- كالتَّهَتُّرِ.

- والهَتْرَةُ: الحمْقَةُ المُحْكَمَةُ.

- والمُسْتَهْتَرُ بالشيءِ، بالفتح: المُولَعُ به، لا يُبالي بما فُعِلَ فيه وشُتِمَ له، والذي كثُرَتْ أباطِيلُهُ. وقد اسْتُهْتِرَ بكذا على ما لم يُسَمَّ فاعِلُهُ.

- وتَهاتَرا: ادَّعى كلٌّ على صاحبه باطلاً.

- وهاتَرَهُ: سابَّهُ بالباطِلِ.

- والتَّهاتِرُ: الشَّهاداتُ التي يُكَذِّبُ بعضُها بعضاً، كأنها جَمْعُ تَهْتَرٍ.

- ورجلٌ هِتْرُ أهتارٍ: موصوفٌ بالنَّكْراءِ.

- وهِتْرٌ هاتِرٌ: مبالغةٌ.

- الهَيْثَكُورُ: الذي لا يَسْتَيْقِظُ ليلاً ولا نهاراً.

- الهَتْمَرَةُ، على فَعْلَلَةٍ: كثْرَةُ الكلامِ.

- هَجَرَهُ هَجْراً، بالفتح، وهِجْراناً، بالكسر: صَرَمَهُ،

- و- الشيءَ: تَرَكَهُ كأهْجَرَهُ،

- و- في الصومِ: اعْتَزَلَ فيه عن النكاحِ.

- وهُما يَهْتَجِرانِ ويَتَهاجَرانِ: يَتَقاطَعانِ، والاسمُ: الهِجْرَةُ، بالكسر. وهَجَرَ الشِّرْكَ هَجْراً وهِجْراناً وهِجْرَةً حَسنَةً.

- والهِـجْرَةُ، بالكسر والضم: الخُروجُ من أرضٍ إلى أُخرى، وقد هاجَرَ.

- والهِجْرَتانِ: هِجْرَةٌ إلى الحَبَشَةِ، وهِجْرَةٌ إلى المدينَةِ.

- وذو الهِـجْرَتَيْنِ: مَنْ هاجَرَ إليهما.

- والهِجِرُّ، كفِلِزٍّ: المُهاجَرَةُ إلى القُرى.

- ولَقِيتُهُ عن هَجْرَةٍ، بالفتح، أي: بَعْدَ حَوْلٍ، أو بَعْدَ ستةِ أيامٍ فَصاعِداً، أو بَعْدَ مَغيبٍ.

- وذَهَبَتِ الشَّجرَةُ هَجْراً، أي: طُولاً وعِظَماً. ونَخْلَةٌ مُهْجِرٌ ومُهْجِرَةٌ.

- وهذا أهْجَرُ منه: أطْوَلُ، أو أضْخَمُ.

- وناقةٌ مُهْجِرَةٌ: فائقةٌ في الشحْمِ والسَّيْرِ.

- والمُهْجِرُ: النجيبُ الجميلُ، والجَيِّدُ من كلِّ شيءٍ، والفائقُ الفاضِلُ على غيرِهِ،

- كالهَجِرِ، ككتِفٍ،

- والهاجِرِ.

- وأهْجَرَتِ الناقةُ: شَبَّتْ شَباباً حَسَناً.

- والهَجْرُ: الحَسَنُ الكريمُ الجَيِّدُ،

- كالهاجرِيِّ، والخِطامُ، وبالضم: القبيحُ من الكلامِ،

- كالهَجْراءِ، وبالكسر: الفائقَةُ والفائقُ من النُّوقِ والجِمالِ.

- وأهْجر في مَنْطِقِهِ إهْجاراً وهُجْراً،

- و- به: اسْتَهْزَأ، وتَكَلَّمَ بالمَهاجِرِ، أي: الهُجْرِ.

- ورَماهُ بهاجِراتٍ ومُهْجِراتٍ، أي: بفَضائحَ.

- وهَجَرَ في نَوْمِهِ ومَرَضِهِ هُجْراً، بالضم، وهِجِّيرَى وإِهْجِيرَى: هَذَى.

- وهذا هِجِّيراهُ وإِهْجِيراهُ وإِهْجِيراؤُهُ وهِجِّيرُهُ وأُهْجورَتُهُ وهِجْرِيَّاهُ، أي: دَأْبُهُ وشأنُهُ،

- وما عندَه غَناءُ ذلك ولاهَجْراؤُهُ، بمعنًى.

- والهَجِيرُ والهَجِيرَةُ والهَجْرُ والهاجِرَةُ: نصفُ النهارِ عندَ زوالِ الشمسِ مع الظُهْرِ، أو من عندِ زوالِها إلى العَصْرِ، لأنَّ الناسَ يَسْتَكِنُّونَ في بُيُوتِهِمْ، كأَنَّهُم قد تَهاجَرُوا، وشدَّةُ الحَرِّ.

- وهَجَّرْنا تَهْجيراً وأهْجَرْنا وتَهَجَّرْنا: سِرْنا في الهاجِرَة.

- والتَّهْجيرُ في قوله صلى الله عليه وسلم: "المُهَجِّرُ إلى الجُمُعَةِ، كالمُهْدي بَدَنَةً".

- وقولِه "ولو يَعْلَمونَ ما في التَّهْجِيرِ، لاسْتَبَقُوا إليه" بمعنى التَّبْكِيرِ إلى الصَلوات، وهو المُضِيُّ في أوائلِ أوقاتِها، وليس من الهاجِرَةِ.

- والهَجِيرُ: الحَوْضُ العظيمُ الواسِعُ

- ج: هُجُرٌ، بضمتين، وما يَبِسَ من الحَمْضِ، والغليظُ من حُمُرِ الوَحْشِ، والقَدَحُ الضَّخْمُ، وماءٌ لبني عِجْلٍ بينَ الكُوفةِ والبَصْرَةِ، والفَحْلُ الفادِرُ الجافِرُ من الضِّرابِ، واللَّبَنُ الخاثِرُ.

- والهِجارُ، ككتابٍ: الوَتَرُ، وخاتَمٌ كانتِ الفُرْسُ تَتَّخِذُهُ غَرَضاً، والطَّوْقُ، والتاجُ، وحَبْلٌ يُشَدُّ في رُسْغِ رِجْلِ البعيرِ، ثم يُشَدُّ إلى حَـقْوِهِ وإن كان مَوْصولاً شُدَّ إلى الحَقَبِ.

- وهَجَرَهُ هَجْراً وهُجُوراً: شَدَّهُ به.

- والهَجِرُ، ككتِفٍ: الذي يَمْشي مُثْقَلاً ضعيفاً.

- وهَجَرٌ، محركةً: د باليمن، بينه وبينَ عَثَّرَ يومٌ وليلةٌ، مُذَكَّرٌ مَصروفٌ، وقد يُؤَنَّثُ ويُمْنَعُ، والنِّسْبَةُ: هَجَرِيٌّ وهاجِرِيٌّ، واسمٌ لجميعِ أرضِ البَحْرَيْنِ، ومنه المَثَلُ: "كمُبْضِعِ تَمْرٍ إلى هَجَرَ" وقولُ عُمَرَ، رضي الله تعالى عنه:

- "عَجِبْتُ لتاجِرِ هَجَرَ"، كأنه أرادَ لكثرةِ وبائِه، أو لِركُوبِ البَحْرِ،

- وة كانتْ قُرْبَ المدينة، إليها تُنْسَبُ القِلالُ، أو تُنْسَبُ إلى هَجَرِ اليمنِ، وحِصَّةٌ من مِخْلافِ مازِنٍ.

- والهَجَران: قَرْيتانِ مُتَقابِلَتانِ في رأسِ جَبلٍ حَصينٍ قُرْبَ حَضْرَمَوْتَ، يُقالُ لإِحْداهُما: خَيْدُونُ، وللأُخْرَى: دَمُّونُ.

- وما بَلَدُهُ إلا هَجَرٌ من الأهْجارِ، أي: خِصْبٌ.

- وهاجِرُ: قبيلةٌ، وبفتح الجيمِ: أُمُّ إسماعيلَ، صلى الله عليه وسلم، ويقالُ لها: آجَرُ أيضاً.

- والهَجْرُ والهُجَيْرُ، كزُبَيْرٍ: مَوضعانِ.

- والهاجِرِيُّ: البَنَّاءُ، ومَنْ لَزِمَ الحَضَرَ.

- والهَجُورِيُّ: الطعامُ يُؤْكَلُ نصفَ النهارِ.

- والتَّهَجُّرُ: التَّشَبُّهُ بالمُهاجِرِينَ.

- وهَجْرَةُ البُحَيْحِ: قُرْبَ صَنعاءِ اليمنِ.

- وهَجْرَةُ ذي غَبَبٍ: قُرْبَ ذَمارِ باليَمنِ. وذو هَجَرانَ، محرَّكةً: ابنُ نُسْمَى من بنِي مِيتَمِ بنِ سَعْدٍ، من الأَذْوَاءِ.

- وعَدَدٌ مُهْجِرٌ، كمُحْسِنٍ: كثيرٌ.

- والمُتَهَجِّرُ: فرسُ عبدِ يَغُوثَ بنِ عَمْرِو بنِ مُرَّة.

- والهُجَيْرَةُ: تَصغيرُ الهَجْرَةِ، بالفتح، وهي السَّنَةُ التامَّةُ.

- الهَدَرُ، محرَّكةً: ما يَبْطُلُ من دَمٍ وغيرِهِ، هَدَرَ يَهْدِرُ ويَهْدُرُ هَدْراً وهَدَراً وهَدرتُهُ، لازِمٌ مُتَعَدٍّ، وأهْدَرْتُه. فَعَلَ وأفْعَلَ بِمعنًى.

- ودِماؤُهُم هَدَرٌ، محرَّكةً، أي: مُهْدَرَةٌ.

- وتَهادَرُوا: أهْدَرُوا دِماءَهُم.

- والهادِرُ: اللَّبَنُ خَثُـرَ أعلاه، وأسفلُه رقيقٌ. وذلك بعدَ الحُزُورِ.

- والهَدْرُ والهادِرُ: الساقِطُ.

- وهُم هَدَرَةٌ، محرَّكةً وكعنَبَةٍ وهُمَزَةٍ: ساقِطونَ لَيْسوا بشيءٍ، وكذا الواحِدُ والأُنْثَى.

- وهَدَرَ البعيرُ يَهْدِرُ هَدْراً وهَدِيراً

- وهَدَّرَ: صَوَّتَ في غيرِ شِقْشِقَةٍ. وفي المَثَلِ: "كالمُهَدِّرِ في العُنَّةِ"، يُضْرَبُ لِمَنْ يَصيحُ ويُجَلِّبُ، ولا يُنَفِّذ قولَهُ ولا فِعْلَهُ، كالبَعيرِ يُحْبَسُ في العُنَّةِ، أي الحَظيرة، مَمْنوعاُ من الضِرابِ، وهو يُهَدِّرُ.

- وهَدَرَ الحَمامُ يَهْدِرُ هَدْراً وتَهْدَاراً: صَوّتَ،

- و- الشَّرابُ: غَلاَ،

- و- النَّخْلُ: انْشَقَّ كافُورُهُ،

- و- العُشْبُ هُدُوراً وهَديراً: طالَ جِدًّا، وكثُرَ، وتَمَّ.

- وأرضٌ هادِرَةٌ: كثيرةُ العُشْبِ، مُتناهِيَةٌ.

- وكَسحابٍ: ع، أو وادٍ باليمامةِ، وُلِدَ به مُسَيْلِمَةُ الكذَّابُ. وأبو الهَدَّارِ، مُشَدَّدة: شاعِرٌ. ونُعَيمُ بنُ هَدَّارٍ أو هَبَّارٍ أو هَمَّارٍ، والمُنْكَدِرُ بنُ عبدِ اللهِ بنِ الهُدَيرِ، كزُبَيرٍ: صَحابيانِ.

- والهَدراءُ: ماءَةٌ بِنَجْدٍ لبني عُقَيْلٍ وبَني الوَحيد.

- ورجلٌ هِدْرٌ، بالكسر: ثقيلٌ.

- وأهْدَرُ: مُنْتَفِخٌ.

- وضَرَبَهُ فَهَدَرَتْ رِئَتُه، تَهْدِرُ هُدُوراً: سَقَطَتْ.

- والمَهْدَرَةُ: ما صَغُرَ من الثَّنايا.

- واهْدَوْدَرَ المَطَرُ: انصَبَّ وانْهَمَرَ.

- الهُدَكِرُ، كعُلَبِطٍ: المرأةُ التي إذا مَشَتْ، حَرَّكَتْ لَحْمَها وعِظامَها.

- والهَيْدَكُرُ والهُدْكُورَةُ والهَيْدَكورُ والهَيْدَكورَةُ: الكثيرةُ اللَّحْمِ.

- ورجلٌ هُداكِرٌ، كعُلابِطٍ: مُنَعَّمٌ،

- أوِ الهَيْدَكُورُ: المُتَدَرِّئُ، والشابَّةُ الضَّخْمَةُ الحَسَنَةُ الدَلِّ،

- كالهُدْكورَةِ، واللَّبَنُ الخاثِرُ،

- كالهُدَكِرِ، ولَقَبُ الحارِثِ بنِ عَدِيِّ بنِ المُنْذِرِ، وكانَ شَريفاً، ولَقَبُ رَجُلٍ من كِنْدَةَ.

- وتَهَدْكَرَ من اللَّبَنِ: رَوِيَ حتى نام،

- و- على الناسِ: تَنَزَّى.

- والمُتَهَدْكِرُ من الألبانِ: المُخْتَلِطُ بَعْضُه ببعضٍ.

- وبَيْتٌ هَيْدَكورُ الأساطينِ: ثابِتُ العُمُدِ، لا يُزاحَمُ رُكْنُهُ.

- والمُتَهَدْكِرَ من الزُّبْدِ: التي تَخْرُجُ في الصَّيْفِ، لا يُدْرَى ألَبَنٌ هي أمْ زُبْدٌ، ثم يُصَبُّ عليها الماءُ، فَرُبَّما صَلَحَتْ.

- هَذِرَ كلامُهُ، كفرِحَ: كثُرَ في الخَطَأِ والباطلِ.

- والهَذَرُ، محرَّكةً: الكثيرُ الرَّدِيءُ، أو سَقَطُ الكلامِ.

- هَذَرَ في مَنْطقِه (يَهْذِرُ ويَهْذُرُ) هَذْراً وتَهْذاراً،

- وأهْذَرَ: هذَى. ورجُلٌ هَذِرٌ وهَذُرٌ وهُذَرَةٌ وهُذُرَّةٌ وهَذَّارٌ وهَيْذَارٌ وهَيْذَارَةٌ وهِذْرِيانٌ ومِهْذَارٌ ومِهْذارَةٌ ومِهْذَرٌ، وهي هَذِرَةٌ ومِهْذارٌ.

- ويومٌ هاذرٌ: شديدُ الحَرِّ، وقد هَذَرَ.

- الهذْخَرَةُ، على فَعْلَلَةٍ،

- والتَّهذْخُرُ: تَبَخْتُرُ المرأةِ.

- التَّهَذْكُرُ في المَشْيِ، كالتَّهدْكُرِ.

- وتَهَذْكَرْتُ: ابْتَهَجْتُ وسُرِرْتُ.

- هَرَّهُ يَهُرُّهُ ويَهِرُّهُ هَرًّا وهَريراً: كَرِهَهُ،

- و- الكَلْبُ إليه يَهِرُّ هَرِيراً، وهو صَوْتُهُ دونَ نُباحِهِ من قِلَّةِ صبرِهِ على البَرْدِ.

- وهَرَّهُ البَرْدُ: صَوَّتَهُ،

- كأهَرَّهُ،

- و- القَوْسُ: صَوَّتَتْ،

- و- الشَّوْكُ هَرًّا: يَبِسَ، وتَنَفَّشَ، وأكلَ هَرُورَ العِنَبِ،

- و- بِسَلْحِهِ: رَمَى.

- وهَرَّ يَهَرُّ، بالفتح: ساءَ خُلُقُه.

- والهِرُّ، بالكسر: السِّنَّوْرُ

- ج: هِرَرَةٌ، كقِرَدَةٍ، وهي هِرَّةٌ

- ج: هِرَرٌ، كقِرَبٍ، وسَوْقُ الغَنَمِ، أو دُعاؤُها إلى الماءِ. وهِرُّ: امرأةٌ.

- والهُرارُ، بالضم: داءٌ كالوَرَمِ بينَ جِلْدِ الإِبِلِ ولَحْمِها، والبعيرُ مَهْرورٌ، أو سَلْحُ الإِبِلِ من أيِّ داءٍ كان، وقد هَرَّتْ هَرًّا وهُراراً.

- وهَرَّ سَلْحُهُ: اسْتَطْلَقَ حتى ماتَ.

- وهَرَّهُ هو: أطْلَقَهُ من بَطْنِهِ.

- والهَرَّارانِ: النَّسْرُ الواقِعُ، وقَلْبُ العَقْرَبِ، والكانونانِ.

- والهَرَّارُ: فرسُ معاويةَ بنِ عُبادَةَ.

- والهَرُّ: ضَرْبٌ من زَجْرِ الإِبِلِ،

- وبالكسر: د، وبالضم: قُفٌّ باليمامة، والكثيرُ من الماءِ واللَّبَنِ،

- كالهُرْهُورِ والهَرْهارِ والهُراهِرِ، كعُلابِطٍ.

- والهَرهارُ: الضَّحَّاكُ في الباطِل، واللحْمُ الغَثُّ، والأسَدُ،

- كالهُرِّ والهُراهِرِ، بضمهما.

- والهِرْهِرُ، كزِبرِجٍ: الناقةُ تَلْفِظُ رَحمُها الماءَ كِبَراً.

- والهُرْهُورُ: ضَرْبٌ من السُّفُنِ، وما تَناثَرَ من حَبِّ عُنْقودِ العِنَبِ،

- كالهَرُورِ، والهَرِمَةُ من الشاءِ،

- كالهِرْهِرِ، بالكسر، والماءُ الكثيرُ إذا جَرَى سَمِعْتَ له

- هَرْهَرْ، وهو حكايَةُ جَرْيِه.

- وهَرْهَرَ، بالغَنَمِ: دَعاها إلى الماءِ، أو أورَدَها،

- كأَهَرَّ،

- و- الشيءَ: حَرَّكَهُ،

- و- الرجُلُ: تَعَدَّى.

- والهَرْهَرَةُ: حكايةُ صَوْتِ الهِنْدِ في الحَرْبِ، وصَوْتُ الضَّأْنِ، وزَئِيرُ الأسَدِ، والضَّحِكُ في الباطل.

- والهِرْهِيرُ: سَمَكٌ، وجِنْسٌ من أخْبَثِ الحَيَّاتِ، مُرَكَّبٌ بينَ السُّلَحْفاةِ وبين أسْوَدَ سالخ، يَنامُ ستَّةَ أشْهُرٍ، ثم لا يَسْلَمُ لَدِيغُهُ.

- وهَرُورٌ: حِصْنٌ من أعْمالِ المَوْصلِ،

- وع، وعبدُ الرحمنِ بنُ صَخْر، رأى النبيُّ، صلى الله عليه وسلم، في كُمِّهِ هِرَّةً، فقال: يا أبا هُريرةَ، فاشْتَهَرَ به، واخْتُلِفَ في اسْمِه على نَيِّفٍ وثلاثين قَوْلاً.

- و"لا يَعْرفُ هِرًّا من بِرٍّ" في ب ر ر.

- ورأسُ هِرٍّ: ع بأرضِ فارِسَ.

- وهُرَيرَةُ: من أعْلامِهِنَّ،

- وع آخِرَ الدَّهْناءِ.

- وهِرَّانُ، بالكسرِ: حِصْنٌ بِذَمارِ من اليمنِ.

- ويومُ الهَرِيرِ: يومٌ بين بَكْرِ بنِ وائلٍ وتَميمٍ، قُتِلَ فيه الحَارِثُ بنُ بَيْبَةَ سَيِّدُ تميمٍ.

- وهارَّهُ: هَرَّ في وجهه. و"شَرٌّ أهَرَّ ذا نابٍ": يُضْرَبُ في ظُهورِ أماراتِ الشَّرِّ ومَخايِلِه. لَمَّا سَمِع قائلُهُ هَريراً، أشْفَقَ من طارِقِ شَرٍّ، فقال ذلك تعظيماً للحالِ عندَ نَفْسِه ومُسْتَمِعِه، أي: ما أهَرَّ ذا نابٍ إلاَّ شَرٌّ، ولهذا حَسُن الابتداءُ بالنَّكِرَةِ.

- هَزَرَهُ بالعَصا يَهْزِرُهُ: ضَرَبَهُ بها على جَنْبِهِ وظَهْره شديداً، وغَمَزَ غَمْزاً شديداً، وطَرَدَ،

- ونَفَى فهو مَهْزورٌ وهَزِيرٌ،

- و- به الأرضَ: صَرَعَهُ،

- و- له: أكثَرَ من العَطاءِ، وضَحِكَ، وأسْرَعَ في الحاجَةِ، وأغْلى في البَيْعِ، وتَقَحَّمَ فيه.

- ورجلٌ مِهْزَرٌ وذو هَزَراتٍ: يُغْبَنُ في كلِّ شيءٍ.

- والهِزْرُ، بالكسر: المَغْبونُ الأحْمَقُ، والشديدُ.

- والهَزْرَةُ، ويُحَرَّكُ: الأرضُ الرقيقةُ. وكصُرَدٍ: قبيلَةٌ باليمنِ، بُيِّتُوا فَقُتِلوا،

- أو ع هَلَكَ به ثمودُ،

- أو د لهُذَيْلٍ، بُيِّتَ أهْلُهُ ليلاً فَقُتِلوا،

- أو ع فيه قُبورُ قَوْمٍ من أهل الجاهليةِ.

- ومَهْزورٌ: وادٍ. وهَيْزَرٌ: اسْمٌ.

- والهَزَوَّرُ، كعَمَلَّسٍ: الضعيفُ.

- والهُزَيْرَةُ: تصغيرُ الهَزْرَةِ، وهو الكسَلُ التامُّ. وإنَّهُ لَذُو هَزَراتٍ، وفيه هَزَراتٌ.

- والهَزَارُ: طائِرٌ، فارِسِيَّتُهُ: هَزَارْدَسْتان.

- وهَزَارُ: كُورَةٌ بفارسَ.

- الهِزَبْرُ، كسِبَحْلٍ ودِرْهَمٍ وعُلابِطٍ: الأسَدُ، والغليظُ الضَّخْمُ، والشديدُ الصُّلْبُ

- ج: هَزابرُ.

- والهَزَنْبَرُ: الكَيِّسُ الحادُّ الرأسِ،

- كالهَزَنْبرانِ، وتفسيرُهما بالسَّيِّئِ الخُلُقِ وهَمٌ من الجوهريِّ، والصوابُ: بِزَايَيْنِ، وسيأتي.

- وهَزْبَرَهُ: قَطَعَه.

- الهَزْمَرَةُ: الحركةُ الشديدةُ.

- وهَزْمَرَهُ: عَنَّفَ به، وتَعْتَعَه.

- وهِزْميرُ، بالكسر: د بالمَغْرِب.

- الهُسَيْرَةُ: تصغيرُ الهُسْرَةِ، بالضم، وهُمْ قَرَاباتُكَ الأعْمامُ والأخْوالُ، كأنه أبْدلَ الهمزَة هاءً.

- الهَشْرُ: خِفَّةُ الشيءِ، ورِقَّتُه.

- والهَيْشَرُ: الرِّخْوُ الضعيفُ، ونباتٌ ضعيفٌ، أو كَنْكَرُ البَرِّ، أو شَجَرٌ رَمْلِيٌّ، أو الخَشْخاشُ.

- والمِهشارُ من الإِبِلِ: التي تَضَع قَبْلَها، وتَلْقَحُ في أولِ ضَرْبَةٍ، ولا تُماجِنُ.

- والمَهْشورُ: المُحْتَرِق الرِّئةِ منها.

- وهَشَرَها: حَلَبَ ما في ضَرْعِها أجمَعَ.

- وشَجَرَةٌ هَشُورٌ وهَشِرَةٌ: يَسْقُطُ ورقُها سَريعاً.

- والهُشَيْرَةُ: تصغيرُ الهُشْرَةِ، وهي البَطَرُ كأنه أبدَلَ الهمزَةَ هاءً، والأصلُ: الأشْرَةُ، من الأَشَرِ. وقولُ الجوهري: الهَيْشورُ: شَجَرٌ، وأنشد:

لُبايَةً من هَمِقٍ هَيْشورِ

تصحيفٌ، والصوابُ: هَيْشومِ، بالميم، والرَّجَزُ مِيميٌّ.

- الهَصْرُ: الجَذْبُ، والإِمالَةُ، والكسْرُ، والدَّفْعُ، والإِدْناءُ، وعَطْفُ شيءٍ رَطْبٍ كالغُصْنِ ونحوِه، وكسْرُهُ من غيرِ بَيْنونَةٍ، أو عَطْفُ أيِّ شيءٍ كان. هَصَرَهُ وبه يَهْصِرُهُ فانْهَصَرَ واهْتَصَرَهُ فاهْتَصَرَ.

- والهَيْصورُ والهَيْصَرُ والهَيْصارُ والهَصَّارُ والمِهْصَرُ والهُصَرَةُ، كهُمَزَةٍ،

- والهاصِرُ والهَصْوَرَةُ والهَصْوَرُ والمِهْصَارُ والمِهْصِيرُ والهَصِرُ، ككتفٍ وصُرَدٍ،

- والمُهْتَصِرُ: الأَسَدُ.

- واهْتَصَرَ النخلةَ: ذَلَّلَ عُذُوقَها، وسَوَّاها. ومُهاصِرُ بنُ حَبيبٍ: شاعرٌ، وابنُ مالكٍ: عَمُّ عُرْوَةَ بنِ حِزامٍ، قَتيلُ الحُبِّ، تابعيٌّ.

- والمُهاصِرِيُّ: بُرْدٌ يَمَنِيٌّ. وأبو المُهاصِرِ، رِياحُ بنُ عُمَرَ، ويزيدُ بنُ مُهاصِرٍ: محدِّثانِ.

- والهَصْرَةُ، ويُحَرَّكُ: خَرَزَةٌ لِلتأخيذِ.

- هَطَرَ الكلبَ يَهْطِرُهُ: قَتَلَهُ بالخَشَبَةِ، أو هو مُطْلَقُ الضَّرْبِ.

- والهَطْرَةُ: تَذَلُّلُ الفقيرِ للغَنِيِّ إذا سألَهُ.

- وهاطَرَى: عَلَمٌ،

- وة بسُرَّ مَنْ رأى،

- وة بأرضِ مَيْسانَ.

- وتَهَطَّرَتِ البئْرُ: تَهَوَّرَتْ.

- الهَيْعَرَةُ: الغُولُ، والمرأة الفاجِرة، أو النَّزِقةُ، والخِفَّةُ، والطَّيْشُ.

- والهَيْعَرونُ: الداهيةُ، والعَجوزُ المُسِنَّةُ.

- وهَيْعَرَتِ المرأةُ

- وتَهَيْعَرَتْ: إذا كانت لا تَسْتَقِرُّ في مكانٍ.

- الهَقَوَّرُ، كعذَوَّرٍ: الطويلُ الضَّخْمُ الأحْمَقُ.

- والهُقْرَةُ، بالضم: وجْعٌ للغَنَم.

- الهَكْرُ: العَجَبُ، أو أشَدُّهُ، ويُكْسَرُ ويُحَرَّكُ، والفِعلُ كضَرَبَ وفَرِحَ.

- وما فيه مَهْكَرٌ ومَهْكَرَةٌ، أي: مَعْجَبٌ ومَعْجَبَةٌ.

- والهَكْرُ، ويُحَرَّكُ: اعْتِراءُ النُّعاسِ، أو اشْتِدادُ النَّوْمِ، وقد هَكِر، كَفرِحَ. وككتِفٍ ونَدُسٍ: الناعِسُ.

- وككتِفٍ: د باليمنِ، أو دَيْرٌ رُومِيٌّ، أو قَصْرٌ.

- وهَكْرانُ: ع، أو جبلٌ حِذاءَ مَرَّانَ.

- والهَكَّارِيَّةُ، مُشدَّدةً: ناحيةٌ فوقَ المَوْصِلِ.

- وتَهَكَّرَ: تَعَجَّبَ، وتَحَيَّرَ.

- هَمَرَهُ يَهْمِرُهُ ويَهْمُرُهُ: صَبَّهُ، فَهَمَر هُوَ وانْهَمَرَ،

- و- ما في الضَّرْعِ: حَلَبَهُ كُلَّه،

- و- الكلامَ: أكثَرَ منه.

- و- الفرسُ الأرضَ: ضَرَبَها بحوافره شديداً،

- كاهْتَمَرَها،

- و- الغُزْرُ الناقَةَ: جَهَدَها،

- و- له من مالِه: أعطاهُ. وكشَدَّاد: السَّحابُ السَّيَّالُ،

- كالهامِرِ، والكثيرُ الكلامِ المِهْذارُ،

- كالمِهْمَارِ والمِهْمَرِ واليَهْمُورِ.

- والهَمْرَةُ: الهَصْرَةُ، والدُّفْعَةُ من المَطَرِ، والدَّمْدَمَةُ بغَضَبٍ، وخَرَزَةٌ للتأخيذِ. يقالُ: يا هَمْرَةُ اهْمِرِيهِ.

- وبنُو هَمْرَةَ: بَطْنٌ.

- وظَبْيَةٌ هَمِيرٌ: حسنةُ الجسمِ. وككتِفٍ: الغليظُ السمينُ، والرَّمْلُ الكثيرُ،

- كاليَهْمُور. ونُعَيْمُ بنُ هَمَّارٍ، كشَدَّادٍ: صحابيٌّ.

- والهَمَرَى، كجَمَزَى: المرأةُ الصَّخَّابة.

- والهَيْمَرَةُ والهَمِيرُ: العَجُوزُ الفانيةُ.

- واهْتَمَرَ الفَرَسُ: جَرَى.

- وبَنُو هُمَيْرٍ، كزُبَيْرٍ: بَطْنٌ.

- وهَمَرَهُ يَهْمِرُهُ فانْهَمَرَ: هَدَمَهُ فانْهَدَمَ.

- وانْهَمَرَ الماءُ: انْسَكَبَ، وسالَ،

- و- الشَّجَرَةُ: انْحَتَّتْ عِنْدَ الخَبْطِ.

- وهو يُهامِرُ الشيءَ،

أي: يَجرُفُهُ.

- الهَنْرَةُ: وَقْبَةُ الأُذُنِ، شاذَّةٌ، لأنَّهُ قَلَّما يَقَعُ في الأَسماءِ كَلِمَةٌ فيها نونٌ بَعدها راءٌ، ليسَ بينَهُما حاجِزٌ.

- الهِنَّبرُ، كصِنَّبرٍ وسِبَحلٍ وزِبرِجٍ: الضَّبُعُ. أو أبو الهِنَّبرِ الضِّبعانِ وأم الهِنَّبرِ الضَّبُعُ.

- والهِنْبِرَةُ: الأتانُ، كأمِّ الهِنبِرِ.

- والهِنَّبرُ أيضاً: الثَّورُ والفَرَسُ.

- والأديمُ: الرَّديءُ، أو أطرافُهُ،

- وكخِنصِرٍ: الجَحشُ، وهي بهاءٍ.

- والهنابيرُ: النَّهابيرُ

- هارَهُ بالأَمرِ هَوْراً: أزَنَّهُ،

- و- بكذا: ظَنَّهُ به، والاسمُ منهما: الهُورَةُ، بالضم،

- و- عن الشيءِ: صَرَفَهُ،

- و- على الشيءِ: حَمَلَهُ عليه،

- و- القَوْمَ: قَتَلَهُم، وكَبَّ بعضَهُم على بعضٍ،

- و- الرجُلَ: غَشَّهُ،

- و- الشيءَ: حَزَرَهُ،

- و- فلاناً: صَرَعَهُ،

- كهَوَّرَهُ،

- و- البِناءَ: هَدَمَه، فَهارَ وهو هائرٌ وهارٍ وتَهَوَّرَ وتَهَيَّرَ وانْهارَ.

- وتَهَوَّرَ الرجُلُ: وقَعَ في الأَمْرِ بِقِلَّةِ مُبالاة،

- و- الوَعَكُ الناسَ: أخَذَهُم، وعَمَّهُم،

- و- الليلُ: ذَهَبَ، أو وَلَّى أكْثَرُهُ.

- ورجلٌ هارٍ وهارٌ وهَيَّارٌ: ضعيفٌ.

- والهَوْرُ: البُحَيْرَةُ تَغيضُ بها مِياهُ غِياضٍ وآجامٍ فَتَتَّسِعُ

- ج: أهْوارٌ، والقطيعُ من الغَنمِ، لأنَّهُ من كثرتِهِ يَتَساقَطُ بعضُه على بعضٍ، وبهاءٍ: المَهْلَكَةُ.

- والهَوَرْوَرَةُ: المرأةُ الهالِكَةُ.

- واهْتَوَرَ: هَلَكَ.

- والتَّيْهُور: ما انْهارَ من الرَّمْلِ، وما اطْمَأنَّ من الأرضِ، والشديدةُ من السَّباسِبِ.

- والهارُ: الضعيفُ الساقطُ من شِدَّةِ الزمانِ. وكسَحابة: الهَلْكَةُ، ومنه الحديثُ: "مَنْ أطاعَ اللّهَ،

- فلا هَوارَةَ عليه". وفي الحديثِ: " مَنِ اتَّقَى اللّهَ وُقِيَ الهَوْراتِ"، أي: الهَلَكاتِ.

- ورَجُلٌ هَيِّرٌ، ككَيِّسٍ: يَتَهَوَّرُ في الأَشْياءِ.

- ومَهْوَرٌ، كمَقْعَدٍ: ع بالحِجازِ.

- الهَيْرَةُ: الأرضُ السَّهْلَةُ.

- والهِيرُ من الليلِ بالكسر والفتح وكسَيِّدٍ: الهِتْرُ، وريحُ الشَّمالِ.

- والهَيْرُونُ: تَمْرٌ م.

- واليَهْيَرُّ: الحَجَرُ الصُّلْبُ، أو حِجارَةٌ أمْثالُ الأَكفِّ، والصَّمْغَةُ الكبيرةُ، والسَّرابُ.

- ومنه: "أكْذِبُ من اليَهْيَرِّ"، واللَّجاجَةُ، والكَذِبُ، ودُوَيبَّةٌ أعْظَمُ من الجُرَذِ، والحَنْظَلُ، والسَّمُّ، وصَمْغُ الطَّلْحِ، وبهاءٍ من النُّوقِ: التي يَسيلُ لَبَنُها كثْرَةً.

- واليَهْيَرَّى، مَقْصوراً مشدَّداً: الماءُ الكثيرُ، والباطلُ، ونَباتٌ، أو شَجَرٌ، زِنَتُهُ يَفْعَلَّى أو فَعْيَلَّى أو فَعْلَلَّى.

- وهِيرٌ، بالكسر: ع بالبادِيَةِ.

- والهَيارُ، كسَحابٍ: الذي يَنْهارُ ويَسْقُطُ.


فَصْلُ اليَاء

- يَبْرِينُ، ويقالُ: أبرِينُ: رَمْلٌ لا تُدْرَكُ أطْرافُه عن يَمينِ مَطْلَعِ الشمسِ من حَجْرِ اليمامَةِ،

- وة قُربَ حَلَبَ، وقد يقالُ في الرَّفْعِ يَبْرونَ.

- تَياجَرَ عنه: عَدَلَ منه.

- المِيحارُ، كمِيزانٍ: الصَّوْلَجانُ، ذكَرَهُ ابنُ سِيدَه في ي ح ر.

- يَدَّرٌ، كبقَّمٍ: جَدُّ محمدِ بنِ يَحْيَى السَّبْتِيِّ المحدِّثِ.

- اليَرَرُ، محرَّكةً: الشِّدَّةُ، حَجَرٌ أيَرُّ، وصَخْرَةٌ يَرَّاءُ، وقد يَرَّ يَيَرُّ، بفتحهما، ولا يقالُ للماءِ والطِّين، بَلْ لشيءٍ صُلْبٍ. وحارٌّ يارٌّ، وحَرَّانُ يَرَّانُ: إتْباعٌ، وقد يَرَّ يَرَراً.

- واليَرَّةُ: النارُ. ويقالُ: هذا الشَّرُّ واليَرُّ، كأنه إتْباعٌ.

- يَزِرٌ، ككتِفٍ: رُسْتاقٌ بِخُراسانَ من ناحِيةِ خَوارِزْمَ.

- اليَسْرُ، بالفتح ويُحَرَّكُ: اللِّينُ، والانْقِيادُ، ويَسَرَ يَيْسِرُ

- وياسَرَه: لايَنَه.

- واليَسَرُ، محرَّكةً: السَّهْلُ،

- كالياسِرِ. والمُوَفَّقُ اليَسَرِيُّ: من حَنابِلَةِ الشامِ.

- ووَلَدَتْهُ يَسَراً، أي: في سُهولَة، وقد أيْسَرَتْ ويَسَرَتْ.

- ويَسَّرَ الرجلُ تَيْسيراً: سَهُلَتْ وِلادَةُ إبِلِهِ وغَنَمِهِ،

- و- الغَنَمُ: كَثُرَ لَبَنُها أو نَسْلُها.

- واليُسْرُ، بالضم وبضمتين،

- واليَسارُ واليَسارَةُ والمَيْسَرَةُ، مُثلَّثَةَ السين: السُّهولَةُ، والغِنَى.

- وأيْسَرَ إِيساراً ويُسْراً: صارَ ذا غِنًى، فهو مُوسِرٌ

- ج: مَياسِيرُ أو اليُسْرُ: ضدُّ العُسْرِ.

- وَتَيَسَّرَ واسْتَيْسَرَ: تَسَهَّلَ.

- ويَسَّرَهُ: سَهَّلَهُ، يكونُ في الخَيْرِ والشَّرِّ.

- والمَيْسورُ: ما يُسِّرَ، أو هو مَصْدَرٌ على مَفْعولٍ،

- واليَسيرُ: القليلُ، والهَيِّنُ، وفَرَسُ أبي النَّضيرِ العَبْشَميِّ، والقامِرُ،

- كاليَسُورِ. وأبو اليَسيرِ محمدُ بنُ عبدِ اللهِ، وعُلْوانُ بنُ حُسَيْنٍ: محدِّثانِ. وأبو جَعْفَرٍ، وهو محمدُ بنُ يَسيرٍ: شاعرٌ. وكزُبَيْرٍ: صحابِيٌّ، وابنُ عَمْرٍو: مُخَضْرَمٌ، وابنُ عُمَيْلَةَ، ووالِدُ سُلَيمانَ الكوفيُّ التابِعِيُّ، واليُسَيْرُ بنُ موسى، أو هو بالفتح.

- واليَسْرُ: الفَتْلُ إلى أسْفَلَ، وهو أن تَمُدَّ يَمينَكَ نحوَ جَسَدِكَ، والطَّعْنُ حَذْوَ وَجْهِكَ.

- واليَسارُ، ويُكْسرُ، أو هو أفصح، وتُشَدَّدُ الأُولَى: نَقيضُ اليَمينِ. ووَهِمَ الجوهريُّ، فَمَنَعَ الكسر

- ج: يُسُرٌ ويُسْرٌ.

- واليُسْرَى واليَسْرَةُ والمَيْسَرَةُ: خلافُ اليُمْنَى واليَمْنَةِ والمَيْمَنَةِ.

- وبَسَرَنِي يَيْسِرُني: جاءَ عن يَسارِي. وأعْسَرُ يَسَرٌ: في ع س ر.

- والمَيْسِرُ: اللَّعِبُ بالقِداحِ، يَسَرَ يَيْسِرُ، أو هو الجَزُورُ التي كانوا يتقَامَرونَ عليها، كانوا إذا أرادُوا أن يَيْسِروا، اشْتَرَوْا جَزُوراً نَسيئَةً، ونَحَرُوهُ قبلَ أن يَيْسِروا، وقَسَموه ثمانِيَةً وعشرينَ قِسْماً، أو عَشَرَةَ أَقسامٍ، فإذا خرجَ وَاحِدٌ واحِدٌ باسمِ رجُلٍ رَجُلٍ، ظَهَرَ فَوْزُ من خَرَجَ لهم ذَواتُ الأَنْصِباءِ، وغُرْمُ من خَرَجَ له الغُفْلُ، أو هو النَّرْدُ، أو كلُّ قِمارٍ، وبفتح السينِ: ع، ونَبْتٌ.

- واليَسَرُ، محرَّكةً: المُيَسَّرُ المُعَدُّ، والقَوْمُ المُجْتَمِعونَ على المَيْسِرِ، والضَّريبُ، وبِهاءٍ: أسْرارُ الكَفِّ إذا كانَتْ غيرَ مُلْصَقَةٍ، وسِمَةٌ في الفَخِذَيْنِ، وجَمْعُ الكُلِّ: أيْسارٌ. ويَسَرَةُ، محرَّكةً، ابنُ صَفْوانَ: مُحَدِّثٌ.

- والياسِرُ: الجازِرُ، والذي يَلِي قِسْمَةَ جَزُور المَيْسِرِ

- ج: أيْسارٌ، وقد تَياسَرُوا واتَّسَرُوا يَتَّسِرونَ ويَأْتَسِرونَ.

- واليُسْرُ، بالضم: ع. وياسِرُ بنُ سُوَيْدٍ، وابنُ عامِرٍ: صَحابِيَّانِ، وجَبَلٌ تَحْتَ ياسِرَةَ لِماءَةٍ من مِياهِ أبي بَكْرِ بنِ كِلابٍ، ومَلِكٌ من مُلوكِ تُبَّعٍ، وذُو الحاجَتَيْنِ محمدُ بنُ إبراهيمَ بنِ ياسِرٍ، أوَّلُ من بايَعَ السَّفّاحَ، فَحَكَّمَهُ كُلَّ يَوْمٍ في حاجَتَيْنِ.

- والياسِرِيَّةُ: ة بِبَغْدادَ، خرجَ منها جماعَةٌ زُهَّادٌ، ونَصْرُ بنُ الحَكَمِ، وعُثْمانُ بنُ مُقْبِلٍ الواعِظُ المُحَدِّثانِ.

- ويَسارٌ: غُلامُ النبيِّ، صلى الله عليه وسلم، قَتيلُ العُرَنِيِّينَ، وابنُ عبدٍ أو عَمْرٍو، وابنُ سَبُعٍ، وابنُ سُوَيْدٍ، أو عبدِ الله، وابنُ بِلالٍ، وابنُ أُزَيْهِرٍ، والرَّاعِي، والخُفافِ: صحابِيُّونَ، واسْمُ أبي الحسنِ البَصْرِيِّ، ووالِدُ عَطاءٍ، وأخَوَيْهِ: سُليمانَ، وعبدِ المَلِكِ، ووالِدُ سَعيد أبي الحُبابِ. ومُسْلمُ بنُ يَسارٍ الطُّنْبُذِي، والبَصْرِيُّ، وابنُ أبي مَرْيَمَ، وآخَرونَ. ويَسارٌ: راعٍ لِزُهَيْرِ بنِ أبي سُلْمَى، وفَرَسُ ذِي الغُصَّةِ حُصَيْنِ بنِ يَزيدَ، وجَبَلٌ باليَمنِ.

- ودابَّةٌ حَسَنُ التَّيْسورِ والتَّيْسيرِ: حَسَنُ نقْلِ القَوائِم.

- ومَيْسَرٌ، كمَقْعَدٍ: ع بالشَّامِ.

- وياسُورِينُ: ع فَوْقَ المَوْصِلِ، يقالُ له: البَلَدُ.

- والتَّياسُرُ: التَّساهُلُ، وضِدُّ التَّيامُنِ، والأخْذُ في جِهَةِ اليَسارِ،

- كالمُياسَرَةِ.

- ويَاسَرَهُ: ساهَلَهُ.

- وتَيَسَّرَ: تَسهَّلَ،

- و- النهارُ: بَرَدَ.

- واسْتَيْسَرَ له الأَمْرُ: تَهَيَّأَ.

- والمُيَسَّرُ، كمُعَظَّمٍ: الزُّماوَرْدُ، فارِسيَّتُهٌ: نُوالَهْ.

- والأَيْسَرُ: مُحَدّثٌ، رَوَى عن ابنِ مَنْدَه، وعنه الحُسَيْنُ الخَلاَّلُ.

- اليَسْتَعُورُ: ع، والباطلُ، والكِساءُ يُجْعَلُ على عَجُزِ البَعيرِ، وشَجَرٌ مَساوِيكُهُ غايَةٌ جَوْدَةً.

- اليَعْرُ: الجَدْي يُشَدُّ عندَ زُبْيَةِ الذِّئْبِ أو الأَسَدِ، أو عامٌّ،

- كاليَعْرَةِ، ومنه: هو أذَلُّ من اليَعْرِ، وشَجَرٌ، وجَبَلٌ، ود.

- واليُعارُ، كغُرابٍ: صَوْتُ الغَنَمِ أو المِعْزَى، أو الشديدُ من أصْواتِ الشَّاءِ، يَعَرَتْ تَيْعِرُ وتَيْعَرُ، كيَضْرِبُ ويَمْنَعُ، يُعاراً.

- واليَعورُ: شاةٌ تَبُولُ على حالِبها، فَتُفْسِدُ اللَّبَنَ، والكثيرةُ اليُعارِ.

- واعْتَرَضَ الفَحْلُ الناقةَ يَعارَة، بالفتح: إذا عارَضَها فَتَنوَّخَها.

- أو اليَعارَةُ: أن لا تُضْرَبَ مع الإِبِلِ، بَلْ يُقادُ إليها الفَحْلُ لِكَرَمها.

- اليامورُ: الذَّكَرُ من الإِبِلِ.

- يَنَّارُ، كشَدَّادٍ: جَدُّ حَمْدانَ بنِ عارِمٍ الزَّنْدنِيِّ البُخارِيّ المُحَدِّثِ.

- اليَهْرُ، ويُحَرَّكُ: المَوْضِعُ الواسِعُ، واللَّجاجُ.

- وقد اسْتَيْهَرَ: تَمادَى في الأمْرِ،

- و- الحُمُرُ: فَزِعَتْ،

- و- الرَّجُلُ: ذَهَبُ عَقْلُهُ، واسْتَيْقَنَ بالأَمْرِ،

- كاسْتَوْهَرَ.

- وذُو يَهَرٍ، محرَّكةً وقد تُسَكَّن: مَلِكٌ من مُلوكِ حِمْيَرَ. واليَهْيَرُّ: في ه- ي ر.

- واسْتَيْهرْ بِإِبِلِكَ: اسْتَبْدِلْ بها إبِلاً غيرَها.


باب الزاي

فَصْل الهَمْزة

- أبَزَ الظَّبْيُ يَأبِزُ أبْزًا وأُبوزًا

- وأبَزَى، كجَمَزَى: وثب، أو تَطَلَّقَ في عَدْوِهِ.

- أو الأَبَزَى: اسمٌ، وظَبْيٌ، وظَبْيَةٌ آبِزٌ وأبَّازٌ وأَبُوزٌ،

- و- الإِنسانُ: اسْتَرَاح في عَدْوِهِ، ثم مَضَى، وماتَ مُعافَصَةً،

- و- بِصاحِبِهِ: بَغَى عليه.

- ونَجيبَةٌ أبُوزٌ: تَصبِرُ صَبْرًا عَجيباً.

- الأَجْزُ: اسمٌ.

- واسْتَأْجَزَ على الوسادَةِ: تَحَنَّى عليها، ولم يَتَّكِئ.

- أرَزَ يأرِزُ، مُثَلَّثَةَ الراءِ، أُرُوزًا: انْقَبَضَ، وتَجَمَّعَ، وثَبَتَ، فهو آرِزٌ وأَرُوزٌ،

- و- الحَيَّةُ: لاذَتْ بجُحرِها، وَرَجَعَتْ إليه، وثَبَتَتْ في مَكانِها،

- و- اللَّيْلَةُ: بَرَدَتْ.

- وأرْزُ الكلامِ: الْتئامُهُ.

- والآرِزَةُ من الإِبِلِ: القَوِيَّةُ الشديدةُ، واللَّيْلَةُ البارِدَةُ، والشَّجَرَةُ الثابِتَةُ.

- والأَرِيزُ: الصَّقيعُ، وعَميدُ القومِ، واليومُ البارِدُ.

- والأَرْزُ، ويُضَمُّ: شَجَرُ الصَّنَوْبرِ، أو ذَكَرُهُ،

- كالأَرْزَةِ، أو العَرْعَرُ، وبالتحريكِ: شَجَرُ الأَرْزَنِ.

- والمأرِزُ، كمَجْلِسٍ: المَلْجَأُ.

- والأَرُزُّ، كأشُدٍّ وعُتُلٍّ وقُفْلٍ وطُنُبٍ

- ورُزٌّ ورُنْزٌ وآرُزٌ، ككَابُلٍ،

- وأَرُزٌ، كعَضُدٍ، وهاتانِ عن كُراعٍ: حَبٌّ م.

- وأبُو رَوْحٍ ثابِتُ بنُ محمدٍ الأُرْزِيُّ، ويقالُ: الرُّزِّيُّ: محدِّثٌ.

- أزَّتِ القِدْرُ تَئِزُّ وتَؤُزُّ أزًّا وأزيزًا وأزازًا، بالفتح،

- وائْتَزَّتْ وتَأَزَّتْ: اشْتَدَّ غَلَيَانُهَا، أَو هو غَلَيَانٌ ليس بالشَّديدِ،

- و- النارَ: أوْقَدَهَا،

- و- السَّحَابَةُ: صَوَّتَتْ من بَعِيدٍ،

- و- الشيءَ: حركهُ شديداً.

- والأَزَرُ، محرَّكةً: امْتِلاءُ المَجْلِسِ، والضِّيقُ، والمُمْتَلِئُ، وحِسابٌ من مَجارِي القَمَر، وهو فُضولُ ما يَدْخُلُ بين الشُّهورِ والسِّنينَ، والجَمْعُ الكثيرُ.

- والأَزيزُ: البَرْدُ، والبارِدُ، وشِدَّةُ السَّيْرِ.

- والأَزُّ: ضَرَبانُ العِرْقِ، ووَجَعٌ في خُراجٍ ونحوِه، والجِماعُ، وحَلْبُ الناقةِ شديدًا، وصَبُّ الماءِ، وإِغْلاؤُه.

- وائْتَزَّ: اسْتَعْجَلَ.

- الأَفْزُ: الوَثْبُ، كأنه مَقْلُوبٌ من الوَفْزِ. وأنَا على إفازٍ وَوِفازٍ، كإِشاحٍ وَوِشاحٍ.

- الأَلْزُ: اللُّزومُ للشيء، ألَزَهُ وبه يألِزُهُ.

- وألِزَ، كَفَرِحَ: قَلِقَ.

- الأَوْزُ: حِسابٌ،

- كالأَزَزِ، أو أحدُهُما تصحيفٌ.

- والإِوَزُّ، كخِدَبٍّ: القصيرُ الغليظُ، والبَطُّ

- ج: إوَزُّونَ.

- وأرضٌ مأوَزَةٌ: كثيرَتُهُ.

- والإِوَزَّى: مِشْيَةٌ فيها تَرَقُّصٌ، (أو يَعْتَمِدُ على أحَدِ الجانِبَيْنِ).


فَصْلُ البَاء

- البَأْزُ: البازِي

- ج: أبْؤُزٌ وبُؤُوزٌ وبِئزانٌ.

- بَحَزَهُ، كمنعه: وكَزَهُ.

- بخَزَ عَيْنَهُ، كمَنع: فَقَأها.

- وأبْخازٌ: جيلٌ من الناسِ.

- بَرَزَ بُرُوزاً: خرجَ إلى البَرازِ، أي الفَضاءِ،

- كتَبَرَّز، وظهَرَ بعدَ الخَفاءِ،

- كَبَرِزَ، بالكسر.

- وبارَزَ القِرْنَ مُبارَزَةً وبرازًا: بَرَزَ إليه، وهُما يَتَبَارزانِ.

- وأبْرَزَ الكتابَ: نَشَرَهُ، فهو مُبْرَزٌ ومَبْروزٌ.

- وامْرَأةٌ بَرْزَةٌ: بارزةُ المَحاسِنِ، أوْ مُتَجاهِرَةٌ كَهْلَةٌ جَليلَةٌ، تَبْرُزُ للقومِ، يَجْلِسونَ إليها، وَيَتَحَدثونَ، وهي عَفيفَةٌ.

- والبَرْزَةُ: العَقَبَةُ من الجَبَلِ، وفرسُ العَبَّاسِ بنِ مِرْدَاسٍ، رضي الله عنه،

- وة بِدِمَشْقَ، منها عبدُ العزيزِ بنُ محمدٍ المحدِّثُ، وأُمُّ عَمْرِو بنِ الأَشْعَثِ بنِ لَجَأٍ، وتابِعِيَّةٌ مَوْلاةُ دجاجَةَ،

- وة بِبَيْهَقَ، والنِّسْبَةُ: بَرْزَهِيٌّ، منها حَمْزَةُ بنُ الحُسَيْنِ البَيْهَقِيُّ. وأبو بَرْزَةَ: جَماعةٌ.

- ورجلٌ بَرْزٌ وبَرْزِيٌّ: عَفيفٌ مَوْثوقٌ بعَقْلِهِ ورَأْيِهِ.

- وقد بَرُزَ، ككرُمَ،

- وبَرَّزَ تَبْريزًا: فاقَ أصحابَهُ فَضْلاً أو شجَاعَةً،

- و- الفرسُ على الخَيْلِ: سَبَقَها،

- و- راكِبَهُ: نَجَّاهُ.

- وذَهَبٌ إبْرِيزٌ وإبْريزِيٌّ، بكسرهما: خالصٌ.

- وبَرازُ الرُّوزِ، بالفتح: طَسُّوجٌ ببَغْدَادَ.

- والبارِزُ: فرسُ بَيْهَسٍ الجَرْمِيِّ.

- وبارِزٌ: د.

- وبُرْزٌ، بالضم: ة بِمَرْوَ، منها سُليمانُ بنُ عامِرٍ الكِندِيُّ المحدِّثُ، وبهاءٍ: شُعْبَةٌ تَدْفَعُ في بِئْرِ الرُّوَيْثَةِ، أو هُما شُعْبَتَانِ، يقالُ لكلٍّ منهما: بُرْزَةٌ.

- ويومُ بُرْزَةَ: من أيَّامِهِم، وجَدُّ عبدِ الجَبَّارِ بنِ عبدِ اللهِ المحدِّثِ.

- وبُرْزِيٌّ، بكسر الزايِ: لَقَب أبي حاتِمٍ محمدِ بنِ الفَضْلِ المَرْوَزِيِّ.

- وكبُشْرَى: ة بواسِطَ، منها رضِيُّ الدِّينِ بنُ البُرْهانِ راوِي صحيحِ مُسْلِمٍ،

- وة أُخْرَى من عَمَلِ بَغْدَادَ.

- وأبْرَزَ: أخَذَ الإِبْريزَ، وعَزَمَ على السَّفَرِ،

- و- الشيءَ: أخْرَجَهُ،

- كاسْتَبْرَزَهُ.

- وتَبْريزُ، وقد تُكْسَرُ: قاعدَةُ أذْرَبِيجانَ.

- وتبَارَزَا: انْفَرَدَ كُلٌّ منهما عن جَمَاعَتِهِ إلى صاحِبِه.

- وبَرَّزَهُ تَبْريزًا: أظْهَرَهُ، وبَيَّنَهُ.

- وكِتابٌ مَبْرُوزٌ: مَنْشورٌ. وكسَحابٍ: اسمٌ. وككِتابٍ: الغائطُ.

- وبَرْزَوَيْهِ، كعَمْرَوَيْهِ: جَدُّ موسى بنِ حَسَنٍ الأَنْماطِيِّ المحدِّثِ.

- وأبْرَوَِييْزُ، بفتح الواو وكسرها،

- وأبْرَوازُ: مَلِكٌ من مُلوكِ الفُرْسِ.

- البَرْغَزُ، بالغينِ المعجمةِ كجعفرٍ وقُنْفُذٍ وعُصْفُور وطِرْبالٍ: ولدُ البَقَرَةِ، أو إذا مَشَى مع أُمِّهِ، وهي: بهاءٍ. وكقُنْفُذٍ: السَّيِّئُ الخُلُقِ، أو هذه تَصْحيفَةٌ، والصوابُ: بُزْغُرٌ، بتقديمِ الزايِ على الراءِ.

- البَزُّ: الثيابُ، أو مَتاعُ البيتِ من الثيابِ ونحوِها،

- وبائعُهُ: البَزَّازُ،

- وحِرْفَتُهُ: البِزازَةُ، والسِّلاحُ،

- كالبِزَّةِ، بالكسر،

- والبَزَزِ، بالتحريك، والغَلَبَةُ،

- كالبِزِّيزَى، كخِلِّيفَى، والنَّزْعُ، وأخْذُ الشيءِ بجَفاءٍ وقَهْرٍ،

- كالابْتِزازِ، وة بالعِراقِ.

- وبَزُّ النَّهْرِ: آخِرُهُ.

- والبَزَّازُ في المُحَدِّثِينَ: جَماعةٌ، منهم: أبو طالبِ بنُ غَيْلانَ. وعيسى بنُ أبي عيسى بنِ بَزَّازٍ القابِسِيُّ: رَوَى. و"آخِرُ البَزِّ على القَلُوصِ" في خ ت ع.

- والبَزْبازُ: الغُلامُ الخفيفُ في السَّفَرِ، أو الكثيرُ الحركةِ،

- كالبُزْبُزِ والبُزابِزِ، بضمهما، وقَصَبَةٌ من حَديدٍ على فَمِ الكِيرِ، والفَرْجُ،

- ودَواءٌ م.

- والبَزْبَزَةُ: شِدَّةُ السَّوْقِ، وسُرْعَةُ السَّيْرِ، والفِرَارُ، وكَثْرَةُ الحركةِ، وسُرْعَتُها، ومُعالَجَةُ الشيءِ وإصْلاحُهُ.

- والبُزابِزُ والبُزْبُزُ: القويُّ الشديدُ، إذا لم يكن شُجاعاً.

- وبَزْبَزَ الرجُلَ: تَعْتَعَهُ،

- و- الشيءَ: سَلَبَه،

- كابْتَزَّهُ، ورَمَى به، ولم يُرِدْهُ.

- وبُزٌّ، بالضم: لَقَبُ إبراهيمَ بنِ عبدِ اللهِ النَّيْسابورِيِّ المحدِّثِ، مُعَرَّبُ: بُزْ للماعِزِ.

- والبَزَّازُ: د بينَ المَدارِ والبَصْرَةِ. والقاسمُ بنُ نافِعِ بنِ أبي بَزَّةَ المَخْزُومِي: مُحَدِّثٌ، وأولاده القُرَّاءُ، منهم أحمدُ بنُ مُحمدٍ البَزِّيُّ راوي ابنِ كثيرٍ.

- والبِزَّةُ، بالكسر: الهَيْئَةُ، وبالضم: محمدُ بن أحمدَ بنِ عُبَيْدِ اللهِ بنِ عليّ بنِ بُزَّةَ المحدِّثُ.

- وابنُ بَزِيزَةَ، كسَفينَةٍ: مالِكِيٌّ مَغْرِبِيٌّ له تَصانيفُ.

- البَغْزُ، بالغينِ المعجمةِ: الضَّرْبُ بالرِّجْلِ وبالعَصَا.

- والباغِزُ: النَّشَاطُ،

- كالبَغْزِ، أو هو في الإِبِلِ خاصَّةً، والحِدَّةُ، والمُقيمُ على الفُجورِ، أو المُقْدِمُ عليه، والرَّجُلُ الفاحِشُ.

- وبَغَزَها باغِزُها: حَرَّكَهَا محرِّكُهَا من النَّشاطِ.

- والباغِزِيَّةُ: ثيابٌ من الخَزِّ، أو كالحَرير.

- بَلْأَزَ الرجلُ: فَرَّ، وعَدَا، وأكَلَ حتى شَبعَ.

- والبلْأَزُ، كبَلْعَزٍ: الشيطانُ، والقَصيرُ، والغُلامُ الغليظُ الصُّلْبُ،

- كالبِلْئزِ، بالكسر.

- البِلِزُ، بكسرتَيْنِ: القصيرُ، والمرأةُ الضَّخْمَةُ، أو الخَفيفةُ.

- وابْتَلَزَهُ منه: أخَذهُ، وهي: المُبالَزَةُ.

- وبِلِّيزَةُ: لَقَبُ أبي القاسمِ عبدِ اللهِ بن أحمدَ الأَصْبَهانِيِّ، وضَبَطَه السَّمْعانِيُّ بالمُثَناةِ فَوْقُ.

- وطينُ الإِبْلِيزِ، بالكسر: طينُ مِصْرَ، أعْجَمِيَّةٌ.

- البَلَنْزَى، كحَبَنْطَى: الغليظُ الشديدُ من الجِمالِ.

- البَهْزُ، كالمَنْعِ: الدَّفْعُ العَنيفُ، والضَّرْبُ في الصَّدْرِ باليَدِ والرِّجْلِ، أو بِكِلْتَى اليَدَيْنِ.

- ورَجُلٌ مِبْهَزٌ: دَفَّاعٌ.

- وبَهْزٌ: حَيٌّ، منهم: الحجَّاجُ بنُ عِلاَطٍ، وضَمْرَةُ بنُ ثَعْلَبَةَ البَهْزِيَّانِ الصَّحابيانِ.

- (بَهْمازٌ: والِدُ عبدِ الرحمنِ التابِعِيِّ، الحِجَازِيِّ).

- البازُ: البازِي

- ج: أبْوازٌ وبِيزانٌ،

- وجَمْعُ البازِي: بُزاةٌ، ويُعادُ إن شاء الله تعالى، في ب ز ي. ويقالُ: بازٌ وبازانِ وأبْوازٌ وبازٍ وبازِيانِ وبوازٍ. والحُسَيْنُ بنُ نَصْرِ بن بازٍ، وإبراهيمُ بنُ محمدِ بن بازٍ، والحُسَيْنُ بنُ عُمَرَ البازِيُّ، نِسْبَةٌ إلى جَدِّهِ، وزِيادُ بنُ إبراهيمَ، وسلاَّمُ بنُ سليمانَ، ومحمدُ بنُ الفَضْلِ، وأحمدُ بنُ محمدِ بنِ إسماعيلَ، ومحمدُ بنُ حَمْدَوَيْهِ البازِيُّونَ: محدِّثونَ، والمَهْموزُ ذُكِرَ.

- والخازِ بازِ، مَبْنيًّا على الكسر، والخِزْبازُ، كقِرْطاسٍ،

- وخازَ بازَ، بفتحِهما، وتُضَمُّ الثانيةُ، وبضم الأُولى وكسر الثانيةِ، وبِعَكسِهِ، وخازِ باءُ، كقَاصِعاءَ، مثلثةَ الزاي، وخِزْباءُ، كحِرْباءَ،

- وخازُ بازٍ، بضم الأُولى وتَنْوينِ الثانيةِ مُضافَةً: ذُبابٌ يكونُ في الرَّوْضِ، أو هي حِكايةُ أصواتِهِ، وداءٌ يأخُذُ في أعناقِ الإِبِلِ والناسِ، ونَبْتَتانِ، والسِّنَّوْرُ.

- بازَ يَبيزُ بَيْزًا وبُيوزًا: بادَ.

- والبائزُ: العائِشُ.

- وفلانٌ لا تَبيزُ رَمِيَّتُه: لا تَعيشُ.

- ولم يبِزْ: لم يُفْلِتْ.


فَصْلُ التَّاء

- تأزَ الجُرْحُ، كمنع: الْتَأَمَ،

- و- القومُ في الحَرْبِ: تَدَانَوْا.

- وعَيْرٌ تَئِزٌ، ككتِفٍ: مَعْصوبُ الخَلْقِ.

- تَبْريزُ: ذُكِرَ في ب ر ز، وذَكَرَهُ ابنُ دُرَيْدٍ في الرُّباعِيِّ.

- التَّارِزُ: اليابسُ لا رُوحَ فيه، والمَيِّتُ، والفِعْلُ كضَرَبَ وسَمِعَ.

- والتَّرْزُ: الجُوعُ، والصَّرْعُ، وأن تأكُلَ الغَنَمُ حَشيشاً فيه النَّدَى، فَيَقْطَعَ أجوافَها.

- والتُّرازُ، كغُرابٍ: القُعَاصُ.

- وتَرِزَ الماءُ، كفرِحَ: جَمَدَ.

- والتُّرُوزُ: الغلَظُ، والاشْتِدادُ.

- وأتْرَزَهُ: صَلَّبَهُ، وأيْبَسَهُ.

- وتَرِزَتْ أذْنابُ الإِبِلِ: ذَهَبَتْ شُعورُها من داءٍ أصابَها.

- التَّرْعُوزِيُّ: نِسْبَةٌ إلى تَرْعَ عُوزَ، وتُذْكَرُ في العينِ.

- التُّرامِزُ، كعُلابِطٍ: الجَمَلُ قد تَمَّتْ قُوَّتُهُ، أو ما إذا اعْتَلَفَ، رأيتَ هامَتَهُ تَرْجُفُ.

- تَلِّيزَةُ: لَقَبُ أبي القاسِمِ الأَصْبَهانِيِّ، هذا ضَبْطُ السَّمْعانِيِّ، وعن غيرِه، بالباءِ، وتقدَّمَ.

- التُّوزُ، بالضم: الطبيعةُ، والخُلُقُ، وشجَرٌ، والأصلُ، والخَشَبَةُ يُلْعَبُ بها بالكُجَّةِ،

- وع بينَ سَمِيراءَ وفَيْدَ. ومحمدُ بنُ مَسْعودٍ التُّوزِيُّ: محدِّثٌ، لَعَلَّهُ نُسِبَ إليه.

- والأَتْوَزُ: الكريمُ الأَصْلِ.

- وتُوزُونُ: لَقَبُ محمدِ بنِ إبراهيمَ الطَّبَرِيِّ.

- وتُوزِينُ أو تَيْزِينُ: كُورَةٌ بحَلَبَ.

- وتازَ يَتُوزُ: غَلُظَ.

- وتَوَّزُ، كبَقَّمٍ: د بفارِسَ، ويقالُ: تَوَّجُ، منه الثِّيابُ التَّوَّزِيَّةُ. ومحمدُ بنُ عبدِ اللهِ اللُّغَوِيُّ، وأبو يَعْلَى محمدُ بنُ الصَّلْتِ، وإبراهيمُ بنُ موسى، وأحمدُ بنُ عليٍّ التَّوَّزِيُّونَ المحدّثونَ.

- التَّيَّازُ، كشَدَّادٍ: القصيرُ الغليظُ الشديدُ، والزَّرَّاعُ.

- وتازَ يَتِيزُ تَيَزاناً: مات.

- وتَتَيَّزَ في مِشْيَته: تَقَلَّعَ،

- و- إلى كذا: تَفَلَّتَ.

- والمُتايَزَةُ: المُغَالَبَةُ،

- كالتَّيْزِ. والتِّيَزُّ، كهِجَفٍّ: الشديدُ الأَلْوَاحِ.


فَصْلُ الجيْم

- الجَأْزُ: اسمُ الغَصَص في الصَّدْر، أو إنما يكونُ بالماءِ. وبالتحريك: المَصْدَرُ، وقد جَئِزَ، كفَرِحَ.

- الجِبْزُ، بالكسر: الكَزُّ الغليظُ، والبخيلُ، والضعيفُ، واللئيمُ.

- والجَبِيزُ: الخُبْزُ الفَطيرُ، أو اليابِسُ القَفارُ، وقد جَبُزَ، كَكرُمَ.

- وجَبَزَ لَه من مالِهِ جَبْزَةً: قَطَعَ له منه قِطْعَةً.

- والجَأْبَزَةُ: الفِرارُ، والسَّعْيُ.

- جَرَزَ: أكَلَ أكْلاً وَحِيًّا، وقَتَلَ، ونَخَسَ، وقَطَعَ.

- والجَرُوزُ: الأَكُولُ، أو السَّريعُ الأَكْلِ، وكذا الأُنْثَى، وقد جَرُزَ، ككُرَم.

- وأرضٌ جُرُزٌ وجُرْزٌ وأجَرْزٌ وجَرَزٌ ومَجْروزَةٌ: لا تُنْبِتُ، أو أُكِلَ نَباتُها، أو لم يُصِبْها مَطَرٌ

- ج: أجْرازٌ، ويقالُ: أرضٌ أجْرازٌ.

- وأجْرَزُوا: أمْحَلُوا.

- وأرضٌ جارِزَةٌ: يابِسَةٌ غليظةٌ، يَكْتَنِفُهَا رَمْلٌ، أو قاعٌ.

- والجَرَزَةُ، محركةً: الهلاكُ، وبالضم: الحُزْمَةُ من القَتِّ ونحوه.

- وأجْرَزَتِ الناقةُ، فهي مُجْرِزٌ: هُزِلَتْ.

- والجُرْزُ، بالضم: عَمودٌ من حديدٍ

- ج: أجْرازٌ، وجِرَزَة. وبالكسرِ: لباسُ النِّساءِ من الوَبَرِ وجُلودِ الشَّاءِ

- ج: جُرُوزٌ، وبالتحريك: السَّنَةُ الجَدْبَةُ، والجِسْمُ، وصَدْرُ الإِنسانِ، أو وَسَطُهُ، ولَحْمُ ظَهْرِ الجَمَلِ.

- والجُرازُ، كغُرابٍ: السيفُ القاطعُ.

- وذُو الجُرازِ: سَيْفُ ورْقاءَ بنِ زُهَيْرٍ، ضَرَبَ به زُهَيْرٌ خالدَ بنَ جَعْفَرٍ، فَنَبا ذُو الجُرازِ. وكسَحابٍ: نَباتٌ يَظْهَرُ كالقَرْعَةِ لاوَرَقَ له، ثم يَعْظُمُ، كإِنسانٍ قاعِدٍ، ثم يَرِقُّ رأسُهُ، ويُنَوِّرُ نَوْراً كالدِّفْلَى، تَبْهَجُ من حُسْنِهِ الجِبالُ، ولا يُرْعَى، ولا يُنْتَفَعُ به.

- ورجلٌ ذُو جَرازٍ: غليظٌ صُلْبٌ.

- والجارِزُ: الشديدُ السُّعالِ، والمرأةُ العاقِرُ.

- وجُرْأَزٌ، كقُرْطَقٍ: ع بالبَصْرَةِ.

- ومَفازَةٌ مِجْرازٌ: مُجْدِبَةٌ.

- والمُجارَزَةُ: مُفاكَهَةٌ تُشْبِهُ السِّبابَ.

- والتَّجارُزُ: التَّشاتُمُ، والإِساءَةُ بالقولِ والفَعالِ.

- وجُرْزانُ: ناحيةٌ بِإِرْمِينِيَةَ الكُبْرَى.

- وطَوَتِ الحَيَّةُ أجْرازَها، أي: جِسْمَها.

- جَرْبَزَ الرجلُ: ذَهَبَ، أو انْقَبَضَ، أو سَقَطَ.

- والجُرْبُزُ، بالضم: الخَـبُّ الخبيثُ، مُعَرَّبُ كُرْبُزَ، والمَصْدَرُ: الجَرْبَزَةُ.

- الجُرافِزُ، كعُلابِطٍ: الضَّخْمُ العظيمُ.

- جَرْمَزَ واجْرَمَّزَ: انْقَبَضَ، واجْتَمَعَ بعضُهُ إلى بعضٍ، وَنَكَصَ، وَفَرَّ.

- والجَرَامِزُ: قَوَائِمُ الوَحْشِيِّ، وجَسَدُهُ، وَبَدَنُ الإِنْسَانِ.

- وأخَذَهُ بِجَراميزِهِ، أي: أجْمَعَ.

- وتَجَرْمَزَ عليهم: سَقَطَ،

- و- الليلُ: ذَهَبَ،

- كاجْرَمَّزَ.

- والجُرْموزُ، بالضم: حَوْضٌ مُرْتَفِعُ الأعْضَادِ، أو حَوْضٌ صَغيرٌ، والبَيْتُ الصَّغيرُ، والذَّكَرُ من أولادِ الذِّئْبِ، والرَّكِيَّةُ.

- وَبَنُو جُرْمُوزٍ: بَطْنٌ، ويقالُ لهم: الجَراميزُ. وعَمْرُو بنُ جُرْمُوزٍ: قاتِلُ الزُّبَيْرِ بنِ العَوَّامِ، رضي الله تعالى عنه.

- وعامٌ مُجْرَمِّزٌ: إذا لَم يَعْجَلْ بالمَطَرِ، ثُمَّ يَجْتَمِعُ الماء في وَسَطِهِ.

- جَزَّ الشَّعَرَ والحَشِيشَ جَزّاً وَجَزَّةً وَجِزَّةً حَسَنَةً، فهو مَجْزُورٌ وَجَزِيزٌ: قَطَعَه،

- كاجْتَزَّهُ،

- و- النَّخْلُ: حانَ لها أن تُجَزَّ،

- كأجَزَّ،

- و- التَّمْرُ يَجِزُّ جُزوزاً: يَبِسَ،

- كأجَزَّ.

- والجَزَزُ، محركةً،

- والجُزازُ والجُزازَةُ، بضمهما،

- والجِزَّةُ، بالكسرِ: ما جُزَّ منه، أو هي صُوفُ نَعْجَةٍ جُزَّ، فلم يُخالِطْهُ غيرُهُ، أو صوفُ شاةٍ في السَّنَةِ، أو الذي لم يُسْتَعْمَلْ بعدَ جَزِّهِ

- ج: جِزَزٌ وجَزَائِزُ.

- والجَزوزُ: الذي يُجَزُّ، والتي تُجَزُّ،

- كالجَزُوزَةِ.

- وأَجَزَّ القومُ: حانَ جِزَازُ غَنَمِهِمْ،

- و- الرجلَ: جَعَلَ له جِزَّةَ الشَّاةِ،

- و- الشَّيْخُ: حانَ لَهُ أنْ يَمُوتَ.

- والجَـزَازُ، كسَحَابٍ وكتابٍ: الحَصَادُ، وعَصْفُ الزَّرْعِ، وبالضم: ما فَضَلَ من الأَديمِ إذا قُطِعَ،

- و- من كُلِّ شيء: ما اجْتَزَزْتَهُ.

- وجَزُّ: ة بأصْفَهَانَ،

- و- من الليلِ: قطعَةٌ منه. ومُجَزِّزٌ المُدْلِجِيُّ، وَعَلْقَمَةُ بنُ مُجَزِّز، كمُحَدِّثٍ: صَحَابِيَّانِ.

- ويقالُ لِلِّحْيَانيِّ: كأنه عاضٌّ على جِزَّةٍ، أي: صُوفِ شاةٍ جُزَّتْ.

- والجَزِيزَةُ: خُصْلَةٌ من صُوفٍ،

- كالجِزْجِزَةِ.

- والجَزاجِزُ: المَذَاكيرُ.

- وجَزَّةُ: اسمُ أرضٍ يَخْرُجُ منها الدَّجَّالُ.

- واسْتَجَزَّ البُرُّ: اسْتَحْصَدَ.

- الجَعْزُ: كالجَأْزِ إلى آخرِهِ.

- وحَبَا جُعَيْزَانُ: نَبْتٌ.

- الجَفْزُ: السُّرْعَةُ في المَشْيِ.

- الجَلْزُ: الطَّيُّ، واللَّيُّ، والمَدُّ، والنَّزْعُ،

- كالتَّجْلِيزِ، جَلَزَهُ يَجْلِزُهُ، والقَعْبُ المَشْدُودُ في طَرَفِ السَّوْطِ الأصْبَحِيِّ،

- كالجِلازِ، وَحَزْمُ مَقْبِضِ السِّكِّينِ وغيرِهِ بِعِلْبَاء البَعِيرِ، ومُعْظَمُ السَّوْطِ، والحَلْقَةُ المُسْتَدِيرَةُ في أسْفَلِ السِّنَانِ، والذَّهابُ في الأرضِ مُسْرِعَاً،

- كالجَلِيزِ والتَّجْلِيزِ، ومَقْبِضُ السَّوْطِ.

- والجَلائِزُ: عَقَباتٌ تُلْوَى على كُلِّ مَوْضِعٍ مِنَ القَوْسِ، واحِدُهَا: جِلاَزٌ وجِلاَزَةٌ.

- ورجُلٌ مَجْلوزُ اللَّحْمِ والرَّأْيِ: مُحْكَمهُ.

- والجِلْوازُ بالكسر: الشُّرَطِيُّ، أو الثُّؤْرورُ

- ج: الجَلاَوِزَةُ.

- والجِلَّوْزُ، كَسِنَّوْر: البُنْدُقُ، والضَّخْمُ الشُّجَاعُ.

- ومِجْلَزٌ، كمِنْبَرٍ: فَرَسُ عَمْرِو بنِ لُؤَيٍّ التَّيْمِيِّ. وأبو مِجْلَزٍ: لاحِقُ بنُ حُمَيْدٍ تابِعِيٌّ.

- والجِلْئِزُ، كزِبْرِجٍ: المرأةُ القَصِيرَةُ.

- وَجَلَّزَ تَجْلِيزاً: أغْرَقَ في نَزْعِ القَوْسِ حتى بَلَغَ النَّصْلَ، وَذَهَبَ.

- والجَلْوَزَةُ: الخِفَّةُ في الذَّهَابِ والمَجِيءِ. وجالِزٌ: اسمٌ.

- الجُلَبِزُ، كعُلَبِطٍ: الصُّلْبُ الشديدُ.

- الجَلْحَزُ، كجعْفَرٍ وقِرْطَاسٍ: الضَّيِّقُ البَخِيلُ.

- الجَلْفَزِيزُ: العجوزُ المُتَشَنِّجَةُ، أو التي فيها بَقيَّةٌ،

- و- من النَّابِ: الهَرِمَةُ الحَمولُ العَمُولُ، والدَّاهيَةُ، والثَّقيلُ، والناقةُ الصُّلْبَةُ الغليظَةُ،

- كالجَلْفَزِ.

- والجَلْفَزُ والجُلاَفِزُ: الصُّلْبُ الشديدُ.

- الجَلْمَزِيزُ من النُّوقِ: الجَلْفَزِيزُ.

- جَمَلٌ جَلَنْزَى: غليظٌ شديدٌ.

- الجَلْهَزَةُ: إغْضاؤكَ عن الشيء، وأنتَ عالِمٌ به.

- جَمَزَ الإِنسانُ والبعيرُ وغيرُهُ يَجْمِزُ جَمْزاً وَجَمَزَى: وهو عَدْوٌ دُونَ الحُضْرِ وَفَوْقَ العَنَقِ، وبعيرٌ جَمَّازٌ، وناقةٌ جَمَّازَةٌ،

- و- الرجلُ في الأرضِ: ذَهَبَ.

- وحمارٌ جَمَّازٌ: وثَّابٌ.

- وجَمَزَى: سريعٌ.

- والجمَّازَةُ: دُرَّاعَةٌ من صُوفٍ، وفرسُ عبدِ اللهِ بنِ حَنْتَمٍ أكْرَمُ خُيُولِ العَرَبِ.

- والجُمْزَةُ، بالضم: الكُتْلَةُ من التَّمْرِ والأقِطِ، وبُرْعُومُ النَّبْتِ الذي فيه الحَبَّةُ.

- والجَمْزُ: الاسْتِهْزَاءُ، وما بقي من عُرْجُونِ النَّخْلِ، ويُضَمُّ

- ج: جُموزٌ.

- ورجلٌ جَميزُ الفُؤَادِ: ذَكِيُّهُ.

- والجُمَّيْزُ، كقُبَّيْطٍ،

- والجُمَّيْزَى: التِّينُ الذَّكَرُ وهو حُلْوٌ، وأَلْوَانٌ.

- والمُجَمِّزُ، كمُحَدِّثٍ: الذي يَرْكَبُ الجمَّازَةَ.

- جَنَزَهُ، يَجْنِزُهُ: سَتَرَهُ، وَجَمَعَهُ.

- والجِنازَةُ: المَيِّتُ، ويفتَحُ، أو بالكسر: المَيِّتُ، وبالفتحِ: السَّريرُ، أو عَكْسُهُ، أو بالكسر: السَّريرُ مع المَيِّتِ، وكلُّ مَا ثَقُلَ على قومٍ واغْتَمُّوا به، والمريضُ، وزِقُّ الخَمْرِ.

- والجَنْزُ: البيتُ الصغيرُ من الطِّينِ.

- وجَنْزَةُ: أعْظَمُ بَلَدٍ بأرَّانَ،

- وة بأصْفَهَانَ، من إحداهُمَا أبو الفَضْلِ إسماعيلُ الجَنْزَويُّ. ويزيدُ بنُ عُمَرَ بنِ جَنْزَةَ: مُحَدِّثٌ.

- والتَّجْنِيزُ في قولِ الحسنِ البَصْرِيِّ: وَضْعُ المَيِّتِ علَى السَّرِيرِ.

- جازَ المَوْضِعَ جَوْزاً وجُؤوزاً وجوازاً ومَجَازاً

- وجازَ به وجاوَزَهُ جِوازاً: سارَ فيه، وخَلَّفَهُ، وأجازَ غيرَهُ وجاوَزَهُ.

- والمُجْتازُ: السالِكُ، ومُجْتابُ الطريقِ، ومُجِيزُهُ، والذي يُحِبُّ النَّجَاءَ.

- والجَوازُ، كسَحابٍ: صَكُّ المُسَافِرِ، والماء الذي يُسْقَاهُ المالُ من الماشيَةِ والحَرْثِ.

- وقد اسْتَجَزْتُهُ فأجَازَ: إذا سَقَى أَرْضَكَ أو ماشِيَتَكَ.

- وجَوَّزَ لهم إبِلَهُمْ تَجْوِيزاً: قادَها لهم بعيراً بعيراً حتى تجُوزَ،

- وجَوائِزُ الشِّعْرِ والأمْثَالِ: ما جازَ من بَلَدٍ إلى بَلَدٍ.

- وأجازَ له: سَوَّغَ له،

- و- رأيَهُ: أَنْفَذَهُ،

- كجَوَّزَهُ،

- و- له البَيْعَ: أمْضَاهُ،

- و- المَوْضِعَ: خَلَّفَهُ.

- وتجَوَّزَ في هذا: احْتَمَلَهُ، وأَغْمَضَ فيه،

- و- عن ذَنْبِهِ: لم يُؤَاخِذْهُ بِهِ،

- كتَجَاوَزَ وجَاوَزَ،

- و- الدراهِمَ: قَبِلَهَا على ما فيها من الداخِلَةِ،

- و- في الصلاةِ: خَفَّفَ،

- و- في كلامهِ: تَكَلَّمَ بالمَجازِ.

- والمَجازُ: الطريقُ إذا قُطِعَ من أحد جانِبَيْهِ إلى الآخَرِ، وخِلافُ الحقيقةِ،

- وع قُرْبَ يَنْبُعَ.

- والمَجازَةُ: الطريقةُ في السَّبَخَةِ،

- وع، أو هو أوَّلُ رَمْلِ الدَّهْنَاء، والمكانُ الكثيرُ الجَوْزِ،

- والجائِزَةُ: العَطِيَّةُ، والتُّحْفَةُ، واللَّطَفُ، ومَقَامُ السَّاقِي من البئْرِ.

- والجائِزُ: المارُّ على القومِ عَطْشاناً، سُقِيَ أوْ لا، والبُسْتَانُ، والخَشَبَةُ المُعْتَرِضَةُ بَيْنَ الحائِطَيْنِ، فارِسِيَّتُهُ: تِير

- ج: أجْوِزَةٌ وجُوزانٌ وجَوائِزُ.

- وتَجَاوَزَ عنه: اغْضَى،

- و- فيه: أفْرَطَ.

- والجَوْزُ: وَسَطُ الشيء، ومُعْظَمُهُ،

- وثَمَرٌ م، مُعَرَّبُ كَوْزَ

- ج: جَوْزَاتٌ، والحِجَازُ نَفْسُهُ، وجِبَالٌ لبني صاهِلَةَ.

- وجِبَالُ الجَوْزِ: من أوْدِيَةِ تِهَامَةَ.

- والجَوْزَاء: بُرْجٌ في السماء، وامرأةٌ، والشاةُ السَّوْداء التي ضُرِبَ وَسَطُهَا بِبَيَاضٍ،

- كالجَوْزَةِ،

- وجَوَّزَ إبِلَهُ: سقاها،

- و- الأمْرَ: سَوَّغَهُ، وأمضاهُ، وجَعَلَهُ جائزاً.

- والجَوْزَةُ: السَّقْيَةُ الواحِدَةُ من الماء، أو الشَّرْبَةُ منه،

- كالجائِزَةِ، وضَرْبٌ من العِنَبِ.

- والجُوازُ، كغُرابٍ: العَطَشُ.

- والجِيزَةُ، بالكسر: الناحية

- ج: جِيزٌ وجِيَزٌ.

- والجِيزُ: جانِبُ الوادِي،

- كالجِيزَة، والقَبْرُ.

- والإِجازَةُ في الشعر: مُخَالَفَةُ حَرَكَاتِ الحَرْفِ الذي يَلِي حَرْفَ الروِيِّ، أو كونُ القافِيَةِ طاءً والأخْرَى دالاً ونحوُهُ، أو أنْ تُتِمَّ مِصْرَاعَ غَيْرِكَ.

- وذو المَجَازِ: سُوقٌ كانَتْ لهم، على فَرْسَخٍ من عَرَفَةَ بِنَاحِيَةِ كَبْكَبٍ.

- وأبو الجَوْزَاء: شيخٌ لحمَّادِ بنِ سَلَمَةَ، وشيخٌ لمُسْلِم بنِ الحَجَّاجِ، وأوسُ بنُ عبدِ اللهِ التابِعِيُّ.

- وجُوزَةُ، بالضم: ة بالمَوْصِلِ. وجُوَيْزَةُ بِنْتُ سَلَمَةَ: في العَرَبِ، ومحدِّثٌ.

- وجِيزَةُ، بالكسر: ة بِمِصْرَ.

- وجِيزانُ: ناحيَةٌ باليمنِ.

- وجَوْزُ بَوَّى،

- وجَوْزُ ماثِلٍ،

- وجَوْزُ القَيْءِ: من الأدْويَةِ.

- والمُجيزُ: الوَلِيُّ، والقَيِّمُ بأَمْرِ اليَتِيمِ، والعَبْدُ المأذُونُ له في التِّجَارَةِ.

- والتِّجْوَازُ، بالكسر: بُرْدٌ مُوَشَّى

- ج: تَجاويزُ.

- وجُوْزَدانُ، بالضم: قَرْيَتَانِ بأَصْبَهَانَ.

- وجَوْزَانُ، بالفتح: ة باليمن.

- والجَوْزاتُ: غُدَدٌ في الشَّجَرِ بينَ اللَّحْيَيْنِ. ومحمدُ بنُ منصورٍ الجَوَّازُ، كشدَّادٍ: محدِّثٌ. والحَسَنُ بنُ سَهْلِ بنِ المُجَوِّزِ، كمُحَدِّثٍ: محدّثٌ.

- واسْتَجَازَ: طَلَبَ الإِجازَةَ أي الإِذْنَ.

- وأَجَزْتُ على الجَريحِ: أَجْهَزْتُ.

- جِهازُ المَيِّتِ والعَرُوسِ والمُسافِرِ، بالكسر والفتحِ: ما يَحْتَاجُونَ إليه، وقد جَهَّزَهُ تَجْهِيزاً فَتَجَهَّزَ

- ج: أَجْهِزَةٌ

- جج: أجْهِزاتٌ، وبالفتح: ما على الرَّاحِلَةِ، وحَياءُ المرأة.

- وجَهَزَ على الجَريحِ، كَمَنَعَ،

- وأَجْهَزَ: أثْبَتَ قَتْلَهُ، وأَسْرَعَهُ، وتَمَّمَ عليه.

- ومَوْتٌ مُجْهِزٌ وجَهيزٌ: سَريعٌ.

وَفَرَسٌ جهِيزٌ: خَفيفٌ.

- وجَهيزَةُ: امرأةٌ رعْنَاء. واجْتَمَعَ قَومٌ يَخْطُبُونَ في الصُّلْحِ بينَ حَيَّيْنِ في دَمٍ كَيْ يَرْضَوْا بالدِّيَةِ، فبَيْنَمَا هُمْ كذلِكَ، قالَت جَهيزَةُ: ظَفِرَ بالقاتِلِ وَلِيٌّ لِلْمَقْتُولِ، فَقَتَلَهُ.

- فقالوا: "قَطَعَتْ جَهيزةُ قولَ كُلِّ خَطيبٍ"، وعَلَمٌ للذِّئْبِ أو عِرْسِهِ، أو الضَّبُعِ، أو الدُّبَّةِ، أو جِرْوِهَا، وامرأةٌ حَمْقَاء أُمُّ شَبِيبٍ الخارِجِيِّ، وكان أبوهُ اشْتَرَاهَا من السَّبْيِ، فواقَعَها، فَحَمَلَتْ، فَتَحَرَّكَ الوَلَدُ، فقالت: في بَطْنِي شيءٌ يَنْقُزُ. فقالوا: أحْمَقُ من جَهيزَةَ، أو المُرَادُ عِرْسُ الذِّئْبِ، لأنَّهَا تَدَعُ وَلَدَهَا، وتُرْضِعُ ولَدَ الضَّبُعِ. ويقالُ: إذا صِيدَتِ الضَّبُع، كَفَلَ الذِّئْبُ وَلَدَها،

- وأرضٌ جَهْزاءُ: مُرْتَفِعَةٌ.

- وعَيْنٌ جَهْزَاء: خارجَةُ الحَدَقَةِ، وبالرَّاء أعْرَفُ.

- وتَجَهَّزْتُ للأمْرِ

- واجْهَاززْتُ: تَهَيَّأْتُ له.

- ومن أمثَالِهِمْ: "ضَرَبَ في جَهَازِهِ"، بالفتح، أي: نَفَرَ فلمْ يَعُدْ، وأصْلُهُ البعيرُ يَسْقُطُ عن ظَهْرِهِ القَتَبُ بأَدَاتِهِ، فَيَقَعُ بَيْنَ قَوائِمِهِ، فَيَنْفِرُ مِنْهُ حتى يَذْهَبَ في الأرضِ، وضَرَبَ: بمعنى سارَ، و"في": من صِلَةِ المعنى، أي: صارَ عاثِراً في جَهَازِهِ.


فَصْلُ الحَاء

- حَجَزَهُ: يَحْجُزُهُ ويَحْجِزُهُ حَجْزَاً وحِجِّيزَى وحِجَازَةً: مَنَعَهُ، وكفَّهُ، فانْحَجَزَ،

- و- بينهما: فَصَلَ،

- و- البعيرَ: أناخَهُ، ثم شَدَّ حَبْلاً في أصلِ خُفَّيْهِ من رِجْلَيْهِ، ثم رَفَعَ الحَبْلَ من تَحْتِهِ، فَشَدَّهُ على حَـقْوَيْهِ، لِيُدَاوِيَ دَبَرَتَهُ. وذلك الحَبْلُ، وكلُّ ما تَشُدُّ به وسَطَكَ لِتُشَمِّرَ ثِيَابَكَ: حِجَازٌ.

- والحَجَزَةُ: الظَّلَمَةُ الذينَ يَمْنَعُونَ بعضَ الناسِ من بعضٍ، ويَفْصِلُونَ بينهم بالحقِّ، جمعُ حاجِزٍ.

- والمَحْجُوزُ: المُصابُ في مُحْتَجَزِهِ ومُؤْتَزَرِهِ، والمَشْدُودُ بالحِجَازِ.

- والحُجْزَةُ، بالضم: مَعْقِدُ الإِزار،

- و- من السَّراوِيلِ: مَوْضِعُ التِّكَّةِ،

- و- من الفرسِ: مَرْكَبُ مُؤَخَّرِ الصِّفَاقِ بالحَقْوِ.

- والحِجْزُ، بالكسر ويُضَمُّ: الأصلُ، والعشيرَةُ، والناحيةُ، وبالتحريك: الزَّنَجُ لِمَرَضٍ في المِعَى، والفِعْلُ كفَرِحَ.

- وحِجْزَى، كذِكْرَى: ة بِدِمَشْقَ، وهو حِجْزاوِيُّ.

- والحِجَازُ: مكةُ والمدينةُ والطائِفُ ومخَالِيفُهَا، لأنها حَجَزَت بينَ نَجْدٍ وتِهامَةَ، أو بينَ نَجْدٍ والسَّراةِ، أو لأنَّها احْتُجِزَتْ بالحِرارِ الخَنْسِ، حَرَّةِ بني سُلَيْمٍ وواقِمٍ ولَيْلَى وشَوْرَانَ والنارِ.

- واحْتَجَز: أتاهُ،

- كانْحَجَزَ وأحْجَزَ، واجْتَمَعَ، وَحَمَلَ الشيء في حُجْزَتِهِ،

- و- بإِزارِهِ: شَدّهُ على وَسَطِهِ.

- والمُحْتَجِزَةُ: النَّخْلَةُ تكونُ عُذُوقُها في قَلْبِهَا.

- والمُحَاجَزَةُ: المُمَانَعَةُ.

- وتَحاجَزَا: تمَانَعَا.

- والحَجَائزُ: ع باليمامة.

- وحَجَازَيْكَ، بالفتح، أي:

- احْجُزْ بَيْنَ القومِ حَجْزاً بعدَ حَجْزٍ.

- وشِدَّةُ الحُجْزَةِ: كِنَايَةٌ عن الصَّبْرِ.

- وهو داني الحُجْزَةِ، أي مُمْتَلِئ الكَشْحَيْنِ، وهو عَيْبٌ.

- ويقالُ: وَرَدَتِ الإِبِلُ ولها حُجَزٌ، أي: شِبَاعاً عِظَامَ البُطُونِ.

- الحِرْزُ، بالكسر: العُوذَةُ، والمَوْضِعُ الحَصينُ، وهذا حِرْزٌ حَرِيزٌ، وقد حَرُزَ ككَرُمَ، وبالتحريك: الخَطَرُ، والجَوْزُ المَحْكُوكُ يَلْعَبُ به الصِّبْيَانُ، وكُلُّ ما أُحْرِزَ، وبهاء: خِيارُ المالِ، ومنه الحديث: "لا تَأْخُذُوا من حَرَزَاتِ أمْوَالِ الناسِ".

- والحرَائِزُ من الإِبِلِ: التي لا تُباعُ نَفاسَةً.

- وحَرازٌ، كسحابٍ: جَبَلٌ بمكةَ، وليس بِجَبَلِ حِراءٍ، كما تَظُنُّهُ العامَّةُ، وابنُ عَوْفِ بنِ عَدِيٍّ، ومن نَسْلِهِ الحَرَازِيُّونَ، ومِخْلاَفٌ باليمنِ، وعليُّ بنُ (أبي) حَرَازَةَ: حَكَى عنهُ عباسٌ الدُّورِيُّ. وحرَّازُ بنُ عَمْروٍ، وعثمَانُ بنُ حَرَّازٍ، مُشَدّدينِ: محدِّثانِ. ومُحْرِزُ بنُ نَضْلَةَ، وابنُ زُهيْرٍ، وأبو حَريزٍ: صحابِيُّونَ. ومُحْرِزُ بنُ عَوْنٍ: شَيْخُ مُسْلِمٍ. وأبو مُحَيْرِيزٍ: عبدُ اللهِ بنُ مُحَيْرِيزٍ، تابعيٌّ.

- والمُحْرِزِيُّ: ة بأسْفَلِ البَصْرَةِ.

- وحَرَزَهُ: حَفِظَهُ، أو هو إبدالٌ، والأصلُ: حَرَسَهُ، وكفرحَ: كَثُرَ ورَعُه.

- وحَرَّزَهُ تَحْرِيزاً: بالَغَ في حِفْظِهِ.

- وأحْرَزَ الأجْرَ: حازَهُ،

- و- فَرْجَها: أحْصَنَتْهُ،

- و- المكانُ الرجلَ: ألجَأَهُ،

- كحَرَّزَهُ.

- والمُحارَزَةُ: المُفَاكَهَةُ التي تُشْبِهُ السِّبَابَ.

- ووَاحَرَزَا، أي: واحَرَزَاهُ.

- واحْتَرَزَ منه،

- وتَحَرَّزَ: تَوَقَّى.

- وحَريزُ بنُ عثمانَ: خارِجِيٌّ، وة باليمن.

- احْرَنْفَزُوا للخروج: اجتَمَعُوا.

- وأبياتٌ مُحْرَنْفِزَاتٌ: جِيادٌ.

- الحَرْمَزَةُ: الذَّكَاءُ.

- واحْرَمَّزَ وتَحَرْمَزَ: صَارَ ذَكِياً.

- وحَرْمَزَهُ: لَعَنَهُ.

- وحِرْمِزٌ، كزِبْرِجٍ: أبو قبيلةٍ.

- وبنو الحِرْمَازِ: حَيٌّ.

- الحَزُّ: القَطْعُ،

- كالاحْتِزَازِ، والفَرْضُ في الشيءِ، والحِينُ، والوقتُ، والزيادَةُ على الشَّرَفِ والكَرَمِ،

- كالإِحْزَازِ، يقالُ: ليس في القبيلةِ مَنْ

- يَحُزُّ على كَرَمِ فلانٍ، أي: يزيدُ، والغامِضُ من الأرضِ،

- وع بالسَّراةِ، والرجلُ الغليظُ الكلامِ،

- كالمِحَزِّ، كمِكَرٍّ، وإذا أصابَ المِرْفَقُ طَرَفَ كِرْكِرةِ البَعِيرِ، فَقَطَعَهُ، وأدْمَاهُ، قيل:

- به حازٌّ، فإِنْ لم يُدْمِهِ، فماسِحٌ.

- والحُزَّةُ، بالضم: الحُجْزَةُ، والعُنُقُ، وقِطْعَةٌ من اللحْمِ، قُطِعَتْ طُولاً، أو خاصٌّ بالكبِدِ.

- وحَزَّةُ، بالفتح: ع بينَ نَصِيبيْنَ ورَأْسِ عَيْنٍ،

- ود قربَ المَوْصِلِ،

- وع بالحجازِ.

- والحِزازُ، ككِتابٍ: الاسْتِقْصَاء،

- كالمُحازَّةِ، وبالفتح: الهِبْرِيَةُ. والحَزَازَةُ: واحِدَتُهُ، ووَجَعٌ في القلْبِ من غَيْظٍ ونحوِهِ، وبِلا لامٍ: ط ابن ط إبراهيم بنِ سُلَيْمَانَ الكوفِيُّ المحدِّثُ. وككَتَّانٍ: كُلُّ ماحَزَّ في القَلْبِ، وحَكَّ في الصَّدْرِ، ويُضَمُّ، والرجُلُ الشديدُ السَّوْقِ والعَمَلِ،

- كالحَزيزِ والحَزَازِ والحَزَازِيِّ، والطَّعامُ يَحْمُضُ في المَعِدَةِ، واسمُ جَدٍّ لخالِدِ بن عُرْفُطَةَ، ولِحَمْزَةَ بن النُّعْمَانِ، ولِعبدِ اللهِ بن ثَعْلَبَةَ الصَّحابِيِّينَ.

- والحَزيزُ: المكانُ الغليظُ المُنْقَادُ

- ج: حُزَّانٌ، بالضم والكسر، وأحِزَّةٌ وحُزُزٌ، وماء عن يَسارِ سَمِيراء للقاصِدِ مكةَ،

- وع بِدِيارِ كَلْبٍ،

- وع بالبصرة،

- وع بدِيارِ ضَبَّةَ،

- وع بدِيارِ كَلْبِ بنِ وَبْرَةَ،

- وع بِطَرِيقِ البَصْرَةِ،

- وع لِمُحارِبٍ،

- وع لِغَنِيٍّ،

- وع لِعُكْلٍ، وماء لبَنِي أسَدٍ.

- وحَزِيزُ تَلْعَةَ،

- وحَزيزُ رامَةَ،

- وحَزيزُ غَولٍ: مواضِعُ.

- والحَزْحَزَةُ: أَلَمٌ في القَلْبِ مِنْ خَوْفٍ أو وَجَعٍ، وفِعْلُ الرئيسِ في الحَرْبِ عِنْدَ تَعْبِيَةِ الصُّفوفِ وتَقْدِيم بعضٍ وتأخيرِ بعضٍ.

- وفي أسنانِهِ تحْزِيزٌ: أُشَرٌ، وقد حَزَّزَهَا.

- والتَّحَزُّزُ: التَّقَطُّعُ.

- وبينهما شَرِكَةُ حِزازٍ، ككِتابٍ: إذا كان لا يَثِقُ كُلٌّ بِصاحِبِهِ.

- والحَزَزُ محركةً: الشِّدَّةُ.

- وفي المَثَلِ: "حَزَّتْ حَازَّةٌ من كُوعِهَا" يُضْرَبُ في اشتِغَالِ القَوْمِ بأَمْرِهِمْ عن غيره.

- وحَوَازُّ القُلُوبِ: في ح و ز.

- حَفَزَهُ يَحْفِزُهُ: دَفَعَهُ من خَلْفِهِ،

- و- بالرُّمْحِ: طَعَنَه،

- و- عن الأَمرِ: أعْجَلَهُ، وأزْعَجَه،

- و- الليلُ النَّهارَ: ساقَهُ،

- و- المرأةَ: جامعَهَا.

- والحَوْفَزانُ: لَقَبُ الحَارِثِ بنِ شَريكٍ، لأَنَّ قَيْس بنَ عاصِمٍ، رضي الله تعالى عنه، حَفَزَهُ بالرُّمْحِ حينَ خافَ أن يَفُوتَهُ.

- والحَفَزُ، بالتحريك: الأَمَدُ، والأَجَلُ.

- واحْتَفَزَ: اسْتَوْفَزَ،

- كتَحَفَّزَ،

- و- في مِشْيَتِهِ: احْتَثَّ، واجْتَهَدَ، وتَضامَّ في سُجودِهِ وجُلوسِهِ، واسْتَوَى جالِساً على وَرِكَيْهِ.

- وحافَزَهُ: جاثاهُ، وداناهُ.

- والحَوْفَزَى: أن تُلْقِيَ الصَّبِيَّ على أطْرافِ رِجْلَيْكَ فَتَرْفَعَه، وقد حَوْفَزَ.

- والحافِزُ: حيثُ يَنْثَنِي من الشِّدْقِ.

- الحاقِزَةُ: التي تَحْقِزُ بِرِجْلِهَا، أي: تَرْمَحُ بها، كأنه مَقْلُوبُ القاحِزَةِ.

- حَلَزَ الأَديمَ والعُودَ: قَشَرَهما.

- والحِلِّزُ، كجِلِّقٍ: السَّيِّئُ الخُلُقِ، والبخيلُ، والقصيرُ، ونَباتٌ، والبُومُ، وبالهاء: لأُنْثَى الكُلِّ، ودُوَيبِّةٌ. والحَارِثُ بنُ حِلِّزَةَ اليَشْكُرِيُّ: شاعِرٌ.

- وقَلْبٌ حالِزٌ: ضَيِّقٌ.

- وكَبِدٌ حَلِزَةٌ: قَرِحَةٌ.

- وتَحلَّزَ الشيءُ: بَقِي،

- و- القَلْبُ: تَوَجَّعَ،

- و- لِلأَمْرِ: تَشَمَّرَ.

- واحْتَلَزَ حَقَّهُ: أخَذَهُ.

- وتَحالَزْنا بالكلام: قال لي، وقلتُ له.

- والحَلَزُونُ، محركةً: دابَّةٌ تكونُ في الرِّمْثِ، أو من جنْسِ الأَصْدافِ.

- الحَلْجَزُ: الجَلْحَزُ.

- الحَمْزُ، كالضَّرْب: حَرافَةُ الشيء، والتحديدُ، والقَبْضُ.

- وحَمَزَ الشَّرابُ اللِّسانَ يَحْمِزُهُ: لَذَعَهُ.

- والحَمازَةُ: الشِّدَّةُ، وقد حَمُزَ، ككَرُمَ،

- فهو حَمِيزُ الفُؤادِ

- وحامِزُهُ: نَزٌّ خفيفُ الفُؤَادِ، ظريفٌ.

- وأحْمَزُ الأَعْمالِ: أمْتَنُها.

- ورُمَّانَةٌ حامِزَةٌ: فيها حُموضَةٌ. وحَبيبُ بنُ حِمازٍ، ككِتابٍ: تابعيٌّ. وعَمْرُو بنُ زالِفِ بنِ عَوْفِ بنِ حِمازٍ: مِمَّنْ شَهِدَ فتحَ مِصْرَ، ويقالُ: هو بالراءِ.

- والحَمْزَةُ: الأسَدُ، وبَقْلَةٌ.

- وإنه لَحَمُوزٌ لِما حَمَزَهُ: ضابِطٌ لِما ضَمَّهُ،

- ومنه اشْتِقاقُ حَمْزَةَ، أو من الحَمازَةِ.

- وحِمِّزانُ، كصِلِّيانٍ: ة بنَجْرانِ اليمنِ.

- ورجلٌ مَحْموزُ البَنانِ: شَديدُهُ.

- وحامِزٌ: ع.

- الحَوْزُ: الجمعُ، وضمُّ الشيء،

- كالحِيازَةِ والاحْتِيازِ، والسَّوْقُ اللَّيِّنُ، والشديدُ، ضِدٌّ، والسيْرُ اللَّيِّنُ، والمَوْضِعُ تُتَّخَذُ حَوالَيْهِ مُسَنَّاةٌ، والمِلْكُ، والنِّكاحُ، والإِغْراقُ في نَزْعِ القَوْسِ، ومَحَلَّةٌ بأَعْلى بَعْقُوبا، منها عبدُ الحَقِّ بنُ محمودٍ الفرَّاشُ الزاهِدُ،

- وة بواسِطَ، منها خَميسُ بنُ عليٍّ شيخُ السِّلَفِيِّ،

- وة بالكوفة، منها الحسنُ بنُ زيدِ بن الهَيْثَمِ، وبهاءٍ: الناحيةُ، وبَيْضَةُ المُلْكِ، وعِنَبٌ، وفَرْجُ المرأةِ، والطبيعةُ، ووادٍ بالحِجازِ.

- وأولُ لَيْلَةِ تَوَجُّهِ الإِبِلِ إلى الماءِ: لَيْلَةُ الحَوْزِ، وقد حَوَّزَ تَحْويزاً.

- والمُحاوَزَةُ: المُخالَطَةُ، والوَطْءُ.

- والأَحْوَزِيُّ: الأَحْوَذِيُّ،

- كالأَحْوَزِ، والأَسْوَدُ، والحَسَنُ السِّياقَةِ،

- كالحُوزِيِّ، أو الحُوزِيُّ: الذي يَنْزِلُ وحْدَهُ ولا يُخالِطُ، ورجلٌ رَأْيُهُ وعَقْلُهُ مُدَّخَرٌ، والأَسْوَدُ.

- وانْحَازَ عنه: عَدَلَ،

- و- القوْمُ: تَرَكوا مَرْكَزَهم إلى آخَرَ.

- وتَحاوَزَ الفَرِيقانِ: انْحَازَ كلُّ واحدٍ عن الآخَرِ. و"حَوَّازُ القُلوبِ" في حديثِ ابنِ مسعودٍ: ما يَحُوزُها ويَغْلِبُها، حتى تَرْكَبَ ما لا يُحَبُّ.

- ويُرْوى: حَوازُّ: جمعُ حازَّةٍ، وهي الأُمورُ التي تَحُزُّ في القُلوبِ، وتَحُكُّ، وتُؤَثِّرُ، ويَتَخالَجُ فيها أن تكونَ مَعَاصِيَ، لفَقْدِ الطُّمَأنِينَة إليها.

- وتَحَوَّز: تَلَوَّى،

- كتَحَيَّزَ، وتَنَحَّى.

- والحُوزِيَّةُ، بالضم: الناقةُ المُنْحازَةُ عن الإِبِلِ، أو التي عندَها سَيْرٌ مَذْخُورٌ، أو التي لها خَلَقَةٌ انْقَطَعَتْ عن الإِبِلِ في خَلَقَتِها وفَراهَتِها، كما تقولُ: مُنْقَطِعُ القَرينِ.

- والحُوَيْزاءُ: الذَّخيرةُ تَطْويها عن صاحِبِكَ.

- وحَوْزانُ وحَوْزُ: قَرْيتانِ.

- والحُوَيْزَةُ، كدُوَيْرة: قَصَبَةٌ بِخُوزِسْتانَ، منها: أحمدُ بنُ محمدِ بنِ محمدٍ الفَقيهُ الشاعرُ، وابنهُ حسنٌ شاعرٌ، وعبدُ اللهِ بنُ الحسنِ، وأحمَدُ بنُ عباس المُحَدِّثانِ، ومحمودُ بنُ إسماعيلَ الحُوَيْزانِيُّ الخَطيبُ المُحدِّثُ، كأنه من تَغْييرِ النَّسَبِ.

- وحُوَيْزَةُ، كجُهَيْنَةَ: ممَّنْ قاتلَ الحُسَيْنَ. وبَدْرُ بنُ حُوَيْزَةَ: محدِّثٌ. وككَتَّانٍ: رجلٌ. وكرُمَّانٍ: الجِعْلانُ الكِبارُ.

- والحَوْزاءُ: الحَرْبُ التي تَحُوزُ القومَ. وهِلالُ بنُ أحْوَزَ: قاتِلُ جَهْمِ بنِ صَفْوَانَ.

- الحَيْزُ: السَّوْقُ الشديدُ، والرُّوَيْدُ، ضِدٌّ.

- وتَحَيَّزَتِ الحَيَّةُ: تَلَوَّتْ.

- وحَيْزِ، كجَيْرِ: زَجْرٌ للحِمارِ.

- وبنو حَيَّازٍ، كشَدَّادٍ: بَطْنٌ من طَيِّئٍ.

- وحِيزانُ، بالكسر: د بِدِيارِ بَكْرٍ، منه: محمدُ بنُ إسماعيلَ الفقيهُ الشاعرُ، ومحمدُ بنُ أبي طالبٍ الأَدِيبُ.


فَصْلُ الخَاء

- الخُبْزُ: م، وبالفتح: ضَرْبُ البعيرِ بيَدِهِ الأرضَ، والسَّوْقُ الشديدُ، والضَّرْبُ،

- ومَصْدَرُ خَبَزَ الخُبْزَ يَخْبِزُهُ: إذا صَنَعَه، وكذا إذا أطْعَمَهُ الخُبْزَ، وبالتحريك: الرَّهَلُ، والمكانُ المُنْخَفِضُ المُطْمَئِنُّ من الأرضِ.

- والخُبَّازَى، ويُخَفَّفُ،

- والخُبَّازُ والخُبَّازَةُ والخُبَّيْزُ: نَبْتٌ م.

- ورجُلٌ خَبَزُونُ، محرَّكةً، غيرُ مُنْصَرِفٍ: مُنْتَفِخُ الوجهِ، وهي: بهاءٍ.

- ورجُلٌ خَابِزٌ: ذُو خُبْزٍ.

- والخِبَازَةُ: حِرْفَةُ الخَبَّازِ. وأبو بكرٍ محمدُ بنُ الحسنِ الخَبَّازيُّ: مُقْرِئُ خُراسانَ.

- والخُبْزَةُ: الطُّلْمَةُ، وبِلا لامٍ: جَبَلٌ مُطِلٌّ على يَنْبُعَ. وسَلاَمُ بنُ أبي خُبْزَةَ، ومحمدُ بنُ الحسنِ بنِ أبي خُبْزَةَ، وأحمدُ بنُ عبدِ الرحيمِ بنِ أبي خُبْزَةَ: محدِّثونَ.

- وأُمُّ خُبزٍ، بضم الخاءِ: ة بالطَّائِف.

- وكعِنَبَةٍ: ة بها.

- والخَبيزُ: الخُبْزُ المَخْبُوزُ، والثَّريدُ.

- وانْخَبَزَ: انْخَفَضَ.

- والخَبيزاتُ: ع. وفي المَثَلِ "كُلُّ أداةِ الخُبْز عندي غيرَهُ" اسْتَضافَ قومٌ رجُلاً، فلما قَعَدُوا، ألْقَى نِطْعاً، ووَضَعَ عليه رَحًى، فَسَوَّى قُطْبَها، وأطْبَقَهَا، فأعجبَ القومَ حُضورُ آلَتِهِ، ثم أخَذَ هادِيَ الرَّحَى، فَجَعَلَ يُدِيرُها، فقالوا له: ما تَصْنَعُ؟ فقال.

- واخْتَبَزَ الخُبْزَ: خَبَزَهُ لِنَفْسِه.

- خَرَزَ الخُفَّ يَخْرِزُهُ ويَخْرُزُهُ: كَتَبَهُ.

- والخُرْزَةُ، بالضم: الكُتْبَةُ

- ج: خُرَزٌ.

- والمِخْرَزُ: ما يُخْرَزُ به.

- والخِرازَةُ: حِرْفَتُهُ.

- وخَرِزَ، كفَرِحَ: أحْكَمَ أمْرَهُ.

- والخَرَزَةُ، محركةً: الجوهرُ، وما يُنْظَمُ، ونَباتٌ من النَّجيلِ مَنْظومٌ من أعلاهُ إلى أسْفلِهِ حَبًّا مُدَوَّرًا، وماءٌ لِفَزارَةَ. وكمُعَظَّمٍ: كُلُّ طائرٍ على جَنَاحَيْهِ نَمْنَمَةٌ،

- كالخَرَزِ.

- وخَرَزاتُ المَلِكِ: جواهِرُ تاجِهِ، كان المَلِكُ إذا مَلَكَ عاماً، زيدَتْ في تاجِهِ خَرَزَةٌ، لِتُعْلَمَ سِنُو مُلْكِهِ.

- الخِرْبِزُ، بالكسر: البِطِّيخُ، عَرَبِيٌّ صحيحٌ، أو أصْلُهُ فارِسِيٌّ.

- الخَزُّ من الثِّياب: م

- ج: خُرُوزٌ، ووَضْعُ الشَّوْكِ في الحائِطِ لِئَلاَّ يُتَسَلَّقَ، والانْتِظامُ بالسَّهْمِ، والطَّعْنُ،

- كالاخْتزازِ. وكسحابٍ: بَطْنٌ من تَغْلِبَ، واسمٌ، ونَهْرٌ بينَ واسِطَ والبَصْرَةِ. وكقَطامِ: رَكِيَّةٌ.

- والخُرَزُ، كصُرَدٍ: ذَكَرُ الأَرانِب

- ج: خِزَّانٌ وأخِزَّةٌ ومَوْضِعُها مَخَزَّةٌ ومنه اشْتُقَّ الخَزُّ، وفَرَسٌ لِبَنِي يَرْبوعِ، وابنُ لَوْزانَ الشاعرُ، وابنُ مُعَصَّبٍ محدِّثٌ. وحَسَّانُ بنُ عَتاهِيَةَ بنِ خُزَزِ بنِ التُّجِيبِيُّ مُخَضْرَمٌ، ومحمدُ بنُ خُزَزٍ الطَّبَرانِيُّ: له تاريخٌ.

- وخَزازَى، كحَبَالَى، أو كسَحابٍ: جَبَلٌ كانوا يُوقِدُونَ عليه غَداةَ الغارَةِ.

- والخُزخُزُ، بالضم: الغليظُ العَضَلِ. وكعُلَبطٍ وعُلابِطٍ: القَوِيُّ الشديدُ.

- والخَزيزُ: العَوْسَجُ الجافُّ جِدًّا.

- واخْتَزَزْتُهُ: أتَيْتُهُ في جَماعةٍ فَأخَذْتُهُ منها،

- و- البَعيرَ من الإِبِلِ: كذلك.

- تَخَزْبَزَ: تَعَظَّمَ، وتَعَبَّسَ،

- و- البعيرُ: ضَرَبَ بِيَدِهِ كُلَّ مَنْ لَقِيَ.

- والخِزْبازُ: ذُكِرَ في ب و ز.

- الخاميزُ: مَرَقُ السِّكْباجِ المُبرَّدُ المُصَفَّى من الدُّهْنِ، أعْجَمِيٌّ.

- خَنِزَ اللَّحْمُ، كفرِحَ، خُنوزًا وخَنَزًا: أنْتَنَ، فهو خَنِزٌ وخَنَزٌ.

- والخَنْزوانُ، بفتح الخاءِ: القِرْدُ، وذَكَرُ الخَنازيرِ، وبضمها: الكِبْرُ،

- كالخُنْزُوانَةِ والخُنْزُوانِيَّةِ والخُنْزُوَةِ. وكرُمَّانٍ: الوَزَغَةُ،

- و- من اليَهودِ: الذينَ ادَّخَرُوا اللَّحْمَ حتى خَنِزَ. وكتَنُّورٍ: الضَّبُعُ، والكَيُّول. وكقَطامِ: المُنْتِنَةُ.

- والخَنِيزُ: الثَّريدُ من الخُبْزِ الفَطير.

- الخَوْزُ: المُعاداةُ، وبالضم: جِيلٌ من الناسِ، واسمٌ لِجَميعِ بلادِ خُوزِسْتانَ.

- وسِكَّةُ الخُوزِ: بأصْبَهان، منها أحمدُ بنُ الحسنِ الخُوزِيُّ.

- وشِعْبُ الخُوز: بمكةَ، منه إبراهيمُ بنُ يَزيدَ الخُوزِيُّ.

- وخُوزانُ: ة بأصْفَهَانَ،

- وة بِهرَاةَ،

- وة بِنَواحِي يَنْجَ ده،

- وخُوزِيانُ: حِصْنٌ،

- وةِ بنَسَفَ. والخَازِبازِ: في ب و ز.


فَصْلُ الدّال

- الدَّحْزُ، كالمَنْعِ: الجِماعُ، والصُّلْبُ الشديدُ.

- الدَّرْزُ: نَعيمُ الدُّنْيا، ولَذَّاتُها.

- ودَرِزَ، كفرِحَ: تَمَكَّنَ منها.

- ودُروزُ الثَّوْبِ: م، مُعَرَّبٌ.

- وبَناتُ الدُّرُوزِ: القَمْلُ، والصِّئبانُ.

- وأوْلادُ دَرْزَةَ: السَّفِلَةُ، والخَيَّاطونَ، والحَاكَةُ.

- الدَّعْز، كالمَنْعِ: الدَّفْعُ، والجِماعُ.

- الدِّلَمْزُ، كسِبَحْلٍ: الصُّلْبُ الشديدُ. وكعُلابِطٍ: الشيطانُ، والقويُّ المَاضِي، والبَرَّاقُ من الرجالِ،

- كالدُّلَمِز، كعُلَبِطٍ فيهما.

- ودَلْمَزَ دَلْمَزَةً: ضَخَّمَ اللُّقْمَةَ.

- والدُّلَيْمِزانُ: الغُلامُ السَّمينُ في حُمْقٍ.

- ولُصوصٌ دَلامِزَةٌ: خُبَثَاءُ مُنْكَرُونَ.

- وتَدَلْمَزَ على الأمرِ: أجْمَعَ عليه.

- الدَّهْدَمُوزُ، كعَضْرَفُوطٍ: الشديدُ الأكْلِ.

- الدِّهْليزُ، بالكسر: ما بينَ الباب والدارِ، والحَنِيَّةُ

- ج: الدَّهاليزُ.

- وأبْنَاءُ الدَّهاليزِ: الذينَ يُلْقَطونَ.


فَصْلُ الذّال

- ذَرِزَ، كفَرِحَ: كدَرِزَ.

- الذَّرْمازِيُّ: هو محمدُ بنُ الفَضْلِ المحدِّثُ، رَوَى عنه أبو حَفْصٍ عُمَرُ بنُ شاهينَ السَّمَرْقَنْدِيُّ.

فَصْلُ الرّاء

- الرَّبِيزُ: الظَّريفُ الكَيِّسُ، والمُكْتَنِزُ الأَعْجَزُ من الأَكْباشِ ونحوِهَا، وقد رَبُزَ، ككَرُمَ فيهما، والكبيرُ في فَنِّهِ.

- ورَبَّزَ القِرْبَةَ تَرْبيزاً: مَلأَها.

- وارْتَبَزَ: تَمَّ وكمُل.

- الرُّجْزُ، بالكسر والضم: القَذَرُ، وعِبادَةُ الأَوْثَانِ، والعَذابُ، والشِّرْكُ، وبالتحريك: ضَرْبٌ من الشِّعْرِ، وزْنُهُ: مُسْتَفْعِلُنْ سِتَّ مَرَّاتٍ، سُمِّي لِتَقارُبِ أجْزائِهِ، وقِلَّةِ حُروفِه. وزَعَمَ الخَليلُ أنه ليس بِشِعْرٍ، وإنما هو أنصافُ أبياتٍ وأثلاثٌ.

- والأُرْجُوزَةُ: القصيدَةُ منه

- ج: أراجِيزُ،

- وقد رَجَزَ وارْتَجَزَ ورَجَزَ به ورَجَّزَهُ: أنشدَهُ أرْجُوزَةً، وداءٌ يُصيبُ الإِبِلَ في أعْجازِهَا، وهو أرْجَزُ، وهي رَجْزاءُ. وكشَدَّادٍ ورُمَّانٍ: وادٍ.

- والرِّجازَةُ، بالكسر: أصْغَرُ من الهَوْدَجِ، أو كساءٌ فيه حَجَرٌ أو شَعَرٌ أو صُوفٌ يُعَلَّقُ على الهَوْدَجِ.

- والمُرْتَجِزُ بنُ المُلاءَةِ: فرسٌ للنبيِّ، صلى الله عليه وسلم، سُمِّيَ به لِحُسْنِ صَهِيلِهِ، اشْتَراهُ من سَوادِ بنِ الحارِثِ بنِ ظالمٍ.

- وتَرَجَّزَ الرَّعْدُ: صاتَ،

- كارْتَجَزَ،

- و- السَّحابُ: تَحَرَّكَ بَطيئاً لكَثْرَةِ مائِه،

- و- الحادي: حَدا بِرَجَزِهِ.

- وتَراجَزُوا: تَنَازَعُوا الرَّجَزَ بينهم.

- رَخْبَزٌ، كجعفرٍ: اسمٌ.

- رَزَّتِ الجَرادَةُ تَرُزُّ وتَرِزُّ: غَرَزَتْ ذَنَبَها في الأرضِ لتَبِيضَ،

- كأَرَزَّتْ،

- و- الرجلَ: طَعَنَهُ،

- و- البابَ: أصْلَحَ عليه الرَّزَّة، وهي حديدَةٌ يُدْخَلُ فيها القُفْلُ،

- و- الشيءَ في الشَّيءِ: أثْبَتهُ،

- و- السماءُ: صَوَّتَتْ من المَطَرِ.

- والرُّزُّ، بالضم: الأُرْزُ، وتَقَدَّمَتْ لُغَاتُهُ.

- وطَعامٌ مُرَزَّزٌ: مُعَالَجٌ به، وبالكسر: الصَّوْتُ تَسْمَعُه من بَعيدٍ،

- كالرِّزِّيزَى، أو أعَمُّ، أو صَوْتُ الرَّعْدِ، وهَديرُ الفَحْلِ.

- وتَرْزيزُ القِرْطاسِ: صَقْلُهُ،

- و- في الأَمْرِ: تَوْطِئَتُه.

- وارْتَزَّ البَخيلُ عند المَسْأَلَةِ: بَقِيَ وَبَخِلَ،

- و- السَّهْمُ في القِرْطاسِ: ثَبَتَ.

- والرَّزيزُ، كأميرٍ: نَبْتٌ يُصْبَغُ به. وكزُبَيْرٍ: أبو البَرَكَاتِ المُسْلِمُ بنُ البَرَكاتِ بنِ الرُّزَيْزِ، شيخٌ لِلدِّمْياطِيِّ.

- والإِرْزِيزُ، بالكسر: الرِّعْدَةُ، والطَّعْنُ، وبَرَدٌ صِغارٌ كالثَّلْجِ، والطويلُ الصَّوْتِ.

- والرَّزازُ: الرَّصاصُ، وبالتشديدِ: أبو جَعْفَرِ بنُ البَخْتَرِيِّ، وعثمانُ بنُ أحمدَ بنِ سَمْعانَ، وعلِيُّ بنُ أحمدَ بنِ محمدِ بنِ بَيانٍ، وسَعيدُ بن محمدِ بن سَعيدٍ، مُدَرِّسُ النِّظامِيَّةِ، وحَفيدُهُ سَعيدٌ، وأحمدُ بنُ محمدِ بن عَلُّويَةَ، ومحمدُ بنُ النَّفيس بنِ مُنْجِبٍ الرَّزَّازُون: محدِّثون.

- ورَزْرَزَهُ: حَرَّكَه،

- و- الحِمْلَ: سَوَّاهُ.

- الرَّطَزُ، محرَّكةً: الضعيفُ من الشَّعَرِ وغيره.

- والرَّطَازاتُ، مُخَفَّفَةً: الخُرَافات.

- رَعَزَ الجارِيَةَ: جَامَعَها.

- والمِرْعِزُّ والمِرْعِزَّى، ويُمَدُّ إذا خُفِّفَ وقد تفتحُ الميمُ في الكُلِّ: الزَّغَبُ الذي تَحْت شَعَرِ العَنْزِ. وثَوْبٌ مُمَرْعَزٌ.

- والمُراعِزُ: المُعاتِبُ.

- ورَاعَزَ: انْقَبَضَ.

- اسْتَرْغَزَهُ: اسْتَضْعَفَه، واسْتَلاَنَهُ.

- رَفَزَهُ يَرْفِزُهُ: ضَرَبَهُ.

- والرَّافِزُ: العِرْقُ الضارِبُ.

- وما يَرْفِزُ منه عِرْقٌ: ما يَضْرِبُ.

- رَقَزَ: رَقَصَ.

- والرَّاقِزُ: الرَّافِزُ.

- وما يَرْقِزُ منه عِرْقٌ ما يَضرِبُ.

- رَكَزَ الرُّمْحَ يَرْكِزُهُ ويَرْكُزُهُ: غَرَزَهُ في الأرضِ.

- كَرَكَّزَهُ،

- و- العِرْقُ: اخْتَلَجَ.

- كارْتَكَزَ.

- والمَرْكَزُ: وسَطُ الدَّائرَةِ، ومَوْضِعُ الرَّجُلِ، ومَحَلُّهُ، وحيث أُمِرَ الجُنْدُ أن يَلْزَمُوهُ.

- والرِّكْزُ، بالكسر: الصَّوْتُ الخَفِيُّ، والحِسُّ، والرَّجُلُ العالِمُ العاقِلُ السَّخِيُّ، الكريمُ، وبهاءٍ: ثَباتُ العَقْلِ، وواحِدَةُ الرِّكازِ.

- وهو ما رَكَزَهُ اللّهُ تعالى في المَعادِنِ، أي: أحْدَثَهُ،

- كالرَّكيزَةِ، ودَفينُ أهلِ الجاهِلِيَّةِ، وقِطَعُ الفِضَّةِ والذَّهبِ من المَعْدِنِ.

- وأرْكَزَ: وجَدَ الرِّكازَ،

- و- المَعْدِنُ: صار فيه رِكازٌ.

- وارْتَكَزَ: ثَبَتَ،

- و- على القَوْسِ: وضَعَ سِيَتَها على الأرضِ، ثم اعْتَمَدَ عليها.

- والرَّكْزَةُ: النَّخْلَةُ تُقْتَلَعُ من الجِذْعِ.

- ومَرْكوزٌ: ع.

- والرَّكيزَةُ في اصْطِلاحِ الرَّمْلِيِّين: العَتَبَةُ الدَّاخلَةُ.

- الرَّمْزُ، ويضمُّ ويُحَرَّكُ: الإِشارَةُ، أو الإِيماءُ بالشَّفَتَيْنِ أو العَيْنَيْنِ أو الحاجبَيْنِ أو الفَمِ أو اليَدِ أو اللِّسانِ، يَرْمُزُ ويَرْمِزُ.

- والرَّمَّازَةُ: السافِلَةُ، والمرأةُ الزانِيَةُ، وشَحْمَةٌ في عَيْنِ الرُّكْبَةِ، والكَتِيبةُ الكبيرةُ التي

- تَرْتَمِزُ، أي: تَتَحَرَّكُ وتَضْطَرِبُ من جَوانِبِها.

- والرَّمِيزُ: الكثيرُ الحركةِ، والمُبَجَّلُ المُعَظَّمُ، والعاقِلُ، والكثيرُ، والأَصيلُ، والرَّزينُ.

- ورجُلٌ رَمِيزُ الفُؤادِ: ضَيِّقُه، وقد رَمُزَ، ككَرُم، في الكُلِّ.

- والرَّاموزُ: البَحْرُ، والأصْلُ، والنَّمُوذَجُ.

- وارْمَأَزَّ: زَالَ، ولَزِمَ مَكانَهُ، ضِدٌّ، وانْقَبَضَ.

- وتَرَمَّزَ من الضَّرْبَةِ: اضْطَرَبَ،

- كارْتَمَزَ،

- و- القومُ: تَحَركوا في مَجالِسِهِم لِقيامٍ أو خُصومَةٍ،

- كارْتَمَزَ، وتَهَيَّأَ، وضَرِطَ شديداً.

- والتُّرامِزُ، كعُلابِطٍ: القَويُّ الشديدُ الذي تَمَّتْ قُوَّتُهُ.

- وإبِلٌ رُمْزٌ، بالضم: سُحَاحٌ سِمانٌ.

- وهذه ناقةٌ تَرْمُزُ، أي: لا تَكادُ تَمْشِي من ثِقَلها وسِمَنِها.

- ورَمَزَ غَنَمَهُ، أي: لم يَرْضَ رِعْيَةَ الراعي، فَحَوَّلَها إلى راعٍ آخَرَ،

- و- القِرْبَةَ: مَلأَها،

- و- الظَّبْيُ رَمَزاناً: نَقَزَ،

- و- فلاناً بكذا: أغْراهُ به. وكزُبَيْرٍ: العصا.

- المُرْمَهِزُّ: الخفيفُ، وبفتح الهاءِ: المَطْمَعُ.

- وهو لا يَرْمَهِزُّ لشيءٍ: لا يُعْطِي شيئاً.

- الرُّنْزُ، بالضم: الأُرْزُ.

- رازَهُ رَوْزاً: جَرَّبَهُ،

- و- الرجلُ ضَيْعَتَهُ: أقامَ عليها، وأصْلَحَها،

- و- ما عندَهُ: طَلَبَه، وأرادَهُ.

- والرَّازُ: رَئيسُ البَنَّائينَ

- ج: الرَّازَةُ.

- وحِرْفَتُهُ: الرِّيازَةُ. ومحمدُ بنُ رُوَيْزٍ، كزُبَيْرٍ: محدّثٌ.

- والرُّوَيْزِيُّ: الطَّيْلَسانُ.

- وهو خفيفُ المَرازِ والمَرازَةِ: إذا رازَهُ لِيَنْظُرَ ما ثِقَلُهُ.

- والمَرازانِ: الثَّدْيانِ.

- ورَوَّزَ رأيَهُ تَرْويزاً: هَمَّ بشيءٍ بعدَ شيءٍ.

- ورازَانُ: ة بأصبَهانَ، وليس بتَصْحيفِ رارانَ، فلا تَرْتابَنَّ، منها خالِدُ بنُ محمدٍ، ومَحَلَّةٌ بِبُرُوجِرْدَ، منها بَدْرُ بنُ صالِحِ بنِ عبدِ اللهِ.


فَصْلُ الزّاي

- الزَّبازاةُ والزَّبازاءُ: القَصيرةُ.

- والزَّبازِيَةُ: الشَّرُّ بينَ القَوْمِ.

- الزَّرِيزُ، كأَميرٍ: الخفيفُ النظيفُ، والعاقلُ المُحْكَمُ الرَّأيِ.

- زَزَّ: أهْمَلَهُ جُمْهُورُ المُصَنِّفينَ، وفي بَسيطِ النَّحْوِ:

- زَزَّهُ يَزُزُّهُ زَرّاً: صَفَعَهُ.

- الزَّلَزُ، بالتحريك ووكتِفٍ: الأثاثُ، والطريقُ الذي جِئْتَ منه.

- وزَلِزَ، كفرِحَ: قَلِقَ.

- والزَّلِزَةُ: المرأةُ الطَّيَّاشَةُ الدائرَةُ في بُيوت جاراتِها.

- وجَمَعُوا زَلْزَاءَهُمْ، أي: أمرَهم.

- زُوزانُ، بالضم: جَدُّ محمدِ بنِ إبراهيمَ الإِنْطاكِيّ.

- وزَوْزَنُ، بالفتح: د بينَ هَراةَ ونَيسابُورَ.

- وقِدْرٌ زُوازِيَةٌ: ضَخْمَةٌ.

- ورجلٌ وقومٌ زُوازِيَةٌ: قِصارٌ غِلاظٌ.

- ورجلٌ زَوَنْزَى وزَوَزَّى: مُتَكايِسٌ مُتَحَذْلِقٌ.

- وزَوْزَيْتُ به زَوْزَاةً: اسْتَحْقَرْتُهُ، وطَرَدْتُهُ.

- الزِّيزاءُ، بالكسر،

- والزَّيْزاءُ والزَّيْزَى والزَّازِيَةُ: ما غَلُظَ من الأرضِ، والأَكَمَةُ الصغيرةُ،

- كالزِّيزاءَةِ والزِّيزاةِ، والرِّيشُ، أو أطرافُه

- ج: الزَّيازِي.

- والزَّيازِيَةُ: العَجَلَةُ.

- وزِي زِي: حكايَةُ صَوْتِ الجِنِّ. وكضِيزَى: ع بالشامِ.


فَصْلُ السِّيْن

- السَّجْزِيُّ، بالفتح والكسرِ: نِسْبَةٌ إلى سِجِسْتانَ، الإِقْليمِ المَعْروفِ، منه: أبو داوُدَ سُليمانُ بن الأَشْعَثِ، وأبو سعيدٍ عثمانُ بنُ سعيدٍ الدارِمِيُّ، وأبو حاتِمِ بنُ حِبَّانَ، والخليلُ بنُ أحمدَ القاضي، ودَعْلَجٌ، وأبو نَصْرٍ عُبَيْدُ اللهِ الوائِليُّ المُجاوِرُ، ومسعودُ بنُ ناصِرٍ الرَّكَّابُ، ويحيى بنُ عَمَّارٍ الواعِظُ، وعليُّ بنُ بُشْرَى اللَّيْثيُّ، وعبدُ الكَريمِ بنُ أبي حاتِمٍ، وعبدُ الله بنُ عُمَرَ بنِ مَأْمُورٍ، وأبو الوَقْتِ عبدُ الأَوَّلِ.

- سَلْغَزَ، بالغينِ المعجمةِ: عَدا عَدْواً شديداً.

- سِينِيزُ، كسِينِينَ: ة بفارسَ، منها: أحمدُ بنُ عبدِ الكَريمِ السِّينِيزيُّ المُقْرِئُ، وعليُّ بنُ المُعَلَّى المحدّثُ.

- وسَنانيزُ: ة بِيَزْدَ.

- تَمْرٌ سُهْريزٌ، بالضم والكسر، وبالنَّعْتِ وبالإِضافةِ: نَوْعٌ م.

- سَـيازَةُ: ة ببُخارَى، منها عليُّ بنُ الحسنِ السَّـيازِيُّ، ويُعْرَفُ بِعَلِيَّكْ الطَّويلُ المحدِّثُ.

فَصْلُ الشِّيْن

- شَئِزَ، كفرحَ، شَأَزَا وشُؤُوزاً، فهو شَئِزٌ وشَأْزٌ: غَلُظَ، وارْتَفَعَ، واشْتَدَّ،

- و- الرَّجُلُ: قَلِقَ، وذُعِرَ،

- كشُئِزَ، كعُنِيَ، فهو مَشْؤُوزٌ ومَشُوزٌ، وأشْأَزَهُ غيرُهُ.

- واشْتَازَ: نَفَرَ.

- وشَأَزَها، كمنَعَ: جامَعَها.

- وخَيْلٌ شَأْزَةٌ: سمانٌ.

- الشَّحْزُ: النِّكاحُ.

- وشَحَزَ، كَمَنَع: فَزِعَ وخافَ.

- الشَّخْزُ، كالمَنْعِ: الاضْطِرابُ، والمشَقَّةُ، والعَناء، والطَّعْنُ، وفَقْءُ العينِ، والإِغْراءُ بينَ القَوْمِ.

- والتَّشاخُزُ: التَّشاخُسُ.

- الشَّرْزُ: الغِلَظُ، والقَطْعُ، والشِّدةُ، والصُّعوبَةُ، والشديدُ، (والقُوَّةُ.

- ورَماهُ اللّهُ تعالى بِشَرْزَةٍ: بِهُلْكَةٍ).

- والمُشارَزةُ: المُنازَعَةُ، وسُوءُ الخُلُقِ.

- والتَّشْريزُ: التَّعْذيبُ، والسَّبُّ.

- والشُّرَّازُ: مُعَذِّبو الناسِ.

- والشِّيرازُ: اللَّبَنُ الرائبُ المُسْتَخْرَجُ ماؤُه

- ج: شَوارِيزُ وشَرارِيزُ وشَآرِيزُ، فيمن يقول شِئْرازٌ. وشِيرازُ بنُ طَهْمُورَثَ: بَنَى قَصَبَةَ بِلادِ فارِسَ، فَسُمِّيَتْ به.

- وشَروزُ، كصَبورٍ: قَلْعَةٌ حَصينَةٌ.

- وشِرِّزٌ، كجِلِّقٍ: جبلٌ بِبِلادِ الدَّيْلَمِ.

- وأَشْرَزَهُ اللّهُ: ألْقَاهُ في مَكْروهٍ لا يَخْرُجُ منه.

- والمُشَرَّزُ، كمُعَظَّمٍ: المَشْدودُ بعضُه إلى بعضٍ، المَضْمومُ طَرَفاهُ، مُشْتَقٌّ من الشِّيرَازَةِ، أعْجَمِيَّةٌ.

- وحديدَةٌ مُشارِزَةٌ: تَقْطَعُ كُلَّ شيءٍ مَرَّتْ عليه.

- وشِيرَزُ: ة بِسَرَخْسَ، منها: محمدُ بنُ محمدِ بنِ سَعيدٍ، وعُمَرُ بنُ محمدِ بنِ عليٍّ المحدِّثانِ الشِّيرَزِيَّانِ.

- الشَّزازَةُ: اليُبْسُ الشديدُ، وشيءٌ شَزٌّ وشَزِيزٌ.

- الشَّغِيزَةُ، بالغين المعجمةِ: المِسَلَّةُ.

- والشَّغْزُ، كالمَنْعِ: التَّطاوُلُ، والإِغْراءُ بينَ القومِ.

- وحَجَرُ الشَّغْزَى: حَجَرٌ كانوا يَرْكَبونَ منه الدَّوابَّ بِقُرْبِ مكَّةَ.

- الشَّغْبَزُ: الشَّغْبَرُ.

- شَفَزَهُ يَشْفِزُهُ: رَفَسَه بِصَدْرِ قَدَمِهِ.

- الشَّكْزُ: النَّخْسُ بالإِصْبَعِ، والإِيذاءُ باللِّسانِ، والطَّعْنُ، والجِماعُ.

- والشَّكَّازُ، كشدَّادٍ: مَنْ إذا حَدَّثَ المرأةَ، أَنْزَلَ قَبْلَ أن يُخالِطَها، والتِّيتاءُ، والمُعَرْبِدُ عندَ الشُّرْبِ، وبالهاءِ: مَنْ إذا رَأى مَليحاً، وقَفَ تُجاهَهُ، فَجَلَدَ عُمَيْرَة.

- ورجُلٌ شَكْزٌ وشَكِزٌ: سَيِّئُ الخُلُقِ.

- والأشْكُزُّ، كطُرْطُبٍّ: شيءٌ كالأَديمِ الأبْيَضِ، يُؤَكَّدُ به السُّروجُ.

- الشَّمْزُ: نُفورُ النَّفْسِ مما تَكْرَهُ.

- وتَشَمَّزَ وجهُه: تَمَعَّرَ، وتَقَبَّضَ.

- واشْمَأَزَّ: انْقَبَضَ، واقْشَعَرَّ، أو ذُعِرَ،

- و- الشيءَ: كَرِهَهُ، وهي: الشُّمَأْزِيزَةُ.

- والمُشْمَئِزُّ: النافِرُ الكارِهُ، والمَذْعورُ. وأحمدُ بنُ إبراهيمَ الشَّمْزِيُّ، محدّثٌ، وعُمَرُ بنُ عثمانَ الشَّمْزِيُّ: مُعْتَزِليَّانِ.

- الشُّـمَّخْزُ، بضم الشِّينِ وكسرها وشَدِّ الميمِ: الطَّامِحُ النَّظَرِ، والضَّخْمُ من الإِبِلِ والناسِ، وبهاءٍ: الكِبْرُ،

- كالشُّمَخْزيزَةِ.

- الشِّينِيزُ والشُّونيزُ والشُّونُوزُ والشِّهْنِيزُ: الحَبَّةُ السَّوْداءُ، أو فارِسِيُّ الأصْلِ.

- والشُّونِيزِيَّةُ: مَقْبُرةٌ لِلصَّالحين ببَغْدادَ.

- الشَّنَاهِزُ: قلْعَةٌ بِحَضْرَمَوْتَ.

- الأَشْوَزُ: المُتَكَبِّرُ.

- وشِيزَ به شَوْزاً: شُغِفَ به.

- والمَشُوزُ: القَلِقُ.

- تَمْرٌ شهْريزٌ: تَقَدَّم في السِّينِ.

- الشِّهْنِيزُ: الشِّينِيزُ.

- الشِّيزُ، بالكسر: خَشَبٌ أسْوَدُ للقِصاعِ،

- كالشِيزَى، أو هو الآبَنُوس، أو السَّاسَمُ، أو خَشَبُ الجَوْزِ، وناحيةٌ بأذْرَبِيجانَ.

- وَبُرْدٌ مُشَيَّزٌ: مُخَطَّطٌ بِحُمْرَةٍ، وقد شَيَّزَهُ.


فَصْلُ الضَّاد

- ضَأزَ، كمنَع، ضَأْزاً وضَأَزاً: جارَ،

- و- فلاناً حَقَّهُ: بَخَسَهُ، ونَقَصَهُ.

- وقِسْمَةٌ ضَأْزَى، ويُثَلَّثُ: لُغَةٌ في ضِيزَى، أي: ناقِصَةٌ.

- الضُّبارِزُ، كعُلابِطٍ: المُضَبَّرُ الخَلْقِ، المُوَثَّقُ.

- الضَّبيزُ: الشديدُ المُحْتالُ من الذِّئابِ.

- والضَّبْزُ: شِدَّةُ اللَّحْظِ.

- وذِئْبٌ ضَبِزٌ وضَبِيزٌ: مُتَوَقِّدُ اللَّحْظِ.

- ضَخَزَ عَيْنَه، بالخاءِ المعجمةِ، كمنَع، أي: بَخَصَها.

- الضِّرِزُّ، كفِلِزٍّ: البخيلُ، وما صَلُبَ من الصُّخورِ، والأَسَدُ.

- وامرأةٌ ضِرِزَّةٌ: قَصيرَةٌ لَئيمَةٌ.

- وضَرْزُ الأرضِ: كَثْرَةُ هُبْرِها، وقِلَّةُ جَدَدِها.

- والمُضْرَئِزُّ: الشَّحيحُ بنَفْسِهِ.

- اضْرَهَزَّ إلى كذا: دَبَّ إليه مُسْتَتِراً.

- الأَضَزُّ: السَّيِّئُ الخُلُقِ العَسِرُ، والغَضْبانُ،

- كالمُضزِّ، والضَّيِّقُ الشِّدْقِ الذي الْتَقَتْ أضْراسُهُ العُلْيا والسُّفْلَى، فلم يَبِنْ كلامُهُ، أو الذي إذا تَكَلَّمَ لَم يَسْتَطِعْ أن يُفَرِّجَ بينَ حَنَكَيْهِ خِلْقَةً، أو مَنْ يَضِيقُ عليه مَخْرَجُ الكلامِ، حتى يَستعينَ بالضادِ،

- وهُمُ: الضُّزَّازُ، وقد ضَزَّ يَضَزُّ، بالفتح، ضَزَزاً.

- ورَكَبٌ أَضَزُّ: شديدٌ ضَيِّقٌ.

- وأضَزَّ فلانٌ عليَّ، فما يُعْطِيني: ضاقَ،

- و- الفرسُ على فاسِ اللِّجامِ: أزَمَ.

- الضَّعْزُ، كالمَنْعِ: الوَطْءُ الشديدُ.

- الضِّغْزُ، بالكسر: الأَسَدُ، والسِّيِّئُ الخُلُقِ من السِّباعِ.

- الضَّفْزُ: لَقْمُ البعيرِ، أو مع كَراهَتِه ذلك، والدَّفْعُ، والجِماعُ، والعَدْوُ، والوَثْبُ، والقَفْزُ، والضَّرْبُ باليَدِ، أو بالرِّجْلِ، وإدْخالُ اللِّجامِ في في الفرسِ.

- والضَّفيزُ: الغَطيطُ، وبهاءٍ: اللُّقْمَةُ العظيمةُ.

- واضْطَفَزَهُ: الْتَقَمَهُ كارِهاً.

- والضَّفَّازُ: النَّمَّامُ، مُشْتَقٌّ من الضَّفَزِ، محركةً، للشَّعير يُحَشُّ، ليُعْلَفَهُ البعيرُ، لأَنهُ يُهَيّئُ قَوْلَ الزُّورِ، كما يُهَيَّأ هذا الشَّعيرُ للعَلَف.

- الضَّكْزُ: الغَمْزُ الشديدُ.

- ضَمَزَ يَضْمُزُ ويَضْمِزُ: سَكَتَ، ولم يَتَكَلَّمْ، فهو ضامِزٌ وضَموزٌ،

- و- البعيرُ: أمْسَكَ جِرَّتَهُ في فيه، ولم يَجْتَرَّ،

- و- على مالي: جَمَدَ عليه، ولَزِمَهُ،

- و- على مالِه: شَحَّ،

- و- اللُّقْمَةَ: الْتَقَمها.

- والضَّمْزُ: المكانُ الغليظُ، والأَكَمَةُ الخاشِعَةُ، وكلُّ جَبَلٍ مُنْفَرِدٍ، حجَارَتُهُ حُمْرٌ صِلابٌ، ما فيه طينٌ،

- كالضَّمُوزِ، الواحدةُ: بهاءٍ.

- والضَّمُوزُ: الأَسَدُ.

- والضامِزُ: العَيَّابُ للناس.

- الضُّمَّخْزُ، بضم الضادِ وكسرها: الضَّخْمُ من الإِبِلِ والرجال، والجسيمُ من الفُحولِ.

- الضِّمْرِزُ، كزِبْرِجٍ وعُلابِطٍ، من النُّوقِ: المُسِنَّةُ، أو الكبيرةُ القليلةُ اللَّبَنِ. وكجعفرٍ: الأَسَدُ.

- وفَحْلٌ ضُمارِزٌ: غَليظٌ.

- وضَمْرَزَ عليه البَلَدُ أو القَبْرُ: غَلُظَ.

- والضَّمْرَزُ: الشديدُ الصُّلْبُ من الأرضينَ، وبهاءٍ: الغليظةُ من الحِرارِ التي لا تُسْلَكُ بالليلِ،

- و- من النساءِ: الغليظةُ.

- ضَهَزَهُ، كمنَعه: وطِئَهُ وطْأً شديداً،

- و- المرأةَ: نَكَحَها،

- و- الدَّابةُ: عَضَّتْ بمُقَدَّمِ الفَمِ.

- ضازَ التَّمْرَةَ ضَوْزاً: لاكَها في فَمِهِ.

- والضُّوازَةُ، بالضم: شَظِيَّةٌ من السِّواكِ،

- كالضَّوْزِ.

- وضازَهُ حَقَّهُ يَضوزُهُ: نَقَصَه، كيضِيزُهُ ضَيْزاً.

- وضَازَ: جارَ.

- و{قِسْمَةٌ ضِيزَى}: في ض أ ز.


فَصْلُ الطّاء

- الطِّبْزُ، بالكسر: رُكْنُ الجَبَلِ، والجَمَلُ ذُو السَّنامَيْنِ.

- وطَبَزَها: جامَعَها.

- والطَّبْزُ: المَلْءُ لِكُلِّ شيءٍ.

- الطَّنْبَرِيزُ، كزَنْجَبِيلٍ: فَرْجُ المرأةِ.

- الطَّحْزُ: كِنايَةٌ عن الجِماعِ.

- الطِّخْزُ، بالكسر: الكَذِبُ.

- الطِّرْزُ: الهَيْئَةُ.

- والطِّرازُ، بالكسر: عَلَمُ الثَّوْبِ، مُعَرَّبٌ.

- وطَرَّزَهُ تَطْريزاً: أعْلَمَهُ، فَتَطَرَّزَ، والمَوْضِعُ الذي تُنْسَجُ فيه الثِّيابُ الجَيِّدَةُ، والنَّمَطُ، وثَوْبٌ نُسِجَ للسُّلْطانِ، ومَحَلَّةٌ بِمَرْوَ، وبأصْفَهانَ،

- ود قربَ اسْبِيجابَ، وتفتحُ.

- والطِّرازْدانُ: غِلافُ الميزانِ، مُعَرَّبٌ.

- وطَرِزَ، كفرحَ: تَشَكَّلَ بعدَ ثِخَنٍ، وحَسُنَ خُلُقُه بعدَ إساءَةِ،

- و- في المَلْبَسِ: تأنَّقَ، فلم يَلْبَسْ إلا فاخِراً.

- الطَّعْزُ، كالمَنْعِ: الدَّفْعُ، والجِماعُ.

- الطَّنْزُ: السُّخْرِيَةُ، طَنَزَ به، فهو طَنَّازٌ، وضَرْبٌ من السَّمَكِ.

- وطَنْزَةُ: ة.

- وهُمْ مَطْنَزَةٌ: لا خَيْرَ فيهم، هَيِّنَةٌ أنْفُسُهُم عليهم.

- الطَّوَّازُ، كشَدَّادٍ: اللَّيِّنُ المَسِّ.

فَصْلُ العَيْن

- العَـجْزُ، مُثَلَّثَةً وكنَدُسٍ وكتِفٍ: مُؤَخَّرُ الشيءِ، ويُؤَنَّثُ

- ج: أعْجازٌ.

- والعَجْزُ والمَعْجِزُ والمَعْجِزَةُ، وتفتح جيمُهُما،

- والعَجَزانُ، محركةً،

- والعُجُوزُ، بالضم: الضَّعْفُ، والفِعلُ كضَرَبَ وسَمِعَ، فهو عاجِزٌ من عَواجِزَ.

- وعَجَزَتْ، كنَصَرَ وكرُمَ، عُجوزاً، بالضم: صارَتْ عَجوزاً،

- كعَجَّزَتْ تَعْجيزاً.

- وعَجِزَتْ، كفَرحَ، عَجَزاً وعُجْزًا: عَظُمَتْ عَجِيزَتُها، أي: عَجُزُها،

- كعُجِّزَتْ، بالضم تَعْجيزاً.

- والعَجيزَةُ: خاصَّةٌ بها. وأيَّامُ العَجوزِ: صِنٌّ، وصِنَّبْرٌ، ووَبْرٌ، والآمِرُ، والمُؤْتَمِرُ، والمُعَلِّلُ، ومُطْفِئُ الجَمْرِ أو مُكْفِئُ الظَّعْنِ.

- والعَجوزُ: الإِبْرَةُ، والأرضُ، والأَرْنَبُ، والأَسَدُ، والأَلْفُ من كلِّ شيءٍ، والبِئْرُ، والبَحْرُ، والبَطَلُ، والبَقَرَةُ، والتَّاجِرُ، والتُّرْسُ، والتَّوْبَةُ، والثَّوْرُ، والجائعُ، والجَعْبَةُ، والجَفْنَةُ، والجُوعُ، وجَهَنَّمُ، والحَرْبُ، والحَرْبَةُ، والحُمَّى، والخِلافَةُ، والخَمْرُ، والخَيْمَةُ، ودارَةُ الشمسِ، والدَّاهِيةُ، والدِّرْعُ للمرأةِ، والدُّنيا، والذِّئْبُ، والذِّئْبَةُ، والرَّايَةُ، والرَّخَمُ، والرِّعْشَةُ، والرَّمَكَةُ،

- ورَمْلَةٌ م، والسَّفينَةُ، والسَّماءُ، والسَّمْنُ، والسَّمومُ، والسَّنَةُ،

- وشَجَرٌ م، والشمسُ، والشيخُ، والشيخةُ، ولا تَقُلْ عَجوزَةٌ، أو هي لُغَيَّةٌ رَديئَةٌ

- ج: عَجائِزُ وعُجُزٌ، والصَّحيفَةُ، والصَّنْجَةُ، والصَّوْمَعَةُ، وضَرْبٌ من الطِّيبِ، والضَّبُعُ، والطريقُ، وطَعامٌ يُتَّخَذُ من نَباتٍ بَحْرِيٍّ، والعاجِزُ، والعافِيَةُ، وعانَةُ الوَحْشِ، والعَقْرَبُ، والفَرَسُ، والفِضَّةُ، والقِبْلَةُ، والقِدْرُ، والقَرْيَةُ، والقَوْسُ، والقِيَامَةُ، والكَتِيبَةُ، والكَعْبَةُ، والكَلْبُ، والمرأةُ، شابَّةً كانت أو عَجوزاً، والمُسَافِرُ، والمِسْكُ، ومِسْمارٌ في قَبْضَةِ السَّيفِ، والمَلِكُ، ومَنَاصِبُ القِدْرِ، والنارُ، والناقَةُ، والنَّخْلَةُ، ونَصْلُ السَّيْفِ، والوِلايَةُ، واليَدُ اليُمْنَى.

- والعِجْزَةُ، بالكسر: آخِرُ ولَدِ الرجُلِ، ويُضَمُّ.

- والعَجْزاءُ: العظيمةُ العَجُزِ، ورَمْلَةٌ مُرْتَفِعَةٌ،

- و- من العِقْبَانِ: القصيرةُ الذَّنَبِ، والتي في ذَنَبِهَا رِيشَةٌ بَيضاءُ، والشديدةُ دائرَةِ الكَفِّ.

- والعِجازُ، ككِتابٍ: عَقَبٌ يُشَدُّ به مَقْبِضُ السيفِ، وبهاءٍ: ما يُعَظَّمُ به العَجيزَةُ لِتُحْسَبَ عَجْزاءَ،

- كالإِعْجازَةِ، ودائرَةُ الطائِرِ.

- وأعْجَزَهُ الشيءُ: فاتَهُ،

- و- فلاناً: وجَدَهُ عاجِزًا، وصَيَّرَهُ عاجِزًا.

- والتَّعْجِيزُ: التَّثْبيطُ، والنِّسْبَةُ إلى العَجْزِ.

- ومُعْجِزَةُ النبيِّ، صلى الله عليه وسلم: ما أعْجَزَ به الخَصْمَ عندَ التَّحَدِّي، والهاءُ للمُبالَغَةِ.

- والعَجْزُ: مَقْبِضُ السيفِ، وداءٌ في عَجُزِ الدابَّةِ. وتَعْجُزُ، كتَنْصُرُ: من أعْلامِهِنَّ. وابنُ عُجْزَةَ، بالضم: رجلٌ من لِحْيانَ بنِ هُذَيْلٍ.

- وبَناتُ العَجْزِ: السِّهامُ، وطائرٌ.

- والعَجيزُ: الذي لا يَأتي النساءَ.

- والمَعْجوزُ: الذي أُلِحَّ عليه في المسألة.

- وأعْجازُ النَّخْلِ: أُصُولُها.

- ورَكِبَ في الطَّلَبِ أعْجازَ الإِبِلِ، أي: رَكِبَ الذُّلَّ والمَشَقَّةِ والصَّبْرَ، وبَذَلَ المَجْهودَ في طَلَبِهِ.

- وعَجُزُ هَوازِنَ: بنُو نَصْرِ بنِ مُعاوِيَةَ، وبنُو جُشَمَ بنِ بَكْرٍ.

- والمِعْجازُ: الطريقُ.

- وعاجَزَ فلانٌ: ذَهَبَ فلم يُوصَلْ إليه،

- و- فلاناً: سابَقَهُ،

- فَعَجَزَهُ: فَسَبَقَهُ،

- و- إلى ثِقَةٍ: مالَ.

- وتَعَجَّزْتُ البعير: رَكِبْتُ عَجُزَهُ.

- وقولُه تعالى{مُعاجِزينَ} أي: يُعاجزونَ الأنبياءَ وأولياءَهُمْ، يُقاتِلونَهُمْ ويُمانعونَهُمْ ليُصَيِّرُوهُمْ إلى العَجْزِ عن أمْرِ الله تعالى، أو مُعانِدينَ مُسابِقينَ، أو ظانّينَ أنهم يُعْجزُونَنا.

- العُجْرُوزُ، بالضم: الخَطُّ في الرَّمْلِ من الريحِ

- ج: عَجاريزُ.

- العَجْلَزَةُ، بالكسر والفتح: الفرسُ الشديدةُ، ولا يقالُ للذَّكَرِ: عَجْلَزٌ. نعم، يقالُ: جَمَلٌ عَجْلَزٌ، وناقةٌ عَجْلَزَةٌ.

- وعِجْلِزَةُ، بالكسر: رَمْلَةٌ بالبادِيَةِ بِإِزَاءِ حَفَرِ أبي موسى، وتُجْمَعُ على عَجالِزَ.

- العَرَزُ، محركةً: شجرٌ من أصاغِرِ الثُّمامِ وأدقِّهِ، هكذا ذكَرُوهُ، وهو تصحيفٌ، والصوابُ بالغينِ المعجمةِ.

- وعَرَزَهُ يَعْرِزُهُ: انْتَزَعَهُ انْتِزَاعاً عَنيفاً،

- و- فلاناً: لاَمَهُ، وعَتَبَهُ،

- و- الشيءُ: اشْتَدَّ، وغَلُظَ،

- و- لفلانٍ: قَبَضَ على شيءٍ في كَفِّهِ ضامًّا عليه أصابِعَهُ، يُريهِ منه شيئاً، ليَنْظُرَ إليه، ولا يُريهِ كُلَّهُ.

- وتَعَرَّزَ عليه: اسْتَصْعَبَ،

- كاسْتَعْرَزَ.

- والتَّعْريزُ: الإِخْفاءُ، وكالتَّعْريضِ في الخُصومةِ، وفي الخِطْبَةِ.

- واسْتَعْرَزَ: اشْتَدَّ وصَلُبَ،

- كعَرِزَ، بالكسر، وانْقَبَضَ،

- كعَرَزَ وتَعَارَزَ وعارَزَ وعَرَّزَ.

- وأعْرَزَ: أفْسَدَ.

- والعُرَّازُ: المُغْتابونَ للناس.

- والمُعارَزَةُ: المُعانَدَةُ، والمُجانَبَةُ، والمُخَالَفَةُ، والمُغاضَبَةُ.

- عَرْطَزَ: تَنَحَّى، لُغَةٌ في عَرْطَسَ.

- اعْرَنْفَزَ الرجلُ: كادَ يَموتُ من البَرْدِ.

- عَزَّ يَعِزُّ عِزًّا وعِزَّةً، بكسرهما،

- وعَزازَةً: صارَ عَزيزًا،

- كتَعَزَّزَ، وقَوِيَ بعدَ ذِلَّةٍ. وأعَزَّهُ وعَزَّزَهُ،

- و- الشيءُ: قَلَّ، فلا يَكادُ يُوجَدُ، فهو عَزيزٌ

- ج: عِزازٌ وأعِزَّةٌ وأعِزَّاءُ،

- و- الماءُ: سالَ،

- و- القَرْحةُ: سالَ ما فيها،

- و- عَلَيَّ أن تَفْعَلَ كذا: حَقَّ، واشْتَدَّ، يَعِزُّ، كَيَقِلُّ، ويَمَلُّ.

- وعَزَزْتُ عليه أعِزُّ: كَرُمْتُ.

- وأُعْزِزْتُ بما أصابَكَ، بالضم، أي: عَظُمَ عَلَيَّ.

- والعَزُوزُ: الناقَةُ الضَّيِّقَةُ الإِحليلِ

- ج: عُزُزٌ، وقد عَزَّتْ، كمَدَّ، عُزُوزاً وعِزازًا، بالكسر، وعَزُزَتْ، ككَرُمَتْ، وأعَزَّتْ وتَعَزَّزَت.

- وعَزَّهُ، كمَدَّهُ: غَلَبَهُ في المُعازَّةِ، والاسمُ: العِزَّةُ، بالكسر،

- كعَزْعَزَهُ،

- و- في الخِطَابِ: غالَبَه،

- كَعازَّهُ.

- والعَزَّةُ: بنْتُ الظَّبْيَةِ، وبها سُمِّيَتْ عَزَّةُ.

- والعَزازُ: الأرضُ الصُّلْبَةُ.

- وأعَزَّ: وقَعَ فيها،

- و- فُلاناً: أحَبَّهُ،

- و- الشاةُ: اسْتَبانَ حَمْلُهَا، وعَظُمَ ضَرْعُهَا،

- و- البَقَرَةُ: عَسُرَ حَمْلُها.

- وعَزازٌ. ع باليمن،

- ود قُرْبَ حَلَبَ، إذا تُرِكَ تُرابُها على عَقْرَبٍ، قَتَلَها.

- والعَزَّاءُ: السَّنَةُ الشديدةُ.

- وهو مِعْزازُ المَرَضِ: شديدُهُ.

- والعُزَّى: العَزيزَةُ،

- وتأنِيثُ الأَعَزِّ، وصَنَمٌ، أو سَمُرَةٌ عَبَدَتْهَا غَطفَانُ، أولُ منِ اتَّخَذَهَا ظَالِمُ بنُ أسْعَدَ، فَوْقَ ذاتِ عِرْقٍ إلى البُسْتَانِ بِتِسْعَةِ أميالٍ، بنَى عليها بَيْتاً، وسَمَّاهُ بُسّاً. وكانوا يَسْمَعونَ فيها الصَّوْتَ، فَبَعَثَ إليها رسولُ الله، صلى الله عليه وسلم، خالِدَ بنَ الوَليدِ، فَهَدَمَ البيتَ، وأحْرَقَ السَّمُرَةَ.

- والعُزَيْزَى، ويُمَدُّ: طَرَفُ وَرِكِ الفَرَسِ، أو ما بينَ العَكْوَةِ والجاعِرَةِ. وسَمَّتْ: عِزَّانَ، بالكسر، وأعَزَّ وعَزازَةَ، بالفتح، وعَزُّونَ وعَزيزًا وعُزَيْزًا. وأعَزُّ بنُ عُمَرَ بنِ محمدٍ السُّهْرَوَرْدِيُّ، وابنُ عليٍّ الظُّهَيْرِيُّ، وابنُ العُلَّيْقِ، وأبو الأَعَزِّ قَرَاتَكِينُ: محدِّثُونَ.

- وعَزَّانُ، بالفتحِ: حِصْنٌ على الفُرَاتِ.

- وعَزَّانُ خَبْتٍ،

- وعَزَانُ ذَخِرٍ: من حُصونِ اليمنِ.

- وتَعِزُّ، كتَقِلُّ: قاعِدَةُ اليمنِ.

- وعَزْعَزَ بالعَنْزِ فلم تَتَعَزْعَزْ: زَجَرَهَا فلم تَتَنَحَّ.

- وعَزْعَزْ: زَجْرٌ لها.

- واعْتَزَّ بِفلانٍ: عَدَّ نَفْسَه عَزيزاً به.

- واسْتَعَزَّ عليه المَرَضُ: اشْتَدَّ عليه وغَلَبَهُ،

- و- اللّهُ به: أماتَهُ،

- و- الرَّمْلُ: تَماسَكَ فلم يَنْهَلْ.

- وعَزَّزَ المَطَرُ الأرضَ،

- و- منها تَعْزيزًا: لَبَّدَهَا.

- وعَزُوزَى: ع بينَ الحَرَمَيْنِ الشَّريفَيْنِ.

- والمَعَزَّةُ: فَرَسُ الخَمْخامِ بنِ حَمَلَةَ.

- وعِزُّ: قَلْعَةٌ برُسْتاقِ بَرْذَعَةَ.

- والعِزُّ أيضاً: المَطَرُ الشديدُ.

- والأَعَزُّ: العَزِيزُ.

- والمَعْزوزَةُ: الشديدةُ، والأرضُ المَمْطورَةُ، ومحمدُ بنُ عُزيزٍ السِّجِسْتانِيُّ: مُؤَلِّفُ غَرِيبِ القُرآنِ، والبَغادِدَةُ يقولونَ: بالراءِ، وهو تَصْحِيفٌ، وبعضُهم صَنَّفَ فيه، وجَمَعَ كلامَ الناسِ، وقد ضَرَبَ في حَديدٍ بارِدٍ.

- وعُزَيْزٌ، أيضاً: كُحْلٌ م.

- وحَفْرُ عِزَّى: ناحِيَةٌ بالمَوْصِلِ.

- وتَعَزَّزَ لَحْمُه: اشْتَدَّ، وصَلُبَ.

- والعزيزَةُ في قولِ أبي كَبيرٍ الهُذَلِيِّ:

- حتى انْتَهَيْتُ إلى فِراشِ عَزيزَةٍ **** سَوْداءَ رَوْثَةُ أنْفِها كالمِخْصَفِ

العُقابُ. ويُرْوَى: عَزيبَةٍ.

- ويقولونَ: تُحِبُّنِي، فيقولُ: لَعَزَّ ما، أي: لَشَدَّ ما.

- وجِئْ به عَزًّا بَزًّا، أي: لا مَحَالَةَ.

- وإذا عَزَّ أخُوكَ فَهُـن، أي: إذا غَلَبَكَ ولم تُقاوِمْهُ، فَلِنْ له.

- ومَنْ عَزَّ بَزَّ، أي: مَنْ غَلَبَ سَلَبَ.

- والعزيزُ: المَلِكُ، لِغَلَبَتِهِ على أهْلِ مَمْلَكَتِهِ، ولَقَبُ مَنْ مَلَكَ مِصْرَ مع الإِسْكَنْدَرِيَّةِ.

- عَشَزَ يَعْشِزُ عَشَزاناً: مَشَى مِشْيَةَ المَقْطوعِ الرِّجْلِ،

- و- على عَصاهُ: تَوَكَّأَ.

- والعَشْوَزُ، كجعْفَرٍ وعَذَوَّرٍ: الأرضُ الصُّلْبَةُ، أو الشديدُ من الإِبِلِ، والخَشِنُ من الطَّرِيقِ والأرض، والكثيرُ من اللَّحْمِ.

- والعَشْزُ: فِعْلٌ مُمَاتٌ، وهو غِلَظُ الجِسمِ،

- ومنه: العَشَوْزَنُ: للغَليظِ من الإِبِلِ.

- عَضَزَ يَعْضِزُ: مَنَعَ، ومَضَغَ، أو لم يَعْرِفها البَصْرِيُّونَ، وهو بِناءٌ مُسْتَنْكَرٌ.

- العَضَمَّزُ، كعَمَلَّسٍ: الأَسَدُ، والشديدُ من كلِّ شيءٍ، والبَخِيلُ، وبهاءٍ: الأُنْثَى، والعَجوزُ الغليظةُ اللَّحْيَيْنِ الداهيَةُ، أو القَبيحةُ الوَجْهِ، واللَّئيمةُ القصيرةُ.

- والعَيْضَمُوزُ: العجوزُ، والناقةُ الضَّخْمَةُ مَنَعَهَا الشَّحْمُ أن تَحْمِلَ، أو الطويلةُ العظيمةُ، أو الغليظةُ اللَّحْمَ المُتَقاربَةُ الخَلْقِ، أو المُجْتَمِعَةُ الشديدةُ التي إذا رَأيْتَها، كأَنَّها غَضْبَى، والصَّخْرَةُ الطويلةُ العظيمةُ.

- العَيْطَموزُ من النُّوقِ والصَّخَراتِ: الطويلةُ العظيمةُ، أو بَدَلٌ من عَيْطَموسٍ.

- عَفَرَّزانُ، بفتح العين والفاءِ والراءِ المشدَّدةِ: مُخَنَّثٌ كان بالبَصْرَةِ.

- العَفْزُ: الجَوْزُ المأكولُ،

- كالعَفازِ، ومُلاعَبَةُ الرجلِ أهْلَهُ،

- كالمُعافَزَةِ، وإناخَتُه بَعيرَهُ.

- والعَفازَةُ، كسَحابَةٍ: الأَكَمَةُ، وبالضم: جَوْزَةُ القُطْنِ.

- العَقْزُ: تَقارُبُ دَبيبِ الذَّرَّةِ وما أشْبَهَهَا.

- والعَنْقَزُ: جُرْدانُ الحِمارِ، والمَرْزَنْجُوشُ، وبهاءٍ: الرايَةُ، والداهيةُ، والسَّمُّ.

- وأبو العَنْقَزِ: رَجلٌ رُدَّتْ شَهادَتُهُ عندَ بعضِ القُضاةِ لكُنْيَتِهِ. وعَمْرُو بنُ محمدٍ العَنْقَزِيُّ، وابنهُ الحُسَيْنُ: محدِّثَانِ.

- ودارَةُ العَنْقَزِ: بِدِيارِ بكرِ بنِ وائِلٍ.

- العَكْزُ: التَّقَبُّضُ، والفِعْلُ كسَمِعَ، وبالكسر: السَّيِّئُ الخُلُقِ البخيلُ المَشْؤُومُ.

- وعَكَزَ على عُكَّازَتِهِ: تَوَكَّأَ،

- كتَعَكَّزَ،

- و- الرُّمْحَ: رَكَزَهُ،

- و- بالشيءِ: اهْتَدَى به.

- والعَكْوَزُ، كَجَرْوَلٍ: عَصاً ذاتُ زُجٍّ،

- كالعُكَّازِ، ومِثْلُ الجُبَّةِ من الحديدِ، يَجْعَلُ الأَجْذَمُ رِجْلَهُ فيها، وسَمَّوْا: عاكِزًا وعُكَيْزًا، كزُبَيْرٍ.

- وعَكَّزَ الرُّمْحَ تَعْكيزًا: أثْبَتَ فيه العُكَّازَ.

- العُكْبُزُ، بالضم: حَشَفَةُ الإِنسانِ،

- كالعُكْمُزِ والعُكْمُوزِ.

- والعُكْمُزُ والعُكْمُوزُ أيضاً، وبالهاءِ فيهما: المرأةُ الحادرَةُ التارَّةُ، والذَّكَرُ المُكْتَنِزُ.

- العَلَزُ، محركةً: قَلَقٌ، وخِفَّةٌ، وهَلَعٌ يُصيبُ المريضَ والأسيرَ والحريصَ والمُحْتَضَرَ، وقد عَلِزَ كفَرِحَ.

- وهو عَلِزٌ، أي: وجِعٌ قَلِقٌ لا ينامُ.

- والعِلَّوْزُ، كسِنَّوْرٍ: وجَعُ البطنِ، والجُنُونُ، والموتُ الوَحِيُّ، والبَظْرُ الغليظُ.

- وعالِزُ: ع.

- وأعْلَزَهُ: أعْجَزَهُ.

- العِلْكِزُ، كزِبْرِجٍ وجَعْفَرٍ: الرجلُ الغليظُ الشديدُ الصُّلْبُ العظيمُ،

- كالعَلَنْكَزِ.

- العِلْهِزُ، بالكسر: القُرادُ الضَّخْمُ، وطَعامٌ من الدَّمِ والوَبَرِ، كان يُتَّخَذُ في المَجَاعَةِ، والنابُ المُسِنَّةُ، وفيها بَقِيَّةٌ، ونباتٌ يَنْبُتُ ببِلادِ بني سُلَيْمٍ.

- والمُعَلْهَزُ: اللَّحْمُ النِّيءُ، وبهاءٍ: العَجْفاءُ من الشاءِ.

- العَنْزُ: الأُنْثَى من المَعَزِ

- ج: أعْنُزٌ وعُنوزٌ وعِنازٌ، وفرسُ سِنانِ بنِ شُرَيْطٍ، أو سَيْفُهُ، والأَكَمةُ السَّوْداءُ، والعُقابُ الأُنْثَى، وسَمَكَة كبيرةٌ لا يَكَادُ يَحْمِلُهَا بَغْلٌ، وطَيْرٌ مائِيٌّ، وأنْثَى الحُبارَى والنُّسورِ.

- وعَنْزُ: امرأةٌ من طَسْمٍ، سُبِيَتْ، فَحَمَلوها في هَوْدَجٍ، وألْطَفُوهَا بالقولِ، والفِعلِ، فقالت: هذا شَرَّ يَوْمَيَّ، أي: حينَ صِرْتُ أُكْرَمُ للسِّباءِ. ونَصْبُ شَرٍّ على معنَى رَكِبَتْ في شَرِّ يوميها.

- وعَنَزَ عنه: عَدَلَ،

- و- فلاناً: طَعَنَهُ بالعَنَزَةِ، وهي رُمَيْحٌ بينَ العَصا والرُّمْحِ، فيه زُجٌّ، ودابَّةٌ تأخُذُ البَعيرَ من دُبُرِهِ، أو هي كابْنِ عِرْسٍ، تَدْنُو من الناقَةِ البارِكَةِ، فَتَدْخُلُ في حَيائها، فَتَنْدَسُّ فيه، فَتَموتُ الناقَةُ مَكانَها،

- و- من الفأسِ: حَدُّها. وعَنَزَةُ بنُ أسَدِ بنِ رَبيعَةَ، أو ابنُ عَمْرِو بنِ عَوْفٍ: أبو حَيٍّ.

- وعُنَيْزَةُ: هَضْبَةٌ سَوْداءُ ببَطْنِ فَلْجٍ، وجارِيَةٌ.

- وعُنَيْزَتانِ: ع.

- وأعْنَزَه: أَمالَهُ.

- والمُعَنَّزُ، كمُعَظَّمٍ: الصغيرُ الرَّأسِ.

- ومُعَنَّزُ الوَجْهِ: قليلُ لَحْمِهِ.

- ومُعَنَّزُ اللِّحْيَةِ: لِحْيَتُهُ كالتَّيْسِ.

- واعْتَنَزَ واسْتَعْنَزَ: تَنَحَّى.

- والعَنيزُ والعَنُوزُ: المُصابُ بِداهِيَةٍ.

- وبَنو العِنازِ: قبيلَةٌ. وعَنْزُ بنُ وائلِ بنِ قاسِطٍ: أبو حَيٍّ.

- و"هُما كرُكْبَتَيِ العَنْزِ": مَثَلٌ للمُتَبارِيَيْنِ في الشَّرَفِ، لِأَنَّ رُكْبَتَيْها إذا أرادَتْ أن تَرْبِض، وقَعَتَا مَعًا. و"لَقِيَ يومَ العَنْزِ"، يُضْرَبُ لِمَنْ يَلْقَى ما يُهْلِكُهُ.

- والعَنْقَزُ: في ع ق ز.

- العَوْزُ: حَبُّ العِنَبِ، الواحِدَةُ: بهاءٍ، وبالتحريك: الحاجَةُ.

- عَوِزَ الشيءُ، كفرِحَ: لم يوجَدْ،

- و- الرَّجُلُ: افْتَقَرَ، كأَعْوَزَ،

- و- الأَمْرُ: اشْتَدَّ. وإذا لم تَجِدْ شيئاً،

- قُلْ: عازَنِي.

- والمِعْوَزُ، وبهاءٍ: الثَّوْب الخَلَقُ الذي يُبْتَذلُ، لأنه لِباسُ المُعْوِزينَ

- ج: مَعاوِزُ.

- وأعْوَزَهُ الشيءُ: احْتاجَ إليه،

- و- الدَّهْرُ: أحْوَجَهُ.

- وما يُعْوِزُ لِفُلانٍ شيءٌ إلاَّ ذَهَبَ به، أي: ما يُشْرِفُ. وإنه لَعَوِزٌ لَوِزٌ: إتْباعٌ. وعُوزٌ، بالضم: اسمٌ.

- عِيْزَ عِيْزَ، مَبْنيَّان على الفتح ويُفْتَحانَ: زَجْرٌ لِلضَّأن.

فَصْلُ الغَيْن

- غَرَزَهُ بالإِبْرَةِ يَغْرِزُهُ: نَخَسَهُ،

- و- رِجْلَه في الغَرْزِ، وهو رِكابٌ من جِلْدٍ: وضَعَها فيه،

- كاغْتَرَزَ. وكسَمِعَ: أطاعَ السُّلْطانَ بعدَ عِصْيانٍ.

- وغَرَزَتِ الناقةُ غَرْزًا وغِرازًا: قَلَّ لَبَنُها، وهي غارِزٌ.

- والغُروزُ: الأَغْصانُ تُغْرَزُ في قُضْبانَ الكَرْمِ لِلوَصْلِ، جَمْعُ غَرْزٍ.

- وجَرادَةٌ غارِزٌ وغارِزَةٌ ومُغَرِّزَةٌ: قد رَزَّتْ ذَنَبَها في الأرضِ لِتَسْرَأ، وهو غارِزٌ رأسَهُ في سِنَتِهِ: جاهلٌ.

- والغَرَزُ، محركةً: ضَرْبٌ من الثُّمامِ، أو نَباتُهُ كنَباتِ الإِذْخِرِ من شَرِّ المَرْعَى. ووادٍ مُغْرِزٌ، وقد أغْرَزَ.

- والتَّغاريزُ: ما حُوِّلَ من فَسيلِ النَّخْلِ وغيرِهِ، الواحِدُ: تَغْريزٌ.

- والغَريزَةُ: الطَّبيعَةُ.

- وغَرْزَةُ: ع بين مكةَ والطائِف. وكزُبَيْرٍ: ماءٌ بِضَرِيَّةَ، أو بِبلادِ أبي بَكْرِ بنِ كِلابٍ. وكقَطامٍ وسَحابٍ: ع.

- وغَرَّزَتِ الناقةُ تَغْرِيزًا: تُرِكَ حَلْبُهَا، أو كُسِعَ ضَرْعُها بِماءٍ بارِدٍ لِيَنْقَطِعَ لَبَنُهَا، أو تُرِكَتْ حَلْبَةً بين حَلْبَتَيْنِ.

- واغْتَرَزَ السَّيْرُ: دَنا.

- والْزَمْ غَرْزَ فُلانٍ، أي: أمْرَهُ ونَهْيَهُ. واشْدُدْ يَدَيْكَ بغَرْزِهِ، أي: حُثَّ نَفْسَكَ على التَّمَسُّكِ به.

- غَزَّ فلانٌ بفلانٍ غَزَزاً

- واغْتَزَّ به: اخْتَصَّهُ من بينِ أصْحَابِهِ.

- وغَزَّ الإِبِلَ والصَّبِيَّ: عَلَّقَ عليهما العُهونَ من العينِ.

- والغُزُّ، بالضم: الشِّدْقُ،

- كالغُزْغُزِ، وجِنْسٌ من التُّرْكِ.

- وأَغَزَّتِ الشَّجَرَةُ: كَثُرَ شَوْكُهَا واشْتَدَّ،

- و- البَقَرَةُ: عَسُرَ حمْلُهَا، وهي مُغِزٌّ.

- والغُزَيْزُ، كزُبَيْرٍ: ماءٌ لِبَنِي تَميمٍ.

- وغازَزْتُهُ: بارَزْتُهُ.

- وتَغَازَزْنَاهُ: تَنَازَعْنَاهُ.

- والغُزَّازُ، كرُمَّانٍ: البَرَرَةُ بالقَراباتِ والأوْلاَدِ والجِيرانِ.

- وغَزَّةُ: د بِفَلَسْطِين، بها وُلِدَ الإِمَامُ الشافعيُّ، رضي اللّهُ عنه، وماتَ هاشِمُ بنُ عبدِ منافٍ. وجَمَعَهَا، أي: تَكَلَّمَ بها بلفظِ الجمعِ مَطْرُودُ بنُ كَعْبٍ، فقال:

- وهاشِمٌ في ضَريحٍ عندَ بَلْقَعَةٍ **** تَسْفِي الرِّياجُ عليه وَسْطَ غَزَّاتِ

ورَمْلَةٌ بِبِلاَدِ بني سَعْدٍ،

- ود بأفرِيقِيَّةَ. وكُسَيْلُ بنُ أغَزَّ البَرْبَرِيُّ: م.

- غَمَزَهُ بيدِهِ يَغْمِزُهُ: شِبْهُ نَخْسَهُ،

- و- بالعينِ والجَفْنِ والحاجِبِ: أشارَ،

- و- بالرَّجُلِ: سَعَى به شراً،

- و- داؤهُ أو عَيْبُهُ: ظَهَرَ،

- و- الدابَّةُ: مالَتْ من رِجْلِهَا،

- و- الكَبْشَ: غَبَطَهُ.

- والغَمَّازَةُ: الجارِيَةُ الحَسَنَةُ الغَمْزِ للأعْضَاء.

- وفيه مَغْمَزٌ وغَمِيزَةٌ، أي: مَطْعَنٌ، أو مَطْمَعٌ.

- والغَمُوزُ من النُّوقِ: العَروكُ.

- والغَمَزُ، محرَّكةً: الرجلُ الضعيفُ، ورُذَالُ المالِ.

- وأغْمَزَ: اقتناهُ.

- والمَغْمُوزُ: المُتَّهَمُ.

- وغُمَازَةُ، كأُمامَةَ: عينٌ لبني تميمٍ، أو بِئْرٌ بين البَصْرَةِ والبَحْرَيْنِ.

- وأغْمَزَنِي الحَرُّ: فَتَرَ، فاجْتَرَأْتُ عليه، وسِرْتُ فيه،

- و- في فلانٍ: عابَهُ، وصَغَّرَهُ،

- و- الناقةُ: صارَ في سَنامِهَا شَحْمٌ.

- والتَّغامُزُ: أن يُشِيرَ بَعْضُهُمْ إلى بعضٍ بأعْيُنِهمْ.

- واغْتَمَزَهُ: طَعَنَ عليه.

- وغَميزُ الجُوعِ: تَلٌّ بطَرَفِ رَمَّانَ.

- غازَهُ غَوْزاً: قَصَدَهُ.

- والأَغْوَزُ: البارُّ بأهْلِهِ. وحُذَيْفَةُ بنُ أسِيدِ بنِ خالِدِ بنِ الأغْوَزِ، ويقالُ: الأغْوَسُ، وربيعةُ بنُ الغازِ: صَحابِيَّانِ.

- غِيزانُ، بالكسر: ة بِهَراةَ منها محمدُ بنُ أحمَدَ بنِ موسى الغِيزانِيُّ المُحَدِّثُ.

فَصْلُ الفَاء

- الفَجْزُ: التَّكَبُّرُ، لُغَةٌ في الفَجْسِ.

- فَخِزَ: كفرحَ ومَنَعَ: تَكَبَّرَ،

- كتَفَخَّزَ، أو جاء بفَخْزِهِ وفَخْزِ غيرِهِ، كاذباً في مُفاخَرَتِهِ.

- والفَخْزُ: الفَضْلُ، والإِفْضالُ.

- والفاخِزُ: التَّمْرُ الذي لانَوَى له، أو هو بالراء، وهو الصحيحُ.

- والفَيْخَزُ: الجُرْدَانُ، والفرسُ الضَّخْمُ الجُرْدَانِ، والعظيمُ الذَّكَرِ من الناسِ والخَيْلِ.

- وضَرْعٌ فَخُورٌ: غليظ ضَيِّقُ الأحاليلِ.

- الفَرْزُ: ما اطْمَأَنَّ من الأرضِ، وعَزْلُ شيءٍ من شيءٍ، ومَيْزُهُ،

- كالإِفْرازِ، وقد فَرَزَهُ يَفْرِزُهُ.

- وفَرَّزَ علَيَّ برَأْيِهِ تَفْرِزَةً: قَطَعَ عَلَيَّ بِهِ.

- والفِرْزَةُ، بالكسر: القِطْعَةُ مما عُزِلَ، وبالضم: النَّوْبَةُ، والفُرْصَةُ، والطريقُ في الأكَمَةِ،

- كالفِرْزِ، بالكسر، وجبلٌ باليمامة.

- ولسانٌ وكلامٌ فارزٌ: بَيِّنٌ فاصِلٌ.

- وفارَزَهُ: فَاصَلَهُ، وقاطَعَهُ.

- وفِرْزَانُ الشِّطْرَنْجِ، بالكسر: مُعَرَّبُ فَرْزِينَ، بالفتح.

- والفُرُزُّ، كعُتُلٍّ: العبدُ الصحيحُ، أو الحُرُّ الصحيحُ التارُّ.

- وفِرْزِيْنُ، بالكسر: ع.

- وفَرْزَنُ، بالفتح: ة.

- وأَفْرَزَهُ الصَّيْدُ: أَمْكَنَهُ عن كَثَبٍ.

- وَثَوْبٌ مُفَرْوَزٌ: له تَطارِيفُ.

- وفَرْوَزَ: مَاتَ.

- وإفْرِيزُ الحائطِ، بالكسر: طُنُفُهُ، مُعَرَّبٌ.

- والفارِزُ: جَدُّ السُّودِ من النَّمْلِ. وعُقْفانُ: جَدُّ الحُمْرِ.

- والفارِزَةُ: طريقةٌ تأخُذُ في رَمْلَةٍ في دَكَادِكَ لَيِّنَةٍ.

- وَفَيْرُوزُ الدَّيْلَمِيُّ: صحابيُّ رَوَى عنه أبناؤُهُ الضَّحَّاكُ وسعيدٌ وعبدُ اللهِ. وفيروزُ الهَمْدَانِيُّ الوادِعِيُّ: أَدْرَكَ الجاهِلِيَّةَ والإِسْلاَمَ، وقد يُعَدُّ في الصَّحَابَةِ.

- وفَيْرُوزاباذُ، وتكسر فاؤُهُ: د بفارس،

- وة بها قربَ مَرْدَشْتَ، وقلعةٌ حصينةٌ بأذْرَبِيجانَ،

- وة بظاهِرِ هَرَاةَ،

- وة قُرْبَ مَكْرَانَ،

- ود بالهِنْدِ.

- وفَيْرُوزَ قُبادَ: د كان قُرْبَ بابِ الأبْوابِ، وطَسُّوج قُرْبَ بَغْدَادَ.

- وفَيْروزَكُوه: قلعةٌ حصينَةٌ بين هَرَاةَ وغِزْنينَ، وقَلْعَةٌ أخْرَى قُرْبَ جَبَلِ دُنْباوَنْدَ،

- وافْتَرَزَ أَمْرَهُ دونَ أهل بيتِهِ: قَطَعَهُ.

- فَزَّ عَنِّي: عَدَلَ، وانْفَرَدَ،

- و- الظَّبْيُ: فَزِعَ،

- و- الرجُلُ يَفِزُّ فَزَازَةً وفُزُوزَةً: تَوَقَّدَ،

- و- فلاناً عَنْ مَوْضِعِهِ فَزّاً: أزْعَجَهُ،

- و- الجُرْحُ يَفِزُّ فزيزاً: سالَ، ونَدَّى.

- واسْتَفَزَّهُ: اسْتَخَفَّهُ، وأخْرَجَهُ من دارِهِ، وأزْعَجَهُ.

- وأفْزَزْتُه: أزْعَجْتُهُ.

- والفَزُّ: الرَّجُلُ الخفيفُ، وولَدُ البَقَرَةِ الوَحْشِيَّةِ.

- ج: أفْزَازٌ.

- وفُزُّ، بالضم: مَحَلَّةٌ بِنَيْسَابورَ.

- وفَزَّانُ، كَحَسَّانٍ: ولايَةٌ واسِعَةٌ بين الفَيُّومِ وطَرَابُلْسِ الغَرْبِ، سُمِّيَتْ بفَزَّانَ بِن حامٍ.

- وتَفَزَّزَ: عَنَّى.

- وافْتَرَّ: غَلَبَ.

- وفَزْفَزَ: طَرَدَ إنساناً أو غيرَهُ.

- وتَفازَزْنَا: تَبَارَزْنَا.

- فَطَزَ يَفْطِزُ: ماتَ، أو لُغَةٌ في فَطَسَ.

- فَقزَ، يَفْقِزُ: ماتَ، لُغَةٌ في فَقَسَ.

- الفِلِزُّ: بكسر الفاء واللامِ وشَدِّ الزاي وكهِجَفٍّ وعُتُلٍّ: نُحاسٌ أبيَضُ، تُجْعَلُ منه القُدُورُ المُفْرَغَةُ، أو خَبَثُ الحديدِ، أو الحِجَارَةُ، أو جَواهِرُ الأرضِ، كُلُّهَا، أو ما يَنْفِيهِ الكِيْرُ من كُلِّ ما يُذَابُ منها، والرجُلُ الغليظُ الشديدُ، والضَّريبَةُ تُجَرَّبُ عليها السُّيوفُ، والبخيلُ.

- الفَوْزُ: النَّجاةُ، والظَّفَرُ بالخَيْرِ، والهَلاَكُ، ضِدٌّ.

- فازَ: ماتَ،

- و- به: ظَفِرَ،

- و- منه: نَجا،

- وة بحِمْصَ.

- وأفازَهُ اللّهُ بكذا: أظْفَرَهُ،

- ففازَ به: ذَهَبَ به.

- والمَفَازَةُ: المَنْجاةُ، والمَهْلَكَةُ، والفَلاةُ لا ماء بها.

- وفَوَّزَ: ماتَ،

- و- الطريقُ: بذا وظَهَرَ،

- و- الرجُلُ: مَضَى،

- و- بإبِلِهِ: رَكِبَ بها المَفَازَةَ.

- والفازَةُ: مِظَلَّةٌ بعَمُودَيْنِ،

- وع بالأهْوَابِ من ساحِلِ بحْرِ اليمنِ.

- والفايِزُ: سَيْفُ سَعيدِ بن زيدِ بنِ عَمْرِو بن نُفَيْلٍ، رضي اللّهُ تعالى عنه.

- الفِيَزُّ، كهِجَفٍّ: الشديدُ العَضَلِ.

- والانْفِيَازُ: الانْفِرَادُ.


فَصْلُ القَاف

- القِبْزُ، بالكسر: القَصيرُ البَخِيلُ.

- قَحَزَ، كَجَعَلَ: وَثَبَ، وقَلِقَ،

- و- بالعَصَا: ضَرَبَهُ،

- كقَحَّزَهُ،

- و- بالرجُلِ: صَرَعَهُ،

- و- الرجُلُ قُحوزاً: سَقَطَ كالمَيِّتِ،

- و- السَّهْمَ: رَمَاهُ فَوَقَعَ بينَ يَدَيْهِ،

- و- الكَلْبُ بِبَوْلِهِ قَحْزاً وقُحوزاً وقحَزاناً: رَمَى.

- وتَقْحِيزُ الكلامِ وتَقَحُّزُهُ: تَغْليظُهُ.

- والقاحِزَاتُ: الشدائِدُ.

- وقُحِزَ، كعُنِيَ: رُدَّ. وكغُرابٍ: داءٌ في الغَنَمِ، أو سُعَالُ الإِبِلِ.

- والقَحَزَى، كجَمَزَى: القَوْسُ التي تَنْزُو.

- والقُحَّازَةُ، كَرُمَّانَةٍ: شَيءٌ يُصْطَادُ به الطَّيْرُ.

- والتَّقْحِيزُ: التَّنْزِيَةُ.

- قَحْفَزَ له الكلامَ: غَلَّظَهُ،

- و- في المَشْيِ: أَسْرَعَ،

- و- الحَقيبَةَ: حشاها حَشْواً نِعِمَّا.

- القَحْفَليزُ، كَزَنْجَبِيلٍ: الفَرْجُ.

- القَحْلَزَةُ: مِشْيَةُ القَصِيرِ،

- و- في الكلامِ: التَّغْلِيظُ.

- وَضَرَبَهُ فَتَقَحْلَزَ، أي: انْجَدَلَ.

- القَخْزَةُ: ضَرْبُ شيءٍ يابِسٍ بِمِثْلِهِ.

- القَرْزُ: قَبْضُكَ التُّرَابَ بأَطْرَافِ أصابِعِكَ، والقَرْصُ، والأكَمَةُ، والغِلَظُ من الأرضِ، وبالضم: مُدْهُنُ الحَجَّامِ.

- والقُرْزَةُ، بالضم: نحوُ القَبْضَةِ.

- رَجُلٌ قُرْبُزٌ، بالضم: خَبٌّ كجُرْبُزٍ.

- قِرْعِزُ، بالكسر: اسم تُرْكِيٍّ، وله مَدْرَسَةٌ بِغَزْنَةَ.

- القِرْمِزُ، بالكسر: صِبْغٌ إرْمَنِيٌّ، يكونُ من عُصَارَةِ دُودٍ، يكونُ في آجامِهِمْ. (وقيلَ: هو أحْمَرُ كالعَدَسِ مُحَبَّبٌ، يَقَعُ عَلَى نَوْعٍ من البَلُّوطِ في شَهْرِ آذارَ، فإِنْ غُفِلَ عَنْهُ، ولم يُجْمَعْ، صارَ طائراً وطارَ. وهذا الحَبُّ منه شيءٌ يُسَمَّى القِرمِزَ، من خاصِّيَّتِهِ صِبْغُ ما كانَ حَيَوانِياً كالصُّوفِ والقَزِّ دُونَ القُطْنِ).

- والقِرْمِيزُ: الضعيفُ.

- والقِرْمازُ، بالكسر: الخُبْزُ المُحَوَّرُ.

- القَزُّ: الوَثْبُ، والانْقِبَاضُ لِلْوَثْبِ، يَقُزُّ ويَقِزُّ، والإِبْرِيسَمُ، وإباء النَّفْسِ الشيء، وبالضم: التباعُدُ من الدَّنَسِ،

- كالتَّقَزُّزِ، وبالتَّثْلِيثِ: الرجلُ المُتَقَزِّزُ، وهي: بهاءٍ.

- والقازُوزَةُ والقاقُوزَةُ والقاقُزَّةُ: مَشْرَبَةٌ، أو قَدَحٌ، أو الصغيرُ من القَوارِير، والطاسُ.

- والقازُّ: الشيطانُ.

- والقَزَزُ، محركةً: الظريفُ المُتَوَقِّي للعُيُوبِ، والمُتَقَزِّزُ من المَعَاصي والمَعَايِبِ لا كِبَراً،

- كالقُزَّازِ، كرُمَّانٍ.

- والقَزازُ، كسَحابٍ: الثُّعْبَانُ العظيمُ، أو الحَيَّاتُ القِصَارُ. وكشَدَّادٍ: بائِعُ القَزِّ. وابنُ قُزْقُزٍ، بالضم: أحمدُ بنُ محمدٍ، محدِّثٌ.

- وقَزْقَزٌ، بالفتح: ع.

- وقَزَاقِزُ من الشيء: نُبَذٌ منه.

- والقاقُزَّانُ: ثَغْرٌ بقَزْوِينَ.

- القَشْنِيزَةُ: عُشْبَةٌ تُورِقُ كوَرَقِ الهِنْدباء الصِّغَارِ، خَضْرَاءُ مُلَبَّنَةٌ، يأكُلُهَا الناسُ، وتُحِبُّهَا الغَنَمُ جِداً.

- قَعَزَ الإِناءَ، كمنَعَ: مَلأَهُ شَراباً أو غيرَهُ،

- و- ما في الإِناء: شَرِبَهُ شُرْباً شديداً.

- اقْعَنْفَزَ: جَلَسَ القَعْفَزَى، أي: مُسْتَوْفِزَاً.

- وقَعْفَزَ له الكلامَ: إذا أرادَ دَفْعَهُ عن نَفْسِهِ،

- و- في المَشْيِ: مَشَى مَشْياً ضَيِّقاً،

- و- الرجلُ: جَلَسَ جِلْسَةَ المُحْتَبِي، ضامّاً رُكْبَتَيْهِ وفَخِذَيْهِ، كالذي يَهُمُّ بأمرٍ.

- وتَقَعْفَزَ: بَرَكَ.

- وشجرةٌ مُتَقَعْفِزَةٌ. مُتَكَبِّبَةٌ.

- والقُعْفوزُ: نَبْتٌ.

- قَفَزَ يَقْفِزُ قَفْزاً وقَفَزَاناً وقُفازاً وقُفوزاً: وَثَبَ، والاسمُ: القَفَزَى،

- و- فلانٌ: ماتَ.

- والقَفِيزُ: مِكْيَالٌ ثَمَانِيَةٌ مَكَاكِيكَ،

- و- من الأرضِ: قدرُ مِئةٍ وأربع وأربعينَ ذِراعاً

- ج: أقْفِزَةٌ وقُـفْزَانٌ. وكرُمَّانٍ: شيءٌ يُعْمَلُ لليَدَيْنِ، يُحْشَى بِقُطْنٍ، تَلْبَسُهُما المرأة للبَرْدِ، وضَرْبٌ من الحُلِيِّ لليَدَيْنِ والرِّجْلَيْنِ، وحَديدةٌ مُشْتَبِكَةٌ يَجْلِسُ عليها البازِي، وبَياضٌ في أشاعِرِ الفرسِ.

- وتَقَفَّزَتْ بالحِنَّاء: نَقَشَتْ يَدَيْهَا ورِجْلَيْهَا به.

- والأقْفَزُ والمُقَفَّزُ من الخيلِ: ما كان بَياضُ تَحْجِيلِهِ في يَدَيْهِ إلى المِرْفَقَيْنِ دُونَ الرِجْلَيْنِ.

- والقُفَّيْزَى، كسُمَّيْهَى: لُعْبَةٌ للصِبْيَانِ، يَنْصِبُونَ خَشَبَةً ويَتَقافَزونَ عليها.

- والقَوافِزُ: الضَّفَادِعُ.

- وقَفِيزٌ: غُلامٌ للنبي صلى الله عليه وسلم.

- وخيلٌ قافِزَةٌ وقَوَافِزُ: سِراعٌ تَثِبُ في عَدْوِهَا.

- القاقُزُّ: في ق ز ز.

- القَلْزُ: ضَرْبٌ من الشُّرْبِ، يَقْلِزُ ويَقْلُزُ، والضَّرْبُ، والرَّمْيُ، والنَّشاطُ،

- كالتَّقَلُّزِ، والوُثُوبُ، والعَرَجُ، والرجلُ الخفيفُ الضعيفُ، ونَكْتُ الأرضِ بالعَصَا. وكحِمَّصٍ: مَرْجٌ بالرُّومِ. وكعُتُلٍّ وفِلِزٍّ: النُّحاسُ الذي لا يَعْمَلُ فيه الحديدُ، والرجلُ الشديدُ.

- وقَلَزْتُهُ أقْداحاً: جَرَّعْتُهُ،

- فاقْتَلَزَهُ،

- و- الجرادُ: رَزَّ ذَنَبَهُ في الأرضِ،

- كأقْلَزَ وقَلَّزَ.

- والتَّقَلُّزُ: عَدْوُ الوَعْلِ.

- القَلْحَزَةُ: مِشْيَةُ القَصِيرِ.

- والقِلَّحْزُ، كجِرْدَحْلٍ: السمينُ التائِهُ الذي قولُهُ أكثَرُ من فِعْلِهِ.

- عَجُوزٌ قَلَمَّزَةٌ، كَهَبَنَّقَةٍ: لَئِيمَةٌ قصيرةٌ.

- القُمَّرِزُ، كهُمَّقِعٍ وعُلَبِطٍ: الصغيرُ الأذُنِ، والقصيرُ.

- القَمْزُ: الجَمْعُ، والأخْذُ بأطرافِ الأصابِعِ، وبالتحريكِ: الرُّذالُ الذي لا خَيْرَ فيه.

- وأقْمَزَ: اقتناه.

- والقُمْزَةُ، بالضم: القَبْضَةُ من التَّمْرِ وغيرِهِ، وبُرْعومُ النَّبْتِ تكونُ فيه الحَبَّةُ.

- والكَلأْ هُنَا قُمَزٌ قُمَزٌ: أي: مُتَقَطِّعٌ غيرُ مُتَرَاصٍّ.

- القُمَهْزِيَةُ، كبُلَهْنِيَةٍ: القصيرَةُ جداً.

- القِنْزُ، بالكسر: الرَّاقُودُ الصغيرُ،

- كالإِقْنيزِ، وأقنَزَ: شَرِبَ به، والرجُلُ المُتَقَزِّزُ، ويضمُّ، وبالتحريك: الخَزَفُ، والقَنَصُ.

- والقانِزُ: القانِصُ،

- كالمُقَنِّزِ والقَنَّازِ.

- القَوْزُ: المُسْتَدِيرُ من الرَّمْلِ، والكَثيبُ المُشْرِفُ

- ج: أقْوَازٌ وقِيزانٌ وأقاويزُ وأقاوِزُ.

- والتَّقَوَّزُ: التَّقَلُّزُ، والتَّهَوِّي، والتَّهَدُّمُ، وَتَقَوُّضُ البَيْتِ، وعَدْوُ الوَعِلِ.

- والقَوَّازُ: الطَّوَّازُ.

- واقْتازَهُ النَّمِرُ: أكَلَهُ.

- وقَوَّزَ النَّبْتُ تَقْوِيزاً: كثُرَ.

- القَهْزُ، ويكسرُ،

- والقَهْزِيُّ: ثيابٌ من صوفٍ أحْمَرَ كالمِرْعِزَّى ورُبَّما يُخالِطُهُ الحريرُ.

- وقَهَزَ، كَمَنَعَ: وَثَبَ.

- والقَهيزُ: القَزُّ.

- والقَهْقَزَاتُ: العِظامُ الكِرَامُ من الإِبِلِ،

- الواحِدَةُ: قَهْقَزَةٌ.

- والقَهْقَزُ: الأسْوَدُ، وهي: بهاءٍ.

- والقَهْقَزِيَّةُ: القَصِيرَةُ.

- القَهْمَزَةُ: الوَثْبُ، والقَصِيرُ، والقصيرةُ، والناقةُ العظيمةُ البَطيئةُ.

- والقَهْمَزَى: الإِحْضَارُ، والسُّرْعَةُ، والنَّشاطُ.

- قُهُنْدُزُ، بضم القافِ والهاء والدالِ: أرْبَعَةُ مَواضِعَ مُعَرَّبٌ، ولا يُوجَدُ في كلامِهِمْ دالٌ ثم زايٌ بلا فاصِلَةٍ بينهما.

فَصْلُ الكاف

- كَرَزَ يَكْرِزُ كُرُوزاً: دَخَلَ، واسْتَخْفَى،

- و- إليهِ: التَجَأَ، ومالَ،

- و- الفَحْلُ البولَ: تَشَمَّمَهُ. وكَسَمِعَ: دامَ على أكْلِ الأقِطِ.

- والكُرازُ، كغُرابٍ ورُمَّانٍ: القارُورَةُ، أو كوزٌ ضَيِّقُ الرأسِ

- ج: كِرْزانٌ. وكحَمَّادٍ: الكَبْشُ يَحْمِلُ خُرْجَ الراعي، ووالِدُ سُلَيْمَانَ المحدِّثِ. وكقُبَّرٍ: اللَّئيمُ،

- كالمُكَرِّزِ، والخَبيثُ،

- كالكُرَّزِيِّ فيهما، والحاذِقُ، والعَيِيُّ، والصَّقْرُ، والبازِيُّ، وطائِرٌ أتى عليه حَوْلٌ

- ج: الكَرارِزَةُ. وكعَزيزٍ: الأقِطُ. وكبُرْجٍ: خُرْجُ الراعي

- ج: كِرَزَةٌ. وكسَحابٍ: فَرَسُ حُصَيْنِ بنِ عَلْقَمَةَ الذَّكْوانِيِّ، أو بِزَايَيْنِ، وسَمَّوْا: كارِزاً وكُرَيْزاً ومُكْرَزاً.

- وكارِزُ: بِنَيْسَابُورَ، منها أبو الحَسَنِ الكارِزِيُّ شيخُ عبدِ الرحمنِ بنِ السَّرَّاجِ.

- وكارَزَ إلى المكانِ: بادَرَ إليه، واخْتَبَأَ فيه،

- و- عنه: هَرَبَ،

- و- فلاناً: عاجَزَهُ.

- وكارِزِينُ: د بفارسَ، منه محمدُ بنُ الحَسَنِ، مُقْرِئ الحَرَمِ، وبهِ وُلِدْتُ، وإليه يُنْسَبُ محدّثونَ وعُلَماءُ.

- وكُرِّزَ البازِي، بالضم، تَكْريزاً: سَقَطَ ريشُهُ.

- وكُرْزِينُ: قَلْعَةٌ. وكُرْزُ بنُ عَلْقَمَةَ، بالضم، أو هو كوزُ، وابنُ وَبْرَةَ، وابنُ جابِرٍ، وابنُ أسامَةَ وآخَرُ غيْرُ مَنْسُوبٍ: صحابِيُّونَ.

- الكِرْبِزُ، بالكسر: القِثَّاءُ الكِبارُ.

- الكَزَازَةُ والكُزُوزَةُ، بالضم: اليُبْسُ، والانْقِبَاضُ، كَزَّ، فهو كَزٌّ، وهُم كُزٌّ، بالضم.

- ووَجْهٌ كَزٌّ: قبيحٌ.

- ورجلٌ كَزُّ اليَدَيْنِ: ذُو كَزَزٍ، أي: بُخْلٍ.

- والكُزَازُ، كغُرابٍ ورُمَّانٍ: داءٌ من شِدَّةِ البَرْدِ، أو الرِّعْدَةُ منها، وقد كُزَّ، بالضم، فهو مَكْزُوزٌ. وكغُرابٍ: لَقَبُ محمدِ بنِ أحمدَ بنِ أبي أسَدٍ المُحَدِّثِ. وكقَطامِ: فرسُ الحُصَيْنِ بنِ عَلْقَمَةَ السُّلَمِيِّ.

- وكَزَّ الشيءَ: ضَيَّعَهُ،

- و- خُطاهُ: تقارَبَتْ.

- وقوسٌ كَزَّةٌ: في عُودِهَا يُبْسٌ عن الانْعِطَافِ.

- وبَكْرَةٌ كَزَّةٌ: ضَيِّقَةٌ شَدِيدَةُ الصَّرِيرِ.

- وذَهَبٌ كَزٌّ: صُلْبٌ جِداً.

- وأكَزَّهُ اللّهُ تعالى: رماهُ بالكُزَازِ.

- واكْتَزَّ: تَقَبَّضَ. وذكْرُ الجوهرِيِّ اكْلأَزَّ هُنا وهَمٌ، لأنَّ لاَمَهُ أصْلِيَّةٌ، والصوابُ ذِكْرُهُ في ك ل ز.

- كَعَزَ، كَمَنَعَ: جَمَعَ الشيء بأصابِعِهِ.

- كَلَزَهُ يَكْلِزُهُ: جَمَعَهُ،

- ككَلَّزَهُ. وكَلاَّزٌ، ككَتَّانٍ: عَلَمٌ. وكَخِدَبٍّ: الشديدُ العَضَلِ، المُتَقَارِبُ الخَلْقِ.

- وكجِلِّقٍ: ة بينَ حَلَبَ وأنْطاكِيَةَ.

- وكأمِيرٍ: ع على مَرْحَلَةٍ من الرَّيِّ.

- والكَوالِيزُ: قومٌ يَخْرجونَ بالسِّلاحِ للماء، إذا تشاحُّوا عليه، الواحِدُ: كالُوزٌ.

- واكْلأَزَّ: انْقَبَضَ، أو هو انْقِبَاضٌ في خَفاءٍ، ليس بِمُطْمَئِنٍّ، بِمَنْزِلَةِ الراكِبِ إذا لم يَتَمَكَّنْ من ظَهْرِ الدابَّةِ.

- و- البازي: هَمَّ بأكْلِ الصَّيْدِ.

- الكَلْنَزُ، كجعفرٍ: المُتَقَارِبُ الخَلْقِ والوَجْهِ، الشديدُ العَضَلِ في غيرِ امْتِدَادٍ.

- والمُكْلَنْزِزُ: المُتَشَدِّدُ.

- المُكْلَهِزُّ: المُكْلَئِزُّ.

- الكَمْزُ، كالضَّرْبِ: جَمْعُكَ الشيءَ بِيَدِكَ حتى يَسْتَدِيرَ.

- والكُمْزَةُ، بالضم: الكُتْلَةُ من التَّمْرِ ونحوِهِ، والكُثْبَةُ من الرَّمْلِ والتُّرابِ

- ج: كُمَزٌ.

- الكَنْزُ: المالُ المَدْفُونُ، وقد كَنَزَهُ يَكْنِزُهُ، والذَّهَبُ والفِضَّةُ، وما يُحْرَزُ به المالُ، ورَكْزُ الرُّمْحِ في الأرضِ وكُلُّ شيء غَمَزْتَهُ في وِعاءٍ أو أرضٍ،

- فقد كَنَزْتَهُ.

- واكْتَنَزَ: اجْتَمَعَ، وامْتَلأَ.

- والكَنيزُ: التَّمْرُ في قَواصِرَّ للشِتَاء، ووَالِدُ بَحْرٍ المُحَدِّثِ.

- وزَمَنُ الكَنازِ، ويكسرُ: أوانُ كَنْزِ التَّمْرِ، وقد كَنَزُوهُ يَكْنِزونهُ.

- وناقةٌ وجارِيَةٌ كِنازٌ، ككِتابٍ: كثيرةُ اللَّحْمِ، صُلْبَةٌ

- ج: كُنُزٌ وكِنازٌ كالواحدةِ.

- وكَنْزَةُ: وادٍ باليمامة، واسم أُمِّ شَمْلَةَ بنِ بُرْدٍ المنْقَرِيِّ، وجَدُّ محمدِ بن علِيٍّ الأهْوَازِيِّ المحدِّثِ، وفرسُ المُقْعَدِ بن شَمَّاسٍ السَّعْدِيِّ. وككَتَّانٍ: رجلٌ من ضَبَّةَ، وابنُ حِصْنٍ أو حُصَيْنٍ الغَنَوِيُّ، صحابِيٌّ، وابنُ صُرَيْمٍ، وابنُ نُعَيْمٍ: شاعرانِ. وكُنَيْزٌ الخادِمُ، كزُبَيْرٍ: محدِّثٌ. وكُنَيْزُ دُبَّةَ: من المُغَنِّينَ.

- الكُوزُ، بالضم م

- ج: كِيزانٌ وأكوازٌ وكِوَزَةٌ، وبالفتح: الجمعُ، والشُّرْبُ بالكُوزِ.

- وتَكَوَّزُوا: اجْتَمَعُوا.

- وبنُو كُوزٍ، بالضم: بَطْنٌ في بني أسَدٍ.

- وكُوزُ بْنُ كَعْبٍ: بَطْنٌ في بني ضَبَّةَ، وابنُ عَلْقَمَةَ: صَحابِيٌّ، أو هو كُرْزٌ، وسَمَّوْا: كُوَيْزاً، مُصَغَّراً، ومِكْوَزاً، كمِنْبَرٍ، ومَكْوَزَةَ، بالفتح.

- وكازَةُ: ة بمَرو، والنِّسْبَةُ: كازَقِيٌّ.

- وكُوزُ كُنَانَ: ة بأذْربِيجانَ.

- وكُوزَى، كطوبَى: قَلْعَةٌ بِطَبَرِسْتَانَ، سامِيَةٌ لا يَعْلُوها الطَّيْرُ في تَحْلِيقِهَا ولا السُّحُبُ في ارْتِفَاعِهَا، وإنما تَقِفُ دُونَ قُلَّتِها.

- واكْتازَهُ: اغْترَفَهُ بالكُوزِ.

- ورجلٌ مَكَوَّزُ الرأسِ: طَويلُهُ.


فَصْلُ اللاّم

- اللَّبْزُ، كالضَّرْبِ: الأكْلُ الشديدُ، واللَّقْمُ، وضَرْبُ الظَّهْرِ باليَدِ، والضَّرْبُ الشديدُ، والنبْزُ، وضَرْبُ الناقَةِ الأرضَ بِجُمْعِ خُفِّهَا، أو ضَرْباً لطيفاً في تَحَامُلٍ، وبالكسر: ضَمْدُ الجُرْحِ بالدَّوَاءِ، هكذا ذَكَرَهُ أبو عَمْرٍو في بابِ فِعْلٍ بالكسر.

- اللَّتْزُ: اللكْزُ، أو الوَكْزُ، والدَّفْعُ، يَلْتُزُ ويَلْتِزُ في الكُلِّ.

- اللَّجِزُ، ككَتِفٍ: قَلْبُ اللَّزِجِ. واسْتِشْهادُ الجوهرِيِّ. بِبَيْتِ ابنِ مُقْبِلٍ تَصْحِيفٌ واضِحٌ، والصَّوابُ في البَيْتِ اللَّجِنُ، بالنون. والقصيدَةُ نونِيَّةٌ.

- اللَّحزُ، كالمَنْع: الإِلْحَاحُ، وبالكسر وككَتِفٍ: البخيلُ: الضَّيِّقُ الخُلُقِ، وقد لَحِزَ، كفَرحَ،

- وتَلَحَّزَ.

- والمَلاحِزُ: المَضايِقُ.

- والتَّلَحُّزُ: التأخُّر، وتَحَلُّبُ فيكَ من أكْلِ رُمَّانَةٍ حامِضَةٍ ونحوِهَا شَهْوَةً لذلِكَ، وتَشْمِيرُ الثِّيابِ لِقِتَالٍ أو سَفَرٍ.

- واللُّحَيْزَاء، كغُبَيْراء: الذَّخيرَةُ.

- وتلاحَزوا في القولِ: تَعَاوَصُوا،

- و- الصِّبْيَانُ: ناقَلُوا بالقَوافِي.

- وشجَرٌ مُتَلاحِزٌ: مُتَضَايِقٌ داخِلٌ.

- اللَّخْزُ: السِّكِّينُ المُحَدَّدَةُ.

- لَزَّهُ لَزّاً ولَزَزاً: شَدَّهُ، وألصَقَهُ،

- كأَلَزَّهُ.

- واللَّزُّ: الطَّعْمُ، ولُزومُ الشيء بالشيء، وإلْزامُهُ به، والزُّرْفِينُ،

- وع بجَزِيرة قَيْسٍ.

- ولِزُّ شَرٍّ، بالكسر،

- ولَزيزُهُ: لَصيقُهُ.

- ولازَزْتُهُ: لاصَقْتُهُ.

- وكَزٌّ لَزٌّ،

- وعَجوزٌ لَزوزٌ: إتْباعٌ.

- والمِلَزُّ: الشديدُ الخُصومَةِ.

- واللِّزازُ، ككتابٍ: خَشَبَةٌ يُلَزُّ بها البابُ،

- كاللَّزَزِ، محرَّكةً، وبلا لامٍ: عَلَمٌ، وفَرَسٌ للنَّبِيِّ، صلى الله عليه وسلم، أهْداهَا المُقَوْقِسُ مع مارِيَةَ.

- واللَّزِيزُ: مُجْتَمَعُ اللَّحْمِ فَوْقَ الزَّوْرِ.

- وتَلَزْلَزَ: تَحَرَّكَ.

- والمُلَزَّزُ، كمُعَظَّمٍ: المُجْتَمِعُ الخَلْقِ، الشديدُ الأسْرِ، ولَزَّزَهُ اللّهُ تعالى.

- اللُّصوزُ: اللُّصوصُ.

- لَطَزَها، كَمَنَع: جامَعَها،

- و- الناقةُ فَصيلَها: لَطَعَتْهُ.

- اللَّغْزُ: مَيْلُكَ بالشيء عن وَجْهِهِ، وبالضم وبضمَّتيْنِ وبالتحريك وكصُرَدٍ وكالحُمَيْراء وكالسُّمَّيْهَى،

- والألْغوزَةُ، بالضم: ما يُعَمَّى به، وجَمْعُ الأرْبَعِ الأوَلِ ألْغَازٌ.

- وألْغَزَ كلامَهُ،

- و- فيه: عَمَّى مُرادَهُ.

- واللُّغْزُ، ويُفْتَحُ وكصُرَدٍ: جُحْرُ الضَّبِّ والفأرِ واليَرْبُوعِ. وابنُ أَلْغَزَ، كأَحْمَدَ: رَجُلٌ أيِّزٌ نَكَّاحٌ، كانَ يَسْتَلْقِي، ثم يُنْعِظُ، فَيجيء الفَصِيلُ، فَيَحْتَكُّ بِذَكَرِهِ، يَظُنُّهُ الجِذْلَ المَنْصُوبَ، لِتَحْتَكَّ به الجَرْبَى، ومنه: "أنْكَحُ من ابنِ أَلْغَزَ"، واسمُهُ: سَعْدٌ، أو عُرْوَة، أو الحَارِثُ.

- ورجُلٌ لَغَّازٌ: وقَّاعٌ في الناسِ.

- والألغَازُ: طُرُقٌ تَلْتَوِي وتُشْكِلُ على سالِكِهَا، والأصْلُ فيها أنَّ اليَرْبوعَ يَحْفِرُ بين النافِقاء والقاصعاء مُسْتَقِيماً إلى أسفلَ، ثم يَعْدِلُ عن يمينِهِ وشمالِهِ عُروضاً يَعْتَرِضُهَا، فَيَخْتَفِي مكانُهُ.

- اللَّقْزُ: الضَّرْبُ بالجُمْعِ، على الصَّدْرِ، أو في جميع الجَسَدِ، أو اللَّكْزُ واللَّقْزُ بِجُمْعِ الكَفِّ في العُنُقِ والصَّدْرِ، والوَهْزُ بالرِّجْلَيْنِ، والبَهْزُ بالمِرْفَقِ، واللَّهْزُ في العُنُقِ،

- كاللَّكْزِ، وهو الوَكْزُ، والوَجْءُ في الصَّدْرِ والحَنَكِ،

- ود خَلْفَ دَرَبَنْدَ. وككَتِفٍ: البخيلُ. وككِتَابٍ: نِخَاسَةُ البَكَرَةِ، وهي رُقْعَةٌ تُدْخَلُ في ثَقْبِ المِحْوَرِ إذا اتَّسَعَ. وشَنٌّ ولُكَيْزٌ، كزُبَيْرٍ: ابْنَا أفْصَى بنِ عبدِ القَيْسِ، كانا مع أُمِّهِمَا لَيْلَى بنْتِ قُرَّانَ في سَفَرٍ، حتى نَزَلَتْ ذا طُوَى. فلما أرادَتِ الرَّحيلَ، فَدَّتْ لُكَيْزاً، ودَعَتْ شَنّاً لِيَحْمِلَها، فَحَمَلَهَا وهو غَضْبَانُ، حتى إذا كانا في الثَّنِيَّةِ، رَمَى بها عن بعِيرِها، فماتتْ، فقال: "يَحْمِلُ شَنٌّ ويُفَدَّى

- لُكَيْزٌ"، يُضْرَبُ في وضْعِ الشيءِ في غيرِ مَوْضعِهِ. ثم قالَ: عليكَ بِجَعراتِ أُمِّكَ يا لُكَيْزُ.

- اللَّمْزُ: العَيْبُ، والإِشَارَةُ بالعَيْنِ ونحوِها، يَلْمُزُهُ، ويَلْمِزُهُ، والضَّرْبُ، والدَّفْعُ.

- ولَمَزَهُ القَتِيرُ يَلْمُزُهُ ويَلْمِزُهُ: ظَهَرَ فيه. وكسَحابٍ وهُمَزَةٍ: العَيَّابُ للناسِ، أو الذي يَعِيبُكَ في وَجْهِكَ، والهُمَزَةُ مَنْ يَعيبُكَ في الغَيْبِ، (أو الهُمَزَةُ: المُغْتَابُ،

- واللُّمَزَةُ: العَيَّابُ، أو هُما بمعنًى واحدٍ، أو الهُمَزَةُ: المُغْتَابُ في الوَجْهِ،

- واللُّمَزَةُ: في القَفَا، أو الهُمَزَةُ: الطَّعَّانُ في الناسِ،

- واللُّمَزَةُ: الطَّعَّانُ في أنْسابِهِمْ، أو الهُمَزَةُ: بالعَيْنِ،

- واللُّمَزَةُ: باللِّسانِ، أو عَكْسُهُ أقوالٌ).

- والتَّلَمُّزُ: التَّلَمُّسُ، والسُّرْعَةُ في السَّيْرِ.

- اللَّوْزُ: م، واحدَتُهُ بهاءٍ، (حُلْوُهُ مُعْتَدِلٌ، نافِعٌ للصَّدْرِ، والرِّئَةِ، والمَثَانَةِ، ويَزيدُ أكْلُ مَقْشُورِهِ بالسُّكَّرِ في المُخِّ والدِّمَاغِ، ويُسَمِّنُ، ومُرُّهُ حارٌّ في الثالثةِ، يُفَتِّحُ السُّدَدَ، ويَجْلُو النَّمَشَ، ويُسَكِّنُ الوَجَعَ، ويُلَيِّنُ البَطْنَ، ويُنَوِّمُ، ويُدِرُّ).

- وأرضٌ مَلاَزَةٌ: كثيرَتُه.

- واللَّوَّازُ: بائعهُ.

- والمُلَوَّزُ: التَّمْرُ المَحْشُوُّ به،

- و- من الوُجوهِ: الحَسَنُ المَلِيحُ.

- واللَّوْزِيَّةُ: مَحَلَّةٌ ببَغْدَادَ.

- ولازَ إليهِ يَلوزُ: لَجَأَ.

- والمَلازُ: المَلْجَأُ،

- و- الشيءَ: أكَلَهُ.

- وما يَلُوزُ منه: ما يَتَخَلَّصُ.

- واللَّوزِينَجُ: م، مُعَرَّبٌ،

- وإنه لَعَوِزٌ لَوِزٌ: مُحْتَاجٌ: إتْبَاعٌ.

- لَهَزَهُمْ، كمنَع: خالَطَهُمْ، ولَكَزَ،

- كَلهَّزَ،

- و- الفصيلُ: ضَرَبَ ضَرْعَ أُمِّهِ بِرَأْسِهِ عِنْدَ الرَّضاعِ.

- ودائِرَةُ اللاهِزِ: من دَوائِرِ الخَيْلِ على اللِّهْزِمَةِ.

- والمَلْهوزُ: المُضَبَّرُ الخَلْقِ، والرجلُ خالَطَهُ الشَّيْبُ، والمَوْسُومُ في لِهْزِمَتِهِ.

- واللاَّهِزُ: الجبلُ والأكَمَةُ يَضُرَّانِ بالطريقِ. وإذا التقى جَبَلانِ حتى يَضِيقَ ما بينهما،

- فهُما لاهِزَانِ.

- واللِّهازُ، ككتابٍ: رُقْعَةٌ يُضَيَّقُ بها المِحْوَرُ الواسعُ.

- واللَّهَزَةُ، بالتحريك: اللِّهْزِمَةُ، وبكسر الهاء: المرأةُ السمينةُ ظُهُورِ الشِّدْقَيْنِ.

- والمِلْهَزُ: الضارِبُ بالجُمْعِ في اللَّهازِمِ والرَّقَبَةِ، وعَلَمٌ.

- لازَ يَلِيزُ: لَجَأَ.

- والمَلْيَزُ: المَلْجَأُ، كالمَلازِ.


فَصْلُ الميمْ

- مَتَزَ بِسَلْحِهِ: رَمَى به.

- مَحَزَ الجَارِيَةَ، كمنَعَ، محْزَاً ومِحازاً: نَكَحَهَا،

- و- فلاناً: لَهَزَهُ،

- أو مَحَزَهُ ونَحَزَهُ وبَحَزَهُ ونَهَزَهُ ولَهَزَهُ ومَهَزَهُ وبَهَزَهُ ولَكَزَهُ وَوَكَزَهُ وَوَهزَهُ ولَقَزَهُ ولَعَزَهُ: أخَواتٌ.

- والماحُوزُ: رَيْحانٌ، ويقالُ له أيضاً: مَرْوُماحُوزِي ومَرْماحُوزُ، ويأتي في خ ر ب ش.

- المَرْزُ: القَرْصُ بأطْرَافِ الأصابعِ رَفيقاً غيرَ مُوجِعٍ، فإذا أوْجَعَ، فَقَرْصٌ، والعَيْبُ، والشَّيْنُ، والضَّرْبُ باليَدِ،

- وة بالبَحْرَيْنِ،

- وة أُخْرَى.

- وامْرُزْ لي من عَجِينِكَ مِرْزَةً، بالكسر، أي: اقْطَعْ قِطْعَةً.

- والمُرْزَةُ، بالضم: الحِدَأَةُ، أو طائرٌ كالعِقْبَانِ.

- والمَرْزَتَانِ، بالفتح: الهَنَتانِ الناتِئَتَانِ فوقَ الشَّحْمَتَيْنِ.

- وامْتَرَزَ عِرْضَهُ: نالَ منه،

- و- شَريكَهُ: عَزَلَ عنهُ مالَهُ،

- و- من مالهِ مِرْزَةً ومَرْزَةً: نالَ منه.

- ورجلٌ تُمَرِزٌ، كعُلَبِطٍ وتُشَدَّدُ الميم: قَصيرٌ.

- ومارَزَهُ: مارَسَهُ.

- مَزَّهُ: مَصَّهُ.

- والمَزَّةُ: المَصَّةُ، والخَمْرُ اللَّذِيذةُ الطَّعْمِ،

- كالمُزَّاء والمُزِّ، وبالكسر: ة بِدِمَشْقَ، وبالضم: الخَمْرُ فيها حُموضَةٌ.

- والمِزُّ، بالكسرِ: القَدْرُ. والفَضْلُ.

- وله مِزٌّ عليكَ: فَضْلٌ.

- ومَزِزْتَ، بالكسر تَمَزُّ: صِرْتَ مَزِيزاً، أي: فاضلاً.

- ومَزْمَزَهُ: حَرَّكَهُ،

- فَتَمَزْمَزَ.

- ومازَزْتُ بينهما: باعَدْتُ.

- وتَمازَّتْ به النِيَّةُ: تبَاعَدَتْ.

- وتَمَزَّزَ: تَمَصَّصَ الشَّرابَ.

- والمَزَزُ، محركةً: المَهَلُ، والكَثْرَةُ،

- والمَزِيزُ: القليلُ، والصَّعْبُ،

- كالأمَزِّ والمَزِّ.

- وعَزيزٌ مَزِيزٌ: إتباعٌ.

- وشَرابٌ ورُمانٌ مُزٌّ، بالضم: بين الحامِضِ والحُلْوِ.

- وتَمَزْمَزَ لِلْقِيَامِ: نَهَضَ،

- و- بَنُو فُلانٍ: انْحاشُوا، وتَفَرَّقُوا.

- المِشْلَوْزُ: المِشْمِشَةُ الحُلْوَةُ المُخِّ، ذَكَرَهُ الأزْهَرِيُّ في ش ل ز، وحَقُّهُ أن يُذْكَرَ إما في مُضَاعَفِ الشينِ، لأنَّ صَدْرَ الكَلِمَةِ مُضَاعَفٌ، وإمَّا في مُعْتَلِّ الزاي، لأنَّ عَجُزَ الكَلِمَةِ أجْوَفُ، وإمَّا في رُبَاعِيِّ الشينِ، وهذا أوْلَى، لأنَّ الكَلِمَةَ مُرَكَّبَةٌ، فصارَتْ كشَقَحْطَبٍ وحَيْعَلَ وأخواتِهِما.

- ناقَةٌ مَضُوزٌ، كصَبُورٍ: مُسِنَّةٌ.

- المَطْزُ: النِّكَاحُ.

- المَعْزُ، بالفتح وبالتحريك،

- والمَعيزُ والأُمْعوزُ والمِعازُ، ككتابٍ،

- والمِعْزَى، ويُمَدُّ: خِلافُ الضأْنِ من الغَنَمِ.

- والماعِزُ: واحِدُ المَعَزِ، لِلذَكَرِ والأُنْثَى

- ج: مَواعِزُ، والشديدُ عَصَبِ الخَلْقِ، وجِلْدُ المَعَزِ،

- وة بِسَوادِ العِراقِ، والرَّجُلُ الشَّهْمُ المانعُ ما وراءه، وأبو بَطْنٍ، وابنُ مالِكٍ المَرْجوم، وابنُ مُجالِدٍ، وماعِزُ بنُ ماعِزٍ، وآخَرُ تَميميٌّ غيرُ مَنْسُوبٍ: صحابِيُّونَ.

- والأُمْعوزُ: السِّرْبُ من الظِّبَاء، أو جَماعَةُ الأوْعَالِ

- ج: أماعِيزُ وأماعِزُ. والمِعْزَى، قد يُؤَنَّثُ، وقد يُمْنَعُ.

- والمَعَّازُ: صاحِبُهُ.

- والمِعْزِيُّ: البخيلُ يَجْمَعُ ويَمْنَعُ.

- والمَعَزُ، محركةً: الصَّلابَةُ.

- مكانٌ أمْعَزُ، وأرضٌ مَعْزاء

- ج: مُعْزٌ.

- وما أمْعَزَهُ من رَجُلٍ: ما أشَدَّهُ.

- وتَمَعَّزَ الوَجْهُ: تَقَبَّضَ،

- و- البَعيرُ: اشْتَدَّ عَدْوُهُ.

- ومَعِزَ، كفرحَ: كَثُرَتْ مِعْزَاهُ، كأَمعَزَ.

- واسْتَمْعَزَ: جَدَّ في الأمْرِ.

وعبدُ اللهِ بنُ معَيْزٍ، كَزُبَيْرٍ: تابِعِيٌّ.

- ورجُلٌ مُمَعَّزٌ، كمُعَظَّمٍ: صُلْبُ الجِلْدِ.

- ومَعَزْتُ المِعْزَى، كَمَنَعَ، وضَأَنْتُ الضَّأنَ: عَزَلْتُ هذه من هذه.

- مَلَزَ به وأمْلَزَ وتَمَلَّزَ: ذَهَبَ به،

- و- عنه، وتأخَّرَ.

- ومَلَّزَهُ تَمْلِيزاً: خَلَّصَهُ، فَتَمَلَّزَ: تَخَلَّصَ.

- وامْتَلَزَهُ: انْتَزَعَهُ.

- وانمَلَز منه: أُفْلِتَ.

- والمَلِزُ، ككَتِفٍ: العَضِلُ من الرِّجَالِ. وككَتَّانٍ: الذِّئْبُ.

- وبِعْتُهُ المَلَزَى أي: المَلَسَى.

- المَوْزُ: ثَمَرٌ م، ملَيِّنٌ، مُدِرٌّ مُحَرِّكٌ للباءةِ، يَزيدُ في النُّطْفَةِ والبَلْغَمِ والصّضفْرَاء، وإكْثَارُهُ مثَقِّلٌ جدّاً، وقِنْوُهُ يَحْمِلُ من الثلاثينَ إلى خَمْسِ مِئةِ مَوْزَةٍ،

- وبائِعُهُ: موَّازٌ. والمَوَّازُ بنُ حَمُّويَةَ: محدِّثٌ.

- مَهَزَهُ، كَمَنَعَهُ: دَفَعَه.

- مازَهُ يَمِيزُهُ مَيْزاً: عَزَلَهُ، وفَرَزَهُ،

- كأَمازَهُ ومَيَّزَهُ فامْتازَ وانْمازَ وتَمَيَّزَ واسْتَمازَ،

- و- الشيءَ: فَضَّلَ بعضَه على بعضٍ،

- و- فلانٌ: انْتَقَلَ من مَكانٍ إلى مَكانٍ.

- ورجل مَيْزٌ ومَيِّزٌ: شديدُ العَضَلِ.

- واسْتَمازَ: تَنَحَّى.

- وتَمَيَّزَ من الغَيْظِ: تَقَطَّعَ.

- وقولُ القاتِلِ للمَقْتولِ: مازِ رأسَكَ، وقد يقولُ:

- مازِ ويَسْكُتُ، مَعْنَاهُ: مُدَّ عُنُقَكَ.

- الأزْهَرِيُّ: "لا أدْري ما هو إلا أن يكونَ بمعنَى مايِزْ، فأَخَّرَ الياءَ، فقال: مازِي، وحَذَفَ الياءَ للأمرِ".

ابنُ الأعرابِي: "أصْلُهُ أن رجُلاً أرادَ قَتْلَ رَجُلٍ اسْمُهُ مازِنٌ، فقال: مازِ رأسَكَ والسَّيْفَ، تَرْخيمُ مازِنٍ، فصارَ مُسْتَعْمَلاً، وتَكَلَّمَتْ به الفُصَحاءُ".


فَصْلُ النوُّن

- النِّبْزُ، بالكسر: قِشْرُ النَّخْلَةِ الأعْلَى، وبالفتح: اللَّمْزُ،

- ومَصْدَرُ نَبَزَهُ يَنْبِزُهُ: لَقَّبَهُ،

- كنَبَّزَهُ، وبالتحريك: اللَّقَبُ. وككتِفٍ: اللئيمُ في حَسَبِهِ وخُلُقِهِ.

- ورجلٌ نُبَزةٌ، كهُمَزَةٍ: يُلَقِّبُ الناسَ كثيراً.

- والتَّنابُزُ: التَّعايُرُ، والتَّداعِي بالأَلْقابِ.

- نَجِزَ، كفرِحَ ونَصَرَ: انْقَضَى، وفَنِيَ،

- و- الوَعْدُ: حَضَرَ،

- و- الكلامُ: انْقَطَعَ.

- ونَجَزَ حاجَتَه: قَضاها،

- كأَنْجَزَها.

- وأنتَ على نَجْزِ حاجَتكَ، ويُضَمُّ: شَرَفٍ من قَضائِها.

- والناجِزُ والنَّجيزُ: الحاضِرُ.

- والمُناجَزَةُ: المُقاتَلَةُ،

- كالتَّناجُزِ.

- واسْتَنْجَزَ حاجَتَه

- وتَنَجَّزها: اسْتَنْجَحَها

- و- العِدَةَ: سأَلَ إنْجازَها.

- وتَنَجَّزَ: ألَحَّ في شُرْبِهِ.

- وأنْجَزَ على القَتيلِ: أجْهَزَ،

- و- الوَعْدَ: وفَى به.

- ونَجاوِيزُ: د باليمن.

- و"أنْجَزَ حُرٌّ ما وعَدَ"، يُضْرَبُ في الوَفاءِ بالوَعْدِ، وقد يُضْرَبُ في الاسْتِنْجازِ أيضاً. قال الحَارِثُ بنُ عَمْروٍ لِصخرِ بنِ نَهْشَلٍ: هل أدُلُّكُ على غَنِيمَةٍ ولي خُمْسُها؟ فقال: نعم. فَدَلَّهُ على ناسٍ من اليمنِ، فأَغارَ عليهِم صَخْرٌ، فَظَفِرَ، وغَلَبَ، وغَنِمَ، فلما انْصَرَفَ، قال له الحَارِثُ ذلك، فَوَفَى له صَخْرٌ. و"المُحاجَزَةُ قَبْلَ المُناجَزَةِ" أي: المُسالَمَةُ قَبْلَ المُعاجَلَةِ في القِتالِ، يُضْرَبُ في حَزْمِ مَنْ عَجَّلَ الفِرارَ، ممَّنْ لا قِوامَ له به، ولمن يَطْلُبُ الصُّلْحَ بعدَ القِتالِ.

- نَحَزَهُ، كمنَعَه: دَفَعَهُ، ونَخَسَهُ، ودَقَّهُ بالمِنْحازِ لِلهاوُنِ. وكغُرابٍ: داءٌ للإِبِلِ في رِئَتِها، تَسْعُلُ به شديداً.

- بعيرٌ ناحِزٌ ونَحيزٌ ونَحِزٌ ومَنْحُوزٌ: به نُحازٌ،

- وناقةٌ نَحِزَةٌ ومُنَحِّزَةٌ.

- وأنْحَزُوا: أصابَ إبِلَهُمْ ذلك.

- والنَّحِيزَةُ: الطَّبِيعَةُ، وطَرِيقَةٌ من الأرضِ خَشِنَةٌ، أو قِطْعَةٌ منها مَمْدُودَةٌ، ونَسِيجَةٌ شِبْهُ الحِزامِ تكونُ على الفَساطيط والبُيوتِ، ووادٍ بِديارِ غَطَفانَ.

- والنُّـحازُ، كغُرابٍ وكِتابٍ: الأصلُ.

- والأَنْحَزانِ: النُّحازُ والقَرَحُ، وهُما داآنِ.

- والمِنْحازُ: فرسُ عَبَّادِ بنِ الحُصَيْنِ. وفي المَثَل:

- "دَقَّكَ بالمِنْحازِ حَبَّ القُلْقُلِ".

الأصْمعِيُّ: "الفاءُ تَصْحيفٌ".

وأبو الهَيْثَمِ: "القافُ تصحيفٌ، لأنَّ حَبَّ القُلْقُلِ بالقافِ لا يُدَقُّ" يُضْرَبُ في الإِلْحاحِ على الشَّحيح، ويُوضَعُ في الإِدْلالِ والحَمْلِ عليه.

- نَخَزَهُ بحَديدةٍ، كمنَعه: وَجَأَهُ بها،

- و- بِكَلمةٍ: أوْجَعَهُ بها.

- النَّرْزُ: الاسْتِخْفَاءُ من فَزَعٍ، وبه سَمَّوْا: نَرْزَةَ ونارزة،

- وع. ونَريزُ، كأميرٍ: ة بأَذْرَبيجانَ، وإليها يُنْسَبُ النَّرِيزيُّ أحمدُ بنُ عُثمانَ الحافظُ الفَرَضِيُّ.

- ونَيْرِيزُ: ة بفارسَ.

- والنَّيْرُوزُ: أوَّلُ يومٍ من السنةِ، مُعَرَّبُ نَوْرُوزٍ، قُدِّمَ إلى عليٍّ شيءٌ من الحَلاوَى، فسألَ عنه، فقالوا: لِلنَّيروزِ. فقال: نَيْرِزُونا كلَّ يومٍ. وفي المَهْرَجانِ، قال: مَهْرِجونا كلَّ يومٍ. وابنُ نَيْروزٍ الأَنْماطِيُّ: محدِّثٌ.

- النَّزُّ: ما يَتَحَلَّبُ من الأرضِ من الماءِ، ويُكْسَرُ، والكثيرُ، والذَّكِيُّ الفُؤادِ الظَّريفُ الخفيفُ، والسَّخِيُّ، والطَّيَّاشُ، والكثيرُ التَّحَرُّكِ،

- كالمِنَزِّ.

- ونَزَّ يَنِزُّ نَزيزاً: عدا، وصَوَّتَ،

- و- الأرضُ: تَحَلَّبَ منها النَّزُّ، أو صارَتْ مَنابعَ،

- و- عَنِّي: انْفَرَدَ.

- والنِّزَّةُ، بالكسر: الشَّهْوَةُ.

- والنَّزيزُ: الشَّهْوانُ، والظريفُ، واضْطِرابُ الوَتَرِ عندَ الرَّمْيِ، نَزَّ يَنِزُّ.

- وأنَزَّ: تَصَلَّبَ، وتَشدَّدَ.

- والمُنازَّةُ: المُعازَّةُ.

- والنَّزْنَزَةُ: تَحْريكُ الرأسِ.

- والنُّزانِزُ، بالضم: القَريعُ من الفُحولِ.

- ونَزَّزَهُ عن كذا: نَزَّهَهُ،

- و- الظَّبْيَةُ: رَبَّتْ وَلَدَها طِفْلاً.

- ونَزِيزُ شَرٍّ ونِزَازُهُ: لَزيزُهُ ولِزازُهُ.

- والمِنَزُّ، بكسر الميمِ: المَهْدُ.

- وظَليمٌ نَزٌّ: لا يَسْتَقِرُّ في مكانٍ.

- النَّشْزُ: المكانُ المُرْتَفِعُ،

- كالنَّشازِ، بالفتح،

- والنَّشَزِ، محركةً ج: نُشوزٌ وأنْشازٌ ونِشازٌ، والارْتِفاعُ في مَكانٍ، يَنْشُزُ ويَنْشِزُ.

- ونَشَزَ بِقِرْنِهِ: احْتَمَلَهُ فَصَرَعَهُ،

- و- نَفْسُه: جاشَتْ،

- و- المرأةُ تَنْشُزُ وتَنْشِزُ نُشوزاً: اسْتَعْصَتْ على زَوْجِها، وأبْغَضَتْهُ،

- و- بَعْلُها عليها: ضَرَبَها، وجَفاها.

- وعِرْقٌ ناشِزٌ: مُنْتَبِرٌ، يَضْرِبُ من داءٍ.

- وقَلْبٌ ناشِزٌ: ارْتَفَعَ عن مَكانِهِ رُعْباً.

- وأنْشَزَ عِظامَ المَيِّتِ: رَفَعَها إلى مَواضِعِها، ورَكَّبَ بعضَها على بعضٍ،

- و- الشيءَ: رَفَعَه عن مَكانِهِ.

- والنَّشَزُ، محركةً: المُسِنُّ القَوِيُّ.

- وتَنَشَّزَ: تَشَزَّنَ.

- نَطْنَزُ، ويقالُ: نَطْنَزَةُ: د بين قُمٍّ وأصْبَهانَ.

- نَغَزَ بينهم: أغْرَى.

- ونَغَزَهُمُ النُّغَّازُ: نَزَغَهُم النَّزَّاغُ،

- و- الصَّبِيَّ: دَغْدَغَهُ.

- نَفَزَ الظَّبْيُ يَنْفِزُ نَفَزاناً: وثَبَ، وهو ظَبْيٌ يَنْفوزٌ.

- ونَفَّزَهُ تَنْفيزاً: رَقَّصَهُ،

- و- السَّهْمَ: أدارَهُ على ظُفُرِهِ، لِيَبينَ له اعْوِجاجُهُ من اسْتِقامَتِهِ،

- كأنْفَزَهُ.

- والنَّفيزُ والنَّفيزَةُ: زُبْدَةٌ تَتَفَرَّقُ في المِمْخَضِ، لا تَجْتَمِعُ.

- ونَوافِزُ الدابَّةِ: قَوائِمُها.

- ونَفْزَةُ: د بالمَغْرِبِ. وكرُمَّانٍ: لُعْبَةٌ لهم،

- يَتَنافَزونَ فيها، أي: يَتَواثَبونَ.

- النَّقِزُ، ككَتِفٍ: الماءُ الصَّافِي العَذْبُ،

- وأنْقَزَ: داوَمَ على شُرْبِهِ، واللَّقَبُ، ويُحَرَّكُ، وبالضم: البِئْرُ، وبالفتح: الوَثْبُ،

- كالنَّقَزانِ، وبالتحريك: رُذَالُ المالِ، ويُكْسَرُ.

- وأنْقَزَ: اقْتنَاهُ.

- وعَطاءٌ ناقِزٌ: خَسيسٌ. وكغُرابٍ: داءٌ لِلماشِيَةِ شَبيهٌ بالطاعونِ، تَنْقُزُ منه حتى تَموتَ، وشاةٌ مَنْقوزَةٌ.

- وأنْقَزَ: وَقَعَ في ماشِيَتِهِ ذلك،

- و- عدُوَّهُ: قَتَلَه قَتْلاً وَحِيًّا. وكرُمَّانٍ وشَدَّادٍ: طائرٌ، أو صِغارُ العَصافيرِ.

- وانْتَقَزَتِ الشاةُ: أصابَها النُّقازُ،

- و- له من مالِهِ: أعْطاهُ خَسيسَهُ.

- ونَقيزَةُ، كسَفينَةٍ: كُورَةٌ بمِصْرَ.

- ونَواقِزُ الدابَّةِ: قَوائمُها.

- والتَّنْقِيزُ: التَّرْقيصُ.

- نَكَـزَتِ البِئْرُ، كنَصَرَ وفَرِحَ: فَنِيَ مَاؤُها، وأنْكَزْتُها، وهي ناكِزٌ ونَكوزٌ

- ج: نَواكِزُ ونُكُزٌ.

- ونَكَزَ الماءُ نُكوزاً: غارَ،

- و- الحَيَّةُ: لَسَعَتْ بِأنْفِها،

- و- فلانٌ: ضَرَبَ، ودَفَعَ، ونَكَصَ.

- والنِّكْزُ، بالكسر: الرُّذالُ، وباقي المُخِّ في العَظْمِ، وبالفتح: الغَرْزُ بشيءٍ محدَّدِ الطَّرَفِ. وكشَدَّادٍ: حَيَّةٌ لا يَنْكُزُ إلا بأنْفِه، ليس له فَمٌ، ولا يُعْرَفُ ذَنَبُهُ من رأسِهِ لِدِقَّتِهِ، من أخبَثِ الحَيَّاتِ

- ج: نَكاكيزُ ونَكَّازاتٌ.

- نَهَزَهُ، كمنَعَهُ: ضَرَبَهُ، ودَفَعَهُ،

- و- الشيءُ: قَرُبَ،

- و- رأسَهُ: حَرَّكَهُ،

- و- الدابَّةُ: نَهَضَتْ بصَدْرها للسَّيْرِ،

- و- بالدَّلْوِ في البِئْرِ: ضَرَبَ بها في الماءِ لِتَمْتَلئَ.

- والنُّهزَةُ، بالضم: الفُرْصَةُ.

- وانْتَهَزَها: اغْتَنَمَها،

- و- في الضَّحِكِ: أفْرَطَ، وقَبَّحَ.

- وناهَزَهُ: داناهُ،

- و- الصَّيْدَ: بادَرَهُ.

- وتَناهَزا: ابْتدَرا.

- ونَهْزُ كذا، بالفتح،

- ونِـهازُهُ، بالضم والكسر: قَدْرُهُ، وزُهاؤُهُ. وككتِفٍ: الأسَدُ.

- والنَّهَّازُ: الحِمارُ الذي يَنْهَزُ بصَدْرِهِ للسَّيْرِ.

- والمُنْهَزُ، كمُكْرَمٍ، من الرَّكيَّةِ: ما ظَهَرَ من ظَهْرها حيثُ تَقومُ السانِيَةُ إذا دَنا من فَمِ الرَّكِيَّة. وسَمَّوْا: ناهِزاً ونَهَّازاً.

- التَّنْويزُ: التَّقْلِيلُ.

- ونُوزُ، بالضم: ة.


فَصْلُ الواو

- الوَتْزُ: شجرٌ، لُغَةٌ يَمانِيَّةٌ.

- الوَجْزُ: السريعُ الحَرَكَةِ، وهي: بهاءٍ، والسريعُ العَطاء، والخفيفُ من الكلامِ والأمرِ، والشيءُ المُوجَزُ،

- كالواجِزِ والوَجيزِ، وقد وَجَزَ في مَنْطِقِه، كَكَرُمَ ووَعَدَ، وَجْزاً ووَجازَةً ووُجوزاً.

- والمَواجِزُ: ع.

- وأوْجَزَ الكلامُ: قَلَّ،

- و- كلامَهُ: قَلَّلَهُ، وهو مِيجازٌ،

- و- العَطِيَّةَ: قَلَّلَها.

- وتَوَجَّزَ الشيءَ: تَنَجَّزَهُ، والْتَمَسَهُ.

- ووَجْزَةُ: فرسُ يَزيدَ بنِ سِنانٍ. وأبو وَجْزَةَ يزيدُ بنُ عُبَيْدٍ أو أبي عُبَيْدٍ: شاعرٌ سَعْدِيٌّ.

- الوَخْزُ، كالوَعْدِ: الطَّعْنُ بالرُّمْحِ وغيرِه، لا يكونُ نافِذاً، والتَّبْزيغُ، والقليلُ من كلِّ شيءٍ، والشَّعْرَةُ بعدَ الشَّعْرَةِ تَشيبُ، وباقي الرأسِ أسْوَدُ، وعَمَلُ الوَخيزِ، وهو ثَريدُ العَسَلِ.

- وجاؤُوا وَخْزاً وَخْزاً، أي: أَرْبَعَةً أربعة.

- وَرْزٌ: ع. وإبراهيمُ بنُ محمدِ بنِ بِشْرَوَيْه بن وَرْزٍ: محدِّثٌ.

- ووَرْزةُ: لَقَبُ مُقاتِلِ بنِ الوَليدِ.

- والوَرِيزَةُ: العِرْقُ الذي يَجْرِي من المَعِدَة إلى الكَبِدِ، وبِلا لامٍ: رجلٌ من غَسَّانَ.

- الوَزُّ: الإِوَزُّ،

- كالوَزِّين، وأرضٌ مَوَزَّةٌ: كثيرَتُهُ.

- والوَزْوازُ: طائرٌ، والرجلُ الطَّيَّاشُ الخفيفُ،

- كالوُزاوِزة، بالضم، والذي يُوَزْوِزُ اسْتَهُ إذا مَشَى، أي: يُلَوِّيها، والقصيرُ.

- والوَزْوَزُ: المَوْتُ، وخَشَبَةٌ عريضةٌ يُجَرُّ بها تُرابُ الأرضِ المُرْتَفِعَةِ إلى المُنْخَفِضَةِ.

- والوَزْوَزَةُ: الخِفَّةُ، وسُرْعَةُ الوَثْبِ، ومُقارَبَةُ الخَطْوِ مع تَحْرِيكِ الجَسَدِ.

- ورجلٌ مُوَزْوِزٌ: مُغَرِّدٌ.

- الوَشْزُ، ويُحَرَّكُ: النَّشْزُ، والشِّدَّةُ في العَيْشِ، والبعيرُ القَوِيُّ على السَّيْرِ، والعَجَلَةُ، والذي يُسْنَدُ إليه ويُلْجَأُ.

- والأَوْشازُ: الأعْوانُ، والأنْذالُ، والأَوْصالُ، والشَّدائدُ.

- والوَشائزُ: المَرافِقُ الكثيرَةُ الحَشْوِ.

- وتَوَشَّزَ للشَّرِّ: تَهَيَّأَ.

- ولَقِيتُه على أوْشازٍ ووَشَزٍ، أي: أوْفازٍ ووَفَزٍ.

- وعَزَ إليه في كذا أن يَفْعَلَ أو يَتْرُكَ

- وأوْعَزَ ووعَزَ: تَقَدَّمَ، وأمَرَ.

- الوَفْزُ، ويُحَرَّكُ: العَجَلَةُ

- ج: أوْفازٌ، ومنه: نَحْنُ على أوفازٍ ووَفَزٍ، والمكانُ المُرْتَفعُ.

- وأوفَزَهُ: أعْجَلَهُ.

- واسْتَوْفَزَ في قِعْدَتِهِ: انْتَصَبَ فيها غير مُطْمئِنٍّ، أو وضَعَ رُكْبَتَيْهِ، ورَفَعَ ألْيَتَيْه، أو اسْتَقَلَّ على رِجْلَيْهِ، ولَمَّا يَسْتَوِ قائماً، وقد تَهَيَّأَ للوُثوبِ.

- والمُتَوَفِّزُ: المُتَقَلِّبُ لا يَنامُ.

- وتَوَفَّزَ للشَّرِّ: تَهَيَّأَ.

- المُتَوَقِّزُ: المُتَوَفِّزُ.

- الوَكْزُ، كالوَعْدِ: الدَّفْعُ، والطَّعْنُ، والضَّرْبث بِجُمْعِ الكَفِّ، والمَلْءُ، والرَّكْزُ، والعَدْوُ،

- وع.

- وتَوَكَّزَ: تَوَشَّزَ، وتَوَكَّأ، وتَمَلأَّ.

- ومَزَ بأنْفِهِ، كوَعَدَ: رَمَعَ به.

- والتَّوَمُّزُ: التَّنَزِّي في المَشْيِ سُرْعَةً، وتَحَرُّكُ رأسِ الجُرْدَانِ عندَ النِّزاءِ، وهو التَّهَيُّؤُ لِلقيامِ.

- الوَهْزُ: الرجُلُ القصيرُ، والشديدُ الخَلْقِ، أو الغليظُ الرَّبْعَةُ، والوَطْءُ، والدَّفْعُ، والحَثُّ، وقَصْعُ القَمْلَةِ.

- والأَوْهَزُ: الحَسَنُ المِشْيَةِ.

- والوَهَازَةُ: مِشْيَةُ الخَفِراتِ.

- والمُوَهَّزُ، كمُعظَّمٍ: الشديدُ الوَطْءِ،

- كالمُتَوَهِّزِ.

- وتَوَهَّزَ: تَوَثَّبَ.


فَصْلُ الهَاء

- هَبَزَ يَهْبِزُ هُبوزاً وهَبَزاناً: ماتَ، أو فَجْأةً.

- والهَبْزُ: الهَبْرُ.

- الهِبْرِزِيُّ، بالكسر: الِأُسْوارُ من أساوِرَةِ الفُرْس، والدِّينارُ الجديدُ، والجميلُ الوَسيمُ من كلِّ شيءٍ، والأَسَدُ، والخُفُّ الجَيِّدُ، والذَّهَبُ الخالِصُ.

- وأُمُّ الهِبْرِزِيِّ: الحُمَّى.

- الهَجْزُ: الهَجْسُ.

- وهاجَزَهُ: سارَّهُ.

- الهَرْزُ: الغَمْزُ الشديدُ، والضَّرْبُ.

- وهَرِزَ، كسَمِعَ،

- وهَرْوَزَ وتَهَرْوَزَ: هَلَكَ.

- هَرْمَزَ اللُّقْمَةَ: لاكَها في فيه،

- و- النارُ: طَفِئَتْ.

- والهَرْمَزَةُ: اللُّؤْمُ، والمَضْغُ الخفيفُ، والكلامُ الذي تُخْفيهِ عن صاحِبِكَ.

- وهُرْمُزُ، بالضم: د على خَوْرٍ من أخْوارِ بَحْرِ الهِنْدِ، وقَلْعَةٌ بينَ القُدْسِ والكَرَكِ، وعَلَمٌ.

- ورامَهُرْمُزُ: د بِخُوزِسْتانَ.

- والهُرْمُزُ والهُرْمُزانُ والهارَمُوزُ: الكبيرُ من مُلوكِ العَجمِ.

- الهَرَنْبَزُ والهَرَنْبَزانُ: الوَثَّابُ، والحديدُ،

- كالهَرَنْبَزانِيِّ.

- هَزَّهُ و- به: حَرَّكهُ،

- و- الحادِي الإِبِلَ هَزيزاً: نَشَّطَها بِحُدائِهِ،

- و- الكَوْكَبُ: انْقَضَّ.

- والهَزيزُ: الصَّوْتُ، ودَوِيُّ الرِيح.

- والهِزَّةُ، بالكسر: النَّشاطُ، والارْتِياحُ، وصَوْتُ غَلَيانِ القِدْرِ، وتَرَدُّدُ صَوْتِ الرَّعْدِ،

- كالهَزيز، ونَوْعٌ من سَيْرِ الإِبِلِ، والأَرْيَحِيَّةُ.

- وماءٌ هُزَهِزٌ، كعُلَبِطٍ وعُلابِطٍ وهُدْهُدٍ وصَفْصافٍ: كثيرٌ جارٍ.

- وسَيْفٌ هَزْهازٌ: صافٍ لَمَّاعٌ.

- وهَزْهازٌ: اسْمُ كَلْبٍ.

- وبِئرٌ هُزْهُزٌ، كقُنْفُذٍ: بعيدَةُ القَعْر. وكعُلَبِطٍ: الخفيفُ السريعُ.

- وهَزَّزَهُ تَهْزيزاً: حَرَّكه، فاهْتَزَّ وتَهَزَّزَ.

- والهَزْهَزَةُ والهَزاهِزُ: تحريكُ البَلايا والحُروبِ الناسَ.

- وهَزْهَزَهُ: ذَلَّلَهُ، وحَرَّكَهُ.

- وتَهَزْهَزَ إليه قَلْبِي: ارْتاحَ لِلسُّرورِ.

- و"اهْتَزَّ عَرْشُ الرحمنِ لِمَوْتِ سَعْدٍ" أي: ارْتاحَ بِرُوحِهِ، واسْتَبْشَرَ لِكَرامَتِهِ على رَبِّهِ.

- الهَقْزُ: القَهْزُ، وبالوَجْهَيْنِ يُرْوَى في بَيْتِ لَبيدٍ.

- تَهَلَّزَ: تَشَمَّرَ.

- الهَمْزُ: الغَمْزُ، والضَّغْطُ، والنَّخْسُ، والدَّفْعُ، والضَّرْبُ، والعَضُّ، والكسرُ، يَهْمُزُ ويَهْمِزُ.

- والهامِزُ والهُمَزَةُ: الغَمَّازُ. وفَسَّرَ النبيُّ، صلى الله عليه وسلم،

- هَمْزَ الشيطانِ بالمُوتَةِ، أي الجُنونِ، لأنه يَحْصُلُ من نَخْسِهِ وغَمْزِهِ.

- والمِهْمَزُ والمِهْمَازُ: حَديدَةٌ في مُؤَخَّرِ خُفِّ الرائضِ

- ج: مَهامزُ ومَهامِيزُ.

- والمِهْمَزَةُ: المِقْرَعَةُ، والعَصا، أو عَصاً في رأسِها حديدَةٌ يُنْخَسُ بها الحِمارُ.

- ورجُلٌ هَميزُ الفُؤادِ: ذَكيٌّ.

- وهَمَزَى، كجَمَزَى: ع.

- ورِيحٌ هَمَزَى: لَها صَوْتٌ شديدٌ.

- وقَوْسٌ هَمَزَى: شديدَةُ الدَّفْعِ للسَّهْمِ، وسَمَّوا: هُمَيْزاً، كزُبَيْرٍ وعَمَّارٍ.

- وهَمَزْتُ به الأرضَ: صَرَعْتُه.

- الهامَرْزُ، بفتح الميم: من مُلوكِ العَجَمِ.

- الهَنِيزَةُ: الأَذِيَّةُ.

- الهِنْدَازُ، بالكسر: الحَدُّ، مُعَرَّبٌ، أصْلُهُ أنْدَازَهْ، بالفتح،

- ومنهُ: المُهَنْدِزُ: لِمُقَدِّرِ مَجَارِي القُنِيِّ والأبْنِيَةِ، وإنما صَيَّرُوا الزايَ سيناً، لأنه ليس في كلامهم زايٌ قَبْلَها دالٌ، وإنما كَسَرُوا أوَّلَهُ، وفي الفارِسِيِّ مَفْتُوحٌ لِعِزَّةِ بناء فَعْلاَلٍ في غيرِ المضاعَفِ.

- الهُوزُ، بالضم: الخَلْقُ، والناسُ تقولُ: ما في الهُوزِ مِثْلُكَ، وما أدْرِي أيُّ الهُوزِ هو.

- والأهْوازُ: تسْعُ كُوَرٍ بين البَصْرَةِ وفارِسَ، لكلِّ كُورَةٍ منها اسمٌ، ويَجْمَعُهُنَّ الأهْوازُ، لا تُفْرَدُ واحدَةٌ منهنَّ بِهُوزٍ، وهي:

- رامَهُرْمُزُ، وعَسْكَرُ مُكْرَمٍ، وتُسْتَرُ، وجنْدَيْسابورُ، وسُوسُ، وسُرَّقُ، ونَهْرُ تِيرَى، وأيْذَجُ، ومَناذِر.

- وهوَّزَ تَهْويزا: ماتَ.

- وهَوَّزُ: حُروفٌ وُضِعَتْ لِحِسَابِ الجُمَّلِ.


باب السّين

فَصْل الهَمْزة

- أبَسَهُ يَأبِسُهُ: وبَّخَهُ، ورَوَّعَهُ،

- و- به: ذَلَّلَهُ، وقَهَرَهُ،

- و- فلاناً: حَبَسَهُ، وقابَلَهُ بالمَكْرُوهِ، وصَغَّرَهُ، وحَقَّرَهُ،

- كأبَّسَهُ تأبيساً.

- والأَبْسُ: الجَدْبُ، والمكانُ الخَشِنُ، ويُكْسَرُ، وذَكَرُ السَّلاحِفِ، وبالكسر: الأصلُ السُّوءُ.

- وامرأةٌ أُباسٌ، كغُرابٍ: سَيِّئَةُ الخُلُقِ.

- وتَأَبَّسَ: تَغَيَّرَ، أو هو تَصْحِيفٌ من ابنِ فارِسٍ والجوهرِيِّ، والصوابُ:

- تَأيَّسَ، بالمُثَنَّاةِ التَّحْتِيَّةِ.

- الإِرْسُ، بالكسر: الأصلُ الطَّيِّبُ،

- والأَريسيُّ والإِرِّيسُ، كَجَلِيسٍ وسِكِّيتٍ: الأكَّارُ

- ج: أرِيسُونَ وإرِّيسُونَ وأرارِسَةٌ وأرارِيسُ وأرارِسُ.

- وأرَسَ يَأْرِسُ أرْساً

- وأرَّسَ تأريساً: صار أريساً. وكسِكِّيتٍ: الأمير.

- وأرَّسَهُ تأريساً: اسْتَعْمَلَهُ، واسْتَخْدَمَهُ، وبِئْرُ أرِيسٍ، كأميرٍ: بالمدينة.

- الأُِسُّ، مُثَلَّثَةً: أصلُ البناء،

- كالأساسِ والأسسِ، محرَّكةً، وأصلُ كلِّ شيءٍ

- ج: إسَاسٌ، كعِسَاسٍ وقُذُلٍ وأسبابٍ. وكان ذلك على أُسِّ الدَّهْرِ، مُثَلَّثَةً، أي: على قِدَمِهِ ووجْهِهِ.

- والأَسُّ: الإِفْسَادُ، ويُثَلَّثُ، والإِغْضَابُ، وسَلْحُ النَّحْلِ، وبناء الدارِ، وزَجْرُ الشاةِ، بإسْ إسْ، وبالضم: باقي الرَّماد، وقَلْبُ الإِنسانِ، لأنه أوَّلُ مُتَكَوِّنٍ في الرَّحِمِ، والأثَرُ من كلِّ شيءٍ.

- والأسيسُ: العِوَضُ، وأصلُ كلِّ شيءٍ.

- وكزُبَيْرٍ: ع بِدِمَشْقَ.

- والتَّأسِيسُ: بيانُ حُدودِ الدارِ، ورَفْعُ قَوَاعِدِهَا، وبناء أصْلِهَا،

- و- في القافِيَةِ: الألفُ التي ليس بينها وبين حَرْفِ الرَّوِيِّ إلاَّ حَرْفٌ واحدٌ، كقوْلِ النابِغَةِ الذُّبْيَانِي:

كِلِينِي لِهَمٍّ يا أُمَيْمَةَ ناصِبِ **** وليلٍ أُقاسِيهِ بطيء الكَواكِبِ

- أو التَّأسيسُ: هو حَرْفُ القافِيَةِ.

- وخُذْ أُسَّ الطريقِ، وذلك إذا اهْتَدَيْتَ بأثَرٍ أو بَعْرٍ، فإذا اسْتَبَانَ الطريقُ، قيلَ: خُذْ شَرَكَ الطريق.

- وأُسْ، بالضم: كلمةٌ تُقالُ لِلحَيَّةِ، فَتَخْضَعُ.

- الأَلْسُ: اخْتِلاَطُ العقلِ، أُلِسَ، كعُنِيَ، فهو مَأْلُوسٌ، والخِيانَةُ، والغِشُّ، والكَذِبُ، والسَّرِقَةُ، وإخْطاء الرأْيِ، والرِّيبَة، وتَغَيُّرُ الخُلُقِ، والجُنونُ،

- كالأُلاسِ بالضم، والأصْلُ السُّوءُ.

- والمَأْلُوسُ: اللَّبَنُ لا يَخْرُجُ زُبْدُهُ، ويَمَرُّ طَعْمُهُ. وأَِلْيَاسُ، بالكسر والفتح: عَلَمٌ أعْجَمِيُّ.

- وأُلَّيْسُ، كقُبَّيْطٍ: ة بالأَنْبَارِ.

- وآلِسٌ، كصاحِبٍ: نَهْرٌ بِبِلادِ الرُّومِ، على يَوْمٍ من طَرَسُوسَ، قريبٌ من البحرِ. وضَرَبَهُ فما تَأَلَّسَ: ما تَوَجَّعَ.

- وهو لا يُدَالِسُ ولا يُؤَالِسُ: لا يُخَادِعُ ولا يَخُونُ.

- الأمْبَرْبارِيسُ والأنْبَرْبارِيسُ والبَرْباريسُ: الزِّرِّشْكُ، وهو حَبٌّ حامِضٌ م، رُومِيَّةٌ.

- أمْسِ، مثَلَّثَةَ الآخِرِ مَبْنِيَّةً: اليومُ الذي قبلَ يَوْمِكَ بِلَيْلَةٍ، يُبْنَى مَعْرِفَةً، ويُعْرَبُ مَعْرِفَةً، فإذا دَخَلَهَا أَلْ، فَمُعْرَبٌ. وسُمِعَ: رأَيْتُهُ أَمْسٍ، مُنَوَّناً وهي شاذَّةٌ

- ج: آمُسٌ وأُمُوسٌ وآماسٌ.

- الإِنْسُ: البَشَرُ،

- كالإِنْسَانِ، الواحد إنْسِيٌّ وأنَسِيٌّ

- ج: أناسِيُّ.

- وقَرَأَ يَحْيَى بنُ الحَارِثِ {وأناسِيَ كثيراً} بالتخفيفِ، وأناسيَةٌ وآناسٌ. والمرأةُ: إنْسَانٌ، وبالهاء: عامِّيَّةٌ، وسُمِعَ في شعرٍ كأنَّهُ مُوَلَّدٌ:

لَقَدْ كَسَتْنِي في الهَوى **** مَلابِسَ الصَّبِّ الغَزِلْ

- إنسانَةٌ فَتَّانَةٌ **** بَدْرُ الدُّجَى منها خَجِلْ

إذا زَنَتْ عَيْنِي بها **** فَبالدُموعِ تَغْتَسِلْ

- والأُناسُ: الناسُ. وأنَسُ بنُ أبي أناسٍ: شاعرٌ.

- والإِنْسِيُّ: الأَيْسَرُ من كلِّ شيءٍ،

- و- من القَوْسِ: ما أقْبَلَ عليك منها.

- والإِنْسَانُ: الأَنْمُلَةُ، وظِلُّ الإِنسانِ، ورأسُ الجَبَلِ، والأرضُ لم تُزْرَعْ، والمِثَالُ يُرَى في سَوادِ العينِ.

- ج: أناسِيُّ.

- وإنْسُكَ وابنُ إنْسِكَ: صَفِيُّكَ، وخاصَّتُكَ.

- والأَنوسُ من الكلابِ: ضدُّ العَقورِ

- ج: أُنُسٌ. ومِئْنَاسُ: امرأةٌ، وابْنُها شاعِرٌ مُرادِيٌّ. والأَعَزُّ بنُ مَأْنُوسٍ اليَشْكُرِيُّ: شاعِرٌ جاهِلِيٌّ.

- والأَنيسُ: الدِّيكُ، والمُؤانِسُ، وكلُّ مَأْنُوسٍ به، وبهاء: النارُ،

- كالمَأْنوسَةِ.

- وجارِيَةٌ آنِسَةٌ: طَيِّبَةُ النَّفْسِ.

- والأنْسُ، بالضم وبالتحريك،

- والأَنَسَةُ، محركةً: ضِدُّ الوَحْشَةِ، وقد أنِسَ به، مُثَلَّثَةَ النون.

- والأنَسُ، محركةً: الجماعةُ الكثيرةُ، والحَيُّ المُقِيمُون، وبلا لامٍ: خادِمُ النبيِّ، صلى الله عليه وسلم.

- وآنَسَهُ: ضِدُّ أوْحَشَهُ،

- و- الشيءَ: أبْصَرَهُ كأنَّسَهُ تأنيساً فيهما، وعَلِمَهُ، وأحَسَّ به،

- و- الصَّوْتَ: سَمِعَهُ.

- والمُؤْنَسَةُ: ة قُرْبَ نَصِيبيْن.

- والمُؤْنِسِيَّةُ: ة بالصَّعيدِ. ويُونِـسُ مُثلَّثَةَ النونِ ويُهْمَزُ: عَلَمٌ.

- واسْتأْنَسَ: ذَهَبَ تَوَحُّشُهُ،

- و- الوَحْشِيُّ: أحَسَّ إنْسِياً،

- و- الرجُلُ: اسْتَأْذَنَ، وَتَبَصَّرَ.

- والمُتَأَنِّسُ: الأسَدُ، أو الذي يُحِسُّ الفَريسَةَ من بُعْدٍ.

- وما بالدار(من) أنيس: أحدٌ.

- والمُؤنساتُ: السِّلاَحُ كُلُّهُ، أو الرُّمْحُ، والمِغْفَرُ، والتَّسْبِغَةُ، والتُّرْسُ، ومُؤنِّسٌ، كمُحدِّثٍ، ابنُ فَضالَةَ: صَحَابِيٌّ. وكزُبَيْرٍ: عَلَمٌ. (وكأميرٍ: ابنُ عبدِ المُطَّلِبِ)، جاهِلِيٌّ. ووَهْبُ بنُ مأنوس: من أتْباع التابعينَ. وأبو أُناسٍ: عبدُ المَلِكِ بنُ حُؤَيَّةَ، أخْبارِيٌّ، وأُمُّ أُناسٍ: بنتُ أبي موسى الأَشْعَرِيِّ، وبنتُ قُرْطٍ: جَدَّةٌ لعبدِ المُطَّلِبِ، وجَدَّةٌ لأسماء بنتِ أبي بكرٍ وغيرهُنَّ.

- الأَوْسُ: الإِعْطاء، والتَّعْوِيضُ من الشيء، والذِّئْبُ،

- كأُوَيْسٍ، والنُّهزَةُ، وبِلا لامٍ: أبو قبيلةٍ. وأُوَيْسُ بنُ عامِرٍ القَرَنِيُّ: من ساداتِ التابعينَ.

- والآسُ: شجرٌ م، الواحدة: آسَةٌ، وبَقِيَّةُ الرَّمادِ في المَوْقِدِ، والعَسَلُ، أو بَقِيَّتُهُ في الخَلِيَّةِ، والقَبْرُ، والصاحِبُ، وآثار الدارِ، وما يُعْرَفُ من عَلاماتِها، وكلُّ أثرٍ خَفِيٍّ.

- والمُسْتآسَةُ: المُسْتَعَاضَةُ، والمُسْتَصْحَبَةُ، والمُسْتَعْطَاةُ، والمُسْتَعَانَةُ.

- وأوْسْ أوْسْ: زَجْرٌ للغَنَمِ والبَقَرِ.

- أيِسَ منه، كسَمعَ إياساً: قَنِطَ، وأيَسْتُهُ وأيَّسْتُهُ.

- والأَيْسُ: القَهْرُ.

- وإسْتُ أئِيسُ، بكسرهما، أيْساً: لِنْتُ.

- والإِيسانُ: الإِنسانُ

- ج: أياسينُ.

- والتَّأييسُ: الاسْتِقْلاَلُ، والتأثيرُ في الشيء، والتَّلْيِينُ.

- وتأَيَّسَ: لانَ.

- وكسَحابٍ: د كانتْ لِلْأِرْمَنِ فُرْضَةَ تِلْكَ البِلادِ صَارَتْ للإِسْلاَمِ. وككتابٍ: سَبْعَةَ عَشَرَ صَحابِيّاً، ومحدِّثُونَ.


فَصْلُ البَاء

- البَأْسُ: العذابُ، والشِّدَّةُ في الحَرْبِ، بَؤُسَ، ككَرُمَ، بأْساً،

- فهو بَئِيسٌ: شُجاعٌ.

- وبَئِسَ، كسَمِعَ، بُؤْساً وبُؤُوساً وبَأساً، وبُؤْسَى وبَئِيسَى: اشْتَدَّت حاجَتُهُ.

- والبَأْساء والأبْؤُسُ: الداهيةُ، ومنه:

- "عسَى الغُوَيْرُ أبْؤُساً" أي: داهيةً.

- والبَيْأَسُ، كفَيْعَلٍ: الشديدُ، والأسَدُ.

- وعَذابٌ بِئْسٌ، بالكسر،

- وبَئِيسٌ، كأميرٍ،

- وبَيْأَسٌ، كجَيْأَلٍ: شديدٌ.

- وبِئْسَ رَجُلاً زيدٌ: فِعْلٌ ماضٍ لا يَتَصَرَّفُ، لأنهُ أُزِيلَ عن مَوْضِعِهِ، وفيه لُغاتٌ تُذْكَرُ في نِعْمَ.

- وبَناتُ بِئْس: الدواهي.

- والمُبْتَئِسُ: الكارِه الحَزِينُ.

- والتَّباؤسُ: التَّفاقُرُ، وأن يُرِيَ تَخَشُّعَ الفُقَرَاء إخْباتاً وتَضَرُّعاً.

- البابُوسُ، بباءيْنِ: ولدُ الناقةِ، والصبيُّ الرضيعُ، أو الولدُ عامةً، بالرُّومِيَّةِ.

- بَجَسَ الماءَ والجُرْحَ يَبْجِسُهُ ويَبْجُسُهُ: شَقَّهُ،

- و- فلاناً بُجُوساً: شَتَمَهُ.

- وماء بَجْسٌ: مُنْبَجِسٌ.

- وبَجَّسَهُ تَبْجِيساً: فَجَّرَهُ فَانْبَجَسَ وتَبَجَّسَ.

- وبَجْسَةُ: ع، أوعَيْنٌ، باليمامة.

- والبَجِيسُ: الغَزيرَةُ.

- والانْبِجَاسُ: النُّبُوعُ في العَيْنِ خاصَّةً، أو عام.

- جاء يَتَبَحْلَسُ، بالحاء المهملةِ: جاء فارِغاً.

- البَخْسُ: النَّقْصُ، والظُّلْمُ، بَخَسَهُ كَمَنَعَهُ، وَفَقْءُ العين بالإِصْبَعِ وغيرِها، وأرضٌ تُنْبِتُ من غيرِ سَقْيٍ، والمَكْسُ.

- و"تَحْسَـبُها حَمْقَاءَ وهي باخِسٌ أو باخِسَةٌ"، يُضْرَبُ لمن يَتَبَالَهُ وفيه دَهاء. قِيلَ: خَلَطَ رجلٌ مالَهُ بمالِ امرأةٍ، طامعاً فيها، ظاناً أنها حَمْقاء، فلم تَرْضَ عندَ المُقاسَمَةِ، حتى أخذت مالَها، وشَكَتْهُ حتى افْتَدَى منها بما أرادت، فعُوتِبَ في ذلك بأنَّكَ تَخْدَعُ امرأةً، فقال: "تَحْسَبُهَا" المَثَلَ، أي: وهي ظالمةٌ.

- والأباخِسُ: الأصابعُ، وأُصولُها، والعَصَبُ.

- وبَخَّسَ المُخُّ تَبْخِيساً

- وتَبَخَّسَ: نَقَصَ، ولم يَبْقَ إلاَّ في السُّلامَى والعَين.

- وتباخَسُوا: تَغابَنُوا.

- بِدْلِيسُ، بالكسر: د حَسَنٌ قُرْبَ خِلاطَ.

- باذْغِيسُ، بسكون الذال وكسر الغين المُعْجَمتينِ: ة بِهَرَاةَ، أو بُلَيْدَاتٌ وقُرًى كَثيرةٌ، مُعَرَّبُ، بادْخِيزَ، لِكَثْرَةِ الرِّيَاحِ بها.

- البِرْسُ، بالكسر: القُطْنُ، أو شَبيهٌ به، أو قُطْنُ البَرْدِيِّ، ويُضَمُّ، وحَذاقَةُ الدَّليلِ، ويفتحُ،

- وة بينَ الكوفَةِ والحِلَّةِ. وبُرْسانُ، بالضم، ابنُ كَعْبِ بنِ الغِطْرِيفِ الأصْغَرِ: أبو قَبيلةٍ من الأزْد.

- وبَرِسَ، كسَمِعَ: تَشَدَّدَ على غَرِيمِهِ.

- والتَّبْرِيسُ: تَسْهِيلُ الأرضِ وتَلْيِينُهَا.

- وما أدري أيُّ البَرْساءِ هُوَ، وأيُّ بَرْساءَ هُوَ، أي: أيُّ الناس.

- وبَرْبَرُوسُ في شِعْرِ جَريرٍ: ع.

- بَرْبَسَهُ: طَلَبَهُ.

- والبِرْبَاسُ، بالكسر: البِئْرُ العَميقَةُ.

- وتَبَرْبَسَ: مَشى مِشْيَةِ الكَلْبِ، أو مَشياً خَفيفاً، أو مَرَّ مَراً سريعاً.

- البِرْجِيسُ، بالكسر: نَجْمٌ، أو هو المُشْتَرِي، والناقَةُ الغَزِيرَةُ.

- والبُرْجاسُ، بالضم: غَرَضٌ في الهواء على رَأْسِ رُمْحٍ أو نحوه، مُوَلَّدٌ، وحَجَرٌ يُرْمَى به في البِئْرِ ليَفْتَحَ عُيُونَهَا، ويُطَيِّبَ ماءها، وشِبْهُ الأمَرَةِ يُنْصَبُ من الحِجَارة.

- البِردِسُ، بالكسر: الرَّجُل الخَبيثُ، والمُسْتَكْبِرُ،

- كالبِرْديسِ، والمُنْكَرُ من الرِّجال. وكنَرْجِسٍ: اسْمٌ.

- المُبَرْطِسُ: الذي يَكْتَرِي للنَّاسِ الإِبِلَ والحَمِيرَ، ويأخُذُ عليه جُعْلاً،

- وبُرْطاسٌ، بالضم: عَلَمٌ، واسمُ أُمَمٍ، لَهُمْ بِلادٌ واسِعَةٌ تُتَاخِمُ أرْضَ الرُّومِ،

- وة بالقُدْسِ.

- البِرْعِيسُ، بالكسر: الصَّبورُ على اللَّأْواء.

- وناقةٌ بِرْعِسٌ وبِرْعِيسٌ: غَزِيرَةٌ جَمِيلَةٌ تامَّةُ الخَلْقِ كَرِيمَةٌ.

- البِرْغِيسُ، بالكسر: الصَّبُورُ على الأشياء، لا يُباليها.

- والبراغِيسُ: الإِبِلُ الكِرامُ.

- بُرُلُّسُ، بالضَّمَّاتِ وشَدِّ اللاَّمِ: ة بِسَواحِلِ مِصْرَ.

- البُرْنُسُ، بالضم: قَلَنْسُوَةٌ طَوِيلَةٌ، أو كُلُّ ثَوْبٍ رَأسُهُ منهُ، دُرَّاعَةً كانَ أو جُبَّةً أو مِمْطَراً.

- وما أدْرِي أيُّ البَرْنَساءِ هو، وأيُّ بَرْنَساءَ، بسُكُونِ الراء فيهما وقد تُفْتَحُ، وأيُّ بَرْناساء هو؟ أي: أيُّ الناس.

- وجاء يَمْشِي البَرْنَساءَ، أي: في غَيْرِ صَنْعَةٍ.

- البَسُّ: السَّوْقُ اللَّيِّنُ، واتِّخَاذُ البَسِيسَةِ، بأن يُلَتَّ السَّويقُ أو الدَّقيقُ أو الأَقِطُ المَطْحُونُ بالسَّمْنِ أو الزَّيْتِ، وزَجْرٌ للإِبِلِ بِبِـسْ بِـسْ،

- كالإِبْساس، وإرْسالُ المالِ في البلاد، وتَفْريقُها، والطَّلَبُ، والجَهْدُ، والهِرَّةُ الأهْليَّةُ، والعامَّةُ تَكْسِرُ الباء، الواحِدَةُ: بهاء.

- وجاء به من حَسِّهِ وبَـسِّهِ، مُثَلَّثَي الأوَّل: مِنْ جَهْدِهِ وطَاقَتِهِ.

- ولأَطْلُبَنَّهُ من حَسِّي وبَسِّي: جَهْدِي وطاقَتي.

- وبَسْ، بمعنَى: حَسْبُ، أو هو مُسْتَرْذَلٌ، وبَطْنٌ من حِمْيَرَ منهم أبو مِحْجَنٍ تَوْبَةُ بنُ نَمِرٍ البَسِّيُّ قاضي مِصْرَ.

- والبَسُوسُ: الناقَةُ التي لا تَدُِرُّ إلاَّ على الإِبْسَاسِ، أي: التَّلَطُّفِ بأن يقال لها بَسْ بَسْ، تسكيناً لها، وامرأة مَشْؤُومةٌ، أُعْطِيَ زَوْجُها ثَلاَثَ دَعَواتٍ مُسْتَجاباتٍ، فقالت: اجْعَل لِي واحِدَةً: قال: فَلَكِ، فماذا ترِيدِينَ؟ قالت: ادْعُ اللّهَ أن يجْعَلَنِي أجْمَلَ امرأةٍ في بَنِي إسرائيل. فَفَعَلَ، فَرَغِبَتْ عنه، فأرادتْ سَيِّئاً، فدعا اللّهَ تعالى عليها أن يجْعَلَهَا كَلْبَةً نَبَّاحَةً. فجاء بنُوها، فقالوا: ليس لنا على هذا قرارٌ يُعَيِّرُناها الناسُ، ادْعُ اللّهَ أن يَرُدَّهَا إلى حالِهَا، ففعَلَ، فَذَهَبَت الدَّعَوَاتُ بِشُؤْمِهَا.

- وبَسَّ في مالِهِ بَسّاً: ذَهَبَ شيءٌ من ماله.

- وبَـسْ بِـسْ، مُثَلَّثينِ: دُعاءٌ للغَنَمِ.

- وبُسٌّ، بالضم: جبلٌ قُرْبَ ذَاتِ عِرْقٍ، وأرضٌ لبني نَصْرِ بنِ مُعَاوِيَةَ، وبيتٌ لِغَطَفَانَ، بناهُ ظالمُ بنُ أسْعَدَ، لما رَأى قُرَيْشاً يَطُوفُونَ بالكعبةِ، ويَسْعَوْنَ بينَ الصَّفَا والمَرْوَةِ، فَذَرَعَ البيتَ، وأخذ حَجَراً من الصَّفا وحجراً من المَرْوَة، فَرَجَعَ إلى قومه، فَبَنَى بيتاً على قَدْرِ البيتِ، ووضَعَ الحَجَرَيْنِ، فقال: هذانِ الصَّفا والمَرْوَةُ، فاجْتَزَؤُوا به عن الحَجِّ، فأغارَ زُهَيْرُ بنُ جَنابٍ الكَلْبِيُّ، فَقَتَلَ ظالماً، وهَدَمَ بناءَهُ،

- والبَسْبَسُ: القَفْرُ الخالِي، وشجرٌ تُتَّخَذُ منه الرِّحالُ، أو الصوابُ: السَّبْسَبُ، وابنُ عَمْرو الصحابيُّ.

- والتُّرَّهاتُ: البَسابِسُ، وبالإِضافة: الباطِلُ،

- والبَسْبَاسَةُ: شَجَرَةٌ تَعْرِفُهَا العربُ، ويَأْكُلُهَا الناسُ والماشِيَةُ، نَذْكُرُ بها رِيحَ الجَزَرِ وطَعْمَه إذا أكلتَها، وأوراقٌ صُفْرٌ تُجْلَبُ من الهِنْدِ، وهذه هي التي تَسْتَعْمِلها الأطِبَّاء.

- وبَسْباسَةُ: امرأةٌ من بني أسَدٍ.

- والباسَّةُ والبَسَّاسَةُ: مكةُ شَرَّفَها اللّهُ تعالى.

- و{بُسَّتِ الجِبال}: فُتِّتَتْ، فصارتْ أرْضاً،

- والبَسِيسُ: القليلُ من الطعامِ، وبهاءٍ: الخُبْزُ يُجَفَّفُ، ويُدَقُّ ويُشْرَبُ، والإِيكالُ بينَ الناسِ بالسِّعايَةِ.

- والبُسُسُ، بضمتين: الأَسْوقَةُ المَلْتُوتَةُ، والنُّوقُ الآنِسَةُ، والرُّعاةُ.

- وبَسْبَسَ: أسْرَعَ،

- و- بالغنمِ أو الناقةِ: دَعاها، فقال: بُـسْ بُـسْ،

- و- الناقةُ: دامَتْ على الشيء.

- (وبُسَيْسٌ الجُهَنيُّ: صحابيٌّ).

- وتَبَسْبَسَ الماء: جرى.

- والانْبِسَاسُ: الانْسِيَابُ.

- وأبَسَّ بالمَعَزِ إبْساساً: أشْلاها إلى الماء.

- بِطْيَاسُ، كجِرْيَالٍ: ة ببابِ حَلَبَ.

- بَطَلْيَوْسُ، بفتح الباء والطاء والياء المُثَنَّاة التحتيةِ: د بالأنْدَلُسِ.

- وبَطْلَيْموسُ: حكيمٌ يُونانِيٌّ.

- البَعُوسُ، كصَبُورٍ: الناقةُ الشائِلَةُ المنْهُوكَةُ

- ج: بَعَائِسُ وبِعاسٌ.

- البَعْنَسُ: الأمَةُ الرَّعْنَاءُ.

- وبَعْنَسَ الرجلُ: ذَلَّ بِخِدْمَةٍ أو غيرِهَا.

- البَغْسُ: السوادُ، يمانِيَةٌ.

- بَغْرَاسُ، بالفتح: د بِلِحْفِ جَبَلِ اللُّكامِ، كان لِمَسْلَمَةَ بنِ عبدِ الملِكِ.

- البَقْسُ، ويقالُ: بِقَسِيسٌ: شجرٌ كالآسِ ورَقاً وحَباً، أو هو الشِّمْشاذُ، قابِضٌ، مُجَفِّفٌ، ط بِلَّةَ الأمْعَاء ط ، ونِشارَتُهُ مَعْجُونَةً بالعَسَلِ تُقَوِّي الشَّعَرَ، وتُغَزِّرُهُ، وتَمْنَعُ الصُّداعَ، وبِبَيَاضِ البَيْضِ تَنْفَعُ الوَثْيَ.

- بَكَسَ الخَصْمَ: قَهَرَهُ.

- والبُكْسَةُ، بالضم: خِرْقَةٌ يُلْعَبُ بها تُسَمَّى: الكُجَّةَ. وكشدَّادٍ: قَلْعَةٌ حصينةٌ قُرْبَ أنطاكِيَةَ.

- البَلَسُ، محركةً: من لا خير عندَهُ، أو عندَهُ إبْلاسٌ وشَرٌّ، وثَمَرٌ كالتِّينِ، والتِّينُ نَفْسُهُ، وبضمتين: جبلٌ أَحْمَرُ ببلادِ مُحَارِبٍَ، والعَدَسُ المَأْكُولُ، كالبُلْسُنِ. وككتِفٍ: المُبْلِسُ الساكِتُ على ما في نفسِهِ. وكسَحاب: المِسْحُ

- ج: بُلُسٌ، وبائِعُهُ: بَلاَّسٌ،

- وع بِدِمَشْقَ،

- ود بينَ واسِطَ والبَصْرَةِ،

- (وبهاء: ة ببَجِيلَةَ).

- والبَلَسَانُ: شَجَرٌ صِغارٌ كشَجَرِ الحنَّاء، لا يَنْبُتُ إلاَّ بِعَيْنِ شَمْسٍ ظاهِرَ القاهِرَةِ، يُتَنَافَس في دُهْنِهَا.

- والمِبْلاَسُ: الناقَةُ المُحْكَمَةُ الضَّبَعَةِ.

- وأبْلَسَ: يَئِسَ، وتَحَيَّرَ، ومنه: إبليسُ أو هو أعْجَمِيٌّ،

- و- الناقةُ: لم تَرْغُ من شِدَّةِ الضَّبَعَةِ.

- وما ذُقْتُ عَلُوساً ولا بَلُوساً: شيئاً.

- وبُولَسُ، بضم الباء وفتح اللام: سِجْنٌ بِجَهَنَّمَ، أعاذَنَا اللّهُ تعالى منها.

- وبالِسُ، كصاحِبٍ: د بِشطِّ الفُرَاتِ، منه: أحمدُ بن بَكْرٍ المُحدِّثُ، وجماعَةٌ.

- بُلْبَيْسُ، كغُرْنَيْقٍ، وقد يُفتَحُ أوله: د بِمصْرَ.

- البَلْعَسُ، كجَعْفَرٍ: الناقَةُ الضَّخْمَةُ المُسْتَرْخِيَةُ اللَّحْمِ الثَّقيلَةُ.

- والبِلْعَوْسُ، كجِرْدَحْلٍ وحَلَزونٍ: المرأةُ الحَمْقَاء.

- والبُلَعْبِيْسُ: الأعاجيب.

- بِلْقِيسُ، بالكسر: مَلِكَةُ سَبَأَ.

- بَلَنْسِيَةُ، بفتح الباء واللامِ وكسر السينِ وفتح الياء المُثَنَّاةِ التَّحْتِيَّة مُخَفَّفَةً: د شَرْقِيَّ الأنْدَلُسِ، مَحْفُوفٌ بالأنْهَارِ والجِنَانِ، لا تَرَى إلاَّ مياهاً تَدْفَعُ، ولا تَسْمَعُ إلاَّ أطْيَاراً تَسْجَعُ.

- (وبِلِنْيَاسُ، كسِرِطْراطٍ: د حَسَنَةٌ بسواحِلِ حِمْصَ).

- بَسَ: أسْرَعَ في مَشْيِهِ.

- البَنَسُ، محركةً: الفِرارُ من الشَّرِّ،

- كالإِبْنَاسِ.

- وبَنَّسَ تَبْنِيساً: تأخَّرَ.

- وإِبْناسُ: ة بمِصْرَ.

- البَناقِيسُ: ما طَلَعَ من مُسْتَدِير البِطِّيخ، الواحِدُ: بُنْقوسٌ، بالضم.

- وبَنَاقِيسُ الطُّرْثُوثِ: شيءٌ صغيرٌ يَنْبُتُ معه.

- البَوْسُ: التَّقْبِيلُ، فارِسِيٌّ مُعَرَّبٌ، والخَلْطُ.

- وباسَ: خَشُنَ. والحَسَنُ بنُ عبدِ الأعْلَى البَوْسِيُّ الصَّنْعَانِيُّ: مُحدِّثٌ.

- مَرَّ يَتَبهْرَسُ ويَتَهَبْرَسُ، أي: يَتَبَخْتَرُ.

- البَهْسُ، كالمَنْعِ: الجُرْأَةُ.

- والبَيْهَسُ: الأسَدُ، والشُّجَاعُ،

- و- من النِّساء: الحَسَنَةُ المَشْيِ، وبِلا لامٍ: رَجُلٌ يُضْرَبُ به المَثَلُ في إدْرَاكِ الثارِ، وأبو بَيْهَسٍ: هَيْصَمُ بنُ جابِرٍ الخارجيُّ، نُسِبَ إليه البَيْهَسيَّةُ من الخَوارِجِ.

- وتَبَيْهَسَ: تَبَخْتَرَ.

- وجاء يَتَبَيْهَسُ، أي: لا شيء معه. وقِرْفَةُ بنُ بُهَيْسٍ، كزُبَيْرٍ: تابعيٌّ.

- التَبَهْلُسُ: أن يَطرَأَ الإِنسانُ من بَلَدٍ ليس معه شيءٌ.

- البَهْنَسُ، كجَعْفَرٍ: الثَّقيلُ الضَّخْمُ، والأسَدُ،

- كالمُبَهْنِسِ والمُتَبَهْنِسِ، والجَمَلُ الذَّلُولُ،

- كالبُهانِسِ، بالضم. ومحمدُ بنُ بَهْنَسٍ المَرْوَزِيُّ: محدِّثٌ.

- وتَبَهْنَسَ: تَبَخْتَرَ.

- وبَهْنَسَى، كقَهْقَرَى: كُوْرَةٌ بصَعيدِ مِصْرَ.

- بَيْسٌ: ناحِيَةٌ بِسَرَقُسْطَةِ الأنْدَلُسِ.

- وبَيْسَانُ: ة بِمَرْوَ،

- وة بالشامِ، منها القاضي الفاضِلُ عبدُ الرحيمِ بنُ عليٍّ،

- وع باليمامة.

- وبَيْسَكَ: ويْسَكَ،

- وباسَ يَبِيسُ: تَكَبَّر على الناسِ، وآذاهمْ.

- وكسَحابٍ: ة.


فَصْلُ التَّاء

- التُّخَسُ، كصُرَدٍ: دابَّةٌ بَحْرِيَّةٌ تُنَجِّي الغريقَ، تُمَكِّنُهُ من ظَهْرِهَا لِيَسْتَعِينَ على السِّباحَةِ، وتُسَمَّى: الدُّلْفينَ.

- التُّرْسُ، (بالضم): م

- ج: أتْراسٌ وتِرَسَةٌ وتِراسٌ وتُروسٌ.

- والتَّرَّاسُ: صاحِبُهُ، وصانِعُهُ.

- والتِّراسَةُ: صَنْعَتُهُ.

- والتَّتْرِيسُ والتَّتَرُّسُ: التَّسَتُّرُ به.

- والمِتْرَسُ: خَشَبَةٌ تُوضَعُ خَلْفَ البابِ، فارِسِيَّةٌ، أي: لا تَخَفْ معَها. وكلُّ ما تَتَرَّسْتَ به، فهو مِتْرَسَةٌ لَكَ.

- والتُّرْسُ من جَلَدِ الأرضِ: الغليظُ منها.

- التُّرْمُسُ، بالضم: حَمْلُ شجرٍ له حَبٌّ مُضَلَّعٌ مُحَزَّزٌ، أو الباقِلاَء المِصْرِيُّ، وماءٌ لبني أسَدٍ، ويُفْتَحُ.

- وتُرْمُسَانُ، بالضم: ة بِحِمْصَ.

- والتَّرامِسُ: الجُمَانُ.

- وحَفَرَ تُرْمُسَةً تَحْتَ الأرضِ، أي: سِرْدَاباً.

- وتَرْمَسَ: تَغَيَّبَ عن حَرْبٍ أو شَغْبٍ.

- التُّسُسُ، بضمتين: الأُصُولُ الرَّدِيَّةُ.

- التَّعْسُ: الهَلاكُ، والعِثَارُ، والسُّقوطُ، والشَّرُّ، والبُعْدُ، والانْحِطَاطُ، والفِعْلُ كمنَعَ وسَمِعَ.

- أو إذا خاطَبْتَ، قُلْتَ: تَعَسْتَ، كمنَع.

- وإذا حَكَيْتَ، قُلْتَ: تَعِسَ، كسمِعَ. وتَعِسَهُ اللّهُ وأتْعَسَهُ.

- ورجلٌ تاعِسٌ وتَعِسٌ.

- التَّغْسُ: لَطْخُ سَحابٍ رَقيقٍ في السماء.

- تَفْلِيسُ، بالفتح والعامَّةُ تَكْسِرُ: قَصَبَةُ كُرْجُسْتَانَ، عليه سُورانِ، وحَمَّاماتُها تَنْبَعُ ماء حاراً بغيرِ نارٍ.

- التِّلِّيسَةُ، كسِكِّينَةٍ: الخُصْيَةُ، وهَنَةٌ تُسَوَّى من الخُوصِ، وكِيسُ الحسابِ، ولا تفتَحُ.

- تِلِمْسَانُ، بكسر التاء واللامِ وسكونِ الميمِ: قاعدَةُ مَمْلَكَةٍ بالغَرْبِ، ذاتُ أشْجارٍ وأنْهَارٍ وحُصونٍ وفُرَضٍ.

- تِنِّيسُ، كسِكِّينٍ: د بِجَزِيرَةٍ من جَزائِرِ بَحْرِ الرُّومِ قُرْبَ دِمْيَاطَ، تُنْسَبُ إليه الثِّيَابُ الفاخِرَةُ.

- وتُونِسُ: قاعِدَةُ بلادِ إفْرِيقِيَّةَ، عُمِّرَتْ من أنْقَاضِ مدينةِ قَرْطاجَنَّةَ. ومحمدُ بنُ محمدِ بنِ التَّنَسِيِّ، محركةً: إسْكَنْدَرِيٌّ لَهُ نَسْلٌ.

- التُّوسُ، بالضم: الطبيعةُ، والخِيمُ.

- وهو من تُوسِ صِدْقٍ، أي: أصْلِ صِدْقٍ.

- وتُوساً له وجُوساً: دعاءٌ عليه.

- التَّيْسُ: الذَّكَرُ من الظِّبَاء والمَعَزِ والوُعُولِ، أو إذا أَتَى عليه سَنَةٌ

- ج: تُيُوسٌ وأتْيَاسٌ وتِيَسَةٌ ومَتْيُوساء.

- والتَّيَّاسُ: مُمْسِكُهُ، ولَقَبُ الوَليدِ بن دِينارٍ.

- وعَنْزٌ تَيْسَاءُ، بَيِّنَةُ التَّيَسِ، محركةً: قَرْناها كقَرْنَي الوَعِلِ، وفيه تَيْسِيَّةٌ وتَيْسُوسِيَّةٌ.

- وتِياسٌ، ككتابٍ: ع التَقَى فيه بنُو عَمْرٍو وبنُو سَعْدٍ، فَظَفِرَتْ بنُو عَمْرٍو.

- وتِياسانِ: جَبَلانِ كُلُّ منهما تِياسٌ.

- والتِّياسان: نَجْمَانِ.

- وتِيسي، بالكسر: كلمةٌ تقالُ في معنى إبطال الشيءِ والتَّكْذيبِ، أو هي لُعْبَةٌ وسُبَّةٌ.

- ويقالُ للضَّبُعِ تِيسي جَعارِ.

- وتِسْ تِسْ: زَجْرٌ للتَّيْسِ ليَرْجِعَ.

- وتَيَّسَ فَرَسَهُ: راضَهُ، وذَلَّلَهُ.

- و"اسْتَتْيَسَتِ العَنْزُ": صارتْ كهُوَ، يُضْرَبُ للذَّلِيلِ يتَعَزَّزُ.

- والمُتَايَسَةُ والتِّياسُ: المُمَارَسَةُ، والمُكَايَسَةُ، والمُدَافَعَةُ.


فَصْلُ الجيْم

- الجِبْس، بالكسر: الجامِدُ الثَّقيلُ الرُّوحِ، والفاسِقُ، والرَّدِيء، والجَبَانُ، واللَّئِيمُ، وولدُ الدُّبِّ،

- كالجَبِيسِ فيهما، والجِصُّ

- ج: أجْباسٌ وجُبُوسٌ.

- والجَبُوسُ: الفَسْلُ.

- والأجْبَسُ: الضعيفُ.

- والمَجْبُوسُ: مَنْ يُؤْتَى طائعاً، ولم يكُنْ في الجاهِلِيَّةِ إلاَّ في نُفَيْرٍ، منهم: أبو جهلٍ، والزِّبْرِقانُ بنُ بَدْرٍ، وطُفَيْلُ بن مالِكٍ، وقابوسُ بنُ المُنْذِرِ المَلِكُ عَمُّ النُّعْمَانِ بنِ المُنْذِرِ.

- وتَجَبَّسَ: تَبَخْتَرَ.

- جَحَس فيه، كجَعَلَ: دَخَلَ،

- و- جِلْدَهُ: كَدَحَهُ، وخَدَشَهُ،

- و- فلاناً: قَتَلَهُ.

- والجِحاسُ: الجِحَاشُ.

- وجاحَسَهُ: زاحَمَهُ.

- وذاكَ من جَحْسِهِ ودَحْسِهِ، أي: مَكْرِهِ.

- جَديسٌ، كأميرٍ: قَبيلةٌ.

- وجَدَسٌ، محركةً: بَطْنٌ من لَخْمٍ، أو هو تَصْحِيفٌ، والصَّوابُ بالحاء المهملةِ.

- والجادِسَةُ: الأرضُ لم تُعْمَرْ، ولم تُحْرَثْ

- ج: جَوادِسُ.

- والجادِسُ: الجادِسَةُ، والدَّارِسُ من الآثارِ، وما اشْتَدَّ من كُلِّ شيءٍ، والدمُ اليابِسُ.

- الجِرْجِسُ، بالكسْرِ: البَعُوضُ الصِّغَارُ، والشَّمَعُ، والطينُ الذي يُخْتَمُ به، والصَّحيفَةُ.

- وجِرْجِيسُ: نبيٌّ، عليه السلامُ.

- الجَرْسُ: الصَّوتُ، أو خَفِيُّهُ، ويكسر، أو إذا أُفْرِدَ، فُتِحَ، فقيلَ: ما سَمِعْتُ له جَرْساً، وإذا قالوا: ما سَمِعْتُ له حِسّاً

- ولا جِرْساً، كَسَروا. واللحْسُ باللّسَانِ، يَجْرُسُ ويَجْرِسُ، والطائِفَةُ من الشيء، والتَّكَلُّمُ،

- كالتَّجَرُّسِ، وبالكسر: الأصْلُ، وبالتحريكِ: الذي يُعَلَّقُ في عُنُقِ البَعِيرِ، والذِي يُضْرَبُ به أيضاً.

- وجَرَسٌ: اسْمُ كَلْبٍ، وابنُ لاطِمِ بنِ عُثْمَانَ بنِ مُزَيْنَةَ. وكزُبَيْرٍ: والدُ عبدِ الرحمنِ، وعَوْفٍ، وهُما من أتْباعِ التَّابِعِينَ.

- والجارُوسُ: الأكُولُ.

- وكصَبُورٍ: د بينَ هَرَاةَ وغَزْنَةَ، وماءٌ بِنَجْدٍ لِبَنِي عُقَيْلٍ.

- والجاوَرْسُ: حَبٌّ م.

- وجاوَرْسَةُ: ة بِمَرْوَ، بها قَبْرُ عبدِ اللهِ بن بُرَيْدَةَ بن الحُصَيْبِ التابِعِيِّ.

- وجاوَرْسَانُ: ة بالرَّيِّ.

- وَقُـهْ جاوَرْسَانُ: ة بأصْبَهَان.

- والجَريسَةُ: ما يُسْرَقُ من الغَنَمِ باللَّيْلِ.

- وأجْرَسَ الطائر: إذا سَمِعْتَ صَوْتَ مَرِّهِ،

- و- الحادي: حَدَا،

- و- الحَلْيُ: صاتَ،

- و- السَّبُعُ: سَمِعَ جَرْسَ الإِنسانِ.

- والتَّجْرِيسُ: التحكيمُ، والتَّجْرِبَةُ،

- و- بالقومِ: التَّسْمِيعُ بهم.

- والاجتراسُ: الاكْتِسابُ.

- والتَّجَرُّسُ: التَّكَلُّمُ.

- الجِرْفَاسُ والجُرافِسُ: الضَّخْمُ الشديدُ، والجَمَلُ العَظِيمُ، والأسَدُ الهَصُورُ.

- وجَرْفَسَهُ: صَرَعَهُ، وجَرَفَهُ،

- و- فُلاناً: أكلَ شديداً.

- الجَرَنْفَسُ، كَسَمَنْدَلٍ: الرجُلُ الضَّخْمُ الشديدُ.

- الجِرْهَاسُ، بالكسر: الجَسِيمُ، والأسَدُ الغليظُ الشديدُ.

- الجَسُّ: المَسُّ باليَدِ،

- كالاجْتِسَاسِ، ومَوْضِعُهُ:

- المَجَسَّةُ، وتَفَحُّصُ الأخْبَارِ،

- كالتَّجَسُّسِ، ومنه: الجاسُوسُ والجَسِيسُ، لِصَاحِبِ سِرِّ الشَّرِّ.

- والجَوَاسُّ: الحَواسُّ. وفي المَثَلِ: "أحْنَاكُها، أو يقالُ: أفواهُهَا مَجَاسُّها"، لأنَّ الإِبِلَ إذا أَحْسَنَتِ الأكْلَ اكْتَفَى الناظِرُ بذلك في مَعْرِفَةِ سِمَنِها من أن يَجُسَّهَا ويَضْبِثَهَا، يُضْرَبُ في شَواهِدِ الأشْيَاء الظاهِرَةِ المُعْرِبَةِ عن بَواطِنِها.

- وفلانٌ ضَيِّقُ المَجَسَّةِ: غيرُ رَحِيبِ الصَّدْرِ.

- وجَسَّهُ بعينِهِ: أحَدَّ النَّظَرَ إليه ليَسْتَثْبِتَ.

- والجَسَّاسَةُ: دابَّةٌ تكونُ في الجزائِرِ، تَجُسُّ الأخْبَارَ، فَتَأْتِي بها الدَّجَّالَ.

- والجَسَّاسُ، ككَتَّانٍ: الأسَدُ المُؤَثِّرُ في الفَرِيسَةِ بِبَرَاثِنِهِ، وابنُ قُطَيْبٍ: راجِزٌ، وابنُ مُرَّةَ: قاتِلُ كُلَيْبِ بنِ وائِلٍ، وعبدُ الرحمنِ بنُ جَسَّاس: من أتْباعِ التابِعِينَ. وككِتَابٍ: ابنُ نُشْبَةَ بنِ رُبَيْعٍ.

- وجِسْ، بالكسر: زَجْرٌ للبَعِير.

- {ولا تَجَسَّسُوا}، أي: خُذُوا ما ظَهَرَ، ودعُوا ما سَتَرَ اللّهُ عَزَّ وَجَلَّ، أو لا تَفْحَصُوا عن بَواطِنَ الأمُورِ، أو لا تَبْحَثُوا عن العَوْرَاتِ.

- واجْتَسَّتِ الإِبِلُ الكَلأَ: رَعَتْهُ بِمَجَاسِّها.

- جشْنِسُ، بالكسر والشينُ الأولى معجمةٌ: جَدُّ أبي بَكْرٍ محمدِ بنِ أحمدَ بنِ جِشْنِسَ المُحَدِّثِ.

- الجَعْسُ: الرَّجِيعُ، مُوَلَّدٌ، أو اسمُ المَوْضِعُ الذي يَقَعُ فيهِ الجُعْمُوسُ.

- والجُعْسُوسُ: القصيرُ الدميمُ.

- وتجَعَّسَ الرجلُ: تَعَذَّرَ، وبَذا بِلِسَانِهِ.

- الجُعْبُسُ، بالضم كعُصْفُرٍ وعُصْفُورٍ: المائِقُ.

- الجُعْمُوسُ، كعُصْفُورٍ: الرَّجِيعُ.

- وجَعْمَسَ: وضَعَهُ بمَرَّةٍ واحدةٍ، وهو جُعامِسٌ، بالضم.

- والجَعامِيسُ: النَّخْلُ، هُذَلِيَّةٌ.

- والجُعْموسَةُ: ماءٌ لبني ضَبينَةَ.

- الجَعانِسُ: الجِعْلانُ، قَلْبُ عَجانِسَ.

- جَفِسَ، كفرِحَ، جَفَساً وجَفَاسَةً: اتَّخَمَ.

- والجِفْسُ، بالكسر، وككتِفٍ: الضعيفُ الفَدْمُ، واللَّئيمُ،

- كالجفيسِ.

- جَلَسَ يَجْلِسُ جُلوساً ومَجْلَساً، كمَقْعَدٍ، وأجْلَسْتُهُ.

- والمَجْلِسُ: مَوْضِعُهُ،

- كالمَجْلِسَةِ.

- والجِلْسَةُ، بالكسر: الحالةُ التي يكونُ عليها الجالِسُ. وكتُؤَدَةٍ: الكثيرُ الجُلوسِ.

- وجِلْسُكَ، وجَلِيسُكَ، وجِلِّيسُكَ: مُجالِسُكَ.

- وجُلاَّسُكَ: جُلَساؤُكَ.

- والجَلْسُ، بالفتح: الغليظُ من الأرضِ، ومن العَسَلِ، ومن الشَّجَرِ، والناقةُ الوَثِيقَةُ الجِسمِ، وبَقِيَّةُ العَسَلِ في الإِناءِ، والمرأةُ تَجْلِسُ في الفِناءِ لا تَبْرَحُ، أو الشَّريفةُ، وبِلادُ نَجْدٍ، وأهلُ المَجْلِسِ، والغَديرُ، والوَقْتُ، والسَّهْمُ الطويلُ، والخَمْرُ، والجبل العالي، وبالكسر: الرجلُ الفَدْمُ، وبِلا لامٍ: جِلْسُ بنُ عامِرِ بنِ رَبيعَة.

- والجِلْسِيُّ، بالكسر: ما حَوْلَ الحَدَقَة.

- والجُلاسُ، كغُرابٍ: ابنُ عَمْرٍو، وابنُ سُوَيْدٍ: صحابيَّان.

- والجُلَّسانُ، بتشديد اللامِ المفتوحةِ: مُعَرَّبُ جُلْشَنَ.

- ومُجالِسٌ، بالضمِ: فرسٌ لبني عُقَيلٍ، أو لبني فُقَيْمٍ.

- والقاضي الجَلِيسُ، كأَميرٍ: عبدُ العَزيزِ بنُ الحُبابِ.

- الجامُوسُ: م، مُعَرَّبُ كاوْمِيش

- ج: الجَواميسُ، وهي جامُوسَةٌ.

- وجُمُوسُ الوَدَكِ: جُمُودُهُ، أو أكثَرُ ما يُسْتَعْمَلُ في الماءِ: جَمَدَ، وفي السَّمْنِ وغيرِه: جَمَسَ.

- والجامِسُ من النَّباتِ: ما ذَهَبَتْ غُضُوضَتُهُ.

- والجُمْسَةُ، بالضم: القِطْعَةُ من الإِبِلِ،

- و- من التَّمْرِ: اليابِسُ، والبُسْرَةُ أرْطَبَ كلُّها، وهي صُلْبَةٌ لم تَنْهَضِمْ بعدُ، وبالفتح: النارُ.

- وليلةٌ جُماسِيَّةٌ، بالضم: بارِدَةٌ، يَجْمُسُ فيها الماءُ.

- والجَمامِيسُ: جنْسٌ من الكَمْأَةِ لم يُسْمَعْ بواحِدها.

- وصَخْرَةٌ جامِسَةٌ: ثابِتَةٌ في مَوْضِعِها.

- الجِنْسُ، بالكسر: أعَمُّ من النَّوْعِ، وهو كلُّ ضَرْبٍ من الشيءِ، فالإِبِلُ جِنْسٌ من البهائِم

- ج: أجْناسٌ وجُنوسٌ، وبالتحريك: جُمودُ الماءِ وغيرِه.

- والجَنيسُ: العَريقُ في جِنْسه. وكسِكِّيتٍ: سَمَكَةٌ بينَ البَياض والصُّفْرَةِ.

- والمُجانِسُ: المُشاكِلُ.

- وجَنَسَتِ الرُّطَبَةُ: نَضِجَ كلُّها.

- والتَّجْنيسُ: تَفْعيلٌ من الجِنْسِ. وقولُ الجوهريِّ عن ابنِ دُرَيْدٍ أنَّ الأصْمَعيَّ كان يقولُ: الجِنْسُ: المُجانَسَةُ، من لُغاتِ العامَّة غَلَطٌ، لأنَّ الأصْمَعِيَّ واضِعُ كتابِ الأَجْناسِ، وهو أولُ مَنْ جاء بهذا اللَّقَبِ.

- الجَوْسُ: طَلَبُ الشيءِ بالاسْتِقْصاءِ، والتَّرَدُّدُ خِلالَ الدُّورِ والبُيوتِ في الغارَةِ، والطَّوْفُ فيها،

- كالجَوَسانِ والاجْتِياسِ.

- والجَوَّاسُ، ككَتَّانٍ: الأسَدُ. وجَوَّاسُ بنُ القَعْطَلِ، وابنُ قُطْبَةَ، وابنُ حَيَّانَ، وابنُ نُعَيْمِ بنِ الحَارِثِ أحدُ بنِي الهُجَيْمِ، وابنُ نُعَيْمٍ أحدُ بنِي حُرْثانَ: شُعَراءُ. وضَمْضَمُ بنُ جَوْسٍ: تابِعِيٌّ. وجُوعاً له وجُوساً: إتْباعٌ.

- وجُوسِيَةُ، بالضم: ة بالشامِ قُرْبَ حِمْصَ، منها ابنُ عُثْمانَ الجُوسيُّ المُحَدِّثُ.

- جُهَيْسٌ، كزُبَيْرٍ، ابنُ أوْسٍ النَّخَعِيُّ: صَحابِيٌّ، أو هو جُهَيْشُ بنُ يَزيدَ، بالشينِ المعجمةِ.

- جَيْسبانُ: اسْمٌ.

- والجَيْسُوَانُ: جِنْسٌ من أفْخَرِ النَّخْلِ، مُعَرَّبُ كَيْسُوان، ومَعْناهُ: الذَّوائبُ.


"*فَصْلُ الحَاء

- الحَبْسُ: المَنْعُ،

- كالمَحْبَسِ، كمَقْعَدٍ، حَبَسَهُ يَحْبِسُهُ، والشَّجاعَةُ،

- وع، أو جَبَلٌ، ويُكْسَرُ، والجَبَلُ العظيمُ، وبالكسر: خَشَبَةٌ، أو حِجارَةٌ تُبْنَى في مَجْرَى الماءِ لتَحْبِسَهُ، ويفتحُ، وكالمَصْنَعَة للماءِ، ونِطاقُ الهَوْدَجِ، والمِقْرَمَةُ، وثَوْبٌ يُطْرَحُ على ظَهْرِ الفِراشِ للنَّوم عليه، والماءُ المَجْموعُ لا مادَّة لَه، وسِوارٌ من فِضَّة يُجْعَلُ في وَسَطِ القِرامِ، وبضَمَّتَيْنِ: الرَّجَّالَةُ لتَحبِسهم عن الرُّكْبانِ،

- كالحُبَّسِ، كرُكَّعِ، وكلُّ شيءٍ وقَفَهُ صاحِبُهُ من نَخْلٍ أو كَرْمٍ أو غيرِها يُحَبَّسُ أصْلُهُ، وتُسَبَّلُ غَلَّتُهُ.

- والحُبْسَةُ، بالضم: تَعَذُّرُ الكلام عندَ إرادَتِهِ.

- والحَبيسُ من الخيْلِ: المَوْقوفُ في سَبيلِ اللهِ،

- كالمَحْبوسِ والمُحْبَسِ، كمُكْرَمٍ، وقد حَبَسَهُ وأحْبَسَهُ،

- وع بالرَّقَّةِ.

- وذاتُ حَبيسٍ: ع بمكةَ، وهُناكَ الجَبَلُ الأَسْوَدُ المُلَقَّبُ بالظُّلَمِ.

- وحَبَسْتُ الفِراشَ بالمِحْبَسِ لِلمِقْرَمَةِ: سَتَرْتُه،

- كحَبَّسْتُهُ.

- (والحابِسَةُ والحابِسُ): الإِبِلُ كانتْ تُحْبَسُ عندَ البُيوتِ لِكَرَمِها.

- وحُبْسانُ، بالضم: ماءٌ قرْبَ الكُوفَةِ.

- وتَحبيسُ الشيءِ: أن يُبَقَّى أصْلُهُ، ويُجْعَلَ ثَمَرُهُ في سَبيلِ اللهِ.

- واحْتَبَسَه: حَبَسَه فاحْتَبَسَ، لازِمٌ مُتَعَدٍّ.

- وتَحَبَّسَ على كذا: حَبَسَ نَفْسَه عليه

- وحابَسَ صاحِبَهُ. وفُنونُ بِنْتُ أبي غالِبِ بنِ مَسْعودِ بنِ الحَبُوسِ، كصَبُورٍ: محدِّثَةٌ.

- الحَبَرْقَسُ، كسَفَرْجَلٍ: الضَّئيلُ من الحُمْلانِ والبِكارَةِ.

- الحَبَلْبَسُ، كَسَفَرْجَلٍ: المُقيمُ بالمكانِ لا يَبْرَحُ.

- الحَدْسُ: الظَّنُّ، والتَّخْمينُ، والتَّوَهُّمُ في مَعاني الكلامِ والأمُورِ، يَحْدُسُ ويَحْدِسُ، والقَصْدُ، والوَطْءُ، والغَلَبَةُ في الصِّراعِ، والسُّرْعَةُ في السَّيْرِ، والمُضِيُّ على طَريقَةٍ مُسْتَمِرَّةٍ، وإضْجاعُ الشَّاةِ لِلذَّبْحِ، وإناخَةُ الناقَةِ.

- وحَدَسَ لهم بِمُطْفِئَةِ الرَّضْفِ: ذَبَحَ لهم شاةً مَهْزولَةً تُطْفِئُ النارَ، ولا تَنْضَجُ.

- وحَدَسٌ، محركةً: قَوْمٌ على عَهْدِ سُلَيْمانَ عليه السلامُ، كانوا يُعَنفُونَ على البِغالِ، فإذا ذُكِروا، نَفَرَتِ البِغالُ، فَصارَ زَجْراً لهم. وبعضٌ يقولُ: عَدَسْ.

- وبَنُو حَدَسٍ: بَطْنٌ عظيمٌ من العَرَبِ. ووَكِيعُ بنُ حُدُسٍ أو عُدُسٍ، بضمَّتَين فيهما: تابعيٌّ.

- وبَلَغْتُ به الحِداسَ، بالكسر، أي: الغايَةَ التي يُجْرَى إليها.

- والمَحْدِسُ، كمَجْلِسٍ: المَطْلَبُ.

- وتحدَس الأخْبارَ،

- و- عنها: تَخَبَّرَها، وأرادَ أن يَعْلَمها من حيثُ لا يُعْلَمُ به.

- حَرَسَهُ حَرْساً وحِراسَةً، فهو حارِسٌ

- ج: حَرَسٌ وأحْراسٌ وحُرَّاسٌ.

- والحَرَسِيُّ: واحدُ حَرَسِ السُّلْطانِ، وهُمُ: الحُرَّاسُ.

- والحَرْسُ: الدَّهْرُ

- ج: أحْرُسٌ.

- والحَرْسانِ: جَبَلانِ، وكلُّ واحدٍ منهما حَرْسٌ بِبلاد بني عامِرِ بنِ صَعْصَعَةَ.

- وحَرَسَ، كضَرَبَ: سَرَقَ،

- كاحْتَرَسَ. وكسَمِعَ: عاشَ زَماناً طَويلاً.

- والحَريسَةُ: المَسْروقَةُ

- ج: حَرائسُ، وجِدارٌ من حِجارَةٍ يُعْمَلُ للغَنَمِ.

- والأَحْرَسُ: القديمُ العادِيُّ الذي أتَى عليه الحَرْسُ.

- وكصَبورٍ: ع. وكزُبَيْرٍ: ابنُ بَشيرٍ البَجَليُّ، شيخٌ لسُفْيانَ الثَّوْرِيِّ.

- وحَرَسْتَا: ة بِبابِ دِمَشْقَ، وحِصْنٌ بِحَلَبَ.

- وتَحَرَّسْتُ منه واحْتَرَسْتُ: تَحَفَّظتُ.

"ومُحْترِسٌ من مِثْلِهِ وهو حارِسُ": مَثَلٌ لمن يَعيبُ الخَبيثَ، وهو أخْبثُ منه.

- بَلَدٌ حِرْماسٌ، كقِرْطاسٍ: أمْلَسُ.

- وأرضٌ حِرْماسٌ: صُلْبَةٌ.

- وسِنُونَ حَرامِسُ: شِدادٌ مُجْدِبَةٌ، جمعُ حِرْمِسٍ.

- الحَسُّ: الجَلَبَةُ، والقَتْلُ، والاِسْتِئْصالُ، ونَفْضُ التُّرابِ عن الدابَّةِ بالمِحَسَّةِ لِلْفِرْجَونِ، وبالكسر: الحَرَكَةُ، وأن يَمُرَّ بكَ قريباً فَتَسْمَعَهُ ولا تَراهُ،

- كالحَسيسِ، والصوتُ، ووجَعٌ يَأْخَذُ النُّفَساءَ بعدَ الوِلادَةِ، وبَرْدٌ يُحْرِقُ الكَلأَ.

- وقد حَسَّهُ: أحْرَقَهُ.

- وألْحِقِ الحِسَّ بالإِسِّ، أي: الشيءَ بالشيءِ، أي: إذا جاءَكَ شيءٌ من ناحيَةٍ، فافْعَلْ مِثْلَهُ.

- وباتَ بِحِسَّةِ سَوْءٍ، ويُفْتَحُ: بحالةِ سَوءٍ.

- والحاسُوسُ: الجاسُوسُ، أو هو في الخَيْرِ، وبالجيمِ في الشرِّ، والمَشْؤُومُ من الرجالِ، والسَّنَةُ الشديدةُ،

- كالحَسُوسِ.

- والمَحَسَّةُ: الدُّبُرُ.

- والحَواسُّ: السَّمْعُ، والبَصَرُ، والشَّمُّ، والذَّوْقُ، واللمْسُ، جمعُ حاسَّةٍ.

- وحَواسُّ الأرضِ: البَرْدُ، والبَرَدَ، والريحُ، والجَرادُ، والمَواشِي.

- وحَسَسْتُ له أحِسُّ، بالكسر: رقَقْتُ له،

- كحَسِسْتُ، بالكسر، حَسَّاً وحِسّاً.

- وحَسَسْتُ الشيءَ: أحسَسْتُهُ،

- و- اللَّحْمَ: جَعَلْتُهُ على الجَمْرِ،

- كحَسْحَسْتُهُ،

- و- النارَ: رَدَدْتُها بالعَصا على خُبْزِ المَلَّةِ.

- وحَسِسْتُ به، بالكسر،

- وحَسِيتُ: أيْقَنْتُ به.

- وحَسَّانُ: عَلَمٌ،

- وة بينَ واسِطَ ودَيْرِ العاقُولِ، تُعْرَفُ بقَرْيَةِ حَسَّانَ وقَرْيَةِ أُمِّ حَسَّانَ،

- وة قُرْبَ مكةَ، وتُعْرَفُ بأرضِ حَسَّانَ.

- والحَسْحَاسُ: السَّيْفُ المُبيرُ، والرجلُ الجَوادُ، وعَلَمٌ.

- وبَنُو الحَسْحاسِ: قومٌ من العربِ.

- والحُساسُ، بالضم: سمَكٌ صِغارٌ يُجفَّفُ، وكُسارُ الحَجَرِ الصِّغارُ، كالجُذاذِ من الشيءِ، وإذا طَلَبْتَ شيئاً فلم تَجِدْهُ، قُلْتَ: حَساسِ، كقَطامِ.

- وأحْسَسْتُ، وأحْسَيْتُ، وأحَسْتُ، بسينٍ واحدةٍ وهو من شَواذِّ التخفيفِ: ظَنَنْتُ، ووجَدْتُ، وأبْصَرْتُ، وعَلِمْتُ،

- و- الشيءَ: وجَدْتُ حِسَّهُ.

- والتَّحَسُّسُ: الاسْتِماعُ لحديثِ القومِ، وطَلَبُ خَبرِهِم في الخيرِ.

- والانْحساسُ: الانْقلاعُ، والتَّحاتُّ.

- وحَسْحَسَ: تَوَجَّعَ.

- وتَحَسْحَسَ: تَحَرَّكَ،

- و- أوبارُ الإِبِلِ: تَحاتَّتْ.

- ولأُخَلِّفَنَّهُ بِحَسْحَسِهِ، أي: ذَهابِ مالِهِ حتى لا يَبْقَى منه شيءٌ.

- وائْتِ به من حَـسِّك وبَسِّكَ، أي: من حيثُ شئتَ.

- والحَسَّانِيَّاتُ: مِياهٌ بالباديةِ. وفاطمةُ بنتُ أحمدَ بنِ عبدِ اللهِ بنِ حُسَّةَ، بالضم، الأصْفَهانِيَّةُ: مُحدِّثةٌ.

- حُسْنُسٌ، بالضم: لَقَبُ عليِّ بنِ محمد بنِ صُفْدانَ المحدِّثِ.

- الحِيَفْسُ، كهِزَبْرٍ: الغَليظُ، والضَّخْمُ لا خَيْرَ عندَه،

- كالحَيْفَساءِ والحَفَيْسَأِ والحُفاسِيِّ والحِيَفْسيِّ، والأَكُولُ البَطينُ، والذي يَغْضَبُ ويَرْضَى من غيرِ شيءٍ.

- والحَيْفَسُ، كصَيْقَلٍ: المُغْضَبُ.

- والتَّحَيْفُسُ: التحرُّكُ على المَضْجَعِ والتَّحَلْحُلُ.

- وحَفَسَ يَحْفِسُ: أكَلَ.

- الحَفَدْلَسُ، كسَفَرْجَلٍ: السَّوْداءُ.

- الحِفْنِسُ، كزِبْرِجٍ: القَليلَةُ الحياءِ، البَذيئَةُ اللِّسانِ، والرَّجُلُ الصَّغيرُ الخَلْقِ.

- والحَفَنْسَأُ، بالنونِ: القَصيرُ الضَّخْمُ البَطْنِ.

- الحِلْسُ، بالكسرِ: كساءٌ على ظَهْرِ البَعيرِ تحتَ البَرْذَعَةِ، ويُبْسَطُ في البيتِ تَحْتَ حُرِّ الثِّيابِ، ويُحَرَّكُ

- ج: أحْلاسٌ وحُلوسٌ وحِلَسَةٌ، والرابعُ من سِهامِ المَيْسِرِ،

- كالحَلِسِ، ككَتِفٍ، والكَبيرُ من الناس.

- وهو حِلْسُ بَيْتِهِ: إذا لم يَبْرَح مَكانَهُ.

- وبَنو حِلْسٍ: بَطْنٌ من الأَزْدِ.

- وأُمُّ حِلْسٍ: الأَتانُ. وحُلَيْسٌ، كزُبَيْرٍ، الحِمْصِيُّ، وابنُ زَيْد بنِ صَيْفِيٍّ: صحابِيَّانِ، وابنُ عَلْقَمَةَ: سَيِّدُ الأَحابيشِ، وابنُ يَزيدَ: من كِنانَة.

- والحُلَيْسِيَّةُ: ماءٌ لبنِي الحُلَيْسِ.

- وحَلَسَ البعيرَ يَحْلِسُهُ: غَشَّاهُ بِحِلْسٍ،

- و- السماءُ: دامَ مَطَرُها،

- كأَحْلَسَ فيهما.

- والحَلْسُ: العَهْدُ، والمِيثاقُ، ويكسرُ، وأن يأخُذَ المُصَدّقُ النَّقْدَ مَكانَ الفَريضَةِ وككَتِفٍ: الشُّجاعُ، والحَريصُ،

- كحِلْسَمٍّ، كإِرْدَبٍّ، وبالتحريك: أن يكونَ مَوْضِعُ الحِلْسِ من البَعير يُخالِفُ لَوْنَ البَعيرِ.

- والمَحْلوسُ من الأَحْراحِ: القليلُ اللَّحْمِ.

- والحَلْساءُ: شاةٌ شَعَرُ ظَهْرِها أسْوَدُ، وتَخْتَلِطُ به شَعْرَةٌ حَمْراءُ، وهو أحْلَسُ.

- والحُلاساءُ، بالضم، من الإِبِلِ: التي حَلَـسَتْ بالحَوْضِ والمَرْبَعِ، من قولِهِم:

- حَلَسَ في هذا الأَمْرِ، إذا لَزِمَهُ، ولَصِقَ به. وأبو الحُلاسِ، كغُرابٍ: ابنُ طَلْحَةَ بنِ أبي طَلْحَةَ بنِ عبدِ العُزَّى، قُتِلَ كافِراً. وأُمُّ الحُلاسِ: بِنْتُ يَعْلَى بنِ أُمَيَّةَ، وبِنْتُ خالِدٍ.

- والحَوالِسُ: لُعْبَةٌ لصِبْيانِ العَرَبِ، تُخَطُّ خَمْسَةُ أبْياتٍ في أرْضٍ سَهْلَةٍ، ويُجْمَعُ في كلِّ بَيْتٍ خَمْسُ بَعَراتٍ، وبَيْنَها خَمْسَةُ أبْياتٍ، ليس فيها شيءٌ، ثم يُجَرُّ البَعَرُ إليها، كُلُّ خَطٍّ منها حالِسٌ.

- وأحْلَسَ البَعيرَ: ألْبَسَهُ الحِلْسَ،

- و- السماءُ: أمْطَرَتْ مَطَراً دَقيقاً دائماً.

- وأرضٌ مُحْلِسَةٌ: صارَ النَّباتُ عليها كالحِلْسِ كثْرَةً.

- والإِحْلاسُ: غَبْنٌ في البَيْعِ، والإِفْلاسُ.

- واسْتَحْلَسَ السَّنامُ: رَكِبَتْهُ روادِفُ الشَّحْمِ،

- و- النَّبْتُ: غَطَّى الأرضَ بِكَثْرَتِهِ،

- كأَحْلَسَ،

- و- فلانٌ الخَوْفَ: لم يُفارِقْهُ،

- و- الماءَ: باعَهُ، ولَم يَسْقِهِ.

- واحْلَسَّ احْلِساساً: صارَ أحْلَسَ، وهو بينَ السَّوادِ والحُمْرَةِ.

- وتَحَلَّسَ لِكَذا: طافَ له، وحامَ به،

- و- بالمكانِ: أقامَ.

- وسَيْرٌ مُحْلَسٌ، كمُكْرمٍ: لا يُفْتَرُ عنه.

- و"ما هو إلاَّ مُحْلَسٌ على الدَّبَرِ" أي: أُلْزِمَ هذا الأَمْرَ إلزامَ الحِلْسِ الدَّبِرَ.

- الحَلْبَسُ، كجَعْفَرٍ وعُلَبِطٍ وعُلابِطٍ: الشُّجاعُ،

- كالحَبَلْبَسِ، والمُلازِمُ للشيءِ، والأَسَدُ،

- كالحِلْبيسِ. وحَلْبَسُ بنُ عَمْرٍو: شاعرٌ، والحَنْظَلِيُّ: شيخٌ للحارثِ بنِ أبي أُسامَةَ، ويونُسُ بنُ مَيْسَرَةَ بنِ حَلْبَسٍ الحارِثيُّ، ومحمدُ بنُ حَلْبَسٍ البخارِيُّ: محدِّثونَ. وأبو حَلْبَسٍ: تابِعِيٌّ، ومحدِّثٌ رَوَى عن معاوِيَةَ بنِ قُرَّةَ.

- وضَأْنٌ وإبِلٌ حُلْبوسٌ، بالضم: كثيرَةٌ.

- وحَلْبَسَ: ذَهَبَ.

- الحِلَفْسُ، كهِزَبْرٍ: الشاةُ الكثيرَةُ اللَّحْمِ، والكثيرُ الهَبْرِ والبَضْعِ.

- حَمِسَ، كفَرِحَ: اشْتَدَّ، وصَلُبَ في الدينِ والقِتالِ، فهو حَمِسٌ وأحْمَسُ، وهُمْ حُمْسٌ.

- والحُمْسُ: الأَمْكِنَةُ الصُّلْبَةُ، جَمْعُ أحْمَسَ، وهو لَقَبَ قُرَيْشٍ وكِنانَةَ وجَديلَةَ ومن تَابَعَهُمْ في الجاهِلِيَّةِ، لِتَحَمُّسهمْ في دِينِهم، أو لالْتِجائِهم بالحَمْساءِ، وهي الكَعْبَةُ، لأنَّ حَجَرَها أبيضُ إلى السَّوادِ.

- والحَماسَةُ: الشَّجاعَةُ.

- والأَحْمَسُ: الشُّجاعُ،

- كالحَميسِ والحَمِسِ، والعامُ الشديدُ. وسَنَةٌ حَمْساءُ، وسِنونَ أحامِسُ وحُمْسٌ.

- ووَقَعَ في هِنْدِ الأَحامِسِ، أي: الداهِيَةِ، أو ماتَ. وحِماسٌ اللَّيْثِيُّ، بالكسر: وُلِدَ في عَهْدِ رسولِ الله، صلى الله عليه وسلم، وابنُ ثامِلٍ: شاعِرٌ.

- وذُو حِماسٍ: ع.

- وحَمَسَ اللَّحْمَ: قَلاهُ،

- و- فُلاناً: أغْضَبَهُ،

- كأَحْمَسَهُ وحَمَّسهُ.

- والحَميسَةُ: القَلِيَّةُ.

- والحَميسُ: التَّنُّورُ، والشديدُ.

- والحُمْسَةُ، بالضم: الحُرْمَةُ، وبالتحريك: دابَّةٌ بَحْرِيَّةٌ، أو السُّلَحْفاةُ

- ج: حَمَسٌ.

- والحَوْمَسيسُ: المَهْزولُ.

- والحَمْسُ: الصَّوْتُ، وجَرْسُ الرجالِ، وبالكسر: ع.

- والتَّحْميسُ: أن يُؤْخَذَ شيءٌ من دواءٍ وغيرِه، فَيُوضَعَ على النارِ قليلاً.

- واحْتَمَسَ الدِّيكانِ: هاجَا.

- واحْمَوْمَسَ: غَضِبَ. وابنُ أبي الحَمْساءِ: آمَنَ بالنَّبِيِّ، صلى الله عليه وسلم، وتابَعَهُ قبلَ المَبْعَثِ.

- وبَنو أحْمَسَ: بَطْنٌ من ضُبَيْعَةَ.

- الحُمارِسُ، بالضم: الشديدُ، والأَسَدُ، والجَريءُ المِقْدَامُ. وأُمُّ الحُمارِسِ البَكْرِيَّةُ: مَعْروفَةٌ.

- الحَماقيسُ: الشدائدُ، والدَّواهِي.

- والتَّحَمْقُسُ: التَّخَبُّثُ.

- الحِنْدِسُ، بالكسرِ: الليلُ المُظْلِمُ، والظُّلْمَةُ

- ج: حَنادِسُ.

- وَتَحَنْدَسَ اللَّيْلُ: أظْلَمَ،

- و- الرَّجُلُ: سَقَطَ، وضَعُفَ.

- والحَنادِسُ: ثَلاثُ لَيالٍ بعدَ الظُّلَمِ.

- الحَنْدَلِسُ، بفتح الحاءِ وكسر اللامِ، من النُّوقِ: الثَّقيلَةُ المَشْيِ، والكثيرَةُ اللَّحْمِ المُسْتَرْخِيَتُهُ، والنَّجيبَةُ الكريمَةُ.

- الحَنَسُ، بالتحريك: لُزومُ وَسَطِ المَعْرَكَةِ شَجاعَةً، وبضمَّتَيْنِ: الوَرِعونَ المُتَّقُونَ.

- والحَوَنَّسُ، كعَمَلَّس: الذي لا يضيمُهُ أَحَدٌ، وإذا قَام في مكانٍ، لا يُحَلْحِلُهُ أحَدٌ. وكتَنُّورٍ: حَنُّوسُ بنُ طارِقٍ الْمَغْرِبِيُّ.

- الحِنْفِسُ، بالكسر: البَذيئَةُ القَليلَةُ الحَياءِ، كالحِفْنِسِ.

- الحَوْسُ: الجَوْسُ، وسَحْبُ الذَّيْلِ، والكَشْطُ في سَلْخِ الإِهابِ أوَّلاً فَأَوَّلاً.

- وتَرَكْتُ فُلاناً حَوْسَ بني فُلانٍ، أي: يَتَخَلَّلُهُمْ، ويَطْلُبُ فيهم.

- وإنَّهُ لحَوَّاسٌ غَوَّاسٌ: طَلاَّبٌ باللَّيْلِ.

- والخُطوبُ الحُوَّسُ، كرُكَّعِ: الأمورُ تَنْزِلُ بالقومِ فَتَغْشَاهُمْ، وتَتَخَلَّلُ دِيارَهم.

- والحَوْساءُ: الناقةُ الكثيرةُ الأَكْلِ، والشديدةُ النَّفْسِ.

- وإبِلٌ حُوسٌ، بالضم: بَطيآتُ التَّحَرُّكِ من مَرْعاها.

- والأَحْوَسُ: الجَريءُ، والذِّئْبُ.

- والحُواسَةُ، بالضم: القَرابَةُ،

- كالحُوَيْساءِ، والطَّلِبَةُ بالدمِ، والغارَةُ، والجَماعةُ من الناسِ المُخْتَلِطَةُ، ومُجْتَمَعُهُمْ.

- والحُواساتُ، بالضم: الإِبِلُ المُجْتَمِعَةُ، والكثيراتُ الأَكْلِ.

- والتَّحَوُّسُ: التَّشَجُّعُ، والتَّوَجُّعُ للشيءِ، والإِقامةُ مع إرادَةِ السَّفَرِ.

- وحَوْسَى، كسَكْرَى: الإِبِلُ الكثيرَةُ.

- وما زالَ يَسْتَحْوِسُ، أي: يَتَحَبَّسُ، ويُبْطِئُ.

- الحَيْسُ: الخَلْطُ، وتَمْرٌ يُخْلَطُ بِسَمْنٍ وأقِطٍ، فَيُعْجَنُ شديداً، ثم يُنْدَرُ منه نَواهُ، ورُبَّما جُعِلَ فيه سَويقٌ، وقد حاسَهُ يَحيسُهُ، والأَمْرُ الرَّديءُ الغَيْرُ المُحْكَمِ.

- و"عادَ الحَيْسُ يُحاسُ" أي: عادَ الفاسِدُ يُفْسَدُ. وأصْلُهُ أنَّ امرأةً وجَدَتْ رَجُلاً على فُجُورٍ، فَعَيَّرتْهُ فُجُورَهُ، فلم يَلْبَثْ أنْ وَجَدها الرجُلُ على مِثل ذلكَ. أو أنَّ رجُلاً أُمِرَ بأمْرٍ فلَمْ يُحْكِمْهُ، فَذَمَّهُ آخَرُ، وقامَ لِيُحْكِمَهُ، فَجاءَ بِشَرٍّ منه، فقال الآمِرُ: عادَ الحَيْسُ يُحاسُ.

- ورجُلٌ مَحْيوسٌ: ولَدَتْهُ الإِماءُ من قِبَلِ أبيه وأُمِّه.

- وحِيسَ حَيْسُهُم: دَنا هَلاكُهُم.

- وحاسَ الحَبْلَ يَحيسُهُ: فَتَلَهُ. وأبو الفِتْيانِ بنُ حَيُّوسٍ، كتَنُّورٍ: شاعِرٌ.


فَصْلُ الخَاء

- خَبَسَ الشيءَ بِكَفِّه: أخَذَهُ،

- و- فلاناً حَقَّهُ: ظَلَمَهُ، وغَشَمَهُ.

- والخَبُوسُ: الظَّلومُ.

- والخُباسَةُ والخُباساءُ، بضمِّهِما: الغَنيمَةُ.

- والخِبْسُ، بالكسر: أحدُ أظْماءِ الإِبِلِ. وكغُرابٍ: فَرَسُ فُقَيْمِ بنِ جَريرٍ، وبهاءٍ: قائدٌ من قُوَّادِ العُبَيْدِيِّينَ.

- واخْتَبَسَهُ: أخَذَهُ مُغَالَبَةً،

- و- مالَهُ: ذهَبَ به.

- والمُخْتَبِسُ: الأسَدُ،

- كالخابِسِ والخَبُوسِ والخَبَّاسِ.

- وما تَخَبَّسْتُ من شيءٍ: ما اغْتَنَمْتُ.

- الخَنْدَريسُ: الخَمْرُ، مُشْتَقٌّ من الخَدْرَسَةِ، ولم تُفَسَّرْ، أو رُومِيَّةٌ مُعَرَّبَةٌ.

- وحِنْطَةٌ خَنْدَريسٌ: قَديمَةٌ.

- الخَنْدَلِسُ: الناقَةُ الكثيرَةُ اللَّحْمِ، المُسْتَرْخِيتُهُ، كالحَنْدَلِسِ.

- الخَـرْسُ: الدَّنُّ، ويكسرُ،

- ج: خُرُوسٌ، وبائِعُه: خَرَّاسُ، وبالضم: طَعامُ الوِلاَدَةِ، وبهاءٍ: طَعامُ النُّفَساءِ نَفْسِها. وكصَبورٍ: البِكْرُ في أوَّلِ حَمْلِها، والتي يُعْمَلُ لها الخُرْسَةُ، والقَليلَةُ الدَّرِّ.

- وخَرِسَ، كفَرِحَ: شَرِبَ بالخَرْسِ.

- وصارَ أَخْرَسَ، بَيِّنَ الخَرَسِ من خُرْسٍ وخُرْسانٍ، أي: مُنْعَقِدَ اللِّسانِ عن الكَلامِ. وأخْرَسَهُ اللهُ تعالى. والأُخَيْرِسُ: سَيْفُ الحَارِثِ بنِ هِشامٍ، رضي الله عنه.

- وكَتيبَةٌ خَرْساءُ: لا يُسْمَعُ لها صَوتٌ، لوقارِهِمْ في الحَرْبِ، أو صَمَتَتْ من كثْرَةِ الدُّرُوعِ، ليسَ لها قَعاقِعُ.

- ولَبَنٌ أخْرَسُ: خاثِرٌ لا صَوْتَ له في الإِناءِ.

- وعَلَمٌ أَخْرَسُ: لم يُسْمَعْ فيه صوتُ صَدىً، يَعْني أعْلامَ الطريقِ.

- والخَرْساءُ: الداهِيَةُ، والسَّحابَةُ ليس فيها رَعْدٌ ولا بَرْقٌ.

- ورجُلٌ خَرِسٌ، ككَتِفٍ: لا ينامُ بالليلِ.

- والخُرْسَى، كحُبْلى: التي لا تَرْغُو من الإِبِلِ.

- وخُراسانُ: بِلادٌ. والنِّسبَةُ: خُراسانيٌّ وخُراسِنِيٌّ وخُرَسَنِيٌّ وخُرْسِيٌّ وخُراسِيٌّ.

- وخَرَّسَ على المَرْأَةِ تَخْريساً: أطْعَمَ في وِلادَتِهَا.

- وتَخَرَّسَتْ هي: اتَّخَذَتْهُ لِنَفْسِهَا، ومنه:

- "تَخَرَّسِي يا نَفْسُ لا مُخَرِّسَةَ لَكِ": قالَتْهُ امرأةٌ وَلَدَتْ، ولم يكنْ لها من يَهْتَمُّ لها، يُضْرَبُ في اعْتِنَاءِ المَرْءِ بِنَفْسِهِ.

- أَرْضٌ خَرْبَسيسٌ، كزنْجبيلٍ: صُلْبَةٌ،

- وما يَمْلِكُ خَرْبَسيساً، أي: شيئاً.

- الاخْرِنْماسُ: السُّكوتُ،

- كالاخْرِمَّاسِ، مُدْغَمَةَ النونِ.

- واخْرَمَّسَ: ذَلَّ، وخَضَعَ.

- والخِرْمسُ، بالكسر: الليلُ المُظْلِمُ.

- الخَسُّ: بَقْلٌ م.

- وخَسُّ الحِمارِ: السِّنْجارُ، وبالضم: ابنُ حابِسٍ، رجلٌ من إيادٍ، وهو أبو هِنْدٍ بنتِ الخُسِّ، أو هو من العَماليقِ، والإِيادِيَّةُ هي جُمْعَةُ بنتُ حابِسٍ، كِلْتاهُما من الفِصاحِ.

- والخُسَّانُ، كرُمَّانٍ: النُّجومُ التي لا تَغْرُبُ، كالجَدْيِ والقُطْبِ وبَناتِ نَعْشٍ والفَرْقَدَيْنِ وشِبْهِهِ.

- وخَسَّ نَصيبَهُ: جَعَلَهُ خَسيساً دَنيئاً حَقيراً.

- وخَسِسْتَ، بالكسر، خِسَّةً وخَساسَةً: إذا كان في نَفْسه خَسيساً.

- وخَسيسَةُ الناقة: أسْنانُها دُونَ الإِثْنَاءِ،

- يقالُ جَاوَزَتِ الناقةُ خَسيستَهَا، وذلك في السنةِ السادسَةِ إذا ألْقَتْ ثَنِيَّتَهَا، وهي التي تَجوزُ في الضَّحايا والهَدْيِ.

- ورَفَعْتُ من خَسيسَته: إذا فَعَلْتَ بِه فِعْلاً يكونُ فيهِ رِفْعَتُهُ.

- والخُساسةُ، بالضم: عُلالةُ الفرسِ، والقليلُ من المالِ.

- وهذه الأُمورُ خِساسٌ بينهم، ككتابٍ، أي: دُوَلٌ.

- وأخْسَسْتَ: إذا فَعَلْتَ فِعْلاً خَسيساً،

- و- فلاناً: وجَدْتَهُ خَسيساً.

- واسْتَخَسَّهُ: عَدَّهُ كذلك.

- والمُسْتَخِسُّ، ويفتحُ الخاءُ: الدُّونُ، والقبيحُ الوجهِ، وهي بهاءٍ.

- وتَخاسُّوهُ: تَداولُوهُ، وتَبادَروهُ.

- الخَفْسُ: الاستِهزاءُ، والأكلُ القليلُ، والهَدْمُ، والنُّطْقُ بالقليلِ من الكلامِ،

- كالإِخْفَاسِ، والغَلَبَةُ في الصِّراعِ، والإِقْلالُ، أو الإِكثارُ من الماءِ في الشَّرابِ،

- كالإِخْفاسِ والتَّخْفيسِ.

- وتَخَفَّسَ: انْجدَلَ، واضْطَجَعَ.

- وانْخَفَسَ الماءُ: تَغَيَّرَ.

- والخَفيسُ: الشَّرابُ الكثيرُ المِزاجِ.

- وشرابٌ مُخْفِسٌ: سريعُ الإِسْكَارِ.

- الخَلْسُ: الكَلأَ اليابِسُ نَبَتَ في أصلِهِ الرَّطْبُ، فَيَخْتَلِطُ،

- كالخَليسِ، والسَّلْبُ،

- كالخِلِّيسى والاخْتِلاسِ، أو هو أوْحَى من الخَلْسِ، والاسمُ منه: الخُلْسَةُ، بالضم،

- وكذا مِن أخْلَسَ النَّباتُ: إذا اخْتَلَطَ رَطبهُ بِيابِسِه.

- والخَليسُ: الأَشْمَطُ، والنَّباتُ الهائجُ، والأَحْمَرُ الذي خَالَطَ بياضَهُ سَوادٌ. وهُنَّ نِساءٌ خُلْسٌ، وفي الواحدةِ: إمَّا خَلْساءُ تقديراً، وإما خَليسٌ، وإما خِلاسِيَّةٌ، على تقديرِ حذفِ الزائِدَيْنِ. كأَنَّكَ جَمَعْتَ خِلاساً، ككتابٍ وكُتُبٍ.

- والخِلاسِيُّ، بالكسر: الولدُ بينَ أَبَوَيْنِ أبيضَ وأسودَ، والديكُ بينَ دَجاجَتَيْنِ هِنْدِيَّةٍ وفارسيَّةٍ. وخِلاَسُ بنُ عَمْرٍو، وابن يَحْيَى: تابعيَّانِ. وسِماكُ بنُ سَعْدِ بنِ خَلاَّسٍ، كشَدَّادٍ: صحابيٌّ. وأبو خَلاَّسٍ: شاعرٌ رئيسٌ جاهِلِيٌّ. وعباسُ بن خُلَيْسٍ، كزُبَيْرٍ: محدِّثٌ من تابعي التابعينَ. ومُخالِسٌ: حِصانٌ لبني هِلالٍ، أو لبني عُقَيْلٍ، أو لبني فُقَيْم.

- والتَّخالُسُ: التسالُبُ.

- الخُلابِسُ، كعُلابِطٍ: الحديثُ الرقيقُ، والكَذِبُ، وبالفتح: الباطلُ،

- كالخَلابِيسِ.

- والخَلابِيسُ: المُتَفَرِّقونَ من كلِّ وجهٍ، لا يُعْرَفُ لها واحدٌ، أو واحدُها خِلْبِيْسٌ، والكَذِبُ، وأن تَرْوَى الإِبِلُ، ثم تَذْهَبَ ذَهاباً يُعْيِي الراعِيَ، والشيءُ لا نِظامَ لَه، ولا يَجْرِي على اسْتواءٍ، واللِّئامُ، والأَنْذَالُ.

- والخَلْنَبوسَ، كعَضْرَفوطٍ: حَجَرُ القَدَّاحِ.

- وخَلْبَسَه وخَلْبَسَ قَلْبَهُ: فَتَنَهُ، وذَهَبَ به.

- الخَلامِيسُ: أن تَرْعَى أرْبَعَ لَيالٍ، ثُمَّ تُورَدَ غُدْوَةً أو عَشِيَّةً، لا تَتَّفِقُ على وِرْدٍ واحِدٍ. وحينَئذٍ تَقولُ: رَعَيْتُ خُلْموساً، بالضم.

- الخَمْسَةُ من العَدَد: م. والخامِي: الخامِسُ، إبْدالٌ.

- وثَوْبٌ ورُمْحٌ مَخْموسٌ وخَميسٌ: طولُهُ خَمْسُ أذْرُعٍ.

- وحَبْلٌ مَخْموسٌ: من خَمْسِ قُوىً.

- وخَمَسْتُهُمْ أخمُسُهُمْ، بالضم: أخَذْتُ خُمْسَ أمْوالِهِم.

- وأخْمِسُهُمْ، بالكسر: كُنْتُ خامِسَهُمْ، أو كَمَّلْتُهُمْ خَمْسَةً بِنَفْسِي.

- ويَوْمُ الخَمِيسِ: م.

- ج: أخْمِساءُ وأخْمِسَةٌ.

- والخَميسُ: الجَيْشُ، لأِنَّهُ خَمْسُ فِرَقٍ: المُقَدِّمَةُ، والقَلْبُ، والمَيْمَنَةُ، والمَيْسَرَةُ، والساقَةُ، واسمٌ.

- وما أدْرِي أيُّ خَميسِ الناسِ هو، أي: جماعتِهِم، وخَميسٌ الحَوْزيُّ، وابنُ خَميسٍ المَوْصليُّ: مُحَدِّثانِ.

- والخِمْسُ، بالكسر، من أظْماءِ الإِبِلِ: وهي أنْ تَرْعَى ثَلاثَةَ أيَّامٍ، وتَرِدَ الرابعَ، وهي إبِلٌ خَوامِسُ، واسمُ رَجُلٍ، ومَلِكٍ باليمنِ، أولُ من عُمِلَ له البُرْدُ المَعْروفُ بالخِمْسِ. وفَلاةٌ خِمْسٌ: انْتَاطَ ماؤُها حتى يكونَ وِرْدُ النَّعَمِ اليومَ الرابعَ سِوَى اليومِ الذي شَرِبَتْ فيه.

- وهُمَا في بُرْدَةٍ أخْماسٍ، أي: تَقَارَبَا، واجْتَمَعَا، واصطَلَحَا، أو فَعَلاَ فِعْلاً واحِداً يَشْتبهانِ فيه، كأَنَّهُما في ثَوْبٍ واحِدٍ.

- و"يَضْرِبُ أَخماساً لأِسْدَاسِ": يَسْعَى في المَكْر والخَديعةِ، يُضْرَبُ لِمَنْ يُظْهِرُ شيئاً، ويُريدُ غيرَهُ، لأنَّ الرجُلَ إذا أرادَ سَفَراً بَعيدَاً، عَوّضدَ إبِلَهُ أن تَشْرَبَ خِمْساً سِدْساً، وضَرَبَ بمعنى بَيَّنَ، أي: يُظْهِرُ أخْماساً لأجْلِ أسْداسٍ، أي: رَقَّى إبلَهُ من الخِمْسِ إلى السِّدْسِ.

- والخُمْسُ، وبضمتينِ: جُزْءٌ من خَمْسَةٍ.

- وجاؤُوا خُماسَ ومَخْمَسَ، أي: خَمْسَةً خَمْسَةً.

- وخَمَاساءُ، كَبَراكاءَ: ع.

- وأخْمَسُوا: صارُوا خَمْسَةً،

- و- الرَّجُلُ: ورَدَتْ إبِلُهُ خِمْساً.

- وخَمَّسَهُ تَخْميساً: جَعَلَهُ ذَا خَمْسَة أرْكان.

- وغُلامٌ خُماسيٌّ: طُولهُ خَمْسَةُ أشْبارٍ، ولا يقالُ سُداسِيٌّ، ولا سُباعِيٌّ، لأنه إذا بَلَغَ سِتَّةَ أشْبارِ، فهو رَجُلٌ.

- الخُنابِسُ، كعُلابِطٍ: الكَرِيهُ المَنظَرِ، والأَسَدُ

- ج: بالفتح، والقديمُ الشَديدُ الثابِتُ،

- و- من اللَّيالِي: الشَّديدُ الظُّلْمَةِ، والرجُلُ الضَّخْمُ تَعْلُوهُ كَرْدَمَةٌ،

- كالخَنْبَسِ

- ج: خُنابِسُون. وخِنْبِسٌ، بالكسر: جَدٌّ لهُدْبَةَ بنِ خَشْرَمٍ، وجَدٌّ لزِيادَةَ بنِ زَيْدٍ الشَّاعِرَيْنِ. ودُعْجَةُ بنُ خَنْبَسٍ، بالفتح: شَاعِرٌ فارِسٌ.

- وخَنْبَسَ: قَسَمَ الغَنِيمةَ.

- وخَنْبَسَةُ الأَسَدِ: تَرَارَتُهُ، أو مِشْيَتُهُ.

- خَنَسَ عنه يَخْنِسُ ويَخْنُسُ خَنْساً وخُنُوساً: تأخَّر،

- كانْخَنَسَ،

- و- زَيْداً: أخَّرَهُ،

- كأخْنَسَهُ،

- و- الإِبهامَ: قَبَضَها،

- و- بِفُلانٍ: غابَ به،

- كتَخَنَّسَ به.

- والخَنَّاسُ: الشيطانُ.

- والخُنَّسُ، كرُكَّعٍ: الكَواكِبُ كُلُّها، أو السَّيَّارَةُ أو النُّجُومُ الخَمسةُ: زُحَلُ، والمُشْتَرِي، والمِرِّيخُ، والزُّهَرَةُ، وعُطارِدُ.

- وخُنُوسُها: أنَّها تَغيبُ، كما يَخْنِسُ الشيطانُ إذا ذُكِرَ اللّهُ عَزَّ وجَلَّ.

- والخَنَسُ، محركةً: تأخُّرُ الأنْفِ عن الوَجْهِ، مع ارْتِفاعٍ قَليلٍ في الأرْنَبَةِ، وهو أخْنَسُ، وهي خَنْساءُ.

- والأَخْنَسُ: القُرادُ، والأَسَدُ،

- كالخِنَّوسِ، كسِنَّوْرٍ، وابنُ غِياثِ بنِ عِصْمَةَ، وابنُ العباسِ بنِ خُنَيْسٍ، وابنُ نَعْجَةَ بنِ عَدِيٍّ: شُعراءُ، وابنُ شِهابِ بنِ شَريقٍ، وابنُ جَنَّابٍ السُّلَمِيُّ: صحابيَّانِ. وأبو عامِرِ بنُ أبي الأَخْنَسِ: شاعِرٌ. وخَنْساءُ بنتُ خِذامٍ، وبنتُ عَمْرِو بنِ الشَّريدِ: صحابيَّتانِ، وبنتُ عَمْرٍو، أُخْتُ صَخْرٍ: شاعرةٌ، ويقالُ لها: خُناسٌ أيضاً.

- والخنساءُ: البَقَرَةُ الوَحْشِيَّةُ، صِفَةٌ لها، وفرسُ عُمَيْرَةَ بنِ طارِقٍ اليَرْبُوعِيّ.

- وكغُرابٍ: ع باليمن، وجَدُّ المُنْذِرِ بنِ سَرْحٍ، وابْناهُ: يَزيدُ ومَعْقِلٌ. وعبدُ الله بنُ النُّعْمَانِ بنِ بَلذَمَةَ بنِ خُناسٍ، وأُمُّ خُناسٍ: لهم صُحْبَةٌ. وهَمَّامُ ابنُ خُناسٍ: تابعيٌّ. وكزُبَيْرٍ: ابنُ خالِدٍ، وابنُ أبي السائِبِ، وابنُ حُذافَةَ، وأبو خُنَيْسٍ الغِفارِيُّ: صحابيُّونَ.

- والخُنُسُ، بضمتينِ: الظِّباءُ، ومَوْضِعُها أيضاً، والبَقَرُ.

- وانْخَنَسَ: تأخَّر، وتَخَلَّفَ.

- وتَخَنَّسَ بهم: تَغَيَّبَ.

- الخَنْعَسُ، كجعفرٍ: الضَّبُعُ.

- خَنْفَسَ عن القومِ: كَرِهَهُم، وعَدَلَ عنهم.

- والخُنافِسُ، بالضم: الأسَدُ،

- وبالفتح: ع قربَ الأَنْبَارِ.

- ودَيْرُ الخَنَافِسِ: على طَوْدٍ شاهِقٍ غَرْبِيَّ دَِجْلَةَ، تَسْوَدُّ في كلِّ سنةٍ ثلاثةَ أيامٍ حيطانُهُ وسُقُوفُهُ بالخَنافِسِ الصِّغَارِ، وبعدَ الثلاثةِ لا تُوجَدُ واحدةٌ البَتَّةَ.

- ويومُ الخَنْفَسِ، بالفتح: من أيامِ العَرَبِ.

- والخُنْفَسَةُ، كقُرْطَقَةٍ وعُلَبِطَةٍ، من الإِبِلِ: الراضيَةُ بأدْنَى مَرْتَعٍ.

- والخُنْفَساءُ والخُنْفَسُ، كجُنْدَبٍ وخِنْدِفٍ وقُنْبُعَةٍ وقُرْطَقَةٍ: هذه الدُّوَيبَّةُ السَّوْداءُ.

- خَاسَ به خَوْساً: غَدَرَ به، وخانَ،

- و- الجيفَةُ: أرْوَحَتْ،

- و- الشيءُ: كَسَدَ،

- و- بالعَهْدِ: أخْلَفَ. ومِخْوَسٌ، كمِنْبَرٍ، ومِشْرَحٌ وجَمْدٌ وأبْضَعَةُ: بنو مَعْدِيكَرِبَ، المُلوكُ الأربعةُ الذين لَعَنَهُم رسولُ الله، صلى الله عليه وسلم، ولَعَنَ أُخْتَهُمُ العَمَرَّدَةَ. وفَدُوا مع الأشْعَثِ، فأَسْلَموا، ثم ارْتَدُّوا، فَقُتِلوا يومَ النُّجَيْرِ، فقالتْ نائِحَتُهُمْ:

يا عَيْنُ بَكِّي لي المُلوكَ الأرْبَعَهْ.

- والتَّخْوِيسُ في الوِرْدِ: أن تُرْسِلَ الإِبِلَ إلى الماء بَعيراً بعيراً، ولا تَدَعَهَا تَزْدَحِمُ.

- والمُتَخَوِّسُ: الذي ظَهَرَ لَحْمُهُ وشَحْمُهُ سِمَناً.

- الخِيسُ، بالكسر: الشجرُ المُلْتَفُّ، أو ما كانَ حَلْفاءَ وقَصَباً، وموضِعُ الأسَدِ،

- كالخِيسَةِ

- ج: أخْياسٌ وخِيَسٌ، واللبنُ، والدَّرُّ، يقالُ: أقَلَّ اللّهُ خِيسَهُ،

- وع باليمامة، وبالفتح: الغَمُّ والخطأُ، والضلالُ،

- وع بالحَوْفِ الغَرْبِيِّ بِمِصْرَ، ويكسرُ، ولَعَلَ منه محمدَ بنَ أيُّوبَ الخَيْسِيَّ المحدِّثَ، والكَذِبُ،

- وقد خاسَ بالعَهْدِ يَخِيسُ خَيْساً وخَيَساناً: غَدَرَ، ونَكَث،

- و- فلانٌ: لَزِمَ مَوْضِعَهُ،

- و- الجِيفَةُ: أرْوَحَتْ.

- وهو في عِيصٍ أخْيَسَ، أو عَدَدٍ أخْيَسَ، أي: كثيرُ العَدَدِ.

- ويُخَاسُ أنْفُهُ، أي: يُرْغَمُ، ويُذَلُّ.

- وخَيَّسَهُ تَخْيِيساً: ذَلَّلَهُ.

- والمُخَيَّسُ، كمُعَظَّمٍ ومحدِّثٍ: السِّجْنُ، وسِجْنٌ بناه عليٌّ، رضي الله تعالى عنه، وكان أوَّلاً جَعَلَهُ من قَصَبٍ، وسمَّاهُ نافِعاً، فَنَقَبَهُ اللُّصُوصُ، فقال:

أما تَرانِي كيِّساً مُكَيِّساً

- بَنَيْتُ بعدَ نافِعٍ مُخَيِّساً

باباً حَصيناً وأميناً كَيِّساً

وسِنَانُ بنُ المُخَيِّسِ، كمُحَدِّثٍ: قاتِلُ سَهْمِ بنِ بُرْدَةَ. وأبو المُخَيِّسِ السَّكونِيُّ، ومُخَيّسُ بنُ ظِبْيَانَ الأوَّابِيُّ: تابِعِيَّانِ. ومُخَيِّسُ بنُ تَمِيمٍ: من أتْبَاعِ التابِعِينَ، أو هو بِزِنَةِ مِجْلَزٍ.

- والإِبِلُ المُخَيَّسَةُ، بالفتح: التي لم تُسَرَّحْ، ولكنَّها حُبِسَتْ للنَّحْرِ أو القَسْمِ.


فَصْلُ الدّال

- الدِّبْسُ، بالكسر وبكسرتَيْنِ: عَسَلُ التَّمْرِ، وعَسَلُ النَّحْلِ، وبالفتحِ: الأسْوَدُ من كلِّ شيءٍ، وبالكسر: الجَمْعُ الكثيرُ من الناسِ، ويفتحُ، وبالضم: جَمْعُ الأدْبَسِ من الطَّيْرِ، الذي لَوْنُهُ بينَ السَّوادِ والحُمْرَةِ، ومنه:

- الدُّبْسِيُّ: لطائِرٍ أدْكَنَ يُقَرْقِرُ، وهي بهاءٍ. وكَصَبُورٍ: خُلاصُ تَمْرٍ يُلْقَى في مَسْلَأِ السَّمْنِ، فَيَذُوبُ فيه، وهو مَطْيَبَةٌ للسَّمْنِ. وكَتَنُّورٍ: واحِدُ الدَّبَابِيسِ للمَقَامِعِ، كأنه مُعَرَّب.

- ودَبُّوسِيَّةُ: ة بِصُغْدِ سَمَرْقَنْدَ. وكغُرَابٍ: فَرَسُ جَبَّارِ بنِ قُرْطٍ.

- ويقالُ للسَّماء إذا أخالَتْ لِلْمَطَرِ: دُرِّي دُبَسُ، كزُفَرُ.

- والدِّباساء، بالكسر: الإِناثُ من الجَرادِ، الواحِدَةُ: بهاءٍ.

- والدَّبْسَاءُ: فَرَسٌ سابِقَةٌ لمُجاشِعِ بنِ مَسْعودٍ الصَّحابِيِّ.

- وأدْبَسَتِ الأرضُ: أظْهَرَتِ النَّبَاتَ.

- ودَبَّسَهُ تَدْبِيساً: وَارَاهُ فَدَبَسَ، لازِمٌ مُتَعَدٍّ،

- و- خُفَّهُ: لَدَمَهُ.

- وادْبَسَّ الفَرَسُ ادْبِساساً: صارَ أسْوَدَ.

- الدُّبَّحْسُ، كشُمَّخْرٍ: الضَّخْمُ العظيمُ الخَلْقِ، والأسَدُ،

- كالدُّبَّخْسِ، زِنَةً ومعنًى.

- دَحَسَ بينهم، كمنع: أفْسَدَ، وأدْخَلَ اليَدَ بَيْنَ جِلْدِ الشَّاةِ وصِفَاقِها لِلسَّلْخِ،

- و- الشيءَ: مَلأَهُ.

- و- السُّنْبُلُ: امْتَلأَتْ أكِمَّتُهُ من الحَبِّ،

- كأدْحَسَ،

- و- بِرِجْلِهِ: دَحَصَ،

- و- الحديثَ: غَيَّبَهُ،

- و- بالشَّرِّ: دَسَّهُ من حيثُ لا يُعْلَمُ.

- والدَّحْسُ: الزَّرْعُ إذا امتلأَ حَبّاً.

- وداحِسٌ: فَرَسٌ لِقَيْسِ بنِ زُهَيْرٍ، ومنه: حَرْبُ دَاحِسٍ: تَرَاهَنَ قَيْسٌ وحُذَيْفَةُ بنُ بَدْرٍ على عِشرينَ بَعيراً، وجَعَلاَ الغايَةَ مِئةَ غَلْوَةٍ، والمِضْمَارَ أربَعِينَ لَيْلَةً. فأجْرَى قَيْسٌ داحِساً والغَبْراءَ، وحُذَيْفَةُ الخَطَّارَ والحَنْفَاءَ، فَوَضَعَتْ بَنُو فَزَارَةَ رَهْطُ حُذَيْفَةَ كَمِيناً في الطريقِ، فَرَدُّوا الغَبْراء، ولَطَموهَا، وكانَتْ سَابِقَةً. فَهَاجَتِ الحَرْبُ بينَ عَبْسٍ وذُبْيَانَ أربعينَ سنةً. وسُمِّيَ داحِساً لأنَّ أُمَّهُ جَلْوَى الكُبْرَى مَرَّتْ بِذِي العُقَّالِ، وكان ذو العقال مع جارِيَتَيْنِ من الحَيِّ، فلما رأى جَلْوَى، وَدَى، فَضَحِكَ شَبَابٌ من الحَيِّ، فاسْتَحْيَتَا، فأرسَلَتَاهُ، فَنَزَا عليها، فَوافَقَ قَبُولَها، فَعَرَفَ حَوْطٌ - صاحِبُ ذي العُقَّالِ - ذلك، حِينَ رَأى عَيْنَ فَرَسِهِ وكان شِرِّيراً، فَطَلَبَ منهم ماء فَحْلِهِ. فلما عَظُمَ الخَطْبُ بينهم، قالوا له: دُونَكَ ماءَ فَرَسِكَ، فَسَطَا عليها حَوْطٌ، وَجَعَلَ يَدَهُ في ماء وتُرابٍ، فأدْخَلَ يَدَهُ في رحمها حتى ظَنَّ أنه قد أخرَجَ الماء. واشْتَمَلَتِ الرَّحِمُ على ما فيها، فَنَتَجَها قِرْواشٌ مُهْراً، فَسُمِّيَ داحِساً من ذلك، وخَرَجَ كأنه ذو العُقَّالِ أبوهُ، وضُرِبَ به المَثَلُ، فقيل: "أشْأمُ من داحِسٍ".

- والدَّحَّاسُ، كرُمَّانٍ وشَدادٍ: دُوَيبَّةٌ صَفْراءُ، تَشُدُّها الصِّبْيَانُ في الفِخَاخِ لِصَيْدِ العَصَافِيرِ.

- والداحِسُ والداحُوسُ: قَرْحَةٌ، أو بَثْرَةٌ تَظْهَرُ بَيْنَ الظُّفُرِ واللحْمِ، فَيَنْقَلِعُ منها الظُّفُرُ. والإِصْبَعُ مَدْحُوسَةٌ.

- وبيتٌ مَدْحُوسٌ ودِحَاسٌ، بالكسر: ممْلُوءٌ كثيرُ الأهْلِ.

- والدَّيْحَسُ: الكثيرُ من كلِّ شيءٍ.

- الدَّحْمَسُ، كجعفرٍ وزِبْرِجٍ وبُرْقُعٍ: الأسْوَدُ من كلِّ شيءٍ.

- ولَيْلَةٌ دُحْمُسَةٌ،

- وليلٌ دُحْمُسٌ: مُظْلِمٌ.

- ورجلٌ دَحْمَسٌ، بالفتح،

- ودُحامِسٌ ودُحْمُسانٌ ودُحْمُسانِيٌّ، بضمهنَّ: آدَمُ غليظٌ سمينٌ.

- والدَّحْمَسُ: زِقُّ الخَلِّ.

- والدُّحْمُسَانُ، بالضم: الأحْمَقُ.

- والدُّحامِسُ: الشُّجاعُ، وبالفتح: الليالي المُظْلِمَةُ، وثلاثُ ليالٍ بعدَ الظُّلَمِ،

- وهي الحَنَادِسُ أيضاً.

- دَخْتَنُوسُ، كعَضْرَفوطٍ: بنتُ لَقيطِ بنِ زُرَارَةَ التَّمِيمِيِّ، وهي مُعَرَّبَةٌ،

- أصلُهَا: دُخْتَرِْنُوشُ، أي: بنتُ الهَنِيءِ. سَمَّاهَا أبوها باسمِ ابْنَةِ كِسْرَى، - ويقال: دَخْدَنُوسُ، بالدالِ.

- الدَّخِيسُ: اللحْمُ المُكْتَنِزُ الكثيرُ، ومَوْصِلُ الوَظِيفِ في رُسْغِ الدابةِ، وعُظَيْمٌ في جَوْفِ الحافِرِ، ولَحْمُ باطِنِ الكفِّ، والعَدَدُ الجَمُّ، والكثيرُ من أنْقَاء الرَّمْلِ ومن مَتَاعِ البيتِ، والمُلْتَفُّ من الكَلَأِ،

- كالدَّيْخَسِ.

- والدَّخْسُ، بالفتحِ: الإِنسانُ التارُّ المُكْتَنِزُ، والفَتِيُّ من الدِّبَبَةِ، وانْدِسَاسُ شيءٍ في التُّرابِ، كما تُدْخَسُ الأُثْفِيَّةُ في الرَّمادِ،

- ولذلكَ يقالُ للأَثافِي: دَوَاخِسُ. وكصُرَدٍ: التُّخَسُ، وبالتحريك: داءٌ في مُشاش الحافِرِ، وقد دَخِسَ، كَفَرِحَ.

- وعَدَدٌ دِخاسٌ، بالكسر: كثيرٌ.

- ودِرْعٌ دِخَاسٌ: مُتَقَارِبَةُ الحَلَقِ.

- الدُّخَامِسُ، كعُلابِط: الأسْوَدُ الضَّخْمُ.

- والدخْمَسَةُ: الخَبُّ.

- ويُدَخْمِسُ عليكَ، أي: لا يُبَيِّنُ لك ما يُريدُ.

- وأمْرٌ مُدَخْمَسٌ: مَسْتُور.

- الدَّخْنَسُ، كجعفرٍ: الشديدُ من الناسِ والإِبِلِ، أو الكثيرُ اللحْمِ، الشديدُ منها.

- الدِّرْباسُ، كقِرْطَاس: الأسَدُ والكَلْبُ العَقُورُ. وكعُلابِطٍ: الضَّخْمُ الشديدُ من الإِبِلِ.

- وتَدَرْبَسَ: تَقَدَّمَ.

- الدَّرْدَبِيسُ: الداهِيَةُ، والشيخُ، والعَجُوزُ الفانِيَةُ، وخَرَزَةٌ للحُبِّ.

- الدُّرْداقِسُ، بالضم: عَظْمٌ يَصِلُ بينَ الرأسِ والعُنُقِ، رُومِيٌّ.

- دَرَسَ الرَّسْمُ دُرُوسَاً: عَفَا، ودَرَسَتْه الرِّيحُ، لازِمٌ مُتَعَدٍّ،

- و- المرأةُ دَرْساً ودُروساً: حاضَتْ، وهي دارِسٌ،

- و- الكِتَابَ يَدْرُسُهُ ويَدْرِسُهُ دَرْساً ودِرَاسَةً: قَرَأَهُ،

- كأدْرَسَهُ ودَرَّسَهُ،

- و- الجاريةَ: جَامَعَهَا،

- و- الحِنْطَةَ دَرْساً ودِراساً: داسَها،

- و- البعيرُ: جَرِبَ جَرَباً شديداً، فقُطِرَ،

- و- الثوبَ: أخْلَقَهُ، فَدَرَسَ هو، لازِمٌ مُتَعَدٍّ. وأبو دِراسٍ: فَرْجُ المرأةِ.

- والمَدْروسُ: المجنونُ.

- والدُّرْسَةُ، بالضم: الرِّياضَةُ.

- والدَّرْسُ: الطريقُ الخَفِيُّ، وبالكسر: ذَنَبُ البعيرِ، ويفتحُ،

- كالدَّريسِ، والثَّوْبُ الخَلَقُ،

- كالدَّرِيسِ والمَدْرُوسِ

- ج: أدْرَاسٌ ودُرْسانٌ.

- وإدْرِيسُ النبيُّ، صلى الله عليه وسلم: ليس من الدِّرَاسَةِ، كما تَوَهَّمَهُ كثيرونَ، لأنه أعْجَمِيٌّ، واسمُهُ: خَنُوخُ أو أخْنوخُ.

- وأبو إدْرِيسَ: الذَّكَرُ.

- والمِدْرَسُ، كمِنْبَرٍ: الكتابُ.

- والمِدْراسُ: الموضِعُ يُقْرَأُ فيه القرآنُ، ومنه مِدْراسُ اليَهُودِ.

- والدِّرْواسُ، بالكسر: عَلَمُ كَلْبٍ، والكبيرُ الرأس من الكلابِ، والجَمَلُ الذلولُ الغليظُ العُنُقِ، والشُّجَاعُ، والأسَدُ،

- كالدِّرْياسِ.

- والمُدَرِّسُ: الكثيرُ الدَّرْسِ. وكَمُعَظَّمٍ: المُجَرَّبُ.

- والمُدارِسُ: الذي قَارَفَ الذُّنُوبَ، وتلطَّخَ بها، والمُقَارِئ.

- و{ليقولوا دارسْتَ}: قرأتَ على اليَهُودِ، وقَرَؤُوا عليك.

- وانْدَرَسَ: انْطَمَسَ.

- بَعِيرٌ دِرْعَوْسٌ، كقِرْطَعْبٍ: حَسَنُ الخَلْقِ.

- الدِّرَفْسُ، كحِضَجْرٍ: العظيمُ من الإِبِلِ، والضَّخْمُ من الرِّجَالِ،

- كالدِّرْفاسِ فيهما، والعَلَمُ الكبيرُ، (والحريرُ.

- ودَرْفَسَ: ركِبَ الدِّرَفْسَ من الإِبِلِ، أو حَمَلَ العَلَمَ الكبيرَ)

- والدِّرْفاسُ: الأسَدُ العظيمُ.

- الدَّرَوْمَسُ، كفَدَوْكَسٍ: الحَيَّةُ.

- ودَرْمَسَ: سَكَتَ،

- و- الشيءَ: سَتَرَهُ.

- الدُّرانِسُ، كعُلابِطٍ: الضَّخْمُ الشديدُ من الرجالِ والإِبِلِ.

- والدِّرْناسُ: الأسَدُ.

- الدِّرْهَوْسُ، كفِرْدَوْسٍ: الشديدُ.

- والدَّراهِسُ: الشدائِدُ، وبالضم: الكثير اللحْمِ من كلِّ ذي لَحْمٍ، والشديدُ.

- الدَّسُّ: الإِخْفَاءُ، ودَفْنُ الشيءِ تحتَ الشيءِ،

- كالدِّسِيسَى.

- والدَّسِيسُ: الصُّنَانُ لا يَقْلَعُهُ الدَّوَاءُ، ومَن تَدُسُّهُ ليأتِيكَ بالأخْبَارِ، والمَشويُّ.

- والدُسُسُ، بضمتين: الأصِنَّةُ الفائِحَةُ، والمُرَاؤونَ بأعمالِهِمْ، يَدْخُلُونَ مع القُرَّاءِ ولَيْسُوا منهم.

- والدَّسَّاسَةُ: شَحْمَةُ الأرضِ.

- والدَّسَّاسُ: حَيَّةٌ خبيثةٌ، وهي النَّكَّازُ.

- والدُّسَّةُ، بالضم: لُعْبَةٌ.

- و{قد خابَ من دَسَّاها}، أي: دَسَّسَها، كَتَظَنَّيْتُ في تَظَنَّنْتُ، لأنَّ البخيلَ يُخْفِي مَنْزِلَهُ ومالَهُ، أو مَعْنَاهُ: دَسَّ نَفْسَهُ مع الصَّالحِينَ وَلَيْسَ منهم، أو خابَتْ نَفْسٌ دَسَّاهَا اللّهُ.

- وانْدَسَّ: انْدَفَنَ.

- الدَّعْسُ، كالمَنْعِ: حَشْوُ الوِعاء، وشِدَّةُ الوَطْءِ، وكالدَّحْسِ في السَّلْخِ، والأثَرُ، والطَّعْنُ،

- كالتَّدْعِيسِ.

- وطريقٌ دَعْسٌ: كثيرُ الآثارِ، وبالكسر: القُطْنُ، ولُغَةٌ في الدِّعْصِ.

- والمِدْعَاسُ: فَرَسُ الأقْرَعِ بنِ حابِسٍ، رضي اللّهُ تعالى عنه، والرُّمْحُ الذي لا يَنْثَنِي، والطريقُ لَيَّنَتْهُ المارَّةُ،

- كالمِدْعَسِ، وهو الرُّمْحُ يُدْعَسُ به، والطَّعَّانُ. وكمَقْعَدٍ: المَطْمَعُ، والجِمَاعُ.

- والمُدَّعَسُ، كمُدَّخَرٍ: مُخْتَبَزُ القَوْمِ في البادِيَةِ، وحَيْثُ تُوضَعُ المَلَّةُ، ويُشْوَى اللَّحْمُ.

- والمُدَاعَسَةُ: المُطَاعَنَةُ.

- ورجُلٌ دَعوسٌ عَطوسٌ: مِقْدَامٌ.

- الدُّعْبُوسُ، بالضم: الأحْمَقُ.

- الدِّعْفِسُ، كزِبْرِجٍ، من الإِبِلِ: التي تَنْتَظِرُ حتى تَشْرَبَ الإِبِلُ، ثم تَشْرَبُ ما بَقِيَ من سُؤْرِها.

- الدَّعْكَسَةُ: لَعِبٌ للمَجُوسِ، يُسَمُّونَهُ: الدَّسْتَبَنْدَ، يَدُورُونَ، وقد أَخَذَ بَعْضُهُمْ يَدَ بعضٍ، كالرَّقْصِ، وقد دَعْكَسوا وتَدَعْكَسوا.

- أمْرٌ مُدَعْمَسٌ ومُدَغْمَسٌ ومُدَخْمَسٌ ومُدَهْمَسٌ ومُنَهْمَسٌ: مَسْتورٌ.

- دَفْطَسَ الرجُلُ: ضَيَّعَ مالَهُ.

- أدْفَسَ الرجُلُ: اسْوَدَّ وجهُهُ من غيرِ عِلَّةٍ.

- دَقْطَسَ الرجُلُ: ضَيَّعَ مالَهُ.

- الدِّفْنِسُ، بالكسر: الحَمْقَاءُ، والأحْمَقُ الدنِيُّ،

- كالدِّفْنَاسِ، والمرأةُ الثَّقِيلَةُ.

- والمُدَفْنِسُ: الثَّقِيلُ الذي لا يَبْرَحُ.

- والدِّفْنَاسُ: البَخِيلُ، والرَّاعِي الكَسْلاَنُ ينامُ ويَتْرُكُ إبِلَهُ وحْدَهَا تَرْعَى.

- الدَّقارِيسُ: الثَّعالِبُ.

- دَقَسَ في البلاد دُقُوساً: أوْغَلَ فيها،

- و- الوَتِدُ في الأرضِ: مَضَى،

- و- خَلْفَ العَدُوِّ: حَمَلَ حَمْلَةً،

- و- البِئْرَ: مَلأَها.

- وجَمَلٌ مِدْقَسٌ، كمِنْبَرٍ: شديدٌ دَفُوعٌ. وإبِلٌ مَداقيسُ.

- والدُّقْسَةُ، بالضم: حَبٌّ كالجَاوَرْسِ، ودُوَيبَّةٌ، ويفتحُ، أو الصوابُ بالفتح.

- وما أدْرِي أينَ دَقَسَ ودُقِسَ به: ذَهَبَ وذُهِبَ به.

- ودَقْيُوسُ، بالفتحِ: مَلِكٌ اتَّخَذَ مَسْجِداً على أصحابِ الكَهْفِ.

- ودَقْيانُوسُ: مَلِكٌ هَرَبوا منه.

- الدِّقَمْسُ، كقِمَطْرٍ: الإِبْرَيْسَمُ،

- كالمِدَقْس.

- الدَّكْسُ: الحَثْوُ، وبالتحريك: تَراكُبُ الشيء بعضِه على بعضٍ. وكغُرابٍ: النُّعَاسُ.

- والدَّوكَسُ: الأسَدُ،

- و- من النَّعَمِ والشاءِ: الكثيرُ،

- كالدَّيْكَسِ، كضَيْغَمٍ وقِمَطْرٍ.

- ولُمْعَةٌ دَوْكَسٌ ودَوْكَسَةٌ: مُلْتَفَّةٌ.

- والدِّيَكْسَاء، بكسر الدال وفتح الياء: قِطْعَةٌ عظيمةٌ من النَّعَمِ والغَنَمِ.

- والداكِسُ: الكادِسُ، وهو ما يُتَطَيَّرُ به من العُطَاسِ ونحوِهِ.

- والدكِيسَةُ: الجماعَةُ.

- وادَّكَسَتِ الأرضُ: أظْهَرَتْ نَباتَها.

- والمُتَدَاكِسُ: الكثيرُ والشَّكِـسُ من الرجالِ.

- الدَّلَسُ، بالتحريكِ: الظُّلْمَةُ،

- كالدُّلْسَةِ، بالضم، واخْتِلاَطُ الظَّلاَمِ، والنَّبْتُ يُورِقُ آخِرَ الصَّيْفِ، أو بَقايَا النَّبْتِ

- ج: أدْلاَسٌ.

- وأدْلَسْنا: وقَعْنَا فيها،

- و- الأرضُ: اخْضَرَّتْ بها.

- ومالي دَلْسٌ: خَديعَةٌ.

- والتَّدْلِيسُ: كِتْمَانُ عيبِ السِّلْعَةِ عن المُشْتَرِي،

- ومنه التَّدْلِيسُ في الإِسنادِ: وهو أن يُحَدِّثَ عن الشيخِ الأكبرِ، ولَعَلَّهُ ما رآهُ، وإنما سَمِعَهُ ممن هو دونَهُ، أو ممن سَمِعَهُ منه ونحو ذلك. وفَعَلَهُ جماعةٌ من الثِّقاتِ.

- والتَّدَلُّسُ: التَّكَتُّمُ، وأخْذُ الطَّعَامِ قليلاً قليلاً، ولَحْسُ المالِ الشيءَ القليلَ في المَرْتَعِ.

- وادْلاسَّتِ الأرضُ: أصابَ المالُ منها.

- ولا يُدَالِسُ ولا يُوَالِسُ: لا يَظْلِمُ ولا يَخُونُ.

- الدَّلْعَسُ، كجَعْفَرٍ وحِضَجْرٍ وفِرْدَوْسٍ وبِرْطِيلٍ وقِرْطاسٍ وعُلابِطٍ: الضَّخْمَةُ من النُّوقِ في اسْتِرْخَاء. وكفِرْدَوْسٍ (وحَلَزُونٍ): المرأةُ الجَريئةُ على أمرِها، العَصِيَّةُ لأهْلِهَا، (والمرأةُ)، والناقةُ الجَريئَةُ بالليلِ، الدَّائِبَةُ الدُّلْجَةِ، النَّشِزَةُ.

- وجَمَلٌ دِلْعَاسٌ ودُلاَعِسٌ: ذَلُولٌ.

- الدُّلَمِسُ، كعُلَبِطٍ: الداهِيَةُ،

- كالدِّلْمِسِ، بالكسر، والشديدُ الظُّلْمَةِ،

- كالدُّلامِس فيهما. وكجعفرٍ: اسمٌ.

- وادْلَمَّسَ الليلُ: اشْتَدَّتْ ظُلْمَتُهُ.

- الدَّلَهْمَسُ، كسَفرجلٍ: الجَرِيءُ الماضي، والأسَدُ، والأمرُ المُغَمَّضُ الغيْرُ المُبَيَّنِ،

- و- من الليالي: الشديدةُ الظُّلْمَةِ، والرجلُ الجَلْدُ الضخْمُ.

- دَمَسَ الظَّلامُ يَدْمِسُ ويَدْمُسُ دُموساً: اشْتَدَّ.

- وليلٌ دامسٌ وأُدْموسٌ: مُظْلِمٌ.

- ودَمَسَهُ في الأرضِ: دَفَنَه حيّاً كان أو ميِّتاً،

- كدمَّسَه،

- و- المَوْضِعُ: دَرَسَ،

- و- بينَهُم: أصْلَحَ،

- و- عَلَيَّ الخَبَر: كَتمَه،

- و- المرأةَ: جامَعَهَا،

- و- الإِهابَ: غَطَّاهُ لِيُمَرِّطَ شَعَرَهُ، وهو دَمُوسٌ

- ج: دُمُسٌ.

- والدَّيْماسُ، ويكسرُ: الكِنُّ، والسَّرَبُ، والحَمَّامُ

- ج: دَيامِيسُ ودَمامِيسُ.

- وانْدَمَسَ: دَخَلَ فيه، وسِجْنٌ للحَجَّاجِ لِظُلْمَتِهِ.

- والدَّمْسُ: الشَّخْصُ، وبالتحريك: ما غُطِّيَ،

- كالدَّمِيسِ.

- والدَّامُوسُ: القُتْرَةُ. وككِتابٍ: كلُّ ماغَطَّاكَ.

- والدُّودَمِسُ، بالضم: حَيَّةٌ مُحْرَنْفِشَةُ الغَلاصِيمِ، تَنْفُخُ فَتُحْرِقُ ما أصابَتْ.

- ج: الدَّودَمِساتُ والدَّواميسُ.

- والمُدَمَّسُ، كمُعَظَّمٍ: المُدَنَّسُ.

- وتَدَمَّسَتِ المرأةُ بكَذا: تَلَطَّخَتْ.

- والمُدامَسَةُ: المُوارَاةُ.

- ودُومِيسُ، بالضم: ناحِيةٌ بأَرَّانَ.

- وجاءَنا بِأُمُورٍ دُمْسِ، بالضم: عظامٍ.

- الدُّماحِسُ، كعُلابِطٍ: الأسَدُ.

- والدُّمْحُسِيُّ، بالضم: الأسْوَدُ من الرجال، والسمينُ الشديدُ.

- الدِّمَقْسُ، كهِزَبْرٍ: الإِبْرَيْسَمُ، أو القَزُّ، أو الدِّيباجُ، أو الكَتَّانُ،

- كالدِّمْقاسِ.

- وثوبٌ مُدَمْقَسٌ: مَنْسوجٌ به.

- الدُّمانِسُ، كعُلابِطٍ: د بِمصْرَ،

- وة بِتَفْليسَ.

- الدَّنْحَسُ، كجَعْفَرٍ: الشديدُ اللَّحْمِ، الجَسيمُ.

- الدَّنَسُ، محركةً: الوسخُ.

- دَنِسَ الثَّوْبُ والعِرْضُ، كفرِحَ، دَنَساً ودَنَاسَةً، فهو دَنِسٌ: اتَّسَخَ. وقَوْمٌ أدْناسٌ ومَدَانِيسُ.

- ودَنَّسَ ثَوْبَهُ وعِرْضَهُ تَدْنِيساً: فَعَلَ به ما يَشينُهُ.

- الدِّنْفاسُ: كالدِّفْنَاسِ زِنَةً ومعنىً. وكعُلابِطٍ: السَّيِّئُ الخُلُقِ.

- والدِّنْفِسُ، بالكسر: الحَمْقاءُ.

- الدَّنْقَسَةُ: الإِفْسادُ بينَ القومِ، وتَطَأْطُؤُ الرأسِ ذُلاًّ وخُضوعاً، والنَّظَرُ بكسر العينِ.

- دَنْكَسَ في بَيْتِهِ: اخْتَفَى، ولم يَبْرُزْ لِحَاجَةِ القومِ، وهو عَيْبٌ.

- الدَّوْسُ: الوَطْءُ بالرِّجلِ،

- كالدِّياسِ والدِّيَاسَةِ، والجِماعُ بمُبالَغَةٍ، والذُّلُّ، وابنُ عَدْنانَ بنِ عبد الله، أبو قَبيلةٍ، وصَقْلُ السَّيْفِ ونحوِهِ، وبالضم: الصَّقْلَةُ.

- والمِدْوَسُ: المِصْقَلَةُ، وما يُدَاسُ به الطَّعامُ،

- كالمِدْواسِ.

- والمَدَاسُ، كسَحابٍ الذي يُلْبَسُ في الرِّجْلِ.

- والمَداسَةُ: مَوْضِعُ دَوْسِ الطَّعامِ. وككَتَّانٍ: الأسَدُ، والشُّجاعُ، وكلُّ ماهِرٍ، وبالهاء: الأنْفُ.

- والدُّواسَةُ والدَّوِيسَةُ: الجَماعةُ.

- والدِّيسَةُ، بالكسر: الغابَةُ المُتَلَبِّدَةُ

- ج: دِيَسٌ ودِيْسٌ.

- والدَّائِسُ: الأَنْدَرُ.

- وأتَتْهُمُ الخيلُ دوائسَ: يَتْبَعُ بعضُها بعضاً.

- الدَّهْسُ: النَّبْتُ لم يَغْلِب عليه لَوْنُ الخُضْرَةِ، والمَكانُ السَّهْلُ ليس بِرَمْلٍ ولا تُرابٍ،

- كالدَّهاسِ، كَسَحابٍ.

- وأدْهَسُوا: سَلَكُوهُ.

- ورَمْلٌ أدْهَسُ، بَيِّنُ الدَّهَسِ.

- والدُّهْسَةُ والدَّهاسَةُ: سُهولَةُ الخُلُقِ، وهو دَهَّاسٌ، ككَتَّانٍ.

- وامرأة دَهْساءُ ودَهاسٌ، كسَحابٍ: عظيمةُ العَجُزِ.

- وعَنْزٌ دَهْساءُ: كالصَّدْآءِ، إلاَّ أنَّهُ أقَلُّ حُمْرَةً. وكصَبورٍ: الأسَدُ.

- وادْهاسَّتِ الأرضُ: صارَتْ دَهْساءَ اللَّوْنِ.

- الدَّهْرَسُ، كجَعْفَرٍ: الدَّاهِيَةُ

- ج: دَهارِسُ، والخِفَّةُ، والنَّشاطُ.

- الدَّهْمَسَةُ: السِّرارُ، والمُشاوَرَةُ، والبَطْشُ.

- وأمْرٌ مُدَهْمَسٌ ومُنَهْمَسٌ: مَسْتورٌ.

- الدَّيْسُ: الثَّدْيُ، عِراقِيَّةٌ لا عَرَبِيَّةٌ.

- ودِيسانُ، بالكسر: ة بِهَراةَ.


فَصْلُ الذّال

- إذْرِيطُوسُ: دواءٌ، والكَلِمَةُ رُومِيةٌ، فَعُرِّبَتْ.

- ذَفْطَسَ الرجُلُ: ضَيَّعَ مالَهُ،

- كدَفْطَسَ.


فَصْلُ الرّاء

- الرأسُ: م، وأعْلى كلِّ شيءٍ، وسَيِّدُ القومِ،

- كالرَّيِّسِ، ككَيِّسٍ،

- والرئيسِ

- ج: أرْؤُسٌ ورُؤُوسٌ، والقومُ إذا كَثُرُوا وعَزُّوا.

- ورأسٌ مَـرْأسٌ: مِصَكٌّ للرُّؤُوسِ. ورُؤُوسٌ مَرائِيسُ ورُؤَّسٌ، كرُكَّعٍ.

- وبيتُ رأسٍ: ع بالشامِ، يُنْسَبُ إليه الخَمْرُ.

- ورأسُ عينٍ: بالجَزيرةِ.

- ورأسُ الأكْحَلِ: باليمن.

- ورأسُ الإِنسانِ: جبلٌ بمكةَ.

- ورأسُ ضَأْنٍ: جبلٌ لِدَوْسٍ.

- ورأسُ الحِمارِ: د قربَ حَضْرَمَوْتَ.

- ورأسُ الكلبِ: ة بقُومَسَ، وثَنِيَّةٌ.

- ورأسُ كِيفَى: ع بالجَزيرةِ من دِيارِ مُضَرَ.

- ورُميتُ منكَ في الرأسِ: ساءَ رَأيُكَ فِيَّ.

- وذُو الرأسِ: جَريرُ بنُ عَطِيَّةَ.

- وذُو الرأسينِ: خُشَيْنُ بنُ لَأْيٍ، وأُمَيَّةُ ابنُ جُشَمَ.

- ورأسُ المالِ: أصْلُهُ.

- والأعْضاءُ الرئِيسَةُ: القَلْبُ، والدِّماغُ، والكَبِدُ، والأُنْثَيانِ.

- وشاةٌ رَئِيسٌ: أُصِيبَ رأسُها من غَنَمٍ رَآسَى.

- والرئيسُ بنُ سعيدٍ: محدِّثٌ. وكسِكِّيتٍ: الكثيرُ التَّرَأسِ.

- والمِرْآسُ: الفرسُ يَعَضُّ رُؤوسَ الخيلِ في المُجاراةِ، أو الذي يَرْأَسُ في تَقَدُّمِهِ وسَبْقِهِ.

- ورَأَسَه، كمنَعه: أصابَ رأسَه.

- والرَّآسُ، كشَدَّادٍ: بائِعُ الرُّؤُوسِ. والرَّوَّاسِيُّ لَحْنٌ، منه: عُمَرُ بنُ عبد الكريمِ الدِّهسْتانيُّ الرَّآسِيُّ.

- والمُرَأَّسُ، كمُعَظَّم ومِصْباحٍ وصَبورٍ، من الإِبِلِ: الذي لم يَبْقَ له طِرْقٌ إلا في رأسِه. وكمُحَدِّثٍ: الأسَدُ.

- والرَّوائِسُ: أعالي الأوْدِيَةِ، والمُتَقَدِّمَةُ من السحابِ.

- والرائِسُ: جبلٌ، وبِئْرٌ، والوالي.

- والمَرْؤُوسُ: الرَّعِيَّةُ، والذي شَهْوَتُهُ في رأسه لا غيرُ، والأَرْأَسُ.

- ورِئَاسُ السَّيْفِ، بالكسر: مَقْبِضُهُ، أو قَبِيعَتُهُ،

- و- من الأمر: أولُهُ.

- ونَعْجَةٌ رَأْساءُ: سوداءُ الرأسِ والوجهِ.

- وبنُو رُؤَاسٍ، بالضم: حَيٌّ، منهم: أبو دُوادٍ، ووَكيعٌ، وحُمَيْدُ بنُ عبدِ الرحمنِ بنِ حُمَيدٍ الرُّؤَاسِيُّونَ.

- والرُّؤَاسِيُّ: العظيمُ الرأسِ.

- ورَأَّسْتُهُ تَرْئِيساً: إذا جَعَلْتَهُ رئِيساً.

- وارْتَأَسَ: صارَ رئيساً، كَتَرأَّسَ،

- و- زيداً: شغَلَهُ، وأصلُهُ: أخْذٌ بالرَّقَبَةِ، وخَفْضُها إلى الأرضِ.

- والمُرائِسُ: المُتَخَلِّفُ في القِتَالِ.

- رَبَسَهُ بيدِه: ضَرَبَهُ بها،

- و- القِرْبَةَ: مَلأها.

- وداهيةٌ رَبْساءُ: شديدةٌ.

- ورَبْسَى، كَسكْرَى: فرسٌ.

- والربيسُ: الشُّجَاعُ، والعُنْقودُ والكِيسُ المُكْتَنِزانِ، والمَضْروبُ، والمُصابُ بمالٍ أو غيره، والداهيةُ،

- كالرَِّبْسِ، والكثيرُ من المالِ وغيرِه.

- وأُمُّ الرُّبَيْسِ، كزُبَيْرٍ: الأفْعَى.

- وأبو الرُّبَيْسِ: عَبَّادُ بنُ طَهِـمَةَ الثَّعْلَبِيُّ، شاعرٌ. وكجعفرٍ: الرَّبْأَسُ بنُ عامِرٍ الطائِيُّ، صحابيٌّ.

- وكسِكِّيتٍ: رِبِّيْسُ السامِرةِ: كبيرُهم.

- والربِسَة، كخَجِلَةٍ: المرأة القبيحةُ الوَسِخَةُ.

- والرِّيباسُ، بالكسر: نَبْتٌ يَنْفَعُ الحَصْبَةَ، والجُدَرِيَّ، والطاعونَ، وعُصارَتُهُ تُحِدُّ النَّظَرَ كُحْلاً.

- والارْتِباسُ: الاخْتِلاطُ والإِكثارُ من اللحْمِ وغيرِه.

- وارْبَسَّ ارْبِساساً: ذَهَبَ في الأرضِ،

- و- أمْرُهُم: ضَعُفَ حتى تَفَرَّقُوا.

- والارْبِساسُ أيضاً: المُراغَمَةُ، والتَّصَرُّفُ، والاستِئْخارُ.

- رَبْتَسٌ، كجعفرٍ: ابنُ عامِرٍ الطائِيُّ، وَفَدَ، وكَتَبَ له النبيُّ، صلى الله عليه وسلم.

- رَجَسَتِ السماءُ: رَعَدَتْ شديداً: أو تَمَخَّضَتْ،

- و- البعيرُ: هَدَرَ،

- و- فلانٌ: قَدَّرَ الماءَ بالمِرْجاسِ،

- كأرْجَسَ. وسحابٌ راجِسٌ ورَجَّاسٌ. وبعيرٌ رَجُوسٌ ومِرْجَسٌ ورَجَّاسٌ.

- والرَّجَّاسُ: البحرُ.

- ويقالُ: هُم في مَرْجوسَةٍ، أي: اخْتِلاطٍ والِتباسٍ.

- والمِرْجاسُ: حَجَرٌ يُشَدُّ في حَبْلٍ، فَيُدَلَّى في البِئْرِ، فَتُمْخَضُ الجِئَةُ حتى تَثُورَ، ثم يُسْتَقَى ذلك الماءُ، فَتَنْقَى البئْرُ. أو حَجَرٌ يُرْمَى فيها، ليُعْلَمَ بصَوْتِهِ عُمْقُها، أو ليُعْلَمَ أفِيها ماءٌ أم لاَ.

- والراجِسُ: من يرمي به.

- والرِّجْسُ، بالكسر: القَذَرُ، ويُحَرَّكُ وتفتح الراءُ وتكسر الجيمُ، والمَأْثَمُ، وكلُّ ما اسْتُقْذِرَ من العَمَلِ، والعَمَلُ المُؤَدِّي إلى العذَابِ، والشَّكُّ، والعِقَابُ، والغَضَبُ.

- ورَجِسَ، كفرِحَ وكَرُمَ، رَجاسَة: عَمِلَ عَمَلاً قبيحاً.

- ورَجَسَهُ عن الأمرِ يَرْجِسُهُ ويَرْجُسُهُ: عاقَهُ.

- والنَّرْجِسُ، بفتح النونِ وكسرِها: م نافِعٌ شَمُّه للزُّكامِ والصُّداعِ البارِدَيْنِ، وأصلُهُ منقوعاً في الحَليبِ ليلتَيْنِ، يُطْلَى به ذَكَرُ العِنِّينِ، فَيُقيمُهُ، ويَفْعَلُ عجيباً.

- وارْتَجَسَ البِنَاءُ: رَجَفَ،

- و- السماءُ: رَعَدَتْ.

- الرُّحامِسُ، بالضم: الجَرِيءُ الشُّجَاعُ.

- أرْخَسَ السِّعْرَ: أرْخَصَهُ. وعُتْبَةُ بنُ سَعِيدِ بنِ رَخْسٍ: محدِّثٌ.

- رَدَسَ القومَ: رَماهُم بحَجَرٍ،

- و- الحائطَ والأرضَ: دَكَّهُ بشيءٍ صُلْبٍ عَريضٍ، يقالُ له المِرْدَسُ والمِرْداسُ،

- و- الحَجَرَ بالحَجَرِ يَرْدُسُهُ ويَرْدِسُه: كَسَرَهُ،

- و- بالشيءِ: ذَهَبَ به.

- والمِرْداسُ: الرأسُ. وعَبَّاسُ بنُ مِرْداسٍ السُّلَمِيُّ: صحابيٌّ شاعِرٌ شُجاعٌ سَخِيٌّ.

- ورجُلٌ رِدِّيسٌ، كسِكِّيتٍ وكصَبُورٍ: دَفُوعٌ.

- والمُرادَسَةُ: المُراماةُ.

- وتَرَدَّسَ من مكانِهِ: تَرَدَّى.

- وجَزيرةُ رُودِسَ، بضم الراءِ وكسر الدالِ: بِبَحْرِ الرُّومِ حِيَالَ الإِسْكَنْدَرِيَّةِ.

- رُوذِسُ، بضم الراءِ وكسر الذال المُعْجَمةِ: جَزيرةٌ للرُّومِ تُجاهَ الإِسكَندَرِيَّةِ على لَيْلَةٍ منها، غَزاها مُعاويةُ، رضي الله تعالى عنه.

- الرَّسُّ: ابْتِداءُ الشيءِ، ومنه: رَسُّ الحُمَّى ورَسيسُها، والبِئْرُ المَطْوِيَّةُ بالحِجارةِ، وبِئْرٌ كانتْ لِبَقِيَّةٍ من ثمودَ، كذَّبُوا نَبِيَّهم، ورَسُّوهُ في بِئرٍ، والإِصْلاحُ، والإِفْسادُ، ضِدٌّ، (ووادٍ بأذْرَبِيجانَ، كان عليه ألفُ مدينةٍ)، والحَفْرُ، والدَّسُّ، ودَفْنُ المَيِّتِ، وحركةُ الحرْفِ الذي بعدَ ألِفِ التَّأسيسِ أو قبلَهُ، أو فَتْحَةٌ قبلَ التأسيسِ، وتَعَرُّفُ أُمُورِ القومِ وخَبَرِهِم، والرَّزُّ. ومحمدُ بنُ إسماعيلَ الرَّسِّيُّ: من العَلَوِيِّينَ.

- والرَّسِيسُ: الشيءُ الثابِتُ، والفَطِنُ العاقِلُ، وخَبَرٌ لم يَصِحَّ، وابتداءُ الحُبِّ والحُمَّى،

- كالرَّسِّ.

- والرَّسَّةُ: السَّارِيَةُ المُحْكَمَةُ، وبالضم: القَلَنْسُوَةُ،

- كالأُرْسُوسَة.

- والرُّسَّى، كالحُمَّى: الهَضْبَةُ. والرُّماحِسُ بنُ الرُّسارِسِ، بالضم.

- ورَسْرَسَ البعيرُ: تَمَكَّنَ للنُّهوضِ.

- والتَّرَاسُّ: التَّسارُّ.

- وارْتَسَّ الخَبَرُ في الناسِ: جَرَى، وفَشا.

- والمُراسَّةُ: المُفاتَحَةُ.

- الرَّطْسُ: الضربُ بباطِنِ الكَفِّ.

- وارْطَسَّتْ عليه الحِجارَةُ: تَطابَقَ بعضُها فوقَ بعضٍ.

- الرَّعْسُ، كالمَنْعِ: الارْتِعاشُ، والانتفاضُ، والمَشْيُ الضعيفُ إعياءً.

- والرَّعَسانُ: تحريكُ الرأسِ كِبَراً.

- والرَّعُوسُ، كصَبورٍ: من يَرْجُفُ رأسُهُ نُعاساً، وناقةٌ يَرْجُفُ رأسُها نَشاطاً، والسَّريعَةُ رَجْعِ اليَديْنِ،

- و- من الرِّماحِ: اللَّدْنُ المَهَزَّةِ،

- كالرَّعَّاسِ.

- والرَّعيسُ: البعيرُ الذي تُشَدُّ يَدُهُ إلى رجلِهِ، أو هو المُضْطَرِبُ في سَيْرِه.

- والمِرْعَسُ، كمِنْبَرٍ: الخفيفُ الخَسيسُ يَلْتَقِطُ الطعامَ من المَزابِلِ،

- وأرْعَسَهُ: أرْعَشَهُ فارْتَعَسَ.

- وناقةٌ راعِسَةٌ: نَشيطَةٌ.

- الرَّغْسُ: النِّعْمَةُ

- ج: أرْغَاسٌ، والخيرُ، والبَرَكَةُ، والنَّماءُ.

- والمَرْغُوسُ: المُبارَكُ، والرجلُ الكثيرُ الخيرِ، وبهاءٍ: المَرْجُوسَةُ، والمرأةُ الوَلُودُ.

- وأرْغَسَهُ الله تعالى مالاً: أكْثَرَ له وبارَكَ فيه،

- كرَغَسَهُ، كمنَعه.

- والمُرْغِسُ، كمُحْسِنٍ: الذي يُنَعِّمُ نَفْسَهُ، والعيشُ الواسعُ، وتفتحُ الغَيْنُ.

- واسْتَرْغَسَهُ: اسْتَلانَهُ.

- رَفَسَ يرفُسُ ويَرْفِسُ رَفْساً ورِفاساً: رَكَضَ بِرِجْلِهِ،

- و- البعيرَ: شَدَّهُ بالرِّفاسِ، وهو الإِباضُ.

- والرَّفْسَةُ: الصَّدْمَةُ بالرِّجْلِ في الصَّدْرِ.

- مَرْقَسٌ، كمَقْعَدٍ: لَقَبُ شاعِرٍ طائِيٍّ، واسْمُهُ عبدُ الرحمنِ أحدُ بني مَعْنِ بنِ عَتُودٍ

- الرَّكْسُ: رَدُّ الشيءِ مَقْلوباً، وقَلْبُ أوله على آخِرِه،

- وشَدُّ الرِّكاسِ، وهو حبلٌ يُشَدُّ في خَطْمِ الجَمَلِ إلى رُسْغِ يديهِ، فَيُضَيِّقُ عليه، فيبقى رأسُهُ مُعَلَّقاً، وبالكسر: الرِّجْسُ،

- و- من الناسِ: الكثيرُ.

- والراكِسُ: وادٍ، والثَّوْرُ الذي يكونُ في وسَطِ البَيْدَرِ حينَ يُداسُ، والثِّيرانُ حَوالَيْهِ، وهو يَرْتَكِسُ مكانَهُ، فإِن كانتْ بَقَرَةً، فهي راكِسَةٌ.

- والرَّكوسِيَّةُ: بينَ النَّصارَى والصابِئينَ.

- والرَّكاسَةُ، وتُكْسَرُ: ما أُدْخِلَ في الأرضِ كالآخِيَّةِ.

- وأرْكَسَهُم: نَكَّسَهُم، ورَدَّهُم في كُفْرِهِم،

- و- الجاريَةُ: طَلَعَ ثَدْيُها، فإِذا اجتمعَ وضَخُمَ، فقد نَهَدَ.

- وارْتَكَسَ: انْتَكَسَ، ووقَعَ، وازدَحَمَ.

- الرُّماحِسُ، كعُلابِطٍ: الشُّجاعُ الجَرِيءُ والأسَدُ. والرُّماحِسُ بنُ عبدِ العُزَّى بنِ الرُّماحِسِ: كان على شُرْطَةِ مرْوانَ بنِ محمدٍ.

- الرَّمْسُ: كِتْمانُ الخَبَرِ، والدَّفْنُ، والقَبْرُ،

- كالمَرْمَسِ والرامُوسِ

- ج: أرماسٌ ورُموسٌ، وتُرابُهُ، والرَّمْيُ،

- والرَّوامِسُ: الرِّياحُ الدَّوافِنُ للآثارِ،

- كالرامِساتِ، والطيرُ الذي يَطيرُ بالليل، أو كلُّ دابَّةٍ تَخْرُجُ بالليلِ.

- والتَّرْمُسُ، كالتَّنْضُبِ: وادٍ لبني أُسَيْدٍ.

- والارْتِماسُ: الاغْتِماسُ.

- رُومانِسُ، بالضم وكسر النونِ: أُمُّ المُنْذِرِ الكَلْبِيِّ الشاعِرِ، وأُمُّ النعمانِ بنِ المُنْذِرِ، فهما أخَوانِ لأُمٍّ.

- راسَ رَوْساً: مَشَى مُتَبَخْتِراً،

- و- السيلُ الغُثاءَ: احْتَمَلَهُ،

- و- فلانٌ: أكَلَ كثيراً، وجَوَّدَ.

- وإنه لَرَوْسُ سَوْءٍ.

- ورُوسُ، بالضم: طائفةٌ، بلادُهُم مُتاخِمَةٌ للصَّقالِبَةِ والتُّرْكِ. وكزبيرٍ: لَقَبُ محمدِ بنِ المُتَوَكِّلِ القارئِ، راوي يَعْقُوبَ بنِ إسحاقَ.

- الرَّهْسُ، كالمَنْعِ: الوَطْئُ الشديدُ.

- والرَّهْوَسُ، كجَرْوَلٍ: الأكولُ.

- وارْتَهَسَ الوادي: امْتَلأَ،

- و- القومُ: ازْدَحَمُوا،

- و- رِجْلا الدابة: اصْطَكَّتا،

- و- الجَرادُ: رَكِبَ بعضُه بعضاً.

- وتَرَهَّسَ: تَمَخَّضَ، وتَحَرَّكَ، واضْطَرَبَ.

- الرَّهْمَسَةُ: السِّرارُ، والتَّعْريضُ بالشَّرِّ.

- وأمرٌ مُرَهْمَسٌ ومُدَهْمَسٌ: مَسْتُورٌ.

راسَ يَرِيسُ رَيْساً ورَيَساناً: مَشَى مُتَبَخْتِراً،

- و- الشيءَ رَيْساً: ضَبَطَهُ وغَلَبَه،

- و- القومَ: اعْتَلَى عليهم.

- ورَيْسونُ: ة بالأُرْدُنِّ.


فَصْلُ السِّيْن

- سَابُسُ، ككابُلٍ: ة بواسِطَ.

- ونَهْرُ سابُسَ: مضافٌ إليها.

سَجِسَ الماءُ، كفَرِحَ،

- فهو سَجِسٌ وسَجيسٌ: تَغَيَّرَ، وكَدِرَ.

- ولا آتِيكَ سَجيسَ اللَّيالي وسَجيسَ الأَوْجَسِ والأَوْجُسِ وسَجِيسَ عَجيسٍ، أي: أبَداً.

- والسَّاجِسِيُّ: غَنَمٌ لبنِي تَغْلِبَ،

- و- من الكِباشِ: الأبْيَضُ الفَحيلُ الكريمُ.

- والتَّسْجيسُ: التَّكْديرُ.

- وسِجِسْتانُ، بالكسر: د، معربُ سِيسْتانَ، (وهو سِجْزِيٌّ، ويفتحُ، وسِجِسْتانِيٌّ، وعندي أن الصَّوابَ الفتحُ، لأَنَّهُ مُعَرَّبُ سَكِسْتانَ. وسَكْ: يُطْلِقُونَه على الجُنْدِيِّ والحَرسِيِّ ونحوِهِم. وسألْتُ بعضَهُم عن جماعةٍ من أعْوانِ السَّلطنَةِ، فقال بالفارِسيَّة: سَكانِ أمير، أي: هم كلابُ الأمير، ولم يُرِدِ الكلابَ، وإنما أرادَ أجْنادَ الأميرِ، وهو مشهورٌ عندهُم).

- وككتابٍ: د بينَ هَمَذانَ وأبْهَرَ.

- سِجِلاَّطُسُ، بكسر السين والجيمِ وتَشْديدِ اللاَّم وضم الطاءِ المُهملة: نَمَطٌ رومِيٌّ، والكلمَةُ روميَّةٌ، فعُرِّبَتْ.

- سِجِلْماسَةُ، بكسر السين والجيمِ: قاعِدَةُ ولايةٍ بالمغرب، ذاتُ أنهارٍ وأشجارٍ، وأهلُها يُسَمِّنونَ الكلابَ، ويأكلونَها.

- السُّدْسُ، بالضم وبضمَّتينِ: جُزءٌ من سِتةٍ،

- كالسَّديسِ، وبالكسر: أن تَنْقَطِعَ الإِبِلُ أربعةً، وتَرِدَ في الخامِسِ، وبالتحريك: السِّنُّ قَبْلَ البازِلِ،

- كالسَّديسِ

- ج: سُدْسٌ وسُدُسٌ.

- والسَّديسُ: ضَرْبٌ من المَكاكيكِ،

- و- الشَّاةُ: أتَتْ عليها السَّنَةُ السادِسَة، وإزارٌ طُولُهُ ستةُ أذْرُعٍ،

- كالسُّدَاسِيِّ.

- والسُّدُوسُ، بالضم: النِّيلَنْجُ، والطَّيْلَسانُ الأخْضَرُ، وقد يفتحُ، ورجلٌ طائِيٌّ، وبالفتح: آخَرُ شَيْبَانِيٌّ، وآخَرُ تَمِيميٌّ. والحارِثُ بنُ سَدُوسٍ، كصَبورٍ: كانَ له أحدٌ وعشرون ولداً ذكراً.

- وسَدُوسانُ: د بالسِّنْدِ كثيرُ الخَيرِ مُخْصِبٌ.

- وسَدَسَهُم: أخَذَ سُدسَ مالِهِم. وكضَرَبَ: كانَ لهم سادِساً.

- وأسْدَسَ: ورَدَتْ إبِلُهُ سِدْساً،

- و- البَعيرُ: ألْقَى السِّنَّ بعدَ الرَّباعيَةِ، والسِّتُ: أصلُهُ سِدْسٌ، وتَقَدَّمَ في س ت ت.

- سَرَخْسُ، بفتح السين والراءِ: د عظيمٌ بخُراسانَ بلا نَهْرٍ.

- السَّرِسُ، ككتِفٍ وأميرٍ: العِنِّينُ، أو الذي لا يأتِي النِّساء، أو من لا يولَدُ له، والفَحْلُ لا يُلْقِحُ، والضعيفُ، والكَيِّسُ الحافِظُ لما في يدِهِ

- ج: سِرَاسٌ وسُرَساءٌ،

- وقد سَرِسَ، كفرِحَ، في الكلِّ،

- و= ساءَ خُلُقُه، وعَقَلَ، وحَزَمَ بعدَ جَهْلٍ.

- ومُصْحَفٌ مُسَرَّسٌ، كمعظَّمٍ: مُشَرَّزٌ.

- وسَرُوسُ: د قربَ إفريقِيَّة، أهْلُها إباضِيَّةٌ.

- سُسُّويَةُ، بالضم: أبو نَصْرٍ محمدُ بنُ أحمدَ بنِ عُمَرَ بنِ مِمْشاذَ بن سُسُّويَةَ الإِصْطَخْرِيُّ المحدّثُ.

- إسْفِسُ، بالفاءِ كإِثْمِدٍ: ة بمَرْوَ، منها خالدُ بنُ رُقادِ بنِ إبراهيمَ الذُّهْلِيُّ الإِسْفِسِيُّ،

- وة بجزيرةِ ابنِ عُمَرَ ذاتُ بَساتينَ كثيرةٍ.

- السَّلْسُ، بالفتح: الخَيْطُ الذي يُنْظَمُ فيه الخَرَزُ الأبيضُ، تَلْبَسُهُ الإِماءُ، أو القُرْطُ من الحُلِيِّ. وككتِفٍ: السَّهْلُ اللَّيِّنُ المُنْقادُ، والاسمُ: السَّلَسُ، محركةً.

- والسَّلاسَةُ والسُّلاسُ، بالضم: ذَهابُ العَقْل.

- والمَسْلوسُ: المجنونُ، وقد سُلِسَ، كعُنِيَ.

- وسَلِسَتِ النخلَةُ، كفرحَ: ذَهَبَ كَرَبُها، كأَسْلَسَتْ، فهي مِسْلاسٌ،

- و- الخَشَبَةُ: نَخِرَت وبَلِيَتْ.

- والسَّلِسَةُ، كخَجِلَةٍ: عُشْبَةٌ كالنَّصِيِّ.

- وأسْلَسَتِ الناقةُ: أخْرَجَتِ الوَلَدَ قَبْلَ تَمامِ الأيامِ،

- وهي مُسْلِسٌ.

- والتَّسْليسُ: التَّرْصيعُ، والتأليفُ لِما أُلِّفَ من الحَلْيِ سِوَى الخَرَزِ.

- وهو سَلِسُ البَوْلِ: لا يَسْتَمْسِكُهُ.

- سَلَعُوسُ، بفتح السين واللامِ: د وراءَ طَرَسُوسَ.

- سَلَماس، بفتح السين واللامِ: د بأذْرَبِيجانَ.

- سِنْبِسُ، بالكسر: ابنُ مُعاوِيَةَ بنِ جَرْوَلٍ، أبو حَيٍّ من طَيِّئٍ. وجابرُ بنُ رَألانَ السِّنْبِسِيُّ: شاعرٌ.

- وسَنْبَسَ: أسْرَعَ، فهو سِنْبِسٌ، بالكسر.

- وسَنَبوسُ، كسَلَعوسٍ: ع بالرُّومِ دونَ سَمَنْدُوة.

- محمدُ بنُ سُنَيْسٍ، كزُبَيْرٍ: أبو الأَصْبَغِ الصُّوريُّ، محدِّثٌ.

- السُّنْدُسُ، بالضم: ضَرْبٌ من البُزْيونِ، أو ضَرْبٌ من رَقيقِ الدِّيباجِ، معربٌ بلا خِلافٍ.

- السُّوسُ، بالضم: الطبيعةُ، والأصلُ، وشجرٌ م، في عروقِه حَلاوةٌ، وفي فُروعِه مَرارةٌ، ودُودٌ يَقَعُ في الصوفِ، وقد ساسَ الطَّعامُ يَساسُ سَوْساً، بالفتح، وسَوِسَ، كسَمِعَ، وسِيسَ، كقِيلَ، وأساسَ وسَوَّسَ، وكُورةٌ بالأَهْوازِ فيها قَبْر دانيالَ عليه السلامُ، وسُورُها وتُسْتَرَ أَولُ سُورٍ وُضِعَ بعدَ الطوفانِ، بناها السوسُ بنُ سامِ بنِ نوحٍ،

- ود آخَرُ بالمغربِ، وهو السُّوسُ الأقْصَى، وبينُهما مَسيرَةُ شهرينِ،

- ود آخَرُ بالرومِ، وع.

- والسُّوسَةُ: فرسُ النُّعْمانِ بنِ المُنْذِرِ،

- ود بالمغربِ على البَحْرِ، حَدٌّ بينَ كُورَةِ الجَزيرة والقَيْرَوانِ.

- وسِيواسُ، بالكسر: د بالرومِ.

- وسُوسِيَةُ، بالضم: كُورةٌ بالأُرْدُنِّ.

- والسُّواسُ، كغرابٍ: داءٌ في أعْناقِ الخيلِ يُيَبِّسُها. وكسحابٍ: جبلٌ، أو

- ع، وشجرٌ، الواحدةُ: سَواسَةٌ، أفْضَلُ ما اتُّخِذَ منه زَنْدٌ.

- وسُسْتُ الرَّعِيَّةَ سِياسَةً: أمرْتُها ونَهَيْتُها.

- وفلانٌ مُجَرَِّبٌ قد ساسَ وسِيسَ عليه: أَدَّبَ وأُدِّبَ. ومحمدُ بنُ مُسْلِمِ بنِ سُسْ، كالأمرِ منه: محدِّثٌ.

- وساسَتِ الشاةُ تَساسُ سَوْساً: كَثُرَ قَمْلُها،

- كأَساسَتْ، والسَّوَسُ، محركةً: مَصْدَرُ الأَسْوَسِ، داءٌ في عَجُزِ الدابةِ.

- وأبو ساسانَ: كُنْيَةُ كِسْرَى. وساسانُ الأكْبَرُ: ابنُ بَهْمَنَ، والأصْغَرُ: ابنُ بابَك، أبو الأكاسِرَةِ.

- وذاتُ السَّواسي: جبلٌ لبني جَعْفَرٍ، أو شُعَبٌ يَصْبُبْنَ في تَنُوفَ.

- والساسُ: القادِحُ في السِّنِّ، والذي قد أُكِلَ، وأصلُهُ: سائِسٌ، كَهارٍ وهائِرٍ.

- وسَوَّسَ له أمراً فَرَكِبَهُ: كما تقولُ: سَوَّلَ له، وزَيَّنَ.

- وسُوِّسَ فلانٌ أمْرَ الناسِ، على ما لم يُسَمَّ فاعِلُه: صُيِّرَ مَلِكاً.

- افْعَلْ ذلك سِهِنْساهُ، بكسر السين والهاءِ وبضم الهاءِ وكسرها، أي: افْعَلْهُ آخِرَ كلِّ شيءٍ، يَخُصُّ المُسْتَقْبَلَ.

- السِّيساءُ، بالكسر: مُنْتَظَمُ فَقارِ الظَّهْرِ،

- و- من الفرسِ: حارِكُهُ،

- و- من الحِمارِ: ظَهْرُهُ

- ج: سَياسيٌّ.

- والسِّيساءَةُ: المُنْقَادةُ من الأرضِ، المُسْتَدِقَّةُ.

- وحَمَلَهُ على سِيساءِ الحَقِّ: على حَدِّهِ.

- وسَيِسَ الطعامُ، كفرحَ، ويُهْمَزُ: سَوَّسَ.

- وسِيسَةُ، ولا تَقُلْ سِيسُ: د بين أنْطاكِيَةَ وطَرَسُوسَ. وسَمُرَةُ بنُ سِيسٍ: من التابعينَ.

- وسِنانُ بنُ سِيسٍ: من تابِعيهم. وسَلَمَةُ بنُ سِيسٍ: أبو عَقيلٍ المَكِّيُّ.


فَصْلُ الشِّيْن

- شَئِسَ، كفرحَ: صَلُبَ، فهو شَئِسٌ وشَأْسٌ، بالفتح

- ج: شَئِيسٌ، كضَأْنٍ وضَئينٍ.

- وشأْسٌ: طريقٌ بين خَيْبَرَ والمدينةِ، وابنُ نَهارٍ: وهو المُمَزَّقُ العَبْدِيُّ الشاعِرُ، وأخُو عَلْقَمَةَ بنِ عَبْدَةَ.

- الشَّحْسُ، بالفتح: شجرٌ مثلُ العُتْمِ، إلا أنه أطْوَلُ، ولا تُتَّخَذُ منه القِسِيُّ، لِيُبْسِه.

- الشَّخْسُ: الاضْطِرابُ، والاِختلافُ، وفتحُ الحِمارِ فَمَهُ عند التَّثاؤُبِ،

- كالتَّشاخُسِ، والفعْلُ كمنع.

- وأمْرٌ شَخيسٌ: متفرِّقٌ.

- ومَنْطِقٌ شَخيسٌ: مُتَفاوِتٌ.

- وأشْخَسَ في المَنْطِقِ: تَجَهَّمَ،

- و- فلاناً: اغْتَابَهُ.

- وتَشاخَسَتْ أسنانُهُ: اخْتَلَفَتْ، ومالَ بعضُها، وسَقَطَ بعضٌ هَرَماً،

- و- ما بَيْنَهُم: فَسَدَ،

- و- أمْرُهُم: افْتَرَقَ،

- و- رأسُهُ من ضَربِي: افترقَ فِرْقَتَيْنِ.

- وشاخَسَ الشَّعَّابُ الصَّدْعَ: مايَلَهُ فبقِيَ غير مُلْتَئمٍ.

- الشَّرَسُ، محركةً: سوءُ الخُلُقِ، وشِدَّةُ الخِلافِ،

- كالشَّراسَةِ والشَّريسِ، وهو أشْرَسُ وشَرِسٌ وشَريسٌ، وما صَغُرَ من شَجَرِ الشَّوْكِ،

- كالشِّرْسِ، بالكسر.

- وشَرِسَ، كفَرِحَ: دامَ على رَعْيِهِ، وتَحَبَّبَ إلى الناسِ.

- والأَشْرَسُ: الجَريءُ في القِتالِ، والأسَدُ،

- كالشَّريسِ، وابنُ غاضِرَةَ الكِنْدِيُّ، صحابيٌّ.

- وأرضٌ شَرْساءُ وشَراسٌ، كثَمانٍ وزَمانٍ: شديدةٌ.

- والشِّراسُ، بالكسر: أفْضَلُ دِباقِ الأَساكِفةِ. والأَطِبَّاءُ يقولونَ: إشْراسٌ.

- والشَّرْسُ: جَذْبُكَ الناقَةَ بالزِّمامِ، ومَرْسُ الجِلْدِ، وأن تُمِضَّ صاحِبَكَ بالكلامِ الغليظِ، وبالضم: الجَرَبُ في مَشافِرِ الإِبِلِ. وإِبلٌ مَشْروسَةٌ.

- والشَّراسَةُ: شِدَّةُ أكْلِ الماشِيَةِ. وإنه لَشَرِسُ الأكْلِ، وقد شَرَسَ، كنَصَرَ.

- والمُشارَسَةُ والشِّراسُ، بالكسر: الشِّدَّةُ في المُعامَلَةِ.

- وتَشارَسُوا: تَعادَوْا.

- والشَّرْساءُ: السَّحابَةُ الرَّقيقةُ البَيْضاءُ. ومن أمْثالِهِم: "عَثَرَ بأشْرَسِ الدَّهْرِ"، أي بالشِّدَّةِ.

- وهذا جَمَلٌ لم يُشْرَسْ: لم يُرَضْ.

- الشَّسُّ: الأرضُ الصُّلْبَةُ، كأنها حَجَرٌ واحدٌ

- ج: شِساسٌ وشُسوسٌ وشَسيسٌ، كضأن وضَئينٍ. والشَّثُّ: للنَّباتِ المَعْروفِ.

- والشَّاسُّ: الناحِلُ الضعيفُ.

- وشَسَّ شُسوساً: يَبِسَ.

- الشَّطْسُ: الدَّهاءُ، والعِلْمُ به.

- والشُّطَسِيُّ، كجُمَحِيٍّ: الرجلُ المُنْكَرُ المارِدُ الدَّاهيَةُ.

- وشَطَسَ في الأرضِ: ذهبَ فيها.

- والشُّطْسَةُ والشُّطْسُ، بضمهما: الخِلافُ. وكصَبورٍ: المُخالفُ لما أُمِرَ، والذاهِبُ في ناحِيةٍ.

- الشَّكْسُ، بالفتح: قبلَ الهِلالِ بيومٍ أو يومينِ، وهو المُـحاقُ. وكنَدُسٍ وكتِفٍ: الصَّعْبُ الخُلُقِ

- ج: شُكْسٌ، بالضم، وقد شَكُسَ، ككَرُمَ.

- والشَّكِسُ، ككتِفٍ: البخيلُ.

- ومتشاكِسونَ: مُخْتَلِفونَ عَسِرونَ.

- وتَشاكَسوا: تَخالَفوا.

- وشَاكَسَهُ: عاسَرَه.

- الشَّمْسُ: م مُؤَنَّثَةٌ

- ج: شُموسٌ، وضَرْبٌ من المَشْطِ، وضَرْبٌ من القَلائدِ، وصَنَمٌ قَديمٌ وعَيْنُ ماءٍ، وأبو بطنٍ، وسَمَّتْ: عبدَ شَمْسٍ، ونَصَّ أبو علِيٍّ على منْعِهِ للتعْريفِ والتأنيثِ، وأُضيفَ إلى شَمْسِ السماءِ، لأنهم كانوا يَعْبدُونَها. والنِّسْبَةُ: عَبْشَميٌّ. وأما عَبْشَمْسُ بنُ سَعْدِ بنِ زيدِ مَناةَ، فأصلُه عَبُّ شَمْسٍ، أي حَبُّها، أي: ضَوءُها، والعينُ مُبْدَلَةٌ من الحاءِ، كما في عَبِّ قُرٍّ، وهو البَرْدُ، وقد يُخَفَّفُ، وإما أصلُهُ: عَبْءُ شَمْسٍ، بالهَمْزِ، أي: نَظيرُها وعِدْلُها.

- وعينُ شَمسٍ: ع بمِصْرَ بالمَطَرِيَّةِ.

- والشَّمْسَتانِ: مُوَيْهتانِ في جَوْفِ غَريضٍ، وهي قُنَّةٌ مُنْقادَةٌ في طَرَفِ النِّيرِ نِيرِ بني غاضِرَةَ.

- والشُّمَيْسَتانِ: جَنَّتانِ بإِزاءِ الفِرْدَوْسِ.

- والشَّمَّاسُ، كشَدَّادٍ: من رُؤُوسِ النصارَى الذي يَحْلِقُ وَسَطَ رأسِهِ لازِماً للبِيعَةِ

- ج: شمامِسَةٌ، وجَدُّ ثابِتِ بنِ قَيْسٍ الصحابِيِّ.

- والشَّمَّاسِيَّةُ: مَحَلَّةٌ بِدِمَشْقَ،

- وع قربَ رُصافَةِ بَغْدادَ.

- وشَمَسَ يَوْمُنَا يَشْمُسُ ويَشْمِسُ

- وشَمِسَ، كسَمِعَ،

- وأشْمَسَ: صارَ ذا شَمْسٍ.

- وشَمَسَ الفرسُ شُموساً وشِماساً: مَنَعَ ظَهْرَهُ، فهو شامِسٌ وشَموسٌ، من شُمْسٍ وشُمُسٍ.

- والشَّموسُ: الخَمْرُ، وبنتُ أبي عامِرٍ عبدِ عَمْرٍو الراهِبِ، وبنتُ عَمْرِو بنِ حِزامٍ، وبنتُ مالِكِ بنِ قَيْسٍ، وبنتُ النُّعْمانِ: صحابيَّاتٌ، وفرسٌ للأَسْوَد بنِ شَريكٍ، وليزيدَ بنِ خَذَّاقٍ، ولسُوَيْدِ بنِ خَذَّاقٍ، ولعَبْدِ اللهِ بنِ عامِرٍ القُرَشِيِّ، ولشبيبِ بنِ جَرادٍ أحدِ بني الوَحيد، وهَضْبَةٌ صَعْبَةٌ المُرْتَقَى.

- وشَمَسَ له: أبْدَى له عَداوة.

- والتَّشْميسُ: بَسْطُ الشيءِ في الشمسِ، وعِبادَةُ الشمسِ.

- والمُتَشَمِّسُ: القويُّ الشديدُ، والبخيلُ غايَةً، والمُنْتَصِبُ للشمسِ، ووالدُ أسيدٍ التابعِيِّ. وشُماسَةُ، كثُمامةَ، ويفتحُ: اسمٌ.

- وشامِسْتانُ: ة.

- وجَزيرةُ شامِسَ: من الجَزائِرِ اليُونانيَّةِ، ويقالُ: إنها فوقَ الثَّلاثِ مِئَةِ جَزيرة.

- أشْناسُ، بالفتح: اسمٌ،

- وع بساحلِ بَحْرِ فارِسَ.

- الشَّوَسُ، محركةً: النَّظَرُ بمُؤْخِرِ العينِ تَكَبُّراً أو تَغَيُّظاً،

- كالتشاوُسِ، أو تَصْغيرُ العينِ، وضمُّ الأجْفانِ للنَّظَرِ، وقد شَوِسَ، كفرحَ، وشاسَ يَشاسُ، وهو أشْوَسُ، من شُوسٍ.

- والشَّوْسُ في السِّواكِ: الشَّوْصُ.

- وذو شُوَيْسٍ، مُصَغَّراً: ع.

- وماءٌ مُشاوِسٌ: قليلٌ، لم تَكدْ تَراهُ في البِئرِ قِلَّةً أو بُعْدَ غَوْرٍ.


فَصْلُ الصَّاد

- صَفاقُسُ، بفتح الصادِ وضم القافِ: د بإفْريقِيَّةَ على البحرِ، شُرْبُهُم من الآبارِ.

فَصْلُ الضَّاد

- ضَبِسَتْ نَفْسُه، كفرحَ: لَقِسَتْ، وخَبُثَتْ.

- والضَّبِسُ، ككتِفٍ: الشَّكِسُ العَسِر،

- كالضَّبيسِ، والداهيةُ، والخَـبُّ.

- وهو ضِبْسُ شَرٍّ، بالكسر،

- وضَبِيسُه: صاحِبُه.

- والضَّبيسُ: الثقيلُ البَدَنِ والرُّوحِ، والجَبانُ، والأحْمَقُ الضعيفُ البَدَنِ.

- والضَّـبْسُ: الإِلْحاحُ على الغَريمِ.

- الضَّرْسُ، كالضَّرْبِ: العَضُّ الشديدُ بالأَضْراسِ، واشْتِدادُ الزمانِ، وصَمْتُ يومٍ إلى الليلِ، وأن يُفْقَرَ أنفُ البعيرِ بِمَرْوَة، ثم يوضَعَ عليه وتَرٌ أو قِدٌّ، ليُذَلَّلَ به، والأرضُ التي نَباتُها ههُنا وههُنَا، وبِالكسر: السِّنُّ، مُذَكَّرٌ

- ج: ضُروسٌ وأضْراسٌ، والأكَمَةُ الخَشِنَةُ، والمَطرَةُ القليلَةُ

- ج: ضُروسٌ، وطولُ القِيامِ في الصلاةِ، وكَفُّ عينِ البُرْقُع، والشِّيحُ والرِّمْثُ أُكِلَتْ جُذولُهُما، والحَجَرُ يُطْوَى به البئرُ

- ج: ضُروسٌ.

- وضِرْسُ العَيْرِ: سيفُ عَلْقَمَةَ بنِ ذِي قَيْفانَ.

- وذُو ضُرُوسٍ: سيفُ ذِي كَنْعانَ الحِمْيَرِيِّ، مَزْبورٌ فيه: أنا ذُو ضُرُوسٍ، قاتَلْتُ عاداً وثَموداً بِاسْتِ من كنتُ معه، ولم يَنْتَصِر.

- وككِتابٍ: ة بِجِبالِ اليمن.

- وحَرَّةٌ مَضْروسَةٌ: فيها حِجارَةٌ كأَضْراسِ الكِلابِ.

- وضَرِسَتْ أسنانُهُ، كفرحَ: كَلَّتْ من تَناوُلِ حامِضٍ، وأضْرَسَهُ الحامِضُ.

- والضَّرِسُ، ككَتِفٍ: من يغضَب من الجُوعِ، والصَّعْبُ الخُلُقِ، واسمُ فَرَسٍ اشْتَراهُ النبيُّ، صلى الله عليه وسلم، من الفَزارِيِّ وغَيَّرَ اسْمَهُ بالسَّكْبِ.

- والضَّروسُ: الناقةُ السَّيِّئَةُ الخُلُقِ، تَعَضُّ حالِبَها.

- والضَّريسُ: البئْرُ المَطْوِيَّةُ بالحجارَةِ،

- كالمَضْروسَةِ، وقد ضَرَسَها يَضْرِسُهَا، وفَقارُ الظَّهْرِ، والجائعُ جِدّاً

- ج: ضَراسَى، كحَزين وحَزانَى.

- وأضْرِسْنا من ضَرِيسِكَ، أي: التمرِ والبُسْرِ والكَعْكِ. وكزبيرٍ: عَلَمٌ.

- وأضْرَسَهُ: أقْلَقَهُ،

- و- بالكلامِ: أسْكَتَهُ.

- وضَرَّسَتْهُ الحروبُ تَضْريساً: جَرَّبَتْهُ، وأحْكَمَتْهُ.

- والمُضَرِّسُ، كمحدّثٍ: الأسَدُ يَمْضُغُ لَحْمَ فَريسَتِهِ ولا يَبْتَلِعُهُ، وابنُ سُفيانَ: صحابيٌّ، وابنُ رِبْعِيٍّ: شاعرٌ. وكمعظَّمٍ: نَوْعٌ من الوَشْيِ، فيه صُوَرٌ كأنَّها أضْراسٌ.

- وتَضارَسَ البِناءُ: لَم يَسْتَوِ.

- وضارَسوا: تَحارَبوا، وتَعادَوْا.

- ورَجُلٌ أخْرَسُ أضْرَسُ: إتْباع.

- وضَرِسٌ شَرِسٌ، بمعنىً.

- الضَّغابيسُ: صِغارُ القثَّاءِ، جمعُ ضُغْبوسٍ، وأغصانُ الثُّمامِ والشَّوْكِ التي تُؤْكَلُ، أو نَباتٌ كالهِلْيَوْنِ.

- وأرضٌ مَضْغَبَةٌ: كثيرَتُهُ.

- والضُّغْبوسُ: ولَدُ الثُّرْمُلَةِ، والرجلُ الضعيفُ، والبعيرُ ليْسَ بِمُسِنٍّ ولا سمينٍ.

- الضَّغْرَسُ، كجَرْوَلٍ: الرجُلُ النَّهِمُ الحريصُ.

- ضَفَسَ البعيرَ يَضْفِسُهُ: جَمَعَ من حَلِيٍّ فأَلْقَمَهُ إيَّاهُ.

- ضَمَسَ الشيءَ يَضْمِسُهُ: مَضَغَهُ خَفِيّاً.

- الضِّنْبِسُ، كزبْرِجٍ: الضعيفُ البَطْشِ، السريعُ الانْكسارِ، والرِّخْوُ اللئيمُ.

- الضِّنْفِسُ، كالضِّنْبِسِ: زِنَةً ومعنىً.

- الضَّوْسُ: أكلُ الطعامِ.

- ضَهَسَهُ، كَمَنَعَهُ: عَضَّهُ بمُقَدَّمِ فيه.

- ولا أطْعَمَهُ اللّه إلاَّ ضاهِساً، ولا سَقاهُ إلاَّ قارِساً: دُعاءٌ عليه، أي أطْعَمَهُ النَّزْرَ القليلَ من النَّباتِ، فهو يأكُلُه بمُقَدَّمِ فيه، ولا يَتَكَلَّفُ مَضْغَهُ، والقارِسُ: البارِدُ، أي سَقاهُ الماءَ القَراحَ بلا لبنٍ.

- ضَاسَ النَّبْتُ يَضيسُ: أدْبَرَ، وأرادَ أنْ يَهيجَ، وهو ضَيْسٌ وضَيِّسٌ وضائسٌ.

فَصْلُ الطّاء

- الطِّبْرِسُ، كزِبْرِجٍ وجعفرٍ: الكذابُ.

- الطَّبْسُ: الأَسودُ من كُلِّ شيءٍ، وبالكسر: الذئْبُ، وبالتحريك،

- والطَّبَسانُ، محركةً: كُورتَانِ بخُراسانَ، أعْجَمِيَّةٌ.

- والتَّطْبيسُ: التَّطْبينُ.

- وبَحْرٌ طَبيسٌ، كأميرٍ: كثيرُ الماءِ.

- طَحَسَ الجاريَةَ، كمنَعَ: جامَعَهَا.

- الطِّخْسُ، بالكسر: الأصلُ.

- وهو طِخْسُ شَرٍّ، أي: نِهايَةٌ فيه.

- الطِّرْسُ، بالكسر: الصَّحيفَةُ، أو التي مُحِيَتْ ثم كُتِبَتْ

- ج: أطْراسٌ وطُروسٌ.

- وطَرَسَهُ كضَرَبَهُ: مَحاهُ.

- والتَّطْريسُ: تَسْويدُ البابِ، وإعادَةُ الكِتابَةِ على المَكْتوبِ.

- والتَّطَرُّسُ: أن لا تَطْعَمَ ولا تَشْرَبَ إلا طَيِّباً،

- و- عن الشيءِ: التَّكَرُّمُ عنه، والتَّجَنُّبُ.

- والمُتَطَرِّسُ: المُتَأَنِّقُ المُخْتارُ.

- وطَرَسُوسُ، كحَلَزُونٍ: د إسْلاميٌّ مُخْصِبٌ، كان للأرْمَنِ، ثم أُعيدَ للإِسْلاَمِ في عَصْرِنا.

- طَرابُلُسُ، بفتح الطاءِ وضم الباءِ واللام: د بالشامِ، ود بالمغرب، أو الشامِيَّةُ أطْرابُلُسُ بالهَمْزِ، أو رُومِيَّةٌ، معناها: ثلاثُ مُدُنٍ.

- طَرْدَسَهُ: أوْثَقَه.

- الطَّرْطَبيسُ، كَزَنْجَبيلٍ: الماءُ الكثيرُ، والعجوزُ المُسْتَرْخِيَةُ، والناقةُ الخَوَّارَةُ عندَ الحَلْبِ.

- الطِّرْفاسُ والطِّرْفِسانُ، بكسرهما: القِطْعَةُ من الرَّمْلِ، أو الذي صارَ إلى جَنْبِ الشَّجَرَةِ.

- والطِّرْفِساءُ: الظَّلْماءُ.

- والطِّرْفسانُ: الظُّلْمَةُ.

- وطَرْفَسَ: حَدَّدَ النَّظَرَ، أو نَظَرَ وكسَرَ عَيْنَيْهِ، ولَبِسَ الثيابَ الكثيرةَ،

- و- الليلُ: أظْلَمَ،

- و- المَوْرِدُ: تَكَدَّرَ،

- و- الماءُ: كَثُرَ وُرَّادُهُ.

- والسماءُ مُطَرْفِسَةٌ ومُطَنْفِسَةٌ: مُسْتَغْمِدَةٌ في السَّحابِ.

- الطِّرْمِساءُ، بالكسر: الظُّلْمَةُ، أو تَراكُمُها، والسحابُ الرَّقيقُ، والغُبارُ.

- والطُّرْموسُ، بالضم: خُبْزُ المَلَّةِ.

- والطَّرْمَسَةُ: الانْقِباضُ، والنُّكُوصُ، والهَرَبُ، ومَحْوُ الكِتابَةِ، والقُطوبُ، والتَّعَبُّسُ.

- واطْرَمَّسَ الليلُ: أظْلَمَ.

- الطَّسُّ: الطَّسْتُ،

- كالطَّسَّةِ والطِّسَّةِ

- ج: طُسوسٌ وطِساسٌ وطَسيسٌ وطَسَّاتٌ.

- والطَّسَّاسُ: صانِعُهُ.

- والطِّساسَةُ: حِرْفَتُهُ.

- وطَسَّهُ: خَصَمَهُ، وأبكَمَهُ،

- و- في الماءِ: غطَّسَه.

- وما أدْري أينَ طَسَّ: ذهبَ،

- كطَسَّسَ.

- وطَعْنَةٌ طاسَّةٌ: جائِفَةُ الجَوْفِ.

- والطَّسَّانُ: العَجَاجُ حينَ يَثورُ.

- طَعَسَ الجاريةَ، كمنَع: جامَعَها.

- الطُّغْموسُ، بالضم: المارِدُ من الشياطينِ، والخبيثُ من الغِيلانِ وغيرِها.

- الطِّفْرِسُ، بالكسر: اللَّيِّنُ السَّهْلُ.

- طَفَسَ الجاريةَ يَطْفِسُها: جامَعَهَا،

- و- فلانٌ طُفوساً: ماتَ.

- والطَّفاسَةُ والطَّفَسُ، محركةً: قَذَرُ الإِنسانِ إذا لم يَتَعَهَّدْ نَفْسَه.

- وهو طَفِسٌ، ككتِفٍ: قَذِرٌ نَجِسٌ.

- طَلَسَ الكتابَ يَطْلِسُه: مَحاهُ،

- كطَلَّسَهُ.

- والطِّلْسُ، بالكسر: الصحيفةُ، أو المَمْحُوَّةُ، والوَسِخُ من الثيابِ، وجِلْدُ فَخِذِ البعير، إذا تَسَاقَطَ شَعَرُه، والذِئْبُ الأمْعَطُ، وبالفتح: الطَّيْلَسانُ الأَسودُ.

- والطَلاَّسَةُ، مشدَّدةً: خِرْقَةٌ يُمْسَحُ بها اللوح.

- والأطْلَسُ: الثَوْبُ الخَلَقُ، والذِّئْبُ الأمْعَطُ في لونِهِ غُبْرَةٌ إلى السوادِ، وكلُّ ما على لونِهِ، والرجلُ إذا رُمِيَ بقبيحٍ، والأسودُ كالحَبَشِيِّ ونحوِه، والوَسِخُ، وكَلْبٌ، والسارِقُ.

- وطَلَسَ بالشيءِ على وَجْهِهِ يَطْلِسُ: جاءَ به،

- و- بَصَرُهُ: ذَهَبَ،

- و- بها: حَبَقَ. وكسِكِّيتٍ: الأعْمَى.

- وطُلِسَ به في السِّجْنِ، كعُنِيَ: رُمِيَ به. والطَّيْلَسُ والطَّيْلَـسانُ، مثلَّثَةَ اللامِ، عن عِياضٍ وغيرِه: معربٌ، أصلُهُ تالِسانُ.

- ويُقالُ في الشَّتْمِ: يا ابنَ الطَّيْلَسَان، أي: إنَّكَ أعْجَميٌّ.

- ج: الطَّيالِسةُ، والهاءُ في الجَمْعِ للعُجْمَةِ.

- وطَيْلَسانُ: إقليمٌ واسِعٌ من نواحِي الدَّيْلَمِ.

- وانْطَلَسَ أمْرُهُ: خَفِيَ.

- الطِّلْمِساءُ، بالكسر: الأرضُ ليس بها مَنارٌ ولا عَلَمٌ، والظُّلْمَةُ.

- وليلَةٌ طِلْمِسانَةٌ: مُظْلِمَةٌ.

- وأرضٌ طِلْمسانَةٌ: لا ماءَ بها.

- وطَلْمَسَ: قَطَّبَ وجْهَهُ.

- الطَّلَهْيَسُ، كسَفَرْجَلٍ: العَسْكَرُ الكثيرُ،

- كالطِّلْهِيسِ، كقِنْديلٍ، وظُلْمَةُ الليل.

- اطْلَنْسَى العَرَقُ اطْلِنْساءٌ: سالَ على الجَسَدِ كُلِّه.

- الطِّمْرِسُ، بالكسر: الكذَّابُ، واللئيمُ الدَّنيءُ.

- والطُّمْروسُ، بالضم: خُبْزُ المَلَّةِ، والخَروفُ.

- والطِّمْرِساءُ، كالطِّرْمِساءِ: الهَبْوَةُ بالنَّهارِ.

- والطَّمْرَسَةُ: الانْقِباضُ، والنُّكوصُ.

- الطُّموسُ: الدُّروسُ، والامِّحاءُ، يَطْمُسُ ويَطْمِسُ.

- وطَمَسْتُهُ طَمْساً: مَحَوْتُهُ،

- و- الشيءَ: اسْتَأصَلْتُ أثَرَهُ، ومنه

- {وإذا النُّجوم طُمِسَتْ}.

- و{اطْمِسْ على أمْوالهِم}: أهْلِكْها.

- وطَميسُ أو طُمَيْسةُ، كجُهَيْنَةَ وسفينَةٍ: د بِطَبَرِسْتانَ.

- وطَمَسَ بعَيْنِهِ: نَظَرَ نَظَراً بَعيداً،

- و- الرجلُ: تَباعَدَ.

- والطامِسُ: البعيدُ

- ج: طَوامِسُ.

- ورجلٌ طامِسُ القلبِ: مَيِّتُهُ.

- وطَميسٌ ومَطْموسٌ: ذاهِبُ البصرِ.

- والطَّماسَةُ: الحَزْرُ، وقد طَمَسَ يَطْمِسُ،

- وانْطَمَسَ وتَطَمَّسَ: امَّحَى، وانْدَرَسَ.

- رَغِيفٌ طَمَلَّسٌ، كعَمَلَّس: جافٌّ، أو خَفيفٌ رَقيقٌ.

- والطَّمْلَسَةُ: الدُّؤُوبُ في السَّعْيِ، والتَّلَطُّفُ، والتَّدَسُّسُ في الشيءِ، والغِلُّ.

- الطَّنَسُ، محركةً: الظُّلْمَةُ الشديدةُ.

- طَنْفَسَ: ساءَ خُلُقُهُ بعدَ حُسْنٍ، ولَبِسَ الثيابَ الكثيرةَ.

- والطَّنْفَسَةُ، مُثَلَّثَةَ الطاءِ والفاءِ، وبكسر الطاءِ وفتح الفاءِ، وبالعَكْسِ: واحِدَةُ الطَّنافِسِ للبُسْطِ والثيابِ، والحَصيرُ من سَعَفٍ عَرْضُهُ ذِراعٍ.

- والطِّنْفِسُ، بالكسر: الرَّديءُ السَّمِجُ القَبيحُ.

- الطّوْسُ: القَمَرُ، والوَطْءُ، وحُسْنُ الوَجْهِ، ونَضَارَتُهُ بعد عِلَّةٍ، وبالضم: دَوامُ الشيءِ، ودَواءٌ يُشْرَبُ للحِفْظِ،

- ود م. وكسحابٍ: ع، ولَيْلَةٌ من لَيالِي المِحاقِ.

- والطاسُ: الإِنَاءُ يُشْرَبُ فيه.

- والطاوُوسُ: طائرٌ م، تَصغيرُهُ: طُوَيْسٌ بعدَ حَذْفِ الزِّياداتِ

- ج: أطْواسٌ وطَواوِيسُ، والجَميلُ من الرِّجالِ، والفِضَّةُ، والأرضُ المُخْضَرَّةُ فيها كُلُّ ضَرْبٍ من النَّبْتِ. وطاوُوسُ بنُ كَيْسانَ اليمانِيُّ: تابِعِيٌّ.

- وطَواويسُ: ة بِبُخارَى. وكزبَيْرٍ: مُخَنَّثٌ كان يُسَمَّى طاوُوساً، فلما تَخَنَّثَ، تَسَمَّى بِطُوَيْسٍ، ويُكَنَّى بأَبي عَبْدِ النَّعيمِ، أولُ من غَنَّى في الإِسْلام.

- ويقالُ: "أشْأَمُ من طُوَيْسٍ"، وكانَ يقولُ: إن أُمِّي كانَتْ تَمْشِي بالنَّمائِمِ بينَ نِساءِ الأنْصارِ، ثم ولَدَتْنِي في اللَّيْلَةِ التي ماتَ فيها رسولُ الله، صلى الله عليه وسلم، وفَطَمَتْنِي يومَ ماتَ أبو بكرٍ، وبَلَغْتُ الحُلُمَ يومَ ماتَ عُمَرُ، وتَزَوَّجْتُ يَومَ قُتِلَ عُثْمانُ، ووُلِدَ لي يوم قُتِلَ عليٌّ، فَمَنْ مِثْلي؟

- والمُطَوَّسُ، كمُعَظَّمٍ: الشيءُ الحَسَنُ، وصحابيٌّ.

- وما أدْري أينَ طَوَّسَ به: أينَ ذَهَبَ به.

- وتَطَوَّسَتِ المرأةُ: تَزَيَّنَتْ.

- ط والطَّواويسُ: د بِبُخارَى ط.

- طُهُرْمُسُ، بضم الطاءِ والهاءِ: ة بِمصْرَ، منها إسحاقُ بنُ وَهْبٍ الطُّهُرْمُسِيٌّ.

- طَهَسَ في الأرض، كمنَعَ: دَخَلَ فيها راسخاً أو واغلاً.

- وما أدري أينَ طَهَسَ وطُهِسَ به: ذَهَبَ وذُهِبَ به.

- الطِّهْلِسُ، بالكسر: العَسْكَرُ الكثيرُ، كالطِّلْهِيسِ، بتقدِيمِ اللامِ.

- الطَّيْسُ: العَدَدُ الكثيرُ، وكُلُّ ما في وجْهِ الأرضِ من التُّرابِ والقُمامِ، أو هو خَلْقٌ كثيرُ النَّسْلِ كالذُّبابِ والسَّمَكِ والنَّمْلِ والهَوامِّ، أو دِقاقُ التُّرابِ، أو البَحْرُ،

- كالطَّيْسَلِ في الكُلِّ، أو كَثْرَةُ كُلِّ شيءٍ من الرَّمْلِ والماءِ وغيرهما.

- وطَيْسَمانِيَّةُ: د بالأنْدَلُسِ.

- وطاسَ يَطيسُ: كثُرَ.


فَصْلُ العَيْن

- عُبْدُوسٌ، كحُرْقُوصٍ ويفتحُ: من الأعْلامِ، ويقالُ: السينُ زائدَةٌ.

- عَوْبَسٌ، كجَوْهَرٍ: اسمُ ناقةٍ غَزيرَةٍ.

- وعَبَسَ وجْهُهُ يَعْبِسُ عَبْساً وعُبُوساً: كَلَحَ،

- كعَبَّسَ.

- والعابِسُ: سيفُ عبدِ الرحمنِ بنِ سُلَيْمٍ الكَلْبِيِّ، والأسَدُ،

- كالعَبُوسِ والعَبَّاسِ. وعابِسٌ: مَوْلَى حُوَيْطِبِ بنِ عبدِ العُزَّى، وابنُ رَبيعة، وابنُ عَبْسٍ، أو هو عَبْسُ بنُ عابِسٍ: صحابيونَ.

- والعَبَّاسِيَّةُ: ة بِنَهْر المَلِكِ،

- ود بِمصْرَ، سُمِّيَتْ بعَبَّاسَةَ بنتِ أحمدَ بنِ طُولونَ،

- وة قربَ الطائِفِ.

- و{يوماً عَبوساً} أي: كَرِيهاً تَعْبِسُ منه الوُجوهُ.

- والعَبَسُ، محركةً: ما تَعَلَّقَ بأذْنابِ الإِبِلِ من أبْوالِها وأبْعارِها يَجِفُّ عليها،

- وقد أعْبَسَتِ الإِبِلُ.

- وعَبِسَ الوَسَخُ في يدِهِ، كفرِحَ: يَبِسَ. وعَلْقَمَةُ بنُ عَبَسٍ، محركةً: أحدُ السِّتَّةِ الذين وَلُوا عثمانَ. وعَمرُو بنُ عَبَسَةَ: صحابيٌّ.

- والعَبْسُ، بالفتح: نباتٌ، فارِسِيَّتُه: شابابَك، أو سِيسَنْبَر، وهو البُرْنُوفُ بالمِصْرِيَّةِ.

- وعَبْسٌ: جبلٌ، وماءٌ بِنجْدٍ بديار بني أسَدٍ، ومَحَلَّةٌ بالكوفةِ، وابنُ بَغيضِ بنِ رَيْثٍ أبو قبيلةٍ. وكزُبيرٍ: ابنُ بَيْهَسٍ، وابن مَيْمونٍ: مُحَدِّثانِ، وابنُ هِشامٍ: شيخٌ للشِّيعَةِ.

- وكتنورٍ: ع. وكجَرْوَلٍ: الجمعُ الكثيرُ.

- وتَعَبَّسَ: تَجَهَّمَ.

- عَبْقَسٌ، كجعفرٍ وعُصْفُورٍ: دويبَّةٌ.

- والعَبَنْقَسُ، كسَفرجلٍ: السَّيِّئُ الخُلُقِ، والناعِمُ الطويلُ من الرجالِ، والذي جَدَّتاهُ من قِبَلِ أبويهِ أعْجَمِيَّتان.

- والعَبْقَسِيُّ: نِسْبَةٌ إلى عبدِ القَيسِ.

- والعَبَنْقَساءُ: النَّشيطُ.

- والعَباقيسُ: بَقايا عُقَبِ الأشياء كالعقَابِيلِ.

- عَتَّاسٌ، كشَدَّادٍ: جَدُّ والِدِ إسماعيلَ بنِ الحسنِ بنِ عليٍّ المحدِّثِ.

- العَتْرَسُ، كجعفرٍ وعَزَوَّرٍ: الحادِرُ الخَلْقِ، العظيمُ الجسيمُ العَبْلُ المَفاصِلِ مِنَّا، والضَّخْمُ المَحَازِمِ من الدوابِّ، والأسدُ، والدِّيكُ،

- كالعُتْرُسان، بالضم.

- والعِتْريسُ، بالكسر: الجَبَّارُ الغَضْبانُ، والغُولُ الذَّكَرُ، والداهيَةُ،

- كالعَنْتَريسِ.

- والعَتْرَسَةُ: الأخْذُ بالشِّدَّة وبالجَفاءِ والعُنْفِ والغِلْظَةِ.

- والعَنْتَريسُ: الناقةُ الغليظَةُ الوَثيقَةُ.

- العَجْسُ، مُثَلَّثَةَ العينِ: مَقْبِضُ القَوْسِ،

- كالمَعْجِسِ، كمَجْلِسٍ، وطائِفَةٌ من وسَطِ الليلِ، أو آخِرُهُ.

- وعَجَسَهُ عن حاجَتِهِ يَعْجِسُهُ: حَبَسَهُ عنها، وقَبَضَهُ.

- والعَجوسُ: السحابُ الثَّقيلُ، والمَطَرُ المُنْهَمِرُ.

- وعَجَسَتْ به الناقَةُ تَعْجِسُ: نَكَبَتْ به عن الطَّريقِ من نَشاطِها.

- والأعْجَسُ: الشديدُ العَجْسِ، أي: الوَسَطِ.

- والعَجَاساءُ: القِطْعَةُ العظِيمةُ من الإِبِلِ، ويُقْصَرُ، ومن اللَّيْلِ، والظُّلْمَةُ

- ج: عَجاساءُ أيضاً، والمَوانِعُ من الأُمُورِ.

- وعَجاساءُ: رَمْلَةٌ عظيمةٌ بِعَيْنِها.

- والعَجُسُ، كنَدُسٍ: العَجُزُ

- ج: أعْجاسٌ.

- والعُجْسَةُ، بالضم: الساعةُ من الليلِ.

- والعُجوسُ: مَشْيُ العَجاساءِ من الإِبِلِ. وكعِلَّوْصٍ: العَجولُ.

- وفَحْلٌ عَجيسٌ، كخَسيسٍ: لا يُلْقِحُ.

- والعِجِّيسى، كخلِّيفَى: مِشْيَةٌ بَطيئةٌ. وسَجيسَ عَجيسٍ: في س ج س.

- وتَعَجَّسَ أمْرَهُ: تَتَبَّعَهُ، وَتَعَقَّبَهُ،

- و- الأرضَ غُيوثٌ: أصابَها غَيْثٌ بعدَ غَيْثٍ،

- و- الرجلُ: خَرَجَ بِعُجْسَةٍ من اللَّيْلِ، أي: بِسُحْرَةٍ،

- و- بِهِمْ: حَبَسَهُم، وأبْطَأَ بهمْ، وتأخَّرَ،

- و- فُلاناً: عَيَّرَهُ على أمْرٍ.

- وتَعَجَّسَهُ عِرْقُ سوءٍ: قَصَّرَ به عن المَكارِمِ.

- والمُتَعَجِّسُ: المُتَشَمْخِرُ.

- العَجَنَّسُ، كعَمَلَّسٍ: الجملُ الضخمُ الصلبُ الشديدُ.

- والعَجَانِسُ: الجِعْلاَنُ، مَقْلُوبَةُ الجَعَانِس.

- العَدَبَّسُ، كعملَّسٍ: الشديدُ المُوَثَّقُ الخَلْقِ من الإِبِلِ وغَيْرِها

- ج: عَدَابِسُ، والشَّرِسُ الخُلُقِ، والضخمُ الغَليظُ، ورجلٌ كِنانِيٌّ. وأبو العَدَبَّسِ مَنِيعُ بنُ سليمانَ: تابِعِيٌّ.

- عَدَسَ يَعْدِسُ: خَدَمَ،

- و- في الأرضِ عَدْساً وعَدَساناً وعِداساً وعُدوساً: ذَهَبَ،

- و- المالَ عَدْساً: رَعاهُ.

- والعَدْسُ: الحَدْسُ، وشِدَّةُ الوَطْء، والكَدْحُ. وعُدَسُ، كزُفَرَ أو بضمتين: رجلٌ، أو عُدُسُ بنُ زَيدِ بنِ عبْدِ اللهِ بنِ دارِمٍ، بضمتين، ومن سواهُ كزُفَرَ.

- والعَدوسُ: الجَريئةُ.

- ورجُلٌ عَدوسُ السُّرَى: قَوِيٌّ عليه.

- والعدسُ: حَبٌّ م.

- والعدسَةُ: واحِدَتُهُ، وبَثْرَةٌ تَخْرُجُ بالبَدَنِ، فَتَقْتُلُ، وقد عُدِسَ، كعُنِيَ، فهو مَعْدُوسٌ.

- وعَدَسْ: زَجْرٌ للبِغَالِ، واسمٌ لِلْبَغْلِ أيضاً، واسمُ رجُلٍ كان عَنيفاً بالبِغالِ، أيَّامَ سليمانَ، صلواتُ اللهِ وسلامه عليه، أو هو بالحاءِ، وتَقَدَّمَ.

- وعَدَسْتُ به: قُلْتُ له عَدَسْ. وعبدُ اللهِ وعبدُ الرحمنِ ابنا عُدَيْسٍ، كزبَيْرٍ: صحابِيَّانِ. وكشَدَّادٍ: اسمٌ.

- وبنو عَدَسَةَ: في طَيِّئٍ، وفي كَلْبٍ أيضاً.

- العُدَامِسُ، كعلابِطٍ: ما كَثُرَ من يَبِيسِ الكَلأَ بالمكانِ، ويقالُ: كَلَأٌ عُدامِسٌ.

- العِرْبِسُ، بالكسر،

- والعَرْبَسيسُ، بفتح العَيْنِ وقد تُكْسَرُ، أو هو وَهَمٌ: المَتْنُ المُسْتَوِي من الأرضِ، السَّهْلُ للتَّعْرِيسِ فيه.

- العَرَنْدَسُ، كسَفَرْجَلٍ، من الإِبِلِ: الشديدُ، وناقَةٌ عَرَنْدَسٌ وعَرَنْدَسَةٌ، والسَّيْلُ الكثيرُ، والأسَدُ.

- والعَراديسُ: مُجْتَمَعُ كُلِّ عَظْمَيْنِ من الإِنسانِ وغيرِهِ.

- وعَرْدَسَهُ: صَرَعَهُ.

- العَروسُ: الرجلُ والمرأةُ ما داما في إعْراسِهِما، وهُمْ عُرُسٌ، وهُنَّ عَرائِسُ، وحِصْنٌ باليمن. وقولُهُم: "لا عِطْرَ بعدَ عَروسٍ"، أسماء بنتُ عبدِ اللهِ العُذْريَّةُ اسمُ زَوْجِهَا عَروسٌ، وماتَ عنها، فَتَزَوَّجَها رجلٌ أعْسَرُ أبْخَرُ بخيلٌ دَمِيمٌ، فلما أراد أن يَظْعَنَ بها، قالتْ: لو أذِنْتَ لي رَثَيْتُ ابنَ عَمِّي؟ فقال: افْعَلِي. فقالتْ:

- أبْكِيكَ يا عَروسَ الأعْراسْ.

يا ثَعْلَباً في أهْلِهِ وأسَداً عندَ الناسْ.

مع أشْيَاءَ ليس يَعْلَمُها الناسْ.

فقال: وما تِلْكَ الأشياء؟ فقالت:

كانَ عن الهِمَّةِ غيرَ نَعَّاسْ.

ويُعْمِلُ السَّيْفَ صَبيحاتِ ابْناسْ.

ثم قالت:

يا عَروسُ الأغَرُّ الأزْهَرْ.

الطَّيِّبُ الخِيمِ الكريمُ المَحْضَرْ.

مع أشياء لا تُذْكَرْ.

فقال: وماتِلْكَ الأشياء؟ قالت:

كانَ عَيُوفاً للخَنَى والمُنْكَرْ.

طَيِّبَ النَّكْهَةِ غيرَ أبْخَرْ.

أيْسَرَ غيرَ أعْسَرْ.

فَعَرَفَ الزَّوْجُ أنها تُعَرِّضُ به. فلما رحَلَ بها، قال: ضُمِّي إليكِ عِطْرَكِ، وقد نَظَرَ إلى قَشْوَةِ عِطْرِهَا مَطْروحَةً.

- فقالت: "لا عِطْرَ بَعْدَ عَروسٍ". أو تَزَوَّجَ رجلٌ امرأةً، فَهُدِيَتْ إليه، فوجَدَهَا تَفِلَةً. فقال: أينَ عِطْرُكِ؟ فقالت: خَبَأْتُه. فقال: "لاَ مَخْبَأ لِعِطْرٍ بعدَ عَرُوسٍ"، يُضْرَبُ لمن لا يُؤَخَّرُ عنه نَفيسٌ.

- والعَرُوسَيْنِ: حِصْنٌ باليمن.

- ووادي العَرُوسِ: ع قربَ المدينةِ.

- والعِرْسُ، بالكسر: امرأةُ الرجل، ورَجُلُها، ولَبُؤَةُ الأسَدِ

- ج: أعْراسٌ.

- وابنُ عِرْسٍ: دويبَّةٌ أشْتَرُ أصْلَمُ أسَكُّ

- ج: بناتُ عِرْسٍ، هكذا يُجْمَعُ الذَّكَرُ والأنْثَى.

- والعِرْسِيُّ: صِبْغٌ.

- وعَرَسَ البعيرَ: شَدَّ عُنُقَهُ إلى ذِرَاعِهِ،

- وذلك الحَبْلُ: عِراسٌ، ككِتابٍ،

- و- عَنِّي: عَدَلَ.

- والعَرْسُ: عَمودٌ في وَسَطِ الفُسْطَاطِ، والإِقامَةُ في الفَرَحِ، والحَبْلُ، والفَصِيلُ الصغيرُ، ويضمُّ

- ج: أعْراسٌ، وبائِعُها:

- عَرَّاسٌ ومُعَرِّسٌ، وحائِطٌ بين حائِطَيِ البيتِ الشَّتْوِيِّ، لا يُبْلَغُ به أقْصَاهُ، ويُسَقَّفُ ليكونَ أدْفَأَ وإنما يكون ذلك بالبلادِ البارِدَةِ، وذلك البيتُ: مُعَرَّسٌ.

- والعَرَسُ، محركةً: الدَّهَشُ، عَرِسَ، فهو عَرِسٌ، وبالضم وبضمتين: طعامُ الوَلِيمَةِ

- ج: أعْراسٌ وعُرُسَاتٌ، والنِّكَاحُ. وككَتِفٍ: الأسَدُ.

- وكالشُّهَداءِ: ع. وكفرِحَ: بَطِرَ،

- و- به: لزِمَهُ،

- كأعْرَسَهُ،

- و- على ما عندَهُ: امْتَنَعَ.

- والمِعْرَسُ، كمِنْبَرٍ: السائِقُ الحاذِقُ السِّياقِ، إذا نَشِطُوا سارَ بهم، وإذا كَسِلُوا عَرَّسَ بهم.

- والعِرِّيسُ، كسِكِّيتٍ، وبهاء: مأْوَى الأسَدِ.

- وذاتُ العرَائِسِ: ع.

- وأعْرَسَ: اتَّخَذَ عُرْساً،

- و- بأهله: بنى عليها،

- و- القومُ: نَزَلُوا في آخِرِ الليلِ للاِسْتِراحَةِ،

- كعَرَّسُوا، وهذا أكثر.

- والموضعُ: مُعْرَسٌ ومُعَرَّسٌ.

- واعْتَرَسُوا عنه: تَفَرَّقوا.

- وتَعَرَّسَ لامْرأتِهِ: تَحَبَّبَ إليها.

- وليلةُ التَّعْرِيسِ: الليلةُ التي نامَ فيها رسولُ الله، صلى الله عليه وسلم.

- عَرْطَسَ: تَنَحَّى عن القومِ، وذَلَّ عن مَناوأَتِهِم ومُنازَعَتِهِم.

- العِرْفَاسُ، بالكسر: الناقةُ الصَّبُورُ على السَّيْرِ، والأسَدُ، أو الصوابُ في هذا: العِفْرَاسُ، مُقَدَّمَةَ الفاءِ.

- والعَرْفَسيسُ: الضخمُ الشديدُ من الإِبِلِ والنِّساء.

- عَرْكَسَ الشيءَ: جَمَعَ بعضَهُ على بعضٍ.

- واعْرَنْكَسَ، أي: ارْتَكَمَ،

- و- الشَّعَرُ: اشْتَدَّ سَوادُهُ.

- العِرْمِسُ، بالكسر: الصَّخْرَةُ، والناقةُ الصُّلْبَةُ. وكعَمَلَّسٍ: الماضي الظَّريفُ منا.

- وعَرْمَسَ: صَلُبَ بَدَنُهُ بَعْدَ اسْتِرْخَاء.

- العِرْنَاسُ، كقِرْطَاسٍ: طائِرٌ كالحَمامَةِ، لا تَشْعُرُ به حتى يَطيرَ من تَحْتِ قَدَمِكَ، وأنْفُ الجَبَلِ، وموضِعُ سَبَائِخِ قُطْنِ المرأةِ.

- عَسَّ عَسّاً وعَسَساً

- واعْتَسَّ: طافَ بالليل، وهو نَفْضُ اللَّيْلِ عن أهْل الرِّيبَةِ، وهو عاسٌّ

- ج: عَسَسٌ وعَسِيسٌ كحاجٍّ وحَجِيجٍ.

- وفي المَثَلِ: "كَلْبٌ اعْتَسَّ خَيْرٌ من كَلْبٍ رَبَضَ".

- وعَسَّ خَبَرُهُ: أبطأَ،

- و- القومَ: أطْعَمَهُمْ شيئاً قليلاً،

- و- الناقَةُ: رَعَتْ وحْدَهَا، وهي عَسوسٌ.

- والعَسوسُ: الذِّئْبُ،

- كالعَسَّاسِ والعَسْعَسِ والعَسْعاسِ.

- والعَسوسُ: الناقةُ القليلةُ الدَّرِّ، أو التي لا تَدِرُّ حتى تَباعَدَ من الناسِ، والتي إذا أُثيرَتْ، طَوَّفَتْ، ثم دَرَّتْ، والسيِّئَةُ الخُلُقِ عندَ الحَلْبِ، والتي تَعْتَسُّ العِظَامَ وترْتَمَّهَا، والتي تُرازُ أبِها لَبَنٌ أم لا، وامْرأَةٌ لا تُبَالِي أن تَدْنُوَ من الرجالِ، والرجُلُ القَليلُ الخَيْرِ. والطالِبُ للصَّيْدِ.

- والعِساسُ، ككِتَابٍ: الأقْدَاحُ العِظامُ، الواحِدُ: عُسٌّ، بالضم.

- وبنو عِسَاسٍ: بطنٌ منهم.

- ودَرَّتْ عِساساً: كُرْهاً.

- والعُسُّ، بالضم: الذَّكَرُ.

- والعُسُسُ، بضمَّتَيْنِ: التُّجارُ، والحُرَصاء، والآنِيَةُ الكِبارُ.

- وعَسْعَسٌ: موضِعٌ بالباديةِ، وجبلٌ طويلٌ وراء ضَرِيَّةَ، وابنُ سَلاَمَةَ: فتًى م.

- ودارَةُ عَسْعَسٍ: غَرْبِيَّ الحِمَى.

- والعَسْعَاسُ: السَّرابُ.

- وعَسْعَسَ الليلُ: أقبَلَ ظَلاَمُهُ، أو أدبَرَ،

- و- الذِّئْبُ: طافَ باللَّيْلِ،

- و- السحابُ: دَنَا من الأرضِ،

- و- الأمْرَ: لَبَّسَهُ، وعَمَّاهُ،

- و- الشيءَ: حَرَّكَهُ. وجِئْ بالمالِ من عَسِّكَ وبَسِّكَ: لُغَةٌ في حَسِّكَ، وذُكِرَ.

- واعْتَسَّ: اكْتَسَبَ، ودَخَلَ في الإِبِلِ، ومَسَحَ ضَرْعَهَا لِتَدِرَّ.

- والتَّعَسْعُسُ: الشَّمُّ، وطَلَبُ الصَّيْدِ.

- والمَعَسُّ: المَطْلَبُ.

- والعَسَاعِسُ: القَنَافِذُ لِكَثْرَةِ تَرَدُّدِهَا بالليل.

- العَسَطُوسُ، كحَلَزُونٍ أو تُشَدَّدُ سينُهُ: شَجَرَةٌ كالخَيْزُرَانِ تكونُ بالجزِيرةِ، ورأسُ النَّصارى بالرُّومِيَّةِ.

- العَضْرَسُ، كجعفرٍ: حِمارُ الوَحْشِ، والبَرْدُ، والبَرَدُ، والماءُ البارِدُ العَذْبُ، والثَّلْجُ، والوَرَقُ يُصْبِحُ عليه النَّدَى، أو اللاَّزِقَةُ بالحِجَارَةِ الناقِعَةِ في الماء، وعُشْبٌ أشْهَبُ الخُضْرَةِ، يَحْتَمِلُ النَّدَى شديداً، ويكسرُ،

- كالعُضَارِسِ، بالضم، في الكلِّ، وجَمْعُهُ: بالفتح، كالجُوالِقِ والجَوالِقِ. أو كزِبْرِجٍ: شَجَرُ الخِطْمِيِّ.

- عُطْرُوسٌ، كعُصْفُورٍ، في شِعْرِ الخَنْسَاء، في قولها:

إذا تَخَالَفَ ظَهْرَ البِيضِ عُطْرُوسُ

ولم يُفَسَّرْ قاله ابنُ عَبَّادٍ، ولم نَجِدْهُ في دِيوانِ شِعْرِهَا.

- عَطَسَ يَعْطِسُ ويَعْطُسُ عَطْساً وعُطاساً: أتَتْهُ العَطْسَةُ،

- وعَطَّسَهُ غيرُهُ تَعْطِيساً،

- و- الصبحُ: انْفَلَقَ،

- و- فلانٌ: ماتَ.

- والعاطُوسُ: ما يُعْطَسُ منه، ودابَّةٌ يُتَشَاءمُ بها.

- والمَعْطِسُ، كمَجْلِسٍ ومَقْعَدٍ: الأنْفُ.

- والعاطِسُ: الصبحُ،

- كالعُطَاسِ، كغُرابٍ، وما اسْتَقْبَلَكَ من أمامِكَ من الظِّبَاء. وكمُعَظَّمٍ: الرَّاغِمُ الأنْفِ.

- واللُّجَمُ العَطُوسُ: الموتُ.

- وعَطَسَتْ به اللُّجَمُ، أي: ماتَ.

- وهو عَطْسَةُ فلانٍ، أي: يُشْبِهُهُ خَلْقاً وخُلُقاً.

- العَطَلَّسُ، كعَمَلَّسٍ: الطويلُ.

- العَيْطَمُوسُ: التامَّةُ الخَلْقِ من الإِبِلِ والنِّسَاء، والمرأةُ الجميلَةُ، أو الحَسَنَةُ الطويلةُ التارَّةُ العاقِرُ،

- كالعُطْمُوسِ، بالضم، والناقَةُ الهَرِمَةُ

- ج: عَطامِيسُ، وعَطامِسُ نادِرٌ.

- العِفْرِسُ، بالكسرِ،

- والعِفْرِيسُ والعِفْرَاسُ والعُفْروسُ والعَفَرْنَسُ، كسَفَرْجَلٍ: الأسَدُ.

- وعَفْرَسَهُ: صَرَعَهُ، وغَلَبَهُ.

- والعَفَرْنَسُ، كخَدَرْنَقٍ: الغليظُ العنقِ من الإِبِلِ. وابنُ العِفْرِيسُ، كقِنْدِيلٍ: هو أبو سَهْلٍ أحمدُ بنُ محمد الزَّوْزَنِيُّ الشافِعِيٌّ، صاحبُ جمْعِ الجَوامِعِ، اخْتَصَرَهُ من كُتُبِ الشافعيِّ.

- العَفْسُ، كالضَّرْب: الحَبْسُ، والابْتِذَالُ، وشِدَّةُ سَوْقِ الإِبِلِ، ودَلْكُ الأدِيمِ، والضرْبُ على العَجُزِ بالرِّجْلِ، والجَذْبُ إلى الأرضِ في ضَغْطٍ شديدٍ.

- والمَعْفِسُ، كَمَجْلِسٍ: المَفْصِلُ.

- والعِيَفْسُ، كَحِيَفْسٍ: القصيرُ.

- وانْعَفَسَ في التُّرابِ: انْعَفَرَ.

- وتَعافَسُوا: تَعالَجُوا في الصِّرَاعِ.

- والمُعَافَسَةُ: المُعَالَجَةُ.

- والعِفاسُ، ككِتَابٍ: الفَسادُ، واسمُ ناقةٍ.

- واعْتَفَسَ القومُ: اضْطَرَبُوا.

- العَفَنْقَسُ، كَسَمَنْدَلٍ: العَسِرُ الأخْلاَقِ، واللئيمُ.

- وما عَفْقَسَهُ؟ أي: أيُّ شيءٍ أساء خُلُقَهُ بعد أن كان حَسَنَهُ.

- العَقَنْبَسُ، كسَمَنْدَلٍ: السَّيِّئُ الخُلُقِ.

- والعَقَابِيسُ: الدواهي.

- عَقْرَسٌ، كجعْفَرٍ وزِبْرِجٍ: حَيٌّ باليمن.

- العَقَنْفَسُ، بتقديمِ القافِ، كالعَفَنْقَسِ.

- وما عَقْفَسَهُ: ماعَفْقَسَهُ.

- العُكَبِسُ، كعُلَبِطٍ وعُلابِطٍ: الكثيرةُ من الإِبِلِ، أو التي تُقَارِبُ الألْفَ.

- وتَعَكْبَسَ الشيءُ: رَكِبَ بعضُه بعضاً.

- العَكْسُ، كالضَّرْبِ: قَلْبُ الكلامِ ونحوِهِ، ورَدُّ آخِرِ الشيءِ إلى أولِهِ، وأن تَشُدَّ حَبْلاً في خَطْمِ البعيرِ إلى يديهِ لِيَذِلَّ، وذلك الحَبْلُ:

- عِكاسٌ،

- وأن تَصُبَّ العَكِيسَ في الطعامِ، وهو لَبَنٌ يُصَبُّ على مَرَقٍ.

- والعَكِيسُ أيضاً: القَضِيبُ من الحَبَلَةِ يُعْكَسُ تَحْتَ الأرضِ، إلى موضِعٍ آخَرَ، واللَّبَنُ الحَلِيبُ تُصَبُّ عليهِ الإِهالَةُ، فَيُشْرَبُ، وبهاءٍ من الليالي: الظَّلماءُ، والكثيرُ من الإِبِلِ.

- وتَعَكَّسَ في مِشْيَتِهِ: مَشَى مَشْيَ الأفْعَى.

- ودونَ هذا الأمْرِ عِكاسٌ ومِكَاسٌ، بكسرهِمَا: وهو أن تأخُذَ بناصِيَتِهِ ويأخُذَ بِنَاصِيَتِكَ، أو هو إتْباعٌ.

- وانْعَكَسَ الشيءُ: اعْتَكَسَ.

- عَكْمَسَ الليلُ: أظْلَمَ.

- والعُكْموسُ: الحِمارُ.

- وإبِلٌ عُكَمِسٌ، كعُلَبِطٍ وعُلاَبِطٍ: كثيرةٌ، أو قارَبَتِ الألْفَ.

- وليلٌ عُكَامِسٌ: مُظْلِمٌ.

- العَكَنْدَسُ، كسَمَنْدَلٍ: الصُّلْبُ الشديدُ، وهي بهاءٍ، والأسدُ الشديدُ.

- العَلَسُ، محركةً: القُرَادُ، وضَرْبٌ من البُرِّ، تكونُ حَبَّتَانِ في قِشْرٍ، وهو طَعَامُ صَنْعَاءَ، والعَدَسُ، وضَرْبٌ من النَّمْلِ. والمُسَيَّبُ بنُ عَلَسٍ: شاعِرٌ.

- والعَلَسِيُّ: الرجلُ الشديدُ، ونَباتٌ نَوْرُهُ كالسَّوسَنِ.

- والعَلْسُ: ما يُؤْكَلُ ويُشربُ، والشُّرْبُ، وقد عَلَسَ يَعْلِسُ.

- وما عَلَسْنَا عَلوساً: ما ذُقْنَا شيئاً.

- وما أكَلْتُ عُلاساً، كغُرابٍ: طعاماً. وكَتَنُّورٍ: قلعةٌ للأكْرَادِ. وكزُبَيْرٍ: اسمٌ.

- وما عَلَّسُوهُ تَعْلِيساً: ما أطْعَمُوهُ شيئاً.

- وعَلَّسَ الدَّاءُ: اشْتَدَّ، وبَرَّحَ،

- و- الرجُلُ: صَخِبَ.

- والمُعَلَّسُ، كمُعَظَّمٍ: المُجَرَّبُ.

- وناقَةٌ مُعَلَّسَةٌ: مُذَكَّرَةٌ.

- العَلْطَبيسُ: الأمْلَسُ البَرَّاقُ.

- العِلْطَوْسُ، كفِرْدَوْس: الخِيارُ الفارِهَةُ من النُّوقِ، والرجُلُ الطويلُ.

- والعَلْطَسَةُ: عَدْوٌ في تَعَسُّفٍ.

- العَلْطَمِيسُ، كزَنْجَبِيلٍ، من النُّوقِ: الشديدَةُ الغالِيَةُ، والهامَةُ الضَّخْمَةُ الصَّلْعَاءُ، والجارِيَةُ التارَّةُ الحَسَنَةُ القَوامِ، والكثيرُ الأكْلِ الشديدُ البَلْعِ.

- عَلْكَسٌ، كجعفرٍ: رجُلٌ من اليمنِ.

- والمُعْلَنْكِس من اليَبيسِ: ما كَثُرَ، واجْتَمَعَ، والمُتَرَاكِمُ من الليلِ، والشديدُ السَّوادِ من الشَّعَرِ الكثيفُ، والمُتَرَدِّدُ، كالمُعَلْكِس في الكُلِّ.

- عَلْهَسَ الشيءَ: مارَسَهُ بِشِدَّةٍ.

- العَمَرَّسُ، كعَمَلَّسٍ: القويُّ الشديدُ من الرجالِ، والسريعُ من الوِرْدِ، والشديدُ من السَّيْرِ والأيامِ، والشَّرِسُ الخُلُقِ القَوِيُّ.

- والعُمْرُوسُ، كعُصْفُورٍ: الخَروفُ

- ج: عَمارِيسُ، وعَمارِسُ نادِرٌ، والغُلاَمُ الحادِرُ. ومحمدُ بن عُبَيْدِ اللهِ بنِ أحمدَ بنِ عُمْرُوسٍ المالِكِيُّ: محدِّثٌ، وفَتْحُهُ من لَحْنِ المحدِّثينَ.

- العَماسُ، كسحابٍ: الحَرْبُ الشديدَةُ،

- كالعَميسِ، وأمْرٌ لا يقامُ له ولا يُهْتَدَى لوَجْهِهِ،

- كالعَمْسِ والعَموسِ والعَميسِ،

- و- من اللَّيالِي: المُظْلِمُ الشديدُ

- ج: عُمُسٌ وعُمْسٌ، والأسَدُ الشديدُ،

- كالعَموسِ.

- وعَمِـسَ يَومُنا، ككرُمَ وفَرِحَ عَماسَةً وعُموساً وعَمْساً وعَمَساً: اشْتَدَّ، واسوَدَّ، وأظْلَمَ.

- والعَموسُ: من يَتَعَسَّفُ الأشياءَ،

- كالجاهلِ.

- وعَميسُ الحَمائِم: وَادٍ، أحدُ مَنازِلِه، صلى الله عليه وسلم، إلى بَدْرِ. وكزُبَيْرٍ: أبو أسماءَ ابنُ مَعَدٍّ صحابِيٌّ.

- وعَمَسَ الكِتابُ: دَرَسَ،

- و- الشيءَ: أخْفاهُ،

- كأعْمَسَهُ.

- والعَمْسُ أيضاً: أن تُرِيَ أنَّكَ لا تَعْرِفُ الأمْرَ، وأنْتَ تَعْرِفُهُ.

- وحَلَفَ على العَميسَةِ والعَميسِيَّةِ، أي: على يَمينٍ غيرِ حَقٍّ.

- وتَعامَسَ: تَغافلَ،

- و- عليَّ: تعامَى علَيَّ، وتَرَكَني في شُبْهَةٍ من أمرِهِ.

- وعامَسَهُ: ساتَرَهُ، ولم يُجاهِرْهُ بالعَداوَةِ،

- و- فلاناً: سارَّهُ.

- وامرأةٌ مُعامِسَةٌ: تَتَسَتَّرُ في شَبيبَتِها، ولا تَتَهَتَّكُ.

- وجاءَنا بأُمُورٍ مُعَمَّساتٍ، بفتح الميم المشددَّة وكسرها، أي: مُظْلِمَةٍ مَلْوِيَّةٍ عن وجْهِها.

- العُمْكوسُ والعُكْموسُ والكُعسومُ والكُسْعومُ: الحِمارُ.

- العَمَلَّسُ، بفتح العينِ والميم واللامِ المشدَّدَةِ: القويُّ على السَّيْرِ السريعُ، والذِّئْبُ الخبيثُ، وكَلْبُ الصَّيْدِ، ورجُلٌ كان بَرًّا بِأُمِّهِ ويَحُجَّ بها على ظَهْرِهِ، ومنه:

- "أبَرُّ من العَمَلَّسِ".

- والعُمْلوسَةُ، بالضم: القوسُ الشديدَةُ السريعةُ السَّهْمِ.

- والعَمْلَسَةُ: السرعَةُ.

- عُمْيانِسُ، بالضم والياءِ المُثَنَّاةِ تحتُ بعدَها ألِفٌ ونونٌ: صَنَمٌ لِخَوْلانَ، كانوا يَقْسِمونَ له من أنْعامِهِم وحُروثِهم.

- العَنْبَسُ، كجعفرٍ وعلابِطٍ: الأسَدُ،

- وإذا خَصَصْتَهُ باسْمٍ، قُلْتَ: عَنْبَسَةُ، غيرَ مُجْرًى، كما تَقولُ: أُسامَةُ. وعَنْبَسُ بنُ ثَعْلَبَةَ، وابنُهُ خالِدٌ: صحابِيَّانِ. وعَنْبَسَةُ بنُ رَبيعَةَ الجُهَنيُّ: صحابيٌّ أو تابِعيٌّ.

- والعَنابِسُ من قُرَيشٍ: أولادُ أُمَيَّةَ بنِ عبدِ شَمْسٍ السِّتَّةُ: حَرْبٌ، وأبو حَرْبٍ، وسُفْيَانُ، وأبو سُفْيانَ، وعَمْرٌو، وأبو عَمْرٍو.

- العَنْسُ: الناقةُ الصُّلْبَةُ، والعُقابُ، وعَطْفُ العُودِ، وقَلْبُهُ.

- وعَنْسٌ: لَقَبُ زيدِ بنِ مالِكِ بنِ أُدَدٍ، أبو قبيلةٍ من اليمنِ. ومِخْلافُ عَنْسٍ بها، مُضافٌ إليه.

- وعَنَسَتِ الجاريةُ، كسَمِعَ ونَصَرَ وضَرَبَ، عُنوساً وعِناساً: طالَ مُكْثُها في أهْلِها بعدَ إدْراكِها، حتى خَرَجَتْ من عداد الأبْكارِ، ولم تَتَزَوَّج قَطُّ،

- كأَعْنَسَتْ وعَنَّسَتْ وعُنِّسَتْ. وعَنَّسَها أهْلُها تَعْنيساً، وهي: عانِسٌ

- ج: عَوانِسُ وعُنْسٌ وعُنَّسٌ وعُنوسٌ، والرجلُ: عانِسٌ أيضاً.

- والعانِسُ: الجَمَلُ السمينُ التامُّ، وهي: بهاءٍ. وككِتابٍ: المرآةُ.

- والعَنَسُ، محركةً: النَّظَرُ فيها كلَّ ساعةٍ. (وكشدّادٍ: عَلَمٌ).

- وعُنَيِّسٌ، كقُصَيِّرٍ: رَمْلٌ م. والأَعْنَسُ بنُ سَلْمانَ: شاعِرٌ.

- وأعْنَسَهُ: غَيَّرَهُ،

- و- الشَّيْبُ وجْهَهُ: خالَطَهُ.

- واعْنِيناسُ ذَنَبِ الناقةِ: وفُورُ هُلْبِه، وطُولُه.

- العِنْفِسُ، كزِبْرِجٍ: اللئيمُ القصيرُ.

- العَنْقَسُ، بالفتح: الداهِي الخبيثُ.

- عَنْكَسٌ، كجعفرٍ: نَهْرٌ.

- العَوْسُ: الطَّوَفانُ بالليلِ،

- كالعَوَسانِ، وبالضم: ضَرْبٌ من الغَنَمِ، وهو كَبْشٌ عُوْسِيٌّ، وبالتحريك: دُخولُ الشِّدْقَيْنِ عند الضَّحِكِ وغيرِهِ، والنَّعْتُ: أعْوَسُ وعَوْساءُ.

- وعاسَ على عِيالِه: أكَدَّ عليهم، وكَدَحَ،

- و- عِيالَهُ: قاتَهُم،

- و- مالَهُ عَوْساً وعِياسَةً: أحْسَنَ القِيامَ عليه،

- و- الذِّئْبُ: طَلَبَ شيئاً يأكُلُه.

- والعَواساءُ، كَبَرَاكاءَ: الحامِلُ من الخَنافِسِ.

- والعُواسَةُ، بالضم: الشَّرْبَةُ من اللَّبنِ وغيرِه.

- والأَعْوَسُ: الصَّيْقَلُ، والوَصَّافُ للشيءِ.

- العَيْسُ: ماءُ الفَحْلِ.

- عاسَ الناقةَ يَعِيسُها: ضَرَبَها، وبالكسر: الإِبِلُ البِيضُ يُخالِطُ بَياضَها شُقْرَةٌ،

- وهو أعْيَسُ، وهي عَيْساءُ.

- وعَيْساءُ: امرأةٌ، والأُنْثَى من الجَرادِ.

- وعِيسَى، بالكسر: اسمٌ عِبْرانِيٌّ أو سُرْيانِيٌّ

- ج: عِيسَوْنَ، وتُضَمُّ سِينُهُ. ورأيتُ العِيسَيْنِ، ومَرَرْتُ بالعِيسَيْنَ، وتكسرُ سِينُهُما، كُوفِيَّةٌ، والنِّسْبَةُ: عِيسِيٌّ وعِيسَوِيٌّ.

- وأعْيَسَ الزَّرْعُ: إذا لم يكنْ فيه رَطْبٌ.

- وتَعَيَّسَتِ الإِبِلُ: صارتْ بَياضاً في سَوادٍ. وأبو الأَعْيَسِ: عبدُ الرحمنِ بنُ سُليمانَ الحِمْصِيُّ.


فَصْلُ الغَيْن

- الغَبَسُ، محركةً،

- والغُبْسَةُ، بالضم: الظُّلْمَةُ، أو بياضٌ فيه كُدْرَةُ رَمادٍ. وذِئْبٌ أعْبَسُ، من غُبْسٍ.

- ولا آتِيكَ ماغَبا غُبَيْسٌ، كزبيرٍ، أي: أبداً لا يُعْرَفُ ما أصلُهُ، أو أصلُهُ الذئبُ صُغِّرَ أغْبَسُ، مُرَخَّماً، أي: مادامَ الذئبُ يأتي الغَنَمَ غِبَّا.

- والوَرْدُ الأَغْبَسُ من الخيلِ: السَّمَنْدُ.

- والغَبَسُ: ناقةٌ لِحَرْمَلَةَ بنِ المُنْذِرِ الطائيِّ.

- وغَبَسَ وأغْبَسَ واغْباسَّ: أظْلَمَ. وأحمدُ بنُ بشرٍ التُّجِيبِيُّ المحدِّثُ يُعْرَفُ بابنِ الأَغْبَسِ.

- أبو الغَيْداسِ: كُنْيَةُ الذَّكَرِ.

- غُذْامِسُ، بالضم ويفتحُ وبإِعْجامِ الذالِ: د بالمَغْرِبِ، ضارِبةٌ في بِلادِ السُّودانِ، منها الجُلُودُ الغُذامِسِيَّةُ.

- غَرَسَ الشَّجَرَ يَغْرِسُهُ: أثْبَتَهُ في الأرضِ،

- كأَغْرَسَهُ.

- والغَرَسُ: المَغْروسُ

- ج: أغْراسٌ وغِراسٌ.

- وبئْرُ غَرْسٍ: بالمدينةِ، ومنه الحديثُ:

- "غَرْسٌ من عُيونِ الجَنَّةِ". وغُسِّلَ، صلى الله عليه وسلم، منها.

- ووادِي الغَرْسِ: قربَ فَدَكَ، وبالكسر: ما يَخْرُجُ مع الوَلَدِ، كأنَّهُ مُخاطٌ، أو جُلَيدَةٌ على وجْهِ الفَصيلِ ساعَةَ يولَدُ، فإِنْ تُرِكَتْ عليه، قَتَلَتْهُ

- ج: أغْراسٌ، والغُرابُ الأسْوَدُ. وكسَحابٍ: ما يَخْرُجُ من شارِبِ دواءِ المَشِيِّ، وبالكسر: وقْتُ الغَرْسِ، وما يُغْرَسُ من الشَّجَرِ.

- وهُم في مَغْروسَةٍ ومَرْغوسَةٍ: اخْتِلاطٍ.

- والغَريسَةُ: النَّخْلَةُ أولَ ماتَنْبُتُ، أو الفَسيلَةُ ساعةَ توضَعُ حتى تَعْلَقَ.

- والغَريسُ: النَّعْجَةُ، وتُدْعَى للحَلْبِ بِغَريسْ غَرِيسْ.

- وغَريسَةُ: علَمٌ للإِماءِ.

- غَسَّ في البِلاد: دَخَلَ، ومَضَى،

- و- الخُطْبَةَ: عابَها،

- و- فلاناً في الماءِ: غَطَّهُ فيه فانْغَسَّ، وزَجَرَ القِطَّ، فقال: غِسْ،

- كغَسْغَس.

- والمَغْسوسَةُ: نَخْلَةٌ تُرْطِبُ ولا حَلاوَةَ لها، والهِرَّةُ.

- وهذا الطَّعامُ غَسوسُ صِدْقٍ، أي: طعام صدق.

- وأنا أُغَسُّ وأُسْقَى: أُطْعَمُ. وكغُرابٍ: داءٌ في الإِبِلِ. وبعيرٌ مَغْسوسٌ.

- وغَسَّانُ: أبو قَبيلَةٍ باليمن، منهم مُلوكُ غَسَّانَ، وماءٌ بين رِمَعَ وزَبيدَ، من نَزَلَ من الأَزْدِ فشَرِبَ منه، سُمِّيَ غَسَّانَ، ومن لم يشربْ، فَلا.

- والغُسُّ، بالضم: الضعيفُ، واللئيمُ.

- والغسيسُ: الرُّطَبُ الفاسِدُ،

- كالمَغْسوسِ والمُغَسِّسِ.

- الغَضَسُ، محركةً: نَبْتٌ، أو هو الكَرَوْيا، يَمَنِيَّةٌ.

- الغِطْرِسُ والغِطْريسُ، بكسرهما: الظَّالمُ المُتَكَبِّرُ

- ج: غَطارِسُ وغَطارِيسُ.

- والغَطْرَسَةُ: الإِعْجابُ بالنَّفْسِ، والتَّطاوُلُ على الأقْرانِ، والتَّكَبُّرُ.

- وغَطْرَسَهُ: أغْضَبَهُ.

- وتَغَطْرَسَ: تَغَضَّبَ،

- و- في مِشْيَتِهِ: تَبَخْتَرَ، وتَعَسَّفَ الطريقَ، وبَخِلَ.

- غَطَسَ في الماءِ يَغْطِسُ: غَمَسَ وانْغَمَسَ، لازِمٌ مُتَعَدٍّ،

- و- في الإِناءِ: كَرَعَ،

- و- به اللُّجَمُ: ذَهَبَتْ به المَنِيَّةُ. وكصَبورٍ: المِقْدَامُ في الغَمَراتِ والحُروبِ.

- وتَغاطَسَ: تَغافَلَ.

- و- الرَّجُلانِ في الماءِ: تَماقَلا.

- والمِغْنَطِيسُ والمَغْنِيطِسُ والمِغْناطِيسُ: حَجَرٌ يَجْذِبُ الحديدَ، معربٌ.

- الغَطَلَّسُ، كعَمَلَّسٍ: الذِّئْبُ، ويُكْنى: أبا الغَطَلَّسِ أيضاً.

- الغَلَسُ، محركةً: ظُلْمَةُ آخِرِ الليلِ.

- وأغْلَسوا: دَخَلوا فيها.

- وغَلَّسوا: سارُوا، ووَرَدُوا بِغَلَسٍ. وكأميرٍ: من أعْلامِ الحُمُرِ.

- ووَقَعَ في وادِي تُغُلِّسَ، غيرَ مَصْروفٍ، كتُخُيِّبَ، وتُهُلِّكَ: في داهِيَةٍ مُنْكَرَةٍ. والأصلُ فيه أن الغاراتِ كانتْ تَقَعُ بُكْرَةً بِغَلَسٍ. وجُبارَةُ بنُ المُغَلِّس، كمحدِّثٍ: كوفيٌّ محدِّثٌ.

- غَمَسَهُ في الماءِ يَغْمِسُهُ: مَقَلَهُ،

- و- النَّجمُ: غابَ.

- واليمينُ الغَموسُ: التي تَغْمِسُ صاحِبَها في الإِثْمِ، ثم في النار، أو التي تَقْتَطِعُ بها مالَ غَيرِكَ، وهي الكاذِبَةُ التي يَتَعَمَّدُها صاحِبُها، عالِماً بأنَّ الأمْرَ بِخلافِهِ.

- والغَموسُ: الأمْرُ الشديدُ الغامِسُ في الشِّدَّةِ، والناقةُ لا يُسْتَبانُ حَمْلُها، والتي يُشَكُّ في مُخِّها أريرٌ أم قصيدٌ، والتي في بَطْنِها وَلَدٌ، وهي لا تَشُولُ فَيَبِينُ، والطَّعْنَةُ النافِذَةُ.

- والغَميسُ من النَّباتِ: الغَميرُ، والليلُ المُظْلِمُ، والظُّلْمَةُ، والشيءُ الذي لم يَظْهَرْ للناسِ، ولم يُعْرَفْ بعدُ، ومنه: قَصيدةٌ غَميسٌ، والأَجَمَةُ، وكلُّ مُلْتَفٍّ يُغْتَمَسُ فيه، أو يُسْتَخْفَى، ومَسِيلُ ماءٍ صغيرٌ بينَ البَقْلِ والنَّباتِ.

- والغُمَيْسُ، كزبيرٍ: بِركَةٌ على تِسعَةِ أميالٍ من الثَّعْلَبِيَّةِ، عندَها قَصْرٌ خَرابٌ، يَوْمُها م.

- ووادي الغُمَيْسَةِ: من أودِيَتِهِم.

- والغَمَّاسَةُ، مشدَّدةً: من طَيرِ الماءِ

- ج: غَمَّاسٌ.

- والتَّغْميسُ: تَقْليلُ الشُّرْبِ.

- واغْتَمَسَتْ غَمْساً: غَمَسَتْ يدَها خِضاباً مُسْتَوياً من غير تَصْويرٍ.

- والمُغَمَّسُ، كمُعَظَّمٍ ومحدّثٍ: ع بطريقِ الطائِفِ، فيه قَبْرُ أبي رِغالٍ، دليلُ أبْرَهَةَ ويُرْجَمُ.

- الغَمَلَّسُ، كعَمَلَّسٍ: الخبيثُ الجَرِيءُ، ويُوصَفُ به الذِّئْبُ.

- وشِقْشِقَةٌ غِمْلاسٌ، بالكسر: ضَخْمَةٌ.

- يومٌ غَواسٌ، كسحابٍ: فيه هَزيمةٌ وتَشْليحٌ.

- وأشاءٌ مُغَوَّسٌ، كمُعَظَّمٍ: شُذِّبَ عنه سُلاَّؤُهُ.

- الغَيْسانِيُّ: الجَميلُ كأنه غُصْنٌ في حُسْنِ قامَتِهِ.

- وغَيْسانُ الشَّبابِ وغَيْساتُهُ، بالمُثَنَّاةِ فوقُ: أولُهُ، وحِدَّتُهُ، ونَعْمَتُهُ.

- ولِمَمٌ غيسٌ: أثِيثَةٌ وافِرَةٌ ناعمةٌ.

- وليس من غَيْسانِه، أي: من ضَرْبِه.


فَصْلُ الفَاء

- الفَأْسُ: م، مُؤَنَّثَةٌ

- ج: أفْؤُسٌ وفُؤُوسٌ،

- و- من اللِّجامِ: الحديدةُ القائِمَةُ في الحَنَكِ،

- و- من الرأسِ: حَرْفُ القَمَحْدُوَةِ المُشْرِفُ على القَفَا، والشَّقُّ، والضَّرْبُ بالفَأْسِ، وإصابَةُ فَأْسِ الرأسِ، وأكلُ الطعامِ، فِعْلُهُنّ كمَنع.

- وفاسُ: د عظيمٌ بالمَغْرب، تُرِكَ هَمْزُها لكَثْرَةِ الاستعمالِ.

- الفَجْسُ: التَّكَبُّرُ، والتَّعَظُّمُ،

- كالتَّفَجُّسِ، والقَهْرُ، وابْتِداعُ فِعْلٍ، ولا يكونُ إلا شرًّا.

- وأفْجَسَ: افْتَخَرَ بالباطِل.

- الفَحْسُ، كالمنعِ: أخْذُكَ الشيءَ عن يدِكَ بلسانِكَ وفَمِكَ، من الماءِ وغيرِه، ودَلْكُ السُّلْت حتى تَقْلَعَ عنه السَّفا.

- وتَفَيْحَسَ في مِشْيَتِه: تَبَخْتَرَ.

- الفُدْسُ، بالضم: العَنْكبوتُ

- ج: فِدَسَةٌ، كقِرَدَةٍ.

- وفلانٌ الفَدَسِيُّ، محركةً: لا يُعْرَفُ إلى ماذا نُسِبَ.

- والفَيْدَسُ: الجَرَّةُ الكبيرةُ يَسْتَصْحِبُها سَفْرُ البَحْرِ، مِصْرِيَّةٌ.

- وأفدَسَ: صارَ في إنائه العَناكِبُ.

- الفَدَوْكَسُ: الأسَدُ، والرجلُ الشديدُ.

- وفَدَوْكَسٌ: جَدٌّ للأخْطَلِ غِياثِ بنِ غَوْثٍ التَّغْلَبِيّ.

- الفِرْدَوْسُ، (بالكسر): الأَوْدِيَةُ التي تُنْبِتُ ضُرُوباً من النَّبْتِ، والبُسْتانُ يَجْمَع كلَّ ما يكونُ في البَساتِينِ، تكونُ فيه الكُرُومُ، وقد يُؤَنَّثُ، عَرَبِيَّةٌ، أو رُومِيَّةٌ نُقِلَتْ، أو سُرْيانِيَّةٌ، ورَوْضَةٌ دونَ اليمامة لبني يَرْبوعٍ، وماءٌ لبني تَميمٍ قربَ الكُوفةِ.

- وقَلْعَةُ فِرْدَوسٍ: بقَزْوِينَ. وكعُصْفورٍ: النُّزُلُ يكونُ في الطعامِ.

- والفَرادِيسُ: ع قربَ دِمَشْقَ، وإليه يُضافُ بابٌ من أبوابها،

- وع قربَ حَلَبَ بينَ بَرِّيَّةِ خُسافَ وحاضِرِ طَيِّئٍ.

- ورجلٌ فُرَادِسٌ، كعلابِطٍ: ضَخْمُ العظامِ.

- والفَرْدَسَةُ: السَّعَةُ.

- وصَدْرٌ مُفَرْدَسٌ: واسِعٌ، أو منه الفِرْدَوْس.

- وفَرْدَسَهُ: صرعَهُ، وضَرَبَ به الأرضَ،

- و- الجُلَّةَ: حَشاهَا مُكْتَنِزاً.

- الفَرَسُ، للذَّكَرِ والأُنثى، أو هي فَرَسَةٌ

- ج: أفْراسٌ وفُروسٌ.

- وراكِبُهُ فارِسٌ، أي: صاحِبُ فرَسٍ، كَلاَبِنٍ

- ج: فَوارِسُ شاذٌّ. و"هُما كفَرَسَيْ رِهانٍ" يُضْرَبُ لاثْنينِ يَسْتَبِقانِ إلى غايَةٍ فَيَسْتَوِيانِ. وهذا التَّشْبيهُ في الابتِداءِ، لأنَّ النِّهايَةَ تُجَلِّي عن السَّابِقِ لامَحالَةَ.

- والفَوارِسُ: حِبالُ رَمْلٍ بالدَّهْناءِ. ويقالُ: مَرَّ فارِسٌ على بَغْلٍ، وكذا على كلِّ ذي حافِرٍ، أو لا يقالُ. ورَبيعةُ الفَرَسِ: في ح م ر.

- وفَرَسانُ، محركةً: جَزيرةٌ مأهُولَةٌ ببَحْرِ اليمنِ، ولَقَبُ قَبيلَةٍ ليس بأَبٍ ولا أُمٍّ، وإنما هُمْ أخْلاطٌ من تَغْلِبَ، اصْطَلَحُوا على هذا الاسمِ. وعَبْدِيدٌ الفَرَسانِيُّ: من رِجالِهم.

- والفارِسُ والفَرُوسُ والفَرَّاسُ: الأسَدُ.

- وفَرَسَ فَريسَتَهُ يَفْرِسُها: دَقَّ عُنُقَها.

- وكُلُّ قَتْلٍ: فَرْسٌ.

- والفَريسُ: القَتيلُ

- ج: كقَتْلَى، وحَلْقَةٌ من خَشَبٍ في طَرَفِ الحَبْلِ، فارِسيَّتُه جَنْبَر. وفَريسُ بنُ ثَعْلَبَةَ: تابِعِيُّ. وأبو فِراسٍ، ككتابٍ: كُنْيَةُ الفَرَزْدَقِ والأسَدِ ورَبيعةَ بنِ كَعْبٍ الصَّحابيِّ. وفراسُ بنُ يَحْيَى الهَمْدانِيُّ: كوفِيٌّ مُكَتِّبٌ محدِّثٌ.

- وفارِسُ: الفُرْسُ، أو بِلادُهُم.

- والفَرْسَةُ: رِيحُ الحَدَبِ، لأنَّها تَفْرِسُ الظَّهْرَ.

- وفَرْسٌ: ع لِهُذَيْلٍ،

- او د من بِلادِهِم.

- والفِرْسُ، بالكسر: نَبْتٌ، أو هو القَضْقاضُ، أو البَرْوَقُ، أو الحَبَنُ. وكسحابٍ: تَمْرٌ أسْوَدُ، وليسَ بالشَّهْرِيز.

- وفَرِسَ، كسَمِعَ: دامَ على أكْلِهِ، ورَعَى الفِرْسَ.

- والفِراسَةُ، بالكسر: اسمٌ من التَّفَرُّسِ، وبالفتح: الحِذْقُ برُكُوبِ الخَيْلِ وأمْرِها،

- كالفُرُوسَةِ والفُروسِيَّةِ، وقد فَرُسَ، ككَرُمَ.

- والفِرْسِنُ للبعيرِ: كالحافِرِ للفَرَسِ، مُؤَنَّثَةٌ، والنونُ زائِدةٌ.

- والفِرْناسُ: رئيسُ الدَّهاقينِ

- ج: فَرانِسةٌ، والأسَدُ،

- كالفُرانِسِ، والشديدُ الشُّجاعُ.

- وفِرْناسٌ: رجُلٌ من بني سَلِيطٍ.

- وأفْرَسَ عن بَقِيَّةِ مالٍ: أخَذَهُ وتَرَكَ منه بَقِيَّةً،

- و- الرَّاعِي: غَفَلَ فأخَذَ الذِّئْبُ شاةً من غَنَمِهِ،

- و- الرجُلُ الأسَدَ حِمارَهُ: تَرَكَهُ له ليَفْتَرِسَه، ويَنْجُوَ هو.

- وتَفَرَّسَ: تَثَبَّتَ، ونَظَرَ، وأرى الناسَ أنه فارسٌ.

- وافْتَرَسَهُ: اصْطادَهُ.

- وفَرْنَسَةُ المرأة: حُسْنُ تَدْبيرها لأُمُورِ بَيْتها.

- وفَرْسيسُ الصُّغْرى والكُبْرَى: قَرْيتانِ بِمصْرَ.

- فُرْطُوسَةُ الخِنْزيرِ وفِرْطِيسَتُهُ: أنْفُهُ، أو قَضيبُهُ.

- وفَرْطَسَ: مَدَّ فِرْطِيسَتَهُ.

- والفِرْطاسُ، بالكسرِ: العَريضُ.

- والفِرْطِيسَةُ: الأرْنَبَةُ.

- ومَنيعُ الفِرْطِيسَةِ، أي: مَنيعُ الحَوْزَةِ.

- والفَراطِيسُ: الكَمَرُ الغِلاظُ.

- وفَرْطَسُ كجَعْفَرٍ: ة ببَغْدَادَ، منها أحمدُ بنُ أبي الفَضْل المُقْرِئُ، وبهاءٍ: ة بمصْرَ.

- الفَسْفاسُ: الأحْمَقُ، النِّهايَةُ فيه،

- و- من السُّيوفِ: الكَهامُ، ونَبْتٌ خَبيثُ الرِّيحِ.

- والفَسِيسُ: الضعيفُ العَقْلِ أو البَدَنِ

- ج: فُسُسٌ.

- والفُسَيْفِساءُ: ألْوانٌ من الخَرَزِ، تُرَكَّبُ في حيطانِ البُيوتِ من داخِلٍ، أو رُومِيَّةٌ.

- والفِسْفِسَةُ: الفِصْفِصَةُ للرَّطْبَةِ.

- والفَسْفَسَى: لُعْبَةٌ لهم.

- فُطْرُسٌ، بالضم: رجلٌ، ومنه: نَهْرُ فُطْرُسٍ، ويُقال: أبي فُطْرُسٍ، قربَ الرَّمْلَةِ، مَخْرَجُهُ من جبلٍ قربَ نابُلُسَ.

- الفَطْسُ: حَبُّ الآسِ،

- والفَطْسَةُ: واحدتُهُ، وجِلْدُ غيرِ الذَّكِيِّ، وخَرَزَةٌ لهم للتَّأخِيذِ، يَقُلْنَ: أخَذْتُهُ بالفَطْسَةِ بالثُّؤَباءِ والعَطْسَةِ، وبالتحريك: تَطامُنُ قَصَبَةِ الأنْفِ وانْتِشارُها، أو انْفِراشُ الأنْفِ في الوجْهِ،

- فَطِسَ كفرحَ،

- والنَّعْتُ: أفْطَسُ وفَطْساءُ، والاسمُ: الفَطَسَةُ، محركةً.

- وفَطَسَ يَفْطِسُ فُطوساً: ماتَ. وكسِكِّيتٍ: المِطْرَقَةُ العظيمةُ، أو رومِيَّةٌ، أو سُرْيانِيَّةٌ، وبالهاءِ: أنْفُ الخِنزيرِ،

- كالفِنْطِيسَةِ، أو أنْفُهُ وما والاهُ، وشَفَةُ الإِنسانِ، ومِشْفَرُ ذَواتِ الخُفِّ، وخَراطِيمُ السِّباعِ.

- وفَطَسَهُ بالكلمةِ يَفْطِسُهُ: قالها في وجهِهِ،

- كفَطَّسَهُ،

- و- الحديدَ: عَرَّضَهُ.

- الفاعُوسُ: الحَيَّةُ، والكَمَرُ، والداهيةُ، والوَعِلُ، والكُرَّازُ الذي يُشْرَبُ فيه، والفَدْمُ الثَّقيلُ المُسِنُّ من كلِّ الدوابِّ، ولُعْبَةٌ لهم، وبهاءٍ: الفَرْجُ،

- لأنها تَنْفَعِسُ، أي: تَنْفَرِجُ.

- فَقَسَ يَفْقِسُ فُقوساً: ماتَ،

- و- الطائرُ بَيْضَهُ: كَسَرها وأخْرَجَ ما فيها، أو أفْسَدَها،

- و- الحَيَوانَ: قَتَلَهُ،

- و- عن الأمرِ: وقَمَهُ،

- و- فلاناً: جَذَبَهُ بشَعَرِهِ سُفْلاً،

- وهُما يَتَفاقسَانِ، أو الصوابُ في الثَّلاثِ الأخيرةِ تقديمُ القافِ. وكغُرابٍ: داءٌ في المَفاصِلِ. وكتَنُّورٍ: البِطِّيخُ الشاميُّ، أي: الحَبْحَبُ.

- وكقابُوسٍ: د بِمِصْرَ. وكزبيرٍ: عَلَمٌ.

- والمِفْقاسُ: العُودُ المُنْحَنِي في الفَخِّ،

- يَنْفَقسُ على الطيرِ، أي: يَنْقَلِبُ.

- فَقْعَسُ بنُ طَريفٍ: أبو حَيٍّ من أسدٍ، عَلَمٌ مُرْتَجَلٌ قِياسِيٌّ.

- (الفَقَنَّسُ، كعَمَلَّسٍ: طائرٌ عظيمٌ، بمِنْقارِهِ أربَعونَ ثَقْباً، يُصَوِّتُ بكلِّ الأنْغامِ والألْحانِ العجيبة المُطْرِبَةِ، يأتي إلى رأسِ جبلٍ، فَيَجْمَعُ من الحَطَبِ ما شاءَ، ويَقْعُدُ يَنُوحُ على نَفْسِه أربَعينَ يوماً، ويَجْتَمِعُ إليه العالَمُ، يَسْتَمعونَ إليه، ويَتَلَذَّذُونَ، ثم يَصْعَدُ على الحَطَبِ، ويُصَفِّقُ بجَناحَيْهِ، فَتَنْقَدِحُ منه نارٌ، ويَحْتَرِقُ الحَطَبُ والطائرُ، ويبقَى رَماداً، فَيَتَكَوَّنُ منه طائِرٌ مِثلُهُ. ذَكَرَهُ ابنُ سِينَا في الشِّفا).

- الفَلْحَسُ: الحَريصُ، والكلبُ، والدُّبُّ المُسِنُّ، ومن يَتَحَيَّنُ طعامَ الناسِ، ورجلٌ رئيسٌ من شَيْبانَ، كان إذا أُعطِيَ سَهْمَهُ من الغنيمة، سألَ سَهْماً لاِمرأتِهِ، ثم لناقتِهِ، فقالوا:

- "أسألُ من فَلْحَسٍ"، وبهاءٍ: المرأةُ الرَّسْحاءُ الصغيرةُ العَجُزِ.

- والفِلْحاسُ، بالكسر: القبيحُ السَّمِجُ.

- وتَفَلْحَسَ: تَطَفَّلَ.

- الفَلْسُ: م

- ج: أفْلُسٌ وفُلوسٌ،

- وبائِعُهُ: فَلاَّسٌ، وخاتَمُ الجِزْيَةِ في الحَلْقِ، وبالكسر: صَنَمٌ لطَيِّئٍ، وبالتحريك: عدَمُ النَّيْلِ،

- من أفْلَسَ: إذا لم يَبْقَ له مالٌ، كأَنما صارتْ دَراهِمُه فُلوساً، أو صارَ بحيثُ يقالُ: ليس معه فَلْسٌ.

- وفَلَّسَهُ القاضي تَفْليساً: حَكَمَ بِإِفْلاسِهِ.

- ومَفالِيسُ: د باليمن.

- وتَفْليسُ، وقد تكسر: د افْتُتِحَ في خِلافَةِ عثمانَ، رضي الله تعالى عنه، (منه عُمَرُ بنُ بَنْدارٍ التَّفْليسيُّ الفَقيهُ)

- وشيءٌ مُفَلَّسٌ اللَّوْنِ، كمُعَظَّمٍ: على جِلْدِه لُمَعٌ، كالفُلوسِ.

- الفِلْطاسُ والفِلْطَوْس والفِلْطيسُ، كقِرطاسٍ وجِرْدَحْلٍ وزِنْبيلٍ: الكَمَرَةُ الغليظَةُ، أو رَأسُها إذا كانَ عَريضاً.

- والفِلْطيسَةُ: خَطْمُ الخِنْزيرِ.

- وتَفَلْطَسَ أنْفُ الإِنْسانِ: اتَّسَعَ.

- الفَلَنْقَسُ، كسَمَنْدَلٍ: من أبوه مَوْلًى وأُمُّهُ عَرَبِيَّةٌ، أو أبَواهُ عَرَبيَّان وجَدَّتاهُ أمَتانِ، أو أمُّهُ عَرَبيَّةٌ لا أبوهُ، أو كِلاهُما مَوْلًى، والبخيلُ الرَّديءُ،

- كالفَلْقَسِ.

- الفَنْجَلِيسُ، كخَنْدَرِيسٍ: الكَمَرَةُ العظيمةُ، ويقالُ أيضاً: كَمَرَةٌ فَنْجَليسٌ.

- فَنْدَسَ الرجُلُ، بالفاءِ: إذا عَدَا. وقَنْدَسَ، بالقافِ: تابَ بعدَ مَعْصِيَةٍ.

- الفَنَسُ، محركةً: الفَقْرُ المُدْقِعُ.

- والفانُوسُ: النَّمَّامُ، عن المازَرِيّ، وكأَن فانوسَ الشَّمَعِ منه.

- الفِنْطِيسُ، بالكسر: الذَّكَرُ، واللَّئيمُ من قِبَلِ وِلادَتِهِ، والرجُلُ العَريضُ الأَنْفِ، وأنْفٌ اتَّسَعَ مَنْخَرُهُ، وانْبَطَحَتْ أرْنَبَتُهُ

- ج: فَناطِيسُ، وبِهاءٍ: خَطْمُ الخِنْزيرِ والذِّئْبِ.

- وهو مَنيعُ الفِنْطِيسَةِ: مَنيعُ الحَوْزَةِ، حَمِيُّ الأَنْفِ.

- والفِنْطاسُ، بالكسر: حَوْضُ السَّفينَةِ يَجْتَمِعُ إليه نُشافَةُ مائِها، وسِقايَةٌ لها من الألْواحِ يُحْمَلُ فيها الماءُ العَذْبُ للشُّرْبِ، وقَدَحٌ يُقْسَمُ به الماءُ العَذْبُ فيها.

- الفَنْطَليسُ: الكَمَرَةُ العظيمةُ.

- فاسُ: د، وذُكِرَ في ف أ س.

- الفِهْرِسُ، بالكسرِ: الكِتابُ الذي تُجْمَعُ فيه الكُتُبُ، مُعَرَّبُ فِهْرِسْت، وقد فَهْرَسَ كِتابَهُ.

- الفَهَنَّسُ، كعَمَلَّسٍ: عَلَمٌ.

فَصْلُ القَاف

- القُبْرُسُ، بالضم: أجْوَدُ النُّحاسِ.

- وقُبْرُسُ: جزيرَةٌ عظيمةٌ للرُّومِ، بها تُوُفِّيَتْ أُمُّ حَرَامٍ بنتُ مِلْحانَ.

- القَبَسُ، محركةً: شُعْلَةُ نارٍ تُقْتَبَسُ من مُعْظَمِ النارِ،

- كالمِقْباسِ، وقَبَسَ يَقْبِسُ منه ناراً.

- واقْتَبَسَها: أخَذَها،

- و- العِلْمَ: اسْتَفَادَهُ.

- وقابِسُ، كناصِرٍ: د بالمغربِ بينَ طَرابُلُسَ وسَفاقُسَ.

- والقابُوسُ: الرجُلُ الجميلُ الوَجْهِ، الحَسَنُ اللَّوْنِ. وأبو قابُوسَ: النُّعْمانُ بنُ المُنْذِرِ مَلِكُ العَرَبِ. وقابُوسُ مَمْنوعٌ لِلْعُجْمَةِ والمَعْرِفَةِ، مُعَرَّبُ كاوُوسَ.

- وأبو قُبَيْسٍ: جبلٌ بمكَّةَ، سُمِّيَ بِرَجُلٍ من مَذْحِجٍ حَدَّادٍ، لأنَّهُ أولُ من بَنَى فيه، وكانَ يُسَمَّى الأمينَ، لأِنَّ الرُّكْنَ كانَ مُسْتَوْدَعاً فيه، وحِصْنٌ من أعمالِ حَلَبَ. ويَزيدُ بنُ قُبَيْسٍ: شامِيٌّ.

- وقِيبَسٌ، كزِيرَكٍ: جَدُّ عبدِ اللهِ بنِ قَيْسٍ المحدِّثِ.

- والقِبْسُ، بالكسر: الأصْلُ.

- والقَبيسُ، كأَميرٍ وكَتِفٍ: الفَحْلُ السَّريعُ الإِلْقاحِ، وقد قَبُـسَ، كفَرِحَ وكرُمَ، قَبَساً وقَباسَةً. ومن أمثالِهِم: "لَقْوَةٌ صادَفَتْ قَبيساً"، أو "لَقْوَةٌ وأبٌ قَبيسٌ"، يُضْرَبُ للمُتَّفِقَيْنِ يَجْتَمعانِ، واللَّقْوَةُ: السَّريعَةُ التَّلَقِّي لماءِ الفَحْلِ.

- وأقْبَسَهُ: أعْلَمَهُ، وأعْطَاهُ قَبَساً،

- و- فلاناً ناراً: طَلَبَها له.

- وقَنْبَسٌ، كعَنْبَرٍ: اسْمٌ.

- والأَقْبَسُ: من تَبْدُو حَشَفَتُهُ قبلَ أن يُخْتَنَ.

- واقْتَبَسَ: أخَذَ من مُعْظَمِ النارِ.

- القُداحِسُ، كعُلابِطٍ: الشُّجاعُ، والسَّيِّئُ الخُلُقِ، والأسَدُ.

- القُدْسُ، بالضم وبضمتين: الطُّهْرُ، اسمٌ، ومَصْدَرٌ، وجبلٌ عظيمٌ بنَجْدٍ، والبيتُ المُقَدَّسُ، وجبْريلُ، كرُوحِ القُدُسِ.

- وقُدْسٌ الأسْوَدُ والأبيضُ: جَبَلان. وكغُرابٍ: شيءٌ يُعْمَلُ كالجُمانِ من الفِضَّةِ، والحَجَرُ يُنْصَبُ على مَصَبِّ الماءِ في الحَوْضِ، وقد يفتحُ مُشَدَّداً، أو حَجَرٌ يُطْرَحُ في حَوْضِ الإِبِلِ، يُقَدَّرُ عليه الماءُ، يَقْتَسِمونَهُ بينهم، والمَنيعُ الضَّخْمُ من الشَّرَفِ. وكصُرَدٍ وكُتُبٍ: قَدَحٌ نحوُ الغُمَرِ. وكأَميرٍ: الدُّرُّ. وكجبلٍ: السَّطْلُ.

- ود قربَ حِمْص، وإليه تُضافُ جَزيرةُ قَدَسَ.

- والقادِسُ: السفينةُ العظيمةُ، وجَزيرَةٌ بالأَنْدَلُسِ، وقَصَبَةٌ بهَراةَ.

- والقادِسِيَّةُ: ة قربَ الكوفةِ، مَرَّ بها إبراهيمُ عليه السلام، فَوَجَدَ بها عَجوزاً، فَغَسَلَتْ رأسَه، فقال: قُدِّسْتِ من أرضٍ. فَسُمِّيَتْ بالقادِسِيَّةِ، ودَعا لها أن تكونَ مَحَلَّةَ الحاجِّ.

- والقُدُّوسُ: من أسماءِ اللهِ تعالى، ويفتحُ، أي: الطاهِرُ، أو المُبَارَكُ: وكلُّ فَعُّولٍ مَفْتوحٌ غيرَ قُدُّوسٍ وسُبُّوحٍ وذُرُّوحٍ وفُرُّوجٍ، فبالضم، ويُفْتَحْنَ.

- وهو قَدُوسٌ بالسيفِ، كصَبورٍ: قَدُومٌ به، وسَمَّوْا: قَيْداساً ومِقْداساً.

- والتَّقْديسُ: التَّطْهِيرُ، ومنه الأرضُ المُقَدَّسَةُ، وبيتُ المَقْدِسِ، كمَجْلِسٍ ومُعَظَّمٍ. وكمحدِّثٍ: الراهِبُ.

- وتَقَدَّسَ: تَطَهَّرَ. وقُدَيْسَةٌ، كجُهَيْنَةَ: بنتُ الرَّبيعِ أُمُّ عبدِ الرحمنِ بنِ إبراهيمَ بنِ الزُّبيرِ بنِ سُهَيْلِ بنِ عبدِ الرحمنِ بنِ عَوْفٍ. والحُسينُ بنُ قُداسٍ، كغُرابٍ: محدِّثٌ.

- القُدْموسُ، كعُصْفورٍ: القديمُ، والمَلِكُ الضخمُ، والعظيمُ من الإِبِلِ

- ج: قَداميسُ.

- والقُدْمُوسَةُ من الصُّخورِ والنِّساءِ: الضَّخْمَةُ العظيمةُ.

- القَرَبُوسُ، كحَلَزونٍ، ولا يُسَكَّنُ إلا في ضَرورَةِ الشِّعْرِ: حِنْوُ السَّرْجِ، وهما قَرَبوسانِ

- ج: قَرابيسُ.

- قُرْدوسٌ، كعُصْفورٍ: ابنُ الحارِثِ بنِ مالِكِ بنِ فَهْمِ بنِ غَنْمِ بنِ قُرْدُوسٍ، أبو حَيٍّ من الأَزْدِ، أو من قَيْسٍ، منهم: هِشامُ بنُ حَسَّانَ القُرْدوسِيُّ المحدِّثُ، من أخْيارِ أتْباعِ التابعينَ، أو مَوْلًى لهم، وسَعْدٌ القُرْدوسِيُّ قاتِلُ قُتَيْبَةَ بنِ مُسْلِمٍ.

- وقَرْدَسَهُ: أوثَقَهُ،

- و- جِرْوَ الكلبِ: دَعاهُ.

- والقَرْدَسَةُ: الصَّلابَةُ، والشِّدَّةُ.

- ودَرْبُ القَراديسِ: بالبَصْرَةِ.

- القَرْسُ: البَرْدُ الشديدُ،

- كالقارِسِ والقَريسِ، والبارِدُ وأكْثَفُ الصَّقيعِ وأبْرَدُه، وبالتحريك: الجامِدُ، وبالكسرِ: صِغارُ البَعوضِ،

- كالقِرْقِسِ.

- وقَرَسَ الماءُ يَقرُسُ: جَمَدَ،

- و- البَرْدُ: اشْتَدَّ،

- كقَرِسَ، كفرحَ.

- والقارِسُ والقَريسُ: القديمُ. وككِتابٍ: ابنُ سالِمٍ الغَنَوِيُّ الشاعرُ.

- والقُراسِيَةُ، بالضم وتخفيفِ الياءِ: الضخمُ الشديدُ من الإِبِلِ.

- وقُورِسُ، بالضم وكسر الراءِ: كُورَةٌ بنواحِي حَلَب خَرابٌ.

- وأقْرَسَهُ البرد وقَرَّسه تقْريساً: بَرَّدَهُ.

- وآلُ قَراسٍ، كسَحابٍ: أجْبُلٌ بارِدَةٌ، أو هِضابٌ بناحيةِ السَّراةِ.

- وسَمَكٌ قَريسٌ: طُبخَ، وعُمِلَ فيه صِباغٌ، وتُرِكَ حتى جَمَدَ.

- القِرْطاسُ، مثلثةَ (القافِ) وكجعفرٍ ودِرْهَمٍ: الكاغِدُ، وبالكسر: الجَمَلُ الآدَمُ، والجارِيَةُ البَيضاءُ المَديدةُ القامَةِ، والصَّحيفَةُ من أيِّ شيءٍ كانتْ، وكُلُّ أديمٍ يُنْصَبُ للنِّضالِ، والناقةُ الفَتِيَّةُ، وبُرْدٌ مِصْرِيٌّ.

- ودابَّةٌ قِرْطاسِيَّةٌ: لا يخالِطُ بياضَها شِيَةٌ.

- ورَمَى فَقَرْطَسَ: أصابَ القِرْطاسَ.

- وتَقَرْطَسَ: هَلَكَ.

- وقَرْطَسُ، كجعفرٍ: ة بمِصْرَ.

- القِرْعَوْسُ، كفِرْدَوْسٍ وزُنْبورٍ: الجَمَلُ الذي له سنامانِ.

- القَرَقُوسُ، كحَلَزونٍ: القاعُ الصُّلْبُ الأَمْلَسُ الغليظُ الأجْرَدُ، ورُبَّما نَبَعَ فيه ماءٌ مُحْتَرِقٌ خَبيثٌ، كأنه قِطْعَةُ نارٍ، ويكونُ مُرْتَفِعاً ومُطْمَئِنًّا.

- والقِرْقِسُ، بالكسر: الجِرْجِسُ.

- وقِرْقيساءُ، بالكسر ويُقْصَرُ: د على الفُراتِ، سُمِّيَ بِقِرْقِيسَا بنِ طَهْمُورَثَ.

- وقِرْقِسانُ: د.

- وقَرْقَسَ بالكلب: دَعاهُ، فقال له:

- قُرْقُوسْ، ويقالُ أيضاً للجَدْيِ، إذا أُشْلِيَ: قُرْقوسْ.

- قَرْمَسُ، كجَعْفَرٍ: د بالأَنْدَلُسِ.

- وقِرْمِيسينُ، بالكسر: د قربَ الدِّينَورِ، معربُ كِرْمانشاهانَ.

- القُـرْناسُ، بالضم والكسر: شِبْهُ الأنْفِ يَتَقَدَّمُ من الجَبَلِ،

- و- من النُّوقِ: المُشْرفَةُ الأَقْطارِ،

- كالقِرْنِسِ، وعِرْناسُ المِغْزَلِ.

- والقَرانيسُ: عَثانينُ السَّيْلِ، وأوائلُهُ مع الغُثاءِ.

- وسيفٌ مُقَرْنَسٌ: عُمِلَ على هَيْئَةِ السُّلَّمِ.

- وقَرْنَسَ البازِي: إذا كُرِّزَ وخِيطَتْ عَيْناهُ أوَّلَ ما يُصادُ،

- كقُرْنِسَ، بالضم،

- و- الدِّيكُ: فَرَّ، وقَنْزَعَ.

- القَـسُّ، مثلثةً: تَتَبُّعُ الشيءِ، وطَلَبُه،

- كالتَّقَسُّس، والنَّميمَةُ، وبالفتح: صاحِبُ الإِبِلِ الذي لا يُفارِقُها، ورئيسُ النصارى في العِلْمِ،

- كالقِسِّيسِ، ومصدرُهُ: القُسوسَةُ والقِسِّيسَةُ

- ج: قُسوسٌ وقِسِّيسونَ وقَساوِسَةٌ، كَمهالبَةٍ، كَثُرَتِ السِّيناتُ، فأَبْدَلُوا من إحْداهُنَّ واواً، والصَّقيعُ، ولَقَبُ عبدِ الرحمنِ بنِ عبدِ اللهِ المَكِّيّ العابِدِ التابِعِيّ، الذي هَوِيَ سَلاَّمَةَ المُغَنِّيَةَ، وإحسانُ رَعْيِ الإِبِلِ،

- كالتَّقْسيسِ، والسَّوْقُ،

- وع بينَ العَريش والفَرَماءِ من أرضِ مِصْرَ، منه: الثِّيابُ القَسِّيَّةُ، وقد يكسرُ، أو هي القَزِّيَّةُ، فأُبْدِلَتِ الزايُ، وساحِلٌ بأرضِ الهِنْدِ.

- ودَيْرُ القَسِّ: بِدِمَشْقَ.

- ودِرْهَمٌ قَسِّيٌّ، وتُخَفَّفُ سِينُهُ: رَديءٌ.

- والقَسَّةُ: القَرْيَةُ الصَّغيرةُ.

- وقَسَّهُمْ: آذاهُمْ بكلامٍ قَبيحٍ،

- و- ما على العَظْمِ: أكَلَ لَحْمَهُ، وامْتَخَخَهُ،

- كقَسْقَسَهُ.

- والقَسوسُ: ناقةٌ تَرْعَى وحْدَها، وقد قَسَّتْ، والتي ضَجِرَتْ، وساءَ خُلُقُها، أو وَلَّى لَبَنُها. وقُسُّ بنُ ساعِدَةَ الإِيادِيُّ، بالضم: بَليغٌ حكيمٌ، ومنه: الحديثُ: "يَرْحَمُ اللّهُ قُسّاً، إنِّي لأَرْجُو يومَ القيامَةِ أن يُبْعَثَ أمَّةً وحْدَهُ".

- وقُسُّ الناطِفِ: ع قربَ الكوفَةِ.

- وكزُبَيْرٍ: ع، وجَدُّ عبدِ اللهِ بنِ ياقُوتٍ المحدِّثِ. وكسحابٍ: ابنُ أبي شِمْرِ بنِ مَعْد يكَرِبَ، شاعرٌ، وكغُرابٍ: مَعْدِنُ الحديدِ بِإِرْمِينِيَّةَ، ومنه: السُّيوفُ القُساسِيَّةُ، وجَبَلٌ بدِيارِ بني نُمَيْرٍ.

- والقَسْقاسُ: السريعُ، والدليلُ الهادِي، وشِدَّةُ البَرْدِ والجُوعِ، والجَيِّدُ من الرِّشاءِ، والكَهامُ من السُّيوفِ، والمُظْلِمُ من الليالي، أو ما اشْتَدَّ السَّيْرُ فيه، ونَبْتٌ كالكَرَفْسِ، والأسَدُ،

- كالقَسْقَسِ والقُساقِسِ.

- والقَسْقاسَةُ: العَصا، (أو قَسْقاسَةُ العَصا).

- وقَسْقَسَتُهُ: تَحريكُه.

- والقُسُسُ، بضمتين: العُقلاءُ، والساقَةُ الحُذَّاقُ.

- وتَقَسْقَسَ الصَّوْتَ: تَسمَّعَهُ.

- وقَسْقَسَ: أسْرَعَ،

- و- بالكَلْبِ: صاحَ به، فقال: قُوسْ قُوسْ،

- و- الشيءَ: حَرَّكَهُ، وأدْأبَ السَّيْرَ.

- القُـسْطاسُ، بالضم والكسر: المِيزانُ، وأقْوَمُ المَوازينِ، أو هو ميزانُ العَدْلِ أيّ ميزانٍ كان،

- كالقِصْطاسِ، أو رُومِيٌّ مُعَرّبٌ.

- القُسْطَناسُ، بالضم وفتح الطاءِ والنونِ: صَلابَةُ الطِّيبِ، وشجرٌ، والأصْلُ: قُسْطَنَسُ، فَمُدّ.

- القُصْطَاسُ والقِصْطَاسُ، بالضم والكسر: لُغَتانِ في القُـسْطَاسِ، بالسين.

- القَطْرَبُوسُ، بفتح القاف وقد تكسرُ: الشديدةُ الضّرْبِ من العَقارِبِ، والناقةُ السريعةُ، أو الشديدةُ.

- القَنْطَريسُ: الفَأْرَةُ، والناقةُ الشديدةُ الضّخْمَةُ.

- القَعَسُ، محركةً: خُروجُ الصّدْرِ ودُخولُ الظّهْرِ، ضدُّ الحَدَبِ، وهو أقْعَسُ وقَعِسٌ.

- والأَقْعَسُ من الخَيْلِ: المُطْمَئِنُّ الصّهْوَة، المُرْتَفِعُ القَطاةِ،

- و- من الإِبِلِ: المائلُ الرأسِ والعنقِ والظّهْرِ،

- و- من الليالي: الطويلَةُ، وجبلٌ بِدِيارِ رَبيعةَ، يُكَنَّى ذا الهَضَباتِ، والرجلُ المنيعُ، والثابتُ من العِزِّ، ونَخْلٌ، وأرضٌ باليمامة.

- والأَقْعَسانِ: الأَقْعَسُ وهُبَيْرَةُ ابنا ضَمْضَمٍ. والأَقْعَسُ ومُقاعِسٌ: ابنا ضَمْرَةَ بن ضَمْرَةَ.

- والقَعْساءُ: تأنيثُ الأَقْعَسِ،

- و- من النّمْلِ: الرافِعَةُ صَدْرَها وذَنَبَها، وفرسُ مُعاذٍ النّهْدِيِّ.

- والقَعْوَسُ، كجَرْوَلٍ: الشيخُ الكبيرُ. وككتابٍ: جبلٌ. وكغُرابٍ: داءٌ في الغَنَمِ من كَثْرَةِ الأكْلِ، تَموتُ منه.

- وكسَلْمانَ: ع.

- والقَوْعَسُ: الغليظُ العنقِ، الشديدُ الظّهْرِ من كُلِّ شيءٍ.

- والقَعْسُ: التُّرابُ المُنْتِنُ.

- والقُعْسوسُ، كعُصْفورٍ: لَقَبٌ للمرأةِ الدّميمَة. وقُعَيْسيسٌ: اسمٌ.

- والإِقْعاسُ: الغِنَى، والإِكْثارُ.

- وتَقَاعَسَ: تأخّرَ،

- و- الفرسُ: لم يَنْقَدْ لِقائِدِه.

- واقْعَنْسَسَ: تأخّرَ، ورَجَعَ إلى خَلْفٍ.

- والمُقْعَنْسِسُ: الشديدُ، تَصْغيرُهُ: مُقَيْعسٌ،

- أو مُقَيْعِيسٌ، أو قُعَيْسٌ

- ج: مَقاعِسُ ومَقَاعيسُ.

- ومُقاعِسٌ، بالضم: أبو حَيّ من تَميمٍ، لأنه تأخّرَ عن حِلْفٍ كانَ بينَ قَوْمِهِ.

- وتَقَعْوَسَ الشيخُ: كَبِرَ،

- و- البيتُ: تَهَدّمَ.

- قَفَسَ قَفْساً وقُفوساً: ماتَ،

- و- الظَّبْيَ: رَبَطَ يديهِ ورِجْليه،

- و- فلاناً: أخَذَ بشَعَرِهِ،

- و- الشيءَ: أخَذهُ أخْذَ انْتِزاعٍ وغَضَبٍ.

- وقَفِسَ، كفرحَ: عَظُمَتْ رَوْثَهُ أنْفِهِ.

- والأَقْفَسُ: المُقْرِفُ، وكلُّ ما طالَ وانْحَنَى.

- والقَفْساءُ: المَعِدَةُ، والبَطْنُ، واللَّئيمةُ الرَّديئةُ،

- كقَفاسِ، كقَطام.

- والقُفْسُ، بالضم: طائفَةٌ بِكِرْمانَ كالأَكْرادِ.

- وتَقَفَّسَ: وثَبَ.

- وهُما يَتَقافَسانِ بشُعورِهِما: يَتَواثَبانِ.

- المُقَوْقِسُ: طائرٌ مُطَوَّقٌ طَوْقاً سَوادُهُ في بَياضٍ كالحَمامِ، وجُرَيْجُ بنُ مِينَى القِبْطيُّ، وقد عُدَّ في الصحابة، صاحبُ مصرَ والإِسْكَنْدَريَّة، ولَقَبٌ لكلِّ من مَلَكَهُما، ولعَظيمِ الهِنْدِ، عن ابنِ عَبَّادٍ، وكأَنه غَلَطٌ. وقاقِيسُ بنُ صَعْصَعَةَ بنِ أبي الخَريف: محدّثٌ.

- القِلْحاسُ، بالكسر: السَّمِجُ القبيحُ من الرجالِ.

- أَوقْلِيدِسُ، بالضم وزِيادَةِ واوٍ: اسمُ رجُلٍ وَضَعَ كتاباً في هذا العِلْمِ المَعْروفِ. وقولُ ابنِ عَبَّادٍ: اقْليدِسُ: اسمُ كتابٍ، غَلَطٌ.

- القَلْسُ: حَبْلٌ ضخمٌ من لِيفٍ أو خُوصٍ أو غيرهِما، من قُلوسِ سُفُنِ البَحْرِ، وما خَرَجَ من الحَلْقِ مِلْءَ الفَمِ أو دونه، وليس بِقَيْءٍ، فإن عادَ، فهو قَيْءٌ، والرَّقْصُ في غِناءٍ، والغِناءُ الجَيّدُ، والشُّرْبُ الكثيرُ، وغَثَيانُ النَّفْسِ، وقَذْفُ الكأْسِ والبَحْرِ امْتِلاءٌ، والفِعْلُ كضَرَبَ،

- وبَحْرٌ قَلاَّسٌ: زَخَّارٌ.

- وقالِسٌ: ع أقْطَعَهُ النبيُّ، صلى الله عليه وسلّم، بني الأَحَبِّ من عُذْرَةَ.

- وكصَبورٍ: ة قربَ الرَّيّ. وكقُبَّيْطٍ: بِيْعَةٌ بِصَنْعاءَ. وكأَميرٍ: البخيلُ.

- والأَنْقَلَيْسُ، بفتح الهمزةِ واللامِ وبكسرهما: سَمَكَةٌ كالحَيّة.

- والقَلَنْسُوَةُ والقُلَنْسيَةُ، إذا فَتَحْتَ، ضَمَمْتَ السينّ، وإذا ضَمَمْتَ، كَسَرْتها تُلْبَسُ في الرأسِ

- ج: قلانِسُ وقَلانيسُ وقَلَنْسٍ، وأصْلُهُ قَلَنْسُوٌ، إلا أنهم رَفَضوا الواو، لأنَّه ليس اسمٌ آخِرُهُ حَرْفُ عِلّةٍ قَبْلهَا ضَمّةٌ، فصارَ آخِرَهُ ياءٌ مكسورٌ ما قَبْلهَا، فكانَ كَقاضٍ، وقَلاسِيُّ وقَلاسٍ، وتَصغيرهُ قُلَيْنِسَةٌ وقُلَيْنيسَةٌ وقُلَيْسِيَةٌ وقُلَيْسِيَّةٌ.

- وقَلْسَيْتُهُ وقَلْنَسْتُهُ فَتَقَلْسَى وتَقَلْنَسَ: ألبَسْتُهُ إِيَّاها فَلَبِسَ.

- وقَلَنْسُوَةُ: حصْنٌ بِفِلَسْطِينَ.

- والتَّقْليسُ: الضَّرْبُ بالدُّفِّ، والغِناءُ، واسْتقْبالُ الوُلاَةِ عندَ قُدومِهِمْ بأَصْنِافِ اللَّهْوِ، وأن يَضَعَ الرجُلُ يَدَيْهِ على صَدْرِهِ ويَخْضَعَ.

- القُلْقاسُ: أصلُ نَباتٍ، يُؤْكَلُ مَطْبوخاً، يَزيدُ في الباهِ، ويُسَمِّنُ، وإِدْمانُهُ يُوَلّدُ السَّوداءَ.

- القَلَمَّسُ، كعَمَلَّسٍ: الكثيرُ الماءِ من الرَّكايا، والبَحْرُ، والرجُلُ الخَيِّرُ المِعْطاءُ، والسَّيِّدُ العظيمُ، والرجلُ الداهِيَةُ المُنْكَرُ البعيدُ الغَوْرِ، ورجُلٌ كِنانِيٌّ من نَسَأَةِ الشُّهورِ، كانَ يَقِفُ عندَ جَمْرَةِ العَقَبَةِ، ويقولُ: اللهم إنّي ناسِئُ الشُّهورِ وواضِعُها مَواضِعَها، ولا أُعابُ ولا أُجابُ. اللهم إِنِّي قد أحْلَلْتُ أحَدَ الصَّفَرَيْن، وحَرَّمْتُ صَفَرَ المُؤَخَّرَ. وكذلك في الرَّجَبَيْنِ، يَعْني رَجَباً وشَعبانَ انْفِرُوا على اسمِ اللهِ تعالى، وذلك قولُه تعالى: {إنَّما النَّسيءُ زِيادَةٌ في الكُفْرِ}.

- القَلَهْبَسُ، كشَمَرْدَلٍ: المُسِنُّ من حُمُرِ الوَحْشِ، وهي: بهاءٍ، وحَشَفَةُ ذَكَرِ الإِنْسانِ.

- وهامَةٌ قَلَهْبَسَةٌ: مُدَوَّرَةٌ.

- القَلَهْمَسُ: القصيرُ المُجْتَمِعُ الخَلْقِ.

- القَمْسُ: الغَوْصُ، يَقْمُسُ ويَقْمِسُ، والغَمْسُ،

- كالإِقْماسِ، لازِمٌ مُتَعَدٍّ، والغَلَبَةُ بالغَوْصِ، واضْطِرابُ الوَلَدِ في البَطْنِ.

- والقَمُوسُ: بِئْرٌ تَغيبُ فيها الدِّلاءُ من كَثْرَةِ مائها، بَيّنَةُ القِماسِ، بالكسر. - وكسِكّينٍ: البَحْرُ

- ج: قَمامِيسُ.

- والقَوْمَسُ: الأميرُ، ومُعْظَمُ ماءِ البَحْرِ،

- كالقامُوسِ. وكسُكَّرٍ: الرجُلُ الشريفُ.

- والقَمامِسَةُ: البَطارِقَةُ.

- والقَوامِسُ: الدَّواهي.

- وقُومَسٌ، بالضم وفتح الميمِ: صُقْعٌ كبيرٌ بينَ خُراسانَ وبِلادِ الجَبَلِ، وإِقْليمٌ بالأنْدَلُسِ،

- وبهاءٍ: ة بأَصْفَهانَ.

- وقُومَسانُ: ة بِهَمَذانَ.

- وقَامَسَهُ: فاخَرَهُ بالقَمْسِ.

- وهو يُقامِسُ حُوتاً، أي: يُناظِرُ من هو أعْلَمُ منه.

- وانْقَمَسَ النَّجْمُ: غَرَبَ.

- والقَاموسُ: البَحْرُ، أو أبْعَدُ موضِعٍ فيه عَوراً.

- قَنْبَسُ: من أعْلامِ النساء.

- قَنْدَسَ: تابَ بعدَ مَعْصِيَةٍ،

- و- في الأرضِ: ذَهَبَ على وجْهِهِ ضارِباً فيها.

- القَنْسُ، ويكسرُ: الأصلُ، وبالكسر: أعْلى الرأسِ،

- كالقَوْنَسِ

- ج: قُنُوسٌ، وبالتحريك: الطُّلَعَاءُ، أي: القَيْءُ القليلُ، ونبَاتٌ طَيّبُ الرائحةِ يَنْفَعُ من جميعِ الآلامِ والأوجاعِ البارِدَةِ، والمالَيْخُولِيا، ووجَعِ الظَّهْرِ والمفَاصِلِ، جَلاَّءٌ مُفَرِّحٌ مُلَيِّنٌ، مُقَوّ للقلبِ والمَعِدَةِ، بالعَسَلِ لَعُوقٌ جَيّدٌ للسُّعالِ، وعُسْرِ النَّفَسِ، يُذْهِبُ الغَيْظَ، ويُبَعِّدُ من الآفاتِ، فارِسِيَّتُهُ الراسَنُ.

- والقَوْنَسُ والقَوْنوسُ: أعلى بَيْضَةِ الحديدِ، وعَظْمٌ ناتِئٌ بينَ أُذُنَي الفرسِ، وجادَّةُ الطريقِ.

- والقَيْنَسُ: الثَّوْرُ.

- وقانِسَةُ الطَّيْر: قانِصَتُهُ.

- وأقْنَسَ: ادَّعَى إلى قَنْسٍ شَريفٍ، وهو خَسيس.

- القَنْطَريسُ: تَقَدَّمَ في ق ط ر س.

- القِنْعاسُ، بالكسر، من الإِبِلِ: العظيمُ، والرجلُ الشديدُ المَنيعُ

- ج: قَناعيسُ.

- والقُناعسُ، كعلابِطٍ: العظيمُ الخَلْقِ

- ج: بالفتح، كجُوالِقٍ وجَوالِقٍ.

- والقَنْعَسَةُ: شدَّةُ العنقِ في قِصَرِها، كالأحْدَب.

- القَوْسُ: م، وقد تُذَكَّرُ، تَصْغيرُها قُوَيْسَةٌ وقُوَيْسٌ

- ج: قِسِيٌّ وقُسِيٌّ وأقْواسٌ وقِياسٌ، والذِّراعُ، لأنه يُقاسُ به المَذْروعُ.

- {فكان قابَ قَوْسَيْنِ}، أي: قَدْرَ قَوْسَيْنِ عَرَبِيَّتَيْنِ، أو قَدْرَ ذِراعيْنِ، وما يَبْقَى في أسْفَلِ الجُلَّةِ من التَّمرِ، وبُرْجٌ في السماءِ، والسَّبْقُ.

- قاسَهُمْ: سَبَقَهُمْ، وبالضم: صَوْمَعَةُ الراهبِ، وبيتُ الصائدِ، وزَجْرُ الكلبِ، ووادٍ، وبالتحريك: الانحِناءُ في الظَّهْرِ، قَوِسَ، كفرِحَ، فهو أقْوَسُ.

- والقُوَيْسُ، كزُبيرٍ: فرسُ سَلَمَةَ بنِ الحَوْشَبِ.

- وذو القَوْسَيْنِ: سيفُ حَسَّانَ بنِ حِصْنٍ.

- وذو القَوْسِ: حاجِبُ بنُ زُرارَةَ، أتى كِسْرَى في جَدْبٍ أصابَهُمْ، بدَعْوَةِ النبيِّ، صلى الله عليه وسلّم، يَسْتَأْذِنُهُ لقَوْمِهِ أن يصيروا في ناحيةٍ من بِلادِه حتى يُحْيَوْا. فقال: إنَّكُمْ مَعاشِرَ العَرَبِ غُدُرٌ حُرُصٌ، فإن أذِنْتُ لكم، أفْسَدْتُمُ البِلادَ، وأغَرْتُمْ على العِبادِ. قال حاجبٌ: إِنّي ضامِنٌ للمَلِكِ أن لا يَفْعَلوا. قال: فَمَنْ لي بأَن تَفِي. قال: أرْهَنُكَ قَوْسِي. فضحكَ من حَوْلَهُ. فقال كِسْرَى: ما كان ليُسَلِّمَها أبداً، فَقَبِلهَا منه، وأذِنَ لهم، ثم أُحْيِيَ الناسُ بدَعْوَةِ النبيّ صلى الله عليه وسلّم. وقد ماتَ حاجِبٌ، فارْتَحَلَ عُطاردٌ ابنُه، رضي الله عنه، إلى كسْرَى، يَطْلُبُ قَوْسَ أبيهِ فَرَدَّها عليه، وكَساهُ حُلَّةٌ. فلما رجَعَ، أهداها للنبيّ، صلى الله عليه وسلّم، فلم يَقْبَلْها، فباعَها من يهودِيّ بأربعة آلافِ دِرْهَمٍ.

- وذُو القَوْسِ: سِنانُ بنُ عامِرٍ، لأنه رَهَنَ قَوْسَهُ على ألفِ بعيرٍ في الحَارِثِ بنِ ظالِمٍ (عندَ) النُّعْمانِ الأكبَرِ.

- والأقْوَسُ: المُشْرِفُ من الرَّمْلِ، والصَّعْبُ من الأزْمِنَة،

- كالقَوِسِ، ككتِفٍ،

- والقُوسِيِّ، بالضم،

- و- من البلادِ: البَعيدُ،

- و- من الأيامِ: الطويلُ.

- والمِقْوَسُ، كمنْبَرٍ: وِعاءُ القَوْسِ، والمَيْدانُ، والموضِعُ الذي تَجْري منه الخَيْلُ، وحَبْلٌ تُصَفُّ عليه الخيلُ عندَ السِّباقِ.

- وقاسَ يَقُوسُ قَوساً: كيَقيسُ قَيْساً.

- وقَاسانُ: د بِما وَراءَ النَّهْرِ، وناحِيَةٌ بأَصْفَهانَ، غيرُ قاشانَ المَذكورِ مع قُمَّ.

- وقَوَّسَ تَقْويساً: انْحَنَى،

- كتَقَوَّسَ.

- ويَقْتاسُ، أي: يَقيسُ،

- و- فلانٌ بأَبيه: يَسْلُكُ سَبيلَه ويَقْتَدِي به.

- والمُتَقَوّسُ: من معه قَوْسٌ، والحاجِبُ المُشَبَّهُ بالقَوْسِ،

- كالمُسْتَقْوِسِ.

- والمُقاوِسُ: الذي يُرْسِلُ الخيلَ،

- كالقَيَّاسِ.

- ورَماهُ اللّهُ بِأَجْنَى أَقْوَسَ: بداهيَةٍ.

- وقَوْسَى، كسَكْرَى: ع بِبِلادِ السَّراةِ، له يومٌ م.

- (وقَوْسانُ: ناحيةٌ من أعْمالِ واسِطَ، ومنها الحسنُ بنُ صالِحٍ، وبالتحريك: ة بقربِ واسِطَ، منها المُنْتَخَبُ بنُ مُصَدِّقٍ). وفي المَثَلِ: "هو من خَير قُوَيْسٍ سَهْماً"، أو صار خَيْرَ قُوَيْسِ سَهْماً"، يُضْرَبُ للذي يُخالِفُكَ، ثم يرجِعُ عن ذلك، ويَعودُ إلى ما تُحِبُّ.

- القَهْبَسَةُ: الأَتانُ الغَليظَةُ.

- القَهْبَلِسُ، كجَحْمَرِشٍ: الزُّبُّ، أو العظيمُ الغليظُ، والقَمْلَةُ الصغيرةُ، والمَرْأةُ الضخمةُ، والأبيضُ تَعْلوهُ كُدْرَةٌ.

- قَهْوَسٌ، كَجَرْوَلٍ: اسمُ فحلٍ من الإِبِلِ، ووَالِدُ النعمانِ التَّيْمِيِّ، والطويلُ، والتَّيْسُ الرَّمْليُّ الطويلُ، والضخمُ القَرْنَيْنِ، والرجُلُ الطويلُ.

- والتَّقَهْوُسُ: السُّرْعَةُ،

- كالقَهْوَسَةِ، وأن تمشيَ مُنْحَنِياً مُضطَرِباً.

- قاسَهُ، بغَيْرِهِ،

- و- عليه يقيسُهُ قَيْساً وقِياساً واقْتاسَهُ: قَدَّرَهُ على مِثالِهِ فانْقاسَ.

- والمِقْدارُ: مِقْياسٌ.

- وقِيْسُ رُمْحٍ، بالكسر،

- وقاسُهُ: قَدْرُهُ. وقَيْسُ عَيْلانَ، بالفتح: أبو قبيلَةٍ، واسمُه: الناسُ بنُ مُضَرَ.

- وتَقَيَّسَ: تَشَبَّهَ بهم، أو تَمَسَّكَ منهم بسَبَبٍ، كحِلْفٍ أو جُـوارٍ أو ولاءٍ.

- والقَيْسُ: التَّبَخْتُرُ، والشّدَّةُ، والجُوعُ، والذَّكَرُ.

- وقَيْسُ: كُورَةٌ بمصر، سمّيَتْ بِمُفْتَتِحِها قَيْسِ بن الحارِثِ، وجزيرَةٌ ببَحْرِ عُمانَ، مُعَرَّبَةُ كَيْشَ.

- والقَيْسانِ من طَيِّئٍ: قيسُ بنُ عَنَّابٍ، بالنون، وقيسُ بنُ هَذَمَة بنِ عَتَّابٍ. وعبدُ القَيْسِ بنُ أفْصَى: أبو قبيلةٍ من أسَدٍ. وامْرُؤُ القَيْسِ بنُ عابِسٍ الكِنْدِيُّ، وابنُ الأَصْبَغِ الكَلْبِيُّ، وابنُ الفاخِرِ بن الطَّمَّاحِ: صحابيُّونَ، والمَلِكُ الضِّلِّيلُ الشاعِرُ: سليمانُ بنُ حُجْرٍ، رافعُ لِواء الشُّعَراءِ إلى النارِ، وابنُ بَحْرٍ، وابنُ بَكْرٍ، وابنُ حُمامٍ، بالضم، وابنُ رَبيعةَ، وابنُ عَدِيٍّ، وابنُ كُلابٍ، بالضم، وابنُ مالِكٍ: كُلُّهم شُعراءُ، والنِّسبَةُ إلى الكُلِّ: مَرْئيٌّ، إلا ابنَ حُجْرٍ فإنها مَرْقَسِيٌّ.

- وقَيْسونُ: ع. ومِقْيَسٌ، كمِنْبرٍ: ابنُ حُبابَةَ، قَتَلَهُ نُمَيْلَةُ بنُ عبدِ اللهِ من قَوْمِهِ.

- وقايَسْتُهُ: جارَيْتُه في القِياسِ،

- و- بين الأَمْرَيْنِ: قَدّرْتُ. وهو يَقْتاسُ بأبيهِ: واوِيٌّ يائِيٌّ.


فَصْلُ الكاف

- الكَأْسُ: الإِناءُ يُشْرَبُ فيه، أو مادامَ الشرابُ فيه، مُؤَنَّثَةٌ مَهْموزَةٌ، والشرابُ

- ج: أكْؤُسٌ وكُؤُوسٌ وكاساتٌ وكِئاسٌ. وكَأْسُ بنتُ الكَلْحَبَةِ العُرَنِيِّ.

- كَبَسَ البِئْرَ والنَّهْرَ يَكْبِسُهما: طَمَّهُما بالتُّرابِ،

- وذلك التُّرابُ: كِبْسٌ، بالكسر،

- و- رأسَهُ في ثَوْبِهِ: أخْفَاهُ، وأدْخَلَهُ فيه، وغارٌّ في أصْلِ الجبَلِ،

- و- دارَهُ: هَجَمَ عليه، واحْتَاطَ.

- والكِبْسُ، بالكسر: الرأسُ الكبيرُ، وبيتٌ من طينٍ، والأصْلُ.

- وهو في كِبْسِ غِنًى: في أصلِهِ.

- والأكْبَسُ: الفَرْجُ الناتِئُ، ومن أقْبَلَتْ هامَتُهُ وأدْبَرَتْ جَبْهَتُهُ. وكغُرَابٍ: الذَّكَرُ الضَّخْمُ، والعظيمُ الرأسِ، ومن يَكْبِسُ رأسَهُ في ثِيَابِهِ ويَنَامُ، وابنُ جعفَرِ بنِ ثَعْلَبَةَ. وعليُّ بنُ قُسَيْمِ بنِ كُباسٍ: محدِّثٌ.

- والكِبَاسَةُ، بالكسر: العِذْقُ الكبيرُ.

- والكَبيسُ: ضَرْبٌ من التَّمْرِ، وحَلْيٌ مُجَوَّفٌ مَحْشُوٌّ طِيباً.

- والسَّنَةُ الكَبِيسَةُ: التي يُسْتَرَقُ منها يومٌ، وذلك في كل أربعِ سِنِينَ.

- وكزُبَيْرٍ: ع. وكجُهَيْنَةَ: عَيْنٌ في طَرَفِ بَرِّيَّةِ السَّماوَةِ قُرْبَ هِيْتَ.

- والكابوسُ: ما يَقَعُ على الإِنسانِ بالليل، لا يَقْدِرُ معه أن يَتَحَرَّكَ، مُقَدِّمَةٌ للصَّرْعِ، وضَرْبٌ من الجماعِ.

- وقد كَبَسَهَا يَكْبِسُهَا: جامَعَهَا مرَّةً.

- والأرْنَبَةُ الكابِسَةُ: المُقْبِلَةُ على الشَّفَةِ العُلْيَا.

- وجاء كابِساً، أي: شادّاً. وعابِسٌ كابِسٌ: إتْبَاعٌ.

- والجِبالُ الكُبَّسُ، كرُكَّعٍ: الصِّلابُ الشِّدَادُ.

- والمُكَبِّسُ، كمُحَدِّثٍ: المُطْرِقُ، أو من يَقْتَحِمُ الناسَ فَيَكْبِسُهُمْ، وفرسُ عُتَيْبَةَ بنِ الحارِثِ، وفرسُ عَمْرِو بنِ صُحارٍ. وكابِسُ بنُ ربيعَةَ: تابِعِيٌّ، وكان يُشَبَّهُ برسولِ اللهِ، صلى الله عليه وسلم.

- الكَدْسُ، كالضَّرْبِ: إسْرَاعُ المُثْقَلِ في السَّيْرِ.

- والكَدْسَةُ: عَطْسَةُ البَهَائِمِ، وقد تُسْتَعْمَلُ فينا،

- وقد كَدَسَ يَكْدِسُ كَدْساً وكُداساً،

- و- به: صَرَعَهُ.

- والكادِسُ: ما يُتَطَيَّرُ به من الفأْلِ والعُطاس وغيرِهِمَا، والقَعيدُ من الظِّبَاء، وهو الذي يَجيء من خَلْفِكَ، ويُتَشَاءَمُ به.

- والكُدْسُ، بالضم وكرُمَّانٍ: الحَبُّ المَحْصُودُ المَجْمُوعُ. وكغُرَابٍ: ما كُدِسَ من الثَّلْجِ.

- والكُدَاسَةُ: ما يُكْدَسُ بعضُهُ فوقَ بعضٍ.

- والكُنْدُسُ: عُرُوقُ نَبَاتٍ داخِلُهُ أصْفَرُ وخارِجُهُ أسْوَدُ، مُقَيِّئٌ مُسْهِلٌ، جَلاَّءٌ للبَهَقِ، وإذا سُحِقَ ونُفِخَ في الأنْفِ، عَطَّسَ، وأنارَ البَصَرَ الكَليلَ، وأزالَ العَشَا.

- والتَّكَدُّسُ: السرعةُ في المَشْيِ، وأن يُحَرِّكَ مَنْكِبَيْهِ، ويَنْصِبَ ما بينَ ثَدْيَيْهِ إذا مَشَى.

- الكِرْبَاسُ، بالكسر: ثَوْبٌ من القُطْنِ الأبيضِ، مُعَرَّبٌ، فارِسيَّتُهُ بالفتحِ، غَيَّروه لِعِزَّةِ فَعْلالٍ، والنِّسْبَةُ: كَرابِيسيٌّ، كأنَّهُ شُبِّهَ بالأنْصَارِيِّ، وإلا فالقياسُ كِرْبَاسِيٌّ.

- وهو مُكَرْبَسُ الرأسِ: مُجْتَمِعُهُ.

- والكَرْبَسَةُ: مَشْيُ المُقَيَّد.

- الكُرْدُوسَةُ، بالضم: قِطْعَةٌ عظيمةٌ من الخَيْلِ، وكلُّ عَظْمَيْنِ التَقَيَا في مَفْصِلٍ، وكلُّ عَظْمٍ عَظُمَتْ نَحْضَتُهُ.

- والكُرْدُوسانِ: قَيْسٌ ومُعَاويَةُ ابنا مالِكِ بنِ حَنْظَلَةَ.

- وكَرْدَسَ الخيلَ: جَعَلَهَا كتيبَةً كتيبَةً.

- والكَرْدَسَةُ: الوَثاقُ، ومَشْيٌ في تَقارُبِ خَطْوٍ كالمُقَيَّدِ، والسَّوْقُ العَنِيفُ.

- وكُرْدِسَ، بالضم: جُمِعَتْ يداهُ ورِجْلاَهُ.

- والمُكَرْدَسُ: المُلَزَّزُ الخَلْقِ.

- وتَكَرْدَسَ: انْقَبَضَ، واجْتَمَعَ.

- الكِرْسُ، بالكسر: أبْياتٌ من الناسِ مُجْتَمِعَةٌ

- ج: أكْرَاسٌ

- جج: أكارِسُ وأكاريسُ، وما يُبْنَى لطُلْيَانِ المِعْزَى مثلَ بَيْتِ الحَمامِ.

- وأكْرَسَهَا: أدْخَلَهَا فيه، والصَّاروجُ، والصوابُ باللامِ، ونَخْلٌ لِبَنِي عَدِيٍّ، والبَعَرُ، والبَوْلُ المُتَلَبِّدُ بعضُهُ على بعضٍ، وواحِدُ أكْراسِ القَلائِدِ والوُشُحِ ونحوِهَا.

- قِلادَةٌ ذاتُ كِرْسَيْنِ وذاتُ أكْراسٍ: إذا ضَمَمْتَ بعضَها إلى بعضٍ.

- والكَرَوَّسُ، كَعَمَلَّسٍ وقد تُضَمُّ الواوُ، والعظيمُ الرأسِ من الناسِ، والأسْوَدُ، والجملُ العظيمُ الفَرَاسِنِ، الغَلِيظُ القَوائِمِ.

- وكَرْسَى، كَسَكْرَى: ع بينَ جَبَلَي سِنْجَارَ.

- والكُرْسِيُّ، بالضم وبالكسر: السَّريرُ، والعِلْمُ

- ج: كَرَاسِيُّ،

- وة بطَبَرِيَّةَ، جَمَعَ عيسَى عليه الصلاة والسلام الحَوارِيِّينَ فيها، وأنفَذَهُمْ إلى النَّواحِي.

- والكُرَّاسَةُ، واحِدَةُ الكُرَّاسِ والكَراريسِ: الجُزْءُ من الصَّحيفةِ.

- والكِرْيَاسُ: الكَنيفُ في أعلى السَّطحِ بِقَناةٍ من الأرضِ،

- فِعْيَالٌ من الكِرْسِ: للبَوْلِ والبَعَرِ المُتَلَبِّدِ.

- وأكْرَسَتِ الدابة: صارَتْ ذاتَ كِرْسٍ.

- والقِلاَدَةُ المُكْرَسَةُ والمُكَرَّسَةُ: أن يُنْظَمَ اللُّؤْلُؤُ والخَرَزُ في خَيْطٍ، ثم يُضَمَّا بِفُصولٍ بِخَرَزٍ كبارٍ. وكمُعَظَّمٍ: التارُّ القصيرُ الكثيرُ اللَّحْمِ.

- والتَّكْرِيسُ: تأسيسُ البِنَاء.

- وانْكَرَسَ عليه: انْكَبَّ.

- و- في الشيء: دَخَلَ فيه مُنْكَبّاً.

- الكَرَفْسُ، بفتح الكافِ والراء: بَقْلٌ م، عَظِيمُ المنافِعِ، مُدِرٌّ، مُحَلِّلٌ للرِّيَاحِ والنُّفَخِ، مُنَقٍّ للكُلَى والكَبِدِ والمَثَانَةِ، مُفَتِّحٌ سُدَدَها، مُقَوٍّ للباءةِ، لاسِيَّمَا بَزْرُهُ مَدْقُوقاً بالسُّكَّرِ والسَّمْنِ، عَجِيبٌ إذا شُرِبَ ثلاثَةَ أيَّامٍ، ويَضرُّ بالأجِنَّةِ والحَبَالَى والمَصْروعِينَ.

- والكُرْفُسُ، بالضم: القُطْنُ.

- والكَرْفَسَةُ: مِشْيَةُ المُقَيَّدِ، وأن تُقَيِّدَ البَعِيرَ فَتُضَيِّقَ عليه.

- وتَكَرْفَسَ الرجُلُ: انْضَمَّ، ودَخَلَ بعضُهُ في بعضٍ.

- الكَرْكَسَةُ: تَرْدِيدُ الشيءِ.

- والمُكَرْكَسُ: من وَلَدَتْهُ الإِماءُ، أو أمَتانِ، أو ثَلاثٌ، أو أُمُّ أبيه وأُمُّ أُمِّهِ وأُمُّ أُمِّ أُمِّهِ وأُمُّ أُمِّ أبيه إِماءٌ، والمُقَيَّدُ، وقد كَرْكَسَهُ.

- الكِرْناسُ، بالنونِ: لُغَةٌ في الكِرْبَاسِ، بالباء.

- الكَسُّ: الدَّقُّ الشديدُ، كالكَسْكَسَةِ.

- وكَـسُّ، بالكسر وبالفتح: د قربَ سَمَرْقَنْدَ، ولا تَقُلْ بالشين المُعْجَمَةِ، فإنها سَتُذْكَرُ،

- ود بأرضِ مَكْرَانَ.

- والكُسُّ، بالضم: لِلحِرِ، لَيْسَ من كلامِهِمْ، إنما هو مُوَلَّدٌ.

- والكَسِيسُ: نَبيذُ التَّمْرِ، ولَحْمٌ يُجَفَّفُ على الحِجَارَةِ، فإذَا يَبِسَ، دُقَّ، فَيَصِيرُ كالسَّويقِ، يُتَزَوَّدُ في الأسْفَارِ، والخُبْزُ المَكْسُورُ،

- كالمَكْسُوسِ.

- والكَسَسُ، محركةً: قِصَرُ الأسْنَانِ، أو صِغَرُهَا، أو لُصوقُهَا بِسُنوخِها.

- والكَسْكاسُ: القصيرُ الغليظُ.

- والتَّكَسُّسُ: التَّكَلُّفُ.

- والكَسْكَسَةُ، لِتَمِيمٍ لا لِبَكْرٍ: إلحاقُهُمْ بِكافِ المُؤَنَّثِ سِيناً عندَ الوَقْفِ، يقالُ: أكْرَمْتُكِسْ، وبِكِسْ.

- الكَعْسُ: عِظَامُ السُّلامَى، وعِظَامُ البَرَاجِمِ في الأصابعِ، وكذا من الشَّاءِ والبَقَرِ وغيرِهَا، والعِظَامُ التي تَلْتَقِي في مَفاصِلِ اليَدَيْنِ والرجْلَيْنِ

- ج: كِعَاسٌ.

- والكُعْسُومُ: الحِمارُ، والميمُ زائدةٌ.

- الكَفَسُ، محركةً: الحَنَفُ، والنَّعْتُ: أكْفَسُ وكَفْسَاء. وككِتَابٍ: الدِّثارُ، وقِماطُ مَعاوِزِ الصبيِّ.

- وانْكَفَسَ الرجلُ: تَلَوَّى.

- الكِلْسُ، بالكسرِ: الصارُوجُ.

- والكُلْسَةُ: لَوْنٌ كالطُّلْسَةِ، ومنه: ذِئْبٌ أكْلَسُ.

- والكَلاَّسُ: القَطَّاعُ.

- والإِنْكَلِيسُ: الإِنْقَليسُ.

- وكَلَّسَ عليه تَكْلِيساً: حَمَل، وجَدَّ،

- و- عن قِرْنِهِ: جَبُنَ، وفَرَّ، ضِدٌّ.

- والتَّكَلُّسُ والتَّكْلِيسُ: الرِّيُّ.

- والمُتَكَلِّسُ: الشديدُ العَدْوِ.

- كَلْمَسَ الرجلُ،

- وكَلْسَمَ: ذَهَبَ.

- كَلْهَسَ الشيءَ: فَرِقَ منه، وخافَهُ،

- و- على العَمَلِ: أكَبَّ، وجَدَّ فيه، وواجَهَ القِتَالَ، وحَمَلَ على العَدُوِّ.

- والكَلْهَسَةُ: رُكُوبُكَ صَدْرَكَ، وخَفْضُكَ رأسَكَ، وتَقْريبُكَ بَيْنَ مَنْكِبَيْكَ في المشيِ.

- الكُموسُ، بالضم: العُبوسُ.

- والأكْمَسُ: من لا يكادُ يُبْصِرُ.

- والكَيْمُوسُ: الخِلْطُ، سُرْيانِيَّةٌ.

- وكامِسُ: ة.

- وكامِسَةُ: ع.

- الكُنْدُسُ: تَقَدَّمَ في كَدَسَ.

- كَنَسَ الظَّبْيُ يَكْنِسُ: دَخَلَ في كِناسِهِ،

- كتَكَنَّسَ، وهو مُسْتَتَرُهُ في الشجرِ، لأنه يَكْنِسُ الرمْلَ حتى يَصِلَ

- ج: كُنُسٌ وكُنَّسٌ، كرُكَّعٍ، وع.

- والجَواري الكُنَّسُ: هي الخُنَّسُ، لأنها تَكْنِسُ في المَغِيبِ، كالظِّبَاء في الكُنُسِ، أو هي كُلُّ النُّجُومِ، لأنها تَبْدُو ليلاً وتَخْفَى نَهاراً، أو الملائكةُ، أو بَقَرُ الوَحْشِ وظِبَاؤُهُ.

- والكُنَاسَةُ، بالضم: القُمَامَةُ،

- وع بالكوفة. وسَمَّوْا: كُنَاسَةَ.

- والكَنِيسَةُ: مُتَعَبَّدُ اليَهُودِ أو النصارى أو الكُفَّارِ، ومَرْسًى ببحرِ اليمنِ مما يَلِي زَبِيدَ، والمرأةُ الحَسْنَاء.

- والكَنيسةُ السَّوداء: د بثَغْرِ المَصِيصَةِ.

- والكُنَيِّسَةُ، تصغيرُ الكَنيسةِ: سبعةُ مَواضِعَ، سِتَّةٌ بمصْرَ،

- ود قربَ عَكَّاء.

- وفِرْسِنٌ مَكْنُوسَةٌ، أي: مَلْساءُ الباطِنِ، أو جَرْداءُ الشَّعَرِ.

- ومِكْنَاسَةُ الزَّيْتُونِ، بالكسر: د بالمغرب.

- ومِكْناسَةُ: حِصْنٌ بالأنْدَلُس.

- وتَكَنَّسَ: دَخَلَ الخَيْمَةَ،

- و- المرأةُ: دَخَلَتِ الهَوْدَجَ.

- كاسَ البعيرُ: مَشَى على ثَلاثِ قَوائمَ، وهو مُعَرْقَبٌ،

- و- الحَيَّةُ: تَحَوَّتْ في مَكانِهَا،

- و- فلاناً: صرعَهُ،

- كأكاسَهُ،

- و- فلانَةَ: طَعَنَهَا في الجِمَاعِ.

- والكَوْسُ في البيعِ: اتِّضَاعُ الثَّمَنِ، والوَكْسُ فيه، ولا تَكُسْنِي يا فلان في البيع،

- و- في السَّيْرِ: التَّهْوِيدُ، ونَيِّحَةُ الأزْيَبِ من الرياحِ. وقولُ اللَّيْث: كلمةٌ تقالُ عندَ خَوْفِ الغَرَق، رَجْمٌ بالغَيْبِ، وبالضم: الطَّبْلُ، مُعَرَّبٌ، وخشبةٌ مُثَلَّثَةٌ مع النَّجَّارِ، يَقيسُ بها تَرْبِيعَ الخَشَبِ،

- والكُوسِيُّ من الخيلِ: القصيرُ الدَّوارِجِ.

- وكُوسِينُ: ة.

- ومُكَوَّسٌ، كمُعَظَّمٍ: حِمارٌ. ووَهِمَ الجوهريُّ، فَضَبَطَهُ بقَلَمِهِ على مَفْعَلٍ.

- وكاسانُ: د بما وراءَ النَّهْرِ.

- ولُمْعَةٌ كَوْسَاءُ: مُلْتَفَّةٌ كثيرةُ النَّبْتِ.

- ولمِاعٌ كُوسٌ، وكذلك رِمالٌ كُوسٌ: مُتَراكِمَةٌ.

- وكَوْسَاءُ: ع.

- وأكاسَ البعيرَ: حَمَلَهُ على أن يكوسَ بِعَرْقَبَتِهِ.

- وكَوَّسَهُ تَكْوِيساً: قَلَبَهُ.

- وتَكَاوَسَ لَحْمُ الغُلاَمِ: تَراكَبَ،

- و- العُشْبُ: كَثُرَ، وكَثُفَ.

- والمُتَكاوِسُ في العَروضِ أن تَتَوَالَى أربَعُ حَرَكاتٍ بِتَرَكُّبِ السَّبَبَيْنِ، كضَرَبَنِي.

- واكْتَاسَهُ عن حاجَتِهِ: حَبَسَهُ.

- وتَكَوَّسَ: تَنَكَّسَ.

- الكَهْمَسُ: الأسَدُ، والقبيحُ الوجْهِ، والناقةُ العظيمَةُ السَّنامِ.

- وكَهْمَسٌ الهِلاَلِيُّ: صَحَابِيٌّ، وابنُ الحَسَنِ التَّمِيمِيُّ: من تابِعِي التابِعِينَ، وأبو حَيٍّ من رَبيعة بنِ حَنْظَلَةَ.

- والكَهْمَسَةُ: تَقارُبُ ما بينَ الرِّجْلَيْنِ، وحَثَيَانُهُما التُّرابَ.

- الكَيْسُ: خِلافُ الحُمْقِ، والجِماعُ، والطِّبُّ، والجُودُ، والعَقْلُ، والغَلَبَةُ بالكِياسَةِ،

- وقد كَاسَهُ يَكيسهُ.

- وفي الحديثِ: "إنما كِسْتُكَ لآخُذَ جَمَلَكَ"، أي: غَلَبْتُكَ بالكِيَاسَةِ. وفيه: "فإذا قَدِمْتَ، فالكَيْسَ الكَيْسَ"، أمْرٌ بالجِماعِ، أو نَهْيٌ عن المُبَادَرَةِ إليه باسْتِعْمَالِ العَقْلِ في اسْتِبْرَائهَا، لِئَلاَّ يَحْمِلَهُ الشَّبَقُ على غِشْيَانِها حائِضاً.

- والكَيِّسُ، كجَيِّدٍ: الظريفُ

- ج: كَيْسَى. وزَيْدُ بنُ الكَيِّسِ النَّمَرِيُّ: نَسَّابَةٌ. والكَيِّسُ بنُ أبي الكَيِّسِ: محدِّثٌ. وكَيِّسَةُ بنتُ أبي بَكْرَةَ نُفَيْعٍ: تابِعِيَّةٌ، (وبنتُ الحَارِثِ: زَوْجَةُ مُسَيْلِمَةَ الكَذَّابِ، ثم أسْلَمَتْ. وأبو كَيِّسَةَ: البَراءُ بنُ قَيْسٍ، أو هو بالمُعْجَمَةِ ومُوَحَّدَةٍ، وأمَّا عليُّ بنُ كِيسَةَ المُقْرِئُ، فبالكسر والسُّكونِ. وكَيْسَةُ بنتُ أبي كَثيرٍ التابِعِيَّةُ، وعَلِيُّ بنُ كَيْسَةَ، كِلاهُمَا بالفتح والسُّكونِ) والمَصْدَرُ: الكِيَاسَةُ والكَيْسُ.

- والكِيسَى، بالكسر، والكُوسَى: تَأنيثا الأكْوَسِ. وعَلِيُّ بنُ كِيسَةَ، بالكسر: من القُرَّاء.

- وكَيْسَانُ: اسْمٌ للغَدْرِ، ووالِدُ أيُّوبَ السِّخْنيانِيِّ، ولَقَبُ المُخْتَارِ بنِ أبي عُبَيْدٍ المَنْسُوبِ إليه الكَيْسَانِيَّةُ من الرَّافِضَةِ.

- وأُمُّ كَيْسَانَ: لَقَبٌ للرُّكْبَةِ، وللضَّرْبِ على مُؤَخَّرِ الإِنْسَانِ بِظَهْرِ القَدَمِ.

- والكِيسُ، بالكسر: للدَّرَاهِمِ، لأنه يَجْمَعُهَا

- ج: أكْيَاسٌ وكِيَسَةٌ، والمَشيمَةُ.

- وأكْيَسَ وأكاسَ: وُلِدَتْ له أوْلاَدٌ كَيْسَى.

- وكَيَّسَهُ: جَعَلَهُ كَيِّساً.

- وتَكَيَّسَ: تَظَرَّفَ.

- وكَايَسَهُ: غالَبَهُ في الكَيْسِ.


فَصْلُ اللاّم

- لَبِسَ الثَّوْبَ، كسَمِعَ، لُبْساً، بالضم،

- و- امرأةً: تَمَتَّعَ بها زَماناً،

- و- قَوْماً: تَمَلَّى بِهم دَهْراً،

- و- فلانَةَ عُمُرَهُ: كانَتْ معه شَبَابَهُ كُلَّهُ.

- واللِّبَاسُ واللَّبُوسُ واللِّبْسُ، بالكسر،

- والمَلْبَسُ، كَمَقْعَدٍ ومِنْبَرٍ: ما يُلْبَسُ.

- واللِّبْسُ، بالكسر: السِّمْحَاقُ، (وهو جُلَيْدَةٌ رَقيقةٌ تكونُ بينَ الجِلْدِ واللَّحْمِ).

- ولِبْسُ الكَعْبَةِ: كِسْوَتُهَا.

- واللِّبْسَةُ: حَالَةٌ من حالاتِ اللُّبْسِ، وضَرْبٌ من الثِّيَابِ،

- كاللَّبْسِ، وبالضم: الشُّبْهَةُ. وككتابٍ: الزَّوْجُ، والزَّوْجَةُ، والاخْتِلاَطُ، والاجْتِمَاعُ.

- {ولباسُ التَقْوَى}: الإِيمانُ، أو الحياء، أو سَتْرُ العَوْرَةِ.

- و{فَأَذاقَهَا اللُّه لِباسَ الجُوعِ}، لَمَّا بَلَغَ بهم الجُوعُ الغايَةَ، ضَرَبَ له اللِّبَاسَ مَثَلاً لاِشْتِمَالِهِ.

- واللَّبُوسُ: الدِّرْعُ.

- واللَّبِيسُ: الثوبُ قد اُكْثِرَ لُبْسُهُ، فأخْلَقَ.

- والمِثْلُ ليسَ له لَبيسٌ، أي: نَظيرٌ.

- ودَاهِيَةٌ لَبْسَاء: مُنْكَرَةٌ.

- واللَّبَسَةُ، محركةً: بَقْلَةٌ.

- وإنَّ فيه لَمَلْبَساً، كمَقْعَدٍ، أي: ما به كِبْرٌ.

- و"أعْرَضَ ثَوْبُ المَلْبَسِ"، كمَقْعَدٍ ومِنْبَرٍ ومُفلسٍ: مَثَلٌ يُضْرَبُ لمن كثُرَ من يَتَّهِمُهُ.

- ولَبَسَ عليه الأمرَ يَلْبِسُهُ: خَلَطَهُ.

- وألْبَسَهُ: غَطَّاهُ.

- وأمرٌ مُلْبِسٌ ومُلْتَبِسٌ: مُشْتَبِهٌ.

- والتَّلْبِيسُ: التَّخْلِيطُ، والتَّدْلِيسُ.

- ورجُلٌ لَبَّاسٌ، كشَدَّادٍ: كثيرُ اللِّبَاسِ، أو اللُّبْسِ، ولا تَقُلْ: مُلَبِّسٌ.

- وتَلَبَّسَ بالأمر، وبالثوب: اخْتَلَطَ،

- و- الطعامُ باليَدِ: التَزَقَ.

- ولابَسَهُ: خالَطَهُ،

- و- فلاناً: عَرَفَ باطِنَهُ.

- وفي الحديثِ: "فَخِفْتُ أن يكون قد التُبِسَ بي"، أي: خُولِطْتُ، من قولِكَ:

- في رأيِهِ لَبْسٌ، أي: اخْتِلاَطٌ.

- اللَّحْسُ باللسان، لَحِسَ القَصْعَةَ، كَسَمِعَ، لَحْساً ومَلْحَساً ولَحْسَةً ولُحْسَةً.

- وتَرَكْتُهُ بِمَلاحِسِ البَقَر، أي: بِمَواضِعَ تَلْحَسُ البَقَرُ فيها أولادَهَا.

- ويُرْوَى "بمَلْحَسِ البَقَرِ أولادَها"، أي: بِمَوْضِعِ مَلْحَسِ البَقَرِ أولادَها.

- واللاحوسُ: المَشْؤُومُ. وكمِنْبَرٍ: الحَرِيصُ، والذي يأخُذُ كلَّ ما قَدَرَ عليه، والشُّجَاعُ.

- واللَّحَّاسَةُ: اللَّبُؤَةُ.

- وسَنَةٌ لاحِسَةٌ: شديدةٌ. وكصبورٍ: من يَتَتَبَّعُ الحَلاَوَةَ كالذُّبَابِ. وكجَرْوَلٍ: الحَرِيصُ.

- واللَّحْسُ، كالمنعِ: أكْلُ الدُّودِ الصُّوفَ، وأكْلُ الجَرادِ الخَضِرَ.

- وأَلْحَسَتِ الأرضُ: أنْبَتَتْ أولَ ما تُنْبِتُ البَقْلَ، أو لَحَسَتِ الدَّوابُّ نَبْتَها،

- و- الماشِيَةَ: رَعاها أدْنَى رَعْيٍ.

- والْتَحَسَ منه حَقَّهُ: أخَذَهُ.

- وحِرٌ مَلْحُوسٌ: قليلُ اللحمِ.

- اللَّدْسُ: الرَّمْيُ، واللَّحْسُ، والضَّرْبُ باليَدِ، وبالكسر: الخَوَّارُ الفاتِرُ.

- والمِلْدَسُ، كمِنْبَرٍ: حَجَرٌ ضخمٌ يُدَقُّ به النَّوَى، والرجلُ الشديدُ الوَطءِ، تَشْبيهٌ.

- واللَّديسُ، كشَريفٍ: السَّمينُ

- ج: ألْداسٌ.

- وألْدَسَتِ الأرضُ: طَلَعَ فيها النباتُ. ولَدَّسَ بعيرَه تَلْديساً: أنْعَلَ فِرْسِنَهُ،

- و- الخُفَّ: أصْلَحَهُ بِرِقاعٍ.

- اللَّسُّ: الأكلُ، واللَّحْسُ، ونَتْفُ الدابة الكَلأَ بمُقَدَّمِ فَمِها. وكغُرابٍ من البَقْلِ: ما اسْتَمْكَنَتْ منه الراعيَةُ وهو صِغارٌ.

- واللُّسَّانُ، كَتُبَّانٍ، أو اللُّسانُ، كغُرابٍ: عُشْبَةٌ خَشِنَةٌ كلِسانِ الثَّوْرِ، وليس به، دواءٌ من أوجاعِ ألْسِنَةِ الناسِ والإِبِلِ، وتَنْفَعُ من الخَفَقانِ، وحَرارَةِ المَعِدَةِ، والقُلاعِ، وأدْواءِ الفَمِ.

- ولَسْلَسَى: ع.

- ولَسيسٌ، كأَميرٍ: حِصْنٌ باليمن.

- واللِّسْلاسُ واللِّسْلِسَةُ، بكسرهما: السَّنامُ المَقْطوعُ.

- واللُّسُسُ، بضمتين: الحَمَّالونَ الحُذَّاقُ.

- وألسَّتِ الأرضُ: ألْدَسَتْ.

- والمُلَسْلَسُ: المُسَلْسَلُ،

- و- من الثيابِ: المَوْشِيُّ المُخَطَّطُ.

- اللَّطْسُ: ضَرْبُ الشيءِ بالشيءِ العريضِ، والرَّمْيُ بالحَجَرِ ونحوِه، واللَّطْمُ، وضربُ الحَجَرِ بالحَجَرِ.

- والمِلْطَسُ، كمِنْبَرٍ: المِعْوَلُ الغليظُ لِكَسْرِ الحِجارةِ، وحَجَرٌ يُدَقُّ به النَّوَى،

- كالمِلْطاسِ فيهما، وخُفُّ البعيرِ، وحافِرُ الفرسِ إذا كان وَقاحاً.

- ومَوْجٌ مُتلاطِسٌ: مُتلاطِمٌ.

- اللَّعْسُ، كالمَنْعِ: العَضُّ، وبالتحريك: سَوادٌ مُسْتَحْسَنٌ في الشَّفَةِ. لَعِسَ، كفرحَ. والنَّعْتُ: ألْعَسُ ولَعْساءُ، من لُعْسٍ.

- وجاريةٌ لَعْساءُ: في لَوْنِها أدْنَى سَوادٍ، مُشْرَبَةٌ من الحُمْرَةِ.

- ونباتٌ ألْعَسُ: كثيرٌ كثيفٌ.

- وما ذُقْتُ لَعُوساً: شيئاً.

- وألْعَسُ ولَعْسٌ، بالفتح، ولِعْسانُ، بالكسر: مَواضِعُ.

- والمُتَلَعِّسُ: الشديدُ الأكلِ.

- واللَّعْوَسُ، كجَرْوَلٍ: الذِّئْبُ، والرجُلُ الخَفيفُ في الأكْلِ، الحَريصُ.

- اللَّغْوَسُ: اللَّعْوَسُ، واللِّصُّ الخَتولُ الخَبيثُ، وعُشْبَةٌ تُرْعَى، والرقيقُ من النَّباتِ الخفيفُ، والمُتَرَئِدُ الذي يَهْتَزُّ من نَعْمَتِهِ.

- والمُلَغْوَسُ، كمُطَرْبَلٍ: النِّيءُ الذي لم يَنْضَجْ.

- وهو لَغْوَسَةٌ من خَبَرٍ: إذا لم يُتَحَقَّقْ شيءٌ منه.

- لِيَفْسٌ، بكسر اللامِ وفتح الياءِ: إتباعٌ لِحِيَفْسٍ، أي: شُجاعٌ.

- لَقَسَهُ يَلْقِسُهُ ويَلْقُسُه: عابَهُ. وككتِفٍ: من يُلَقِّبُ الناسَ ويَسْخَرُ منهم، ومن لا يَسْتَقيمُ على وجهٍ، والفَطِنُ بالشيءِ.

- ولَقِسَتْ نفسُه إلى الشيءِ، كفرِحَ: نازَعَتْه إليه، ومنه: غَثَتْ، وخَبُثَتْ. وإنما كَرِهَ النبيُّ، صلى الله عليه وسلم، لَفْظَ خَبُثَتْ لِقُبْحِهِ، ولِئَلاَّ يَنْسُبَ المُسْلِم الخُبْثَ إلى نفسِه.

- واللَّقْسُ واللاَّقِسُ: الجَرَبُ.

- واللِّقاسُ، بالكسر: الاسْمُ من المُلاقَسَةِ، وهو أن يُلَقِّبَ بعضُهم بعضاً.

- والمُلاقِسُ: المُصابِرُ.

- والتَّلاقُسُ: التَّسابُّ.

- شَكِسٌ لَكِسٌ، ككتِفٍ، أي: عَسِرٌ قَليلُ الانْقِيادِ.

- لَمَسَهُ يَلْمِسُهُ ويَلْمُسُهُ: مَسَّهُ بيَدِهِ،

- و- الجارِيَةَ: جامَعَها.

- و{لَمَسْنا السماءَ}: عالَجْنا غَيْبَها، فَرُمْنا اسْتِراقَهُ.

- وإكافٌ مَلْموسُ الأَحْناءِ: نُحِتَ ما كانَ فيه من أوَدٍ وارْتِفاعٍ، وامرأةٌ لا تَمْنَعُ يَدَ لامِسٍ: تَزْني وتَفْجُرُ، وتُزَنُّ بِلِينِ الجانِب، وفي الرجُلِ، أي: لَيْسَتْ فيه مَنَعَةٌ. وكصَبورٍ: ناقَةٌ يُشَكُّ في سِمَنِها

- ج: لُمْسٌ، والدَّعِيُّ، أو مَنْ في حَسَبِه قُضْأةٌ. وبهاءٍ: الطريقُ، لأنَّ الضَّالَّ يَلْمِسُهُ ليَجِدَ أثَرَ السَّفَرِ، فَيَعْرفُ الطَّريقَ، فَعولَةٌ بمعنى مَفْعولةٍ. وكأميرٍ: المرأةُ اللَّيِّنَةُ المَلْمَسِ، وعَلَمٌ للنِّساءِ. وكزبيرٍ: للرِّجالِ.

- وكَواهُ لَماسِ، كقَطامِ،

- والمُتَلَمِّسَةَ، أي: أصابَ موضِعَ دائِهِ.

- والْتَمَسَ: طَلَبَ.

- وتَلَمَّسَ: تَطَلَّبَ مَرَّةً بعدَ أخْرَى.

- والمُتَلَمِّسُ: لَقَبُ جريرِ بنِ عبدِ المَسيح، لقولِهِ:

- وذاكَ أوانُ العِرْضِ طَنَّ ذُبابُهُ **** زَنابيرُهُ والأَزْرَقُ المُتَلَمّسُ.

العِرْضُ: وادٍ (باليمامة).

- والمُلامَسَةُ: المُماسَّةُ، والمُجامَعَةُ،

- و- في البَيْعِ: أن يقولَ: إذا لَمَسْتُ ثوبَكَ أو لَمَسْتَ ثَوْبِي، فقدْ وجَبَ البَيْعُ بكذا، أو هو أن يَلمِسَ المَتاعَ من وراءِ الثوبِ، ولا يَنْظُرَ إليه.

- اللَّوْسُ: تَتَبُّعُ الإِنسانِ الحَلاواتِ وغَيْرها ليأكُلَها. لاسَ، فهو لائِسٌ ولَؤُوسٌ ولَوَّاسٌ، والذَّوْقُ، وإدارَةُ الشيءِ في الفَمِ باللسان، وبالضم: الطَّعامُ.

- واللُّواسَةُ، بالضم: اللقمَةُ.

- وما ذُقْتُ لَؤُوساً ولا لَواساً: ذَواقاً. وأبو لاسٍ، محمدُ بنُ الأسْوَدِ: صحابِيٌّ.

- اللَّهْسُ، كالمَنْعِ: اللَّحْسُ، ولَطْعُ الصبِيِّ الثَّدْيَ بِلا مَصٍّ، والمُزاحَمَةُ على الطعامِ حِرْصاً،

- كالمُلاهَسَةِ.

- ومالَكَ عِنْدِي لُهْسَةٌ، بالضم: شيءٌ.

- واللَّواهِسُ: الخِفافُ السِّراعُ.

- واللُّهاسُ واللُّهاسَةُ، بضمهما: القليلُ من الطَّعامِ.

- والمُلاهَسَةُ: المُبادَرَةُ إلى الشيءِ، والازْدِحامُ عليه.

- لَيْسَ: كَلِمَةُ نَفْيٍ، فِعْلٌ ماضٍ. أصلُهُ: لَيِسَ، كفرحَ، فَسُكِّنَتْ تَخْفيفاً. أو أصلُهُ: لا أيْسَ، طُرِحَتِ الهمزةُ، وأُلْزِقَتِ اللامُ بالياءِ. والدليلُ قولُهم:

- ائْتِنِي من حيثُ أيْسَ وليس، أي: من حيثُ هو ولا هو، أو معناهُ: لا وُجِدَ، أو أيْسَ، أي: موجودٌ،

- ولا أيْسَ: لا موجودٌ، فَخَفَّفوا، وإنما جاءَتْ بمعنى لا التَّبْرِئَةِ.

- واللَّيَسُ، محركةً: الشجاعةُ،

- وهو ألْيَسُ، من لِيسٍ، والغَفْلَةُ.

- والأَلْيَسُ: البعيرُ يَحْمِلُ ما حُمِّلَ، ومَن لا يَبْرَحُ مَنْزِلَهُ، والأسَدُ، والدَّيُّوثُ لا يَغارُ، ويُتَهَزَّأُ به، والحَسَنُ الخُلُقِ.

- وتلايَسَ: حَسُنَ خُلُقُه،

- و- عنه: أغْمَضَ.

- والمُلايِسُ: البَطيءُ. وككِتابٍ: الدَّيُّوث لا يَبْرَحُ مَنْزِلَهُ.


فَصْلُ الميمْ

- مَأَسَ عليه، كمنَع: غَضبَ،

- و- بينهم: أفْسَد،

- و- الجِلْدَ: عَرَكَهُ،

- و- الناقةُ: اشْتَدَّ حَفْلُها،

- و- الجُرْحُ: اتَّسَعَ،

- كمَئِسَ.

- والمِمْئَسُ، كمِنْبَرٍ: السريعُ، والنَّمَّامُ،

- كالمائِس والمَؤُوسِ.

- المَتْسُ: الرَّمْيُ بالجَعْسِ.

- ومَتَسَهُ يَمْتِسُه: إذا أراغَهُ ليَنْتَزِعَهُ، نَبْتاً كان أو غيرَه.

- مَجوسٌ، كصَبورٍ: رجلٌ صغيرُ الأُذُنَيْنِ، وضَعَ دِيناً، ودعا إليه، مُعَرَّبُ مِنْجَ كُوشْ.

- رجلٌ مَجوسِيٌّ ج: مَجُوسٌ، كيَهودِيٍّ ويَهودٍ.

- ومَجَّسَهُ تَمْجيساً: صَيَّرَهُ مَجُوسيًّا فَتَمَجَّسَ، والنِّحْلَةُ: المَجُوسِيَّةُ.

- مَحَسَ الجِلْدَ، كمنَع: دَلَكَهُ، ودَبَغَهُ.

- والأمْحَسُ: الدَّبَّاغُ الحاذِقُ.

- التَّمَخُّسُ: كَثْرَةُ الحركةِ.

- المَدْسُ: دَلْكُ الأديمِ ونحوِه.

- المِدَقْسُ، كسِبَطْرٍ: الإِبْرَيْسَمُ.

- المَرَسَةُ، محركةً: الحَبْلُ

- ج: مَرَسٌ

- جج: أمْراسٌ.

- ومَرِسَتِ البَكَرَةُ، كفرحَ، فهي مَرُوسٌ: إذا كان يَنْشَبُ حَبْلُها بينها وبينَ القَعْوِ.

- ومَرَسَ الحَبْلُ، كنصرَ: وقَعَ في أحَدِ جانِبَيْها،

- و- الصبيُّ إصْبَعَهُ: مَرَثَها،

- و- يدَهُ بالمِنْدِيلِ: مَسَحَها،

- و- التمْرَ في الماءِ: نَقَعَهُ، ومَرَثَهُ باليَدِ.

- وفَحْلٌ مَرَّاسٌ، كشَدَّادٍ: ذو مِراسٍ، أي: شِدَّةٍ.

- وليلةٌ مَرَّاسَةٌ: بَعيدةٌ دائبَةٌ.

- والمَريسُ: الثَّريدُ، والتَّمْرُ المَمْروسُ، أو اللَّبَنُ.

- والمَرْمَريسُ: الداهيةُ، والأَمْلَسُ، والطويلُ من الأَعْناقِ، والصُّلْبُ، وأرضٌ لا تُنْبِتُ شيئاً.

- ومِرِّيسةُ، كسِكِّينةٍ: ة، منها بِشْرُ بنُ غِياثٍ المِرِّيسِيُّ.

- والمِرْميسُ، بالكسر: الكَرْكَدَّنُ.

- والمارَسْتانُ، بفتح الراءِ: دارُ المَرْضَى، مُعَرَّبٌ.

- وأمْرَسَ الحَبْلَ: أعادهُ إلى مَجْراهُ، أو أنْشَبَهُ بينَ البَكَرَةِ والقَعْوِ.

- ومارَسَهُ: عالَجَهُ، وزاوَلَه.

- وبنو مُمارِسٍ: بَطْنٌ من العربِ.

- وتَمَرَّسَ بالشيءِ،

- وامْتَرَسَ: احْتَكَّ به. والمُتَمَرِّسُ بنُ عبدِ الرحمنِ الصُّحارِيُّ، وابنُ ثالِخٍ العُكْلِيُّ: شاعرانِ.

- وتَمارَسوا: تَضَارَبوا.

- والمَراسةُ: الشِّدَّةُ.

- ومُرْسِيَةُ، بالضم مُخَفَّفَةً: د إسْلامِيٌّ بالمغرب، كثيرُ المَنازِهِ والبَساتينِ.

- مَرْقَسٌ، كجعفرٍ: لَقَبُ عبدِ الرحمنِ الطائيِّ الشاعِرِ، وزْنُهُ فَعْلَلٌ لا مَفْعَلٌ، لِعَوَزِ ر ق س.

- والمَرْقَسيُّ: منسوبٌ إلى حَيٍّ، يقالُ لهم: بنو امْرِئِ القَيْسِ.

- مَسِسْتُهُ، بالكسر، أمَسُّهُ مَسّاً ومَسيساً ومِسِّيسَى، كخِلِّيفَى،

- ومَسَسْتُه، كنَصَرْتُهُ،

- وربما قِيلَ: مِسْتُه، بحذفِ سينٍ، أي: لَمَسْتُهُ،

- والمَسُّ: الجُنونُ. مُسَّ، بالضم، فهو ممْسوسٌ.

- و{ذُوقُوا مَسَّ سَقَرَ}، أي: أوَّلَ ما يَنالُكُمْ منها، كقولكَ: وجَدَ مَسَّ الحُمَّى.

- وبينهُم رَحِمٌ ماسَّةٌ، أي: قَرابَةٌ قَريبةٌ، وقد مَسَّتْ بكَ رَحِمُ فلانٍ.

- وحاجَةٌ ماسَّةٌ: مُهِمَّةٌ، وقد مَسَّتْ إليه الحاجةُ.

- والمَسوسُ، كصَبورٍ: الماءُ بينَ العَذْبِ والمِلْحِ، والماءُ نالَتْه الأيْدي، والذي يَمَسُّ الغُلَّةَ فَيَشْفيها، وكُلُّ ما شَفَى الغليلَ، والعَذْبُ الصَّافي، ضدٌّ، والفادَزَهْر،

- وة بمَرْوَ.

- والمَسْماسُ: الخفيفُ. وبُشْرى بنُ مَسيسٍ، كأميرٍ: محدّثٌ. ومُسَّةُ، بالضم: عَلَمٌ للنِّساءِ.

- ولا مَساسِ، كقَطامِ، أي: لا تَمَسَّ، وبه قُرِئَ، وقد يقالُ: مَساسِ في الأمرِ، كدَراكِ ونَزالِ.

- وقولُه تعالى: {لامِساسَ}، بالكسر: أي: لا أمَسُّ ولا أُمَسُّ، وكذلك التَّماسُّ، ومنه:

- {من قَبْلِ أن يَتَماسَّا}.

- والمِسْماسُ، بالكسر،

- والمَسْمَسَةُ: اختِلاطُ الأمْرِ والتِباسُهُ.

- مَطَسَ العَذِرَةَ يَمْطِسُها: رَماها بِمَرَّةٍ،

- و- وَجْهَهُ: لطَمَه.

- مَعَسَه، كمَنَعَه: دَلَكَهُ دَلْكاً شديداً،

- و- جاريتَه: جامَعَها، وأهانَه، وطَعَنَه بالرُّمْحِ.

- وما في الناقةِ مَعْسٌ: لَبَنٌ.

- ورجُلٌ مَعَّاسٌ، كشَدَّادٍ: مِقْدام.

- والامتِعاسُ: تَمْكينُ الاسْتِ من الأرضِ، وتَحْريكُها عليها، كما يُمْعَسُ الأديمُ.

- مَغَسَه، كَمَنَعه: طَعَنَه، وجَسَّه.

- ومُغِسَ، كعُنِيَ وفَرِحَ، مَغْساً ومَغَساً: لُغَةٌ في الصادِ.

- تَمَقْحَسَت نَفْسِي وتَمَقَّسَتْ: غَثَتْ، ولَقِسَتْ.

- مَقْسٌ: ع على نِيلِ مِصْرَ.

- ومَقَسَه في الماءِ: غَطَّه،

- و- القِرْبَةَ: مَلأَها،

- و- الشيءَ: كَسَره،

- و- الماءُ: جَرَى.

- ومَقَّاسٌ، ككَتانٍ: جبلٌ بالخابورِ، ولَقَبُ مُسْهِرِ بنِ النُّعْمانِ العائِذيِّ الشاعِرِ، لأنَّ رَجُلاً قال: هو يَمْقُسُ الشِّعْرَ كيفَ شاءَ، أي: يقولُه.

- ومَقِسَتْ نفسُه، كفرحَ: غَثَتْ، كتَمَقَّسَتْ.

- والتَّمْقيسُ في الماءِ: الإِكْثارُ من صَبِّهِ.

- والمُماقَسَةُ: المُغاطَّةُ في الماءِ.

- وهو يُماقِسُ حُوتاً: يُقامِسُ.

- مَكَسَ في البَيْعِ يَمْكِسُ: إذا جَبَى مالاً.

- والمَكْسُ: النَّقْصُ، والظُّلْمُ، ودَراهِمُ كانتْ تُؤْخَذُ من بائِعي السِّلَعِ في الأسْواقِ في الجاهليَّةِ، أو دِرْهَمٌ كانَ يأخذُه المُصَدِّقُ بعدَ فَراغِه من الصَّدَقةِ.

- وتَماكَسا في البيعِ: تَشاحَّا.

- وماكَسَه: شاحَّهُ.

- ودونَ ذلك مِكاسٌ وعِكاسٌ: في ع ك س.

- المَلْسُ: السَّوْقُ الشديدُ، واخْتِلاطُ الظَّلامِ،

- كالإِمْلاسِ، وسَلُّ خُصْيَيِ الكَبْشِ بِعُروقِهِما.

- والمَلُوسُ، كصَبورٍ، من الإِبِلِ: المِعْناقُ السابِقُ في كلِّ مَسيرٍ.

- وناقةٌ مَلَسَى، كجَمَزَى: نِهايَةٌ في السُّرْعةِ.

- وأبيعُكَ المَلَسَى، لاعُهْدَةَ، أي: تَتَمَلَّسُ وتَتَفَلَّتُ، ولا تَرْجِعُ إلَيَّ.

- والمَلاسَةُ والمُلُوسَةُ: ضِدُّ الخُشونةِ، وقد مَلُسَ، ككَرُمَ ونَصَر. ومَلَسَنِي بِلسانِه.

- والأَمْلَسُ: الصحيحُ الظَّهْرِ. و"هانَ على الأَمْلَسِ ما لاقَى الدَّبِرْ"، يُضْرَبُ في سُوءِ اهْتِمامِ الرَّجُلِ بشأنِ صاحِبِه.

- وخِمْسٌ أمْلَسُ: مُتْعِبٌ شديدٌ.

- والمَلْساءُ: الخَمْرُ السَّلِسَةُ في الحَلْقِ، ولَبَنٌ حامِضٌ يُشَجُّ به المَحْضُ،

- كالمُلَيْساءِ. ومُلَيْس، كزُبَيْرٍ: اسْمٌ.

- والمُلَيْساءُ: نِصْفُ النهارِ، وبينَ المغرِبِ والعَتَمَةِ، وشَهْرُ صَفَرٍ، وشَهْرٌ بينَ الصَّفَرِية والشِّتاءِ، وشيءٌ من قُماشِ الطعامِ، وحِصْنٌ بالطائف.

- والإِمْليسُ، وبهاءٍ: الفلاةُ ليس بها نباتٌ

- ج: أماليسُ، وأمالسُ شاذٌّ.

- والرُّمَّانُ الإِمليسِيُّ: كأَنه منسوبٌ إليه.

- والمَلاَّسَةُ، كجَبَّانةٍ: التي تُسَوَّى بها الأرضُ.

- وأمْلَسَتْ شاتُكَ: سَقَطَ صوفُها.

- وامَّلَسَ، على افْتَعَلَ،

- وتَمَلَّسَ وامْلاسَّ وانْمَلَسَ: أفْلَتَ.

- وامْتُلِسَ بَصَرُهُ، مبنيّاً للمفعولِ: اخْتُطِفَ.

- المامُوسَةُ: الحَمْقاءُ الخَرْقاءُ، والنارُ، ومَوْضِعُها،

- كالمامُوسِ فيهما.

- المَنَسُ، محركةً: النَّشاطُ.

- والمَنْسَةُ، بالفتح: المُسِنَّةُ من كلِّ شيءٍ.

- المَوْسُ: حَلْقُ الشَّعَرِ، ولُغَةٌ في المَسْيِ، أي: تَنْقِيةِ رَحِمِ الناقةِ، وتأسيسُ المُوسَى التي يُحْلَقُ بها، وبعضُهم يُنَوِّنُ مُوسَى، أو هو فُعْلَى من المَوْسِ، فالميمُ أصْلِيَّةٌ، فلا يُنَوَّنُ، ويُؤَنَّثُ أو لا،

- أو مُفْعَلٌ من أوسَيْتُ رأسَهُ: حَلَقْتُهُ. وموسى بنُ عِمْرانَ عليه السلامُ، واشْتِقاقُ اسمِه من الماءِ والشجرِ، فَمُو: الماءُ، وسا: الشجرُ، سُمِّيَ به لِحالِ التابوتِ والماءِ، أو هو في التَّوْراةِ: مَشِّيتِيهو، أي: وُجِدَ في الماءِ.

- ورجلٌ ماسٌ، كمالٍ: لا يَنْفَعُ فيه العِتابُ، أو خفيفٌ طَيَّاشٌ.

- والماسُ: حَجَرٌ مُتَقَوِّمٌ، أعْظَمُ ما يكونُ كالجَوْزَةِ نادراً، يَكْسِرُ جميعَ الأجْسادِ الحَجَرِيَّةِ، وإمساكُه في الفَمِ يَكْسِرُ الأسنانَ، ولا تَعْمَلُ فيه النارُ والحديدُ، وإنما يَكْسِرُهُ الرَّصاصُ، ويَسْحَقُهُ، فَيُؤخَذُ على المثاقِبِ، ويُثْقَبُ به الدُّرُّ وغيرُه. ولا تَقُلْ: ألْماسُ، فإِنه لَحْنٌ. والعَبَّاسُ بنُ أبي مَوَّاسٍ، ككتانٍ: كاتبٌ مُتْقِنٌ. ومُوَيْسٌ، كأُوَيْسٍ: ابنُ عِمْرانَ، مُتَكَلَّمٌ.

- المَيْسُ والمَيَسَانُ والتَّمَيُّسُ: التَّبَخْتُرُ، ماسَ يَميسُ، فهو مائِسٌ ومَيُوسٌ ومَيَّاسٌ.

- وماسَ أيضاً: مَجَنَ،

- و- اللّهُ المَرَضَ فيه: كثَّرَهُ.

- والمَيَّاسُ: الأسَدُ المُتَبَخْتِرُ، والذئْبُ، وفرسُ شَقيقِ بنِ جَزْءٍ القُتَبِيِّ.

- والمَيْسُونُ: الغُلامُ الحَسَنُ القَدِّ والوجْهِ. ومَيْسُونُ: اسمُ الزَّبَّاءِ المَلِكَةِ، وبنتُ بَحْدَلٍ أُمُّ يزيدَ بنِ مُعاوِيَةَ.

- والمَيْسَانُ: المُتَبَخْتِرُ، ونَجْمٌ من الجَوْزاء، أو كلُّ نَجْمٍ زاهِرٍ

- ج: مَياسينُ،

- وكُورَةٌ م بينَ البَصْرَةِ وواسِطَ، والنِّسْبَةُ: مَيْسَانِيٌّ ومَيْسَنَانِيٌّ، واسمُ ليلةِ البَدْرِ، وأحد كَوْكَبَي الهَقْعَةِ.

- والمَيْسُ: شجرٌ عِظامٌ، ونَوْعٌ من الزَّبِيبِ، وضَرْبٌ من الكُرومِ يَنْهَضُ على ساقٍ.

- والتَّمْييسُ: التَّذْييلُ.


فَصْلُ النوُّن

- النِّبْراسُ، بالكسر: المِصْبَاحُ، والسِّنَانُ.

- والنَّبَارِيسُ: شِباكٌ لبني كلبٍ، وهي الآبارُ المُتَقَارِبَةُ.

- نَبَسَ يَنْبِسُ نَبْساً ونُبْسَةً، بالضم: تَكَلَّمَ فَأَسْرَعَ، وتَحَرَّكَ، وأكثَرُ ما يُسْتَعْمَلُ في النَّفْيِ.

- وهو أنْبَسُ الوجْهِ: عابِسُهُ.

- والنُّبُسُ، بضمتين: الناطِقُونَ، والمُسْرِعُونَ.

- النَّجْسُ، بالفتح وبالكسر وبالتحريك وككتِفٍ وعَضُدٍ: ضِدُّ الطاهِرِ، وقد نَجُـسَ، كَسَمِعَ وكَرُمَ، وأنْجَسَهُ ونَجَّسَهُ فَتَنَجَّسَ.

- وداءٌ ناجِسٌ ونَجِيسٌ، ككريمٍ: إذا كان لا يُبْرَأُ منه.

- وتَنَجَّسَ: فَعَلَ فِعْلاً يَخْرُجُ به عن النَّجَاسَةِ.

- والتَّنْجِيسُ: اسمُ شيءٍ من القَذَرِ، أو عِظَامُ المَوْتَى، أو خِرْقَةُ الحائِضِ كان يُعَلَّقُ على من يُخافُ عليه من وَلُوعِ الجِنِّ به.

- والمُعَوَّذُ: مُنَجَّسٌ.

- النَّحْسُ: الأمْرُ المُظْلِمُ، والرِّيح البارِدَةُ إذا أدْبَرَتْ، والغُبَارُ في أقْطَارِ السماء، وضِدُّ السَّعْدِ،

- وقد نَحُـسَ، كفرحَ وكَرُمَ، فهو نَحِسٌ، وهي أيَّامٌ نَحِيسَةٌ ونَحِسَةٌ ونَحِساتٌ.

- والنَّحْسانِ: زُحَلُ والمِرِّيخُ.

- وعامٌ ناحِسٌ ونَحيسٌ: مُجْدِبٌ.

- والمَنَاحِسُ: المَشائمُ.

- والنِّحاسُ، مُثَلَّثَةً عن أبي العَبَّاسِ الكَواشِيِّ: القِطْرُ والنارُ، وما سَقَطَ من شِرَارِ الصُّفْرِ أو الحَدِيدِ إذا طُرِقَ، والطَّبيعةُ، ومَبْلَغُ أصْلِ الشيءِ.

- ونَحَسَهُ، كمَنَعَهُ: جَفَاهُ،

- و- الإِبِلُ فلاناً: عَنَّتْهُ، وأشْقَتْهُ.

- وتَنَحَّسَ الأخْبَارَ،

- و- عنها: تَخَبَّرَ عنها، وتَتَبَّعَهَا بالاسْتِخْبَارِ،

- كاسْتَنْحَسَهَا، وجاع،

- و- لِشُرْبِ الدَّواء: تَجَوَّعَ،

- و- النَّصارَى: تَرَكُوا أكْلَ اللَّحْمِ.

- والنُّحَسُ، كصُرَدٍ: ثلاثُ ليالٍ بعدَ الدُّرَعِ، وهي الظُّلَمُ أيضاً.

- نَخَسَ الدابَّةَ، كنَصَرَ وجَعَلَ: غَرَزَ مُؤَخَّرَها أو جَنْبَهَا بعُودٍ ونحوِهِ.

- والنَّخَّاسُ: بَيَّاعُ الدوابِّ والرقيقِ، والاسمُ: النَّـخاسَةُ، بالكسر والفتح.

- ونَخَسوهُ: طَرَدُوهُ ناخِسينَ به بعيرَهُ.

- والناخِسُ: ضاغِطٌ في إبْطِ البَعِيرِ، وجَرَبٌ عندَ ذَنَبِهِ، وهو مَنْخُوسٌ، والوَعِلُ الشَّابُّ،

- كالنَّخُوسِ، ودائِرَةٌ تحتَ جاعِرَتَيِ الفَرَس إلى الفائلَيْنِ، وتُكْرَهُ.

- والنَّخيسُ: موضِعُ البِطانِ، والبَكَرَةُ يَتَّسِعُ ثُقْبُها من أكْلِ المِحْوَرِ، فتُثْقَبُ خُشَيْبَةٌ في وَسَطِهَا، وتُلْقَمُ الثُّقْبَ المُتَّسِعَ،

- وتلك الخَشَبَةُ: نِخاسٌ ونِخاسَةٌ، بكسرِهِمَا، وقد نَخَسَ البَكَرَةَ، كجَعَلَ.

- والنَّخيسَةُ: لَبَنُ العَنْزِ والنَّعْجَةِ يُخْلَطُ بينهما، وكذا الحُلْوُ والحامِضُ.

- ونُخِسَ لَحْمُهُ، كعُنِيَ: قَلَّ.

- وهو ابنُ نِخْسَةٍ، بالكسر: زِنْيَةٍ.

- والغُدْرانُ تَنَاخَسُ: يَصُبُّ بعضُها في بعضٍ، كأن الواحِدَ يَنْخُسُ الآخَرَ ويَدْفَعُه.

- النَّدْسُ: الطَّعْنُ، وقد يكونُ بالرِّجْلِ، والرَّجُلُ السريعُ الاسْتِمَاعِ للصَّوْتِ الخَفِيِّ، والفَهِمُ،

- كالنَّدُسِ، كعَضُدٍ وكَتِفٍ،

- وقد نَدِسَ، كفرحَ.

- والمَنْدوسَةُ: الخُنْفَسَاءُ. وكصبورٍ: الناقَةُ تَرْضَى بأَدْنَى مَرْتَعٍ.

- ونَدَسَ به الأرضَ: ضَرَبَهُ،

- وصَرَعَهُ فتَنَدَّسَ: وقَعَ فَوَضَعَ يَدَهُ على فَمِهِ،

- و- عن الطريقِ: نَحَّاهُ،

- و- عليه الظَّنَّ: ظَنَّ به ظَنّاً لم يُحِقَّهُ.

- والمِنْدَاسُ: المرأةُ الخَفِيفَةُ.

- ونادَسَهُ: طاعَنَهُ، وسايَرَهُ، (أو نابَزَهُ).

- وتَنَدَّسَ الأخْبَارَ: تَنَحَّسَهَا،

- و- ماءُ البِئْرِ: فاضَ من جَوانِبِها.

- والتَّنَادُسُ: التَّنابُزُ بالألْقَابِ.

- النَّرْجِسُ: في ر ج س.

- نَرْسُ: ة بالعراق منها الثِّيابُ النَّرْسِيَّةُ، وسَمَّوْا: نارِسَةَ.

- والنِّرْسِيَانُ، بالكسر: من أجْوَدِ التَّمْرِ، الواحِدَةُ: بهاءٍ.

- النَّسُّ: السَّوْقُ، والزَّجْرُ،

- كالنَّسْنَسَةِ، واليُبْسُ،

- كالنُّسوسِ، يَنُسُّ ويَنِسُّ، وهي خُبْزَةٌ ناسَّةٌ، ولزُومُ المَضاءِ في كلِّ أمْرٍ، أو سُرْعَةُ الذَّهَابِ، ووُرُودُ الماءِ خاصَّةً،

- كالتَّنْساسِ.

- والمِنَسَّةُ، بالكسر: العَصا.

- والنَّاسَّةُ والنَّسَّاسَةُ: مَكَّةُ، سُمِّيَتْ لِقِلَّةِ الماءِ بها إذْ ذاك، أو لأنَّ من بَغَى فيها ساقَتْهُ، أي أُخْرِجَ عنها.

- ونَسَّتِ الجُمَّةُ: تَشَعَّثَتْ.

- والنَّسِيسُ: الجُوعُ الشديدُ، وغايَةُ جُهْدِ الإِنْسَانِ، والخَلِيقَةُ، وبَقِيَّةُ الرُّوحِ، وعِرْقَانِ في اللحمِ يَسْقِيَانِ المُخَّ.

- والنَّسيسَةُ: الإِيكالُ بينَ الناسِ، والبَلَلُ يكونُ برأسِ العُودِ إذا أُوقِدَ، والطبيعةُ.

- وبلَغَ منه نَسيسُهُ ونَسيسَتُه، أي: كادَ يَمُوتُ.

- والنُّسُسُ، بضمتين: الأُصُولُ الردِيَّةُ.

- والنَّسْناسُ، ويكسرُ: جِنْسٌ من الخَلْقِ، يثِبُ أحَدُهُمْ على رِجْلٍ واحِدَةِ. وفي الحديث: "إن حَيّاً من عادٍ عَصَوْا رَسُولَهُمْ، فَمَسَخَهُم اللّهُ نَسْنَاسَاً، لكلِّ إنسانٍ منهُمْ يَدٌ ورِجْلٌ من شِقٍّ واحدٍ، ينْقُزُونَ كما يَنْقُزُ الطائِرُ، ويَرْعَوْنَ كما تَرْعَى البهائِمُ". وقيل: أولئِكَ انْقَرَضُوا، والمَوْجُودُ على تِلْكَ الخِلْقَةِ خَلْقٌ على حِدَةٍ، أو هم ثلاثةُ أجْنَاسٍ: ناسٌ ونِسْنَاسٌ ونَسانِسُ.

- أو النَسانِسُ: الإِناثُ منهم،

- أو هم أرْفَعُ قَدْراً من النَّسْناسِ، أو هم يأْجُوجُ ومَأْجُوجُ، أو هم قومٌ من بني آدمَ، أو خَلْقٌ على صورَةِ الناسِ، وخالَفُوهُمْ في أشْياءَ، ولَيْسُوا منهم.

- وناقةٌ ذاتُ نَسْناسٍ: سَيْرٍ باقٍ.

- وقَرَبٌ نَسْناسٌ: سريعٌ.

- وقَطَعَ اللّهُ تعالى نَسْنَاسَهُ: سَيْرَهُ وأثَرَهُ.

- ونَسَّسَ الصبيَّ تَنْسِيساً: قال له إسْ إسْ لِيَبولَ أو يَتَغَوَّطَ،

- و- البَهِيمَةَ: مَشَّاهَا.

- ونَسْنَسَ: ضَعُفَ،

- و- الطائرُ: أسْرَعَ،

- و- الريحُ: هَبَّتْ هُبوباً بارِداً.

- وتَنَسَّسَ منه خيراً: تَنَسَّمَهُ.

- نِسْطَاسٌ، بالكسر: عَلَمٌ، وبالرُّومِيَّةِ: العالِمُ بالطِّبِّ، وعُبَيْدُ بنُ نِسْطاسٍ البَكَّائِيُّ: مُحدِّثٌ.

- النَّطْسُ، بالفتح وككتِفٍ وعَضُدٍ: العالمُ،

- وقد نَطِسَ كفرحَ.

- والنِّطاسِيُّ، بالكسر والفتح: العالمُ. وكسِكِّيتٍ: المُتَطَبِّبُ.

- والناطِسُ: الجاسُوسُ. وككتِفٍ: المُتَقَزِّزُ المُتَقَذِّرُ، وبضمتين: الأطِبَّاء الحُذَّاقُ، والمُتَقَزِّزونَ.

- وكهُمَزَةٍ: الكثيرُ التَّنَطُّسِ، وهو التَّقَذُّرُ، والتَّأَنُّقُ في الطهارَةِ، وفي الكلامِ، والمَطْعَمِ، والمَلْبَسِ، وفي جميع الأمورِ.

- النُّعاسُ، بالضم: الوَسَنُ، (أو فَتْرَةٌ في الحَواسِّ)، نَعَسَ، كمَنَعَ،

- فهو ناعِسٌ، ونَعْسَانُ قليلة.

- وناقةٌ نَعوسٌ: سَموحٌ بالدَّرِّ.

- والنَّعْسُ: لِينُ الرَّأيِ والجِسْمِ، وضَعْفُهُمَا، وكَسَادُ السُّوقِ.

- وتَناعَسَ: تَنَاوَمَ.

- وأنْعَسَ: جاء بِبَنينَ كُسالَى.

- النَّفْسُ: الرُّوحُ، وخَرَجَتْ نَفْسُهُ،

- و= : الدَّمُ،

- "ما لا نَفْسَ له سائِلَةٌ لا يُنَجِّسُ الماء" والجَسَدُ، والعَيْنُ.

- نَفَسْتُهُ بِنَفْسٍ: أصَبْتُهُ بعَيْنٍ.

- ونافِسٌ: عايِنٌ،

- و=: العِنْدُ

- {تَعْلَمُ ما في نَفْسِي ولا أعلمُ ما في نَفْسِك}، أي: ما عندي وما عندك، أو حَقِيقَتِي وحَقِيقَتَك، وعَيْنُ الشيءِ جاءنِي بنَفْسِهِ، وقَدْرُ دَبْغَةٍ مما يُدْبَغُ به الأديمُ من قَرَظٍ وغيرِهِ، والعَظَمَةُ، والعِزَّةُ، والهِمَّةُ، والأنَفَةُ، والعَيْبُ، والإِرادة، والعقوبةُ، قيلَ: ومنه:

- {ويُحَذِّرُكُمُ اللّهُ نَفْسَهُ} وبالتحريك: واحدُ الأنْفَاسِ، والسَّعَةُ، والفُسْحَةُ في الأمرِ، والجَرْعَةُ، والرِّيُّ، والطويلُ من الكلامِ.

- كَتَبَ كِتاباً نَفَساً: طويلاً.

- وفي قوله: "ولا تَسُبُّوا الريح فإنها من نَفَسِ الرحمنِ"،

- و"أجدُ نَفَسَ رَبِّكُمْ من قِبَلِ اليمنِ": اسمٌ وُضِعَ مَوْضِعَ المَصْدَرِ الحَقِيقيِّ،

- من نَفَّسَ تَنْفِيساً ونَفَساً، أي: فَرَّجَ تَفْرِيجاً، والمعنى: أنها تُفَرِّجُ الكَرْبَ، وتَنْشُرُ الغَيْثَ، وتُذْهبُ الجَدْبَ، وقولُه: "من قِبَلِ اليمنِ" المراد: ما تَيَسَّرَ له، صلى الله عليه وسلم، من أهلِ المَدينَةِ وهم يَمانونَ من النُّصْرَةِ والإِيواءِ.

- وشَرابٌ ذو نَفَسٍ: فيه سَعَةٌ ورِيٌّ.

- وغيرُ ذي نَفَسٍ: كَريهٌ آجِنٌ، إذا ذاقَهُ ذائِقٌ، لم يَتَنَفَّسْ فيه.

- والنافِسُ: خامِسُ سِهامِ المَيْسِرِ.

- وشيءٌ نَفِيسٌ ومَنْفُوسٌ ومُنْفِسٌ، كمُخْرِجٍ: يُتَنَافَسُ فيه، ويُرْغَبُ، وقد نَفُسَ، ككَرُمِ، نَفَاسَةً ونِفاساً ونَفَساً.

- والنَّفِيسُ: المالُ الكثيرُ.

- ونَفِسَ به، كفرحَ: ضَنَّ،

- و- عليه بخَيْرٍ: حَسَدَ،

- و- عليه الشيءَ نَفَاسةً: لم يَرَهُ أَهْلاً له.

- والنِّفاسُ، بالكسر: وِلاَدَةُ المرأةِ، فإذا وضَعَتْ،

- فهي نُفَساءُ، كالثُّؤَباءِ،

- ونَفْساءُ، بالفتح ويُحَرَّكُ

- ج: نُـفَاسٌ ونُفُسٌ ونُفْسٌ، كجِيادٍ ورُخالٍ نادراً، وكُتُبٍ وكُتْبٍ، ونَوافِسُ ونُفَساواتٌ. وليس فُعَلاءُ يُجْمَعُ على فِعَالٍ غَيْرَ نُفَساءَ وعُشَراءَ وعلى فُعالٍ غيرَها.

- وقد نَفِسَتْ، كسمعَ وعُنِيَ، والوَلَدُ مَنْفُوسٌ، وحاضَتْ، والكسرُ فيه أكثَرُ. ونَفيسُ بنُ محمدٍ: من مَوالِي الأنْصَارِ، وقَصْرُهُ على مِيلَيْنِ من المَدِينَةِ.

- ولَكَ نُفْسَةٌ، بالضم: مُهْلَةٌ.

- ونَفُوسَةٌ: جِبالٌ بالمغرب.

- وأنْفَسَهُ: أعْجَبَهُ،

- و- في الأمرِ: رغَّبَهُ.

- ومالٌ مُنْفِسٌ ومُنْفَسٌ: كثيرٌ.

- وتَنَفَّسَ الصُّبْحُ: تبَلَّجَ،

- و- القوْسُ: تصدَّعَتْ،

- و- المَوْجُ: نَضَحَ الماءَ،

- و- في الإِناءِ: شَرِبَ من غيرِ أن يُبِينَهُ عن فيه، وشَرِبَ بِثلاثةِ أنْفَاسٍ، فأبانَهُ عن فيه في كُلِّ نَفَسٍ، ضِدٌّ.

- وفي الحديثِ أنه صلى الله عليه وسلم: "كانَ يَتَنَفَّسُ في الإِناء"، و:نَهَى عن التَّنَفُّسِ في الإِناء".

- ونافَسَ فيه: رَغِبَ على وَجْهِ المُبارَاةِ في الكَرَمِ،

- كتَنَافَسَ.

- النِّقْرِسُ، بالكسر: وَرَمٌ، ووَجَعٌ في مَفَاصِلِ الكَعْبَيْنِ وأصابعِ الرِّجْلَيْنِ، والهَلاكُ، والداهِيَةُ العظيمَةُ، والدليلُ الحاذِقُ الخِرِّيتُ، والطَّبيبُ الماهِرُ النَّظَّارُ المُدَقِّقُ،

- كالنِّقْرِيسِ فيهما، وشيءٌ يُتَّخَذُ على صَنْعَةِ الوردِ، تَغْرِزُهُ المرأةُ في رأسِها.

- النَّاقُوسُ: الذي يَضْرِبُهُ النَّصارَى لأوقاتِ صَلاتِهِمْ، خَشَبَةٌ كبيرةٌ طويلةٌ، وأُخْرَى قَصيرَةٌ، واسمُها: الوَبِيلُ، وقد نَقَسَ بالوَبيل النَّاقوسَ.

- والنَّقْسُ: العَيْبُ، والسُّخْرِيَةُ، واللَّقْسُ، والجَرَبُ، وبالكسر: المِداد

- ج: أنْقَاسٌ وأنْقُسٌ.

- ونَقَّسَ دَواتَهُ تَنْقِيساً: جَعَلَهُ فيها.

- ونَقَّسَهُ: لَقَّبَهُ، والاسمُ: النِّقاسَةُ.

- والنَّاقِسُ: الحامِضُ.

- والأنْقَسُ: ابن الأمَةِ.

- نَكَسَهُ: قَلَبَهُ على رأسِهِ،

- كنَكَّسَهُ.

- ويَقْرَأُ القرآنَ مَنْكُوساً، أي: يَبْتَدِئُ من آخِرِهِ، ويَخْتِمُ بالفاتحَةِ، أو من آخِرِ السُّورَةِ فَيَقْرَؤُهَا إلى أوَّلهَا مَقْلُوباً، وكِلاهُمَا مَكْرُوهٌ، لا الأوَّلُ في تَعْلِيمِ الصِّبْيَةِ.

- والمَنْكُوسُ في أشْكَالِ الرَّمْلِ: الإِنْكيسُ.

- والوِلادُ المَنْكُوسُ: أن تخْرُجَ رِجْلاَهُ قَبْلَ رأسِهِ.

- والنُّكْسُ والنُّكاسُ، بضمِّهما: عَوْدُ المَرَضِ بعدَ النَّقَهِ، نُكِسَ، كعُنِيَ،

- فهو مَنْكُوسٌ.

- وتَعْساً له ونُكْساً، وقد يفتحُ ازْدِوَاجاً.

- والناكِسُ: المُتَطأطِئُ رأسُهُ

- ج: نَواكِسُ شاذٌّ.

- ونَكَسَ الطَّعامُ وغيرُهُ داءَ المَرِيضِ: أعادَهُ.

- والنُّكُسُ، بضمَّتينِ: المُدْرَهِمُّونَ من الشُّيوخِ بعدَ الهَرَمِ، وبالكسر: السَّهْمُ يَنْكَسِرُ فُوقُهُ، فَيُجْعَلُ أعْلاهُ أسْفَلَهُ، والقَوْسُ جُعِلَ رِجْلُهَا رأسَ الغُصْنِ،

- كالمَنْكُوسَةِ، وهو عَيْبٌ، والضعيفُ، والنَّصْلُ يَنْكَسِرُ سِنْخُهُ، فَتُجْعَلُ ظُبَتُهُ سِنْخاً، واليَتْنُ من الأولادِ، والمُقَصِّرُ عن غايةِ الكَرَمِ

- ج: أنْكَاسٌ. وكمحدِّثٍ: الفرسُ لا يَسْمُو برأسِهِ ولا بِهادِيهِ إذا جَرَى ضَعْفاً، أو الذي لم يَلْحَقِ الخَيلَ.

- وانْتَكَسَ: وَقَعَ على رأسِهِ.

- الناموسُ: صاحِبُ السِّرِّ، المُطَّلِعُ على باطِنِ أمرِكَ، أو صاحِبُ سِرِّ الخيرِ، وجِبريلُ، صلى الله عليه وسلم، والحاذِقُ، ومن يَلْطُفُ مَدْخَلُهُ، وقُتْرَةُ الصائِدِ.

- ونامَسَ: دَخَلَها، والشَّرَكُ، والنَّمَّامُ،

- كالنَّمَّاسِ، وما تُنُمِّسَ به من الاحْتِيَالِ، وعِرِّيسَةُ الأسَدِ،

- كالناموسَةِ.

- والنِّمْسُ، بالكسر: دُوَيبَّةٌ بمصْرَ، تَقْتُلُ الثُّعْبَانَ، وبالتحريك: فَسَادُ السَّمْنِ، نَمِسَ، كفرِحَ.

- والأنْمَسُ: الأكْدَرُ، ومنه يُقالُ للقَطا: نُمْسٌ، بالضم.

- والتَّنْميسُ: التَّلْبِيسُ.

- ونامَسَهُ: سارَّهُ.

- ونامَسَ بينهم: أرَّشَ.

- وانَّمَسَ، كافْتَعَلَ: اسْتَتَرَ.

- النَّوْسُ والنَّوَسانُ: التَّذَبْذُبُ.

- وذو نُواس، بالضم: زُرْعَةُ بنُ حَسَّانَ، من أذواءِ اليمنِ، لذُؤابَةٍ كانتْ تَنُوسُ على ظَهْرِهِ.

- وأبو نُواسٍ: الحَسَنُ بنُ هانِئٍ الشاعِرُ م.

- والنُّواسِيُّ: عِنَبٌ أبيضُ، جَيِّدُ الزَّبيبِ، بالسَّراةِ. وككَتَّانٍ: المُضْطَرِبُ المُسْتَرْخِي، وابنُ سَمْعَانَ الصحابيُّ، والناسُ يكونُ من الإِنْسِ ومن الجِنِّ، جَمْعُ إنْسٍ، أصلُهُ أُناسٌ، جمْعٌ عَزيزٌ، أُدْخِلَ عليه ألْ، واسمُ قَيْسِ عَيْلانَ، وما يَتَعَلَّقُ من السَّقْفِ.

- وناسَ الإِبلَ: ساقَها.

- وأناسَهُ: حَرَّكَهُ.

- ونَوَّسَ بالمكان تَنْوِيساً: أقام.

- والمُنَوِّسُ من التَّمْرِ: ما اسْوَدَّ طَرَفُهُ.

- نَهَـسَ اللَّحْمَ، كمنَعَ وسَمِعَ: أخَذَهُ بِمُقَدَّمِ أسْنانِهِ، ونَتَفَهُ.

- والمَنْهُوسُ: القليلُ اللَّحْمِ من الرجالِ.

- ومنْهُوسُ القدَمَيْنِ: مُعَرَّقُهُمَا.

- وكمَقْعَدٍ: المكانُ يُنْهَسُ منه الشيءُ أي: يُؤْكَلُ.

- والنَّهَّاسُ: الأسَدُ،

- كالنَّهُوسِ والمِنْهَسِ، كمِنْبَرٍ، وابنُ فَهْمٍ: محدِّثٌ.

- وكصُرَدٍ: طائِرٌ يَصْطَادُ العَصَافِيرَ ج: نِهْسَانٌ. وكزُبَيْرٍ: جَدُّ نُعَيْمِ بنِ راشِدٍ.

- أمْرٌ مُنْهَمِسٌ: مَسْتُورٌ.

- نَيْسانُ: سابعُ الأشهُرِ الرُّومِيَّةِ.

فَصْلُ الواو

- الوَجْسُ، كالوَعْدِ: الفَزَعُ يَقَعُ في القَلْبِ أو السَّمْعِ من صَوْتٍ أو غيرِه،

- كالوَجَسانِ، والصَّوْتُ الخَفِيُّ، وأن يكونَ مع جاريتِه والأُخْرَى تَسْمَعُ حِسَّهُ.

- والأوجَسُ: الدَّهْرُ، وقد تُضَمُّ الجيمُ، والقليلُ من الطعامِ والشَّرابِ.

- والوَاجِسُ: الهاجِسُ. وميجاسٌ: عَلَمٌ.

- وقولُه تعالى: {فَأَوْجَسَ في نفْسِه}، أي: أحَسَّ، وأضْمَرَ.

- وتَوَجَّسَ: تَسَمَّعَ إلى الصَّوْتِ الخَفِيِّ،

- و- الطَّعامَ أو الشَّرابَ: تَذَوَّقَهُ قليلاً قليلاً.

- ولا أفْعَلُهُ سَجِيسَ الأوجَسِ: أبداً.

- ودَسَ، كَوَعَدَ: خَفِيَ، كَوَدَّسَ،

- و- به: خَبَأَهُ، وذَهَبَ،

- و- الأرضُ: ظَهَرَ نَبْتُها، ولم يَكْثُرْ،

- كودَّسَتْ، والنَّبْتُ وادِسٌ، والأرضُ مَوْدُوسةٌ،

- و- إليه بكلامٍ: طَرَحَهُ، ولم يَسْتَكْمِلْهُ.

- والوَديسُ: النباتُ الجافُّ.

- والتَّوَدُّسُ: رَعْيُ الوِداس، ككتابٍ، وهو ما غَطَّى وجْهَ الأرضِ، ولَمَّا تَتَشَعَّبْ شُعَبُهُ بعدُ، إلا أنه في ذلك كثيرٌ مُلْتَفٌّ.

- وَرْتَنيسُ، كخَنْدَريسٍ: د بنَواحي إفْريقِيَّةَ.

- الوَرْسُ: نَباتٌ كالسِّمْسِمِ، ليس إلاَّ باليمن، يُزْرَعُ فَيَبْقَى عِشْرينَ سنةً، نافِعٌ للكَلَفِ طِلاءٌ، وللبَهَقِ شُرْباً، ولُبْسُ الثوبِ المُوَرَّسِ مُقَوٍّ على البَاهِ، وقد يكونُ للعَرْعَرِ والرِّمْثِ وغيرِهما من الأشْجارِ، لاسِيَّما بالحَبَشَةِ وَرْسٌ، لكنَّه دونَ الأوَّلِ.

- ووَرَّسَهُ تَوْريساً: صَبَغَهُ به.

- ومِلْحَفَةٌ ورِيسةٌ: مُوَرَّسةٌ.

- ووَرْسُ: اسمُ عَنْزٍ غَزيرَةٍ م. وإسحاقُ بنُ أبي الوَرْسِ: محدِّثٌ.

- والوَرْسِيُّ: ضَرْبٌ من الحَمامِ إلى حُمْرَةٍ وصُفْرَةٍ، ومن أجْوَدِ أقداحِ النُّضارِ.

- ووَرِسَتِ الصَّخْرَةُ في الماءِ، كَوَجِلَ: رَكِبَها الطُّحْلُبُ حتى تَخْضارَّ وتَمْلاسَّ.

- وأوْرَسَ الرِّمْثُ، وهو وارِسٌ، ومُورِسٌ قليلٌ جِدًّا، وإن كانَ القِياسَ، ووهِمَ الجوهريُّ: اصْفَرَّ ورقُهُ، فصارَ عليه مثْلُ المُلاَءِ الصُّفْرِ،

- و- الشَّجَرُ: أورَقَ.

- الوَسُّ: العِوَضُ.

- والوَسْواسُ: الشيطانُ، وهَمْسُ الصائِد والكِلابِ، وصوتُ الحَلْيِ، وجَبَلٌ.

- والوَسْوَسَةُ: حديثُ النَّفْسِ والشَّيطانِ بما لا نَفْعَ فيه ولا خَيْرَ،

- كالوسْواسِ، بالكسر، والاسمُ: بالفتح، وقد وَسْوَسَ له وإليه.

- ووَسْوَسٌ: وادٍ بالقَبَلِيَّةِ.

- الوَطْسُ، كالوَعْدِ: الضَّرْبُ الشديدُ بالخُفِّ وغيرِه، والكسرُ.

- والوَطيسُ: التَّنُّورُ.

- و"الآن حَمِيَ الوَطيسُ" أي: اشْتَدَّتِ الحربُ، وبهاءٍ: شِدَّةُ الأمرِ.

- وأوْطاسٌ: وادٍ بِديارِ هَوازِنَ. وككَتَّانٍ: الراَّعِي.

- وتَواطَسوا عليَّ: تواطَحوا،

- و- المَوْجُ: تَلاطَمَ.

- الوَعْسُ، كالوَعْدِ: شَجَرٌ يُعْمَلُ منه البَرابِطُ والأَعْوادُ، والأثَرُ، والوَطْءُ، والرَّمْلُ السَّهْلُ يَصْعُبُ فيه المَشْيُ.

- وأوْعَسَ: رَكِبَهُ.

- والوَعْساءُ: رابِيَةٌ من رَمْلٍ لَيِّنَةٌ، تُنْبِتُ أحْرارَ البُقولِ،

- وموضِعٌ م بين الثَّعْلَبِيَّةِ والخُزَيْمِيَّةِ. ومكانٌ أوعَسُ، وأمْكِنَةٌ وُعْسٌ وأواعِسُ.

- والمِيعاسُ: ما تَنَكَّبَ عن الغِلَظِ، والأرضُ لم تُوطَأْ، والرَّمْلُ اللَّيِّنُ، والطريقُ، كأنَّهُ ضِدُّ.

- وذاتُ المَواعِيس: ع.

- والمُواعَسَةُ: ضَرْبٌ من سَيْرِ الإِبِلِ، ومواطأةُ الوَعْسِ، والمُباراةُ في السَّيْرِ، أو لا تكونُ إلاَّ لَيْلاً.

- وقَسَهُ، كوَعَدَهُ: قَرَفَه.

- وإنَّ بالبعير لوَقْساً: إذا قارَفَهُ شيءٌ من الجَرَبِ، وهو مَوْقوسٌ.

- والوَقْسُ: الفاحِشَةُ، والذِّكْرُ لها، وانْتِشارُ الجَرَبِ في البَدَنِ قَبْلَ اسْتِحْكامِهِ.

- وأتانَا أوقاسٌ من بني فُلانٍ: جَماعةٌ، أو سُقَّاطٌ وعَبيدٌ، أو قَليلونَ مُتَفَرِّقونَ، لا واحِدَ لها.

- والتَّوْقيسُ: الإِجْرابُ.

- وإبِلٌ مُوَقَّسَةٌ.

- وواقِيسُ: ع بنَجْدٍ.

- الوَكْسُ، كالوَعْدِ: النُّقْصانُ، والتَّنْقيصُ، لازِمٌ مُتَعَدٍّ، ودُخولُ القَمَرِ في نَجْمٍ يُكْرَهُ، ومَنْزِلُ القَمَرِ الذي يُكْسَفُ فيه، وأنْ يَقَعَ في أُمّ الرأسِ دَمٌ أو عَظْمٌ. ووُكِسَ الرجُلُ في تجارَتِهِ، وأُوْكِسَ، مَجْهولَيْنِ، كوَكَسَ، كوَعَدَ.

- وأوكَسَ مالُه: ذَهَبَ، لازِمٌ.

- والتَّوكيسُ: التَّوْبيخُ، والنَّقْصُ.

- ورجُلٌ أوْكَسُ: خَسيسٌ.

- وبَرأَتِ الشَّجَّةُ على وَكْسٍ، أي: فيها بَقِيَّةٌ.

- الوَلُوسُ: الناقةُ تَلِسُ في سَيْرِها، أي: تُعْنِقُ وَلْساً ووَلساناً.

- والوَلْسُ: الخِيانةُ، والخَديعةُ. وككَتَّانٍ: الذئبُ.

- ووَلَسَ الحديثَ،

- وأولَسَ به،

- ووالَسَ به: عَرَّضَ به، ولم يُصَرِّحْ.

- والمُوالَسَةُ: الخِداعُ، والمُداهَنَةُ.

- وتَوالَسوا: تَناصَرَوا في خِبٍّ وخَديعةٍ.

- الوَمْسُ، كالوَعْدِ: احْتِكاكُ الشيءِ بالشيءِ حتى يَنْجَرِدَ.

- والمُومِسَةُ: الفاجِرَةُ، والجمعُ: المُومِساتُ والمَواميسُ.

- وأومَسَتْ: أمْكَنَتْ من الوَمْسِ: الاحْتِكاكِ. وكمُعَظَّمٍ: الذي لم يُرَضْ من الإِبِلِ.

- الوَهْسُ، كالوَعْدِ: شِدَّةُ السَّيْرِ، والإِسْراعُ فيه،

- كالتَّوَهُّسِ والتَّواهُسِ والمُواهَسَةِ، والشَّرُّ، والتَّطاوُلُ على العَشيرةِ، والاحْتيالُ، والنَّميمةُ، والدَّقُّ، والكسرُ، والوَطْءُ. وككَتَّانِ: الأسَدُ، وعَلَمٌ.

- والوَهِيسةُ: أن يُطْبَخَ الجَرادُ، ويُجَفَّفَ ويُدَقَّ ويُخْلَطَ بِدَسَمٍ.

- ومَرَّ يَتَوَهَّسُ الأرضَ في مِشْيَتِه: يَغْمِزُها غَمْزاً شديداً،

- و- الإِبِلُ: جَعَلَت تَمْشِي أحْسَنَ مِشْيَةٍ.

- أو التَّوَهُّسُ: مَشْيُ المُثْقَلِ.

- وَيْسُ: كلمةٌ تُسْتَعْمَلُ في مَوْضِعِ رَأْفَةٍ واسْتِملاحٍ للصبيِّ، وذُكِرَ في و ي ح.

- والوَيْسُ: الفَقْرُ، وما يُريدُه الإِنسانُ، ضدٌّ.

- وقد لَقِيَ وَيْساً، أي: لَقِيَ ما يُريدُه.


فَصْلُ الهَاء

- التَّهَبْرُسُ: التَّبَخْتُرُ، وقد مَرَّ يَتَهَبْرسُ.

- الهَبَسُ، محركةً: الخِيرِيُّ، ويقالُ له: المَنْثورُ، والنَّمَّامُ.

- ما بها هِبْلِسٌ وهِبْلِيسٌ، بكسرهما: أحدٌ.

- الهَيْجَبُوسُ، كحَيْزَبونٍ: الرجلُ الأَهْوَجُ الجافِي.

- الهِجْرِسُ، بالكسر: القِرْدُ، والثَّعْلَبُ، أو ولَدُهُ، واللئيمُ، والدُّبُّ، أو كلُّ مايُعَسْعِسُ بالليل مما كان دونَ الثَّعْلَبِ وفَوْقَ اليَرْبوعِ.

- وفي المَثَلِ: "أزْنَى من هِجْرِسٍ" أي: الدُّبِّ، أو القِرْدِ.

- وأغْلَمُ من هِجْرِسٍ، أي: القِرْدِ.

- والهَجارِسُ: الجَمعُ، وشَدائدُ الأيامِ، والقِطْقِطُ الذي في البَرْدِ مِثْلُ الصَّقيعِ. وكزِبْرِجٍ: اسمٌ.

- هَجَسَ الشيءُ في صَدْرِهِ يَهْجِسُ: خَطَرَ بِبالِه، أو هو أن يُحَدِّثَ نفْسَه في صَدْرِهِ مِثْلَ الوَسْواسِ.

- والهَجْسُ: النَّبْأَةُ تَسْمَعُها ولا تَفْهَمُها، وكلُّ ما وَقَعَ في خَلَدِكَ.

- والهُجَيْسِيُّ، كنُمَيْرِيٍّ: فرسٌ لبني تَغْلِبَ. وككَتَّانٍ: الأسَدُ المُتَسَمِّعُ.

- وهَجَسَهُ: رَدَّهُ عن الأمرِ فانْهَجَسَ.

- ووقَعُوا في مَهجوسٍ من الأمرِ: ارتِباكٍ واخْتلاطٍ.

- والهَجِيسَةُ: اللَّبَنُ المُتَغَيِّرُ في السِّقاءِ.

- وخُبْزٌ مُتَهَجِّسٌ: فَطيرٌ لم يَخْتَمِرْ عَجينُهُ.

- الهِجَنْسُ، كهِزَبْرٍ: الثقيلُ.

- الهَدَبَّسُ، كعَمَلَّسٍ: البَبْرُ الذكَرُ، أو ولَدُه.

- الهَدارِيسُ والدَّهارِيسُ: الدواهِي.

- الهَدَسُ، محركةً: الآسُ، لغةُ أهلِ اليمنِ قاطِبَةً.

- الهِرْجاسُ، بالكسر: للجَسيمِ، غَلَطٌ للجوهريِّ وغيرِه، وإنما هو الجِرْهاسُ، بتقديمِ الجيمِ.

- الهَرْسُ: الأكلُ الشديدُ، والدَّقُّ العَنِيفُ، ومنه: الهَرِيسُ والهَرِيسَةُ.

- والهَرَّاسُ: مُتَّخِذُه.

- والمِهْراسُ: الهاوُونُ، وحَجَرٌ مَنْقُورٌ يُتَوضَّأُ منه، وماءٌ بأُحُدٍ،

- وع باليمامة نَزَلَه الأعْشَى، والشديدُ الأكلِ من الإِبِلِ، والجَسيمُ الثقيلُ منها، والرجلُ لا يَتَهَيَّبُه ليلٌ ولا سُرًى. وكغُرابٍ وكَتَّانٍ وكتِفٍ: الأسَدُ الشديدُ ط. وكَسحابٍ: شَجَرٌ شائِكٌ ثَمَرُهُ كالنَّبِقِ، الواحِدَةُ: بهاءٍ.

- وأرضٌ هَرِسَةٌ: أنْبَتَتْها، وبه سَمَّوا، ومنه إبراهيمُ بنُ هَرَاسَةَ، وهو مَتْروكُ الحديث. وككَتِفٍ: الثوبُ الخَلَقُ، وبالفتح وككَتِفٍ: السِّنَّوْرُ.

- وهَرِسَ الرَّجُلُ، كفرِحَ: اشْتَدَّ أكْلُهُ.

- الهَرَنْكَسُ: نَعْتٌ لكُلِّ جائِحَةٍ مُهْلِكَةٍ مُسْتَأصِلَةٍ.

- الهِرْماسُ، بالكسر: الأسَدُ الشديدُ العادِي على الناسِ،

- كالهِرْمِيسِ والهُرامِسِ، ووَلَدُ النَّمِرِ، وابنُ زِيادٍ الصحابِيُّ، أو هو لَقَبٌ، واسْمُهُ شُرَيْحٌ.

- والهِرْمِيسُ: الكَرْكَدَّنُ.

- والهَرْمَسَةُ: العُبُوسُ، وضَجيجُ الناسِ وصَخَبُهُم.

- هَسَّهُ: دَقَّهُ، وكسَرَهُ،

- و- الرجُلُ يَهِسُّ: حَدَّثَ نفسَه.

- وهُسْ، بالضم: زَجْرٌ للغَنَم، ولا يكسَرُ.

- والهَسيسُ: الفَتيتُ، والكلامُ الخَفِيُّ.

- والهَسْهاسُ: الراعِي يَرْعَى الغَنَمَ لَيْلَهُ كُلَّهُ، أو الذي لا يَنامُ لَيْلَهُ عَمَلاً، والقَصَّابُ.

- وقَرَبٌ هَسْهاسٌ: سريعٌ.

- والهَسْهَسَةُ: تَسَلْسُلُ الماءِ، وصَوْتُ حَرَكَةِ الدِّرْعِ والحَلْيِ، وحَرَكَةُ الرجُلِ بالليل ونَحْوِه، وكُلُّ ما لَهُ صَوْتٌ خَفيٌّ،

- كالتَّهَسْهُسِ.

- وهَساهِسُ الجِنِّ: عَزِيفُها،

- و- من الناسِ: الكلامُ الخَفِيُّ المُجَمْجَمُ، والمَشْيُ بالليل.

- التَّهَطْرُسُ: التَّمايُلُ في المَشْيِ، والتَّبَخْتُرُ فيه.

- الهَطْلَسُ، كجَعْفَرٍ وعَمَلَّسٍ: اللِّصُّ القاطِعُ، والذِّئْبُ.

- وتَهَطْلَسَ اللِّصُّ: احْتالَ في الطَّلَبِ،

- و- من عِلَّتِه: أفَاقَ، وأبَلَّ.

- الهَقَلَّس، كعَمَلَّسٍ: السَّيِّئُ الخُلُقِ، والذِّئْبُ، والثَّعْلَبُ

- ج: هَقَالِسُ.

- الهَكارِسُ: الضَّفادِعُ.

- الهَكَلَّسُ، كعَمَلَّسٍ: الشديدُ.

- ما في الدَّارِ هَلْبَسٌ وهَلْبَسيسٌ: أحَدٌ يُسْتَأنَسُ به.

- وما عليه هَلْبَسيسٌ وهَلْبَسيسةٌ: ثَوْبٌ.

- وما أصَبْتُ هَلْبَسِيساً: شيئاً يَسيراً.

- الهَلْسُ: الخَيْرُ الكثيرُ، والدِّقَّةُ، والضُّمُورُ، ومرضُ السِّلِّ،

- كالهُلاَسِ، بالضم، هُلِسَ، كعُنِيَ،

- فهو مَهْلوسٌ.

- وهَلَسَهُ المرضُ يَهْلِسُهُ: هَزَلَهُ.

- والهَوالِسُ: الخِفافُ الأجْسامِ.

- وامرأةٌ مَهْلوسَةٌ: ذاتُ رَكَبٍ مَهْلوسٍ، كأَنَّما جُفِلَ لَحْمُه.

- والهُلُسُ، بضمتين: النُّقَّهُ، والضَّعْفَى، وإن لم يكُونوا نُقَّهاً.

- والإِهْلاسُ: ضَحِكٌ في فُتُورٍ، وإسْرارُ الحديثِ، وإخْفاؤُهُ.

- والتَّهْليسُ: الهُزالُ.

- ومُهْتَلَسُ العَقْلِ: مَسْلُوبُهُ.

- وهالَسَهُ: سارَّهُ.

- الهِلْطَوْسُ، كفِرْدَوسٍ: الخَفِيُّ الصوتِ من الذِّئابِ.

- الهِلَّقْسُ، كجِرْدَحْلٍ: الشديدُ من الجُوعِ وغيره، والرجُلُ الكثيرُ اللحمِ.

- الهِلَّكْس: الهِلَّقْسُ، والدَّنِيءُ الرَّدِيءُ الأخْلاقِ،

- كالهِلْكِسِ، كزِبْرِجٍ.

- الهَمْسُ: الصوتُ الخَفِيُّ، وكُلُّ خَفِيٍّ، أو أخْفَى ما يكونُ من صَوتِ القَدَمِ، والعَصْرُ، والكسرُ، ومَضْغُ الطعامِ والفَمُ مُنْضَمٌّ، والسَّيْرُ بالليل بلا فُتورٍ، أو قِلَّةُ الفُتورِ بالليل والنَّهارِ، وحِسُّ الصَّوْتِ في الفَمِ ممَّا لا إشْرابَ له من صَوْتِ الصَّدْرِ، ولا جَهارَةَ في المَنْطِقِ.

- والحُرُوفُ المَهْمُوسَةُ: حَثَّهُ شَخْصٌ فَسَكَتَ.

- والهَمُوسُ: السَّيَّارُ بالليل، والأسَدُ الكَسَّارُ لِفَريستِهِ،

- كالهَمَّاسِ.

- والهَمِيسُ: صوتُ نَقْلِ أخْفافِ الإِبِلِ.

- والمُهامَسَةُ: المُسارَّةُ،

- كالتَّهامُسِ.

- الهَمَلَّسُ، كعَمَلَّسٍ: القويُّ الساقَيْنِ، الشديدُ المَشْيِ.

- أهْناسُ، كأَجْناسٍ: بَلْدَتانِ، كُبْرَى وصُغْرَى بالصعيد من بِلادِ مِصْرَ، بكُورَة البَهْنَسَى.

- الهَنْبَسَةُ والتَّهَنْبُسُ: التَّجَسُّسُ عن الأخْبارِ.

- الهِنْدِسُ، بالكسر: الجَرِيءُ من الأُسُودِ،

- و- من الرجالِ: المُجَرَّبُ الجَيِّدُ النَّظَر.

- وهُنْدُوسُ الأمرِ، بالضم: العالمُ به

- ج: هَنادِسَةٌ.

- والمُهَنْدِسُ: مُقَدِّرُ مَجارِي القُنِيِّ حيثُ تُحْفَرُ، والاسمُ: الهَنْدَسَةُ، مُشْتَقٌّ من الهِنْدازِ، مُعَرَّبُ آب أنْدازْ، فَأُبْدِلَتِ الزايُ سِيناً، لأنه ليس لهم دالٌ بعدَه زايٌ.

- الهَوْسُ: الدَّقُّ، والكسر، والطَّوْفُ بالليلِ، وشِدَّةُ الأكلِ، والسَّوْقُ اللَّيِّنُ، والمَشْيُ الذي يَعْتَمدُ فيه صاحِبُه على الأرضِ، والإِفْسادُ، هاسَ الذئبُ في الغَنمِ، والدَّوَرانُ، وبالتحريك: طَرَفٌ من الجُنُونِ،

- وهو مُهَوَّسٌ، كمُعَظَّمٍ.

- والهَوَّاسَةُ، مُشَدَّدَةً: الأسَدُ الهَصُورُ،

- كالهَوَّاسِ، والهاءُ للمُبالَغَةِ، والشُّجاعُ.

- والناسُ هَوْسَى والزمانُ أهْوَسُ، أي: يأكُلونَ طَيِّباتِ الزمانِ، والزمانُ يأكُلُهم بالمَوْتِ.

- والهَوِيسُ: الفِكْرُ، وما تُخْفِيه في صَدْرِكَ.

- والهَوِسُ، ككتِفٍ: الفَحْلُ المُغْتَلِمُ،

- كالهوَّاسِ، ككَتَّانٍ، وبهاءٍ: الناقةُ الضَّبِعَةُ، والاسمُ: ككِتابٍ.

- الهَيْسُ: أخْذُكَ الشيءَ بكُرْهٍ، والفَدَّانُ، أو أداتُه كُلُّها، والسَّيْرُ أيَّ ضَرْبٍ كان.

- وهَيْسِ هَيْسِ: كلمةٌ تُقالُ عندَ إمْكانِ الأمرِ والإِغْراءِ به.

- وهاسَهُم: داسَهُم.

- والأَهْيَسُ: الشُّجاعُ،

- و- من الإِبِلِ: الجَرِيءُ لا يَنْقَبِضُ عن شيءٍ.

- وهَيْسانُ: قَرْيَةٌ بأصْفَهانَ.


فَصْلُ اليَاء

- اليَأْسُ واليآسَةُ: القُنُوطُ، ضِدُّ الرجاءِ، أو قَطْعُ الأَمَلِ، يَئِسَ يَيْأَسُ، كيَمْنَعُ ويضْرِبُ شاذٌّ،

- وهو يَؤُسٌ، كنَدُسٍ وصَبُورٍ: قَنِطَ كاسْتَيْأَسَ واتَّأسَ.

- ويَئِسَ أيضاً: عَلِمَ، ومنه: {أفَلَم يَيْأسِ الذين آمنوا}. وفي صِفَةِ النبيّ، صلى الله عليه وسلم: لا يَأْسٌ من طُولٍ، أي: قامَتُهُ لا تُؤْيِسُ من طُولِهِ، لأنه كان إلى الطُّولِ أقْرَبَ، ويُرْوَى: لا يائِسٌ من طُولٍ، أي: لا مَيْؤُوسٌ منه من أجْلِ طُولِه، أي: لا يَيْأسُ مُطاوِلُه منه لإِفْراطِ طُولِه. واليَأْسُ بنُ مُضَرَ بنِ نِزارٍ أوَّلُ من أصابَهُ اليأَسُ، محرَّكةً، أي: السِّلُّ.

- وأيْأَسْتُهُ وآيَسْتُهُ: قَنَّطْتُهُ.

- وقرَأ ابنُ عباسٍ: {لا يِيْأَسُ من رَوْحِ الله} على لغةِ من يَكْسِرُ أوَّلَ المُسْتَقْبَل، إلا ما كان بالياءِ. وإنما كَسَرُوا في يِيْأَسُ ويِيجَلُ لِتَقَوِّي إحْدَى الياءَينِ بالأُخْرَى.

- يَبِسَ، بالكسر، يَيْبَسُ، بالفتح، ويابَسُ، ويَيْبِسُ كيَضْرِبُ شاذٌّ، فهو يابِسٌ ويَبِسٌ ويَبيسٌ ويَبْسٌ: كان رَطْباً فَجَفَّ،

- كاتَّبَسَ.

- وما أصلُهُ اليُبوسَةُ ولم يُعْهَدْ رَطْباً، فَيَبَسٌ، بالتحريكِ. وأما طريقُ مُوسَى في البحرِ، فإنه لم يُعْهَدُ قَطُّ طريقاً لا رَطْباً ولا يابساً، إنما أظْهَرَهُ اللّهُ تعالى لَهُمْ حينئذٍ مَخْلُوقاً على ذلك، وتُسَكَّنُ الباء أيضاً، ذَهاباً إلى أنه وإن لم يكنْ طريقاً، فإنه مَوْضِعٌ كان فيه ماءٌ، فَيَبِسَ.

- وامرأةٌ يَبَسٌ، محركةً: لا خيرَ فيها.

- وشاةٌ يَبَسٌ: بِلا لَبَنٍ، وتُسَكَّنُ،

- والأَيْبَسُ: اليابِسُ، وظُنْبوبٌ في السَّاقِ إذا غَمَزْتَهُ، آلَمَكَ.

- والأيابِسُ: الجمعُ، وما تُجَرَّبُ عليه السُّيوفُ وهي صُلْبَةٌ.

- ويَبِيسُ الماءِ: العَرَقُ،

- و- من البُقُولِ: اليابِسَةُ من أحْرارِها، أو ما يَبِسَ من العُشْبِ والبُقُولِ التي تَتَناثَرُ إذا يَبِسَتْ، أو عامٌّ في كُلِّ نَبَاتٍ يابِسٍ، يَبِسَ فهوَ يَبِيسٌ، كسَلِمَ فهو سَليمٌ. وكقَطَامِ: السَّوْءةُ، أو الفُنْدُورَةُ.

- ويَبوسُ، بالضم كصَبورٍ: ع بأرضِ شَنُوءةَ.

- واليابِسُ: سَيْفُ حَكيم بنِ جَبَلَةَ العَبْدِيِّ.

- وجَزِيرةٌ يابِسَةٌ: في بَحْرِ الرُّومِ، ثَلاثُونَ مِيلاً في عِشْرِينَ، وبها بَلْدَةٌ حَسَنَةٌ.

- وأيْبِسْ، كأكْرِمْ، أي: اسْكُتْ.

- وأيْبَسَتِ الأرضُ: يَبِسَ بَقْلُهَا،

- و- الشيءَ: جَفَّفَهُ، كَيَبَّسَهُ،

- و- القومُ: صارُوا في الأرضِ.

- يَسَّ يَيِسُّ يَسّاً: سارَ.

باب الشين

فَصْل الهَمْزة

- الأبْشُ: الجَمْعُ،

- كالتَّأبيشِ.

- والأُباشَةُ، كثُمامةٍ: الجماعَةُ من الناسِ.

- وأبَّشْتُ كَلاماً تَأْبِيشاً: أخَذْتُهُ أخْلاَطاً.

- والآبِشُ: الذي يُزَيِّنُ فِناء الرَّجُلِ وبابَ دارِهِ بِطَعامِهِ وشَرابِهِ.

- أَتَشٌ، محركةً: جَدُّ محمدٍ وعليٍّ ابْنَي الحَسَنِ الصَّغانِيِّ الأنْبَارِيِّ من المحدّثِينَ.

- ويقالُ للحارِضِ من القومِ الضعيف: أُتَيْشَةٌ، كجُهَيْنَةَ.

- الأرْشُ: الدِّيَةُ، والخَدْشُ، وطَلَبُ الأرْشِ، والرِشْوَةُ، وما نَقَصَ العَيْبُ من الثَّوْبِ، لأنَّهُ سَبَبٌ للأَرْشِ، والخُصُومَةُ.

- بينهما أرْشٌ، أي: اخْتِلافٌ وخُصومةٌ، وما يُدْفَعُ بينَ السَّلامَةِ والعَيْبِ في السِّلْعَةِ، والإِغراءُ، والإِعْطاءُ، والخَلْقُ، ما أدْرِي أيّ الأرْشِ هو.

- والمَأْرُوشُ: المَخْلُوقُ.

- وآرِشٌ، كصاحبٍ: جَبَلٌ.

- وتَأْرِيشُ النارِ: تَأْرِيثُهَا.

- وائْتَرِشْ منه خُماشَتَكَ: خُذْ أرْشَها.

- وقد ائْتَرَشَ لِلْخُماشَةِ: كاسْتَسْلَمَ للقصاصِ.

- الأَشُّ: الخُبْزُ اليابِسُ، والقِيامُ، والتحركُ للشَّرِّ.

- والأَشاشُ والأَشاشةُ: الهَشاشُ والهَشَاشَةُ، وقد أشَّ يَأَشُّ، كيَهَشُّ. وألحِقِ الحِشَّ بالإِشِّ: لُغَةٌ في السينِ، وذُكِرَ.

- أُقَيْشٌ، كزُبَيْرٍ: أبو حَيٍّ من عُكْلٍ. والحَارِثُ بنُ أُقَيْشٍ، أو وُقَيْشٍ: صَحابِيٌّ. وجِمالُ بَنِي أُقَيْشٍ: غيرُ عِتاقٍ تَنْفِرُ من كُلِّ شيء.

- أُوشُ، بِضَمَّةٍ غيرِ مُشْبَعَةٍ: د بِفَرْغانَةَ، منها المحدِّثونَ: مَسْعودُ بنُ مَنْصُورٍ، ومحمدُ بنُ أحمدَ بنِ عليٍّ، وعليُّ بنُ عثمانَ الشَّهيديُّ، والقُدْوةُ عليُّ بنُ محمدِ بنِ عليٍّ الأُوشِيُّونَ.

فَصْلُ البَاء

- بَأشَهُ، كمنَعَهُ: صَرَعَهُ غَفْلَةً.

- والمُبَاءشَةُ: أن تَأْخُذَ صاحِبَكَ فَتَصْرَعَهُ، ولا يَصْنَعُ هو شيئاً.

- وما بأشْتُهُ بشيءٍ: ما دَفَعْتُهُ.

- وما بَأَشَ مِنِّي: ما امْتَنَعَ.

- وبِئْشَةُ، بالهمز وتَرْكِهِ: مَأْسَدَةٌ باليمنِ.

- بَحَشُوا، كَمَنَعُوا: اجْتَمَعُوا. قاله اللَّيْثُ، وخُطِّئَ، أو الصوابُ: تَحَبَّشوا.

- الباذِشُ، كصاحِبٍ، والذالُ معجمةٌ: هو أبو عبدِ اللهِ بنُ الباذِشِ، من نُحاةِ المَغْرِبِ.

- البِرْخَاشُ، بالكسر، من قولِهِمْ: وقَعُوا في خِرْبَاشٍ وبِرْخاشٍ: في اخْتِلاَطٍ وصَخَبٍ.

- البَرَشُ، محرَّكةً،

- والبُرْشَةُ، بالضم، في شَعَرِ الفرسِ: نُكَتٌ صِغارٌ تُخالِفُ سائِرَ لَوْنِهِ،

- والفرسُ أبْرَشُ وبَريشٌ، وبَياضٌ يَظْهَرُ على الأظْفَارِ، وجَذيمَةُ الأَبْرَشُ مَلِكٌ، وكان أبْرَصَ، فهابَتِ العَرَبُ أن تقولَهُ، فقالتِ الأَبْرَشُ.

- ومكانٌ أبْرَشُ: مُخْتَلِفُ الألْوانِ، كثيرُ النباتِ.

- والأرضُ بَرْشاءُ.

- وسَنَةٌ بَرْشاء: كثيرةُ العُشْبِ.

- والبَرْشاءُ: الناسُ، أو جَماعَتُهُم، ولَقَبُ أُمِّ ذُهْلٍ، وشَيْبَانَ وقَيْسٍ بني ثعلبةَ، لِبَرَشٍ أصابَها، أو لِما جَرَى بينها وبينَ ضَرَّتِها، وهم بنُو البَرْشاءِ.

- المُبَرْطِشُ: الدَّلاَّلُ، أو الساعي بينَ البائِعِ والمُشْتَرِي وكان عُمَرُ رضي الله تعالى عنه، في الجاهِلِيَّةِ مُبَرْطِشاً، أو هو بالسين المهملةِ.

- البَرْغَشُ، كجعفرٍ: البَعُوضُ.

- وابْرَغَشَّ من مَرَضِهِ: إذا بَرَأَ وانْدَمَلَ، وقامَ ومَشَى.

- أبو بَرَاقِشَ: طائرٌ صغيرٌ بَرِّيٌّ كالقُنْفُذِ، أعْلَى ريشِهِ أغَرُّ، وأوسَطُهُ أحْمَرُ، وأسْفَلُهُ أسْوَدُ. فإذا هُيِّجَ، انْتَفَشَ فَتَغَيَّرَ لَوْنُه ألْواناً شَتَّى.

- والبِرْقِشُ، بالكسر: طائِرٌ آخَرُ يُسَمَّى الشُّرْشُورَ، وشاعِرٌ تَيْمِيٌّ.

- والبَرْقَشَةُ: التَّفَرُّقُ، وخَلْطُ الكلامِ، والإِقْبَالُ على الأكلِ.

- وبراقِشُ: كَلْبَةٌ سَمِعَتْ وَقْعَ حَوافِرِ دَوابَّ، فَنَبَحَتْ، فاسْتَدَلُّوا بِنُبَاحِهَا على القبيلةِ، فاسْتَبَاحُوهم، أو اسمُ امرأةِ لُقْمَانَ بنِ عادٍ، اسْتَخْلَفَهَا زَوْجُها، وكان لهُمْ مَوْضِعٌ، إذا فَزِعُوا، دَخَّنُوا فيه، فَيَجْتَمِعُ الجُنْدُ. وإنَّ جَوارِيها عَبِثْنَ لَيْلَةً، فَدَخَّنَّ، فاجْتَمَعُوا، فقيل لها: إنْ رَدَدْتِيهِم ولم تَسْتَعْمِلِيهِمْ في شيءٍ، لم يَأْتِكِ أحدٌ مَرَّةً أُخْرَى. فأمَرَتْهُمْ، فَبَنَوْا بناءً. فلما جاءَ، سألَ عن البِناءِ، فأُخْبرَ. فقال: "على أهْلِهَا تَجْنِي بَراقِشُ"، يُضْرَبُ لِمَنْ يَعْمَلُ عَمَلاً يَرْجِعُ ضَرَرُهُ عليه. أو كان قَوْمُهُمْ لا يأكُلُونَ الإِبِلَ، فأصابَ لُقْمَانُ من بَراقِشَ غُلاماً، فَنَزَلَ مع لُقْمَانَ في بني أبِيها، فَراحَ ابنُ بَراقِشَ إلى أبِيهِ بِعَرْقٍ من جَزُورٍ، فأكَلَ لُقْمَانُ، فقال: ما هذا؟ فما تَعَرَّقْتُ طَيِّباً مِثْلَهُ. فقال: جَزورٌ نَحَرَها أخْوالي. فقالت: جَمِّلُوا واجْتَمِلْ. أي: أطْعِمْنَا الجَمَلَ، واطْعَمْ أنتَ منه. وكانتْ بَراقِشُ أكثَرَ قَوْمِهَا بعيراً، فأقْبَلَ لُقْمَانُ على إبِلِهَا، فأسْرَعَ فيها، وفَعَلَ ذلك بَنُو أبيه، لَمَّا أكلوا لَحْمَ الجَزُورِ. فقيل: "على أهْلِهَا تَجْنِي بَراقِشُ".

- وبَراقِشُ وهَيْلاَنُ: جَبَلانِ، أو وادِيَانِ، أو مَدينَتانِ عادِيَّتانِ باليمنِ خَرِبَتَا.

- وبَرْقَشَ عليَّ في الكلامِ: خَلَّطَهُ،

- و- في الأكلِ: أقْبَلَ عليه، أو خَلَطَهُ.

- أو البَرْقَشَةُ: التَّفَرُّقُ، واخْتِلاَفُ لونِ الأَرْقَشِ،

- وتَبَرْقَشَ لنا: تَزَيَّنَ بألْوانٍ مُخْتَلِفَةٍ.

- البَرَنْشاء: الناسُ.

- ما أدْري أيُّ البَرَنْشَاءِ هو، أي: أيُّ الناس.

- البَشُّ والبَشَاشَةُ: طَلاَقَةُ الوجْهِ،

- بَشِشْتُ، بالكسر، أَبَشُّ، واللُّطْفُ في المَسْأَلَةِ، والإِقْبَالُ على أخيكَ، والضَّحِكُ إليه، وفَرَحُ الصَّديقِ بالصَّديق.

- والأَبَشُّ: الآبِشُ،

- والبَشِيشُ الوجْهِ.

- وأخْرَجْتُ له بَشيشي، أي: مِلْكَ يَدي.

- وأَبَشَّتِ الأرضُ: الْتَفَّ نَبْتُها، أو أنْبَتَتْ أوَّلَ نَبَاتِها.

- وتَبَشْبَشَ به: آنَسَهُ، وواصَلَهُ، وهو من الله تعالى الرِضَا، والإِكْرامُ.

- بَطَشَ به يَبْطِشُ ويَبْطُشُ: أخَذَهُ بالعُنْفِ والسَّطْوَةِ،

- كأبْطَشَهُ،

- أو البَطْشُ: الأخْذُ الشديدُ في كُلِّ شيءٍ، والبأسُ.

- والبَطيشُ: الشديدُ البَطْشِ.

- وبَطَشَ من الحُمَّى: أفاق منها، وهو ضعيفٌ. وبِطاشٌ ومُباطِشٌ: اسْمانِ. وإِسماعيلُ بنُ هِبَةِ اللهِ بنِ باطِيشٍ: فَقيهٌ شافِعِيٌّ.

- والمُباطَشَةُ: المُعَالَجَةُ، وأن يَمُدَّ كُلٌّ منهما يَدَهُ إلى صاحِبِهِ لِيَبْطِشَ به.

- والرِّكَابُ تَبَطَّشُ بأحْمَالِهَا تَبَطُّشاً: تَزْحَفُ بها، لا تَكادُ تَتَحَرَّكُ.

- البَغْشَةُ: المَطَرَةُ الضَّعيفةُ، وقد بَغَشَتِ السَّماءُ كَمَنَعَ ومطَرٌ باغِشٌ.

- والصبيُّ يَبْغَشُ: وذلك إذا أجْهَشَ إليكَ. وما يَدْخُلُ في الكُوَّةِ من الهَباءِ يَبْغَشُ أيضاً.

- البقْشُ: شَجَرٌ يقالُ له بالفارِسِيَّةِ: خُوشْ سايْ.

- بَكَشَ عِقَالَ بَعِيرِهِ: حَلَّه.

- بَلاطُنُشُ، بفتح الباء وضم الطاء والنون: د صَغيرٌ بالشام، له حِصْنٌ وأشْجَارٌ وأنْهُرٌ وأعيُنٌ.

- بَنَشَ في الأمْرِ وبَنَّشَ تَبْنِيشاً، وهذه أكثَرُ: اسْتَرْخَى فيه. وعبدُ المُنْعِمِ البُنَّشِيُّ، كسُكَّرِيٍّ: شامِيٌّ مُتَأَخِّرٌ.

- البَوْشُ: الجَماعَةُ المُخْتَلِطَةُ، أو لا يكونُونَ إلاَّ من قَبَائِلَ شَتَّى، أو الكَثْرَةُ من الناسِ، ويُضَمُّ فيهنَّ، ومنه: بَوْشٌ بائشٌ، وبَنو الأبِ إذا اجْتَمَعُوا، وطَعَامٌ بِمِصْرَ من حِنْطَةٍ وعَدَسٍ، يُجْمَعُ ويُغْسَلُ في زِنْبِيلٍ، ويُجْعَلُ في جَرَّةٍ، ويُطَيَّنُ، ويُجْعَلُ في التَّنُّورِ، وضَجيجُ الأخْلاطِ من الناسِ،

- وقد بَاشُوا.

- وتَرَكْتُهُم هَوْشاً بَوْشاً: مُخْتَلِطِينَ. ويَحْيَى بنُ أسْعَدَ بنِ بَوْشٍ البَوْشِيُّ: محدِّثٌ.

- والبَوْشِيُّ: الفَقِيرُ المُعِيلُ، ومَنْ هو مِن خُمَّان الناسِ ودَهْمائهِمْ، ويُضَمُّ.

- وبَاشَ فلاناً: أهْوَى له بشيءٍ.

- وتَبَاوَشَا: تناوَشَا.

- ولا يَنْباشُ: لا يَنْحَاشُ، ولا يَنْقَبِضُ.

- وبَوَّشُوا تَبْوِيشاً وتَبَوَّشُوا: اخْتَلَطُوا.

- وبُوشُ، بالضم: ة بِمِصْرَ، يُنْسَبُ إليها ثِيَابٌ، وعلِيُّ بنُ إبراهيمَ المحدِّثِ.

- البَهْشُ: المُقْلُ ما دامَ رَطْباً، فإذا يَبِسَ، فَخَشْلٌ.

- ورَجُلٌ بَهْشٌ: هَشٌّ بَشٌّ.

- وبلادُ البَهْشِ: الحِجَازُ، لأنَّ البَهْش يَنْبُتُ بها.

- وبَهَشَ عنه، كمَنَعَ: بَحَثَ،

- و- إليه: ارْتَاحَ، وخَفَّ بِارْتِيَاحٍ، وتَنَاوَلَ الشيءَ، ولم يأخُذْهُ، وتَهَيَّأَ للبُكَاء وحْدَهُ، أو لِلضَّحِكِ أيضاً،

- و- بيدِهِ إليه: مَدَّهَا لِيَتَنَاوَلَهُ،

- و- القَوْمُ: اجْتَمَعُوا،

- كتَبَهَّشُوا. وبُهَيْشٌ، كزبيرٍ: جَدُّ ذي الرُّمَّةِ. وعلِيُّ بنُ بُهَيْشٍ: محدِّثٌ، وسَمَّوْا: بَهْوَشاً، كَجَرْوَلٍ.

- وسَيْرٌ مُبَهَّشٌ: سريعٌ.

- وتَباهَشا بينهما الشيءَ: أهْوَى كلٌّ منهما إلى الآخَرِ بشيءٍ.

- بَيْشٌ: ع فيه عِدَّةُ مَعادِنَ.

- وبِيشُ وبِيشَةُ، بكسرهما: وادٍ بطَرِيقِ اليمامَةِ، مَأْسَدَةٌ، وتُهْمَزُ الثانِيَةُ.

- والبِيشُ، بالكسر: نَباتٌ كالزَّنْجَبِيلِ، رَطْباً ويابِساً، ورُبَّما نَبَتَ فيه سَمٌّ قَتَّالٌ لكلِّ حيوانٍ، وتِرْياقُهُ فَأْرَةُ البِيشِ، وهي فَأْرَةٌ تَتَغَذَّى به، والسُّمَانَى تَتَغَذَّى به أيضاً، ولا تَمُوتُ، ودواءُ المِسْكِ يُقاوِمُهُ.

- وبَيَّشَ اللّهُ وجْهَهُ: بَيَّضهُ، وحَسَّنَهُ.


فَصْلُ التَّاء

- التَّرْشُ، بالفتح وبالتحريك: خِفَّةٌ، ونَزَقٌ، أو سُوءُ خُلُقٍ، وضِنَّةٌ، تَرِش كفرِحَ،

- فهو تَرِشٌ وتارِشٌ.

- والتَّرْشاءُ للحَبْلِ: مَوْضِعُهُ ر ش أ.

- تالِشٌ، كصاحِبٍ: كُورَةٌ من أعمالِ جِيْلاَنَ.

- تَمَشَهُ: جَمَعَهُ.

فَصْلُ الثَّاء

- ثُبَاشٌ، بالضم: من الأعْلامِ، كأنَّهُ مَقْلُوبُ شُبَاثٍ.

- تَشَّ، سِقاءَهُ وفَشَّهُ، أي: أخْرَجَ منه الريحَ.

فَصْلُ الجيْم

- الجَأْشُ: رُواعُ القَلْبِ إذا اضْطَرَبَ عندَ الفَزَعِ، ونَفْسُ الإِنسانِ، وقد لا يُهْمَزُ،

- جَمْعُهُ: جُؤُوشٌ، وع.

- وجَأَشَ إليه، كمنَعَ: أقبل،

- و- نَفْسُهُ: ارْتَفَعَتْ من حُزْنٍ أو فَزَعٍ.

- والجُؤْشُوشُ: الصَّدْرُ، أو حَيْزُومُهُ، والرجلُ الغليظُ،

- و- من الليلِ والناسِ: قِطْعَةٌ منهما.

- جَبَشَ الشَّعْرَ يَجْبِشُهُ: حَلَقَهُ.

- والجَبِيشُ: الرَّكَبُ المَحْلُوقُ. ومحمدُ بنُ عليِّ بنِ طَرْخَانَ بنِ جَبَّاشٍ، ككَتَّانٍ: محدِّثٌ رَوَى عنه ابنُهُ الحافِظُ عبدُ اللهِ.

- فرسٌ جَحْرَشٌ، كجعفرٍ: غليظٌ مُجْتَمِعُ الخَلْقِ.

- الجَحْشُ، كالمَنْعِ: سَحْجُ الجِلْدِ وقَشْرُهُ من شيءٍ يُصِيبُهُ، أو كالخَدْشِ، أو دونَهُ، أو فَوقَهُ، وولدُ الحِمارِ

- ج: جِحاشٌ وجِحْشَانٌ، وهي: بهاءٍ، ومُهْرُ الفرسِ، والجَفَاءُ، والغِلَظُ، والجِهَادُ، والظَّبْيُ، وصحابِيٌّ جُهَنيٌّ. وزينبُ أُمُّ المؤمنينَ وأخَواها عبدُ اللهِ وعبدٌ بنو جَحْشِ بنِ رِئِابٍ، رضي الله عنهم،

- وة بالخابُورِ.

- والجَحْشَةُ: صُوفٌ يُجْعَلُ كَحَلْقَةٍ، يَجْعَلُهُ الراعي في ذِرَاعِهِ، ويَغْزِلُهُ.

- والجَحْوَشُ، كجَرْوَلٍ: الصبيُّ قبلَ أن يَشْتَدَّ.

- والجَحِيشُ: الشِّقُّ، والناحيةُ.

- ورجلٌ جَحِيشُ المحَلِّ: إذا نَزَلَ ناحيةً عن الناسِ، ولم يَخْتَلِطْ بهم.

- والمَجْحُوشُ: مَن أُصيبَ شِقُّهُ. وككِتَابٍ: ابنُ ثعلَبَةَ، أبو حَيٍّ من غَطَفانَ.

- وهو جُحَيْشُ وحْدِه، كزُبيرٍ: مُسْتَبِدٌّ بِرَأْيِهِ، لا يُشاوِرُ الناسَ، ولا يُخالِطُهُمْ.

- وجَاحَشَهُ: دافَعَهُ.

- واجْحَنْشَشَ بَطْنُ الصبيِّ: عَظُمَ.

- الجَحْمَرِشُ: العَجُوزُ الكبيرةُ، والمرأةُ السَّمِجَةُ، والأرْنَبُ المُرْضِعُ،

- و- من الأفاعي: الخَشْنَاءُ

- ج: جَحامِرُ، والتصغيرُ: جُحَيْمِرٌ.

- الجَحْمَشُ، كجَعْفَرٍ وعُصْفُورٍ: العَجُوزُ الكبيرةُ.

- الجَحْنَشُ، كجعْفَرٍ: الغليظُ. وجَحْنَشٌ: اسمٌ.

- وجَحْنَشَ بَطْنُ الصبِيِّ

- واجْحَنْشَشَ: عَظُمَ.

- جَدَشَ يَجْدِشُ: إذا أدارَ الشيءَ ليأخُذَهُ.

- والجَدَشُ، محرَّكةً: الأرضُ الغليظةُ

- ج: أجْداشٌ. حكاهُ ابنُ القَطَّاعِ.

- جَرْدَشُ بنُ حَرامٍ: أبو بَطْنٍ.

- جَرَشَهُ، يَجْرِشُهُ ويَجْرُشُهُ: حَكَّهُ،

- و- الشيءَ: قَشَرَهُ،

- و- الجِلْدَ: دَلَكَهُ لِيَمْلاسَّ،

- و- الشيءَ: لَم يُنْعِمْ دَقَّهُ، فهو جَريشٌ،

- و- رأسَهُ: حَكَّهُ بالمُشْطِ حتى أثارَ هِبْرِيَتَهُ، وعَدا عَدْواً بَطِيّاً،

- وجَرْشُ الأَفْعَى: صوتُ خُرُوجها من الجِلْدِ، إذا حَكَّتْ بعضَها ببعضٍ.

- وأتَيْتُهُ بعدَ جَرْشٍ من اللَّيلِ، بالفتح وبالضم وبالكسر وبالتحريكِ وكصُرَدٍ، أي: ما بينَ أوَّلِهِ إلى ثُلُثِهِ.

- وأتاهُ بِجَرْشٍ منه، بالفتح: بِآخِرٍ منه، وبالفتح: ع،

- وبالتحريكِ: د بالأُرْدُنِّ. وكزُفَرَ: مخْلاَفٌ باليَمَنِ، منه الأَديمُ، والإِبِلُ، وجمَاعَةٌ محدِّثونَ.

- وجَرَشِيٌّ وحَرَشِيٌّ، مُحَرَّكَتانِ: ابْنَا عبدِ اللهِ بنِ عُلَيْمِ بنِ جَنَابٍ. وكالزِّمِكَّى: النَّفْسُ. وكأَمِيرٍ: الرَّجُلُ الصَّارِمُ النافِذُ،

- و- مِن الملْحِ: ما لَمْ يُطَيَّب، واسمُ عَنْزٍ، وعبدُ قَيْسِ بنِ خُفافِ بنِ عَبْدِ جَرِيشٍ: شاعرٌ. وجُرَيْشٌ، كزُبَيْرٍ: صَنَمٌ كان في الجاهِلِيَّةِ. وتَميمُ بنُ جُراشَةَ: صَحابِيٌّ. وأسَدُ بنُ عبدِ المَلِكِ بنِ جُراشَةَ: محدّثٌ.

- والجُرَّاشُ، كرُمَّانٍ: الجُنَاةُ، جَمْعُ جارِشٍ.

- واجْرَأشَّ: ثابَ جسْمُهُ بعدَ هُزَالٍ،

- كاجْرَوَّشَ،

- و- الإِبِلُ: امْتَلأَتْ بُطُونُها، وسَمِنَتْ، فهي مُجْرَأشَّةٌ، بالفتح شاذٌّ، كأَحْصَنَ فهو مُحْصَنٌ.

- والمُجْرَئِشُّ: الغَلِيظُ الجَنْبِ.

- واجْتَرَشَ لِعيالِهِ: كَسَبَ،

- و- الشيءَ: اخْتَلَسَهُ.

- والمُجْرَوَّشُ: أوسَطُ الجَنْبِ.

- والجُرَائِشُ، كعُلاَبِطٍ: الضَّخْمُ.

- الجَرَنْفَشُ، كَسَمَنْدَلٍ: العَظِيمُ من الرِّجال، أو العَظِيمُ الجَنْبَيْنِ،

- كالجُرَافِشِ فيهما.

- وإنَّهُ لَجَرَنْفَشُ اللِّحْيَةِ: ضَخْمُها.

- جَشَّهُ: دَقَّهُ وكَسَرَهُ،

- كأجَشَّهُ،

- و- بالعَصَا: ضَرَبَهُ بها،

- و- المَكَانَ: كَنَسَه،

- و- البِئْرَ: نَقَّاهَا،

- و- البَاكِي دَمْعَهُ: امْتَراهُ، واسْتَخْرَجَهُ،

- و- البِئْرَ: كَنَسَها ونَقَّاها،

- كجَشْجَشَها. وهاشِمُ بنُ عبدِ الواحِدِ الجَشَّاشُ الكُوفِيُّ، وإبراهيمُ بنُ الوَليدِ الجَشَّاشُ: محدِّثانِ.

- والجَشِيشَةُ: ما جُشَّ من بُرٍّ ونحوِهِ.

- والمِجَشُّ والمِجَشَّةُ: الرَّحَى.

- والجَشِيشُ: السَّوِيقُ، وحِنْطَةٌ تُطْحَنُ جَليلاً، فَتُجْعَلُ في قِدْرٍ، ويُلْقَى فيها لَحْمٌ أو تَمْرٌ، فَيُطْبَخُ. وكأَميرٍ: اسْمٌ. وكزُبَيْرٍ: ابنُ الدَّيْلَمِيّ، ممَّنْ أعانَ على قَتْلِ الأَسْودِ العَنْسِيّ، وابنُ مالِكٍ: في تَمِيمٍ، وابنُ مُرٍّ: في مَذْحِجٍ. وابنُ عَوْفٍ: في كِنانَةَ.

- والجَشُّ: المَوْضِعُ الخَشِنُ الحِجارَةِ،

- و- من الدَّابَّةِ والقَفْرِ: وسَطُهُما،

- كالجُشَّانِ، بالضمِ، وبالضم: الجَبَلُ، والجَمْعُ: جِشاشٌ،

- و- من اللَّيلِ: ساعةٌ منه، وشِبْهُ شَفَةٍ فيه غِلَظٌ وارْتِفاعٌ،

- ود بينَ صُورَ وطَبَرِيَّةَ، وجَبَلٌ صَغيرٌ بالحِجازِ لجُشَمَ، وجَبَلٌ عِندَ أجَأَ، بِذِرْوَتِهِ مَساكِنُ عادٍ وعَجائِبُ.

- وجُشُّ أعْيارٍ: ع، أو ماءٌ مِلْحٌ بأَكْنافِ شَرَبَّةَ.

- والجَشَّةُ: جَماعَةُ الناسِ يُقْبِلونَ مَعاً، ويُضَمُّ، ونَهَضَةُ القومِ.

- وجَشَّةُ بِنْتُ عبدِ الجبَّارِ: محدّثَةٌ، وبالضم: ط شِدَّةُ الصَّوْتِ ط، وصَوْتٌ غَلِيظٌ من الخَيَاشِيمِ فيه بُحَّةٌ.

- والأَجَشُّ: الغَلِيظُ الصَّوتِ من الإِنْسانِ ومن الخَيْلِ ومن الرَّعْدِ وغيرهِ، وأحَدُ الأَصْواتِ التي تُصاغُ منها الأَلْحان، ويَخْرُجُ من الخَيَاشِيمِ، فيه غِلْظَةٌ وبُحَّةٌ.

- والجَشَّاءُ: الغَليظَةُ الإِرْنانِ من القِسِيّ، والسَّهْلَةُ ذاتُ الحَصْباءِ من الأراضِي الصَّالِحَةُ للنَّخْلِ.

- وأجَشَّتِ الأرضُ: الْتَف نَبْتُها وحَشِيشُها.

- الجُعْشوشُ، بالضم: الطَّويلُ، والقَصيرُ، ضِدٌّ، والدَّمِيمُ، والدَّقيقُ النَّحِيفُ الضامِرُ.

- جَفَشَهُ، يَجْفِشُهُ: عَصَرَهُ يَسِيراً، أو هو الحَلْبُ بأَطْرافِ الأصابِعِ.

- والجَفْشِيشُ: لَقَبُ أبي الخَيْرِ مَعْدانَ بنِ الأسْودِ بنِ مَعْدِ يكَرِبَ الصحابيّ.

- جَمَشَ رأسَهُ: حَلَقَهُ.

- والجَميش: الرَّكَبُ المَحْلوقُ، والمكانُ لا نَبْتَ فيه، وصَحْراءُ بناحيةِ مكةَ.

- والجَموشُ من النُّورةِ: الحالِقةُ،

- كالجَميشِ،

- و- من الآبارِ: ما يَخْرُجُ ماؤُها من نَواحِيها،

- و- من السِّنِينَ: المُحْرِقةُ للنبات.

- والجَمْشُ: الصوتُ الخَفِيُّ، والحَلْبُ بأَطْرافِ الأصابعِ، والمُغازَلَةُ، والمُلاعَبَةُ،

- كالتَّجْميشِ.

- ورجلٌ جَمَّاشٌ: مُتَعَرِّضٌ للنساءِ، كأنه يَطْلُبُ الرَّكَبَ الجَميشَ.

- والجَمْشاءُ: العظيمةُ الرَّكَبِ. وككِتابٍ: ما يُجْعَلُ بينَ الطَّيّ والجالِ في القَليبِ إذا طُوِيَ بالحِجارَةِ،

- وقد جَمَشَها. وككَتَّانٍ: اسمٌ.

- ولا يَسْمَعُ فُلانٌ أُذُناً جَمْشاً، أي: أَدْنَى صَوْتٍ، أي: لا يَقْبَل نُصْحاً، أو مَعْناهُ: مُتَصامٌّ عنك وعَمَّا لا يَلْزَمُهُ.

- الجَنْشُ: نَزْحُ البئرِ، وأقْبالُ القومِ إلى القومِ، والغِلَظُ، والتَّوَقَانُ، والفَزَعُ، والقريبُ من الأمْكِنَةِ،

- كالجانِشِ، وقَبْلَ الصُّبْحِ، أو آخِرُ السَّحَرِ،

- وبئرٌ جَنَشَةٌ: فيها حَصْباءُ.

- وجَنَشَ المكانُ (يَجْنِشُ): أجْدَبَ،

- و- نَفْسُه للمَوْتِ: جاشَتْ.

- الجَوْشُ: الصَّدْرُ، والقِطْعَةُ العظيمةُ من الليلِ، أو من آخِرِه، ووَسَطُ الإِنْسانِ والليلِ، وسَيْرُ الليلِ كلِّه، وجبلٌ بِبلادِ بَلْقَينِ بنِ جَسْرٍ، وقد يُمْنَعُ،

- وع، وبالضم: صَدْرُ الإِنسانِ، ويُفْتَحُ، وقبيلةٌ، أو ع، وة بِطُوسَ.

- وكزُفَرَ: ة بِإسْفِرايِنَ.

- وتَجَوَّشَ الليلُ: مَضَى منه قِطْعَةٌ،

- و- في الأرضِ: جَشَّ فيها.

- والمُتَجَوّشُ: المَهْزُولُ لا شديداً.

- جَهَشَ إليه، كسَمِعَ ومَنَعَ،

- جَهْشاً وجُهوشاً وجَهَشَاناً: فَزِعَ إليه، وهو يُريدُ البُكاءَ، كالصبيّ يَفْزَعُ إلى أُمِّه،

- كأجْهَشَ،

- و- من الشيءِ جَهَشاناً: خافَ، أو هَرَبَ.

- والجَهْشَةُ: العَبْرَةُ، والجماعةُ من الناسِ،

- كالجاهِشَةِ.

- وكصَبورٍ: السريعُ الذي يَجْهَشُ من أرضٍ إلى أرضٍ، أي: يَتَقَلَّعُ، ويُسْرِعُ.

- وأجهَشَ فلاناً: أعْجَلَهُ،

- و- بالبُكاءِ: تَهَيَّأ له.

- جاشَ البَحْرُ والقِدْرُ وغيرهُما يَجيشُ جَيْشاً وجُيوشاً وجَيَشاناً: غَلَى،

- و- العَينُ: فاضَتْ،

- و- الوادي: زَخَرَ،

- و- النفْسُ: غَثَتْ، أو دارَتْ لِلغَثَيانِ،

- كتَجَيَّشَتْ، وارْتَفَعَتْ من حُزْنٍ أو فَزَعٍ.

- والجائشَةُ: النَّفْسُ.

- والجَيْشُ: الجُنْدُ، أو السائرونَ لِحَرْبٍ أو غيرِها. وأبو الجَيْشِ: ماجِدُ بنُ عليٍّ، ومحمدُ بنُ جَيْشٍ: محدِّثانِ. وعبدُ الصَّمَدِ بنُ أبي الجَيْشِ: مُقْرِئُ العِراقِ. وجَيْشُ بنُ محمدٍ: مُقْرِئُ نافِعيٌّ.

- وذاتُ الجَيْشِ أو أولاتُ الجَيْشِ: وادٍ قُرْبَ المدينةِ، وفيه انْقَطَعَ عِقْدُ عائشةَ، رضي الله عنها، وبالكسر: نباتٌ طويلٌ له سِنَفَةٌ طِوالٌ، مَمْلوءَةٌ حَبّاً، فارِسِيَّتُهُ: شِلِّمَيْز.

- وجَيْشانُ: خِطَّةٌ بالفُسْطاطِ، ومِخْلافٌ باليمنِ، ولَقَبُ عَبْدانَ بنِ حَجْرِ بنِ ذي رُعَيْنٍ، وإليه يُنْسَبُ الجَيْشانيُّونَ. وأبو تَميمٍ الجَيْشانيُّ: تابعيٌّ من أهلِ اليمنِ.

- والجَيّاشُ: الفرسُ الذي إذا حَرَّكْتَه بِعَقبِك جاشَ، وجَدٌّ لمُحمدِ بنِ عليّ بنِ طَرْخانَ الحافِظِ البِيْكَنْدِيّ.


فَصْلُ الحَاء

- الحِبْرِشُ، بالكسر: الحَقودُ.

- الحَبَرْقَشُ، كَسَفَرْجَلٍ: الجَمَلُ الصغيرُ.

- الحَبَشُ والحَبَشةُ، محركتَينِ،

- والأَحْبُشُ، بضم الباءِ: جِنْسٌ مِن السُّودانِ

- ج: حُبْشَانٌ وأحابِشُ. ومُحمدُ بنُ حَبَشٍ، ووالِدُهُ، والحُسَيْنُ بنُ محمدِ بنِ حَبَشٍ: محدّثونَ.

- والحَبَشَةُ: بِلادُ الحُبْشانِ.

- والحُبْشانُ، بالضم: ضَرْبٌ من الجَرادِ. وكثُمامةٍ: الجماعةَ من الناسِ لَيْسوا من قَبيلةٍ،

- كالأحْبوشَةِ، وة، وسُوقُ تِهامةَ القَديمةُ، وسُوقٌ أخْرَى كانتْ لبني قَيْنُقاعَ، وجَدُّ حارِثةَ بنِ كُلْثومٍ التُّجِيبِيِّ. وكزُبَيْرٍ: ابنُ خالدٍ، صاحبُ خَبَرِ أُمِّ مَعْبَدٍ، وعبدُ الله بنُ حُبَيْشٍ، وفاطِمةُ بنتُ أبي حُبَيْشٍ، وحُبْشِيُّ بنُ جُنادَةَ، بالضم: صَحابِيُّونَ. وحُبَيْشٌ غيرُ مَنسوبٍ، وحُبَيْشٌ الحَبَشيُّ، وابنُ سُرَيْجٍ، وابنُ دِينارٍ: تابِعيُّونَ. وابنُ سليمانَ، وابنُ سَعيدٍ، وابنُ مُبَشِّرٍ، وابنُ عبْدِ الله، وابنُ موسى، وابنُ دُلْجَةَ، وابنُ محمدِ بنِ حُبَيْشٍ، وأبو حُبَيْشٍ، أو مُعاوِيَةُ بنُ أبي حُبَيْشٍ، وراشِدٌ وزِرٌّ ابْنا حُبَيْشٍ، ورَبيعةُ بنُ حُبَيْشٍ، والقاسِمُ بنُ حُبَيْشٍ، ومحمدُ بنُ جامِعِ بنِ حُبَيْشٍ، ومحمدُ بنُ إبراهيمَ بنِ حُبَيْشٍ، وإبراهيمُ بنُ حُبَيْشٍ، ومحمدُ بنُ عَلِيِّ بنِ حُبَيْشٍ، والحَارِثُ بنُ حُبَيْشٍ، والسَّائِبُ بنُ حُبَيْشٍ، والحُسينُ بنُ عُمَرَ بنِ حُبَيْشٍ، وعبدُ الرحمنِ بنُ يَحْيَى بنِ حُبَيْشٍ، والمُبارَكُ بنُ كامِلِ بنِ حُبَيْشٍ، وخَطيبُ دِمَشْقَ المُوَفَّقُ بنُ حُبَيْشٍ: من رُواةِ الحديثِ. ومُعاذَةُ بنتُ حُبَيْشٍ، قيلَ: هي بِنْتُ حَنَشٍ، بالنون. وكأَميرٍ، قيلَ: هو أخُو أحْبَشَ ابْنا الحَارِثِ بنِ أسَدِ بنِ عَمْرِو بنِ رَبيعةَ بنِ الحَضْرَمِيِّ الأصْغَرِ. وابنُ حَبيشٍ التُّونِسيُّ الشاعِرُ المُحْسُ.

- وحُبْشِيٌّ، بالضم: جَبَلٌ بأَسْفَلِ مكةَ، ومنه: أحابيشُ قُرَيْشٍ، لأنَّهم تَحالَفوا بالله إِنَّهم لَيَدٌ على غيرِهم ما سَجا لَيْلٌ ووَضَحَ نَهارٌ وما رَسَا حُبْشِيُّ. وابنُ جُنادَةَ الصَّحابِيُّ، وعَمْرُو بنُ الرَّبيعِ بنِ طارِقٍ، أو هو بفَتْحَتَيْنِ، كحَبَشيّ بنِ إسماعيلَ. وأمَّا حَبْشِيُّ بنُ محمدٍ، وعليُّ بنُ محمدِ بنِ حَبْشِيّ، ومحمدُ بنُ محمدِ بنِ محمدِ بنِ عَطَّافِ بنِ حَبْشِيّ، فبالفتح. وحُبْشِيَّةُ بنُ سَلولَ: جَدٌّ لِعمْرانَ بنِ الحُصَيْن، بالضم. والحَبَشِيُّ، بالتحريك: جَبَلٌ شَرْقيَّ سَمِيراءَ، وجَبَلٌ بِبلادِ بَني أسَد.

- ودَرْبُ الحَبَشِ: بالبَصْرَة، وقَصْرُهُ: بتَكْريتَ، وبِرْكَتُهُ: بِمصْرَ.

- والحَبَشِيَّةُ من الإِبِلِ: الشديدةُ السَّوادِ، وتُضَمُّ، والبُهْمَى إذا كثُرَتْ والْتَفَّتْ، وبالضم: ضَرْبٌ من النَّمْلِ سُودٌ عِظامٌ.

- والحُباشِيَّةُ، بالضم: العُقابُ. وحَبُّوشٌ، كتَنُّورٍ: ابنُ رِزْقِ الله، محدّثٌ. وكغُرابٍ: اسمٌ. وكرَمَضَانَ: جَدٌّ لِمُحمدِ بنِ عليّ بنِ جَعْفَرٍ الواسِطِيّ الفَقيهِ المحدِّثِ.

- وحَبَشْتُ له حَبْشاً وحُباشةً، بالضم،

- وحَبَّشْتُ تَحْبِيشاً: جَمَعْتُ له شيئاً. وككَتانٍ: جَدُّ ووالِدِ محمدِ بنِ عَليّ بنِ طَرْخانَ البِيكَنْدِيّ. وأَحْبَشُ بنُ قَلْعٍ: شاعرٌ. وكغُرابٍ: حُباشٌ الصُّوريُّ، والحَسَنُ بنُ حُباشٍ الكُوفيُّ: محدِّثانِ. وحَبْشونُ، بالفتح، البَصَلانِيُّ، وابنُ يوسُفَ النَّصِيبيُّ، وابنُ موسى الخَلاَّلُ، وعليُّ بنُ حَبْشونَ: محدّثونَ. ويَحْيَى بنُ أبي مَنْصورٍ الحُبَيْشِيُّ، كزُبيريّ: إمامٌ.

- الحُتْروشُ، كعُصْفورٍ: الصغيرُ الجِسْمِ، والقصيرُ،

- كالحِترِشِ، بالكسر فيهما، والغُلامُ الخفيفُ النشيطُ، والنَّزِقُ، أو الصُّلْبُ الشديدُ، أو القليلُ اللَّحْمِ.

- وما أحْسَنَ حَتارِشَ الصبيّ، أي: حَرَكاتِه.

- وحَتْرَشَةُ الجَرادِ: صوتُ أكْلِه.

- وتَحَتْرَشُوا: اجتمعوا،

- و- عليه فلم يُدْرِكوهُ: سَعَوْا عليه، وجَدُّوا لِيَأْخُذوهُ.

- وبنو حِتْرِشٍ، بالكسر: بَطْنٌ من بني عُقَيْلٍ،

- وهُمُ الحَتارِشَةُ.

- حَتَشَ القومُ: احْتَشَدُوا،

- و- النَّظَرَ إليه: أدامَهُ.

- (وككتِفٍ: ع بسَمَرْقَنْدَ، منه أحمدُ بنُ محمدِ بنِ عبدِ الجَليلِ الحَتَشِيُّ). وكعُني: هُيِّجَ بالنَّشاط.

- وحُتِّش، بالضم، تَحْتِيشاً فاحْتَتَشَ: حُرِّشَ فاحْتَرَشَ.

- حَدْرَشٌ، كجعفرٍ: اسمٌ.

- الحِرْبِشُ والحِرْبِشَةُ، بكسرهما وقد تُشَدَّدُ باؤُهُما،

- فيقالُ: حِرِبِّشٌ وحِرِبِّشَةٌ: الأفْعَى، أو الكَبيرَةُ منها، أو الخَشْناءُ في صَوتِ مَشْيِها. وحِرْبِشُ بنُ نُمَيرٍ، بالكسر: في بني أسد بنِ خُزَيْمَةَ، وآخرُ في بني العَنْبَر.

- وعَجوزٌ حِرْبِشٌ: خَشِنَةٌ.

- والحِرْبِيشُ، كقِنْدِيلٍ: الخَشِنُ.

- حَرَشَ الضَّبَّ يَحْرِشُهُ حَرْشاً وتَحْراشاً: صادَهُ،

- كاحْتَرَشَهُ، وذلك بأَن يُحَرِّكَ يَدَهُ على بابِ جُحْرِه ليَظُنَّهُ حَيَّةً، فَيُخْرِجَ ذَنَبَهُ لِيَضْرِبَها، فيأخُذَهُ. ومنه المَثَلُ: "هذا أجَلُّ من الحَرْشِ" من أكاذِيبِهم أنه إذا ولَدَ وَلَداً، حَذَّرَهُ الحَرْشَ. فبينَما هو وولَدُهُ في تَلْعَةٍ، سَمِعَ وقْعَ مِحْفارٍ على فَمِ الجُحْرِ، فقال: يا أبَتِ الحَرْشُ هذا؟ فقال: يا بُنَيَّ! "هذا أجَلُّ"،

- و- فُلاناً: خَدَشَهُ،

- و- جاريَتهُ: جَامَعها مُسْتَلْقِيَةً.

- والحَرْشُ: الأَثَرُ، والجَماعةُ

- ج: حِراشٌ. ورِبْعِيُّ والربيعُ ومَسْعودٌ بنو حِراشٍ، ككِتابٍ: تابِعيُّونَ، وابنُ مالِكٍ: عاصَرَ شُعْبَةَ.

- والحَرِيشُ: دُوَيبَّةٌ قَدْرُ الإِصْبعِ، بأَرْجُلٍ كثيرةٍ، أو هي دَخَّالُ الأُذُنِ، وابنُ هِلالٍ القُرَيْعِيُّ الشاعرُ، وابنُ كَعْبٍ: في قَيْسٍ، وابنُ جَذِيمَةَ: في الأَزْدِ، وابنُ عبد الله: في كَلْبٍ، وابنُ جَحْجَبى بنِ كُلْفَةَ: في الأنْصارِ. وليس فيهم بالمعجمة غيرهُ، ومن سِواهُ بالمهملة، وهو جَدُّ أنَسِ بنِ مالِكٍ، وأُحَيْحَةَ بنِ الجُلاحِ، ووَهِمَ الذَّهَبيُّ في تَقْييده بالإِهْمال، والأَكولُ من الجِمالِ، والمُتَدَلّعُ الشَّفَتَيْنِ من خَرْطِ الشَّوْكِ

- ج: حُرُشٌ، والكَرْكَدَّنُ، ودابَّةٌ بَحْرِيَّةٌ.

- وأَخْرَجْتُ له حَرِيشَتِي، أي: مِلْكَ يَدِي.

- والحُرْشَةُ، بالضم: الخُشونَةُ.

- ودِينارٌ أحْرَشُ: خَشِنٌ لِجِدَّتِهِ، وكذا ضَبٌّ أحْرَشُ.

- والحَرَّاشُ، ككَتَّانٍ: الأَسْوَدُ السالِخُ، لأنه يَحْرِشُ الضِّبابَ، وابنُ مالِكٍ: سَمِعَ يَحْيى بنَ عُبَيْدٍ.

- وحَيَّةٌ حَرْشاءُ، بَيِّنَةُ الحَرَشِ، محركةً: خَشِنَةٌ.

- والحَرْشاءُ: نَبْتٌ، أو خَرْدَلُ البَرِّ، والجَرْباءُ من النُّوقِ.

- والحَرَشونُ، كحَلَزونٍ: حَسَكَةٌ صغيرةٌ صُلْبَةٌ تَتعَلَّقُ بصُوفِ الشاءِ. وككتِفٍ: من لا يَنامُ، وقيلَ: جُوعاً.

- والتَّحْرِيشُ: الإِغْراءُ بين القومِ أو الكِلابِ.

- واحْتَرَشَ لِعِيالِهِ: اكْتَسَبَ.

- وأحْرَشَ الهِناءُ البَعيرَ: بَثَرَهُ. ومحمدُ بنُ موسى الحَرَشِيُّ، محركةً: محدِّثٌ.

- الحَرَنْفَشُ، كغَضَنْفَرٍ: الجافي الغليظُ، أو العظيمُ.

- والمُحْرَنْفِشُ: المُنْتَفِخُ، والمُتَغَضِّبُ الغَضْبانُ، والمُتَهَيِّئُ للشَّرِّ. وكزِبْرِجٍ وعُلابِطٍ: الأَفْعَى.

- حَشَّ النار: أوقَدَهَا،

- و- الوَلَدُ في البَطْنِ: يَبِسَ،

- و- اليَدُ: شَلَّتْ،

- كأحَشَّتْ واسْتَحَشَّتْ،

- و- الوَدِيُّ من النَّخْلِ: يَبِسَ،

- و- الفَرَسُ: أسْرَعَ،

- و- الحَشِيشَ: قَطَعَهُ،

- و- فلاناً: أصْلَحَ من حالِهِ،

- و- المالَ: كثَّرَهُ،

- و- زَيْداً بَعيراً وبِبَعيرٍ: أعْطَاهُ إيَّاهُ،

- و- الصَّيْدَ: ضَمَّهُ من جانِبَيْهِ،

- و- الفَرَسَ: ألقَى له حَشيشاً، ومنه المَثَلُ: "أحُشُّكَ وتَرُوثُني"، يُضْرَبُ لِمَنْ أساء إلى مَنْ أَحْسَنَ إليه.

- والمِحَشُّ: حَديدَةٌ تُحَشُّ بها النار، أي: تُحَرَّكُ، كالمِحَشَّةِ، والشُّجاعُ، وما يُجْعَلُ فيه الحَشِيشُ،

- كالمِحَشَّةِ، وفتحُ ميمهما أفْصَحُ، ومِنْجَلٌ ساذَجٌ يُحَشُّ به، وكَسْرُهُ أفْصَحُ، والأرضُ الكثيرَةُ الحَشِيش،

- كالمِحَشَّةِ، ومُجْتَمَعُ العَذِرَةِ، ويُكْسَرُ،

- وهو مِحَشُّ حَرْبٍ، بالكسر: مُوقِدٌ لها، طَبِنٌ بها.

- والحُـشُّ، مُثَلَّثَةً: المَخْرَجُ، لأنَّهُمْ كانوا يَقْضُونَ حَوائِجَهُمْ في البَساتِينِ

- ج: حُشوشٌ وحُشُّونَ، وبالفتح: النَّخْلُ الناقِصُ القصيرُ، ليسَ بمَسْقِيٍّ ولا مَعْمُورٍ

- ج: حِشَّانٌ، بالكسر، كضَيْفٍ وضِيفانٍ، وبالضم: الوَلَدُ الهالِكُ في بَطْنِ أُمِّهِ.

- وحُشُّ كَوْكَبٍ،

- وحُشُّ طَلْحَةَ: مَوْضِعَانِ بالمدينة. وابنُ حُشَّةَ الجُهَنِيُّ، بالضم: تابِعِيٌّ. ومحمدُ بنُ عبدِ اللهِ الحَشَّاشُ: محدِّثٌ. وزُبَيْنَةُ بنُ مالِكٍ، وعبدُ اللهِ، وحِشَّانُ، والحِرْمازُ: بنُو مالِكِ بنِ عَمْرِو بنِ تَميمٍ وكَعْبِ بنِ عَمْرِو بنِ تَميمٍ، يقالُ لهذه القبائل: الحِشَّانُ، بالكسر، وبالضم: أُطُمٌ بالمدينة.

- والمَحَشَّةُ: الدُّبُرُ

- ج: مَحاشُّ.

- والمَحَشَّاةُ: أسْفَلُ مَواضِعِ الطَّعامِ المُؤَدِّي إلى المَذْهَبِ،

- و- من الدَّوابِّ: المَبْعَرُ.

- والحَشيشُ: الكَلأُ اليَابِسُ، والزَّاهِدُ المَوْصِلِيُّ الكَبِيرُ. وهِبَةُ اللهِ بنُ حَشيشٍ: ناظِرُ الجُيُوشِ، حَدَّثَ. وكزُبَيْرٍ: ابنُ عِمْران: في تَميمٍ، وابنُ هِلالٍ: في بَجِيلَةَ، وابنُ عَدِيٍّ: في كنانَةَ، وابنُ حُرْقُوصٍ: في تَميمٍ أيضاً.

- والمَحَشُّ: المَكانُ الكثيرُ الكَلأِ والخَيْرِ.

- والحُشَاشُ والحُشَاشَةُ، بِضَمِّهِما: بَقِيَّةُ الرُّوحِ في المَرِيضِ والجَرِيحِ.

- وحُشاشاكَ أن تَفْعَلَ كذا، بالضم: قُصاراكَ.

- ويومُ حُشاشٍ: من أيَّامِهِمْ، وبالكسر: الجُوَالِقُ فيه الحَشِيشُ.

- وحِشاشَا كلِّ شيءٍ: جانِبَاهُ.

- والحُشَّةُ، بالضم: القُبَّةُ العظيمةُ

- ج: حُششٌ.

- وأحْشَشْتُهُ عن حاجتِهِ: أعْجَلْتُهُ عنها،

- و- فلاناً: حَشَشْتُ معه،

- و- الكَلأُ: أمْكَنَ لِأَنْ يُحَشَّ،

- و- المرأةُ: يَبِسَ الوَلَدُ في بَطْنِهَا، وهي مُحِشٌّ.

- واحْتَشَّ الحَشيشَ: طَلَبَهُ، وجَمَعَهُ.

- وتَحَشْحَشُوا: تَفَرَّقُوا، وتَحَرَّكُوا،

- كحَشْحَشُوا.

- والمُسْتَحِشَّةُ من النُّوقِ: التي دَقَّتْ أوْظِفَتُها من عِظَمِها وكَثْرَةِ شَحْمِهَا، وقد اسْتَحَشَّهَا الشَّحْمُ وأحَشَّهَا.

- واسْتَحَشَّ: عَطِشَ،

- و- الغُصْنُ: طال،

- و- ساعِدُهَا كفَّهَا: عَظُمَ حتى صَغُرَتِ الكفُّ عندَهُ. وألْحِقِ الحِشَّ بالإِشِّ: في السِّينِ.

- الحَفْشُ، كالضَّرْبِ: القَشْرُ، والاسْتِخْرَاجُ، والجِدُّ، والجَمْعُ، وجَرَيَانُ السَّيلِ إلى مُسْتَنْقَعٍ واحدٍ، وجَرْيُ الفرسِ جَرْياً بعدَ جَرْيٍ، واجْتِمَاعُ القومِ، والطَّرْدُ. وبالكسر: وِعاءُ المَغَازِلِ، والسَّفَطُ، والبيتُ الصغيرُ جِدّاً، أو من شَعَرٍ، والسَّنَامُ، والفَرْجُ، والدُّرْجُ، والشيءُ البالي، وما كان من أسْقَاطِ الآنِيَةِ كالقَواريرِ وغيرِهَا، والجُوالِقُ العظيمُ البالي،

- ج: أحْفَاشٌ.

- أو أحْفاشُ البيتِ: قُماشُهُ، ورُذَالُ مَتاعِهِ،

- و- من الأرضِ: ضِبَابُهَا وقَنافِذُها.

- وحَفِشَ السَّنَامُ، كفَرح: أَخَذَتْهُ الدَّبَرَةُ في مُقَدَّمِهِ، فأكَلَتْهُ من أسْفَلِهِ إلى أعْلاَهُ، وبَقِيَ مُؤَخَّرُهُ صحيحاً. وبعيرٌ حَفِشُ السَّنامِ، وجَمَلٌ أحْفَشُ، وناقةٌ حَفْشاء، وحفِشَةٌ.

- و- المرأةُ لزوْجِهَا الوُدَّ: اجْتَهَدَتْ فيه،

- و- السماءُ: جَادَتْ بمَطَرٍ شديدٍ ساعَةً.

- والإِحْفَاشُ: الإِعْجَالُ.

- والتَّحْفِيشُ والتَّحَفُّشُ: لُزُومُ البيتِ الصغيرِ.

- الحَكْشُ: الجَمْعُ، والتَّقَبُّضُ.

- ورجلٌ حَكِشٌ عَكِشٌ، ككتِفٍ: مُلْتَوٍ على خَصْمِهِ.

- وحَوْكَشٌ: رجلٌ من مَهْرَةَ، تُنْسَبُ إليه الإِبِلُ الحَوْكَشِيَّةُ. وحَنْكَشٌ: اسمٌ، والنونُ زائدَةٌ.

- حَمَشَهُ: جَمَعَهُ،

- كحَمَّشَهُ، وأغْضَبَهُ،

- كأحْمَشَهُ،

- و- القومَ: ساقَهُمْ بغَضَبٍ. وكفرِحَ حَمَشاً وحَمْشَةً: غَضِبَ،

- كتَحَمَّشَ،

- واسْتَحْمَشَ،

- و- الشَّرُّ: اشْتَدَّ،

- و- الرجلُ حَمْشاً وحَمَشاً: صَارَ دَقِيقَ الساقَيْنِ، فهو أَحْمَشُ الساقَيْنِ، وحَمْشُهُما، بالفتح، وسُوقٌ حِماشٌ، وقد حَمَشَتِ الساقُ، كضَرَبَ وكرُمَ، حُموشَةً. وحِمَاشٌ، ككتابٍ: ابنُ الأبْرَشِ الكِلابِيُّ المُقْعَدُ، شاعرٌ.

- ولِثَةٌ حَمِشَةٌ، كزَنِخَةٍ: قليلةُ اللَّحْمِ. ووتَرٌ حَمِشٌ وحَمْشٌ ومُسْتَحْمِشٌ، وأوتارٌ حَمِشَةٌ وحَمْشَةٌ ومُسْتَحْمِشَةٌ.

- والحَمِيشُ: الشَّحْمُ،

- وقد أحْمَشَ القِدْرَ،

- و- بها: أشْبَعَ وَقُودَها،

- و- النارَ: قَوَّاهَا بالحَطَبِ،

- و- القومَ: حَرَّضَهُمْ.

- واحْتَمَشَ الدِّيكانِ: اقْتَتَلاَ.

- حَنْبَشَ: رَقَصَ، وَوَثَبَ، وصَفَّقَ، ونَزَا، ومَشَى، ولَعِبَ، وحَدَّثَ، وضَحِكَ،

- و- الجَوارِي: لَعِبْنَ،

- و- فُلاناً: آنَسَهُ بالحديث. وحَنْبَشٌ: اسمٌ.

- الحَنَشُ، محركةً: الذُّبابُ، والحَيَّةُ، وكلُّ ما يُصادُ من الطيرِ والهَوامِّ، وحَشَرَاتُِ الأرضِ، أو ما أشْبَهَ رأسُهُ رأسَ الحَيَّاتِ

- ج: أحْناشٌ. ومَعْشَرُ بنُ مَنْصورٍ، وعطاء بنُ عَبْسٍ الحَنَشِيَّانِ، محركةً: شاعرانِ.

- والمَحْنُوشُ: مَلْدُوغُ الحَنَشِ، والمَسُوقُ كَرْهَاً، والمَغْمُوزُ الحَسَبِ،

- ورجلٌ مَحْنوشٌ: مُغْرًى.

- وحَنَشَهُ يَحْنِشُهُ: طَرَدَهُ،

- و- عنِ الشيءِ: عَطَفَهُ،

- كأحْنَشَهُ،

- و- الصَّيْدَ: صادَهُ.

- ورجلٌ مِحْنَشٌ، كمِنْبَرٍ: مُعْتَمِلٌ كسُوبٌ.

- وأحْنَشَهُ: أعْجَلَهُ.

- الحِنْفِشُ والحِنْفِيشُ، بكسرهِمَا: الأفْعَى، أو حَيَّةٌ عظيمةٌ ضَخْمَةُ الرأسِ رَقْشَاءُ رَكْداءُ، إذا حَوَيْتَهَا، انْتَفَخَ وريدُهَا، أو الحُفَّاثُ بِعَيْنِهِ.

- حاشَ الصَّيْدَ: جاءهُ من حَوالَيْهِ لِيَصْرِفَهُ إلى الحِبالَةِ،

- كأحاشَهُ وأحْوَشَهُ.

- و- الإِبِلَ: جَمَعَها، وساقَهَا.

- والحَوْشُ: شِبْهُ الحَظِيرَةِ، عراقِيَّةٌ،

- وة بإسْفَرايِنَ، وأن يأكلَ من جَوانِبِ الطعامِ حتى يَنْهَكَهُ.

- والحُوَاشَةُ، بالضم: ما يُسْتَحْيَا منه، والقَرَابَةُ، والرَّحِمُ، والحاجَةُ، والأمْرُ يكونُ فيه الإِثْمُ، والقَطِيعَةُ.

- والحَائِشُ: جَماعَةُ النَّخْلِ، لا واحِدَ له.

- والحِيشَةُ، بالكسرِ: الحُرْمَةُ، والحِشْمَةُ.

- وحاشَ للهِ، أي: تَنْزِيهاً لله، ولا تَقُلْ: حاشَ لك،

- بل: حاشاكَ، وحاشى لَكَ.

- والحُوشِيُّ، بالضم: الغامِضُ من الكَلاَمِ والمُظْلِمُ من اللَّيَالِي، والوَحْشِيُّ من الإِبِلِ وغيرِها، مَنْسُوبٌ إلى الحُوشِ، وهو بِلادُ الجِنِّ، أو فُحولُ جِنٍّ ضَرَبَتْ في نَعَمِ مَهْرَةَ، فَنُسِبَتْ إليها.

- ورَجُلٌ حُوشُ الفُؤادِ: حَدِيدُهُ.

- والمَحاشُ: أثاثُ البَيْتِ، والقومُ اللَّفِيفُ الأُشابَةُ، أو هو بكسر الميمِ، من مَحَشَتْهُ النار.

- والتَّحْوِيشُ: التَّجْمِيعُ.

- واحْتَوَشَ القَوْمُ الصَّيْدَ: أنْفَرَهُ بَعْضُهُمْ على بعضٍ،

- و- على فُلانٍ: جَعَلُوهُ وَسَطَهُمْ،

- كتَحَاوَشُوهُ.

- وتَحَوَّشَ: تَنَحَّى، واسْتَحْيَا،

- و- المرأَةُ من زَوْجِهَا: تأيَّمَتْ.

- وانْحَاشَ عنه: نَفَرَ وتَقَبَّضَ.

- وحاوَشْتُهُ عليه: حَرَّضْتُهُ،

- و- البَرْقَ: انْحَرَفْتُ عن مَوْقِعِ مَطَرِهِ حَيْثُمَا دارَ.

- والحاشَا: نَباتٌ تَجْرُسُهُ النَّحْلُ.

- حاشَ يحيشُ: فَزِعَ،

- و- فُلاناً: أفْزَعَهُ، لازِمٌ مُتَعَدٍّ، وانْكَمَشَ، وأسْرَعَ،

- و- الوادِي: امْتَدَّ.

- وتَحَيَّشَتْ نفسُهُ: نَفَرَتْ وفَزِعَتْ.

- والحَيْشانُ: الكثيرُ الفَزَعِ، أو المَذْعُورُ من الرِّيبَةِ، وهي: بهاءٍ. وكَكتانٍ: حَيَّاشُ بنُ وهْبٍ جاهِلِيٌّ من بَنِي سامَةَ بنِ لُؤَيٍّ. وأبو رُقادٍ شُوَيْشُ بنُ حَيَّاشٍ: رَوَى عن عُتْبَةَ بنِ غَزْوَانَ خُطْبَتَهُ تلك. وحَيُّوشٌ، كَتَنُّورٍ: ابنُ رِزْقِ اللهِ شيخُ الطَّبرانِيِّ.


فَصْلُ الخَاء

- خَبَشَ الأشياءَ من ههُنَا وههُنَا: جَمَعَهَا، وتَناوَلَها،

- كتَخَبَّشَهَا.

- وخَبَشٌ، محركةً: بَطْنٌ، منهم: عبدُ اللهِ بنُ شَهْرٍ، وخالِدُ بنُ نُعَيْمٍ الخَبَشِيَّانِ. وكسَحَابٍ: نَخْلٌ لِبَنِي يَشْكُرَ باليمامة.

- وخَبوشانُ: د بنَيْسابُورَ.

- وخُباشاتُ العَيْشِ: ما يُتَنَاوَلُ من طَعامٍ ونحوِهِ،

- و- من الناسِ: الجَماعَةُ من قَبائِلَ شَتَّى.

- وقاعُ الأخْبَاشِ: ع باليمنِ. وكثُمامَةَ: جَدُّ زِرِّ بنِ حُبَيْشٍ، ووالِدُ شَرِيكٍ المُحَدِّثِ، أو هو بالسين.

- خَتْرَشَةُ الجَرادِ: صَوْتُ أكْلِهِ.

- وخَتَارِشُ الصَّبِيِّ: حَرَكَاتُهُ.

- خُتَّشُ، بضم الخاء وفتح التاء المُشَدَّدَةِ: جَدُّ رُسْتَمَ بنِ عبدِ اللهِ الأُشْرُوسَنِيِّ، وأبو نَصْرٍ أحمدُ بنُ علي بنِ خَتَّاشٍ، ككَتانٍ، البُخَارِيُّ: من المُحَدِّثينَ.

- خَدَشَهُ يَخْدِشُهُ: خَمَشَهُ،

- و- الجِلْدَ: مَزَّقَهُ، قَلَّ أو كثُرَ، أو قَشَرَهُ بعودٍ ونحوه، ومنه قيلَ لأطْرَافِ السَّفَا: الخَادِشَةُ.

- والخَدْشُ: اسْمٌ لذلك الأثَرِ أيضاً

- ج: خُدُوشٌ.

- والخَدُوشُ: الذُّبابُ، والبُرْغُوثُ. وككِتابٍ: ابنُ سَلامَةَ أو أبي سَلامَةَ، صحابِيٌّ، وابنُ زُهَيْرٍ، وابنُ حُمَيْدٍ، وابنُ بِشْرٍ: شُعَراءُ. وكمِنْبَرٍ ومُحَدِّثٍ: كاهِلُ البَعِيرِ.

- والمُخَادِشُ والمُخَدِّشُ، كمُحَدِّثٍ: الهِرُّ. وسَمَّوْا مُخَادِشَاً.

- خَرْبَشَ الكتابَ: أفْسَدَهُ. والخِرْبَاشُ: في ب ر خ ش.

- والخُرَنْبَاشُ، بالضم: المَرْماحوزُ، وهو أجْوَدُ أصْنَافِ المَرْوِ، مُزِيلٌ فَسَادَ المِزَاجِ، مُذْهِبٌ للرِّيَاحِ جِدّاً، وللِصُّدَاعِ البارِدِ، مُصْلِحٌ للْمَعِدَةِ، مُفَتِّحٌ للسُّدَدِ البارِدَةِ، عظيمُ المَنَافِعِ، طَيِّبُ الريحِ.

- وفَقْعَةٌ خِرْبَاشٌ، بالكسر: عظيمةٌ.

- خَرَشَهُ يَخْرِشُهُ: خَدَشَهُ،

- و- لِعيالِهِ: كَسَبَ لهم، وطَلَبَ لهم الرِّزْقَ،

- كاختَرَشَ فيهما،

- و- البعيرَ: اجْتَذَبَهُ بالمِخْرَاش، وهو المِحْجَنُ، وخَشَبَةٌ يَخِيطُ بها الخَرَّازُ،

- كالمِخْرَشِ.

- وبعيرٌ مَخْروشٌ: وُسِمَ سِمَةَ الخِراشِ، ككتابٍ، وهي مُسْتَطِيلَةٌ. وأبو خِراشٍ: خُوَيْلِدُ بنُ مُرَّةَ الهُذَلِيُّ، شاعِرٌ، وكلبُ خِراشٍ، مُضافاً: كهِراشٍ. وخِراشٌ عن أنسٍ: كَذَّابٌ. وعبدُ الرحمنِ بنُ محمدِ بنِ خِراشٍ: حافِظٌ. وأحمدُ بنُ الحَسَنِ بنِ خِراشٍ: شيخُ مُسْلِمٍ.

- ولي عندَهُ خُراشَةٌ، بالضم: حَقٌّ صغيرٌ.

- والخُراشَةُ: ما سَقَطَ من الشيءِ إذا خَرَشْتَهُ بحديدةٍ ونحوها. وأبو خُراشَةَ: خُفافُ بنُ عُمَيْرٍ السُّلَمِيُّ.

- والخَرَشُ، محركةً: سَقَطُ مَتاعِ البيتِ

- ج: خُروشٌ، وبهاء: الذُّبابةُ. وسِماكُ بنُ خَرَشَةَ بنِ لَوْذَانَ: صَحابِيٌّ.

- والخِرْشَاءُ، بالكسر: جِلْدُ الحَيَّةِ، وقِشْرُ البَيْضَةِ العُلْيَا، والجِلْدَةُ الرَّقِيقَةُ تَرْكَبُ اللَّبَنَ، والبَلْغَمُ، والغَبَرَةُ.

- وألْقَى من صَدْرِهِ خَراشِيَّ، كزَرابِيَّ، أي: بُصاقاً خاثِراً.

- ورجلٌ خَرْشٌ، بالفتح وككتِفٍ: لا يَنامُ.

- وكَلْبٌ نَخْوَرِشٌ، كَنَفْوَعِلٍ، وهو من أبنِيَةٍ أغْفَلَهَا سِيبَوَيْهِ: كثيرُ الخَرْشِ، وسَمَّوْا: مُخَارِشاً ومُخْتَرِشاً.

- وخَرَّشَ الزَّرْعُ تَخْرِيشاً: خَرَجَ أَوَّلُ طَرَفِهِ من السُّنْبُلِ. وخُوَيْلِدُ بنُ صَخْرِ بنِ عبدِ العُزَّى بنِ مُعَاوِيَةَ بنِ المُخْتَرِشِ: صحابِيٌّ. وبنُو السَّفَّاحِ سَلَمَةَ بنِ خالدِ بنِ عُبَيْدِ بنِ عُبَيْدِ اللهِ بنِ يَعْمُرَ بنِ المُخْتَرِشِ: لهم نَجْدَةٌ وشَرَفٌ وعَدَدٌ.

- وتَخَارَشَتِ الكِلاَبُ: تَهَارَشَتْ.

- المُخَرْفَشُ، بالفتح: المُخَلَّطُ.

- خَرْمَشَ الكِتابَ: أفْسَدَهُ.

- الخِشَاشُ، بالكسر: ما يُدْخَلُ في عَظْمِ أنْفِ البعيرِ من خَشَبٍ، والجُوالِقُ، والغَضَبُ، والجانِبُ، والماضي من الرجالِ، ويُثَلَّثُ، وحَيَّةُ الجبلِ، والأفْعَى حَيَّةُ السَّهْلِ لا تُطْنِيانِ، وما لا دِمَاغَ له من دوابِّ الأرضِ ومن الطيرِ، وجَبَلانِ قُرْبَ المدينَةِ وهما

- الخِشاشانِ، ومُثَلَّثَةً: حَشَرَاتُ الأرضِ، والعَصافِيرُ ونحوُها، وبالضم: الرديء، والمُغْتَلِمُ من الإِبِلِ.

- وخَشَشْتُ فيه: دَخَلْتُ،

- و- البعيرَ: جَعَلْتُ في أنْفِهِ الخِشاشَ،

- كأخْشَشْتُ،

- و- فُلاناً: شَنَأْتُهُ، ولُمْتُهُ في خَفاءٍ.

- والخَشَّاءُ: أرضٌ فيها طينٌ وحَصًى، ومَوْضِعُ النَّحْلِ والدَّبْرِ، وبالكسر: التَّخْوِيفُ، وبالضم: العَظْمُ الناتِئُ خَلْفَ الأُذُنِ،

- وأصْلُهَا: الخُشَشاء، وهما خُشَشاوانِ.

- والمِخَشُّ، بالكسر: الذَّكَرُ، والجَرِيء على العَمَلِ في الليلِ، والفرسُ الجَسُورُ.

- والخَشُّ: الشيءُ الأخْشَنُ، والأسْوَدُ، والرَّجَّالَةُ، الواحِدُ: خاشٌّ، والبعيرُ المَخْشُوشُ، والشَّقُّ في الشيءِ، والقليلُ من المَطَرِ،

- وخَشَّ السَّحابُ: جاءَ به، وبالضم: التَّلُّ. وخَشَّانُ بنُ لأْيِ بنِ عُصْمٍ، وجَدُّ جَدِّ عبدِ العزيزِ بنِ بَدْرِ بنِ زَيْدِ بنِ مُعَاويَةَ، وكان اسْمُهُ عبدَ العُزَّى، فَغَيَّرَهُ النَبِيُّ، صلى الله عليه وسلم.

- والخُشَيْشُ، كزُبَيْرٍ: الغَزَالُ الصغيرُ،

- كالخَشَشِ، محركةً. ومحمدُ بنُ خُشَيْشِ بن خُشَيَّةَ، بضمهما، وكذا خُشَّةُ بنتُ مَرْزوقٍ: من الرُّواةِ. وأبو خُشَّةَ الغِفَارِيُّ: تابِعِيٌّ. ومحمدُ بنُ أسَدٍ الخُشِّيُّ، بالضم، ويقالُ: الخُوشِيُّ: محدِّثٌ.

- والخَشْخاشُ: م أصْنَافٌ: بُسْتَانِيٌّ، ومَنْثورٌ، ومُقَرَّنٌ، وزَبَدِيٌّ، والكُلُّ مُنَوِّمٌ مُخَدِّرٌ مُبَرِّدٌ، وقِشْرُهُ من نِصْفِ دِرْهَمٍ غُدْوَةً، ومثْلُهُ عنْدَ النَّوْمِ سَقْياً بماءٍ بارِدٍ عجيبٌ جِدّاً لِقَطْعِ الإِسْهَالِ الخِلْطِيِّ والدَّمَوِيِّ إذا كان مَعَ حَرارةٍ والْتِهَابٍ.

- والخَشْخَاشُ: الجماعَةُ في سِلاحٍ ودُروعٍ، وابنُ الحارِثِ، أو ابنُ مالِكِ بنِ الحَارِثِ، أو ابنُ جَنابِ بنِ الحَارِثِ: صَحَابِيٌّ.

- وأبو الخَشْخاشِ: شاعِرٌ.

- وخُشَاخِشٌ، بالضم: أعْظَمُ جَبَلٍ بالدَّهْنَاءِ.

- وتَخَشْخَشَ: صَوَّتَ،

- و- في الشَّجَرِ: دَخَلَ، وغابَ.

- والخُشْخَشَةُ: صَوْتُ السِّلاَحِ، وكُلُّ شيءٍ يابِسٍ إذا حُكَّ بعضُهُ ببعضٍ، والدُّخُولُ في الشيءِ،

- كالانْخِشَاشِ

- الخُفَّاشُ، كرُمَّانٍ: الوَطْواطُ، سُمِّيَ لِصِغَرِ عَيْنَيْهِ، وضَعْفِ بَصَرِه. ودِماغُه إنْ مُسِحَ بالأَخْمَصَيْنِ، هَيَّجَ الباءَةَ. وإن أُحْرِقَ واكْتُحِلَ به، قَلَعَ البَياضَ من العَينِ. ودَمُه إنْ طُلِيَ به على عاناتِ المُراهِقِينَ، مَنَعَ الشَّعَرَ، ومَرارتُهُ إن مُسِحَ بها فَرْجُ المُنْهَكَّةِ، ولَدَتْ في ساعَتِها

- ج: خَفافيشُ.

- والخَفَشُ، محرَّكةً: صِغَرُ العينِ، وضَعْفُ البَصَرِ خِلْقَةً، أو فَسادٌ في الجُفونِ بلا وَجَعٍ، أو أن يُبْصِرَ بالليل دونَ النَّهارِ، وفي يَوْم غَيْمٍ دونَ صَحْوٍ، وأنْ يَصْغُرَ مُقَدَّمُ سَنامِ البَعير ويَنْضَمُّ فلا يَطول، وهو أخْفَشُ، وهي خَفْشاءُ.

- وخَفَشَ به: رَمَى. وكفرِحَ: ضَعُفَ.

- وخَفَّشَه تَخْفيشاً: هَدَمَه،

- و- فُلاناً: صَرَعَه، ووطِئَه،

- و- البَدَنُ: ضَعُفَ،

- و- بالأرض: لَبَدَ. وكصَبورٍ: نوْعٌ من خُبْزِ الذُّرَةِ.

- والأَخافِشُ في النُّحاةِ: ثلاثَةٌ.

- خَمَشَ وجْهَه يَخْمِشُه ويَخْمُشُه: خَدَشَه، ولَطَمَه، وضَرَبَه، وقَطَعَ عُضْواً منه.

- والخامِشَةُ: المَسيلُ الصغيرُ

- ج: خَوامِشُ. وأبو الخاموشِ: رَجُلٌ من بَلْعَنْبَرِ. وكصَبورٍ: البَعوضُ.

- والخُماشةُ، بالضم: ما ليس له أرشٌ مَعْلومٌ من الجِراحاتِ، أو ما هو دونَ الدِّيَةِ، كقَطْعِ يَدٍ وأُذُنٍ ونحوِه.

- الخَنْبَشُ، ويكسرُ: الكثيرُ الحَرَكةِ. ووَهْبُ بنُ خَنْبَشٍ الطائِيُّ، وعبدُ الرحمنِ بنُ خَنْبَشٍ التَّميمِيُّ: صحابِيَّانِ. وخَنْبَشُ بنُ يَزيدَ الحِمْصِيُّ، ومحمدُ بنُ أحمدَ بنِ أبي خَنْبَشٍ البَعْلِيُّ، وعبدُ الصَّمَدِ بنُ خَنْبَشٍ، وعبدُ اللهِ بنُ أحمدَ بنِ خَنْبَشٍ الخَنْبَشِيُّ: محدّثونَ.

- الخُنْشُوشُ، كعُصْفورٍ: بَقِيَّةُ المالِ، والقِطْعَةُ من الإِبِلِ. وأبو خُناشٍ، كغُرابٍ: خالِدُ بنُ عبدِ العُزَّى، صحابِيٌّ.

- وامرأةٌ مُخَنَّشَةٌ، كمُعَظَّمَةٍ،

- ومُتَخَنِّشَةٌ: فيها بَقِيَّةٌ من شَبابِها. ونساءٌ مُخَنَّشاتٌ ومُتَخنِّشاتٌ.

- الخَوْشُ: الخاصِرةُ، والإِنْسانِ خَوْشانِ، والطَّعْنُ، والنكاحُ، والأَخْذُ، والحَثْيُ في الوِعاءِ.

- والخَوْشانُ: كالسَّرْمَقِ، إلاَّ أنه ألْطَفُ ورَقاً، وفيه حُموضةٌ، ويُؤْكَلُ.

- وخاشَِ ماشَِ، بفتح شينِهِما وكسرِها: قُماشُ البيتِ، وسَقَطُ مَتاعِه.

- وخُوشُ، بالضم: ة بإسْفِرايِنَ.

- وخُواشُ، كغُرابٍ: د بِسجِسْتانَ.

- وخُشْ في قولِ الأعْشَى: مَعَرَّبُ خُوش، أي الطَّيِّبُ.

- والتَّخْويشُ: النَّقْصُ.

- وتَخَوَّشَ الشيءَ: نَقَصَهُ،

- و- فلانٌ: هُزِلَ.

- وخاوَشَ جَنْبَه عن الفِراشِ: جافاهُ.

- الخَيْشُ: ثيابٌ في نَسْجِها رِقَّةٌ، وخُيوطُها غِلاظٌ، من مُشاقَةِ الكَتَّانِ، أو من أغْلَظِ العَصْبِ، وإليه يُنْسَبُ أحمدُ بنُ محمدِ بنِ دَلاَّنَ، ومحمدُ بنُ محمدِ بنِ عيسَى النَّحْويُّ الخَيْشِيَّانِ

- ج: أخْياشٌ وخُيوشٌ، والرجلُ الدنيءُ، وجبلٌ.

- وخَيْشانُ: ة بِخُراسانَ، منها أبو الحَسنِ الخَيْشانِيُّ، أو مَنْسوبٌ إلى جَدٍّ له.

- وذو الخَيْشَةِ: زاهِدٌ كان بمكةَ مُقْتَصِراً على إزارٍ يَسْتُرُ عَوْرَتَه، ساكِناً بالحَجون إلى أن ماتَ، كان أشْعَثَ أغْبَر، خَشُنَ جِلْدُهُ حتى صارَ كأَنه خَيْشٌ خَشِنٌ، فَلُقِّبَ به. وأحمدُ بنُ محمدِ بنِ سَلَمَةَ الخَيَّاشُ، ككَتَّانٍ: محدّثٌ، له جُزْءٌ رَوَيْناهُ.

- ورجلٌ خَيْشُ العَمَلِ: سَريعُه.

- وفيه خُيوشةٌ: دِقَّةٌ.


فَصْلُ الدّال

- الدَّبْشُ: القَشْرُ، والأكلُ، وبالتحريك: أثاثُ البيت وسَقَطُ مَتاعِه.

- وأرضٌ مَدْبوشةٌ: أكَلَ الجَرادُ نَبْتَها.

- دَحْرَشٌ، كجعفرٍ: أبو قبيلةٍ من الجِنِّ.

- رجلٌ دَخْبَشٌ، كجعفرٍ وعُلابطٍ: عظيمُ البَطْنِ.

- دَخْرَشٌ، كجعفرٍ: اسمٌ، ولَعَلَّهُ تَصْحيفُ دَحْرَشٍ.

- دَخِشَ، كفرحَ: امْتَلأَ لَحْماً، وكَأنه أُخِذَ منه.

- الدَّخْشَمُ، كجعفرٍ وعُصْفُرٍ: للغليظِ،

- وكذلك الدَّخْشَنُ، والميمُ والنونُ زائدتانِ.

- الدُّرْشَةُ، بالضم: اللَّجاجةُ.

- والدارِشُ: جِلْدٌ م أسْودُ، كأَنه فارِسِيُّ الأصلِ.

- ادْرَعَشَّ من مَرَضِه: انْدَمَلَ، وبرأ.

- ودرْعَشُ، كجعفرٍ: د بِكُورَةِ الدَّوَّارِ من كُوَرِسِجِسْتانَ.

- الدَّشُّ: السَّيْرُ،

- واتِّخاذُ الدَّشِيشَةِ، وهو حَسْوٌ يُتَّخَذُ من بُرٍّ مَرْضوضٍ.

- دَغَشَ عليهم، كمنَع بالمعجمة: هَجَمَ،

- و- في الظَّلامِ: دَخَلَ،

- كأدْغَشَ.

- والدَّغَشُ، محركةً: الظُّلْمَةُ.

- ودَغْوَشُوا وتَداغَشُوا: اخْتَلَطوا في حَرْبٍ أو صَخَبٍ.

- والمُداغَشَةُ: المُزاحَمَةُ، والحَوَمانُ حَوْلَ الماءِ عَطَشاً، والإِراغَةُ في حِرصٍ ومَنْعٍ، والشُّربُ على عَجَلَةٍ، والشُّرْبُ القليلُ.

- دَغْفَشٌ، كجعفرٍ: اسمٌ.

- دَغْمَشَ في المَشْيِ: أسْرَعَ.

- الدَّقْشَةُ، بالفتح: دُوَيبَّةٌ رَقْطاءُ أصْغَرُ من القَطاةِ، أو طائرٌ أرْقَشُ.

- والدَّقْشُ: كالنَّقْشِ. وسأَل يونُس أبا الدُّقَيْشِ: ما الدُّقَيْشُ؟ فقال: لا أدري، إنما هي أسماءٌ نَسْمَعُها فَنَتَسَمَّى بها.

- الدَّمَشُ، محركةً: الهَيَجانُ، والثَّوَرانُ من حَرارةٍ أو شُرْبِ دَواءٍ، دَمِشَ، كفرحَ.

- والمُدَمَّشُ، كمُعَظَّمٍ: المُدَمَّجُ.

- دَنْفَشَ: نَظَرَ، وكسَرَ عَيْنَيْهِ.

- دَنْقَشَ: دَنْفَشَ،

- و- بينهم: أفْسَدَ. وكجعفرٍ: عَلَمٌ.

- الدَّوَشُ، محركةً: ظُلْمَةُ البَصَرِ، وضيقُ العينِ، أو حَوَلُها.

- ودَوِشَتْ عَيْنُه، كفرِحَ: فَسَدَتْ من داءٍ أصابَها، وهو أدْوَشُ، وهي دَوْشاءُ.

- دَهْرَشٌ، كجعفرٍ: اسمُ أبي قبيلةٍ من الجِنِّ.

- دَهِشَ، كفرِحَ، فهو دَهِشٌ: تَحَيَّرَ، أو ذَهَبَ عَقْلُهُ من ذَهَلٍ أو وَلَهٍ، ودُهِشَ، كعُنِيَ، فهو مَدْهوشٌ، ودَهَّشَ تَدْهيشاً، وأدْهَشَه غيرُه.

- الدَّهْفَشَةُ، بالفاءِ: الخَديعةُ، ومُغازَلَةُ الرَّجُلِ المرأةَ.

- دَهْمَشٌ، كجعْفَرٍ: عَلَمٌ.

- الدِّيشُ: بالكسر: الديكُ، وابنُ الهُونِ بنِ خُزَيْمَةَ، وقد يُفْتَحُ. ودائشُ: من أعْلامِ النَّصارَى.

فَصْلُ الذّال

- ذَشَّ الرَّجُلُ: سارَ، لُغَةٌ في دَشَّ.

فَصْلُ الرّاء

- الرَّبَشُ، محركةً: بياضٌ يَبْدُو في أظْفارِ الأَحْداثِ.

- وأرضٌ رَبْشاءُ: كثيرَةُ العُشْبِ.

- ورَجُلٌ أرْبَشٌ وأرْمَشُ: مُخْتَلِفُ اللَّوْنِ.

- وأرْبَشَ الشَّجَرُ: أوْرَقَ، وتَفَطَّرَ.

- إسماعيلُ بنُ رَخْشٍ: محدّثٌ.

- وتَرَخَّشَ: تَحَرَّكَ، والاسمُ: الرُّخْشةُ.

- وارْتَخَشَ: اضْطَرَبَ.

- الرَّشُّ: نَفْضُ الماءِ والدَّمِ والدَّمْعِ،

- كالتَّرْشاشِ، والمَطَرُ القليلُ

- ج: رِشاشٌ، والضَّرْبُ المُوجِع. وكسَحابٍ: ما تَرَشَّشَ من الدَّمِ والدَّمعِ ونحوِه.

- والرَّشْراشُ: الرِّخْوُ من العِظامِ، والسَّمينُ من الشِّواءِ، واليابسُ الرِّخْوُ من الخُبْزِ،

- كالرَّشْرَشِ. وخُبْزَةٌ رَشْرَشَةٌ ورَشْراشَةٌ.

- وأرَشَّتِ السماءُ: كرَشَّتْ،

- و- الطَّعْنَةُ: اتَّسَعَتْ، فَتَفرَّقَ دَمُها،

- و- الفَرَسَ: عَرَّقَه بالرَّكْضِ،

- و- الفَصيلَ: حَكَّ ذَنَبَه لِيَرْتَضِعَ،

- فاسْتَرَشَّ هو للرَّضاعِ، أي: مَدَّ عُنُقَه بين فَخِذَيْ أُمِّه.

- والرَّشْرَشةُ: الرَّخاوَةُ، والإِطافةُ بِمن تَخافُه.

- رَعِشَ، كفرحَ ومَنَعَ، رَعَشاً ورَعْشاً: أخَذَتْهُ الرِّعْدَةُ. وأرعَشَه اللّهُ تعالى.

- وناقةٌ رَعُوشٌ، كصَبورٍ: يَرْجُفُ رأسُها كِبَراً.

- والرَّعِشُ، ككَتِفٍ،

- والرِّعْشيشُ، بالكسر: الجَبانُ، والسريعُ إلى القتالِ، وإلى المَعْروفِ، ضِدٌّ. وككَتِفٍ: فرسٌ لِجُعْفِيٍّ.

- والرَّعْشاءُ من النَّعامِ: السَّريعةُ،

- و- من النُّوقِ: مالَها اهْتزازٌ في السَّيْر سُرْعةً، وفَرَسُ مالِكِ بنِ جَعْفَرٍ جَدِّ لَبيدٍ،

- ود بالشامِ.

- ومَرْعَشٌ، كمَقْعَدٍ: د بالشامِ قُرْبَ أنْطاكِيَةَ.

- وذُو مَرْعَشٍ: بَلَغَ بَيْتَ المَقْدِسِ، فَكَتَبَ عليه: باسْمِكَ اللَّهُمَ إلهَ حِمْيَرَ، أنا ذُو مَرْعَشٍ المَلِكُ، بَلَغْتُ هذا المَوْضعَ، ولم يَبلُغْه أحدٌ قَبْلي، ولا يَبْلُغُه أحدٌ بَعدي. وكمُكْرَمٍ ومَقْعَدٍ: جِنْسٌ من الحَمامِ يُحَلِّقُ في الهواءِ.

- وارْتَعَشَ: ارْتَعَدَ.

- والرَّعْشَنُ: في النُّونِ، وإن كانَتِ النونُ زائدةً، لكِنِّي ذَكَرْتُها على اللَّفظِ، وبَيَّنْتُ الزِّيادةَ.

- المَرَغِّشُ، بكسر الغينِ المُشدَّدةِ: مَنْ يُنَعِّمُ نفسَهُ، لُغَةٌ في السينِ.

- ولا تَرْغَشْ علينا، كلاَ تَمْنَعْ: لا تَشْغَبْ.

- الرَّفْشُ، بالفتح والضم: المِجْرَفَةُ،

- كالمِرْفَشَةِ. وقولُهم: "من الرَّفْشِ إلى العَرْشِ"، أي: جَلَسَ على سَريرِ المُلْكِ بَعد ما كان يَعْمَلُ بالمِجْرَفَةِ.

- والرَّفْشُ: الدَّقُّ، والهَرْشُ، والأكْلُ الجَيِّدُ، والشُّرْبُ في النَّعْمَةِ.

- والرَّفَّاشُ: هائلُ الطَّعامِ بالمِجْرَفَةِ إلى يَدِ الكَيَّالِ.

- ورَفَشَ في الشيءِ رُفوشاً: اتَّسَعَ.

- ورَفِشَ، كفَرِحَ: عَظُمَتْ أُذُنُهُ وكَبُرَتْ. وكانَ سَلْمانُ أرْفَشَ الأُذُنَيْنِ.

- وأرْفَشَ: وقَعَ في الأَهْيَغَيْنِ، أي: الرَّفْشِ والقَفْشِ، وهُما الأكْلُ والنِّكاحُ،

- و- بالبَلَدِ: ألَحَّ فلا يَبْرَحُ، ولا يَريمُهُ.

- وتَرْفيشُ اللِّحْيَةِ: تَسْريحُها حتى تَصير كأنها رَفْشٌ.

- الرَّقْشُ: كالنَّقْشِ. وكسَحابٍ: الحَيَّةُ. وكقَطامِ: عَلَمٌ للنساءِ، وقد يُجْرَى.

- وبنُو رَقاشِ في بكْرِ بنِ وائِلٍ، وفي كَلْبٍ، وفي كِنْدَةَ: مَنْسوبونَ إلى أُمَّهاتِهِم.

- والرَّقاشانِ: جبَلانِ بأَعْلَى الشُّرَيْفِ.

- والرَّقْشاءُ من الحَيَّاتِ: المُنَقَّطَةُ بسَوادٍ وبياضٍ، وشِقْشِقَةُ البعيرِ، ودُوَيبَّةٌ كالحُمْطوطِ. ورُقَيْشٌ وأُرَيْقِشٌ: تصْغيرَا أرْقَشَ.

- ورَقَّشَ كلامَه تَرْقيشاً: زَوَّرَه، وزَخْرَفَهُ.

- والمُرَقِّشُ الأكْبَرُ: عَمْرُو بنُ سَعْدٍ،

- والمُرَقِّشُ الأصغرُ: رَبيعةُ بنُ حَرْمَلَةَ: شاعرانِ.

- وتَرَقَّشَ: تَزَيَّنَ.

- وارْتَقَشوا: اخْتَلَطوا في القِتالِ.

- الرَّمْشُ: الطاقةُ من الرَّيْحانِ ونحوِه، والرَّمْيُ بالحَجَرِ وغيرِه، وأن تَرْعَى الغَنَمُ شيئاً يسيراً، واللَّمْسُ باليَدِ، والتَّناوُلُ بأَطْرافِ الأصابعِ، يَرْمِشُ ويَرْمُشُ في الكلِّ، وبالتحريكِ: الرَّبَشُ، وتَفَتُّلٌ في الشَّعَرِ، وحُمْرَةٌ في الجُفونِ مع ماءٍ يَسيلُ،

- وهو أرْمَشُ.

- والمِرْماشُ: الرَّأْراءُ، ومن يُحَرِّكُ عَيْنَيْهِ عندَ النَّظَرِ كثيراً.

- وأرضٌ رَمْشاءُ: رَبْشاءُ، أو جَدْبَةٌ، كأنه ضِدٌّ.

- ورجلٌ أرْمَشُ: أرْبَشُ. وكمُعَظَّمٍ: الفاسِدُ العَيْنَيْنِ لا يَبْرَأُ جَفْنُه.

- وأرْمَشَ الشجرُ: أورَقَ، وتَفَطَّرَ،

- و- الرجلُ: طَرَفَ كثيراً بضَعْفٍ،

- و- في الدَّمْعِ: أرَشَّ قليلاً.

- الرَّوْشُ: الأكْلُ الكثيرُ، والأكلُ القليلُ، ضشدٌّ.

- وجملٌ راشٌ: كثيرُ شَعَرِ الأُذُنِ، أو ضعيفُ الصُّلْبِ. وكذا رُمْحٌ راشٌ، وهي: بهاءٍ.

- وراشَهُ المَرَضُ: ضَعَّفَه.

- ورجلٌ رَؤُوشٌ، كصَبورٍ: كجَمَلٍ راشٍ.

- الرَّهِيشُ: ارْتِهاشٌ يكونُ في الدابَّةِ، وهو اصْطِكاكُ يدَيْها في مَشْيِها، فَتُعْقَرُ رَواهِشها.

- والراهِشانِ: عِرْقانِ في باطِنِ الذِّراعينِ.

- أو الرواهِشُ: عُروقُ ظاهِرِ الكَفِّ.

- ورجلٌ رُهْشوشُ، بَيِّنُ الرُّهشوشَةِ والرُّهْشَةِ، بِضمهنَّ: سَخِيٌّ حَيِيٌّ. وكأَميرٍ: الناقةُ الغَزيرَةُ،

- كالرَّهيشَةِ والرُّهْشوشِ، أو القليلةُ لَحْمِ الظَّهْرِ، والمُنْهالُ من التُّرابِ الذي لا يَتماسَكُ، والضعيفُ الدَّقيقُ القليلُ اللَّحْمِ، والنَّصْلُ الرَّقيقُ، والسَّهْمُ الضامِرُ الخفيفُ الذي سَحَجَتْهُ الأرضٌ، والقَوْسُ الدَّقيقَةُ يُصيبُ وتَرُها طائِفَها، وقد ارْتَهَشَتِ القوسُ.

- والارْتِهاشُ: الارْتِعاشُ، والاصْطِلامُ، وضَرْبٌ من الطَّعْنِ في عَرْضٍ.

- وارْتَهَشُوا: وقَعَتِ الحَرْبُ بينهم.

- الرِّيشُ، بالكسر: للطيرِ، كالراشِ

- ج: أرْياشٌ ورِياشٌ، واللباسُ الفاخِرُ،

- كالرِّياشِ، كاللِّبْسِ واللِّباسِ، والخِصْبُ، والمَعاشُ.

- وأعطاهُ مئةً بِريشِها، أي: بِلِباسِها وأحْلاسِها، أو لأنَّ المُلوكَ كانوا إذا حَبَوْا حِباءً، جَعَلوا في أسْنِمَةِ الإِبِلِ رِيشَ النَّعامَةِ، ليُعْرَفَ أنه حِباءُ المَلِكِ.

- وذُو الرِّيشِ: فرسُ السَّمْحِ بنِ هِنْدٍ الخَوْلانِيِّ.

- وذاتُ الرِّيشِ: نباتٌ كالقَيْصومِ.

- ورِيشةُ: أبو قبيلةٍ، أو هي بنتُ مُعاويةَ بنِ بَكْرٍ أُمُّ مالِكٍ الوَحِيدِ بنِ عبدِ اللهِ بنِ هُبَلَ.

- وراشَ السَّهْمَ يَريشهُ: ألْزَقَ عليه الرِّيشَ،

- كَرَيَّشهُ، فهو مَرِيشٌ ومُرَيَّشٌ، وجَمَعَ المالَ والأَثاثَ،

- و- الصَّديقَ: أطْعَمَهُ، وسَقاهُ، وكَساهُ، وأصْلَحَ حالَهُ.

- والرَّائشُ: السفيرُ بين الرَّاشِي والمُرْتَشِي، والسَّهْمُ ذُو الرِّيشِ.

- وكَلأٌ رَيِّشٌ، كهَيِّنٍ وهَيْنٍ: كثيرُ الوَرَقِ.

- ورَيْشانُ: حِصْنٌ من عَمَلِ أبْيَنَ، وجَبَلٌ مُطِلٌّ على المَهْجَمِ.

- والرَّيَشُ، محركةً: كثْرَةُ الشَّعَرِ في الأُذُنَيْنِ والوَجْهِ. وناقَةٌ رَياشٌ، كسَحابٍ، وجَمَلٌ ذُو راشٍ، ورجُلٌ أرْيَشُ، وأراشَ ورَوَّشَ.

- ورُمْحٌ راشٌ: خَوَّارٌ، شُبِّهَ بالريشِ ضَعْفاً.

- والمُرَيَّشُ، كمُعَظَّمٍ: البَعيرُ الأَزَبُّ، والقَليلُ اللَّحْمِ، والبُرْدُ المُوَشَّى، والرجُلُ الضَّعيفُ الصُّلْبِ، والهَوْدَجُ المُصْلَحُ بالقِدِّ.

- وناقَةٌ مُرَيَّشَةُ اللَّحْمِ: قَليلَتُه.


فَصْلُ الزّاي

- الزَّوْشُ: العَبْدُ اللَّئِيمُ، والعامَّةُ تَضُمُّ الزايَ.

- والأَزْوَشُ: المُتَكَبِّرُ.


فَصْلُ الشِّيْن

- الشَّخْشُ: فُتاتُ اليَرْمَعِ. عن ابن القَطَّاعِ.

- الشَّرْبَشُ: هُدْبُ الثَّوْبِ، مُوَلَّدٌ.

- شَعْشُ اللاَّتِ بنُ رُفَيْدَةَ بنِ سُورِ بنِ كِلابٍ: أخُو تَيْمِ اللاَّتِ.

- الشَّغوشُ، كصَبورٍ: بُرٌّ ذُو شَيْلَمٍ رَدِيءٌ،

- كالشَّغُوشِيِّ، مَنْسوباً، وقد تُضَمُّ الشينُ.

- شاشٌ: د بما وراءَ النَّهْرِ، وقد يُمْنَعُ.

- وناقَةٌ شَوْشاءُ وشَوْشاةٌ، بالهاءِ: خَفيفَةٌ.

- وشُوشُ، بالضم: ع قُرْبَ جَزيرَةِ ابنِ عُمَرَ، ومَحَلَّةٌ بِجُرْجانَ، وقَلْعَةٌ شَرْقِيَّ دِجْلَةِ المَوْصِلِ، منها: حَبُّ الرُّمانِ، والحَبْحَبُ، وأبو العَلاءِ، إدْرِيسُ بنُ محمدِ بنِ عُثْمانَ عَفيفُ الدِّينِ العامِرِيُّ الشُّوشِيُّ المحدِّثُ إمامُ النِّظامِيَّةِ بِبَغْدادَ، واسمُ السُّوسِ التي بِخُوزِسْتانَ، عُرِّبَتْ بِقَلْبِ المُعْجَمةِ مُهْمَلَةً.

- وشُوشَةُ: ع بأرضِ بابِلَ، بِقُرْبِها قَبْرُ ذِي الكِفْلِ، عليه السلامُ.

- وأبطالٌ شُوشٌ: شُوسٌ.

- وبينَهُم شَواشٌ: اخْتِلافٌ.

- والتَّشْويشُ والمُشَوَّشُ والتَّشَوُّشُ: كُلُّها لَحْنٌ، ووهِمَ الجوهريُّ، والصَّوابُ: التَّهْويشُ والمُهَوَّشُ والتَّهَوُّشُ.

- والتَّشاوُشُ: التَّهاوُشُ.

- وماءٌ مُشاوِشٌ: لا يُرَى بُعْداً وقِلَّةً.

- الشِّيشُ والشِّيشاءُ، بكسرهما: التَّمْرُ لا يَعْقِدُ نَوًى، وإن أنْوَى، لم يَشْتَدَّ. وإذا جَفَّ، كان حَشَفاً غيرَ حُلْوٍ،

- وقد أشَاشَتِ النَّخْلَةُ. والنَّفيسُ بنُ عبدِ الجَبَّارِ بنِ شِيشَوَيْهِ: محدِّثٌ.


فَصْلُ الطّاء

- الطّبْشُ: الناسُ، كالطَّمْشِ. يقالُ: ما في الطَّبْشِ مِثْلُهُ.

- طَخِشَتْ عَيْنُهُ، كفَرِحَ، طَخْشاً وطَخَشاً: أظْلَمَتْ.

- الطَّرَشُ: أهْوَنُ الصَّمَمِ، أو هو مُوَلَّدٌ، طَرِشَ كفَرِحَ وبه طُرْشَةٌ، بالضم، وقومٌ طُرْشٌ.

- والأُطْروشُ: الأصَمُّ.

- وتَطَارَشَ: تَصامَّ.

- وتطَرَّشَ: أبْرَغَشَّ،

- و- بالبَهْمِ: اخْتَلَفَ بها.

- طُرْطوشَةُ، بالضم وقد يُفْتَحُ: د بالأنْدَلُسِ.

- وطَرْطُوانِشُ، بالفتح: د من أعْمَالِ باجَةَ.

- اطْرَغَشَّ: تَمَايَلَ من مَرَضِهِ، وتحَرَّكَ، وقامَ ومَشَى،

- كطَرْغَشَ،

- و- القومُ: غِيثُوا، وأخْصَبوا بَعْدَ الجَهْدِ،

- و- الفَرْخُ: تَحَرَّكَ في الوَكْرِ.

- والطَّرْغَشَةُ: ماءٌ لِبَنِي العَنْبَرِ باليمامة.

- طَرْفَشَ بالفاء: طَرْغَشَ،

- و- عَيْنُهُ: أظْلمَتْ، وضَعُفَتْ،

- و- زَيْدٌ: نَظَرَ وكَسَرَ عَيْنَيْهِ.

- والطُّرافِشُ، كعُلابِطٍ: السَّيِّئُ الخُلُقِ.

- طَرْمَشَ الليلُ: أظْلَمَ.

- الطَّشُّ والطَّشيشُ: المَطَرُ الضَّعيفُ، وهو فوقَ الرَّذاذِ، طَشَّتِ السماءُ تَطُشُّ وتَطِشُّ وأطَشَّتْ.

- والطَّشاشُ: كالرَّشاشِ، وبالضم: داءٌ كالزّكامِ، كالطُّشَّةِ،

- وقد طُش الرجلُ، بالضم.

- والطِّشَّةُ، بالكسر: الصغيرُ من الصِّبْيَانِ.

- الطَّغْمَشَةُ: ضَعُفُ البَصَرِ.

- والمُطَغْمِشُ: من يَنْظُرُ إليكَ نَظراً خَفِياً لفَسادِ عَيْنَيْهِ.

- المُطَفْرِشُ: المُطَغْمِشُ.

- الطَّفْشُ: النكاحُ، والقذَرُ،

- كالتَّطَفُّشِ.

- والطَّفاشاءُ: المَهْزُولَةُ. والطَّفَنْشَأ في الهَمْزِ.

- الطَّفْنَشُ: الواسِعُ صُدُورِ القَدَمَيْنِ.

- والطَّفَنْشَأُ: الضعيفُ، والجَبَانُ.

- الطَّلْشُ: السِّكِّينُ، قَلْبُ الشَّلْطِ.

- الطَّنْفَشُ والطَّنْفَشِيُّ: الرجلُ الضعيفُ.

- والطَّنْفَشَةُ: تَحْمِيجُ النَّظَرِ.

- وطَنْفَشَ عَيْنَه: صَغَّرَها.

- الطَّوْشُ: خِفَّةُ العَقْلِ.

- وطَوَّشَ تَطْوِيشاً: مَطَلَ غَريمَهُ.

- الطَّهْشُ، كالمَنْعِ: إفْسَادُ العَمَلِ، واخْتِلاَطُ الرجلِ فيما أخَذَ فيه من عَمَلٍ، وإفْسادُهُ إياه بِيَدِهِ.

- وطَهْوَشٌ: اسمٌ.

- الطَّيْشُ: النَّزَقُ، والخِفَّةُ، طاشَ يَطيشُ،

- فهو طائِشٌ وطَيَّاشٌ، وذَهَابُ العَقْلِ، وجَوازُ السَّهْمِ الهَدَفَ.

- وأطاشَهُ: أمالَهُ عن الهَدَفِ.

- والأَطْيَشُ: طائِرٌ.

- والطَّيَّاشُ: من لا يَقْصِدُ وَجْهاً واحداً.


فَصْلُ الظّاء

- الظَّشُّ: المَوْضِعُ الخَشِنُ مِثلُ الشَّظَفِ.

فَصْلُ العَيْن

- العَبْشُ والعَمْشُ: الصَّلاحُ في كلِّ شيءٍ، يقالُ: الخِتانُ عَبْشٌ للصبيِّ، ويقالُ: الخِتانُ صَلاحٌ للصبِيِّ، فاعْبُشوهُ واعْمُشُوهُ، والغَبَاوَةُ، ويُحَرَّكُ.

- وبه عَبْشَةٌ وعَبَشَةٌ: غَفْلَةٌ.

- عَتَشَهُ يَعْتِشُهُ: عَطَفَه.

- العَيْدَشُونُ: دُوَيبَّةٌ، لُغَةٌ مَصْنُوعَةٌ.

- العَرْشُ: عَرْشُ اللهِ تعالى، ولا يُحَدُّ، أو ياقوتٌ أحْمَرُ يَتَلأَلَأ من نورِ الجَبَّارِ تعالى، وسَرِيرُ المَلِكِ، والعِزُّ، وقِوامُ الأمرِ، ومنه: ثُلَّ عَرْشُه، ورُكْنُ الشيءِ،

- و- من البيتِ: سَقْفُه، والخَيْمَةُ، والبيتُ الذي يُسْتَظَل به،

- كالعَرِيشِ ج: عُروشٌ وعُرُشٌ وأعْراشٌ وعِرَشَةٌ،

- و- من القومِ: رَئيسُهُم المُدَبِّرُ لأمرِهِمْ، والقَصْرُ، وأربعةُ كَواكِبَ صِغارٌ أسْفَلَ من العَوَّاءِ، ويقالُ لها: عَرْشُ السِمَاكِ، وعَجُزُ الأسَدِ، والجَنَازَةُ، قيل: ومنه:

- "اهْتَزَّ العَرْشُ لموتِ سَعْدِ بنِ مُعاذٍ" واهْتِزَازهُ: فَرَحُهُ، والمُلْكُ، والخَشَبُ تُطْوَى به البئْرُ بعدَ أن تُطْوَى بالحِجَارَةِ قَدْرَ قامَةٍ،

- و- من القَدَمِ: ما نَتَأ من ظَهْرِ القَدَمِ، والمَظَلَّةُ، وأكثرُ ما يكونُ من القَصَبِ، والخَشَبُ الذي يقومُ عليه المُسْتَقِي،

- و- للطائِرِ: عُشُّهُ، وبالضم: لَحْمَتَانِ مُسْتَطِيلَتَانِ في ناحِيَتِي العُنُقِ، أو في أصْلِهَا، أو مَوْضِعا المِحْجَمَتَيْنِ، وعَظْمَانِ في اللَّهاةِ يُقيمانِ اللسانَ، وآخِرُ شَعَرِ العُرْفِ من الفَرَسِ، والأُذُنُ، والضَّخْمَةُ من النُّوقِ، كأنَّها مَعْروشةُ الزَّوْرِ، ومكةُ، أو بُيوتُها القديمةُ، ويُفْتَحُ، أو بالفتحِ: مكةُ،

- كالعَرِيشِ، وبالضم: بُيوتُها،

- كالعُروشِ، وما بينَ العَيْرِ والأصابعِ من ظَهْرِ القَدَمِ، ويُفْتَحُ

- ج: عِرَشَةٌ وأعْراشٌ. وقولُ سَعْدٍ: وفلانٌ كافِرٌ بالعُرُشِ، يعني مُعَاوِيَةَ مُقيمٌ بمكةَ.

- وبَعيرٌ مَعْروشُ الجَنْبَيْنِ: عَظيمُهُما.

- وعُرِشَ الوَقودُ وعُرِّشَ، مَجْهُولَيْنِ: أُوقِدَ، وأُديمَ.

- والعَريشُ: كالهَوْدَجِ، وما عُرِّشَ للكَرْمِ، وخَيْمَةٌ من خَشَبٍ وثُمَامٍ

- ج: عُرُشٌ،

- ود من أعْمالِ مِصْرَ خَرِبَتْ، وأنْ يكونَ في الأصْلِ الواحِدِ أرْبَعُ نَخَلاتٍ أو خَمْسٌ.

- وعَرَشَ يَعْرِشُ ويَعْرُشُ: بَنَى عَريشاً،

- كأعْرَشَ وعَرَّشَ،

- و- الكَلْبُ: خَرِق، ولم يَدْنُ للصيْدِ،

- و- الرَّجُلُ: بَطِرَ، وبُهِتَ،

- كعَرِشَ، بالكسر، عَرْشاً وعَرَشاً،

- و- البَيْتَ: بناهُ،

- و- الكَرْمَ عَرْشاً وعُروشاً: رَفَعَ دوالِيَهُ على الخَشَبِ،

- كعَرَّشَهُ،

- و- البِئْرَ: طَوَاهَا بالحِجَارَةِ قَدْرَ قامَةٍ من أسْفَلِهَا وسائِرُهَا بالخَشَبِ،

- و- فلاناً: ضَرَبَهُ في عُرْشِ رَقَبَتِهِ،

- و- بالمكانِ: أقامَ.

- وعَرِشَ بغَرِيمِهِ، كسَمِعَ: لَزِمَهُ،

- و- عَنِّي: عَدَلَ.

- و- عَلَيَّ ما عِنْدَ فلانٍ: امْتَنَعَ.

- وعَرَّشَ الحِمَارُ برأسِهِ تَعْرِيشاً: حُمِلَ عليه، فَرَفَعَ رأسَهُ وشَحا فاه،

- و- البَيْتَ: سَقَفَهُ،

- و- الأمْرَ: أبْطَأ به.

- وتَعَرَّشَ بالبَلَدِ: ثَبَتَ،

- و- بالأمْرِ: تَعَلَّقَ،

- كتَعَرْوَشَ.

- واعْتَرَشَ العِنَبُ: عَلاَ على العريشِ،

- و- فلانٌ: اتَّخَذَ عَريشاً،

- و- الدابَّةَ: رَكِبَها، كاعْتَرَسَهَا

- واعْرَوَّشَها وتَعَرْوَشَها.

- والمُعَرْوِشُ: المُسْتَظِلُّ بِشَجَرَةٍ ونحوِها.

- عِرْنِشٌ، بالكسر: ابنُ سَعْدِ بنِ خَوْلانَ الخَوْلانِيُّ.

- العَشَّةُ: النَّخْلَةُ إذا قَلَّ سَعَفُها، ودَقَّ أسْفَلُهَا، وقد عَشَّتْ وعَشَّشَتْ، والشَّجَرَةُ اللَّئيمَةُ المَنْبِتِ، الدقيقةُ القُضْبَانِ، والمرأةُ الطويلةُ القليلَةُ اللحمِ، أو الدَّقيقَةُ عِظامِ اليَدِ والرِّجْلِ، وهو عَشٌّ.

- وعَشَّ بَدَنُهُ عَشاشةً وعُشوشةً وعَشَشاً: نَحِلَ، وضَمُرَ.

- والعَشُّ: الفَحْلُ يُبْصِرُ ضَبْعَةَ النَّاقَةِ ولا يَظْلِمُها، والطَّلَبُ، والجَمْعُ، والكَسْبُ، والضَّرْبُ، وتَرْقِيعُ القَميِصِ، وإقْلاَلُ العَطاء، والعَطاءُ القليلُ، ولُزومُ الطائِرِ عُشَّهُ، وبالضم: مَوْضِعُ الطائِرِ يَجْمَعُهُ من دُقَاق الحَطَبِ في أفْنَانِ الشَّجَرِ، ويُفْتَحُ. و"ليس بِعُشِّكَ فادْرُجِي"، أي: ليس لكِ فيه حَقٌّ، فامْضِي. وعُشُّ بنُ لَبِيدِ بنِ عَدَّاءٍ: شاعِرٌ.

- وذُو العُشِّ: ع بِبِلادِ بَنِي مُرَّةَ.

- وأعْشاشٌ: ع بِبِلاَدِ بنِي سَعْدٍ قُرْبَ طَمِيَّةَ. و"تَلَمَّسْ أعْشَاشَكَ"، أي: تَلَمَّس العِلَلَ والتَّجَنِّيَ في أهْلِكَ.

- والعَشْعَشُ، ويُضَمُّ: العُشُّ المُتَراكِبُ بعضُهُ في بعضٍ.

- والمَعَشُّ: المَطْلَبُ، وبهاءٍ: الأرضُ الغليظَةُ. وجاء به من عِشِّهِ وبِشِّهِ: لُغَةٌ في السينِ.

- وأعَشَّ: وَقَعَ في أرضٍ عَشَّةٍ،

- و- فلاناً عن حاجَتِهِ: صَدَّهُ،

- و- الظَّبْيَ: أزْعَجَهُ،

- و- القَوْمَ: نَزَلَ مَنْزِلاً قد نَزَلُوهُ فآذاهُمْ حتى تَحَوَّلُوا،

- كعَشَّهُمْ،

- و- اللّهُ تعالى بَدَنَه: أنْحَلَهُ.

- وعَشَّشَ الطائِرُ تَعْشِيشاً: اتَّخَذَ عُشّاً،

- كاعْتَشَّ،

- و- الكَلأْ والأرضُ: يَبِسَا،

- و- الخُبْزُ: تَكَرَّجَ.

- وفي الحديثِ: "ولا تَمْلأُ بَيْتَنا تَعْشِيشاً"، أي: لا تَخُونُ في طَعَامِنَا، فَتَخْبَأ في كلِّ زاوِيَةٍ شيئاً، فَيَصِيرَ كمُعَشَّشِ الطُّيورِ.

- واعْتَشُّوا: امْتَارُوا ميرَةً قليلةً.

- وانْعَشَّ القميصُ: تَرَقَّعَ.

- العَطَشُ، محركةً: م، عَطِشَ، كفَرِحَ، فهو عَطِشٌ وعَطُشٌ وعَطْشَانٌ الآنَ، وعاطِشٌ غَداً، وهم عَطْشَى وعَطاشَى وعِطاشٌ، وهي عَطِشَةٌ (وعَطُشَةٌ) وعَطْشَى وعَطْشَانَةٌ، وهُنَّ عَطِشَاتٌ ( وعَطُشَاتٌ) وعِطَاشٌ وعَطْشاناتٌ.

- والعَطْشَانُ: المُشْتَاقُ، وسيفُ عبدِ المُطَّلِبِ بنِ هاشِمٍ. وكغُرابٍ: داءٌ لا يَرْوَى صاحِبُهُ.

- ورجلٌ مِعطاشٌ: ذُو إبِلٍ عِطاشٍ، والأُنْثَى كذلك.

- والمَعَاطِشُ: مَواقيتُ الأَظْماءِ، الواحِدُ: كمَقْعَدٍ، والأراضي التي لا ماءَ بها، الواحدةُ: مَعْطَشَةٌ، وسَمَّوْا: مَعْطُوشاً. وعَطِشَ لازِمٌ، كأنَّهُمْ نَوَوْا فيه الحَرْفَ المُعَدِّي، وهو "إلى" أي: مَعْطُوشٌ إليه، أو على تقديرِ عاطَشْتُهُ فَعَطَشْتُهُ، فهو مَعْطُوشٌ.

- وأعْطَشَ: عَطِشَتْ مَواشِيهِ،

- و- فلاناً: أظْمَأَهُ،

- و- الإِبِلَ: زادَ في إظمائِهَا، وحَبَسَها عن الوُرودِ، فإن بالَغَ فيه، فَقُلْ: عَطَّشَهَا تَعْطِيشاً. وكمُعَظَّمٍ: المَحْبُوسُ.

- وتَعَطَّشَ: تَكَلَّفَ العَطَشَ.

- العَفَنْجَشُ، كَسَمَنْدَلٍ: الجافي.

- عَفَشَهُ يَعْفِشُهُ: جَمَعَهُ.

- وهؤلاء عُفاشةٌ من الناسِ، بالضم: وهم مَن لا خَيْرَ فيهم.

- والأعْفَشُ: الأعْمَشُ.

- العَفَنَّشُ، كَعَمَلَّسٍ: الشيخُ الكبيرُ.

- وإنه لَعَفَنَّشُ اللِّحْيَةِ وعُفانِشُها، بالضم: ضَخْمُها وافِرُها.

- وعَفَنَّشُ العَيْنَيْنِ: ضَخْمُ الحاجِبَيْنِ.

- وعَفْنَشَتْ لِحْيَتُهُ وعَنْفَشَتْ: ضَخُمَتْ.

- عَقَشَ العُودَ: عَطَفَهُ،

- و- المالَ: جَمَعَهُ.

- والعَقْشُ، ويُحَرَّكُ: بَقْلَةٌ، وأطْرَافُ قُضْبَانِ الكَرْمِ، وثَمَرُ الأراكِ.

- العِكْبَاشُ، بالكسر، من الظِّبَاءِ: ما يَطْلُعُ قَرْنُهُ أوَّلاً قَبْلَ أن يَطُولَ.

- والعَكْبَشَةُ: الشَّدُّ الوَثيقُ.

- وتَعَكْبَشَ فيه الغُصْنُ: نَشِبَ فيه بِشَوْكِهِ.

- العِكْرِشُ، بالكسر: نباتٌ من الحَمْضِ، آفةٌ للنَّخْلِ، يَنْبُتُ في أصلِهِ فَيُهْلِكُهُ، أو هو الثِّيلُ بعَيْنِهِ، أو نَوْعٌ من الحَرْشَفِ، أو العُشْبَةُ المُقَدَّسَةُ أو البَلْسَكَى، أو نباتٌ مُنْبَسِطٌ على الأرض، له زَهْرٌ دَقيقٌ، وَبَزْرٌ كالجاوَرْسِ، وطَعْمٌ كالبَقْلِ، وبهاءٍ: الأرْنَبَةُ الضَّخْمَةُ، وماءٌ لبني عَدِيٍّ باليمامة،

- وة بالحِلَّةِ المَزْيَدِيَّةِ، والعجوزُ المُتَشَنِّجَةُ. وعِكْرِشَةُ بنتُ عَدْوَانَ: أُمُّ مالِكٍ ومَخْلَدٍ ابْنَيْ النَّضْرِ بنِ كنانَةَ. وأبو الصَّهْباء عِكْرَاشُ بنُ ذُؤَيْبٍ الصحابيُّ: كان أرمَى أهلِ زَمَانِهِ.

- عَكِشَ الشَّعَرُ، كفرحَ: الْتَوَى، وتَلَبَّدَ،

- كتعَكَّشَ،

- و- النَّبْتُ: كثُرَ والتَفَّ.

- والعَكِشُ من الشَّعَرِ: الجَعْدُ، والرجلُ لا يُخْرِجُ من نَفْسِهِ خيراً.

- وشجرةٌ عَكِشَةٌ: كثيرةُ الفُروعِ مُلْتَفَّةٌ.

- وعَكَشَ عليهم يَعْكِشُ: عَطَفَ، أو حَمَلَ،

- و- العَنْكَبُوتُ: نَسَجَتْ،

- و- الشيءَ: جَمَعَهُ،

- والجامِعُ: عَكِشٌ، وذاكَ: مَعْكُوشٌ،

- و- الكِلابُ بالثَّوْرِ: أحاطَتْ به،

- و- فلاناً: شَدَّ وِثاقَهُ. وكرُمَّانٍ ورُمَّانَةٍ: العَنْكَبوتُ، أو ذُكُورها، أو بَيْتُها. - وكرُمَّانٍ: جبلٌ يُناوِحُ طَمِيَّةَ، ومن خُرافاتهم: عُكَّاشٌ زَوْجُ طَمِيَّةَ، واللِّوَاءُ الذي يَلْتَوِي على الشجرِ ويَنْتَشِرُ. وكرُمَّانَةٍ ويُخَفَّفُ: عُكاشَةُ الغَنَوِيُّ، وابنُ ثَوْرٍ، وابنُ مِحْصَنٍ، الصحابِيُّونَ.

- وعَكَّشَ الخُبْزُ تَعْكِيشاً: تَكَرَّجَ.

- وتَعَكَّشَ: تَعَسَّرَ،

- و- العَنْكَبُوتُ: قَبَضَتْ قوائِمَها تَنْسُجُ،

- و- الشيءُ: تَقَبَّضَ، وتَداخَلَ.

- والعَوْكَشَةُ: أداةٌ لِلْحَرَّاثينَ، تُذَرَّى بها الأكْدَاسُ. وككَتَّانٍ وزُبَيْرٍ: اسْمان.

- العِلَّوْشُ، كسِنَّوْرٍ: ابنُ آوَى، والذِّئْبُ، ودُوَيبَّةٌ، وضَرْبٌ من السِّبَاعِ، والخفيفُ الحريصُ، مُشْتَقٌّ من العَلَشِ، وليس في كَلامِهِمْ شينٌ بعد لامٍ غيرُها واللَّشِّ واللَّشْلَشَةِ واللَّشْلاَشِ.

- العَمَشُ، محرَّكةً: ضَعْفُ البَصَرِ مع سَيَلاَنِ الدَّمْعِ في أكْثَرِ الأوْقَاتِ.

- والعَمْشُ: العَبْشُ، والضَّرْبُ بلا تَعَمُّدٍ، والشيءُ المُوافِقُ.

- وعَمِشَ فيه الكلامُ، كفَرِحَ: نَجَعَ،

- و- جِسْمُ المَرِيضِ: ثابَ إليه. وعَمَّشَهُ اللّهُ تَعْمِيشاً.

- والعُمْشوشُ: العُنْقُودُ يُؤْكَلُ بعضُ ما عليه.

- والتَّعْمِيشُ: التَّغَافُلُ عن الشيءِ،

- كالتَّعامُشِ، وإزالَةُ العَمَشِ.

- واسْتَعْمَشَهُ: اسْتَحْمَقَهُ.

- العُنْجُشُ، بالضم: الشيخُ الفانِي، أو المُنْقَبِضُ الجِلْدِ.

- عَنَشَهُ: عَطَفَهُ،

- و- فلاناً: أزْعَجَهُ، واسْتَفَزَّهُ، وساقهُ، وطَرَدَهُ.

- والعُنْشوشُ: بقيَّةُ المالِ.

- ومالَهُ عُنْشوشٌ، أي: شيءٌ.

- والأعْنَشُ: من له سِتُّ أصابعَ.

- والعَنَشْنَشُ: الطويلُ، والخفيفُ السريعُ مِنَّا ومن الخَيْلِ، وهي: بهاءٍ.

- وعنُقٌ مَعْنوشَةٌ: طويلةٌ.

- والعِنْواش، بالكسر: الطويلةُ في السماءِ من النُّوقِ. وككتابٍ: مَنْ يُقاتِلُ خَصْمَهُ.

- وعانَشَهُ: عانَقَهُ.

- واعْتنَشَهُ: اعْتَنَقَهُ في القِتَالِ،

- و- فلاناً: ظَلَمَهُ.

- رجُلٌ عَنْفَشُ اللِّحْيَةِ، بالفتح

- وعُنافِشُها بالضم،

- وعَنْفَشِيشُها: طويلُهَا كثُّها.

- العِنقاشُ، بالكسر: اللَّئيمُ الوَغْدُ، والذي يطوفُ في القُرَى يَبيعُ الأشْيَاءَ.

- والعَنْقَشَةُ: التَّعَلُّقُ بالشيءِ، وبلا هاءٍ: الهُزالُ.

- وتَعَنْقَشَ: تَلَوَّى، وتَشَدَّدَ. وكجَعْفَرٍ: اسْمٌ.

- العَنْكَشُ: الذي لا يُبالِي أن لا يَدَّهِنَ ولا يَتَزَيَّنَ.

- وعَنْكَشَ العُشْبُ: هاجَ.

- وتَعَنْكَشَ: تَعَكَّشَ. وعَنْكَشٌ: اسْمٌ.

- المَعُوشَةُ: لُغَةٌ في المَعِيشَةِ، أزْدِيَّةٌ.

- العَيْشُ: الحَيَاةُ، عاشَ يَعيشُ عَيْشاً ومَعاشاً ومَعِيشاً ومَعيشَةً وعِيشَةً، بالكسر، وعَيْشُوشَةً وأعاشَهُ وعَيَّشَهُ، والطَّعامُ، وما يُعاشُ به، والخُبْزُ، والمَعِيشَةُ التي تَعِيشُ بها من المَطْعَمِ والمَشْرَبِ، وما تكونُ به الحياةُ، وما يُعاشُ به أو فيه

- ج: مَعايشُ.

- والمعيشةُ الضَّنْكُ: عذابُ القَبْرِ.

- ورجُلٌ عايِشٌ: له حالةٌ حَسَنَةٌ. وعبدُ الرحمنِ بنُ عايِشٍ الحَضْرَمِيُّ، وزَيْدُ بنُ عايِشٍ المُزَنِيُّ، وأبو عَيَّاشٍ زَيْدُ بنُ الصَّامتِ، أو ابن النُّعْمَانِ، وعَيَّاشُ بن أبي رَبيعةَ، وابنُ أبي ثَوْرٍ: صحابِيُّونَ. وعَيَّاشُ بنُ أبي مُسْلِمٍ، وابنُ عبدِ اللهِ، وابنُ مُوَنِّسٍ، وابنُ أبي سِنانٍ، وابنُ عبدِ اللهِ اليَشْكُرِيُّ، وابنُ عبدِ اللهِ بن أبي مُعَلَّى، وابنُ عُقْبَةَ، وابنُ عَبَّاسٍ القتْبانِيُّ، وابنُ الوَلِيدِ، وابنُ الفَضْلِ، وابنُ عَمْرٍو؛ وأبو بَكْرٍ، وحَسَنٌ، وعُمَرُ أبْناءُ عَيَّاشٍ، وإسماعيلُ ابنُ عَيَّاشٍ، ومحمدُ بنُ عَلِيِّ بنِ عَيَّاشٍ الدَّبَّاسُ، ومحمدُ بنُ علِيِّ بنِ عَيَّاشِ بنِ شَمَّامٍ، وإبراهيمُ بنُ مَسْعُودِ بنِ عَيَّاشِ: محدِّثونَ. وعايِشُ بنُ أنَسٍ: حَدَّثَ عن عَطاءٍ. وبَنُو عايِشِ بنِ مالِكِ بنِ تَيْمِ اللهِ: إليه يُنْسَبُ الصَّعْقُ بنُ حَزْنٍ العايِشِيُّ وغيرُهُ من العايِشِيِّينَ، وعِيشُ، بالكسر: ابنُ حَرامٍ، وابنُ أسِيدٍ: كلاهُما في قُضاعَةَ، وابنُ ثَعْلَبَةَ: في بني الحَارِثِ بنِ سَعْدٍ، وابنُ عَبْدِ بنِ ثَوْرٍ: في مُزَيْنَةَ، وابنُ خَلاوَةَ: في غَطَفان. وعائشةُ: عَلَمٌ للرجالِ وللنساءِ منهم: ابنُ نُمَيْرِ بنِ واقِفٍ، وله بئرُ عائشةَ بقُرْبِ المدينةِ، وابنُ عَثْمٍ، ومنه المَثَلُ: "أضْبَطُ من عائشةَ"، وسيأتي، أو هو بالسين من العُبوسِ.

- وعَيْشَانُ: ة بِبُخارَى.

- والمُتَعَيِّشُ: من له بُلْغَةٌ من العَيْشِ.


فَصْلُ الغَيْن

- الغَبَشُ، محركةً: بَقِيَّةُ الليلِ، أو ظُلْمَةُ آخِرِهِ،

- كالغُبْشَةِ، بالضم، غَبِشَ، كفرِحَ، وأغْبَشَ

- ج: أغْباشٌ.

- والغابِشُ: الغاشُّ، والخادِعُ، والغامِشُ.

- وتَغَبَّشَهُ: ظَلَمَهُ، أو ادَّعَى قِبَلَهُ دَعْوَى باطِلَةً.

- وليلٌ أغْبَشُ وغَبِشٌ: مُظْلِمٌ. وغُبْشانُ، بالضم: اسمٌ. وأبو غَبْشانَ، ويُضَمُّ: خُزاعِيٌّ كان يَلِي سِدانَةَ الكعبةِ قبل قُرَيْشٍ، فاجْتَمَعَ مع قُصيٍّ في شَرْبٍ بالطائِفِ، فأَسْكَرَهُ قُصَيٌّ، ثم اشْتَرَى المَفاتيحَ منه بِزِقِّ خَمْرٍ، وأشْهَدَ عليه، ودَفَعَها لابنِهِ عبدِ الدارِ، وطَيَّرَ به إلى مكَّةَ. فأفاقَ أبو غَبْشَان أنْدَمَ من الكُسَعِيِّ، فَضُرِبَتْ به الأمْثَالُ في الحُمْقِ والنَّدَمِ وخَسارَةِ الصَّفْقَةِ.

- الغَرْشُ: ثَمَرُ شَجَرٍ.

- غَشَّهُ: لم يَمْحَضْهُ النُّصْحَ، أو أظْهَرَ له خِلافَ ما أضْمَرَهُ،

- كغَشَّشَهُ.

- والغِشُّ، بالكسر: الاسمُ منه، والغِلُّ، والحِقْدُ.

- ورجلٌ غَشٌّ، بالفتح: عظيمُ السُّرَّةِ، وبالضم: الغاشُّ

- ج: غُشُّونَ

- (و ع م).

- والمَغْشُوشُ: الغَيْرُ الخالِصِ.

- والغَشَشُ، محرَّكةً: الكَدِرُ المَشُوبُ.

- ولَقِيتُهُ غِشاشاً، بالكسر والفتح: على عَجَلَةٍ، أو عند مُغَيْرِبانِ الشمسِ، أو ليلاً.

- والغِشَاشُ، بالكسر وحْدَهُ: أوَّلُ الظُّلْمَةِ، وآخِرُهَا.

- وشِرْبٌ غِشاشٌ، بالكسر: قليلٌ، أو عَجِلٌ، أو غيرُ مَرِيء.

- وأغْشَشْتُهُ عن حاجته: أعْجَلْتُهُ.

- وجاؤُوا مُغاشّينَ للصُّبْحِ: مُبادِرِينَ.

- واغْتَشَّهُ واسْتَغَشَّهُ: ضِدُّ انْتَصَحَهُ واسْتَنْصَحَهُ، أو ظنَّ به الغِشَّ.

- غَطْرَشَ الليلُ بَصَرَهُ: أظْلَمَ عليه فَغَطْرَشَ بَصَرُهُ، لازِمٌ مُتَعَدٍّ.

- والتَّغَطْرُشُ: التَّعَامِي عن الشيءِ.

- غَطَشَ الليلُ يَغْطِشُ: أظْلَمَ،

- كأغْطَشَ، وأغْطَشَه اللّهُ تعالى،

- و- فلانٌ غَطْشاً وغَطَشاناً: مَشَى رُوَيْداً من مَرَضٍ أو كِبَرٍ.

- والغَطَشُ، محرَّكةً: الغَمَشُ.

- وفَلاةٌ غَطْشاءُ: لا يُهْتَدَى لها.

- وغَطِّشْ لي شيئاً: افْتَحْ لي شيئاً ووَجْهاً، وهَيِّئ لي وجْهَ العَمَلِ والرأْيِ والكلامِ.

- وتَغَاطَشَ: تَغَافَلَ.

- وتَغَطَّشَتْ عينُهُ: أظْلَمَتْ.

- الغَطَمَّشُ، كعَمَلَّسٍ: الكَليلُ البَصَرِ، والظَّلُومُ الجافِي، والأسَدُ، لأنَّهُ يَظْلِمُ ويجورُ ويَكْسِرُ ما نالَهُ. وأبو الغَطَمَّشِ: شاعِرٌ أسَدِيٌّ.

- وغَطْمَشَه: أخَذَهُ قهراً.

- الغَفَشُ، محرَّكةً: غَمَصٌ في العينِ.

- غَمِشَ، كفرحَ: أظْلَمَ بَصَرُهُ من جُوعٍ أو عَطَشٍ، أو بالمهملةِ: سوءُ بَصَرٍ أصْلِيٌّ، وبالمعجمة: عارِضٌ ثم يَذْهَبُ.

- أبو غُنَيْشٍ، كزُبَيْرٍ: شاعِرٌ، أحد بني مَبْذُولِ بنِ لُؤَيٍّ.

- وما بَقِيَ من إبِلِهِ غُنْشُوشٌ: بَقِيَّةٌ.

- وما لَه غُنْشُوشٌ: شيءٌ، أو الصوابُ بالعين.


فَصْلُ الفَاء

- الفَتْشُ، كالضَّرْبِ،

- والتَّفْتيشُ: طَلَبٌ في بَحْثٍ.

- فَجَشَه: شَدَخَه،

- و- الشيءَ: وَسَّعَهُ.

- الفاحِشَةُ: الزِّنَى، وما يَشْتَدُّ قُبْحُهُ من الذُّنُوبِ، وكلُّ ما نَهَى اللّهُ عَزَّ وَجَلَّ عنه.

- والفَحْشاء: البُخْلُ في أداء الزَّكاةِ.

- والفاحِشُ: البخيلُ جِدّاً، والكثيرُ الغالِبُ، وقد فَحُشَ، ككَرُمَ، فُحْشاً.

- والفُحْشُ: عُدْوَانُ الجَوابِ، ومنه: "لا تكونِي فاحِشَةً" لِعائِشةَ، رضي الله عنها.

- ورَجُلٌ فاحِشٌ وفَحَّاشٌ.

- وأفْحَشَ: قال الفُحْشَ.

- وتَفَاحَشَ: أتَى به، وأظْهَرَهُ.

- فَخَشَ الأمْرَ، كمَنَعَ: ضَيَّعَهُ.

- فَدَشَ رأسَهُ: شَدَخَهُ.

- ورجُلٌ فَدْشٌ مَدْشٌ: أخْرَقُ.

- فَرَشَ فَرْشاً وفِراشاً: بَسَطَهُ.

- وفَرَشَهُ أمْراً: أوسَعَهُ إيَّاهُ.

- وهو كَريمُ المَفَارِشِ: يَتَزَوَّجُ الكَرَائمَ.

- والفَرْشُ: المَفْرُوشُ من مَتاعِ البَيْتِ، والزَّرْعُ إذا فُرِشَ، والفَضاء الواسِعُ، والمَوْضِعُ يَكْثُرُ فيه النَّبَاتُ، وصِغَارُ الإِبِلِ،

- ومنه: {ومن الأنْعَامِ حَمُولَةً وفَرْشاً}، والدِّقُّ الصِّغَارُ من الشجَرِ والحَطَبِ، كُلُّ ذلك لا واحِدَ له، والبَثُّ والبَقَرُ، والغَنَمُ، والتي لا تَصْلُحُ إلاَّ لِلذَّبْحِ، واتِّسَاعٌ قليلٌ في رِجْلِ البَعِيرِ، وهو مَحْمُودٌ، والكَذِبُ، وقد فَرَشَ، ووادٍ بينَ عَمِيسِ الحَمائِمِ وصُخَيْرَاتِ اليمامَةِ، نَزَلَهُ رسولُ الله، صلى الله عليه وسلم.

- وفَرْشُ الحَيَا: ع.

- والفراشَةُ: التي تَهافَتُ في السِّرَاجِ

- ج: فَراشٌ،

- و- من القُفْلِ: ما يَنْشَبُ فيه، وكلُّ عَظْمٍ رَقيقٍ، والماء القليلُ، والرجُلُ الخفيفُ، وة بينَ بَغْدَادَ والحِلَّةِ،

- وع بالبادِيَةِ، وعَلَمٌ.

- ودَرْبُ فَراشةَ: مَحَلَّةٌ بِبَغْدَادَ.

- وفَراشاء: ع.

- والفَرَاشُ، كسَحابٍ: ما يَبِسَ بعدَ الماء من الطِّينِ على الأرضِ،

- و- من النَّبِيذِ: الحَبَبُ الذي يَبْقَى عليه، وعِرْقانِ أخْضَرَانِ تحتَ اللِّسَانِ، والحديدَتَانِ يُرْبَطُ بِهِمَا العِذارانِ في اللِّجَامِ، وبالكسر: ما يُفْرَشُ

- ج: فُرُشٌ، وزَوْجَةُ الرَّجُلِ، قيل: ومنه:

- {وفُرُشٍ مَرْفُوعَةٍ}، وعُشُّ الطائِرِ، ومَوْقِعُ اللِّسَانِ في قَعْرِ الفَمِ.

- والفَرِيشُ: الفَرَسُ بعد نَتَاجِهَا بِسَبْعِ ليَالٍ، وهو خَيْرُ أوقاتِ الحَمْلِ عليها، والتي وضَعَتْ حَديثاً، ومنه: لَكُم العارِضُ والفَريشُ

- ج: فَرائِشُ،

- والجارِيَةُ التي افْتَرَشَها الرَّجُلُ. وَوَرْدَانُ بنُ مُجالِدِ بنِ عُلَّفَةَ بنِ الفَرِيشِ: شارَكَ ابنَ مُلْجَمٍ في دمِ أميرِ المُؤْمِنِينَ.

- وكسِكِّيتٍ: د قُرْبَ قُرْطُبَةَ. وكشَدَّادٍ: ة قُرْبَ الطائِفِ.

- والمِفْرَشُ، كمِنْبَرٍ: شيءٌ كالشَّاذَكُونَةِ.

- والمِفْرَشَةُ: أصْغَرُ منه، تكونُ على الرَّحْلِ، يُقْعَدُ عليها.

- وهو حَسَنُ الفِرْشَةِ، بالكسر، أي: الهَيْئَةِ.

- وما أفْرَشَ عنه: ما أقْلَعَ.

- وأفْرَشَهُ: أساء القولَ فيه، واغْتَابَهُ، وأعْطَاهُ فَرْشاً من الإِبِلِ،

- و- السَّيْفَ: رَقَّقَهُ وأرْهَفَهُ،

- و- فلاناً بِساطاً: بَسَطَهُ له،

- كفَرَشَهُ فَرْشاً

- وفَرَّشَهُ تَفْرِيشاً،

- و- المكانُ: كَثُرَ فِراشُهُ.

- وتَفْرِيشُ الدارِ: تَبْلِيطُهَا.

- والمُفَرِّشَةُ، مُشَدَّدَةً: الشَّجَّةُ تَصْدَعُ العَظْمَ ولا تَهْشِمُ.

- والمُفَرِّشُ: الزَّرْعُ إذا انْبَسَطَ.

- وجَمَلٌ مُفَرَّشٌ، كمُعَظَّمٍ: لا سَنامَ له.

- وفَرَّشَ الطائِرُ تَفْرِيشاً: رَفْرَفَ على الشيء،

- كتَفَرَّشَ.

- وافْتَرَشَهُ: وَطِئَهُ،

- و- ذِرَاعَيْهِ: بَسَطَهُمَا على الأرضِ،

- و- فلاناً: غَلَبَهُ وصَرَعَهُ،

- و- عِرْضَه: اسْتَبَاحَهُ بالوقِيعَةِ فيه،

- و- الشيءُ: انْبَسَطَ،

- و- أثَرَهُ: قفاهُ،

- و- لسانَهُ: تَكَلَّمَ كيفَ شاء،

- و- المالَ: اغْتَصَبَهُ.

- فَشَّ الوطْبَ: أخْرَجَ ما فيه من الريحِ،

- و- الرجُلُ: تَجَشَّأَ،

- و- الناقَةَ: حَلَبَها بسُرْعَةٍ.

- والفَشُّ: حَمْلُ اليَنْبُوتِ، والنَّميمَةُ، وتَتَبُّعُ السَّرِقَة الدُّونِ، والأحْمَقُ، والخَرُّوبُ،

- كالفَشُوشِ، ومَناقِعُ الماء، وقَرارَتُهُ، والكِساء الغليظُ الرقيقُ الغزْلِ،

- كالفَشُوشِ والفَشْفاشِ.

- والفَشُوشُ: المُنْتَشِرَةُ الشَّخْبِ، والسِّقاءُ يَتَحَلَّبُ، والمرأةُ الحَلاَّبَةُ، والتي يُسْمَع خَقِيقُ فَرْجِها عندَ الجِماعِ، أو يَخْرُجُ منها ريحٌ عندَهُ، والرجلُ يَفْتَخِرُ بالباطل،

- وفَشاشِ كقَطامِ: المرأةُ الفاشَّةُ.

- وفَشاشِ فُشِّيهِ من اسْتِهِ إلى فيه، أي: افْعَلِي به ما شِئْتِ، فما به انْتِصَارٌ.

- وفَشْفَشَ: ضَعُفَ رَأْيُهُ، وأفْرَطَ من الكَذِبِ،

- و- ببَوْلِهِ: أنْضَحَهُ. ويوسُفُ بنُ فُشٍّ، بالضم: محدِّثٌ بُخارِيٌّ. وابنُ الفُشِّ: زاهِدٌ بَغْدَادِيٌّ.

- انْفَطَشَ العُودُ: انْفَسَخَ، ولا يكونُ إلاَّ رَطْبَاً.

- فَقَشَ البَيْضَةَ: فَضَخَها، وكسَرَها بيدِهِ.

- الفَنْجَشُ، كجَنْدَلٍ: الواسِعُ.

- فَنْدَشَهُ: غَلَبَهُ.

- وغُلامٌ فَنْدَشٌ: ضابِطٌ. وَفَنْدَشُ بنُ حَيَّانَ الهَمْدَانِيُّ: رثاهُ أعْشَى هَمْدَانَ.

- فَنَّشَ في الأمرِ تفْنِيشاً: اسْتَرْخَى.

- فاشَ الحِمارُ الأتانَ يفيشُهَا: عَلاها، كأنه من الفَيْشَةِ،

- و- الرجلُ: افْتَخَرَ، وتَكَبَّرَ، ورأى ما ليس عندَهُ، وهو فَيَّاشٌ.

- وفائشٌ: وادٍ كان يَحْمِيهِ ذُو فائشٍ، سَلامَةُ بنُ يزيدَ اليَحْصُبِيُّ، وكان يظْهَرُ لقومِهِ في العامِ مَرَّةً مُبَرْقَعاً.

- وفاشانُ: ة بمَرْوَ.

- وفَيْشَانُ: ة باليمامة.

- وفاشونُ: ع ببخارَى.

- وفَيْشُونُ: نَهْرٌ.

- والفَيَّاشُ: السَّيِّدُ المِفْضَالُ، (والمكاثرُ بما ليس عندَهُ)، ضِدٌّ.

- والفَيْشُ والفَيْشَةُ: رأسُ الذَّكَرِ،

- والفَيْشُوشةُ: الضَّعْفُ، والرَّخاوةُ.

- والمُفايَشَةُ: المُفاخَرَةُ،

- كالفِيَاشِ، وكثْرَةُ الوَعِيدِ في القِتَالِ ثم يُكَذِّبُ.

- والتَّفَيُّشُ: ادِّعَاءٌ الشيء باطلاً والانقِلاَبُ عن الشيء.


فَصْلُ القَاف

- القأشُ: القَلْشُ، لغةٌ عِراقِيَّةٌ.

- القَبْلَشُ: اسمُ الكَمَرَةِ.

- القَرْبَشوشُ: قُماشُ البيتِ.

- الاقتِحاشُ: التَّفْتِيشُ، يقالُ: لأَقْتَحِشَنَّهُ، فَلأَنْظُرَنَّ أسَخِيٌّ هو أم لا، وهذا أحَدُ ما جاء على الافتِعَالِ مُتَعَدِّياً، وهو نادِرٌ.

- قَرَشَهُ يَقْرُشُهُ ويَقْرِشُهُ: قَطَعَهُ، وجَمَعَهُ من ههُنَا وههُنَا، وضمَّ بعضَهُ إلى بعضٍ،

- ومنه: قُرَيْشٌ، لِتَجَمُّعِهِم، إلى الحَرَمِ، أو لأَنهم كانوا يَتَقَرَّشون البِياعاتِ، فَيَشْتَرُونَهَا، أو لأَنَّ النَضْرَ بنَ كِنانَةَ اجْتَمَعَ في ثَوْبِهِ يَوْماً، فقالُوا: تَقَرَّشَ، أو لأَنَّهُ جاء إلى قَوْمِهِ فقالوا:

- كأنَّهُ جَمَلٌ قَرِيشٌ، أي: شديدٌ، أو لأنَّ قُصَيّاً كان يقالُ له: القُرَشِيُّ، أو لأَنَّهُمْ كانوا يُفَتِّشُونَ الحاجَ، فَيَسُدُّونَ خَلَّتَها،

- أو سُمِّيَتْ بمُصَغَّرِ القِرشِ، وهو دابَّةٌ بَحْرِيَّةٌ تَخافُهَا دَوابُّ البَحْرِ كلُّها، أو سُمِّيَتْ بِقُرَيْشِ بنِ مَخْلَدِ بنِ غالِبِ بنِ فِهْرٍ، وكان صاحِبَ عِيرهِمْ، فكانوا يقولون: قَدِمَتْ عِيرُ قُرَيْشٍ، وخَرَجَتْ عِيرُ قُرَيْشٍ، والنِّسْبَةُ: قُرَشِيٌّ وقُرَيْشِيٌّ.

- والقَرْوَشُ، كجَرْوَلٍ: ما يُجْمَعُ من ههنا وههنا.

- والقِرْواشُ، بالكسر: الطُّفَيْلِيُّ، والعظيمُ الرأسِ. وقِرْواشُ بنُ حَوْطٍ الضَّبِّيُّ، وشُرَيْحُ بن قرواشٍ العَبْسِيُّ: شاعِرانِ.

- والقارِشَةُ من الشِّجاجِ: شِبْهُ الباضِعَةِ.

- والقُرَيْشِيَّةُ: ة بِجَزِيرَةِ ابنِ عُمَرَ، منها التُّفَّاحُ الجَيِّدُ.

- ونَهْرُ قُرَيْشٍ: بواسِطَ.

- وأبو قُرَيْشٍ: ة بها.

- وأقْرَشَ: سَعَى به، ووَقَعَ فيه،

- و- الشَّجَّةُ: صَدَعَتِ العَظْمَ، ولم تَهْشِمْهُ.

- والتَّقْرِيشُ: التَّحْرِيشُ، والإِغراء، والاكْتِسَابُ.

- والمُقَرِّشَةُ: المَحْلُ، لأنَّ الناسَ تَجْتَمِعُ عامَ المَحْلِ.

- وتَقَرَّشُوا: تَجَمَّعُوا،

- و- زَيْدٌ: تَنَزَّهَ عن مَدانِسِ الأمورِ،

- و- الشيءَ: أخَذَهُ أولاً فَأولاً.

- وتَقَارَشَتِ الرِّمَاحُ: تداخَلَتْ في الحَرْبِ، ورِمَاحٌ قَوارِشُ، وقد قَرَشُوا بالرِّمَاحِ.

- واقْتَرَشَت: وقَع بعضُها على بعضٍ. ومُقارِشٌ: اسْمٌ.

- أقْرِيطِشُ، بفتح أولهِ وكسْر الراء والطاء: جَزيرةٌ مَشْهُورةٌ بِبَحْرِ الرُّومِ، دَوْرُها ثلاثُ مِئَةٍ وخَمْسُونَ مِيْلاً، أو مَسيرَةُ خَمْسَةَ عَشَرَ يَوماً،

- وبهاء: د يُجْلَبُ منه الجُبْنُ والعَسَلُ إلى مصْرَ.

- القُرْعوشُ، كزُنْبُورٍ وفِرْدَوْسٍ: الجَمَلُ له سَنامانِ، ووَلَدُ الأسَدِ.

- القَرَنْفَشُ، كسَمَنْدَلٍ: الضخْمُ.

- قَرْمَشَهُ: أفْسَدَهُ،

- و- الشيءَ: جَمَعَه.

- وفي الدَّارِ قَرْمَشٌ من الناسِ، كجعْفَرٍ وزِبْرِجٍ وقِنْدِيلٍ، أي: أخْلاطٌ. وكعَمَلَّسٍ: الذي يأكُلُ كلَّ شيءٍ، والذينَ لا خَيْرَ فيهم.

- قَشَّ القومُ قُشوشاً: صَلَحُوا بعدَ الهُزال،

- و- الرجُلُ: أكلَ من ههُنا وههنا،

- كقشَّشَ، ولَفَّ ما قَدَرَ عليه مما على الخِوانِ،

- و- الشيءَ: جَمَعَهُ،

- و- الناقَةَ: أسْرَعَ حَلْبَهَا،

- و- الشيءَ: حَكَّهُ بيدِهِ حتى يتَحاتَّ، ومَشَى مَشْيَ المَهْزُولِ، وأكَلَ مما يُلْقِيهِ الناسُ على المَزابِلِ، أو أكَلَ كِسَرَ الصَّدَقَةِ،

- و- النباتُ: يَبِسَ،

- و- القَوْمُ: انْطَلَقُوا، فَجَفَلوا،

- كانْقَشُّوا.

- والقشُّ: رَدِيء النَّخْلِ، كالدَّقَلِ ونحوِهِ، والدَّلْوُ الضخم.

- والقِشَّةُ، بالكسر: القِرْدَةُ، أو وَلَدُهَا الأنْثَى، والصَّبِيَّةُ الصغيرةُ الجُثَّةِ، ودُوَيبَّةٌ كالخُنْفَساء، وصُوفةٌ كالهِناء المُسْتَعْمَلَةِ المُلْقَاةِ.

- والقَشِيشُ، كأميرٍ: اللُّقَاطَةُ،

- كالقُشاشِ، بالضم، وصَوْتُ جِلْدِ الحَيَّةِ تَحُكُّ بعضَها ببعضٍ، وجَدُّ ووالِدِ عَلِيِّ بنِ محمدِ بنِ عَلِيٍّ المالكِيِّ.

- وأقشَّ من الجُدَرِيِّ: بَرَأ منه،

- كتَقَشْقَشَ،

- و- البِلاَدُ: كَثُرَ يُبْسُهَا.

- والمُقَشْقِشَتَانِ: قُلْ يا أيُّهَا الكافِرُونَ والإِخْلاصُ، أي: المُبَرِّئَتانِ من النِّفَاقِ والشِّرْكِ، أو تُبْرِئانِ كما تُقَشْقِشُ الهِناءُ الجَرَبَ.

- القَعْشُ، كالمنعِ: الجَمْعُ، وعَطْفُكَ رأسَ الخشَبَةِ إليكَ، ومَرْكَبٌ كالهَوْدَجِ

- ج: قُعوشٌ، وهَدْمُ البِناء وغَيْرِهِ.

- والقَعْوَشُ، كجَرْولٍ: الخفيفُ، والبعيرُ الغليظُ.

- والقَعْشاء: الرافِعَةُ رأسَها.

- وقَعْوَشَهُ: صرَعَهُ.

- وتَقَعْوَشَ: تَهَدَّمَ،

- و- الشيخُ: كَبِرَ.

- وانْقَعَشَ القومُ: انْقَلَعُوا، فَذَهَبُوا،

- و- الحائِطُ: انْهَدَمَ.

- القَفْشُ: ضَرْبٌ من الأكْلِ شديدٌ، وكثْرَةُ النِّكاحِ، والخُفُّ القصيرُ، مُعَرَّبُ كَفْش، وسُرْعَةُ الحَلْبِ، وسُرْعَةُ نَفْضِ ما في الضَّرْعِ، وأخْذُ الشيءِ، وجَمْعُه، والنَّشاطُ، والضَّرْبُ بالعَصا وبالسيف، وبالتحريك: اللُّصوصُ الدَّعَّارونَ.

- وانْقَفَشَ العَنْكَبُوتُ وغيرُه: انْجَحَرَ، وضَمَّ جَرامِيزَهُ وقَوائمَه.

- القَلاشُ، كسَحابٍ: الصغيرُ المُنْقَبِضُ.

- والقَلاشةُ، كسَحابةٍ: الصِّغَرُ، والقِصَرُ.

- وأُقْلِيشُ، بالضم: د بالأنْدَلُسِ، منه أحمدُ بنُ مَعَدِّ بنِ عيسى.

- وأُقْلُوشُ، كأُسْلُوبٍ: د من أعمال غَرْناطَةَ.

- وقَلْيوشة: د بالأنْدَلُسِ.

- وقَلْشانَةُ: د بإفْريقِيَّةَ. والأَقْلَشُ: اسمٌ أعْجَمِيٌّ، وكذلك القَلاَّشُ.

- القَمْشُ: جمعُ القُماشِ، وهو ما على وجْهِ الأرضِ من فُتاتِ الأشْياءِ، حتى يقالُ لرُذالَةِ الناسِ: قُماشٌ.

- وما أعْطاني إلاَّ قُماشاً، أي: أرْدَأ ما وَجَدَهُ. وقامِشةُ بنُ وائلةَ: جَدٌّ لجُخْدَبٍ النَّسَّابَة.

- والقَميشةُ: طَعامٌ من اللَّبَنِ وحَبِّ الحَنْظَلِ ونحوِه.

- وتَقَمَّشَ: أكَلَ ما وجَدَ، وإن كان دُوناً.

- لم يُقَنَّشْ، بفتح القافِ والنونِ المُشَدَّدَةِ، أي: لم يُقَتَّرْ، ولم يُنْقَصْ.

- القَنْفَرِشُ: العَجوزُ الكبيرةُ المُتَشَنِّجَةُ، والضَّخْمَةُ من الكَمَرِ.

- القِنْفِشَةُ، بالكسر: دُوَيبَّةٌ من أحْناشِ الأرضِ، والمُنْقَبِضَةُ الجِلدِ،

- كالمُنْقَفِشةِ، وبالفتح: التَّقَبُّضُ.

- والقُنافِش، بالضم: المُتَقَشِّرُ الأَنْفِ، الجافي اللِّحْيَةِ.

- ورجلٌ مُقَنْفَشٌ في اللِّباسِ: قبيحُ الهيئةِ واللِّبْسَةِ.

- وقَنْفَشَهُ: جَمَعَهُ سَريعاً.

- رجلٌ قُوشٌ، بالضم: صغيرُ الجُثَّةِ. وقُوشَةُ بنتُ الأَزْنَمِ الكَلْبِيَّةُ: أمُّ زيدِ الخَيْلِ، رضي الله عنه.

- وقُوشْ قُوشْ: زَجْرٌ للكلبِ.

- والقَواشَةُ، كسَحابةٍ: ما يَبْقَى في الكَرْمِ بعدَ قَطْعِه.

- وقاشانُ: د يُذْكَرُ مع قُمَّ. وقاشْ ماشْ: اسمٌ للقُماشِ، كأَنه سُمِّيَ باسْمِ صَوْتِه.


فَصْلُ الكاف

- كأَشَ الطَّعامَ، كمَنَع: أكَلَه.

- الكَبْش: الحَمَلُ إذا أثْنَى، أو إذا خَرَجَتْ رَباعِيَتُه

- ج: أكْبُشٌ وكِباشٌ وأكْباشٌ، وسَيِّدُ القومِ، وقائدُهُمْ.

- وكَبْشةُ: قُنَّةٌ بجَبَلِ الرَّيَّانِ.

- ويومُ كَبْشةَ: من أيامِهِم. وكان المُشْركونَ يقولون للنبيِّ، صلى الله عليه وسلم: ابنُ أبي كَبْشَة، شَبَّهوه بأبي كَبْشةَ، رجلٌ من خُزاعةَ، خالَفَ قُرَيْشاً في عِبادَةِ الأصْنامِ، أو هي كُنْيَةُ وهْبِ بنِ عبدِ مَنافٍ جدِّه، صلى الله عليه وسلم، من قِبَلِ أمِّه، لأنه كان نَزَعَ إليه في الشَّبَهِ، أو كُنْيَةُ زَوجِ حَليمَةَ السَّعْدِيَّةِ، أو كُنْيَةُ عَمِّ ولدِها، وكُنْيَةُ سُلَيْمٍ، أو أوْسٍ الدَّوْسِيِّ. وعَمْرِو بنِ سَعْدٍ الأَنْمارِيِّ الصحابيَّيْنِ. وأمُّ كَبْشَةَ القُضاعِيَّةُ: صحابيَّةٌ.

- وأبو كَبْشَةَ السَّلُوليُّ: م

- وكَبْشٌ: ع، منه أحمدُ بنُ محمدِ بنِ الصَّبَّاحِ، وأحمدُ بنُ عليِّ بنِ نَصْرٍ الكَبْشِيَّانِ. وأبو كِباشٍ، ككِتابٍ: عَبْسِيٌّ تابعيٌّ، وكِندِيٌّ محدِّثٌ.

- وكَبْشاتُ: أجْبُلٌ بدِيارِ بني ذُؤَيْبَةَ، بها ماءٌ.

- وكزُبيرٍ: ع. وأحمدُ بنُ محمدِ بنِ كُباشٍ القَصَّابُ، كغُرابٍ: محدِّثٌ. وجعفرُ بنُ إلْياسَ الكَبَّاشُ، ككَتَّانٍ، وأبو الحُسَيْنِ بنُ الكَبَّاشِ: محدِّثانِ.

- كدَشَه يَكْدِشُه: خَدَشَه، وضَرَبَه بسَيْفٍ أو رُمْحٍ، ودَفَعَه دَفْعاً عَنيفاً، وقَطَعَه، وساقَه، وطَرَدَه،

- و- لِعِيالِه: كدَحَ، وكسَبَ.

- والكَدَّاشُ: المُكَدِّي. وكغُرابٍ: اسمٌ.

- وأكْدَشَ بِخَبَرٍ، كأَبْصَرَ، أي: أخْبَرَ بطَرَفٍ منه.

- وأكْدَشْتُ منه عَطاءً،

- وكَدَشْتُ: أصَبْتُ.

- الكَرْبَشَة: أخْذُ الشيءِ، ورَبْطُه، ومَشْيُ المُقَيَّدِ، والجَمْعُ بينَ القَوائِمِ للوُثوبِ ونحوِه.

- والتَّكَرْبشُ: التَّشَنُّجُ.

- الكِرْشُ، بالكسر وككَتِفٍ، لكُلِّ مُجْتَرٍّ: بِمَنْزِلَةِ المَعِدَةِ للإِنْسانِ، مُؤَنَّثَةٌ، وعِيالُ الرجُلِ، وصِغارُ وَلَدِهِ، والجَماعةُ، وجَبَلٌ بِدِيارِ بَنِي أبي بَكْرِ بنِ كِلابٍ، والتَّلْعَةُ، ونَباتٌ من أنْجَعِ المَراتِعِ.

- والكِرْشِيُّونَ: أهلُ واسِطَ، لِأَنَّ الحجَّاجَ لَمَّا بَناهُ، كَتَب إلى عبدِ المَلِكِ: إنِّي اتَّخَذْتُ مدينةً في كِرْشٍ من الأرضِ بينَ الجَبَلِ والمِصْرَيْنِ، وسَمَّيْتُها بواسِطَ.

- وقولُهم: لو وجَدْتُ إليه فا كَرِشٍ، أي: سَبيلاً.

- وكَرِشَ الجِلْدُ، كفرحَ: تَقَبَّضَ،

- و- الرجُلُ: صارَ له جَيْشٌ بعدَ انْفِرادِهِ.

- والكَرْشاءُ: العظيمةُ البَطْنِ،

- و- القَدَمُ: كثُرَ لَحْمُها، واسْتَوَى أخْمَصُها، والأتانُ الضخمةُ الخاصِرَتَيْنِ،

- و- من الرَّحِمِ: البَعيدَةُ، وفَرَسُ بِسْطامِ بنِ قَيْسٍ.

- وكَرْشُ: د بينَ كَفا وأزاقَ.

- وكُرْشانُ، بالضم: أبو قَبيلَةٍ. وككتابٍ: جَبَلٌ. وكزُنَّارٍ: دُوَيبَّةٌ.

- والتَّكْريشةُ: التي تُطْبَخُ في الكُروشِ.

- والمُكَرَّشةُ، كمُعَظَّمةٍ: طَعامٌ يُعْمَلُ من اللَّحْمِ والشَّحْمِ في قِطْعَةٍ مُقَوَّرَةٍ من كِرْشِ البَعيرِ، وبكسر الراءِ: ما تَعَفَّفَ بَزْرُهُ من البِطِّيخِ.

- وكَرَّشَ تَكْريشاً: قَطَّبَ وجْهَه، وعَمِلَ المُكَرَّشَة.

- وتَكَرَّشُوا: تَجَمَّعوا،

- و- وَجْهُه: تَقَبَّضَ.

- واسْتَكْرَشتِ الإِنْفَحَةُ: صارَتْ كَرِشاً، وذلك إذا رَعَى الجَدْيُ النَّباتَ.

- كَشيشُ الأَفْعَى: صَوْتُها من جِلْدِها، لا من فيها،

- و- من الجَمَلِ: أولُ هَديرِهِ، وهو دُونَ الكَتِّ، وقد كَشَّ يَكِشُّ فيهما،

- و- من الشَّرابِ: صَوْتُ غَلَيانِها،

- و- من الزَّنْدِ: صَوْتٌ خَوَّارٌ عندَ خُروجِ النارِ.

- وكَشَّتِ البَقَرَةُ: صاحَتْ.

- والكُشَّةُ، بالضم: الناصِيَةُ، أو الخُصْلَةُ من الشَّعَرِ.

- والكُشُّ، بالضم: الذي يُلْقَحُ به النَّخْلُ،

- وبالفتح: ة بجُرْجانَ.

- والكَشْكَشَةُ: الهَرَبُ، وكَشِيشُ الأَفْعَى، وقد كَشْكَشَتْ،

- و- في بَني أسَدٍ أو رَبيعَةَ: إبْدالُ الشينِ من كافِ الخِطابِ للمُؤَنَّث، كعَلَيْشِ في عليكِ، أو زِيادَةُ شينٍ بعد الكافِ المَجرورة. تقولُ: عَلَيْكِشْ، ولا تقولُ: عَلَيْكَشْ، بالنَّصْبِ، وقد حُكِيَ كذاكَشْ، بالنَّصْب. ونادَتْ أعْرابيَّةٌ جارِيَةً: تَعَالَيْ إلى مَوْلاشِ يُنادِيشِ.

- وبَحْرٌ لا يُكَشْكِشُ: لا يُنْزَحُ ماؤُهُ بالاسْتِقاءِ.

- الكِشْمِشُ، بالكسرِ: عِنَبٌ صِغارٌ لا عَجَمَ له، ألْيَنُ من العِنَبِ، وأقَلُّ قَبْضاً، وأسْهَلُ خُروجاً.

- الكَعْبَشَةُ: يُذْكَرُ فيها جميعُ ما في مادَّةِ ك ر ب ش.

- تَكعْنَشَ الطائِرُ: نَشِبَ في الشَّبَكَةِ،

- و- في الشيءِ: غَرِقَ.

- الكَمْشُ والكَميشُ: الرجُلُ السَّريعُ، كَمُشَ، ككَرُمَ، كماشَةً، والفرسُ الصغيرُ الجُرْدان، وإن وُصفَتْ بِهما الأُنْثَى، فالصَّغيرةُ الضَّرْعِ.

- والكَمْشُ: ضَرْبٌ من صِرارِ الإِبِلِ.

- وشاةٌ كَمُوشٌ وكَمِيشةٌ: قصيرةُ الخِلْفِ، أو صغيرةُ الضَّرْعِ.

- والأكْمَشُ: الرجلُ لا يكادُ يُبْصِرُ، والقصيرُ القَدَمَيْنِ.

- وكَمَشَهُ بالسيف: قَطَعَ أطْرافَهُ،

- و- الزادُ: فَنِيَ.

- ورجلٌ كَميشُ الإِزارِ: مُشَمَّرُهُ.

- وأكْمَشَ بالناقة: صَرَّ أخْلافَها جُمَعَ.

- وكمَّشَهُ تَكْميشاً: أعْجَلَهُ،

- و- الحادي: جَدَّ في السَّوْقِ.

- وتَكَمَّشَ: أسْرَعَ،

- كانْكَمَشَ،

- و- الجِلْدُ: تَقَبَّضَ، واجْتَمَعَ.

- تَكَنْبَشَ القومُ: اخْتَلَطوا.

- الكُنْدُشُ، بالضم: العَقْعَقُ، وأما الدواءُ المُعَطِّسُ، فبالسين لا غيرُ، أو الشينُ لُغَيَّةٌ مَرْذُولَةٌ.

- الكَنْشُ: فَتْلُ الأَكْسِيَةِ، وتَلْيينُ المِسْواكِ الخَشَنِ.

- والكِنْشاءُ، بالكسر: الرجلُ الجَعْدُ القَطِطُ القبيحُ الوَجْهِ.

- والكُنَّاشاتُ، بالضم والشَّدِّ: الأُصولُ التي تَتَشَعَّبُ منها الفُروعُ.

- وأكْنَشَهُ عن الأمرِ: أعْجَلَهُ.

- الكَوْشُ والكُواشَةُ، بالضم: رأسُ الكَوْشَلَةِ.

- وكاشَ: فَزِعَ،

- و- جاريتَهُ: جامَعَها.

- والكَوْشانُ: طَعامٌ لأهلِ عُمانَ، من الأَرُزِّ والسَّمَكِ.

- الثَّوْبُ الأَكياشُ: الذي أعِيدَ غَزْلُه مِثلَ الخَزِّ والصُّوفِ، أو هو الرَّدِيءُ.

فَصْلُ اللاّم

- اللَّشُّ: الطَّرْدُ، والسُّمَّاقُ، والماشُ.

- واللَّشْلَشَةُ: كَثْرَةُ التَّرَدُّدِ عندَ الفَزَع، واضْطِرابُ الأَحْشاءِ في موضع بعدَ مَوْضِعٍ.

- وهو جَبانٌ لَشْلاشٌ: مُضْطَرِبُ الأحْشاءِ.

- شَنٌّ لَقِشٌ، ككتِفٍ: يابسٌ بالٍ.

- اللَّمْشُ: العَبَثُ.

- ولامِشُ، كصاحِبٍ: ة بِفَرْغانَةَ.


فَصْلُ الميمْ

- مأَشَهُ عنه بكذا، كمنَع: دفَعَه،

- و- المَطَرُ الأرضَ: سَحاها.

- مَتَشَهُ يَمْتِشُه: فَرَّقَهُ بأصابِعِه،

- و- أخْلافَ الناقةِ: احْتَلَبَها احْتِلاباً ضعيفاً.

- والمَتْشُ: الوَبْشُ، وسُوءُ البَصَرِ.

- ورجلٌ أمْتَشُ: يَشُقُّ عليه النَّظَرُ.

- الماجُشُونُ، بضم الجِيم: السفينةُ، وثيابٌ مُصَبَّغَةٌ، ولقبٌ، مُعَرَّبُ ماهْ كُونْ.

- والمَنْجَشانيَّةُ: ع على أمْيالٍ من البَصْرةِ، منسوبٌ إلى مَنْجَشٍ، مَوْلَى قَيْسِ بنِ مسعودٍ، وهو من تَغْييراتِ النَّسَبِ.

- المَحْشُ، كالمَنْعِ: شِدَّةُ النكاحِ، وشِدَّةُ الأكلِ، وقَشْرُ الجِلْدِ من اللَّحْمِ، واقْتِلاعُ السَّيْلِ لما مرَّ عليه.

- والماحِشُ: الكثيرُ الأكلِ حتى يَعْظُمَ بَطْنُه، والمُحْرِقُ،

- كالمُمْحِشِ.

- والمُحاشُ، كغُرابٍ: المُحْترِق، وبالفتح: المَتاعُ، والأثاثُ، وبالكسر: القومُ يَجْتَمِعونَ من قَبائِلَ شَتَّى، فَيَتحالَفونَ عندَ النارِ.

- وامْتَحَشَ: احْتَرَقَ.

- التَّمَخُّشُ: كَثرَةُ الحركةِ.

- المَدَشُ، محركةً: ظُلْمَةُ العينِ من جُوعٍ أو حَرٍّ، ورَخاوَةُ عَصَبِ اليَدِ، وقِلَّةُ لَحْمِها ودِقَّتُها، أو سُرْعةُ أوبِها في حُسْنِ سَيْرٍ، رجلٌ أمْدَشُ، وناقةٌ مَدْشاءُ، أو اصْطِكاكُ بَواطِنِ الرُّسْغَيْنِ، وحُمْرَةٌ وخُشونةٌ في الوَجْهِ.

- والأَمْدَشُ: المَهْزولُ، والقليلُ العَقْلِ.

- ورجلٌ مَدَّاشُ اليَدِ: سارِقُها.

- وفي لَحْمِه مَدْشَةٌ: خِفَّةٌ.

- ومَدَشَ: أكَلَ قَليلاً، وأعْطَى قَليلاً.

- وما مَدَشْتُ منه مَدْشاً ومَدُوشاً، بفتحهما،

- وما مَدَشَنِي ولا أمدَشَنِي ولا مَدَّشَني تَمْديشاً: ما أعطَانِي.

- وامْتَدَشْتُه: أخَذْتُهُ، أو اخْتَلَسْتُه.

- المَرْدَقُوشُ: المَرْزَنْجوشُ، مُعَرَّبُ مُرْدَهْ كُوشْ، فَتَحُوا الميمَ، والزَّعْفَرانُ، وطِيبٌ تَجْعَلُه المرأةُ في مُشْطِها، يَضْربُ إلى الحُمْرةِ والسَّوادِ، واللَّيِّنُ الأُذُنِ.

- المَرْزَجُوشُ، بالفتح: المَرْدَقُوشُ، مُعَرَّبُ مَرْزَنْكُوشْ، وعَرَبِيَّتُه: السَّمْسَقُ، نافِعٌ لعُسْرِ البَوْلِ، والمَغَصِ، ولَسْعَةِ العَقْرَبِ، والأَوْجاعِ العارِضَةِ من البَرْدِ، والمالَيْخُولْيَا، والنَّفْخِ، واللَّقْوَةِ، وسَيَلانِ اللُّعابِ من الفَمِ، مُدِرٌّ جِدًّا، مُجَفِّفُ رُطُوباتِ المَعدَةِ والأَمْعاءِ.

- المَرْشُ: الخَدْشُ، والحَكُّ بأَطْرافِ الأَصابِع، والأرضُ التي مَرَشَ المَطَرُ وَجْهَها، والتي إذا أُمْطِرتْ، سالَتْ سَريعاً، والإِيذاءُ بالكلامِ.

- والمَرْشاءُ: العَقُورُ من كُلِّ الحَيَوانِ، والأرضُ الكَثيرَةُ العُشْبِ.

- ولي عِندَهُ مُرَاشَةٌ، بالضم: حَقٌّ صَغيرٌ.

- والأَمْرَشُ: الشِّرِّيرُ.

- والتَّمْريشُ: المَطَرُ القليلُ.

- والامْتِراشُ: الانْتزاعُ، والاخْتِلاسُ، والاكْتِسابُ.

- ومَرْشانَةُ: د بالأنْدَلُسِ.

- المَشُّ: الخَلْطُ حتى يَذُوبَ، ومَسْحُ اليَدِ بالشيءِ لتَنْظيفِها وقَطْعِ دَسَمِها، والخُصُومَةُ، ومَصُّ أطْرافِ العِظامِ،

- كالتَّمَشُّشِ، وأخْذُ مالِ الرَّجُلِ شيئاً بعد شيءٍ، وحَلْبُ بعضِ لَبَنِ الناقَةِ.

- والمَشوشُ: ما تُمَشُّ به اليَدُ.

- والمَشَشُ، محرَّكةً: شيءٌ يَشْخَصُ في وَظِيفِ الدابَّةِ حتى يَشْتدَّ دونَ اشْتِدادِ العَظْمِ، وقد مَشِشَتْ هي، بالكسر، ولا نَظيرَ لها سِوَى لَحِحَتْ، وبَياضٌ يَعْتَرِي الإِبِلَ في عُيُونِها، وهو أمَشُّ، وهي مَشَّاءُ.

- والمُشاشَةُ، بالضم: رأسُ العَظْمِ المُمْكِنِ المَضْغِ

- ج: مُشاشٌ، والأرضُ الصُّلْبَةُ تُتَّخذُ فيها رَكايَا، ومن وَرائِها حاجِزٌ، فإِذا مُلِئَت الرَّكِيَّةُ، شَرِبَت المُشاشَةُ الماءَ. فكُلَّما اسْتُقِيَ منها دَلْوٌ، جَمَّ مَكانَها أُخْرَى، وجَوْفُ الأرضِ، والطَّريقَةُ فيها حِجارَةٌ خَوَّارَةٌ، وتُراب، وجَبَلُ الرَّكِيَّة الذي فيه نَبْطُها يَتَحَلَّبُ أبداً. وكغُرابِ: الأرضُ اللَّيِّنَةُ، والنَّفْسُ، والطَّبِيعَةُ، والأصْلُ، والخَفيفُ الظَّريفُ، والخَدَّامُ في السَّفَرِ والحَضَرِ.

- وأمَشَّ العَظْمُ: أمَخَّ،

- و- السَّلَمُ: خَرَجَ ما يَخْرُجُ من أطْرافِهِ ناعماً رَخْصاً.

- والتَّمْشيشُ: اسْتِخْراجُ المُخِّ.

- وامْتَشَّ المُتَغَوِّطُ: اسْتَنْجَى بِحَجَرٍ أو مَدَرٍ،

- و- ما في الضَّرْعِ: أخَذَ جَميعَهُ،

- و- المَرْأةُ حُلِيَّها: قَطَعَتْها عن لَبَّتِها.

- والمِمْتَشُ، كمِنْبَرٍ: اللصُّ الخارِبُ.

- وهل انْمَشَّ لكَ شيءٌ؟ : حَصَلَ.

- والمَشْمَشَةُ: نَقْعُ الدَّواءِ، والخِفَّةُ، والسُّرْعَةُ.

- والمِشْمِشُ، ويُفْتَحُ: ثَمَرٌ م، قَلَّما يوجَدُ شيءٌ أشَدُّ تَبْريداً لِلمَعِدةِ منه وتَلْطيخاً وإضْعافاً، وبعضُهم يُسَمِّي الإِجَّاصَ مِشْمِشاً.

- وأطْعَمَه هَشًّا مَشًّا: طَيِّباً.

- ومِشاشٌ، بالكسر: اسمٌ.

- المَعْشُ، كالمَنْع: الدَّلْكُ الرَّفيقُ.

- مَقْدِشُو، بفتح الميم وكسر الدالِ المهملةِ، والعامَّةُ تَفْتَحُها، وضمّ الشينِ: د كَبيرٌ بينَ الزَّنْجِ والحَبَشةِ.

- مَلَشَ الشيءَ: فَتَّشَه بِيَدِهِ كأنه يَطْلُبُ فيه شيئاً.

- ماشَ كَرْمَهُ مَوْشاً: طَلَبَ باقِيَ قُطُوفه.

- والماشُ: حَبٌّ م مُعْتَدِلٌ، وخِلْطُه محمودٌ نافِعٌ للمَحْمومِ، والمَزْكومِ، مُلَيِّنٌ، وإذا طُبخَ بالخَلِّ، نَفَعَ الجَرَبَ المُتَقَرِّحَ، وضِمادُه يُقَوِّي الأعْضاءَ الواهِيَةَ.

- والماشُ: قُماشُ البيتِ، والأَوْغابُ، والأَوْقابُ،

- ومنه:" الماشُ خيرٌ من لاشَ" أي: ما كان في البيتِ من قُماشٍ لا قِيمَةَ له خيرٌ من خُلُوِّه.

- مَهَشَ، كمنَع: أحْرَقَ، وخَدَشَ.

- وامْتَهَشَ: احْتَرَقَ،

- و- المرأةُ: حَلَقَتْ وجْهها بالمُوسَى.

- وناقةٌ مَهْشاءُ: أسْرَعَ هُزالُها.

- المَيْشُ: خَلْطُ الصُّوفِ بالشَّعَرِ، وخَلْطُ لَبَنِ الضَّأْنِ بِلَبَنِ الماعِزِ، وكَتْمُ بعضِ الخَبَرِ، وحَلْبُ بعضِ ما في الضَّرْعِ، وخَلْطُ كلِّ شيءٍ.

- وماشُوا الأرضَ مَيْشَةً: مَرُّوا بها.

- وماشانُ: نَهْرٌ.

- وماوشانُ: ناحيةٌ بهَمَذانَ.


فَصْلُ النُّون

- النَّأْشُ، كالمَنْعِ: التَّنَاوُلُ،

- كالتَّناؤُشِ، والأخذُ، والبَطْشُ، والتأخيرُ، والنُّهوضُ،

- والنَّؤُوشُ، كصَبُورٍ: القَوِيُّ الغالِبُ.

- وفَعَلَهُ نَئيشاً: أخِيراً.

- ولَحِقْنَا نَئِيشاً من النهارِ، أي: بعدَما تَوَلَّى.

- وناقَةٌ مَنْؤُوشَةُ اللَّحْمِ: قَلِيلَتُهُ.

- وانْتَأَشَنِي: أعْجَلَنِي،

- و- بغَنَمِهِ: ظَعَنَ بها.

- النَّبْشُ: إبرازُ المَسْتُورِ، وكَشْفُ الشيء عن الشيء، ومنه: النَّبَّاشُ، واسْتِخْرَاجُ الحديثِ، والاكتسابُ.

- ونَبَشَهُ بسَهْمٍ: رماهُ فلم يُصِبْهُ، وبالكسر: شجرٌ كالصَّنَوْبَرِ أرْزَنُ من الآبَنُوسِ، وبالتحريك: الجَمَلُ الذي في خُفِّهِ أثَرٌ يَتَبَيَّن في الأرض.

- ونُبَيْشَةُ الخَبَرِ، كجُهَيْنَةَ، وهَوْذَةُ بنُ نُبَيْشَةَ: صحابيَّانِ، وابنُ حَبيبٍ: رَفيقٌ لامرِئ القَيْسِ إلى قَيْصَرَ، وسَمَّوْا: نُبَاشَةَ ونابِشاً.

- والأُنْبُوشُ، بالضم: أصْلُ البَقْلِ المَنْبُوشِ، أو الشجرُ المُقْتَلَعُ بأصْلِهِ وعُروقِهِ

- ج: أنابيشُ (والنَّبَّاشُ بنُ زُرارَةَ، ومالِكُ بنُ زُرارَةَ بنِ النَّبَّاشِ، وأبو هالَةَ بنُ النَّبَّاشِ بنِ زُرارَةَ، أو زُرارَةُ ابنُ النَّبَّاشِ، أو مالِكُ بنُ النَّبَّاشِ بنِ زُرارَةَ، زَوْجُ خَديجَةَ، والِدُ هِنْدِ بنِ أبي هالَةَ الصحابِيِّ، رَبيبِ رسولِ الله، صلى الله عليه وسلم).

- النَّتْشُ، كالضَّرْبِ: استِخْرَاجُ الشَّوْكَةِ ونحوِهَا،

- بالمِنْتَاشِ للْمِنْقاشِ، وجَذْبُ اللَّحْمِ ونحوِهِ قَرْصاً، والنَّتْفُ، والاكتِسابُ، والضَّرْبُ، والدَّفْعُ بالرِّجْلِ، وعَيْبُ الرَّجُلِ سِرّاً،

- كالتَّنْتاشِ.

- وبئْرٌ لا تُنْتَشُ ولا تُنْكَشُ: لا تُنْزَحُ.

- والنُّتَّاشُ: السِّفَلُ، والعَيَّارُونَ.

- والنَّتَشُ، محركةً، من النبات: ما يَبْدُو أوَّلَ ما يَنْبُتُ من أسْفَلَ وفوقَ.

- وأنْتَشَ الحَبُّ: ابْتَلَّ، فَضَرَبَ نَتَشَهُ في الأرضِ،

- و- النباتُ: أخرجَ رأسَهُ من الأرضِ قبلَ أن يُعْرِقَ.

- النَّجْشُ: أن تُواطِئ رجلاً إذا أرادَ بَيْعاً أن تَمْدَحَهُ، أو أن يُريدَ الإنسانُ أن يَبِيعَ بِياعة فَتُساوِمَهُ فيها بثَمَنٍ كثيرٍ، لِيَنْظُرَ إليكَ ناظِرٌ، فَيَقَعَ فيها، أو أن يُنَفِّرَ الناسَ عن الشيء إلى غيرِهِ، وإثارَةُ الصَّيْدِ، والبَحْثُ عن الشيء واسْتِثَارَتُهُ، والجمعُ، والاستِخْراجُ، والانْقِيَادُ، والإِسْرَاعُ،

- كالنِّجاشَةِ، بالكسر.

- والنَّجاشِيُّ، بتشديدِ الياء وبتخفيفها أفْصَح، وتُكْسَرُ نونُها أو هو أفْصَحُ: أصْحَمَةُ مَلِكُ الحَبَشَةِ. والنَّجاشِيُّ الحارِثِيُّ: راجِزٌ، ومن يُثيرُ الصَّيْدَ ليَمُرَّ على الصائدِ،

- كالنامِجِشِ والمِنْجاشِ.

- والمَنْجَشَانِيَّةُ، ما نُسِبَ إلى مَنْجَشَانَ أو مَنْجَشَ: د قربَ البَصْرَةِ، وذُكِرَ في م ج ش.

- وذُو مَنْجِشَانَ بنُ كِلَّةَ: م.

- وكمِنْبَرٍ: الوَقَّاعُ في الناسِ، الكَشَّافُ عن عُيوبِهِمْ، وسَيْرٌ شِبْهُ الشِّرَاكِ، يَجعلونَهُ بين الأديمينِ، ثم يَخْرِزُونَهُ بينهما،

- كالنِّجاشِ، ككِتابٍ. وأنْجَشَةُ: مَوْلًى للنَبي، صلى الله عليه وسلم.

- والنَّجِيشُ والنَّجَّاشُ: الصائد.

- والتَّناجُشُ: التَّزَايُدُ في البَيْعِ وغيرِهِ.

- النِّحَاشَةُ، بالكسر: الخُبْزُ المُحْتَرِقُ.

- جِرْوٌ نَخْوَرِشٌ، كجَحْمَرِشٍ: تَحَرَّكَ وخَدَشَ، أو هو الخَبيثُ المُقاتِلُ.

- النَّخْشُ: الحَثُّ، والسَّوْقُ الشديدُ، والتحريكُ، والإِيذَاء، والقَشْرُ، وأخْذُ نُقاوَةِ الشيء، والخَدْشُ، والطائِفَةُ من المالِ.

- ونَخَشَ، كَمَنَعَ وعُنِيَ، فهو مَنْخُوشٌ، وهي منْخوشةٌ: هُزِلَ، وكفرحَ: بَلِيَ أسْفَلُهُ.

- وهو يَتَنَخَّشُ إلى كذا: يَتَحَرَّكُ إليه.

- النَّدْشُ، كالضَّرْبِ: البَحْثُ عن الشيء، ويُحَرَّكُ، ونَدْفُ القُطْنِ.

- النَّرْشُ: التناوُلُ باليد، عن ابنِ دُرَيْدٍ. وعندي أنه تَصْحِيفٌ، وليسَ في كَلامِهِمْ راءٌ قَبْلَها نونٌ.

- النَّشُّ: السَّوْقُ الرَّفيقُ، والخَلْطُ، ونِصْفُ أوقِيَّةٍ عِشرونَ دِرْهَماً.

- ودُهْنٌ مَنْشُوشٌ: مُربَّبٌ بالطِّيبِ.

- ونَشَّ الغَدِيرُ يَنِشُّ نَشيشاً: أخَذَ ماؤُهُ في النُّضوبِ.

- وسَبَخَةٌ نَشَّاشَةٌ: لا يَجِفُّ ثَراها، ولا يَنْبُتُ مَرْعاها.

- والنَّشيشُ: صَوْتُ الماء وغيرِهِ إذا غَلَى. وككَتَّانٍ: وادٍ لِبَنِي نُمَيْرٍ كثيرُ الحَمْضِ، كانت به وقْعَةٌ بينَ بني عامِرٍ وأهْلِ اليمامَةِ. وأبو النَّشْنَاشِ: شاعرٌ.

- ورجلٌ نَشْناشٌ ونَشْنَشِيُّ الذِّرَاعِ: خَفيفٌ في عَمَلِهِ ومراسِهِ.

- وأرضٌ نَشنشَةٌ؟؟ ونَشْناشَةٌ: مِلْحَةٌ لا تُنْبِتُ.

- والنِّشْنِشَةُ، بالكسر: الشِّنْشنَةُ، والحَجَرُ. و"نِشْنِشَةٌ من أخْشَنَ"، أي: حَجَرٌ من جَبَلٍ، وبالفتح: السَّلْخُ في سُرْعَةٍ، وصَوْتُ غَلَيَانِ القِدْرِ،

- كالنَّشيشِ، والدَّفْعُ، والتحريك شديداً، والسَّوْقُ، والطَّرْدُ، والنكاحُ، وحَلُّ السَّراوِيلِ، وخَلْعُ الثَّوْبِ، ونَفْضُ ما في الوعاء.

- ونَشْنَشَ الطائِرُ ريشَه بمِنْقَارِهِ: أهْوَى له إِهواءً خَفيفاً، فَنَتَفَ منه وطَيَّرَهُ،

- و- اللَّحْمَ: أكَلَهُ بِعَجَلَةٍ وسُرْعَةٍ،

- و- الدِّرْعُ: صَوَّتَ.

- وقولُ ابنِ عَبَّادٍ: انْتَشَّتِ الشجرةُ: طالَتْ، تصحيفٌ. صَوابُهُ: أنْتَشَتْ، كأكْرَمَتْ، وذُكِرَ في ن ت ش.

- النَّطْشُ: شِدَّةُ الجَبْلَةِ، وهي تأسيسُ الخِلْقَةِ.

- والنَطِيشُ: الحركةُ. وعَطْشَانٌ نَطْشَانٌ: إتْبَاعٌ.

- نَعَشَه اللَّهُ، كمَنَعَه: رَفَعَهُ،

- كأنْعَشَهُ ونَعَّشَهُ،

- و- فلاناً: جَبَرَهُ بعدَ فَقْرٍ،

- و- المَيّتَ: ذَكَرَهُ ذِكْراً حَسَناً،

- و- طَرْفَهُ: رَفَعَه.

- والنَّعْشُ: البَقاء، وشِبْهٌ مَحَفَّةٍ كانَ يُحْمَلُ عليها المَلِكُ إذا مَرِضَ، وسريرُ المَيِّتِ، وخَشَبَةٌ في رأسِها خِرْقَةٌ يُصادُ بها الرِّئالُ.

- وبَناتُ نَعْشٍ الكُبْرَى: سبعةُ كَواكِبَ: أربَعةٌ منها نَعْشٌ، وثَلاثٌ بناتٌ، وكذا الصُّغْرَى، تَنْصَرِفُ، نَكِرَةً لا مَعْرِفَةً، الواحِدُ: ابنُ نَعْشٍ، ولهذا جاء في الشِّعْرِ: بنُو نَعْشٍ.

- وانْتَعَشَ العاثِرُ: انْتَهَضَ من عَثْرَتِهِ.

- ونَعَّشَهُ تَنْعيشاً: قال له: أنْعَشَكَ اللّهُ.

- النَّغْشُ، كالمنْعِ،

- والنَّغَشانُ، محركةً: شِبْهُ الاضْطرابِ، وتَحَرُّكُ الشيء في مكانِهِ،

- كالانْتِغاشِ والتَّنَغُّشِ. وكلُّ طائرٍ أو هامَّةٍ تَحَرَّكَ في مكانِهِ، فقد تَنَغَّشَ.

- وهو يَنْغَشُ إليه: يَميلُ.

- والنُّغاشِيُّ والنُّغاشُ، بضمهما: القصيرُ جِدّاً، أقصرُ ما يكونُ من الرجالِ.

- والنُّغاشةُ، كثُمامةٍ: طائِرٌ.

- النَّفْشُ: تَشْعيثُ الشيء بأصابِعِكَ حتى يَنْتَشِرَ،

- كالتَّنْفِيشِ، وأن تَرْعَى الغنَمُ أو الإِبِلُ ليلاً بلا راعٍ، وقد أنْفَشَها الراعي، ونَفَشَتْ هي، كضَرَبَ ونَصَرَ وسَمِعَ، وهي إبِلٌ نَفَشٌ، محركةً، ونُفَّاشٌ ونَوافِشُ.

- والنَّفَشُ، محرَّكةً: الصوفُ، والخِصْبُ.

- نَفَشْنَا نُفوشاً: أخْصَبْنَا.

- والنُّفوشُ: الإِقْبَالُ على الشيء تأكُلُهُ.

- والنَّفِيشُ: المَتاعُ المُتَفَرِّقُ في الوِعاء.

- وكلُّ مُنْتَبِرٍ رِخْوِ الجَوْفِ مُنْتَفِشٌ ومُتَنَفِّشٌ.

- وأمَةٌ مُنْتَفِشَةُ الشَّعَرِ: شَعْثَاء.

- وأرْنَبَةٌ مُنْتَفِشَةٌ: مُنْبَسِطَةٌ على الوَجْهِ.

- وتَنَفَّشَتِ الهِرَّةُ: ازْبَأَرَّتْ،

- و- الطائِرُ: نَفَضَ رِيشَهُ كأنه يخَافُ أو يُرْعَدُ.

- النَّقْشُ: تَلْوينُ الشيء بِلَوْنَيْنِ أو بألْوانٍ،

- كالتَّنْقيشِ، والجِماعُ، وأن يُضْرَبَ العِذْقُ بشَوْكٍ حتى يُرْطِبَ، واسْتِخْراجُ الشَّوْك، وما يُخْرَجُ به: مِنْقَاشٌ ومِنْقَشٌ، واسْتِقْصَاؤُكَ الكَشْفَ عن الشيء، والصَّمْغُ إذا كانَ أصْغَرَ من الصُّعْرورِ، وتَنْقِيَةُ مَرْبَضِ الغَنَمِ من الشَّوْكِ ونحوِهِ.

- والنَّقِيشُ: النَّفيشُ، والمِثْلُ.

- والنِّقاشَةُ، بالكسر: حِرْفَةُ النَّقَّاشِ.

- والمَنْقوشَةُ: الشَّجَّةُ تُنْقَشُ منها العِظامُ، أي: تُسْتَخْرَجُ.

- وأنْقَشَ: اسْتَقْصَى على غَرِيمِهِ، ودامَ على أكلِ النَّقْشِ، وهو الرُّطَبُ الربيطُ، وأدامَ الجِماع.

- والمُنَقِّشَةُ، كمُحَدِّثَةٍ: المُنَقِّلَةُ من الشِجَاجِ.

- وانْتَقَشَ: أخْرَجَ الشَّوْكَ من رِجْلِهِ، وأمرَ النَّقَّاشَ بنَقْشِ فَصِّهِ،

- و- البعيرُ: ضَرَبَ بخُفِّهِ الأرضَ لشيءٍ يَدْخُلُ فيه، ومنه: لَطَمَهُ لطْمَةَ المُنْتَقِشِ،

- و- الشيءَ: اسْتَخْرَجَهُ، واخْتَارَهُ.

- والمُنَاقَشَةُ: الاسْتِقْصَاء في الحِسابِ.

- نَكَشَ الرَّكِيَّةَ يَنْكُشُها ويَنْكِشُها: أخْرَجَ ما فيها من الجَيْئَةِ والطين،

- كانْتَكَشَها،

- و- الشيءَ: أفْناهُ،

- و- منه: فَزِع. وكمِنْبَرٍ: النَّقَّابُ عن الأُمورِ.

- وبَحْرٌ لا يُنْكَشُ: لا ينْزَفُ ولا يَغِيضُ.

- ولُمْعَةٌ ما تُنْكَشُ: ما تُسْتَأْصَلُ.

- النَّمَشُ، محركةً: نُقَطٌ بيضٌ وسودٌ، أو بُقَعٌ تَقَعُ في الجِلْدِ تُخَالِفُ لَوْنَهُ، وقد نَمِشَ، كفرِحَ، وخُطوطُ النُّقُوشِ من الوَشْيِ وغيرِهِ.

- وبعيرٌ نَمِشٌ: في خُفِّهِ أثَرٌ يَتَبَيَّنُ في الأرضِ، من غيرِ أُثْرَةٍ.

- وسيفٌ نَمِش: فيه شُطَبٌ.

- والنَّمْشُ، بالفتح: النَّميمةُ،

- كالإِنْماشِ، والسِرَارُ، والالْتِقَاطُ في الأرضِ كالعابِثِ، والكذِبُ، وأكلُ الجَرادِ ما على الأرضِ.

- والتَّنْميشُ: الإِسْرارُ.

- ونامشُ، كصاحب: ة ببَيْهَقَ.

- النَّوْشُ: التَّنَاوُلُ، والطَّلَبُ، والمَشْي، والإِسْرَاعُ في النُّهُوضِ.

- والنَّووشُ: القويُّ.

- والتَّناوُشُ: التَّناوُلُ،

- كالانْتِياشِ، والرجُوعُ.

- وانْتَاشَهُ: أخْرَجَهُ.

- والمُنَاوَشَةُ: المُنَاوَلَةُ في القِتَالِ.

- وتَنَوَّشَ يَدَه بالمِنْدِيلِ: مَشَّها من الغَمَرِ.

- نِهْرِشُ، كزِبْرِجٍ: جَدُّ زَيْدِ بن ضُباثٍ أحدُ الرِقاع.

- نَهَشَهُ، كَمَنَعه: نَهَسَهُ، ولَسَعَه، وعَضَّهُ، أو أَخَذَهُ بأضْراسِهِ، وبالسين: أخذَهُ بأطْرافِ الأسْنَانِ.

- ورَجُلٌ مَنْهُوشٌ: مَجْهُودٌ، وقد نَهَشَه الدَّهْرُ فاحْتَاجَ.

- ومَنْهُوشُ القَدَمَيْنِ: مُعَرَّقُهُمَا.

- ونُهِشَتْ عَضُدَاهُ، بالضم: دَقَّتَا.

- ونَهِشُ اليَدَيْنِ والقَوائِمِ: خَفِيفُهُما.

- والنَّهاوِشُ: المَظالِمُ، والإِجْحافاتُ بالناسِ.

- والمُنْتَهِشَةُ: الخامِشَةُ وجْهَها في المُصِيبَةِ.

- وبَعيرٌ نَهِشٌ، ككَتِفٍ: نَمِشٌ.


فَصْلُ الواو

- الوَبْشُ، ويُحَرَّكُ: النِّمْنِمُ الأَبْيَضُ يكونُ على الظُّفْرِ، والرَّقَطُ من الجَرَبِ يَتَفَشَّى في جِلْدِ البَعِيرِ، وبِشَ كفرِحَ، فهو وبِشٌ،

- وبالتحريك: واحِدُ الأوْباشِ: الأخْلاطِ، والسَّفِلَةِ. وبنُو وابِش بنِ زَيْدِ بنِ عَدْوَانَ: بَطْنٌ. ووابِشُ بنُ دُهْمَةَ: في هَمْدَانَ.

- ووابَشَ: أسْرَعَ،

- و- الأرضُ: أنْبَتَتْ، أو اخْتَلَطَ نَباتُها.

- ووَبَّشَ الجَمْرُ تَوْبِيشاً: تَحَرَّكَتْ له الريحُ، فَظَهَرَ بصيصُهُ،

- و- القومُ في أمْرٍ: تَعَلَّقُوا به من كُلِّ مكانٍ.

- الوَتْشُ: القليلُ من كُلِّ شيء، ورُذالُ القومِ، وبالتحريك: اسْمٌ.

- والوَتَشَةُ، محركةً: الحارِضُ الضَّعِيفُ.

- الوَحْشُ: حَيَوانُ البَرِّ،

- كالوَحيشِ

- ج: وُحُوشٌ ووُحْشَانٌ، الواحِدُ، وَحْشِيٌّ، وحِمارُ وَحْشِ، وحمارٌ وَحْشِيٌّ.

- وأرضٌ مُوحِشَةٌ: كثيرَتُها.

- والوَحْشِيُّ: الجانِبُ الأيْمَنُ من كُلِّ شيءٍ، أو الأيْسَرُ،

- و- من القَوْسِ: ظَهْرُهَا، وإِنْسِيُّهَا: ما أقْبَلَ عليكَ منها. ووَحْشِيُّ بنُ حرْبٍ: صَحابِيٌّ، قاتِلُ حَمْزَةَ في الجاهِلِيَّةِ، ومُسَيْلِمَةَ الكَذَّابِ في الإِسْلاَمِ.

- والوَحْشِيَّةُ: ريحٌ تَدْخُلُ تحتَ ثِيَابِكَ لِقُوَّتِها.

- وبَلَدٌ وحْشٌ: قَفْرٌ.

- ولَقِيْتُهُ بوحْشِ إِصْمِتَ: بِبَلَدٍ قَفْرٍ.

- وباتَ وَحْشاً: جائعاً، وهُمْ أوحاشٌ.

- والوَحْشَةُ: الهَمُّ، والخَلْوَةُ، والخَوْفُ، والأرضُ المُسْتَوْحِشَةُ.

- ووَحَشَ بثَوْبِهِ، كوَعدَ: رَمى به مَخَافَةَ أن يُلْحَقَ،

- كوَحَّشَ به.

- ورَجُلٌ وحشانُ: مُغْتَمٌّ

- ج: وَحاشَى.

- وأوحَشَ الأرضَ: وجَدَها وحِشَةً،

- و- المَنْزِلُ: صار وحْشاً، وذَهَبَ عنه الناسُ،

- كتَوَحَّش،

- و- الرَّجُلُ: جاعَ، ونَفِدَ زادُهُ.

- وتَوَحَّشَ: خَلاَ بَطْنُهُ من الجُوعِ.

- واسْتَوْحَشَ: وجَدَ الوَحْشَةَ.

- وتَوَحَّشْ يا فُلانُ، أي: أخْلِ مَعِدَتَكَ من الطَّعامِ والشَّرابِ لِشُرْبِ الدواء.

- الوَخْشُ: د بما وراء النَّهْرِ، والرَّديء من كُلِّ شيء، ورُذَالُ الناسِ، وسُقاطُهُم، للواحِدِ والجَمْعِ، والمُذَكَّرِ والمُؤَنَّثِ، ويُثَنَّى، وقد يقالُ في الجمعِ: أوخاشٌ ووِخاشٌ، وخُشَ، ككرُمَ، وَخاشَةً ووُخوشَةً.

- وأوخَشَ له بِعَطِيَّةٍ: أقَلَّهَا،

- كوخَّشَ توخيشاً،

- و- في عِرضِه: أثَّرَ فيه، وتَنَقَّصَهُ،

- و- الشيءَ: خَلَطَهُ،

- و- القومُ: رَدُّوا السِّهَامَ في الرِّبَابَةِ مَرَّةً أُخْرَى.

- وتوخَّشَ توخيشاً: ألقَى بِيَدِهِ وأطاعَ.

- الوَدْشُ: الفَسَادُ.

- وَرَشَ الطَّعامَ يَرِشُه وُرُوشاً: تَناوَلَهُ وأكَلَ شديداً حريصاً، وطَمِعَ، وأسَفَّ لِمَداقِّ الأُمورِ،

- و- فلانٌ بفلانٍ: أغْراهُ،

- و- عليهم: دَخَلَ وهم يأكلونَ، ولم يُدْعَ.

- وورْشٌ: لَقَبُ عُثْمَانَ بنِ سعيدٍ المُقْرئ، وشيءٌ يُصْنَعُ من اللَّبَنِ، وبالتحريك: وجَعٌ في الجَوْفِ. وككتِفٍ: النَّشيطُ الخفيفُ من الإِبِلِ، وغيرِها، وهي: بهاء، وقد ورِشَ، كوَجِلَ.

- والتَّوْرِيشُ: التَّحْريشُ.

- والوَرَشَانُ، محركةً: طائِرٌ، وهو ساقُ حُرٍّ، لَحْمُهُ أخَفُّ من الحَمامِ، وهي: بهاء

- ج: وِرْشانٌ، بالكسر، ووَراشينُ. وفي المثلِ" بِعِلَّةِ الوَرَشانِ يأكُلُ رُطَبَ المِـشان"، يُضْرَبُ لمن يُظْهِرُ شيئاً، والمرادُ منه شيءٌ آخر.

- الوَشْوَشَةُ: الخِفَّةُ،

- وهو وَشْواشٌ، وكلامٌ في اخْتِلاَطٍ.

- ووشْوَشْتُهُ: ناوَلْتُهُ إياهُ بِقلَّةٍ.

- ورجلٌ وشْوَشِيُّ الذِّرَاعِ: نَشِيشِيُّهُ.

- وتَوَشْوَشُوا: تَحَرَّكوا، وهَمَسَ بعضُهُم إلى بعضٍ.

- والوَشْواشُ: الخفيفُ من النَّعامِ. وناقةٌ وَشْواشةٌ.

- الوَطْشُ، كالوَعْدِ،

- والتَّوْطِيشُ: بيانُ طَرَفٍ من الحديثِ، والدَّفْعُ، والضَّرْبُ، وأن لا يُبَيِّنَ الكلامَ.

- وما وَطَشَ لنا: لم يُعْطِنَا شيئاً.

- ووَطَّشَ له تَوْطِيشاً: هَيَّأَ له وجْهَ الكلامِ والرأيِ والعَمَلِ،

- و- فيه: أثَّرَ وأعْطَى قليلاً.

- ووَطَّشْ لي شيئاً وغَطِّشْ، أي: افْتَحْ لي شيئاً.

- وضَرَبُوهُ فما وَطَّشَ إليهم: لم يَدْفَعْ عن نَفْسِهِ.

- وَقْشٌ: د قربَ صَنْعَاءَ، وابنُ زُغْبَةَ: من الأَوْسِ، وابنُهُ رِفاعةُ، وأحْفَادُهُ: سَلَمَةُ بنُ ثابِتٍ، وسَلَمَةُ، وسلْكانُ، وسَعْدٌ، وأوْسٌ، بنُو سَلامَةَ، وعَبَّادُ بنُ بِشْرٍ: كُلُّهُمْ صحابيُّونَ.

- والوَقْشُ والوَقْشَةُ، ويُحَرَّكانِ: الحركة، والحِسُّ، وصِغَارُ الحَطَبِ.

- ووجَدَ في بَطْنِهِ وَقْشاً، أي: حركةً من ريحٍ أو غيرِها.

- ووَقَشَ الرَّسْمُ، كَوَعَدَ: دَرَسَ.

- والأَوْقاشُ: الأوْباشُ. وبنُو أُقَيْشٍ، تصغيرُ وَقْشٍ: حَيٌّ، وكُلُّ واوٍ مضمومةٍ هَمْزُهَا جائزٌ في صَدْرِ الكَلِمَةِ، وهو في حَشْوِهَا أقَلُّ.

- وتَوَقَّشَ: تَحَرَّكَ.

- الوَمْشَةُ: الخالُ الأبيضُ.

- التَّوَهُّشُ: الحَفاء، ومَشْيُ المُثْقَلِ.

فَصْلُ الهَاء

- الهَبْشُ، كالضَّرْبِ: الجمعُ، والكَسْبُ، والضرْبُ المُوجِعُ.

- والهابِشَةُ: الجماعَةُ الجَديدَةُ.

- والهُباشةُ، بالضم: الحُباشة. وككَتانٍ: الكَسُوبُ الجَموعُ.

- وهَبَشْتُهُ: أصَبْتُهُ. وهَبَّشَ تَهْبِيشاً وتَهَبَّشَ واهْتَبَشَ، كجَمَّعَ وتَجَمَّعَ واجْتَمَعَ.

- واهْتَبَشَ منه عَطاء: أصابَهُ.

- هُتِشَ الكلبُ، كعُنِيَ،

- فاهْتَتَشَ، أي: حُرِّشَ فاحْتَرَشَ، خاصٌّ بالكلب، أو بالسِّبَاعِ.

- الهَجْشةُ: النَّهْضَةُ.

- والهاجِشَةُ: الهابِشَةُ.

- والهَجْشُ: السَّوْقُ اللَّيِّنُ، والإِشارَةُ، والتَّحْرِيشُ، والتَّوقانُ.

- هُدِشَ الكلبُ، كعُنِيَ، فانْهَدَشَ: حُرِّشَ.

- الهِرْجِشةُ، بالكسر: الناقةُ الكبيرةُ.

- الهِرْدِشَةُ، بالكسر: الناقةُ الهَرِمَةُ، وكذلكَ العَجُوزُ والنَّعْجَةُ.

- هَرَشَ الدَّهْرُ يَهْرِشُ ويَهْرُشُ: اشْتَدَّ. وكفرِحَ: ساءَ خُلُقُه.

- والتَّهْرِيشُ: التَّحْرِيشُ بينَ الكِلابِ، والإِفْسَادُ بين الناسِ.

- والمُهَارَشةُ: تَحْرِيشُ بعضِها على بعضٍ.

- وفرسٌ مُهَارِشُ العِنانِ: خفيفُهُ.

- والهَرِشُ، ككتِفٍ: المائِقُ الجافي.

- وهَرْشَى، كسَكْرَى: ثَنِيَّةٌ قُرْبَ الجُحْفَةِ.

- وتَهَارَشَتِ الكلابُ: اهْتَرَشَتْ.

- وتَهَرَّشَ الغَيْمُ: تَقَشَّعَ.

- هَشَّ الوَرَقَ يَهُشُّهُ ويَهِشَهُ: خَبَطَهُ بعضاً لِيَتَحاتَّ.

- والهَشاشَةُ والهَشَاشُ: الارْتِياحُ، والخِفَّةُ، والنَّشاطُ، والفِعْلُ كدَبَّ ومَلَّ وأنا به هَشٌّ بَشٌّ.

- والهَشِيشُ: من يَفْرَحُ إذا سُئِلَ،

- والهَشْمُ، والرِّخْوُ اللَّيِّنُ،

- كالهَشِّ.

- والهشُّ: الفَرَسُ الكثيرُ العَرَقِ، وضِدُّ الصَّلودِ.

- وهَشَّ الخُبْزُ يَهِشُّ هُشوشةً: صار هَشّاً وهَشاشاً.

- وخُبْزٌ هَشاشٌ: هَشٌّ.

- ورجُلٌ هَشُّ المَكْسَرِ: سَهْلُ الشَّأنِ فيما يُطْلَبُ منه.

- وشاةٌ هَشوشٌ: ثارَّةٌ باللَّبَن.

- وقِرْبَةٌ هَشَّاشةٌ: يسيل ماؤها لِرِقَّتِها.

- والهَشْهاشُ: الحَسَنُ الخُلُقِ السَّخِيُّ.

- وهَشَّشَهُ: اسْتَضْعَفَهُ، ونَشَّطَهُ، وفَرَّحَهُ.

- واسْتَهَشَّهُ: اسْتَخَفَّهُ.

- وهَشْهَشَهُ: حركَهُ.

- والمُتَهَشْهِشَةُ: المُتَحَبِّبَةُ إلى زَوْجِهَا الفَرِحةُ.

- الهَلْبَشُ، كجَعْفَرٍ وعُلابِطٍ: اسْمانِ.

- الهَمَّرِشُ، كجَحْمَرِشٍ: العَجوزُ الكبيرَةُ، والناقةُ الغَزِيرَةُ، وكَلْبَةٌ.

- وتَهَمْرَشُوا: تَحَرَّكُوا، والاسم: الهَمْرَشَةُ.

- الهَمْشُ: الجمعُ، ونَوْعٌ من الحَلْبِ، والعَضُّ.

- وهَمَشَ، كضَرَبَ وعَلِمَ: أكْثَرَ الكلام.

- وامرأةٌ هَمَشَى، كجَمَزَى: كثيرَةُ الجَلَبَةِ.

- والهامِشُ: حاشِيَةُ الكِتابِ، مُوَلَّدٌ.

- واهْتَمَشُوا: اخْتَلَطُوا، وأقبلُوا، وأدْبَرُوا، ولهم هَمْشَةٌ،

- و- الدابةُ أو الجَرادُ: دَبَّتْ دَبِيباً.

- وتَهَمَّشَ مَنْبَطُ الرَّكِيَّةِ: تَحَلَّبَ.

- والمُهَامَشَةُ: المُعَالَجَةُ.

- وتَهَامَشُوا: دَخَلَ بعضُهُمْ في بعضٍ، وتَحَرَّكُوا.

- الهَنَشْنَشُ: الخفيفُ.

- الهَوْشُ: العدَدُ الكثيرُ.

- وذُو هاشٍ: ع.

- وهاشةُ: لِصٌّ، من ولَدِهِ الجَعْدُ بنُ قَيْسِ بنِ قِنانِ بنِ هاشَة، وكانَ شريفاً.

- والهَوْشَةُ: الفِتْنَةُ، والهَيْجُ، والاضْطِرَابُ، والاخْتِلاَطُ.

- والهَويشَةُ: الجماعَةُ المُخْتَلِطَةُ.

- وجاءَ بالهَوْشِ الهائِشِ: بالكَثْرَةِ.

- والهُواشاتُ، بالضم: الجَماعاتُ من الناسِ والإِبِلِ، والمالُ الحرامُ.

- والمَهاوِشُ: ما غُصِبَ وسُرِقَ.

- والتَّهاوِشُ في الحديث: جَمْعُ تَهْواشٍ، مَقْصُورٌ من التَّهاويش، تَفْعَالٌ من الهَوْشِ.

- وهَوِشَ، كسمِعَ: اضْطَرَبَ، أو صَغُرَ بَطْنُهُ.

- وهَوَّشَ تَهْوِيشاً: خَلَطَ،

- و- الرِّيحُ بالتُّرابِ: جاءتْ به ألواناً.

- وتَهَوَّشوا: اخْتَلَطُوا،

- كتَهَاوَشوا،

- و- عليه: اجْتَمَعُوا.

- وهاوَشَهُمْ: خالَطَهُمْ.

- الهَيْشُ: الإِفْسَادُ، والتَّحَرُّكُ، والهَيْجُ، والحَلْبُ الرُّوَيْدُ، والجَمْعُ، والإِكْثَارُ من الكلامِ.

- والهَيْشةُ: الهَوْشةُ، والجَمَاعَةُ المُخْتَلِطَةُ، والفِتْنَةُ، وأُمُّ حُبَيْنٍ.

- و" ليس في الهَيْشاتِ قَوَدٌ" أي: في القَتيل في الفِتْنَةِ، لا يُدْرَى قاتِلُهُ.


فَصْلُ اليَاء

- يَشَّ، وأشَّ: فَرِحَ.

باب الصّاد

فَصْل الهَمْزة

- أبِصَ، كسمِعَ: أرِنَ، ونَشِطَ.

- وفَرَسٌ أبُوصٌ: نَشيطٌ سَبَّاقٌ.

- الإِجَّاص، بالكسر مُشَدَّدةً: ثَمَرٌ م، دَخِيلٌ، لأنَّ الجيمَ والصادَ لا يَجْتَمِعَانِ في كلمةٍ، الواحِدَةُ بهاءٍ، ولا تَقُلْ إنْجَاصٌ، أو لُغَيَّةٌ، (يُسَهِّلُ الصَّفْراء، ويُسَكِّنُ العَطَشَ وحرارَةَ القَلْبِ، وأجْوَدُهُ الحُلْوُ الكبير).

- والإِجاصُ: المِشْمِشُ، والكُمَّثْرى، بلُغَةِ الشامِيِّينَ.

- أصَّهُ، كمَدَّهُ: كَسَرَهُ، ومَلَّسَهُ،

- و- الشيءُ يَئِصُّ: بَرَقَ،

- و- الناقةُ تَؤُصُّ وتَئِصُّ: اشْتَدَّ لَحْمُهَا، وتَلاحَكَتْ ألْواحُهَا، وغَزَرَتْ. قيل: ومنه أصْبَهَانُ، أصْلُهُ أصَّتْ بَهان، أي: سَمِنَتِ المَلِيحَةُ، سُمِّيَتْ لِحُسْنِ هَوائِهَا، وعُذُوبَةِ مائِهَا، وكَثْرَةِ فواكِهِهَا، فَخُفِّفَتْ، والصوابُ أنها أعْجَمِيَّةٌ، وقد تُكْسَرُ هَمْزَتُهَا، وقد تُبْدَلُ باؤُها فاءً (فيهما)، وأصْلُها إسْبَاهانْ، أي: الأَجْنَادُ، لأنهم كانُوا سُكَّانَهَا، أو لأنهم لَمَّا دَعاهُمْ نُمْرُوذُ إلى مُحَارَبَةِ من في السماء، كَتَبُوا في جَوابهِ: إسْباهْ آن نَه كِهْ باخُداجَنْكْ كُنَنْد، أي: هذا الجُنْدُ ليس ممن يُحَارِبُ الله، أو من أصْبَ.

- وأصَّ بعضُهُمْ بعضاً: زَحَمَ.

- والأَصوصُ: الناقةُ الحائلُ السَّمينةُ، واللِّصُّ

- ج: أصُصٌ.

- والأَصُّ، مُثَلَّثَةً عن ابنِ مالِكٍ: الأصْلُ

- ج: آصاصٌ.

- والأَصِيصُ، كأَميرٍ: الرِّعْدَةُ، والذُّعْرُ، وما تَكَسَّرَ من الآنِيَةِ، أو نِصْفُ الجَرَّةِ تُزْرَعُ فيه الرَّياحِينُ، ومِرْكَنٌ أو باطِيةٌ يُبالُ فيه، والبِناء المُحْكَمُ، وشيءٌ كالجَرَّةِ له عُرْوَتَانِ، يُحْمَلُ فيه الطينُ.

- والأَصِيصةُ: البيوتُ المُتَقَارِبَةُ.

- وهم أصِيصةٌ واحِدَةٌ، أي: مُجْتَمِعُونَ.

- والتَّأصيصُ: الإِيثاقُ، والتشديدُ، وإلْزاقُ بعضٍ ببعضٍ.

- وتأصَّصُوا: اجْتَمَعُوا،

- كائْتَصُّوا.

- الآمِصُ والآميصُ: طعامٌ يُتَّخَذُ من لحمِ عِجْلٍ بِجِلْدِهِ، أو مَرَقُ السِّكْبَاجِ المُبَرَّدُ المُصَفَّى من الدُّهْنِ، مُعَرَّبَا خاميز.

فَصْلُ البَاء

- البَخَصُ، محركةً: لحمُ القَدَمِ، وفِرْسِنُ البعيرِ، ولحمُ أُصُولِ الأصابعِ مما يَلِي الراحَةَ، ولحمٌ يُخالِطُهُ بَياضٌ من فَسادٍ فيه، ولحمٌ ناتِئٌ فوقَ العَيْنَيْنِ أو تَحْتَهُما كهيئةِ النَّفْخَةِ،

- بَخِصَ، كفرِحَ،

- فهو أبْخَصُ.

- ورجلٌ مَبْخُوصُ القدمينِ: قليلُ لحْمِهما، كأنَّهُ قد نِيلَ منه، فَعَرِيَ مكانُهُ.

- وبَخَصَ عَيْنَهُ، كَمَنَع: قَلَعَهَا بشَحْمِها.

- والبَخِصُ، ككتِفٍ، من الضُّروعِ: الكثيرُ اللَّحْمِ والعُروقِ، وما لا يَخْرُجُ لَبَنُهُ إلاَّ بِشِدَّةٍ.

- والتَّبَخُّصُ: التَّحْدِيقُ بالنَّظَرِ، وشُخُوصُ البَصَرِ، وانْقِلاَبُ الأجْفَانِ.

- وبُخِصَتِ الناقةُ، كعُنِيَ فهي مَبْخُوصَةٌ: أصابَها داءٌ في بَخَصِهَا، فَظَلَعَتْ منه

- تَبَخْلَصَ لَحْمُهُ: غَلُظَ، وكثُرَ.

- بَرْبَصَ الأرضَ: أرسَلَ فيها الماءَ لتَجُودَ، أو بَقَرَها وسَقاها سَقْياً رَويّاً.

- بَرْبَعيصٌ، كزَنْجَبِيلٍ: ع بِحِمْصَ.

- البَرَصُ، محركةً: بياضٌ يَظْهَرُ في ظاهِرِ البَدَنِ لِفَسَادِ مزاجٍ، بَرِصَ، كفَرِحَ، فهو أبْرَصُ، وأبْرَصَهُ اللّهُ، والذي ابْيَضَّ من الدَّابَّةِ من أثَرِ العَضِّ.

- وسامُّ أبْرَصَ: من كِبَارِ الوَزَغِ،

- م، دَمُه وبَوْلُهُ عجيبٌ إذا جُعِلَ في إحْلِيلِ الصبِيِّ المأْسُورِ، ورأسُهُ مَدْقُوقاً إذا وُضِعَ على العُضْوِ، أخْرَجَ ما غاصَ فيه من شَوْك ونحوِهِ. وهذانِ سامَّا أبْرَصَ، وهؤلاءِ سَوامُّ أبْرَصَ، أو السَّوامُّ بِلا ذِكْرِ أبْرَصَ، أو البِرَصَةُ والأبارِصُ بلا ذِكْرِ سامٍّ.

- والأَبْرَصُ: القَمَرُ.

- وبنُو الأَبْرَصِ: بَنو يَرْبُوعِ بنِ حَنْظَلَةَ. وعَبِيدُ بنُ الأَبْرَصِ: شاعِرٌ. والبَرْصاءُ: لَقَبُ أُمِّ شَبِيبٍ الشاعِرِ، واسْمُهَا: أُمامَةُ، أو قِرْصافَةُ.

- وأرضٌ بَرْصاء: رُعِيَ نَباتُهَا.

- وحَيَّةٌ بَرْصاءُ: فيها لُمَعُ بَياضٍ.

- والبَريصُ: نَبْتٌ يُشْبِهُ السُّعْدَ،

- وع بِدِمَشْقَ، والبَصيصُ. وككِتَابٍ: منَازِلُ الجِنِّ، وبِقاعٌ في الرَّمْلِ لا تُنْبِتُ، جَمْعُ بُرْصَةٍ، بالضم.

- والبَرْصُ، بالفتح: دُوَيبَّةٌ تكونُ في البِئْرِ.

- وأبْرَصَ: جاء بِوَلَدٍ أبْرَصَ.

- والتَّبْرِيصُ: حَلْقُكَ الرأسَ، وأن يُصِيبَ الأرضَ المَطَرُ قَبْلَ أن تُحْرَثَ.

- وتَبَرَّصَ الأرضَ: لم يَدَعْ فيها رِعْياً إلاَّ رَعاهُ.

- (التَّبَرْعُصُ: أن يَضْطَرِبَ الإِنْسَانُ تَحْتَكَ).

- بَصَّ يَبِصُّ بَصيصاً: بَرَقَ، وَلَمَعَ،

- و- لِي بِيَسيرٍ: أعْطانِي،

- و- الماءُ: رَشَحَ،

- كأبَصَّ.

- والبصَّاصَةُ: العينُ، لأنَّهَا تَبِصُّ.

- والبَصِيصُ: الرّعدَةُ.

- وحَصِيصُهُمْ وبَصِيصُهُمْ كذا، أي: عَدَدُهُمْ.

- وقَرَبٌ بَصْبَاصٌ: جادٌّ.

- وبَعِيرٌ بَصْبَاصٌ: ضامِرٌ.

- والبَصْبَاصُ: اللبنُ،

- و- من الماءِ: القليلُ،

- و- من الكَلَأِ: ما يَبقى على عُودٍ كأنَّهُ أذْنَابُ اليَرابِيعِ، والخُبْزُ.

- وكُمَيْتٌ بُصَابِصٌ، بالضم: تَعْلُوهُ شُقْرَةٌ.

- وبَصْبَصَتِ الأرضُ: ظَهَرَ منها أوَّلُ ما يَظْهَرُ،

- كبَصَّصَتْ وأبَصَّتْ،

- و- الإِبِلُ قَرَبَها: سارَتْ فأسْرَعَتْ،

- و- الكَلْبُ: حَرَّكَ ذَنَبَهُ،

- و- الجِرْوُ: فَتَحَ عَيْنَيْهِ،

- كبَصَّصَ.

- وتَبَصَّصَ الشيءُ: تَبَلَّقَ.

- التَّبَعْرُصُ: التَّبَرْعُصُ، والاضْطِرَابُ، أو اضِطَرابُ العُضْوِ المَقْطُوعِ.

- البَعْصُ، كالمَنْعِ: نَحافَةُ البَدَنِ، والاضْطِرَابُ.

- والبُعْصُوصُ، كعُصْفُورٍ وجَمَلُون: الضَّئيلُ، وعَظْمُ الوَرِكِ، وبهاءٍ: دُوَيبَّةٌ صغيرَةٌ بَيْضاءُ لها بَرِيقٌ.

- وتَبَعْصَصَ: اضْطَرَبَ،

- كتَبَعَّصَ،

- و- الحَيَّةُ: قُتِلَتْ فَتَلَوَّتْ.

- البَلْخَصُ، كجعْفَرٍ: الغَلِيظُ.

- وتَبَلْخَصَ: غَلُظَ، وكثُرَ.

- البَلاَّصُ، ككتَّانٍ: ة بصعيدِ مِصْرَ، بها دَيْرٌ يُضَافُ إليها.

- والبَلَصوصُ، كحَلَزُونٍ: طائِرٌ

- ج: بَلَنْصَى شاذٌ، أو البَلَنْصَى للواحِدِ

- ج: بَلَصُوصٌ، أو هي الأُنْثَى،

- والبَلَصُوصُ: الذَّكَرُ، أو بالعَكْسِ.

- والبِلِّصُ والبِلَّوْصُ والبلَصَةُ: أبو بُرْبُصٍ.

- والبِلَنْصاةُ: بَقْلَةٌ، والبَلَنْصَى: جَمْعُهُ، وطائِرٌ أخْضَرُ البَيْضِ

- ج: بَلاصِيُّ.

- وابنُ بَلَصَى، محركةً: طائِرٌ.

- والبِلِصَّى، كزِمِكَّى: آخَرُ كالصُّرَدِ، والواحِدُ: بِلِّصٌ، أو بَلَصُوٌّ وبَلَصُوَّةٌ.

- وبَلَّصْتُهُ من مالِي تَبْلِيصاً: لم أدعْ عنده شيئاً،

- و- الغَنَمُ: قَلَّتْ ألْبانُهَا.

- وتَبَلَّصَ: تَبَرَّصَ،

- و- الشيءَ: طَلَبَهُ في خَفاءٍ،

- و- له: أراغَهُ، وأرادَهُ،

- و- الغَنَمُ الأرضَ: رَعَتْ ما فيها أجْمَعَ.

- وابْلَنْصَى: ذَهَبَ،

- و- من ثيابِهِ: خَرَجَ.

- وبالَصَهُ: واثَبَهُ.

- وبَلْأَصَ: هَرَبَ.

- البُلْغُصُ، بالضم أو بالفتح: جَوْفُ الرَّكَبِ نَفْسُهُ.

- بَلْهَصَ: عَدَا من الفَزَعِ، وأسْرَعَ.

- وتَبَلْهَصَ: خَرَجَ من ثِيابِهِ.

- البَوْصُ: السَّبْقُ، والتَّقَدُّمُ، والاسْتِعْجَالُ، والاسْتِتَارُ، والهَرَبُ، والإِلْحاحُ، واللَّوْنُ،

- تَغَيَّرَ بَوْصُهُ: لَوْنُهُ، والعَجيزَةُ، ويُضَمُّ فيهما، والسَّيْر الشديدُ، والتَّعَبُ، وبالضم: ثَمَرُ نباتٍ، وقد بَوَّصَ تَبْويصاً، ولينُ شَحْمَةِ العَجُزِ، ويُفْتَحُ، وواحِدَةُ الأبْواصِ من الغَنَمِ والدَّوابِّ، أي: أنواعِها.

- والبَوْصاءُ: العظيمَةُ العَجُزِ، ولُعْبَةٌ لهم، يأخُذُونَ عُوداً في رأسِهِ نارٌ، فَيُدِيرُونَهُ على رُؤُوسِهِمْ.

- والأَبْواصُ: ع.

- والبُوصِيُّ، بالضم: ضَرْبٌ من السُّفُنِ، مُعَرَّبُ بُوزِي.

- وبَوَّصَ تَبْوِيصاً: عَظُمَتْ عجِيزَتُهُ، وسَبَقَ في الحَلْبَةِ، وصَفَا لَوْنُهُ.

- وبُوصانُ، بالضم: بَطْنٌ من أسَد.

- البَهَصُ، محركةً: العَطَشُ.

- وما أصَبْتُ منه بُهْصُوصاً، بالضم: شيئاً.

- وأبْهَصَنِي: مَنَعَنِي.

- التَّبَهْلُصُ: خُرُوجُ الرجُلِ من ثِيابِهِ، كالتَّبَلْهُصِ.

- البَيْصُ: الشدَّةُ، والضيقُ، ويُكْسَرُ.

- ووَقَعَ في حَيْصَ بَيْصَ وحِيصَِ بِيصَِ وحَيْصِ بَيْصِ وحَيْصٍ بَيْصٍ وحِيصٍ بِيصٍ، بفتح أوَّلِهِما وآخِرِهما، وبكسرهما، وبفتح أوَّلِهِما وكسر آخِرِهما، وقد يُجْرَيان في الثانيةِ،

- وفي حاصِ باصِ، أي: اخْتِلاطٍ لا مَحِيصَ عنه.

- وجَعَلْتُمُ الأرضَ عليه حَيْصَ بَيْصَ وحَيْصاً بَيْصاً: ضَيَّقْتُم عليه حتى لا يَتَصَرَّفُ فيها.


فَصْلُ التَّاء

- التِّخْرِيصُ والتِّخْريصةُ، بكسرهما: بَنِيقةُ الثَّوْبِ، مُعَرَّبُ تِيرِيز.

- تَرُصَ، ككَرُمَ، تَراصةً،

- فهو تَريصٌ: مُحْكَمٌ شديدٌ، وأتْرَصْتُهُ.

- وفرسٌ تارصٌ: مُحْكَمُ الخَلْقِ.

- ومِيزانٌ مُتْرَصٌ وتَريصٌ: مُسْتَوٍ عَدْلٌ مُحْكَمٌ، لا يَحِيفُ.

- واتْرَصهُ وتَرَّصهُ: سَوَّاهُ وعَدَّلَه.

- التُّعْصوصةُ، بالضم: البُعْصوصةُ.

- وتَعِصَ، كفرحَ: اشْتَكَى عَصَبَه من كَثْرَةِ المَشْيِ.

- والتَّعَصُ: كالمَعَصِ، وليس بثَبْتٍ.

- تَلَّصَهُ تَتْليصاً: مَلَّسَهُ، ولَيَّنَه.

فَصْلُ الجيْم

- جأَصَ الماءَ، كمنَع: شَرِبَهُ.

- الجُراصِيةُ، بالضم: الرجلُ الضَّخْمُ، والجَمَلُ الشديدُ.

- جابَلَصُ، بفتح الباءِ واللامِ أو سُكونِها: د بالمَغْرِبِ، ليس وراءَه إنْسيٌّ.

- الجَصُّ، ويُكْسَرُ: مَعْرُوفٌ، مُعَرَّبُ كَجَّ.

- والجَصَّاصُ: مُتَّخِذُهُ.

- والجَصَّاصاتُ: المَواضِعُ يُعْمَلُ فيها.

- ومكانٌ جُصاجِصٌ، بالضم: أبيضُ مُسْتَوٍ.

- وهذه جَصِيصةٌ من ناسٍ وبَصِيصةٌ: إذا تَقارَبَتْ حِلَّتُهم، وقد اجْتَصُّوا.

- وباتَ يَجِصُّ في الرِّباطِ: يَتَأوَّهُ مُضَيَّقاً عليه، مَشْدُوداً رَبْطُه، وله جَصيصٌ.

- وجَصَّصَ الإِناءَ: مَلأَه،

- و- البِناءَ: طَلاهُ بالجِـصِّ،

- و- الجِرْوُ: فَتَحَ عينيهِ،

- و- الشجرُ: بَدَا أوَّلَ ما يَخْرُجُ،

- و- على العَدُوِّ: حَمَلَ.

- الجَلْبَصَةُ: الفِرارُ، أو الصوابُ بالخاءِ المعجمةِ.

- الجَمْصُ: ضَرْبٌ من النَّبْتِ.

- الإِجْنيصُ، بالكسر: مَن لا يَبْرَحُ من مَوْضِعِه كسَلاً، والفَدْمُ لا يَضُرُّ ولا ينفعُ، والمَرْعوبُ المُتَباطئُ عن الأُمور.

- والجَنيصُ، كأَميرٍ: المَيِّتُ.

- وجَنَّصَ تَجْنيصاً: ماتَ، وهَرَبَ فَزَعاً،

- و- البَصَرَ: حَدَّدَه، أو فَتَحَه فَزَعاً،

- و- بِسَلْحِه: رَمَى به.

- ابنُ جَوْصَى: مُحَدِّثٌ مَشْهورٌ.

فَصْلُ الحَاء

- الحَبَرْقَصُ، كغَضَنْفَرٍ: الجَمَلُ الصغيرُ، والرَّجُلُ القصيرُ الرَّديءُ، وهي: بهاءٍ، والمُتداخِلُ اللَّحْمِ، ووَلَدُ الحُرْقوصِ.

- ما عليه حَرْبَصيصةٌ، أي: شيءٌ من الحُلِيِّ.

- وحَرْبَصَ الأرضَ: بَرْبَصَها.

- الحِرْصُ، بالكسر: الجَشَعُ، وقد حَرَصَ، كضَرَبَ وسمِعَ، فَهو حَريصٌ من حُرَّاصٍ وحُرَصاءَ.

- والحَرَصةُ، محرَّكةً: مُسْتَقِرُّ وسَطِ كلِّ شيءٍ.

- والحارِصةُ: السَّحابَةُ تَقْشِرُ وجْهَ الأرضِ بِمَطَرِها، كالحَريصةِ، والشَّجَّةُ تَشُقُّ الجِلْدَ قليلاً،

- كالحَرْصةِ، بالفتح،

- والحَرْصُ: الشَّقُّ، وثَوْبٌ حَريصٌ.

- والحَرْصةُ: تَفَرُّقُ الشُّخْبِ في الإِناءِ لاِتِّساعِ خَرْقٍ في الطُّبيِ، من جَرْحٍ يَحْصُلُ من الصِّرارِ.

- والحِرْصِيانُ، بالكسر: باطِنُ جِلْدِ البَطْنِ، وباطِنُ جِلْدِ الفيلِ، وجِلْدَةٌ حَمْراءُ تُقْشَرُ بعدَ السَّلْخِ

- ج: حِرْصِياناتُ، فِعلِيانٌ،

- من الحَرْصِ: القَشْرِ.

- وحُرِصَ المَرْعَى، كعُنِي: لم يُتْرَكْ منه شيءٌ.

- وإنه لَيَتَحَرَّصُ غَداءَهُم وعَشاءَهُم: يَتَحَيَّنُهُما.

- واحْتَرَصَ: حَرَصَ، وجَهِدَ.

- التَّحَرْقُصُ: التَّقَبُّضُ.

- الحُرْقوصُ، بالضم: دُوَيبَّةٌ كالبُرْغوثِ، حُمَتُها كحُمَةِ الزُّنْبورِ، أو كالقُرادِ تَلْصَقُ بالناس، أو أصْغَرُ من الجُعَلِ، تَنْقُبُ الأَساقِي، وتَدْخُلُ في فُروجِ الجَوارِي

- ج: حَرَاقِيصُ، ونَواةُ البُسْرَةِ الخَضْراءِ، وابنُ مازِنٍ: تَميمِيُّ، وابنُ زُهَيْرٍ: كانَ صَحابِيًّا، فصارَ خارِجيًّا.

- والحَرَقْصَى، كحبَرْكَى: دُوَيبَّةٌ، الواحِدَةُ: بهاءٍ.

- والحَرْقَصَةُ: مُقارَبَةُ الخُطَا والكلامِ.

- ونَسْجٌ مُحَرْقَصٌ: مُتَقارِبٌ.

- الحَصُّ: حَلْقُ الشَّعَرِ.

- والحاصَّةُ: داءٌ يَتَنَاثَرُ منه الشَّعَرُ.

- وبينهم رَحِمٌ حاصَّةٌ، أي: مَحْصوصَةٌ،

- أو ذَاتُ حَصٍّ.

- وحَصَّنِي منه كذا، أي: صارتْ حِصَّتي منه كذا.

- وهو يَحُصُّ، أي: لا يُجِيرُ أحداً.

- ورجُلٌ أحَصُّ، بَيِّنُ الحَصَصِ: قَليلُ شَعَرِ الرأسِ، وكذا طائِرٌ أحَصُّ الجَناحِ.

- والأَحَصُّ: يومٌ تَطْلُعُ شَمْسُه، وتَصْفُو سماؤُهُ، وسَيْفٌ لا أثَرَ فيه، والمَشْؤُومُ.

- والأَحَصَّانِ: العَبْدُ والحِمارُ.

- والأَحَصُّ وشُبَيْثٌ: مَوْضِعانِ بتهامَةَ، ومَوْضِعانِ بِحَلَبَ.

- والحَصَّاءُ: السَّنَةُ الجَرْداءُ لا خيرَ فيها، وفَرَسُ سُرَاقَةَ بنِ مِرْداسٍ، أو حَزْنِ بنِ مِرْداسٍ،

- و- من النِّساءِ: المَشؤُومَةُ،

- و- من الرِّياحِ: الصَّافِيَةُ بِلا غُبارٍ.

- والحَصَّاصَةُ: ة قُرْبَ قَصْرِ ابنِ هُبَيْرَةَ.

- والحِصَّةُ، بالكسر: النَّصِيبُ

- ج: حِصَصٌ.

- والحُصُّ، بالضم: الوَرْسُ، أو الزَّعْفَرانُ

- ج: حُصوصٌ، واللُّؤْلُؤَةُ.

- والحُصاصُ، بالضم: أن يَصُرَّ الحِمارُ بِأُذُنَيْهِ، ويَمْصَعَ بِذَنَبِهِ، والضُّراطُ، وشِدَّةُ العَدْوِ، والجَرَبُ، وبهاءٍ: ما يَبْقَى في الكَرْمِ بعدَ قِطافِه.

- وحَصِيصُهُم كذا، أي: عَدَدُهُم.

- وفَرَسٌ حَصِيصٌ: قَليلُ شَعَرِ الثُّنَّةِ.

- وشَعَرٌ حَصِيصٌ: مَحْصُوصٌ.

- وحَصِيصٌ: بَطْنٌ من عبدِ القَيْسِ. وحَصِيصَةُ بنُ أسْعَدَ: شاعِرٌ.

- والحَصِيصَةُ: ما فَوْقَ أشْعَرِ الفَرَسِ.

- والحِصْحِصُ، بالكسر: الترابُ،

- كالحَصْحَاصِ والحَصَاصَاءِ، والحِجارَةُ.

- وقَرَبٌ حَصْحَاصٌ: جادٌّ سَرِيعٌ بِلا فُتُورٍ.

- وذُو الحَصْحَاصِ: جَبَلٌ مُشْرِفٌ على ذِي طُوًى.

- وأحْصَصْتُه: أعْطَيْتُه نَصِيبَه،

- و- عن أمرِه: عَزَلْتُه.

- وحَصَّصَ الشيءُ تَحْصيصاً،

- وحَصْحَصَ: بانَ وظَهَرَ.

- وتَحاصُّوا وحاصُّوا: اقْتَسَمُوا حِصَصاً.

- والحَصْحَصَةُ: تحريكُ الشيءِ في الشيءِ حتى يَسْتَمْكِنَ، ويَسْتَقِرَّ فيه، والإِسْراعُ، وفَحْصُ التُّرابِ يَميناً وشِمالاً، والرَّمْيُ بالعَذِرَة، وأن يَلْزَقَ الرجلُ بِكَ، ويُلِحَّ عليكَ، وإثْباتُ البعيرِ رُكْبَتَيْهِ للنُّهوضِ،

- و- بالسَّلْحِ: رَمْيُهُ، ومَشْيُ المُقَيَّدِ.

- وتَحَصْحَصَ: لَزِقَ بالأرض، واسْتَوى.

- وانْحَصَّ الشَّعَرُ: ذَهَبَ،

- و- الذَّنَبُ: انْقَطَعَ، وفي المَثَلِ: "أفْلتَ وانْحَصَّ الذَّنَبُ" يُضْرَبُ لمن أشْفَى(على الهَلاكِ ثم نَجا).

الحَفْصُ: زَبِيلٌ من أَدَمٍ تُنَقَّى به الآبارُ

- ج: أحْفاصٌ وحُفُوصٌ، وولدُ الأَسَدِ، وبه كَنَّى النبيُّ، صلى الله عليه وسلم، عُمَرَ بنَ الخَطَّابِ، رضي الله تعالى عنه. وحَفْصُ بنُ أبي جَبَلَةَ، وابنُ السائِبِ، وابنُ المُغِيرَةِ: صحابِيُّونَ، وبهاءٍ: بنتُ عُمَرَ بنِ الخطابِ أمُّ المؤمنينَ، والضَّبُعُ.

- وأمُّ حَفْصَةَ: الدَّجاجُ.

- وحَفَصَهُ يَحْفِصُهُ: جَمَعَهُ، والاسمُ: الحُفاصةُ، بالضم،

- و- الشيءَ من يدِه: ألقاهُ.

- والحَفَصُ، محركةً: عَجَمُ النَّبِقِ والزُّعْرُورِ ونحوِهما.

- والحِنْفِصُ، بالكسر: الضَّئِيلُ.

- سَبَقَنِي حَقْصاً وقَبْصاً وشَدّاً: بمعنًى.

- الحَكِيصُ، كأَميرٍ: المَرْمِيُّ بالرِّيبَة.

حَمَصَ الجُرْحُ: سَكَنَ ورَمُهُ، حَمْصاً وحُمُوصاً،

- و- الأُرْجُوحَةُ: سَكَنَتْ فَوْرَتُها،

- و- القَذاةَ: أخْرَجَها من عَيْنِهِ بِرِفْق.

- والحَمْصُ: ان يَتَرَجَّحَ الغُلامُ على الأُرْجُوحَةِ من غيرِ أن يُرَجَّحَ، وذَهابُ الماءِ عن الدابَّةِ.

- والأَحْمَصُ: اللِّصُّ يَسْرِقُ الحمائِصَ،

- جَمْعُ حَمِيصَةٍ، وهي: الشاةُ المسروقَةُ،

- كالمَحْمُوصَةِ.

- والمِحْماصَةُ: اللِّصَّةُ الحاذِقَةُ.

- والحَمَصِيصُ، محركةً وقد تُشَدَّدُ مِيمُهُ: بَقْلَةٌ رَمْلِيَّةٌ حامِضةٌ، تُجْعَلُ في الأَقِطِ، واحِدَتُها: بهاءٍ. وحَمِيصَةُ، كسفينَةٍ: ابنُ جَنْدَلٍ، شاعِرٌ.

- وحِمْصُ: كُورَةٌ بالشام، أهْلُها يَمانُونَ، وقد تُذَكَّرُ.

- وكحِلِّزٍ وقِنَّبٍ: حَبٌّ م، نافِخٌ مُلَيِّنٌ مُدِرٌّ، يَزيدُ في المَنِيِّ والشَّهْوَةِ والدَّمِ، مُقَوٍّ للبَدَنِ والذَّكَرِ، بِشَرْطِ أن لا يُؤْكَلَ قبلَ الطَّعامِ ولا بعدَهُ، بل وَسَطَهُ. (وإبراهيمُ بنُ الحَجَّاجِ الحِمَّصِيُّ: لسُكْناهُ دارَ الحِمَّصِ بِمصْرَ، وكذا عَمُّهُ عبدُ اللهِ)، وبهاءٍ: حِمَّصَةُ جَدُّ أبي الحَسَنِ راوي مَجْلِسِ البِطاقةِ، وبالضم مُشَدَّداً: محمودُ بنُ عليٍّ الحُمُّصِيُّ، مُتَكَلِّمٌ، أخَذَ عنه الإِمامُ فخرُ الدينِ، أو هو بالضاد.

- وحَمَّصَ تَحْمِيصاً: اصْطَادَ الظِّباءَ نصفَ النهارِ.

- وحَبٌّ مُحَمَّصٌ، كمُعَظَّمٍ: مَقْلُوٌّ.

- وانْحَمَصَ: انْقَبَضَ، وتَضاءَلَ،

- و- الجَرادةُ: أكلتِ القَرَظَ، فاحْمَرَّتْ، وذَهَبَ غِلَظُها،

- و- الوَرَمُ: سَكَنَ،

- و- الناقةُ: كانتْ بادِنَةً فَنَحُفَتْ.

- وتَحَمَّصَ: تَقَبَّضَ،

- و- اللحمُ: جَفَّ، وانضمَّ.

- حَنْبَصٌ، كجعفرٍ: اسمٌ.

- والحَنْبَصَةُ: الرَّوَغانُ في الحَرْبِ.

- وأبو الحِنْبِصِ، بالكسر: الثعلبُ.

- حَنَصَ الرجلُ: ماتَ.

- والحِنْصَأْوُ، كجِرْدَحْلٍ: الرجلُ الضعيفُ.

- الحِنْفِصُ، بالكسر: الصغيرُ الجسمِ.

- الحَوْصُ: الخِياطَةُ، ومنه المَثَلُ: "إن دَواءَ الشَّقِّ أن تَحُوصَهُ"،

- والتَّضْيِيقُ بينَ شيئينِ كالحِياصَةِ، والمغَصُ.

- ولَأطْعَنَنَّ في حَوْصِكَ، أي: لْأكِيدَنَّكَ، ولَأجْهَدَنَّ في هَلاكِكَ.

- وفي المَثَلِ: "طَعَنَ في حوْصِ أمْرٍ ليس منه في شيءٍ،

- و- يُضَمُّ - وحُوصَى أمْرٍ" أي: مارَسَ ما لا يُحْسِنُه، وتَكَلَّفَ ما لا يَعْنِيه.

- والحائِصُ في النُّوقِ: كالرَّتْقاءِ في النِّساء.

- وحاصَ حولَهُ: حامَ.

- والحِواصُ، ككتابٍ: عُودٌ يُخاطُ به. وحاصِ باصِ: في ب ي ص.

- والحِياصَةُ، والأصْلُ الحِوَاصَةُ: سَيْرٌ يُشَدُّ به حِزامُ السَّرْجِ.

- والحَوَصُ، محركةً: ضِيقٌ في مُؤْخِر العَيْنَيْنِ، أو في إحْداهُما، وحَوِصَ، كفَرِحَ، فهو أحْوَصُ.

- والأَحْوَصانِ: الأَحْوَصُ بنُ جَعْفرٍ، واسْمُهُ ربِيعَةُ، وعمرُو بنُ الأَحْوَصِ.

- والأَحاوِصُ: عَوْفٌ، وعَمْرٌو، وشُرَيْحٌ أولادُ الأَحْوَصِ بنِ جعفرٍ.

- والاحْتِياصُ: الحَزْمُ، والتَّحَفُّظُ.

- وناقةٌ مُحْتاصَةٌ: احْتاصَتْ رحِمُها، لا يَقْدِرُ عليها الفحْلُ.

- وحُوَيَّصَةُ ومُحَيَّصَةُ: ابْنا مَسْعودٍ، مُشَدَّدَتي الصَّادِ، صَحابِيَّانِ.

- حاصَّ عنه يَحِيصُ حَيْصاً وحَيْصَةً وحُيُوصاً ومَحيصاً ومَحَاصاً وحَيَصاناً: عَدَلَ، وحادَ،

- كانْحَاصَ، أو يقالُ لِلأوْلِياءِ: حاصُوا، ولِلأَعْداءِ: انْهَزَموا.

- والمَحِيصُ: المَحِيدُ، والمَعْدِلُ، والمَمِيلُ، والمَهْرَبُ.

- ودابَّةٌ حَيُوصٌ: نَفُورٌ.

- والحَيْصاءُ والمِحْياصُ: الضَّيِّقَةُ الحَيَاءِ.

- وحَيْصَ بَيْصَ: في ب ي ص.

- وحايَصَهُ: راوَغَهُ، وغالَبَه.


فَصْلُ الخَاء

- خَبَصَهُ يَخْبِصُه: خَلَطَه، ومنه:

- الخَبِيصُ: المَعْمُولُ من التَّمْرِ والسَّمْنِ.

- وخَبيصُ: ة بِكِرْمانَ.

- والمِخْبَصةُ: مِلْعَقَةٌ يُقْلَبُ الخَبيصُ بها في الطِنْجيرِ، وقد خَبَصَ يَخْبِصُ وخَبَّصَ تَخْبِيصاً وتَخَبَّصَ واخْتَبَصَ.

- خَرْبَصَ المالُ كلُّهُ: وقَعَ في الرِّعْيِ، وألَحَّ في الأكْلِ،

- و- المالَ: أخَذَهُ، فَذَهَبَ به.

- وما عَليها خَرْبَصيصَةٌ، أي: شيءٌ من الحُلِيِّ.

- وما في الوعاءِ أو السِقاءِ خَرْبَصيصةٌ: شيءٌ.

- والخَرْبَصيصُ: هنَةٌ في الرَّمْل لها بَصيصٌ، كأَنَّها عيْنُ الجَرادِ، أو هي نَبَاتٌ له حَبٌّ يُتَخَذُ منه طَعامٌ، والجَمَلُ الصغيرُ، والمَهْزولُ، والقُرْطُ، والحَبَّةُ من الحُلِيِّ، وبهاءٍ: خَرَزَةٌ.

- والخَرْبَصةُ: المرأةُ الشابَّةُ التارَّةُ، وتَمييزُ الأشياءِ بعضِها من بعضٍ.

- والمُخَرْبِصُ: الرَّجُلُ الحَسَّابَةُ، والمُسِفُّ للأشْياءِ المُدْقِعُ فيها.

- الخَرْصُ: الحَزْرُ، والاسْمُ: بالكسر، كَمْ خِرْصُ أرضِكَ، والكَذِبُ، وكلُّ قولٍ بالظَّنِّ، وسَدُّ النَّهْرِ، وبالضم: الغُصْنُ، والقَناةُ، والسِنانُ، ويُكْسَرُ، وبالكسر: الجَمَلُ الشديدُ الضَّليعُ، والرُّمْحُ اللطيفُ، والدُّبُّ، ولَعَلَّه مُعَرَّبُ خِرْس، والزَّبيلُ عن المُطَرِّزِي.

- والخِراصةُ، بالكسر: الإِصْلاحُ.

- وخَرِصَ، كفرحَ: جاعَ في قُرٍّ، فهو خَرِصٌ.

- والخُرْصُ، بالضم ويُكْسَرُ: حَلْقَةُ الذَّهَبِ والفِضَّةِ، أو حَلْقَةُ القُرْطِ، أو الحَلْقَةُ الصغيرةُ من الحُلِيِّ

- ج: خُـرْصانٌ، وجَريدُ النَّخْلِ، وعُوَيْدٌ مُحَدَّدُ الرأسِ يُغْرَزُ في عَقْدِ السِقاءِ.

- وما يَمْلِكُ خُرْصاً، بالضم ويُكْسَرُ: شيئاً.

- والخَرْصُ، مُثَلَّثَةً: ما على الجُبَّةِ من السِنانِ، أو الحَلْقَةُ تُطيفُ بأَسْفَلِه، والرُّمْحُ نَفْسُه،

- كالمِخْرَصِ.

- والأَخْراص: أعْوادٌ يُخْرَجُ بها العَسَلُ، الواحِدُ: خُرَصٌ، كصُرَدٍ وطُنُبٍ وبُرْدٍ.

- والخُرْصةُ، بالضم: الرُّخْصةُ، والشِّرْبُ من الماءِ، تقولُ: أعْطِنِي خُرْصَتي من الماءِ، وطَعامُ النُّفَساءِ.

- والخِرْصانُ، بالكسر: ة بالبَحْرَيْنِ، سُمِّيَتْ لبَيْعِ الرِماحِ فيها.

- وذُو الخِرْصَينِ: سَيْفُ قَيْسِ بن الخَطيمِ الأنْصارِيِّ الشاعرِ.

- والخِرْصِيانُ: الحِرْصيانُ.

- والمَخارِصُ: الأَسِنَّةُ.

- والخَرِيصُ: الماءُ البارِدُ، والمُسْتَنْقَعُ في أُصولِ النَّخْلِ وغيرِها، والمُمْتَلِئُ، وشِبْهُ حَوْضٍ واسعٍ يَنْبَثِقُ فيه الماءُ، وجانبُ النَّهَرِ، وجَزيرةُ البَحْرِ.

- وتَخَرَّصَ عليه: افْتَرَى.

- واخْتَرَصَ: اخْتَلَقَ، وجعلَ في الخِرْصِ للجِرابِ ما أرادَ.

- وخارَصَهُ: عاوَضَه، وبادَلَه.

- اخْرَمَّصَ، أي: سَكتَ.

- الخِرْنَوْصُ، كجِرْدَحْلٍ: ولَدُ الخِنْزِيرِ.

- خَصَّهُ بالشيءِ خَصّاً وخُصوصاً وخُصوصِيَّةً، ويُفْتَحُ، وخِصِّيصَى، وَيُمَدُّ، وخَصِّيَّةً وتَخِصَّةً: فَضَّلَهُ.

- وخَصَّه بالوُدِّ: كذلك.

- والخاصُّ والخاصَّةُ: ضِدُّ العامَّةِ.

- والخُصَّانُ، بالكسر والضم: الخَواصُّ.

- والخُوَيْصَّةُ: تَصْغيرُ الخاصَّةِ، ياؤُها ساكِنةٌ، لأنَّ ياءَ التَّصْغيرِ لا تَتَحَرَّكُ.

- والخَصاصُ والخَصاصةُ والخَصاصاءُ، بِفَتْحِهِنَّ: الفَقْرُ، وقد خَصِصْتَ، بالكسر: والخَلَلُ، أو كلُّ خَلَلٍ وخَرْقٍ في بابٍ ومُنْخُلٍ وبُرْقُعٍ ونحوه، أو الثَّقْبُ الصغيرُ، والفُرَجُ بينَ الأثافِيّ.

- والخُصاصةُ، بالضم: ما يَبْقَى في الكَرْمِ بعدَ قِطافِهِ، والنَّبْذُ اليسيرُ

- ج: خُصاصٌ.

- والخُصُّ، بالضم: البيتُ من القَصَب، أو البيتُ يُسَقَّفُ بخَشَبَةٍ كالأَزَج

- ج: خِصاصٌ وخُصوصٌ، وحانُوتُ الخَمَّارِ، وإن لم يكن من قَصَبٍ، وجَيِّدُ الخَمْرِ، وبالكسر: الناقِصُ.

- والإِخْصاصُ: الإِزْراءُ.

- وخُصَّى، كَرُبَّى: ة كبيرةٌ ببَغْدادَ في طَرَفِ دُجَيْلٍ، منها محمدُ بنُ عليّ بنِ محمدٍ الخُصِّيُّ،

- وة شَرْقِيَّ المَوْصِلِ، أهْلُها جَمَّالونَ.

- والخُصوصُ، بالضم: ع بالكوفة، تُنْسَبُ إليه الدّنانُ الخُصِّيَّةُ على غيرِ قِياسٍ،

- وة بِمصْرَ بعَينِ شَمْسٍ من الشَّرْقِيَّةِ،

- وة من كورَةِ أسْيوطَ،

- وة أُخْرَى بالشرقية، وهي خُصوصُ السَّعادةِ بِمصْرَ،

- وع بالبادية.

- والتَّخْصيصُ: ضِدُّ التَّعْميمِ، وأخْذُ الغُلامِ قَصَبَةً فيها نارٌ، يُلَوِّحُ بها لاعِباً.

- واخْتَصَّه بالشيءِ: خَصَّهُ به فاخْتَصَّ وتَخَصَّصَ، لازمٌ مُتَعَدّ.

- خَلْبَصَ: هَرَبَ.

- والخَلَبُوصُ، محركةً: طائرٌ أصْغَرُ من العُصْفورِ بلَوْنِه.

- خَلَصَ خلُوصاً وخالِصةً: صارَ خالِصاً،

- و- إليه خلُوصاً: وصَلَ،

ط و- العَظْمُ ط، كفرحَ: نَشِطَ في اللَّحْمِ، وذلك في قَصَبِ عِظامِ اليدِ والرِّجْلِ.

- والخَلَصُ، محركةً: شجرٌ كالكَرْمِ، يَتَعَلّقُ بالشجر، فَيَعْلُو، طَيِّبُ الريحِ، وحَبُّه كخَرَزِ العَقيقِ، واحدتهُ: بهاءٍ.

- والخالصُ: كلُّ شيءٍ أبيضَ، ونَهْرٌ شَرْقِيَّ بَغْدادَ، عليه كُورةٌ كبيرةٌ تُسَمَّى الخالِصَ.

- وخالِصةُ: د بجَزيرَةِ صِقِلِّيَةَ، وبِرْكَةٌ بينَ الأجْفَرِ والخُزَيْمِيَّةِ.

- والخَلْصاءُ: ع بالدَّهْناءِ.

- و{أخْلَصْناهم بخالِصَةٍ} : خَلَّةٍ، خَلَّصْناها لهم.

- وخَلْصٌ: ع بآرَةَ. وكزُبَيْرٍ: حِصْنٌ بين عُسْفانَ وقُدَيدٍ، وكلُّ أبيضَ.

- وخَلْصَا الشَّنَّةِ: عِرقاها، وهو ما خَلَصَ من الماءِ من خَلَلِ سُيورِها.

- وخِلْصُكَ، بالكسر: خِدْنُكَ

- ج: خُلَصاءُ.

- وخِـلاصَةُ السَّمْنِ، بالضم والكسر: ما خَلَصَ منه.

- والخِلاصُ، بالكسرِ: الإِثْرُ، وما أخْلَصَتْه النارُ من الذَّهَبِ والفِضَّةِ والزُّبْدِ. وكرُمَّانٍ: الخَلَلُ في البَيْتِ.

- والخُلوصُ، بالضم: القِشْدَةُ، والثُّفْلُ يَبْقَى في أسْفَلِ خُلاصَة السَّمْنِ.

- وذُو الخَلَصَةِ، محركةً وبضمتينِ: بَيْتٌ كان يُدْعَى الكَعْبَةَ اليمَانِيَّةَ لخَثْعَمٍ، كان فيه صَنَمٌ اسْمُه الخَلَصَةُ، أو لأِنَّهُ كان مَنْبِتَ الخَلَصةِ.

- وأخْلَصَ للهِ: تَرَكَ الرِّياءَ،

- و- السَّمْنَ: أخَذَ خُلاصَتَه،

- و- البعيرُ: صارَ مُخُّه قَصيداً سَميناً.

- وخَلَّصَ تَخْليصاً: أعْطَى الخَلاصَ، وأخَذَ الخُلاصةَ،

- و- فلاناً: نَجَّاهُ فَتَخَلَّصَ.

- وخالَصهُ: صَافاهُ.

- واسْتَخْلَصَه لنفسه: اسْتَخَصَّه.

- خَمَصَ الجُرْحُ وانْخَمَصَ: سَكَنَ ورَمُه.

- والخَمْصَةُ: الجَوْعةُ، وبَطْنٌ من الأرضِ صغيرٌ لَيِّنُ المَوْطِئِ.

- والمَخْمَصَةُ: المَجاعةُ،

- وقد خَمَصَه الجُوعُ خَمْصاً ومَخْمَصَةً.

- وخَمِـصَ البَطْنُ، مُثَلَّثَةَ الميمِ: خَلا.

- والمَخْمِصُ، كَمنْزِلٍ: اسْمُ طَريقٍ.

- ورجُلٌ خُمْصانٌ، بالضم وبالتحريك،

- وخَميصُ الحَشَى: ضامِرُ البَطْنِ، وهي خُمْصانَةٌ، وخَميصةٌ، من خَمائصَ.

- وهُمْ خِماصٌ: جِياعٌ.

- والخَمِيصةُ: كساءٌ أسْوَدُ مُرَبَّعٌ له عَلَمانِ. وأبو خَميصةَ عبدُ اللهِ بنُ قَيْسٍ، وأحمدُ بنُ أبي خَميصةَ: محدّثان. وأبو خَميصةَ مَعْبَدُ بنُ عَبَّادٍ: صَحابِيٌّ، أو بالضاد المعجمةِ والحاءِ المهملةِ.

- وتَخَامَصَ عنه: تَجافَى،

- و- اللَّيْلُ: رَقَّتْ ظُلْمَتُه عندَ السَّحَرِ.

- وتَخَامَصْ عن حَقِّه، أي: أعْطِه.

- والأَخْمَصُ من باطِنِ القَدَمِ: ما لم يُصِبِ الأرضَ، وكانَ صلى الله عليه وسلّم، خُمْصانَ الأَخْمَصَيْنِ.

- الخُنْبُوص، بالضم: ما يَسْقُطُ بين القَدَّاحَةِ والمَرْوَةِ من سَقْطِ النارِ.

- الخِنَّوْصُ، كجِرْدَحْلٍ: ولَدُ الخِنْزيرِ، والصغيرُ من كلِّ شيءٍ

- ج: خَنانيصُ، وبهاءٍ: نَخْلَةٌ لم تَفُتِ اليَدَ، ووَلَدُ البَبْرِ،

- كالخِنْصيص، بالكسر.

- والإِخْنيصُ، بالكسر: المُتَباطِئُ، أو الصَّوابُ: الإِجْنيصُ، بالجيم.

- الخَوَصُ، محركةً: غُؤُورُ العَيْنِ خَوِصَ، كفرِحَ، فهو أخْوَصُ.

- والأخْوَصُ: زيدُ بنُ عَمْرٍو، شاعِرٌ فارِسٌ.

- والخَوْصاءُ: ريحٌ حارَّةٌ تَكْسِرُ العَيْنَ حَرّاً، والبِئْرُ القَعيرَةُ، والقارَةُ المُرْتَفِعةُ، ونَعْجَةٌ اسْوَدَّتْ إحْدَى عَيْنَيْها وابْيَضَّتِ الأُخْرى، وفَرَسُ سَبْرَةَ بنِ عَمْرٍو الأسَدِيّ، وفَرَسُ تَوْبَةَ بنِ الحُمَيِّرِ الخَفاجِيّ، وأشَدُّ الظَّهائِر حرّاً.

- والخُوصُ، بالضم: ورَقُ النَّخْلِ، الواحدَةُ: بهاءٍ.

- والخَوَّاصُ: بائعهُ.

- وأخْوَصَتِ النَّخْلَةُ: أخْرَجَتْه،

- و- العَرْفَجُ: تَفَطَّرَ بِوَرقٍ.

- وخَوِّصْ ما أعْطاكَ وتَخَوَّصْ: خُذْهُ وإِنْ قَلَّ.

- وتَخْويصُ التاجِ: تَزْيينُه بِصَفائحِ الذَّهَبِ.

- وأرضٌ مُخَوِّصةٌ، بالكسر: بها خُوصُ الأَرْطَى والأَلاَءِ والعَرْفَج والسَّبَطِ.

- وخَوَّصَ: ابْتَدأ بإِكْرامِ الكِرامِ ثم اللِّئامِ،

- و- الشَّيْبُ فلاناً: بَدا فيه.

- وخاوَصْتُه البَيْعَ: عارَضْتُه.

- وهو يُخاوِصُ ويَتَخاوَصُ: إذا غَضَّ من بَصَرِه شيئاً، وهو في ذلك يُحَدِّقُ النَّظَرَ، كأنَّه يُقَوِّمُ قِدْحاً، وكذا إذا نَظَرَ إلى عَينِ الشمسِ. والقاسِمُ بنُ أبي الخَوْصاءِ: حِمْصيٌّ.

- الخَيْصُ والخائصُ: القليلُ من النَّوالِ.

- وخاصَ: قَلَّ.

- ونِلْتُ منه خَيْصاً: شيئاً يسيراً.

- والخَيْصاءُ: العَطِيَّةُ التافِهةُ،

- و- من المِعْزَى: ما أحَدُ قَرْنَيْها مُنْتَصِبٌ والآخَرُ مُلْتَصِقٌ برأسِها.

- وكَبْشٌ أخْيَصُ: مُنْكَسِرُ أحَدِ القَرْنَيْنِ، وعَنْزٌ خَيْصاءُ.

- والخَيَصُ، محركةً: صِغَرُ إِحْدى العَيْنَينِ وكِبَرُ الأُخْرى، والنَّعْتُ: أخْيَصُ وخَيْصاءُ.

- وخَيْصَى من عُشْبٍ: نُبَذٌ منه.

- وخَيْصانُ من مالٍ: قليلٌ منه.

- واجْتَمَعَتْ خَيْصاهم، أي: مُتَفَرّقوهم، وانْضَمَّ بعضُهم إلى بعضٍ.


فَصْلُ الدّال

- دَئِصَ، كفرحَ: أشِرَ، وبَطِرَ،

- و- المالُ: امْتَلأَ سِمَناً.

- دَحَصَ المَذْبوحُ بِرِجْلِهِ، كَمنع: ارْتَكَضَ، وفَحَصَ.

- والمَدْحَصُ: المَفْحَصُ.

- دَخْرَصَ الأمرَ: بيَّنَه.

- والدِّخْرِصُ في الأمورِ، بالكسر: الداخلُ فيها، والعالمُ.

- والدِّخْريصُ: التِّخْريصُ.

- دَحَصَتِ الجاريةُ، كَمنع، دُخوصاً: امْتَلأَتْ شَحْماً، فهي دَخُوصٌ، وصَبِيَّةٌ مُدْخَصةٌ، كمُكْرَمَةٍ.

- الدَّرْبَصةُ: السُّكوتُ فَرَقاً.

- الدَّرْصُ، ويُكْسَرُ: ولدُ القُنْفُذِ والأرْنَبِ واليَرْبُوعِ والفَأرَةِ والهِرَّةِ ونحوِها، وبالكسر: جَنِينُ الأتانِ. و"ضَلَّ دُرَيْصٌ نَفَقَهُ" يُضْربُ لِمنْ يُعْنَى بأمرِه، ويُعِدُّ حُجَّةً لِخَصْمِهِ، فَيَنْسَى عند الحاجَةِ

- ج: دِرَصَةٌ وأدْراصٌ ودِرْصانٌ ودُرُوصٌ وأدْرُصٌ.

- وأُمُّ أدْراص: الدَّاهِيةُ.

- وناقةٌ دَرُوصٌ: سَريعةٌ.

- ودَرْصاءُ: تَكَسَّرَتْ أسْنانُها كِبَراً، وقد دَرِصَتْ، كفرِحَ.

- الدُّرافِصُ، بالضم: العظيمُ الضَّخْمُ.

- الدُّرْدَاقِصُ، بالضم: طَرَفُ العُنُقِ الأعْلَى

- ج: الدُّرْدَاقِصاتُ، أو عَظْمٌ صغيرٌ في مَغْرِزِ الرأسِ.

- الدَّصْدَصَةُ: ضَرْبُكَ المُنْخُلَ بيَدَيْكَ.

- ودَصَّ: خَدَمَ سَائساً.

- الدِعْصُ، بالكسر، وبهاءٍ: قِطْعَةٌ من الرَّمْلِ مُسْتَديرةٌ، أو الكَثِيبُ منه، المُجْتَمِعُ أو الصغيرُ

- ج: دِعَصٌ وأدْعاصٌ ودِعَصَةٌ.

- ودَعَصَه: قَتَلَه،

- كأَدْعَصَه،

- و- بِرِجْلِهِ: ارْتَكَضَ.

- والدَّعْصاءُ: الأرضُ السَّهْلَةُ تَحْمَى عليها الشمسُ، فتكُون رَمْضَاؤُها أشَدَّ حَرّاً من غيرها.

- والمُدْعَصُ، كمُخْرَجٍ: مَنِ اشْتَدَّ عليه حَرُّ الرَّمْضاءِ، فَهَلَكَ، أو تَفَسَّخَ قَدَمَاهُ منه، وأدْعَصَه الحرُّ.

- وأخَذْتُه مُداعَصَةً: مُغارَّةً.

- والمُتَدَعِّصُ: المَيّتُ تَفَسَّخَ.

- وتَدَعَّصَ اللَّحْمُ: تَهَرَّأ فَساداً.

- الدِّعْفِصةُ، بالكسر: المرأةُ الضَّئِيلَةُ.

- الدُّعْموصُ، بالضم: دُويْبَّةٌ، أو دُودَةٌ سَوْداءُ تكونُ في الغُدْرانِ إذا نَشَّتْ، والدَّخَّالُ في الأُمورِ، الزَّوَّارُ للمُلوكِ، ومنه: "الأطْفالُ دَعامِيصُ الجَنَّةِ"، أي: سَيَّاحُونَ في الجَنَّةِ، لا يُمْنَعونَ من بَيْتٍ، ورَجُلٌ زَنَّاءٌ مَسَخَه اللّهُ تعالى دُعْموصاً.

- ودَعْمَصَ الماءُ: كثُرَتْ دَعامِيصُه.

- وهو دُعَيْمِيصُ هذا الأمْرِ: عالمٌ به.

- ودُعَيْمِيصُ الرَّمْلِ: عبدٌ أسْوَدُ دَاهِيةٌ خِرِّيتٌ، ما كان يَدْخُلُ بِلادَ وَبارِ غيرُهُ، فقامَ في المَوْسِمِ، وجعَلَ يقولُ:

فمَنْ يُعْطِنِي تِسْعاً وتِسْعينَ بَكْرَةً **** هِجَاناً وأُدْماً أُهْدِهَا لِوَبَارِ؟

فقامَ مَهْرِيٌّ، وأعطاهُ، وتَحَمَّلَ معه بأهْلِهِ وولَدِه. فلما تَوَسَّطُوا الرَّمْلَ، طَمَسَت الجِنُّ عَيْنَ دُعَيْمِيصٍ، فَتَحَيَّرَ، وهَلَكَ في تِلكَ الرِمالِ.

- الدَّاغِصةُ: العَظْمُ المُدَوَّرُ المُتَحَرِّكُ في رأسِ الرُّكْبَةِ، والماءُ الصافي الرَّقيقُ

- ج: دَواغِصُ.

- ودَغِصَتِ الإِبِلُ، كفرِحَ: اسْتَكْثَرَتْ من الصِلِّيَانِ، فالْتَوى في حَيَازِيمها، وغَصَّتْ به، وإبِلٌ دَغاصَى.

- والدَّغَصُ، محرَّكةً: الامْتِلاءُ من الأكْلِ، ومن الغَضَبِ.

- وأدْغَصَه: مَلأَهُ غَيْظاً، وناجَزَهُ.

- والدَّغْصانُ: الغَضْبانُ.

- والمُداغَصةُ: الاسْتِعْجالُ.

- الدَّغْفَصَةُ: السِّمَنُ، وكثْرَةُ اللَّحْمِ.

- الدَّفْصُ: فِعْلٌ مُمَاتٌ، وهو المُلُوسةُ، وبه سُمّيَ البَصَلُ دَوْفَصاً، لِمَلاَسَته.

- دَكَنْكَصٌ: نهرٌ بالهِنْدِ، قاله ابنُ عَبَّادٍ. وقال ابنُ عُزَيْزٍ: دَكَنْكُوصٌ، وكأَنَّهُ وهَمٌ، لأنَّ الصادَ ليس في لُغَةِ غيرِ العَربِ. واصْطَلَحوا على أنْ يقولوا للْمِئَةِ صَدْ، إلى التِّسْعِ مِئةِ.

- الدَّليصُ، كأَميرٍ: اللَّيِّنُ البَرَّاقُ،

- كالدِلاَصِ، والبَريقُ، وماءُ الذَّهَبِ،

- ودِرْعٌ دِلاصٌ، ككتابٍ: مَلْساءُ لَيِّنَةٌ، وقد دَلَصَتْ دَلاَصَةً

- ج: دِلاَصٌ أيضاً.

- وأرضٌ وناقةٌ دَلاَّصٌ، ككَتَّانٍ: مَلْساءُ.

- وناقةٌ دَلِصَةٌ، كزَنِخَةٍ: سَقَطَ وبَرُها.

- وحِمارٌ أدْلَصُ وأدْلَصِيُّ: نَبَتَ له شَعَرٌ جديدٌ.

- ورجُلٌ أدْلَصُ ودَلِصٌ: أزْلَقُ، وهي دَلْصاءُ.

- والدَّلِصُ والدَّلِصَةُ: الأرضُ المُسْتَويَةُ

- ج: دِلاَصٌ.

- ونابٌ دَلْصاءُ: ساقِطَةُ الأسْنانِ، وقد دَلِصَت، كفرِحَ.

- والدِّلَّوْصُ، كسِنَّوْرٍ: الذي يَتَحَرَّكُ.

- والتَّدْليصُ: التَّلْيينُ، والتَّمْليسُ، والنِّكاحُ خارِجَ الفَرجِ.

- وانْدَلَصَ من يَدِي: سقَطَ.

- الدُّلَمِصُ، كعُلَبِطٍ وعُلاَبِطٍ: البَرَّاقُ.

- وذَهَبٌ دُلامِصٌ: لَمَّاعٌ.

- ورأسٌ دُلَمِصٌ: أصْلَعُ،

- وقد تَدَلْمَصَ: إذا صَلَعَ.

- الدَّمْصُ: الإِسراعُ في كلِّ شيءٍ، وإسْقاطُ الكَلْبَةِ ولَدَها، والدَّجاجَةِ بَيْضَها، وبالتحريكِ: رِقَّةُ الحاجِبِ من أُخُرٍ، وكثَافَتُهُ من قُدُمٍ، وقلَّةُ شَعَرِ الرأسِ، دَمِصَ، كفرِحَ فيهما، والنَّعْتُ: أدْمَصُ ودَمْصاءُ، وبالكسر: كُلُّ عَرَقٍ من الحائِطِ، خَلاَ العَرَقَ الأسْفَلَ، فإنه رِهْصٌ.

- والدَّوْمَصُ: بَيْضَةُ الحَديدِ.

- الدِّمَقْصُ، كسِبَحْلٍ وقِرْطاسٍ: القَزُّ.

- الدُّمَلِصُ، كعُلَبِطٍ وعُلاَبِطٍ: البَرَّاقُ.

- الدِّنْفِصَةُ، بالكسر: دويْبَّةٌ، والمرأةُ الضَّئِيلَةُ.

- دَوَّصَ تَدْويصاً: نَزَلَ من عُلْيَا إلى سُفْلَى.

- صَنْعَةٌ دِهْماصٌ، بالكسر: مُحْكَمَةٌ.

- دَاصَ يَديصُ دَيَصاناً: زَاغَ، وحادَ،

- و- الغُدَّةُ: جاءَتْ، وذَهَبَتْ تَحْتَ يَدِ مُحَرِّكِها، وكذا كُلُّ ما تَحَرَّكَ تحتَ يَدِكَ.

- ورجُلٌ دَيَّاصٌ: لا يُقْدَرُ عليه، أو سَمينٌ.

- والدَّائِصُ: اللِّصُّ

- ج: دَاصَةٌ، ومن يَتَتَبَّعُ الوُلاَةَ، ويَدُورُ حولَ الشيءِ.

- والمَدَاصُ: المَغَاصُ في الماءِ.

- والدَّيَّاصَةُ، مُشَدَّدةً: المرأةُ اللَّحيمَةُ القصيرةُ.

- وداصَ: نَشِطَ، وخَسَّ بعدَ رفْعَةٍ، وفَرَّ من الحَرْبِ.

- وانْداصَ الشيءُ: انْسَلَّ من اليَدِ،

- و- بالشَّر: فاجَأَ.

- وإنه لَمُنْداصٌ بالشَّر: مُفاجِئٌ به، وَقَّاعٌ فيه.


فَصْلُ الرّاء

- رَبَصَ بفلانٍ رَبْصاً: انْتَظَرَ به خيراً أو شرَّاً يَحُلُّ به،

- كتَرَبَّصَ، ويقالُ: رَبَصَنِي أمرٌ، وأنا مَرْبُوصٌ.

- والرُّبْصَةُ، بالضم: كالرُّبْشَةِ في اللونِ، والتَّرَبُّصُ.

- وأقامَتِ المرأةُ رُبْصَتَها في بيتِ زَوجِها: وهي الوقتُ الذي جُعِلَ لزَوْجِها إذا عُنِّنَ عنها، فإن أتاها، وإلاَّ فُرِّقَ بينهما.

- الرُّخْصُ، بالضم: ضِدُّ الغَلاءِ، وقد رَخُصَ، ككَرُمَ، وبالفتح: الشيءُ الناعمُ،

- وقد رَخُصَ، ككَرُمَ، رَخاصَةُ ورُخُوصةً.

- وأصابعُ رَخْصَةٌ: غيرُ كَزَّةٍ

- ج: رَخائِصُ، شاذٌّ.

- والرُّخْصَةُ، بضمَّةٍ وبضمتينِ: تَرْخيصُ اللهِ للعَبْدِ فيما يُخَفِّفُهُ عليه، والتَّسْهيلُ، والنَّوْبَةُ في الشُّرْبِ.

- والرَّخيصُ: الناعمُ من الثيابِ، والموتُ الذَّرِيعُ.

- وأرْخَصَهُ: جعلَهُ رخيصاً، ووجَدَه رخيصاً، واشْتراهُ كذلك.

- واسْتَرْخَصَه: رآهُ كذلك.

- وارْتَخَصَه: عَدَّهُ كذلك.

- ورُخِّصَ له في كذا ترخيصاً فَتَرَخَّصَ هو، أي: لم يَسْتَقْصِ.

- ورُخاصُ، بالضم: من أسمائِهِنَّ.

- رَصَّهُ: ألْزَقَ بعضَهُ ببعضٍ، وضمَّ؛

- كرصَّصَهُ،

- و- الدَّجاجَةُ بَيْضَتَها: سَوَّتْهَا بِمِنْقَارِهَا.

- والرَّصاصُ، كسَحابٍ: م، ولا يُكْسَرُ، ضَرْبَانِ: أسْوَدُ وهو الأُسْرُبُّ والإِبارُ، وأبْيَضُ وهو القَلْعِيُّ والقَصْدِيرُ، إن طُرِحَ يَسِيرُ منه في قِدْرٍ، لم يَنْضَجْ لَحْمُهَا أبداً، وإن طُوِّقَتْ شجرةٌ بطَوْقٍ منه، لم يَسْقُطْ ثَمَرُهَا وكثُرَ.

- وشيءٌ مُرَصَّصٌ: مَطْلِيُّ به.

- والمَرْصُوصَةُ: البِئْرُ طُوِيَتْ به.

- والرَّصِيصُ: البَيْضُ بعضُهُ فوقَ بعضٍ، ونِقابُ المرأةِ إذا أدْنَتْهُ من عَيْنَيْها، وقد رَصَّصَتْ.

- والأرَصُّ: المُتَقارِبُ الأسْنَانِ.

- وفَخِذٌ رَصَّاءٌ: التَصَقَتْ بأُخْتِهَا.

- والأُرْصُوصَةُ: قَلَنْسُوَةٌ كالبِطِّيخةِ.

- والرَّصَّاصةُ، مُشَدَّدَةً: البخيلُ، وحِجَارةٌ لازِقَةٌ بحَوَالَيِ العَيْنِ الجاريةِ،

- كالرَّصْراصَةِ، وهي الأرضُ الصُّلْبَةُ.

- ورَصْرَصَ البِناءَ: أحْكَمَهُ، وشَدَّدَهُ،

- و- في المكانِ: ثَبَتَ.

- وتَراصُّوا في الصَّفِّ: تَلاصَقُوا، وانْضَمُّوا.

- الرَّعْصُ، كالمَنْعِ: النَّفْضُ، والهَزُّ، والجَذْبُ، والتحريكُ،

- كالإِرْعَاصِ.

- وارْتَعَصَ: تَلَوَّى، وانْتَفَضَ،

- و- السِّعْرُ: غَلا،

- و- البَرْقُ: اعْتَرَصَ،

- و- الجَدْيُ: طَفَرَ نشاطاً،

- و- الرُّمْحُ: اشْتَدَّ اهْتِزازُهُ.

- الرُّفْصَةُ، بالضم: النَّوْبَةُ.

- وهو رَفِيصُكَ، أي: شَرِيبُكَ.

- وارْتَفَصَ السِّعْرُ: غَلا.

- وتَرافَصُوا الماءَ: تَنَاوَبُوهُ.

- رَقَصَ الرَّقَّاصُ: لَعِب،

- و- الآلُ: اضْطَرَبَ،

- و- الخَمْرُ: غَلَتْ.

- والرَّقْصُ والرَّقَصُ والرَّقَصَانُ، محركتين: الخَبَبُ، ولا يكونُ الرَّقْصُ، إلا للاَّعِبِ، والإِبِلِ، ولما سواهُ: القَفْزُ والنَّقْزُ.

- والرَّقَّاصةُ، مُشَدَّدَةً: لُعْبَةٌ لهم، والأرضُ لا تُنْبِتُ، وإن مُطِرَتْ.

- وأرْقَصَ البعيرَ: حَمَلَهُ على الخَبَبِ.

- وتَرَقَّصَ: ارْتَفَعَ وانْخَفَضَ.

- رَمَصَ اللّهُ مُصِيبَتَهُ: جَبَرَها،

- و- بينهم: أصْلَحَ،

- و- الدجاجَةُ: ذَرَقَتْ (وهي رَمُوصٌ)،

- و- السِّبَاعُ: وَلَدَتْ،

- و- فلانٌ: كسَبَ.

- والرَّمَصُ، محركةً: وَسَخٌ أبْيَضُ يَجْتَمِعُ في المُوقِ، رَمِصَتْ عينُهُ، كفرحَ، والنَّعْتُ: أرْمَصُ ورَمْصَاءُ.

- وكأميرٍ: ع. والرُّمَيْصاءُ بنتُ مِلْحَانَ: صَحابِيَّةٌ.

- راصَ: عَقَلَ بعد رُعُونةٍ.

- الرِّهْصُ، بالكسر: العَرَقُ الأسْفَلُ من الحائِطِ، وذُكِرَ في د م ص، والطِّينُ الذي يُبْنَى به، يُجْعَلُ بعضُهُ على بعضٍ.

- والرَّهَّاصُ: عامِلُهُ. وكالمنْعِ: العَصْرُ الشديدُ، والمَلاَمَةُ، والاسْتِعْجَالُ.

- ورَهَصَنِي بِحَقِّهِ: أَخَذَنِي أخْذاً شديداً.

- وأرْهَصَ الحائِطَ: رَهَصَهُ،

- و- اللّهُ فُلاناً: جَعَلَهُ مَعْدِناً للخَيْرِ.

- والأسَدُ الرَّهِيصُ: لَقَبُ هَبَّارِ بن عمْرِو بنِ عُمَيْرَةَ، زَعَمُوا أنه قاتِلُ عَنْتَرَةَ بنِ شَدَّادٍ،

- ورُهِصَ الفَرَسُ، كعُنِيَ وفَرِحَ، فهو رَهِيصٌ ومَرْهُوصٌ:

- أصابَتْهُ الرَّهْصَةُ، وهي وَقْرَةٌ تُصِيبُ باطِنَ حافِرِهِ،

- وأرْهَصَهُ اللّهُ تعالى.

- وخُفٌّ رَهِيصُ: أصابَهُ الحَجَرُ.

- والرَّواهِصُ من الحِجَارَةِ: التي تُنَكِّبُ الدَّوابَّ.

- والصُّخُورُ المُتَراهِصَةُ: الثابِتَةُ.

- ولم يكُنْ ذَنْبُهُ عن إرْهَاصٍ أي: إصْرَارٍ وإرْصَادٍ، وإنَّما كان عارِضاً.

- ورَاهَصَ غَرِيمَهُ: راصَدَهُ. والمَرَاهِصُ لم يُسْمَعْ بوَاحِدِها.


فَصْلُ الشِّيْن

- الشَّبَرْبَصُ، كَسَفَرْجَلٍ: الجَمَلُ الصغيرُ.

- الشَّبَصُ، محركةً: الخُشُونَةُ، وتَدَاخُلُ شَوْكِ الشَّجَرِ بعضِهِ في بعض.

- وقد تَشَبَّصَ الشَّجَرُ: اشْتَبَكَ.

- الشَّحْصُ، ويحرَّكُ،

- والشَّحْصَاءُ والشَّحاصَةُ والشَّحَصَةُ، محركةً: شاةٌ ذَهَبَ لَبَنُها كلُّهُ، والسَّمينَةُ، والتي لا حَمْلَ بها، والتي لم يُنْزَ عَلَيْهَا قَطُّ

- ج: أشْحَاصٌ وشِحَاصٌ وشَحْصٌ، بِلَفْظِ الواحِدِ، وشَحَصَاتٌ وشَحَصٌ، محركةً، وكصبورٍ: النِضْوَةَ تَعَباً.

- وأشْحَصَهُ: أتْعَبَهُ،

- و- عن المكانِ: أجْلاَهُ.

- الشَّخْصُ: سَوَادُ الإِنْسَانِ وغيرِهِ تراهُ من بُعْدٍ

- ج: أشْخُصٌ وشُخُوصٌ وأشخاصٌ.

- وشَخَصَ، كمَنَعَ، شُخُوصاً: ارْتَفَعَ،

- و- بَصَرُهُ: فَتَحَ عَيْنَيْهِ، وجَعَلَ لا يَطْرِفَ،

- و- بَصَرَهُ: رَفَعَهُ،

- و- من بَلَدٍ إلى بَلَدٍ: ذَهَبَ، وسارَ في ارْتِفَاعٍ،

- و- الجُرْحُ: انْتَبَرَ، ووَرِمَ،

- و- السَّهْمُ: ارْتَفَعَ عن الهَدَفِ،

- و- النَّجْمُ: طَلَعَ،

- و- الكَلِمةُ من الفَمِ: ارْتَفَعَتْ نحوَ الحَنَكِ الأعْلى، ورُبَّمَا كان ذلك خِلْقَةً أن يَشْخَصَ بصَوْتِهِ، فلا يَقْدِرُ على خَفْضِهِ.

- وشُخِصَ به، كعني: أتاهُ أمرٌ أقْلَقَهُ وأزْعَجَهُ. وككَرُمَ: بَدُنَ، وضَخُمَ.

- والشَّخِيصُ: الجَسِيمُ، وهي: بهاءٍ، والسَّيِّدُ،

- و- من المَنْطِقِ: المُتَجَهِّمُ.

- وأشْخَصَهُ: أزْعَجَهُ،

- و- فلانٌ: حانَ سَيْرُهُ وذَهابُهُ،

- و- به: اغْتابَه،

- و- الرَّامِي: جازَ سَهْمُهُ الهَدَفَ.

- والمُتَشاخِصُ: المُخْتَلِفُ، والمُتَفَاوِتُ.

- الشِّرْصُ، بالكسر: النَّزَعَةُ عندَ الصُّدْغِ

- ج: شِرَصَةٌ وشِرَاصٌ.

- والشِرْصَتانِ: ناحِيتَا الناصِيَة، ومنهما تَبْدَأْ النَّزَعَتَانِ، وبالتحريكِ: فَقْرٌ يُفْقَرُ على أنْفِ الناقَةِ، وهو حَزٌّ يُعْطَفُ عليه ثِنْيُ زِمامِها، فتكونُ أطْوَعَ وأسْرَعَ،

- و- في الصِرَاعِ: أن يَضَعَهُ على وَرِكِهِ، فَيَصْرَعَهُ، والغِلظُ من الأرضِ، وبالفتح: أوَّلُ مَشْيِ الحُوَارِ، والجَذْبُ، والشِدَّةُ، والغِلْظَةُ.

- وشَرَّصَهُ بكَلاَمِهِ: سَبَعَه به.

- والمَشْرُوصُ: المَقْرُوصُ.

- والمِشْرَاصُ: حدِيدَةٌ مَثْنِيَّةٌ يُغْمَزُ بها بين كتِفَيِ الحِمارِ غَمْزاً لَطيفاً.

- والشَّرِيصَةُ: الوَجْنَةُ

- ج: شَرائِصُ.

- والشِرْواصُ، بالكسر: الضَّخْمُ الرِّخْوُ من كلِّ شيءٍ.

- الشِصُّ، بالكسر: حَديدةٌ عَقْفَاءُ يُصادُ بها السَّمَكُ، ويُفْتَحُ، واللِّصُّ الحاذِقُ

- ج: شُصُوصٌ.

- وشَصَصْتُهُ: مَنَعْتُهُ.

- وسَنَةٌ شَصُوصٌ: جَدْبَةٌ، وهي الناقَةُ الغليظَةُ اللَّبَنِ.

- وقد شَصَّتْ تَشِصُّ شُصُوصاً وشِصاصاً: صارَتْ كذلك،

- و- فلانٌ: عَضَّ نَواجِذَهُ صَبْراً،

- و- المَعِيشَةُ: اشْتَدَّتْ،

- و- عنه: مَنَعَهُ،

- كأشَصَّهُ.

- وما أدْرِي أينَ شَصَّ: أينَ ذَهَبَ.

- والشَّصَاصاءُ: السَّنَةُ الشديدةُ، والمَرْكَبُ السَّوْءُ.

- ولَقِيتُهُ على شَصاصاءَ: على عَجَلَةٍ، أو حاجةٍ لا يَسْتَطِيعُ تَرْكَها.

- وأشَصَّ: أبْعَدَ،

- و- الناقَةُ: قَلَّ لَبَنُها،

- وهي مُشِصٌّ، وشَصوصٌ شاذٌّ.

- وشاةٌ شُصُصٌ، بضمتين: ذَهَبَ لَبَنُها، لِلْوَاحِدَةِ والجمعِ.

- الشِقْصُ، بالكسر: السَّهْمُ، والنَّصيبُ، والشِرْكُ،

- كالشَّقيصِ، وهو الشَّريكُ، والفرسُ الجَوادُ، والقليلُ من الكثيرِ.

- والمِشْقَصُ، كمِنْبَرٍ: نَصْلٌ عَريضٌ، أو سَهْمٌ فيه ذلك، والنَّصْلُ الطويلُ، أو سَهْمٌ فيه ذلك، يُرْمَى به الوَحْشُ.

- وتَشْقيصُ الذَّبِيحَةِ: تَفْصِيلُ أعْضَائِهَا سهاماً مُعْتَدِلَةً بين الشُّركاء.

- والمُشَقِّصُ، كمُحَدِّثٍ: القَصَّابُ.

- الشَّكِصُ، ككتِفٍ وأميرٍ: السَّيِّئُ الخُلُق، لُغَةٌ في السينِ.

- والشِكَاصُ: المُخْتَلِفَةُ نِبْتَة الأسْنَانِ.

- شَمَصَ الدَّوابَّ: طَرَدَهَا طَرْداً نَشيطاً أو عنِيفاً،

- كشَمَّصَهَا،

- و- فلاناً: ضَرَبَهُ.

- والشُّماصُ، بالضم: العَجَلَةُ.

- والشَّمَصُ، محركةً: تَسَرُّعُ الإِنْسَانِ بكلامٍ.

- وانْشَمَصَ: (ذُعِرَ).

- والتَّشْمِيصُ: أن تُنْخَسَ الدابَّةُ حتى تَفْعَلَ فِعْلَ الشَّمُوصِ.

- والمُتَشَمِّصُ: المُتَقَبِّضُ، والفرسُ سَنِقَ من الرَّطْبَة.

- وجارِيةٌ ذاتُ شِماصٍ ومِلاصٍ: تَفَلُّتٍ وانْمِلاسٍ.

- شَنْبَصٌ، كجعْفَرٍ: اسْمٌ.

- شَنَصَ به، كنَصَرَ وسَمِعَ، شُنُوصاً: تَعَلَّقَ به، أو سَدِكَ به، ولَزِمَهُ.

- وشُنَاصٌ، كغُرابٍ: ع.

- وفَرَسٌ شَناصٌ، كرَباعٍ،

- وشَناصِيٌّ، ويُضَمُّ: طويلٌ شديدٌ جَوادٌ.

- الشَّنْقَصَةُ: الاسْتِقْصَاء، مُوَلَّدةٌ.

- والشَّنَاقِصَةُ: ضَرْبٌ من الجُنْدِ، الواحِدُ: شِنْقَاصِيٌّ، بالكسر.

- الشَّوْصُ: نَصْبُ الشيء بِيَدِكَ، وزَعْزَعَتُهُ عن مكانِهِ، والدَّلْكُ باليد، ومَضْغُ السِّواكِ، والاسْتِنانُ به، أو الاسْتياكُ من سُفْلٍ إلى عُلْوٍ،

- كالإِشاصَةِ والتَّشْوِيصِ، ووجَعُ الضِّرْسِ والبَطْنِ، وارْتِكاضُ الوَلَدِ في بَطْنِ أمِّهِ، والغَسْلُ، والتَّنْقِيَةُ، يَشاصُ ويَشُوصُ في الكلِّ، وبالتحريك: الشَّوَسُ.

- والشَّوْصةُ: وجعٌ في البَطْنِ، أو ريحٌ تَعْتَقِبُ في الأضْلاَعِ، أو ورمٌ في حِجابِهَا من داخِلٍ، واخْتِلاَجُ العِرْقِ.

- والشَّوْصَاءُ: العَيْنُ التي كأنَّهَا تَنْظُرُ من فَوْقِهَا.

- والشِّيَاصُ: شَرَاسَةُ الخُلُقِ، أصْلُهُ، شِواصٌ.

- الشِّيصُ، بالكسر: تَمْرٌ لا يَشْتَدُّ نَواهُ،

- كالشِّيصاءِ، أو أرْدَأُ التَّمْرِ، الواحِدَةُ: بهاءٍ، ووجعُ الضِّرْسِ أو البَطْنِ. وأبو الشِّيصِ الخُزاعِيُّ: شاعِرٌ.

- والشِّيَاصُ: شَراسَةُ الخُلُقِ.

- وشَيَّصَهُمْ: عَذَّبَهُمْ بالأذَى.

- وبينهم مُشَايَصَةٌ: مُنَافَرَةٌ.


فَصْلُ الصَّاد

- صَصَصُ الصَّبِيِّ، وقَقَقُهُ: حَدَثُهُ، لم يوجَدْ في كَلامِهِمْ ثلاثةُ أحْرُفٍ من جِنْسٍ في كَلِمَةٍ غيرَهُما.

- الصَّعْفَصَةُ: السكْباجَةُ، لُغَة اليمامةِ.

- الصُّوصُ، بالضم: اللَّئِيمُ يَنْزِلُ وحْدَهُ، ويأكُلُ وحْدَهُ، وفي ظِلِّ القَمَرِ لِئِلاَّ يَراهُ الضَّيْفُ.

- ومنه المَثَلُ: "أَصُوصٌ عليها صُوصٌ" والمُصُوصِي: من أيَّامِ العَجوزِ.

- الصِّيصُ، بالكسر: الشِّيصُ،

- كالصِّيصاءِ، وهي حَبُّ الحَنْظَلِ الذي ما فيه لُبٌّ. وقد صاصَتِ النَّخْلَةُ وصَيَّصَتْ وأصاصَتْ.

- والصِّيصَةُ، بالكسر: شَوْكَةُ الحائِكِ يُسَوِّي بها السَّدَى واللُّحْمَةَ، وشَوْكَةُ الدِّيكِ، وقَرْنُ البَقَرِ والظِّبَاءِ، والحِصْنُ، وكُلُّ ما امْتُنِعَ به

- ج: صَياصٍ، والراعي الحَسَنُ القِيامِ على مالِهِ، والوَدُّ يُقْلَعُ به التَّمْرُ.


فَصْلُ العَيْن

- العَبْقَصُ، كجَعْفَرٍ وعُصْفُورٍ: دُوَيْبَّةٌ.

- العَتْصُ: فِعْلٌ مُماتٌ، وهو فيما زَعَموا، الاعْتِياصُ.

- العَرْصُ: العَرْسُ، والمحدِّثُونَ يَلْحَنونَ فَيُعْجِمُونَ الصادَ.

- والعَرْصَةُ: كلُّ بُقْعَةٍ بينَ الدُّورِ واسِعَةٍ ليس فيها بِناءٌ

- ج: عِراصٌ وعَرَصاتٌ وأعْراصٌ.

- والعَرْصَتَانِ كُبْرَى وصُغْرَى: بِعَقِيقِ المَدينَةِ. وككَتَّانٍ: السَّحابُ ذُو الرَّعْدِ والبَرْقِ، والكثيرُ اللَّمَعَانِ، والبَرْقُ المُضْطَرِبُ،

- عَرِصَ، كفَرِحَ، فهو عَرِصٌ، وعَرْصٌ، والرُّمْحُ اللَّدْنُ، وكذا السَّيْفُ.

- وعَرَصَتِ السماءُ تَعْرِصُ: دامَ بَرْقُها،

- و- البعيرُ: اضْطَرَبَ،

- كأعْرَصَ.

- والعَرَصُ، محركةً: النَّشاطُ، وتَغَيُّرُ رائِحَةِ البَيْتِ والنَّبْتِ من النَّدَى.

- والعَرُوصُ: الناقَةُ الطَّيِّبَةُ الرائِحَةِ إذا عَرِقَتْ.

- والمِعْرَاصُ: الهِلاَلُ.

- ولَحْمٌ مُعَرَّصٌ، كمُعَظَّمٍ: مُلْقًى في العَرْصَةِ لِيَجِفَّ، أو مُقَطَّعٌ، أو مُلْقًى في الجَمْرِ، فَيَخْتَلِطُ بالرَّمادِ، ولا يَجُودُ نُضْجُهُ.

- وبَعيرٌ مُعَرَّصٌ: ذَلَّ ظَهْرُهُ لا رأسُهُ.

- واعْتَرَصَ: لَعِبَ، ومَرِحَ،

- و- جِلْدُهُ: اخْتَلَجَ.

- وتَعَرَّصَ: أقامَ.

- العِرْفاصُ، بالكسر: السَّوْطُ يُعاقِبُ به السُّلْطَانُ، وخُصْلَةٌ من العَقَبِ تَسْتَطِيلُ، وخُصْلَةٌ تُشَدُّ بها رُؤُوسُ خَشَبَاتِ الهَوْدَجِ

- ج: عَرافِيصُ.

- العُرْقُصَاءُ، بالضم والمَدِّ،

- والعُرَيْقصاء والعُرَيْقصانَةُ والعَرَنْقُصَانُ، بالنون بعد الراء،

- والعَرَقْصَانُ، بفتح العينِ والراء: الحَنْدَقُوقَى، أو يَرْبَطُو، وهو نَباتٌ ساقُهُ كسَاقِ الرَّازيانجِ، وجُمَّتُهُ وافِرَةٌ مُتَكَاثِفَةٌ، عظيمُ النَّفْعِ في جميعِ أنواعِ الوَباءِ، ولوجَعِ السِّنِّ المتَأكِّلِ، والأُذُنِ، والطِّحالِ، والصُّداعِ المُزْمِنِ، والنَّزَلاتِ وغيرِها.

- والعَرْقَصَةُ: الرَّقْصُ، ومَشْيُ الحَيَّةِ.

- العَصُّ: الأصْلُ.

- وعَصَّ، كَمَلَّ: صَلُبَ، واشْتَدَّ.

- والعُصْعُصُ، كقُنْفُذٍ وعُلَبِطٍ وحَبْحَبٍ وأُدَدٍ وزُبُرٍ وعُصْفُورٍ: عَجْبُ الذَّنَبِ.

- والعَصْعَصَةُ: وَجَعُهُ. وكقُنْفُذٍ: النَّكِدُ القليلُ الخَيْر، والمُلَزَّزُ الخَلْقِ.

- والعَصَنْصَى: الضعيفُ.

- وعَصَّصَ على غَرِيمِهِ تَعْصِيصاً: ألَحَّ.

- العَفْصُ: م، مُوَلَّدٌ، أو عَرَبِيٌّ، أو شجرةٌ من البَلُّوطِ تَحْمِلُ سَنَةً بَلُّوطاً

- وسَنَةَ عَفْصاً، وهو دَواءٌ قابِضٌ مُجَفِّفٌ، يَرُدُّ المَوادَّ المُنْصَبَّةَ، ويَشُدُّ الأعْضَاء الرِّخْوَةَ الضعيفةَ. وإذا نُقِعَ في الخَلِّ، سَوَّدَ الشَّعَرَ.

- وثَوْبٌ مُعَفَّصٌ: مَصْبُوغٌ به.

- وعَفَصَهُ يَعْفِصُهُ: قَلَعَهُ،

- و- فلاناً: أثْخَنَهُ في الصِّرَاعِ،

- و- يدَهُ: لَوَاها،

- و- جارِيَتَهُ: جامَعَهَا،

- و- القارُورَةَ: شَدَّ عليها العِفاصَ،

- كأعْفَصَهَا،

- و- الشيءَ: ثَنَاهُ، وعَطَفَهُ.

- والعَفَصُ، محركةً: الالْتِوَاءُ في الأنْفِ، وككِتابٍ: الوِعاءُ فيه النَّفَقَةُ، جِلْداً أو خِرْقَةً، وغِلاَفُ القارُورَةِ، والجِلْدُ يُغَطَّى به رأسُها.

- والعُفُوصةُ: المَرَارَةُ، والقَبْضُ،

- وهو عَفِصٌ، ككتِفٍ.

- والمِعْفَاصُ: الجاريةُ النِّهَايَةُ في سُوءِ الخُلُقِ، وبالقافِ: شَرٌّ منها.

- واعْتَفَصَ منه حَقَّهُ: أخَذَهُ.

- عَقَصَ شَعَرَهُ يَعْقِصُهُ: ضَفَرَهُ، وفَتَلَهُ.

- والعِقْصَةُ، بالكسر،

- والعَقِيصَةُ: الضَّفِيرَةُ

- ج: عِقَصٌ وعِقاصٌ وعَقائصُ. وذُو العَقِيصَتَيْنِ، ضِمَامُ بنُ ثعلبةَ: صَحَابِيٌّ. وككِتابٍ: خَيْطٌ يُشَدُّ به أطْرَافُ الذَّوائِبِ.

- وعُقْصَةُ القَرْنِ، بالضم: عُقْدَتُهُ.

- والمِعْقَصُ، كمِنْبَرٍ: السَّهْمُ المُعْوَجُّ، وما يَنْكَسِرُ نَصْلُهُ فَيَبْقَى سِنْخُهُ في السَّهْمِ، فَيُخْرَجُ، ويُضْرَبُ حتى يَطُولَ، ويُرَدُّ إلى مَوْضِعِهِ.

- والمِعْقَاصُ: أسْوَأُ من المِعْفَاصِ، والشاةُ المُعْوَجَّةُ القَرْنِ. وعَقِيصَى، مَقْصُوراً: لَقَبُ أبي سعيدٍ التَّيْمِيِّ التابِعِيِّ.

- والأعْقَصُ من التُّيوسِ: ما الْتَوَى قَرْنَاهُ على أذُنَيْهِ من خَلْفِهِ، والذي تَلَوَّتْ أصابِعُهُ بعضُهَا على بعضٍ، والذي دَخَلَتْ ثَنَاياهُ في فِيه.

- والعَقَصُ، محركةً: خَرْمُ مُفاعَلَتُنْ في الوافِرِ بعدَ العَصْبِ وبَيْتُهُ:

لَوْلاَ مَلِكّ رَؤُفٌ رَحيمٌ **** تَدارَكَنِي بِرَحْمَتِهِ هَلَكْتُ

مُشْتَقٌّ منه. وككتِفٍ: رَمْلٌ مُتَعَقِّدٌ لا طَرِيقَ فيه، وعُنُقُ الكَرِشِ، والبخيلُ،

- كالعَيْقَصِ، كحَيْدَرٍ وسِكِّيتٍ.

- والعُقَيْصَاءُ: كَرِشةٌ صغيرةٌ مَقْرُونَةٌ بالكَرِشِ الكُبْرَى.

- والعَقَنْقَصَةُ، كعَكَنْكَعَةٍ وخُبَعْثِنَةٍ: دُوَيبَّةٌ.

- والمُعاقَصَةُ: المُعازَّةُ.

- عكَصَه يَعْكِصُهُ: رَدَّهُ.

- والعَكَصُ، محركةً: سُوءُ الخُلُقِ، فهو عَكِصٌ.

- ورَمْلَةٌ عَكِصَةٌ: شاقَّةُ المَسْلَكِ.

- وعَكِصَتِ الدابَّةُ، كفرِحَ: حَرَنَتْ.

- وفيها عَكَصٌ: تَدانٍ، وتَراكُبٌ في خَلْقِها.

- وتَعَكَّصَ به عَلَيَّ: ضَنَّ.

- العُكَمِصُ، كعُلَبِطٍ: الداهية، والحادِرُ من كلِّ شيءٍ.

- وأبو العُكَمِصِ التَّمِيميُّ: م.

- العِلَّوْصُ، كسِنَّوْرٍ: التُّخَمَةُ، ووجعُ البَطْنِ، وعَلَّصَتِ التُّخْمَةُ في مَعِدَتِهِ تَعْلِيصاً. وكجُمَّيْزٍ: نَبْتٌ يُؤْتَدَمُ به، ويُتَّخَذُ منه المَرَقُ، وابنُ ضَمْضَمٍ: أبو حارِثَةَ وجَبَلَةَ.

- واعْتَلَصَ منه شيئاً: أخَذَهُ عُلْصَةً، وهي إلى القِلَّةِ ما هي.

- والعِلاصُ: المُضَارَبَةُ.

- العَلْفَصَةُ: العُنْفُ في الرأي والأمرِ، والقَسْرُ، وأن تُلَوِّيَ من يُصارِعُكَ تَلوِيةً، وأنتَ عاجِزٌ عنه.

- العُلَمِصُ، كعُلَبِطٍ: ما يُتَعَجَّبُ منه.

- وقَرَبٌ عِلْمِيصٌ وعِمْليصٌ، مَكْسُورَينِ: شديدٌ مُتْعِبٌ.

- العِلْهَاصُ، بالكسر: صِمَامُ القارُورَةِ.

- وعَلْهَصَهَا: عالَجَهَا ليَسْتَخْرِجَ منها صِمَامَها،

- و- العَيْنَ: اسْتَخْرَجَهَا من الرَّأْسِ،

- و- فلاناً: عالَجَهُ عِلاجاً شديداً،

- و- منه: نالَ شيئاً،

- و- بالقوْم: عَنَّفَ بهم، وقَسَرَهُمْ،

- ولَحْمٌ مُعَلْهَصٌ: ليس بِنَضِيجٍ.

- العَمِصُ، ككتِفٍ: المُولَعُ بِأَكْلِ الحامِضِ.

- ويَوْمٌ عَماصٌ: كعَماسٍ.

- والعَمْصُ: ضَرْبٌ من الطَّعامِ.

- والعامِصُ: الآمِصُ.

- وعامُوصُ: د قُرْبَ بَيْتِ لَحْمٍ.

- قَرَبٌ عِمْلِيصٌ وعِلْمِيصٌ: بمَعْنًى.

- العِنْصِيةُ والعِنْصاةُ، بكسرِهِمَا،

- والعَناصِي والعَنْصُوَةُ، مُثَلَّثَةَ العينِ مَضْمُومَةَ الصادِ: القليلُ المُتَفَرِّقُ من النَّبْتِ وغيرِهِ، والبَقِيَّةُ من المالِ من النِّصْفِ إلى الثُّلُثِ، وقِطْعَةٌ من إبِلٍ أو غَنَمٍ

- ج: عَناصٍ.

- وما بَقِيَ من مالِهِ إلاَّ عَناصٍ: ذَهَبَ مُعْظَمُهُ.

- وأعْنَصَ: بقِيَ في رَأْسِهِ عَناصٍ، أي: شَعَرٌ مُتَفَرِّقٌ، الواحِدَةُ: عَنْصُوَةٌ، أو هي من كُلِّ شيءٍ بَقِيَّتُهُ.

- وقَرَبٌ عَنَصْنَصٌ: شديدٌ.

- العِنْفِصُ، بالكسر: المرأةُ البَذيئَةُ القليلةُ الحياءِ، والقليلةُ الجسمِ، الكثيرةُ الحركةِ، والدَّاعِرَةُ الخَبِيثَةُ، والقَصِيرَةُ المُخْتَالَةُ المعْجِبَةُ، وجِرْوُ الثَّعْلَبِ الأُنْثَى، والسَّيِّئ الخُلُقِ.

- والعِنْفِصَةُ: الكثيرةُ الكلامِ، والمُنْتِنَةُ الريحِ.

- والتَّعَنْفُصُ: الصَّلَفُ، والخِفَّةُ، والخُيَلاَءُ، والزَّهْوُ.

- عَوِصَ الكلامُ، كفرِحَ، وعاصَ يَعاصُ عياصاً وعَوَصاً: صَعُبَ،

- و- الشيءُ: اشْتَدَّ.

- وشاةٌ عائِصٌ: لم تَحْمِلْ أعْواماً

- ج: عُوْصٌ.

- والعَوِيصُ من الشِعْرِ: ما يَصْعُبُ اسْتِخْرَاجُ مَعْنَاهُ،

- كالأَعْوَصِ،

- و- من الكَلِمِ: الغَريبةُ،

- كالعَوْصَاء،

- و- من الدَّواهي: الشديدةُ، والأمْرُ الصَّعْبُ، والشِّدَّةُ،

- و- من التُّرابِ: الصُّلْبُ،

- و- من الأماكنِ: الشَّئِزُ، والنَّفْسُ، والقُوَّةُ، والحَرَكَةُ، وطَرْقُ الثَّعْلَبِ،

- كالعَواصِ.

- وعاصٌ وعُوَيْصٌ، كزُبَيْرٍ: وادِيَانِ بينَ الحَرَمَيْنِ.

- والعَوُوصُ: شاةٌ لا تَدِرُّ وإنْ جُهِدَتْ.

- والأعْوَصُ: ع قُرْبَ المدينَةِ، ووادٍ بِدِيارِ باهِلَةَ،

- ويقالُ فيه: الأَعْوَصَيْنِ.

- وأعْوَصَ بالخَصْمِ عِياصاً وعَوَصاً، محركةً: لَوَى عليه أمْرَهُ،

- و- عليه: أدْخَلَ عليه من الحُجَجِ ما عَسُرَ مَخْرَجُهُ منه.

- وعَوَّصَ تَعْوِيصاً: ألْقَى بَيْتاً عَويصاً.

- وعاوَصَهُ: صارَعَهُ.

- واعْتَاصَ الأمْرُ عليه: اشْتَدَّ، والتاثَ عليه فلمْ يَهْتَدِ للصَّوابِ،

- و- الناقَةُ: ضُرِبَتْ فلم تَلْقَحْ.

- وعَوْصٌ: عَلَمٌ.

- العِيصُ، بالكسرِ: الشجرُ الكثيرُ المُلْتَفُّ

- ج: عِيصانٌ وأعياصٌ، والأَصْلُ، وما اجْتَمَعَ وتَدَانَى من العِضاهِ، أو من عاسِي الشجرِ، ومَنْبِتُ خِيارِ الشجرِ، وماءٌ بِدِيَارِ بَنِي سُلَيْمٍ، وعُرْضٌ من أعْراضِ المدينَةِ.

- والأَعْيَاصُ من قُرَيْشٍ: أولادُ أُمَيَّةَ بنِ عبدِ شَمْسٍ الأكبرِ، وهُم العاصُ، وأبو العاصِ، والعِيصُ، وأبو العِيصِ.

- والعِيصانُ: من مَعادِنِ بِلادِ العَرَبِ. وعِيصُو: ابنُ إسحَاقَ بنِ إبراهيمَ عليهما السلامُ.

- والمَعِيصُ: المَنْبِتُ.

- والمِعْيَاصُ: كلُّ مُتَشَدِّدٍ عليكَ فيما تُريدُهُ منه.


فَصْلُ الغَيْن

- الغَبَصُ، محركةً: الغَمَصُ.

- وغَبِصَتْ عَيْنُهُ، كفرحَ: كثُرَ رَمَصُهَا.

- والمُغَابَصَةُ: المُغافَصَةُ.

- الغُصَّةُ، بالضم: الشَّجا

- ج: غُصَصٌ، وما اعْتَرَضَ في الحَلْقِ فَأَشْرَقَ.

- وذو الغُصَّةِ: الحُصَيْنُ ابنُ يزيدَ الصحابيُّ، كان بحلْقِهِ غُصَّةٌ، لا يُبين بها الكلامَ، وعامِرُ بنُ مالِكِ بنِ الأصْلَعِ: فارِسٌ، وكان بحَلْقِهِ غُصَّةٌ. وغَصِصْتَ، بالكسر وبالفتح، تغَصُّ، بالفتح، غَصَصاً، فأنتَ غاصٌّ وغَصَّانُ.

- والغَصْغَصُ، كجعْفَرٍ: نَبْتٌ.

- ومَنْزِلٌ غاصٌّ بالقوم: مُمْتَلِئٌ. وأغَصَّ علينا الأرضَ: ضَيَّقَهَا.

- غافَصَهُ: فاجأَهُ، وأخَذَهُ على غِرَّةٍ.

- والغافِصَةُ: من أوازِمِ الدَّهْرِ.

- الغَلْصُ: قَطْعُ الغَلْصَمَةِ.

- غَمَصَهُ، كضَرَبَ وسَمِعَ وفرحَ: احْتَقَرَهُ،

- كاغْتَمَصَهُ، وعابَهُ، وتَهَاوَنَ بِحَقِّهِ،

- و- النِّعْمَةَ: لم يَشْكُرْهَا.

- وهو مَغْمُوصٌ عليه: مَطْعُونٌ في دِينِهِ.

- وهو غَمُوصُ الحَنْجَرَةِ، أي: كذَّابٌ.

- واليمينُ الغَمُوصُ: الغَمُوسُ.

- والغَمَصُ: ما سالَ من الرَّمَصِ، غَمِصَتِ العينُ، كفرِحَ، فهو أغْمَصُ.

- والغُمَيْصاءُ: إحْدَى الشِّعْرَيَيْنِ. ومن أحاديثِهِمْ أن الشِّعْرَى العَبُورَ قَطَعَتِ المَجَرَّةَ، فَسُمِّيَتْ عَبُوراً، وبَكَتِ الأُخْرَى على إثْرِها حتى غَمِصَت.

- ويقالُ لها: الغَموصُ أيضاً.

- والغُمَيْصَاءُ: ع أوقَعَ فيه خالِدُ بنُ الوَلِيدِ، رضي الله تعالى عنه ببني جَذِيمَةَ، واسمُ أمِّ أنَسِ بنِ مالِكٍ، رضي الله تعالى عنه.

- ولا تَغْمِصْ عَلَيَّ: لا تَكْذِبْ.

- الغَنَصُ، محركةً: ضِيقُ الصَّدْرِ، وقد غَنِصَ كفرحَ.

- الغَوْصُ والمَغاصُ والغِياصَةُ والغِياصُ: النُّزولُ تحتَ الماءِ.

- والمَغاصُ: مَوْضِعُهُ، وأعْلَى الساقِ.

- وغاصَ على الأمرِ: عَلِمَهُ.

- والغَوَّاصُ: من يَغُوصُ في البَحْرِ على اللُّؤْلُؤِ. وفي الحديثِ: "لُعِنَتِ الغائِصَةُ والمُغَوِّصَةُ" أي: التي لا تكونُ حائِضاً، فتقول لزَوْجِهَا: أنا حَائِضٌ.


فَصْلُ الفَاء

- فَتْرَصَهُ: قَطَعَهُ.

- فَحَصَ عنهُ، كمنع: بَحَثَ،

- كتَفَحَّصَ وافْتَحَصَ،

- و- المَطَرُ التُّرابَ: قَلَبَهُ،

- و- فلانٌ: أسْرَعَ،

- و- الصبِيُّ: تَحَرَّكَتْ ثناياهُ،

- و- القَطَا التُّرابَ: اتَّخَذَ فيه أُفْحُوصَاً، وهو مَجْثِمُهُ،

- كالمَفْحَصِ، كمَقْعَدٍ.

- والفَحْصَةُ: نُقْرَةُ الذَّقَنِ.

- والفَحْصُ: كلُّ مَوْضِعٍ يُسْكَنُ، ومواضِعُ بالغَرْبِ: فَحْصُ طُلَيْطِلَةَ، وأُكْشُونِيَةَ، وإشْبِيلِيَّةَ، والبَلُّوطِ، والأجَمِّ، وسُورَنْجينَ.

- وهو فحيصي ومُفاحصِي وفاحَصَنِي، كأنَّ كُلاً منهما يَفْحَصُ عن عَيْبِ صاحِبِهِ وسِرِّهِ.

- فَرَصَهُ: قَطَعَهُ، وخَرَقَهُ، وشَقَّهُ، وأصابَ فَريصَتَهُ،

- والفَرْصُ: نَوى المُقْلِ، واحِدَتُهُ بهاءٍ.

- والفَرْصَةُ: الريحُ التي يكونُ منها الحَدَبُ، وبالضم: النَّوْبَةُ، والشِّرْبُ.

- والمِفْرَصُ والمِفْراصُ: الحديدُ يُقْطَعُ به الحديدُ أو الفِضَّةُ.

- والفَرِيصُ: من يُفَارِصُكَ في الشُّرْبِ، وأوداجُ العُنُقِ.

- والفَرِيصَةُ: واحِدَتُهُ، واللَّحْمَةُ بينَ الجَنْبِ والكتِفِ لا تزالُ تُرْعَدُ، وأُمُّ سُوَيْدٍ.

- والفَرْصاءُ: ناقةٌ تَقومُ ناحيةً فإذا خَلاَ الحَوْضُ، شَربَتْ. وككتَّانٍ: أبو بَطْنٍ من باهِلَةَ.

- والفِرْصَةُ، بالكسر: خِرْقَةٌ أو قُطْنَةٌ تَتَمَسَّحُ بها المرأةُ من الحَيْضِ

- ج: فِراصٌ.

- وأفْرَصَتْهُ الفُرْصَةُ: أمْكَنَتْهُ.

- وافْتَرَصَها: انْتَهَزَهَا.

- والفِرَاصُ، بالكسر: الشديدُ، والغليظُ الأحْمَرُ، وجَدٌّ لِعَمْرِو بنِ أحْمَرَ الشاعِرِ.

- وما عليه فِراصٌ: ثوبٌ.

- وتَفْريصُ أسْفَلِ النَّعْلِ: تَنْقِيشُهُ بِطَرَفِ الحَدِيدِ.

- والمُفارَصَةُ: المُنَاوَبَةُ.

- وتَفَارَصُوا بِئْرَهُمْ: تَناوَبُوها.

- الفُرافِصُ، بالضم: الأسَدُ الشديدُ الغَلِيظُ،

- كالفُرافِصَةِ، والسَّبُعُ الغَليظُ، والرَّجُلُ الشديدُ البَطْشِ، وبالفتح: رَجُلٌ.

- الفَصُّ: لِلْخَاتَمِ، مُثَلَّثَةً، والكسر غيرُ لَحْنٍ، ووهمَ الجوهريُّ

- ج: فُصوصٌ، ومُلْتَقَى كُلِّ عَظْمَيْنِ،

- و- من الأمْرِ: مَفْصِلُهُ، وحَدَقةُ العينِ، والسِّنُّ من الثُّومِ.

- وفَصَّ الجُرْحُ يَفِصُّ فَصيصاً: نَدِيَ، وسالَ،

- و- كذا من كذا: فَصَلَهُ، وانْتَزَعَهُ،

- و- الجُنْدُبُ: صَوَّتَ،

- و- الصَّبِيُّ: بَكَى بُكاءً ضَعيفاً.

- والفَصِيصُ من النَّوَى: النَّقِيُّ الذي كأنه مَدْهُونٌ، واسمُ عيْنٍ.

- وما فَصَّ في يَدِي شيءٌ: ما بَرَدَ.

- والفَصْفَصَةُ: العَجَلَةُ في الكلامِ، وبالكسر: نَباتٌ، فارِسِيَّتُهُ: إِسْبَسْتُ، والفَصَافِصُ: جَمْعُهُ، وبالضم: الجَلْدُ الشديدُ، وبهاءٍ: الأسَدُ.

- وأفْصَصْتُ إليه شيئاً من حَقِّهِ: أخْرَجْتُهُ.

- والتَّفْصِيصُ: حَمْلَقَةُ الإِنسانِ بِعَيْنِهِ.

- وانْفَصَّ منه: انْفَصَلَ.

- وافْتَصَّهُ: فَصَلَهُ.

- وما اسْتَفَصَّ منه شيئاً: ما اسْتَخْرَجَ.

- وتَفَصْفَصُوا عنه: تَنادُّوا.

- وفَصْفَصَ: أتى بالخَبَرِ حَقّاً. ومحمدُ بنُ أحمدَ الفَصَّاصُ: محدِّثٌ.

- فَقَصَ البَيْضَةَ يَفْقِصُهَا: كسَرَهَا، وفَضَخَها، فهي فَقيصةٌ ومَفْقُوصةٌ.

- والفَقِيصُ: حَديدَةٌ كحَلْقَةٍ في أدَاةِ الحَرَّاثِ. وكتَنُّورٍ: البِطِّيخَةُ قبلَ النُّضْجِ، مِصْرِيَّةٌ.

- والمِفْقَاصُ: شِبْهُ رُمَّانَةٍ تكونُ في طَرَفِ جُرْزٍ، تَفْقِصُ كلَّ شيءٍ أدْرَكَتْهُ.

- فَلَّصَهُ تَفْلِيصاً: خَلَّصَهُ، فأفْلَصَ وانْفَلَصَ وتَفَلَّصَ.

- وافْتَلَصْتُهُ من يَدِهِ: أخَذْتُهُ.

- المُفَاوَصَةُ من الحديثِ: البَيانُ.

- والتَّفاوُصُ: التَّبايُنُ، من البَيْنِ لا من البَيانِ.

- فاصَ في الأرضِ،

- يَفيصُ: ذَهَبَ.

- وما فِصْتُ: ما بَرِحْتُ.

- وما عنه مَفِيصٌ: مَحيدٌ.

- وما يَفيصُ به لِسانُهُ: ما يُفْصِحُ.

- والإِفاصَةُ: البَيانُ.

- وأفاصَ بِبَوْلِهِ: رَمَى به،

- و- اليَدُ: تَفَرَّجَتْ أصابِعُهَا عن قَبْضِ الشيءِ.


فَصْلُ القَاف

- قَبَصَهُ يَقْبِصه: تناوَلَهُ بأطرافِ أصابِعِهِ،

- كقَبَّصَهُ، وذلك المُتَنَاوَلُ: القَبْصَةُ، بالفتح والضم،

- و- فلاناً: قَطَعَ عليه شُرْبَهُ قبلَ أن يَرْوَى،

- و- الفَحْلُ: نَزَا،

- و- التِّكَّةَ: أدْخَلَها في السَّراوِيلِ فَجَذَبَهَا.

- والقَبْصَةُ: الجَرادَةُ،

- و- من الطَّعامِ: ما حَمَلَتْ كفَّاكَ، ويُضَمُّ.

- والقَبيصَةُ: التُّرابُ المَجْمُوعُ، والحَصى،

- وة شَرْقِيَّ المَوْصِلِ،

- وة قربَ سُرَّ مَنْ رَأى، وابنُ الأسْوَدِ، وابنُ البَراءِ، وابنُ جابِرٍ، وابنُ ذُؤَيْبٍ، وابنُ شُبْرُمَةَ أو بُرْمَةَ، وابنُ الدَّمُونِ، وابنُ المُخارِقِ، وابنُ وقَّاصٍ: صحابِيُّونَ.

- والقَبُوصُ: الفَرَسُ الوثيقُ الخَلْقِ، والذي إذا رَكَضَ لم يُصِبِ الأرضَ إلا أطْرافُ سَنَابِكِهِ من قُدُمٍ.

- وقد قَبَصَ يَقْبِصُ: خَفَّ ونَشِطَ.

- والقِبْصُ، بالكسر: العَدَدُ الكثيرُ من الناسِ، والأصْلُ، ومجْمَعُ الرَّمْلِ الكثيرِ، ويُفْتَحُ.

- والمِقْبَصُ، كمنْبَرٍ: الحَبْلُ يُمَدُّ بينَ يَدَيِ الخَيْلِ في الحَلْبَةِ.

- وأخَذْتُهُ على المِقْبَصِ: على قالَبِ الاسْتِوَاءِ.

- والقَبَصُ، محركةً: وجَعٌ يُصِيبُ الكَبِدَ من التَّمْرِ على الريقِ، وضِخَمُ الهامَةِ، قَبِصَ، كفرِحَ،

- فهو أقْبَصُ الرأسِ: ضَخْمٌ مُدَوَّرٌ، وهامَةٌ قَبْصَاءُ، والخِفَّةُ، والنَّشاطُ، قُبِصَ، كعُنِيَ، فهو قَبِصٌ.

- والأقْبَصُ: الذي يمشِي فَيَحْثِي التُّرابَ بصَدْرِ قَدَمِهِ، فَيَقَعُ على موضِعِ العَقِبِ.

- وقَبِصَتْ رَحِمُ الناقةِ، كفرِحَ: انْضَمَّتْ،

- و- الجَرادُ على الشجرِ: تَقَبَّصَ.

- وحَبْلٌ قَبِصٌ ومُتَقَبِّصٌ: غيرُ مُمْتَدٍّ.

- والقِبِصَّى، كزِمِكَّى: العَدْوُ الشديدُ.

- وانْقَبَصَ غُرْمُولُ الفرسِ: انْقَبَضَ.

- قَحَصَ، كمنع: مَرَّ مرّاً سريعاً،

- و- البيتَ: كنَسَهُ،

- و- برجْلِهِ: رَكَضَ.

- وسَبَقَنِي قَحْصاً، أي: عَدْواً.

- وأقْحَصَهُ وقَحَّصَهُ تَقْحِيصاً: أبْعَدَهُ عن الشيءِ.

القَرْصُ: أخْذُكَ لَحْمَ الإِنْسَانِ بإصْبَعَيْكَ حتى تُؤْلِمَهُ، ولَسْعُ البَراغِيثِ، والقَبْضُ، والقَطْعُ، وبَسْطُ العَجينِ.

- والقَوارِصُ من الكلامِ: التي تُنَغِّصُكَ وتُؤْلِمُكَ.

- والقارِصُ: دُويبَّةٌ كالبَقِّ، ولَبَنٌ يَحْذِي اللسانَ، أو حامِضٌ يُحْلَبُ عليه حَليبٌ كثيرٌ حتى تَذْهَبَ الحُموضَةُ.

- والمِقْراصُ: السِّكِّينُ المُعَقْرَبُ الرأسِ.

- وقُرْصٌ، بالضم: تَلٌّ بأرضِ غَسَّانَ، وابنُ أخْتِ الحَارِثِ بنِ أبي شِمْرٍ الغَسَّانِيِّ.

- والقُرْصَةُ: الخُبْزَةُ، كالقُرْصِ

- ج: قِرَصَةٌ وأقْرَاصٌ وقُرَصٌ، وعَيْنُ الشمسِ.

- والقَرِيصُ: ضَربٌ من الأُدْمِ.

- والقُرَّاصُ، كرُمَّانٍ: البابُونَجُ، وعُشْبٌ رِبْعِيٌّ، والوَرْسُ.

- وأحْمَرُ قُرَّاصٌ: قانِئٌ. وكفرحَ: دامَ على المُنَافَرَةِ والغِيبَةِ. وككتابٍ: ماءٌ لبني عَمْرِو بنِ كلابٍ.

- والقُرْصُنَّةُ: نَعْتٌ من القَرْصِ، كسُمْعُنَّةٍ ونُظْرُنَّةٍ.

- وتَقْرِيصُ العَجينِ: تَقْطِيعُهُ.

- وحَلْيٌ مُقَرَّصٌ: مُسْتَدِيرٌ كالقُرْصِ.

قَعَدَ القُرْفُصَى، مثلثة القافِ والفاءِ مَقْصورةَ،

- والقُرْفُصاءَ، بالضم،

- والقُرُفْصاءَ، بضم القافِ والراءِ على الإِتْباعِ: أن يَجْلِسَ على ألْيَتَيْهِ، ويُلْصِقَ فَخِذَيْهِ بِبَطْنِهِ، ويَحْتَبِي بيدَيْهِ يَضَعُهُما على ساقَيْهِ، أو يَجْلِسَ على رُكْبَتَيْهِ مُنْكَبًّا، ويُلْصِقَ بَطْنَهُ بفَخِذَيْهِ، ويَتَأَبَّطَ كَفَّيْهِ.

- والقُرافِصُ، بالضم: الجَلْدُ الضَّخْمُ.

- والقِرْفاصُ، بالكسر: الفَحْلُ المُجْزئُ.

- والقَرافِصَةُ: اللُّصوصُ.

- والقَرْفَصَةُ: شَدُّ اليَدَيْنِ تَحْتَ الرِجْلَيْنِ، وضَرْبٌ من الجِماعِ، وهو أنْ يَجْمَعَ بين طَرَفَيْها يُقَرْفِصُها.

- وتَقَرْفَصَتِ العَجوزُ: تَزَمَّلَتْ في ثيابها.

- قَرْقَصَ بالجِرْوِ: دعاهُ.

- والقُرْقُوصُ: الجِرْوُ.

- القِرْمِصُ والقِرْماصُ، بكسرهما: حُفْرَةٌ واسِعَةُ الجَوْفِ، ضَيِّقَةُ الرأسِ، يَسْتَدْفئُ فيها الصَّرِدُ، وموْضِعُ خُبْزِ المَلَّةِ،

- وقَرْمَصَ: دخَلَ في القِرْماصِ، والعُشُّ يَبِيضُ فيه الحَمامُ

- ج: قَرامِيصُ.

- وفي وجْهِهِ قِرْماصٌ، أي: قِصَرُ الخَدَّيْنِ. وكعُلابِطٍ: اللَّبَنُ القارِصُ.

- قَرْنَصَ الدِيكُ: فَرَّ، وقَنْزَعَ، أو الصَّوابُ بالسين،

- و- البازِيَ: اقْتَنَاهُ لِلاصْطِيادِ،

- فَقَرْنَصَ البازِي، لازِمٌ مُتَعَدٍّ.

- والقَرانيصُ: خُرَزٌ في أعْلَى الخُفِّ، الواحِدُ: قُرْنوصٌ، أو هو مُقَدَّمُ الخُفِّ.

- قَصَّ أثَرَه قَصّاً وقَصيصاً: تَتَبَّعَه،

- و- الخَبَرَ: أعْلَمَهُ.

- {فارْتَدَّا على آثارِهِما قَصَصًا}، أي: رَجَعا من الطَّرِيقِ الذي سَلَكاهُ يَقُصَّانِ الأَثَرَ.

- و{نحنُ نَقُصُّ عليك أحْسَنَ القَصَصِ}: نُبَيِّنُ لك أحْسَنَ البَيانِ.

- والقاصُّ: مَنْ يَأتِي بالقِصَّةِ.

- والقَصَّةُ: الجَصَّةُ، ويُكْسَرُ.

- وفي الحَدِيثِ: "حَتى تَرَيْنَ القَصَّةَ البَيضاءَ"، أي: تَرَيْنَ الخِرْقَةَ بَيْضَاءَ كالقَصَّةِ

- ج: قِصاصٌ، بالكسر.

- وذُو القَصَّةِ: ع بينَ زُبالةَ والشُّقوقِ، وماءٌ في أجَأ لِبَنِي طَريفٍ.

- وقَصَّ الشَّعَرَ والظُّفُرَ: قَطَعَ منهما

- بالمِقَصِّ، أي: المِقْراضِ، وهُما مِقَصَّانِ.

- وقُصاصُ الشَّعَرِ: حيثُ تَنْتَهِي نِبْتَتُه من مُقَدَّمِه أو مُؤَخَّرِهِ،

- و- من الوَرِكَيْنِ: مُلْتَقاهُما. وكَسحابٍ: شَجَرٌ يَجْرُسُه النَّحْلُ، ومنه: عَسَلُ قَصاصٍ. وكغُرابٍ: جَبَلٌ، وبهاءٍ: ع.

- والقَصُّ والقَصَصُ: الصَّدْرُ، أو رَأسُهُ، أو وَسَطُه، أو عَظْمُه

- ج: قِصاصٌ، بالكسر،

- و- من الشَّاةِ: ما قُصَّ من صُوفِها.

- وقَصَّتِ الشاةُ أو الفرسُ: اسْتَبانَ حَمْلُها، أوْ ذَهَبَ وِداقُها، وحَمَلَتْ،

- كأَقَصَّتْ فيهما، وهي مُقِصٌّ، من مقَاصَّ.

- والقَصْقَصُ والقَصيصُ: مَنْبِتُ الشَّعَرِ من الصَّدْرِ، والصَّوْتُ.

- وقَصيصٌ: ماءٌ بأجَأَ.

- والقَصيصةُ: البعيرُ يَقُصُّ أثَرَ الرِّكابِ، والقِصَّةُ، والزَّامِلَةُ الصغيرَةُ، والطائفَةُ المُجْتَمِعَةُ في مكان.

- ورَجُلٌ قُصْقُصٌ وقُصْقُصةٌ وقُصاقِصٌ، بِضَمّهِنَّ،

- وقَصْقاصٌ: غَليظٌ، أو قَصيرٌ وأسَدٌ قُصاقِصٌ وقُصْقُصةٌ وقَصْقاصٌ: كُلُّ ذلك نَعْتٌ، وجَمْعُ القُصاقِصِ المُكَسَّرُ: قَصاقِصُ، بالفتح، وجَمْعُ السَّلامةِ: قُصاقِصاتٌ، بالضم.

- وحَيَّةٌ قُصاقِصٌ: خَبيثةٌ.

- وجَمَلٌ قُصاقِصٌ: قَوِيٌّ.

- وقُصاقِصةُ: ع.

- والقِصَّةُ، بالكسر: الأَمْرُ، والتي تُكْتَبُ

- ج: كعِنَبٍ، وبالضم: شَعَرُ النَّاصيَةِ

- ج: كصُرَدٍ ورِجالٍ. وشُجاعُ بنُ مُفَرِّجِ بنِ قُصَّةَ: مُحَدِّثٌ.

- والقِصاصُ، بالكسر: القَوَدُ،

- كالقِصاصاءِ والقُصاصاءِ، وبالضم: مَجْرَى الجَلَمَيْنِ من الرَّأسِ في وسَطِه، أو حَدُّ القَفا، أو نِهايَةُ مَنْبِتِ الشَّعَرِ.

- وأقَصَّ البَعيرُ هُزالاً: لا يَسْتطيعُ أنْ يَنْبَعِثَ،

- و- الأَميرُ فُلاناً من فُلانٍ: اقْتَصَّ له منه فَجَرَحَه مِثلَ جَرْحِهِ، أو قَتَلَهُ قَوَداً،

- و- الأرضُ: أنْبَتَتِ القَصيصَ،

- و- الرجُلُ من نفسِه: مَكَّنَ من الاقْتِصاصِ منه.

- وأقَصَّهُ الموتُ وقَصَّهُ: دَنَا منه.

- وضَرَبَهُ حتى أقَصَّه من الموتِ، وقَصَّه على المَوْتِ: أدْناهُ منه.

- وتَقْصيصُ الدَّارِ: تَجْصيصُها.

- واقْتَصَّ أثَرَهُ: قَصَّه،

- كتَقَصَّصَهُ،

- و- فلاناً: سأله أن يُقِصَّه،

- كاسْتَقَصَّه،

- و- منه: أخَذَ القِصاصَ،

- و- الحديثَ: رواهُ على وَجْهِه.

- وتَقاصَّ القومُ: قاصَّ كلُّ واحدٍ منهم صاحِبَه في حِسابٍ وغيرِه.

- وقَصْقَصَ بالجِرْوِ: دَعاهُ.

- وتَقَصَّصَ كلامَه: حَفِظَه.

- القَعْصُ: الموتُ الوَحِيُّ.

- وماتَ قَعْصاً: أصابَتْه ضَرْبَةٌ أو رَمْيَةٌ فماتَ مكانَه. وكغُرابٍ: داءٌ في الغَنَمِ لا يُلْبِثُها أن تموتَ، وداءٌ في الصَّدْرِ كأنَّهُ يَكْسِرُ العُنُقِ، قُعِصَتْ، بالضم، فهي مَقْعوصةٌ.

- والمِقْعاصُ والمِقْعَصُ والقَعَّاصُ: الأَسَدُ يَقْتُلُ سَريعاً.

- وشاةٌ قَعُوصٌ: تَضْرِبُ حالِبَها، وتَمْنَعُ الدِّرَّةَ.

- وقَعِصَتْ، كفرحَ: ما كانتْ كذلك فصارتْ.

- وقَعَصَه، كمنعه: قَتَلَه مكانَه،

- كأَقْعَصَه.

- وانْقَعَصَ: ماتَ،

- و- الشيءُ: انْثَنَى.

- القُعْمُوصُ، بالضم: الكَمْأَةُ، وذُو البطنِ.

- وقَعْمَصَ: وضَعَ قُعْمُوصَه بمَرَّةٍ.

- قَفَص الظَّبْيَ: شَدَّ قوائمَه، وجَمَعَهَا،

- و- الشيءَ: قَرَّبَ بعضَه من بعضٍ،

- و- اليَعْسُوبَ: شَدَّه في الخَلِيَّةِ بخَيْطٍ لئلاَّ يَخْرُجَ، وأوجَعَ، وصَعِدَ، وارْتَفَعَ، ومنه: التِّلاعُ القَوافِصُ.

- وقَفْصَةُ: د بطَرَفِ إفْرِيقِيَّةَ، منها: مالِكُ بنُ عيسى، وإبراهيمُ بنُ محمدٍ المُحَدِّثَانِ،

- وع بدِيارِ العَرَبِ؛ ويُضَمُّ. وكَغُرابٍ: الوَعِلُ، وداءٌ في الدَّوابِّ يُيَبِّسُ قَوائمَها. وكأَميرٍ: عِيانُ الفَدَّانِ، وحَلْقَتُه.

- وكصبُورٍ: د، ويُضَمُّ، ومنه لُبْنَى قَفُوصٍ، وهي طَيِّبَةُ الرائحةِ.

- والقُفْصُ، بالضم: جَبَلٌ بكِرْمانَ،

- وة بينَ بَغْدَادَ وعُكْبَراءَ، منها: أحمدُ بنُ الحَسَنِ بنِ أحمدَ المُحَدِّثُ الصالحُ، وجَماعةٌ محدِّثونَ. وفي الحديثِ: "في قُفْصٍ من المَلائكةِ" أو "قُفْصٍ من النُّورِ" ويُحَرَّكُ، وهو المُشْتَبِكُ المُتداخِلُ بعضُه في بعضٍ، وبالتحريك: مَحْبِسُ الطَّيْرِ، وأداةٌ لِلزَّرْعِ يُنْقَلُ فيها البُرُّ إلى الكُدْسِ، والخِفَّةُ، والنَّشاطُ، والتَّشَنُّجُ من البَرْدِ، وحَرارةٌ في الحَلْقِ، وحُموضةٌ في المَعِدَةِ من شُرْبِ الماءِ على التَّمْرِ، قَفِصَ، كفرحَ، في الكلِّ.

- وفرسٌ قَفِصٌ، ككتِفٍ: مُنْقَبِضٌ لا يُخْرِجُ ما عنده كلَّه.

- وجَرادٌ قَفِصٌ: يَجْسُو جَنَاحاهُ من البَرْدِ.

- وأقْفَصَ: صارَ ذَا قَفَصٍ من الطَّيْرِ.

- وثَوْبٌ مُقَفَّصٌ، كمُعَظَّمٍ: مُخَطَّطٌ كهيئةِ القَفَصِ.

- وتَقافَصَ: اشْتَبَكَ.

- وتَقَفَّصَ: تَجَمَّعَ.

- قَلَصَ يَقْلِصُ قُلوصاً: وَثَبَ،

- و- نَفْسُه: غَثَتْ،

- كقَلِصَ، بالكسر،

- و- الماءُ: ارْتَفَعَ، فهو قالِصٌ وقَليصٌ وقَلاَّصٌ،

- و- القومُ: احْتَمَلوا فسارُوا،

- و- شَفَتُه: انْزَوَتْ، وشَمَّرَتْ،

- و- الظِّلُّ عَنِّي: انْقَبَضَ،

- و- الثوبُ بعدَ الغَسْلِ: انْكَمَشَ.

- وقَلَصَةُ البئرِ، محركةً: الماءُ يَجِمُّ فيها ويَرْتَفِعُ

- ج: قَلَصاتٌ.

- والقَلُوصُ من الإِبِلِ: الشابَّةُ، أو الباقِيةُ على السَّيْرِ، أو أوَّلُ ما يُرْكَبُ من إناثِها إلى أن تُثْنِي، ثم هي ناقةٌ، والناقةُ الطويلةُ القوائمِ، خاصٌّ بالإِناث

- ج: قَلائصُ وقُلُصٌ

- جج: قِلاصٌ، والأُنْثَى من النَّعامِ، ومن الرّئالِ، وفَرْخُ الحُبارَى، ويَكْنُونَ عن الفَتَياتِ بالقُلُص. (وآخِرُ البَزِّ على القَلُوصِ: في خ ت ع).

- وأقْلَصَ البعيرُ: ظَهَرَ سَنامُه شيئاً،

- و- الناقةُ: سَمِنَتْ في الصَّيْفِ، أو غارتْ وارْتَفَعَ لَبَنُها.

- وقَلَّصَتْ تَقْليصاً: اسْتَمَرَّتْ. وكمِفْتاحٍ: جَدُّ والدِ عبدِ العزيزِ بنِ عِمْرَانَ بنِ أيُّوبَ الإِمامِ، من أصحابِ الشافِعِيِّ، (وكان من أكابِرِ المالِكيَّةِ. فلما رأى الشافِعِيَّ)، انْتَقَلَ إليه، وتَمَذْهَبَ بمَذْهَبِهِ.

- قَمْرَصَ: أكلَ اللَّوْزَ.

- ولَبَنٌ قُمارِصٌ، كعُلابِطٍ: قارِصٌ.

- قَمَصَ الفرسُ وغيرُه يَقْمُصُ ويَقْمِصُ قَمْصاً وقُمَاصاً، بالضم الكسرِ، أو إذا صارَ عادةً له، فبالضم: وهو أن يَرْفَعَ يَدَيهِ ويَطْرَحَهُما مَعاً، ويَعْجِنَ بِرِجْلَيْهِ،

- و- البَحْرُ بالسفينة: حَرَّكَها. وككتابٍ: القَلَقُ، والوَثْبُ، ويُضَمُّ.

- و"ما بالعَيْر من قُماصٍ"، يُضرَبُ لضَعيفٍ لا حَراكَ به، ولِمَنْ ذَلَّ بعدَ عِزٍّ. وكصَبورٍ: الدابَّةُ تَقْمُـصُ بصاحِبِها،

- كالقَميصِ، والأَسَدُ، والقَلِقُ لا يَسْتَقِرُّ، وجَبَلٌ بخَيْبَر عليه حِصْنُ أبي الحُقَيْقِ اليَهوديِّ.

- والقَميصُ، وقد يُؤَنَّثُ: م أو لا يكونُ إلاَّ من قُطْنٍ، وأما من الصُّوفِ، فلا

- ج: قُمُصٌ وأقْمِصَةٌ وقُمْصانٌ، والمَشِيمَةُ، وغِلافُ القَلْبِ. وفي الحديثِ: "إن اللّهَ سَيُقَمِّصُكَ قَميصاً"، أي: سيُلْبِسُكَ لِباسَ الخِلافَةِ.

- والقِمِصَّى، كزِمِكَّى: القِبِصَّى.

- والقَمَصُ، محركةً: ذُبابٌ صِغارٌ تكونُ فوقَ الماءِ، أو البَقُّ الصِّغَارُ على الماءِ الرَّاكِدِ، والجَرَادُ أوَّلَ ما يَخْرُجُ من بَيْضِهِ.

- وقَمَّصَه تَقْميصًا: ألْبَسَه قَميصاً، فَتَقَمَّصَ هو.

- القِنْصُ، بالكسر: الأَصْلُ.

- وقَنَصَهُ يَقْنِصُه: صادَه، فهو قانِصٌ وقَنيصٌ وقَنَّاصٌ.

- والقَنيصُ والقنَصُ، محركةً: المَصيدُ. وقُناصَةُ، بالضم، وقَنَصٌ، محركةً: ابنا مَعَدِّ بنِ عَدْنانَ.

- والقَوانِصُ للطَّيْرِ: كالمَصارينِ للغَيْرِ. وفي الحديث: "فَتُخْرِجُ النارُ عليهم قَوانِصَ تَخْطَفُهُم قِطَعاً خَطْفَ الجارِحَةِ الصَّيْدَ".

- والقانِصةُ: واحِدَتُها، وسارِيَةٌ صغيرَةٌ يُعْقَدُ بها سَقْفٌ أو نحوُهُ.

- والقُوَيْنِصةُ: ة بِدِمَشْقَ.

- واقْتَنَصه: اصْطادَهُ،

- كتَقَنَّصَهُ.

- قُوصُ، بالضم: قَصَبةُ الصَّعيدِ، ليس بالدِّيارِ المِصْرِيَّةِ بعدَ الفُسطاطِ أعْمَرُ منها،

- وة أُخْرَى بالأُشْمُونَيْنِ، يقالُ لها: قُوصُ قام، ورُبَّما كُتِبَتْ قُوزُقام، بالزاي مَقامَ الصادِ للتَّفْرِقَةِ.

- قَيْصُ السِّنِّ: سُقوطُها من أصْلِها،

- و- من البَطْنِ: حَرَكَتُه. ومِقْيَصُ بنُ صُبابَةَ: صوابُه بالسين، ووَهِمَ الجوهريُّ.

- والقَيْصانَةُ: سَمَكَةٌ صَفْراءُ مُسْتَديرَةٌ.

- وجَمَلٌ قَيْصٌ: وهو الذي يَتَقَيَّصُ، أي يَهْدِرُ

- ج: أقْياصٌ وقُيُوصٌ.

- وبِئْرٌ قَيَّاصةُ الجُولِ: مُتَهَدِّمَتُه.

- والانْقِياصُ: انْهِيالُ الرَّمْلِ والتُّرابِ، وكَثْرَةُ الماءِ في البِئْرِ، وسُقوطُ السِّنِّ، وانْهِيارُ البِئْرِ،

- كالتَقَيُّصِ.

- والمُنْقاصُ: المُنْقَعِرُ من أصْلِهِ.


فَصْلُ الكاف

- كَأَصَهُ، كمَنَعَه: ذَلَّلَهُ، وقَهَرَهُ،

- و- الشيءَ: أكَلَهُ، أو أكْثَرَ من أكْله، أو من شُرْبِهِ.

- وهو كَأْصٌ وكُؤْصَةٌ، بالضم: صَبورٌ على الأكْلِ والشُّرْبِ، أوْ على الشَرابِ.

- الكُبَاصُ والكُباصةُ، بضمِّهِما، من الإِبِلِ والحُمُرِ ونحوِهما: القَوِيُّ على العَمَلِ.

- الكَحْصُ: نَباتٌ له حَبٌّ يُشَبَّهُ بعينِ الجَرادِ.

- والكاحِصُ: الضارِبُ بِرِجْلِهِ.

- وكَحَصَ بِرِجْلِهِ، كمنع: فَحَصَ،

- و- الأَثَرُ كُحوصاً: دَثَرَ، وقد كَحَصَه البِلَى،

- و- الظَّليمُ: مَرَّ في الأرضِ لا يُرَى.

- وكَحَّصَ الكِتابَ تَكْحيصًا فَكَحَصَ هو كَحْصًا: دَرَسَه فَدَرَسَ.

- وأطلالٌ كَواحِصُ: دَوارِسُ.

- الكريصُ، كأَميرٍ: الأَقِطُ يَكْثُرُ مع الطَّراثيثِ، أو مع الحَمَصيصِ، لا كُلُّ أقِطٍ. ووَهِمَ الجوهريُّ، وإنما حَمَّرْتُه لأَنَّه لم يَذْكُرْ سِوَى لَفْظَةٍ مُخْتَلَّةٍ، والذَّخيرَةُ، وأن يُطْبَخ الحُمَّاضُ باللَّبَن، فَيُجَفَّفَ، فَيُؤْكَلَ في القَيْظِ،

- أو يُكْرَصَ: أي: يُخْلَطَ الأَقِطُ والتَّمْرُ، والمَوْضِعُ يُتَّخَذُ فيه الأَقِطُ.

- وقد كَرَصَه يَكْرِصُه: دَقَّهُ.

- والمِكْرَصُ، كمِنْبَرٍ: إناءٌ، أو سِقاءٌ يُحْلَبُ فيه اللبَنُ.

- وكَرَّصَ تَكْريصًا: أكلَ الكَريصَ.

- والاكْتِراصُ: الجمعُ.

- الكَصُّ: الاجتِماعُ، والصوتُ الدَّقيقُ،

- كالكَصيصِ، وقد كَصَّ يَكِصُّ.

- والكَصيصُ: الرِّعْدَةُ، والتَّحَرُّكُ، والالْتواءُ من الجَهْدِ، والانْقِباضُ، والذُّعْرُ، وصوتُ الجَرادِ، والاضْطِرابُ.

- والكَصِيصَةُ: الجَماعَةُ، وحِبالَةٌ يُصادُ بها الظَّبْيُ.

- والماءُ يَكِصُّ بالناس كَصيصاً: كَثُروا عليه.

- وأكْصَصْتَ: هَرَبْتَ، وانْهَزَمْتَ.

- وتَكاصُّوا واكْتَصُّوا: تَزاحَمُوا واجْتَمَعُوا.

- الكَعْصُ، كالمَنْعِ: الأَكْلُ، لغةٌ في الكَأْصِ.

- وكَعِيصُ الفَأْرِ والفَرْخِ: أصواتُهُما.

- الكُناصُ، كغُرابٍ: الكُباصُ، أو الصوابُ بالنون، والباءُ تَصحيفٌ.

- وكَنَّصَ تَكْنيصًا: حَرَّكَ أنْفَهُ اسْتِهْزاءً.

- كاصَ يَكيصُ كَيْصًا وكَيَصانًا وكُيُوصاً: كَعَّ عن الشيءِ،

- و- طَعامَهُ: أكَلَهُ وحْدَه،

- و- منه: أكْثَرَ.

- وكِصنا عندَه ما شِئْنا: أكَلْنا.

- والكيصُ، بالكسر: الضَّيِّقُ الخُلُقِ، والبخيلُ جِدّاً، والقصيرُ التارُّ،

- كالكَيِّصِ فيهما، وبالفتح: البُخْلُ التَّامٌ، والمَشْيُ السريعُ. وكعِنَبٍ وهِجَفٍّ: الشديدُ العَضَلِ.

- وفلانٌ كِيصَى، كعيسَى، ويُنَوَّنُ وكسَكْرَى: يأكلُ وحْدَه، ويَنْزِلُ وحْدَه، ولا يُهِمُّهُ غيرُ نَفْسِه.

- وإنه لَكَيَّاصُ المَشْيِ: رِخْوُ البادِّ.

- ومَرَّ يَكِيصُ: يَعْجَلُ.

- وما زالَ يُكايصُه: يُمارِسُه.


فَصْلُ اللاّم

- لَحَصَ في الأمرِ، كمنَع: نَشِبَ فيه،

- و- خَبَرَهُ: اسْتَقْصاهُ، وبَيَّنَه شيئاً شيئاً،

- كلَحَّصَهُ.

- ولَحاصِ، كقَطامِ: الشِّدَّةُ، والاخْتِلاطُ.

- وخُطَّةٌ تَلْتَحِصُكَ، أي: تُلْجِئُكَ إلى الأمرِ.

- واللَّحَصُ، محركةً: تَغَصُّنٌ كثيرٌ في أعْلَى الجَفْنِ.

- واللَّحَصانُ، محركةً: العَدْوُ، والسُّرْعةُ.

- والمَلْحَصُ: المَلْجَأُ.

- والتَّلْحيصُ: التَّضْييقُ، والتشديدُ في الأمرِ.

- والالتِحاصُ: الالتِحاجُ، والاضْطِرارُ، والحَبْسُ، والتَّثْبيطُ، وتَحَسِّي ما في البَيْضةِ ونحوِها.

- والتَحَصَهُ الشيءُ: نَشِبَ فيه،

- و- إلى الأمرِ: ألْجَأَهُ إليه،

- و- الإِبْرَةُ: انْسَدَّ سَمُّها،

- و- الذئبُ عَيْنَ الشاةِ: اقْتَلَعَها وابْتَلَعَها.

- اللَّخَصَةُ، محركةً: لَحْمَةُ باطِنِ المُقْلَةِ

- ج: لِخاصٌ.

- ولَخِصَتْ عينُهُ، كفرحَ: ورِمَ ما حَوْلَها، فهي لَخْصاءُ، والرجلُ ألْخَصُ.

- واللَّخَصُّ، محركةً أيضاً: كَوْنُ الجَفْنِ الأعْلَى لَحِيماً.

- وضَرْعٌ لَخِصٌ، ككتِفٍ: كثيرُ اللَّحْمِ، يَخْرُجُ لَبَنُهُ بِشِدَّةٍ.

- ولَخَصَ البعيرَ، كمنَعَ: نظَرَ إلى عَيْنِهِ مَنْحُوراً، هَلْ فيها شَحْمٌ أم لا.

- وقد أُلْخِصَ البعيرُ: فُعِلَ به ذلك، فَظَهَرَ نِقْيُهُ. قال أعْرابِيُّ في حَجْرَةٍ: ما ألْخَصَ من إبِلِي فانْحَرُوهُ، وما لم يُلْخِصْ فارْكَبُوهُ.

- والتَّلْخِيصُ: التَّبْيينُ، والشَّرْحُ، والتَّخْلِيصُ.

- اللَّصُّ: فِعْلُ الشيءِ في سَتْرٍ، وإغْلاَقُ البابِ وإطْبَاقُهُ، والسارِقُ، ويُثَلَّثُ

- ج: لُصُوصٌ وألْصَاصٌ، وهي لَصَّةٌ

- ج: لَصَّاتٌ ولَصائِصُ، والمَصْدَرُ: اللَّصَصُ واللَّصاصُ واللَّصُوصِيَّةُ واللُّصُوصِيَّةُ.

- وأرضٌ مَلَصَّةٌ: كثيرَتُهُمْ.

- واللَّصَصُ: تَقَارُبُ المَنْكِبَيْنِ، وتَقارُبُ الأضْرَاسِ، وهو ألَصُّ، وتَضامُّ مِرْفَقَيِ الفرسِ إلى زَوْرِهِ.

- واللَّصَّاءُ من الجباهِ: الضَّيِّقَةُ،

- و- من الغنَمِ: ما أقْبَلَ أحَدُ قَرْنَيْهَا وأدْبَرَ الآخرُ، والمرأةُ المُلْتَزِقَةُ الفَخِذَيْنِ لا فُرْجَةَ بينهما. ويقالُ للزَّنْجِيِّ: ألَصُّ الألْيَتَيْنِ.

- وتَلْصِيصُ البُنْيَانِ: تَرْصيصُهُ.

- والتَصَّ: التَزَقَ.

- ولَصْلَصَهُ: حَرَّكَهُ.

- اللَّعَصُ، محركةً: العَسَرُ، والنَّهَمُ في الأكْلِ والشُرْبِ جميعاً.

- وتَلَعَّصَ فُلانٌ علينا: تَعَسَّرَ.

- لقِصَ، كفرح: ضاقَ،

- و- نَفْسُهُ: غَثَتْ، وخَبُثَتْ.

- واللَّقِصُ، ككتِفٍ: الضَيِّقُ، والكَثيرُ الكَلاَمِ، السريعُ الشَّرِّ.

- ولَقَصَ جِلْدَهُ، كَمَنَعَ: أحْرَقَهُ.

- والْتَقَصَهُ: أخَذَهُ.

- والمُلْتَقِصُ: المُتَتَبّعُ مَداقَّ الأُمورِ.

- اللَّمْصُ: الفالوذُ، أو شيءٌ يُشْبِهُهُ لا حَلاوَةَ له، يأكُلُهُ الصَّبِيُّ بالدِّبْسِ.

- ولَمَصَ: أكَلَهُ.

- و- الشيءَ: أخَذَهُ بِطَرَفِ إصْبَعِهِ فَلَطَعَهُ، كالعَسَلِ وشِبْهِهِ،

- و- فلاناً: قَرَصَهُ. وكصبورٍ: الكَذَّابُ الخَدَّاعُ، والهَمَّازُ.

- وألْمَصَ الشجرُ: أمْكَنَ أن يُلْمَصَ.

- اللَّوْصُ: اللَّمْحُ من خَلَلِ بابٍ ونحوه،

- كالمُلاوَصَةِ، ووجعُ الأُذُنِ أو النَّحْرِ.

- ولاصَ: حادَ.

- واللَّواصُ، كسحابٍ: الفالُوذُ،

- كالمُلَوَّصِ، كمُعَظَّمٍ، والعَسَلُ الصَّافِي.

- ولَوَّصَ: أكَلَهُ.

- واللَّوْصَةُ: وجَعُ الظَّهْرِ.

- وألاصَهُ على الشيءِ: أدَارَهُ عليه، وأرادَهُ منه.

- وأُلِيصَ، بالضم: أُرْعِشَ.

- ولاَوَصَ: نَظَرَ كأنَّه يَخْتِلُ لِيَرُومَ أمْراً،

- و- الشجرةَ: أرادَ أنْ يَقْطَعَهَا بالفاسِ، فَلاوَصَ في نَظرِهِ يَمْنَةً ويَسْرَةً كيفَ يأتِيها، وكيفَ يَضْرِبُها.

- وتَلَوَّصَ: تَلَوَّى، وتَقلَّبَ.

- لاصَ يَليصُ: حادَ.

- ولِصْتُهُ أليصُهُ وألَصْتُه: إذا أرَغْتَه، أو حَرَّكْتَهُ لِتَنْتَزِعَه.

- وألَصْتُه عن كذا وكذا: راوَدْتُه عنه.


فَصْلُ الميمْ

- المأَصُ، محركةً: بِيضُ الإِبِلِ، وكِرامُهَا، لُغَةٌ في المَعَصِ والمَغَصِ.

- مَحَصَ الظَّبْيُ، كمنَعَ: عَدَا،

- و- المَذْبُوحُ بِرِجْلِهِ: رَكَضَ،

- و- الذَّهَبَ بالنار: أخْلَصَهُ مما يَشُوبُهُ،

- و- بالرجُلِ الأرضَ: ضَرَبَهُ،

- و- بسَلْحِهِ: رَمَى،

- و- السَّرابُ أو البَرْقُ: لَمَعَ فهو مَحَّاصٌ،

- و- مِنِّي: هَرَبَ،

- و- السِّنَانَ: جَلاهُ،

- فهو مَمْحُوصٌ ومَحِيصٌ، وهما الشديدُ الخَلْقِ المُدْمَجُ.

- ورجلٌ مَمْحُوصُ القوائِمِ: خَلَصَ من الرَّهَلِ.

- وحَبْلٌ مَحِصٌ، ككتِفٍ: ذَهَبَ زِئْبِرُهُ ولانَ.

- وفَرَسٌ مَحْصٌ، بالفتحِ وكمُعَظَّمٍ: شديدُ الخَلْقِ.

- والدَّوِّيَّةُ المَحَّاصُ: التي يَمْحَصُ الناسُ فيها السَّيْرَ، أي: يَجِدُّونَ.

- والأَمْحَصُ: من يَقْبَلُ اعْتِذَارَ الصادِقِ والكاذِبِ.

- وأمْحَصَ: بَرَأَ،

- و- الشمسُ: ظَهَرَتْ من الكُسُوفِ، وانْجَلَتْ،

- كانْمَحَصَتْ.

- والتَّمْحِيصُ: الابْتِلاَءُ، والاخْتِبَارُ، والتَّنْقِيصُ، وتَنْقِيَةُ اللَّحْمِ من العَقَبِ،

- وانْمَحَصَ: أُفْلِتَ،

- و- الوَرَمُ: سَكَنَ.

- المَرْصُ لِلثَّدْيِ ونحوِهِ: الغَمْزُ بالأَصابِعِ.

- والمَرُوصُ، كصَبُورٍ: النَّاقَةُ السَّريعَةُ.

- ومَرَصَ: سَبَقَ.

- وتَمَرَّصَ القِشْرُ عن السُّلْتِ: طارَ.

- مَصِصْتُهُ، بالكسر،

- أمَصُّهُ ومَصَصْتُهُ أمُصُّهُ، كخصَصْتُهُ أخُصُّهُ: شَرِبْتُهُ شُرْباً رفِيقاً،

- كامْتَصَصْتُهُ، وأمَصَّنِي فلانٌ.

- ويا مَصَّانُ، ولها: يا مَصَّانَةُ: شَتْمٌ، أي: يا ماصَّ بَظْرِ أُمِّهِ، أو راضِعَ الغَنَمِ لُؤْماً. ويقالُ: ويْلِي على ماصَّانِ بنِ ماصَّانِ، وماصَّانَةِ بنِ ماصَّانَةِ.

- والماصَّةُ: داءٌ يأخُذُ الصبِيَّ من شَعَراتٍ على سَنَاسِنِ الفَقارِ، فلا يَنْجَع فيه أكلٌ وشُرْبٌ، حتى تُنْتَفَ تِلْكَ الشَّعَرَاتُ.

- والمُصَاصُ، بالضم: نباتٌ، أو يَبِيسُ الثُّدَّاءِ، أو نباتٌ إذا نَبَتَ بكاظِمَةَ، فَقَيْصُومٌ، وإذا نَبَتَ بالدَّهْناءِ، فَمُصَاصٌ، ولِلِينِهِ يُخْرَزُ به، وهو يُعَدُّ مَرْعًى، وخالِصُ كلِّ شيءٍ،

- كالمُصَامِصِ.

- وذُو مُصامِصٍ: ع.

- وفَرَسٌ مُصَامِصٌ، كعُلابِطٍ وعُلَبِطٍ: شديدُ تَرْكِيبِ المَفَاصِلِ.

- وإنه لَمُصَامِصٌ، أي: حَسِيبٌ زاكٍ.

- والمَصِيصَةُ، كسفينَةٍ: القَصْعَةُ،

- ود بالشامِ، ولا تُشَدَّدُ.

- ومَصِيصُ الثَّرَى: النَّدِيُّ من التُّرابِ والرَّمْلِ.

- ومُصَّةُ المالِ، بالضم: مُصَاصُهُ.

- ووظِيفٌ مَمْصُوصٌ: دَقِيقٌ.

- والمَصُوصُ، كصَبُورٍ: طَعَامٌ من لَحْمٍ يُطْبَخُ ويُنْقَعُ في الخَلِّ، أو يكونُ من لَحْمِ الطيرِ خاصَّةً، والمرأةُ تَحْرِصُ على الرجلِ عندَ الجِماعِ، والفَرْجُ المُنْشِفَةُ لما على الذَّكَرِ من البِلَّةِ

- ج: مَصائِصُ.

- والمَصوصَةُ والمَمْصوصَةُ: المرأةُ المَهْزُولَةُ.

- والمَصْمَصَةُ: المَضْمَضَةُ بطَرَفِ اللسانِ،

- و"مُمَصْمِصَةُ الذُّنُوبِ": مُمَحِّصَتُها.

- وتَمَصَّصَهُ: مَصَّهُ في مُهْلَةٍ.

- المَعَصُ، محرَّكةً: الْتِوَاءٌ في عَصَبِ الرَّجُلِ، كأنه يَقْصُرُ عصَبُهُ، فَتَتَعَوَّجُ قَدَمُهُ، ثم يُسَوِّيهِ بيدِهِ، أو خاصٌّ بالرِّجْلِ، ووجَعٌ في العَصَبِ من كَثْرَةِ المَشْيِ، والمَأَصُ، وتكسيرٌ تَجِدُهُ في طَرَفِ الجَسَدِ لكَثْرَةِ الرَّكْضِ أو غيرِهِ.

- مَعِصَ، كفرِحَ: الْتَوَى مَفْصِلُهُ ويدهُ أو رِجْلُهُ إذا اشْتَكَاهَا،

- و- في مِشْيَتِهِ: حَجَلَ،

- و- الإِصْبَعُ: نُكِبَتْ،

- وبنُو مَعيصٍ، كأميرٍ: بَطْنٌ من قُرَيْشٍ.

- وبنُو ماعِصٍ: بُطَيْنٌ.

- وتَمَعَّصَ بَطْنُهُ: أوجَعَهُ.

- المَغْصُ، ويُحَرَّكُ ووَهِمَ الجوهريُّ: وجَعٌ في البَطْنِ، مُغِصَ، كعُنِيَ، فهو مَمْغوصٌ.

- والمَغَصُ: المَأَصُ

- ج: أمْغاصٌ، أو هو جمعٌ لا واحِدَ له من لَفْظِهِ.

- وقالوا: فلانٌ مَغْصٌ، من المَغَصِ، إذا كان ثَقِيلاً.

- المِلاصُ، بالكسر: الصَّفا الأبيضُ، وقَلْعَةٌ بِسواحِلِ جَزيرةِ صِقِلِّيَةَ. وجاريةٌ ذاتُ شِماسٍ ومِلاصٍ في الشِّينِ.

- ومَلَصَ بسلْحِهِ: رَمَى به. وكفرِحَ: سَقَطَ مُتَزَلِّجاً.

- ورِشاءٌ مَلِصٌ، ككتِفٍ: تَزْلَقُ الكَفُّ عنه.

- ويا ابنَ مَلاَّصٍ، ككَتَّانٍ: شَتْمٌ.

- ورجلٌ أمْلَصُ الرأسِ: أثْلَطُهُ.

- وسَيْرٌ إمْلِيصٌ: سريعٌ.

- والمَلِصَةُ، كزَنِخَةٍ: الأَطُومُ من السَّمَكِ.

- وأمْلَصَتْ: ألْقَتْ ولدَهَا مَيِّتاً، وهي مُمْلِصٌ، فإنِ اعْتَادَتْهُ،

- فمِمْلاصٌ،

- و- الشيءُ: أُزْلِقَ. ويقالُ أيضاً إذا ألْقَتْ ولدَها: ألْقَتْهُ مَلِيصاً ومَلِيطاً.

- وتَمَلَّصَ: تَخَلَّصَ.

- وانْمَلَصَ: أفْلَتَ.

- المَوْصُ: غَسْلٌ لَيِّنٌ، والدَّلْكُ باليدِ، ومعالَجَةُ الهَبيدِ بالغَسْلِ، وهم يَمُوصونَهُ ثلاثَ مَوْصاتٍ، والتِّبْنُ.

- ومَوَّصَ تَمْوِيصاً: جَعَلَ تِجَارَتَهُ في التِبْنِ،

- و- ثيابَهُ: غَسَلَها ونَقَّاها.

- مَهَّصَ ثَوْبَهُ تَمْهِيصاً: نَظَّفَهُ، وبَيَّضَهُ.

- وتَمَهَّصَ في الماءِ: انْغَمَسَ.

- وامْهَاصَّتِ الأرضُ: ذَهَبَ نَبْتُهَا وورقُهَا، وهي مَهْصاءُ.


فَصْلُ النُّون

- النَّبْصُ: القليلُ من البَقْلِ إذا طَلَعَ، والتَّكَلُّمُ.

- وما يَنْبِصُ: ما يَتَكَلَّمُ.

- وما سَمِعْتُ له نَبْصَةً: كلمةً.

- والنَّبيصُ، كأميرٍ: صَوْتُ شَفَتَيِ الغُلاَمِ إذا أراد تَزْويجَ طائِرٍ بِأُنْثَاهُ، وقد نَبَصَ يَنْبِصُ،

- ومنه: النَّبْصَاءُ: للقَوْسِ المُصَوِّتَةِ.

- ونَبَّصَ الطائِرُ والعُصْفُورُ يُنَبِّصُ نَبِيصاً: صَوَّتَ صَوْتاً ضَعيفاً.

- النَّحْصُ: الأَتانُ الوَحْشِيَّةُ الحائِلُ،

- كالناحِصِ، وبالضم: أصْلُ الجَبَلِ وسَفْحُهُ.

- والنَّحُوصُ من الأُتُنِ: ما لاَ وَلَدَ لها ولا لَبَنَ، والناقةُ الشديدَةُ السِّمَنِ،

- كالنَّحيصِ، وقد نَحَصَ، كَمَنَعَ، نُحوصاً، أو التي مَنَعَها السِّمَنُ من الحَمْلِ.

- ونَحَصْتُ له بحَقِّهِ: أدَّيْتُه عنه.

- والمِنْحاصُ، بالكسر: المرأةُ الطَّويلةُ الدَّقيقةُ.

- نَخَصَ، كمنَعَ ونَصَرَ: تَخَدَّدَ، وهُزِلَ.

- وعجوزٌ ناخِصٌ: نَخَصَها الكِبَرُ وأنْخَصَها.

- ونَخِصَ لَحْمُهُ، كفرحَ: ذَهَبَ،

- كانْتَخَصَ.

- نَدَصَتْ عَيْنُهُ نُدُوصاً: جَحَظَتْ، وكادَتْ تَخْرُجُ من قَلْتِها، كما تَنْدُصُ عَيْنا الخَنيقِ.

- والمِنْداصُ، بالكسر: المرأةُ الرَّسْحاءُ، والحَمْقاءُ، والبَذِيَّةُ، والطَّيَّاشَةُ الخَفيفَةُ، والرجُلُ لا يَزَالُ يَطْرَأُ على قومٍ بما يَكْرَهُون، ويظْهَرُ بِشَرٍّ.

- ونَدِصَتِ البَثْرَةُ، كفرح: غُمِزَتْ فَخَرَجَ ما فيها. وكنَصَرَ، نَدْصاً ونُدوصاً: خَرَجَ،

- و- الشيءُ من الشيءِ: امْتَرَقَ.

- وأنْدَصَ حَقَّهُ منه،

- واسْتَنْدَصَهُ: اسْتَخْرَجَهُ.

- نَشَصَ السحابُ: ارْتَفَعَ،

- و- المرأةُ: نَشَزَتْ، وأبْغَضَتْ زَوْجَها،

- و- فلاناً: طَعَنَهُ،

- و- النَّفْسُ: جاشَتْ،

- و- سِنُّهُ: طالَتْ،

- و- الشيءَ: اسْتَخْرَجَهُ. وككتابٍ وسَحابٍ: السَّحابُ المُرْتَفِعُ، أو المُرْتَفِعُ بعضُهُ فَوْقَ بَعْضٍ

- ج: نُشُصٌ.

- والمِنْشَاصُ: المرأةُ تَمْنَعُ زَوْجها في فِراشِها.

- والنَّشِيصُ: الرُّمْحُ المُنْتَصِبُ،

- كالنَّشوصِ، والذي يُجْعَلُ الخَميرُ فيه من العَجينِ، ثم يُخْبَزُ قَبْلَ أن يَتَخَمَّرَ حَسَناً.

- وفَرَسٌ نَشَاصِيٌّ: مُشْرِفُ الأَقْطَارِ.

- وانْتَشَصَ الشَّجَرَةَ: اقْتَلَعَها.

- ورأيتُ نَشاصَ جوارٍ: إذا كُن أتْراباً.

- ونَشاصَ خَيْلٍ وإبِلٍ: إذا كانَتْ مُسْتَوِيَة.

- نَصَّ الحديثَ إليه: رَفَعَهُ،

- و- ناقَتَهُ: استَخْرَجَ أقْصَى ما عندَها من السَّيْرِ،

- و- الشيءَ: حَرَّكَهُ، ومنه: فلانٌ يَنُصُّ أنْفَهُ غَضَبَاً، وهو نَصَّاصُ الأنفِ،

- و- المَتَاعَ: جَعَلَ بعضَهُ فوقَ بعضٍ،

- و- فلاناً: اسْتَقْصَى مَسْأَلَتَهُ عن الشيءِ،

- و- العَرُوسَ: أقْعَدَها على المِنَصَّةِ، بالكسر، وهي ما تُرْفَعُ عليه، فانْتَصَّتْ،

- و- الشيءَ: أظْهَرَهُ،

- و- الشِّوَاءُ يَنِصُّ نَصيصاً: صَوَّتَ على النارِ،

- و- القِدْرُ: غَلَتْ.

- والمَنَصَّةُ، بالفتح: الحَجَلَةُ من نَصِّ المَتاعِ.

- والنَّصُّ: الإِسْنَادُ إلى الرئيسِ الأكْبَرِ، والتَّوْقيفُ، والتَّعْيينُ على شيءٍ ما.

- وسَيْرٌ نَصٌّ ونَصيصٌ: جِدٌّ رَفيعٌ.

- و"إذا بَلَغَ النِّساءُ نَصَّ الحِقاقِ أو الحقائقِ، فالعَصَبَةُ أوْلَى" أي: بَلَغْنَ الغايَةَ التي عَقَلْنَ فيها، أو قَدَرْنَ فيها على الحِقَاقِ، وهو الخِصامُ، أو حُوقَّ فِيهنَّ، فقال كلٌّ من الأوْلِيَاءِ: أنا أحَقُّ، أو اسْتِعَارَةٌ من حِقاقِ الإِبِلِ، أي: انْتَهَى صِغَرُهُنَّ.

- ونَصيصُ القَوْمِ: عَدَدُهُمْ.

- والنَّصَّةُ: العُصْفُورَةُ، وبالضم: الخُصْلَةُ من الشَّعَرِ، أو الشَّعَرُ الذي يَقَعُ على وجْهِهَا من مُقَدَّمِ رأْسِها.

- وحَيَّةٌ نَصْنَاصٌ: كثيرةُ الحركةِ.

- ونَصَّصَ غَرِيمَه وناصَّهُ: اسْتَقْصَى عليه، وناقَشَهُ.

- وانْتَصَّ: انْقَبَضَ، وانْتَصَبَ، وارتْفَعَ.

- ونَصْنَصَهُ: حَرَّكَهُ، وقَلْقَلَهُ،

- و- البعيرُ: أثْبَتَ رُكْبَتَيْهِ في الأرضِ وتَحَرَّكَ لِلنُّهُوضِ.

- نَعَصَ الجَرادُ الأرضَ، كَمَنَعَ: أكلَ نَباتَها.

- وهو من ناعِصَتِي، أي: ناصِرَتِي. وأسَدُ بنُ ناعِصَةَ: شاعِرٌ نَصْرَانِيٌّ قديمٌ،

- مُشْتَقٌّ من النَّعَصِ، محرَّكةً، وهو التَّمايُل.

- والنَّواعِصُ: ع.

- وانْتَعَصَ: غَضِبَ، وحَرِدَ، وانْتَعَشَ بعدَ سُقُوطٍ. وقَوْلُ الجَوْهَرِيِّ: ناعِصٌ: اسْمُ رَجُلٍ، وهَمٌ لم يَذْكُرْ غيرَهُ، فَكَأَنَّهُ لم يَذْكُرْ شيئاً.

- النَّغَصُ، محرَّكةً: أنْ تُورِدَ إبِلَكَ الحَوْضَ، فإذا شَرِبَتْ، صَرَفْتَها وأوْرَدتَ غيرَها.

- ونَغِصَ، كفَرِحَ: لم يَتِمَّ مُرادُهُ،

- و- البَعِيرُ: لم يَتِمَّ شُرْبُهُ،

- و- الشَّرابُ: لم يَتِمَّ.

- وأنْغَصَ اللُّه عليه العَيْشَ ونَغَّصَهُ وعليه: كَدَّرَهُ،

- فتَنَغَّصَتْ مَعِيشَتُهُ: تَكَدَّرَتْ.

- وتَناغَصَتِ الإِبِلُ: ازْدَحَمَتْ.

- المِنْفَاصُ: الكثيرَةُ الضَّحِكِ، والبَوَّالَةُ في الفِرَاشِ،

- والنَّفيصُ: الماء العَذْبُ.

- وكغُرَابٍ: داءٌ في الشَّاءِ تَنْفِصُ بأبْوالِها، أي: تَدْفَعُ حتى تَمُوتَ.

- والنُّفْصَةُ، بالضم: دُفْعَةٌ من الدَّمِ.

- ونَفَصَ بالكلِمَةِ: أتَى سَرِيعاً،

- كأنْفَصَ.

- ونَافَصَهُ: قال له: بُلْ وأبُولُ، فَنَنْظُرَ أيُّنا أبْعَدُ بَوْلاً.

- وأنْفَصَ بالضَّحِكِ: أكْثَرَ منه.

- و- الشاةُ بِبَوْلِهَا: أخْرَجَتْهُ دُفْعَةً دُفْعَةً،

- و- بِشَفَتِهِ: أشارَ كالمُتَرَمِّزِ.

- والانْتِفاصُ: رَشُّ الماء من خَلَلِ الأصابعِ على الذَّكَرِ.

- النَّقْصُ: الخُسْرَانُ في الحَظِّ،

- كالتَّنْقاصِ والنُّقْصَانِ.

- والنُّقْصَانُ أيضاً: اسْمٌ للقَدْرِ الذَّاهِبِ من المَنْقُوصِ. ونَقَصَ لازِمٌ مُتَعَدٍّ. ودَخَلَ عليه نَقْصٌ في دينِهِ وعَقْلِهِ، ولا يُقَالُ: نُقْصَانٌ. و"شَهْرا عِيدٍ لا يَنْقُصانِ" أي: في الحُكْمِ وإنْ نَقَصَا عَدَداً.

- والنَّقيصَةُ: الوَقيعةُ في الناسِ، والخَصْلَةُ الدَّنِيئَةُ، أو الضَّعيفَةُ.

- ونَقُصَ الماءُ، ككَرُمَ،

- فهو نَقيصٌ: عَذْبٌ، وكُلُّ طِيب إذا طابَتْ رائِحَتُهُ،

- فنَقيصٌ. وأنْقَصَهُ وانْتَقَصَهُ ونَقَّصَهُ: نَقَصَهُ فانْتَقَصَ.

- والانْتِقَاصُ: الانتِفاصُ.

- وهو يتَنَقَّصُهُ: يَقَعُ فيه، ويَذُمُّهُ.

- واسْتَنْقَصَ الثَّمَنَ: اسْتَحَطَّهُ.

- نَكَصَ عن الأمْرِ نَكْصاً ونُكوصاً ومَنْكَصاً: تَكَأْكَأَ عنه، وأحْجَمَ،

- و- على عَقِبَيْهِ: رَجَعَ عَمَّا كان عليه من خَيْرٍ، خاصٌّ بالرُّجوعِ عن الخَيْرِ، وَوَهِمَ الجَوْهَرِيُّ في إطْلاَقِهِ، أو في الشَّرِّ نادِرٌ.

- والمَنْكَصُ: المُتَنَحَّى.

- النَّمْصُ: نَتْفُ الشَّعَرِ.

- و"لُعِنَتِ النامِصَةُ"، وهي مُزَيِّنَةُ النِّساءِ بالنَّمْصِ،

- و"المُتَنَمِّصَةُ" وهي المُزَيَّنَةُ به.

- والنَّمَصُ، محرَّكةً: رِقَّةُ الشَّعَرِ، ودِقَّتُهُ حتى تراهُ كالزَّغَبِ، والقِصَارُ من الرّيشِ، ونَباتٌ يُعْمَلُ منه الأطْبَاقُ والغُلُفُ، ووَهِمَ الجوهَرِيُّ فَكَسَرَهُ.

- والنَّمِيصُ: المَنْتُوفُ،

- و- من النَّبْتِ: ما نَمَصَتْهُ الماشيةُ بأفْواهِهَا، لا ما أُكِلَ ثم نَبَتَ، ووَهِمَ الجوهَرِيُّ. وككِتابٍ: خَيْطُ الإِبْرَةِ. وكغُرابٍ: الشَّهْرُ.

- لم يأتِني نُماصاً، أي: شهْراً

- ج: نُمُصٌ وأنْمِصَةٌ.

- ونُماصِينُ: ع.

- وأنْمَصَ النَّبْتُ: طَلَعَ.

- ونَمَّصَ الشَّعَرَ تَنْمِيصاً وتَنْماصاً: نَمَصَهُ.

- النَّوْصُ: التأخُّرُ، والحِمارُ الوَحْشِي،

- لأنَّهُ لا يَزالُ نائِصاً، أي: رافِعاً رأسَه كالنَّافِرِ.

- والمَناصُ: المَلْجَأُ.

- وناصَ مَناصاً ونَويصاً ونِياصةً ونَوْصاً ونَوَصاناً: تَحَرَّكَ،

- و- عنه نَوْصاً: تَنَحَّى، وفارَقَه،

- و- إليه: نَهَضَ.

- والنَّوْصَةُ: الغَسْلَةُ بالماءِ وغيرِه، والأصْلُ: مَوْصَةٌ، قُلِبَتْ نُوناً.

- وأناصَهُ: أرادَهُ.

- وناوَصَهُ: ناوَشَه، ومارَسَهُ.

- والاسْتِناصةُ: التحريكُ، وأن تَسْتَخِفَّ الرَجُلَ فَتَذْهَبَ به في حاجَتِكَ، وتَحَرُّكُ الفَرَسِ للجَرْي.

- النَّيْصُ: الحَرَكَةُ الضَّعيفَةُ، واسمٌ للقُنْفُذِ.

فَصْلُ الواو

- وَأَصَ به الأرضَ. كوَعَدَ: ضَرَب به.

- والوَئِيصَةُ: الجماعةُ.

- وما أدرِي أيُّ الوَئِيصَةِ هو: أيُّ الناسِ.

- وتَوَأَّصُوا: تَجَمَّعُوا، وتَزاحَموا على الماءِ.

- وَبَصَ البَرْقُ يَبِصُ وَبْصاً ووَبِيصاً: لَمَعَ، وبَرَقَ،

- و- الجِرْوُ: فَتَحَ عَيْنَيْهِ،

- و- الأرضُ: كثُرَ نَبْتُها،

- كأَوْبَصَتْ. وككَتانٍ: البَرَّاقُ اللَّوْنِ، والقَمَرُ. ووابِصٌ: عَلَمٌ.

- والوابِصَةُ: النارُ،

- كالوَبيصةِ.

- ووَابِصةُ: ع، وابنُ سَعيدٍ: صَحابِيٌّ.

- وإنه لَوابِصةُ سَمْعٍ: يَثِقُ بكُلِّ ما يَسْمَعُ.

- ووَبْصانُ، ويُضَمُّ: شَهْرُ رَبيعٍ الآخرِ.

- والوَبَصُ، محركةً: النَّشاطُ.

- وفَرَسٌ وَبِصٌ، ككَتِفٍ: نَشيطٌ.

- وأوْبَصَتْ نارِي: ظَهَرَ لَهَبُها.

- ووَبَّصَ لي بِيَسيرٍ تَوْبيصاً: أعْطانِيهِ.

- الوَحْصُ: البَثْرَةُ تَخْرُجُ في وجْهِ الجاريَةِ المَلِيحَة، وبهاءٍ: البَرْدُ.

- وأصْبَحَتْ وليسَ بها وحْصَةٌ: بَرْدٌ.

- ووحَصه، كوَعَدَه: سَحَبَه.

- الوُخُوصُ: الحركةُ.

- وأوخَصَ الراكِبُ في السَّرابِ: جَعَلَ يَرْفَعُه مَرَّةً ويَخْفِضُه أخْرَى.

- و- لي بِعَطِيَّةٍ، أي: أقَلَّ منها.

- ودَصَ إليه بِكَلامٍ يَدِصُ وَدْصاً: ألْقَى إليه كَلاماً لم يَسْتَتِمَّهُ، وليس بالعالي.

- ورَصَتِ الدَّجاجَةُ، كوَعَدَ،

- وأوْرَصَت ووَرَّصَتْ: وضَعَت البَيْضَ بِمَرَّةٍ.

- وامرأةٌ مِيراصٌ: تُحْدِثُ إذا وُطِئَتْ.

- ووَرَّصَ الشَّيْخُ تَوْريصاً: اسْتَرْخَى حِتارُ خَوْرانِه، وأبْدَى، ووَهِمَ الجوهريُّ وهَماً فاضِحاً، فَجَعَل الكُلَّ بالضاد.

- الوَصُّ: إحْكامُ العَمَلِ.

- والوَصْوَصُ والوَصْواصُ: خَرْقٌ في السِّتْرِ بِمِقْدارِ عَيْنٍ تَنْظُرُ فيه.

- ووَصْوَصَ: نَظَرَ فيه،

- و- الجِرْوُ: فَتَحَ عَيْنَيْهِ،

- و- المرأةُ: ضَيَّقَتْ نِقابَها،

- كوَصَّصَتْ.

- والوَصاوِصُ: بَراقعُ صِغارٌ تَلْبَسُها الجارِيَةُ، وحِجارَةُ مُتُونِ الأرضِ.

- وقَصَ عُنُقَه، كوَعَدَ كَسَرها،

- فَوَقَصَتْ، لازِمٌ مُتَعَدٍّ، ووُقِصَ، كعُنِيَ، فهو مَوْقُوصٌ. ووَقَصَتْ به راحِلَتُه تَقِصُه،

- و- الفَرَسُ الآكامَ: دَقَّها.

- وواقِصةُ: ع بينَ الفَرْعاءِ وعَقَبَةِ الشيطانِ، وماءٌ لبنِي كعْبٍ،

- وع بطريقِ الكوفَةِ دونَ ذِي مَرْخٍ،

- وع باليمامة. وأبو إِسْحاقَ سَعْدُ بنُ أبي وَقَّاصٍ مالِكِ بنِ وُهَيْبٍ: أحدُ العَشَرَةِ.

- والوَقَّاصِيَّةُ: ة بالسَّواد مَنْسوبَةٌ إلى وقَّاصِ بنِ عَبْدَةَ بنِ وقَّاصٍ.

- والوَقْصُ: العَيْبُ، والنَّقْصُ، والجَمْعُ بينَ الإِضْمارِ والخَبْنِ، ويُحَرَّكُ، وبالتحريك: قِصَرُ العُنُقِ، وقِصَ، كفرحَ، فهو أوقَصُ.

- وأوْقَصَه اللّهُ: صَيَّرَهُ أوْقَصَ، وكُسارُ العِيدانِ تُلْقَى في النارِ، وواحِدُ الأَوْقاصِ في الصَّدَقَةِ، وهو ما بينَ الفَريضَتَيْنِ.

- والوَقائصُ: رُؤُوسُ عِظامِ القَصَرَةِ.

- وأوقَصُ الطريقينِ: أقْرَبُهُما.

- وبنُو الأوقَصِ: بَطْنٌ.

- وصارُوا أوقاصاً: أي: شِلالاً مُتَبَدِّدينَ.

- وأوقاصٌ من بني فلانٍ، أي: زَعانِفُ.

- وتَواقَصَ: تَشَبَّهَ بالأوقصِ.

- وتَوَقَّصَ: سارَ بينَ العَنَقِ والخَبَبِ، أو هو شِدَّةُ الوَطْءِ في المَشْيِ، كأنه يَقِصُ ما تَحْتَه.

- الوَهْصُ، كالوَعْدِ: كسْرُ الشيءِ الرِّخْوِ، وشِدَّةُ الوَطْءِ، والرَّمْيُ العنيفُ، ومنه أن آدَمَ، عليه السلامُ، حينَ أُهْبِط من الجَنَّةِ وهَصَه اللّهُ تعالى، والشَّدْخُ، والجَبُّ، والخِصاءُ، وبهاءٍ: ما اطْمَأنَّ من الأرضِ، واسْتدارَ.

- والوَهَّاصُ: المِعْطاءُ.

- ورجلٌ مَوْهوصُ الخَلْقِ ومُوَهَّصُهُ: تَداخَلَتْ عِظامُهُ.

- وبنُو مَوْهَصَى، كخَوْزَلَى: العَبيدُ.


فَصْلُ الهَاء

- الهَبَصُ، محركةً: النَّشاطُ، والعَجَلَةُ،

- كالاهْتِباصِ، هَبصَ، كفرحَ،

- فهو هَبِصٌ: نَشِطَ، وحَرَصَ على الصَّيْدِ،

- و- على الشيءِ يأكُلُه فَقَلِقَ لذلك.

- والهَبَصَى، كجَمَزَى: مِشْيَةٌ سريعةٌ.

- وانْهَبَصَ للضَّحِكِ،

- واهْتَبَصَ: بالَغَ فيه.

- الهَرَصُ، محركةً: الدُّودُ، والحَصَفُ في البَدَنِ،

- وقد هَرِصَ، كفَرِحَ،

- وهَرَّصَ تَهْريصاً: اشْتَعَلَ بدَنُه حَصَفاً، أو هذه بالضاد.

- والهَريصةُ: مُسْتَنْقَعُ الماءِ.

- الهِرْنِصانَةُ، بالكسر: دُودةٌ تُسَمَّى السُّرْفَةَ.

- والهَرْنَصةُ: مَشْيُها.

- هَصَّهُ: وَطِئَهُ فَشَدَخَهُ فهو هَصِيصٌ ومَهْصوصٌ. وهُصَيْصٌ، كزبيرٍ: ابنُ كَعْبِ بنِ لُؤَيٍّ، أخُو مُرَّةَ، وأُمُّهُما مَخْتِنيَّةُ بنتُ شَيبانَ.

- والهَصْهاصُ: البَرَّاقُ العَيْنَيْنِ. وكهُدْهُدٍ وحُلاحِلٍ: القويُّ من الناسِ والأُسُودِ. وهَصَّانُ بنُ كاهِلٍ، بالفتح: محدِّثٌ، والمحدّثونَ يَكْسِرُونَه، ولَقَبُ عامِر بنِ كعْبٍ.

- وهَصيصُ النارِ: بَصيصُها.

- وهَصَّصَ تَهْصيصاً: بَرَّقَ عينيهِ.

- والهاصَّةُ: عَينُ الفيلِ.

- والمُهَصْهِصَةُ: عَيْنُ اللُّصوصِ بالليل خاصَّةً.

- وهَصْهَصَه: غَمَزَه.

- الهَلَنْقَصُ، كغَضَنْفَرٍ: القصيرُ.

- هَمَصَ لَحْمَه: أكلَه،

- و- فلاناً: صَرَعَه، وعَلاهُ، وقَتَلَه،

- كاهْتَمَصَه.

- ورجلٌ مَهْموصُ الفُؤادِ: مَضْغوثُه.

- الهِنْبِصُ، بالكسر: الضعيفُ الحقيرُ الردِيءُ. وكقُنْفُذٍ: العظيمُ البَطْنِ.

- والهَنْبَصَةُ: إخْفاءُ الضَّحِكِ.

- الهَيْصُ: العُنْفُ بالشيءِ، ودَقُّ العُنُقِ،

- و- من الطيرِ: سَلْحُه،

- وهاصَ يَهيصُ: رَمَى به،

- والمَهايِصُ: مَسالِحُها، الواحدُ: كمَقْعَدٍ.


فَصْلُ اليَاء

- يَصَّصَ الجِرْوُ: جَصَّصَ،

- و- الأرضُ: تَفَتَّحَتْ بالنباتِ،

- و- النباتُ: تَفَتَّحَ بالنَّوْر،

- و- على القومِ: حَمَلَ.

- اليَنْصُ: القُنْفُذُ، مَقْلوبُ النَّيْصِ، أو أحدُهُما تصحيفٌ.

- اليَوَصِّيُّ، بفتح الياءِ والواو وكسر الصادِ وبالياءِ المُشَددتينِ: طائرٌ بالعراقِ أطْوَلُ جَناحاً من الباشِقِ، وأخْبَثُ صَيْداً، أو هو الحُرُّ.

باب الضاد

فَصْل الهَمْزة

- أبَضَ البعيرَ يأبِضُهُ: شَدَّ رُسْغَ يَدِه إلى عضُدِهِ حتى تَرْتَفِعَ يَدُهُ عن الأرضِ.

- وذلك الحَبْلُ: إباضٌ، ككِتابٍ

- ج: أُبُضٌ.

- والإِباضُ أيضاً: عِرقٌ في الرِّجْلِ. وعبدُ اللهِ بنُ إباضٍ التَّمِيميُّ: نُسِبَ إليه الإِباضِيَّةُ من الخوارِجِ.

- وكغُرابٍ: ة باليَمامَةِ لم يُرَ أطولُ من نَخيلِها.

- والمَأْبِضُ، كمَجْلِسٍ: باطِنُ الرُّكْبَةِ،

- و- من البَعيرِ: باطِنُ المِرْفَقِ،

- كالأُبْض، بالضم.

- والأَبايضُ: هَضَباتٌ تُواجِهُ ثَنِيَّةَ هَرْشَى.

- أبَضَه: أصابَ عِرْقَ إباضِهِ،

- و- نَساهُ: تَقَبَّضَ،

- كأَبِضَ، بالكسر.

- والأَبْضُ: التَّخْلِيَةُ، ضِدُّ الشَّدِّ، والسُّكونُ والحَرَكَةُ، وبالضم: الدَّهْرُ

- ج: آباضٌ.

- وإبْضَةُ، مُثَلَّثَةً: ماءٌ لِبَلْعَنْبَرِ أو لِطَيِّئٍ قُرْبَ المدينةِ.

- وفَرَسٌ أَبوضٌ: شديدُ السُّرْعَةِ.

- ومُؤْتَبِضُ النَّسَا: الغُرابُ، لأنَّهُ يَحْجِلُ كأنه مأبوضٌ.

- والمُتأبِّضُ: المَعْقُولُ بالإِباضِ.

- وتأبَّضْتُ البَعيرَ فَتَأبَّضَ هو، لازِمٌ مُتَعَدٍّ.

- الأرضُ، مُؤَنَّثَةٌ: اسمُ جِنْسٍ، أو جَمْعٌ بِلا واحِدٍ، ولم يُسْمَعْ أرْضَةٌ

- ج: أرْضاتٌ وأُرُوضٌ وأرَضُونَ وآراضٌ، والأراضِي غيرُ قِياسِيٍّ، وأسْفَلُ قَوائِمِ الدَّابَّةِ، وكُلُّ ما سَفَلَ، والزُّكامُ، والنُّفْضَةُ، والرِّعْدَةُ.

- ولا أرضَ لكَ: كَلاَ أمَّ لَكَ.

- وأرضُ نُوحٍ: ة بالبَحْرَيْنِ.

- وهو ابنُ أرْضٍ: غَريبٌ.

- وابنُ الأرضِ: نَبْتٌ كأنه شَعْرٌ، ويُؤْكَلُ.

- والمَأرُوضُ: المَزْكومُ، أُرِضَ، كعُنِيَ، ومن به خَبَلٌ من أهْلِ الأرضِ والجِنِّ، والمُحَرِّكُ رأسَهُ وجَسَدَه بِلا عَمْدٍ، والخَشَبُ أكَلَتْه الأرَضَةُ، محركةً،

- لدُوَيبَّةٍ م.

- وأرِضَتِ القَرْحَةُ، كفرحَ: مَجِلَتْ، وفَسَدَتْ،

- كاسْتَأرضَتْ.

- وأرُضَتِ الأرضُ، ككَرُمَ،

- فهي أرضٌ أرِيضَةٌ: زَكِيَّةٌ، مُعْجِبَةٌ لِلْعَينِ، خَليقَةٌ لِلخيرِ.

- والِأُرْضَةُ، بالكسر والضم وكعِنَبَةٍ: الكَلأَ الكثيرُ.

- وأرَضَتِ الأرضُ: كثُرَ فيها.

- وأرَضْتُها: وجَدْتُها كذلك.

- وهو آرَضُهُمْ به: أجْدَرُهُمْ. وعريضٌ أريضٌ: إتباع، أو سَمينٌ.

- وأريضٌ أو يرِيضٌ: د، أو وادٍ.

- والإِراضُ، ككِتابٍ: العِراضُ الوِساعُ، وبساطٌ ضَخْمٌ من صُوفٍ أو وَبَرٍ.

- وآرَضَهُ اللّهُ: أزْكَمَهُ.

- والتَّأريضُ: أن تَرْعَى كَلأَ الأرضِ وتَرْتادَهُ، ونِيَّةُ الصومِ وتَهْيِئَتُهُ، وتَشْذيبُ الكلامِ وتَهْذيبُهُ، والتَّثْقِيلُ، والإِصْلاحُ، والتَّلْبيثُ، وأن تَجْعَلَ في السِّقاءِ لَبَناً أو ماءٌ أو سَمْناً أو رُبًّا لإِصْلاحِهِ.

- والتَّأرُّضُ: التَّثَاقُلُ إلى الأرض، والتَّعَرُّضُ، والتَّصَدِّي، وتَمَكُّنُ النَّبْتِ من أن يُجَزَّ.

- وفَسيلٌ مُسْتَأرِضٌ: له عِرْقٌ في الأرضِ، فإِذا نَبَتَ على جِذْعِ أُمِّهِ، فهو الراكِبُ، ووَدِيَّةٌ مُسْتَأرِضَةٌ.

- الإِضُّ، بالكسر: الأصْلُ.

- والإِضاضُ، بالكسر: المَلْجَأُ، وتَصَلُّقُ الناقةِ عِنْدَ المَخاضِ.

- وأَضَّنِي الأمْرُ: بَلَغَ مِنِّي المَشَقَّة،

- و- الفَقْرُ إليكَ: أحْوَجَني، وألْجَأنِي،

- و- الشَّيْءَ: كَسَرَهُ،

- و- النَّعامَةُ إلى أُدْحِيِّها: أرادَتْهُ،

- كآضَّتْ إليه.

- وائْتَضَّهُ: طَلَبَهُ، وضَرَبَهُ،

- و- إليه: اضْطَرَّ.

- والمُؤَاضُّ: المبادرُ،

- و- من الإِبِلِ: المَاخِضُ.

- امِضَ، كفرِحَ: لم يُبالِ من المُعاتَبَةِ، وعَزيمَتُهُ ماضِيَةٌ في قَلْبِه، وكذا إذا أبْدَى لِسانُهُ غَيْرَ ما يُريدُهُ.

- الأنيضُ، كأَمِيرٍ: اللَّحْمُ النِّيءُ، وقد أنُضَ أناضَةً، كَكَرُمَ، وخَفَقانُ الأمْعاءِ فَزَعاً.

- وأنَضَ اللَّحْمُ يَأنِضُ أنيضاً: تَغَيَّرَ.

- وآنَضَهُ: لم يُنْضِجْهُ.

- الأَيْضُ: العَوْدُ إلى الشَّيءِ، آضَ يَئيضُ، وصَيْرُورَةُ الشَّيءِ غَيْرَهُ، وتَحْويلُهُ من حالِهِ، والرُّجُوعُ.

- وآضَ كذا: صارَ.

- وفَعَل ذلك أيضاً: إذا فَعَلَهُ مُعاوِداً، فاسْتُعيرَ لِمَعْنَى الصَّيْرورةِ.


فَصْلُ البَاء

- البَرْضُ: القليلُ،

- كالبُراضِ، بالضم

- ج: بِراضٌ وبُرُوضٌ وأبْراضٌ.

- وبَرَضَ الماءُ: خَرَجَ وهو قَليلٌ،

- كابْتَرَضَ.

- ولي من مالِهِ يَبْرُضُ ويَبْرِضُ: أعْطانِي منه قَليلاً.

- ورجُلٌ مَبْروضٌ: مُفْتَقِرٌ لِكَثْرَةِ عَطائِهِ. وككَتَّانٍ: من يأكُلُ كُلَّ مالِهِ ويُفْسِدُهُ،

- كالمُبْرِضِ، وابنُ قَيْسٍ الكِنانِيُّ: أحَدُ فُتَّاكِهِمْ.

- والبُرْضَةُ، بالضم: موضعٌ لا يَنْبُتُ فيه الشَّجَرُ، وما تَبَرَّضْتَ من الماءِ القليلِ.

- والبَريضُ: وادٍ، أو الصَّوابُ اليَريضُ، بالمُثَنَّاة التَّحْتِيَّة.

- والبارضُ: أولُ ما تُخْرِجُ الأرضُ من نَبْتٍ قَبْلَ أن تَتَبَيَّنَ أجْناسُهُ، وقد بَرَضَ بُرُوضاً.

- وأبْرَضَتِ الأرضُ: كثُرَ بارِضُها،

- كبَرَّضَتْ تَبْريضاً.

- وتَبَرَّضَ: تَبَلَّغَ بالقليل،

- و- الشيءَ: أخَذَهُ قليلاً قليلاً،

- و- فُلاناً: أصابَ منه الشيءَ قَبْلَ الشيءِ، وتَبَلَّغَ.

- البَضُّ: الرَّخْصُ الجَسَدِ، الرقيقُ الجِلْدِ، المُمْتَلِئُ، وهي: بهاءٍ، واللَّبَنُ الحامِضُ،

- كالبَضَّةِ.

- وجاريةٌ بَضيضَةٌ وباضَةٌ وبَضْباضَةٌ: بَضَّةٌ.

- وبئرٌ بَضوضٌ: يَخْرُجُ ماؤُها قليلاً قليلاً

- ج: بِضاضٌ.

- وما في البئرِ باضُوضٌ: بَلَلَةٌ.

- وما في السِّقاءِ بُضاضَةٌ، بالضم،

- وبَضيضةٌ: يَسيرُ ماءٍ.

- والبَضيضةُ: المَطَرُ القليلُ، ومِلْكُ اليَدِ.

- وبَضَّ الماءُ يَبِضُّ بَضًّا وبُضوضاً وبَضيضاً: سالَ قليلاً قليلاً،

- و- له: أعْطاهُ قليلاً، كأَبَضَّ.

- والبَضَضُ، محركةً: الماءُ القليلُ. و"ما يَبِضُّ حَجَرُهُ": مَثَلٌ للبَخيلِ.

- وبَضَّ أوْتارَهُ: حَرَّكَها لِيُهَيِّئَها للضَّربِ.

- وما عَلَّمَكَ أهْلُكَ إلاَّ مِضًّا وبِضًّا،

- ومِيضاً وبِيضاً، بِكَسْرِهِنَّ: وهو أن يُسألَ عن الحاجَةِ، فَيَتَمَطَّقَ بِشَفَتَيْهِ.

- والبَضْباضُ: الكَمْأَةُ.

- ورجُلٌ بُضابضٌ، بالضم: قويٌّ.

- وبَضَّضَ تَبْضيضاً: تَنَعَّمَ.

- وابْتَضَضْتُ نَفْسي له: اسْتَزَدْتُها له،

- (و- القَوْمَ: اسْتَأصَلْتُهم.

- وتَبَضْبَضْتُهُ: أخَذْتُ كُلَّ شيءٍ له)،

- و- حَقِّي منه: اسْتَنْظَفْتُهُ قليلاً قليلاً.

- بَعْضُ كُلِّ شيءٍ: طائفةٌ منه

- ج: أبْعاضٌ، ولا تَدْخُلُهُ اللامُ، خِلافاً لابنِ دَرَسْتَوَيْهِ. أبو حاتِمٍ: اسْتَعْمَلَها سِيبَوَيْهِ والأخْفَشُ في كتابَيْهما، لقِلَّةِ عِلْمِهِما بهذا النَّحْوِ.

- والبَعوضَةُ: البَقَّةُ

- ج: بعوضٌ، وماءٌ لبنِي أسَدٍ.

- وبُعِضوا، بالضم: آذاهُمْ.

- ولَيْلَةٌ بَعِضَةٌ ومَبْعُوضَةٌ،

- وأرْضٌ بَعِضَةٌ: كثيرتُهُ.

- وأبْعَضُوا: صارَ في أرْضِهِم البعوضُ.

- وكَلَّفَنِي مُخَّ البَعوضِ، أي: ما لا يكونُ.

- والبُعْضوضَةُ، بالضم: دُوَيبَّةٌ كالخُنْفَساءِ.

- والغِرْبانُ تَتَبَعْضَضُ: يَتَناوَلُ بعضُها بعضاً.

- وبَعَّضْتُه تَبْعيضاً: جَزَّأْتُهُ،

- فَتَبَعَّضَ: تَجَزَّأَ.

- البُغْضُ، بالضم: ضِدُّ الحُبِّ.

- والبِغْضَةُ، بالكسر،

- والبَغْضاءُ: شِدَّتُهُ.

- وبَغُضَ، ككَرُمَ ونَصَرَ وفرحَ، بَغاضَةً، فهو بَغيضٌ.

- ويقالُ: بَغَـضَ جَدُّكَ: كَتَعَـسَ جَدُّكَ، ونَعِمَ اللّهُ بكَ عَيناً، وبَغَضَ بِعَدُوِّكَ عَيْناً، وأبْغُضُهُ ويَبْغُضُنِي، بالضم: لُغَةٌ رَدِيَّةٌ. وما أبْغَضَه لي: شاذٌّ.

- وأبْغَضُوهُ: مَقَتُوهُ.

- وبَغيضُ بنُ رَيْثِ بنِ غَطَفانَ: أبو حَيّ.

- والتَّبْغيضُ والتَّباغُضُ والتَّبَغُّضُ: ضِدُّ التَّحْبيبِ والتَّحابُبِ والتَّحبُّبِ.

- وبَغيضٌ التَّمِيمِيُّ: غيَّرَ النبيُّ، صلى الله عليه وسلّم، اسمَهُ بِحَبيبٍ.

- باضَ بَوْضاً: أقامَ بالمكان، ولَزِمَ، وحَسُنَ وجهُه بعدَ كَلَفٍ.

- بَهَضَنِي الأمْرُ، كمنَعَ،

- وأبْهَضَنِي، أي: فَدَحَنِي، وبالظاءِ أكثَرُ.

- الأَبْيَضُ: ضِدُّ الأَسْودِ

- ج: بِيضٌ، أصلُهُ: بُيْضٌ، بالضم: أبْدَلُوه بالكسرِ لتَصِحَّ الياءُ، والسيفُ، الفِضَّة، وكوْكَبٌ في حاشِيَة المَجَرَّة، والرجُلُ النَّقِيُّ العِرْضِ، وجَبَلُ العَرْجِ، وجَبَلٌ بمكةَ، وقَصْرٌ لِلأَكاسِرَةِ كان من العَجائِبِ إلى أن نَقَضَه المُكْتَفِي، وبَنَى بِشُرَافاتِهِ أساسَ التَّاجِ، وبِأساسِه شُرافاتِهِ، فَتُعُجِّبَ من هذا الانْقِلابِ.

- والأَبْيَضانِ: اللَّبَنُ والماءُ، (أو الشَّحْمُ واللَّبنُ)، أو الشَّحْمُ والشَّبابُ، أو الخُبْزُ والماءُ، أو الحِنْطَةُ والماءُ.

- وما رأيْتُه مُذْ أبْيَضانِ: مُذْ شَهرانِ، أو يَوْمانِ.

- والمَوْتُ الأبْيَضُ: الفَجْأَةُ.

- والأُبايِضُ: في أ ب ض.

- والبَيْضاءُ: الداهيةُ، والحِنْطَة، والرَّطْبُ من السُّلْتِ، والخَرابُ، والقِدْرُ،

- كأمِّ بَيْضاءَ، وحِبالَةُ الصائِدِ، وفَرَسُ قَعْنَبِ بنِ عَتَّابٍ، ودارٌ بالبَصْرَةِ لعُبَيْدِ اللهِ بنِ زِيادٍ، وهي المُخَيَّسُ، وأربعُ قُرى بمصر،

- ود بفارِسَ، وكُورَةٌ بالمغرب،

- وع بِحِمَى الرَّبَذَةِ،

- وع بالبحرين، وعَقَبَةٌ بِجَبَلِ المنَاقبِ، وماءٌ بنَجْدٍ لِبَنِي مُعاويَةَ،

- ود خَلْفَ بابِ الأبْوابِ، واسْمٌ لحَلَبَ الشَّهْباءِ،

- وع بالقَطيف، وعَقَبَةُ التَّنْعيمِ، وماءٌ لبَني سَلُول.

- والبَياضُ: اللَّبَنُ، ولَوْنُ الأَبْيَضِ،

- كالبَياضَةِ،

- وع باليمامة، وحِصْنٌ باليمن، وأرضٌ بنجدٍ لبني عامِرٍ.

- وبَنُو بَياضَةَ: قَبيلَةٌ من الأنْصارِ. وهذا أشَدُّ بَياضاً منه، وأبْيَضُ منه شاذٌّ كوفيٌّ.

- والبَيْضَةُ: واحدَةُ بَيْضِ الطائِرِ

- ج: بُيُوضٌ وبَيْضاتٌ، والحَديدُ، والخُصْيَةُ، وحَوْزَةُ كلِّ شيءٍ، وساحَةُ القومِ،

- وع بالصَّمَّان، ويُكْسَرُ،

- وبَيْضَةُ النَّهارِ: بَياضُهُ.

- وهو أذَلُّ من بَيْضَةِ البَلَدِ: من بَيْضَةِ النَّعامِ التي تَتْرُكُها.

- وهو بَيْضَةُ البَلَدِ: واحِدُهُ الذي يُجْتَمَعُ إليه، ويُقْبَلُ قولهُ، ضِدٌّ.

- وبَيضَةُ البَلَدِ: الفَقْعُ.

- وبَيْضَةُ العُقْرِ: يَبِيضُها الدِّيكُ مَرَّةً واحدَةً، ثم لاَ يَعودُ.

- وبَيْضَةُ الخِدْرِ: جارِيَتُه.

- والبَيْضَتانِ، ويُكْسَرُ: ع فوقَ زُبالَةَ.

- والبِيضَةُ، بالكسر: الأرضُ البَيْضاءُ المَلْساءُ، ولَوْنٌ من التَّمْرِ

- ج: البِيضُ. وابنُ بِيضٍ، وقد يفتحُ، أو هو وهَمٌ للجوهريِّ: تاجِرٌ مُكْثِرٌ من عادٍ، عَقَرَ ناقَتَه على ثَنِيَّةٍ، فَسَدَّ بها الطريقَ، ومَنَعَ الناسَ من سُلُوكِها.

- وبِيضاتُ الزُّرُوبِ، بالكسر: د.

- والبِيضانُ: جَبَلٌ لبني سُلَيْمٍ. وضِدُّ السُّودانِ.

- والبَيْضُ، بالفتح: ورَمٌ في يدِ الفرسِ.

- وقد باضَتْ يدُهُ تَبِيضُ بَيْضاً،

- و- الدَّجاجةُ،

فهي بائِضٌ وبَيُوضٌ

- ج: بُيُضٌ وبِيضٌ، ككُتُبٍ ومِيلٍ،

- و- الحَرّ: اشْتَدَّ،

- و- البُهْمَى: سَقَطَتْ نِصالُها،

- كأَباضَتْ وبَيَّضَتْ،

- و- فلاناً: غَلَبَهُ في البَياضِ،

- و- العُودُ: ذَهَبَتْ بِلَّتُه،

- و- بالمكان: أقامَ،

- و- السحابُ: مَطَرَ.

- وامرأةٌ مُبيضةٌ: ولدَتِ البيضانَ، ومُسْوِدةٌ: ضِدُّها، ولهم لُعْبَةٌ يقولونَ: أبِيضِي حَبالاً وأسِيدي حَبالاً.

- وبَيَّضَه: ضِدُّ سَوَّدَهُ، ومَلأَه، وفَرَّغَهُ، ضِدٌّ.

- والمُبَيّضَةُ، كمحدِّثَةٍ: فِرْقَةٌ من الثَّنَوِيَّةِ، لِتَبْيِيضِهِمْ ثِيابَهُمْ مُخَالفَةً لِلمُسَوِّدةِ من العَبَّاسِيِّينَ

- (وابْتاضَ: لَبِسَ البَيْضَةَ،

- و- القومَ: اسْتَأْصَلَهُمْ فابْتِيضُوا).

- وابْيَضَّ وابْياضَّ: ضِدُّ اسْوَدَّ واسْوادَّ.

- (وأيامُ البِيضِ، أي: أيامُ اللياليِ البِيض، وهي الثالثَ عَشَرَ إلى الخامسَ عَشَرَ، أو الثاني عَشَرَ إلى الرابعَ عَشَرَ، ولا تَقُلِ الأيامُ البِيضُ).


فَصْلُ التَّاء

- تِرْياضٌ، كجِرْيالٍ: من أسماءِ النساءِ.

فَصْلُ الجيْم

- الجَرَضُ، محركةً: الرِّيقُ،

- جَرِضَ بِرِيقِهِ، كفرحَ: ابْتَلَعَه بالجَهْدِ على هَمٍّ، والغَصَصُ.

- وأجْرَضَهُ بِرِيقهِ: أغَصَّهُ. و"حالَ الجَريضُ دونَ القَريض"، يُضْرَبُ لأَمْرٍ يَعُوقُ دُونَه عائِقٌ. قالَه شَوْشَنٌ الكِلابيُّ حينَ مَنَعَه أبوهُ من الشِّعْرِ، فَمَرِضَ حُزْناً، فَرَقَّ له وقد أشْرَفَ، فقال: انْطِقْ بما أحْبَبْتَ.

- والجَريضُ: المَغْمومُ،

- كالجِرْياضِ والجِرْآضِ، بكسرهما

- ج: جَرْضَى.

- والجِرْواضُ: الغليظُ الشديدُ، والأسَدُ،

- كالجِرَاضِ، ككِتابٍ،

- والجُرَئِضِ، كعُلَبِطٍ وعلابِطٍ،

- والجِرْياضِ فيهما.

- وناقةٌ جُراضٌ، بالضم: لطيفةٌ بوَلَدها. وعبدُ اللهِ بنُ الجُرَئِضِ، كعُلَبِطٍ: محدِّثٌ.

- وجَرَضَه: خَنَقَه.

- وجَمَلٌ جُرائِضٌ: أكولٌ، شديدُ القَصْلِ بأنيابِه للشجرِ.

- الجُرافِضُ، كعلابطٍ: الثقيلُ الوَخِمُ.

- الجُرامِضُ: كالجُرافِضِ زِنَةً ومعنىً.

- جَضَّ: مَشَى الجِيِضَّى، لِمشْيَةٍ فيها تَبَخْتُرٌ،

- و- عليه بالسيف: حَمَلَ،

- كجَضَّضَ.

- والتَّجْضيضُ أيضاً: العَدْوُ الشديدُ.

- الجُلاهِضُ: كالجُرافِضِ زِنَةً ومعنىً.

- الجاهِضُ: من فيه جُهُوضةٌ وجَهاضَةٌ، أي: حِدَّةُ نَفَسٍ، والشاخِصُ المُرْتَفِعُ من السَّنامِ وغيرِه، وبهاءٍ: الجَحْشَةُ الحَوْليَّةُ

- ج: جواهِضُ.

- والجَهَّاضَةُ، مُشَدَّدَةً: الهَرِمَةُ. وكأَميرٍ وكتِفٍ: الولَدُ السَّقْطُ، أو ما تَمَّ خَلْقُهُ، ونُفِخَ فيه رُوحُه من غيرِ أن يَعيشَ. وكسَحابٍ: ثَمَرُ الأَراكِ، أو ما دام أخْضَرَ.

- وجَهَضَه عن الأمرِ، كمَنع،

- وأجْهَضَه عليه: غلَبَه، ونَحَّاهُ عنه.

- وأجْهَضَ: أعْجَلَ،

- و- الناقةُ: أَلْقَتْ ولدَها وقد نَبَتَ وبَرُه، فهي مُجْهِضٌ

- ج: مَجاهِيضُ.

- وجاهَضَهُ: مانَعَه، وعاجَله.

- جاضَ عنه يَجِيضُ: حادَ، وعَدَلَ،

- كجَيَّضَ تَجْييضاً.

- والجِيَضُّ، كهِجَفٍّ وزِمِكَّى: مِشْيَةٌ بتَبَخْتُرٍ واخْتِيالٍ.

- وجايَضَه: مانَعَه، وعاجَلَهُ.


فَصْلُ الحَاء

- الحَبَضُ، مُحَرَّكَةً: التَّحَرُّكُ، والصَّوْتُ، واضْطِرابُ العِرْقِ أشَدَّ من النَّبْضِ، والقُوَّةُ، وبَقِيَّةُ الحَياةِ.

- وحَبَضَ يَحْبِضُ: ماتَ،

- و- بالوَتَرِ، كضَرَبَ وسَمِعَ: أَنْبَضَ،

- و- السَّهْمُ حَبْضاً وحَبَضاً: وقَعَ بينَ يَدَي الرَّامِي ولم يَسْتَقِمْ،

- و- ماءُ الرَّكِيَّةِ حُبُوضاً: نَقَصَ.

- والحَبْضُ: الصَّوْتُ الضَّعيفُ. وكغُرابٍ: الضَّعْفُ.

- وحَبَضَ حَقُّه يَحْبِضُ حُبُوضاً: بَطَلَ، وأحْبَضْتُه،

- و- الغُلامُ: ظُنَّ به خَيْرٌ فأخْلَفَ،

- و- القومُ: نَقَصوا،

- و- القَلْبُ يَحْبِضُ حَبْضاً: يَضْرِبُ ضَرْباً ثم يَسْكُنُ. وكمِنْبرٍ: عُودٌ يُشْتارُ به العَسَلُ، أو يُطْرَدُ به الدَّبْرُ، والمِنْدَفُ.

- وحَبُّوضَةُ كسَبُّوحَةٍ: قَرْيَةُ شِبامٍ. وكأَميرٍ: جَبَلٌ قُرْبَ مَعْدِنِ بَنِي سُلَيْمٍ.

- وأحْبَضَ: سَعَى،

- و- السَّهْمُ: ضِدُّ أصْرَدَ،

- و- الرَّكيَّةَ: كَدَّها فَلَم يَتْرُكْ فيها ماءٌ.

- وحَبَّضَ اللُّه تعالى عنه تَحْبيضاً: خَفَّفَ.

- الحَرَضُ، مُحَرَّكَةً: الفَسادُ في البَدَنِ، وفي المَذْهَبِ، وفي العَقْلِ، والرَّجُلُ الفَاسدُ المَريضُ،

- كالحارِضَةِ والحارِضِ والحَرِضِ، ككَتِفٍ، والكالُّ المُعْيِي، والمُشْرِفُ على الهَلاكِ،

- كالحارض، ومَنْ لاخَيْرَ عِنْدَهُ، أو لا يُرْجَى خَيْرُهُ ولا يُخافُ شَرُّهُ، للواحِدِ والجَمْعِ والمُؤَنَّثِ، وقَدْ يُجْمَعُ على أحْراضٍ وحُرْضانٍ وحِرَضَةٍ، ومَنْ أذابَهُ العِشْقُ أو الحُزْنُ،

- كالمُحَرَّضِ، كمُعَظَّمٍ، ومَنْ لا يَتَّخِذُ سِلاحاً، ولا يُقاتِلُ، والساقِطُ لا يَقْدِرُ على النُّهوضِ،

- كالحَريضِ والحَرِضِ والمُحَرَّضِ والإِحْريضِ، وقد حَرِضَ، كَفرحَ، والرِديءُ من الناسِ، ومِنَ الكَلامِ، والمُضْنَى مَرَضاً وسُقْماً، ومنه:

- {حتى تكونَ حَرَضاً}، وقَدْ حَرَضَ يَحْرُضُ ويَحْرِضُ حُروضاً.

- وحَرَضَ نَفْسَهُ يَحْرِضُها: أفْسَدَها.

- وحَرُِضَ، ككَرُمَ وفَرِحَ: طالَ هَمُّهُ وسُقْمُهُ، ورَذُلَ، وفَسَدَ،

- فهو حارِضٌ: فاسِدٌ مَتْروكٌ بَيّنُ الحَراضَةِ والحُروضَةِ والحَروضِ. ويُقالُ: رَجُلٌ حِرْضَةٌ، بالكَسْرِ

- ج: حِرَضٌ، كعِنَبٍ.

- وناقةٌ حَرَضٌ، محرَّكةً: ضاوِيَّةٌ.

- والمَحْروضُ: المَرْذولُ.

- وحَرَضُ، محرَّكةُ: د باليَمَنِ،

- و- من الثَّوْبِ: حاشِيَتُه وطُرَّتُهُ وصَنِفَتهُ، وبضَمَّةٍ وبضَمَّتَيْنِ: الأُشْنانُ، وقُرِئَ به، أي: حتى تكون كالأَشْنانِ نُحُولاً ويُبْساً. (ومَنْصورُ بنُ محمد، وعبدُ الباقي بنُ عبد الجَبَّارِ الحُرْضِيَّانِ: محدّثانِ).

- والمِحْرَضَةُ، بالكسر: وعاؤُهُ.

- والحَرَّاضُ، ككَتَّانٍ: مَنْ يَحْرِقُهُ لِلقَلْيِ، والمُوقِدُ على الصَّخْرِ لاتِّخاذِ النُّورَةِ، أو الجِص، وبهاءٍ: سُوقُ الأُشْنانِ.

- وكغُرابٍ: ع بَيْنَ المُشاشِ والغُمَيْرِ فَوْقَ ذاتِ عِرْقٍ.

- وذُو حُرُضٍ، كعُنُقٍ: ع، أو وادٍ عندَ النَّقِرَةِ،

- وع عندَ أُحُدٍ.

- وحُراضانُ، كخُراسانَ: وادٍ بالقَبَليَّةِ. وكثُمامَةَ: ماءَةٌ قُرْبَ المدينةِ لِبَني جُشَمَ.

- والأَحْرَضُ: المُتَفَتِّتُ أشْفارِ العَيْنِ، وبضم الراءِ: جَبَلٌ بِبلادِ هُذَيْلٍ، لأَنَّ مَنْ شَرِبَ مِنْ مائِهِ، فَسَدَتْ معدَتُهُ.

- والحُرْضَةُ، بالضم: أمينُ المُقامِرينَ.

- والإِحْريضُ، بالكسر: العُصْفُرُ.

- وحَرِضَ، كفرِحَ: لَقَطَه، وفَسَدَتْ مَعِدتُهُ.

- وأحْرَضَهُ: أفْسَدَه،

- و- فلانٌ: وَلَدَ وَلَدَ سَوْءٍ.

- وحَرَّضَه تَحْرِيضاً: حَثَّهُ،

- و- زَيْدٌ: شَغَلَ بِضاعَتَه في الحُرْضِ،

- و- ثَوْبَهُ: صَبَغَه بالإِحْرِيضِ،

- و- الثَّوْبُ: بَلِيَ طُرَّتُهُ.

- والمُحارَضَةُ: المُداوَمَةُ على العَمَلِ، والمضَارَبَةُ بالقِداحِ.

- الحِرْفِضَةُ، بالكسر: الكريمة من النُّوق.

- وإبِلٌ حرافِضُ: مَهازِيلُ ضوامِرُ ذُلُلٌ، لا واحدَ لها.

- حَضَّهُ عليه حَضّاً وحُضّاً وحِضِّيضَى وحُضِّيضَى: حَثَّهُ، وأحْماهُ عليه،

- كحَضَّضَهُ، أو الاسمُ: الحُضُّ، بالضم.

- والحَضيضُ: القَرارُ في الأرضِ

- ج: أحِضَّةٌ وحُضُضٌ.

- والحُضَضُ، كزُفَرَ وعُنُقٍ: العَرَبيُّ منه عُصارةُ الخَوْلانِ، والهِنْدِيُّ عُصارَةُ الفِيْلَزَهْرَجِ، وكِلاهُما نافعٌ للأَوْرامِ الرّخْوَةِ والخَوَّارَةِ، والقُروحِ، والنُّفَّاخاتِ، والرَّمَدِ، والجُذام، والبَواسِيرِ، ولَسْعِ الهَوامِّ، والخوانيقِ، غَرْغَرَةً، وعَضَّةِ الكلْبِ الكَلِبِ، طِلاءً وشُرْباً كلَّ يومٍ نِصْفَ مِثْقالٍ بماءٍ، ويُغَزّرُ الشَّعَرَ، ونباتٌ، ودواءٌ آخَرُ يُتَّخَذُ من أبْوالِ الإِبِلِ. وكصَبورٍ: نَهَرٌ كانَ بينَ القادِسِيَّةِ والحِيرةِ.

- والحُضْحُضُ، كقُنْفُذٍ: نَبْتٌ.

- وحَضَوْضَى، كشَرَوْرَى وصَبورٍ: جبلٌ في البَحْرِ، كانتِ العَرَبُ تَنْفِي إليه خُلَعاءَها.

- والحَضَوْضَى: البُعْدُ، والنارُ.

- والحَضَوْضاةُ: الضَّوْضاةُ.

- وما عنده حَضَضٌ ولا بَضَضٌ: شيءٌ.

- وأخْرَجْتُ إليه حَضيضَتِي وبَضيضَتِي: مِلْكَ يَدِي.

- والمُحاضَّةُ: أن يَحُضَّ كلٌّ صاحِبَهُ.

- والتَّحاضُّ: التَّحاثُّ.

- واحْتَضَضْتُ نَفْسِي: كابْتَضَضْتُ.

- حَفَرْضَضٌ، كسفرجلٍ: جبلٌ من السَّراةِ بِشِقِّ تِهامَةَ.

- حَفَضَهُ: ألقاهُ، وطَرَحَهُ من يَدَيْهِ،

- كحَفَّضَهُ،

- و- العُودَ: حَناهُ، وعَطَفَه.

- والحَفَضُ، محرَّكةً: مَتاعُ البيتِ إذا هُيِّئَ للحَمْلِ، والبعيرُ الذي يَحْمِلُه، وبيتُ الشَّعَرِ بِعُمُدِه وأطْنابِه، وحامِلُ العَلَمِ، والجَمَلُ الضعيفُ، وعَمودُ الخِباءِ

- ج: حفاضٌ وأحْفاضٌ. ويومٌ بيومِ الحَفَضِ المُجَوَّر: في الراء.

- وحَفَّضْتُهُم تَحْفيضاً: طَرَحْتُهُم خَلْفِي، وخَلَّفْتُهُم،

- و- اللّهُ عنه: خَفَّفَ،

- و- الأرضَ: يَبَّسَها.

- وحُفِّضَتْ أرضُنا وهي مُحَفَّضٌ: يابسةٌ مُقَعْقِعةٌ.

- الحَمْضُ: ما مَلُحَ وأمَرَّ من النباتِ، وهي كفاكِهةِ الإِبِلِ، والخُلَّةُ ما حَلا، وهي كخُبْزِها

- ج: الحُموضُ.

- وحَمَضَتِ الإِبِلُ حَمْضاً وحُموضاً: أكلَتْهُ،

- كأَحْمَضَتْ، وأحْمَضْتُها أنا، فهي حامِضَةٌ من حَوامِضَ.

- وإبِلٌ حَمْضِيَّةٌ: مُقيمَةٌ فيه.

- والمَحْمَضُ، ويضمُّ أولُه: ذلك الموضعُ.

- وحَمَضْتُ عنه: كَرِهْتُهُ،

- و- به: اشْتَهَيْتُه.

- وأرضٌ حميضةٌ: كثيرتُه. وأرَضُونَ حُمْضٌ.

- والحَمْضَةُ: الشَّهْوَةُ للشَّيءِ.

- وبنو حَمْضَةَ: بَطْنٌ. وعبدُ الله بنُ حَمْضَةَ: تابعيٌّ. ومُعاذُ بنُ حَمْضَةَ، ورَيْحانُ بنُ حَمْضَةَ: محدّثونَ.

- والحَمْضِيُّونَ منهم: جماعةٌ.

- وحَمْضٌ: ماءٌ لتميمٍ قربَ اليمامةِ، ومحرَّكةً: جبلٌ بينَ البَصْرَةِ والبحرينِ.

- والحُموضةُ: طَعْمُ الحامِضِ، وقد حَمُضَ، ككرُمَ وجَعَلَ وفرحَ، أو كفرحَ في اللَّبَنِ خاصَّةً، حَمَضاً وحُموضَةً، وأحْمَضَه.

- ورجلٌ حامِضُ الفُؤادِ: مُتَغَيِّرهُ فاسِدُه.

- والحَوامِضُ: مِياهٌ مِلْحَةٌ.

- وحَمِضةٌ، كفرحةٍ: ة من عَثَّرَ.

- ويومٌ حَمَضَى، كجَمَزَى: من أيامهم. وكسفينةٍ وجُهَيْنَةَ، ابنُ رُقَيْمٍ: صحابيٌّ، وبنتُ ياسِرٍ، وبنتُ الشَّمَرْدَلِ، أو ابنُه: من الرُّواةِ.

- والحُمَّاضُ، كرُمَّانٍ: عُشْبَةٌ ورَقُها كالهِنْدِبا، حامِضٌ طَيِّبٌ، ومنه مُرٌّ، وكِلاهُما نافعٌ للعَطَشِ، والصَّفْراءِ، والغَثَيانِ، والخَفَقَانِ الحارِّ، والأَسْنانِ الوَجِعَةِ، واليَرقَانِ، وبِزْرُه إن عُلِّقَ في صُرَّةٍ، لم تَحْبَلْ ما دامَتْ.

- ويقالُ لما في جَوْفِ الأتْرُجّ: حُمَّاضٌ.

- والتَّحْميضُ: الإِقْلالُ من الشيء.

- والمُسْتَحْمِضُ: اللَّبَنُ البَطيءُ الرَّوْبِ. ومحمودُ بنُ عليّ الحُمُّضِيُّ، بضمتينِ مشدَّدَةً: مُتَكَلِّمٌ شَيْخٌ للفَخْرِ الرازِي.

- الحَوْضُ: م،

- ج: حِياضٌ وأحواض، من حاضَتِ المرأةُ،

- ومن حاضَ الماءَ: جَمَعَهُ،

- و- حَوْضاً: اتَّخَذَهُ.

- وحَوْضُ الحِمَارِ: سَبٌّ، أي: مَهْزُومُ الصَّدْرِ.

- وذُو الحَوْضَيْنِ: عبدُ المُطَّلِبِ، واسمُهُ شَيْبَةُ، أو عامِرُ بنُ هاشِمٍ، والحَسْحَاسُ بنُ غَسَّانَ.

- وحَوْضَى، كسَكْرَى: ع.

- وأبو عَمْرٍو الحَوْضِيُّ: ثِقَةٌ م. وكمُعَظَّمٍ: شيءٌ كالحَوْضِ، يُجْعَلُ للنَّخْلَةِ تَشْربُ منه.

- واسْتَحْوَضَ الماءُ: اتَّخَذَ لِنَفْسِهِ حَوْضاً.

- وأنا أُحَوِّضُ لَكَ هذا الأمْر، أي: أدُورُ حَوْلَهُ.

- حاضَت المرأةُ تَحيضُ حَيضاً ومَحِيضاً ومَحاضاً،

- فهي حائِضٌ وحائِضَةٌ من حَوائِضَ وحُيَّضٍ: سالَ دَمُها.

- والمَحِيضُ: اسْمٌ ومَصْدَرٌ. قيلَ: ومنه الحَوْضُ، لأنَّ الماء يَسيلُ إليه.

- والحَيْضَةُ: المَرَّةُ، وبالكسر: الاسْمُ، والخِرْقَةُ تَسْتَثْفِرُ بها.

- والتَّحْييضُ: التَّسْييلُ، والمُجامَعَةُ في الحَيْضِ.

- والمُسْتَحاضَةُ: من يَسيلُ دَمُها لا من الحَيْضِ، بل من عِرْقِ العاذِلِ.

- وحَيْضٌ: جَبَلٌ بالطائف.

- وتَحَيَّضَتْ: قَعَدَتْ أيامَ حَيْضِهَا عن الصلاة.


فَصْلُ الخَاء

- الخَريضَةُ، كسَفينَةٍ: الجارِيَةُ الحديثَةُ السِّنِّ، الحَسَنَةُ البيْضَاء، التارَّةُ. عن اللَّيثِ، ولَعَلَّ الصوابَ بالصاد

- الخَضَاضُ، كسَحابٍ: اليَسيرُ من الحُلِيِّ، والأحْمَقُ،

- كالخَضاضَةِ، والمِدادُ، ويكسرُ، ومِخْنَقَةُ السنَّوْرِ أو الغَزالِ، وغُلُّ الأَسيرِ.

- والخَضَضُ، محركةً: ألوانُ الطَّعامِ، والخَرَزُ البِيضُ الصِّغَارُ يَلْبَسُهَا الصِّغَارُ.

- وخَضَّضَها: زَيَّنَها به.

- والخَضِيضُ: المكانُ المُتَتَرِّبُ تَبُلُّهُ الأمْطَارُ.

- والخَضْخاضُ: نِفْطٌ أسْوَدُ رَقِيقٌ، تُهْنَأُ به الإِبِلُ الجُرْبُ.

- والخُضاخِضُ، بالضم: الكثيرُ الماء والشَّجَرِ من الأمْكِنَةِ، والسَّمينُ البَطينُ من الرجالِ والجِمالِ،

- كالخُضاخِضَة.

- والخُضْخضُ، كهُدْهُدٍ وعُلَبِطٍ: ريحٌ بينَ الصَّبَا والدَّبُورِ، أو ريحٌ تَهُبُّ من المَشْرِقِ.

- والخَضْخَضَةُ: تحريكُ الماء والسَّويقِ ونحوه، والاسْتِمْناء باليد.

- وتَخَضْخَضَ: تَحَرَّكَ.

- وخاضَضْتُه: بايَعْتُه مُعَاوَضَةً.

- الخَفْضُ: الدَّعَةُ، وعَيْشٌ خافِضٌ، وقد خَفُضَ، ككَرُمَ، والسَّيْرُ اللَّيِّنُ، ضِدُّ الرَّفْعِ، وبمعنى الجَرِّ في الإِعْرابِ، وغَضُّ الصوتِ.

- والخافِضُ في الأسماء الحُسْنَى: من يَخْفِضُ الجَبَّارِينَ والفراعِنَةَ ويَضَعُهُمْ.

- وخَفَضَ بالمكان يَخْفِضُ: أقامَ.

- والخافِضَةُ: التَّلْعَةُ المُطْمَئِنَّةُ، والخاتِنَةُ.

- وخُفِضَت الجارِيَةُ: كخُتَنِ الغُلامُ، خاصٌّ بهِنَّ.

- و{خافِضَةٌ رافِعَةٌ} أي: تَرْفَعُ قوماً إلى الجَنَّةِ، وتَخْفِضُ قوماً إلى النارِ.

- وهو خافِضُ الطيرِ، أي: وَقُورٌ.

- {واخْفِضْ لهما جَناحَ الذُّلِّ من الرَّحْمَةِ}: تَواضَعْ لهما، أو من المَقْلُوبِ، أي: جناحَ الرَّحْمَةِ من الذُّلِّ.

- و"يَخْفِضُ القِسْطَ ويَرْفَعُهُ". يبسُطُ لمن يَشاء، ويَقْدِرُ على مَنْ يَشاء.

- وأرضٌ خافِضَةُ السُّقْيَا: سَهْلَةُ السَّقْيِ.

- وخَفِّض القولَ يا فُلانُ: لَيِّنْهُ،

- و- الأمر: هَوِّنْه،

- و- رأسَ البعيرِ: مُدَّهُ إلى الأرضِ لتركبه.

- واخْتَفَضَ: انْحَطَّ،

- و- الجاريةُ: اخْتَتَنَتْ.

- والحُروفُ المُنْخَفِضَةُ: ما عَدا قغضخصطظ.

- خاضَ الماءَ يَخُوضُهُ خَوْضاً وخِياضاً: دَخَلَهُ،

- كخَوَّضَهُ واخْتَاضَهُ،

- و- بالفَرَسِ: أوْرَدَهُ،

- كأخاضَهُ وخاوَضَهُ،

- و- الشَّرابَ: خَلَطَهُ،

- و- الغَمَراتِ: اقْتَحَمَها،

- و- بالسَّيْفِ: حَرَّكَهُ في المَضْرُوبِ.

- والمَخاضَةُ: ما جازَ الناسُ فيه مُشاةً ورُكْباناً

- ج: مَخاض ومَخَاوِضُ.

- {وكُنَّا نَخوضُ مَعَ الخائِضينَ}، أي: في الباطِلِ، ونَتْبَعُ الغاوينَ.

- {وخُضْتُمْ كالذي خاضُوا}، أي: كخَوْضِهِمْ.

- والمِخْوَضُ، كمنْبَرٍ، للشَّرابِ: كالمِجْدَحِ للسَّويقِ.

- والخَوْضُ: وادٍ بِشِقِّ عُمانَ.

- وخَوْضُ الثَّعْلَبِ: ع وراء هَجَرَ.

- والخَوْضَةُ: اللُّؤْلُؤَةُ.

- وسَيْفٌ خَيِّضٌ، ككَيِّسٍ: من حَديدٍ أنِيثٍ وحَدِيدٍ ذَكَرٍ.

- وتَخَوَّضَ: تَكَلَّفَ الخَوْضَ.

- وتَخَاوَضُوا في الحَدِيثِ: تَفَاوَضُوا.


فَصْلُ الدّال

- الدَّأَضُ، محرَّكةً: السِّمَنُ، والامْتِلاء، وأن لا يَكُونَ في الجُلُودِ نُقْصَانٌ.

- دَحَضَ بِرِجْلِهِ، كمَنَعَ: فَحَصَ بها،

- و- عنِ الأمْرِ: بَحَثَ،

- و- رِجْلُهُ: زَلَقَتْ،

- و- الشَّمْسُ: زالَتْ،

- و- الحُجَّةُ دُحُوضاً: بَطَلَتْ، وأدْحَضْتُهَا.

- ودُحَيْضَةُ، كجُهَيْنَةَ: ماءةٌ لِبَنِي تَميمٍ.

- ومكانٌ دَحْضٌ، ويُحَرَّكُ،

- ودَحُوضٌ: زَلِقٌ

- ج: دِحاضٌ.

- والمَدْحَضَةُ: المَزَلَّةُ،

- وكصبورٍ: ع بالحِجَازِ.

- دُحْرُضٌ، بالضم، ووسيعٌ: ما آنِ، وثَنَّاهُمَا عَنْتَرَةُ ابن شَدَّادٍ، فقال:

شَرِبَتْ بماء الدُّحْرُضَيْنِ فأصْبَحَتْ **** زَوْراءَ تَنْفِرُ عن حِياضِ الدَّيْلَمِ

- الدَّخْضُ: سُلاحُ السِّبَاعِ وسُلاحُ الصِّبْيَانِ،

- وقد دَخَضَ، كمنَعَ.

- دَضَّ: خَدَمَ سائساً.

- دَفَضَ يَدْفِضُ: شَدَخَ، وكَسَرَ.

- ادْهَضَتِ الناقَةُ: أجْهَضَتْ.

- مِشْيَةٌ دِيِضَّى: كجِيِضَّى زِنَةً ومَعْنًى.

فَصْلُ الرّاء

- الرَّبَضُ، محركةً: الأمعاء، أو ما في البَطْنِ سِوَى القَلْبِ، وسُورُ المَدِينَةِ، ومَأْوَى الغَنَمِ، وحَبْلُ الرَّحْلِ، أو ما يَلِي الأرضَ منه، لا ما فوقَ الرَّحْلِ، وقُوتُكَ الذي يَكْفِيكَ من اللَّبَنِ، ومنه المَثَلُ "منْكَ رَبَضُكَ، وإن كان سَماراً"، أي: منكَ أهْلُكَ وخَدَمُكَ، وإن كانوا مُقَصِّرِينَ، والناحِيَةُ، وسَفِيفٌ كالنِطاقِ يُجْعَلُ في حِقْوَيِ الناقةِ حتى يُجَاوِزَ الوَرِكَيْنِ، وكلُّ ما يُؤْوَى إليه ويُسْتَراحُ لَدَيْهِ من أهْلٍ وقَريبٍ ومالٍ وبيتٍ ونحوه

- ج: أرْباضٌ، وبالكسرِ من البَقَرِ: جَمَاعَتُهُ حيثُ تَرْبِضُ، ط عن صاحِبِ المُزْدَوِجِ فقط ط، وبالضم: وسَطُ الشيء، وأساسُ البِنَاء، وما مَسَّ الأرضَ من الشيء، والزَّوْجَةُ، وبِضَمَّتَيْنِ ويُفْتَحُ ويُحَرَّكُ: لأنها تُربِّضُ زَوْجَها، أوِ الأُمُّ، أو الأُخْتُ تُعَزِّبُ ذا قَرابَتِها، وعَيْنُ ماء، وجَمَاعَةُ الطَّلْحِ والسَّمُرِ.

- والرُّبْضَةُ، بالضم: القِطْعَةُ من الثَّريدِ، والرجُلُ المُتَرَبِّضُ،

- كالرُّبَضَةِ، كهُمَزَةٍ، وبالكسر: مَقْتَلُ كُلِّ قومٍ قُتِلُوا في بُقْعَةٍ واحِدَةٍ، والجُثَّةُ، ومنه: ثَرِيدٌ كأنَّهُ رِبْضَةُ أرْنَبٍ، أي: جُثَّتُهُ جاثِمَةً،

- و- من الناسِ: الجَماعَةُ.

- ورَبَضَتِ الشاةُ تَرْبِضُ رَبْضاً ورَبْضَةً ورُبوضاً ورِبْضةً حَسَنَةً، بالكسر: كَبرَكَتْ في الإِبِلِ.

- ومواضِعُهَا: مَرَابِضُ. وأرْبَضَهَا غيرُهَا. وقولُه صلى الله عليه وسلم، للضَّحَّاكِ، وقد بَعَثهُ إلى قَوْمِهِ: "إذا أتَيْتَهُمْ فارْبِضْ في دارِهِمْ ظَبْياً"، أي: أقمْ آمِناً كالظَّبْيِ في كِناسِهِ، أو لا تَأْمَنْهُمْ، بل كُنْ يَقِظاً مُتَوَحِّشاً، فإنَّكَ بينَ أظْهُرِ الكَفَرَةِ.

- والرُّوَيْبِضَةُ: تَصْغِيرُ الرابِضَة،

- وهو الرجُلُ التافِهُ - أي: الحقيرُ- يَنْطِقُ في أمْرِ العامَّةِ، وهذا تفسيرُ النَّبيِّ، صلى الله عليه وسلم، لِلْكَلِمَةِ.

- ورجُلٌ رُبُضٌ على الحاجاتِ، بضمتين: لا يَنْهَضُ فيها.

- والرابِضَةُ: ملائكَةٌ أُهْبِطُوا مع آدَمَ عليه السلامُ، وبَقِيَّةُ حَمَلَةِ الحُجَّةِ لا تَخْلُو الأرضُ منهم. وكصَبُورٍ: الشجرةُ العظيمةُ الواسعةُ

- ج: رُبُضٌ، والكثيرَةُ الأهْلِ من القُرَى، والضَّخْمَةُ من السلاسِلِ، والواسِعَةُ من الدُّرُوعِ،

- والرابِضَانِ: التُّرْكُ، والحَبَشَةُ،

- والرَّبيضُ: الغَنَمُ بِرُعَاتِها المُجْتَمِعَةُ في مَرابِضِهَا، ومُجْتَمَعُ الحَوايا،

- كالمَرْبَـضِ، كمَجْلِسٍ ومَقْعَدٍ. وككَتَّانٍ: الأسدُ.

- وَرَبَضَهُ يَرْبِضُهُ ويَرْبُضُهُ: آوَى إليه،

- و- الكَبْشُ عن الغَنَمِ يَرْبِضُ: تَرَكَ سِفَادَهَا وعَدَلَ، أو عَجَزَ عنها،

- و- الأسَدُ على فَرِيستِهِ،

- و- القِرْنُ على قِرْنِهِ: بَرَكَ،

- و- الليلُ: ألْقَى بنفسِهِ.

- والتِّرْباضُ، بالكسر: العُصْفُرُ.

- وأَرْبَضَ أهلَه: قامَ بِنَفَقَتِهِم،

- و- الشمسُ: اشْتَدَّ حَرُّهَا،

- و- الإِناءُ القومَ: أرواهُمْ حتى ثَقُلُوا ونامُوا مُمْتَدِّينَ على الأرضِ.

- وتَرْبِيضُ السِّقَاء: أن تَجْعَلَ فيه ما يَغْمُرُ قَعْرَهُ.

- رَحَضَهُ، كمَنَعَهُ: غَسَلَهُ،

- كأرْحَضَهُ، فهو رَحيضٌ ومَرْحُوضٌ.

- والمِرْحاضُ، بالكسر: خَشَبَةٌ يُضْرَبُ بها الثوبُ، والمُغْتَسَلُ، وقد يُكْنَى به عن مَطْرَحِ العَذِرَةِ وكمِكْنَسَةٍ: شيءٌ يُتَوَضَّأُ فيهِ مثلُ الكَنِيفِ.

- والرَّحْضُ: الشَّنَّةُ، والمزادَةُ الخلَقُ.

- والرِّحْضِيَّةُ، بالكسر: ة قربَ المدينَةِ للأنْصَارِ وبني سُلَيْمٍ.

- والرُّحَضاء، كالخُشَشَاء: العَرَقُ إثْرَ الحُمَّى، أو عَرَقٌ يَغْسِلُ الجِلْدَ كثْرَةً، وقد رُحِضَ المَحْمُومُ، كعُنِيَ.

- والرُّحاضُ، بالضم: اسمٌ منه، وسَمَّوْا: رَحَّاضاً، ككَتَّانٍ.

- وارْتَحَضَ: افْتَضَحَ. وخُفَافُ بنُ إيماء بنِ رَحْضَةَ: صحابِيٌّ.

- الرَّضُّ: الدَّقُّ، والجَرْشُ، وهو رَضيضٌ ومَرْضُوضٌ، وتَمْرٌ يُخَلَّصُ من النَّوَى، ثم يُنْقَعُ في المَخْضِ،

- كالمُرِضَّةِ، وتكسرُ الميمُ وتفتحُ الراء.

- ورُضاضُ الشيء: ما رُضَّ منه.

- والرَّضْراضُ: الحَصَى، أو صِغَارُها،

- كالرَّضْرَضِ، والأرضُ المَرْضُوضَةُ بالحجارَةِ، والرجُلُ اللَّحِيمُ، وهي: بهاء، والقَطْرُ من المَطَرِ الصِّغَارُ، والكَفَلُ المُرْتَجُّ.

- والأرَضُّ: القاعِدُ لا يَبْرَحُ.

- وأَرَضَّ: أبْطَأَ، وثَقُلَ،

- و- الرَّثيئَةُ: خَثَرَتْ، وعَدا عَدْواً شديداً، ضِدٌّ.

- والمُرِضَّةُ: الأُكْلَة، والشُّرْبَةُ التي إذا أكَلْتَها أو شَرِبْتَهَا، رَضَّتْ عَرَقَكَ، فأسالَتْهُ.

- ورَضْرَضَهُ: كَسَرَهُ.

- والحِجَارَةُ تَتَرَضْرَضُ: تَتَكَسَّرُ.

- رَفَضَهُ يَرْفِضُهُ ويَرْفُضُهُ رَفْضاً ورَفَضاً: تَرَكَهُ،

- و- الإِبِلَ: تَرَكَها تَتَبدَّدُ في مَرْعاها،

- كأرْفَضَهَا، فَرَفَضَتْ هي رُفوضاً: رَعَتْ وحْدَهَا، والراعي يَنْظُرُ إليها وهي إبِلٌ رافِضَةٌ ورَفْضٌ، ويُحَرَّكُ، وجَمْعُهُ: أرْفاضٌ،

- و- النَّخْلُ: انْتَشَرَ عِذْقُهُ، وسَقَطَ قِيقاؤُهُ،

- و- الوادي. اتَّسَعَ،

- كأَرْفَضَ واسْتَرْفَضَ، (وَرَمَى).

- وشيءٌ رَفِيضٌ: مَرْفُوضٌ.

- والرفيضُ: العَرَقُ، والمُتَكَسِّرُ من الرِّمَاحِ.

- والروافِضُ: كلُّ جُنْدٍ تَرَكُوا قائِدَهُمْ.

- والرافِضَةُ: الفِرْقَةُ منهم، وفِرْقَةٌ من الشِّيعَةِ بايَعُوا زيدَ بنَ عليٍّ، ثم قالوا له: تَبَرَّأْ من الشَّيْخَيْنِ، فأبَى وقال: كانا وزِيرَيْ جَدِّي فَتَرَكُوهُ، ورَفَضُوهُ، وارْفَضُّوا عنه. والنِّسْبَةُ: رافِضِيٌّ.

- ورُفاضُ الشيء: ما تَحَطَّمَ منه، فَتَفَرَّقَ.

- ورُفوضُ الناس: فِرَقُهُمْ،

- و- من الأرضِ: ما لا يُمْلَكُ منها، والمُتَفَرِّقُ من الكَلَأِ،

- والرَّفَّاضَةُ، كجَبّانَةٍ: الذين يَرْعَوْنَها.

- والرَّفَضُ من الماء، ويُسَكَّنُ: القليلُ منه.

- ومَرافِضُ الوادي: حيثُ يَرْفَضُّ إليه السَّيْلُ.

- ورجُلٌ قُبَضَةٌ رُفَضَةٌ، كهُمَزَةٍ: يَتَمَسَّكُ بالشيء ثم يَدَعُهُ.

- ورَفَّضَ في القِرْبَةِ تَرْفِيضاً: أبْقَى فيها قليلاً من ماء،

- و- الفرسُ: أدْلى ولم يَسْتَحْكِمْ إنْعاظُهُ،

- وارْفِضَاضُ الدُّمُوعِ: تَرَشُّشُها،

- و- من الشيء: تَفَرُّقُهُ، وذَهابُهُ،

- كالتَّرَفُّضِ.

- والرافِضُ في قولِ الباهِلِيِّ:

إذا ما الحِجازِيَّاتُ أعْلَقْنَ طَنَّبَتْ **** بمَيْثَاء لا يَألُوكَ رافِضُها صَخْراً

الرامي، أي: إذا عَلَّقْنَ أمْتِعَتَهُنَّ بالشجر، خَيَّمتْ هي بِسَهْلَةٍ لا يَسْتَطِيعُكَ الرامي بها أن يَرْمِي صَخْرَةً لِفِقْدَانِها.

- وتَرَفَّضَ: تَكَسَّرَ.

- الرَّكْضُ: تَحريكُ الرِّجْلِ،

- ومنه: {اركُضْ بِرِجْلِكَ} والدَّفْعُ، واسْتِحْثَاثُ الفرسِ للعَدْوِ، وتَحَرُّكُ الجَناحِ، والهَرَبُ،

- ومنه: {إذا هُمْ منها يَرْكُضُونَ} والعَدْوُ.

- والرَّكْضَةُ: الدَّفْعَةُ، والحركةُ.

- وهو لا يَرْكُضُ المِحْجَنَ: أي: لا يَدْفَعُ عن نَفْسِهِ.

- ورُكِضَ الفرسُ، كعُنِيَ،

- فَرَكَضَ هو: عَدا، فهو راكِضٌ ورَكُوضٌ.

- ومَراكِضُ الحوضِ: جَوانِبُهُ. وكمِنْبَرٍ: مِسْعَرُ النارِ، وبهاء: جانِبُ القَوْسِ، والفرسُ تَرْكُضُ الأرضَ بقوائِمِها.

- وأرْكَضَتِ المرأةُ: عَظُمَ وَلدُهَا في بَطْنِهَا.

- وارْتَكَضَ: اضْطَرَبَ.

- ومُرْتَكَضُ الماء: مَوْضِعُ مَجَمِّه.

- وراكَضَهُ: أعْدَى كلٌّ مِنْهُمَا فَرَسَهُ.

- وتَرْكَضَاء، وتِرْكِضاء: مثَّلَ بهما النُّحاةُ، ولم يُفَسَّرَا، وعندي أنهما الرَّكْضُ.

- الرَّمَضُ، محركةً: شِدَّةُ وَقْعِ الشمسِ على الرَّمْلِ وغيرِه.

- رَمِضَ يَوْمُنا، كفرحَ: اشْتَدَّ حَرُّه،

- و- قَدَمُه: احْتَرَقَتْ من الرَّمْضَاءِ، للأرضِ الشديدةِ الحَرارةِ،

- و- الغَنَمُ: رَعَتْ في شِدَّةِ الحَرِّ فَقَرِحَتْ أكْبادُها.

- ورَمَضَ الشاةَ يَرْمِضُها: شَقَّها وعليها جِلْدُها، وطَرَحَها على الرَّضْفَةِ، وجَعَلَ فَوْقَها المَلَّةَ لِتَنْضَجَ،

- و- الغنَمَ: رَعَاها في الرَّمْضاءِ،

- كأرْمَضَها ورَمَّضَها،

- و- النَّصْلَ يَرْمِضُه ويَرْمُضُه: جَعَلَه بين حَجَرَينِ أمْلَسَيْنِ، ثم دَقَّهُ لِيَرِقَّ.

- وشَفْرَةٌ رَميضٌ، بَيِّنُ الرَّماضَةِ: وقيعٌ حديدٌ.

- والرَّمِضةُ، كفرحةٍ: المرأةُ التي تَحُكُّ فَخِذُها فَخِذَها الأُخْرَى. ورُشَيْدُ بنُ رُمَيْضٍ، مُصَغَّرَيْنِ: شاعرٌ.

- وشَهْرُ رَمَضَانَ: م،

- ج: رَمَضاناتٌ ورَمَضانُون وأرْمِضَةٌ، وأرْمُضٌ شاذٌّ، سُمِّيَ بهِ لأَنَّهُم لَمَّا نَقَلُوا أسْماءَ الشُّهورِ عن اللُّغَةِ القَديمَةِ، سَمَّوها بالأَزْمِنَةِ التي وَقَعَتْ فيها، فَوافَق ناتِقٌ زَمَنَ الحَرِّ والرَّمَضِ،

- أو من رَمضَ الصائمُ: اشْتَدَّ حَرُّ جَوْفِه، أو لِأَنَّهُ يَحْرِقُ الذُّنوبَ. ورَمَضانُ، إِنْ صَحَّ من أسماءِ اللّهِ تعالى، فَغَيْرُ مُشْتَقٍّ، أو راجِعٌ إلى مَعْنَى الغافِرِ، أي: يَمْحُو الذُّنوبَ ويَمْحَقُها.

- والرَّمَضِيُّ، محركةً، من السحابِ والمَطَرِ: ما كان في آخر الصَّيْفِ وأوَّلِ الخَريفِ.

- وأرْمَضَه: أوْجَعَه، وأحْرَقَه،

- و- الحَرُّ القَوْمَ: اشْتَدَّ عليهم فآذاهُمْ.

- ورَمَّضْتُه تَرْميضاً: انْتَظَرْتُهُ شيئاً قليلاً ثم مَضَيْتُ،

- و- الصَّوْمَ: نَوَيْتُه.

- والتَّرَمُّضُ: صَيْدُ الظَّبْيِ في الهاجِرَةِ، وغَثَيانُ النَّفْسِ.

- وارْتَمَضَت الفَرَسُ به: وثَبَتْ،

- و- زَيْدٌ من كذا: اشْتَدَّ عليه، وأقْلَقَهُ،

- و- لفلانٍ: حَدِبَ له،

- و- كَبِدُه: فَسَدَتْ.

- الرَّوْضةُ والرِيضةُ، بالكسر، من الرَّمْلِ والعُشْبِ: مُسْتَنْقَعُ الماءِ، لاسْتِراضَةِ الماءِ فيها، ونحوُ النِّصفِ من القِرْبَةِ، وكُلُّ ماءٍ يَجْتَمِعُ في الإِخاذاتِ والمَساكاتِ

- ج: رَوْضٌ ورِياضٌ ورِيضانٌ.

- والرِياضُ: ع بينَ مَهْرَةَ وحَضْرَموتَ.

- ورِياضُ الرَّوْضةِ: ع بِمَهْرَةَ.

- ورِياضُ القَطَا: ع آخَرُ.

- وراضَ المُهْرَ رِياضاً ورِياضةً: ذَلَّلَهُ، فهو رائضٌ، من راضةٍ ورُوَّاضٍ.

- وارْتاضَ المُهْرُ: صارَ مَرُوضاً.

- وناقةٌ رَيِّضٌ، كسَيِّدٍ: أوَّلَ ما رِيضَتْ وهي صَعْبَةٌ بعدُ.

- والمَراضُ: صَلابةٌ في أسْفَلِ سَهْلٍ تُمْسِكُ الماءَ

- ج: مَرائضُ ومَراضاتٌ.

- والمَراضُ والمَراضاتُ والمَرائضُ: مَواضِعُ.

- وأراضَ: صَبَّ اللَّبَنَ على اللَّبَنِ، ورَوِيَ فَنَقَعَ بالرِّيِّ، وشَرِبَ عَلَلاً بعدَ نَهَلٍ،

- و- القَوْمَ: أرْواهُمْ، ومنه:

- "فَدَعَا بِإناءٍ يُريضُ الرَّهْطَ" في رِواية، والأَكْثَرُ يُرْبِضُ،

- و- الوادي: اسْتَنْقَعَ فيه الماءُ،

- كاسْتَراضَ.

- ورَوَّضَ: لَزِمَ الرِياضَ،

- و- القَراحَ: جَعَلَه رَوْضةً.

- واسْتَراضَ المَكانُ: اتَّسَعَ،

- و- الحَوْضُ: صُبَّ فيه من الماءِ ما يُوارِي أرْضَهُ،

- و- النَّفْسُ: طابَتْ.

- وراوَضَه: داراهُ.

- والمُراوَضَةُ المَكْروهةُ في الأَثَرِ: أن تُواصِفَ الرَّجُلَ بالسِّلْعَةِ لَيْسَتْ عِندكَ، وهي بَيْعُ المُواصَفَةِ.


فَصْلُ الشِّيْن

- جَمَلٌ شِرْواضٌ، بالكسر: رِخْوٌ ضَخْمٌ.

- جَمَلٌ شِرْناضٌ: ضَخْمٌ طَويلُ العُنُقِ.

- الشِمِرْضاضُ، بالكسر: شَجَرٌ بالجَزيرةِ.

فَصْلُ الضَّاد

- الضَّوْضَى، مَقْصورةً: الجَلَبَةُ، وأصْواتُ الناسِ، لغةٌ في المَهْموزةِ.

- ورجُلٌ مُضَوْضٍ: مُصَوِّتٌ.


فَصْلُ العَيْن

- العَجَمْضَى، كَحَبَرْكَى: ضَرْبٌ من التَّمْرِ صِغارٌ.

- العِرْباضُ، كقِرْطاسٍ: الغليظُ من الناسِ ومن الإِبِلِ، والأسَدُ الثقيلُ العظيمُ،

- كالعِرَبْضِ، كقِمَطْرٍ فيهنَّ، والمِرْتاجُ الذي يُلْزَقُ خَلْفَ البابِ، وابنُ ساريَةَ، والكِنْدِيُّ: صحابيَّانِ. وكقِمَطْرٍ: العَريضُ. وكعُلابِطٍ: الغليظُ.

- العَروضُ: مكةُ، والمدينةُ، حَرَسَهُما اللّهُ تعالى، وما حَوْلَهُما،

- وعَرَضَ: أتاها، والناقةُ التي لم تُرَضْ، وميزانُ الشِّعْرِ، لأَنه به يَظْهَرُ المُتَّزِنُ من المُنْكَسِرِ، أو لأَنها ناحيةٌ من العُلومِ، أو لأَنها صَعْبَةٌ، أو لأَنَّ الشِعْرَ يُعْرَضُ عليها، أو لأَنَّه أُلهِمَها الخليلُ بمكةَ، واسمٌ للجُزْءِ الأخيرِ من النِصْفِ الأوَّلِ، سالِماً أو مغَيَّراً، مُؤَنَّثَةٌ

- ج: أعارِيضُ، والناحيةُ، والطريقُ في عُرْضِ الجبلِ في مَضيقٍ،

- و- من الكلامِ: فَحْواهُ، والمكانُ الذي يُعارِضُكَ إذا سِرْتَ، والكثيرُ من الشيءِ، والغَيْمُ، والسَّحابُ، والطعامُ، وفرسُ قُرَّةَ الأسَدِيِّ،

- و- من الغَنَم: ما يَعْتَرضُ الشَّوْكَ فَيَرْعاهُ.

- وهو رَبوضٌ بِلا عَروضٍ، أي: بلا حاجةٍ عَرَضَتْ له.

- وعَرَضَ: أتَى العَروضَ،

- و- له كذَا يَعْرِضُ: ظَهَرَ عليه وبدَا،

- كعَرِضَ، كسَمِع،

- و- الشيءَ له: أظْهَرَهُ لهُ،

- و- عليه: أراهُ إياهُ.

- و- العُودَ على الإِناءِ،

- و- السَّيْفَ على فَخِذِه، يَعْرِضُه ويَعْرُضُه فيهما،

- و- الجُنْدَ عَرْضَ عَينٍ: أمَرَّهُم عليه، ونَظَرَ حالَهُم،

- و- له من حَقِّهِ ثَوْباً: أعْطَاهُ إياهُ مكانَ حَقِّه،

- و- له الغُولُ: ظَهَرَتْ،

- و- الناقةُ: أصابَهَا كَسْرٌ،

- كعَرِضَ، بالكسر فيهما،

- و- الفرسُ: مَرَّ عارِضاً على جَنْبٍ واحدٍ،

- و- الشيءَ: أصابَ عُرْضَه،

- و- بِسِلْعَتِه: عارَضَ بها،

- و- القومَ على السيفِ: قَتَلَهم،

- و- على السَّوْطِ: ضَرَبَهم،

- و- الشيءُ: بَدَا،

- و- الحَوْضَ والقِرْبَةَ: ملأَهُما،

- و- الشاةُ: ماتتْ بمَرَضٍ،

- و- البعيرُ: أكلَ من أعراضِ الشجرِ، أي: أعاليهِ.

- وعَرَضَ عَرْضَه، ويُضَمُّ، أي: نَحا نَحْوَه.

- والعارِضُ: الناقةُ المريضةُ، أو الكسيرُ، وصَفْحَةُ الخَدِّ،

- كالعارضةِ فيهما، والسَّحابُ المُعْتَرِضُ في الأُفُقِ، والجبلُ، ومنه: عارِضُ اليمامةِ، وما عَرَضَ من الأَعْطِيَةِ، وصَفْحَتا العُنُقِ، وجانِبا الوَجْهِ، (والعارِضةُ)، والسِنُّ التي في عُرْضِ الفَمِ

- ج: عَوارِضُ، وما يَسْتَقْبِلُكَ من الشيءِ، والخَشَبَةُ العُلْيا التي يدورُ فيها البابُ، وواحدةُ عَوارِضِ السَّقْفِ، والناحيةُ،

- و- من الوجْهِ: ما يَبْدُو عندَ الضَّحِكِ، والبيانُ، واللَّسَنُ، والجَلَدُ، والصَّرامَةُ.

- وعَرِضَ الشاءُ، كفرِحَ: انْشَقَّ من كَثْرَةِ العُشْبِ. وككرُمَ عِرَضاً، كعِنَبٍ، وعَراضةً، بالفتح: صارَ عَريضاً.

- والعَرْضُ: المتَاعُ، ويُحَرَّكُ، عن القَزَّازِ، وكلُّ شيءٍ سِوَى النَّقْدَيْنِ، والجبلُ، أو سَفْحُه، أو ناحيتُه، أو المَوْضعُ يُعْلَى منه الجبلُ، والكثيرُ من الجَرَادِ، وجبلٌ بفاسَ، والسَّعَةُ، وخِلافُ الطُّولِ،

- ومنه: {دُعاءٌ عَريضٌ}، والوادِي، وأن يَذْهَبَ الفرسُ في عَدْوِهِ وقد أمالَ رأسَه وعُنُقَه، وأن يُغْبَنَ الرجلُ في البَيْعِ، عارَضْتُه فَعَرَضْتُه، والجَيشُ، ويُكْسَرُ، والجُنون، وقد عُرِضَ، كعُنِيَ، وأن يَموتَ الإِنسان من غيرِ عِلَّةٍ،

- و- من الليلِ: ساعةٌ منه، والسحابُ، أو ما سَدَّ الأفُقَ. وبالكسر: الجَسَدُ، وكلُّ مَوْضِعٍ يَعْرَقُ منه، ورائحَتُه رائِحةً طَيِّبةً كانت أو خَبيثةً، والنَّفْسُ، وجانِبُ الرجُلِ الذي يَصونُه من نفسِه وحَسَبِه أنْ يُنْتَقَصَ ويُثْلَبَ، أو سَواءٌ كان في نفسِه أو سلَفِه أو مَنْ يَلْزَمُه أمْرُه، أو مَوْضِعُ المَدْحِ والذَّمِّ منه، أو ما يَفْتَخِرُ به من حَسَبٍ وشَرَفٍ، وقد يُرادُ به الآباءُ والأَجْدَادُ، والخَليقَةُ المَحْمودَةُ، والجلدُ، والجَيْشُ، ويُفْتَحُ، والوادِي فيه قُرًى ومِياهٌ أو نَخيلٌ، ووادٍ باليَمامةِ، والحَمْضُ، والأَراكُ، وجانِبُ الوادِي والبَلَدِ، وناحِيَتُهُما، والعظيمُ من السَّحابِ، والكثيرُ من الجَرادِ، ومن يَعْتَرِضُ الناسَ بالباطل، وهي: بهاءٍ.

- وأعْراضُ الحِجازِ: رساتيقُه، الواحِدُ: عِرْضٌ،

- وبالضم: د بالشام، وسَفْحُ الجَبَلِ، والجانِبُ، والناحِيَةُ،

- و- من النَّهْرِ والبَحْرِ: وسَطُهُ،

- و- من الحديثِ: مُعْظَمُه،

- كعُراضِهِ،

- و- من الناس: مُعْظَمُهم، ويُفْتَحُ،

- و- من السَّيْفِ: صَفْحُه،

- و- من العُنُقِ: جانِباهُ، وسَيْرٌ مَحمودٌ في الخَيْلِ مَذْمومٌ في الإِبِلِ.

- وكُلِ الجُبْنَ عُرْضاً، أي: اعْتَرِضْه واشْتَرِهِ مِمَّنْ وجْدْتَهُ، ولا تَسْألْ عَمَّن عَمِلَه.

- وهو من عُرْضِ الناسِ: من العامَّةِ.

- ونَظَرَ إليه عن عُرْضٍ وعُرُضٍ: من جانبٍ.

- ويَضْرِبونَ الناس عن عُرْضٍ: لا يُبالونَ من ضَرَبوا.

- وناقةٌ عُرْضُ أسْفارٍ: قَويَّةٌ عليها،

- وعُرْضُ هذا البعيرِ السَّفَرُ والحَجَرُ. وبالتحريك: ما يَعْرِضُ للإِنسانِ من مَرَضٍ ونحوِهِ، وحُطامُ الدنيا، وما كانَ من مالٍ، قَلَّ أو كثُرَ، والغَنيمةُ، والطَّمَعُ، واسْمٌ لما لا دَوام لَه، وأن يُصيبَ الشيءَ على غِرَّةٍ، وما يقومُ بغيرِه في اصْطِلاحِ المُتَكَلِّمِينَ.

- وعُلِّقْتُها عَرَضاً: اعْتَرَضَتْ لي فَهَوِيتُها.

- وسَهْمُ عَرَضٍ: تُعُمِّدَ به غيرُه.

- والعَرْضِيُّ، بالفتح: جِنْسٌ من الثِّيابِ، وبعضُ مَرافِقِ الدَّارِ، عِراقِيَّةٌ. وكزِمِكّى: النَّشاطُ.

- وناقةٌ عِرَضْنَةٌ، كسِبَحْلَةٍ: تَمشي مُعارَضَةً.

- ويمشي العِرَضْنَةَ والعِرَضْنَى، أي: في مِشْيَتِه بَغْيٌ من نشاطه. ونَظَرَ إليهِ عِرَضْنَةً أي: بمُؤْخِرِ عَيْنِه.

- والعِراضُ، بالكسرِ: سِمَةٌ، أو خَطٌّ في فَخِذِ البعيرِ عَرْضاً، وقد عَرَضَ البعيرَ، وحديدَةٌ يُؤَثَّرُ بها أخْفافُ الإِبِلِ لتُعْرَفَ آثارُها، والناحِيةُ، والشِّقُّ، جَمْعُ عُرْضٍ.

- والعُرْضِيُّ، بالضم: من لا يَثْبُتُ على السَّرْجِ، والبعيرُ الذي يَعْتَرِضُ في سَيْرِه لِأَنَّهُ لم تَتِمَّ رِياضَتُه.

- وناقةٌ عُرْضِيَّةٌ: فيها صُعوبةٌ.

- وفِيكَ عُرْضِيَّةٌ: عَجْرَفِيَّةٌ، ونَخْوَةٌ، وصُعوبةٌ.

- والعُرْضةُ، بالضمِّ: الهِمَّةُ، وحِيلَةٌ في المُصارَعةِ،

- وهو عُرْضَةٌ لذاكَ: مُقْرِنٌ له، قَوِيٌّ عليه.

- وعُرْضَةٌ للناسِ: لا يَزالونَ يَقَعونَ فيه.

- وجَعَلْتُه عُرْضةً لكذَا: نَصَبْتُه له.

- وناقةٌ عُرْضةٌ للحجارَةِ: قَوِيَّةٌ عليها. وفُلانةُ عُرْضةٌ للزَّوْجِ.

- {ولا تَجْعَلُوا اللّهَ عُرْضةً لأَيْمانِكُم}: مانِعاً مُعْتَرِضاً، أي: بَيْنَكُم وبين ما يُقَرِّبُكُم إلى اللّهِ تعالى أنْ تَبَرُّوا وتَتَّقُوا.

- أو العُرْضَةُ: الاعتِراضُ في الخيرِ، والشَّرِّ، أي: لا تَعْتَرِضوا باليمينِ في كُلِّ ساعةٍ ألاّ تبرّوا ولا تَتَّقوا.

- والاعْتِراضُ: المَنْعُ، والأصلُ فيه أن الطريقَ إذا اعْتَرَضَ فيه بِناءٌ أو غيرُه مَنَعَ السابِلَةَ من سُلوكِهِ، مُطاوِعُ العَرْضِ.

- والعُراضُ، كغُرابٍ: العَريضُ.

- والعُراضةُ: تأنيثُها، والهَدِيَّةُ، وما يُحْمَلُ إلى الأهْلِ،

- وما يُعَرِّضُه المائِرُ، أي: يُطْعِمُه من المِيرَةِ.

- وعُوارِضٌ، بالضم: جبلٌ فيه قَبْرُ حاتِمٍ ببلادِ طَيِّئٍ.

- وأعْرَضَ: ذَهَبَ عَرْضاً وطُولاً،

- و- عنه: صَدَّ،

- و- الشيءَ: جَعَلَه عَريضاً،

- و- المرأةُ بوُلْدِها: وَلَدَتْهُم عِراضاً،

- و- الشيءُ: ظَهَرَ. وعَرَضْتُه أنا: شاذٌّ، ككَبَبْتُه فأكَبَّ،

- و- لك الخيرُ: أمْكَنَكَ،

- و- الظَّبْيُ: أمْكَنَكَ من عُرْضِه.

- وأرضٌ مُعْرَضَةٌ: يَسْتَعْرِضُها المالُ ويَعْتَرِضُها، أَي: فيها نباتٌ يَرْعاهُ المالُ إذا مَرَّ فيها.

- وقولُ عُمَرَ في الأُسَيْفِعِ: فادَّانَ مُعْرِضاً، (وتَمامُه في س ف ع)، أي: مُعْتَرِضاً لكلِّ من يُقْرِضُه، أو مُعْرِضاً عَمَّنْ يقولُ لا تَسْتَدِنْ، أو مُعْرِضاً عن الأَداءِ، أو اسْتَدانَ من أيِّ عُرْضٍ تَأتَّى له غيرَ مُبالٍ.

- والتَّعْريضُ: خِلافُ التَّصريحِ، وجَعْلُ الشيءِ عَريضاً، وبَيْعُ المَتَاعِ بالعَرْض، وإطْعام العُراضَةِ، والمُدَاوَمَةُ على أكْلِ العِرْضانِ، وأن يصيرَ ذا عارِضَةٍ وكلامٍ، وأن يُثَبِّجَ الكاتِبُ ولا يُبَيِّنَ، وأن يَجْعَلَ الشيءَ عَرَضاً للشيءِ.

- والمُعَرِّضُ، كمُحَدِّثٍ: خاتِنُ الصبيّ. ومُعَرِّضُ بنُ عِلاطٍ، وابنُ مُعَيْقِيبٍ: صحابيَّانِ، أو الصوابُ: مُعَيْقِيبُ بنُ مُعَرِّضٍ. وكمُعَظَّمٍ: نَعَمٌ وَسْمُه العِراضُ،

- و- من اللَّحْمِ: ما لم يُبالَغْ في إنْضاجِه. وكمِنْبَرٍ: ثَوْبٌ تُجْلَى فيه الجاريةُ. وكمِحْرابٍ: سَهْمٌ بلا ريشٍ، دَقيقُ الطَّرَفَينِ، غليظُ الوَسَطِ، يُصيبُ بعَرْضِه دونَ حَدِّه،

- و- من الكلامِ: فَحْواهُ.

- واعْتَرَضَ: صارَ وقْتَ العَرْضِ راكباً، وصار كالخَشَبَةِ المُعْتَرِضَة في النَّهرِ،

- و- عن امْرأتِه: أصابَه عارضٌ من الجنِّ أو من مَرَضٍ يَمْنَعُه عن إتْيانِها،

- و- الشيءُ دونَ الشيءِ: حالَ،

- و- الفرسُ في رَسَنِه: لم يَسْتَقِمْ لقائدِه،

- و- زيدٌ البعيرَ: رَكِبهَ وهو صَعْبٌ بَعْدُ،

- و- له بسَهْمٍ: أقْبَلَ به قِبَلَه، فَرماهُ، فَقَتَلَه،

- و- الشَّهْرَ: ابْتَدأهُ من غيرِ أوَّلِه،

- و- فلاناً: وقَعَ فيه،

- و- القائدُ الجُنْدَ: عَرَضَهُم واحداً واحداً.

- وفي الحديثِ" لا جَلَبَ ولا جَنَبَ ولا اعْتِراضَ" هو أن يَعْتَرِضَ رجلٌ بفَرَسِه في بعضِ الغايةِ، فَيَدْخُلَ مع الخيلِ.

- والعريضُ من المَعَزِ: ما أتَى عليه سَنَةٌ، وتَناولَ النَّبْتَ بعُرْضِ شِدْقِه، أو إذا نَبَّ وأرادَ السِّفادَ

- ج: عُـرْضانٌ، بالكسر والضم.

- وفلانٌ عَريضُ البِطانِ، أي: مُثْرٍ.

- وتَعَرَّضَ له: تَصَدَّى،

- ومنه: "تَعَرَّضوا لنَفَحاتِ رَحْمَةِ اللّهِ"، وتَعَوَّجَ،

- و- الجَمَلُ في الجبلِ: أخَذَ في سَيْرِه يميناً وشِمالاً لصُعوبةِ الطريقِ.

- وعارَضهُ: جانَبَه، وعَدَلَ عنه، وسارَ حِيالَه،

- و- الكِتابَ: قابَلَهُ، وأخَذَ في عَروضٍ من الطريقِ،

- و- الجَنازَةَ: أتاها مُعْتَرِضاً في بعضِ الطَّريقِ، ولم يَتْبَعْها من مَنْزِله،

- و- فلاناً بِمِثْلِ صَنِيعِهِ: أتَى إليه مِثْلَ ما أتَى،

- ومنه المُعارَضةُ، كأَنَّ عَرْضَ فِعْلِه كَعَرْضِ فعْلِه.

- وضَرَبَ الفَحْلُ الناقَةَ عِراضاً: عُرِضَ عليها ليَضْرِبهَا إن اشْتَهاها.

- وبعيرٌ ذُو عِراضٍ: يعارِضُ الشَّجَرَ ذا الشَّوْكِ بِفِيهِ.

- وجاءَت بوَلَدٍ عن عِراضٍ ومُعارَضَةٍ: هي أن يُعارِضَ الرجُلُ المرأةَ، فَيأتِيهَا حَراماً.

- واسْتُعْرِضَتِ الناقةُ باللحم: قُذِفَتْ.

- واسْتَعْرَضَهم: قَتَلَهُمْ، ولم يَسْألْ عن حالِ أحدٍ.

- وعُرَيْضٌ، كزُبَيْرٍ: وادٍ بالمدينة به أموالٌ لِأَهْلِها.

- وعِرِّيضٌ، كسِكِّيتٍ: يَتَعَرَّضُ للناسِ بالشَّرِّ.

- والمُعارِضُ من الإِبِلِ: العَلوقُ التي تَرْأمُ بأنْفِها، وتَمْنَعُ دَرَّها، وابنُ المُعارَضةِ: السَّفيحُ. والمُذالُ بنُ المُعْتَرِض: شاعِرٌ. وقولُ سَمُرَةَ: من عَرَّضَ، عَرَّضْنا له، ومن مَشَى على الكَلاَّءِ، قَذَفْنَاهُ في النَّهَرِ، أي: من لم يُصَرِّحْ بالقَذْفِ، عَرَّضْنا له بضَرْبٍ خَفيفٍ، ومن صَرَّحَ، حَدَدْناهُ. اسْتعارَ المَشْيَ على مَرْفَأِ السَّفينةِ للتَّصْريحِ، والتَّغْريقَ للحَدِّ.

- العَرْمَضُ، كجعفرٍ وزِبْرجٍ: من شجَرِ العِضاهِ، أو كجَعْفَرٍ: صِغارُ السِّدْرِ والأَرَاكِ،

- و- من كلِّ شجَرٍ: لا يَعْظُمُ أَبَداً، والطُّحْلُبُ،

- كالعِرْماض، الواحدةُ: بهاءٍ.

- وعَرْمَضَ الماءُ عَرْمَضَةً وعِرْماضاً: طَحْلَبَ.

- عَضَضْتُهُ،

- و- عليه، كسمعَ، ومَنَعَ، عَضّاً وعَضيضاً: أمْسَكْتُهُ بأسْنَانِي، أو بِلِسانِي،

- و- بصاحبِي عَضيضاً: لَزِمْتُهُ.

- والعَضِيضُ: العَضُّ الشديدُ، والقَرِينُ.

- وعَضُّ الزَّمانِ والحَرْبِ: شِدَّتُهُما، أو هُما بالظاء، وعَضُّ الأسْنَانِ بالضاد.

- والعَضُوضُ: ما يُعَضُّ عليه ويُؤْكَلُ،

- كالعَضَاضِ، والقَوْسُ لَصِقَ وتَرُهَا بكَبِدِها، والمرأةُ الضَّيِّقَةُ،

- كالتَّعْضُوضَةِ، والداهِيَةُ، والزَّمَنُ الشديدُ الكَلِبُ، ومُلْكٌ فيه عَسْفٌ وظُلْمٌ، والبِئْرُ البَعيدَةُ القَعْرِ، أو الكثيرَةُ الماء

- ج: عُضُضٌ وعِضاضٌ.

- والتَّعْضوضُ: تَمْرٌ أسْوَدُ حُلْوٌ، واحِدَتُهُ: بهاء. وكسحابٍ: ما غَلُظَ من الشَّجَرِ. وككتابٍ: عَضُّ الفَرَسِ.

- والعُضُّ، بالضم: العَجينُ تُعْلَفُه الإِبِلُ، والقَتُّ، والشَّعيرُ والحِنْطَةُ لا يَشْرَكُهُمَا شيءٌ، أو النَّوَى، والقتُّ والشجرُ الغليظُ يَبْقَى في الأرضِ، أو النَّوَى والعَجينُ، والشَّعيرُ، والخَشَبُ الجَزْلُ الكثيرُ يُجْمَعُ، واليابِسُ من الحَشِيشِ، وبالكسر: السَّيِّئ الخُلُقِ، والبَلِيغُ المُنْكَرُ، والقِرْنُ، والقويُّ على الشيء، والقَيِّمُ للمالِ، والبَخِيلُ، والرجُلُ الشديدُ، والدَّاهِيَةُ

- ج: عُضُوضٌ، ومنه الرِّوايَةُ الأُخْرَى: "ثم تكونُ مُلوكٌ عُضوضٌ" وما صَغُرَ من شجرِ الشَّوْكِ، ويُضَمُّ، أو هي الطَّلْحُ والعَوْسَجُ والسَّلَمُ والسَّيَالُ والسَّرْحُ والعُرْفُطُ والسَّمُرُ والشَّبَهانُ والكَنَهْبَلُ وما لا يَكادُ يَنْفَتِحُ من الأغاليقِ.

- والعِضَّانِ: زَيْدُ بنُ الحارِثِ النَّمَرِيُّ، ودَغْفَلُ بنُ حَنْظَلَةَ الذُّهْلِيُّ عالِمَا العرَبِ بحِكَمِها وأيَّامِها.

- والعُضَاضُ، كغُرابٍ ورُمَّانٍ: عِرْنينُ الأنْفِ.

- والعُضاضِيُّ: الرجُلُ الناعِمُ اللَّيِّنُ، والبعيرُ السَّمينُ.

- وأعْضَضْتُهُ الشيءَ: جَعَلْتُهُ يَعَضُّه،

- و- سَيْفِي: ضَرَبْتُهُ به.

- وأعَضُّوا: أكَلَت إِبِلُهم العُضَّ،

- و- البِئْرُ: صارَتْ عَضوضاً،

- و- الأرضُ: كثُرَ عُضُّها.

- وفي الحديث: "من تَعَزَّى بعزَاء الجاهِلِيَّةِ، فأَعِضّوهُ بهنِ أبيه، ولا تَكْنُوا"، أي: قُولوا له اعْضُضْ أيْرَ أبيكَ، ولا تَكْنُوا عنه بالهَنِ.

- وعَضَّضَ: عَلَفَ إبِلَهُ العُضَّ، واسْتَقَى من البئرِ العَضُوضِ، ومازَحَ جاريَتَهُ.

- وحِمارٌ مُعَضَّضٌ: عَضَّضَتْه الحُمُرُ وكدَمَتْهُ.

- والعِضاضُ في الدّوابِّ، بالكسر: أن يَعَضَّ بعضُها بعضاً.

- وهو عِضاضُ عَيْشٍ: صَبورٌ على الشِّدَّةِ.

- عَلَضَهُ يَعْلِضُهُ: حَرَّكَهُ لِيَنْتَزِعَه نحو الوَتِدِ.

- والعِلَّوْضُ، كجِلَّوْزٍ: ابنُ آوَى.

- رَجُلٌ عُلاَمِضٌ، كعُلابِطٍ: ثقيلٌ وَخْمٌ.

- عَلْهَضَ رأسَ القارُورَةِ: عالَجَ صِمَامَها لِيَسْتَخْرِجَه،

- و- العَيْنَ: اسْتَخْرَجَها من الرأسِ،

- و- الرجلَ: عالجَهُ عِلاجاً شديداً،

- و- منه شيئاً: نالَهُ.

- عَوْضُِ، مُثَلَّثَةَ الآخِرِ مَبْنِيَّةً: ظَرْفٌ لاِسْتِغْرَاقِ المُسْتَقْبَلِ فقط، لا أُفَارِقُكَ عَوْضَ، أو الماضِي أيضاً، أي: أبداً، يقالُ: ما رأيتُ مِثْلَهُ عَوْضَ، مُخْتَصٌّ بالنَّفْيِ ويُعْرَبُ إن أُضِيفَ، كَلاَ أفْعَلُهُ عَوْضَ العائِضِينَ.

- وعَوْضُ: معناه أبداً، أو الدَّهْرُ سُمِّيَ به لأنه كُلَّما مَضَى جُزْءٌ، عَوَّضَهُ جُزْءٌ، أو قَسَمٌ، أو اسمُ صَنَمٍ لبكْرِ بنِ وائل. ويقالُ: افْعَلْ ذلك من ذِي عَوْضٍ، كما تقولُ: من ذي أُنُفٍ، أي: فيما تَسْتَأْنِفُ.

- والعِوَضُ، كعِنَبٍ: الخَلَفُ. أعاضَنِي اللّهُ منه عِوَضاً وعَوْضاً وعِياضاً، وأصْلُهُ عِواضٌ، وعَوَّضنِي، والاسْمُ: العِوَضُ والمَعُوضَةُ.

- وتَعَوَّضَ: أخَذَ العِوَضَ.

- واسْتَعاضَهُ: سألَهُ العِوَضَ،

- فعاوَضَهُ: أعْطَاهُ إياهُ.

- واعْتَاضَهُ: جاءهُ طالِباً للعِوَضِ.

- والعائِضُ في قَوْلِ أبي محمدٍ الفَقْعَسِيِّ بِمَعْنَى مَفْعُولٍ، كعيشَةٍ راضِيَةٍ.


فَصْلُ الغَيْن

- التَّغْبِيضُ: أن يُريدَ الإِنسانُ بُكاء فلا تُجيبهُ العينُ.

- الغَرَضُ، محرَّكةً: هَدَفٌ يُرْمَى فيه

- ج: أغْراضٌ، والضَّجَرُ، والمَلالُ، والشَّوْقُ، غَرِضَ كفرِحَ فيهما، والمَخافَةُ.

- وغَرُضَ الشيء غِرَضاً، كصَغُرَ صِغَراً،

- فهو غَريضٌ، أي: طَرِيٌّ.

- والغَريضُ: المُغَنِّي المُجِيدُ، وماء المَطَرِ،

- كالمَغْرُوضِ، وكلُّ أبْيَضَ طَرِيٍّ، والطَّلْعُ،

- كالإِغْرِيضِ فيهما.

- وغَرَضَ الإِناءَ يَغْرِضُهُ: مَلأَهُ،

- كأَغْرَضَهُ، ونَقَصَهُ عن المِلْء، ضِدٌّ،

- و- السِّقَاءَ: مَخَضَهُ فإذا ثَمَّرَ، صَبَّهُ فَسَقَاهُ القومَ،

- و- السَّخْلَ: فَطَمَهُ قبلَ إناهُ،

- و- الشيءَ: اجْتَنَاهُ طَرِياً، أو أخَذَهُ كذلك،

- كغَرَّضَهُ فيهما.

- والغَرْضُ للرَّحْلِ: كالحِزَامِ للسَّرْجِ

- ج: غُروضٌ وأغْرَاضٌ،

- كالغُرْضَةِ، بالضم

- ج: ككُتُبٍ وكُتْبٍ، وشُعْبَةٌ في الوادِي غير كامِلَةٍ، أو أكْبَرُ من الهَجيجِ

- ج: غُـرْضانٌ، بالضم والكسر، ومَوْضِعُ ماء ترَكْتَه فلم تَجْعَلْ فيه شيئاً، والتَّثَنِّي، وأن يكونَ سَميناً فَيُهْزَلَ، فَيَبْقَى في جَسَدِهِ غُروضٌ، والكَفُّ، وإعْجَالُ الشيء عن وقْتِهِ.

- والمغْرِضُ، كمَنْزِلٍ، من البَعيرِ: كالمَحْزِمِ للفَرَسِ.

- وطَوَى الثَّوْبَ على غُروضِهِ، أي: غُرورِهِ.

- وفي الأنْفِ غُرْضَانِ، بالضم: وهو ما انْحَدَرَ من قَصَبَةِ الأنْفِ من جانبَيْهِ جَميعاً.

- والغارِضُ من الأُنوفِ: الطويلُ، ومَنْ وَرَدَ الماء باكِراً.

- وأغْرَضَ لهم غَرِيضاً: عَجَنَ عجيناً ابْتَكَرَهُ، ولم يُطْعِمْهُمْ بائتاً.

- و- الناقَةَ: شدَّهَا بالغُرْضَةِ،

- كغَرَضَها غَرْضاً.

- وغَرَّضَ تَغْريضاً: أكَلَ اللَّحْمَ الغَرِيضَ، وتَفَكَّهَ.

- وتَغَرَّضَ الغُصْنُ: انْكَسَرَ ولم يَتحَطَّمْ.

- وغارَضَ إبِلَهُ: أوْرَدَها بُكْرَةً.

- غَضَّ طَرْفَهُ غِضاضاً، بالكسرِ، وغَضّاً وغَضاضاً وغَضاضةً، بِفَتْحِهِنَّ: خَفَضَهُ، واحْتَمَلَ المَكْرُوهَ،

- و- منه: نَقَصَ، ووَضَعَ من قَدْرِهِ،

- و- الغُصْنَ: كَسَرَهُ فلم يُنْعِمْ كَسْرَهُ.

- والغَضِيضُ: الطَّرِيُّ، والطَّلْعُ الناعِمُ،

- كالغَضِّ فيهما،

- و- من الطَّرْفِ: الفاتِرُ، والناقِصُ الذَّلِيلُ

- ج: أغِضَّةٌ.

- والغَضُّ: الحديثُ النِّتاجِ من أوْلادِ البَقَرِ.

- ج: كحِبالٍ. وغَضَضْتَ، كمَنَعْتَ وسَمِعْتَ، غَضَاضَةً وغُضُوضَةً،

- فأنْتَ غَضٌّ، أي: ناضِرٌ.

- والغَضَاضُ، بالفتح والضم: العِرْنِينُ، وما والاهُ من الوَجْهِ، أو ما بينَ العِرْنِينِ وقُصَاصِ الشَّعَرِ، أو مُقَدَّمُ الرأسِ وما يليهِ من الوَجْهِ، أو الرَّوْثَةُ نَفْسُهَا، أو ما بينَ أسْفَلِهَا إلى أعْلاهَا. وكسَحابٍ: ماءٌ على يَوْمٍ من الأخاديدِ.

- والغَضاضَةُ: الذِّلَّةُ، والمَنْقَصَةُ،

- كالغُضَّةِ، بالضم،

- والغَضِيضَةِ والمَغَضَّةِ.

- وغَضَّضَ تَغْضِيضاً: أكَلَ الغَضَّ، أو صَارَ غَضّاً مُتَنَعِّماً، أو أصابَتْهُ غَضَاضَةٌ.

- وغَضْغَضَهُ: نَقَصَهُ،

- كغَضَّهُ فَتَغَضْغَضَ.

- والغَضْغَضَةُ: الغَيْضُ.

- وغُضَّا، بالضم والشَّدِّ: ماءٌ لِبَنِي عامِرِ بنِ رَبِيعةَ، ما خَلاَ بني البَكَّاء.

- الغامِضُ: المُطْمَئِنُّ من الأرضِ

- ج: غَوامِضُ،

- كالغَمْضِ

- ج: غُموضٌ وأغْماضٌ، وقد غَمَضَ المكانُ غُموضاً، وككَرُمَ غُموضَةً وغَماضَةً، والرجُلُ الفاتِرُ عن الحَمْلَةِ، وخِلافُ الواضِح من الكلامِ،

- وقد غَمُضَ، ككَرُمَ ونَصَرَ، غُموضةً وغُموضاً، والخامِلُ الذليلُ، والحَسَبُ الغَيْرُ المَعْرُوف، والغاضُّ من الخَلاخِلِ في الساقِ،

- و- من الكُعُوبِ والسُّوقِ: السَّمِينُ.

- وغَمَضَ عنه في البَيْعِ يَغْمِضُ: تَسَاهَلَ،

- كأغْمَضَ،

- و- في الأمْرِ يَغْمِضُ ويَغْمُضُ: ذَهَبَ، وسارَ،

- و- السَّيْفُ في اللَّحْمِ: غابَ.

- ودارٌ غامِضَةٌ: غيرُ شارعَةٍ.

- وما اكْتَحَلْتُ غَـماضاً، ويكسَرُ، وغُمْضاً، بالضم، وتَغْماضاً، وتَغْميضاً، بفتحهما، (وإغْماضاً، بالكسر): ما نِمْتُ.

- وما في الأمْرِ غَمِيضَةٌ: عيبٌ.

- وأغْمِضْ لي فيما بِعْتَنِي

- وغَمِّضْ: كأنَّكَ تُرِيدُ الزِّيادَةَ منه لِرَدَاءتِهِ، والحَطَّ من ثَمَنِهِ.

- وأغْمَضَ حَدَّ السيفِ: رَقَّقَهُ،

- و- العينُ فلاناً: ازْدَرَتْهُ،

- و- فلانٌ فلاناً: حاضَرَهُ فَسَبَقَهُ بعدَ ما سَبَقَهُ ذاكَ.

- والمُغْمِضَاتُ: الذُّنُوبُ يَرْكَبُها الرجلُ، وهو يَعْرِفُهَا.

- وغَمَّضَتِ الناقةُ تَغْمِيضاً: رُدَّتْ عن الحَوْضِ، فَحَمَلَتْ على الذَّائِدِ مُغَمِّضَةً عَيْنَيْهَا، فَوَرَدَتْ،

- و- فلانٌ على هذا الأمرِ: مَضَى، وهو يَعْلَمُ ما فيه،

- و- الكلامَ: أبْهَمَهُ.

- وما اغْتَمَضَتْ عَيْنَايَ، أي: ما نامَتا.

- وأتاني ذلك على اغْتماضٍ، أي: عَفْواً بلا تَكَلُّف ومَشَقَّةٍ.

- وانْغِماضُ الطَّرْفِ: انْغِضَاضُهُ.

- {ولا تَيَمَّمُوا الخبيثَ منه تُنْفِقُونَ ولَسْتُمْ بآخِذِيهِ إلاَّ أن تُغْمِضُّوا فيه}، أي: لا تُنْفِقْ في قَرْضِ رَبِّكَ خَبيثاً، فإنَّكَ لو أرَدْتَ شراءهُ، لم تأخُذْهُ حتى تَحُطَّ من ثَمَنِهِ.

- غاضَ الماء يَغيضُ غَيْضاً ومَغاضاً: قَلَّ ونَقَصَ،

- كانْغاضَ،

- و- ثَمَنُ السِّلْعَةِ: نَقَصَ،

- و- الماءَ وثَمَنَ السِّلْعَة: نَقَصَهُمَا،

- كأغَاضَ {وما تَغيضُ الأرْحامُ} أي: ما تَنْقُصُ من سَبْعَةِ الأشْهُرِ.

- والغَيْضُ: السِّقْطُ الذي لم يَتِمَّ خَلْقُهُ، وبالكسر: الطَّلْعُ، أو العَجَمُ الخارج من لِيفِهِ، وذلك يُؤْكَلُ كلُّهُ.

- والغَيْضَةُ، بالفتح: الأجَمَةُ، ومُجْتَمَعُ الشَّجَرِ في مَغِيضِ ماءٍ، أو خاصٌّ بالغَرَب لا كلُّ شجرٍ.

- ج: غِياضٌ وأغْياضٌ، وناحيةٌ قُرْبَ المَوْصِلِ.

- وأعْطاهُ غَيْضاً من فَيْضٍ: قليلاً من كثيرٍ.

- وغَيَّضَ دَمْعَه تَغْييضاً: نَقَصَهُ،

- و- الأسَدُ: ألِفَ الغَيْضَةَ.


فَصْلُ الفَاء

- فَحَضَه، بالمهملة كمَنَعَه: شَدَخَه، وأكثر ما يُسْتَعْمَلُ في الشيء الرَّطْبِ، كالقِثّاءِ والبِطِّيخِ.

- الفَرْضُ، كالضَّرْبِ: التَّوْقِيتُ،

- ومنه: {فمن فَرَضَ فيهن الحَجَّ}، والحَزُّ في الشيء،

- كالتَّفْرِيضِ،

- و- من القَوْسِ: مَوْقِعُ الوَتَرِ

- ج: فِراضٌ، وما أوْجَبَهُ اللّهُ تعالى،

- كالمَفْرُوضِ، والقراءةُ، والسُّنَّةُ،

- يقال: فَرَضَ رسولُ اللهِ، صلى الله عليه وسلم، أي: سَنَّ، ونَوْعٌ من التَّمْرِ، والجُنْدُ يَفْتَرِضُونَ، والتُّرْسُ، وعُودٌ من أعْوادِ البَيْتِ، والثوبُ، والعَطِيَّةُ المَوْسُومَةُ، وما فَرَضْتَهُ على نَفْسِكَ، فَوَهَبْتَهُ، أو جُدْتَ به لغيرِ ثَوابٍ،

- و- من الزَّنْدِ: حيثُ يُقْدَحُ منه، أو الحَزُّ الذي فيه.

- و{سُورةٌ أنزلْناها وفَرَضْناهَا}: جَعَلْنا فيها فرائِضَ الأحْكَامِ، وبالتشديدِ، أي: جَعَلْنَا فيها فَرِيضةً بعد فَريضةٍ، أو فَصَّلْناها وبَيَّنَّاها.

- والفِراضُ، ككِتابٍ: اللِّبَاسُ، وفُوَّهَةُ النَّهَرِ،

- وع بين البَصْرَةِ واليَمامَةِ، والطُّرُقُ.

- وفَرَضَتِ البَقَرَةُ، كضَرَبَ وكَرُمَ، فروضاً وفَراضةً: طَعَنَتْ في السِّنِّ.

- والفارضُ: الضَّخْمُ من الرِّجَالِ وكلِّ شيءٍ ولِحْيَةٌ فارِضٌ، وكذا شِقْشِقَةٌ، ولَهاةٌ فارِضٌ

- ج: فُرَّضٌ، كَرُكَّعٍ، والقديمُ، والعارِفُ بالفرائِضِ،

- كالفَريضِ والفَرَضِيِّ.

- فَرُضَ، كَكَرُمَ، فَراضةً، وهو أفْرَضُ الناسِ.

- والفَرِيضَةُ: ما فُرِضَ في السائِمَةِ من الصَّدَقَةِ، والهَرِمَةُ، والحِصَّةُ المَفْرُوضَةُ.

- وسَهْمٌ فَرِيضٌ: مَفْرُوضٌ فُوقُه.

- والفَرِيضتانِ: الجَذَعَةُ من الغَنَمِ، والحِقَّةُ من الإِبِلِ.

- والفِرْضُ، بالكسر: ثَمَرُ الدَّوْمِ ما دامَ أحْمَرَ.

- والفِرْياضُ، كجِرْيالٍ: الواسِعُ، وبِلا لامٍ: ع. وكمِنْبَرٍ: حديدةٌ يُحَزُّ بها.

- والفُرْضَةُ بالضم، من النَّهَرِ: ثُلْمَةٌ يُسْتَقَى منها،

- و- من البَحْرِ: مَحَطُّ السُّفُنِ،

- و- من الدَّواةِ: مَحَلُّ النِّقْسِ، ونَجْرانُ البابِ،

- وة بالبَحْرَيْنِ لبني عامِرٍ،

- وع بِشَطِّ الفُراتِ.

- والفوارِضُ: الصِّحَاحُ العِظامُ، والمِراضُ، ضدٌّ.

- وأفْرَضَهُ: أعطاهُ،

- و- له: جَعَلَ له فَريضةً،

- كفَرَضَ له فَرْضاً،

- و- الماشِيَةُ: بَلَغَتِ النِّصَابَ.

- وفَرَّضَ تَفْرِيضاً: صارَتْ في إبِلِهِ الفَرِيضَةُ.

- وافْتَرَضَ اللُّه: أوجَبَ،

- و- القومُ: انْقَرَضُوا،

- و- الجُنْدُ: أخذوا عَطاياهم.

- الفَضُّ: الكسرُ بالتَّفْرِقةِ، وفَكُّ خاتَمِ الكِتابِ، والنَّفَرُ المُتَفَرِّقُونَ.

- والمِفَضَّةُ والمِفْضَاضُ: ما يُفَضُّ به المَدَرُ.

- والفُضَاضُ، بالضم: ما تَفَرَّقَ من الشيء عندَ الكسر، ويُكْسَرُ،

- وع. وككَتَّانٍ: لَقَبُ مَوْأَلَةَ بنِ عامِرِ بن مالِكٍ.

- والفَضَضُ، محرَّكةً: ما انْتَشَرَ من الماء إذا تُطُهِّرَ به،

- كالفَضِيضِ، وكلُّ مُتَفَرِّقٍ ومُنْتَشِرٍ، ومنه قولُ عائشةَ رضي الله تعالى عنها لِمَرْوَانَ:

- فَأنْتَ فَضَضٌ من لَعْنَةِ اللهِ.

- ويُرْوَى: فُضُضٌ، كعُنُقٍ وغُرابٍ، أي: قِطْعَةٌ منها.

- والفَضِيضُ: الماء العَذْبُ أو السائِلُ، والطَّلْعُ أولَ ما يَطْلُعُ، ط وكلُّ مُتَفَرِّقٍ ط

- والفِضَّةُ: م.

- وقوله تعالى: {قَواريرَ من فِضَّةٍ}، أي: تكونُ مع صفاء قواريرِها آمِنَةً من الكسرِ، قابلةً للجَبْرِ.

- والفِضَّةُ: الحَرَّة الشاهِقَةُ، وتُفْتَحُ

- ج: فِضَضٌ وفِضاضٌ.

- وفِضاضُ الجِبالِ: الصَّخْرُ المَنْثُورُ بعضُهُ على بعضٍ.

- والفاضَّةُ: الداهِيَةُ

- ج: فَواضٌّ.

- ودِرْعٌ فَضْفَاضٌ وفَضْفَاضَةٌ: واسِعَةٌ.

- والفَضْفَاضَةُ: الجارِيَةُ اللَّحِيمَةُ الجَسيمةُ الطويلةُ.

- وافْتَضَّهَا: افْتَرَعَها،

- و- الماءَ: صَبَّهُ شيئاً بعدَ شيء، أو أصابَهُ ساعَةَ يَخْرُجُ،

- و- المرأةُ: كسَرَتْ عِدَّتَها بِمَسِّ الطِّيبِ، أو بغَيْرِهِ، أو دَلَكَتْ جَسَدَهَا بدابَّةٍ أو طَيْرٍ ليكونَ ذلك خُروجاً عن العِدَّةِ، أو كانَتْ من عادَتِهِمْ أنْ تَمْسَحَ قُبُلَها بطائِرٍ وتَنْبِذَهُ، فلا يكادُ يَعيشُ..

- والفَضْفَضَةُ: سَعَةُ الثَّوْبِ والدِّرْعِ والعَيْشِ.

- فَوَّضَ إليه الأمْرَ: رَدَّهُ إليه،

- و- المرأةَ: زَوَّجَها بلا مَهْرٍ.

- وقوْمٌ فَوْضَى، كسَكْرَى: مُتَسَاوُونَ لا رَئِيسَ لهم، أو مُتَفَرِّقُونَ، أو مُخْتَلِطٌ بعضُهُم ببعضٍ.

- وأمْرُهُم فَوْضَى بينهم،

- وفَوْضُوضاء، ويُقْصَرُ: إذا كانوا مُخْتَلِطينَ، يَتَصَرَّفُ كلٌّ منهم فيما لِلآخَرِ.

- والمُفَاوَضَةُ: الاشْتِرَاكُ في كلِّ شيء،

- كالتَّفاوُضِ، والمُساواةُ، والمُجاراةُ في الأمْرِ.

- وتَفَاوَضوا في الأمْرِ: فاوَضَ فيه بعضُهُمْ بعضاً.

- فَهَضَهُ، كَمَنَعَهُ: كسَرَهُ، وشَدَخَهُ.

- فاضَ الماء يَفيضُ فَيْضاً وفُيوضاً، بالضم والكسر، وفَيْضُوضَةً وفَيَضاناً: كثُرَ حتى سالَ كالوادي،

- و- صَدْرُهُ بالسِّرِّ: باحَ،

- و- الرجُلُ فَيْضاً وفُيوضاً: مات،

- و- نَفْسُهُ: خَرَجَتْ رُوحُهُ،

- و- الخَبَرُ: شاعَ،

- و- الشيءُ: كَثُرَ. وفَيَّاضٌ، ككَتَّانٍ: فَرَسٌ لبَنِي جَعْدٍ. وشاذُّ بن فَيَّاضٍ: محدِّثٌ. واشْتَرَى طَلْحَةُ بنُ عُبَيْدِ اللهِ بئْراً، فَتَصَدَّقَ بها، ونَحَرَ جزوراً، فأطْعَمَهَا، فقال له، صلى الله عليه وسلم: أنْتَ الفَيَّاضُ، فَلُقِّبَ به.

- والفَيْضُ: المَوْتُ، ونيل مصر، ونَهْرُ البَصْرَةِ، والكثيرُ الجَرْيِ من الخَيْلِ، وفَرَسٌ لبني ضُبَيْعَةَ بنِ نِزارٍ، وأخرى لِعُتْبَةَ بنِ أبي سُفْيَانَ.

- وأمْرُهُمْ فَيْضيضَى بينهم، وفَيْضُوضَى، ويُمَدَّانِ،

- وفَيوضَى، بالفتح، أي: فَوْضَى.

- وأرْضٌ ذاتُ فُيوضٍ: فيها مياهٌ تَفيضُ.

- وأفاضَ الماءَ على نَفْسِهِ: أفْرَغَهُ،

- و- الناسُ من عَرَفاتٍ: دَفَعُوا، أو رَجَعوا وتَفَرَّقُوا، أو أسرعوا منها إلى مكانٍ آخَرَ،

- وكلُّ دَفْعَةٍ: إفاضَةٌ،

- و- في الحديثِ: انْدَفَعُوا، وحديثٌ مُفاضٌ فيه،

- و- الإِناءَ: مَلأَهُ حتى فاضَ،

- و- القِدَاح،

- و- بها: ضَرَبَ بها،

- و- البعيرُ: دَفَعَ جِرَّتَهُ من كِرْشِهِ.

- والمُفاضَةُ من الدُّرُوعِ: الواسِعَةُ،

- و- من النِّساء: الضَّخْمَةُ البَطْنِ.

- وكان النبيُّ، صلى الله عليه وسلم، مُفَاضَ البَطْنِ، أي: مُسْتَوِيَ البَطْنِ مع الصَّدْرِ.

- واسْتَفَاضَ: سألَ إفاضَةَ الماء،

- و- الوادي شَجَراً: اتَّسَعَ وكَثُرَ شَجَرُهُ،

- و- الخَبَرُ: انْتَشَرَ، فهو مُسْتَفِيضٌ ومُسْتَفَاضٌ فيه، ولا تَقُلْ: مُسْتَفاضٌ، أو لُغَيَّةٌ. ومحمدُ بنُ جَعْفَرِ بنِ المُسْتَفَاضِ: محدِّثٌ.


فَصْلُ القَاف

- قَبَضَهُ بِيَدِهِ يَقْبِضُهُ: تَناوَلَهُ بيدِه،

- و- عليه بيدِهِ: أمْسَكَهُ،

- و- يَدَهُ عنه: امْتَنَعَ عن إمساكِهِ، فهو قابِضٌ وقَبَّاضٌ وقَبَّاضَةٌ، وضِدُّ بَسَطَهُ،

- و- الطائِرُ، وغيرُهُ: أسْرَعَ في الطَّيَرَانِ أو المَشْيِ.

- وهو قابِضٌ وقَبيضٌ، بَيِّنُ القَباضَةِ، والقَبَضِ: مُنْكَمِشٌ سريعٌ، ومنه:

- والطيرُ صافَّاتٍ ويَقْبِضْنَ.

- ورجلٌ قَبيضُ الشَّدِّ: سريعُ نَقْلِ القَوائِمِ.

- وقُبِضَ، كعُنِيَ: ماتَ.

- والقَبَضُ، محركةً: المَقْبُوضُ.

- والمَقْبَضُ، كمَنْزِلٍ ومَقْعَدٍ ومِنْبَرٍ، وبالهاء فيهنَّ: ما يُقْبَضُ عليه من السيفِ وغيرِهِ.

- والقُبَّضُ، كرُكَّعٍ: دابَّةٌ تُشْبِهُ السُّلَحْفَاةَ.

- والقَبْضَةُ، وضَمُّهُ أكْثَرُ: ما قَبَضْتَ عليه من شيء، وكهُمَزَةٍ: من يُمْسِكُ بالشيء ثم لا يَلْبَثُ أن يَدَعَهُ، والراعي الحَسَنُ التَّدبيرِ في غَنَمِهِ.

- والقِبِضَّى، كزِمِكَّى: ضَرْبٌ من العَدْوِ.

- والقبيضُ: اللبيبُ المُكِبُّ على صَنْعَتِهِ.

- وأقْبَضَ السيفَ: جَعَلَ له مَقْبَـضاً.

- وقَبَّضَهُ تَقْبِيضاً: أعْطَاهُ في قَبْضَتِهِ، وجَمَعَهُ، وزَواهُ.

- وانْقَبَضَ: انْضَمَّ، وسارَ، وأسْرَعَ، وضِدُّ انْبَسَطَ.

- والمُتَقَبِّضُ: الأسَدُ، والمُسْتَعِدُّ للوُثوبِ.

- وتَقَبَّضَ عنه: اشْمَأَزَّ،

- و- إليه: وَثَبَ،

- و- الجِلْدُ: تَشَنَّجَ.

- القُرُنْبُضَةُ، بالضم: القصيرةُ.

- قَرَضَهُ يَقْرِضُهُ: قَطَعَهُ، وجازاهُ،

- كقارَضَهُ،

- و- الشِّعْرَ: قالَهُ،

- و- رِباطَهُ: ماتَ، أو أشْرَفَ على المَوْتِ،

- و- في سَيْرِهِ: عَدَلَ يَمْنَةً ويَسْرَةً،

- و- المكانَ: عَدَلَ عنه، وتَنَكَّبَهُ، وماتَ،

- كقَرِضَ، بالكسر.

- والقَريضُ: ما يَرُدُّهُ البعيرُ من جِرَّتِهِ، والشِّعْرُ.

- والقُرَاضَةُ، بالضم: ما سَقَطَ بالقَرْضِ. والمِقْرَاضُ: واحِدُ المَقارِيضِ، وهُمَا مِقْرَاضانِ.

- والقَرْضُ، ويكسرُ: ما سَلَّفْتَ من إساءةٍ أو إحْسَانٍ، وما تُعْطيهِ لِتُقْضَاهُ.

- و{تَقْرِضُهُمْ ذاتَ الشِّمَالِ}، أي: تُخَلِّفُهُمْ شِمالاً، وتُجاوِزُهُمْ، وتَقْطَعُهُمْ، وتَتْرُكُهُمْ على شِمَالِها.

- (وقَرِضَ، كسمع: زالَ من شيء إلى شيء).

- والمَقارِضُ: الزَّرْعُ القليلُ، والمواضِعُ التي يَحْتَاجُ المُسْتَقِي إلى أن يَميحَ الماء منها، وأوعيةُ الخمْرِ، والجِرارُ الكِبارُ.

- وأقْرَضَهُ: أعْطَاهُ قَرْضاً، وقَطَعَ له قِطْعَةً يُجازِي عليها.

- والتَّقْرِيضُ: المَدْحُ، والذَّمُّ، ضِدٌّ.

- وانْقَرَضُوا: دَرَجُوا كُلُّهُمْ.

- واقْتَرَضَ منه: أخذ القرْضَ،

- و- عِرْضَه: اغْتَابَهُ،

- والقِراضُ والمُقارَضَةُ: المُضَارَبَةُ، كأَنه عَقْدٌ على الضَّرْبِ في الأرضِ، والسَّعْيِ فيها، وقَطْعِها بالسيرِ، وصورَتُهُ: أن يَدْفَعَ إليه مالاً لِيَتَّجِرَ فيه، والرِّبْحُ بينهمَا على ما يَشْتَرِطانِ، والوَضِيعَةُ على المالِ، وهُمَا يَتَقارَضانِ الخيرَ والشرَّ.

- والقِرْنانِ يَتَقَارَضَانِ النَّظَرَ: يَنْظُرُ كُلٌّ منهما إلى صاحِبِهِ شَزْراً.

- وكانَت الصحابَةُ يَتَقَارَضُونَ: من القَرِيضِ للشِّعْرِ.

- قَضَّ اللُّؤْلُؤَةَ: ثَقَبَها،

- و- الشيءَ: دَقَّهُ،

- و- الوتِدَ: قَلَعَهُ،

- و- النِّسْعُ قَضيضاً: سُمِعَ له صوتٌ كأنه قَطْعٌ، وصوتُهُ القَضيضُ.

- و- السَّويقَ: ألْقَى فيه يابِساً كقَنْدٍ أو سُكَّرٍ،

- كأَقَضَّهُ،

- و- الطَّعامُ يَقَضُّ، بالفتح، وهو طَعامٌ قَضَضٌ، محركةً،

- وقد قَضِضْتُ منه، بالكسر: إذا أكلْتَهُ، ووَقَعَ بينَ أضْرَاسِكَ حَصىً أو تُرابٌ،

- و- المكانُ يَقَضُّ، بالفتح، قَضَضَاً، فهو قَضٌّ وقَضِضٌ، ككتِفٍ: صارَ فيه القَضَضُ،

- كأقَضَّ واسْتَقَضَّ،

- و- البَضْعَةُ بالتُّرابِ: أصابَها منه،

- كأقَضَّ.

- والقِضَّةُ، بالكسر: عُذْرَةُ الجارِيَةِ، وأرضٌ ذاتُ حَصًى، أو مُنْخَفِضَةٌ، تُرابُها رَمْلٌ، وإلى جانِبِهَا مَتْنٌ مُرْتَفِعٌ، والجِنْسُ، والحَصَى الصِّغَارُ، ويُفْتَحُ في الكُلِّ،

- وع فيه وقْعَةٌ بين بَكْرٍ وتَغْلِبَ، وقد تُسَكَّنُ ضادُهُ، واسمٌ من اقْتِضَاضِ الجارِيَةِ، وبالفتح: ما تَفَتَّتَ من الحَصَى،

- كالقَضَضِ، وبقيَّةُ الشيء، والكُبَّةُ الصغيرةُ من الغَزْلِ، والهَضْبَةُ الصَّغيرَةُ، وبالضم: العَيْبُ، ويُخَفَّفُ.

- واقْتَضَّها: افْتَرَعَها.

- وانْقَضَّ الجِدارُ: تَصَدَّعَ، ولم يَقَعْ بعدُ،

- كانْقاضَّ انْقِضَاضاً،

- و- الخَيْلُ عليهم: انْتَشَرَتْ،

- و- الطائِرُ: هَوَى لِيَقَعَ،

- كَتَقَضَّضَ وتَقَضَّى.

- والقَضَضُ، محركةً: التُّرابُ يَعْلُو الفِراشَ.

- وأقَضَّ: تَتَبَّعَ مَداقَّ الأُمورِ، وأسَفَّ إلى خِساسِهَا،

- و- المَضْجَعُ: خَشُنَ، وتَتَرَّبَ، وأقَضَّهُ الله، لازِمٌ مُتَعَدٍّ،

- و- الشيءَ: تَرَكَه قَضَضاً.

- وجاؤوا قَضُّهُمْ، بفتح الضاد وبضمِّها وفتح القافِ وكسرها،

- بقَضِيضِهِمْ، وجاؤوا قَضَضُهُمْ وقَضِيضُهُمْ، أي: جميعُهُمْ،

- أو القَضُّ: الحَصَى الصِّغَارُ،

- والقَضِيضُ: الكبارُ، أي: جاؤوا بالكَبير والصَّغيرِ، أو القَضُّ بمعنَى القاضِّ، والقَضِيضُ بمعنى المَقْضُوضِ.

- والقِضَاضُ، بالكسر: صَخْرٌ يَرْكَبُ بعضُهُ بعضاً، الواحِدَةُ: قَضَّةٌ.

- والقَضْقَاضُ: أُشْنانُ الشَّامِ، أو شجرٌ من الحَمْضِ، والأَسَدُ، ويضمُّ، وليس فُعْلالٌ سِواهُ،

- كالقُضاقِضِ، وما اسْتَوَى من الأرضِ، ويكسَرُ.

- والتَّقَضْقُضُ: التَّفَرُّقُ.

- والقَضَّاء: الدِّرْعُ المَسْمُورَةُ،

- و- من الإِبِلِ ما بينَ الثلاثينَ إلى الأربعينَ،

- و- من الناسِ: الجِلَّةُ، في الأبدانِ والأسْنانِ.

- وقِضْ، بالكسر مُخَفَّفَةً: حِكايَةُ صَوْتِ الرُّكْبَةِ.

- واسْتَقَضَّ مَضْجَعَهُ: وجَدَهُ خَشِنَاً.

- القُنْبُضُ، بالضم: الحَيَّةُ، وبهاء: المرأةُ الدَّمِيمةُ، أو القَصِيرَةُ.

- قاضَ البناءَ: هَدَمَهُ،

- كقَوَّضَهُ، أو التَّقْوِيضُ: نَقْضٌ من غيرِ هَدْمٍ، أو هو نَزْعُ الأعْوادِ والأطْنَابِ،

- وتَقَوَّضَ: انْهَدَمَ، كانْقاضَ،

- و- الرجُلُ: جاء، وذَهَبَ.

- وهذا بِذا قَوْضاً بقَوْضٍ: بَدلاً ببدَلٍ.

- القَيْضُ: القِشْرَةُ العُلْيَا اليابِسَةُ على البَيْضَة، أو هي التي خَرَجَ ما فيها من فَرْخٍ أو ماء، وموْضِعُهُما: المَقِيضُ، والشَّقُّ، والانْشِقَاقُ، والعِوَضُ، والتَّمْثِيلُ، وجَوْبُ البِئْرِ.

- وبِئْرٌ مَقِيضَةٌ، كمدينةٍ: كثيرةُ الماء، وقد قِيضَتْ.

- وهذا قَيْضٌ له،

- وقِياضٌ له: مُساوٍ له.

- وتَقَيَّضَ الجِدارُ: تَهَدَّمَ، وانْهَالَ،

- كانْقَاضَ.

- واقْتاضَهُ: اسْتَأْصَلَهُ.

- والقِيضَةُ، بالكسر: القِطْعَةُ من العَظْمِ الصغيرةُ.

- ج: قِيضٌ، بالكسر.

- والقَيِّضُ والقَيِّضَةُ، ككَيِّسٍ وكيِّسَةٍ: حُجَيْرَةٌ يُكْوَى بها نُقْرَةُ الغَنَمِ، ومنه: لِسانُهُ قَيِّضَةٌ.

- وقَيَّضَ إبِلَهُ: وسَمَها بها،

- و- اللُّه فلاناً بفُلانٍ: جاءهُ به، وأتاحهُ له.

- و{قَيَّضْنَا لهم قُرَناء}: سَبَّبْنَا لهم من حيثُ لا يَحْتَسِبُونَ.

- وتَقَيَّضَ له: تَقَدَّرَ، وتَسَبَّبَ،

- و- أباهُ: نَزَعَ إليه في الشَّبَهِ.

- وقايَضَهُ: عاوَضَهُ، وبادَلَهُ.


فَصْلُ الكاف

- الكِراضُ، بالكسر: الخِداجُ، والفَحْلُ، أو ماؤُهُ، والذي تَلْفِظُهُ الناقَةُ من رَحِمِها بعدما قَبِلَتْهُ، وحَلَقُ الرَّحِمِ،

- جمعُ كِرْضٍ، بالكسر، أو كُرْضَةٍ، بالضم، والفُرَضُ التي في أعْلَى القَوْسِ، وعَمَلُ الكَرِيضِ، لضَرْبٍ من الأقِطِ، أو هو بالصاد.

- وكَرَضَ: أخْرَجَ الكِراضَ من رَحِمِ الناقَةِ.

- الكَضْكَضَةُ: سُرْعَةُ المَشْيِ.

فَصْلُ اللاّم

- رجُلٌ لَضٌّ: مُطَرَّدٌ.

- ولَضْلاَضٌ: حاذِقٌ في الدَِّلالَةِ.

- ولَضْلَضَتُهُ: التِفاتُهُ يميناً وشمالاً.

- لَعَضَهُ بِلِسانِهِ، كمنَعَهُ: تَناوَلَه.

- واللَّعْوَضُ، كجَرْوَلٍ: ابنُ آوى.

- اللَّكْضُ: الضَّرْبُ بِجُمْعِ الكَفِّ.

فَصْلُ الميمْ

- المَحْضُ: اللَّبَنُ الخالِصُ

- ج: مِحاضٌ.

- ورجلٌ ماحِضٌ ومَحِضٌ، ككتِفٍ: يَشْتَهِيهِ،

- أو ماحِضٌ: ذو مَحْضٍ.

- ومَحَضَهُ، كمنعه: سَقاهُ،

- كأَمْحَضَهُ.

- وامْتَحَضَ: شرِبَهُ،

- كمَحِضَ، بالكسر.

- وهو مَمْحُوضُ النَّسَبِ: خالِصُه.

- وفِضَّةٌ مَحْضٌ ومَحْضَةٌ ومَمْحُوضَةٌ: خالِصَةٌ.

- وأمْحَضَه الوُدَّ: أخْلَصَهُ، كمَحَضَه،

- و- الحديثَ: صَدَقَهُ.

- والأُمْحوضَةُ: النَّصيحَةُ الخالِصَةُ.

- والمَحْضَةُ: ة بِلِحْفِ آرَةَ بين الحَرَمَيْنِ،

- (وة باليمامة).

- ومَحُضَ، ككرُمَ، مُحوضةً: صارَ مَحْضاً في حَسَبِه.

- وهو مَمْحوضُ الحَسَبِ: مُخْلَصٌ.

- مَخَضَ اللَّبَنَ يَمْخُضُهُ، مُثَلَّثَةَ الآتي: أخَذَ زُبْدَهُ، فهو مَخيضٌ ومَمْخُوضٌ، وقد تَمَحَّضَ،

- و- الشيءَ: حَرَّكَهُ شديداً،

- و- البعيرُ: هَدَرَ بِشِقْشِقَتِهِ،

- و- الدَّلْوَ: نَهَزَ بها في البئرِ.

- والمِمْخَضُ: السِّقَاء.

- ومَخِضَتْ، كسَمِعَ ومنعَ وعُنِيَ، مَخاضاً، ومِخاضاً،

- ومَخَّضَتْ تَمْخِيضاً: أخَذَها الطَّلْقُ.

- أو الماخِضُ من النساء والإِبِلِ والشاء: المُقْرِبُ

- ج: مواخِضُ ومُخَّضٌ.

- وأمْخَضَ: مَخَضَتْ إبِلُه.

- والمَخاضُ: الحَوامِلُ من النُّوقِ، أو العِشارُ التي أتى عليها من حَمْلِها عَشَرَةُ أشْهُرٍ، الواحِدَةُ: خَلِفَةٌ، نادرٌ، أو الإِبِلُ حينَ يُرْسَلُ فيها الفَحْلُ حتى تَنْقَطِعَ عن الضِّرَابِ، جمعٌ بلا واحدٍ. والفَصِيلُ إذا لَقِحَتْ أُمُّهُ: ابنُ مَخاضٍ، والأُنْثَى: بِنْتُ مَخاضٍ، أو ما دَخَلَ في السَّنَةِ الثانِيَةِ، لأنَّ أُمَّهُ لَحِقَتْ بالمَخَاضِ، أي: الحوامِلِ، وإن لم تَكُنْ حامِلاً، أو ما حَمَلَتْ أُمُّهُ، أو حَمَلَتِ الإِبِلُ التي فيها أُمُّهُ وإن لم تَحْمِلْ هي،

- ج: بَناتُ مخَاضٍ، وقد تَدْخُلُهُما ألْ. وإنَّمَا سُمِّيَتْ ابنَ مَخاضٍ في السَّنَةِ الثانِيَةِ، لأنَّهُمْ كانوا يَحْمِلُونَ الفُحُولَ على الإِناثِ.

- وتَمَخَّضَتِ الشاةُ: لَقِحَتْ، وهي ماخِضٌ ومَخُوضٌ،

- و- الدَّهْرُ بالفِتْنَةِ: أتى بها، كأنَّهُ من المَخَاضِ.

- ومَخِيضٌ: ع قُرْبَ المَدينَةِ.

- والمُسْتَمْخِضُ: اللبنُ البَطيء الرَّوْبِ.

- وأمْخَضَ اللبنُ وامْتَخَضَ: تَحَرَّكَ في المِمْخَضَةِ. والإِمْخَاضُ بالكسر: الحَلِيبُ ما دامَ في المِمْخَضَةِ. وكسَحابٍ: نَهْرٌ قُرْبَ المَعَرَّةِ.

- المَرَضُ: إظْلامُ الطَّبيعةِ، واضْطِرابُها بعدَ صفائِهَا واعْتِدَالِها، مَرِضَ، كفَرِحَ، مَرَضاً ومَرْضاً، فهو مَرِضٌ ومَريضٌ ومارِضٌ

- ج: مِراضٌ ومَرْضَى ومَراضَى، أو المَرْضُ، بالفتح: للقَلْبِ خاصَّةً، وبالتحريكِ أو كلاهُما: الشكُّ، والنِّفاقُ، والفُتورُ، والظُّلْمَةُ، والنُّقْصَانُ.

- وأمْرَضَهُ: جَعَلَهُ مَريضاً، وقارَبَ الإِصابَةَ في رأيِهِ، وصارَ ذا مَرَضٍ، ووجَدَهُ مَريضاً.

- والتَّمْرِيضُ: التَّوْهِينُ وحُسْنُ القِيامِ على المَرِيضِ، وتَذْرِيةُ الطعامِ.

- وريحٌ وشمسٌ وأرضٌ مَرِيضةٌ: ضَعيفَةُ الحالِ.

- والمَراضانِ، بالفتحِ: واديانِ مُلْتَقاهُمَا واحِدٌ، أو هُمَا مَوْضِعَانِ، أحدُهُما لسُلَيْمٍ، والآخَرُ لِهُذَيْلٍ.

- والمَرايِضُ: ع.

- وتَمَرَّضَ: ضَعُفَ في أمرِهِ.

- والمِمْرَاضُ: المِسْقَامُ.

- والمُراضُ، كغُرابٍ: داءٌ للثِّمَارِ يُهْلِكُها.

- وكسَحابٍ: ع أو وادٍ.

- مَضَّهُ الشيءُ مَضّاً ومضيضاً: بلغَ من قَلْبِهِ الحُزْنُ به،

- كأمَضَّهُ،

- و- الخَلُّ فاهُ: أحْرَقَهُ،

- و- الكُحْلُ العيْنَ يَمُضُّها، بالضم والفتح: آلَمَها،

- كأَمَضَّها،

- وكُحْلٌ مَضٌّ: مُمِضٌّ،

- و- العَنْزُ مَضِيضاً: شَرِبَتْ، وعَصَرَتْ مَرَمَّتيْها.

- ومَضِضَ، كفرِحَ: أَلِمَ.

- وأمَضَّهُ جِلْدُهُ فَدَلَكَهُ: أحَكَّهُ.

- وامرأةٌ مَضَّةٌ: لا تَحْتَمِلُ ما يسوؤها.

- والمَضَضُ، محرَّكةً: اللَّبَنُ الحامِضُ، ووجَعُ المُصِيبَةِ، مَضِضْتَ، بالكسر، تَمَضُّ مَضضاً ومَضيضاً ومَضاضةً.

- والمَضُّ: المَصُّ، أو أبْلَغُ منه، وبالكسر: أن يقولَ بشفَتِهِ شِبْهَ لا وهو مُطْمِعٌ، يقال:

- مِضٌّ، مَكْسُورَةً مُثَلَّثَةَ الآخِرِ مَبْنِيَّةً،

- ومِضٌّ، مُنَوَّنَةً: كَلِمَةٌ تُسْتَعْمَلُ بِمَعْنَى لا، وفي المثلِ: "إنَّ في مِضٌٍّ لَمَطْمَعاً".

- والمَضُّ، بالفتح: حَجَرٌ في البِئْرِ العادِيَّةِ، يُتْبَعُ ذلك حتى يُدْرَكَ فيه الماء، ورُبَّما كان لها مَضَّانِ.

- والمَضَّةُ من الألبانِ: الحامِضَةُ.

- ورجُلٌ مَضُّ الضَّرْبِ: مُوجِعهُ.

- والمُضاضُ، بالضم: الخالِصُ، وابنُ عَمْرٍو الجُرْهُمِيُّ، وشجرٌ، والماء لا يُطاقُ مُلوحةً.

- ومَضَّضَ تَمْضيضاً: شرِبَهُ.

- والمِضْماضُ، بالكسر: الحُرْقَةُ، والخفيفُ السَّريعُ من الرِّجالِ، وتحريكُ الماءِ في الفَمِ، ويفتحُ.

- وتَماضُّوا: تَلاحَوْا.

- والمَضْمَضَةُ: تحريكُ الماء في الفَمِ، وغَسْلُ الإِناء وغيرِهِ.

- وتَمَضْمَضَ للوضُوء: مَضْمَضَ،

- و- الكَلْبُ في أثَرِهِ: هَرَّ.

- مَعِضَ من الأَمْرِ، كفرحَ: غَضِبَ، وشَقَّ عليه، فهو ماعِضٌ ومَعِضٌ، وأمْعَضَه ومعَّضه تَمْعيضاً، فامْتَعَضَ.

- والإِمْعاضُ: الإِحْراقُ.

- والمَعَّاضةُ من النُّوقِ: التي تَرْفَعُ ذَنَبَها عند نتاجِها.


فَصْلُ النُّون

- نَبَضَ الماءُ نُبوضاً: غار، أو سالَ،

- و- العِرْقُ يَنْبِضُ نَبْضاً ونَبَضاناً: تَحَرَّكَ،

- و- في قَوْسِه: أصاتَها، أو حَرَّكَ وتَرَها لِتَرِنَّ،

- كأَنْبَض،

- و- البَرْقُ: لَمَعَ خَفِيًّا.

- وما به حَبَضٌ ولا نَبَضٌ: حَراكٌ.

- وفُؤادٌ نَبْضٌ، ويُحَرَّكُ، وككتِفٍ: شَهْمٌ.

- ومَنْبِضُ القَلْبِ: حيثُ تَراهُ يَنْبِضُ. وكمِنْبَرٍ: المِنْدَفَةُ.

- والنابِضُ: الغَضَبُ.

- نَتَضَ الجِلْدُ نُتوضاً: خَرَجَ به داءٌ، فأثارَ القُوباءَ، ثم تَقَشَّرَ طَرائِقَ. ومن مُعاياةِ العَرَبِ: ظَبْيٌ بذِي تُناتِضَةٍ، يَقْطَعُ رَدْغَةَ الماءِ بعَنَقٍ وإرْخاءٍ. يُسَكِّنونَ الرَّدْغَةَ في هذه الكلمَة وحْدَها.

- وأنْتَضَ العُرْجونُ، وهو ضَرْبٌ من الكَمْأَةِ، يَتَقَشَّرُ من أعاليهِ. وهو يُنْتِضُ عن نفسِه كما تُنْتِضُ الكَمْأَةُ الكَمْأَةَ، والسِّنُّ السِّنَّ: إذا خَرَجَتْ فَرَفَعَتْها عن نَفْسِها.

- النَّحْضُ: اللحمُ، أو المُكْتَنِزُ منه، وبهاءٍ: القِطْعَةُ الكبيرةُ منه

- ج: نُحوضٌ ونِحاضٌ.

- ونَحُضَ، ككرُمَ، نَحاضةً: كَثُرَ لَحْمُ بَدَنِه، فهو نَحيضٌ، وهي نَحيضةٌ.

- والمَنْحوضُ والنَّحيضُ: الذَّاهِبا اللَّحْمِ، أو الكثيراهُ، ضِدٌّ.

- ونُحِضَ، كعُنِيَ: قَلَّ لَحْمُه،

- كانْتُحِضَ، بالضم. وكمنع نُحوضاً: نَقَصَ لَحْمُه،

- كانْتُحِضَ، بالضم،

- و- اللحمَ، كمنَعَ وضَرَبَ: قَشَرَهُ،

- و- فلاناً: ألَحَّ عليه في سُؤالِه،

- و- السِّنانَ: رَقَّقَه، فهو نَحيضٌ ومَنْحوضٌ،

- و- العَظْمَ: أخَذَ لَحْمَه،

- كانْتَحَضَه.

- نَضَّ الماءُ يَنِضُّ نَضّاً ونَضيضاً: سالَ قليلاً قليلاً، أو خَرَجَ رَشْحاً، وبئرٌ نَضوضٌ،

- و- العُودُ: غلى أقْصاهُ بعدَ أن أوقِدَ أدْناهُ،

- و- القِرْبَةُ من شِدَّةِ المَلْءِ: انْشَقَّتْ.

- والنَّضيضُ: الماءُ القليلُ

- ج: نَضائضُ، وبهاءٍ: المَطَرُ القليلُ

- ج: أنِضَّةٌ ونَضائضُ، والريحُ التي تَنِضُّ بالماءِ، فَيَسيلُ، أو هي الضعيفةُ.

- وجاؤُوا بأَقْصَى نَضيضِهم ونَضيضَتِهم: جماعتِهم.

- وإبِلٌ ذاتُ نَضيضَةٍ ونَضائضَ: ذاتُ عَطَشٍ.

- ورجلٌ نَضيضُ اللَّحْمِ: قليلُه.

- ونُضاضةُ الماءِ وغيرِه، بالضم: بَقِيَّتُه،

- و- من وَلَدِ الرجلِ: آخِرُهُم، للمُذَكَّرِ والمُؤَنَّثِ، والتَّثْنِيَةِ والجمعِ.

- ونُضاضُهم، بالضم أيضاً: خالِصُهُم.

- وأمرٌ ناضٌّ: مُمْكِنٌ، وقد نَضَّ يَنِضُّ نَضيضاً.

- وهو يَسْتَنِضُّ مَعْروفاً: يَسْتَقْطِرُه، والاسمُ: النِّضاضُ، بالكسر.

- والنَّضائضُ: صوتُ الشِّواءِ على الرَّضْفِ، الواحدةُ: نَضيضةٌ.

- وحَيَّةٌ نَضْناضَةٌ ونَضْناضٌ: لا تَسْتقِرُّ في مَكانٍ، أو إذا نَهَشَتْ، قَتَلَتْ من ساعَتِها،

- أو التي أخْرَجَتْ لِسانَها تُنَضْنِضُهُ، أي: تُحرِّكه.

- والنَّضُّ: الإِظْهارُ، ومَكْروهُ الأمرِ، والدِّرْهَمُ، والدِّينارُ،

- كالنَّاضِّ فيهما، أو إنما يُسَمَّى ناضّاً إذا تحَوَّلَ عَيْناً بعدَ أن كان مَتاعاً، وتَحْريكُ الطائرِ جَناحَيْهِ.

- وأنَضَّ الحاجةَ: أنْجَزَها،

- و- السِّخالَ: سَقاها نَضيضاً من اللَّبنِ.

- واسْتَنَضَّ حَقَّه: اسْتَنْجَزَه، أو اسْتَخْرَجَه شيئاً بعدَ شيءٍ.

- ونَضْنَضَ: كثُرَ ناضُّه،

- و- فلاناً: أقْلَقَه.

- وتَنَضَّضْتُ منه حَقِّي: اسْتَنْظَفْتُه،

- و- الحاجةَ: تَنَجَّزْتُها،

- و- فلاناً: اسْتَحْثَثْتُه.

- النُّعْضُ، بالضم: شجرٌ شائكٌ يُسْتاكُ به، ويُدْبَغُ بِلِحائه.

- وما نَعَضْتُ منه شيئاً، كمنَعْتُ: ما أصَبْتُ.

- نَغَضَ، كنَصَرَ وضَرَبَ، نَغْضاً ونُغوضاً ونَغَضاناً ونَغَضاً، محركتين: تَحَرَّكَ، واضْطَرَبَ،

- كأَنْغَضَ وتَنَغَّضَ، وحَرَّكَ،

- كأَنْغَضَ، وكثُرَ.

- وغَيْمٌ ناغِضٌ ونَغَّاضٌ، ككَتَّانٍ: مُتَحَرِّكٌ بعضُه في أثَرِ بعضٍ.

- وكان، صلى الله عليه وسلم، نَغَّاضَ البَطْنِ، أي: مُعَكَّنَه، وكان عُكَنُه أحْسَنَ من سَبائِك الذَّهَبِ والفِضَّةِ.

- ونَغْضٌ، ويُكْسَرُ: اسمٌ للظَّليمِ مَعْرِفةً، أو للجَوَّالِ منه.

- والنَّغْضُ أيضاً: من يُحَرِّك رأسَه، ويَرْجُفُ في مِشْيَتِه، وأن يُورِدَ إبِلَه الحَوْضَ، فإذا شَرِبَتْ، أخْرَجَ من بَيْنِ كُلِّ بَعيرَيْنِ بَعيراً قَوِيًّا، وأدْخلَ مَكانه بَعيراً ضَعيفاً. وبالضم، ويُفْتَحُ: غُرْضوفُ الكَتِفِ، أو حيثُ يَجيءُ ويَذْهَبُ منه،

- كالنَّاغِضِ فيهما.

- وناغَضَ: ازْدَحَمَ. وكصَبورٍ: الناقةُ العظيمةُ السَّنامِ، لأنَّه إذا عَظُم، اضْطَرَبَ.

- نَفَضَ الثَّوْبَ: حَرَّكَه لَيَنْتَفِضَ،

- و- الإِبلُ: نُتِجَتْ،

- كأَنْفَضَتْ،

- و- المرأةُ: كثُرَ ولَدُها، وهي نَفُوضٌ،

- و- القومُ: ذَهَبَ زادُهُمْ،

- و- الزَّرْعُ: خَرَجَ آخرُ سُنْبُلِهِ،

- و- الكَرْمُ: تَفَتَّحَتْ عَناقيدُه،

- و- المكانَ: نَظَرَ جميعَ ما فيه حتى يَعْرِفَه،

- كاسْتَنْفَضَه وتَنَفَّضَه،

- و- الصِّبْغُ: ذَهَبَ بعضُ لَوْنِه،

- و- السُّوَرَ: قَرأها.

- والنُّفاضةُ، بالضم: نُفاثةُ السِّواكِ، وما سَقَطَ من المَنْفوضِ،

- كالنُّفاضِ، ويكسرُ.

- والنِّفْضُ، بالكسر: خُرْءُ النَّحْلِ في العَسَّالَةِ، أو ما ماتَ منه فيها، أو عَسَلٌ يُسَوِّسُ فَيُؤْخَذُ فَيُدَقُّ فَيُلْطَخُ به مَوضِعُ النَّحْلِ مع الآسِ، فيَأتِيه النَّحْلُ، فَيُعَسِّلُ فيه، أو هو بالقاف، وبالتحريك: ما سَقَطَ من الوَرَقِ والثَّمَرِ وحَبِّ العِنَبِ حينَ يوجَدُ بعضُه في بعضٍ. وكمِنْبَرٍ: المِنْسَفُ.

- والمِنْفاضُ: الكثيرةُ الضَّحِكِ، أو هي بالصاد.

- والنافِضُ: حُمَّى الرِّعْدَةِ، مُذَكَّرٌ. وأخَذَتْهُ حُمَّى بنافِضٍ، وحُمَّى نافِضٍ، وحُمَّى نافِضٌ، ونَفَضَتْه الحُمَّى، فهو مَنْفوضٌ.

- والنُّفْضَةُ، كبُسْرَةٍ ورُطَبَةٍ،

- والنُّفَضاءُ، كالعُرَواءِ: رِعْدَةُ النَّافِضِ، والاسمُ: كسحابٍ.

- والنَّفائضُ: الإِبِلُ التي تَقْطَعُ الأرضَ.

- وأنْفَضوا: أرْمَلوا، أو هَلَكَتْ أموالُهم، وفَنِيَ زادهُم، أو أفْنَوْهُ، والاسمُ: كسَحابٍ وغُرابٍ، ومنه: "النُّفاضُ يُقَطِّرُ الجَلَبَ"، أي: إذا جاءَ الجَدْبُ، جُلِبَ الإِبِلُ قِطاراً قِطاراً للبَيْعِ،

- و- الجُلَّةُ: نُفِضَ ما فيها من التَّمْرِ.

- وانْتَفَضَ الكَرْمُ: نَضُرَ ورَقُه،

- و- الذَّكَرَ: اسْتَبْرأه من بَقِيَّةِ البَوْلِ،

- كاسْتَنْفَضَه.

- وككِتابٍ: إزارٌ لِلصِبْيانِ، يقال: ما عليه نِفاضٌ: شيءٌ من الثِّياب، وبِساطٌ يَنْحَتُّ عليه ورَقُ السَّمُرِ ونحوِه

- ج: نُفُضٌ، وما انْتَفَضَ عليه من الوَرَقِ كالأَنافيضِ.

- والنُّفوضُ: البُرْءُ من المَرَضِ.

- والنَّفيضَةُ والنَّفَضةُ محرّكةً: الجَماعةُ يُبْعثون في الأرضِ ليَنْظُروا هَلْ فيها عَدُوٌّ أم لا.

- واسْتَنْفَضه: اسْتَخرجَه، وبَعثَ النَّفيضةَ،

- و- بالحَجَرِ: اسْتَنْجَى.

- والنَّفائضُ: الإِبِلُ الهَزْلَى، أو التي تَقْطَعُ الأرضَ، والذينَ يَضْرِبونَ بالحَصَى هَلْ وراءَهُم مَكْروهٌ أو عَدُوٌّ.

- وإذا تَكَلَّمْتَ نهاراً فانْفُضْ، أي: التَفِتْ هل تَرى منْ تَكرَه.

- والنِّفِّيضَى، كالخِلِّيفَى وكالزمكَّى وكجَمَزَى: الحَرَكةُ، والرِّعْدَةُ.

- النَّقْضُ في البِناءِ والحَبْلِ والعَهْدِ وغيرِه: ضِدُّ الإِبْرامِ،

- كالانْتِقاضِ والتَّناقُضِ، وبالكسر: المَنْقوضُ، والنِّفْضُ، بالفاءِ، والمَهْزولُ من السَّيْرِ ناقةً أو جَمَلاً، أو هي بهاءٍ، وما نُكِثَ من الأَخْبِيَةِ والأَكْسِيَة، فَغُزِلَ ثانِيةً، ويُحَرَّكُ، وقِشْرُ الأرضِ المُنْتَقِضُ عن الكَمْأَةِ

- ج: أنْقاضٌ ونُقوضٌ،

- و- من الفراريجِ والعَقْرَبِ والضِفْدَعِ والعُقابِ والنَّعامِ والسُّمانَى والبازِي والوَبْرِ والوَزَغِ ومَفْصِلِ الآدَمِي: أصْواتُها، وقد أنْقَضوا.

- وبالضم: ما انْتَقَضَ من البُنْيانِ. وكصُرَدٍ: نَوْعٌ من الصِّراعِ.

- ونَقيضُ الأَدَمِ والرَّحْلِ والوَتَرِ والنِّسْعِ والرِّحالِ والمَحاملِ والأصابعِ والأضْلاعِ والمَفاصلِ: أصْواتُها،

- و- من المِحْجَمَةِ: صَوْتُ مَصِّكَ إيَّاها.

- أو الإِنْقاضُ في الحَيَوانِ، والنَّقْضُ في المَوَتانِ، والفعلُ، كنَصَرَ وضَرَبَ.

- وأنْقَضَ أصابِعَه: ضَرَبَ بها لِتُصوِّتَ،

- و- بالدَّابةِ: ألْصَقَ لِسانَه بالحَنَكِ، ثم صَوَّتَ في حافَتَيْهِ،

- و- العُقابُ: صَوَّتَتْ،

- و- الكَمْأَةَ: أخْرَجَها من الأرضِ،

- و- بالمَعَزِ: دَعابِها،

- و- العِلْكَ: صَوَّتَه، وهو مَكْروهٌ.

- ونَقَّضَ الفَرَسُ تَنْقيضاً: أدْلَى ولم يَسْتَحْكِمْ إنْعاظُه.

- والنُّقاضةُ، بالضم: ما نُقضَ من حَبْلِ الشَّعَرِ.

- وكرُمَّانٍ: نَباتٌ. (وكشَدّادٍ: لَقَبُ الفَقيهِ اسماعيلَ بنِ أحمدَ الشاشِيِّ) و{الذي أنْقَضَ ظَهْرَكَ}، أي: أثْقَلَه حتى جَعَلَه

- نِقْضاً، أي: مَهْزولاً، أو أثْقَلَه حتى سُمِعَ نَقيضُه.

- والنَّقيضةُ: الطَّريقُ في الجَبَلِ، وأنْ يقول شاعِرٌ شِعْراً،

- فَيَنْقُضَ عليه شاعِرٌ آخَرُ حتى يَجيءَ بغَيْرِ ما قال.

- والإِنْقيضُ، كإِزْميلٍ: الطِّيبُ الذي له رائِحةٌ طَيِّبَةٌ.

- وتَنَقَّضَ الدَّمُ: تَقَطَّرَ،

- و- عِظامُه: صَوَّتَتْ،

- و- البيتُ: تَشَقَّقَ فسُمع له صوتٌ.

- والمُناقَضةُ في القَولِ: أن يَتَكَلَّمَ بما يَتَناقضُ مَعْناه، أي: يَتخالَفُ.

- ناضَ: ذَهَبَ في البلادِ،

- و- الشيءَ: عالَجَه لِيَنْتَزِعَه كالوَتِدِ ونحوِه،

- و- الماءَ: أخْرَجَه،

- و- البَرقُ: تَلأَلَأ.

- والنَّوْضُ: وُصْلَةُ ما بين العَجُزِ والمَتْنِ، والحركةُ، والعُصْعُصُ، والتَّذَبْذُبُ، والتَّعَثْكُلُ، ومَخْرَجُ الماءِ

- ج: أنْواضٌ

- جج: أناويضٌ.

- والأنواضُ: ع م.

- وأَناضَ: اسْتَبانَ في عَيْنَيْه الجهلُ،

- و- النخلُ: أَيْنَعَ.

- ونَوَّضَ الثَّوْبَ بالصِّبْغِ تَنْويضاً: صَبَغَه.

- نَهَضَ، كمنَع، نَهْضاً ونُهُوضاً: قامَ،

- و- النَّبْتُ: اسْتَوَى،

- و- الطائرُ: بَسَطَ جَناحَيْهِ ليَطيرَ.

- والناهِضُ: فَرْخُ الطائرِ الذي وفُرَ جَناحُه، وتَهَيَّأ للطَّيَرانِ، واللَّحْمُ على عَضُدِ الفرسِ من أعْلاها. وناهِضُ بنُ ثُومَةَ: شاعِرٌ.

- وناهِضَتُك: بنُو أبيكَ الذين يَنْهَضونَ مَعَك، وخَدَمُكَ القائمونَ بأمْرِك.

- والنَّهْضُ من البعيرِ: ما بين المَنْكِبِ والكَتِفِ

- ج: كأَفْلُسٍ، والظُّلْمُ، والعَتَبُ.

- وكزُبيرٍ: ع. وككتَّانٍ: اسمٌ.

- والنَّواهِضُ: عِظامُ الإِبِلِ، وشِدادُها.

- ونِهاضُ الطُّرُقِ، بالكسر: صُعُدُها، وعَتَبُها.

- وأنْهَضَه: أقامَه،

- و- القِرْبَةَ: دَنا من مَلْئها.

- واسْتَنْهَضَهُ لكذا: أمَرَه بالنُّهوض له.

- وناهَضَه: قاوَمَه.

- وتَناهَضوا في الحَرْبِ: نَهَضَ كلٌّ إلى صاحِبِه.

- ومُناهِضٌ، كمُبارِزٍ اسمٌ.

- النَّيْضُ: ضَرَبانُ العِرْقِ، كالنَّبْضِ سواءٌ.

فَصْلُ الواو

- الوَخْضُ، كالوَعْدِ: الطَّعْنُ يُخالِطُ الجَوْفَ ولم يَنْفُذْ، أو الغَيْرُ المُبالَغِ فيه،

- والمَطْعونُ: وخِيضٌ.

- ووَخَضَه الشَّيْبُ: وخَطَه.

- ورَضَ يَرِضُ: خَرَجَ غائطُه رَقيقاً،

- و- الدَّجاجةُ: وضَعَتْ بَيْضَها بمَرَّةٍ،

- كوَرَّضَتْ تَوْريضاً فيهما.

- والتَّوْريضُ: أن يَرْتادَ الأرضَ، ويَطْلُبَ الكَلأَ، وتَبْييتُ الصَّومِ، أي بالنِّيَّةِ، ومنه الحديثُ: "لا صِيامَ لمَنْ لَمْ يُوَرِّضْه من الليلِ".

- الوَضُّ: الاضْطِرارُ.

- وغَّضَ في الإِناءِ تَوْغيضاً، بالغَيْن المُعْجَمةِ: دَحَسَه.

- وَفَضَ يَفِضُ وَفْضاً ووَفَضاً، محركةً: عَدَا، وأسْرَعَ،

- كأَوْفَضَ واسْتَوْفَضَ.

- وناقةٌ مِيفاضٌ: مُسْرِعَةٌ.

- والوَفْضَةُ: خَريطةُ الراعي لِزادِه وأداتِه، والجَعْبَةُ من أدَمٍ

- ج: وِفاضٌ، والنُّقْرَةُ بينَ الشارِبَيْنِ تحتَ الأنْفِ.

- ولَقيتُه على أوْفاضٍ أي: عَجَلَةٍ،

- الواحدُ: وَفْضٌ، ويحرَّكُ.

- والأَوْفاضُ: الفِرَقُ من الناسِ، والأَخْلاطُ، أو الجماعةُ من قَبائلَ شَتَّى كأَصْحابِ الصُّفَّةِ، أو الجَماعةُ الذينَ مع كُلِّ واحدٍ منهم وَفْضَةٌ لطَعامِه،

- وجَمْعُ وَفَضٍ، محركةً: للذي يُقْطَعُ عليه اللحمُ. وككِتابٍ: الجِلْدَةُ تُوضعُ تحتَ الرَّحَى، والمكانُ يُمْسِكُ الماءَ.

- وأوْفَضَ الإِبِلَ: فَرَّقَها،

- و- له: بَسَطَ بِساطاً يَتَّقِي به الأرضَ.

- واسْتَوْفَضَه: طَرَدَهُ، واسْتَعْجَلَه،

- و- الإِبِلُ: تَفَرَّقَتْ،

- و- فلاناً: غَرَّبَه، ونَفاهُ.

- وَمَضَ البَرْقُ يَمِضُ وَمْضاً ووَميضاً وَوَمضاناً: لَمَعَ خفيفاً، ولم يَعْتَرِضْ في نَواحي الغَيْمِ؛

- كأَوْمَضَ.

- وأوْمَضَتِ المرأةُ: سارَقَتِ النَّظَرَ،

- و- فلانٌ: أشارَ إشارَةً خَفِيَّةً.

- الوَهْضةُ: المُطْمَئِنُّ من الأرضِ، أو إذا كانت مُدَوَّرةً. ووَهْضةٌ من عُرْفُطٍ: لغةٌ في الطاءِ.

فَصْلُ الهَاء

- الهَرَضُ، محركةً: الحَصَفُ يَخْرُجُ على البَدَنِ من الحَرِّ.

- وهَرَضَ الثوبَ: مَزَّقَه، كهَرَطَه.

- هَضَّه: كَسَره، ودَقَّه، فهو هَضيضٌ ومَهْضوضٌ، أو كسَرَه كسْراً دونَ الهَدِّ وفوقَ الرَّضِّ،

- كاهْتَضَّه وهَضْهَضَه فيهما،

- و- الإِبِلُ: أسْرَعَتْ،

- و- فلانٌ المشْيَ: مَشَى مَشْياً حسناً، وحَضَّ وسَمَّوا: هَضَّاضاً مُشَدَّدةً، ومِهَضّاً، بالكسر.

- والهَضَّاءُ: الجماعةُ.

- وفَحْلٌ هَضَّاضٌ وهَضْهاضٌ: يَدُقُّ أعْناقَ الفُحولِ.

- والهَضاضةُ، كسَحابةٍ: ما يُهْتَضُّ من أحَدٍ.

- وانْهَضَّ: انْكَسَرَ

- واهْتَضَضْتُ نَفْسي لِفُلانٍ: اسْتَزَدْتُها.

- والمُهَضْهِضَةُ: المُؤْذِيةُ لجاراتِها.

- هَلَضَ الشيءَ: انْتَزَعَهُ.

- رجُلٌ هُنْبُضٌ، بالضم: عظيمُ البَطْنِ.

- هاضَ العظْمَ يَهيضُهُ: كسَرَه بعدَ الجُبورِ،

- كاهْتاضَه، وهو مَهيضٌ.

- والهَيْضةُ: مُعاوَدَةُ الهَمِّ والحُزْنِ، والمَرْضةُ بعدَ المَرْضةِ.

- وبه هَيْضَةٌ، أي: قُياءٌ وقِيامٌ جميعاً.

- وهَيْضُ الطائرِ: سَلْحُه، وقد هاضَ يَهيضُ.

- وانْهاضَ وتَهَيَّضَ: انْكَسَر.

- والهيضاءُ: الجماعةُ.


فَصْلُ اليَاء

- يَضَّضَ الجِرْوُ: فَتَحَ عَيْنَيْهِ، لُغَةٌ في الصَّادِ.

باب الطاء

فَصْل الهَمْزة

- الإِبْطُ: ما رَقَّ من الرَّمْلِ،

- وة باليمامة، وباطِنُ المَنْكِبِ، وتُكْسَرُ الباءُ، وقد يُؤَنَّثُ

- ج: آباطٌ.

- وتأبَّطَهُ: وضَعَهُ تَحْتَهُ،

- ومنه: تأبَّطَ شَرًّا: لَقَبُ ثابِتِ بنِ جابِرٍ، أحدِ رَآبِيل العَرَبِ من مُضَرَ بنِ نزارٍ، لأَنَّهُ تأبَّطَ جَفِيرَ سِهامٍ، وأخَذَ قَوْسًا، أو تَأبَّطَ سِكِّيناً، فأتَى نادِيَهُم، فَوَجَأَ بعضَهم، ولا يُصَغَّرُ ولا يُرَخَّمُ، والنِّسْبَةُ: تَأبَّطِيٌّ.

- وأبَطَهُ اللَّهُ تعالى: هَبَطَه.

- والتَّأَبُّطُ: أن يُدْخِل الثوبَ من تحتِ يدِه اليُمْنَى، فَيُلْقِيَه على مَنْكِبِه الأَيْسَرِ.

- وجَعَلْتُه إباطِي، بالكسر: يَلِي إبْطِي.

- وائْتَبَطَ: اطْمَأنَّ، واسْتَوَى،

- و- النَّفْسُ: ثَقُلَتْ، وخَثَرَتْ.

- واسْتَأْبَطَ: حَفَرَ حُفْرَةً ضَيَّقَ رأسَها، ووَسَّعَ أسْفَلَها.

- اجْطِ، بالكسر: زَجْرٌ للغَنَمِ.

- الأَرْطَى: شَجَرٌ نَوْرُه كنَوْرِ الخِلافِ، وثَمَرُه كالعُنَّابِ، مُرَّةٌ، تأكلُها الإِبِلُ غَضَّةً، وعُروقُه حُمْرٌ، الواحدةُ: أرْطاةٌ، ألِفُه للإِلْحاقِ، فَيُنَوَّنُ، نَكِرَةً لا مَعْرِفةً، أو ألِفُه أصْلِيَّةٌ فَيُنَوَّنُ دائماً، أو وَزْنُه أفْعَلُ ومَوْضِعُه المُعْتَلُّ، وبه سُمِّيَ وكُنِيَ

- ج: أرْطَياتٌ وأراطَى، كعَذارَى، وأراطٍ.

- والمَأروطُ: المَدْبوغُ به،

- و- من الإِبِلِ: الذي يَشْتَكي منه، والذي يأكُله ويُلازِمُه،

- كالأَرْطَوِيِّ والأَرْطاوِيِّ.

- وأرْطأةُ: ماءٌ لِبَني الضِّبابِ. وكثُمامةٍ: ماءٌ لبني عُمَيْلَةَ شَرْقِيَّ سَمِيراءَ.

- وأَرْطَةُ: حِصْنٌ بالأَنْدَلُس.

- والأَرِطُ، ككتِفٍ: لَوْنٌ كلَوْنِ الأَرْطَى.

- وآرَطَتِ الأرضُ: أخْرَجَتْه،

- كأَرْطَتْ إِرْطاءً، أو هذه لَحْنٌ للجوهريِّ. وبخَطِّ بعضِ الأُدَباءِ: أرَّطَتْ، مُشَدَّدَةَ الراءِ، وهي لَحْنٌ أيضاً.

- والأَريطُ: الرجلُ العاقِرُ.

- وأُراطَى، بالضم: د.

- وأُرَيْطٌ، كزُبيرٍ،

- وذُو أُراطٍ، كغُرابٍ: مَوْضِعَانِ.

- أَطَّ الرَّحْلُ ونحوهُ يَئِطُّ أطِيطاً: صَوَّتَ،

- و- الإِبِلُ: أنَّتْ تَعَباً أو حَنيناً أو رَزَمَةً،

- و- له رَحِمِي: رَقَّتْ، وتحرَّكتْ.

- والأَطَّاطُ: الصَّيَّاحُ.

- والأَطيطُ: الجُوعُ، وصوتُ الرَّحْلِ والإِبِلِ من ثِقَلِها، وصوتُ الظَّهْرِ والجَوْفِ من الجُوعِ، وجبلٌ.

- وأطَطٌ، محركةً: ع بين الكوفةِ والبَصْرَةِ خَلْفَ مدينةِ آزَرَ. وكزُبيرٍ: اسمٌ.

- ونُسوعٌ أُطَّطٌ، كرُكَّعٍ: صَرَّارَةٌ.

- الأَقْطُ، مثلثةً ويُحَرَّكُ وككتِفٍ ورجُلٍ وإبِلٍ: شيءٌ يُتَّخَذُ من المَخيضِ الغَنَمِيِّ

- ج: أُقْطانٌ.

- وأقَطَ الطعامَ يَأقِطُه: عَمِلَه به،

- و- فلاناً: أطْعَمَه إياه،

- و- قِرْنَه: صَرَعَه،

- و- الشيءَ: خَلَطَه.

- وآقَطَ: كَثُرَ أقِطُه.

- والأَقِطَةُ، كفَرِحةٍ: هَنَةٌ دونَ القِبَةِ مما يَلي الكَرِشَ.

- والمَأْقِطُ، كمَنْزِلٍ: مَوْضِعُ القِتالِ، أو المَضيقُ في الحَرْبِ.

- والأَقِطُ والمَأْقُوطُ: الثقيلُ الوَخْـمُ.


فَصْلُ البَاء

- تَبَأَّطَ تَبَؤُّطاً: اضْطَجَعَ، وأمْسَى رَخِيَّ البالِ،

- و- عنه: رَغِبَ.

- بَثِطَتْ شَفَتُه، كفَرِحَ: ورِمَتْ.

- البَذْقَطَةُ: أن يُبَدِّدَ الرجُلُ المَتاعَ أو الكلامَ.

- البَرْبَطُ، كجَعْفَرٍ: العُودُ، مُعَرَّبُ بَرِبَطْ، أي: صَدْرُ الإِوَزِّ، لأَنَّهُ يُشْبِهُه.

- وبِرْباطُ، بالكسر: وادٍ بالأَنْدَلُسِ.

- وبَرْبَطانِيَةُ، بالفتح: د بها.

- والبِرْبِيطياءُ، بالكسر: النَّباتُ،

- وع يُنْسَبُ إليه الوَشْيُ.

- بَرْثَطَ في قُعودِه: ثَبَتَ في بَيْتِهِ، ولَزِمَه،

- ووَقَعَ في بُرْثوطَةٍ، بالضم، أي: مَهْلَكَةٍ.

- بَرْشَطَ اللَّحْمَ: شَرْشَرَه.

- بَرَفْطَى، كحَبَرْكَى: ة بنَهَرِ المَلِكِ ببَغْداد.

- بَرْقَطَ: خَطَا خَطْوًا مُتَقارِباً، ووَلَّى مُلْتَفِتاً،

- و- الشيءَ: فَرَّقَهُ، قَلَّ أو كثُرَ،

- و- الكلامَ: طَرَحَه بلا نظامٍ،

- (و- في الجَبَلِ: صَعَّدَ، وقَعَدَ على الساقَيْنِ مُفَرِّجاً رُكْبَتَيْهِ).

- وتَبَرْقَطَ: وَقَعَ على قَفاه،

- و- الإِبِلُ: اخْتَلَطَتْ في الرَّعْي.

- والمُبَرْقَطُ: طَعامٌ يُفَرَّقُ فيه الزَّيْتُ الكثيرُ.

- بَسْبَطٌ، كجَعْفَرٍ: ع.

- بِسْراطٌ، بالكسر: د كثيرُ التَّماسيحِ قُرْبَ دِمْياطَ.

- بَسَطَه: نَشَرَه،

- كبَسَّطَه فانْبَسَطَ وتَبَسَّطَ،

- و- يَدَهُ: مَدَّها،

- و- فلاناً: سَرَّه،

- و- المكانُ القَوْمَ: وَسِعَهُم،

- و- اللّهُ فُلاناً عَلَيَّ: فَضَّلَهُ،

- و- فلانٌ من فُلانٍ: أزالَ منه الاحْتِشامَ،

- و- العُذْرَ: قَبِلَه.

- وهذا فِراشٌ يَبْسُطُني، أي: واسِعٌ عَريضٌ.

- والباسِطُ: اللّهُ تعالى يَبْسُط الرِزقَ لِمَنْ يشاءُ: يُوَسِّعُهُ،

- و- من الماءِ: البعيدُ من الكَلَأِ.

- وخِمْسٌ باسِطٌ: بائصٌ.

- و{المَلائِكَةُ باسِطُو أيْديهِم}، أي: مُسَلَّطونَ عليهم،

- كما يقال: بُسِطَتْ يَدُه عليه، أي: سُلِّطَ عليه.

- و{كباسِطِ كفَّيْهِ إلى الماءِ ليَبْلُغَ فاهُ}، أي: كَالداعِي الماءَ يُومِئُ إليه ليُجيبَه.

- والبِساطُ، بالكسر: ما بُسِطَ

- ج: بُسُطٌ، ووَرَقُ السَّمُرِ يُبْسَطُ له ثَوْبٌ، ثم يُضَرَبُ، فَيَنْحَتُّ عليه، وبالفتح: المُنْبَسِطةُ المُسْتَوِيةُ من الأرضِ،

- كالبَسيطَةِ، والأرضُ الواسِعةُ، وتُكْسَرُ،

- كالبَسيطِ، والقِدْرُ العظيمةُ.

- والبَسيطةُ: الأرضُ،

- وع بباديَةِ الشَّأمِ، ويُصَغَّرُ، والناقةُ مع وَلَدِهَا.

- وذَهَبَ في بُسَيْطَةَ، مَمْنوعةً مُصَغَّرَةً، أي: في الأرضِ.

- والبَسيطُ: المُنْبَسِطُ بِلسانِهِ، وهي: بهاءٍ، وقد بَسُطَ، ككَرُمَ، وثالِثُ بُحورِ العَرُوضِ، ووَزْنُهُ: مُسْتَفْعِلُنْ فاعِلُنْ ثَمانِي مَرَّاتٍ.

- وبَسيطُ الوَجْهِ: مُتَهَلِّلٌ،

- و- اليَدَيْنِ: مِسْماحٌ

- ج: بُسُطٌ.

- وأذُنٌ بَسْطاءُ: عظيمةٌ عريضةٌ.

- وانْبَسَطَ النهارُ: امْتَدَّ، وطالَ.

- والبَسْطَةُ: الفَضيلةُ.

- و- في العِلْمِ: التَّوَسُّعُ،

- و- في الجسْمِ: الطُّولُ والكمالُ، ويُضَمُّ في الكلِّ.

- والبُـسْطُ، بالكسر وبالضم وبضَمَّتَيْنِ: الناقةُ المَتْروكةُ مع وَلَدِها لا تُمْنَعُ

- ج: أبْساطٌ وبُسْطٌ، وبِساطٌ، بالكسر، وبالضم: شاذٌّ.

- والمَبْسَطُ: المُتَّسعُ.

- وعُقْبَةٌ باسِطةٌ: بينها وبين الماءِ لَيْلَتانِ.

- والباسُوطُ والمَبْسوطُ من الأَقْتابِ: ضِدُّ المَفْروقِ.

- وبَسْطةُ، ويُصْرَفُ: ع بجَيَّانِ الأَنْدَلُسِ.

- ورَكِيَّتُه قامَةٌ باسِطةٌ، وقامةُ باسِطَةَ، مُضافةً غيرَ مُجْراةٍ، كأَنَّهُم جَعَلوها مَعْرِفةً، أي: قامةٌ وبَسْطَةٌ.

- ويَدُهُ بُسْطٌ وبُسُطٌ، ويُكْسَرُ: مُطْلَقَةٌ، ومنه:

- "يَدَا اللّهِ بُسْطانِ لِمُسيءِ النهارِ"، وقُرئَ:

- (بَلْ يَدَاه بُسْطانِ) بالكسر والضم.

- بَشِّطْ يا فلانُ تَبْشيطاً،

- وأبْشِطْ بمَعْنَى: عَجِّلْ وأعْجِلْ)، لغةٌ عِراقِيَّةٌ مُسْتَهْجَنَةٌ.

- البَصْطُ: البَسْطُ في جميع مَعانيهِ.

- بَطَّ الجُرْحَ والصُّرَّةَ: شَقَّه.

- والمِبَطَّةُ: المبْضَعُ، والبَطَّة: الدَّبَّةُ، أو إناءٌ كالقارُورةِ، وواحِدةُ البَطِّ للإِوَزِّ.

- والتَّبْطيطُ: التِّجارةُ فيه.

- والبَطْبَطةُ: صَوْتُه، أو غَوْصُه في الماءِ، وضَعْفُ الرأيِ. وقَيْسُ بَطَّةَ: لَقَبٌ.

- والبَطيطُ: العَجَبُ، والكَذِبُ، ورأسُ الخُفِّ بلا ساقٍ، والدَّاهِيةُ.

- وحُطائطٌ بُطائطٌ: إتباعٌ.

- وجِرْوٌ بُطائطُ: ضَخمٌ.

- وأَبَطَّ: اشترى بطَّةَ الدُّهنِ.

- والتَّبْطيطُ: الإِعْياءُ.

- والمُبَطْبِطَةُ: الحَجَلَةُ.

- وبِطَّةُ، بالكسر: ع بالحَبَشَة، وبالفتح: أبو عبدِ اللّهِ بنُ بَطَّةَ العُكْبَرِيُّ، مُصَنِّفُ "الإِبانةِ"، وبالضم: أبو عبدِ اللّهِ بنُ بُطَّةَ الأَصْبَهانِيُّ، وبَلَدِيُّوه: محمدُ بنُ موسى بنِ بُطَّةَ، وعبدُ الوَهابِ بنُ أحمدَ بنِ محمدِ بنِ بُطَّةَ.

- وأرضٌ مُتَبَطْبِطَةٌ: بعيدةٌ.

- والبُطَيْطِيَةُ، مُصَغَّرَةَ البَطيطَةِ: السُّرْفةُ.

- وبَطُّ: ة بطريقِ دَقُوقا. وأبو الفتح البَطِّيُّ المحدّثُ: نَسيبُ إنسان من هذه القَرْيَةِ، فَعُرِفَ به.

- وبَطاطِيا: نَهْرٌ يَحْمِلُ من دُجَيْلٍ.

- البُعْثُطُ، بالضم: سُرَّةُ الوادِي،

- كالبُعْثوطِ، والاسْتُ، أو مع المَذاكيرِ، وقد تُثَقَّلُ طاؤُها.

- وأنا ابنُ بُعْثُطِها: كابنِ بَجْدَتِها.

- بَعَطَهُ، كمنَعه: ذَبَحَه.

- والإِبْعاطُ: الغُلُوُّ في الجَهْلِ وفي الأمرِ القَبيحِ،

- كالبَعْطِ، والقولُ على غيرِ وجْهِهِ، وجَوازُ القَدْرِ، والمُباعَدَةُ، والإِبْعادُ، والهَرَبُ، وأن يُكَلَّفَ الإِنسانُ ما ليس في قُوَّتِه.

- البُعْفُطُ: القصيرُ، كالبُعْقُطِ، بضمهما، وبهاءٍ: دُحْرُوجةُ الجُعَلِ.

- البَقْطُ: قُماشُ البيتِ، وجمعُ المتاعِ وحَزْمُه، وأن تُعْطِيَ الرجلَ البُسْتانَ على الثُّلُثِ أو الرُّبُعِ، والتَّفْرِقَةُ، وبالتحريك: ما سَقَطَ من الثَّمَرِ إذا قطِعَ فأَخْطَأهُ المِخْلَبُ، والفِرْقةُ، والقطعةُ من الشيءِ، والجماعة المتَفَرِّقةُ،

- كالبُقْطَةِ، بالضم. وكغُرابٍ: قُبْضَةٌ من الأَقِطِ. وكرُمَّانٍ: ثُفْلُ الهَبِيدِ.

- وبَقَّطَ في الجبلِ تَبْقيطاً: صَعَّدَ،

- و- في الكَلامِ والمَشْيِ: أسْرَعَ،

- و- فلاناً بالكلامِ: بَكَّتَه،

- و- الشيءَ: فَرَّقَه، ومنه المَثَلُ:

- "بَقِّطِيه بِطِبِّكِ"، أي: فَرِّقِيهِ بِرِفْقِكِ، لا يُفْطَنُ له. وأصلُه أن رجلاً أتى عَشيقتَهُ في بيتِها، فأخَذَه بَطْنُه، فأحْدَثَ، وكان أحْمَقَ فقال ذلك لها. يُضْرَبُ لمن يُؤْمَر بِإِحْكامِ العَمَلِ والاحْتيالِ فيه مُتَرَفِّقاً.

- وتَبَقَّطَ الخَبَرَ: أخَذَه قليلاً قليلاً.

- البَلاطُ، كسحابٍ: الأرضُ المُسْتَوِيةُ المَلْساءُ، والحِجارةُ التي تُفْرَشُ في الدارِ، وكلُّ أرضٍ فُرِشَتْ بها أو بالآجُرِّ،

- وة بِدمَشْقَ، منها مَسْلَمَةُ بنُ عليٍّ المحدِّثُ، وحِصْنٌ بالأَنْدَلُس،

- وع بالمدينة بين المسجدِ والسَّوقِ مُبَلَّطٌ،

- ود بين مَرْعَشَ وأنْطاكِيَةَ خَرِبَتْ،

- وع بالقُسْطَنْطِينِيَّة كان مَحْبِساً لأَسْرَى سيفِ الدَّوْلَةِ،

- وة بحَلَبَ،

- و- من الأرضِ: وجْهُها، أو مُنْتَهَى الصُّلْبِ منها.

- وأبْلَطَها المَطَرُ: أصابَ بَلاطَها.

- وبَلَطَ الدارَ وأبْلَطَها وبَلَّطَها: فَرَشَها به.

- والبُلْطَةُ، بالضم، في قولِ امرئِ القيسِ:

نَزَلْتُ على عَمْرِو بنِ دَرْماءَ بُلْطَةً

البُرْهَةُ، أو الدَّهْرُ، أو المُفْلِسُ، أو الفَجْأةُ، أو هَضَبَةٌ بعَيْنِها، أو أرادَ دارَهُ، وأنها مُبَلَّطَةٌ.

- والبَلاليطُ: الأَرَضونَ المُسْتَويةُ.

- وأبْلَطَ: لَصِقَ بالأرضِ، وافْتَقَرَ، وذَهَبَ مالُه،

- كأُبْلِطَ،

- و- اللِّصُّ القَوْمَ: لم يَدَعْ لهم شيئاً،

- و- فلاناً: ألَحَّ عليه في السُّؤالِ حتى بَرِمَ.

- والبَلْطُ، ويُضَمُّ: المِخْرَطُ، وبضَمَّتينِ: المُجَّانُ من الصُّوفيَّةِ، والفارُّونَ من العَسْكَرِ.

- وبالطَنِي: فَرَّ مِنِّي،

- و- السابحُ: اجْتَهَدَ في سِباحَتِهِ،

- و- القَوْمُ: تَجالَدوا بالسُّيوفِ،

- كَتَبالَطوا،

- و- بَني فُلانٍ: نازَلوهُم بالأرضِ.

- وبَلَّطَ أُذُنَه تَبْليطاً: ضَرَبَها بطَرَفِ سَبَّابتِه ضَرْباً يُوجِعُه،

- و- فلانٌ: أعْيا في المَشْيِ.

- والبَلُّوطُ، كتَنُّورٍ: شَجَرٌ كانوا يَغْتَذُونَ بثَمَرِهِ قَديماً، بارِدٌ يابسٌ ثقيلٌ غليظٌ، مُمْسِكٌ للبَوْلِ.

- وبَلُّوطُ الأرض: نباتٌ ورَقُه كالهِنْدِباءِ، مُدِرٌّ، مُفَتِّحٌ، مُضَمِّرٌ للطِّحالِ.

- ويقالُ: انْقَطَعَ بَلُّوطي، أي: حَرَكَتِي، أو فُؤادِي، أو ظَهْرِي.

- وانْبَلَطَ: بَعُدَ.

- البُلْقوطُ: القَصيرُ،

- كالبُلْقُطِ، بضَمِّهما، وطائِرٌ.

- البَلْنَطُ، كجعفرٍ: شيءٌ كالرُّخامِ، إلا أنه دُونَه في الهَشاشَة واللِّينِ.

- البِيَنْطُ، بالمُثَنَّاة تحتُ ونُونٍ كسِبَطْرٍ: النَّسَّاجُ.

- البُوطةُ، بالضم: الذي يُذيبُ فيه الصائغُ،

- وبُوَيْطٌ، كزُبَيْرٍ: ة بِمِصْرَ، منها يوسُف بنُ يَحْيَى الإِمامُ.

- وباطَ: افْتَقَرَ بعد غِنًى، وذَلَّ بعدَ عِزٍّ.

- وبُواطٌ، كغُرابٍ: جِبالُ جُهَيْنَةَ على أبْرَادٍ من المدينةِ، منه غَزْوَةُ بُواطٍ، اعْتَرَضَ فيها رسولُ الله، صلى الله عليه وسلم، لِعِيرِ قُرَيْشٍ.

- البَهَطُّ، محركةً مُشَدَّدَةَ الطاءِ: الأُرْزُ يُطْبَخُ باللبن والسَّمنِ، مُعَرَّبٌ هِنْدِيَّتُه: بَهَتَّا.

فَصْلُ الثَّاء

- الثَّأْطَةُ: الحَمْأَةُ، والطينُ، ودُوَيبَّةٌ لَسَّاعةٌ

- ج: ثَأْطٌ، وفي المَثَلِ: "ثَأْطَةٌ مُدَّتْ بماءٍ" يُضْرَبُ لِلأَحْمَقِ يَزْدادُ مَنْصِباً.

- والثَّأْطاءُ: الحَمْقاءُ، ونَعْتٌ للأَمَةِ.

- والثُّؤاطُ، كغُرابٍ: الزُّكامُ،

- وقد ثُئِطَ، كعُنِيَ،

- وثَئِطَ اللحمُ، كفرحَ: أنْتَنَ.

- ثَبَطَهُ عن الأَمْرِ: عَوَّقهُ، وبطَّأَ به عَنه،

- كَثَبَّطَهُ فيهما،

- و- شَفَتُه: وَرِمتْ، ثبْطاً وثَبَطاً،

- و- على الأَمْرِ: وقَفَه عليه،

- فَتَثَبَّطَ: تَوَقَّفَ.

- والثَّبِطُ، ككتِفٍ: الأَحْمقُ في عَمَلِه، والضعيفُ، والثَّقيلُ مِنَّا ومن الخَيْلِ، وهي: بهاءٍ، وقد ثَبِطَ، كفرحَ

- ج: أثْباطٌ وثِباطٌ.

- وأثْبَطَه المَرَضُ: لم يَكَدْ يُفارقهُ.

- الثِّخْرِطُ، بالكسر وبالخاءِ المُعْجَمةِ: نَبْتٌ.

- ثِرْباطٌ، بالكسر أو كعُصْفُرٍ: أبو حَيٍّ من قُضاعةَ.

- ثَرَطَه يَثْرِطُه ويَثْرُطُه: زَرَى عليه، وعابَهُ. والثِّرْطِئةُ: في الهَمْزِ.

- والثَّرْطُ: الثَّلْطُ، والحُمْقُ، وشَريسُ الأَساكِفَةِ.

- وصارتِ الأرضُ ثِرْياطةً، بالكسر: رَدَغَةً.

- ورجُلٌ ثَرَنْطَى ومُثْرَنْطٍ: ثَقيلٌ.

- والبعيرُ يُثَرِيْطُ، كيُهَرِيقُ: إذا ثَلَطَ مُتَدارِكاً.

- الثُّرْعُطةُ، بالضم: الحَسَا الرقيقُ،

- كالثُّرُعْطُطِ والثُّرُعْطُطَةِ والثُّرَعْطِيْطَةِ، كقُذَعْميلَةٍ.

- وطينٌ ثُرْعُطٌ وثُرُعْطُطٌ: رقيقٌ.

- الثُّرْمُطَةُ، بالضم وكعُلَبِطَةٍ: الطينُ الرَّطْبُ، أو الرَّقيقُ.

- وثَرْمَطَتِ الأرضُ: صارتْ ذاتَ ثُرْمُطٍ.

- ونَعْجَةٌ ثِرْمِطٌ بالكسر: كبيرةٌ تُثَرْمِطُ المَضْغَ، وذلك أن تَسْمَعَ له صَوْتاً.

- واثْرَمَّطَ السِّقاءُ: انْتَفَخَ،

- و- الغَضَبُ: غَلَبَ، فانْتَفَخَ الرجُلُ.

- الثَّطُّ: السَّلْحُ، والثَّقيلُ البَطْنِ، والكَوْسَجُ،

- كالأَثَطِّ، أو هذه عامِّيَّةٌ، أو القليلُ شَعَرِ اللِّحيَةِ والحاجبينِ، أو رجُلٌ ثَطُّ الحاجبيْنِ، لا بُدَّ من ذِكْرِ الحاجبين

- ج: أثْطاطٌ وثُطٌّ وثُطَّانٌ وثِطاطٌ وثطَطةٌ، وقد ثَطَّ يَثِطُّ ويَثُطُّ ثَطّاً وثَطَطاً وثَطَاطَةً وثُطوطَةً.

- والثَّطَّاءُ: المرأةُ لا اسْتَ لها، والعَنْكَبوتُ، أو دُوَيبَّةٌ أُخْرَى تَلْسَعُ شديداً.

- الثَّعيطُ: دُقاقُ رَمْلٍ سَيَّالٍ، تَنْقُلُه الريحُ.

- والثَّعِطُ: اللحمُ المُتَغَيِّرُ.

- ثَعِطَ، كفَرِحَ: تَغَيَّرَ،

- و- الجِلْدُ: أنْتَنَ، وتَقَطَّعَ،

- و- شَفَتُه: ورِمَتْ، وتَشَقَّقتْ.

- والثَّعِطَةُ، كفرِحَةٍ: البَيْضَةُ المَذِرَةُ.

- والتَّثْعِيطُ: الدَّقُّ، والرَّضْخُ.

- ثَلَطَ الثَّوْرُ والبعيرُ والصبيُّ يَثْلِطُ: سَلَحَ رَقيقاً،

- و- فلاناً: رَماهُ بالثَّلْطِ، ولَطَخَه به.

- والثَّلْطُ: رَقيقُ سَلْحِ الفِيلِ ونحوه.

- والمَثْلَطُ: مَخْرَجُه.

- الثَّلْمَطُ، كجعفرٍ وعُصْفورٍ، من الطينِ: الرقيقُ.

- وثَلْمَطَ: اسْتَرْخَى.

- الثَّمْطُ: الطينُ الرقيقُ، أو العجينُ أفْرَطَ في الرِّقَّةِ.

- الثَّمْلَطَةُ: الاسْتِرخاءُ، كالثَّلْمَطةِ.

- الثَّنْطُ: الشَّقُّ، ومنه حديثُ كعبٍ: "لمَّا مدَّ الأرضَ، مادَتْ، فَثَنَطَها بالجِبالِ"، ويُرْوى بتقديم النونِ، ويُرْوى بالباءِ المُوَحَّدَةِ من التَّثْبِيطِ.

فَصْلُ الجيْم

- جَثَطَ بغائِطِه يَجْثِطُ: رَمَى به رَطْباً مُنْبَسِطاً.

- الجَيْثَلُوطُ، كحَيْزَبُونٍ: شَتْمٌ اخْتَرَعَه النساءُ، لم يُفَسِّروه، وكأَن المَعْنَى: الكَذَّابةُ السَّلاَّحَةُ، مُرَكَّب من جَلَطَ وجَثَطَ أو ثَلَطَ.

- جِحِطْ، بكسر الجيم والحاءِ: زَجْرٌ للغَنَمِ.

- الجِحْرِطُ، بالكسر: العجوزُ الهَرِمةُ.

- الجِخْرِطُ: مِثلُه زِنَةً ومعنىً.

- الجَرَطُ، محرَّكةً: الغُصَّةُ، وجَرِطَ بالطعامِ، كفرِحَ.

- والجِرْواطُ، بالكسر: الطويلُ.

- جَطَّى، كحَتَّى: نَهْرٌ بالبَصْرَةِ.

- الجَلَنْبَطُ، كجَحَنْفَلٍ: الأسَدُ.

- الجِلْحِطاءُ، بكسر الجيم والحاءِ: الأرضُ التي لا شجرَ بها.

- الجِلْخِطاءُ، بالخاء: لغةٌ فيه، أو هي الصوابُ، أو الحَزْنُ من الأرضِ.

- جَلَطَ يَجْلِطُ: كذَبَ، وحَلَفَ،

- و- سَيْفَه: سَلَّه،

- و- رأسَه: حَلَقَه،

- و- الجِلْدَ عن الظَّبْيَةِ: كشَطَه،

- و- بسَلْحِه: رَمَى.

- والجَلِيطَةُ: سيفٌ يَنْدَلِقُ من غِمْدِه.

- والجُلْطَةُ، بالضم: الجُزْعةُ الخاثِرةُ من الرائبِ.

- واجْتَلَطَه: اخْتَلَسَه.

- و- ما في الإِناءِ: شَرِبَه أجمعَ.

- والجَلُوط: القليلةُ الحَياءِ.

- وجالَطَه: كابَدَه.

- ونابٌ جَلْطاءُ: رِخْوَةٌ ضعيفةٌ.

- وانْجَلَطَ البعيرُ: انْجَدَلَ.

- الجُلَعْطِيطُ، كخُزَعْبيلٍ أو كَزَنْجبيلٍ: اللبنُ الرائبُ الثَّخينُ.

- الجِلْفاطُ، بالكسر: سادُّ دُرُوزِ السُّفُنِ الجُدُدِ بالخُيوطِ أو الخِرَقِ بالتَّقْييرِ،

- كالجِلِنْفاطِ، بكَسْرَتينِ، وقد جَلْفَطَها.

- جَلْمَطَ رأسَه: حَلَقَه.

فَصْلُ الحَاء

- الحَبَطُ، محرَّكةً: آثارُ الجُرْحِ أو السِياطِ بالبَدَنِ بعدَ البُرْءِ، أو الآثارُ الوارِمةُ التي لم تَشَقَّقْ، فإن تَقَطَّعَتْ ودَمِيَتْ، فَعُلُوبٌ، ووجعٌ بِبَطْنِ البعيرِ من كَلأَ يَسْتَوْبِلُه، أو من كَلَأٍ يُكْثِرُ منه، فَتَنْتَفِخُ منه، فلا يَخْرُجُ منها شيءٌ،

- حَبِطَ، كفرحَ فيهنَّ، فهو حَبِطٌ من حَباطَى، أو انْتِفاخُ البَطْنِ عن أكْلِ الذُّرَقِ، واسمُ الداءِ: حُباطٌ، وورَمٌ في الضَّرْعِ أو غيره.

- وحَبَـطَ عَمَلُه، كَسَمِعَ وضَرَبَ حَبْطاً وحُبوطاً: بَطَلَ،

- و- دَمُ القَتيلِ: هَدَرَ.

- وأحْبَطَه الله: أبْطَلَه،

- و- ماءُ الرَّكِيَّةِ: ذَهَبَ ذَهاباً لا يَعودُ،

- و- عن فلانٍ: أعْرَضَ.

- والحَبْطَةُ: بقِيَّةُ الماءِ في الحوضِ، أو الصوابُ بالخاءِ وبالكسر.

- والحَبَنْطاةُ: القصيرةُ الدَّميمةُ البَطينةُ.

- والحَبَنْطَى: المُمْتلِئ غَيْظاً أو بِطْنَةً، ويُهْمَزُ.

- والحَبِطُ، ككَتِفٍ ويُحَرَّكُ: الحَارثُ بنُ مالِكِ بنِ عَمْرو، ويُسَمَّى بَنوه: الحَبَـطَاتِ، والنِّسْبَةُ: حَبَطِيُّ.

- والمُحْبَوْبِطُ: الجَهولُ السريعُ الغضب.

- والحَبَطيطةُ، كحَمَصيصَةٍ: الشيءُ الحَقيرُ الصغيرُ.

- واحْبَنْطَى: انْتَفَخَ بَطْنُه.

- الحَشْطُ: الكَشْطُ.

- الحَطُّ: الوضْعُ،

- كالاحْتِطاطِ، والرُّخْصُ،

- كالحُطوطِ، والحَدْرُ من عُلْوٍ إلى سُفْلٍ، وصَقْلُ الجِلْدِ،

- ونَقْشُه بالمِحَطِّ والمِحَطَّةِ، لحَديدةٍ أو خَشَبةٍ مُعَدّةٍ لذلك.

- واسْتَحَطَّهُ وزرَه: سألَه أن يَحُطَّه عنه،

- والاسْمُ: الحِطَّةُ والحِطِّيطَى، بكسرهما.

- والحَطاطَةُ، بالفتح،

- والحُطائطُ، بالضم،

- والحَطيطُ: الصغيرُ.

- وألْيَةٌ مَحْطوطَةٌ: لا مَأْكَمَة لها.

- والمُنْحَطُّ من المَناكِبِ: أحْسَنُها.

- والحَطاطُ، كَسَحابٍ: شِبْهُ البَثْرِ يَخْرُجُ في باطنِ الحُوقِ أو حَوْلَه، ورُبَّما كانتْ في الوجْهِ، تَقيحُ ولا تُقَرِّحُ، الواحدةُ: بهاءٍ، وزُبْدُ اللبنِ،

- و- من الكَمَرَةِ: حُروفُها.

- حَطَّ وجْهُه: خَرَجَ به الحَطاطُ، أو سَمِنَ وجْهُه، وتَهَيَّجَ،

- كأَحَطَّ فيهن،

- و- البعيرُ حِطاطاً، بالكسر: اعْتَمَدَ في الزِّمامِ على أحدِ شِقَّيْه،

- كانْحَطَّ،

- و- في الطعامِ: أكَلَه،

- كحَطَّطَ.

- وحُطَّ البعيرُ، بالضم: طَنِي فَالْتَوَتْ رِئتُه بِجَنْبِه،

- فَحَطَّ الرَّحْلَ عن جَنْبِه بِسَاعِدِه دَلْكاً على حِيالِ الطّنَى، حتى يَنْفَصِلَ عن الجَنبِ.

- والحُطاطُ، بالضم: الرائِحةُ الخَبيثةُ.

- ويَحْطوطٌ: وادٍ م. وكسحابةٍ: الجارِيةُ الصغيرةُ، وكلُّ شيءٍ يسْتَصْغَرُ.

- وحَطْحَطَ: انْحَطَّ، وأسْرَعَ.

- والحُطُطُ، بضَمَّتَينِ: الأبْدانُ الناعِمةُ، ومَراكبُ السِّفَلِ، أو الصَّوابُ مَراتبُ السِّفَلِ.

- والحَطيطةُ: ما يُحَطُّ من الثَّمنِ، ومُصَغَّرَةً: السُّرْفةُ.

- والأَحَطُّ: الأَمْلَسُ المَتْنَيْنِ.

- {وقُولُوا حِطَّةٌ}، أي: حُطَّ عَنَّا ذُنوبَنا أو مَسْأَلَتُنا حِطَّةٌ، أي أن تَحُطَّ عنا ذُنوبَنا، فَبَدَّلوا، وقالوا: هِطَّا سُمْهَأَثا: أي حِنْطةٌ حَمْراءُ، وهي أيضاً اسْمُ رَمَضان في الإِنْجيلِ أو غيرِه.

- ورجلٌ حَطَوْطَى، كحَبَرْكَى: نَزِقٌ.

- والحَطُوطُ: النَّجِيبَة السَّريعةُ.

- وحِطِّينُ، كسجِّينٍ: ة بالشام، فيها قَبْرُ شُعَيبٍ عليه السلامُ.

- والحِطَّانُ، بالكسر: التَّيْسُ، ووالِدُ عِمْرانَ الشاعِرِ، وابنُ عَوْفٍ: شاعرٌ شَبَّبَ الأخْنَسُ التَّغْلَبيُّ بابْنَتِه، فقال:

- فَلاِبْنَةِ حِطَّانَ بنِ عَوْفٍ مَنازِلٌ **** كما رَقَّشَ العُنْوانَ في الرِّقّ كاتِبُ.

- وحِرٌّ حُطائطٌ بُطائطٌ: ضَخْمٌ.

- والحُطائِطُ أيضاً: الصغيرُ القصيرُ مِنَّا، وابنُ يَعْفُرَ النَّهْشَلِيُّ: أخُو الأسْودِ، وذَرَّةٌ صغيرةٌ حَمْراءُ، الواحِدةُ: بهاءٍ، وقولُ بعضِهم: بُرَّةٌ، وهَمٌ، ومنه قولُ صِبْيانِهِم في أحاجيهم:

- ما حُطائطٌ بُطائطٌ تَميْسُ تَحْتَ الحائِطِ، يَعْنونَ به الذَّرَّ.

- واسْتَحَطَّنِي مِنْ ثَمَنهِ شيئاً: اسْتَنْقَصَنِيه.

- الحِمْطِطُ، كزِبْرِجٍ: الصغيرُ من كلِّ شيءٍ.

- الحَقَطُ، محرَّكةً: خِفَّةُ الجسْمِ، وكثْرَةُ الحَركَةِ.

- والحَقْطةُ، بالفتح: المرأةُ القَصيرةُ، أو الخَفيفةُ الجسْمِ.

- والحَيْقُطُ والحَيْقُطانُ، بضم قافِهِما: الدُّرَّاجُ، أو الذَّكَرُ منه. وهي حَيْقُطانَةٌ.

- وحِقِطْ، بكَسْرَتَيْنِ: زَجْرٌ للفَرَسِ.

- والحِقِطَّانُ والحِقِطَّانةُ: القصيرُ.

- الحُلَبِطةُ، كعُلَبِطةٍ: المئةُ من الإِبِلِ إلى ما بَلَغَتْ،

- أو ضَأنٌ حُلَبِطةٌ: وهي نحوُ المِئةِ والمِئَتَينِ.

- حَلَطَ وأحْلَطَ واحْتَلَطَ: حَلَفَ، ولَجَّ، وغَضِبَ، وأسْرَعَ في الأمرِ،

- كحَلِطَ، بالكسر فيهما.

- وأحْلَطَ: نَزَلَ بدارِ مَهْلَكَةٍ، وأغْضَبَ، وأقامَ،

- و- في اليَمينِ: اجْتَهَدَ،

- و- فلانٌ البعيرَ: أدْخَلَ قَضيبَه في حَياءِ الناقةِ، أو هذا تصحيفٌ، والصوابُ فيه بالخاءِ.

- حَمَطَه يَحْمِطُه: قَشَرَه.

- والحَماطةُ: حُرْقةٌ في الحَلْقِ، وشجرٌ شَبيهٌ بالتينِ، أحَبُّ شجرٍ إلى الحَيَّاتِ، أو التينُ الجَبَليُّ، أو الأسْوَدُ الصغيرُ، أو الجُمَّيْزُ

- ج: حَماطٌ، وسَوادُ القَلْبِ، وحَبَّتُه، أو دَمُه وصَميمه، وتِبنُ الذُّرَةِ، وعُشْبٌ كالصِّلِّيانِ، إلا أنه خَشِنُ المَسِّ خاصةً؛

- والحَمَطيطُ، بفتح الحاءِ والميم: نَبْتٌ، والحَيَّةُ، ودُودةٌ تكونُ في البَقْلِ أيامَ الربيعِ.

- وحَماطانُ: ع، أو أرضٌ، أو جَبَلٌ بالدَّهْناءِ.

- وكَسَحابٍ: ع.

- والحِماطُ، بالكسر،

- والحُمْطوطُ، بالضم: دُوَيبَّةٌ في العُشْبِ

- ج: حَماطيطُ.

- وحِمْياطَى: من أسماءِ النبيّ، صلى الله عليه وسلّم، في الكُتُبِ السالِفَةِ، أي: حامِي الحرَمِ.

- وحُمَيِّطٌ، تصغيرُ حُمَيْطٍ: رَمْلَةٌ بالدَّهْناءِ.

- والتَّحْميطُ على الكَرْمِ: أن يُجْعَلَ عليه شجرٌ يُكِنُّه من الشمسِ، والتَّصْغير، وأن تَضْرِبَ إنساناً فلا تُبالِغَ، ومنه المَثَلُ:

- "إذا ضَرَبْتَ فلا تُحَمِّطْ".

- حَنْبَطٌ، كجعفرٍ: اسْمٌ.

- الحِنْطَةُ، بالكسر: البُرُّ. والتَّضْميدُ بالمَمْضُوغِ منه يَنْفَعُ من عَضَّةِ الكَلْبِ

- ج: كعِنَبٍ،

- وبائعُها: حَنَّاطٌ، وحِرْفَتُه: الحِناطَةُ، بالكسر.

- ويقالُ: حَنَّاطيٌّ أيضاً، بزيادة ياءٍ. والحُسَيْنُ بنُ محمدٍ الحَنَّاطِيُّ، وأبوهُ، وولدُه أبو نَصْرٍ: فُقَهاءُ.

- والحِنْطِيُّ: آكِلُها كثيراً حتى يَسْمَنَ، والمُنْتَفِخُ.

- والحانِطُ: صاحِبُها، أو الكثيرُ الحِنْطَةِ، وثَمَرُ الغَضَى.

- وأحْمَرُ حانِطٌ: قانِئٌ.

- وإنه لحَانِطُ الصُّرَّةِ: عَظيمُها، كثيرُ الدراهمِ.

- وحانِطٌ إليَّ،

- ومُسْتَحْنِطٌ إلَيَّ: مائِلٌ عَلَيَّ مَيْلَ عَداوةٍ وشَحْناءَ.

- وحَنَطَ يَحْنِطُ: زَفَرَ،

- و- الأدِيمُ: احْمَرَّ،

- و- الزَّرْعُ حُنوطاً: حانَ حَصادُه،

- كأَحْنَطَ،

- و- الرِّمْثُ: ابْيَضَّ، وأدْرَكَ،

- كحَنِطَ، كفرِحَ.

- والحَنوطُ، كصَبورٍ وكِتابٍ: كلُّ طِيبٍ يُخْلَطُ للمَيِّتِ،

- وقد حَنَطَه يَحْنِطُه وأحْنَطَه فَتَحَنَّطَ. والحُنَطِئَةُ: في الهَمْزِ.

- والأَحْنَطُ: العظيمُ اللِّحْيَةِ، الكَثُّها.

- وأُحْنِطَ، بالضم: ماتَ.

- واسْتَحْنَطَ: اجْتَرَأ على المَوْتِ، وهانَتْ عليْه نَفْسُه.

- والحَنْطُ: النَّبْلُ يُرْمَى به.

- الحِنْقِطُ، كخِنْدِفٍ: ضَرْبٌ من الطيرِ، أو هو الدُّرَّاجُ، وبلا لامٍ: امرأةُ يزيدَ بنِ القُحادِيَّةِ.

- حاطَه حَوْطاً وحِيطَةً وحِياطَةً: حَفِظَه، وصانَه، وتَعَهَّدَه،

- كحَوَّطَه وتَحَوَّطَه،

- و- الحمارُ عانَتَه: جَمَعَها.

- واحْتاطَ: أخَذَ في الحَزْمِ، والاسْمُ: الحَوْطَةُ والحَيْطَةُ، ويكسرُ.

- والحائطُ: الجِدارُ

- ج: حِيطانٌ وحِياطٌ، والقِياسُ: حُوطانٌ، والبُسْتانُ، وناحيةٌ باليمامةِ.

- وحَوَّطَ حائِطاً: عَمِلَه.

- والحُواطةُ، بالضم: حَظيرةٌ تُتَّخَذُ للطعامِ.

- والمَحاطُ: المكانُ يكونُ خَلْفَ المالِ والقومِ يَسْتَديرُ بِهم ويَحُوطُهم.

- وحُوَّاطُ الأمرِ: قِوامُه، وكلُّ من بَلَغَ أقْصَى شيءٍ، وأحْصَى عِلْمَه، فقد أحاطَ به.

- والحَوْطُ: خيْطٌ مَفْتولٌ من لَوْنَيْنِ أسْوَدَ وأحْمَرَ، فيه خَرَزاتٌ وهِلالٌ من فِضَّةٍ، تَشُدُّه المرأةُ في وَسَطِها لِئلاَّ تُصيبَها العينُ،

- وة بِحِمْصَ، أو بِجَبَلَةَ، وجَدٌّ لِجَنْبَةَ بنِ طارقٍ مُؤَذِّنِ سَجَاحِ. وحَوْطٌ العَبْدِيُّ: تابِعِيٌّ، وابنُ يَزيدَ، وابنُ مُرَّةَ، وابنُ عبدِ العُزَّى: صحابِيُّونَ. وقِرْواشُ بنُ حَوْطِ بنِ قِرْواشٍ: شاعرٌ، وأبُوه قد يُعَدُّ في الصحابةِ. وحَوْطُ الحَظائِر: رجُلٌ من النَّمِرِ بنِ قاسِطٍ، له حديثٌ.

- والحُوْطةُ، بالضم: لُعْبَةٌ تُسَمَّى الدَّارَةَ.

- وحُطْ حُطْ: أمْرٌ بِصِلَةِ الرَّحِمِ،

- وبِتَحْليَةِ الصِّبْيَةِ بالحَوْطَ. وحُوَيْطٌ، كزُبَيْرٍ: اسْمٌ.

- والحِوَطُ، كعِنَبٍ: ما تُتَمُّ به الدَّراهمُ إذا نَقَصَتْ. يقالُ: هَلُمَّ حِوَطَها.

- وحَاطُونا الفَضَاءَ، أي: تَباعَدوا عَنَّا، وهُمْ حَوْلَنَا، وما كُنَّا بالبُعْد منهم لو أرادُونا. وتُحِيطُ وتَحُوطُ وتَحيطُ وتِحِيطُ، بالكسر، والتَّحُوْطُ والتَّحِيْطُ ويَحيطُ، بالمُثَنَّاةِ تحتُ: السَّنَةُ المُجْدِبةُ تُحيطُ بالأمْوال.

- وحاوَطَ فلاناً: داوَرَه في أمْرٍ يُريدُه منه وهو يَأباهُ، كَأَنَّ كُلاًّ منهما يَحوطُ صاحِبَه.

- حاطَ الفَرَسُ يَحيطُ: تَوَرَّمَ جِلْدُهُ، وانْتَفَخَ من آثارِ السِّياطِ.

- وطَعامٌ حائطٌ: يَنْتَفِخُ منه البَطْنُ، كذا في المُحْكَمِ. وعِندِي أنَّ الكُلّ تَصحيفٌ، والأُولَى بالباءِ المُوَحَّدَةِ، والثانِيةُ بالنونِ.


فَصْلُ الخَاء

- خَبَطَه يَخْبِطُه: ضَرَبَه شديداً، وكذا البعيرُ بِيدهِ الأرضَ،

- كتَخَبَّطَهُ، واخْتَبَطَه، ووَطِئَه شديداً،

- و- القومَ بِسَيْفِه: جَلَدَهُمْ،

- و- الشجرَةَ: شَدَّها ثم نَفَضَ ورَقَها،

- و- الليلَ: سارَ فيه على غير هُدى،

- و- الشيطانُ فلاناً: مَسَّه بأذىً،

- كتَخَبَّطَهُ،

- و- زَيْداً: سألَه المَعْروفَ من غير آصِرَةٍ،

- كاخْتَبَطَه.

- فخَبَطه زَيْدٌ بِخيرٍ: أعْطاهُ،

- و- فلانٌ: قامَ،

- و- البَعيرَ: وسَمَه بالخِباطِ،

- و- فلانٌ: طَرَحَ نفسَه لِينامَ،

- و- فلانٌ فلاناً: أنْعَمَ عليه من غيرِ مَعْرِفَةٍ بينَهُما.

- وفَرَسٌ خَبوطٌ وخَبيطٌ: يَخْبِطُ الأرضَ بِرِجْلَيْه.

- والمِخْبَطُ، كمِنْبَرٍ: العَصا يُخْبَطُ بها الوَرَقُ.

- والخَبَطُ، محركةً: وَرَقٌ يُنْفَضُ بالمَخابِطِ ويُجَفَّفُ ويُطْحَنُ ويُخْلَطُ بدَقيقٍ أو غيرهِ، ويُوخَفُ بالماءِ فَتُوجَرُه الإِبِلُ، وكلُّ ورَقٍ مَخْبوطٍ،

- وما خَبَطَتْه الدَّوابُّ وكَسَرَتْهُ،

- وع لجُهَيْنَةَ على خَمْسَةِ أيَّامٍ من المدينةِ، ومنه سَرِيَّةُ الخَبَطِ، من سَراياهُ، صلى الله عليه وسلّم، إلى حَيّ من جُهَيْنَةَ، أو لأنَّهم جاعُوا حتى أكَلُوا الخَبَطَ.

- والخَبيطُ: الحَوْضُ خَبَطَتْه الإِبِلُ فَهَدَمَتْه

- ج: خُبُطٌ، ولَبَنٌ رائبٌ أو مَخيضٌ يُصَبُّ عليه حَليبٌ، والماءُ القليلُ يَبْقَى في الحَوْضِ.

- والخَباطُ، كسحابٍ: الغُبارُ. وكغُرابٍ: داءٌ كالجُنونِ، وبالكسر: الضِّرابُ، وسِمَةٌ في الفَخِذِ أو الوَجْهِ طَويلَةٌ عَرْضاً، وهي لِبَنِي سَعْدٍ

- ج: ككُتُبٍ.

- والخَبْطةُ: الزَّكْمَةُ تُصيبُ في فَصْلِ الشتاءِ،

- وقد خُبِطَ، كعُنِيَ، وبَقِيَّةُ الماءِ في الغَديرِ والإِناءِ، ويُثَلَّثُ

- ج: كعِنَبٍ وصُرَدٍ، واللَّبَنُ يَبْقَى في السِّقاءِ، والطعامُ يَبْقَى في الإِناءِ.

- وعليه خَبْطَةٌ: مَسْحَةٌ جميلةٌ، والشيءُ القليلُ، والمَطَرُ الواسعُ في الأرضِ الضعيفُ القَطْرِ، وبالكسر: القِطْعَةُ من البيوتِ والناسِ ومن الليلِ، واليسيرُ من الكَلأَ، أو من اللَّبَنِ، أو ما بين الثُّلُثِ إلى النِّصْفِ من السِّقاءِ والغَديرِ والإِناءِ.

- وأتَوْا خِبْطَةً خِبْطَةً: قِطْعَةً قِطْعَةً، أو جَماعةً جماعةً

- ج: كَعِنَبٍ. وكرُمَّانٍ: ضَرْبٌ من السَّمَكِ أولادُ الكَنْعَدِ.

- والأَخْبَطُ: مَنْ يَضْرِبُ بِرِجْلَيْهِ

- ج: خُبْطٌ.

- والمُخْبِطُ، كمُحْسِنٍ: المُطْرقُ.

- وقوله تعالى: {كما يقومُ الذي يَتَخَبَّطُه الشيطانُ من المَسِّ}، أي: كما يقومُ المَجْنونُ في حالِ جُنونِه إذا صُرِعَ فَسَقَطَ.

- أو يَتَخَبَّطُه، أي يُفْسِدُه.

- خَرَطَ الشجرَ يَخْرِطُهُ ويخْرُطُه: انْتَزَعَ الوَرَقَ منه اجْتِذاباً،

- و- العُودَ: قَشَرَهُ، وسَوَّاهُ.

- والصانِعُ: خَرَّاطٌ.

- وحِرْفَتُهُ: الخِراطَةُ، بالكسر،

- و- الإِبِلَ في المرعَى،

- و- الدَّلْوَ في البئرِ: أرْسَلَهُما، ومنه قولُ عُمَرَ، رضي الله تعالى عنه، لمَّا رأى مَنِيّاً في ثَوْبِهِ:

- "قد خُرِطَ علينا الاحتِلامُ"، أي: أُرْسِلَ،

- و- جارِيَتَهُ: نَكَحَهَا،

- و- العُنْقُودَ: وضَعَهُ في فيه، وأخرجَ عُمْشوشَهُ عارِياً،

- كاخْتَرَطَه،

- و- باسْتِهِ: حَبَقَ،

- و- الدَّواءُ فلاناً: أَمْشَاهُ،

- كخَرَّطَهُ،

- و- البازِيَ: أرْسَلَهُ،

- و- عَبْدَهُ على الناسِ: أذِنَ له في أذاهُمْ،

- و- الرُّطْبُ البعيرَ: سَلَّحَهُ.

- وبعيرٌ خارِطٌ: في معنى مَخْروطٍ.

- والخَرُوطُ: الدابةُ الجَمُوحُ تَجْتَذِبُ رَسَنَها من يَدِ مُمْسِكِهَا ثم تَمْضِي

- ج: خُرْطٌ، بالضم، وقد خَرَطَتْ، والاسمُ: الخِراطُ، بالكسر، والمرأة الفاجِرَةُ، ومن يَتَخَرَّطُ في الأُمور جَهْلاً.

- وانْخَرَطَ في الأمرِ: رَكِبَ رأسَهُ جَهْلاً،

- و- علينا بالقبيح: أقْبَلَ،

- و- في العدوِ: أسْرَعَ،

- و- جِسْمُهُ: دَقَّ.

- والخَوارِطُ: الحُمُرُ السريعةُ، أو التي لا يَسْتَقِرُّ العَلَفُ في بَطْنِها.

- واخْتَرَطَ السيْفَ: اسْتَلَّهُ.

- واسْتَخْرطَ في البكاء: لَجَّ، واشْتَدَّ بُكاؤُهُ، والاسمُ: الخُرَّيْطَى، كسُمَّيْهَى.

- والخَرَطُ، محركةً، في اللَّبَنِ: أن يُصيبَ الضَّرْعَ عَيْنٌ، أو تَرْبِضَ الشاةُ، أو تَبْرُكَ الناقةُ على نَدًى، فيخْرُجُ اللبنُ مُنْعَقِداً، ومعه ماءٌ أصْفَرُ، وقد خَرِطَتْ وأخْرَطَتْ، وهي مُخْرِطٌ وخارِطٌ

- ج: مَخارِيطُ، ومُعْتادَتُهُ: مِخْرَاطٌ.

- والخِرْطُ، بالكسر: اللبنُ يُصيبُهُ ذلك، واليَعْقُوبُ.

- والمَخْرُوطُ: القليلُ اللِّحْيَةِ،

- و- من الوُجُوهِ: ما فيه طولٌ، وبهاء: اللحْيَةُ التي خَفَّ عارِضُها، وسَبُـطَ عُثْنُونُها، وطالَ.

- واخْرَوَّطَ بهم الطريقُ: طالَ، وامْتَدَّ،

- و- الشَّرَكَةُ في رِجْلِ الصَّيْدِ: انْقَلَبَتْ عليه فاعْتَقَلَتْه، وأسْرَعَ في السيرِ ومضَى،

- و- اللِّحْيَةُ: طالت.

- والخَريطَةُ: وعاءٌ من أدَمٍ وغيره، يُشْرَجُ على ما فيه.

- وأخْرَطَ: أشْرَجَها.

- وتَخَرَّطَ الطائِرُ: أخذ الدُّهْنَ من مُدْهُنِهِ بِزِمِكَّاهُ.

- والمخارِيطُ: الحَيَّاتُ المُنْسَلِخَةُ، أو المُعْتَادَةُ بالانْسِلاَخِ في كلِّ عامٍ، الواحدةُ: مِخْراطٌ.

- والإِخْريطُ، بالكسر: نباتٌ من الحَمْضِ. وكغُرابٍ وسَحابٍ ورُمَّانٍ وسُمَّيْهَى وسُمَّانَى وذُنابَى: شَحْمَةٌ تَتَمَصَّخُ عن أصْلِ البَرْدِيِّ.

- والخِرْطِيطُ، بالكسر: فَرَاشَةٌ مَنْقُوشةُ الجَناحَيْنِ.

- الخَطُّ: الطَّريقةُ المُسْتَطِيلَةُ في الشيء، أو الطَّريقُ الخفيفُ في السَّهْلِ

- ج: خُطوطٌ وأخْطَاطٌ، والكَتْبُ بالقَلَمِ وغيرِهِ، وضَرْبٌ من الجِماعِ، وقد خَطَّهَا، والأكْلُ القليلُ،

- كالتَّخْطِيطِ، والطريقُ، وسِيفُ البَحْرَيْنِ، أو كلُّ سِيفٍ،

- وع باليمامةِ، ومَرْفَأُ السُّفُنِ بالبَحْرَيْنِ، ويُكْسَرُ، وإليه نُسِبَتِ الرِّماحُ، لأنها تُباعُ به لا أنَّهُ مَنْبِتُها، وبالضم: أحدُ الأخْشَبَيْنِ بمكةَ، ومَوْضِعُ الحَيِّ، والطريقُ الشارِعُ، ويفتحُ، وبالكسر: الأرضُ لم تُمْطَرْ، والتي تنْزِلُها، ولم يَنْزِلْها نازِلٌ قَبْلَكَ،

- كالخِطَّةِ، وقد خَطَّهَا لنفسِهِ واخْتَطَّهَا.

- وكلُّ ما حَظَرْتَه فقد خَطَطْتَ عليه.

- والخَطِيطَةُ: الأرضُ لم تُمْطَرْ بينَ مَمْطُورَتَيْنِ، أو التي مُطِرَ بعضُهَا.

- والخُطَّةُ، بالضم: شِبْهُ القِصَّةِ، والأمرُ، والجَهْلُ، ولُعْبَةٌ للأَعْرابِ،

- و- من الخَطِّ: كالنُّقْطَةِ ط من النَّقْطِ ط والإِقْدامُ على الأُمورِ، وبِلا لامٍ: اسْمُ عَنْزٍ سَوْءٍ، ومنه المَثَلُ: "قَبَّحَ اللُّه مِعْزَى خَيْرُها خُطَّةُ".

- وكمحدِّثٍ: ع. وكمُعَظَّمٍ: الجميلُ، وكلُّ ما فيه خُطوطٌ.

- وخَطَّ وجْهُهُ واخْتَطَّ: صارَ فيه خُطوطٌ،

- و- الغُلامُ: نَبَتَ عِذَارُهُ،

- و- الخِطَّةَ: اتَّخَذَهَا لنفسهِ، وأعْلَمَ عليها.

- والمِخَطُّ: العودُ يَخُطُّ به الحائِكُ الثوبَ.

- وخَطْخَطَ في سَيْرِهِ: تمايَلَ كلاَلاً،

- و- بِبَوْلِهِ: رَمَى.

- خَلَطَهُ يَخْلِطُهُ

- وخَلَّطَهُ: مَزَجه فاخْتَلَطَ.

- وخالَطَهُ مُخالَطَةً وخِلاطاً: مازَجَه.

- والخِلْطُ، بالكسر: السَّهْمُ والقَوْسُ المُعْوَجَّانِ، ويكسَرُ اللامُ فيهما، والأحْمَقُ، وكلُّ ما خالَطَ الشيء،

- و- من التَّمْرِ: المُخْتَلِطُ من أنواعٍ شتَّى

- ج: أخْلاطٌ.

- ورجُلٌ خِلْطٌ مِلْطٌ: مُخْتَلِطُ النَّسَبِ.

- وامرأةٌ خِلْطَةٌ: مُخْتَلِطَةٌ بالناس.

- وأخلاطُ الإِنسانِ: أمْزِجَتُهُ الأربعة.

- والخَلِيطُ: الشَّريكُ، والمُشارِكُ في حُقوقِ المِلْكِ كالشِّرْبِ والطَّريقِ، ومنه الحديثُ: "الشَّريكُ أوْلَى من الخَلِيطِ، والخَلِيطُ أوْلَى من الجار". وأرادَ بالشَّريك المُشارِكَ في الشُّيوعِ، والزَّوْجُ، وابنُ العَمِّ، والقومُ الذين أمْرُهُمْ واحِدٌ، والمُخَالِطُ

- ج: خُلُطٌ وخُلَطاء، وطينٌ مُخْتَلِطٌ بِتِبْنٍ أو بِقَتٍّ، ولَبَنٌ حُلْوٌ مُخْتَلِطٌ بحازِرٍ، وسَمْنٌ فيه شَحْمٌ ولحمٌ، وبهاء: أن تُحْلَبَ الناقةُ على لَبَنِ الغَنَمِ، أو الضَّأنُ على المِعْزَى، وعَكْسُهُ.

- والخِلاطُ، بالكسر: اخْتِلاَطُ الإِبِلِ والناسِ والمواشِي، ومُخالَطَةُ الفَحْلِ الناقةَ، وأن يُخالَطَ الرجُلُ في عَقْلِهِ، وقد خُولِطَ، وأن يكونَ بين الخَليطَيْنِ مِئةٌ وعشرونَ شاةً، لأحَدِهِمَا ثَمانُونَ، فإذا جاء المُصَدِّقُ، وأخَذَ منها شاتَيْنِ، رَدَّ صاحِبُ الثَّمانينَ على صاحِبِ الأربعينَ ثُلُثَ شاةٍ، فيكونُ عليه شاةٌ وثُلُثٌ، وعلى الآخَرِ ثُلُثا شاةٍ. وإن أخذَ المُصَدِّقُ من العشرين والمِئةِ شاةً واحِدَةً، رَدَّ صاحِبُ الثمانينَ على صاحِبِ الأربعينَ ثُلُثَي شاةٍ، فيكونُ عليه ثُلُثَا شاةٍ، وعلى الآخَرِ ثُلُثُ شاةٍ.

- أو الخِلاطُ، بالكسر، في الصَّدقَةِ: أن تَجْمَعَ بينَ مُتَفَرِّقٍ، بأن يكونَ ثلاثةُ نَفَرٍ مثلاً، ولِكُلٍّ أربعونَ شاةً، ووجَبَ على كلٍّ شاةٌ. فإذا أظَلَّهُم المُصَدِّقُ، جَمَعُوهَا لِكَيْلاَ يكونَ عليهم إلاَّ شاةٌ واحدةٌ، وفي الحديث: "وما كان من خلِيطَيْنِ، فإنهما يتراجعانِ بينهما بالسَّوِيَّةِ".

- الخَلِيطانِ: الشَّريكانِ لم يَقْتَسِمَا الماشية. وتَراجُعُهما أن يكونا خَليطَيْنِ في الإِبِلِ، تَجِبُ فيها الغَنَمُ، فتوجَدُ الإِبِلُ في يدِ أحَدِهِما، فَتُؤْخَذُ منه صَدَقَتُها، فَيَرْجِعُ على شَرِيكِهِ بالسَّوِيَّةِ. و"نَهَى عن الخَلِيطَيْنِ أن يُنَبَّذَا"، أي ما يُنَبَّذُ من البُسْرِ والتَّمْرِ معاً، أو من العِنَبِ والزَّبِيبِ، أو منه ومن التَّمْرِ ونحوِ ذلك مما يُنْبَذُ مُخْتَلِطاً، لأنه يُسْرِعُ إليه التَّغَيُّرُ والإِسْكَارُ.

- وأخلاطٌ من الناس،

- وخَليطٌ وخُلَّيْطَى، كسُمَّيْهَى ويُخَفَّفُ: أوباشٌ مُخْتَلِطُونَ، لا واحدَ لَهُنَّ.

- ووقَعُوا في خُلَّيْطَى، ويُخَفَّفُ، أي: اخْتِلاطٍ.

- ومالُهُمْ خِلِّيطَى، كخِلِّيفَى: مُخْتَلِطٌ.

- والمِخْلَطُ، كمِنْبَرٍ ومِحْرَابٍ: من يُخالِطُ الأُمورَ. وهو مِخْلَطٌ مِزْيَلٌ، كما يقالُ: راتِقٌ فاتِقٌ.

- والخَلْطُ، بالفتحِ، وككتِفٍ وعُنُقٍ: المُخْتَلِطُ بالناس، المُتَمَلِّقُ إليهم، ومن يُلْقِي نساءه ومتاعَهُ بين الناسِ.

- ورجلٌ خَلْطٌ، بَيِّنُ الخلاطَةِ، بالفتح: أحْمَقُ.

- وخالَطَهُ الداء: خامَرَهُ،

- و- الذئبُ الغَنَمَ: وقَعَ فيها،

- و- المرأةَ: جامَعَها.

- وأخْلَطَ الفَرسُ: قَصَّرَ في جَرْيِهِ،

- كاخْتَلَطَ،

- و- الفَحْلُ: خالَطَ الأُنْثَى.

- وأخْلَطَهُ الجَمَّالُ،

- وأخْلَطَ له: أخْطَأَ في الإِدْخالِ، فَسَدَّدَ قَضيبَهُ.

- واسْتَخْلَطَ هو: فَعَلَ من تِلْقَاء نَفْسِهِ.

- واخْتَلَطَ: فَسَدَ عَقْلُهُ،

- و- الجَمَلُ: سَمِنَ.

- و"اخْتَلَطَ الليلُ بالتُّرابِ،

- و- الحابِلُ بالنابِلِ،

- و- المَرْعِيُّ بالهَمَلِ،

- و- الخاثِرُ "الزُّبَّادِ": أمْثَالٌ تُضْرَبُ في اسْتِبْهَامِ الأمرِ وارْتِباكِهِ.

- وخِلاطٌ، ككتابٍ: د بإِرْمِينِيَّةَ، ولا تَقُلْ: أخْلاطٌ.

- وجملٌ مُخْتَلِطٌ،

- وناقَةٌ مُخْتَلِطَةٌ: سَمِنَا حتى اخْتَلَطَ الشَّحْمُ باللَّحْمِ.

- خَمَطَ اللحمَ يَخْمِطُهُ: شَواهُ، أو فَلَمْ يُنْضِجْهُ،

- و- الجَدْيَ: سَلَخَهُ، فَشَوَاهُ، فهو خَميطٌ، فإن نَزَعَ شَعَرَهُ وشَواهُ، فَسَمِيطٌ،

- و- اللبَنَ يَخْمِطُهُ ويَخْمُطُهُ: جَعَلَهُ في سقاء.

- والخَمَّاطُ: الشَّوَّاء.

- والخَمْطَةُ: ريحُ نَوْرِ العِنَبِ وشِبْهِهِ، والخَمْرُ التي أخَذَتْ ريحاً، أو الحامِضَةُ مع ريحٍ.

- ولبَنٌ خَمْطٌ وخَمْطَةٌ وخامِطٌ: طَيِّبُ الريحِ، أو أخذَ ريحاً كريحِ النَّبِقِ، والتُّفَّاحِ، وكذا سقاءٌ خامِطٌ.

- وخَمَـطَ، كنصَرَ وفَرِحَ، خَمطاً وخُموطاً وخَمَطاً: طابَ ريحُهُ، وتَغَيَّرَتْ، ضِدٌّ.

- وخَمْطَتُهُ، ويحرك: رائحَتُهُ.

- والخَمْطُ: الحامِضُ، أو المُرُّ من كلِّ شيء، وكلُّ نَبْتٍ أخَذَ طَعْماً من مَرارَةِ، والحَمْلُ القليلُ من كلِّ شجرٍ، وشجرٌ كالسِّدْرِ، وشجرٌ قاتِلٌ، أو كلُّ شجرٍ لا شَوْكَ له، وثَمَرُ الأَراكِ، وثَمَرُ فَسْوَةِ الضَّبُعِ.

- وتَخَمَّطَ: تَكَبَّرَ، وغَضِبَ،

- كخَمِطَ، بالكسر،

- و- الفَحْلُ: هَدَرَ،

- و- البَحْرُ: الْتَطَمَ.

- والمُتَخَمِّطُ: القَهَّارُ الغَلاَّبُ، والشديدُ الغَضَبِ له جَلَبَةٌ من شِدَّةِ غَضَبِهِ.

- وأرضٌ خَمْطَةٌ، وتُكْسَرُ ميمُهُ: طَيِّبَةُ الريحِ.

- وبَحْرٌ خَمِطُ الأمواجِ، ككتِفٍ: مُلْتَطِمُها.

- خَنَطَهُ يَخْنِطُهُ: كرَبَهُ.

- والخَناطِيطُ: الجَماعَاتُ المُتَفَرِّقَةُ.

- الخُوطُ، بالضم: الغُصْنُ الناعِمُ لسَنَةٍ، أو كلُّ قَضيبٍ

- ج: خِيطان، والرجُلُ الجسيم الخفيفُ الحسنُ الخُلُقِ، وبلا لامٍ: عَلَمٌ،

- وة بِبَلْخَ، ويقالُ: قُوطُ.

- ورجُلٌ وجاريةٌ خُوطانَةٌ وخُوطانِيَّةٌ، بضمهما: كالغُصْنِ طولاً ونَعْمَةً.

- وخُطْ خُطْ: أمرٌ بأنْ يَخْتِلَ أحداً بِرُمْحِهِ.

- وتَخَوَّطَهُ: أتاهُ الحينَ بعدَ الحينِ.

- الخَيْطُ: السِّلْكُ

- ج: أخْياطٌ وخُيوطٌ وخُيوطَةٌ،

- و- من الرَّقَبَةِ: نُخاعُهَا،

- وجَبَلٌ م، والخِياطَةُ، وانْسِيابُ الحَيَّةِ على الأرضِ، والجَماعَةُ من النَّعامِ والجَرادِ،

- كالخَيْطَى، كسَكْرَى،

- والخِيطِ، بالكسر فيهما

- ج: خِيطانٌ.

- ونعامةٌ خَيْطاء: طَويلَةُ العُنُقِ.

- والخِياطُ، ككِتابٍ ومِنْبَرٍ: ما خيطَ بهِ الثَّوبُ، والإِبْرَةُ، والمَمَرُّ والمَسْلَكُ، وهو خاطٌ وخائطٌ وخَيَّاطٌ، وثوبٌ مَخيطٌ ومَخْيوطٌ.

- والخَيْطُ الأبيضُ والأسوَدُ: بياضُ الصُّبْحِ وسَوادُ الليْلِ.

- وخَيَّطَ الشَّيْبُ في رأسِهِ تَخْييطاً: بَدَا، أو صارَ كالخُيُوطِ فَتَخَيَّطَ رأسُهُ بالشَّيْبِ.

- وخَيْطُ باطِلٍ: الهواء، أو ضَوْءٌ يَدْخُلُ من الكُوَّةِ.

- والخَيْطَةُ: الوَتِدُ، والحَبْلُ، وخَيْطٌ يكونُ مع حَبْلِ مُشْتَارِ العَسَلِ، أو دُرَّاعةٌ يَلْبَسُها.

- وخاطَ إليه خَيْطَةً: مَرَّ عليه مرَّةً واحِدَةً أو سريعةً،

- كاخْتاطَ واخْتَطَ.

- ومَخيطُ الحَيَّةِ: مَزْحَفُهَا.


فَصْلُ الدّال

- دَثَطَ القُرْحَةَ: بَطَّهَا فانْفَجَرَ ما فيها.

- دَحْلَطَ، بالمُهْمَلَةِ: خَلَطَ في كلامِهِ.

- دَفَطَ الطائِرُ: سَفَدَ، أو الصوابُ: بالذال والقاف.

- دَلْغاطانُ، بالغين المعجمة: ة بمَرْوَ، منها الفَقيهُ فَضْلُ اللهِ بنُ محمدِ بنِ إبراهيمَ الدَّلْغاطِيُّ. وأعْجَمَ دالَهُ الرُّشاطيُّ.

- دِمْياطُ كجِرْيالٍ: د م.

- دُهْروطُ، كعُصْفُورٍ: د بصَعِيدِ مِصْرَ.

فَصْلُ الذّال

- ذَأطَهُ، كمَنَعَهُ: ذَبَحَهُ، وخَنَقَهُ حتى دَلَعَ لسانُهُ،

- و- الإِناءَ: مَلأَهُ،

- و- الإناءُ: امْتَلَأَ.

- ذَحْلَطَ: خَلَطَ في كلامِهِ.

- ارضٌ ذِرْباطَةٌ، أي: طينَةٌ واحِدَةٌ.

- والذَّرْطَأَةُ: أكْلٌ قَبيحٌ. وقد ذَرْطَيْتَ يا فُلانُ.

- الذُّرَعْمِطُ، كقُذعْمِلٍ من الألبانِ: الخاثِرَ،

- و- من الرِّجالِ: الشَّهْوانُ إلى كلِّ شيء.

- ذَرْقَطَ الكلامَ: لَفَظَهُ.

- الأذَطُّ: المُعْوَجُّ الفَكِّ.

- ذَعَطَهُ، كمَنَعَهُ: ذَبَحَهُ، أو ذَبْحاً وَحِيّاً.

- ومَوْتٌ ذَعْوَطٌ، كجَرْوَلٍ،

- وذاعِطٌ: سَريعٌ.

- ذَعْمَطَهُ: كذَعَطَهُ.

- والذَّعْمَطَةُ: المرأةُ البَذِيَّةُ.

- ذَفَطَ الطائِرُ والتَّيْسُ يَذْفِطُ: سَفَدَ،

- و- الذُّبَابُ: ألْقَى ما في بَطْنِهِ، أو الصَّوابُ فيهما بالقاف.

- والذَّفُوطُ، كصبورٍ: الضَّعيفُ.

- ذَقَطَ الطائِرُ يَذْقِطُ ذَقْطاً، ويضمُّ: سَفَدَ،

- و- الذُّبابُ: وَنَمَ.

- والذَّقْطَانُ، كسَكْرَانٍ وكتِفٍ: الغَضْبَانُ. وكصُرَدٍ: ذُبَابٌ صغيرٌ

- ج: كصِرْدانٍ.

- وتَذَقَّطَهُ: أخَذَهُ قليلاً قليلاً.

- ورجُلٌ ذُقَطَةٌ، كهُمَزَةٍ، وأميرٍ: خَبيثٌ.

- ولَحْمٌ مَذْقُوطٌ: فيه ذَقْطُ الذُّبابِ.

- ذَمَطَهُ يَذْمِطُهُ: ذَبَحَهُ.

- وهو ذُمَطَةٌ، كهُمَزَةٍ: يبْلَعُ كُلَّ شيء.

- وطعامٌ ذَمِطٌ، ككتِفٍ: سريعُ الانْحِدَارِ.

- وذِمْياطُ: لُغَةٌ في المهملة.

- ذاطَهُ ذَوْطاً: خَنَقَهُ حتى دَلَعَ لِسانُهُ.

- والأَذْوَطُ: الناقِصُ الذَّقَنِ من الناسِ وغيرهِمْ.

- والذَّوْطَةُ: عَنْكَبُوتٌ صَفْراء الظَّهْرِ

- ج: أذْواطٌ.

- ذَهْوَطٌ، كجَرْوَلٍ: ع.

- وذِهْيَوطٌ، كعِذْيَوْطٍ وعُصْفُورٍ: ع.


فَصْلُ الرّاء

- رَبَطَهُ يَرْبِطُه ويَرْبُطُه: شَدَّهُ، فهو مَرْبوطٌ ورَبِيطٌ.

- والرِّباطُ: ما رُبِطَ به

- ج: رُبُطٌ، والفُؤادُ، والمُواظَبَةُ على الأمرِ، ومُلازَمَةُ ثَغْرِ العَدُوّ،

- كالمُرابَطَةِ، والخَيْلُ، أو الخَمْسُ منها فما فوقَها، وواحدُ الرِّباطاتِ المَبْنِيَّةِ.

- أو المُرابَطَةُ: أن يَرْبُطَ كلٌّ من الفَريقَينِ خُيُولَهم في ثَغْرِه، وكلٌّ مُعِدٌّ لصاحبِه، فَسُمِّيَ المُقامُ في الثَّغْرِ رِباطاً، ومنه قوله تعالى:

- {وصابِروا ورابِطوا}، أو معناهُ انْتِظارُ الصلاةِ بعدَ الصلاةِ، لِقولِه صلى الله عليه وسلم: "فَذلِكُم الرِّباطُ".

- والمِرْبَطُ، كمِنْبَرٍ: ما رُبِطَ به الدابَّةُ،

- كالمِرْبَطَةِ. وكمَقْعَدٍ ومَنْزِلٍ: مَوْضِعُه.

- والرَّبِيطُ: التَّمْرُ اليابِسُ يوضَعُ في الجِرابِ، ويُصَبُّ عليه الماءُ، والبُسْرُ المَوْدُونُ، والراهِبُ، والزاهِدُ، والحَكيمُ ظَلَفَ نَفْسَه عن الدنيا،

- كالرَّابِطِ في الثَّلاثِ، ولَقَبُ الغَوْثِ بنِ مُرِّ بنِ طابِخَة، لأنَّ أُمَّهُ كانت لا يَعيشُ لها ولَدٌ، فَنَذَرَتْ لَئِنْ عاشَ هذا لتَرْبطَنَّ برأسِه صُوفةً، ولَتَجْعَلَنَّه رَبِيطَ الكَعْبَةِ. فعاشَ، ففعلتْ، وجَعَلَتْه خادِماً للبيتِ حتى بَلَغَ، فَنَزَعَتْهُ، فَلُقِّبَ الرَّبيطَ، وبهاءٍ: ما ارتُبِطَ من الدوابِّ.

- والمِرْبَطَة: نِسْعَةٌ لطيفَةٌ تُشَدُّ فوقَ خَشَبَةِ الرحْلِ.

- ورابِطُ الجأشِ ورَبِيطُهُ: شُجاعٌ.

- ورَبَطَ جأشُه رِباطَةً، بالكسر: اشْتَدَّ قلبُه،

- و- اللُّه تعالى على قلبِه: ألْهَمَهُ الصَّبْرَ، وقَوَّاهُ.

- ونَفَسٌ رابِطٌ: واسعٌ أرِيضٌ.

- ومَرْبُوطُ: ة بالإِسْكَنْدَرِيَّةِ أهْلُها أطْوَلُ الناسِ أعْماراً، رأيتُ منهم أُناساً بالإِسْكَنْدَرِيَّة.

- وارْتَبَطَ فَرَساً: اتَّخَذَه لِلرِّباطِ.

- وماءٌ مُتَرابِطٌ: دائِمٌ لا يَنْزَحُ.

- ومِرْباطٌ، كمِحْرابٍ: د بساحِلِ بَحْرِ الهِنْدِ.

- رَثَطَ رُثُوطاً في قُعودِه: ثَبَتَ، ولَزمَ،

- كأَرْثَطَ.

- والمُرْثِطُ، كمُحْسِنٍ: المُسْتَرْخِي في قُعودِه ورُكوبِه.

- الرَّسَاطُونُ: الخَمْرُ كأَنها رُومِيَّةٌ دَخَلَتْ في كلامِهم.

- الرَّطِيطُ: الجَلَبَةُ، والصِّياحُ، والحُمْقُ، والأَحْمَقُ

- ج: رِطاطٌ ورَطائطُ.

- وأرَطَّ: حَمُقَ،

- و- في مَقْعَدِه: ألَحَّ فلم يَبْرَحْ. و"أرِطِّي، فإِن خَيْرَكِ في الرَّطيطِ" مَثَلٌ للأحْمَقِ يُرْزَقُ، فإِذا تَعاقَلَ، حُرِمَ.

- والرَّطْراطُ: الماءُ أسْأَرَتْه الإِبِلُ في الحِياضِ.

- والرَّطُّ: ع بين فارِسَ والأَهْوازِ.

- واسْتَرْطَطْتُه: اسْتَحْمَقْتُه.

- ورُطْ رُطْ، بالضم: أمرٌ بالتَّحامُقِ.

- رُغاطٌ، كغُرابٍ (بالمعجمة): ع.

- الرُّقْطَةُ، بالضم: سَوادٌ يَشُوبُه نُقَطُ بَياضٍ، أو عَكْسُه،

- وقد ارْقَطَّ وارْقاطَّ، فهو أرْقَطُ، وهي رَقْطاءُ، وعُودُ العَرْفَجِ إذا رأيتَ في مُتَفَرِّقِ عِيدانِه وكُعوبِه مِثْلَ الأَظافيرِ.

- والأَرْقَطُ: النَّمِرُ،

- و- من الغَنَم: الأَبْغَثُ، ولَقَبُ حُمَيْدِ بنِ مالكٍ الشاعرِ، لآثارٍ كانتْ بوَجْهِه.

- والرَّقْطاءُ: الفِتْنَةُ، ولَقَبُ الهِلالِيَّةِ التي كانتْ فيها قِصَّةُ المُغيرَةِ، والمُبَرْقَشَةُ من الدَّجاجِ، والكثيرةُ الزَّيْتِ من الثَّريدِ. وعبدُ اللهِ بنُ الأُرَيْقط: دليلُ النبي، صلى الله عليه وسلم، في الهِجْرَةِ.

- وتَرَقَّطَ ثَوْبُه: تَرَشَّشَ عليه نُقَطُ مِدَادٍ أو شِبهِه.

- رَمَطَه يَرْمِطُه: عابَه، وطَعَنَ عليه.

- والرَّمْطُ: مَجْمَعُ العُرْفُطِ ونحوِه من العِضاهِ، أو الصوابُ: الرَّهْطةُ، بالهاءِ.

- رَاطَ الوَحْشِيُّ بالأَكَمَةِ يَروطُ ويَريط: كأَنَّهُ يَلُوذُ بها.

- والرُّوطُ، بالضم: النَّهْرُ، مُعَرَّبُ رُودٍ.

- ورُوطةُ: ع بالأنْدَلُس.

- الرَّهْطُ، ويُحَرَّكُ: قومُ الرجُلِ، وقَبيلَتُه، ومن ثَلاثةٍ أو سَبعةٍ إلى عَشَرةٍ أو ما دونَ العَشَرةِ، وما فيهم امرأةٌ، ولا واحِدَ له من لَفْظِه

- ج: أرْهُطٌ وأراهِطُ وأرهاطٌ وأراهِيطُ، والعَدُوُّ،

- وع، وجِلْدٌ تُشَقَّقُ جَوانِبُه من أسافِلِه ليُمْكِنَ المَشْيُ فيه، يَلْبَسُه الصِّغارُ والحُيَّضُ، أو جِلْدٌ يُشَقَّقُ سُيوراً

- ج: رِهاطٌ، أو هو واحِدٌ أيضاً

- ج: أرْهِطةٌ.

- والرِّهاطُ، بالكسر: مَتاعُ البَيْتِ.

- والرَّهْطُ والتَّرْهيطُ: عِظَمُ اللَّقْمِ، وشِدَّةُ الأكْلِ. ورجُلٌ تُرْهوطٌ، بالضم.

- والرَّاهِطاءُ والرُّهَطاءُ، كخُيَلاءَ وكهُمَزَةٍ، من جِحَرَةِ اليَرْبوعِ: التي يُخْرِجُ منها التُّرابَ.

- والرَّهْطى، كسَكْرَى: طائِرٌ.

- وذُو مَرَاهِطَ: ع.

- وكغُرابٍ: ع على ثَلاثِ لَيالٍ من مَكَّةَ لثَقيفٍ.

- ومَرْجُ راهِطٍ: شَرْقِي دِمَشْقَ.

- ورجُلٌ مُرَهَّطُ الوَجْه، كمُعَظَّمٍ: مُهَبَّجُه.

- ونحنُ ذَوُو ارْتِهاطٍ، وذَوُو رَهْطٍ، أي: مُجْتَمعونَ.

- الرَّيْطَةُ: كلُّ مُلاءَةٍ غيرِ ذاتِ لِفْقَيْنِ، كُلُّها نَسْجٌ واحِدٌ، وقِطْعَةٌ واحِدةٌ، أو كلُّ ثوبٍ لَيِّنٍ رَقيقٍ،

- كالرائِطَةِ

- ج: رَيْطٌ ورِياطٌ، وبلا لامٍ: ع بأرضِ شَنُوءَةَ، وبِنْتُ مُنَبِّهٍ، وبِنْتُ الحَارِثِ: صَحابيَّتانِ.

- ورايِطَةُ بنْتُ سُفْيانَ، وبنْتُ عَبدِ اللهِ، وبنتُ الحارِثِ، أو هي بالباءِ، وبنْتُ حَيَّانَ: صحابِيَّاتٌ.

- وقولُ ابنِ دُرَيْدٍ: رايِطةُ في أسْماءِ النِّساءِ خَطَأٌ: خَطَأٌ.


فَصْلُ الزّاي

- زَأَطَ، كمَنَعَ، زِئاطاً، بالكسر: أكثَرَ منْ اللَّغَطِ وأعْلاه.

- أو الزِّئاطُ: الجُلْجُلُ.

- زَبَطَ البَطُّ يَزْبِطُ زَبْطاً وزَبيطاً: صاحَ.

- والزَّبَطَانَةُ: السَّبَطانَةُ.

- الزُّحْلوطُ، بالضم: الخَسِيسُ.

- الزِّخْرِطُ، بالكسر: مُخَاطُ الإِبِلِ والشاةِ ولُعَابُهُما،

- كالزِّخْريطِ.

- وجَمَلٌ زُخْروطٌ: مُسِنٌّ هَرِمٌ.

- والزِّخْرِيطُ: نَباتٌ،

- كالزِّخْرِطِ.

- الزُّخْلُوطُ، بالضم: الرجُلُ الخسِيسُ، أو الصوابُ بالحاءِ.

- زَرَطَ اللُّقْمَةَ يَزْرِطُها: ابْتَلَعها.

- والزِّرَاطُ: لُغَةٌ في السِّراطِ.

- الزُّطُّ، بالضم: جِيلٌ من الهِنْدِ، مُعَرَّبُ جَتَّ، بالفتح. والقِياسُ يَقْتَضي فَتْحَ مُعَرَّبِه أيضاً،

- الواحِدُ: زُطِّيٌّ.

- والأزَطُّ: الأذَطُّ، والمُسْتَوي الوَجْهِ، والكَوسَجُ.

- وزَطَّ الذُّبابُ: صَوَّتَ.

- زَعطَهُ، كَمَنعه: خَنَقَه،

- و- الحِمارُ: صَوَّتَ.

- ومَوْتٌ زاعِطٌ: ذابحٌ وحِيٌّ.

- الزَّلْطُ: المَشْيُ السَّريعُ.

- والزُّلَيْطَةُ: اللُّقْمَةُ المُنْزَلِقَةُ من العَصيدَة ونحوِها، مُوَلَّدَةٌ.

- الزُّلُنْقُطَةُ، بالضم ككُذُبْذُبَةٍ، وما لَهُما ثالِثٌ: ذَكَرُ الرجُلِ، والمرأةُ القصيرَةُ.

- الزِّناطُ، بالكسر: الزِّحامُ، وقد تَزَانَطوا.

- الزَّهْوَطَةُ: عِظَمُ اللَّقْمِ.

- وزِهْيَوْطٌ، ككِدْيَوْنٍ: ع، أو الصوابُ بالذال المعجمة.

- زُواطٌ، كغُرابٍ: ع،

- وزُواطَى، كسُكارَى: د بين واسِطَ والبَصْرَةِ. وزَوْطَى، كسَلْمَى: جَدُّ الإِمام أبي حنيفةَ.

- وزَوَّطَ تَزْويطاً: عَظَّمَ اللُّقَمَ.

- زاطَ يَزيطُ زَيْطاً وزياطاً، بالكسر: صاحَ.

- أو الزِّياطُ: المُنازَعَةُ، واختلافُ الأصْواتِ.

- والزَّيَّاطُ: الصَّيَّاحُ.


فَصْلُ السِّيْن

- السَّبْطُ ويُحَرَّكُ وككتفٍ: نَقيضُ الجَعْدِ، وقد سَبُطَ، ككَرُمَ وفَرحَ، سَبْطاً وسُبوطاً وسُبوطَةً وسَباطَةً. وككتِفٍ: الطويلُ.

- ورجلٌ سَبْطُ اليَدينِ: سَخِيٌّ.

- وسَبْـطُ الجِسْمِ: حَسَنُ القَدِّ.

- ومَطَرٌ سَبْطٌ: سَحٌّ.

- وسَباطَتُه: كَثْرَتُه وسَعَتُه.

- والسَبَطُ، محركةً: الرَّطْبُ من النَّصِيِّ، ونباتُه كالدُّخْنِ، مَرْعًى جَيِّدٌ، والشجرةُ لها أغْصانٌ كثيرَةٌ، وأصْلُها واحدٌ، وبالكسر: ولَدُ الوَلَدِ، والقبيلةُ من اليَهودِ

- ج: أسباطٌ.

- {وقَطَّعْناهم اثْنَتَي عَشرةَ أَسباطاً} بَدَلٌ لا تَمييزٌ.

- و"حُسَيْنٌ سِبْطٌ من الأَسْباطِ": أمَّةٌ من الأُمَمِ.

- وسَبَّطَتِ الناقةُ والنَّعْجَةُ تَسْبِيطاً، وهي مُسَبِّطٌ: ألْقَتْ ولدَها لغيرِ تَمامٍ، أو قَبْلَ أن يَسْتَبِينَ خَلْقُه.

- وأسْبَطَ: سَكَتَ فَرَقاً،

- و- بالأرض: لَصِقَ، وامْتَدَّ من الضَّرْبِ،

- و- في نَوْمِه: غَمَّضَ،

- و- عن الأمرِ: تَغابَى، وانْبَسَطَ، ووَقَعَ فلم يَقْدِر أن يَتَحَرَّكَ.

- والسَّبَطانَةُ، محركةً: قَناةٌ جَوْفاءٌ يُرْمَى بها الطيرُ.

- والساباطُ: سَقِيفَةٌ بين دَارَيْنِ تحتَها طريقٌ

- ج: سَوابِيطُ وساباطاتٌ،

- ود بما وراءَ النَّهْرِ،

- وع بالمَدائِنِ لِكِسْرَى، مُعَرَّبُ بَلاس آبادْ، ومنه: "أفْرَغُ من حَجَّامِ ساباط"، لأنه حَجَمَ كِسْرَى مَرَّةً في سَفَرِهِ. فأَغْناهُ، فلم يَعُدْ للحِجامةِ، أو لأنه كان يَحْجِم من مَرَّ عليه من الجَيْشِ بِدانِقٍ نَسِيئَةً إلى وقْتِ قُفُولِهم، ومع ذلك يَمُرُّ عليه الأُسْبُوعُ والأُسْبوعانِ، ولا يَقْرَبُه أحدٌ، فحينئذٍ كان يُخْرِجُ أُمَّه، فَيَحْجِمُها لئلاً يُقَرَّعَ بالبطالةِ، فما زالَ دَأبَهُ حتى ماتَت فَجْأةً، فصارَ مَثَلاً. وكقَطامِ: الحُمَّى. وكعُنِيَ: حُمَّ. وكغُرابٍ، ويُصْرَفُ: شَهْرٌ قبلَ آذارَ.

- والسُّباطةُ: الكُناسةُ تُطْرَحُ بأفْنِيَةِ البُيوتِ. وسابِطٌ وسُبَيْطٌ، كزُبيرٍ: اسْمان.

- وسَبْسَطِيَّةُ، كأَحْمَدِيَّةٍ: د من عَملِ نابُلُسِ، فيه قَبْرُ زَكَرِيَّا ويحيى، عليهما السلام.

- وسابُوطٌ: دابةٌ بَحْرِيَّةٌ.

- السِّجِلاَّطُ، بكسر السين والجيم: الياسَمينُ، وشيءٌ من صُوفٍ تُلْقيهِ المرأةُ على هَوْدَجِها، أو ثيابُ كَتَّانٍ مَوْشِيَّةٌ، وكأَنَّ وَشْيَه خاتَمٌ.

- والسِّنْجِلاطُ، بزيادةِ النونِ: ع، ورَيْحانٌ.

- سَحَطَه، كمنَعه، سَحْطاً ومَسْحَطاً: ذَبَحَه سريعاً،

- و- الطعامُ فلاناً: أغَصَّه،

- و- فلانٌ الشَّرابَ: قَتَلَه بالماءِ،

- و- السَّخْلَ: أرسَلَه مع أُمِّه. وكمَقْعَدٍ: الحَلْقُ.

- وسِيحاطٌ، كقِيفالٍ: ة، أو وادٍ، أوقارَةٌ، أو قُنَّةٌ، أو أرضٌ.

- والمَسْحوطُ من الشَّرابِ كُلِّه: المَمْزوجُ.

- وانْسَحَطَ من يدِه: انْمَلَصَ فَسَقَطَ،

- و- عن النخلةِ وغيرِها: تَدَلَّى عنها حتى يَنْزِلَ، لا يُمْسِكُها بيدِه.

- السُّخْط، بالضم وكعُنُقٍ وجبلٍ ومَقْعَدٍ: ضِدُّ الرِّضى، وقد سَخِطَ، كفرحَ، وتَسَخَّطَ.

- والمَسْخوطُ: المَكْروهُ.

- وأسْخَطَه: أغْضَبَه.

- وتَسَخَّطَه: تَكَرَّهَه،

- و- عَطاءَه: اسْتَقَلَّه ولم يَقَعْ منه مَوْقِعاً.

- المُسَرْبَطَةُ من البِطِّيخِ: الدَّقيقةُ الطَويلةُ، وقد سُرْبِطتْ، بالضم، طولاً.

- سَرَطَه، كنَصَرَ وفَرِحَ، سَرَطاً وسَرَطاناً، محركتينِ: ابْتَلَعَه،

- كاسْتَرَطَه وتَسَرَّطَه.

- وانْسَرَطَ في حَلْقِه: سارَ سَيْراً سَهْلاً. وكمَقْعَدٍ ومِنْبَرٍ: البُلْعومُ.

- والسِّرْواطُ، بالكسر: الأَكولُ،

- كالسِّرْطِمِ والسُّراطِيِّ، بالضم.

- وفَرَسٌ سُراطِيُّ الجَرْيِ: شديدُه.

- وسَيْفٌ سُراطِيٌّ وسُراطٌ: قَطَّاعٌ.

- والسِّرْطِمُ، بالكسر: المُتَكَلِّمُ البَليغُ. وفي المَثَلِ: "الأَخْذُ سُرَّيْطَى والقَضاءُ ضُرَّيْطَى"، مَضْمومَتَيْنِ مُشَدَّدَتَيْنِ، ويقالُ: سُرَّيْطٌ وضُرَّيْطٌ، وسُرَيْطٌ وضُرَيْطٌ، وسِرِّيطَى وضِرِّيطَى، كخِلِّيفَى، وسُرَيْطاءُ وضُرَيْطاءٌ، مَضْمومَتَينِ مُخَفَّفَتينِ، وسَرَطانٌ، محركةً، والقَضاءُ لَيَّانٌ، أي: يأخذُ الدَّيْنَ ويَبْتَلِعُه، فإِذا طُولِبَ للقَضاءِ، أضْرَطَ به.

- والسَّرَطانُ، محركةً: دابَّةٌ نَهْرِيَّةٌ كثيرُ النَّفْعِ، ثلاثةُ مَثاقيلَ من رَمادِه مُحْرَقاً في قِدْرِ نُحاسٍ أحْمَرَ بماءٍ أو شَرابٍ أو مع نِصْفِ زِنَتِه جِنْطِيانا عَظيمُ النَّفْعِ من نَهْشَةِ الكَلْبِ الكَلِبِ. وعَيْنُه إنْ عُلِّقَتْ على مَحْمومٍ بِغِبٍّ، شُفِي، ورِجلُه إن عُلِّقتْ على شجَرَةٍ، سَقَطَ ثَمَرُها بلا عِلَّةٍ. وأما البَحْرِيُّ منه، فَحيوانٌ مُسْتَحْجِرٌ، يُدْخَلُ مُحْرَقُه في الأَكْحالِ والسَّنُوناتِ.

- والسَّرَطانُ: بُرْجٌ في السَّماءِ، ووَرَمٌ سَوْداوِيٌّ يَبْتَدِئُ مثْلَ اللَّوْزَةِ وأصْغَر، فإِذا كَبُرَ، ظَهَرَ عليه عُروقٌ حُمْرٌ وخُضْرٌ، شَبيهٌ بأرْجُلِ السَّرَطانِ لا مَطْمَعَ في بُرْئِه، وإنَّما يُعالَجُ لِئلاَّ يَزْدادَ، ودَاءٌ في رُسْغِ الدابَّةِ يُيَبِّسُه حتى يَقلِبَ حافِرَه والشديدُ الجَرْيِ. والعظيمُ اللَّقْمِ،

- كالسِّرْطيطِ، والشديدُ الجَرْيِ،

- كالسُّرَطِ، كصُرَدٍ فيهما.

- والسِّراطُ، بالكسر: السبيلُ الواضِحُ، لأنَّ الذَّاهب فيه يَغيبُ غَيْبَةَ الطَّعامِ المُسْتَرَطِ، والصادُ أعلى للمُضارَعةِ، والسينُ الأصلُ. وقولُ من قال: بالزاي المُخَلَّصَةِ خَطَأٌ: خَطَأٌ.

- والسِّرِطْراطُ، بكَسْرَتَيْنِ وبفَتْحَتينِ وكزُبَيْرٍ: الفَالوذُ، أو الخَبيصُ.

- والسُّرَيْطاءُ، كالرُّتَيْلاَءِ: حَساءٌ كالحَريرةِ.

- وسُرَطَة، كهُمَزَةٍ: سَريعُ الاسْتِراطِ.

- سَرَقُسْطَة، بفتحِ السين والراءِ وضم القافِ: د بالأنْدَلُس، ود بنَواحِي خُوارَزْمَ.

- تَسَرْمَطَ الشَّعَرُ: قَلَّ، وخَفَّ.

- والسَّرَوْمَطُ، كصَنَوْبَرٍ: الجَمَلُ الطويلُ،

- كالسَّرْمَطِ والسُّرامِطِ والمُسرْمَطِ والسَّرْمَطيطِ، وجِلْدُ ضائِنَةٍ يُجْعَلُ فيه زِقُّ الخمرِ، وكلُّ خِفاءٍ يُلَفُّ فيه شيءٌ.

- السُّطُطُ، بضمتينِ: الظَّلَمَةُ، والجائرونَ.

- والأَسَطُّ: الطويلُ الرِّجْلَينِ.

- سَعَطَه الدَّواءَ، كمنَعَه ونَصَرَه،

- وأسْعَطَه إيَّاه سَعْطَةً واحِدةً وإسْعاطَةً واحِدةً: أدخَلَهُ في أنْفِهِ فاسْتَعَطَ.

- والسَّعُوطُ، كصَبورٍ: ذلك الدَّواءُ.

- والمُسْعُطُ، بالضم وكمِنْبَرٍ: ما يُجْعَلُ فيه، ويُصَبُّ منه في الأنْفِ.

- السَّعيطُ: دُرْدِيُّ الخَمْرِ، والريحُ الطَّيِّبَةُ من خَمْرٍ ونحوِها، أو من كلِّ شيءٍ، والبانُ ودُهْنُه، ودهن الخَرْدَلِ، وحِدَّةُ الريحِ وذَكاؤُها،

- كالسُّعاطِ.

- واسْتَعَطَ: شَمَّ بَوْلَ الناقةِ، فَدَخَلَ في أنْفِه.

- وأسْعَطَه عِلْماً: بالَغَ في إفْهامه.

- و- الرُّمْحَ: طَعَنَه به في أنْفِه.

- السَّفَطُ، محركةً: كالجُوالِقِ، أو كالقُفَّةِ

- ج: أسْفاطٌ، والقِشْرُ على جِلد السَّمَكِ،

- وسَفَّطَ حَوْضَه تَسْفيطاً: أصْلَحَهُ ولاطَه.

- والسَّفيطُ: الطَّيِّبُ النَّفْسِ، والسَّخِيُّ، وقد سَفُطَ، ككَرُمَ، والنَّذْلُ، وكلُّ من لا قَدْرَ له، ضِدٌّ، والمُتَساقِطُ من البُسْرِ الأخْضَرِ.

- والسُّفاطةُ، كثُمامةٍ: مَتاعُ البيتِ.

- وسَفْطُ، مُضافةً إلى أبي جِرْجَى، والعُرَفاءِ، والقُدُورِ، والزَّيْتِ، وزُرَيْقٍ، والحِنَّاءِ، واللبن، والبَهْوِ، وأبي تُرابٍ، وسُلَيْطٍ، وكِرْداسَةَ، وقُلَيْشانَ، ومَيْدومٍ، ورَشينَ، والخَمَّارةِ، ونَهْيَا، والمُهَلَّبِي: سَبعةَ عَشَر قَرْيَةً بمِصْرَ.

- والاسْتِفاطُ: الاشْتِفافُ.

- ورجُلٌ مُسَفَّطُ الرَّأسِ: رَأسُه كالسَّفَطِ.

- وما أسْفَطَ نَفْسَه عنك: ما أطْيَبَها.

- الإِسْفِنْطُ، بالكسر وتفتحُ الفاءُ: المُطَيَّبُ من عَصيرِ العِنَبِ، أو ضَرْبٌ من الأشْرِبَةِ، أو أعلَى الخَمْرِ،

- سُمِّيَتْ لأنَّ الدِّنانَ تَسَفَّطَتْها، أي: تَشَرَّبَتْ أكثَرَها،

- أو من السَّفيطِ، للطَّيِّبِ النَّفْسِ.

- سَقَطَ سُقوطاً ومَسْقَطاً: وَقَعَ،

- كاسَّاقَطَ، فهو ساقِطٌ وسَقوطٌ. والموضِعُ: كمَقْعَدٍ ومَنْزِلٍ،

- و- الوَلَدُ من بَطْنِ أمه: خَرَجَ، ولا يقالُ: وَقَعَ،

- و- الحَرُّ: أقَبَلَ، ونَزَلَ،

- و- عَنَّا: أقْلَعَ، ضِدٌّ،

- و- في كَلامِهِ: أخْطأ،

- و- القومُ إليَّ: نَزَلُوا. وهذا مَسْقَـطَةٌ له من أعْيُنِ الناسِ.

- ومَسْقَطُ الرأسِ: المَوْلِدُ.

- وتَساقَطَ: تَتَابَعَ سُقوطُه.

- وساقَطَه مُساقَطةً وسِقاطاً: تابَعَ إسْقاطَه.

- والسَّـقْطُ، مُثَلَّثَةً: الوَلَدُ لغيرِ تَمامٍ، وقد أسْقَطَتْهُ أمُّه، وهي مُسْقِطٌ.

- ومُعْتادَتُه: مِسْقاطٌ، وما سَقَطَ بين الزَّنْدَيْنِ قَبْلَ استِحكامِ الوَرْيِ، ويُؤَنَّثُ، وحيثُ انْقَطَعَ مُعْظَمُ الرَّمْلِ ورَقَّ،

- كمَسْقَـطِهِ، وبالفتح: الثَّلْجُ، وما يَسْقُطُ من النَّدَى، ومن لا يُعَدُّ في خِيارِ الفِتْيانِ،

- كالساقِطِ، وبالكسر: ناحيةُ الخِباءِ، وجَناحُ الطائرِ،

- كسِقاطِه، بالكسر،

- ومَسْقَطِه، كمَقْعَدِه، وطَرَفُ السحابِ، وبالتحريك: ما أُسْقِطَ من الشيءِ، وما لا خيرَ فيه

- ج: أسْقاطٌ، والفضِيحةُ، ورَدِيءُ المَتاعِ، وبائعُه:

- السَّقَّاطُ والسَّقَطِيُّ، والخَطَأ في الحِسابِ والقولِ، وفي الكِتابِ،

- كالسِّقاطِ، بالكسر.

- والسُّقاطةُ والسُّقاطُ، بضمهما: ما سَقَطَ من الشيء.

- وسُقِطَ في يدِه،

- وأُسْقِطَ، مضمومتينِ: زَلَّ، وأخْطأ، ونَدِمَ، وتَحَيَّرَ.

- والسَّقيطُ: الناقِصُ العقْلِ،

- كالسَّقيطةِ، والبَرَدُ، والجَليدُ،

- وما سَقَطَ من النَّدَى على الأرضِ.

- وما أسْقَطَ كلمةً،

- و- فيها: ما أخْطأ.

- وأسْقَطَه: عالَجَه على أن يَسْقُطَ، فَيُخْطِئَ أو يَكْذبَ أو يَبوحَ بما عندَه،

- كتَسَقَّطَه.

- والسَّواقِطُ: الذينَ يَرِدونَ اليمامةَ لامْتِيارِ التَّمْرِ. وككتابٍ: ما يَحْمِلونَه من التَّمْرِ.

- والساقِطُ: المُتَأخِّرُ عن الرِّجالِ.

- وساقطَ الشيءَ مُسَاقَطَةً وسِقاطاً: أسْقَطَه، أو تابَعَ إسْقاطَه،

- و- الفرسُ العَدْوَ سِقاطاً: جاءَ مُسْتَرْخِياً،

- و- فلانٌ فلاناً الحديث: سَقَطَ من كُلٍّ على الآخَرِ، بأَن يَتَحَدَّثَ الواحدُ ويُنْصِتَ الآخَرُ، فإذا سَكَتَ، تَحَدَّثَ الساكِتُ.

- وكشدَّادٍ وسَحابٍ: السيفُ يَسْقُطُ وراءَ الضَّريبةِ، ويَقْطَعُها حتى يَجوزَ إلى الأرضِ، أو يَقْطَعَ الضَّريبةَ ويَصِلَ إلى ما بعدَها. وككِتابٍ: ما سَقَطَ من النَّخْلِ من البُسْرِ، والعَثْرَةُ، والزَّلَّةُ، أو هي جَمْعُ سَقْطةٍ، أو هُما بمَعْنًى.

- وكمَقْعَدٍ: د بساحِلِ بَحْرِ عُمانَ، ورُسْتاقٌ بساحلِ بحرِ الخَزَرِ، ووادٍ بين البَصْرَةِ والنِّباجِ.

- وتَسَقَّطَ الخَبَرَ: أخَذَه قليلاً قليلاً،

- و- فلاناً: طَلَبَ سَقَطَه.

- سَقْلاطونُ: د بالرُّوم، تُنْسَبُ إليه الثيابُ.

- والسِّقِلاَّطُ: كالسِّجِلاَّطِ زِنةً ومَعْنًى.

- السَّلْطُ والسَّليطُ: الشديدُ، واللسانُ الطويلُ، والطويلُ اللِّسانِ، وهي سَلِيطةٌ وسَلَطانةٌ، محركةً، وسِلِطانةٌ، بكسرتينِ،

- وقد سَلُـطَ، ككَرُمَ وسمِعَ، سَلاطةً وسُلوطةً، بالضم.

- والسَّليطُ: الزَّيْتُ، وكلُّ دُهْنٍ عُصِرَ من حَبٍّ، والفَصيحُ، مَدْحٌ للذَّكَرِ، ذَمٌّ للأُنْثَى، والحديدُ من كلِّ شيءٍ، واسْمٌ، وأبو قبيلَةٍ،

- والسُّلْطانُ: الحُجَّةُ، وقُدْرَةُ المَلِكِ، وتضمُّ لامُه، والوالِي، مُؤَنَّثٌ، لأَنَّهُ جَمْعُ سَلِيْطٍ للدُّهْنِ، كأَنَّ به يُضيءُ المُلْكُ، أو لأنه بمعنَى الحُجَّةِ، وقد يُذَكَّرُ ذَهاباً إلى معنَى الرجُلِ.

- وسُلطانُ الدَّمِ: تَبَيُّغُه،

- و- من كلِّ شيءٍ: شِدَّتُه. وسلطانُ بنُ إبراهيم: فَقيهُ القُدْسِ.

- والسِّلْطَةُ، بالكسر: السَّهْمُ الدقيقُ الطويلُ

- ج: سِلَطٌ وسِلاطٌ، وثوبٌ يُجْعَلُ فيه الحَشيشُ والتبنُ.

- والسَّلائِطُ: الفَرانِي، والجَرادِقُ الكِبارُ.

- ورجُلٌ مَسْلُوطُ اللِّحْيَةِ: خفيفُ العارِضَينِ.

- والمَسالِيطُ: أسْنانُ المَفاتيحِ.

- والسِّلْطيط، بالكسر: المُسَلَّطُ، أو العظيمُ البَطْنِ.

- والسَّلْطُ: ع بالشامِ. وككتِفٍ: النَّصْلُ لا نُتُوَّ في وَسَطِه.

- ج: سِلاطٌ.

- والتَّسْليطُ: التَّغْليبُ، وإطْلاقُ القَهْرِ والقُدْرةِ.

- سُمَيْساطُ، كطُرَيْبَالٍ، بسِينَينِ: د بشَاطئ الفُراتِ، منه الشيخُ أبو القاسِمِ علِيُّ بنُ محمدِ بنِ يَحْيَى السُّلَمي الدِّمَشْقِيُّ السُّمَيْساطِيُّ، من أكابرِ الرُّؤَساءِ والمحدِّثينَ بِدِمَشْقَ، وواقِفُ الخَانِقاه بها.

- رَجُلٌ مُسَمْرَطُ الرأسِ، بفتح الراءِ: مُطَوَّلُه.

- سَمَطَ الجَدْيَ يَسْمِطُه ويَسْمُطُه، فهو مَسْموطٌ وسَميطٌ: نَتَفَ صُوفَه بالماءِ الحَارِّ،

- و- الشيءَ: عَلَّقَهُ،

- و- السِّكِّينَ: أحَدَّها،

- و- اللبنُ: ذَهَبَتْ حلاوتُه، ولم يَتَغَيَّرْ طَعْمُه، أو هو أولُ تَغَيُّرِه،

- و- الرجُلُ: سَكَتَ،

- كسَمَّطَ وأسْمَطَ.

- والسِّمْطُ، بالكسر: خَيْطُ النَّظْمِ، وقِلادَةٌ أطولُ من المِخْنَقَةِ

- ج: سُمُوطٌ، والدِّرْعُ يُعَلِّقُها الفارِسُ على عَجُزِ فَرَسِه، والسَّيْرُ يُعَلَّقُ من السَّرْجِ، والثَّوْبُ ليسَتْ له بِطانَةٌ، طَيْلَسانٌ، أو ما كانَ من قُطْنٍ،

- أو - من الثِّيابِ: ما ظَهَرَ من تَحْتُ، والرجُلُ الدَّاهِي الخَفيفُ، أو الصيَّادُ كذلك،

- و- من الرَّمْلِ: حَبْلُه، ووالِدُ شُرَحْبِيلَ الصَّحابِيِّ، وما أُفْضِلَ من العِمامَةِ على الصَّدْرِ والكَتِفَيْنِ.

- وبنو السِّمْطِ، بالكسر: قَوْمٌ من النَّصَارى.

- وأبو السِّمْطِ: من كُناهُم، وبالضم: ثوبٌ من الصُّوفِ.

- والسَّمِيطُ: الرجُلُ الخفيفُ الحالِ،

- كالسَّمْطِ، والآجُرُّ القائمُ بعضُه فوقَ بعضٍ،

- كالسُّمَيْط، كزُبَيْرٍ.

- وناقةٌ سُمُطٌ، بضمتين،

- وأسْماطٌ: بِلا سِمَةٍ.

- ونَعْلٌ سُمُطٌ وسَميطٌ وأسْماطٌ: لا رُقْعَةَ فيها.

- وسَراوِيلُ أسْماطٌ: غيرُ مَحْشُوَّةٍ، وهو أن تكونَ طاقًا واحدًا.

- وسَمَّطَ غَرِيمَهُ تَسْميطاً: أرْسَلَهُ،

- و- الشيءَ: عَلَّقَه على السُّمُوطِ. وكمُعَظَّمٍ من الشِّعْرِ: أبْياتٌ تَجْمَعُها قافِيَةٌ واحدةٌ مُخالِفَةٌ لِقَوافِي الأَبْياتِ، كقولِ امْرئِ القَيْسِ أو غيرِه:

ومُسْتَلْئِمٍ كشَّفْتُ بالرُّمْح ذَيْلَهُ **** أقَمْتُ بعَضْبٍ ذِي سفَاسِقَ مَيْلَهُ

فَجَعْتُ به في مُلْتَقَى الحَيِّ خَيْلَه **** تَرَكْتُ عِتاقَ الطَّيْرِ تَحْجُلُ حَوْلَه

كأَن على أثْوابِه نَضْحَ جِرْيالِ

- و"حُكْمُكَ مُسَمَّطاً" أي: مُتَمَّماً، أي: لَكَ حُكْمُكَ مُسَمَّطاً، ولا تَقُلْ إلا مَحْذُوفًا.

- وخُذْه مُسَمَّطاً: سَهْلاً.

- وسِماطُ القومِ، بالكسر: صَفُّهُم،

- و- من الوادِي: ما بينَ صَدْرِه ومُنْتَهاه

- ج: سُمُطٌ،

- و- من الطعامِ: ما يُمَدُّ عليه.

- وهم على سِماطٍ واحدٍ: على نَظْمٍ. وكزُبيرٍ: اسمٌ.

- وتَسَمَّطَ: تَعَلَّقَ.

- اسْمَعَطَّ العَجاجُ: سَطَعَ،

- و- فلانٌ: امْتَلأَ غَضَبًا،

- و- الذَّكَرُ: اتْمَهَلَّ، ونَعَظَ.

- سُمْهوطُ، بالضم: ة كبيرةٌ غَرْبِيّ نيلِ مِصْرَ.

- السَّنْطُ: قَرَظٌ يَنْبُتُ بمِصْرَ،

- وة بالشام، أو هي باللام.

- وسَنْطَةُ: قَرْيَتان بمصْرَ،

- والسِّنْطُ، بالكسر: المَفْصِلُ بينَ الكَفِّ والساعِدِ.

- والسَّنُوطُ والسَّنُوطيُّ، بفتحهما،

- والسُّـنَاطُ، بالكسر وبالضم: كَوْسَجٌ لا لِحْيَةَ له أصْلاً، أو الخفيفُ العارِضِ ولم يَبْلُغْ حالَ الكَوْسَجِ، أو لِحْيَتُه في الذَّقَنِ، وما بالعارِضَينِ شيءٌ. جمعُ السَّنوطِ: سُنُطٌ وأسْناطٌ،

- وقد سَنُطَ، ككَرُمَ.

- وسَنُوطَى، كهَيُولَى: لَقَبُ عُبَيْدٍ المُحَدِّثِ، أو اسمُ والدِهِ. وكغُرابٍ: لَقَبُ الحَسَنِ بنِ حَسّانَ الشاعرِ القُرْطُبِيِّ.

- وكصَبورٍ: دواءٌ م.

- سُنْباطُ، بالضم: د بأعْمالِ المَحَلَّةِ من مِصْرَ، منه محمدُ بنُ عبدِ الصَّمَدِ الفقيهُ.

- السَّوْطُ: الخَلْطُ، أو هو أن تَخْلِطَ شَيْئَينِ في إِنائِكَ، ثم تَضْرِبَهُما بيدِكَ حتى يَخْتَلِطا،

- كالتَّسْويطِ، والمِقْرَعةُ، لأنها تَخْلِطُ اللحمَ بالدَّم

- ج: سِياطٌ وأسْواطٌ، والنَّصيبُ، والشِّدَّةُ، والضَّرْبُ بالسَّوْطِ،

- و- من القَدِيدِ: (فَضْلُه)، ومَنْقَعُ الماءِ.

- وما يَتَعاطَيانِ سَوْطاً واحداً: أمْراً واحداً.

- والمِسْوَطُ: ما يُخْلَطُ به من عَصاً ونحوِها،

- كالمِسْواطِ، وبلا لامٍ: ولَدٌ لإِبْلِيسَ يُغْرِي على الغَضَبِ.

- والمِسْواطُ: فرسٌ لا يُعْطِي حُضْرَه إلاَّ بالسَّوْط.

- واسْتَوَطَ أمرُه: اضْطَرَبَ، واخْتَلَطَ.

- وأموالُهم سَوِيْطَةٌ بينهم: مُخْتَلِطةٌ.

- والسُّوَيْطاءُ: مَرَقَةٌ كثُرَ ماؤُها وثَمَرُها، أي: بَصَلُها وحِمَّصُها وسائرُ الحُبوبِ.

- وسَوْطُ باطِلٍ: ضَوْءٌ يَدْخُلُ من الكُوَّةِ في الشمسِ.

- والسِّياطُ: قُضْبان الكُرَّاثِ التي عليها زَمالِيقُه.

- وسَوَّطَ تَسْويطًا: أخْرَجَ ذلك،

- و- أمْرَه: خَلَّطَ فيه.

- ودارَةُ الأَسْواطِ: بظَهْرِ الأَبْرَقِ بالمَضْجِعِ،

- وساطَتْ نَفْسِي سَوَطاناً، محركةً: تَقَلَّصَتْ.

- سُيوطُ أو أُسْيوطُ، بضَمِّهما: ة بصَعيدِ مِصْرَ. وككِتابٍ: مُغَنٍّ مَشهورٌ.

فَصْلُ الشِّيْن

- الشَّبُّوطُ، ويضمُّ، كالقَدُّوسِ والقُدُّوسِ، والواحدةُ: بهاءٍ، وقد تُخَفَّفُ المَفْتوحةُ: سَمَكٌ دَقيقُ الذَّنَبِ، عَريضُ الوَسَطِ، لَيّنُ المَسِّ، صغير الرأسِ، كأنه بَرْبَطٌ.

- وشِبْيَوْطٌ، ككِدْيَوْنٍ: حِصْنٌ بأُبَّدَةَ من الأَنْدَلُسِ. وكغُرابٍ: شَهْرٌ بالرُّومِيَّة.

- شَحَطَ، كَمَنَعَ، شَحْطاً وشَحَطاً، محركةً، وشُحُوطاً ومَشْحَطاً: بَعُدَ،

- كشَحِطَ، كفرح،

- و- الشَّرابَ: أرَقَّ مِزاجَه،

- و- الجَمَلَ: ذَبَحَه، وبالسين أعْلَى،

- و- البَعيرَ في السَّوْمِ: بَلَغَ أقْصَى ثَمَنِه، أو تَباعَدَ عن الحَقِّ، وجاوَزَ القَدْرَ، وكسَمِعَ: لُغَةٌ فيه،

- و- فلاناً: سَبَقَه، وتَباعَدَ منه،

- و- الحَبَلَةَ: وضَعَ إلى جَنْبِها خَشَبَةً حتى تَسْتَقِلَّ إلى العَريشِ،

- و- الإِناءَ: مَلَأَهُ،

- و- فلانٌ: سَلَحَ،

- و- الطائِرُ: سَقْسَقَ،

- و- العَقْرَبُ إيَّاهُ: لَدَغَتْهُ،

- و- اللَّبَنَ: أكثَرَ ماءَه.

- والشَّحْطُ: زَرْقُ الطائِرِ، والاضْطِرابُ في الدَّمِ، وبهاءٍ: داءٌ يأخُذُ الإِبِل في صُدورِها، وأَثَرُ سَحْجٍ يُصيبُ جَنْبًا أو فَخِذاً.

- وتَشَحَّطَ الولدُ في السَّلَى: اضطربَ.

- والمِشْحَطُ، كمِنْبَرٍ: عُوَيْدٌ يُوضَعُ عند قَضيبِ الكَرْمِ، يَقيهِ من الأرضِ،

- كالشَّحْطِ.

- والشَّوْحَطُ: شَجَرٌ تُتَّخَذُ منه القِسِيُّ، أو ضَرْبٌ من النَّبْعِ، أو هُما والشِّريانُ واحِدٌ، ويَخْتَلِفُ الاسمُ بحَسَبِ كَرَمِ مَنَابِتِها، فما كانَ في قُلَّةِ الجَبَلِ، فَنَبْعٌ، وفي سَفْحِهِ شِرْيانٌ، وفي الحَضِيضِ شَوْحَطٌ.

- والشَّوْحَطَةُ: واحِدَتُهُ، والطويلَةُ من الخَيْلِ.

- والشَّاحِطُ: د باليَمن.

- وشُواحِطٌ بالضم: حِصْنٌ بها، وجَبَلٌ قُرْبَ السَّوارِقِيَّةِ بين الحَرَمَينِ.

- ويومُ شُواحِطٍ: م، وة بصَنْعاءَ.

- وشَحْطٌ: أرضٌ لِطَيِّئٍ

- وشِيحَاطُ، بالكسر: ة بالطائِف، وذُكِرَ في س ح ط.

- وشَحَّطَه تَشْحِيطاً: ضَرَّجَهُ بالدَّم،

- فَتَشَحَّطَ: تَضَرَّجَ به، واضطَرب فيه.

- وأشْحَطَه: أبعدَهُ.

- الشَّرْطُ: إلزامُ الشيءِ، والتِزَامُهُ في البيعِ ونحوِه،

- كالشَّريطَةِ

- ج: شُرُوطٌ، وفي المَثَلِ: "الشَّرْطُ أمْلَكْ، عليكَ أمْ لَك"، وبَزْغُ الحَجَّامِ، يَشْرِطُ ويَشْرُطُ فيهما، والدُّونُ اللَّئيمُ السافِلُ

- ج: أشْراطٌ، وبالتحريك: العلامَةُ

- ج: أشْراطٌ، وكلُّ مَسِيلٍ صَغيرٍ يَجِيءُ من قَدْرِ عَشْرِ أذْرُعٍ، وأوَّلُ الشيءِ، ورُذالُ المالِ، وصِغارُها، والأَشْرافُ: أشْراطٌ أيضاً، ضِدٌّ.

- والشَّرَطانِ، محركةً: نَجْمانِ من الحَمَلِ، وهُما قَرْناهُ، وإلى جانِبِ الشَّمالِيِّ كوكَبٌ صَغيرٌ، ومنهم من يَعُدُّه مَعَهُما، فيقولُ: هذا المَنْزِلُ ثلاثةُ كواكِبَ، ويُسَمِّيها الأَشْراطَ.

- وأشرَطَ إبِلَهُ: أعْلَمَ أَنها للبيعِ،

- و- من إِبِلِهِ: أعَدَّ شيئاً للبيع،

- و- الرسولَ: أعْجَلَهُ،

- و- نفسَه لكذا: أعْلَمَها، وأعَدَّها.

- والشُّرْطَةُ، بالضم: ما اشْتَرَطْتَ، يقالُ: خُذْ شُرْطَتَكَ، وواحِدُ الشُّرَطِ، كصُرَدٍ، وهُمْ أولُ كَتِيبَةٍ تَشْهَدُ الحَرْبَ، وتَتَهَيَّأ للمَوْتِ،

- وطائِفَةٌ من أعوانِ الوُلاَةِ م، وهو شُرَطِيٌّ، كتُرْكِيٍّ وجُهَنِيٍّ، سُمُّوا بذلك، لأَنَّهُمْ أعْلَمُوا أنْفُسَهم بعَلاَماتٍ يُعْرَفُونَ بها.

- وشَرِطَ، كسَمِعَ: وَقَع في أمْرٍ عَظيمٍ.

- والشَّرِيطُ: خُوصٌ مَفْتُولٌ يُشَرَّطُ به السَّرِيرُ ونحوُه، وعَتِيدَةٌ تَضَعُ المرأةُ فيها طِيبها، والعَيْبَةُ،

- وة بالجَزِيرَة الخَضْراءِ الأَنْدَلُسِيَّةِ، وبهاءٍ: المَشْقُوقَةُ الأُذُنِ من الإِبِلِ، والشاةُ أُثِّرَ في حَلْقِها أَثَرٌ يَسيرٌ كشَرْطِ المَحاجِمِ من غيرِ إفْراءِ أوْداجٍ، ولا إِنْهارِ دَمٍ. وكان يُفْعَلُ ذلك في الجاهِلِيَّةِ، يَقْطَعُونَ يسيرًا من حَلقِها، ويَجْعَلُونَه ذَكاةً لها. وفي الحديث: "لا تأكُلُوا الشَّريطَةَ". وكزُبيرٍ: والِدُ نُبَيْطٍ. وكصَبورٍ: جبلٌ.

- والشِّرْواطُ، كسِرْداحٍ: الطويلُ، والجملُ السريعُ.

- والمِشْرطُ والمِشْراطُ، بكسرهما: المِبضعُ.

- ومشَارِيطُ الشيءِ: أوائِلُهُ، الواحدُ: مِشْراطٌ.

- وأخَذَ للأمرِ مَشَارِيطَهُ: أُهْبَتَه.

- وذُو الشَّرْطِ: عَدِيُّ بنُ جَبَلَةَ، شَرَطَ على قومِهِ أن لا يُدْفَنَ مَيِّتٌ حتى يَخُطَّ هو موضِعَ قَبْرِه.

- واشْتَرَطَ عليه: شَرَطَ.

- وتَشَرَّطَ في عَمَلِه: تأنَّقَ،

- واسْتَشْرَطَ المالُ: فَسَدَ بعدَ صَلاحٍ،

- والغَنَمُ أشْرَطُ المالِ: أرْذَلُه، مُفاضَلَةٌ بلا فِعْلٍ، وهو نادِرٌ.

- وشارَطَه: شَرَطَ كلٌّ منهما على صاحبه.

- شَطَّ يَشِطُّ ويَشُطُّ شَطّاً وشُطوطاً، بالضم: بَعُدَ،

- و- عليه في حُكْمِهِ يَشِطُّ شَطيطاً: جارَ،

- كأَشَطَّ واشْتَطَّ،

- و- في سِلعَتِه شَطَطاً، محركةً: جاوزَ القدر المحدود، وتباعَدَ عن الحقِّ،

- و- في السَّومِ: أبعَدَ،

- كأشطَّ، وهذه أكْثَرُ،

- و- فلاناً شَطّاً وشُطوطاً: شق عليه، وظَلَمَهُ.

- والشَّطُّ: شاطئ النَّهرِ

- ج: شُطوطٌ، وشُطَّانٌ، بضمِّهما، وجانب السَّنامِ، أو نِصفُهُ

- ج: شُطوطٌ وة باليمامة،

- وع بالبَصْرَةِ يُضافُ إلى عُثْمَانَ بنِ أبي العاصِ الصحابِيِّ.

- والشّطاطُ، كسَحابٍ وكتابٍ: الطُّولُ وحُسْنُ القَوامِ، أو اعْتِدَالُهُ، جاريةٌ شَطَّةٌ وشاطَّةٌ،

- والبُعْدُ كالشِّطَّةِ، بالكسر، وكُسارُ الآجُرِّ.

- ويقالُ: رجلٌ شاطٌّ، بَيِّنُ الشَّطاطِ والشَّطاطَةِ والشِّطَاطِ، بالكسر: وهو البعيد ما بين الطَّرَفَيْنِ.

- وشَطَّطَ تَشْطِيطاً: بَالَغَ في الشَّطَطِ وقُرِئ

- {ولا تُشَطِّطْ} وتُشْطِطْ وتَشْطُطْ، وتُشاطِطْ أي: لا تُبْعِدْ عن الحَقِّ.

- وأشَطَّ في الطَلَبِ: أمْعَنَ،

- و- في المفازَةِ: ذَهَبَ.

- وغَديرُ الأشْطَاطِ: ع.

- والشَّطْشاطُ: طائِرٌ.

- والشَّطَوْطَى، كخَجوجَى وكصَبُورٍ: الناقَةُ الضَّخْمَةُ السَّنامِ

- ج: شَطَائِطُ.

- وشاطَّهُ: غالبهُ في الاشْتِطاطِ.

- الشَّقيطُ، كأميرٍ: الجرارُ من الخَزَفِ، أو الفَخَّارُ عامَّةً.

- الشَّلْطُ والشَّلْطاء: السِّكِّينُ.

- والشِّلْطَةُ، بالكسر: السَّهْمُ الطويلُ الدَّقيقُ

- ج: كعِنَبٍ.

- الشَّمْحَطُ، كجعْفَرٍ وسِرْدَاحٍ وعُصْفُورٍ: المُفْرِطُ الطُّولِ.

- شَمْشَاطٌ، كخَزْعالٍ: د، منه أبو الربيعِ محمدُ بنُ زيادٍ الشَّمْشاطِيُّ المحدِّثُ.

- الشَّمَطُ، محركةً: بياضُ الرأسِ يُخالِطُ سَوادَهُ. شَمِطَ، كفرِحَ، وأشْمَطَ واشْمطَّ واشْماطَّ واشْمأَطَّ، كاطْمَأَنَّ، فهو أشْمَطُ، من شُمْطٍ وشُمْطانٍ.

- وشَمَطَهُ يَشْمِطُهُ: خَلَطَهُ،

- كأشَمَطَهُ، فهو شَمِيطٌ ومَشْمُوطٌ،

- و- الإِناء: فَمَلأَهُ،

- و- النَّخْلَةُ: انْتَثَرَ بُسْرُهَا،

- و- الشجرُ: انْتَثَرَ وَرَقُهُ.

- والشَّميطُ: الصُّبْحُ، والوُلْدُ نِصْفُهُمْ ذُكُورٌ، ونِصْفُهُمْ إناثٌ،

- و- من النَّباتِ: ما بَعْضُهُ هائِجٌ وبعضُهُ أخْضَرُ، وذِئْبٌ فيه سَوادٌ وبَياضٌ،

- و- من اللَّبَنِ: ما لا يُدْرَى أحامِضٌ هو أم حَقِينٌ من طِيبِهِ.

- وطائِرٌ شَميطُ الذُّنابَى: شَعْلاؤها.

- والشُّمْطانَةُ، بالضم: البُسْرَةُ يُرْطِبُ جانِبٌ منها، أو المُنَصَّـفَةُ.

- وشُمَيْطٌ، كزُبَيْرٍ: حِصْنٌ بالأنْدَلُسِ، وابنُ بَشير، وابنُ العَجْلانِ: محدِّثانِ، ونَقًى ببلاد بني أبي عبدِ اللهِ بنِ كلابٍ، أو هو كأميرٍ.

- وشامِطٌ: لَقَبُ أحمدَ بنِ حَيَّانَ القَطِيعِي المحدِّثِ،

- وقِدْرَةٌ تَسَعُ شاةً بشَمْطِها، ويُكْسَرُ ويُحَرَّكُ،

- وأشْمَاطِها وشِماطِها، بالكسر، أي: بِتَوابِلِها.

- والشُّمْطُوطُ، بالضم: الطَّويلُ، والفِرْقَةُ من الناسِ وغيرهم،

- كالشِّمْطاطِ والشِّمْطيطِ، بكسرهما.

- وقومٌ شَماطِيطُ: مُتَفَرِّقَةٌ.

- وثوبٌ شَماطِيطُ: خَلَقٌ مُتَشَقِّقٌ.

- وجاءت الخَيْلُ شَماطِيطَ: مُتَفَرِّقَةً أرسالاً.

- وشَماطِيطُ: رَجُلٌ.

- اشْمَعَطَّ: امْتَلأَ غَضَباً،

- و- القومُ في الطَّلَبِ: بادَرُوا، وتَفَرَّقُوا،

- و- الخَيْلُ: رَكَضَتْ تُبادِرُ إلى شيء تَطْلُبُهُ،

- و- الإِبِلُ: انْتَشَرَتْ،

- و- الذَّكَرُ: نَعَظَ.

- الشِّناطُ، ككتابٍ: المرأةُ الحَسَنَةُ اللَّحْمِ واللَّوْنِ

- ج: شِناطاتٌ وشَنائِطُ.

- والشُّنُطُ، ككُتُبٍ: اللُّحْمَانُ المُنْضَجَةُ.

- والمُشَنَّطُ، كمُعَظَّمٍ: الشِّواء.

- شَوْطُ بَراحٍ: ابنُ آوَى. وَشَوْطُ باطِلٍ: لُغَةٌ في السينِ.

- والشَّوْطُ: الجَرْيُ مَرَّةً إلى غايَةٍ

- ج: أشْواطٌ وكَرِهَ جَماعَةٌ من الفقهاء أن يقالَ لِطَوَفاتِ الطَّوافِ أشْواطٌ، وحائِطٌ عند جبَلِ أُحُدٍ، ومكانٌ بينَ شَرَفَينِ من الأرضِ، يأخُذُ فيه الماء والناسُ، كأنه طَريقُ طُولُهُ مَبْلَغُ صَوْتِ داعٍ ثم يَنْقَطِعُ

- ج: ككتابٍ.

- وشَوَّطَ تَشْويطاً: طالَ سَفَرُهُ،

- و- القِدْرَ: أغْلاها،

- و- اللَّحْمَ: أنْضَجَهُ،

- و- الصَّقيعُ النَّبْتَ: أحْرَقَهُ.

- وتَشَوَّطَ الفَرَسَ: طَرَدَهُ إلى أن أعْيَا.

- وشاطٌ: حِصْنٌ بالأندَلُسِ.

- وشُوْطٌ: ع بِبلاد طَيِّئٍ.

- وكَسَكْرانَ: ع.

- شاطَ يَشيطُ شَيْطاً وشَيْطُوطَةً وشِياطَةً، بالكسر: احْتَرَقَ،

- و- السَّمْنُ والزَّيْتُ: خَثُرا، أو نَضِجَ حتى كادَ يَهْلِكُ،

- و- فلان: هَلَكَ، ومنه: الشيطانُ في قولٍ،

- و- الجَزُورُ: تَنَفَّقَتْ،

- و- الدِّماءَ: خَلَطَها، كأنه سَفَكَ دمَ القاتِلِ على دَمِ المَقْتُولِ،

- و- في الأمْرِ: عَجِلَ،

- و- دَمُهُ: ذَهَبَ،

- و- القِدْرُ: لَصِقَ بأسْفَلِهَا شيءٌ مُحْتَرِقٌ.

- وأشاطَهُ: أحْرَقَهُ،

- كشَيَّطَهُ، وأهْلَكَهُ،

- و- اللحمَ: فَرَّقَهُ،

- و- دمَهُ وبدَمِهِ: أذْهَبَهُ، أو عَمِلَ في هَلاكِهِ، أو عَرَّضَهُ للقَتْلِ،

- و- دَمَ الجَزُورِ: سَفَكَهُ.

- واسْتَشَاطَ عليه: التَهَبَ غَضَباً،

- و- الحَمامُ: طار نشيطاً،

- و- من الأمرِ: خَفَّ له.

- والمُسْتَشِيطُ: المُبَالِغُ في الضَّحِكِ،

- و- من الجِمالِ: السمينُ.

- والمِشْيَاطُ: السريعةُ السِّمَنِ منها

- ج: مَشاييطُ.

- والتَّشْييطُ: لَحْمٌ يُشْوَى للقومِ، اسْمٌ كالتَّمْتينِ. وكمُعَظَّمٍ: اسم،

- والشَّيِّطُ، كسَيِّدٍ: فَرَسُ خُزَزِ بنِ لَوْذَانَ، وفَرَسُ أُنَيْفِ بنِ جَبَلَةَ.

- وتَشَيَّطَ: احْتَرَقَ،

- و- فلانٌ: نَحِلَ من كثْرَةِ الجِماعِ.

- والشَّيْطِيُّ، كصَيْفِيٍّ: الغُبَارُ الساطِعُ في السماء. وشيطَى كضِيزَى: عَلَمٌ، وككِتابٍ: ريحُ قُطْنَةٍ مُحْتَرِقَةٍ.

- والشَّيِّطانِ، كَكَيِّسٍ، مُثَنَّى: قاعانِ بالصَّمَّانِ فيهما مَساكاتٌ للمَطَرِ.


فَصْلُ الصَّاد

- الصَّبْطُ: الطويلةُ من أداةِ الفَدَّانِ.

- الصِّراطُ، بالكسر: الطريقُ، وجِسْرٌ مَمْدُودٌ على متْنِ جَهَنَّمَ، منْعُوتٌ في الحديثِ الصحيحِ، وبالضم: السيفُ الطويلُ، والسينُ لُغَةٌ في الكلِّ.

- الصَّعُوطُ، كصبورٍ: السَّعوطُ، وصَعَطَهُ، كمَنَعَهُ ونَصَرَهُ، وأصْعَطَهُ.

- الإِصْفَنْطُ: لُغَةٌ في الإِسْفَنْطِ.

- صَلَّطَه تَصْليطاً: لغةٌ في سَلَّطَهُ.

- رجلٌ مُصَمْرَطُ الرأس: مُسَمْرَطُهُ.

- الصَّنْطُ: القَرَظُ، لُغَةٌ في السَّنْطِ.

- الصَّوْطُ: صوتٌ من ماء، وهو ما ضاقَ مَنْقَعُهُ وقد انْمَدَّ.

- الصِّيَاطُ، بالكسر: اللَّغَطُ العالي.

فَصْلُ الضَّاد

- ضَئِطَ، كفرِحَ: حَرَّكَ مَنْكِبَهُ وجَسَدَهُ في مَشْيِهِ.

- ضَبَطَهُ ضَبْطاً وضَباطةً: حَفِظَهُ بالحَزْمِ.

- ورجُلٌ وجملٌ ضابِطٌ وضَبَنْطَى، كحَبَنْطَى: قويٌّ شديدٌ.

- وأضْبَطُ: يَعْمَلُ بيدَيْهِ جميعاً وهي ضبطاء.

- وتَضَبَّطَهُ: أخَذَهُ على حَبْسٍ وقَهْرٍ،

- و- الضَّأْنُ: نالَتْ شيئاً من الكلأِ، أو أسْرَعَتْ في المَرْعَى، وقَوِيَتْ. و"أضْبَطُ من ذَرَّةٍ"، لأنها تَجُرُّ ما هو على أضْعافِها، وربما سَقَطا من شاهِقٍ، فلا تُرْسِلُهُ. و"أضْبَطُ من عائشةَ بنِ عُتْمٍ" وذلك أنه سَقَى إبِلَه يوماً، وقد أنزلَ أخاهُ في الرَّكِيَّةِ للمَيْحِ، فازْدَحَمَتِ الإِبِلُ، فَهَوَتْ بَكْرَةٌ منها في البِئْرِ، فأخَذَ بذَنَبِها. وصاحَ به أخُوهُ: يا أخي المَوتَ. قال ذلك إلى ذَنَبِ البَكْرَةِ، يُرِيدُ أنه إن انْقَطَعَ ذَنَبُها وقَعَتْ، ثم اجْتَذَبَها، فأخرجَها.

- وضُبِطَتِ الأرض، بالضم: مُطِرَتْ.

- والأضْبَطُ: الأسَدُ،

- كالضابِطِ، وابنُ قُرَيْعٍ: شاعرٌ م، وابنُ كِلابٍ.

- وبنُو الأضْبَطِ: بَطْنٌ من بني كِلابٍ.

- ورَبيعةُ بنُ الأضْبَطِ: كان من الأشِدَّاء على الأُسراء.

- والضَّبْطَةُ: لُعْبَةٌ لهم.

- الضَّبَعْطَى، كحَبَنْطَى: الأحْمَقُ، وط كلُّ ط كلمَةٍ يُفَزَّعُ بها الصِّبْيانُ، كالضَّبَغْطَى: ج: ضَبَاغِطُ.

- الضَّبَنْطَى، كحَبَنْطَى: القويُّ الشديدُ.

- الضَّرَطُ، محركةً: خِفَّةُ اللِّحْيَةِ، ورِقَّةُ الحاجِبِ،

- هو أضْرَطُ، وهي ضَرْطاء، وكغرابٍ: صَوْتُ الفَيْخِ، ضَرَطَ يَضْرِطُ ضَرْطاً وضَرِطاً، ككتِفٍ، وضَرِيطاً وضُراطاً بالضم،

- فهو ضَرَّاطٌ وضَرُوطٌ كصبورٍ وسِنَّوْرٍ.

- وأضْرَطَ به: عمِلَ بفيهِ كالضُّراطِ، وهزئ به،

- كضَرَّطَ به تَضْرِيطاً.

- ونَعْجَةٌ ضُرَّيْطَةٌ، كجُمَّيْزَةٍ: ضَخْمَةٌ.

- وإنه لَضِرَّوْطٌ ضَرُوطٌ، أي: ضَخْمٌ.

- وأضْرَطَهُ وضَرَّطَهُ: عَمِلَ به ما ضَرَطَ منه. وفي المثلِ: "أجبَنُ من المَنْزُوفِ ضَرِطاً"، وذلك أن نِسْوَةً منهم لم يكن لهن رجلٌ، فَتَزَوَّجَتْ إحْدَاهُنَّ رجُلاً كان ينامُ الصُّبْحَةَ، فإذا أتَيْنَهُ بصَبوحٍ، قُلْنَ: قُمْ فاصْطَبحْ فيقول: لو نَبَّهْتُنَّنِي لعادِيَةٍ، فلما رأَيْنَ ذلك، قال بعضُهُنَّ: إن صاحِبَنَا لشُجَاعٌ، فَتَعالَيْنَ حتى نُجَرِّبَهُ. فَأتَيْنَهُ كما كنَّ يأتينَهُ فقال: لو لِعادِيَةٍ نَبَّهْتُنَّنِي. فقلْنَ: هذه نَواصِي الخَيْلِ، فَجَعَلَ يقول: الخيْلَ الخَيْلَ، ويَضْرِطُ حتى ماتَ، أو رجُلانِ منهم خَرَجَا في فلاةٍ، فلاحَتْ لهم شَجَرَةٌ فقال أحدهُما: أرى قوماً قد رَصَدونا فقال رَفيقُهُ: إنما هي عُشَرَةٌ، فَظَنَّهُ يقولُ: عَشَرَةٌ، فجَعَلَ يقولُ: وما غناء اثنينِ عن عَشَرَةٍ، وضَرَطَ حتى نَزِفَ رُوحُهُ، فَسُمِّيَ المَنْزُوفَ ضَرِطاً. أو هو دابَّةٌ بين الكَلْبِ والسِّنَّوْرِ، إذا صيحَ بها وَقَعَ عليها الضُّراطُ من الجُبْنِ.

- وفي المَثَلِ: "أوْدَى العَيْرُ إلاَّ ضَرِطاً" يُضْرَبُ للذَّلِيلِ، وللشيخ، ولِفسادِ الشيء حتى لا يَبْقَى منه إلاَّ ما لا يُنْتَفَعُ به، أي: لم يَبْقَ من قُوَّتِهِ إلاَّ الضُّراطُ. و"الأخْذُ سُرَّيْطَى والقضاء ضُرَّيْطَى" في س ر ط.

- الضُّرَعْمِطُ، كقُذَعْمِلٍ: اللبنُ الخاثِرُ،

- و- من الرِّجالِ: الشَّهْوانُ إلى كلِّ شيء.

- اضْرَغَطَّ: انْتَفَخَ غَضَباً، أو انْثَنَى جلْدُهُ على لحمِهِ، أو كَثُرَ لَحْمُهُ.

- والضِّرْغاطَةُ من الطينِ، بالكسر: الوَحَلُ.

- والمُضْرَغِطُّ، كمُطْمَئِنٍّ: الضَّخْمُ الذي لا غناء عنده.

- ضَرْفَطَهُ: شدَّهُ، وأوثَقَهُ.

- والضِّرْفاطَة والضِّرْفِطَى بكسرهما،

- والضُّرافِطُ، بالضم: البَطينُ الضَّخْمُ.

- والتَّضَرْفُطُ: أن تَرْكَبَ أحداً، وتُخْرِجَ رِجْلَيْكَ من تحتِ إبْطَيْهِ، وتَجْعَلَهُمَا على عُنُقِهِ.

- والضُّرَيْفِطِيَّةُ، كدُرَيْهِمِيَّةٍ: لُعْبَةٌ لهم.

- الضَّطَطُ، محركةً: الوَحَلُ الشديدُ،

- كالضَّطِيط، كأميرٍ، وبضمَّتينِ: الدواهي.

- ضعَطَهُ، كَمَنَعَهُ: ذَبَحَهُ.

- ضَغَطَهُ: عَصَرَهُ، وزحَمَهُ، وغَمَزَهُ إلى شيء، ومنه: ضَغْطَةُ القَبْرِ،

- والضاغِطُ: الرقيبُ والأمينُ على الشيء، وانْفِتَاقٌ في إبْطِ البَعِيرِ، والضَّبُّ.

- والمَضْغَطُ، كمَقْعَدٍ: أرضٌ ذاتُ أمسِلَةٍ مُنْخَفِضَة

- ج: مَضَاغِطُ.

- والضُّغْطَةُ، بالضم: الضِّيقُ، والإِكْراهُ، والشِّدَّةُ؛

- وكغُرابٍ: ع. وكأميرٍ: بِئْرٌ إلى جَنْبِها أخرى، فَتَنْدَفِنُ إحداهُما، فَتَحْمَأُ، فَيُنْتِنُ ماؤُها، فَيَسِيلُ في العَذْبَةِ، فَيُفْسدُها، فلا تُشْرَبُ، والضعيفُ الرأي

- ج: ضَغْطَى، وبهاء: الضَّعيفةُ من النَّبْتِ،

- وتضاغَطُوا: ازْدَحَموا.

- وضاغَطوا: زاحَمُوا.

- الضَّفْرَطَةُ: ضِخَمُ البَطْنِ. وجَمَلٌ ضِفْرِطٌ، كزِبْرِجٍ.

- وضَفاريطُ الوَجْهِ: كُسورٌ بين الخَدِّ والأنْفِ وعند اللَّحاظَينِ، الواحِدُ: كعُصْفُورٍ.

- الضَّفاطَةُ: الجَهْلُ، وضَعْفُ الرأي، وضِخَمُ البَطْنِ، والفِعْلُ ككَرُمَ، والدُّفُّ، أو اللِّعابُ به.

- والضَّفيطُ: العِذْيَوطُ، والجاهِلُ

- ج: كحَمْقَى، والسَّخِيُّ، والشَّريسُ من الإِبِلِ، ضِدُّ.

- والضافِطُ: مُسافِرٌ لا يُبْعِدُ السَّفَرَ.

- والضَّفْطَةُ: الحَمْقَةُ. وكشدَّادٍ: الجَمَّالُ، والمُكارِي، والجَلاَّبُ،

- والذي ضَفَطَ بِسَلْحِهِ، والسمينُ الرِّخْوُ،

- كالضفيطِ، كأميرٍ وسَمَنْدٍ، والثقيلُ لا يَنْبَعِثُ مع القومِ

- كالضِّفِطِّ، كِفِلِزٍّ.

- والضَّفَّاطَةُ بهاء: الإِبِلُ الحَمُولَةُ،

- كالضَّافِطَةِ، والرُّفْقَةُ العظيمَةُ كالدَّجَّالَةِ. وكرُمَّانٍ: رُذَالُ الناس،

- كالضَّافِطَةِ.

- وضَفَطَهُ: شدَّهُ،

- و- عليه: رَكِبَهُ فلم يُزايِلْهُ. وكفِلِزٍّ: التارُّ من الرجالِ.

- وتضافَطَ اللحمُ: اكْتَنَزَ.

- الضُّمْروطُ، بالضم: المُخْتَبَأُ، والمَضيقُ.

- ورجُلٌ مُضَمْرَطُ الوجه: مُتَشَنِّجُهُ.

- والضَّماريطُ: الضَّفاريطُ.

- الضَّنْطُ: الضِّيقُ، وأن تَتَّخِذَ المرأةُ صَديقَيْنِ، فهي ضَنُوطٌ، وبالتحريكِ: النَّشاطُ، والشَّحْمُ، والصَّلَفُ. وككِتابٍ: الزِّحامُ الكثيرُ على بئْرٍ ونحوها،

- وقد انْضَنَطُوا.

- وضَنِطَ من اللَّحْمِ، كفرحَ: اكْتَنَزَ.

- الضَّوَطُ، محركةً: العَوَجُ في الفَكِّ.

- والأضْوَطُ: الأحْمَقُ، والصغيرُ الفَكِّ والذَّقَنِ.

- والضَّويطةُ، كسفينةٍ: العجينُ المُسْتَرْخِي، والحَمْأَةُ في أصْلِ الحَوْضِ، والسَّمْنُ يُذَابُ بالإِهالَةِ، ويُجْعَلُ في نِحْيٍ صغيرٍ.

- والتَّضْويطُ: الجمعُ.

- ضاطَ في مِشْيَتِهِ ضَيْطاً وضَيَطاناً: حَرَّكَ مَنْكِبَيْهِ وجَسَدَهُ، مع كثْرَةِ لَحْمٍ ورَخاوَةٍ، فهو ضَيْطانٌ. وكشَدَّادٍ: الرجلُ الغليظُ والشديدُ، والمُتَمَايِلُ في مَشْيِهِ.

فَصْلُ الطّاء

- الطَّرَطُ، محركةً: الحُمْقُ،

- وهو طَرِطٌ، ككتِفٍ، وخِفَّةُ شعَرِ العَيْنَيْنِ والحاجِبَيْنِ والأهْدَابِ،

- طَرِطَ، كفرِحَ، فهو أطْرَطُ الحاجِبَيْنِ، وطَرِطُ الحاجِبَيْنِ، لابُدَّ من ذِكْرِ الحاجِبَيْنِ، وفي قُوَيْلٍ: قد يُتْرَكُ.

- وامرأةٌ طَرْطاءَ العَيْنِ: قليلةُ هُدْبِها.

- والطارِطُ: الخفيفُ الشَّعَرِ.

- الطُّلَطينُ، كالبُرَحينِ: الداهِيَةُ.

- وهو أطْلَطُ: أدْهَى.

- الطُّوطُ، بالضم: الحَيَّةُ، والقُطْنُ، والطويلُ،

- كالطاطِ والطِّيطِ، بالكسر، والباشِقُ، والخُفَّاشُ، والصغيرُ، والشديدُ الخُصُومَةِ، والشُّجاعُ،

- كالطاطِ والطُّواطِ، كغُرابٍ، والفَحْلُ الهائِجُ،

- كالطَاطِ والطائِطِ

- ج: طاطَةٌ وأطْواطٌ،

- وقد طاطَ يَطوطُ طُووطاً ويَطاطُ طُيوطاً، يائِيَّةٌ واوِيَّةٌ.

- والطِّيطُ، بالكسر: الأحْمَقُ،

- والطِّيطانُ، كتيجانٍ: الكُرَّاثُ البَرِّيُّ، الواحِدَةُ بهاء.

- والطُّيوطُ، بالضم: الشِّدَّةُ.

- والطِّيطَوَى، كنينَوَى: ضَرْبٌ من القطا أو غيرهِ.


فَصْلُ الظّاء

- أرضٌ ظِرْباطَةٌ واحدةٌ، أي: طينَةٌ واحدةٌ.

- تَظَرْمَطَ في الطينِ: وقَعَ فيه.

- وأرضٌ مُتَظَرْمِطَةٌ، أي: رَدِغَةٌ.


فَصْلُ العَيْن

- عَبَطَ الذبِيحةَ يَعْبِطُها: نَحَرَها من غيرِ عِلَّةٍ، وهي سَمينةٌ فَتِيَّةٌ، فهو عَبيطٌ

- ج: ككُتُبٍ ورِجالٍ،

- و- فلانٌ: غابَ

- (و - الريحُ وجْهَ الأرضِ: قَشَرَتْه)،

- و- الأرضَ: حَفَرَ منها مَوْضِعاً لم يُحْفَر قَبْلُ،

- و- الكَذِبَ عليَّ: افْتَعَلَهُ،

- كاعْتَبَطَ في الكلِّ،

- و- نَفْسَه في الحَرْبِ: ألْقاها غيرَ مُكْرَهٍ،

- و- التُّرابَ: أثارَهُ،

- و- الفرسَ: أجْراهُ حتى عَرِقَ،

- و- الضَّرْعَ: أدْماهُ،

- و- الشيءَ: شَقَّهُ صحيحاً، فَعَبَطَ هو يَعْبِطُ، لازِمٌ مُتَعَدٍّ،

- و- الدواهِي الرجلَ: نالَتْهُ من غيرِ اسْتحقاقٍ.

- وماتَ عَبْطَةً: شابًّا صحيحاً. وأعْبَطَهُ الموتُ، واعْتَبَطَهُ.

- ولَحْمٌ ودَمٌ وزَعْفَرانٌ عَبيطٌ، بَيِّنُ العُبْطَةِ، بالضم: طَرِيٌّ.

- والعَوْبَطُ: الداهيةُ، ولُجَّةُ البَحْرِ.

- لَبَنٌ عُثَلِطٌ، كعُلَبِطٍ وعُلابِطٍ: خاثر ثَخينٌ.

- لَبَنٌ عُجَلِطٌ وعُجالِطٌ: كعُثَلِطٍ زِنَةً وَمَعْنًى.

- العِذْيَوْطُ والعُذْيُوطُ والعِذْوَطُ، كحِرْذَوْنٍ وعُصْفُورٍ وعِتْوَرٍ: التَّيْتاءُ

- ج: عِذْيَوْطُونَ وعَذايِيطُ وعَذَاوِيطُ، وقد عَذْيَطَ، والاسمُ: العَذْطُ، أو لا يُشْتَقُّ منه فِعْلٌ لأَنه خِلْقَةٌ.

- العُذْفوطُ، بالضم: دُوَيبَّةٌ بيضاءُ ناعمةٌ، يُشَبَّه بها أصابعُ الجوارِي.

- لَبَنٌ عُذَرِطٌ: كعُثَلِطٍ زِنَةً ومعنًى.

- عَرَطَتِ النَّاقَةُ الشَّجَرَ: أكَلَتْها حتى ذَهَبَتْ أسْنانُها، فهي عَرُوطٌ

- ج: ككُتُبٍ،

- و- عِرْضَهُ: اقْتَرَضَهُ بالغِيبة،

- كاعْتَرَطَهُ.

- وعِرْيَطٌ، كحِذْيَمٍ،

- وأُمُّ عِرْيَطٍ، وأُمُّ العِرْيَطِ: العَقْرَبُ.

- العُرْفُطُ، بالضم: شَجَرٌ من العِضاهِ، الواحِدَةُ: عُرْفُطَةٌ، وبها سُمِّيَ عُرْفُطَةُ بنُ الحُبابِ الصَّحابِيُّ.

- واعْرَنْفَطَ الرجُلُ: انْقَبَضَ.

- والمُعْرَنْفِطُ: الهَنُ.

- العُرَيْقِطَةُ والعُرَيْقِطَانُ، كدُوَيْهِيَةٍ وزُعَيْفرانٍ: دُوَيبَّةٌ عَريضةٌ.

- العَزْطُ: النِّكاحُ.

- عَيْسَطانُ، كطَيْلَسانٍ: ع بِنَجْدٍ.

- عَسْمَطَهُ: خَلَطَهُ.

- العَسْلَطَةُ: الكلامُ بِلا نِظامٍ.

- وكلامٌ مُعَسْلَطٌ: مُخَلَّطٌ.

- عَشَطَهُ يَعْشِطُهُ: اجْتَذَبَهُ مُنْتَزِعاً،

- ومنه اشْتِقاقُ العَشَنَّطِ، كعَشَنَّقٍ: لِلطويلِ جِدّاً، أو هو التارُّ الظَّريفُ الحَسَنُ الجِسْمِ

- ج: عَشَنَّطُونَ وعَشانِطُ.

- وتَعَشْنَطَتْ زَوْجَها: تَعَلَّقَتْه لِخُصُومَةٍ.

- العِضْرِطُ، كزِبْرِجٍ وجَعْفَرٍ: العِجَانُ، والاسْتُ، أو العُصْعُصُ، أو الخَطُّ الذي من الذَّكَرِ إلى الدُّبُرِ. وكقُنْفُذٍ وعُلابِطٍ وعُصْفُورٍ: الخادِمُ على طَعامِ بَطْنِه، والأَجيرُ

- ج: عَضارِطُ وعَضارِيطُ وعَضارِطَةٌ، واللَّئيمُ.

- والعُضارِطِيُّ، بالضم: الفَرْجُ الرِّخْوُ، والاسْتُ.

- والعَضارِيطُ: العُرُوقُ التي في الإِبْطِ بين اللَّحْمَتَيْنِ. وكعُصْفورٍ: مَرِيءُ الحَلْقِ، وهو رأسُ المَعِدَةِ اللاَّزِقُ بالحُلْقُومِ، أحْمَرُ مُسْتَطيلٌ، وجَوْفُهُ أبْيَضُ.

- العَضْرَفُوطُ: العُذْفُوطُ، أو ذَكَرُ العِظاءِ، أو هو من دَوابِّ الجنِّ ورَكائِبِهم

- ج: عَضارِفُ وعَضْرَفوطاتٌ.

- عَضَطَ يَعْضِطُ: أحْدَثَ عند الجِماعِ، وهو عِضْيَوْطٌ، كهِلْيَوْنٍ.

- العُضْفُوطُ، كعُصْفُورٍ وحَيْزَبُونٍ: العَضْرَفُوطُ.

- عَطَّ الثَّوْبَ: شَقَّهُ طُولاً أو عَرْضاً، بلا بَيْنُونَةٍ،

- كعَطَّطَهُ قيلَ: وقُرِئَ

- (فلما رَأَى قَمِيصَهُ عُطَّ منْ دُبُرٍ)

- فَتَعَطَّطَ وانْعَطَّ،

- و- فلاناً إلى الأَرْضِ: صَرَعَهُ، وغَلَبَه.

- والعَطاطُ، كسَحابٍ: الشُّجاعُ الجسيمُ، والأَسَدُ.

- والمَعْطوطُ: المَغْلُوبُ قَوْلاً أو فِعْلاً، أو العَتُّ في القولِ، والعَطُّ في الفِعلِ.

- والعُطُطُ، بضَمَّتينِ: المَلاحِفُ المُقَطَّعَةُ.

- والعُطْعُطُ، كهُدْهُدٍ: العَتودُ من الغَنَمِ، أو الجَدْيُ، أو الجَحْشُ.

- والعَطْعَطَةُ: تَتابُعُ الأصواتِ واختِلاطُها في الحَرْبِ وغيرِها، أو حِكايَةُ صَوْتِ المُجَّانِ إذا قالوا:

- عِيطْ عِيطْ، وذلك إذا غَلبوا قوماً.

- والأَعَطُّ: الطويلُ.

- وانْعَطَّ العُودُ: تَثَنَّى من غيرِ كَسْرٍ بيّنٍ.

- العِظْيَوْطُ: العِذْيَوْطُ زِنَةً ومعنى، وبهاءٍ: اليَرْبوعُ الأُنْثَى.

- عَفَطَتِ العَنْزُ تَعْفِطُ عَفْطاً وعَفيطاً وعَفَطاناً، محركةً: ضَرَطَت. ورجُلٌ عافِطٌ وعَفِطٌ، ككتِفٍ.

- والعَفْطُ والعَفيطُ: نَثِيرُ الضأنِ، تَنْثِرُ بِأُنُوفِهَا كما يَنْثِر الحِمارُ.

- والعافِطةُ: النَّعْجَةُ.

- والنافِطَةُ: العَنْزُ، ومنه: "ما لَه عافِطةٌ ولا نافِطَةٌ".

- أو العافِطَةُ: الأَمَةُ الراعِيةُ،

- كالعَفَّاطةِ، والنافِطةُ: الشاةُ.

- والعِفاطِيُّ والعِفْطِيُّ، بكسرهما،

- والعَفَّاطُ، كشدادٍ: الأَلْكَنُ،

- وقد عَفَطَ في كلامِهِ يَعْفِطُ.

- والعَفْطُ: الضَّرْطُ بالشَّفَتَيْنِ، ودُعاءُ الغَنَمِ.

- العِفْلِطُ، كزِبْرِجٍ وعَمَلَّسٍ (وزِنْبيلٍ): الأَحْمَقُ.

- وعَفْلَطَه: خَلَطَه.

- العَفَنَّطُ، كعَمَلَّسٍ: اللئيمُ السَّيِّئُ الخُلُقِ، ودابَّةُ الأرضِ.

- العَقْطُ في العِمَّةِ: كالقَعْطِ.

- لَبَنٌ عُكَلِطٌ، كعُلَبِطٍ: خاثِرٌ.

- العُلَبِطُ والعُلابِطُ، بضم عينِهِما، وفتح لامِهِما: الضَّخْمُ، والقَطيعُ من الغَنَمِ،

- كالعُلَبِطَةِ بهاءٍ، وأقَلُّها الخمسون إلى ما بَلَغَتْ، واللَّبَنُ الخاثِرُ، وكلُّ غَليظٍ، وثِقَلُ الشخصِ، ونَفْسُه. يقالُ: ألْقَى عليه عُلَبِطَه وعُلابِطَه.

- كلامٌ مُعَلْسَطٌ: لا نِظامَ له.

- العَلَشَّطُ، كعَمَلَّسٍ: السَّيّئُ الخُلُقِ، وفي صِحَّتِها نَظَرٌ.

- العِلاطُ، ككِتابٍ: صَفْحَةُ العُنُقِ، وهُما عِلاطانِ،

- و- من الحَمامَةِ: طَوْقُها في صَفْحَتَيْ عُنُقِها بسَوادٍ، وخَيْطُ الشمسِ، والخُصومةُ، والشَّرُّ، وحَبْلٌ يُجْعَلُ في عُنُقِ البعيرِ.

- وعَلَّطَهُ تَعْليطاً: نَزَعَه منه، وسِمَةٌ في عُرْضِ عُنُقِه،

- كالإِعلِيط، كإِزْمِيلٍ

- ج: أعْلِطَةٌ وعُلُطٌ، ككُتُبٍ.

- وعَلَطَ الناقةَ يَعْلِطُ ويَعْلُطُ وعَلَّطَها: وسَمَها به،

- وذلك المَوْضِعُ من عُنُقِه: مَعْلَطٌ ومُعْلَوَّطٌ، مفتوحةَ اللامِ والواوِ المُشَدَّدةِ،

- و- فلاناً بِشَرٍّ: ذكَرَه بِسُوءٍ.

- وناقةٌ عُلُطٌ، بضمتين: بلا سِمَةٍ، وبِلا خِطامٍ

- ج: أعْلاطٌ.

- وأعْلاطُ الكَواكِبِ: الدَّرارِي التي لا أسماءَ لها.

- والعُلُطُ، بضمتينِ: القِصارُ من الحَميرِ، والطِّوالُ من النُّوقِ.

- والعُلْطَةُ، بالضم: القِلاَدَةُ، وسَوادٌ تَخُطُّهُ المرأةُ في وجْهِها زِينَةً،

- كالعَلْطِ، بالفتح. وشاعرٌ عالِطٌ.

- وما أعْلَطَه: ما أنكَرَه.

- والإِعْلِيطُ، كإِزْمِيلٍ: ما سَقَطَ ورَقُه من الأَغْصانِ والقُضْبانِ، ووِعاءُ ثَمَرِ المَرْخِ، وهو كقِشْرِ الباقِلاَءِ.

- والمَعْلُوطُ، كمعْرُوفٍ: شاعرٌ سَعْدِيٌّ.

- واعْلَوَّطَ البعيرَ: تَعَلَّقَ بعُنُقِه، وعَلاهُ أو رَكِبَه بِلا خِطامٍ أو عُرْياً،

- و- فلاناً: أخَذَه، وحَبَسَه، ولَزِمَه،

- و- الأمرَ: رَكِبَ رأسَه، وتَقَحَّمَ بلا رَوِيَّةٍ،

- و- الجَمَلُ الناقةَ: تَسَدَّاها لِيَضْرِبَها.

- واعْتَلَطَه و- به: خاصَمَهُ، وشاغَبَه.

- والعِلْيَطُ، كحِذْيَمٍ: شجرٌ واسْمٌ.

- وتَعَلْوَطْتُهُ: تَعَلَّقْتُ به، وضَمَمْتُه إلَيَّ.

- عَلْفَطَه: خَلَطَه.

- العُمْرُوطُ، كعُصْفورٍ: اللِّصُّ

- ج: عَمارِطَةٌ وعَمارِيطُ، والذي لا شيءَ له، والخبيثُ، أو المارِدُ الصُعْلُوكُ.

- والعَمَرَّطُ، كعَمَلَّسٍ: الخفيفُ من الفِتْيانِ، والجَسُورُ الشديدُ، والداهيةُ. وكزِبْرجٍ وبُرْقُع: الطويلُ.

- والعُمارِطِيُّ، بالضم: فَرْجُ المرأةِ العظيمُ.

- ولِصٌّ مُعَمْرِطٌ ومُتَعَمْرِطٌ: يأخذُ كلَّ ما وجَدَ.

- عَمَطَ عِرْضَه: عابَهُ، وثَلَبَه،

- كاعْتَمَطَه،

- و- نِعْمَةَ اللّهِ: لم يَشْكُرْها،

- كعَمِطَ، كفَرِحَ، لُغَيَّةٌ في الغَيْنِ.

- العَمَلَّطُ، كعَمَلَّسٍ وزُمَّلِقٍ: الشديدُ القويُّ على السَّفَرِ.

- العُنْبُطُ والعُنْبُطةَ، بضمهما: القصيرُ اللَّحِيمُ.

- العَنْشَطُ والعَنَشَّطُ، كجعفرٍ وعَشَنَّقٍ: الطويلُ، والسَّيِّئُ الخُلُقِ.

- وامرأةٌ عَنْشَطٌ وعَنْشَطَةٌ: طويلةٌ.

- وعَنْشَطَ: غَضِبَ.

- العَنَطُ، محركةً: طُولُ العُنُقِ وحُسْنُه، أو الطُّولُ عامَّةً.

- والعَنَطْنَطُ، كسَمَعْمَعٍ: الطويلُ، وهي بهاءٍ، والإِبْرِيقُ.

- والعِنْطِيانُ، بالكسر: أولُ الشَّبابِ.

- وأعنَطَ: جاءَ بِوَلَدٍ عَنَطْنَطٍ.

- العُنْفُطُ، بالضم: اللَّئيمُ السيِّئُ الخُلُقِ، وعَنَاقُ الأرضِ، وبهاءٍ: ما بينَ الشَّاربيْنِ إلى الأَنْفِ.

- العَيَطُ، محركةً: طُولُ العُنُقِ، وهو أعْيَطُ، وهي عَيْطَاءُ، وقد عاطَتْ تَعُوطُ وتَعيطُ وتَعَوَّطَتْ وتَعَيَّطتْ.

- وقَصْرٌ وعِزٌّ أعْيَطُ: مُنِيفٌ.

- والأَعْيَطُ: الطويلُ الرأسِ والعُنُقِ، والأَبِيُّ المُمْتَنِعُ.

- وعاطَتِ الناقةُ والمرأةُ تَعِيطُ وتَعُوطُ عَيْطاً وعِيطاناً، بالكسر،

- وتَعَوَّطَتْ وتَعَيَّطَتْ واعْتاطَتْ: لم تَحْملْ سِنينَ من غيرِ عُقْرٍ، فهي عائِطٌ

- ج: عُوطٌ، كسُودٍ، وعِيطٌ، كمِيل، وعُيَّطٌ، كرُكَّعٍ، وعُوطَطٌ، كفُوفَلٍ، وقد تُضَمُّ الطاء، وعِيطَاتٌ. وقالوا: عائِطُ عِيطٍ وعُوطٍ وعُوطَطٍ: مُبالَغَةً.

- والعائِطُ من الإِبِلِ: ما أُنْزِيَ عليها فلم تَحْمِلْ، وقد اعْتَاطَتْ، وهي مُعْتاطٌ.

- والتَّعَيُّطُ: أن يَنْبُعَ حَجَرٌ أو عُودٌ، فَيَخْرُجَ منه شِبْهُ ماءٍ، فَيُصَمِّغَ أو يَسِيلَ، والجَلَبَةُ، والصِّياحُ، أو صِياحُ الأَشِرِ، والسَّيَلانُ.

- والعِيطُ، بالكسر: خِيارُ الإِبِلِ، وأَفْتَاؤها.

- وعِيطِ، بالكسر مَبْنِيَّةً: صَوْتُ الفِتْيانِ النَّزِقِينَ إذا تَصايَحُوا، أو كلمة يُنَادَى بها عندَ السُّكْرِ أو عِندَ الغَلَبةِ،

- وقد عَيَّطَ تَعْيِيطاً إذا قاله مَرَّةً، فإِن كَرَّرَ،

- فَقُلْ: عَطْعَطَ.

- ومَعْيَطٌ، كمَقْعَدٍ: وادٍ، وله يومٌ معروفٌ.


فَصْلُ الغَيْن

- غَبَطَ الكَبْشَ يَغْبِطُهُ: جَسَّ ألْيَتَه لِيَنْظُرَ أبه طِرْقٌ أم لا، وظَهْرَهُ لِيَعْرِفَ هُزَالَهُ من سِمَنِه.

- وناقةٌ غَبُوطٌ: لا يُعْرَفُ طِرْقُها حتى تُغْبَطَ.

- والغُبْطَةُ، بالضم: سَيْرٌ في المَزَادَةِ يُجْعَلُ على أطْرافِ الأَديمَيْنِ، ثم يُخْرَزُ شَديداً، وبالكسر: حُسْنُ الحالِ، والمَسَرَّةُ، وقد اغْتَبَطَ، والحَسَدُ،

- كالغَبْطِ، وقد غَبَـطَهُ، كضَرَبه وسمِعَه، وتَمَنَّى نِعْمَةً على أن لا تَتَحَوَّلَ عن صاحِبِها،

- فهو غابِطٌ، من غُبُطٍ، ككُتُبٍ. وفي الحديثِ: "اللهم غَبْطاً لاهَبْطاً" أي: نَسألُكَ الغِبْطَةَ، أو مَنْزِلَةً نُغْبَطُ عليها.

- وأغُبَطَ الرَّحْلَ على الدابَّةِ: أدَامَهُ،

- و- السماءُ: دَامَ مَطَرُها،

- و- عليه الحُمَّى: دامَتْ،

- و- النَّبَاتُ: غَطَّى الأرضَ، وكَثُفَ، وتَدَانَى كأَنه من حَبَّةٍ واحِدَةٍ.

- وأرضٌ مُغْبَطَةٌ، بالفتح.

- وفي الحديثِ: "أنه، صلى الله عليه وسلم، جاءَ وهُمْ يُصَلُّونَ، فَجَعَلَ يُغَبِّطُهُم"، هكذا رُوِيَ مُشَدَّداً، أي: يَحْمِلُهُم على الغَبْطِ، ويَجْعَلُ هذا الفِعْلَ عندهم مما يُغْبَطُ عليه. وإن رُوِيَ بالتَّخْفِيف، فيكونُ قد غَبَطَهُم لِسَبْقِهِم إلى الصلاةِ.

- والغَبْطُ، ويكْسَر: القبضاتُ المَحْصودَةُ المَصْرُومَةُ من الزَّرْع

- ج: غُبُوطٌ. وكأَميرٍ: المَرْكَبُ الذي هو مِثلُ أُكُفِ البَخَاتِيِّ، أو رحْلٌ قَتَبُه وأحْناؤُهُ واحِدَةٌ

- ج: ككُتُبٍ، ومَسِيلٌ من الماءِ يَشُقُّ في القُفِّ، والأرضُ المُطْمَئِنَّةُ، أو الواسِعَةُ المُسْتَوِيَةُ يَرْتَفِعُ طَرَفَاها، وأرضٌ لبني يَرْبوعٍ.

- وغَبِيطُ المَدَرَةِ: ع، وله يومٌ.

- والغَبِيطَانِ: ع، وله يومٌ، أو كِلاَهُما واحِدٌ.

- وسَماءٌ غَبَطَى، كجَمَزَى: دائِمَةُ المَطَرِ.

- والاغْتِباطُ: التَّبَجُّحُ بالحال الحَسَنَةِ.

- غَرْناطَةُ: د بالأَنْدَلُس، أو لَحْنٌ والصواب: أغَرْناطَةُ، ومعناها: الرُّمَّانَةُ، بالأَنْدَلُسِيَّةِ.

- غَطَّهُ في الماءِ يَغُطُّهُ ويَغِطُّه: غَطَّسَه،

- و- البعيرُ يَغِطُّ غَطِيطاً: هَدَرَ،

- و- النائمُ: صاتَ، وكذا المَذْبوحُ، والمَخْنوقُ.

- والغَطاطُ، كسَحابٍ: القَطا، أو ضَرْبٌ منه غُبْرُ الظُّهُورِ والبُطُونِ، سُودُ بُطُونِ الأَجْنِحَةِ، الواحدةُ: بهاءٍ، وبالضم: أوَّلُ الصُّبْحِ، أو بَقِيَّةٌ من سَوادِ الليلِ، والسَّحَرُ، ويُفْتَحُ.

- والغَطاغِطُ: السِّخالُ الإِناثُ، الواحدُ: كهُدْهُدٍ.

- والأَغَطُّ: الغَنِيُّ.

- وغَطْغَطَ البَحْرُ: عَلَتْ أمْواجُه،

- كتَغَطْغَطَ،

- و- القِدْرُ: صَوَّتَتْ، أو اشْتَدَّ غَلَيانُها،

- و- النَّوْمُ عليه: غَلَبَ.

- واغْتَطَّ الفَحْلُ الناقةَ: تَنَوَّخَها،

- و- فلانٌ فلاناً: حاضَرَه فَسَبَقَه.

- وتَغَطْغَطَ الشيءُ: تَبَدَّدَ.

- والغَطْغَطَةُ: حِكايَةُ صوتٍ يُقارِبُ صوتَ القَطا.

- الغَطْمَطَةُ: اضْطِرابُ مَوْجِ البَحْرِ، وغَلَيَانُ القِدْرِ، وصوتُ السيل في الوادي.

- وبَحرٌ غُطامِطٌ، بالضم، وغَطَوْمَطٌ وغَطْمَطيطٌ: عظيمُ الأَمْواجِ كثيرُ الماءِ والمَصْدَرُ: الغَطْمَطَةُ والغِطْماطُ، بالكسر. وكعُلابِطٍ وسَلْسَبيلٍ: الصوتُ.

- والغِطْماطُ، بالكسر: المَوْجُ المُتَلاطِمُ.

- والتَّغَطْمُطُ: صوتٌ فيه بَحَحٌ، وغَرْغَرَةُ القِدْرِ، واضْطِرابُ المَوْجِ.

- الغَلَطُ، محركةً: أن تَعْيا بالشيء فلا تَعْرِفَ وجْهَ الصوابِ فيه، وقد غَلِطَ، كفرحَ، في الحِسابِ وغيرِه، أو خاصٌّ بالمَنْطِقِ، وغَلِتَ، بالتاءِ، في الحِسابِ.

- والغَلُوطةُ، كصَبورةٍ،

- والأُغْلوطةُ، بالضم،

- والمَغْلَطَةُ: الكلامُ يُغْلَطُ فيه، ويُغالَطُ به.

- والمِغْلاطُ، بالكسر: الكثيرُ الغَلَطِ.

- والتَّغْليطُ: أن تقولَ له غَلِطْتَ، وغالَطَه مُغَالَطَةً وغِلاطاً.

- غَمِطَ الناسَ، كضَرَبَ وسَمِعَ: اسْتَحْقَرَهم،

- و- العافِيَةَ: لم يَشْكُرْها،

- و- النِّعْمَةَ: بَطِرَها، وحَقَرَها،

- و- الماءَ: جَرَعَه بِشِدَّةٍ،

- و- الذَّبِيحةَ: ذَبَحَها.

- وسَماءٌ غَمَطَى، محركةً: غَبَطَى.

- وأغْمَطَ: دامَ، ولاَزَمَ.

- واغْتَمَطَه: حاضَرَه فَسَبَقَه بعدَما سُبِقَ أوَّلاً،

- و- فلاناً بالكلام: عَلاهُ فَقَهَرَه،

- و- الشيءُ: خَرَجَ فما رُئِيَ له عَيْنٌ ولا أثَرٌ.

- والغَمْطُ: المُطْمَئنُّ من الأرضِ.

- وتَغَمَّطَ عليه التُّرابُ: غَطَّاهُ.

- الغَمَلَّطُ، كعَمَلَّسٍ: الطويلُ العُنُقِ.

- الغَوْطُ: الثَّريدَةُ، والحَفْرُ، ودُخولُ الشيء في الشيء،

- كالغَيْطِ، والمُطْمَئِنُّ الواسِعُ من الأرضِ،

- كالغاطِ والغائِطِ

- ج: غوطٌ، بالضم، وأغْواطٌ وغِيطانٌ وغِياطٌ بكسرهما.

- والغائِطُ: كِنَايَةٌ عن العَذِرَةِ.

- والغَوْطَةُ: الوَهْدَةُ في الأرضِ، وبَرْثٌ أبيضُ لبني أبي بَكْرٍ، يسيرُ فيه الراكِبُ يَوْمَيْنِ لا يَقْطَعُهُ،

- ود بأرض طَيِّئ، وماءٌ مِلْحٌ لبني عامر بنِ جُوَيْنٍ، وبالضم: مدينةُ دِمَشْقَ، أو كُورَتُها.

- والتَّغْويطُ: اللَّقْمُ، أو تعظيمُهُ، وإبْعادُ قَعْرِ البِئْرِ.

- وتَغَوَّطَ: أبْدَى.

- وانْغَاطَ العُودُ: تَثَنَّى.

- وتَغاوطَا في الماء: تَغامَسَا.

- والغاطُ: الجماعَةُ.

- ويقالُ: غُطْ غُطْ: إذا أمَرْتَهُ أن يكونَ مع الجَماعَةِ إذا جاءت الفِتَنُ.

- غاطَ فيه يَغيطُ ويَغُوطُ: دَخَلَ وغابَ.

- وبينهما مُغايَطَةٌ: كلامٌ مُخْتَلِفٌ.


فَصْلُ الفَاء

- فَرْثَطَ: اسْتَرْخَى في الأرضِ.

- فَرْشَطَ: قَعَدَ فَفَتَحَ ما بين رِجْلَيْهِ، وهو فِرْشِطٌ، كزِبْرِجٍ وقِرْطاسٍ، أو ألْصَقَ ألْيَتَيْهِ بالأرضِ، وتَوَسَّدَ ساقَيْهِ، أو بَسَطَ في الرُّكوبِ رِجْلَيْهِ من جانِبٍ واحدٍ،

- و- البَعِيرُ: بَرَكَ بُروكاً مُسْتَرْخياً،

- و- اللحمَ: شَرْشَرَهُ،

- و- الشيءَ: مَدَّهُ،

- و- الناقةُ: تَفَحَّجَتْ للحَلْبِ،

- و- الجَمَلُ: تَفحَّجَ للبَوْلِ.

- وفِرْشَوْطٌ، كبِرْذَوْنٍ: ة بصَعيدِ مِصْرَ.

- فَرَطَ فُروطاً بالضم: سَبَقَ، وتَقَدَّمَ،

- و- في الأمْرِ فَرْطاً: قَصَّرَ به، وضَيَّعَهُ،

- و- عليه في القولِ: أسْرَفَ،

- و- وُلْداً: ماتُوا له صِغَاراً،

- و- إليه رَسولَهُ: قَدَّمَهُ، وأرْسَلَهُ،

- و- النَّخْلَةُ: ما لُقِّحَتْ حتى عَسَا طَلْعُها، وأفْرَطَها غيرُها.

- وفَرَطَ القومَ يَفْرِطُهُمْ فَرْطاً وفَراطةً: تَقَدَّمَهُمْ إلى الوِرْدِ لإِصْلاحِ الحَوْضِ والدِّلاَء، وهم الفُرَّاطُ،

- والفَرْطُ: الاسْمُ من الإِفْرَاطِ، والغَلَبَةُ، والجَبَلُ الصغيرُ، أو رأسُ الأكَمَةِ، والعَلَمُ المُسْتَقِيمُ يُهْتَدَى به

- ج: أفْرُطٌ وأفْراطٌ، والحِينُ، وأنْ تأتِيهُ بعدَ الأيَّامِ، ولا يكونُ أكْثَرَ من خَمْسَةَ عَشَرَ، ولا أقَلَّ من ثَلاَثَةٍ، وطَرِيقٌ،

- أو ع بِتهامَةَ، وبالتحريكِ: المُتَقَدِّمُ إلى الماء، للواحِدِ والجَمِيعِ، والماءُ المُتَقَدِّمُ لغيرِهِ من الأَمْواهِ، وما تَقَدَّمَكَ من أجْرٍ وعَملٍ، وما لم يُدْرِكْ من الولَدِ، وبضمَّتيْنِ: الظُّلْمُ والاعْتِدَاء، والأمْرُ المُجاوَزُ فيه عن الحَدِّ، والفَرَسُ السريعةُ.

- والفُراطَةُ، كثُمامَةٍ: الماء يكونُ شَرَعاً بينَ عِدَّةِ أحْياء، من سَبَقَ إليه، فهو له.

- والفَارِطَانِ: كوْكَبَانِ أمام بَناتِ نَعْشٍ.

- وأفْراطُ الصَّباحِ: تَباشِيرُهُ.

- وفَرَّطَ الشيءَ،

- و- فيه تَفْرِيطاً: ضَيَّعَهُ، وقَدَّمَ العَجْزَ فيه، وقصَّرَ،

- و- إليه رسولاً: أرْسَلَهُ،

- و- فلاناً: تَرَكَهُ، وتَقَدَّمَهُ، ومَدَحَهُ حتى أفْرَطَ في مَدْحِهِ،

- و- اللُّه تعالى عن فُلانٍ ما يَكْرَهُ: نَحَّاهُ.

- وأفْرَطَهُ: مَلأَهُ حتى أسالَ الماء، أو حتى فاضَ،

- و- الأمْرَ: نَسِيَهُ،

- و- عليه: حَمَّلَهُ ما لا يُطيقُ، وجاوَزَ الحَدَّ، وأعْجَلَ بالأمْرِ،

- و- السَّحابُ بالوَسْمِيِّ: عَجَّلَتْ به،

- و- بِيَدِهِ إلى سَيْفِهِ لِيَسْتَلَّهُ: بادَرَ، وأرسَلَ رسولاً خاصّاً في حَوائِجِهِ.

- وتَفارَطَتْهُ الهُمومُ: أصابَتْهُ في الفَرْطِ، أو تَسَابَقَتْ إليه،

- و- فلانٌ: سَبَقَ، وتَسَرَّعَ،

- و- الشيءُ: تأخَّرَ وَقْتُهُ، فلم يَلْحَقْهُ من أرادَهُ.

- وهو لا يُفْتَرَطُ إحْسَانُهُ: لا يُخافُ فَوتُهُ.

- والفَرْطَةُ: المَرَّةُ الواحِدَةُ من الخُروجِ، وبالضم: الاسمُ.

- وبعيرٌ ورجُلٌ فُرَطِيٌّ، كجُهَنيٍّ وعَرَبِيٍّ: صَعْبٌ، وقوله تعالى:

- {وأنَّهُم مُفْرَطونَ}، أي: مَنْسِيُّونَ مَتْرُوكونَ في النارِ، أو مُقَدَّمُونَ مُعَجَّلُونَ إليها. وقُرِئ بكسر الراء، أي: مُجَاوِزُونَ لما حُدَّ لهم.

- وفارَطَهُ: ألْفاهُ، وصادَفَهُ، وسابَقَهُ.

- وتَكَلَّمَ فِراطاً، ككِتابٍ، أي: سَبَقَتْ منه كَلِمَةٌ.

- وافْتَرَطَ ولَداً، أي: ماتَ وَلَدُه قبلَ الحُلُمِ.

- الفَسِيطُ، كأميرٍ: الثُّفْرُوقُ، وقُلامةُ الظُّفرِ.

- والفُسْطَاطُ، بالضم: مُجْتَمَعُ أهلِ الكُورَةِ، وعَلَمُ مِصْرَ العَتيقَةِ التي بناها عَمْرُو بنُ العاصِ، والسُّرادِقُ من الأبْنِيَةِ،

- كالفُسْتاطِ والفُسَّاطِ والفُسْتاتِ، ويُكْسَرْنَ.

- انْفَشَطَ العودُ: انْفَضَخَ، ولا يكونُ إلاَّ رَطْباً.

- الفَصيطُ: الفسيطُ.

- الأفَطُّ: الأفْطَسُ.

- والفَطَوْطَى، كخَجَوْجَى: الرجلُ الأَفْزَرُ الظَّهْر.

- والفَطَافِطُ: الأصْواتُ عندَ الزَّجْرِ والجماعِ.

- وفَطْفَطَ: سَلَحَ، وتَكَلَّمَ بكلامٍ لا يُفْهَم.

- فِلَسْطُونَ وفِلَسْطِينُ، وقد تُفْتَحُ فاؤُهُمَا: كُورةٌ بالشام،

- وة بالعِراقِ. تقولُ في حالِ الرَّفْعِ بالواو، وفي النَّصْبِ والجَرِّ بالياء، أو تُلْزِمُها الياء في كُلِّ حالٍ،

- والنِّسْبَةُ: فِلَسْطيٌّ.

- فَلَطَ عن سَيْفِهِ: دُهِشَ عنه.

- والفَلَطُ، محركةً: الفجْأَةُ. وككتابٍ: المُفاجَأَةُ.

- وأفْلَطَنِي: أفْلَتَنِي، وفاجأَنِي،

- فافْتُلِطْتُ بالأمر، بالضم: فُوجِئْتُ به.

- فَلْقَطَ في الكلامِ والمَشْيِ: أسْرَعَ.

- الفُوَطُ، كصُرَدٍ: ثيابٌ تُجْلَبُ من السِّنْدِ، أو مآزِرُ مُخَطَّطَةٌ،

- الواحِدَةُ: فُوطَةٌ، بالضم، أو هي لغةٌ سِنْدِيَّةٌ.


فَصْلُ القَاف

- القَبْطُ: جَمْعُكَ الشيء بيدِكَ، وبالكسر: أهْلُ مِصْرَ، وبُنْكُها، وإليهم تُنْسَبُ الثِّيَابُ القُبْطِيَّةُ، بالضم على غيرِ قياسٍ، وقد تُكْسَرُ

- ج: قُباطِي، وقَباطِي. ورجلٌ قِبْطِيٌّ، وهي بهاء، ومنهم مارِيَةُ القِبْطِيَّةُ أمُّ إبراهيمَ، وناحِيَةٌ كانَتْ بِسُرَّ من رأى تَجْمَعُ أهلَ الفَسادِ.

- والقُبَّاطُ والقُبَّيْطُ والقُبَّيْطَى، بضم قافِهِنَّ وشَدِّ بائِهِنَّ،

- والقُبَيْطاءُ، كحُمَيْراء: الناطِفُ.

- وتَقْبِيطُ الوَجْهِ: تَقْطِيبُهُ.

- القَحْطُ: الضَّرْبُ الشديدُ، واحْتِبَاسُ المَطَرِ،

- قَحَطَ العامُ، كمَنَعَ وفَرِحَ وعُنِيَ، قَحْطاً وقَحَطاً وقُحُوطاً، وأقْحَطَ وقَحِطَ الناسُ، كسَمِعَ، وقُحِطُوا وأُقْحِطُوا، بضمهما قَلِيلَتَانِ.

- وعامٌ وضَرْبٌ قَحِيطٌ، كأميرٍ وفَرِحٍ: شديدٌ.

- وزَمَنٌ قاحِطٌ

- ج: قَواحِطُ.

- والقَحْطِيُّ: الأَكُولُ، عِراقِيَّةٌ.

- والتَّقْحِيطُ: التَّلْقِيحُ.

- والقُحْطُ، بالضم: نَبْتٌ. وقَحْطَانُ بنُ عامِرِ بنِ شالَخ: أبو حَيٍّ وهو قَحْطَانِيٌّ وأقْحاطِيٌّ على غيرِ قياسٍ.

- والمِقْحَطُ، كمِنْبَرٍ: فرسٌ لا يَكَادُ يَعْيَا جَرْياً.

- وأقْحَطَ: جامَعَ ولم يُنْزِلْ،

- و- القومُ: أصابَهُمُ القَحْطُ،

- و- اللّهُ تعالى الأرض: أصابَها به.

- القِرْطُ، بالكسر: نَوْع من الكُرَّاثِ، يُعْرَفُ بكُرَّاثِ المائِدَةِ، وبالضم: نباتٌ كالرَّطْبَةِ، إلاَّ أنه أجَلُّ منها، فارِسيَّتُهُ: الشَّبْذَرُ، وسيفُ عبدِ اللهِ بنِ الحَجَّاجِ، وشُعْلَةُ النارِ، وزُبَيْبُ الصبِيِّ، والضَّرْعُ، والشَّنْفُ، أو المُعَلَّقُ في شَحْمَةِ الأُذُنِ

- ج: أقْراطٌ وقِراطٌ وقُرُوطٌ وقِرَطَةٌ كقِرَدَةٍ.

- وجاريةٌ مُقَرَّطَةٌ، كمُعَظَّمَةٍ: ذاتُ قُرْطٍ.

- وذُو القُرْطِ: الوِشاحُ، سيفُ خالِدِ بنِ الوليدِ، ولَقَبُ السَّكَنِ بنِ مُعَاوِيَةَ بنِ أمَيَّةَ.

- والقُرَطَةُ، كهُمَزَةٍ وعِنَبَةٍ: أن يكونَ للتَّيْسِ زَنَمَتَانِ مُعَلَّقَتَانِ من أذُنَيْهِ، وقد قَرِطَ، كفرحَ، فهو أقرط.

- وقَرَّطَ الكُرَّاثَ تَقْرِيطاً: قَطَّعَهُ في القِدْرِ،

- كقَرَطَهُ،

- و- عليه: أعطاهُ قليلاً،

- و- الجاريةَ: ألْبَسَهَا القُرْطَ،

- و- الفرسَ: ألْجَمَهَا، أو جَعَلَ أعِنَّتَهَا وراء آذانِها عنْدَ طَرْحِ اللُّجُمِ،

- و- السِّرَاجَ: نَزَعَ منه ما احْتَرَقَ. وككتابٍ: المِصْبَاحُ، أو شُعْلَتُهُ.

- والقُرُوطُ، بالضم: بُطُونٌ من بني كِلاَبٍ، وهُمْ إخْوَةٌ قُرْطٌ وقَرِيطٌ وقُرَيْطٌ، كقُفْلٍ وأميرٍ وزُبَيْرٍ.

- والقَرْطِيَّةُ، وتُضَمُّ: ضَرْبٌ من الإِبِلِ. وكزُبَيْرٍ: فَرَسٌ لِكِنْدَةَ.

- والقِيراطُ والقِرَّاطُ، بكسرهما: يَخْتَلِفُ وزْنُهُ بحسَبِ البِلادِ، فبِمَكَّةَ رُبُعُ سُدُسِ دينارٍ، وبالعراقِ نِصْفُ عُشْرِهِ.

- والقِرْطيطُ، بالكسر: الشيء اليَسِيرُ، والداهِيَةُ،

- كالقُرْطَانِ، بالضم،

- والقُـرْطاط، بالكسر والضم.

- والقَيْروطِيُّ: مَرْهَمٌ م، دَخِيلٌ.

- والقُرْطانُ والقُرْطَاتُ، بضمهما ويُكْسَرُ الأخير، للسَّرْجِ: كالوَلِيَّةِ للرَّحْلِ.

- والقَارِيطُ والقَراريطُ: حَبُّ التَّمْرِ الهِنْدِيِّ.

- القَرْفَطَةُ في المَشْيِ: كالقَرْمَطَةِ، وضَرْبٌ من الجِماعِ.

- واقْرَنْفَطَ: تَقَبَّضَ، واجْتَمَعَ،

- و- العَنْزُ: جَمَعَتْ قُطْرَيْها عند السِّفادِ.

- والمُقْرَنْفِطُ: هَنُ المرأةِ، والمُسْتَكْثِرُ من الغَضَبِ المُنْتَفِخُ.

- القَرْمَطَةُ: دِقَّةُ الكِتَابَةِ، ومُقَارَبَةُ الخَطْوِ،

- وهو قَرْمَطِيطٌ، كزَنْجبِيلٍ.

- والقُرْمُوطُ، كعُصْفُورٍ: دُحْرُوجَةُ الجُعَلِ، والأحْمَرُ من ثَمَرِ الغَضَى كالرُّمَّانِ، يُشَبَّهُ به الثَّدْيُ.

- والقَرَامِطَةُ: جِيلٌ، الواحِدُ: قَرْمَطِيٌّ.

- واقْرَمَّطَ: غَضِبَ، وتَقَبَّضَ.

- والقِرْمِطَتانِ، بالكسر، من ذي الجَنَاحَيْنِ: كالنُّخْرَتَيْنِ من الدَّابَّةِ.

- القِسْطُ، بالكسر: العَدْلُ، من المَصَادِرِ المَوْصُوفِ بها كالعَدْلِ، يَسْتَوِي فيه الواحِدُ والجَميعُ، يَقْسِطُ ويَقْسُطُ،

- كالإِقْسَاطِ، والحِصَّةُ، والنَّصيبُ، ومِكْيَالٌ يَسَعُ نِصْفَ صاعٍ، وقد يُتَوَضَّأُ فيه، ومنه الحديثُ: "إن النساء من أسْفَهِ السُّفَهَاء،

- إلا صاحِبَةَ القِسْطِ والسِّرَاجِ"، كأنه أراد التي تَخْدِمُ بَعْلَها، وتُوَضِّئُهُ، وتَزْدَهِرُ بِمِيضَأَتِهِ، وتقومُ على رأسِهِ بالسِّراجِ، والحِصَّةُ من الشيء، والمِقْدَارُ، والرِّزْقُ، والمِيزَانُ، والكُوزُ. وبالضم: عُودٌ هِنْدِيٌّ وعَرَبِيٌّ، مُدِرٌّ، نافِعٌ للكَبِدِ جِدّاً، والمَغَصِ، والدُّودِ، وحُمَّى الرِّبْعِ شُرْباً، وللزُّكامِ، والنَّزَلاتِ، والوَباء بُخوراً، وللبَهَقِ، والكَلَفِ طلاءٌ، وبالتحريك: يُبْسٌ في العُنُقِ،

- عُنُقٌ قَسْطاء، من قِساطٍ، وانْتِصَابٌ في رِجْلَي الدابَّةِ، قَسِطَتْ عِظامُهُ، كسَمِعَ، قُسوطاً، فهو أقْسَطُ.

- ورِجْلٌ قَسْطاء: مُعوَجَّةٌ.

- ورُكْبَةٌ قَسْطاءٌ: يَبِسَتْ، وغَلُظَتْ حتى لا تَكادُ تَنْقَبِضُ من يُبْسِهَا

- ج: قُسْطٌ، بالضم. وقاسِطُ بنُ هِنْبٍ: أبو حَيٍّ.

- وقَسَطَ يَقْسِطُ قَسْطاً، بالفتح، وقُسوطاً: جارَ، وعَدَلَ عن الحَقِّ،

- و- الشيءَ: فَرَّقَهُ. وإسماعيل بنُ قُسْطَنْطِينَ المعْرُوفُ بالقُسْطِ: مُقْرِئٌ مَكِّيٌّ.

- والقُسْطَانُ والقُسْطَانِيُّ والقُسْطَانِيَّةُ، بضمهن: قَوسُ اللهِ، والعامَّةُ تقولُ: قَوْسُ قُزَحَ، وقد نُهِيَ أن يقال

- وقُسْطَانَةُ، بالضم: ة بين الرَّيِّ وساوَةَ، وحِصْنٌ بالأنْدَلُسِ.

- وقُسْطُونُ، بالضم: حِصْنق من عَمَلِ حَلَبَ.

- وقُسَنْطِينيَّةُ، مُشَدَّدَةً: حِصْنٌ بحُدُودِ إفْرِيقيَّةَ.

- وقُسْطَنْطِينَةُ أو قُسْطَنْطِينِيَّةُ، بِزِيادَةِ ياء مُشَدَّدَةٍ وقد تُضَمُّ الطاء الأولى منهما: دارُ مَلِكِ الرُّومِ. وفَتْحُها من أشْراطِ السَّاعَةِ، وتُسَمَّى بالرُّومِيَّةِ بُوزَنْطِيَا، وارْتِفَاعُ سُورِهِ أحدٌ وعِشْرُونَ ذِراعاً، وكنِيسَتُها مُسْتَطِيلَةٌ، وبجانِبِهَا عَمودٌ عالٍ في دَوْرِ أربعةِ أبْواعٍ تقريباً، وفي رأسِهِ فرسٌ من نُحاسٍ، وعليه فارِسٌ، وفي إحْدَى يَدَيْهِ كُرَةٌ من ذَهَبٍ، وقد فَتَحَ أصابعَ يدِهِ الأخرَى مُشيراً بها، وهو صُورَةُ قُسْطَنْطِينَ بانِيها.

- والقَسْطَانُ: الغُبَارُ.

- والتَّقْسِيطُ: التَّقْتِيرُ.

- والاقْتِسَاطُ: الاقْتِسَامُ.

- وتَقَسَّطُوا الشيء بينَهُمْ: اقْتَسَمُوهُ بالسَّوِيَّةِ.

- ورجلٌ قَسيطٌ وقُسُطُ الرِّجْلِ، بضمتين: مُسْتَقِيمُهَا بِلا أَطَرٍ.

- القَشْطُ: الكَشْطُ، والكَشْفُ، والضَّرْبُ بالعَصا.

- وانْقَشَطَتِ السماءُ،

- وتَقَشَّطَتْ: أصْحَتْ.

- وقَيْشاطَةُ: د بالمَغْرِبِ، منه محمدُ بنُ الوليدِ الأديبُ. وككتابٍ: الكِشاطُ.

- القَطُّ: القَطْعُ عامَّةً أو عَرْضاً، أو قَطْعُ شيءٍ صُلْبٍ كالحُقَّةِ،

- كالاقْتِطاطِ، والقصيرُ الجَعْدُ من الشَّعْرِ،

- كالقَطَطِ، محركةً،

- وقد قَطِطَ، كفرِحَ، (وقد) قَطَّ يَقَطُّ، كَيَمَلُّ، قَطَطاً، محركةً، وقَطاطَةً.

- والقَطَّاطُ: الخَرَّاطُ، صانِعُ الحُقَقِ. ورجُلٌ قَطُّ الشَّعْرِ وقَطَطُهُ، محركةً

- ج: قَطُّونَ وقَطَطُونَ وأقْطَاطٌ وقِطَاطٌ.

- والمِقَطَّةُ، كمِذَبَّةٍ: عُظَيْمٌ يَقُطُّ الكاتِبُ عليه أقْلاَمَهُ.

- وقَطَّ السِّعْرُ يَقِطُّ،

- وقُطَّ، بالضم، قَطّاً وقُطوطاً، بالضم،

- فهو قاطُّ وقَطٌّ ومَقْطُوطٌ: غَلا.

- والقاطِطُ: السِّعْرُ الغالِي.

- وما رأيْتُهُ قَطُّ، ويُضَمُّ ويُخَفَّفَانِ،

- وقَطٍّ، مُشَدَّدَةٍ مَجْرُورَةً: بمعنى الدَّهْرِ، مَخْصُوصٌ بالماضي، أي: فيما مَضَى من الزمانِ، أو فيما انْقَطَعَ من عُمُرِي وإذا كانت بمعنَى حَسْبُ، فقط، كعَنْ، وقَطٍ، مُنَوَّناً مجروراً،

- وقَطِي. وإذا كان اسمَ فِعْلٍ بمعنَى يكفي، فَتُزادُ نونُ الوِقَايَةِ، ويقالُ: قَطْنِي، ويقالُ: قَطْكَ، أي: كفاكَ،

- وقَطِي، أي: كفاني. ومنهم من يقولُ: قَطْ عبدَ اللهِ دِرْهَمٌ، فَيَنْصِبُونَ بها. وقد تَدْخُلُ النونُ فيها، ويُنْصَبُ بها، فتقولُ: قَطْنَ عبدَ اللهِ دِرْهَمٌ، وفي المُوعَبِ: قَطْ عبدِ اللهِ دِرْهَمٌ، يَتْرُكُونَ الطاء مَوقوفةً، ويَجُرُّونَ بها، وقال أهْلُ البَصْرَةِ: وهو الصوابُ، على مَعْنَى: حَسْبُ زيدٍ، وكَفْيُ زيدٍ دِرْهَمٌ، أو إذا أرَدْتَ بِقَطْ الزمانَ، فَمُرْتَفِعٌ أبداً غيرُ مُنَوَّنٍ: ما رأيتُ مثلَهُ قطُّ. فإن قَلَّلْتَ بِقَطْ، فاجْزِمْها: ما عندَكَ إلاَّ هذا قَطْ. فإن لَقِيَتْهُ ألِفُ وصْلٍ، كسَرْتَ: ما عَلِمْتُ إلاَّ هذا قَطِ اليومَ، وما فَعَلْتُ هذا قَطْ، ولا قَطُّ. أو يقالُ: قَطُّ يا هذا، مثلثَةَ الطاء مُشَدَّدَةً، ومضمومَةَ الطاء مُخَفَّفَةً ومَرْفُوعَةً، وتَخْتَصُّ بالنَّفْيِ ماضِياً، وتقولُ العامَّةُ: لا أفْعَلُهُ قَطُّ.

- وفي مَواضِعَ من البُخَارِي جاء بعدَ المُثْبَتِ، منها في الكُسُوفِ: "أطْوَلُ صَلاةٍ صَلَّيْتُهَا قَطُّ"، وفي سُنَنِ أبي داود: "تَوَضَّأَ ثلاثاً قَطْ". وأثْبَتَه ابنُ مالِكٍ في الشَّواهِدِ لغةً، قال: وهي مما خَفِيَ على كثيرٍ من النُّحاةِ. ومالَه إلاَّ عَشَرَةٌ قَطْ يا فَتَى، مُخَفَّفاً مَجْزُوماً، ومُثَقَّلاً مَخْفُوضاً.

- وقَطاطِ، كقَطامِ: حَسْبِي.

- والقَطُّ: دعاء القَطَاةِ، ويُخَفَّفُ، وبالكسر: النَّصيبُ، والصَّكُّ، وكِتابُ المُحَاسَبَةِ

- ج: قُطُوطٌ، والسِّنَّوْرُ

- ج: قِطَاطٌ وقِطَطَةٌ، والساعةُ من الليلِ،

- والقِطْقِطُ، بالكسر: المَطَرُ الصِّغَارُ، أو المُتَتَابِعُ العظيمُ القَطْرِ، أو البَرَدُ، أو صِغَارُهُ.

- وقَطْقَطَتِ السماء: أمْطَرَت،

- و- القَطَاةُ: صَوَّتَتْ وحْدَها.

- وتَقَطْقَطَ: رَكِبَ رأسَه.

- ودَلَجٌ قَطْقاطٌ: سريعٌ.

- وقُطَيْقِطٌ: ع.

- والقَطاقِطُ والقُطْقُطُ والقُطْقُطانةُ، بضمهما: مواضِعُ، الأَخيرةُ بالكوفة كانتْ سِجْنَ النُّعمانِ بنِ المُنْذِرِ.

- ودَارةُ قُطْقُطٍ، بضم القافينِ وكسرِهما: ع.

- والقَطائِطُ: ة باليَمنِ.

- وجاءَتِ الخيلُ قَطائِطَ: قَطيعاً قَطيعاً، أو جَماعاتٍ في تَفْرِقَةٍ.

- وككِتابٍ: المِثالُ الذي يُحْذَى عليه، ومَدَارُ حوافِرِ الدابَّةِ، والشديدُ جُعودَةِ الشَّعَرِ، وأعْلَى حافَةِ الكَهْفِ،

- كالقَطيطَةِ، وحَرْفُ الجبلِ، أو حَرْفٌ من صَخْرٍ كَأنَّما قُطَّ قَطّاً

- ج: أقِطَّةٌ.

- والقَطَوَّطُ، كحَزَوَّرٍ: الخفيفُ الكَميشُ.

- والقَطَوْطَى، كخَجَوْجَى: مَنْ يُقارِبُ الخَطْوَ.

- وتَقْطيطُ الحُقَّةِ: قَطْعُها.

- والمَقَطُّ: مُنْقَطَعُ شَراسِيفِ الفَرَسِ.

- وتَقَطْقَطَت الدَّلْوُ: انْحَدَرَت،

- و- فلانٌ: قارَبَ الخَطْوَ، وأسْرَعَ،

- و- في البلادِ: ذَهَبَ.

- والمُقَطْقَطُ الرأسِ، بفتح القافينِ: المُصَعْنَبُه.

- القَعْرَطةُ: تَقْويضُ البِناءِ.

- القَعْطُ، كالمَنْعِ: الشَّدُّ، والتَّضْييقُ،

- كالتَّقْعيطِ، والجُبْنُ، والصَّرْعُ، والغَضَبُ، وشِدَّةُ الصِّيَاحِ،

- كالإِقْعاطِ، والشَّاءُ الكثيرةُ، والسَّوْقُ الشَّديدُ،

- كالتَّقْعِيْطِ، والكَشْفُ، والطَّرْدُ، وشَدُّ العِمامَةِ، واليُبْسُ.

- ورجلٌ قَعاطٌ، كسَحابٍ وكِتابٍ: سَوَّاقٌ عَنيفٌ للدَّوابِّ.

- وقَعِطَ، كَسَمِعَ: ذَلَّ وهانَ.

- وأقْعَطَ في القولِ: أفْحَشَ،

- كقَعَطَ،

- و- فلاناً: أهانَه،

- و- القومُ عنه: انْكَشَفوا. وكمُعَظَّمٍ: الحِمْلُ المُرْتَفِعُ على الدابَّة.

- والمُتَقَعِّطُ الرأسِ: الشديدُ الجُعودَةِ، والمُتَشَدّدُ في الأمْرِ.

- واقْتَعَطَ: تَعَمَّمَ، ولم يُدِرْ تحتَ الحَنَكِ. وكمِكْنَسَةٍ: العِمامةُ.

- والقَعْوَطَةُ: القَعْرَطةُ.

- القُعْمُوطُ، كعُصْفورٍ: خِرْقَةٌ طَويلةٌ يُلَفُّ فيها الصَّبِي، وبهاءٍ: دُحْروجَةُ الجُعَلِ.

- القَفْطُ: جَمْعُ ما بينَ القُطْرَيْنِ، والسِّفادُ، يَقْفُطُ ويَقْفِطُ، أو خاصٌّ بذَواتِ الظِّلْفِ.

- وقَفَطَنا بِخَيْرٍ: كافَأَنا به.

- ورجُلٌ قَفَطَى، كجَمَزَى: كثيرُ النكاحِ،

- كالقَيْفَطِ، كحَيْدَرٍ.

- وقِفْطُ، بالكسر: د بصَعيدِ مِصْرَ مَوْقوفةٌ على العَلَوِيْين من أيامِ أميرِ المؤمنينَ عليّ، رضي الله تعالى عنه.

- واقْفاطَّتِ العَنْزُ: مَدَّتْ مُؤَخَّرَها إلى الفَحْلِ.

- والتَّيْسُ يَقْتَفِطُها،

- و- إليها: يَضُمُّ مُؤَخَّرَه إليها.

- وتَقافَطا: تَعاونَا في ذلك.

- والمُنْقَفِطُ: المُتَقارِبُ المُسْتَوْفِزُ فَوْقَ الدابَّةِ.

- قَفْلَطَهُ مِنْ يَدِه: اخْتَطَفَه.

- القَلَطِيُّ، كعَرَبِيّ محرَّكةً: القصيرُ جِدّاً مِن الناسِ والسَّنانيرِ والكِلابِ،

- كالقُلاَطِ، بالضم،

- (والقِيليطِ، بالكسر)، والرجُلُ الخبيثُ المارِدُ.

- والقِيليطُ: الآدَرُ.

- والقِلِّيطُ، كسِكّيتٍ: الأُدْرَةُ.

- والقُلاطُ، كغُرابٍ وسَمَكٍ وسِنَّوْرٍ: مِنْ أولادِ الجِنّ والشَّياطينِ.

- والقَلْطُ: الدَّمامةُ.

- وهذا أقْلَطُ منه: آيَسُ. وككِتابٍ: قَلْعَةٌ بينَ قَزْوِينَ وخَلْخالَ.

- اقْلَعَطَّ الشَّعَرُ: جَعُدَ، وصَلُبَ.

- والمُقْلَعِطُّ، كَمُطْمَئِنٍّ: الهاربُ الحاذِرُ النافِرُ الخائِفُ، والرأسُ الشديدُ الجُعودَةِ، لا يَكادُ يَطولُ شَعَرُه،

- والاسْمُ: القَلْعَطَةُ.

- القَلْفاطُ، كخَزْعالٍ: لقبُ محمدِ بنِ يَحْيَى الأَديبِ.

- قَمَطَه يَقْمُطُه ويَقْمِطُه: شَدَّ يَدَيهِ ورِجْلَيْهِ، كما يُفْعَلُ بالصبِيِّ في المَهْدِ،

- و- الأَسيرَ: جَمَعَ بينَ يَديهِ ورِجْلَيْهِ،

- كَقَمَّطَه.

- والقِماطُ، ككِتابٍ: ذلك الحَبْلُ، والخِرْقةُ التي تَلُفُّها على الصبيِّ.

- ووَقَعْتُ على قِماطِه: فَطِنْتُ بُنُودَه.

- والقَمْطُ: السِّفادُ، والجِماعُ، والذَّوْقُ، وتَقْطيرُ الإِبِلِ، والآخْذُ، وبالكسر: حَبْلٌ تُشَدُّ به الأَخْصاصُ وقَوائمُ الشاةِ للذَّبْحِ،

- كالقِماطِ.

- وحولٌ قَمِيطٌ: تامُّ.

- القُمْعوطةُ، بالضم: دُحْروجةُ الجُعَلِ.

- واقْمَعَطَّ: عَظُمَ أعْلَى بَطْنِه، وخَمُصَ أسْفَلُه، أو تَداخَلَ بعضُه في بعضٍ.

- القُنَّبِيطُ، بالضم وفتح النونِ المُشَدَّدةِ: أغْلَظُ أنْواعِ الكُرُنْبِ، مُبَخِّرٌ، مُغَلِّطٌ، ومُحْتَمِلَةُ بِزْرِه لا تَحْبَلُ. ومحمدُ بنُ الحُسينِ القُنَّبِيطِيُّ: محدّثٌ.

- القُنْسَطِيطُ، بالضم وفتح السينِ: شجرةٌ م.

- قَنَطَ، كنصَرَ وضَرَبَ وحَسِبَ وكَرُمَ، قُنوطاً، بالضم، وكفرِحَ، قَنَطاً وقَناطةً، وكمَنَع وحَسِبَ وهاتانِ على الجمعِ بينَ اللُّغَتَينِ: يَئِسَ، فهو قَنِطٌ، كفرِحٍ.

- وقَنَّطَه تَقْنيطاً: آيَسَه.

- والقَنْطُ: المَنْعُ، وزُبَيْبُ الصبيِّ.

- القَوْطُ: القَطيعُ من الغَنَمِ، أو مِئَةٌ

- ج: أقْواطٌ، وبهاءٍ: الجُلَّةُ الكبيرةُ.

- وقُوطُ، كَلُوطٍ: ة بِبَلْخَ، وجَدُّ عبدِ الله بنِ محمدٍ المُحَدِّثِ،

- وبهاءٍ: ع.

- والقَوَّاطُ: راعِي قَوْطٍ من الغَنَمِ.


فَصْلُ الكاف

- الكحْطُ: لغةٌ في القَحْط فَصيحةٌ، وقد كَحَطَ القَطْرُ، وعامٌ كاحطٌ.

- الكُسْطُ، بالضم: القُسْطُ.

- والكَسْطانُ، بالفتح: الغُبارُ.

- الكَشْطُ: رَفْعُكَ شيئاً عن شيء قد غَشَّاهُ.

- {وإذا السَّماءُ كُشِطَتْ}: قُلِعَتْ كما يُقْلَعُ السَّقْفُ.

- وكَشَطَ الجُلَّ عن الفرسِ: كشَفَه.

- وككِتابٍ: الانْكِشافُ، كالانكشاطِ، والجِلْدُ المَكشوطُ رُبَّما غُشِّيَ به عليها، يقالُ: ارْفَعْ كِشاطَها لِأَنْظُرَ إلى لَحْمِها، وهذا خاصٌّ بالجَزورِ.

- والكَشَطَةُ، محركةً: أربابُ الجَزورِ المَكْشوطَة.

- وانْكَشَطَ الرَّوْعُ: ذَهَبَ.

- الكَلْطَةُ: عَدْوُ الأقْزَلِ أو المَقْطوعِ الرِّجْلِ. وكَلَطَةُ، محرّكَةً: ابنٌ للفَرَزْدَقِ.

- والكُلُطُ، بضمتينِ: الرِّجالُ المُتَقَلِّبونَ فَرَحاً ومَرَحاً.


فَصْلُ اللاّم

- لَأطَه، كمَنعه: أمَرَه بأمْرٍ فألَحَّ عليه،

- و- بسَهْمٍ: أصابَه به، واقْتَضاه فألَحَّ عليه، وأتْبَعَه بَصَرَه فلم يَصْرِفْه حتى تَوارَى،

- و- بالعَصا: ضَرَبَه،

- و- في مُرورِه: مَرَّ فارّاً مُسْتَعْجِلاً لا يَلْتَفِتُ،

- و- عليه: اشْتَدَّ.

- لَبَطَ به الأرضَ: ضَرَبَ.

- ولُبِطَ به، كَعُنِي: سَقَطَ مِنْ قِيامٍ، وصُرِعَ.

- واللَّبْطَةُ: الزُّكامُ، لُبِطَ، بالضم، لَبْطاً،

- فهو مَلْبوطٌ، وبالتحريك: اسمٌ من الالْتباطِ، وعَدْوُ الأَقْزَلِ.

- ولَبَطَةُ: ابنٌ للفَرَزْدَقِ، أخو كَلَطَةَ وحَبَطَةَ.

- وتَلَبَّطَ: تَحَيَّرَ، وعَدَا، واضْطَجَعَ، وتَمَرَّغَ،

- و- إليه: تَوَجَّهَ.

- والمِلْبَطُ، كمِنْبَرٍ: ع، وله يومٌ.

- ولِبْطيطٌ، كزِنْبِيلٍ: د بالجَزيرة الخَضْراء الأنْدَلُسِيَّةِ.

- والْتَبَطَ البعيرُ: خَبَطَ بيدَيهِ وهو يَعْدُو،

- كَلَبَطَ يَلْبِطُ،

- و- فلانٌ: سَعَى، وتَحَيَّرَ واضْطَرَبَ،

- و- الفَرَسُ: جَمَعَ قَوائِمَهُ،

- و- القومُ به: أطافُوا به، ولَزِمُوهُ.

- والأَلْباطُ: الجُلودُ.

- اللَّثْطُ: الرَّمْيُ والضربُ الخَفيفانِ، أو ضَرْبُ الظَّهْرِ بالكَف قليلاً قليلاً، ورَمْيُ العاذِرِ سَهْلاً.

- اللَّحْطُ، كالمَنْعِ: الرَّشُّ بالماءِ، والزَّبْنُ.

- والتَحَطَ: غَضِبَ.

- الالتِخاطُ: الاخْتِلاطُ.

- لَطَّ بالأمْر يَلِطُّ: لَزِمَهُ،

- و- عليه: سَتَرَ،

- كَأَلَطَّ،

- و- عنه الخَبَرَ: طَواهُ وكَتَمَه،

- و- الباب: أغْلَقَه.

- ولَطَطْتُ الشيءَ: ألصَقْتُهُ،

- و- حَقَّه،

- و- عنه: جَحَدتهُ،

- كَأَلْطَطْتُ،

- و- الناقةُ بِذَنَبِها: ألصَقَتْه بِحيائِها عند العَدْوِ.

- واللَّطُّ: القِلادَةُ من حَبِّ الحَنْظَلِ المُصَبَّغِ

- ج: لِطاطٌ.

- والمِلْطاطُ، بالكسر: حَرْفٌ من أعلى الجَبَلِ، وجانِبُه،

- كاللَّطاطِ، ورَحَى البِزْرِ، أو يَدُ الرَّحَى، وحافَةُ الوادِي، وساحِلُ البَحْرِ، والمَنْهَجُ المَوْطوءُ، وصَوْبَجُ الخَبَّازِ، ومالَجُ الطَّيَّانِ،

- و- من الشِّجاجِ: السِّمْحاقُ، أو التي تَبْلُغُ الدِّماغَ،

- كالمِلْطاةِ والمِلْطاءِ والمِلْطى، بكسرِهِنَّ، وحَرْفٌ في وَسَطِ رأسِ البَعيرِ، وناحِيةُ الرأسِ، أو جُمْلَتُه، أو جِلْدَتُه، أو كُلُّ شِقٍّ منه.

- واللِّطْلِطُ، بالكسر: الغَليظُ الأَسْنانِ، والناقةُ الهَرِمَةُ، والمرأةُ العجوزُ.

- ولاَطٌّ مُلِطٌّ: خَبيثٌ مُخْبِثٌ.

- والأَلَطُّ: من سَقَطَتْ أسنانُهُ وتأكَّلَتْ.

- ولَطَاطِ، كقَطَامِ: السَّنَةُ السَّاتِرةُ عن العَطاءِ الحاجِبَةُ.

- وألَطَّ قَبْرَهُ: أَلزَقَهُ بالأرضِ،

- و- الغَريمُ: مَنَعَ من الحَقِّ.

- والْتَطَّ بالمِسْكِ: تَلَطَّخَ،

- و- المرأةُ: اسْتَتَرَتْ،

- و- الشيءَ: سَتَرَهُ.

- لَعَطَهُ، كَمَنَعه: كواهُ في عُرْضِ العُنُقِ،

- و- فلانٌ: أسْرَعَ،

- و- الإِبِلُ: رَعَتْ،

- و- فلاناً بِحَقِّهِ: اتَّقاهُ به،

- و- بِسَهْمٍ أو بِعَينٍ: أصابَهُ.

- واللُّعْطَةُ، بالضم: الاسمُ منه، والعُلْطَةُ، وسُفْعَةٌ في وجْهِ الصَّقْرِ، وسَوادٌ بِعُرْضِ عُنُقِ الشَّاةِ،

- وهي لَعْطاءُ، وخَطٌّ بِسوادٍ أو صُفْرَةٍ تَخُطُّه المرأةُ في خَدِّها.

- والأَلْعاطُ: خُطُوطٌ تَخُطُّها الحَبَشُ في وُجُوهِها، الواحِدُ: لَعْطٌ. وأسامَةُ بنُ لُعْطٍ، بالضم: في هُذَيْلٍ.

- وَمرَّ لاعِطاً، أي: مُعارِضاً إلى جَنْبِ حائِطٍ أو جَبَلٍ. وذلك المَوْضِعُ من الحائِطِ والجَبَلِ: لُعْطٌ، بالضم.

- وكمَقْعَدٍ: كُلُّ مكانٍ يُلْعَطُ نَباتُه، أي: يُلْحَسُ من المَرَاعِي، أو المَرْعَى القَريبُ إنما يكونُ حَوْلَ البُيوتِ. وكجَرْوَلٍ: اسمٌ.

- اللِّعْمِطُ، كزِبْرِجٍ: المرأةُ البَذِيَّةُ.

- اللَّغْطُ، ويُحَرَّكُ: الصوتُ، والجَلَبَةُ، أو أصواتٌ مُبْهَمَةٌ لا تُفْهَمُ

- ج: ألغاطٌ، لَغَطُوا، كمَنَعُوا، ولَغَّطُوا وألْغَطُوا. والحَمامُ والقَطا يَلْغَطانِ لَغْطاً ولَغِيطاً. وكغُرابٍ: جَبَلٌ وماءٌ.

- واللَّغَطُ: فِناءُ الباب.

- وأَلْغَطَ لَبَنَه: ألْقَى فيه الرَّضْفَ، فارْتَفَعَ له النَّشِيشُ.

- لَقَطَه: أخَذه من الأرضِ، فهو مَلْقوطٌ ولَقِيطٌ،

- و- الثوبَ: رَقَعَه ورَفَاهُ.

- واللاَّقِطُ: الرَّفَّاءُ، وكُلُّ عَبْدٍ أعْتِقَ، والماقِطُ: عَبْدُهُ، والساقِطُ: عَبْدُه، ومنه: هو ساقِطُ بنُ ماقِطِ بنِ لاقِطٍ.

- واللُّقَاطَةُ، بالضم: ما كانَ ساقِطاً مما لا قِيمَةَ له. وكَسحابٍ: السُّنْبُلُ الذي تُخْطِئُه المَناجِلُ، وبالكسر: اسمُ ذلك الفِعلِ.

- ويا مَلْقَطانُ: يا أحْمَقُ، وهي: بهاءٍ.

- واللَّقَطُ، محرّكةً وكحُزْمَةٍ وهُمَزَةٍ وثُمامَةٍ: ما الْتُقِطَ.

- واللَّقِيطُ: المَوْلُودُ الذي يُنْبَذُ،

- كالمَلْقُوطِ، وبِئرٌ وُقِعَ عليها بَغْتَةً. ولَقِيطٌ البَلَويُّ، وابنُ الرَّبيعِ، وابنُ صَبْرَةَ، وابنُ عامِرٍ، وابنُ عَدِيّ، وابنُ عَبَّادٍ: صحابيُّونَ، وبهاءٍ: الرجلُ المَهِينُ الرَّذْلُ، وكذا المرأةُ.

- وبنُو اللَّقِيطةِ: سُمُّوا بها لأنّ أمَّهُمُ الْتَقَطَها حُذَيْفَةُ بنُ بَدْرٍ في جَوارٍ أضَرَّتْ بِهِنَّ السَّنَةُ، فأعْجَبَتْه، فَخَطَبها إلى أبيها، وتَزَوَّجَها، وهي بنتُ عُصْمِ بنِ مَرْوانَ وأوَّلُ أبْياتِ الحَماسَةِ مُحَرَّفٌ، والرِّوايةُ: بنُو الشَّقِيقةِ، وهي بنتُ عَبَّادِ بنِ زيد، ويأتي في القافِ.

- والمِلْقاطُ، بالكسر: القَلَمُ، والمِنْقاشُ، والعَنْكَبُوتُ. وكمِنْبرٍ: ما يُلْقَطُ به.

- وبنُو مِلْقَطٍ: حَيٌّ.

- والْتَقَطَه: عَثَرَ عليه من غيرِ طَلَبٍ.

- وتَلَقَّطَه: الْتَقَطَه من ههُنا وههنا.

- ودارُهُ بِلقاطِ دارِي، بالكسر: بِحِذائِها.

- والمُلاقَطَةُ: المُحاذاةُ، وأن يأخُذَ الفرسُ بقَوائِمِه جميعاً.

- والأَلْقاطُ: الأوْباشُ.

- و"لكلِّ ساقِطَةٍ لاقِطَةٌ" أي: لكلِّ كَلمةٍ سَقَطَتْ من فَمِ الناطِقِ نَفْسٌ تَسْمَعُها فَتَلْقُطُها فَتُذِيعُها، يُضْرَبُ في حِفْظِ اللسانِ.

- ولاقِطَةُ الحَصَى: قانِصةُ الطيرِ.

- وإنه لُقَّيْطَى خُلَّيْطَى، كسُمَّيْهَى: مُلْتَقِطٌ للأخْبارِ لِيَنِمَّ بها.

- واللَّقَطُ، محرّكةً: ما يُلْتَقَطُ من السَّنابِلِ، وقِطَعُ ذَهَبٍ تُوجَدُ في المَعْدِنِ، وبَقْلَةٌ طَيِّبَةٌ تَتْبَعُها الدَّوابُّ، الواحدةُ: بهاءٍ.

- اللَّمْطُ: الاضْطِرابُ، والطَّعْنُ.

- ولَمْطَةُ: أرضٌ لِقَبيلةٍ بالبَرْبَر، يُنْسَبُ إليها الدَّرَقُ لأَنهم يَنْقَعُونَ الجُلُودَ في الحَلِيبِ سَنَةً، فَيَعْملُونَها، فَيَنْبُو عنها السيفُ القاطِعُ.

- أو لَمْطٌ: اسمُ أمَّةٍ من الأُمَمِ.

- والتَمَطَ بِحَقِّي: ذَهَبَ به.

- لُوطٌ، بالضم: من الأنبياءِ، عليهمُ الصلاة والسلامُ، مُنْصَرِفٌ مع السَّبَبَيْنِ لسُكونِ وسَطِه.

- ولاطَ: عَمِلَ عَمَلَ قَوْمِه،

- كلاوَطَ وتَلَوَّطَ،

- و- الحَوْضَ،

- و- به: طَيَّنَه،

- و- الشيءُ بقَلْبِي يَلُوطُ ويَلِيطُ لَوْطاً ولَيْطاً: حُبِّبَ إليه، وألْصِقَ،

- و- فلاناً بِسَهْمٍ أو بِعَيْنٍ: أصابَه به،

- و- فلاناً بفلانٍ: ألْحَقَهُ به،

- و- الشيءَ: أخْفاهُ،

- و- في الأمرِ لاطاً: ألَحَّ،

- و- الله تعالى فلاناً لَيْطاً: لَعَنَه، ومنه: شَيطانٌ لَيْطانٌ، أو هو إِتْباعٌ.

- واللَّوْطُ: الرِّداءُ، والرَّجُلُ الخفيفُ المُتَصَرِّفُ، والرِّبا،

- كاللِّياطِ، والشيءُ اللازِقُ، مَصْدَرٌ يُوصفُ به.

- والتاطَهُ: ادَّعاهُ وَلَداً وليس له،

- كاسْتَلاطَهُ،

- و- حَوْضاً: لاطَه لِنَفْسِه،

- و- بِقَلْبِي: لَصِقَ.

- واللَّوِيطَةُ: طعامٌ اخْتَلَطَ بعضُه ببعضٍ.

- واللِّيطَةُ، بالكسر: قِشْرُ القَصَبَةِ والقَوْسِ والقَناةِ

- ج: لِيطٌ ولِياطٌ، بكسرهما، وألْياطٌ.

- واللَّيْطُ: اللَّوْنُ، ويُكْسَرُ، وبالكسر: الجِلْدُ، والسَّجِيَّةُ، وقِشْرُ كلِّ شيءٍ. وككِتابٍ: الكِلْسُ، والجِصُّ، والسَّلْحُ.

- والتَّلْيِيطُ: الإِلْصاقُ.

- وما يَلِيطُ به النَّعِيمُ: ما يَليِقُ.

- لَهَطَه، كمَنَعه: ضَرَبَهُ بالكَف مَنْشُورَةً،

- و- بسَهْمٍ: رَماهُ به،

- و- الثَّوْبَ: خاطَه،

- و- به الأرضَ: صَرَعَه،

- و- الأُمُّ به: ولَدَتْه.

- ولَهْطَةٌ مِن الخَبَرِ: ما تَسْمَعُه ولم تَسْتَحِقَّه ولم تُكَذِّبْهُ.

- وألْهَطَتْ فَرْجَها بماءٍ: ضَرَبَتْه به.


فَصْلُ الميمُ

- امْتَلأَ فما يَجدُ مَئِطاً، ككتِفٍ وكيِّسٍ: مَزِيداً.

- المَثْطُ، بالثاء المُثَلّثة: غَمْزُكَ الشيءَ بِيَدِكَ على الأرضِ.

- رجُلٌ مُمَّجِطُ الخَلْقِ، كالمُمَّغِطِ: مُسْتَرْخِيه في طُولٍ.

- المَحْطُ: شَبيهٌ بالمَخْط.

- وعامٌ ماحِطٌ: قليلُ الغَيْثِ.

- وتَمْحِيطُ الوَتَرِ: أن تُمِرَّ عليه الأصابِعَ لتُصْلِحَهُ.

- والامْتِحاطُ: عَدْوُ الإِبِلِ، واسْتِلالُ السَّيْفِ، وانْتِزاعُ الرُّمْحِ.

- مَخَطَ السَّهمُ، كَمَنَعَ ونَصَرَ، مُخُوطاً: نَفَذَ،

- و- السَّيْفَ: سَلَّهُ،

- كامْتَخَطَهُ،

- و- الجَمَلُ به: أسْرَعَ، ونَزَعَ، ومَدَّ،

- و- الفحلُ الناقةَ: ألَحَّ عليها في الضِّرابِ،

- و- المُخاطَ: رَماهُ، وهو السائِلُ من الأَنْفِ.

- وهذه الناقةُ مَخَطَها بنو فلانٍ، أي: نُتِجَتْ عندهم، وذلك أنَّ الحُوارَ إذا فارقَ الناقةَ، مَسَحَ الناتِجُ غِرْسَه وما على أنْفِه من السابِياء،

- فذلك المَخْطُ، ثم قيلَ لِلناتِجِ: ماخِطٌ.

- والمَخْطُ: الثوبُ القصيرُ، والرَّمادُ، والسَّيْرُ السريعُ، وشَبَهُ الوَلَدِ بأبِيه.

- والمُخاطةُ، كثُمامةٍ وجُمَّيْزٍ: شَجَرٌ، فارِسيَّتُه: السِّبِسْتانُ.

- ومُخاطُ الشيطانِ: الذي يُتَرَاءَى في عَيْنِ الشمسِ للناظِرِ في الهَواءِ بالهاجِرَة.

- وامْتَخَطَ: اسْتَنْثَرَ،

- كتَمَخَّطَ،

- و- ما في يَدِه: نَزَعَه، واخْتَلَسَه.

- والتَّمْخيطُ: أن تَمْسَحَ من أنْفِ السَّخْلَةِ ما عليه. وككَتِفٍ: السَّيِّدُ الكريمُ

- ج: أمْخاطٌ.

- وأمْخَطَ السَّهْمَ: أنْفَذَهُ.

- وتَمَخَّطَ: اضْطَرَبَ في مَشْيِه، يَسْقُطُ مَرَّةً، ويَتَحاملُ أُخْرَى.

- مِرْجِيطةُ، بالجيم: د بالمغرب.

- المِرْطُ، بالكسر: كساءٌ من صُوفٍ أو خَزٍّ

- ج: مُرُوطٌ، وبالفتح: نَتْفُ الشَعَرِ.

- والمُراطة، كثُمامةٍ: ما سَقَطَ في التَّسْريحِ أو النَّتْفِ.

- ومَرَطَ: أسْرَعَ، وجَمَعَ،

- و- بسَلْحِه: رَمَى،

- و- بولَدِها: رَمَتْ.

- والأَمْرَطُ: الخفيفُ شَعَرِ الجَسَدِ والحاجبِ والعَيْنِ عَمَشًا

- ج: مُرْطٌ، بالضم وكعِنَبةٍ، وقد مَرِطَ، كفرِحَ، والذئْبُ المُنْتَتِفُ الشَّعَرِ، واللِّصُّ،

- و- من السِّهام: ما لا رِيشَ عليه،

- كالمَريطِ، كأَميرٍ وكتابٍ وعُنقٍ

- ج: أمْراطٌ.

- ومِراطٌ، ككتابٍ وكأَميرٍ: ما بينَ الثُّنَّةِ وأمِّ القِرْدانِ من الرُّسْغِ، وعِرْقانِ في الجَسَدِ وهُما مَريطانِ.

- وكزُبَيْرٍ: ع، وجَدٌّ لهاشِمِ بنِ حَرْمَلَةَ. وكجَمَزَى: ضَرْبٌ من العَدْوِ.

- والمُرَيْطاءُ، كالغُبَيْراءِ: ما بين السُّرَّةِ أو الصَّدْرِ إلى العانَةِ، أو جِلْدَةٌ رَقيقَةٌ بينهُما، أو عِرْقانِ يَعْتَمِدُ عليهما الصائِحُ، وما عَرِيَ من الشَّفَةِ السُّفْلَى والسَّبَلَةِ فَوْقَ ذلك، وما اكْتَنَفَ العَنْفَقَةَ من جانِبَيْها،

- كالمِرْطاوانِ، بالكسر، والإِبْطُ، وبالقَصْر: اللَّهاةُ.

- وأمْرَطَت النَّخْلَةُ: سَقَطَ بُسْرُها، وهي مُمْرِطٌ،

- ومُعْتادَتُها: مِمْراطٌ،

- و- الناقةُ: أسْرَعَتْ، وتَقَدَّمَتْ، وهي مُمْرِطٌ ومِمْراطٌ،

- و- الشَّعَرُ: حانَ له أن يُمْرَطَ.

- ومَرَّطَ الثوبَ تَمْريطًا: قَصَّرَ كُمَّيْهِ فجَعَلَه مِرْطًا،

- و- الشَّعَرَ: نَتَفَه.

- وامتَرَطَهُ: اخْتَلَسَه، أو جَمَعَه.

- وتَمَرَّطَ الشَّعَرُ وامَّرَطَ، كافْتَعَلَ: تَساقَطَ، وتَحاتَّ.

- ومارَطَه: مَرَّطَ شَعَرَهُ، وخَدَشَه.

- مَسَطَ الناقَة: أدخَلَ يَدَه في رَحمِها فأخْرَجَ ماءَ الفَحْلِ، يُفْعَلُ إذا نَزَا عليها فَحْلٌ لَئيمٌ،

- و- المِعَى: خَرَطَ ما فيهِ بِإِصْبَعهِ،

- و- الثوبَ: بَلَّهُ ثم خَرَطَه بِيَدِهِ ليَخْرُجَ ماؤُه،

- و- السِّقاءَ: أخْرَجَ ما فيه من لَبَنٍ خاثِرٍ بِإِصْبَعِه،

- و- فلاناً: ضَرَبَه بالسِّياطِ.

- والماسِطُ: الماءُ المِلْحُ يَمْسُطُ البُطونَ، ومُوَيْهٌ مِلْحٌ لبني طُهَيَّةَ، ونباتٌ صَيْفِيٌّ إذا رَعَتْه الإِبِلُ، مَسَطَ بُطونَها، فَخَرَطَها. وكأَميرٍ: الماءُ الكَدِرُ،

- كالمَسِيطَةِ، والطينُ، وفَحْلٌ لا يُلْقِحُ، وبهاءٍ: البئرُ العَذْبَةُ يَسيلُ إليها ماءُ الآجِنَةِ فَيُفْسِدُها، والماءُ يَجْرِي بين الحوضِ والبئرِ، فَيُنْتِنُ، والوادِي السائِلُ بماءٍ قليلٍ.

- وأقَلُّ من ذلك: مُسَيِّطَةٌ، مُصَغَّرًا.

- المِشْطُ، مثلثةً وككتفٍ وعُنُقٍ وعُتُلٍّ ومِنْبَرٍ: آلةٌ يُمْتَشَطُ بها

- ج: أمْشاطٌ ومِشاطٌ، وبالضمِ: مِنْسَجٌ يُنْسَجُ به منصوباً، ونَبْتٌ صغيرٌ، ويقالُ له: مُشْطُ الذئب، وسُلامَياتُ ظَهْرِ القَدَمِ،

- و- من الكتِفِ: عَظْمٌ عريضٌ، وسِمَةٌ للإِبِلِ، وبعيرٌ مَمْشوطٌ، وسَبَجَةٌ يُغَطَّى بها الحُبُّ، وبالفتح: الخَلْطُ، وتَرْجيلُ الشَّعَرِ. وكثُمامةٍ: ما سَقَطَ منه، وقد امْتَشَطَ.

- والماشِطَةُ: التي تُحْسِنُ المَشْطَ.

- وحِرْفَتُها: المِشاطَةُ، بالكسر.

- ومَشِطتِ الناقةُ، كفرِحَ: صارَ على جانِبَيْها كالأَمْشاطِ من الشَّحْمِ،

- كمَشَّطَتْ تَمْشيطاً،

- و- يدُه: خَشُنَتْ من عَمَلٍ، أو دَخَلَ فيها شَوْكٌ ونحوُه.

- ورجلٌ مَمْشُوطٌ: فيه دِقَّةٌ وطُولٌ.

- ويقالُ للمُتَمَلِّقِ: دائمُ المَشْطِ.

- والأُمَيْشِطُ، كأُمَيْلِحٍ: ع.

- مَصَطَ ما في الرحِمِ: مَسَطَه.

- المُضَطُ، بالضم: المُشْطُ، وتأتي فيه اللغاتُ المُتَقَدِّمَةُ، لغةٌ لرَبيعةَ واليَمنِ يَجْعَلُونَ الشينَ ضادًا غيرَ خالِصةٍ.

- مَطَّه: مَدَّهُ،

- و- الدَّلْوَ: جَذَبَه،

- و- حاجِبَيْهِ وخَدَّهُ: تَكَبَّرَ،

- و- أصابعَه: مَدَّها مُخاطِباً بها.

- والمَطِيطةُ، كسفينةٍ: الماءُ الخاثِرُ في أسْفَلِ الحَوْضِ.

- ومُطَيْطةُ، كجُهَيْنَةَ: ع.

- والمَطاطُ، كسحابٍ: لبَنُ الإِبِلِ الخاثِرُ الحامضُ.

- والمُطَيْطاءُ، كحُمَيْراءَ: التَّبَخْتُرُ، ومَدُّ اليَدَينِ في المَشْيِ، ويُقْصَرُ،

- كالمَطيطاءِ.

- والتَّمْطيطُ: الشَّتْمُ.

- وتَمَطَّطَ: تَمَدَّدَ،

- و- في الكلامِ: لَوَّنَ فيه.

- ومَطْمَطَ: تَوانَى في خَطِّه أو كلامِه.

- وتَمَطْمَطَ الماءُ: خَثُرَ.

- وصَلًى مُـطاطٌ، ككِتابٍ وغُرابٍ،

- ومُطائِطٌ، بالضم: مُمْتَدٌّ.

- مَعَطَه، كمنَعه: مَدَّهُ،

- و- السيفَ: سَلَّه،

- كامْتَعَطَه،

- و- في القَوْسِ: أغْرَقَ،

- و- المرأةَ: جامَعَهَا،

- و- بِوَلَدِها: رَمَتْ،

- و- الشَّعَرَ: نَتَفَه،

- و- بها: حَبَقَ،

- و- بِحَقِّه: مَطَلَ.

- وأبو مُعْطَة، بالضم: الذئبُ. وأبو مُعَيْطٍ، كزُبيرٍ: أبانٌ والِدُ عُقْبَةَ.

- ومُعَيْطٌ: اسمٌ،

- وع، أو هو كأَميرٍ، وأبو حَيٍّ.

- ومَعِطَ الذئبُ، كفرِحَ: خَبُثَ، أو قَلَّ شَعَرُه، فهو أمْعَطُ ومَعِطٌ.

- وتَمَعَّطَ وامَّعَطَ، كافْتَعَلَ: تَمَرَّطَ، وسَقَطَ من داءٍ يَعْرِضُ له.

- وتَمَعَّطَتْ أوبارُه: تَطَايَرَتْ.

- والأَمْعَطُ: من لا شَعَرَ على جَسَدِه، والرمْلُ لا نباتَ فيه،

- وأرضٌ مَعْطاءُ، ورِمالٌ مُعْطٌ، بالضم.

- وأمْعاطٌ: ع.

- وامْتَعَطَ النهارُ: ارْتَفَعَ،

- و- الشَّعَرُ: تَسَاقَطَ،

- كانْمَعَطَ.

- وامَّعَطَ الحَبْلُ، كافْتَعَلَ: انْجَرَدَ، وطالَ،

- ومنه المُمَّعِطُ: للبائنِ الطُّولِ،

- والمَعْطاءُ: السَّوْءةُ.

- المَعَلَّطُ، كعَمَلَّسٍ: الرجلُ الشديدُ، قَلْبُ عَمَلَّطٍ، والخبيثُ الداهيةُ.

- مَغَطَ الرامِي في قَوْسِه: أغْرَقَ،

- و- الشيءَ: مَدَّه يَسْتَطيلُه.

- أو المَغْطُ: مَدُّ شيءٍ لَيِّنٍ كالمُصْرانِ فامْتَغَطَ وامَّغَطَ، مُشدَّدَةً.

- والمُمَّغِطُ: المُمَّعِطُ.

- وتَمَغَّطَ البعيرُ:مَدَّ يَدَيْه شَديدًا،

- و- الفَرَسُ: جَرَى حتى لا يَجِد مزيداً، أو مَدَّ قَوائِمَهُ، وتَمَطَّى في جَرْيِه،

- و- فلانٌ تحتَ الهَدَمِ: قَتَلَه الغُبارُ.

- وامْتَغَطَ سَيْفَه: اسْتَلَّهُ،

- و- النهارُ: ارْتَفَعَ.

- مَقَطَ عُنُقَه يَمْقِطُها ويَمْقُطُها: كسَرها،

- و- فلاناً: غاظَه، أو مَلأَه غَيْظًا،

- و- القِرْنَ،

- و- به: صَرَعَه،

- و- الكُرَةَ: ضَرَبَ بها الأرضَ ثم أخذَها،

- و- الطائرُ الأُنْثَى: قَمَطَها،

- و- بالأَيْمان: حَلَّفَه بها،

- و- بالعَصا: ضَرَبه.

- والمَقْطُ: الشِّدَّةُ، والضَّرْبُ بالحُبَيْل الصَّغيرِ، وشِدَّةُ الفَتْلِ،

- والشَّدُّ بالمقاط، ككتابٍ: وهو الحَبْلُ أو الصغيرُ الشديدُ الفَتْلِ.

- والماقِطُ: الحازِي المُتَكَهِّنُ الطارِقُ بالحَصَى، ومَوْلَى المَوْلَى، وبعيرٌ قامَ من الإِعْيَاءِ والهُزالِ ولم يَتَحَرَّك،

- وقد مَقَطَ مُقُوطاً: هُزِلَ شديداً، وأضْيَقُ المواضِعِ في الحَرْبِ، ورِشاءُ الدَّلْوِ

- ج: مُقُطٌ، ككُتُبٍ، ومِقْوَدُ الفَرَسِ.

- والمَقِطُ، ككَتِفٍ: الذي يُولَدُ لِسِتَّةِ أشْهُر أو سَبْعَةٍ، وبالضم: خَيْطٌ يُصادُ به الطَّيْرُ

- ج: أمْقاطٌ.

- ومَقَّطَهُ تَمْقيطاً: صَرَعَه.

- وامْتَقَطَه: اسْتَخْرَجَه.

- المُقْعُوطةُ: كالقُمْعوطَةِ زِنَةً ومعنًى.

- المِلْطُ، بالكسر: الخبيثُ لا يُرْفَعُ له شيءٌ إلاَّ سَرَقَه واسْتَحَلَّه، والمُخْتَلِطُ النَّسَبِ

- ج: أمْلاطٌ ومُلُوطٌ،

- وقد مَلُطَ، ككَرُمَ ونَصَرَ، مُلوطاً.

- ومَلَطَ الحائِطَ: طَلاهُ،

- كمَلَّطَه،

- و- شَعَرَه: حَلَقَه. وككِتابٍ: الطينُ يُجْعَلُ بينَ سافَي البِناءِ، ويُمَلَّطُ به الحائِطُ، والجَنْبُ، وجانِبا السَّنامِ.

- وابْنا مِلاطٍ: عَضُدَا البعيرِ، أو كَتِفاهُ.

- وابنُ مِلاطٍ: الهِلالُ.

- والمِلْطَاءُ، بالكسر ويُقْصَرُ، من الشِّجاجِ: السِّمْحاقُ،

- كالمِلْطاةِ، أو القِشْرُ الرقيقُ بينَ لَحْمِ الرأسِ وعَظْمِه.

- والأَمْلَطُ: من لا شَعَرَ على جَسَدِه،

- وقد مَلِطَ، كفرِحَ،

- مَلَطاً ومُلْطَةً، بالضم.

- وأمْلَطَتِ الناقةُ جَنينَها: ألْقَتْهُ ولا شَعَرَ عليه، وهي مُمْلِطٌ

- ج: مَماليطُ،

- والمُعْتَادةُ: مِمْلاطٌ. وكأَميرٍ: الجَنينُ قبلَ أن يُشْعِرَ.

- ومَلَطَتْهُ أمُّه: ولَدَتْه لغيرِ تَمامٍ.

- وسَهْمٌ أمْلَطُ ومَلِيطٌ: لا ريشَ عليه، وقد تَمَلَّطَ.

- وامْتَلَطَه: اخْتَلَسَه.

- وتَمَلَّطَ: تَمَلَّسَ.

- ومَلَطْيَةُ، بفتح الميم واللامِ وسكونِ الطاءِ مُخَفَّفَةً: د كثيرُ الفواكِه، شديدُ البَرْدِ، والتَّشديدُ لَحْنٌ. وكَجَمَزَى: ضَرْبٌ من العَدْوِ.

- ومالَطَه: قال نصْفَ بَيْتٍ وأتَمَّه الآخَرُ،

- كمَلَّطَه، تَمْليطاً.

- ومالِطةُ، كصاحِبةٍ: د.

- مَنْفلُوطُ: د بصَعيدِ مِصْرَ.

- ماطَ يَمِيطُ مَيْطاً: جارَ، وزَجَرَ،

- و- عَنِّي مَيْطاً وَمَيَطاناً: تَنَحَّى وبَعُدَ، ونَحَّى وأبْعَدَ،

- كَأَماطَ فيهما.

- وتَمايَطُوا: فَسَدَ ما بينهُم، وتَباعَدُوا.

- وما عندَه مَيْطٌ: شيءٌ، ومَزيدٌ، أو شِدَّةٌ وقُوَّةٌ. وكشَدَّادٍ: اللَّعَّابُ البَطَّالُ. وككِتابٍ: الدَّفْعُ، والزَّجْرُ، والمَيْلُ، والإِدْبَارُ، وأشَدُّ السَّوْقِ في الصَّدَرِ، والهِياطُ: أشَدُّ السَّوْقِ في الوِرْدِ.

- ومَيْطُ: ة بساحِلِ بَحْرِ اليَمنِ.

- وميطانٌ، كميزانٍ: من جبالِ المدينةِ.

- وأُمْيُوطُ: ة بمِصْرَ.


فَصْلُ النُّون

- نَأطَ: كنَحَطَ زِنَةً ومعنًى.

- والنَّئِيطُ: النَّحيطُ.

- نَبَطَ الماءُ يَنْبِطُ ويَنْبُطُ نَبْطاً ونُبوطاً: نَبَع،

- و- البئرَ: اسْتَخْرَجَ ماءَها.

- ونَبْطٌ: وادٍ بناحيةِ المدينةِ قُرْبَ حَوْراءَ التي بها مَعْدِنُ البِرامِ.

- والنَّبْطاءُ: ة لعبدِ القيسِ بالبَحْرَيْن، وهَضْبَةٌ لبني نُمَيْرٍ بالشُّرَيْف من أرضِ نجدٍ.

- وكإثمِدٍ: ع ببلادِ كَلْبِ بنِ وَبْرَةَ،

- وة بهَمَذانَ،

- وبهاءٍ: ع.

- وفرسٌ أنْبَطُ، بَيِّنُ النَّبَطِ، محركةً،

- وشاةٌ نَبطاءُ: بَيْضاءُ الشاكِلَةِ.

- والنَّبَطُ، محركةً: أوَّلُ ما يَظْهَرُ من ماءِ البئرِ،

- كالنُّبْطَةِ، بالضم،

- وأنْبَطَ الحافِرُ: انتهى إليها، وغَوْرُ المَرْءِ، وجِيلٌ يَنْزِلونَ بالبَطائِح بين العِراقَينِ،

- كالنَّبيطِ والأَنْباطِ، وهو نَبَطِيُّ، محركةً، ونُباطيُّ، مُثَلَّثَةً، ونَبَاطٍ، كثَمانٍ.

- وتَنَبَّطَ: تَشَبَّهَ بِهِم، أو تَنَسَّبَ إليهم،

- و- الكلامَ: اسْتَخْرَجَهُ. ونُبَيْطٌ، كزُبيرٍ: ابنُ شُرَيْطٍ، صحابيٌّ.

- ونَبَطَ الرَّكِيَّةَ وأنْبَطَها واسْتَنْبَطَها وتَنَبَّطَها: أماهَها.

- وكلُّ ما أُظْهِرَ بعدَ خَفاءٍ فقد أُنْبِطَ واسْتُنْبِطَ، مَجْهولَيْنِ.

- والنُّبَيْطاءُ، كحُمَيْراءَ: جبلٌ بطريقِ مكةَ.

- ووَعْساءُ النُّبَيْطِ: ع.

- والإِنْباطُ: التَّأثيرُ.

- واسْتَنْبَطَ الفَقيهُ: اسْتَخْرَجَ الفِقْهَ الباطِنَ بفَهْمِه واجْتهادِه.

- النَّثْطُ: غَمْزُكَ الشيءَ بيدِكَ على الأرضِ حتى يَطْمَئِنَّ، والنَّباتُ حِينَ يَصْدَعُ الأرضَ، وسُكونُ الشيءِ،

- كالنُّثوطِ، بالضم، والإِثْقَالُ، وخُرُوجُ الكَمْأَةِ من الأرضِ.

- والتَّنْثيطُ: التَّسْكينُ.

- نَحَطَ يَنْحِطُ نَحيطاً: زَفَرَ زَفيراً.

- والناحِطُ: من يَسْعُلُ شديداً. وكشَدَّادٍ: المُتَكَبِّرُ. وكغُرابٍ: تَرَدُّدُ البُكاءِ في الصَّدْرِ من غيرِ أن يَظْهَرَ،

- كالنَّحْطِ والنَّحيطِ.

- والنَّحْطَةُ: داءٌ في صُدورِ الخَيْلِ والإِبِلِ، وهي مَنْحوطةٌ ومُنْحَطَةٌ، كمُكْرَمَةٍ.

- والنَّحْطُ: الزَّجْرُ عندَ المَسألةِ، وصوتُ الخيلِ من الثِّقَلِ والإِعْيَاءِ،

- كالنَّحيطِ، وتَنَفُّسُ القَصَّارِ حِينَ يَضْرِبُ بثَوْبِه الحَجَرَ.

- نَخَطَ إليهم: طَرَأ عليهم،

- و- المُخاطَ: رَماهُ،

- كانْتَخَطَه،

- و- به نَخيطاً: سَمَّعَ به، وشَتَمَه،

- و- عَلَيَّ: بَذَخَ، وتَكَبَّرَ.

- والنُّخْطُ، بالضم: الناسُ، ويُفْتَحُ، يقالُ: ما أدرِي أيُّ النُّخْطِ هو، والنُّخاعُ، والماءُ الذي في المَشِيمَةِ، فإذا اصْفَرَّ، فَصَفَقٌ، وصَفَرٌ. وبضمتينِ، لا كرُكَّعٍ كما تَوَهَّمَ الأزهريُّ: اللاعبونَ بالرِّماح شَجاعةً وبَطالَةً.

- وانْتَخَطَه: أشْبَهَه.

- النَّسْطُ: كالمَسْطِ في المَعانِي الثلاثةِ الأُولى. وكعُنُقٍ: الذين يَسْتَخْرِجونَ أولادَها إذا تَعَسَّرَ وِلادُها.

- نَشِطَ، كسمِعَ، نَشاطاً، بالفتح،

- فهو ناشِطٌ ونَشِيطٌ: طابَتْ نَفْسُه للعَمَلِ وغيرِه،

- كتَنَشَّطَ،

- و- الدابةُ: سَمِنَتْ. وأنْشَطَه ونَشَّطَه تَنْشيطاً.

- وأنْشَطَ: نَشِطَ أهْلُه، أو دَوابُّه، فهو مُنْشِطٌ ونَشيطٌ.

- ورجلٌ مُتَنَشِّطٌ: له دابةٌ يَرْكَبُها، وإذا سَئِمَ، نَزَلَ عنها.

- ونَشَطَ من المَكانِ يَنْشِطُ: خَرَجَ،

- و- الدَّلْوَ: نَزَعَها بلا بَكَرَةٍ،

- و- الحَيَّةُ تَنْشِطُ وتَنْشُطُ: عَضَّتْ بنابِها،

- كأَنْشَطَتْ،

- و- الحَبْلَ، كنَصَرَ: عَقَدَه،

- كنَشَّطَه.

- وأنْشَطَه: حَلَّه،

- و- العِقالَ: مَدَّ أُنْشُوطَتَه،

- و- الشيءَ: اخْتَلَسَه، وأوْثَقَهُ.

- والناشِطُ: الثَّوْرُ الوَحْشِيُّ يَخْرُجُ من أرضٍ إلى أرضٍ.

- {والناشِطاتِ نَشْطاً}، أي: النُّجومُ تَنْشِطُ من بُرْجٍ إلى آخَرَ، أو الملائِكَةُ تَنْشِطُ نَفْسَ المُؤْمِنِ بقَبْضها، أي: تَحُلُّها حَلاًّ رَفيقاً، أو النُّفوسُ المُؤْمِنَةُ تَنْشِطُ عندَ المَوْتِ نَشاطاً.

- والنَّشيطَةُ في الغَنيمَةِ: ما أصابَ الرَّئيس قبلَ أن يَصيرَ إلى بَيْضَةِ القومِ،

- و- من الإِبِلِ: التي تُؤْخَذُ فَتُساقُ من غير أن يُعْمَدَ لها،

- وقد أنْشَطوه. وكصَبورٍ: سَمَكٌ يُمْقَرُ في ماءٍ ومِلْحٍ.

- والأُنْشوطةُ، كأُنْبوبَةٍ: عُقْدةٌ يَسْهُلُ انْحِلالُها كعَقْدِ التِّكَّةِ.

- وطريقٌ ناشِطٌ: يَنْشِطُ من الطَّريقِ الأَعْظَمِ يَمْنَةً ويَسْرَةً، وكذلك النَّواشِطُ من المَسايل.

- وبِئْرٌ أنْشاطٌ، ويُكْسَرُ: قَرِيبةٌ يَخْرُجُ منها الدَّلْوُ بجَذْبَةٍ. وكصَبورٍ: عَكْسُها.

- وانْتَشَطَ السَّمكةَ: قَشَرَها،

- و- المالُ الرِّعْيَ: انْتَزَعَه بالأَسْنان،

- و- الحَبْلَ: مَدَّه حتى يَنْحَلَّ.

- وتَنَشَّطَ المَفازَة: جازَها،

- و- الناقةُ في سَيْرِها: شَدَّتْ.

- واسْتَنْشَطَ الجِلْدُ: انْزَوَى، واجْتَمَعَ. وكأَميرٍ: تابِعيٌّ، ورجُلٌ بَنَى لِزِيادٍ داراً بالبَصْرَة، فَهَرَبَ إلى مَرْوَ قَبلَ إتْمامِها. وكُلَّما قيلَ له: تَمِّمْ، قال: حتى يَرْجِعَ نَشيطٌ من مَرْوَ، فلم يَرْجِعْ، فَصارَ مَثَلاً.

- والنُّشُطُ، بضمتين: ناقِضُو الحِبالِ في وقْتِ نَكْثِها لتُضْفَرَ ثانِيةً.

- النَّطُّ: الشدُّ، والمَدُّ.

- والنَّطِيطُ: الفِرَارُ، والبَعِيدُ، وهي: بهاء.

- والأنَطُّ: السَّفَرُ البَعيدُ

- ج: نُطُطٌ، بضمتين. وكشَدَّادٍ: المِهْذَارُ، وقد نَطَّ يَنِطُّ.

- والنَّطْنَطُ، كفَدْفَدٍ وفُلْفُلٍ وسَلْسَالٍ: الطويلُ المَديدُ القامَةِ

- ج: نَطَانِطُ.

- ونَطْنَطَ: باعَدَ سَفَرَهُ،

- و- الأرضُ: بَعُدَتْ،

- و- الشيءَ: مَدَّهُ.

- وتَنَطْنَطَ: تَبَاعَدَ.

- ونَطَّ في الأرضِ يَنِطُّ: ذهب.

- وعُقْبَةٌ نَطَّاءُ: بَعِيدَةٌ.

- ناعِطٌ، كصاحِبٍ: مِخْلاَفٌ باليمن، وجَبَلٌ بِصَنْعَاء، وبه لُقِّبَ رَبيعَةُ بنُ مَرْثَدٍ أبو بَطْنٍ من هَمْدَانَ، وفي هذا الجَبَلِ حِصْنٌ يقالُ له ناعِطٌ أيضاً.

- والنُّعُطُ، بضمتين: المُسَافِرُونَ بعيداً، والقاطِعُو اللُّقَمِ بِنِصْفَيْنِ، فَيَأْكُلُونَ نِصْفاً، ويُلْقُونَ النِّصْفَ في الغَضَارَةِ، أو هُمُ السَّيِّئُو الأدَبِ في أكْلِهِمْ ومُروءتِهِمْ، الواحِدُ: ناعِطٌ.

- وأنْعَطَ: قَطَعَ لُقَمَه.

- النُّغُطُ، بضمتينِ: الطِّوالُ من الناس.

- النِّفْطُ، بالكسر، وقد يُفْتَحُ أو خطَأٌ: م، وأحْسَنُهُ الأبيضُ، مُحَلِّلٌ مُذِيبٌ مُفَتِّحٌ لِلسُّدَدِ، والمَغَصِ، قَتَّالٌ لِلدِّيدَانِ الكائِنَةِ في الفَرْجِ احْتِمالاً في فُرْزُجَةٍ.

- والنَّفَّاطَةُ، مُشَدَّدَةً: مَوْضِعٌ يُسْتَخْرَجُ منه، وضَرْبٌ من السُّرُجِ يُسْتَصْبَحُ به، ويُخَفَّفُ فيهما، وأداةٌ من النُّحاسِ يُرْمَى فيها بالنِّفْطِ.

- والنَّفْطَةُ، ويُكْسَرُ وكفَرِحَةٍ: الجُدَرِيُّ، والبَثْرَةُ، وكَفٌّ نفيطَةٌ ومَنْفُوطَةٌ، ونافِطَةٌ.

- وقد نَفِطَتْ، كفرِحَ، نَفْطاً ونَفَطاً ونَفيطاً: قَرِحَتْ عَمَلاً، أو مَجِلَتْ، وأنْفَظَّهَا العَمَلُ.

- ونَفَط يَنْفِطُ: غَضِبَ، أو احْتَرَقَ غَضَباً،

- كتَنَفَّطَ،

- و- العَنْزُ نَفيطاً: نَثَرَتْ بأنْفِهَا، أو عطَسَتْ،

- و- القِدْرُ: غَلَتْ،

- و- الصبيُّ: صَوَّتَ،

- و- فلانٌ: تَكَلَّمَ بما لا يُفْهَمُ،

- و- اسْتُه: فَقَعَتْ.

- والنَّافِطَةُ: الماعِزَةُ، أو إتْبَاعٌ للعافِطَةِ،

- والتي تَنْفِطُ بِبَوْلِها، أي: تَدْفَعُهُ دَفْعاً.

- ونَفْطَةُ: د بإفْرِيقِيَّةَ، أهْلُهَا إباضِيَّةٌ. وكهُمَزَةٍ: من يَغْضَبُ سَريعاً.

- والتَّنافِيطُ: أن يَنْزِعَ شَعَرَ الجِلْدِ، فَيُلْقِيهُ في النارِ لِيُؤْكَلَ. يُفْعَلُ ذلك في الجَدْبِ.

- وأنْفَطَت العَنْزُ ببولها: رَمَتْ.

- والقِدْرُ تَنَافَطُ: تَرْمِي بالزَّبَد.

- نَقَطَ الحرفَ ونَقَّطَهُ: أعْجَمَهُ، والاسمُ: النُّقْطَةُ، بالضم

- ج: كصُرَدٍ وكِتابٍ، ومنه: نِقاطٌ من الكَلَأِ، ونُقَطٌ، للْقِطَعِ المُتَفَرِّقَةِ منه.

- وتَنَقَّطَ المكانُ: صارَ كذلكَ،

- و- الخَبَرَ: أخَذَهُ شيئاً بعدَ شيء.

- والناقِطُ والنَّقيطُ: مَوْلَى المَوْلَى. ونُقْطَةُ، بالضم: عَلَمٌ.

- النَّمَطُ، محركةً: ظِهارَةُ فِراشٍ مَّا، أو ضَرْبٌ من البُسُطِ، والطريقَةُ، والنَّوْعُ من الشيء، وجَماعَةٌ أمْرُهُمْ واحدٌ.

- وثَوْبُ صُوفٍ يُطْرَحُ على الهَوْدَجِ ج: أنْماطٌ ونِماطٌ، والنَّسَبُ: أنْماطِيُّ ونَمَطِيُّ. (وابنُ الأنْماطِيِّ: إسماعيلُ بنُ عبدِ اللهِ بنِ عبدِ المُحْسِنِ الفَقِيهُ البارِعُ). وكزُبَيْرٍ: وادٍ بالدَّهْناء.

- والتَّنْمِيطُ: الدِّلاَلَةُ على الشيء.

- ناطَهُ نَوْطاً: عَلَّقَهُ.

- وانْتَاطَ: تَعَلَّقَ،

- و- الدارُ: بَعُدَتْ،

- و- الشيءَ: اقْتَضَبَهُ بِرَأْيِهِ لا بِمَشُورَة.

- والأنْواطُ: المَعالِيقُ.

- والنِّياطُ، ككِتابٍ: الفُؤادُ، وكَوْكَبَانِ بينهما قَلْبُ العَقْرَبِ،

- و- من المَفَازَةِ: بُعْدُ طَرِيقِهَا، كأنَّها نِيطَتْ بِمَفَازَةٍ أخرى،

- و- من القَوْسِ والقِرْبَةِ: مُعَلَّقُهُمَا، ومُعَلَّقُ كُلِّ شيء، أو عِرْقٌ غليظٌ نِيطَ به القَلْبُ إلى الوتينِ

- ج: أنْوِطَةٌ ونُوطٌ، بالضم، وعِرْقٌ مُسْتَبْطِن الصُّلْبِ تحتَ المَتْنِ،

- كالنائِطِ، أو النائِطُ: مُمْتَدٌّ في القَلْبِ يُعالَجُ المَصْفُورُ بِقَطْعِهِ.

- ويقالُ للأرْنَبِ: المُقَطَّعَةُ النِّياطِ، تَفاؤُلاً، أي: نِياطُها يُقْطَعُ، ومنهم من يَكْسِرُ الطاء، أي: من سُرْعَتِها تُقَطِّعُ نِياطَهَا أو نِياطَ الكِلابِ. وكسَيِّدٍ: بِئْرٌ يَجْرِي ماؤُها من جَوانِبِها إلى مَجَمِّهَا، ولم تَعِنْ من قَعْرِها.

- والنَّوْطُ: العِلاوَةُ بين عِدْلَيْنِ، وما عُلِّقَ من شيء، سُمِّيَ بالمَصْدَرِ، والجُلَّةُ الصغيرَةُ فيها التَّمْرُ ونحوُهُ

- ج: أنْواطٌ ونِياطٌ، ومنه المَثَلُ:

- "إن أعْيَا البعيرُ، فَزِدْهُ نَوْطاً"، أي: لا تُخَفِّفُ عنه إذا تَلَكَّأَ في السَّيْرِ، وبهاء: الحَوْصَلَةُ، ووَرَمٌ في الصَّدْرِ، أو في نَحْرِ البعيرِ وأرْفاغِهِ، أو غُدَّةٌ في بَطْنِهِ مُهْلِكَةٌ،

- وأناطَ: أصابَهُ ذلك، والأرضُ يَكْثُرُ بها الطَّلْحُ أو الطَّرْفاء، والمَوْضِعُ المُرْتَفِعُ عن الماء، أو ليس بوادٍ ولا بتَلْعَةٍ، بل بين ذلك، وبين العَجُزِ والمَتْنِ، والحِقْدُ والغِلُّ،

- والتَّنْواطُ: ما يُعَلَّقُ من الهَوْدَجِ يُزَيَّنُ به.

- وهذا مِنِّي مَناطَ الثُّرَيَّا، أي: في البُعْدِ.

- وهذا مَنُوطٌ به: مُعَلَّقٌ،

- و- بالقومِ: دَخِيلٌ فيهم، أو دَعِيٌّ.

- والنَّيِّطَةُ، ككَيِّسَةٍ: البعيرُ تُرْسِلُهُ مع المُمْتَارِينَ ليُحْمَلَ لك عليه. وقد اسْتَنَاطَ فلانٌ بعيرَهُ فلاناً فانْتاطَ هُوَ له.

- والتَّنَوُّطُ، كالتَّكَرُّمَ،

- والتُّنَوِّطُ، بضم التاء وكسر الواوِ: طائِرٌ يُدَلِّي خُيوطاً من شجرةٍ، ويَنْسُجُ عُشَّهُ كقارُورةِ الدُّهْنِ مَنُوطاً بتلك الخُيوطِ، الواحِدَةُ: بهاء.

- ونَوَّطَ القِرْبَةَ تَنْوِيطاً: أثْقَلَهَا ليَدْهُنَهَا.

- نَهَطَهُ بالرُّمْحِ، كمنعه: طعنَهُ.

- النَّيْطُ: الموتُ، أو الجَنازَةُ، أو الأجَلُ.

- وناطَ يَنيطُ نَيْطاً: بَعُدَ، كانْتَاطَ.


فَصْلُ الواو

- وَأَطَ القومَ، كوَعَدَ: زارَهُمْ.

- والوَأْطُ: الهَيْجُ.

- والوَأْطَةُ من لُجَجِ الماء ومن الأرضِ: المَوْضِعُ المُرْتَفِعُ منها.

- وَبَطَ، مُثَلَّثَةَ الباء، يَبِطُ، كَيَعِدُ، ويَوْبَطُ، كيَوْجَلُ وتُضَمُّ العين، وَبْطاً، ووباطَةً، بفتحِهِما، ووبَطاً، محركةً، ووُبُوطاً، بالضم: ضَعُفَ.

- والوابِطُ: الخَسِيسُ، والجَبَانُ الضعيف.

- ووَبَطَهُ، كوَعَدَهُ: وَضَعَ من قَدْرِهِ،

- و- حَظَّهُ: أَخَسَّهُ،

- و- الجُرْحَ: فَتَحَهُ،

- و- عن حاجَتِهِ: حَبَسَهُ.

- وأوبَطَهُ: أثْخَنَه.

- وخَطَهُ الشَّيْبُ، كَوَعَدَهُ: خالَطَهُ، أو فَشَا شَيْبُهُ، أو اسْتَوَى سَوادُهُ وبياضُهُ،

- وقد وُحِطَ كعُنِيَ، فهو مَوْخُوطٌ. وكالوَعْدِ: الإِسْرَاعُ، والدُّخُولُ، والطَّعْنُ الخفيفُ أو النافِذُ، وخَفْقُ النِّعَالِ، وأن يَرْبَحَ في البَيْعِ مَرَّةً ويَخْسَرَ أُخْرَى، والضَّرْبُ بالسَّيْفِ تَناوُلاً بذُبَابِه، وقد وُخِطَ، كعُنِيَ.

- والمِيخَطُ، بالكسر: الداخِلُ.

- الوَرْطَةُ: الاسْتُ، وكلُّ غامِضٍ، والهَلَكَةُ، وكلُّ أمْرٍ تَعْسُرُ النَّجاةُ منه، والوَحَلُ، والرَّدَغَةُ تَقَعُ فيها الغَنَمُ فلا تَتَخَلَّصُ، وأرضٌ مُطْمَئِنَّةٌ لا طَرِيقَ فيها، والبِئْرُ

- ج: وِراطٌ.

- وأوْرَطَه: ألقاهُ فيها.

- و- إِبِلَهُ في إبِلٍ أُخْرَى: غَيَّبَهَا،

- كَوَرَّطَ فيهما،

- و- الجَريرَ في عُنُقِ البعيرِ: جَعَلَ طَرَفَهُ في حَلْقَتِهِ، ثم جَذَبَهُ حتى يَخْنُقَهُ.

- واسْتَوْرَطَ في الأمْرِ: ارْتَبَكَ فلم يَسْهُلِ المَخْرَجُ منه.

- وتَوَرَّطَ فيه: وقَعَ.

- والوِراطُ، ككتابٍ، في الصَّدَقَةِ: الجَمْعُ بينَ مُتَفَرِّقٍ، أو عَكْسُهُ، أو أن يَخْبَأَها في إبِلِ غيرِهِ، أو في وَهْدَةٍ من الأرضِ لِئلاَّ يَراها المُصَدِّقُ، أو أنْ يُفَرِّقَها، أو هو أنْ يقولَ أحدُهُمْ للمُصَدِّقِ: عند فلانٍ صَدَقَةٌ، ولَيْسَتْ عنده صَدَقَةٌ.

- الوَسَطُ، محركةً، من كلِّ شيء: أعْدَلُهُ.

- {وكذلك جَعَلْناكم أمةً وسَطَاً}، أي: عَدْلاً خِياراً.

- وواسِطَةُ الكُورِ وواسِطهُ: مُقَدَّمُه.

- وواسِطٌ، مُذَكَّراً مَصْرُوفاً وقد يُمْنَعُ: د بالعراق اخْتَطَّهَا الحَجَّاجُ في سَنَتَيْنِ، ويقالُ: واسِطُ القَصَبِ أيضاً، أو هو قَصْرٌ كان قد بَناهُ أوَّلاً قَبْلَ أن يُنشْـئ البَلَدَ،

- ومنه المَثَلُ: "تَغَافَلْ كأنَّكَ واسِطِيٌّ"، لأنَّهُ كان يَتَسَخَّرُهُمْ في البِناء، فَيَهْرُبُونَ، ويَنامُونَ بين الغُرَباء في المَسْجِد، فَيَجِيء الشُّرَطِيُّ،

- ويقولُ: يا واسِطِيُّ. فمنْ رَفَعَ رأسَهُ، أخَذَهُ. فلذلكَ كانوا يَتغافَلُونَ.

- وواسِطُ: ة قُرْبَ مَكَّةَ بوادِي نَخْلَةَ،

- وة ببَلْخَ منها: محمدُ بنُ محمدِ بن إبراهيمَ، وبشيرُ بنُ مَيْمُونٍ المُحَدِّثانِ،

- وة ببابِ طُوسَ، ويقالُ لها: واسِطُ اليَهودِ، منها محمدُ بنُ الحُسَينِ الواعِظُ المحدِّثُ الفَرَضِيُّ،

- وة بِحَلَب، وبِقُرْبِها أخْرَى تُسَمَّى الكوفةَ،

- وة بالخابور، وقَرْيَتانِ بالمَوْصِلِ،

- وة بِدُجَيْلٍ، منها محمدُ بنُ عُمَرَ بنِ عليٍّ العَطَّارُ المحدِّثُ،

- وة بالحِلَّةِ المَزْيَدِيَّةِ، منها أبو النَّجْمِ عيسى بنُ فاتِكٍ،

- وة باليمنِ، ومَنْزِلٌ بينَ العُذَيْبَةِ والصَّفْرَاء، ومنْزِلٌ لبني قُشَيْرٍ،

- وع لبني تَميمٍ،

- ود بالأنْدَلُسِ، منه أبو عُمَرَ أحمدُ بنُ ثابِتٍ،

- وة باليَمامَةِ، وحِصْنٌ لبني السُّمَيْرِ،

- وة بِنَهْرِ المَلِكِ، وجَبَلٌ أسفَلَ من جَمرَةِ العَقَبَةِ بينَ المأزِمَينِ، كان يَقْعُدُ عنده المَساكِينُ، أو اسمٌ للجَبَلَيْنِ اللَّذَيْنِ دونَ العَقَبَةِ.

- والواسِطُ: البابُ

- ووَسَطَهُمْ، كوَعَدَ، وَسْطاً وسِطَةً: جَلَسَ وسْطَهُمْ،

- كتَوَسَّطَهُمْ.

- وهو وسِيطٌ فيهم، أي: أوسَطُهُمْ نَسَباً، وأرفَعُهُمْ مَحَلاً.

- والوسِيطُ: المُتَوَسِّطُ بين المُتَخاصِمَيْنِ. وكصَبُورٍ: بيتٌ من بُيوتِ الشَّعَرِ، أو هو أصْغَرُهَا، والناقَةُ تَمْلَأُ الإِناء، والتي تَحْمِلُ على رُؤُوسِهَا وظُهُورِهَا لا تُعْقَلُ ولا تُقَيَّدُ، والتي تَجُرُّ أربعينَ يوماً بعدَ السَّنَةِ.

- ووَسْطَانُ: د للأكرادِ.

- ووَسَطٌ، محركةً: جبلٌ.

- ودارةُ واسِطٍ: ع.

- ووَسَطُ الشيء، محركةً: ما بين طَرَفَيْهِ،

- كأَوْسَطِهِ. فإذا سُكِّنَتْ، كانَتْ ظَرْفاً، أو هُمَا فيما هو مُصْمَتٌ كالحَلْقَةِ، فإذا كانتْ أجْزَاؤُهُ مُتَبَايِنَةً، فبالإِسكَانِ فقطْ، أو كلُّ موضِعٍ صَلَحَ فيه بين، فهو بالتَّسْكِينِ، وإلاَّ فبالتَّحْرِيك.

- وصارَ الماء وسِيطَةً: غَلَبَ على الطينِ.

- والوُسْطَى من الأصابعِ: م.

- والصلاةُ الوُسْطَى المذكورَةُ في التَّنْزِيلِ: الصُّبْحُ، أو الظُّهْرُ، أو العَصْرُ، أو المَغْرِبُ، أو العِشاء، أو الوِتْرُ، أو الفِطْرُ، أو الأضْحَى، أو الضُّحَى، أو الجَماعَةُ، أو جميعُ الصلواتِ المَفْرُوضاتِ، أو الصبحُ والعصرُ معاً، أو صلاةٌ غيرُ مُعَيَّنَةٍ، أو العِشاء والصبْحُ معاً، أو صلاةُ الخَوْفِ، أو الجُمْعَةُ في يومِهَا، وفي سائِرِ الأيامِ الظُّهْرُ، أو المُتَوَسِّطَةُ بين الطُّولِ والقِصَرِ، أو كلٌّ من الخَمْسِ، لأن قَبْلَها صَلاتَيْنِ، وبعدَهَا صلاتينِ.

ابنُ سِيْدَه: من قال هي غيرُ صلاةِ الجُمْعَةِ، فقد أخْطَأَ، إلاَّ أن يقولَهُ بروايَةٍ مُسْنَدَةٍ إلى النبيِّ صلى الله عليه وسلم. قيل: لا يَرِدُ عليه: "شَغَلُونا عن الصلاةِ الوُسْطَى صلاةِ العصرِ"، لأنه ليس المُرادُ بها في الحديثِ المذكورَةَ في التَّنْزِيلِ.

- ووَسَّطَهُ تَوْسِيطاً: قَطَعَهُ نِصْفَيْنِ، أو جعَلَهُ في الوَسَطِ،

- وتَوَسَّطَ بينَهُمْ: عَمِلَ الوَساطَةَ، وأخَذَ الوَسَطَ بين الجَيِّدِ والرَّديء.

- ومُوْسَطُ البيتِ، كمُكْرَمٍ: ما كان في وسَطِهِ خاصَّةً.

- الوَطواطُ: الضعيفُ الجبَانُ،

- كالوَطْواطِيِّ، والخُفَّاشُ، وضَرْبٌ من خَطاطِيفِ الجِبالِ، والصَّيَّاحُ، والذي يُقارِبُ كلامَهُ وهي: بهاء

- ج: وطاوِيطُ ووَطاوِطُ.

- والوَطْوطَةُ: الضَّعْفُ، ومُقَارَبَةُ الكلامِ.

- والوَطُّ: صَرِيرُ المَحْمِلِ، وصوتُ الوَطْوَاطِ.

- والوَطْواطِيُّ: الكثيرُ الكلامِ.

- والوُطُطُ، بضمتين: الضَّعْفَى العُقُولِ والأبْدَانِ.

- وتَوَطْوُطُ الصَّبِيِّ: ضُغاؤُهُ.

- الوِعاطُ، بالكسر والعَيْنِ المهملَةِ: الوَرْدُ الأحمرُ أو الأصْفَرُ.

- لَقِيتُهُ على أوفاطٍ: على عَجَلَةٍ وبالظاء أعْرَفُ.

- وقَطَهُ، كوَعَدَهُ: ضَرَبَهُ حتى أثْقَلَهُ، فهو وقِيطٌ ومَوْقُوطٌ،

- و- الدِّيكُ: سَفَدَ،

- و- اللبنُ فلاناً: أثْقَلَهُ.

- والوَقِيطُ: من طارَ نَوْمُهُ فأمْسَى مُتَكَسِّراً ثَقِيلاً، وكلُّ مُثْقَلٍ ضَرْباً أو حُزْناً، وحُفْرَةٌ في غِلَظٍ أو جبلٍ تَجْمَعُ ماء المطَرِ،

- كالوَقْطِ ج: وِقْطانٌ ووِقاطٌ وإقاط، بكسرهنَّ،

- وقد اسْتَوْقَطَ المَكانُ.

- ويومُ الوَقِيطِ: م، قُتِلَ فيه الحَكَمُ بنُ خَيْثَمَةَ، وأُسرَ عَثْجَلُ بنُ المأمومِ، والمأمومُ بنُ شَيْبَانَ، كأنه سُمِّيَ لما حَصَل فيه من الحُزْنِ أو الضَّرْبِ المُثْقَـلِ.

- والوُقَيْطُ، كزُبَيْرٍ: ماءٌ لمُجاشِعٍ بأعْلَى بلادِ تَميمٍ، وليسَ لهم سِواهُ، وزَرُودٍ.

- ووَقَّطَ الصَّخْرُ تَوْقيطاً: صارَ فيه وقْطٌ.

- الوَمْطَةُ: الصَّرْعَةُ من التَّعَبِ.

- وهَطَهُ كوَعَدَهُ: كسَرَهُ ووطَّأَهُ وطَعَنَهُ.

- و- فلانٌ: ضَعُفَ ووهَنَ،

- وأوهَطَهُ غيرُهُ،

- والوَهْطَةُ: الوَهْدَةُ

- ج: وَهْطٌ ووِهاطٌ.

- والوَهْطُ: الهُزالُ، والجماعَةُ، وما كثُرَ من العُرْفُطِ وبُسْتانٌ، ومالٌ كان لِعَمْرِو بن العاص بالطائفِ، على ثلاثةِ أميالٍ من وَجٍّ، كانَ يُعَرَّشُ على ألفِ ألفِ خَشَبَةٍ، شراء كُلِّ خَشَبَةٍ دِرْهَمٌ.

- والأوْهَاطُ: الخُصُومَاتُ.

- وتَوَهَّطَ في الطِّينِ: غابَ،

- و- الفِراشَ: امْتَهَدَهُ،

- وأوهَطَهُ: أثْخَنَهُ، وأوقعهُ فيما يَكْرَهُ، أو صَرَعَهُ صَرْعَةً لا يقومُ، أو قَتَلَهُ.


فَصْلُ الهَاء

- هَبَطَ يَهْبِطُ ويَهْبُطُ هُبوطاً: نَزَلَ.

- وهَبَطَهُ، كنَصَرَهُ: أنْزَلَهُ،

- كأَهْبَطَهُ،

- و- المرَضُ لَحْمَهُ: هَزَلَهُ، فهو هَبيطٌ ومَهْبُوطٌ،

- و- فلاناً: ضَرَبَهُ،

- و- بَلَدَ كذا: دَخَلَهُ، وأدْخَلَهُ، لازِمٌ مُتَعَدٍّ،

- و- ثَمَنُ السِّلْعَةِ هُبوطاً: نَقَصَ،

- وهَبَطَهُ اللُّه هَبْطاً.

- والهَيْباطُ: مَلِكٌ للرُّومِ.

- والتِّهِبِّطُ، بكسَراتٍ، مُشَدَّدَةَ الباء: طائِرٌ أغْبَرُ يَتَعَلَّقُ بِرِجْلَيْهِ، ويُصَوِّتُ بصَوْتٍ، كأنه يقولُ: أنا أموتُ أنا أموتُ، وبالمُثَنَّاةِ تحتُ في أوَّلِهِ: د، أو أرضٌ.

- وانْهَبَطَ: انْحَطَّ. وكصَبورٍ: الحَدُورُ من الأرضِ.

- والهَبْطَةُ: ما تَطامَنَ منها.

- والهَبْطُ: النُّقْصَانُ، والوُقُوعُ في الشَّرّ.

- هَرَطَ عِرْضَهُ،

- و- فيه: طَعَنَ، ومَزَّقَهُ،

- و- في الكَلامِ: سَفْسَفَ.

- وناقةٌ هِرْطٌ، بالكسر: مُسِنَّةٌ

- ج: أهْراطٌ وهُرُوطٌ.

- والهِرْطُ، بالكسر: لَحْمٌ مَهْزولٌ كالمُخاطِ، ويُفْتَحُ، والرجُلُ المُتَمَوِّلُ، والنَّعْجَةُ الكَبيرَةُ المَهْزُولَةُ،

- كالهِرْطَةِ، بهاءٍ، وهي الأحْمَقُ الجَبانُ

- ج: هِرَطٌ، كقِرَبٍ.

- والهَيْرَطُ، كصَيْقَلٍ: الرّخْوُ.

- وتَهارَطَا: تَشاتَما.

- هَرْمَطَ عِرْضَه: وقَعَ فيه.

- الهُطُطُ، بضمتين: الهَلْكَى من الناسِ،

- والأَهَطُّ: الجَمَلُ المَشَّاءُ الصَّبُور، وهي هَطَّاءُ.

- والهُطاهِطُ، كعُلابِطٍ: الفَرَسُ.

- والهطْهَطَةُ: صَوْتُها، وسُرْعةُ المَشْيِ والعَمَلِ.

- هِقِطْ، بكسر الهاءِ والقافِ مَبْنِيَّةً على السُّكونِ: زَجْرٌ للفَرَسِ.

- والهَقَطُ، محركةً: سُرْعةُ المَشْيِ، يمَانِيَةٌ.

- الهالِطُ: المُسْتَرْخِي البَطْنِ، والزَّرْعُ المُلْتَفُّ.

- وهَلْطَةٌ من خَبَرٍ ولَهْطَةٌ: بمعنًى.

- هَلْمَطَهُ: أخَذَه، أو جَمَعَه.

- هَمَطَ يَهْمِطُ: ظَلَمَ، وخَبَطَ، وأخذَ بغير تَقْديرٍ، ولم يُبالِ ما قال، وأكَلَ،

- و- الماءَ: أخذَه غَصْباً،

- كاهْتَمَطَه وتَهَمَّطَه.

- واهْتَمَطَ عِرْضه: تَنَقَّصَه.

- هَمْلَطَه: أخذَه، أو جَمَعَه، أو الصوابُ: هَلْمَطَه.

- هنْريطٌ، كقِنْدِيلٍ وبالرَّاءِ المُكَرَّرَة: ثَغْرٌ بالرُّوم.

- تَهَايَطُوا: اجْتَمَعُوا، وأصْلَحُوا أمْرَهُم.

- وما زالَ يَهيطُ هَيْطاً وفي هَيْطٍ ومَيْطٍ: ضِجاجٍ وشَرٍّ وجَلَبَةٍ.

- وفي هِياطٍ ومِياطٍ، بكسرهما: دُنُوٍّ وتَباعُدٍ، وتَقَدَّمَ في م ي ط.


فَصْلُ اليَاء

- يَعَاطِ، مثَلَّثَةَ الأوَّلِ مَبْنِيَّةً بالكسر،

- وياعاطِ، بألفٍ: زجرٌ للذئبِ وللخَيْلِ، ويُنْذِرُ بهما الرِّقيبُ أهْلَهُ، إذا رَأى جَيْشاً.

- وأيْعَطَ به ويَعَّطَ تَيْعيطاً وياعَطَ به: قال له ذلك.


باب الظاء

فَصْل الهَمْزة

- أُحاظَةُ، كأُسامَةَ (ابنُ سَعْدِ بنِ عَوْفٍ): أبو قبيلةٍ من حِمْيَر، وإليه يُنْسَبُ مِخْلافُ أُحاظَةَ باليَمن، والمحدّثونَ يقولونَ: وُحاظَةُ، بالواو.

- الائْتِفاظُ: الأخْذُ.

- والمُؤْتَفِظُ: اللازِمُ.


فَصْلُ البَاء

- بَظَّ المُغَنِّي: حَرَّكَ أوتارَه لِيُهَيِّئَها للضَّرْبِ.

- وفَظٌّ بَظٌّ: غليظٌ.

- وبَظيظٌ: سَمينٌ ناعِمٌ.

- وأبَظَّ: سَمِنَ.

- امرأةٌ شِنْظِيانٌ بِنْظِيانٌ، بالكسر: سَيِّئَةُ الخُلُقِ صَخَّابَةٌ.

- باظَ بَوْظاً: قَذَفَ أرُونَ أبي عُمَيْرٍ في المَهْبِلِ،

- و- الرجلُ: سَمِنَ بعدَ هُزالٍ.

- بَهَظَه الأمرُ، كمنع: غَلَبَه، وثَقُلَ عليه، وبَلَغَ به مَشَقَّةً،

- و- الراحِلَةَ: أوقَرَهَا فأَتْعَبَها،

- و- فلاناً: أخذَ بذَقَنِه ولِحْيَتِه.

- البَيْظُ: ماءُ الفَحْلِ، وماءُ المرأةِ أو الرجلِ، ورَحِمُ المرأة. وباظَ يَبيظُ، كيَبوظُ.

فَصْلُ الجيْم

- جَأَظَ من الماءِ، كمنَع: ثَقُلَ.

- الجِحاظُ، ككِتابٍ: مَحْجِرُ العَيْنِ، وحَرْفُ الكَمَرَةِ.

- وجَحَظَتْ عَيْنُه، كمنَع: خَرَجَتْ مُقْلَتُها، أو عَظُمَتْ،

- و- إليه عَمَلَه: نَظَرَ في عَمَلِه، فَرَأى سُوءَ ما صَنَعَ.

- والتَّجْحِيظُ: تَحديدُ النَّظَرِ.

- والجاحِظُ: لَقَبُ عَمْرِو بنِ بَحْرٍ.

- الجَحْمَظَةُ: القِماطُ، وتَأْطيرُ القوسِ بالوَتَر، وشَدُّ يَدَيِ الغُلامِ على رُكْبَتَيْهِ ليُضَرَبَ، أو الإِيثاقُ كيف كان، والإِسْراعُ في العَدْوِ، ومَشْيُ القَصيرِ.

- جَظَّه: طَرَده، وصَرَعَه،

- و- المرأةَ: جامَعَها، وعَدا، وسَمِنَ في قِصَرٍ،

- و- بالغُصَّةِ: كَظَّه.

- وأجَظَّ: تَكَبَّرَ، وعَتا.

- والجَظُّ: الضَّخْمُ،

- كالجَعْظِ: وهو العظيمُ في نَفْسِه، والسَّيِّئُ الخُلُقِ الذي يَتَسَخَّطُ عند الطعامِ. وكمَنعه: دَفَعَه،

- كأَجْعَظَه.

- والجِعْظانةُ والجِعْظانُ، بكسرهما: القَصيرُ.

- وأجْعَظَ: هَرَبَ.

- الجُعْمُظُ، كقُنْفُذٍ: الشيخُ الضَّنينُ الشَّرِهُ.

- الجَفيظُ: المَقْتُول المُنْتَفِخُ.

- والجَفْظُ: المَلْءُ، وقَلْسُ السفينةِ.

- واجْفاظَّتِ الجِيفةُ واجْفَأَظَّتْ، كاحْمارَّ واطْمَأنَّ: انْتَفَخَتْ.

- وكلُّ ما أصْبَحَ على شَفا المَوْتِ فَمُجْفَئِظٌّ، كمُطْمَئِنٍّ.

- الجِلْحِظُ، كزِبْرِجٍ وقِرْطاسٍ: الكثيرُ الشَّعَرِ على جَسَدِه مع ضِخَمٍ،

- كالجِلْحِظاءِ، بكسر الجيمِ والحاءِ، وهي الأرضُ الغليظةُ، ط كالجِلْخاظِ، بالخاءِ، كالجِلْخِظِ، كزِبْرِجٍ ط، أو الصوابُ بالمهملة.

- جِلْظاءٌ من الأرضِ، بالكسر: أي: الأرضُ الغليظةُ.

- والجِلْواظُ، بالكسر: سيفُ عامِرِ بنِ الطُّفَيْلِ.

- واجْلَوَّظَ، كاعْلَوَّطَ: اسْتَمَرَّ، واسْتَقامَ.

- الجِلْفاظُ، بالكسر: مُصْلِحُ السُّفُنِ.

- وفِعْلُهُ: الجَلْفَظَةُ، وتقدَّمَ في الطاءِ.

- الجِلْماظُ، بالكسر: الشَّهْوانُ لكلِّ شيءٍ.

- الجَلَنْظَى، كحَبَنْطَى: الغليظُ المَنْكِبَيْنِ.

- واجْلَنْظَى: امْتَلأَ غَضَباً، واسْتَلْقَى، ورَفَعَ رِجْلَيْه، أو اضْطَجَعَ على جَنْبه، وانْبَسَطَ.

- الجَمْحَظَةُ: القِماطُ، كالجَحْمَظَةِ سَواءً.

- الجِمْعاظُ، بالكسر: الجافِي الغليظُ.

- الجِنْعاظةُ، بالكسر: الذي يَتَسَخَّطُ عند الطَّعامِ، والأكولُ،

- كالجِنْعيظِ، كقِنْديلٍ، وهو القصيرُ الرِّجْلَينِ. وكزِبْرِجٍ: الشيخُ الشَّرِهُ، والجافي الغليظُ، والأَحْمَقُ،

- كالجِنْعاظِ، بالكسر.

- الجُواظُ، كغُرابٍ: الضَّجَرُ، وقِلَّةُ الصَّبْرِ. وكشَدَّادٍ: الضَّخْمُ المُخْتالُ، والكثيرُ الكلامِ والجَلَبَةِ في الشَّرِّ، والجَموعُ المَنوعُ، والصَّيَّاحُ، والضَّجورُ،

- كالجَوَّاظةِ، والعاجِزُ، والمُتَكَبِّرُ الجافي.

- وجاظَ جَوْظاً وجَوَظاناً، محركةً: اختالَ في مَشْيِه،

- و- فلاناً بالغُصَّةِ: أشجاهُ بها.

- وجَوَّظَ وتَجَوَّظَ: سَعَى.

- جاظَ يَجيظُ جَيَظاناً، محركةً: اخْتالَ في مِشْيَتِه، فهو جَيَّاظٌ،

- و- بِحِمْلِه: مَشَى مُتَثاقِلاً.


فَصْلُ الحَاء

- المُحْبَنْظِئُ، كالمُحْبَنْطِئِ: المُمْتَلِئُ غَضَباً، وذُكِرَ في الهَمْزِ.

- حَرْبَظَ القَوْسَ حِرْباظاً، بالكسر: شَدَّ تَوْتِيرَها.

- الحُضُظُ، بضمتينِ وكصُرَدٍ: دَواءٌ يُتَّخَذُ من أبوالِ الإِبِل، أو الحُضُضُ.

- الحَظُّ: النَّصيبُ، والجَدُّ، أو خاصٌّ بالنَّصيب من الخَيرِ والفَضْلِ

- ج: أحُظٌّ وأَحاظٍ وحِظاظٌ وحِظَّاءٌ، بكسرهما، وحُظٌّ وحُظوظٌ وحُظوظةٌ، بضمهنَّ.

- ورجُلٌ حَظٌّ وحَظيظٌ وحَظِّيٌّ ومَحْظوظٌ: مَجْدودٌ، وقد حَظِظْتَ، بالكسر، في الأمْرِ حَظّاً.

- والحُظُظُ، بضمتينِ وكصُرَدٍ: صَمْغٌ كالصَّبِرِ.

- وأحَظَّ: صارَ ذا حَظٍّ.

- حَفِظَه، كعَلِمَه: حَرَسَه،

- و- القرآنَ: اسْتَظْهَرَه،

- و- المالَ: رَعاهُ، فهو حَفيظٌ وحافِظٌ، من حُفَّاظٍ وحَفَظَةٍ.

- ورجُلٌ حافِظُ العينِ: لا يَغْلِبُه النَّوْمُ.

- والحَفيظُ: المُوَكَّلُ بالشيءِ،

- كالحافِظِ،

- و- في الأسْماءِ الحُسْنَى: الذي لا يَعْزُبُ عنه شيءٌ في السَّمواتِ ولا في الأرضِ، تعالى شأنُه.

- والحافِظُ: الطريقُ البَيِّنُ المُسْتقيمُ.

- والحَفَظَةُ، محركةً: الذينَ يُحْصونَ أعمالَ العِباد من الملائكةِ،

- وهُمُ الحافِظونَ.

- والحِفْظةُ، بالكسر،

- والحَفيظةُ: الحَمِيَّةُ، والغَضَبُ.

- وأحْفَظَه: أغْضَبه فاحْتَفَظَ، أو لا يكونُ إلاَّ بِكلامٍ قَبيحٍ.

- والمُحافَظَةُ: المُواظَبةُ، والذَّبُّ عن المَحارِمِ،

- كالحِفاظِ، والاسْمُ: الحَفيظَةُ.

- واحْتَفَظَه لنفسِه: خَصَّها به.

- والتَّحَفُّظُ: الاحْتِرازُ.

- والحِفْظُ: قلَّةُ الغَفْلَةِ.

- واسْتَحْفَظَه إيَّاه: سألَه أنْ يَحْفَظَه.

- واحفاظَّتِ الحَيَّةُ: انْتَفَختْ، أو الصوابُ بالجيم.

- حَمَظَه: عَصَرَه.

- رجُلٌ حِنْظِيانٌ، بالكسر: فَحَّاشٌ.

- وهي تُحَنْظِي: تَتَفاحَشُ.


فَصْلُ الخَاء

- خَظَّ، الرجُلُ: اسْتَرْخَى بَدَنُه، وانْدالَ.

- خُنْظُوَةُ الجَبَلِ، بالضم: أعلاهُ.

- والخِنْظِيانُ: الحِنْظِيانُ.

- وخَنْظَى به: سَمَّعَ، ونَدَّدَ، وسَخِرَ، وأغْرَى، وأفْسَدَ.


فَصْلُ الدّال

- دَأَظَه، كمَنَعَه: مَلأَه،

- و- القَرْحَةَ: غَمَزَها،

- و- فلانٌ: سَمِنَ،

- و- فلاناً: غاظَه،

- فهو مَدْؤُوظٌ.

- الدَّظُّ: الشَّلُّ، والطَّرْدُ.

- الدَّعْظُ، كالمَنْعِ: إدْخالُ الذَّكَرِ في الفَرْجِ كُلِّه، دَعَظَها به، ودَعَظَه فيها.

- والدِّعْظايَةُ، بالكسر: القصيرُ، والكثيرُ اللَّحْمِ ولو طالَ.

- دَعْمَظَ ذكَرهُ فيها: كدَعَظَه. وكعُصْفورٍ: السَّيِّئُ الخُلُقِ.

- دَلَظَه يَدْلِظُه: ضَرَبَهُ، أو دَفَعَه في صَدْرِه،

- و- في سَيْرِه: مَرَّ مُسْرِعاً. وكمِنْبَرٍ وخِدَبٍّ: الشديدُ الدَّفْعِ.

- وانْدَلَظَ الماءُ: تَدافَعَ.

- وادْلَنْظَى: مَرَّ فأَسْرَعَ، وسَمِنَ. وكأَميرٍ: المُدَفَّعُ عن أبوابِ المُلوكِ. وككِتابٍ: المُدافَعَةُ. وكجَمَزَى: من تَحيدُ عنه ولا تَقِفُ له في الحَرْبِ. وكالحَبَنْطَى: الجملُ السريعُ، أو الغليظُ السمينُ.

- الدِّلِعْماظُ، كَسِرِطْراطٍ: الشَّرِهُ الوَقَّاعُ في الناسِ.

- الدِّلْمِظُ، كزِبْرِجٍ: النابُ الكبيرةُ.

- المُدْلَنْظِي: الشديدُ اللَّحْمِ.

- والدَّلَنْظَى: في د ل ظ.


فَصْلُ الرّاء

- رُعْظُ السَّهْمِ، بالضم: مَدْخَلُ سِنْخِ النَّصْلِ، وفَوْقَهُ لفائِفُ العَقَبِ

- ج: أرْعاظٌ: و"إنَّ فلاناً لَيَكْسِرُ عليكَ أرْعاظَ النَّبْلِ" مَثَلٌ لمن يَشْتَدُّ غَضَبُه، كأَنه يقولُ: إذا أخَذَ السَّهْمَ، نَكَتَ به الأرضَ وهو واجِمٌ، نَكْتاً شديداً حتى يَنْكَسِرَ رُعْظُه. أو معناهُ: يَحْرِقُ عليكَ الأَسْنانَ، شَبَّهَ مَداخِلَ الأنْيابِ ومَنابِتَها بمَداخِلِ النِّصالِ من النِّبال. ومَثَلٌ آخَرُ" ما قَدَرْتُ على كذا حتى تَعَطَّفَتْ عليَّ أرْعاظُ النَّبْلِ".

- ورَعَظَه، كمنَعه: جَعَلَ له رُعْظاً،

- كأرْعَظَه، وكَسَر رُعْظَه، ضِدٌّ.

- والتَّرْعيظُ: التَّفتيرُ، والتَّعْجيلُ، ضدٌّ. وتحريكُ الإِصْبَعِ لِتَرَى أبِها بَأْسٌ، أو الوَتِدِ لِتَقْلَعَه.

- والتَّرَعُّظُ: أن تُحاوِلَ تَسْوِيَةَ حِمْلٍ على بعيرٍ فَيَروغَ.


فَصْلُ الشِّيْن

- شَظَّه الأمر: شَقَّ عليه،

- و- القومَ: فَرَّقَهُم،

- كشَظَّظَهُمْ، أو طَرَدَهُم،

- و- الرجلُ: أنْعَظَ،

- و- الوِعاءَ: جَعَلَ فيه الشِّظاظَ،

- كأَشَظَّ في غيرِ الأوَّلِ.

- والشَّظُّ: بقِيَّةُ النهارِ.

- وطارُوا أشظاظاً: تَفَرَّقوا.

- وككِتابٍ: لِصٌّ ضَبِّيٌّ م، ومنه: "أسْرَقُ من شِظاظٍ"، وخَشَبَةٌ عَقْفاءُ تُجْعَلُ في عُرْوَتَيِ الجُوالِقَيْنِ

- ج: أشِظَّةٌ. وكأَميرٍ: العُودُ المُشَقَّقُ، والجُوالِقُ المَشْدودُ.

- والشَّظْشَظةُ: فعْلُ زُبِّ الغُلامِ في البَوْلِ.

- وأشَظَّ البعيرُ: مَدَّ ذَنَبَه.

- وجاءَ مُشَظَّظاً، كمُعَظَّمٍ، أي: جاءَ وأُدافُهُ مُتْمَهِلُّ.

- الشَّقيظُ، بالقافِ كأَميرٍ: الفَخَّارُ.

- الشَّمْظُ: المَنْعُ، والخَلْطُ، وأخْذُ الشيءِ قليلاً قليلاً، واسْتِحْثاثٌ، وتحريكٌ دونَ العُنْفِ، وأن يَشْمُظَ الإِنسانُ بكلامٍ، يَخْلِطُ ليناً بشدَّةٍ.

- شُنْظُوَةُ الجبلِ، كقُنْفُذَةٍ: أعْلاه.

- وشِناظُه، بالكسرِ: أعْلاه

- ج: شَناظٍ، كثَمانٍ.

- وامرأةٌ شِنْظِيانٌ، بالكسر: سَيِّئَةُ الخُلُقِ.

- وذاتُ شِناظٍ، ككِتابٍ: مُكْتَنِزَةُ اللَّحْمِ كثيرتُه.

- الشُّواظُ، كغُرابٍ وكِتابٍ: لَهَبٌ لادُخانَ فيه، أو دُخانُ النارِ وحَرُّها، وحَرُّ الشمسِ، والصِّياحُ، وشِدَّةُ الغُلَّةِ، والمُشاتَمَةُ.

- وتَشاوظَا: تَسابَّا.

- الشَّيْظانُ، كشَيْطانٍ: الشَّكِسُ الخُلُقِ، الشديدُ النَّفْسِ. وشاظَتْ في يَدِي من قَناتِكَ شَظِيَّةٌ تَشيظُ.

- وتَشايظَا: تَسابَّا.


فَصْلُ العَيْن

- عَظَّتْهُ الحَرْبُ: كعَضَّتْه،

- و- فلاناً بالأرضِ: ألْزَقَه بها.

- وعَظْعَظَ السَّهْمُ عَظْعَظَةً وعِظعاظاً، بالكسر: ارْتَعَشَ في مُضِيِّه، والْتَوَى،

- و- الجَبانُ: نَكَصَ عن مُقاتِلِه، ورَجَعَ، وحادَ،

- و- في الجَبَلِ: صَعَّدَ،

- و- الدابَّةُ: حَرَّكَتْ ذَنَبَها، ومَشَتْ في ضِيقٍ من نَفْسِها.

- والمُعاظَّةُ: المُعاضَّةُ.

- والعِظاظُ، بالكسر: شِدّةُ المُكاوَحَةِ، والمَشَقَّةُ، والشِّدَّةُ في الحَرْبِ،

- كالعَظَّةِ والمُعاظَّةِ.

- وقولُهُم: "لا تَعِظِيني وتَعَظْعَظِي"،أي: لا تُوصِيني وأوْصِي نَفْسَكِ، أو الصوابُ ضَمُّ أوَّلِ الثانِيَة، أي: لا يكنْ منكِ أمْرٌ بالصَّلاحِ، وأن تَفْسُدِي أنْتِ في نَفْسِكِ.

- وأعَظَّه اللّهُ تعالى: جَعَلَه ذا عِظاظٍ.

- عَكَظَه يَعْكِظُه: حَبَسَه، وعَرَكَه، وقَهَره، ورَدَّ عليه فَخْرَه. وكغُرابٍ: سُوقٌ بصَحْراءَ بينَ نَخْلَةَ والطَّائِفِ، كانت تقومُ هِلالَ ذي القَعْدَةِ، وتَسْتَمِرُّ عِشرينَ يوماً،

- تَجْتَمِعُ قبائلُ العَرَبِ فيتعاكظُونَ، أي: يَتَفاخَرونَ ويَتناشَدونَ، ومنه: الأديمُ العُكاظِيُّ.

- وتَعَكَّظَ أمْرُه: الْتَوَى، وتَعَسَّر، وتَشَدَّدَ،

- و- فلانٌ: اشْتَدَّ سَفَرُه، وبَعُدَ،

- و- القومُ: تَحَبَّسوا يَنْظُرونَ في أمُورِهم.

- وعَكَّظَه عن حاجتِه تَعكيظاً: صَرَفَه،

- و- حاجَتَه: نَكَدها،

- و- في الإِيصاءِ: بالَغَ.

- وعاكَظَه: مَطَلَه. وكأَميرٍ: القصيرُ.

- والتَّعاكُظُ: التَّجادُلُ والتَّحاجُّ.

- العُنْظُوانُ، كعُنْفُوانٍ: الشِّرّيرُ المُسَمِّعُ، والسَّاخِرُ المُغْرِي،

- كالعِنْظِيانِ، بالكسر فيهما، ونَبْتٌ مِن الحَمْضِ إذا أكْثَرَ منه البَعيرُ، وجِعَ بَطْنُه، أو أجْوَدُ الأُشْنانِ، ولَقَبُ عَوْفِ بنِ كنانَةَ، لأنَّهُمْ بَعَثُوه رَبِيئَةً، فَجَلَسَ في ظِلِّ عُنْظُوانَةٍ، وقال: لا أبْرَحُ هذه العُنْظُوانَةَ، وماءٌ لِبني تَميمٍ.

- والعِنْظِيانُ، بالكسر: البَذِيءُ الفاحِشُ الجافِي، وأوَّلُ الشَّبابِ.

- وعَنْظَى به: أسْمَعَه كلاماً قبيحاً، وحَقُّ التَّرْكيبِ أن يُذْكَرَ في المُعْتَلِّ، لِتَصْريحِ سِيبويْهِ بِزيادَةِ النونِ في عُنْظُوانٍ.


فَصْلُ الغَيْن

- المُغَظْغَظَة، ويكسَرُ الغينُ الثاني: القِدْرُ الشَّديدَةُ الغَلَيانِ.

- الغِلْظَةُ، مثلثةً،

- والغِلاظَةُ، بالكسر وكعِنَبٍ: ضِدُّ الرِّقَّةِ، والفِعْلُ: ككَرُمَ وضَرَبَ، فهو غَليظٌ وغُلاظٌ، كغُرابٍ.

- والغَلْظُ: الأرضُ الخَشِنَةُ.

- وأغْلَظَ: نَزَل بها،

- و- الثوبَ: وجَدَه غَليظاً، أو اشْتَراه كذلك،

- و- له في القولِ: خَشَّنَ.

- وغَلَظَتِ السُّنْبُلَةُ واسْتَغْلَظَتْ: خَرَجَ فيها الحَبُّ.

- وبينهما غِلْظَةٌ ومُغالَظَةٌ: عَداوَةٌ.

- والدِّيَةُ المُغَلَّظَةُ، كمُعَظَّمَةٍ: ثلاثونَ حِقَّةً، وثلاثونَ جَذَعَةً، وأربعونَ ما بينَ الثَّنِيَّةِ إلى بازِلِ عامِها، كُلُّها خَلِفَةٌ.

- واسْتَغْلَظَه: تَرَكَ شِراءَهُ لِغِلَظِهِ.

- غَنَظَه الأمْرُ يَغْنِظُه: جَهَدَه، وشَقَّ عليه.

- والغَنْظُ: الكَرْبُ، والهَمُّ اللازِمُ، ويُحَرَّكُ، وأنْ يُشْرِفَ على الهَلَكَةِ. وكأَميرٍ: البُسْرُ يُقْطَعُ من النَّخْلِ، فَيُتْرَكُ حتى يَنْضَجَ في عُذُوقِهِ.

- ورجُلٌ غِنْظِيانٌ، بالكسر: فاحِشٌ بَذِيٌّ.

- وغَنْظَى به: عَنْظَى.

- وفَعَلَ ذلك غَنَاظَيْكَ، ويُكْسَرُ، أي: لِيَشُقَّ عليكَ مَرَّةً بعدَ مَرَّةٍ.

- الغَيْظُ: الغَضَبُ، أو أشَدُّه، أو سَوْرَتُه وأوَّلُه، غاظَه يَغِيظُه فاغْتاظَ، وغَيَّظَه فَتَغَيَّظَ، وأغاظَه وغايَظَه.

- وتَغَيَّظَتِ الهاجِرَةُ: اشْتَدّ حَمْيُها. وغَيْظُ بنُ مُرَّةَ بنِ عوفِ بنِ سَعْدِ بن ذُبْيانَ. وكشَدّادٍ: ابنُ مُصْعَبٍ: من بني ضَبَّةَ.

- وفَعَلَ غِياظَكَ وغِياظَيْكَ، بكسرهما: كغِناظَيْكَ.


فَصْلُ الفَاء

- الفَظُّ: الغليظُ الجانِبِ، السَّيِّئُ الخُلُقِ، القاسِي الخَشِنُ الكلامِ،

- فَظٌّ بَيِّنُ الفَظاظَةِ والفِظاظِ، بالكسر، والفَظَظِ، محرَّكةً، وماءُ الكَرِشِ يُعْتَصَرُ ويُشْرَبُ في المَفاوِزِ.

- وقد فَظَّه وافْتَظَّه: عَصَرَه.

- والفَظيظُ، كأَميرٍ: ماءُ الفَحْلِ أو المرأةِ.

- والفُظاظَةُ، بالضم: فُعالَةٌ منه، ومنه قولُ عائشةَ لمَرْوانَ: ولكنّ الله لَعَنَ أباكَ وأنتَ في صلْبِه، فأنتَ فُظاظَةٌ من لَعْنَةِ الله. ويُرْوَى: فُضُضٌ، وتقدَّمَ.

- وفَظٌّ بَظٌّ: إتْباعٌ.

- فاظَ فَوْظاً وفَواظاً: ماتَ،

- ك- فاظَ فَيْظاً وفَيْظُوظَةً وفَيَظاناً، محرَّكةً، وفُيوظاً، بالضم، وأفاظَه اللُّه تعالى.

- وفاظَ نَفْسَه: قاءَها، أو إذا ذكَرُوا نفْسَه ففاضَتْ، بالضادِ.

- وحانَ فَيْظُه وفَوْظُه: مَوْتُه.


فَصْلُ القَاف

- القَرَظُ، محركةً: وَرَقُ السَّلَمِ، أو ثَمَرُ السَّنْطِ، ويُعْتَصَرُ منه الأقاقِيا.

- والقارِظُ: مُجْتَنيه. وكشَدّادٍ: بائعُه.

- وأديمٌ مَقْرُوظٌ: دُبغَ أو صُبغَ به.

- وكَبْشٌ قَرَظِيٌّ، كعَرَبِيّ وجُهَنِّيٍ: يَمَنِيٌّ، لأنها مَنابِتُه.

- والقارِظانِ: يَذْكُرُ بنُ عَنَزَةَ، وعامرُ بنُ رُهْمٍ، وكلاهُما من عَنَزَةَ خَرَجا في طَلَبِ القَرَظِ فلم يَرْجِعا، فقالوا: لا آتِيكَ أو يَؤُوبَ القارِظُ. وسعدُ القَرَظِ الصحابيُّ، تَجِرَ فيه، فَرَبحَ، فَلَزِمَه، فأُضِيفَ إليه. ومَرْوانُ القَرَظِ: أُضِيفَ إليه، لأنه كان يَغْزُو اليَمَنَ، وهي مَنابِتُه. وقَرَظَةُ بنُ كَعْبٍ، محرَّكةً: صحابيٌّ.

- وذُو قَرَظٍ، محرَّكةً أو كزُبيرٍ: ع باليَمَنِ.

- وقَرَظانُ، محرَّكةً: حِصْنٌ بزَبِيدَ. وكجُهَيْنَةَ: قبيلةٌ مِنْ يَهُودِ خَيْبَرَ. وقَرَظْتُه ذاتَ الشِّمالِ: لغةٌ في الضاد. وكفرِحَ: سادَ بعدَ هَوانٍ.

- والتَّقْريظُ: مَدْحُ الإِنسانِ وهو حَيٌّ بِحَقٍّ أو باطِلٍ.

- وهما يَتَقَارظانِ المَدْحَ: يَمْدَحُ كلٌّ صاحِبَه.

- اقْعَظَه: شَقَّ عليه.

- القَوْظُ: في معنَى القَيْظِ.

- القَيْظُ: صَميمُ الصيفِ، من طُلوعِ الثُّرَيَّا إلى طُلوعِ سُهَيْلٍ

- ج: أقْياظٌ وقُيوظٌ.

- وعامَلَه مُقايَظةٌ وقِياظاً، وقُيوظاً، بالضم نادِرَةٌ، من القَيْظِ: كمُشاهَرَةً، من الشهرِ.

- وقاظَ يومُنا: اشْتَدّ حَرُّه،

- و- القومُ بالمَكانِ: أقاموا به قَيْظاً،

- كقَيَّظُوا وتَقَيَّظوا.

- والمَوْضِعُ: المَقِيظُ، كَمَقيلٍ ومَقْعَدٍ.

- وقَيَّظَه الشيءُ تَقْيِيظاً: كفاه لِقَيْظه.

- والمَقِيظةُ، كمدينةٍ: نباتٌ يَبْقَى أخْضَرَ إلى القَيْظِ.

- والقَيْظِيُّ: ما نُتِجَ فيه، وبِلا لامٍ: ابنُ لَوْذانَ الصحابيُّ.

- وأقْياظٌ: ع، ومِخْلافُ قَيْظانَ باليَمنِ قُرْبَ ذي جَبَلَةَ.


فَصْلُ الكاف

- كَرَظَ في عِرْضِه: قَدَحَ.

- وهو كِرْظُ حَسَبٍ، بالكسر، أي: يَكْرُظُه.

- والكُرْظَةُ، بالضم، في السَّهْمِ والقَوْسِ: الكُظْرَةُ.

- الكِظَّةُ، بالكسر: البِطْنَةُ، وشيءٌ يَعْتَرِي من امْتِلاءِ الطعامِ.

- كَظَّه الطعامُ: مَلأَه حتى لا يُطيقُ النَّفَسَ، فاكْتَظَّ.

- وكَظَّه الأمْرُ كَظاظاً وكَظاظةً: بَهَظَه، وكَرَبَهُ، وجَهَدَه.

- ورجُلٌ كَظٌّ: تَبْهَظُه الأمورُ حتى يَعْجِزَ عنها، فهو كَظيظٌ ومَكْظوظٌ ومُكظَّظٌ، كمُعَظَّمٍ. وككِتابٍ: الشِّدَّةُ، والتَّعَبُ، وطُولُ المُلازَمَةِ، والمُمارَسَةُ الشديدَةُ في الحَرْبِ،

- كالمُكاظَّةِ.

- وهو يتَكَظْكَظُ عند الأكْلِ: يَنْتَصِبُ قاعِداً كُلَّما امْتَلأَ بَطْنُه.

- واكْتَظَّ المَسيلُ بالماءِ: ضاقَ بِه لكَثْرَته.

- والكَظْكَظَةُ: امْتِدادُ السِّقاءِ، إذا مَلأَتَهُ، تَراهُ يَسْتَوي كُلَّما صَبَبْتَ فيه الماءَ.

- الكَعيظُ، كأميرٍ ومُعَظَّمٍ بالعَيْنِ المُهْملةِ: الرَّجُلُ القصيرُ.

- الكَلَظَةُ، محرَّكةً: مِشْيَةُ الأَقْزَلِ، وهو أكْلَظُ، أو الصوابُ بالطاءِ.

- كنَظَه الأمْرُ يَكْنِظُه ويَكْنُظُه وتَكَنَّظَه: بَلَغَ مَشَقَّتَه، وغَمَّه، ومَلأَه.

- والكُنْظةُ، بالضم: الضَّغْظةُ.


فَصْلُ اللاّم

- اللَّأظُ، كالمنعِ: الغَمُّ.

- أو لَأظَه: طَرَدَه، وقد دَنَا منه،

- و- في التَّقاضِي: شَدَّد عليه.

- لحَظَه، كمَنَعَه،

- و- إليه لَحْظاً ولَحَظاناً، محرَّكةً: نَظَرَ بمُؤْخِرِ عَيْنَيْه، وهو أشَدُّ التِفاتاً من الشَّزْرِ.

- والمُلاحَظةُ: مُفاعَلَةٌ منه. وكسَحابٍ: مُؤْخِرُ العَيْنِ. وككِتابٍ: سِمَةٌ تحتَ العينِ،

- كالتَّلْحيظِ، أو ما يَنْسَحِيّ من الرِّيشِ إذا سُحِي من الجَناحِ،

- و- من السَّهْم: ما وَلِيَ أعْلاه مِن القُذَذِ مِن الرِّيشِ. وكأَميرٍ: النَّظيرُ، والشَّبيهُ، وبِلا لامٍ: ماءٌ،

- أو رَدْهَةٌ م طَيِّبَةُ الماءِ. وكصَبورٍ: جَبَلٌ لهُذَيْلٍ.

- ولَحْظَةُ، كحَمْزَةَ: مَأْسَدَةٌ بِتهامةَ، ومنه: أُسْدُ لَحْظَةَ.

- والتَّلَحُّظُ: الضِّيقُ، والالْتِصاصُ.

- اللَّظُّ: الرجُلُ العَسِرُ المُتَشدِّد،

- كاللَّظْلاظِ، واللُّزُومُ، والإِلْحاحُ،

- كاللَّظيظِ، والطَّرْدُ.

- والمِلْظاظُ، بالكسر: المِلْحاحُ.

- ويومٌ لَظْلاظٌ: حارٌّ.

- والمُلِظَّةُ، بالضم: الرِّسالَةُ،

- من ألَظَّ: لازَمَ، ودامَ، وأقامَ.

- وتَلَظُّظُ الحَيَّةِ ولَظْلَظَتُها: تَحَرُّكُها، وتَحْريكُ رأسها مِنْ شِدَّةِ اغْتِياظِها.

- والتَّلاظُّ: التَّطارُدُ.

- المُلَعَّظَةُ، كمُعَظَّمَةٍ: الجارِيةُ السَّمينةُ الطويلةُ الجسيمةُ.

- اللَّعْمَظَةُ: انْتِهاشُ العَظْمِ مِلْءَ الفَمِ،

- كاللِّعْماظِ، بالكسر. وكجَعْفَرٍ: الحَريصُ الشَّهْوانُ،

- كاللُّعْموظِ واللُّعْموظَةِ، بضمهِما

- ج: لعَامِظةٌ ولعَامِيظُ. وكقِرْطاسٍ: الطِّرْماذُ. وكعُصْفورٍ: الطُّفَيْليُّ.

- لَفِظَه،

- و- به، كضَرَبَ وسَمِعَ: رَماه، فهو مَلْفوظٌ ولَفيظٌ،

- و- بالكلامِ: نَطَقَ،

- كتَلَفَّظَ،

- و- فلانٌ: ماتَ.

- واللاَّفِظةُ: البَحْرُ،

- كلافِظةَ، مَعْرِفَةً، والدِّيكُ لأنه يأخُذُ الحَبَّةَ بمِنْقارِه، فلا يأكُلُها، وإنما يُلْقيها إلى الدَّجاجةِ، والتي تَزُقُّ فَرْخَها مِن الطَّيْرِ، لأنها تُخْرِجُ مِنْ جَوْفِها لِفَرْخِها، والشَّاةُ التي تُشْلَى للحَلْبِ، فَتَلْفِظُ بِجِرَّتِها، وتُقْبِلُ فَرَحاً بالحَلْبِ، والرَّحَى، ومِنْ إحْداها قولهُم: "أَسْمَحُ مِنْ لافِظَةٍ"، والدُّنْيا لأنَّها تَرْمِي بِمَنْ فيها إلى الآخِرَةِ، وكلُّ ما زَقَّ فَرْخَه. وكثُمامَةٍ: ما يُرْمَى من الفَمِ، وبَقِيَّةُ الشيءِ. وككِتابٍ: البَقْلُ، وماءٌ لِبَني إيادٍ، ويُضَمُّ.

- وجاءَ وقد لَفَظَ لِجامَه، أي: مَجْهوداً عَطَشاً وإِعْياءً.

- لَمَظَ: تَتَبَّعَ بِلِسانِه اللُّماظَةَ، بالضمِ: لِبَقِيَّةِ الطَّعامِ في الفَمِ، وأخْرَجَ لِسانَهُ فَمَسَحَ شَفَتَيْه، أو تَتَبَّعَ الطَّعْمَ وتَذَوَّقَ،

- كتَلَمَّظَ في الكلِّ،

- و- فلاناً مِنْ حَقِّه: أعْطاه،

- كلَمَّظَ.

- ومالَهُ لَماظٌ، كسَحابٍ: شيءٌ يَذُوقُه.

- وشَرِبَهُ لَماظاً: ذاقَه بطَرَفِ لِسانِه.

- ومَلامِظُكَ: ما حَوْلَ شَفَتَيْكَ.

- وألْمَظَه: جَعَلَ الماءَ على شَفَتِه،

- و- عليه: مَلأَهُ غَيْظاً.

- وألْمِظِي نَسْجَكِ، أي: صَفِّقِي.

- واللُّمْظَةُ، بالضم: بياضٌ في جَحْفَلَةِ الفرسِ السُّفْلَى،

- كاللَّمَظِ، محرَّكةً،

- والفرسُ ألْمَظُ، فإن كانت في العُلْيا، فأرْثَمُ، أو البياضُ في الشَّفَتَينِ فقطْ، والنُّكْتَةُ السوداءُ في القَلْبِ، واليسيرُ من السَّمْنِ تأخُذُه بإصبَعِكَ، وهَنَةٌ من البياضِ بيَدِ الفرسِ أو بِرجْلِهِ على الأَشْعَرِ، والنُّقْطةُ من البَياضِ، ضِدٌّ.

- وتَلَمَّظَتِ الحَيَّةُ: أخْرجَتْ لِسانَها.

- والمُتَلَمَّظُ، بالفتح: المُتَبَسَّمُ.

- وقَيَّدَ بعيرَه المُتَلَمِّظَةَ: وهو أن يَقْرُنَ بينَ يدَيهِ حتى يَمَسَّ الوَظيفُ الوَظيفَ.

- والْتَمَظَهُ: طَرَحَه في فَمِه سريعاً،

- و- بِحَقِّه: ذَهَبَ،

- و- بالشيءِ: الْتَفَّ،

- و- بِشَفَتَيْه: ضمَّ إحْداهُما على الأُخْرَى مع صَوْتٍ منهما.

- والْمَظَّ الفرسُ الْمِظاظاً: صارَ ألْمَظَ.

- والتِّلِمَّاظُ، كسِنِمَّارٍ: مَنْ لا يَثْبُتُ على مَوَدَّةِ أحَدٍ، وبهاءٍ: الثَّرْثارَةُ المِهْذارَةُ.

- رجلٌ لَمْعَظَةٌ: حَريصٌ لَحَّاسٌ، مَقْلوبُ لَعْمَظَةٍ.

- لاظَه يَلُوظُه: بمعنَى لَأظَه.

- والمِلْوَظُ، كمِنْبَرٍ: عَصاً يُضْرَبُ بها، أو سَوْطٌ.

- والْتاظَتِ الحاجةُ: تَعَذَّرَتْ.


فَصْلُ الميمْ

- المُماحَظَةُ: أن يَسْتَنيخَ الفَحْلُ الناقةَ بالقُوّةِ لِيَضْرِبَها.

- مَشِظَ، كفرِحَ: مَسَّ الشَّوْكَ أو الجِذْعَ، فدَخَلَ في يده منه شيءٌ،

- و- الرجُلُ: أصابتْ إحْدَى رَبَلَتَيْهِ الأُخْرى،

- و- الدابَّةُ: ظَهَرَ عَصَبُها من لحْمِها مَشْظاً، ويُحَرَّكُ.

- والمَشْظُ: الذي يَدْخُلُ في اليَدِ مِن الشَّوْكِ.

- والمِشْظَةُ، بالكسر: الشَّظِيَّةُ، وبالفتح مِن الأخْبارِ: الخَفِيَّةُ.

- ومَشَظَ البَلَدَ: تَخَيَّرَه،

- و- فلاناً: أخَذَ منه شيئاً.

- المَظُّ: شَجَرُ الرُّمَّانِ، أو بَرِّيُّهُ يَنْبُتُ في جِبالِ السَّراةِ، ولا يَحْمِلُ ثَمَراً، وإنما يُنَوِّرُ، وفي نَوْرِه عَسَلٌ، ويُمَصُّ، ودَمُ الأخَوَيْنِ، وهو دَمُ الغَزالِ، وعُصارَةُ عُرُوقِ الأَرْطَى.

- والمَظاظَةُ: شِدَّةُ الخُلُقِ، وفَظاظَتُه.

- ومَظَظْتُهُ: لُمْتُه.

- وأمْظَظْتُ العُودَ الرَّطْبَ: تَوَقَّعْتُ ذَهابَ نُدُوَّتِه، وعَرَّضْتُه لذلك.

- وماظَظْتُهُ مُماظَّةً ومِظاظاً: شارَرْتُه، ونازَعْتُه،

- و- الخَصْمَ: لازَمْتُه،

- ومنه المَظُّ: لِتَضامِّ حَبِّه.

- وتَماظُّوا: تَعاضُّوا بألْسِنَتِهِمْ.

- والمَظْمَظَةُ: الذَّبْذَبَةُ.


فَصْلُ النُّون

- النُّشوظُ، بالضم: نباتُ الشيءِ مِنْ أُرُومَتِه أوَّلَ ما يَبْدُو حِينَ يَصْدَعُ الأرضَ، والفِعْلُ كنَصَرَ.

- والنَّشْظُ: سُرْعَةٌ في اخْتِلاسٍ.

- نَعَظَ ذَكَرُه نَعْظاً، ويُحَرَّكُ، ونُعوظاً: قامَ.

- والناعُوظُ: الذي يُهَيِّجُ النَّعْظَ.

- وأنْعَظَ الرجلُ والمرأةُ: عَلاهُما الشَّبَقُ،

- و- الدابةُ: فَتَحَتْ حَياءَها مَرَّةً وقَبَضَتْه أُخْرَى،

- كانْتَعَظَتْ.

- وحِرٌ نَعِظٌ، ككتِفٍ: شَبِقٌ.

- وبنُو ناعِظٍ: بَطْنٌ.

- النَّكَظُ، محرَّكَةً: الجَهْدُ، والعَجَلَةُ،

- كالنَّكْظِ والنَّكَظَةِ، محرَّكةً،

- والمَنْكَظَةِ، والجُوعُ الشديدُ، والإِعْجالُ،

- كالإِنْكاظِ والتَّنْكيظِ.

- والتَّنَكُّظُ: الالْتِواءُ، والبُخْلُ، وشِدَّةُ الحالِ في السَّفَرِ.

- ونَكَّظَ حاجَتَه: عَسَّرَها.


فَصْلُ الواو

- وُحاظَةُ، بالضم، ويقالُ: أُحاظَةُ: د، أو أرضٌ باليمنِ، يُنْسَبُ إليها مِخْلافٌ وُحاظَةَ.

- وشَظَ الفأسَ، كَوَعَدَ: ضَيَّقَ خُرْتَها بِخَشَبٍ،

- و- العَظْمَ: كسر منه قِطْعَةً،

- و- القومُ إِلْينا: لَحِقُوا بنا، فَصارُوا مَعَنا، وهُمْ قليلٌ.

- وواشَظَا وتَواشَظَا: أنْعَظَا، فَعَصَرَ كلٌّ ذَكَرَه في بَطْنِ صاحِبِه. وكأَميرٍ: الأَتْباعُ، والخَدَمُ، والأحْلافُ، ولَفيفٌ مِن الناسِ ليس أصْلُهم واحداً، وبالهاءِ: قِطْعَةُ عَظْمٍ تكونُ زِيادَةً في العَظْمِ الصَّميمِ، وقِطْعَةُ خَشَبٍ يُشْعَب بها القَدَحُ.

- وهُمْ وشِيظةٌ في قَوْمهم: حَشْوٌ فيهم.

- وعَظَه، يَعِظُه وعْظاً وعِظَةً ومَوْعِظَةً: ذَكَّرَه ما يُلَيِّنُ قَلْبَه مِن الثوابِ والعِقابِ، فاتَّعَظَ.

- وقَظَه كوَعَدَه: وقَذَه،

- و- على الأمرِ: دامَ.

- ووُقِظَ به في رأسه، بالضم: كُوِقطَ، بالطاءِ، أو الصوابُ بالطاءِ.

- والوَقْظُ: حَوْضٌ صغيرٌ له إخاذٌ يَجْتَمِعُ فيه ماءٌ كثيرٌ.

- والوَقِيظُ: المُثْبَت الذي لا يَقْدِرُ على النُّهوضِ.

- وكَظَه يَكِظُه: دَفَعَه، وزَبَنَه،

- و- على الأمرِ: داوَمَ،

- كواكَظَ.

- وتَوَكَّظَ أمرُه: الْتَوَى.


فَصْلُ اليَاء

- اليَقَظَةُ، محرَّكةً: نَقيضُ النَّوْمِ، وقد يَقُظَ، ككرُمَ وفَرِحَ، يَقاظةً ويَقَظاً محرَّكةً، وقد اسْتَيْقَظَ. ورجلٌ يَقُظٌ، كنَدُسٍ وكتِفٍ وسَكْرانَ

- ج: أيْقاظٌ، وهي يَقْظَى

- ج: يَقاظَى.

- واسْتَيْقَظَ الخَلْخال والحَلْيُ: صَوَّتَ. وأبو اليَقْظانِ: صحابيٌّ، وتابعيٌّ، والدِّيكُ.

- ويَقَّظَه تَيْقيظاً وأيْقَظَه: نَبَّهَه.


izbacf

من إصدارات
مؤسسة الإمام زيد بن علي الثقافية
ص.ب. 1135، عمان 11821
المملكة الأردنية الهاشمية
 www.izbacf.org