باب الهمزة

فَصْل الهَمْزة

- الأَباءةُ، كَعَباءَة: القَصَبَةُ،

- ج: أَباءُ، هذا موضِعُ ذِكْرِهِ كما حكاهُ ابْنُ جِنّي عن سِيبَويْهِ، لا المُعْتَلُّ كما تَوَهَّمَهُ الجَوْهَرِيُّ وغَيْرُهُ.

- وَأََبَأْتُهُ بِسَهْمٍ: رَمَيتُهُ بِهِ.

- أََتْأَةُ، كَحَمْزَةَ: امْرَأةٌ من بَكْرِ بْنِ وَائِلٍ: أُمُّ قَيْسِ بنِ ضرارٍ، وجَبَلٌ.

- الأُثْئِيَّةُ، كالأُثْفِيَّة: الجماعَة.

- وأَثَأْتُهُ بِسَهْمٍ: رَمَيْتُهُ به، هنا ذَكَرَهُ أبو عُبَيد، والصغَّانِي في: ث و أ، ووَهِمَ الجَوْهرِيُّ فَذَكَرَهُ في ثأْثَأَ.

- وأصبَحَ مُؤْتَثِئاً، أي: لا يَشْتَهي الطَّعامَ.

- أجَأُ: جَبَلٌ لِطَيّئٍ وبِزِنَتِهِ،

- و- بِمِصْرَ، ويُؤنَّثُ فيهما. وكَجَعَلَ: هَرَب.

- وكَسَحَابَة: ع لِبدْرِ بْنِ عِقَالٍ، فيه بُيُوتٌ ومَنازِلُ.

- أَزَأَ الغَنَمَ، كَمَنَعَ: أشْبَعَها،

- و - عنِ الحاجَة: جَبُنَ ونَكص.

- الأشاءُ، كَسَحابٍ: صِغارُ النَّخْلِ، قال ابْنُ القَطَّاعِ: هَمْزَتُهُ أصْلِيَّةٌ عن سِيبَويْهِ، فهذا مَوْضِعُهُ، لا كما تَوَهَّمَ الجَوْهَرِيُّ.

- أََكَأَ، كمَنَعَ: اسْتَوْثَقَ مِنْ غَرِيمِهِ بالشُّهُودِ.

- أبو زيد: أََكَأَ إِكاءَةً، كإجابةٍ،

- وإكاءً: إذا أرادَ أََمراً، ففاجَأْْتَه على تَئِفَّةِ ذلك، فهابَكَ، ورَجَعَ عَنْهُ.

- الأَلاءُ، كالعَلاءِ ويُقْصَرُ: شَجَرٌ مُرُّ.

- وأديمٌ مَأْلُوءٌ: دُبغَ به، وذَكَرَهُ الجَوْهَرِيُّ في المُعْتَلِّ وهَماً.

- أاءٌ، كَعَاعٍ: ثَمَرُ شَجَرٌ، لا شَجَرٌ، وَوَهِمَ الجَوْهَرِيٌّ، واحِدَتُهُ بهاءٍ.

- وأُوتٌ الأََدِيمَ: دَبَغْتُهُ به، والأصل: أُوْتُ، فهو مَؤُوءٌ، والأْصْلُ: مَأْْووءٌ. وحِكَايَةُ أصْواتٍ، وزَجْرٌ لِلإِبِلِ.

- الأَيْأَةُ: كالهَيْئَةِ لَفْظاَ ومَعْنىً.

فَصْلُ البَاء

- بَأْبَأَهُ، و - بِهِ: قالَ له: بأبي أنتَ، و - الصَّبِيُّ: قال: بَابَا.

- والبُؤْبُؤُ، كالهُدْهُدِ: الأصْلُ، والسَّيِّدُ الظَّريفُ، ورَأسُ المُكْحُلَةِ، وبَدَنُ الجَرَادَةِ، وإنْسَانُ العَيْنِ، ووَسَطُ الشَّيءِ. وكَسُرْسُورٍ ودَحْدَاحٍ: العَالِمُ.

- وتَبَأْبَأَ: عَدَا.

- بَتَأَ بالمَكانِ، كَمَنَعَ: أقامَ،

- كبَثَأَ.

- بَدَأَ به، كَمَنَعَ: ابْتَدَأَ،

- و - الشَّيْءَ: فَعَلَهُ ابْتِدَاءً، كَأَبْدَأَهُ ابْتدَأَهُ،

- و - مِنْ أرْضِهِ: خَرَجَ،

- و - اللَّهُ الخَلْقَ: خَلَقَهُمْ، كَأَبْدَأَ فيهما.

- ولَكَ البِدْءُ والبَدْأةُ والبَدَاءَةُ، ويُضَمّانِ،

- والبَدِيئَةُ، أي: لَكَ أنْ تَبْدَأ،

- والبَدِيئَةُ: البَدِيهَةُ، كالبَدَاءَةِ.

- وافْعَلْهُ بَدْءاً،

- وأوّلَ بَدْءٍ، وبادِي بَدْءٍ، وبادِي بَدِيّ، وبادي بَدْأَةَ، وَبَدْأَةَ ذِي بَدْءٍ، وَبَدْأَةَ ذِي بَدَاءٍ،

- وبِدْأَةَ ذِي بَدْأَةٍ، وبَدْأَةَ ذِي بَدِيءٍ، وبَدَاءَةَ ذِي بَدِيءٍ، وبِدَأَةَ بَدْءٍ، وبَدِيءَ بَدْءٍ، وبادِئَ بَدِيءٍ، وبادِئَ بَدِئٍ، ككَتِفٍ، وبَدِيءَ ذِي بَدِيءٍ، وبادئَ بَدْءٍ، وبادِئَ بَدَاءٍ، وبَدَا بَدْءٍ، وبَدْأَةَ بَدْأَةَ، وبادىِ بَدٍ، وبادي بَداءٍ، أي: أوّلَ كُلِّ شَيْءٍ. ورجَعَ عَوْدَهُ على بَدْئِهِ، وفي عَوْدِهِ وبَدْئِهِ، وفي عَوْدَتِهِ،

- وبَدْأَتِهِ، وعَوْداً

- وبَدْءاً، أي: في الطَّريقِ الذي جاءَ منه.

- وما يُبْدِئُ وما يُعِيدُ: ما يَتَكَلَّمُ ببادِئَةِ ولا عائِدَةِ.

- والبَدْءُ: السِّيَّدُ، والشَّابُّ العاقِلُ، والنَّصِيبُ من الجَزُورِ،

- كالبَدْأَّةِ، ج: أبْدَاءٌ وبُدُوءٌ. وكالبَدِيعِ: المخْلُوقُ، والأمْرُ المُبْدَعُ، والبِئْرُ الإسْلامِيَّةُ. والأوَّلُ،

- كالبَدْءِ.

- وبُدِئَ، بالضم، بَدْاً: جُدِرَ، أو حُصِبَ بالحَصْبَةِ.

- وبَدَّاءٌ، ككتَّانِ: اسْمُ جماعة.

والبُدْأَةُ، بالضم: نَبْتٌ. وكان ذلك في بَدْأَتِنَا، مُثَلَّثَةَ الباءِ، وفي بَدَأَتِنا، مُحَرَّكَةً، وفي مُبْدَئِنا ومَبْدَئنَا ومَبْدَأَتِنا، كذا في(الباهِرِ) لابن عُدَيْس.

- بَذَأَهُ، كَمَنَعَهُ: رَأََى منه حالاً كرهَها، واحْتَقَرَهُ، وذَمَّهُ،

- - الأرْضَ: ذَمَّ مَرْعاها. وكَبدِيعٍ: الرَّجُلٌ الفاحِشُ، وقد بَذُؤَ، ويُثَلَّثُ بَذاءً وَبَذَاءةً،

- و - المَكانُ: لا مَرْعَى فيه.

- والمُباذَأَةُ: المُفاحَشَةُ، كالبِذَاءِ.

- بَرَأَ اللَّهُ الخَلْقَ، كَجَعَلَ، بَرْءاً، وبُرُوءاً: خَلَقَهُمْ،

- و- المَرِيضُ يَبْرَأُ ويَبْرُؤُ بُرْءاً، بالضمِّ، وبَرُوءاً،

- وبَرُؤَ، كَكَرُمَ وفَرِحَ، بِرْءاً وبُرْءاً وبُرُوءاً: نَقِهَ، وأبْرَأَهُ اللَّهُ، فهو بارِئٌ وبَرِيءٌ،

- ج: كَكِرَامٍ.

- وبَرِئَ من الأمرِ يِبْرَأُ؛ ويَبْرُؤُ نادِرٌ، بَرَاءً وبَرَاءَةً وبُرُوءاً: تَبَرَّأَ، وأَبْرَأَكَ منه وبرَأََك، وأنتَ بَريٌءُ،

- ج: بَرِيؤُونَ، وكَفُقَهاءَ وكِرَامٍ وأشْرَافٍ وأنْصِباءَ ورُخَالٍ، وهي: بهاءٍ،

- ج: بَرِيئَاتٌ وبَرِيَّاتٌ وبَرَايَا، كَخَطَايَا،

- وأنَا بَرَاءٌ منه: لا يُثَنًّى ولا يُجْمَعُ ولا يُؤَنَّثُ، أي: بَرِيءٌ.

- والبَرَاءُ: أوَّلُ لَيْلَةٍ أو يَوْمٍ من الشَّهْرِ، أو آخِرُها أو آخِرُهُ، كابْنِ البَرَاءِ،

- وأَبْرَأَ: دَخَلَ فيه، واسْمٌ، وابْنُ مالِكٍ، وعازِبٍ، وأوْسٍ، والمَعْرُورِ: الصَّحابِيُّونَ، (وابْن قَبِيصَةَ: مُخْتَلَفٌ فيه).

- وبَارَأَهُ: فَارَقَهُ،

- و - المَرْأةَ: صالَحَهَا على الفِراق.

- واسْتَبْرَأَهَا: لم يَطَأْهَا حتى تَحِيضَ،

- و- الذَّكَرَ: اسْتَنْقَاهُ من البَوْلِ. وكالجُرْعَةِ: قُتْرَةُ الصَّائِدِ.

- بَسَأَ به، كجَعَلَ وفَرِحَ، بَسْئاً وبَسَأً وبَسَاءً وبُسُوءاً: أََنِسَ، وأََبْسَأْتُهُ.

- وبَسَأَ بالأَمْرِ بَسْئاً وبُسُوءاً: مَرَنَ،

- و - به: تَهَاوَنَ.

- وناقَة بَسُوءٌ: لا تَمْنَعُ الحَالِبَ.

- بَشاءَةُ، بِالمَدِّ: ع.

- بَطُؤَ، كَكَرُمَ، بُطْئاً، بالضم، وبِطاءً، ككتابٍ،

- وأَبْطَأَ:ضِدُّ أسْرَعَ.

- والبَطِيءُ، كَأَمِيرٍ: لَقَبُ أحْمَدَ بنِ الحُسَيْن العَاقُولِيّ المُحَدِّثِ.

- وأَبْطَؤُوا: إذا كانَتْ دَوابُّهُمْ بِطَاءً. ولم أفْعَلْهُ بُطْءَ يا هذا، وكَبُشْرى، أي الدَّهْرَ.

- وبُطآنَ ذَا خُرُوجاً،

- ويُفْتَحُ: أي: بَطُؤَ.

- وبَطَّأَ عليه بالأمْرِ تَبْطِيئاً،

- وأبْطَأَ به: أخَّرَهُ.

- بَكَأَتِ النَّاقَةُ، كجَعَلَ وكَرُمَ، بَكْئاً وبَكَاءَةً وبُكُوءاً وبُكاءً، فهي بَكِيءٌ وبَكِيئَةٌ: قَلَّ لَبَنُها،

- ج: كَكِرَام وخَطايا.

- والبَكْءُ: نَباتٌ، كالبَكَى مَقْصُورَةً، واحِدَتُهُما بِهاءٍ.

- بَاءَ إليه: رَجَعَ، أو انْقَطَعَ،

- وبُؤْتُ به إليه،

- وأَبأْتُهُ وبُؤْتُهُ.

- والباءَةُ والبَاءُ: النِّكاحُ. وبَوَّأَ تَبْوِيئاً: نَكَح.

- وبَاءَ: وافَقَ،

- و - بِدَمِهِ: أقَرَّ،

- و- بِذَنْبِهِ بَوْءاً وبَوَاءً: احْتَمَلَهُ، أو اعْتَرَفَ به،

- و - دَمَهُ بِدَمِهِ: عَدَلَهُ،

- - بِفُلانٍ: قُتِل به فَقاوَمَهُ،

- كأَباءَهُ وباوَأُه.

- وتَباوآ: تَعَادَلا.

- وبَوَّأَهُ مَنْزِلاً،

- و - فيه: أنْزَلَهُ،

- كأَباءَهُ،

- والاسْمُ: البِيئَةُ، بالكسْرِ،

- و - الرُّمْحَ نَحْوَهُ: قابَلَهُ به،

- و - المكانَ: حَلَّهُ وأقامَ،

- كأَباءَ به وتَبَوَّأ.

- والمَبَاءَةُ: المَنْزِلُ،

- كالبِيْئَةِ والباءَةِ، وبَيْتُ النَّحْلِ في الجَبَلِ، ومُتَبَوَّأُ الوَلَدِ مِنَ الرَّحِمِ، وكِناسُ الثَّوْرِ، والمَعْطِنُ.

- وأباءَ بالإِبِلِ: رَدَّها إليه،

- و- مِنْهُ: فَرَّ،

- و - الأدِيمَ: جَعَلَهُ في الدِّباغِ.

والبَوَاءُ: السَّوَاءُ، والكُفْءُ، وواد بِتِهامَةَ.

- وأجابوا عن بَوَاءٍ واحِدٍ، أي: بِجَواب واحِدٍ.

- والبِيئَةُ، بالكَسْرِ: الحالَةُ.

- وفَلاَةٌ تَبِيءُ في فلاةٍ: تَذْهَبُ.

- وحاجَةٌ مُبيئَةٌ: شَدِيدَةٌ.

- بَهَأَ به، مُثَلَّثَةَ الهاءِ،

- بَهْئاً وبُهُوءاً وبَهَاءً: أنِسَ،

- كابْتَهَأَ. وكقَطَام: امْرَأَةٌ. وما بَهَأْتُ له: مافَطِنْتُ.

- وناقَةٌ بَهَاءٌ: بَسُوءٌ.

- وبَهَأَ البَيْتَ، كَمَنَعَ: أخْلاهُ من المَتاعِ، أو خَرَقَهُ كأَبْهَأَهُ.


فَصْلُ التَّاء

- التَّأْتَأَةُ: حكايَةُ الصَّوْتِ، وتَرَدُّدُ التَّأْتاءِ في التَّاءِ، ودُعاءُ التَّيْسِ لِلسِّفَادِ كالتَّأْتَاءِ، وهي أيضاً مَشْيُ الطِفْلِ، والتَّبَخْتُرُ في الحَرْبِ.

- التَّيْتَاءُ والتِّيتَاءُ والتِّئْتَاءُ: مَنْ يُحْدِثُ عند الجِمَاعِ، أو يُنْزِلُ قَبْلَ الإيلاجِ.

- تَفِئَ، كَفَرِح: احْتَدَّ وغَضِبَ.

- وتَفيئَةُ الشَّيءِ: حينُهُ وزَمانُهُ.

- تَنَأَ، كَجَعَلَ، تُنُوءاً: أقامَ، والاسْمُ: كالكِتابَةِ.

- والتَّانِئُ: الدِّهْقانُ،

- ج: كَسُكَّانٍ، وإبْراهِيمُ بنُ يَزِيدَ، ومُحَمَّدُ بنُ عبد اللِّه، وأحْمَدُ بنُ مُحمدٍ، ومحمدُ بنُ عُ ؟؟ بنِ تانَةَ التَّانِئونَ: مُحَدِّثُونَ.


فَصْلُ الثَّاء

- ثَأْثَأَ الإِبلَ: أرْواها، وعَطَّشَها، ضِدُّ،

- - عَنِ القَوْمِ: دَفَعَ، وحَبَسَ، وسَكَنَ، وأزَالَ عن مَكَانِهِ،

- و - النَّارَ: أطْفَأها،

- و - بالتَّيْس: دَعاهُ،

- و - الإِبِلُ: عَطِشَتْ، ورَوِيَتْ ضِدُّ.

- وتَثَأْثَأَ: أرادَ سَفَرَاً ثم بَدَا لَهُ المُقامُ،

- و - منه: هابَهُ.

- والثَّأْثاءُ: دُعاءُ التَّيْسِ للسِّفاد. وأثَأْتُهُ، في: ث و أ، ووهِمَ الجَوْهَرِيُّ فَذَكَرَهُ هنا.

- الثُّدَّاءُ، كَزُنَّارٍ: نَبْتُ، واحِدَتُهُ بِهاءٍ، ويَنْبُتُ في أصْلِها الطَّراثِيثُ.

- الثُّنْدُأََةُ لكَ: كالثَّدْي لها، أو هي: مَغْرِزُ الثَّدْيِ، أو اللَّحْمُ حَوْلَهُ، وإذا فَتَحْتَ الكَلِمَةَ فلا تَهْمِزْ، هي ثَنْدُوَةٌ، كَفَعْلُوةٍ.

- الثِّرْطِئَةُ بالكسر: الرَّجُلُ الثَّقِيلُ، والقَصِيرُ.

- ثَطَأَهُ، كَجَعَلَهُ: وطِئَهُ. وكَفَزِحَ: حَمُقَ.

- والثُّطْأَةُ، بالضَّمِّ والفَتْحِ: دُوَيْبَّةٌ.

- الثُّفَّاءُ، كَقُرَّاءٍ: الخَرْدَلُ، أو الحُرْفُ، واحِدَتُهُ بهاءٍ.

- وثَفَأَ القِدْر، كَمَنَعَ: كَسَرَ غَلَيَانَها.

- ثَمَأَهُمْ، كَجَعَلَ: أطْعَمَهُمُ الدَّسَمَ،

- و - رَأسَهُ: شَدَخَهُ فَانْثَمَأَ،

- و - الخُبْزَ: ثَرَدَهُ،

- و - الكَمْأَةَ: طَرَحَهَا في السَّمْنِ،

- و - بالحِنَّاءِ: صَبَغَ،

- و - ما في بَطْنِهِ: رَماهُ.

- ثاءَةُ: ع بِبِلادِ هُذَيْل.

- وأثَأْتُهُ بِسَهْمٍ إثاءَةً: رَمَيْتُهُ، وذُكِرَ في: أ ث أ.


فَصْلُ الجيْم

- الجَأْجَاءُ، بالمَدِّ: الهَزِيمَةُ، وكَهُدْهُدٍ: الصَّدْرُ،

- ج: الجآجِئُ، وة: بالبَحْرَيْنِ.

- وجَأْجَأَ بالإِبِلِ: دعَاها لِلشُّرْبِ بِجِئْ جِئْ، والاسْمُ: الجِيءُ، بالكسْرِ.

- وتَجَأْجَأَ: كَفَّ، ونَكَصَ، وانْتَهى،

- و - عنه: هابَهُ.

- جَبَأَ: كَمَنَعَ وفَرِح: ارْتَدَعَ، وكَرِهَ، وخَرَجَ، وتَوَارَى، وباعَ الجَأْبَ، أي: المَغْرَةَ،

- و - عُنُقَهُ: أمالَها،

- و - البَصَرُ،

- و - السَّيْفُ: نَبَا،

- والجَبْءُ: الكَمْأَةُ، والأََكَمَةُ، ونُقَيْرٌ يَجْتَمِعُ فيه الماءُ

- ج: أجْبُؤٌ وجِبَأَةٌ، كقِرَدَةٍ، وجَبَأْ، كَنَبَأٍ.

- وأجْبَأَ المَكانُ: كَثُرَ بِهِ الكَمْءُ،

- و - الزَّرْعَ: باعَهُ قَبْلَ بُدُوِّ صَلاَحِهِ،

- و - الشيءَ: وارَاه،

- و - على القَوْمِ: أشْرَفَ.

- والجُبَّأُ، كَسُكَّرٍ ويُمَدُّ: الجَبَانُ، ونَوْعٌ من السِّهامِ، وبالمَدّ: المَرْأةُ لا يَرُوعُكَ مَنْظَرُها،

- كالجُبَّاءَة، وكُورَةٌ بِخُوزِسْتانَ،

- و ة بالنَّهْرَوان، وبِهِيتَ، وبِبَعْقُوبَا، وبالفَتْحِ: طَرَفُ قَرْنِ الثَّوْرِ.

- وكَجَبَلٍ: ة باليمن.

- والجابئُ: الجَرَادُ.

- والجَبْأَةُ: خَشَبَةُ الحَذَّاءِ، ومَقَطُّ شَرَاسِيفِ البَعِيرِ إلى السُّرَّةِ والضَّرْعِ.

- الجُرْأَةُ، كالجُرْعَةِ والثُّبَةِ والكَرَاهَةِ والكَرَاهِيَةِ،

- والجَرَايَةُ، بياءِ نادِرٌ: الشَّجاعَةُ، جَرُؤَ، كَكَرُمَ، فَهُوَ جَرِيءٌ،

- ج: أجْرَاءٌ. وجَرَّأْتُهُ عليه تَجْرِيئاً فاجْتَرَأَ.

- والجَرِيءُ والمُجْتَرِئُ: الأََسَدُ.

- والجَرِيْئَةُ، كالخَطِيئَةِ: بَيْتٌ يُصْطادُ فيه السِّباعُ،

- ج: جَرَائِئُ. وكالسِّكِّينَةِ: القَانِصَةُ، والحُلْقُومُ، كالجِرِّيَّة.

- الجُزْءُ: البَعْضُ، ويُفْتَحُ،

- ج: أجْزاءٌ،

- وبالضَّمِّ: ع، ورَمْلُ.

- وجَزَأَهُ، كَجَعَلَهُ: قَسَّمَهُ أجْزاءً، كَجَزَّأَهُ،

- و - بالشَّيء: اكْتَفَى، كاجْتَزَأَ وتَجَزَّأَ،

- و - الشَّيءَ: شَدَّهُ،

- و - الإِبلُ بالرُّطْبِ عن الماءِ: قَنِعَتْ، كَجَزِئَتْ، بالكسْرِ، وأجْزَأْتُها أنا وجَزَّأْتُها.

- وأجْزَأْتُ عنك مَجْزَأَ فُلانٍ ومَجْزَأَتَهُ، ويُضَمَّانِ: أَغْنَيْتُ عنك مَغْناهُ،

- و - المِخْصَفَ: جَعَلْتُ له جُزْأَةً، أي نِصاباً،

- و - الخاتَمَ في أصْبَعِي: أدْخَلْتُهُ،

- و - المَرْعَى: الْتَفَّ نَبْتُهُ،

- و - الأمُّ: ولَدَتِ الإناثَ،

- و - شاةٌ عنك: قَضَتْ، لُغَةٌ في جَزَتْ،

- و - الشَّيءُ إيَّايَ: كَفاني.

- والجَوَازِئُ: الوحْشُ. {وجَعَلوا له من عِبادِهِ جُزْءاً} أي إناثاً.

- وطَعامٌ جَزيءُ: مُجْزِئُ.

- وجازِئُكَ من رجُلٍ: ناهيك. وحَبِيبَةُ بنتُ أبي تُجْزَأَةَ، بضم التاءِ وسُكُونِ الجيم: صحابِيَّةٌ. وسَمَّوْا: جِزْءاً.

- والجُزْأَةُ، بالضم: المِرْزَحُ.

- الجُسْأَةُ: بالضَّمِّ: يُبْسُ المَعْطِفِ.

- وجَسَأَ، كَجَعَلَ، جُسُوءاً وجُسْأَةً، (بِضَمِّهِما): صَلُبَ.

- وجُسِئَتِ الأرْضُ: بالضَّمِّ، فَهي مَجْسُوأةٌ،

- من الجَسْءِ: وهو الجَلَدُ الخَشِنُ، والماءُ الجامِدُ.

- والجاسِياءُ: الصَّلابَةُ والغِلَظْ.

- ويَدٌ جَسْآءُ: مُكْنِبَةُ من العَمَلِ.

- جَشَأَتْ نَفْسُهُ، كَجَعَلَ، جُشُوءاً: وجَستُ؟؟ وجاشَتْ من حُزْنٍ أو فَزَعٍ، وثارَتْ لِل؟؟ءِ،

- و - اللَّيْلُ،

- و - البَحْرُ: أظْلَمَ، وأشْرَفَ عليك،

- و - الغَنَمُ: أخْرَجَتْ صَوْتاً من حُلُوقِها،

- و - القَومُ: خَرَجُوا من بَلَدٍ إلى بلد.

- والجَشْءُ: الكَثِيرُ، والْقَوْسُ الخَفِيفَةُ،

- ج: أجْشاءٌ وجَشَآتُ.

- والتَّجَشُّؤُ: تَنَفُّسُ المَعِدَة،

- كالتَّجْشِئَةِ، والاسْمُ: كَهُمَزَةٍ (وغُرابٍ وَعُمْدَةٍ).

- واجْتَشَأَ فُلانٌ البِلادَ،

- واجْتَشَأَتْهُ: لم تُوافِقْهُ.

- وجُشَاءُ اللَّيْلِ والبَحْرِ، بالضم: دُفْعَتُهُما.

جَفَأَهُ، كَمَنَعَهُ: صَرَعَهُ،

- و - البُرْمَةَ في القَصْعَةِ: كَفَأَها،

- و - الوَادي،

- و - القِدْرُ: رَمَيَا بالجُفَاءِ، أي: الزَّبَد، كأَجْفَأَ،

- و - القِدْرُ: مَسَحَ زَبَدَها،

- و - الوَادِيَ: مَسَحَ غُثَاءَهُ،

- و - البابَ: أغْلَقَهُ، كأَجْفَأَهُ، وفَتَحَهُ، ضِدُّ،

- و - البَقْلَ: قَلَعَهُ من أصْلِهِ كاجْتَفَأَهُ.

- والجُفَاءُ، كَغُرَابٍ: الباطِلُ، والسَّفِينَةُ الخالِيَةُ.

- وأجْفَأَ ماشِيَتَهُ: أتعَبَها بالسَّيْرِ ولم يَعْلِفْها،

- و - به: طَرَحَهُ،

- و - البلادُ: ذَهَبَ خَيْرُها، كَتَجَفَّأَتْ.

- والعامَ جُفْأَةُ إبلنا: وهو أن يُنْتَجَ أكثرُها.

- جَلأَ بالرَّجُلِ، كَمَنَعَ جَلاءً، وجَلاءَةً: صَرَعَهُ،

- و - بِثَوْبِهِ: رَماهُ.

- جَمِئَ عليه، كَفَرِحَ: غَضِبَ.

- وتجَمَّأ في ثيابِهِ: تَجَمَّعَ،

- و - عليه: أخَذَهُ فَوَارَاهُ،

- و - القَوْمُ: اجْتَمَعُوا.

- والجَمَأُ والجَمَاءُ: الشَّخْصٌ.

- وفَرَسٌ أجْمَأُ ومُجْمَأُ: أسيلَةُ الغُرَّةِ، والاسْمُ: الإِجْمِاءُ.

- جَنَأَ عليه، كَجَعَلَ وفَرِحَ،

- وجُنُوءاً وَجَنَأً: أكَبَّ،

- كأَجْنَأَ وجانَأَ وتَجَانَأَ. وكَفَرِحَ: أشْرَفَ كَاهِلُهُ على صَدْرِهِ، فهو أجْنِأُ.

- والمُجْنَأُ، بالضم: التُّرْسُ لاحَديدَ به، وبهاءٍ: حُفْرَةُ القَبْرِ.

- والجَنْآءُ: شَاةُ ذَهَبَ قَرْناها أُخُراً.

- يَجُوءُ: لُغَةٌ في يَجِيءُ.

- وجاءٌ: اسْمُ رَجُلٍ.

- والجُوأةُ، بالضم: قَرْيَتَانِ باليَمَن، (أوهي كَثُبَةٍ).

- جَاءَ يَجِيءُ جَيئاً جَيْئَةً وَمَجِيْئاً: أَتَى، والاسم كالجِيعَةِ.

- وإنَّه لَجيَّاءٌ وجَئَاءٌ وجَائِئٌ.

- وأجَأْتهُ: جِئْتُ به،

- و - إليه: ألْجَأْتُه.

- وجَاءَأَني، وهِمَ فيه الجِوْهَريُّ، وصَوَابُهُ: جَايأَني، لأنَّهُ مُعْتَلُّ العَيْنِ مَهْمُوزُ اللاَّمِ، لا عكْسُهُ،

- فَجِئْتُهُ أجِيئُهُ: غَالبَنِي بكَثْرَةِ المجيءِ، فَغَلَبْتُهُ.

- والجَيْئَةُ والجايِئَةُ: القَيْحُ والدَّمُ.

- والجَيْءُ والجِيءُ: الدُّعَاءُ إلى الطَّعامِ والشَّرَابِ.

- وجَأْجَأَ بِالإِبِلِ: دَعَاهَا للشُّرْبِ.

- وجَيَّأَ القِرْبَةَ: خَاطَهَا.

- والمُجَيَّأُ، كمُعَظَّمٍ: العِذْيَوْطُ، وبِهاءٍ: المُفْضَاةُ تُحْدِث إذا جُومِعَتْ.

- والمُجَايَأَةُ: المُقَابَلَةُ والمُوافَقَةُ كالجِيَاءِ.

- والجَيْئَةُ: المَوْضِعُ يَجْتَمِعُ فيه المَاءُ،

- كالجِئَةِ، كَجِعَةٍ وجِيعَةٍ، والأَعْرَفُ الجِيَّةُ، مُشَدَّدَةً،

- و -: قِطْعَةٌ تُرْقَعُ بها النَّعلُ، أو سَيْرٌ يُخَاطُ به، وقد أجاءَها.

- وما جَاءَتْ حاجَتُك: ما صَارَتْ.


فَصْلُ الحَاء

- حَأْحَأَ بالتَّيْسِ: دَعَاهُ.

- وحِئْ حِئْ: دُعاءُ الحِمَارِ إلى الماءِ.

- الحَبَأُ، مُحَرَّكَةً: جَلِيسُ المَلِكِ، وخاصَّتُهُ،

- ج: أحْباءٌ.

- والحَبْأَةُ: الطَّينَةُ السَّوْدَاءُ.

- رَجُلُ حَبَنْطَأٌ وحَبَنْطَأَةٌ وحَبَنْطَى ومُحْبَنْطِئٌ: قَصِيرٌ سَمِينٌ، بَطِينٌ.

- واحْبَنْطَأَ: انْتَفَخَ جَوْفُهُ، أو امْتَلأَ غَيْظاً، ووهِمَ الجَوْهَريُّ في إيرادِهِ بعد تَرْكِيبِ: ح ط أ.

- حَتَأَ، كَجَمَعَ: ضَربَ، ونَكَحَ، وأدَامَ النَّظَرَ، وحطَّ المَتَاعَ عن الإبِلِ،

- و - الثَّوْبَ: خَاطَهُ،

- و - الكساءَ: فَتَلَ هُدْبَهُ،

- و - العُقْدَةَ: شَدَّهَا،

- و - الجِدَارَ وغَيْرَهُ: أحْكَمَهُ،

- كأَحْتَأَ، في الأرْبَعَةِ الأخِيرَةِ.

- والحَتيءُ، كأَمِيرٍ: سَوِيقُ المُقْلِ.

- والحِنْتَأْوُ: القَصِيرُ الصَّغِيرُ.

- حَجَأَ بالأمرِ، كَجَعَلَ: فَرِحَ،

- و - عنه كذا: حَبَسَهُ.

- وحَجِئَ به، كَسَمِعَ: ضَنَّ بِه، وأُولِعَ أو فَرِحَ، أو تَمَسَّكَ به ولَزِمَهُ كَتَحَجَّأَ.

- والمَحْجَأُ: المَلْجَأُ،

- وهو حَجِيءٌ بِكَذَا: خَلِيقٌ،

- و - إِلَيْهمْ: لاجِئٌ.

- الحِدَأَةُ، كَعِنَبَةٍ: طَائِرٌ م،

- ج: حِدَأٌ وحِدَاءٌ وحِدْآنٌ بالكَسْرِ، وسَالِفَةُ عُنُق الفَرَسِ. وبالتَّحْرِيكِ: الفَأْسُ ذَاتُ الرَّأْسَيْن، أو رَأْسُ الفَأْسِ، ونَصْلُ السَّهْمِ،

- ج: حَدَأٌ وحِدَاءٌ. وحِدَاءُ بْنُ نَمِرَةَ، وبُنْدُقَةُ بنُ مَظَّةَ: قبيلتان، ومنه: "حِدَأ حِدَأَ وراءَكِ بُنْدُقَة"، أو هي تَرْخِيمُ حِدَأَةٍ.

- وحَدِئَ عليه، وإليه، كَفَرِحَ: نَصَرَهُ، ومَنَعَهُ من الظُّلْمِ

- و - بالمكانِ: لَزِقَ،

- و - إليه: لَجَأَ،

- و - عليه: غَضِبَ،

- و - الشَّاةُ: انْقَطَعَ سَلاها في بَطْنِهَا، فَاشْتَكَتْ. وكَجَعَلَ: صَرَفَ.

- والحِنْدَأْو: الحِنْتَأْوُ.

- احْرَنْبَأَ: تَهَيَّأَ للْغَضَبِ والشَّرِّ.

- حَزَأَهُ السَّرابُ، كَمَنَعَهُ: رَفَعَهُ،

- و - الإِبِلَ: جَمَعَهَا وساقَها،

- و - المَرْأَةَ: جامَعَهَا.

- واحْزَوْزَأَ: اجْتَمَعَ،

- و - الطَّائِرُ: ضَمَّ جَناحَيْهِ، وتَجَافَى عن بَيْضِهِ.

- حَشَأَهُ بِسَوْطٍ، كَجَمَعَهُ: ضَرَبَ به جَنْبَهُ وبَطْنَهُ،

- و - بِسَهْمٍ: أصَابَ به جَوْفَهُ،

- و - المَرأَةَ: نَكَحَهَا،

- و - النَّارَ: أوْقَدَهَا.

- والمِحْشَأُ، كَمِنْبَرٍ ومِحْرَابٍ: كِساءٌ غَلِيظٌ، أو أبْيَضُ صَغِيرٌ يُتَّزَرُ به، أو إزار يُشْتَمَلُ به.

- حَصَأَ الصَّبيُّ، كَجَعَلَ وسَمِعَ: رَضِعَ حتى امْتَلأَ بَطْنُهُ،

- و - من الماءِ: رَوِيَ،

- و - النَّاقَةُ: اشْتَدَّ أكْلُها أو شُرْبُها، أو كِلاَهُما،

- و - بها: حَبَقَ.

- وأحْصَأَهُ: أرْواهُ.

والحِنْصَأُ، والحِنْصَأَةُ: الضعيف الصغير.

- حَضَأَ النَّارَ، كَمَنَعَ: أوقَدَها، أو فَتَحَهَا لِتَلْتَهِبَ،

- كاحْتَضَأَها، فَحَضَأَتْ.

- والمِحْضَأُ والمِحْضَاءُ: عُودٌ يُحْضَأُ به.

- وأبْيَضُ حَضِيءٌ: يَقَقٌ.

- حَطَأَ به الأرْضَ، كَمَنَعَ: صَرَعَهُ،

- و - فُلاناً: ضِرَبَ ظَهْرَهُ بِيَدِهِ مَبْسوطَةٌ، وجامَعَ، وضَرِطَ، وجَعَسَ، يَحْطَأُ ويَحْطِئُ، وضَرَبَ،

- و - به عَنْ رَأْيِهِ: دَفَعَهُ وَرَمَى.

- والحِطْءُ، بالكَسْرِ: بَقِيَّةُ الماءِ. وكَأَمِيرٍ: الرُّذَالُ من الرِّجالِ.

- والحُطَيْئَةُ: الرَّجُلُ الدمِيمُ، أو القَصِيرُ، ولَقَبُ جَرْوَلٍ الشاعِرِ.

- والحِنْطَأْوُ: العَظِيمُ البَطْنِ،

- كالحِنْطَأْوَة، والقَصِيرُ، كالحِنْطِئِ.

- وعَنْزٌ حُنَطِئِةٌ، كَعُلَبِطَةٍ: عَرِيضَةٌ ضَخْمَةٌ. والحَبَنْطَأُ في: ح ب ط أ، ووهِمَ الجَوْهَريُّ.

- الحِنْظَأْوُ، كَجِرْدَحْلٍ: القَصِير.

- حَفَأَهُ، كَمَنَعَهُ: جَفَأَهُ، وَرَمَى به الأرْضَ.

- والحَفَأُ، مُحَرَّكَةً: البَرْدِيُّ، أو أخْضَرُهُ ما دَامَ في مَنْبِتِهِ، أو أصْلُهُ الأبْيَضُ الذي يُؤْكَلُ،

- واحْتَفَأَهُ: اقْتَلَعَهُ من مَنْبِتِهِ.

- الحَفَيْسَأُ، كَسَمَيْدَعٍ: القَصِيرُ اللَّئِيمُ الخِلْقَةِ، ووهِمَ أبو نَصْرٍ في إيرادِهِ في ح ف س.

- حَكَأَ العُقْدَةَ، كَمَنَعَ: شَدَّها،

- كأَحْكأَها و احْتَكَأَها

- والحُكْأَةُ، بالضَّمِّ، وكُتَؤدَةٍ وبُرادَةٍ: دُوَيْبَّةٌ، أو هي العَظَايَةُ الضَّخْمَةُ.

- وما أحْكَأَ في صَدْري: ما تَخَالَجَ.

- الحُلاءَةُ، كبُرادَةٍ وصَبُورٍ: ما يُحَكُّ بَيْنَ حَجَرَيْنِ ليُكْتَحَلَ به.

- حَلأَهُ، كَمَنَعَهُ: كَحَلَهُ به، كأَحْلأَهُ،

- و - بالسَّيف: ضَرَبَهُ،

- و - به الأَرْضَ: صَرَعَهُ،

- و - المَرْأَة: نَكَحَهَا،

- و - فُلاناً كذا دِرْهَماً: أعطاهُ إيَّاهُ،

- و - الجِلْدَ: قَشَرَهُ وبَشَرَهُ،

- و - له حَلُوءاً: حَكَّهُ له.

- والحَلاَءَةُ، كسَحَابَةٍ: الأرْضُ الكَثِيرَةُ الشَّجَرِ،

- و ع، ويُكْسَر، وبالضَّمِّ: قِشْرَةُ الجِلْدِ يَقْشِرُها الدَّبَّاغُ،

- وبالكَسْرِ: واحِدَةُ الحِلاء: لجبالٍ قُرْبَ مِيطَانَ تُنْحَتُ منها الأَرْحِيَةُ، وتُحْمِلُ إلى المَدينَةِ.

- والحَلُوءُ، كصَبُورٍ: حَجَرٌ يَسْتَشْفي بِحُكاكَتِهِ الرَّمِدُ.

- وحَلأَّهُ عن الماءِ تَحْلِيئاً وتَحْلِئةً: طَرَدَهُ، ومَنَعَهُ،

- و - دِرْهَماً: أعْطاهُ إيَّاهُ،

- و - السَّوِيقَ: حَلاَّهُ، هَمَزُوا غَيْرَ مَهْمُوزٍ، لأنه من الحَلْوَاءِ.

- والتِّحْلِئُ، بالكسْرِ: شَعَرُ وجْه الأَدِيمِ، ووسخُهُ، وسَوَادُهُ،

- كالتِحْلِئِةِ، وما أفْسَدَهُ السَّكِّينُ من الجِلْدِ إذا قُشِرَ.

- والحَلأَ، مُحَرَّكَةً: العُقْبُولُ.

- وحَلِئَ، كَفَرِحَ: صار فيه التِّحْلِئُ،

- و - الشَّفَةُ: بَثُرَتْ بعد المَرَضِ.

- والمِحْلأَةُ: ما حُلِئَ به.

- والحَالِئَةُ: حَيَّةٌ خَبِيثَةٌ.

- ورجُلٌ تِحْلِئَةٌ: يَلْزَقُ بالإنْسانِ فَيَغُمُّهُ.

- الحَمْأَةُ: الطِّينُ الأسْوَدُ المُنْتِنُ، كالحَمَإِ مُحَرَّكَةً.

- وحَمِئَ الماءُ، كَفَرِحَ، حَمْئاً وحَمَأً: خالَطَتْهُ فَكَدِرَ،

- و - زَيْدٌ: غَضِبَ.

- وأحْمَأتُ البِئْرَ: ألقَيتُها فيها.

- وحَمَأْتُها، كَمَنَعْتُ: نَزَعْتُ حَمْأَتَها.

- والحَمْءُ، ويُحَرَّكُ،

- والحما والحَمُو والحَمُ: أبو زَوْجِ المرأة، أو الواحِدُ من أقارِبِ الزَّوْجِ والزَّوْجَةِ،

- ج، أحْمَاءٌ.

- والحَمْأَةُ: نَبْتُ.

- ورَجُلٌ حَمِئُ العَينِ، كَخَجِلٍ: عَيُونٌ.

- الحِنَّاءُ، بالكسر: م،

- ج: حُنْآنٌ، بالضم، وإلى بَيْعِهِ يُنْسَبُ إبراهيمُ بنُ عَلِيّ، ويَحيى بنُ مُحمدٍ، وهارُون بنُ مُسْلمٍ، وعبْدُ اللهِ بنُ مُحمدٍ القاضي، والحُسيْنُ بنُ مُحمدٍ صاحِبُ الجُزْءِ، وأخوه عَلِيُّ، وجَابِرُ بنُ يَاسينَ، ومحمدُ بنُ عُبَيْدِ اللهِ: الحِنَّائِيُّونَ، المُحَدِّثُونَ.

- وحَنَأَ المكانُ، كَمَنَعَ: اخْضَرَّ، والْتَفَّ نَبْتُهُ،

- و - المَرْأةَ: جامَعَها.

- وأخْضَرُ حانِئُ: تأكيدُ.

- وحَنَّأَهُ تَحْنِيئاً وتَحْنِئةً: خَضَبَهُ بالحِنَّاء فَتَحَنَّأَ.

- والحِنَّاءَةُ: رَكِيَّةٌ، واسْمٌ.

- والحِنَّاءَتَان: رَمْلَتَان.

- ووادي الحِنَّاءِ: م بين زَبِيدَ وتَعِزَّ.

- حاءٌ: اسْمُ رَجُلٍ، وسَيُعادُ في الأَلِفِ اللَّيِّنَة آخِرَ الكتابِ، إن شاءَ اللَّهُ تعالى.

فَصْلُ الخَاء

- خَبأَهٌ، كَمَنَعَهُ: سَتَرَهُ،

- كَخَبَّأَهُ واخْتَبَأَهُ.

- وامْرَأةٌ خُبَأَةٌ، كهُمَزَةٍ: لازِمَةٌ بَيْتَها.

- والخَبْءُ: ما خُبِئَ وغابَ،

- كالخَبِيءِ والخَبِيئَةِ،

- و - من الأرْضِ: النَّباتُ،

- و - منَ السَّماءِ: القَطْرُ،

- و ع بِمَدْيَنَ، وواد بالمَدِينَة، وبِهاءٍ: البِنْتُ.

- والخِباءُ، ككتابٍ: سِمَةٌ في مَوْضِعٍ خَفِيٍّ من النَّاقَةِ النَّجِيبَةِ،

- ج: أخْبِئَةٌ،

- و - من الأَبْنِيَةِ: م، أو هي يائِيَّةٌ. وخَبِيئَةُ بِنْتُ رِياحِ بنِ يَرْبُوعٍ، وأبو خَبِيئَةَ الكُوفيٌّ يُلَقَّبُ: سُؤْرَ الأَسَدِ.

- والمُخْبَأَةُ، كَمُكْرَمَةٍ: الجارِيَةُ المُخَدَّرَةُ لم تَتَزَوَّجْ بعدُ. وخِبْأَةُ بنُ كَنَّازٍ: ولِيَ زَمَنَ عُمَرَ الأُبُلَّةَ، فقال عُمَرُ: لا حاجَةَ لنا فيه، هُوَ يَخْبَأُ وأبوهُ يَكْنِزُ، وابنُ راشِدٍ، وأبو خُبَيْئَةَ، كجُهَيْنَةَ: محمدُ بنُ خالِدٍ، وشُعَيْبُ بْنُ أبي خُبَيْئَةَ: مُحَدِّثُونَ.

- وكَيْدٌ خابئٌ: خائِبٌ.

- وخابَأْتُهُ ما كذا: حاجَيْتُهُ.

- واخْتَبَأَ له خَبِيئاً: عَمَّ له شَيْئاً، ثم سألهُ عنه.

- والخَابِيَةُ: الحُبُّ، تركوا هَمْزَتَها.

- خَتَأَهُ، كَمَنَعَهُ: كَفَّهُ عن الأمْرِ.

- واخْتَتَأَ له: خَتَلَهُ،

- و - منه: اسْتَتَرَ خَوْفاً أو حَياءً، أو خَافَ،

- و - الشَّيءَ: اخْتَطَفَهُ، أو تَغَيَّرَ لَوْنُهُ من مَخافَةِ سُلْطَان ونَحْوِهِ.

- ومفَازَةٌ مُخْتَتِئَةٌ: لا يُسْمَعُ فيها صَوْتٌ، ولا يُهْتَدَى.

خَجَأَهُ، كَمَنَعَهُ: ضَرَبَهُ،

- و - اللَّيْلُ: مالَ،

- و - : انْقَمَعَ، وجَاَمَعَ.

- والخُجَأَةُ: كهُمَزَةٍ: الكَثِيرُ الجماعِ، والمَرْأةُ المُشْتَهِية لذلك، والرَّجُلُ اللَّحِمُ الثَّقِيلُ، والأَحْمَقُ. وكَفَرِحَ: اسْتَحْيَا، وتَكَلَّمَ بالفُحْشِ.

- وأخْجَأَهُ: ألَحَّ عليه السُّؤال.

- والتَّخَاجُؤُ: التَّبَاطُؤُ، ووهِمَ الجَوْهَريُّ في التَّخَاجِئِ، وإنَّما هو التَّخَاجِي بالياءِ، إذا ضُمَّ هُمِزَ، وإذا كُسِرَ تُرِكَ الهَمْزُ، وأن تَوَرَّمَ اسْتُهُ، ويَخْرُجَ مُؤَخَّرُهُ إلى ما وراءَهُ.

- خَذَأ له، كَمَنَعَ وفَرِحَ، خَذْءاً، وخُذُوءاً وخَذَأً: انْخَضَعَ وانقاد،

- كاسْتَخْذَأ، وأخْذَأهُ: ذَلَّلَه.

- والخَذَأُ، مُحَرَّكَةً: ضَعْفُ النَّفْس.

- خَرِئَ، كَسَمِعَ، خَرْءاً وخَرَاءَةً، ويُكْسَرُ، وخُرُوءاً: سَلَحَ.

- والخُرْءُ، بالضَّمِّ: العَذِرَةُ،

- ج: خُروءٌ وخُرْآنٌ،

- والمَوْضِعُ: مَخْرَأَةٌ ومَخْرَاةٌ ومَخْرُأَةٌ، والاسْمُ: الخِرَاءُ، بالكسر.

- خَسَأَ الكَلْبَ، كَمَنَعَ: طَرَدَهُ، خَسْئاً وخُسُوءاً، د

- و - الكَلْبُ: بَعُدَ،

- كانْخَسَأَ وخَسِئَ،

- و - البَصَرُ: كَلَّ.

- والخَاسِئُ من الكلابِ والخَنَازِيرِ: المُبْعَدُ، لا يُتْرَكُ أن يَدْنُو من النَّاسِ. وكأَمِير: الرَّدِيءُ من الصُّوفِ.

- وخاسَؤُوا، وتَخاسَؤُوا: تَرَامَوْا بَيْنَهُم بالحِجارَة.

- الخَطْءُ والخَطَأُ والخَطَاءُ: ضِدُّ الصَّوابِ، وقد أخْطَأَ إخْطَاءً وخاطِئَةً، وتَخَطَّأَ وخَطِئَ، وأخْطَيْتُ: لُغَيَّةٌ رَدِيئَةٌ، أو لُثْغَةٌ.

- والخَطِيئَةُ: الذَّنْبُ، أو ما تُعُمِّدَ منه،

- كالخِطْءِ، بالكسر.

- والخَطَأُ: ما لم يُتَعَمَّدْ

- ج: خَطَايا وخَطَائِئُ.

- وخَطَّأَهُ تَخْطِئَةً وتَخْطِيئاً: قال له: أخْطَأْتَ، وخَطِئَ يَخْطَأُ خِطْئاً وخِطْأَةً، بكسْرِهِمَا.

- والخَطِيئَةُ: النَّبْذُ اليَسِيرُ من كُلِّ شَيْءٍ.

- وخَطِئَ في ديِنِه،

- وأخْطَأَ: سَلَكَ سَبِيلَ خَطَأٍ عامِداً أو غَيْرَهُ،

- أو الخَاطِئُ: مُتَعَمَّدُهُ.

- و" مع الخَوَاطِئِ سَهْمٌ صائِبٌ": يُضُرَبُ لِمَنْ يُكْثِرُ الخَطَأَ، ويُصِيبُ أحْياناً.

- وخَطَأَتِ القِدْر بِزَبَدِها، كَمَنَع: رَمَتْ.

- وتَخَاطَأَهُ وتَخَطَّأَهُ أخْطَأَهُ.

- والمُسْتَخْطِئَةُ: النَّاقَةُ الحائِلُ.

- خَفَأَهُ، كَمَنَعَهُ: اقْتَلَعَهُ، فَضَرَبَ به الأَرْضَ، و - بَيْتَهُ: قَوَّضَهُ، فَأَلْقَاهُ،

- و - القِرْبَةَ: شَقَّها، فَجَعَلَها على الحَوْضِ لئِلاَّ تُنَشِفَ الأَرْضُ ماءَهُ.

- خَلأتِ النَّاقَةُ، كَمَنَعَ، خَلْئاً وخِلاءً وخُلُوءاً، فهي خالِئٌ وخَلُوءٌ: بَرَكَتْ، أو حَرَنَتْ فلم تَبْرَحْ، وكذلك الجَمَلُ، أو خاصٌّ بالإِنَاثِ،

- و - الرَّجُلُ خُلُوءاً: لم يَبْرَحْ مَكَانَهُ.

- والتِّخْلِئُ، كَتِرْمِذٍ، ويُفْتَحُ: الدُّنْيا، أو الطَّعامُ والشَّرابُ.

- وخالأَ القَوْمُ: تَرَكُوا شَيْئاً وأخَذُوا في غَيْرِهِ.

- الخَمَأُ، كَجَبلٍ: ع.

- خَنَأْتُ الجِذْعَ، كَمَنَعَ، وخَنَيْتُهُ: قَطَعْتُهُ.

- خاءِ بِكَ عَلَيْنا: أي اعْجَلْ.

فصْلُ الدّال

- دَأْدَأَ دَأْدأَةً ودِئْدَاءً: عَدَا أشَدَّ العَدْوِ، أو أسْرَعَ وأَحْضَرَ،

- و- في أثَرِهِ: تَبِعَهُ مُقْتَفِياً له،

- و- الشَّيءَ: حَرَّكَهُ وسَكَّنَهُ، وغَطَّاهُ فَتَدَأْدَأَ.

- والدَّأْدَاءُ والدِّئْدَاءُ والدُّؤْدُؤُ: آخِرُ الشَّهْرِ، أو لَيْلَةُ خَمْسٍ وسِتٍّ وسَبْعٍ وعِشْرينَ، أو ثَمَانٍ وتِسْعٍ وعِشْرينَ، أو ثَلاثُ لَيالٍ من آخرِهِ،

- ج: الدَّآدِئُ. ولَيْلَةٌ دَأْدَأٌ ودَأْدَأَةٌ، ويُمَدَّانِ: شَدِيدَةُ الظُّلْمَةِ.

- وتَدَأْدَأَ: تَدَحْرَجَ،

- و- الإِبِلُ: رَجَّعَتِ الحَنِينَ في أجْوَافِها،

- و- الخَبَرُ: أبْطَأَ،

- و- حِمْلُهٌ: مالَ،

- و- في مشْيِهِ: تَمَايَلَ،

- و- القَوْمُ: تَزَاحَمُوا،

- و - عنه: مالَ.

- والدَّأْدَأةُ: صَوْتُ وَقْعِ الحجَرِ على المَسِيلِ، والتَّزَاحُمُ، وصَوْتُ تَحْرِيكِ الصَّبيِّ في المَهْدِ.

- والدَّأْدَاءُ: الفَضاءُ، وما اتَّسَعَ من التِّلاعِ والأوْدِيَةِ.

- دَبَّأَهُ،

- و- عليه تَدْبِيئاً: غَطَّاهُ، ووارَاهُ،

- ودَبَأَ، كَمَنَعَ: سَكَنَ،

- و- بالعَصا: ضَرَبه.

- والدَّبْأَةُ: الفِرَارُ.

- الدَّثَئِيُّ، كَعَرَبِيٍّ: مَطَرٌ يَأْتي بَعْدَ اشْتِدَادِ الحَرِّ، ونِتَاجُ الغَنَمِ في الصَّيْفِ.

- دَرَأَهُ، كَجَعَلَهُ، دَرْءاً ودَرْأَةً: دَفَعَهُ،

- و- السَّيْلُ: انْدَفَعَ، كانْدَرَأَ،

- و- الرَّجُلُ: طَرَأَ، وخَرَجَ فُجاءَةً،

- و- النَّارُ: أضَاءَتْ،

- و- البَعِيرُ: أغَدَّ، ومع الغُدَّةِ ورَمٌ في ظَهْره،

- و- الشَّيءَ: بَسَطَهُ.

- وتَدَارَؤُوا: تَدَافَعُوا في الخُصومَةِ.

- وجاءَ السَّيْلُ دَرْءاً، ويُضَمُّ: انْدَرَأَ من مَكَانٍ لا يُعْلَمُ به.

- والدَّرْءُ: المَيْلُ والعَوَجُ في القَناةِ ونَحْوها، ورَجُلٌ، ونادِرٌ يَنْدُرُ من الجَبَلِ.

- ودُرُوءُ الطَّرِيقِ: أخاقِيقُهُ.

- وانْدَرَأَ الحَرِيقُ: انْتَشَرَ.

- والدَّرِيئَة: الحَلْقَةُ يُتَعَلَّمُ الطَّعْنُ والرَّمْيُ عليها، وكُلُّ ما اسْتُتِرَ به من الصَّيْدِ لِيُخْتَلَ.

- وتَدَرَّؤُوا: اسْتَتَرُوا عن الشَّيء لِيَخْتِلُوهُ،

- و- عليهم: تَطَاوَلُوا.

- وناقَةٌ دَارِئٌ: مُغِدَّةٌ،

- ومُدْرِئٌ: أنْزَلَتِ اللَّبَنَ، وأرخَتْ ضَرْعَها عند النَّتاجِ.

- وكَوْكَبٌ دِرِّيءُ، كَسِكَّينٍ، ويُضَمُّ، وليس فُعِّيلٌ سِواهُ ومُرّيقٍ: مُتَوَقِّدٌ مُتَلأَلِئٌ، وقد دَرَأَ دُرُوءاً،

- ودُرِّيُّ، بالضم والياء، في: درر.

- ودَارَأْتُهُ: دَارَيْتُهُ، ودَافَعْتُهُ، ولاَيَنْتُهُ، ضِدُّ.

- ورَجُلٌ ذُو تُدْرَأٍ وتُدْرَأَةٍ: مُدَافِعٌ، ذُو عِزٍّ ومَنَعَةٍ.

- ودَرَأُ، كَجَبلٍ: اسمٌ.

- وادَّارَأْتُمْ: أصْلُهُ تَدَارَأْتُمْ.

- وادَّارَأْتُ الصَّيْدَ، على افْتَعَلَ: اتَّخَذْتُ له دَريئَةً.

- تَدَرْبَأَ الشَّيءُ: تَدَهْدَى.

- الدِّفْءُ، بالكَسر ويُحَرَّكُ: نَقِيضُ حِدَّةِ البَرْدِ، كالدَّفَاءَةِ،

- ج: أَدفَاءٌ، دَفِئَ، كَفَرِحَ وكَرُمَ، وتَدَفَّأَ واسْتَدْفَأَ وادَّفَأَ وادَّفَأَهُ: ألْبَسَهُ الدِّفَاءَ، لما يُدْفِئُهُ.

- والدَّفْآنُ: المُسْتَدْفِئُ،

- كالدَّفِئِ، وهي الدَّفْأَى، وأرْضٌ دَفِئَةٌ ودَفِيئَةٌ ومَدْفَأةٌ،

- وإبِلٌ مُدْفَأَةٌ ومُدْفِئَةٌ ومُدَفَّأَةٌ ومُدَفِّئَةٌ: كَثِيرَةُ الأوْبَارِ والشُّحُومِ.

- والدَّفَئِيُّ: الدَّثَئِيُّ. وبهاءٍ: المِيْرَةُ قُبُلَ الصَّيْفِ.

- والدِّفْءُ، بالكسر: نِتَاجُ الإبل، وأوْبَارُها، والانْتِفَاعُ بها، والعَطِيَّةُ،

- و- من الحائِطِ: كِنُّهُ، وما أَدْفَأَ من الأصْوافِ والأَوْبَارِ.

- وأدْفَأَهُ: أعْطَاهُ كَثيراً،

- و القوم اجتمعوا،

- والدَّفَأْ، مُحَرَّكَةً: الجَنَأُ، وهو أدْفَأُ، وهي دَفْأَى.

- دَكَأَهُمْ، كَمَنَعَ: دَافَعَهُمْ وزاحَمَهُمْ.

- وتَدَاكَؤُوا: ازْدَحَمُوا وتَدَافَعُوا.

- الدَّنِيءُ: الخَسِيسُ الخَبِيثُ البَطْنِ والفَرْجِ الماجِنُ،

- كَالدَّانِئِ، والدَّقِيقُ الحَقِيرُ،

- ج: أدْنَاءٌ ودُنَآءُ، وقد دَنَأَ، كَمَنَعَ وكَرُم، دُنُوأةً ودَنَاءَةً.

- والدَّنِيئَةُ: النَّقِيصَةُ.

- وأدْنَأَ: رَكِبَ دَنِيئا.

- ودَنِئَ، كَفَرِحَ: جَنِئَ، والنَّعْتُ: أدْنَأُ ودَنْأَى.

- وتَدَنَّأَهُ: حَمَلَهُ على الدَّنَاءَةِ.

- الدَّاءُ: المَرَضُ،

- ج: أدْوَاءٌ، دَاءَ يَدَاءُ دَوْءاً ودَاءً، وأدْوَأَ، وهو دَاءٍ ومُدِيءٌ، وهي: بهاءٍ. وقد دِئْتَ يا رَجُلُ، وأدَأْتَ،

- وأدَأْتُهُ: أصَبْتُهُ بِدَاءٍ.

- ودَاءُ الذِّئْبِ: الجُوعُ.

- ورَجُلٌ دَيِّئٌ، كَخَيِّرٍ: دَاءٍ، وهي: بهاءٍ.

- ودَاءَةُ: جَبَلٌ قُرْبَ مَكَّةَ،

- وع لهُذَيْلٍ.

- والأدواءُ: ع.

- والدَّوْدَأَةُ: الجَلَبَةُ.

- وإذا اتَّهَمْتَ الرَّجُلَ، قُلْتَ له: أدَأْتَ إداءَةً، وأدْوَأتَ إدْوَاءً.


فَصْلُ الذّال

- الذَّأْذاءُ والذَّأْذَاءَةُ، بِمَدِّهِما: الزَّجْرُ، والاضْطِرَابُ في المَشْيِ،

- كالتَّذَأْذُؤِ والذَّأْذَأَةِ.

- الذَّبْأَةُ، بالفتح: الجَارِيَةُ المَهْزُولَةُ المَلِيحَةُ الخَفِيفَةُ الرُّوحِ.

- ذَرَأَ، كَجَعَلَ: خَلَقَ،

و- الشَّيءَ: كَثَّرَهُ،

- ومنه: الذُّرِيِّةُ، مُثَلَّثةً: لِنَسْلِ الثَّقَلَيْنِ،

- و- فُوهُ: سَقَطَ،

- و- الأرْضَ: بَذَرَهَا، وزَرْعٌ ذَريءٌ.

- والذُّرْأةُ، بالضم: الشَّيْبُ، أو أوَّل بَياضِهِ في مُقَدَّمِ الرَّأْسِ،

- ذَرِئَ كَفَرِحَ ومَنَعَ، والنَّعْتُ: أذْرَأُ وذَرْآءُ.

- وكَبْشٌ أذْرَأُ: في رَأسِهِ بَياضٌ، أو أرْقَشُ الأُذُنَيْنِ، وسائِرُهُ أسْوَدُ.

- وأذْرَأَهُ: أغْضَبَهُ، وذَعَرَهُ، وأوْلَعَهُ بالشَّيْءِ، وألجَأَهُ، وأسَالَهُ،

- و- النَّاقَةُ: أَنْزَلَتِ اللَّبَنَ، فهي مُذْرِئٌ.

- وذَرْءٌ من خَبَرٍ: شَيْءٌ منه.

- وهُمْ ذَرْءُ النَّارِ: خُلِقُوا لها.

- ومِلْحٌ ذَرْآنِيَّ، ويُحَرَّكُ: شَدِيدُ البَياضِ، من الذُّرْأَةِ، ولا تَقُلْ: أنْذَرَانِيُّ.

- وما بَيْنَنا ذَرْءٌ: حائِلٌ.

- وذِرْأةُ، بالكسرِ: دُعاءُ العَنْزِ للحَلْبِ، يُقالُ: ذِرْءَ ذِرْءَ.

- ذَمَأَ عليه، كَمَنَعَ: شَقَّ.

ذَيَّأَهُ تَذْيِيئاً: أنْضَجَهُ حتى تَهَرَّأَ.

- وتَذَيَّأَ الجُرْحُ وغَيْرُهُ: تَقَطَّعَ، وفَسَدَ،

- و- وجْهُهُ: ورِمَ، أو هو انْفِصالُ اللَّحْمِ عن العَظْمِ بِذَبْحٍ أو فَسادٍ.


فَصْلُ الرّاء

- رَأْرَأَ: حَرَّكَ الحَدَقَةَ، أو قَلَبَهَا وحَدَّدَ النَّظَرَ،

- و- المَرْأَةُ: بَرَّقَتْ بِعَيْنَيْها، وامْرَأَةٌ رَأْرَأَةٌ ورَأْرَأٌ ورَأْرَاءٌ،

- وـ: دَعَا الغَنَمَ بِأَرْأَرْ،

- و- السَّحَابُ،

- و- السَّرابُ: لمَعَا،

- و- الظِّباءُ: بَصْبَصَتْ بِأَذْنَابِها،

- و- المَرْأةُ: نَظَرَتْ في المِرْآةِ.

- والرَّأْرَأَةُ والرَّأْرَاءُ: بِنْتُ مُرِّ بن أُدٍّ،

- ربَأَهم و- لهم، كَمَنَعَ: صار رَبِيئَةً لهم، أي: طَلِيعَةٌ، وعَلا وارْتَفَعَ، ورَفَعَ، وأصْلَحَ، وأذْهَبَ، وجَمَعَ من كُلِّ طَعَامٍ، وتَثَاقَلَ في مِشْيَتِهِ، وأشْرَفَ،

- كارْتَبَأَ. ورَابَأْتُهُ: حَذِرْتُهُ واتَّقَيْتُهُ، ورَاقَبْتُهُ، وحارَسْتُهُ.

- والرَّبْأَةُ: الإِدَاوَةُ من أَدَمٍ أرْبَعَةٍ.

- والمِرْبَاءُ والمَرْبَأُ والمَرْبَأَةُ والمُرْتَبَأُ: المَرْقَبَةُ.

- والمِرْبَاءُ، بالمدِّ: المِرْقَاةُ.

- وما رَبَأْتُ رَبْأَهُ: ما عَلِمْتُ به، ولم أَكْتَرِثْ له.

- ورَبَّأَهُ تَرْبِئَةً: أذْهَبَهُ.

- رَتَأَ العُقْدَةَ، كَمَنَعَ، رُتُوءاً: شَدَّها،

- و- فُلاناً: خَنَقَهُ، وأقامَ، وانْطَلَقَ.

- والرَّتآنُ: الرَّتَكانُ.

- وأرْتَأَ: ضَحِكَ في فُتُورٍ.

- ومارَتَأَ كَبَدَهُ بِطَعَامٍ: ما أكَلَ شَيْئاً يُسَكِّنُ جُوعَهُ، خاصُّ بالكَبِدِ.

- رَثَأَ اللَّبَنَ، كَمَنَعَ: حَلَبَهُ على حامِضٍ فَخَثُرَ وهو الرَّثيئَةُ، ولُغَةٌ في رَثَى المَيِّتَ، و=خَلَطَ، وضَرَبَ،

- و- اللَّبَنَ: صَيَّرَهُ رَثِيئةً،

- و- القَوْمَ: عَمِلَ لهم رَثِيئةً،

- و- غَضَبُهُ: سَكَنَ،

- و- البَعِيرُ: أصابَتْهُ رَثْأَةٌ لدَاءٍ في مَنْكِبِهِ.

- والرَّثْءُ: قِلَّةُ الفِطْنَةِ، والحُمْقُ،

- كالرَّثِيئة، وبالضم: الرُّقْطَةُ، كَبْشٌ أرْثَأُ، ونَعْجَةٌ رَثْآءُ.

- وارْتَثَأَ في رَأْيِهِ: خَلَّطَ،

- والرَّثِيئَةَ: شَرِبَها،

- و- اللَّبَنُ: خَثُرَ، كَأَرْثَأَ.

- أرْجَأَ الأَمْرَ: أخَّرَهُ،

- و- النَّاقَةُ: دَنَا نَتاجُها،

- و- الصَّائِدُ: لم يُصِبْ شَيْئاً، وتَرْكُ الهَمْزِ لُغَةٌ في الكُلِّ.

- {وآخَرُونَ مُرْجَؤُونَ لأمْرِ اللَّهِ}: مُؤَخّضرُونَ حتى يُنْزِلَ اللَّهُ فيهم ما يُرِيدُ، ومنه سُمِّيَتِ: المُرْجِئَةُ، وإذا لم تَهْمِزْ فَرَجُلٌ مُرْجِيٌّ، بالتشديدِ، وإذا هَمَزْتَ، فَرَجُلٌ مُرْجِئٌ، كَمُرْجِعٍ، لا مُرْجٍ، كَمُعْطٍ، ووهِمَ الجَوْهَرِيُّ، وهُمُ المُرْجِئَةُ بالهَمْزِ، والمُرْجِيَةُ بالياءِ مُخَفَّفّةً لا مُشَدَّدَةً، ووهِمَ الجَوْهَرِيُّ.

- الرِّدْءُ، بالكسر: العَوْنُ، والمادَّةُ، والعِدْلُ الثَّقِيلُ.

- ورَدَأَه به، كَمَنَعَهُ: جَعَلَهُ له رِدْءاً وقُوَّةً وعِماداً،

- و- الحائِطَ: دَعَمَهُ،

- كَأَرْدَأَهُ،

- و- بِحَجَرٍ: رَماهُ به،

- و- الإِبِلَ: أحْسَنَ القِيامَ عليها.

- وأرْدَأَهُ: أعانَهُ،

- و- على مِئَةٍ: زادَ،

- و- السَّتْرَ: أرْخَاهُ، وسَكَّنَهُ، وأفْسَدَهُ، وأقَرَّهُ، وفَعَلَ رَدِيئاً، أو أصابَهُ. ورَدُؤَ، كَكَرُمَ، رَداءَةً: فَسَدَ، فهو رَدِيءٌ من أرْدِئَاءَ، بهَمْزَتَيْنِ.

- رَزَأَهُ مالَهُ، كَجَعَلَهُ وعَلِمَهُ، رُزْءاً، بالضم: أصابَ منه شيئاً،

- كَارْتَزَأَهُ مَالَهُ.

- ورَزَأَهُ رُزْءاً ومَرْزِئَةً: أصاب منه خَيْراً،

- و- الشَّيءَ: نَقَصَهُ.

- والرَّزِيئَةُ: المُصِيبَةُ،

- كالرُّزْءِ والمَرْزِئَةِ،

- ج: أرْزَاءٌ ورَزَايَا.

- وما رَزِئْتُهُ، بالكسر: ما نَقَصْتُهُ.

- وارْتَزَأَ: انْتَقَصَ.

- والمُرَزَّؤُونَ، بالتشديد، ووهِمَ الجَوْهَرِيُّ في تَخْفِيفِهِ (بِخَطِّهِ): الكَرَمَاءُ، وقَوْمٌ ماتَ خِيارُهُمْ.

- رَشَأَ، كَمَنَعَ: جَامَعَ،

- و- الظَّبْيَةُ: ولَدَتْ.

- والرَّشَأُ، مُحَرَّكَةً: الظَّبْيُ إذا قَوِيَ ومَشَى مع أُمِّهِ،

- ج: أرْشَاءُ، وشَجَرَةٌ تَسْمُو فَوْقَ القامَةِ، وعُشْبَةٌ كالقَرْنُوَةِ.

- رَطَأَ، كَمَنَعَ: جامَعَ،

- و- بِسَلْحِهِ: رَمَى.

- والرَّطَأُ، مُحَرَّكَةً: الحُمْقُ، وهو رَطِئٌ من رِطَاءٍ، وهي رَطِئَةٌ وَرَطْآءُ،

- وأرْطَأَتْ: بَلَغَتْ أن تُجَامَعَ.

- واسْتَرْطَأَ: صار رَطِيئاً.

- رَفَأَ السَّفِينَةَ، كَمَنَعَ: أدناها من الشَّطِّ،

- والمَوْضعُ مَرْفَأٌ، ويُضَمُّ،

- و- الثَّوْبَ: لأَمَ خَرْقَهُ، وضَمَّ بَعْضَهُ إلى بَعْضٍ، وهو رَفَّاءٌ،

- و- الرَّجُلَ: سَكَّنَهُ،

- و- بينَهُمْ: أصْلَحَ.

- وأرْفَأَ: جَنَحَ، وامْتَشَطَ، ودَنَا، وأدْنَى، وحابَى ودَارَأَ، كَرافَأَ،

- و- إليه لَجَأَ.

- وتَرافَؤُوا: تَوَافَقُوا، وتَواطَؤُوا.

- ورَفَّأهُ تَرْفِئَةً وتَرْفِيئاً: قال له: بِالرِّفَاءِ والبَنِينَ، أي بالالِتِئَامِ وجَمْعِ الشَّمْلِ.

- واليرْفَئِيُّ، كالْيَلْمَعِيِّ: المُنْتَزَعُ القَلْبِ فَزَعاً، وراعِي الغنمِ، والظَّلِيمُ النَّافِرُ، والظَّبْيُ القَفُوزُ المُوَلِّي، واسْمُ عَبْدٍ أسْوَدَ. ويَرْفَأُ، كَيَمْنَعُ: مَوْلَى عُمَرَ بنِ الخطَّاب، رضي الله عنه.

- رَقَأَ الدَّمْعُ، كَجَعَلَ، رَقْئاً ورُقُوءاً: جَفَّ وسَكَنَ، وأرْقَأَهُ الله تعالى.

- والرَّقُوءُ، كَصَبُورٍ: ما يُوضَعُ على الدَّمِ لِيُرْقِئَهُ. وقَوْلُ أكْثَمَ: لا تَسُبُّوا الإبلَ فإِنَّ فيها

- رَقُوءَ الدَّمِ، أي تُعْطَى في الدِّيَاتِ، فَتَحْقِنُ الدِّمَاءَ، ووهِمَ الجوهريُّ فقال: في الحَدِيثِ.

- ورَقَأَ العِرْقُ رَقْئاً ورُقُوءاً: ارْتَفَعَ،

- وأَرْقَأْتُهُ أنا،

- و- بينَهُمْ رَقْئاً: أفْسَدَ، وأصْلَحَ، ضِدٌّ:

- و- في الدَّرَجَةِ: صَعِدَ،

- وهي المَرْقَاةُ، وتُكْسَرُ.

- رَمَأَ، كَجَعَلَ، رَمْئاً ورُمُوءاً: أقامَ،

- و- على مِئَةٍ: زادَ،

- كَأَرْمَأَ،

- و- الخَبَرَ: ظَنَّهُ وحَقَّقَهُ.

- وأرْمَأَ إليه: دَنَا.

- ومُرَمَّآتُ الأخْبارِ، بشّدِّ الميم وفَتْحِها: أَباطِيلُها.

- رَنَأَ إليه، كَجَعَلَ: نَظَرَ. وجاءَ يَرْنَأُ في مِشْيَتِهِ: يَتَثَاقَلُ.

- واليُرَنَّأُ: في فَصْلِ الياءِ.

- الرَّهْيَأَةُ: الضَّعْفُ والتَّوانِي، وأَنْ تَجْعَلَ أَحَدَ العِدْلَيْنِ أثْقَلَ من الآخَرِ، وأَنْ تَغْرَوْرِقَ العَيْنَانِ جَهْداً أو كِبَراً، وأنْ يُفْسِدَ رَأْيَهُ ولا يُحْكِمَهُ، وأن يَحْمِلَ حِمْلاً فلا يَشُدَّهُ وهو يَمِيلُ.

- وتَرَهْيَأَ: اضْطَرَبَ، وتَحَرَّكَ،

- و- في مٍشْيَتِهِ: تَكَفَّأَ،

- و- السَّحَابُ: تَهَيَّأَ للمَطَرِ،

- كَرَهْيَأَ،

- و- في أَمْرِهِ: هَمَّ به ثم أمْسَكَ، وهو يُرِيدُ فِعْلَهُ.

- رَوَّأَ في الأمْرِ تَرْوِئَةً وتَرْويئاً: نَظَرَ فيه، وتَعَقَّبَهُ، ولم يَعْجَلْ بِجَوابٍ، والاسمُ: الرَّويئَةُ والرَّويَّةُ.

- والرَّاءُ: شَجَرٌ، واحِدَتُهُ بهاءٍ،

- وأَرْوَأَ المَكانُ: كَثُرَ به، وزَبَدُ البَحْرِ.

- رَيَّأَهُ تَرْيِئَةً: فَسَحَ عن خِنَاقِهِ،

- و- في الأمْرِ: رَوَّأَ.

- ورَايَأَ: اتَّقَاهُ.

- ورَاءَ: لُغَةٌ في: رَأَى، والاسْمُ: الرِّيءُ، بالكسر.


فَصْلُ الزّاي

- زَأْزَأَهُ: خَوَّفَهُ،

- و- الظَّلِيمُ: مَشَى مُسْرِعاً رافِعاً قُطْرَيْهِ: رَأسَهُ وذَنَبُه،

- و- الشَّيءَ: حَرَّكَهُ.

- وتَزَأْزَأَ: تَزَعْزَعَ،

- و- منه: تَصَاغَرَ له فَرَقاً، وخافَ، وَاخْتَبَأَ، ومَشَى مُحَرِّكاً أعْطَافَهُ كَهيْئَةِ القِصَارِ.

- وقِدْرٌ زُؤَازِئَةٌ، كَعُلابِطَةٍ وعُلَبِطَةٍ: عَظِيمَةٌ، تَضُمُّ الجَزُورَ، وذِكْرُهُ في المُعْتَلِّ وهَمٌ للجوهريّ.

- الزَّبْأَةُ، بالفتح: الغَضْبَةُ.

- زَكَأَهُ، كَمَنَعَهُ: ضَرَبَهُ،

- و- ألْفاً: نَقدَهُ، أو عَجَّلَ نَقْدَهُ،

- و- إليه: لَجَأَ واسْتَنَدَ،

- و- جَارِيَتَهُ: جامَعَها،

- و- النَّاقَةُ بِوَلَدِها: رَمَتْهُ عِنْدَ رِجْلِها.

- ورجُلٌ زُكَأٌ، كَصُرَدٍ وهُمَزَةٍ،

- وزُكاءُ النَّقْدِ: مُوسِرٌ عاجِلُ النَّقْدِ.

- وازْدَكأ منه حَقَّهُ: أَخَذَهُ.

- زَنَأَ إليه، كَمَنَعَن زَنْئاً وزُنُوءاً: لَجَأَ،

- و- في الجَبَلِ: صَعِدَ،

- و- الظِّلُّ: قَلصَ ودَنَا بَعْضُهُ من بَعْضٍ،

- و- إليه: دَنَا، وطَرِبَ، وأَسْرَعَ، ولَزِقَ بالأرْضِ، وخَنَقَ،

- و- بَوْلُهُ: احْتَقَنَ.

- وأَزْنَأَهُ: أَلْجَأَهُ، وصَعَّدَهُ، وحَقنَهُ.

- والزَّنَاءُ، كَسَحابٍ: القَصِيرُ المُجْتَمِعُ، والحاقِنُ لِبَوْلِهِ،

- و ع. والزَّنِيءُ: السِّقاءُ الصَّغِيرُ.

- وزَنَّأ عليه تَزْنِئَةً: ضَيَّقَ.

- زَوْءُ المَنِيَّةِ: ما يَحْدُثُ منها.

- وزَاءَ الدَّهْرُ به: انْقَلَبَ به. قال أبُو عَمْرو: فَرِحتُ بهذه الكَلِمَة.


فَصْلُ السِّيْن

- سَأْسَأَ بالحِمَارِ سَأسَأةً وسَأْسَاءً: زَجَرَهُ لِيَحْتَبِسَ، أو دَعاهُ لِيَشْرَبَ أو يَمْضِيَ.

- وتَسَأْسَأَتِ الأُمُورُ: اخْتَلَفَتْ.

- سَبَأَ الخَمْرَ، كَجَعَلَ، سَبْئاً وسِباءً ومَسْبَأً: شَراها،

- كاسْتَبَأَها، وبَيَّاعُها: السَّبَّاءُ،

- و- الجِلْدَ: أحْرَقَهُ، وجَلَدَ، وسَلَخَ، وصَافَحَ،

- و- النَّارُ الجِلْدَ: لَذَعَتْهُ، وغَيَّرَتْهُ،

- وسَبَأٌ، كَجَبَلٍ ويُمْنَعُ: بَلْدَةُ بِلْقِيسَ، ولَقَبُ ابنِ يَشْجُبَ بنِ يَعْرُبَ، واسْمُهُ: عَبْدُ شَمْسٍ يَجْمَعُ قَبائِلَ اليَمَنِ عامَّةً، ووالِدُ عَبْدِ اللّهِ المَنْسُوبِ إليه" السَّبَئِيَّةُ" من الغُلاةِ.

- والسِّبَاءُ، كَكتابٍ،

- والسَّبِيئَةُ، كَكَرِيمَةٍ: الخَمْرُ.

- وأَسْبَأَ لأَمْرِ الله: أَخْبَتَ،

- و- على الشَّيءَ: خَبَتَ له قَلْبُهُ.

- والمَسْبَأ، كَمَقْعَدٍ: الطَّرِيقُ.

- وسَبيءُ الحَيَّةِ: سَلْخُهَا.

- و"تَفَرَّقوا أَيْدِي سَبَأ" و "أيادي سَبَأ" (سبا): تَبَدَّدُوا، بَنَوْهُ على السُّكُونِ، وليس بِتَخْفِيفٍ عن سَبَأٍ وإنما هو بَدَلٌ، ضُرِبَ المَثَلُ بهم لأنَّهُ لما غَرِقَ مَكَانُهُمْ، وذَهَبَتْ جَنَّاتُهُم، تَبدَّدُوا في البِلادِ.

- وتُرِيدُ سُبْأَةً، بالضم: سَفَراً بعيداً.

- المُسْبَنْتَأُ، مَقْصُوراً مَهْمُوزاً: مَنْ يَكُونُ رَأْسُهُ طَوِيلاً كالكُوخِ.

- سَخَأَ النَّارَ، كَجَعَلَ: جَعَلَ لها مَذْهَباً تَحْتَ القِدْرِ، كَسَخَاها.

- السِّنْدَأْوُ كَجِرْدَحْلٍ، وبهاءٍ: الخفِيفُ، والجَرِيءُ المُقْدِمُ، والقَصِيرُ، والدَّقِيقُ الجِسْمِ مع عِرَضِ رَأْسٍ، والعَظِيمُ الرَّأْسِ، والذِّئْبَةُ، وزْنُهُ فِنْعَلْوٌ،

- ج: سِنْدَأْوُونَ.

- السَّرْءُ والسَّرْأَةُ: بَيْضَةُ الجَرَادِ والسَّمَكَةِ، وتُكْسَرُ، أو هي بالكسرِ.

- وجَرَادَةٌ سَرُوءٌ،

- ج: سُرُءٌ، كَكُتُبٍ، وَسُرَّأٌ كَرُكَّعٍ نادِرَةٌ، فلا يُكَسَّرُ فَعُولٌ على فُعَّلٍ.

- وسَرَأَتْ، كَمَنَعَتْ: باضَتْ،

- و- المَرْأَةُ: كَثُرَ أَوْلادُها،

- كَسَرَّأَتْ تَسْرِئَةً فيهما.

- وأَسْرَأَتْ: حانَ أَنْ تَبِيضَ،

- وأَرْضٌ مَسْرُوأَةٌ: كَثِيرَتُها.

- سَطَأَها، كَمَنَعَ: جامَعَهَا.

- سَلأَ السَّمْنَ، كمنع: طَبَخَهُ وعالَجَهُ،

- كاسْتَلأَهُ، والاسْمُ: ككِتابٍ،

- ج: أَسْلِئَةٌ،

- و- السِّمْسِمَ: عَصَرَهُ، وضَرَبَ، وعَجَّلَ نَقْدَهُ،

- و- الجِذْعَ: نَزَعَ سُلاَّءَهُ، أي: شَوْكَهُ.

- والسُّلاَّءُ: طائرٌ، ونَصْلٌ كَسُلاَّءِ النَّخْلِ.

- اسْلَنْطَأَ: ارْتَفَعَ إلى الشَّيءِ يَنْظُرُ إليه.

- ساءَهُ سَوْءاً وسَوَاءٌ وسَوَاءَةً وسَوَايَةً وسَوَائِيَةً ومَسَاءَةً ومَسَائِيةً(مَقْلُوباً وأَصْلُهُ: مَسَاوِئَةً)، ومَسَايَةٌ ومَسَاءً ومَسَائِيَّةً: فَعَلَ به ما يَكْرَهُ، فاسْتَاءَ هو.

- والسُّوءُ، بالضم: الاسْمُ منه، والبَرَصُ (وكُلُّ آفةٍ. و"لا خَيْرَ في قَوْلِ السُّوْءِ"، بالفتح والضم، إذا فَتَحْتَ فَمَعْنَاه: في قَوْلٍ قَبيحٍ، وإذا ضَمَمْتَ فمعناه: في أَنْ تَقُولَ سُوءاً، وقُرِئ{عليهم دَائِرةُ السَّوْءِ} بالوَجْهَيْن: أي الهَزِيمةِ، والشَّرِّ، والرَّدَى، والفَسَادِ، وكذا{أُمْطِرَتْ مَطَرَ السَّوْءِ}، أو المَضْمُومُ: الضَّرَرُ، والمَفْتُحُ: الفسَادُ) والنَّارُ، ومنه: {ثم كان عاقِبَةُ الَّذين أَسَاؤُوا السُّوءَ} في قِرَاءَة، ورَجُلُ سَوءٍ، ورَجُلُ السَّوْءِ، بالفتح والإضافَةِ؛ (والضَّعْف في العَيْنِ).

- والسُّوأَى: ضِدُّ الحُسْنَى، والنَّارُ.

- وأَساءَهُ: أَفْسَدَهُ،

- و- إليه: ضِدُّ أَحْسَنَ.

- والسَّوْأَةُ: الفرجُ، والفاحِشَةُ، والخَلَّةُ القَبِيحَةُ، كالسَّوْآءِ.

- والسَّيِّئَةُ: الخَطِيئَةُ.

- وسَاءَ سَوَاءً، كَسَحابٍ: قَبُحَ، والنَّعْتُ: أَسْوَأُ وسَوْآءُ.

- وسَوَّأَ عليه صَنِيعَهُ تَسْوِئَةً وتَسْوِيئاً: عابَهُ عليه، وقال: أَسَأْتَ.

- وبَنُو سُوأَةَ، بالضم: حَيُّ.

- وسُواءَةُ، كَخُرَافَةٍ: اسْمٌ. (والخَيْلُ تَجْرِي على مَسَاويها، أي: وإن كانت بها عُيُوبٌ فإِنَّ كَرَمَهَا يَحْمِلُها على الجَرْي).

السَّيْءُ، ويكْسَرُ: اللَّبَنُ يَنْزِلُ قَبْلَ الدِّرَّة، يَكُونُ في أَطْرَافِ الأَخْلاَفِ.

- وسَيَّأَها: حَلَبَ سَيْأها.

- وتَسَيَّأَتْ: أرْسَلَت اللَّبَنَ من غَيرِ حَلْبٍ،

- و- الأُمُورُ: اخْتَلَفَتْ،

- و- فُلانٌ بِحَقِّي: أَقَرَّ بَعْدَ إنْكَارِه.


فَصْلُ الشِّيْن

- شَأْشَأْ وشُؤْشُؤْ: دُعاءُ الحمار إلى الماءِ، وزَجْرُ الغَنَمِ والحمارِ للمُضِيِّ، أو شؤْشُؤْ: دُعاءٌ للغَنَمِ لتَأْكُلَ أو تَشْرَبَ.

- وشَأْشَأَ شَأْشَأَةً: قال ذلك،

- و- النَّخْلَةُ: لم تَقْبَلِ اللِّقاحَ.

- والشَأْشَاءُ: الشِّيصُ، والنَّخْلُ الطِّوَالُ.

- وتَشأْشَؤُوا: تَفَرَّقُوا،

- و- أمْرُهُمْ: اتَّضَعَ.

- وشَأْ: زَجْرٌ.

- الشَّبْأَةُ، بالفتح: فَرَاشَةُ القُفْلِ.

- الشَّاسِئُ: الجَاسِئُ الغَلِيظُ.

- الشَّطْءُ، (ويُحَرَّكُ): فِرَاخُ النَّخْلِ والزَّرْعِ، أو وَرَقُهُ،

- ج: شُطُوءٌ.

- وشَطَأَ، كَمَنَعَ،

- وشَطْئاً وشُطُوءاً: أخْرَجَهَا،

- و- من الشَّجَرِ: ما خَرَجَ حَوْلَ أصْلِهِ،

- ج: أشْطاءٌ. وأشْطَأَ: أخْرَجَها،

- و- الرَّجُلُ: بَلَغَ وَلَدُهُ فَصَارَ مِثْلَهُ.

- وشَطْءُ النَّهْرِ: شَطُّهُ،

- ج: شُطُوءٌ،

- كشاطِئِهِ،

- ج: شَوَاطِئُ وشُطْآنٌ.

- وشَطَأ: مَشَى عليه،

- و- النَّاقَةَ: شَدَّ عليها الرَّحْلَ،

- و- امْرَأتَهُ: جامَعَها،

- و- البَعِيرَ بالحِمْلِ: أثْقَلَهُ،

- و- الرَّجُلُ بالحَمْلِ: قَوِيَ عليه،

- و- الأُمُّ به: طَرَحَتْهُ،

- و- فُلاناً: قَهَرَهُ.

- وشَطَّا الوادي تَشْطِيئاً: سالَ جانبَاهُ.

- وشَطْيَأَ في رَأْيِهِ: رَهْيَأَ.

- وشَاطَأْتُهُ: مَشَى كُلُّ منَّا على شَاطئٍ.

- شَقَأَ نابُهُ، كَجَعَلَ، شَقْئاً وشُقُوءاً: طَلَعَ،

- و- رَأْسَهُ: شَقَّهُ أو فَرَقَهُ بالمِشْقَأِ،

- و- فُلاناً: أصابَ مَشْقَأَهُ لِمَفْرِقِهِ.

- والمِشْقَأَةُ: المِدْرَأَةُ.

- والمِشْقَأ، كَمِنْبَرٍ ومِحْرَابٍ ومِكْنَسَةٍ: المُشْطُ، كالمِشْقَى.

- شَكَأ نابُ البَعِيرِ: كَشَقَأَ.

- وشَكِئَ ظُفْرُهُ، كَفَرِحَ: تَشَقَّقَ.

- وأَشْكَأَتِ الشَّجَرَةُ بِغُصُونها: أخْرَجَتْها.

- شَنَأَهُ، كمنعه وسَمِعَهُ، شَنْئاً، ويُثَلَّثُ، وشَنْأَة

- ومَشْنَأً ومَشْنَأَةً ومَشْنُؤةً وشَنْآناً وشَنآناً: أبْغَضَهُ، ورَجُلٌ شَنَائِيةٌ وشَنْآنُ، وهي شَنْآنَةٌ، وهي شَنْآنَةٌ وشَنْأَى.

- والمَشْنُوءُ: المُبْغَضُ، ولَوْ كان جميلاً، وقد شُنِئَ، بالضم.

- والمَشْنَأُ، كَمَقْعَدٍ: القَبِيحُ وإن كان مُحَبَّباً، يَسْتَوِي فيه الواحِدُ والجمعُ، والذَّكَرُ والأُنْثَى، أو الذي يُبْغِضُ النَّاسَ. وكَمِحْرَابٍ: مَنْ يُبْغِضُهُ النَّاسُ، ولو قِيلَ: مَنْ يُكْثِرُ ما يُبْغَضُ لأجْلِهِ لَحَسُنَ، لأنَّ مِفْعَالاً من صِيَغِ الفَاعِل.

- والشَّنُوءَةُ: المُتَقَزِّزُ، والتَّقَزُّزُ، ويُضَمُّ.

- وأَزْدُ شَنُوءَةَ، وقد تُشَدَّدُ الواوُ: قَبِيلَةٌ سُمِّيَتْ لشَنآنٍ بَيْنَهُمْ، والنِّسْبَةُ: شَنَائِيُّ، وسُفْيَانُ بنُ أبي زُهَيْرٍ الشَّنَائِيُّ، ويُقالُ: الشَّنَوِيُّ، وزُهَيْرُ بنُ عبد اللَّهِ الشَّنَوِيُّ: صحابِيَّان.

- وشَنِئَ له حَقَّهُ: أعْطَاهُ إيَّاهُ،

- و- به: أقَرَّ، أو أعْطَاهُ، وتَبَرَّأَ منه، كَشَنَأَ،

- و- الشَّيءَ: أخْرَجَهُ.

- وشَوَانِئُ المال: التي لا يُضَنُّ بها، كأنَّها شُنِئَتْ فَجِيدَ بها. والشَّنآنُ بنُ مالِكٍ، مُحَرَّكَةً: شاعِرٌ.

- وتَشَانَؤُوا: تَبَاغَضُوا.

- شَاءَنِي: سَبَقَنِي،

- و- فُلانٌ: حَزَنَنِي وأعْجَبَنِي، يَشُوءُ ويَشِيءُ، قَلْبُ شَآنِي.

- والشَّيِّآنُ، كَشَيِّعَانٍ: البَعِيدُ النَّظَرِ.

- وشُؤْتُ به: أُعْجِبْتُ وفَرِحْتُ.

- شِئْتُهُ أشَاؤُهُ شَيْئاً ومَشِيئَةً ومَشَاءَةً ومَشَائِيَةً: أرَدْتُهُ، والاسْمُ: الشِّيئَةُ، كَشِيعَةٍ، وكُلُّ شَيْءٍ بِشِيئَةِ اللَّهِ تعالى.

والشَيْءُ: م، ج: أشيَاءُ وأَشْيَاوَاتٌ وأشَاوَاتٌ وأشاوَى، وأصْلُهُ: أَشَايِيُّ بثلاث يَاآتٍ، وقَوْلُ الجوهرِيّ: أصْلُهُ أشَائِيُّ بالهَمْزِ، غَلَطٌ لأنَّهُ لا يَصِحُّ هَمْزُ الياءِ الأُولى لِكَوْنِها أصْلاً غَيْرَ زَائِدَةٍ، كما تَقُولُ في جمع أبْيَاتٍ: أبابِيتُ، فلا تُهْمَزُ الياءُ التي بَعْدَ الألِفِ، ويُجْمَعُ أيضاً على أشايا، وحُكِيَ أشْيايا، وأشاوِهُ غَرِيبٌ، لأَنَّهُ ليس في الشَّيءِ هاءٌ، وتَصْغِيرُهُ: شُيَيْءٌ، لا شُوَيْءٌ، أو لُغَيَّةٌ عن إدْرِيسَ بنِ مُوسَى النَّحْوِيِّ، وحكايةُ الجوهريِّ عن الخَلِيلِ: إنَّ أشْيَاءَ فَعْلاءُ، وأنَّها جَمْعٌ على غيرِ واحِدِهِ، كَشَاعِرٍ وشُعَرَاءَ إلى آخره، حكايَةٌ مُخْتَلَّةٌ ضَرَبَ فيها مَذْهَبَ الخَلِيلِ على مَذْهَبِ الأَخْفَشِ، ولم يُمَيِّز بينهما، وذلك أنَّ الأَخْفَشَ يَرَى أنها أفْعِلاءُ، وهي جَمْعٌ على غيرِ واحِدِهِ المستعمل كَشاعرْ وَشُعَراء فإنه جمع على غير واحده، لأنَّ فاعِلاً لا يُجْمَعُ على فُعَلاءَ، وأمَّا الخَلِيلُ فَيَرى أنها فَعْلاءُ نائِبَةٌ عن أفعالٍ، وبَدَلٌ منه، وجَمْعٌ لواحِدِها المُسْتَعْمَلِ وهو شيءٌ، وأمَّا الكِسَائِيُّ فَيَرَى أنها أفْعالٌ، كَفَرْخٍ وأفْراخٍ، تُرِكَ صَرْفُها لِكَثْرَةِ الاسْتِعْمَالِ، لأنها شُبِّهَتْ بِفَعْلاءَ في كَوْنِها جُمِعَتْ على أشْيَاوَاتٍ، فصارت كَخَضْرَاءَ وخَضْرَاواتٍ، فحينئذٍ لاَ يَلْزَمُهُ أنْ لا يَصْرِفَ أبْنَاءً وأسْماءً، كما زَعَمَ الجوهريُّ، لأنهم لم يَجْمَعُوا أبْنَاءً وأسْماءً بالألِف والتاءِ

- والشَّيِّآنُ: تَقَدَّمَ.

- وأّشَّاءَهُ إليه: ألْجَأَهُ.

- والمُشَيَّأُ، كَمُعَظَّمٍ: المُخْتَلِفُ الخَلْقِ، المُخْتَلُّهُ.

- وياشَيْءَ: كَلِمَةٌ يُتَعَجَّبُ بها، تَقُولُ: يا شَيْءَ مالي، كَيَاهَيْءَ مالي (وسَيَأْتي إن شاءَ اللَّهُ تعالى).

- وشَيَّأْتُهُ على الأمرِ: حَمَلْتُهُ،

- و- اللَّهُ (تعالى) وجْهَهُ: قَبَّحَهُ.

- وتَشَيَّأَ: سَكَنَ غَضَبُهُ.


فَصْلُ الصَّاد

- صَأْصَأَ الجِرْوُ: حَرَّكَ عَيْنَيْهِ قَبْلَ التَّفْتِيحِ، أو كَادَ يَفْتَحُهُمَا،

- و- فُلانٍ: خافَ وذَلَّ له،

- كَتَصَأْصَأَ،

- و- به: صَوَّت،

- و- النَّخْلَةُ: شَأْشَأَتْ و=: جَبُنَ.

- والصِّئْصِئُ والصِّئصِيءُ: الأَصْلُ.

- والصِّئْصَاءُ: الشِّيصُ، واحِدُها بهاءٍ.

- صَبَأَ، كمنع وكَرُمَ، صَبْئاً وصُبُوءاً: خَرَجَ من دينٍ إلى دينٍ آخَرَ،

- و- عليهمُ العَدُوَّ: دَلَّهُمْ،

- و- الظِّلْفُ، و- النَّابُ، و- النَّجْمُ: طَلَعَ،

- كَأَصْبَأَ.

- والصَّابِئُونَ: يَزْعُمونَ أنَّهُمْ على دِينِ نوحٍ، عليه السلامُ، وقِبْلَتُهُمْ من مَهَبِّ الشَّمال عندَ مُنْتَصَفِ النَّهارِ.

- وقُدِّمَ طَعامُهُ فما صَبَأَ ولا أصْبَأَ: ما وضَعَ إِصْبَعَه فيه

- وأصْبَأهُمْ: هَجَمَ عليهم وهو لا يَشْعُرُ بِمَكَانِهِمْ.

- صَتَأَهُ، كجَمَعَهُ،

- و- له: صَمَدَ له.

- الصُّدْأَةُ، بالضم: شُقْرَةٌ إلى السَّوادِ،

- صَدِئَ الفَرَسُ، كَفَرِحَ وكَرُمَ، وهو أصْدَأُ، وهي صَدْآءُ،

- و- الحَدِيدُ: عَلاَهُ الطَّبَعُ والوَسَخُ،

- و- الرَّجُلُ: انْتَصَبَ فَنَظَرَ.

- وصَدَأَ المِرْآةَ، كمنع،

- وصَدَّأَهَا: جَلا صَدَأَهَا لِيَكْتَحِلَ به.

- وكَتِيبَةٌ صَدْأَى: عليها صَدَأُ الحَدِيدِ. ورَجُلٌ صَدَأٌ، مُحَرَّكَةً: لَطِيفُ الجِسْمِ.

- والصَّدْآءُ، كَسَلْسَالٍ،

- ويُقالُ: الصَّدَّاءُ، كَكَتَّانٍ: رَكِيَّةٌ، أو عَيْنٌ ما عِنْدَهُمْ أَعْذَبُ منها، ومنه: "ماءٌ ولاَ كَصَدَّاءَ".

- وهو صاغرٌ صَدِئٌ: لَزِمَهُ العارُ واللَّوْمُ. وكَغُرابٍ: حَيٌّ باليَمَنِ، منهم: زيادُ بْنُ الحَارثِ الصُّدائِيُّ.

- وتَصَدَّأَ له: تَصَدَّى.

- وجَدْيٌ أَصْدَأُ: أسْوَدُ مُشْرَبٌ بِحُمْرَةٍ.

- صَرَأَ، أهْمَلُوهُ، وقال الأَخْفَشُ عن الخَلِيلِ: ومن غَرِيب مَا أَبْدَلُوهُ، قالوا في صَرَخَ: صَرَأَ.

- صَمَأَ عليهم، كمنع: طَلَعَ.

- وما صَمَأَكَ عليَّ: ما حَمَلَكَ، وصَمَأْتُهُ فانْصَمَأَ.

- الصَّاءَة والصَّاءُ: الماءُ يكونُ في السَّلَى، أو على رَأْس الوَلَدِ،

- كالصَّآةِ، كَقَناةٍ، أو هذه تَصْحِيفٌ من أبي عُبَيْدَةَ، رُدَّ عليه فَقَبِلَهُ.

- وصَيَّأَ رَأْسَهُ: بَلَّهُ قَلِيلاً، أو غَسَلَهُ فلم يُنْقِهِ، والاسْمُ: الصِّيئَةُ، بالكسر،

- و- النَّخْلُ: ظَهَرَتْ ألوانُ بُسْرِهِ.

- الصَّيْأَةُ والصِّياءَةُ، ككتابَةٍ: الصَّاءَةُ: للِقَذى يَخْرُجُ عَقِبَ الولادَةِ.

فَصْلُ الضَّاد

- الضِّئْضِئُ، كجِرْجِرٍ وجِرْجِيرٍ،

- والضُّؤْضُؤُ، كهُدْهُدٍ وسُرْسُورٍ: الأصلُ، والمَعْدِنُ، أو كَثْرَةُ النَّسْلِ وبَرَكَتُهُ. وكهُدْهُدٍ: الأَخْيَلُ للطَّائِرِ.

- والضَّأْضاءُ والضَّوْضاءُ: أصْواتُ النَّاسِ في الحَرْبِ. (ورَجُلٌ مُضَوْضٍ: مُصَوِّتٌ).

- ضَبَأَ، كجمع،

- ضَبْئاً وضُبُوءاً، وهو ضَبِيءٌ ككرِيمٍ: لَصِقَ بالأرضِ، وأَلْصَقَ، واخْتَبَأَ واسْتَتَرَ ليَخْتِلَ، وطَرَأَ، وأشْرَفَ، ولَجَأَ،

- و- منه: اسْتَحْيَا.

- وأَضْبَأَ: كَتَمَ،

- و- على الشَّيْءِ: سَكَتَ،

- و- على الدَّاهِيَةِ: أَضَبَّ.

- وضَابِئُ: وادٍ يَدْفَعُ في ديارِ بَنِي ذُبْيَانَ، وابنُ الحارث البُرْجُمِيُّ الشاعرُ، والرَّمادُ.

- واضْطَبَأَ: اخْتَفَى.

- وضَبَّاءٌ، ككَتَّانٍ.

- ع. والمُضَابِئَةُ و(الضَّابِئَةُ): الغِرَارَةُ المُثْقَلَةُ، تُخْفي مَنْ يَحْمِلُها.

- ضَدِئَ، كَفَرِحَ: غَضِبَ.

- ضَرَأَ، كَجَمَعَ: خَفِيَ.

- وانْضَرَأَتِ الإِبِلُ: مَوَّتَتْ،

- و- النَّخْلُ،

- و- الشَّجَرُ: يَبِسَتْ.

- ضَنَأَتْ، كسَمِعَ وجَمَعَ،

- ضَنْئاً وضُنُوءاً: كَثُرَ أولادُها،

- كَأَضْنَأَتْ، وهي ضانِئٌ وضانِئَةٌ،

- و- المالُ: كَثُرَ.

- والضَّنْءُ: كَثْرَةُ النَّسْلِ، والوَلَدُ، ويُكْسَرُ، لا واحِدَ له كَنَفَرٍ،

- ج: ضُنُوءٌ،

- و=: الأصلُ، والمَعْدِنُ.

- وضَنَأَ في الأرض: ذَهَبَ واخْتَبَأَ، وقَعَدَ مَقْعَدَ

- ضُنَاءَةٍ وضُنْأَةٍ، (بِضَمهِما): ضَرُورَةٍ.

- واضْطَنَأَ له،

- و- منه: اسْتَحْيَا وانْبَضَ.

- وأَضْنَؤُوا: كَثُرَتْ ماشِيَتُهُمْ.

الضَّوْءُ: النُّورُ، ويُضمُّ،

- كالضِّواءِ والضِّيَاءِ، بِكَسْرِهِما، ضَاءَ ضَوْءاً وضُوءاً، وأَضاءَ وأَضَأْتُهُ وضَوَّأْتُهُ واسْتَضَأْتُ به.

- وضَوَّأَ عن الأَمرِ تَضْوِئَةً: دَ.

- وتَضَوَّأَ: قامَ في ظُلْمَةٍ ليَرَى بِضَوْءِ النَّارِ أهْلَهَا.

- وأَضَاءَ بِبَوْلِهِ: حَذَفَ. وضَوْءُ بنُ سَلَمَةَ، وابنُ اللَّجْلاجِ: شاعِرانِ.

- و" لا تَسْتَضِيؤُوا بِنارِ أهْلِ الشِّرْكِ": مَنْعٌ مِنْ اسْتِشارَتِهِمْ في الأُمورِ. والمُسْتَضِيءُ بِنُورِ اللَّهِ: الحَسَنُ بنُ يوسُفَ.

ضُهاءٌ، كغُرابٍ: ع دُفِنَ به ابنٌ لِساعِدَةَ بنِ جُؤَيَّةَ، فَقِيْلَ له: ذو ضُهاءٍ.

- والضَّهْيَأُ، كَعَسْجَدٍ: شَجَرَةٌ كالسَّيَالِ، والمَرْأَةُ لا تَحِيضُ، والتي لا لَبَنَ لها ولا ثَدْيَ

- كالضَّهْيَأَة، وهي الفَلاةُ لا ماءَ بها، وشِعْبانِ يَجِيئَانِ من السَّرَاةِ.

- وضَهْيَأَ أمْرَهُ: مرَّضه ولم يُحْكِمْهُ.

- والمُضَاهَأَةُ: المُضَاهاةُ والرِّفْقُ.

- ضَيَّأَتِ المَرْأةُ: كَثُرَ ولَدُها، والمعْروف بالنونِ والتَّخْفِيف.

فَصْلُ الطَّاء

- طَأْطَأَ رَأْسَه: طَامَنَهُ، وخَفَضَهُ فَتَطَأْطَأَ،

- و- فَرَسَهُ: نَحَزَهُ بِفَخِذَيْهِ، وحَرَّكَهُ للحُضْرِ،

- و- يَدَهُ بالعِنانِ: أرْسَلَهَا به للإحْضَارِ والرَّكْضِ،

- و- في مالِهِ: أسْرَعَ إنْفَاقَهُ، وبالَغَ.

- والطَّأْطَأءُ، كَسَلْسالٍ: المُنْهَبِطُ يَسْتُرُ مَنْ كان فيه، والجَمَلُ القَصِيرُ الأَوْقَصُ.

- الطَّبْأَةُ: الخَلِيقَةُ، كَرِيمَةً كانتْ أو لَئِيمَة.

- طَثَأَ، كَجَمَعَ: لَعِبَ بالقُلَة، وأَلْقَى ما في جَوْفِهِ.

- طَرَأَ عليهم، كَمَنَعَ، طَرْءاً وطُروءاً: أتاهُمْ مِنْ مَكانٍ، أو خَرَجَ عليهم منه فُجَاءَةً، وهُمُ الطُّرَّاءُ والطُّرَآءُ.

- وطَرُأَ، كَكَرُمَ،

- طَرَاءَةً وطَرَاءً، فهو طَرِيءٌ: ضِدُّ ذَوِيَ. وحَمَامٌ،

- وأَمْرٌ طُرْآنِيُّ، بالضم: لا يُدْرَى من حَيْثُ أتَى،

- أوطُرْآنُ: جبلٌ فيه حَمامٌ كثيرٌ، والطَّريقُ، والأمْرُ المُنْكَرُ.

- والطَّارِئَةُ: الدَّاهِيَةُ.

- وأَطْرَأَهُ: بالَغَ في مَدْحِهِ.

- وطُرْأَةُ السَّيْلِ، بالضم: دُفْعَتُهُ.

- طَسِئَ، كَفرِحَ وجَمَعَ، طَسْئاً وطَسَأً، فهو طَسِيءٌ: اتَّخَمَ، أو مِنَ الدَّسَمِ. وأَطْسَأَهُ الشِّبَعُ، ونَفْسِي طَاسِئَةٌ.

- وطَسَأَ: اسْتَحْيا.

- الطُّشْأَةُ، بالضم، وكَهُمَزَةٍ: الزُّكامُ.- وأَطْشَأَ: أصابَهُ،

- و=: الرَّجُلُ الفَدْمُ العَيِيُّ.

- وطَشَأَهَا، كمنع: جامَعَها.

- طَفِئَتِ النَّارُ، كَسَمِعَ، طُفُوءاً: ذَهَبَ لَهَبُهَا،

- كانْطَفَأَتْ، وأَطْفَأْتُها.

- ومُطْفِئُ الجَمْرِ: خامِسُ أيَّامِ العَجُوزِ أو رَابِعُهَا.

- ومُطْفِئُ الرَّضْفِ: الدَّاهِيَةُ،

- ومُطْفِئَتُهُ: شَحْمَةٌ إذا أصابَت الرَّضْفَ ذَابَتْ فأَخْمَدَتْهُ، وحَيَّةٌ تَمُرُّ فَيُطْفِئُ سَمُّها نارَ الرَّضْفِ.

- الطَّفَنْشَأُ، كَسَمَنْدَلٍ: الضَّعيفُ، وضَعيفُ البصر.

- طُلاَّءُ الدَّمِ، بالضم والشدِّ والمدِّ: قِشْرَتُهُ.

- اطْلَنْشَأَ، كاقْعَنْسَسَ: تَحَوَّلَ من مَنْزِلٍ إلى منزل.

- الطَّلَنْفَأُ، كسَمَنْدَلٍ: الكَثيرُ الكَلامِ.

- واطْلَنْفَأَ: لَزِقَ بالأَرض.

- وجَمَلٌ مُطْلَنْفِئُ الشَّرَفِ: لاصِقُ السَّنامِ.

- الطِّنْءُ، بالكسر: بَقِيَّةُ الرُّوحِ، والمَنْزِلُ، والبِساطُ، والمَيْلُ بالهوى، والأرضُ البَيْضاءُ، والرَّوْضَة، والرِّيبةُ، والدَّاءُ، وبَقِيَّةُ الماءِ في الحَوْضِ، وشَيْءٌ يُتَّخَذُ للصَّيْدِ كالرَّبِيئَة، والرَّمادُ الهامِدُ، والفُجورُ، وحَظِيرَةٌ من حِجَارَةٍ، والهِمَّةُ.

- وطَنِئَ البَعِيرُ، كفرحَ: لَزِقَ طَحَالُهُ بِجَنْبِهِ،

- و- فُلانٌ: في صَدْرِه شَيْءٌ يَسْتَحْيِي أنْ يُخْرِجَهُ، وكَجَمَعَ: اسْتَحْيَا.

- والطَّنَأَةُ، مُحَرَّكَةً: الزُّنَاةُ.

- وأطْنَأَ: مالَ إلى المَنْزِلِ، وإلى الحَوْضِ فَشَرِبَ، وإلى البِسَاطِ فَنَامَ عليه كَسَلاً،

- وحَيَّةٌ لا تُطْنِئُ، (أي): لا يَعِيشُ صاحِبُها.

- الطَّاءَةُ، كالطَّاعةِ: الإِبْعَادُ في المَرْعَى، ومنه:

- طَيِّئُ: أبو قَبِيلةٍ، أو مِنْ طاءَ يَطُوءُ: إذا ذَهَبَ وجاءَ، والنَّسْبَةُ: طائِيُّ، والقِياسُ: كَطَيِّعيٍّ، حَذَفوا الياءَ الثَّانِيَةَ فَبَقِيَ طَيْئِيُّ، فَقَلَبوا الياءَ الساكِنَةَ أَلِفاً، ووهِمَ الجَوهريُّ،

- و=: الحَمْأَةُ.

- كالطَّآةِ، وطاءَ في الأَرْض يَطَاءُ: ذَهَبَ، أو أَبْعَدَ في ذَهابِهِ.

- وما بها طُوئِيُّ: أحَدٌ.

- وتَطَاءَت الأَسْعَارُ: غَلَتْ.


فَصْلُ الظّاء

- ظَأْظَأَ التَّيْسُ ظَأْظَأَةً وظَأْظاءً: نَبَّ،

- و- الأَعْلَمُ،

- و- الأَهْتَمُ: تَكَلَّمَا بكَلامٍ لا يُفْهَمُ، وفيه غُنَّةٌ.

- الظَّبْأَةُ: الضَّبُعُ العَرْجاءُ.

- الظَّرْءُ: الماءُ المُتَجَمِّدُ، والتُّرابُ اليابسُ بالبردِ.

- ظَمِئَ، كفرح،

- (ظَمْئاً) وظَمَأً وظَمَاءً وظَماءَةً، فهو ظَمِئٌ وظَمْآنُ، وهي ظَمْآنةٌ،

- ج: ظِماءٌ، ويُضَمُّ نَادِراً، عن اللِّحْيَانِيِّ: عَطِشَ، أَوْ أَشَدُّ العَطَشِ،

- و- إليه: اشْتَاقَ، والاسمُ منهما: الظِمْءُ: بالكسر.

- ورَجُلٌ مِظْمَاءٌ: مِعْطَاشٌ. وكَمَقْعَدٍ: موضِعُ العَطَشِ من الأَرضِ.

- والظِّمْءُ، بالكسر: ما بَيْنَ الشَّرْبَتَيْنِ والوِرْدَيْنِ، وما بَيْنَ سُقُوطِ الولدِ إلى حين مَوْته، و"ما بَقِيَ مِنْه إِلاّ ظِمْءُ الحِمَارِ"، أي يَسِيرٌ، لأنه ليس شَيْءٌ أَقْصَرَ ظِمْئاً منه.

- وظَماءَةُ الرَّجُلِ، كَسَحابَةٍ: سُوءُ خُلُقِهِ، ولُؤْمُ ضَرِيبَتِهِ، وقِلَّةُ إِنْصَافِهِ لِمُخالِطيه.

- وريحٌ ظَمْأَى: حارَّةٌ عَطْشَى، غَيْرُ لَيِّنةٍ.

- والمَظْمَئيُّ: الذي تَسْقِيهِ السَّمَاءُ، ضِدُّ المَسْقَوِيِّ.

- وأَظْمَأَهُ وظَمَّأَهُ: عَطَّشَهُ،

- و- الفَرَسَ: ضَمَّرَهُ.

- وإنَّ فُصُوصَهُ لَظِماءٌ: ليست بِرَهِلَةٍ لَحِيمَةٍ.

- الظَّوْأَةُ: الرَّجُلُ الأَحْمَقُ.

- كالظَّيْأَةِ.

- وظَيَّأَهُ تَظْيِيئاً: غَمَّهُ.


فَصْلُ العَيْن

- العِبْءُ، بالكسر: الحِمْلُ، والثِّقْلُ من أيّ شَيْءٍ كان، والعِدْلُ، والمِثْلُ، ويُفْتَحُ. وبالفَتْحِ: ضِياءُ الشمس،

- ويُقالُ: عَبٌ، كَدَمٍ.

- وعَبَأَ المَتاعَ، والأَمرَ، كمنع: هَيَّأهُ،

- و- الجَيْشَ: جَهَّزَهُ،

- كعَبَّأَهُ، تَعْبِئَةً وتَعْبِيئاً فيهما.

- و- الطِّيبَ: صَنَعَهُ وخَلَطَهُ.

- والعَبَاءُ: كِسَاءٌ م،

- كالعَبَاءَةِ، والأَحْمَقُ الثَّقِيلُ الوَخِمُ،

- ج: أعْبِئَةٌ.

- والمِعْبَأَةُ، كمِكْنَسَةٍ: خِرْقَةُ الحائِضِ. وكَمَقْعَدٍ: المَذْهَبُ.

- وما أعْبَأُ به: ما أصْنَعُ،

- و- بِفُلانٍ: ما أُبالي.

- والاعْتِباءُ: الاحْتِشاءُ.

- العِنْدَأْوَةُ: كَفِنْعَلْوَةٍ: العُسْرُ والالْتِواءُ، والخَدِيعَةُ، والجَفْوَةُ، والمُقْدِمُ الجَرِيءُ،

- كالعِنْدَأْوِ، والمَكْرُ، وأدْهِى الدَّواهي.

- وتَحْتَ طِرَّيقَتِكَ لَعِنْدَأْوَةٌ، أي: تَحْتَ إِطْرَاقِكَ وسُكُوتِكَ مَكْرٌ.


فَصْلُ الغَيْن

- الغَأْغاءُ: صَوْتُ العَواهِقِ الجَبَلِيَّةِ.

- غَبَأَ له،

- و- إليه، كَمَنَعَ: قَصَدَ.

- الغِرْقِئُ، كَزِبْرجٍ: القِشْرَةُ المُلْتَزقَةُ ببياض البَيْضِ، أو البياضُ الذي يُؤْكَلُ.

- وغَرْقَأَتِ البَيْضَةُ: خَرَجَتْ وعليها قِشرُهَا الرَّقِيقُ،

- و- الدَّجاجَةُ: فَعَلَتْ ذلك بِبَيْضِها.


فَصْلُ الفَاء

- الفَأْفَأُ، كَفَدْفَدٍ وبَلْبَالٍ: مُرَدَِّدُ الفاءِ، ومُكْثِرُهُ في كلامِهِ، وفيه فَأْفَأَةٌ.

- الفَبْأَةُ: المَطَرَةُ السَّرِيعَةُ ساعَةً ثم تَسْكُنُ.

- ما فَتَأَ، مُثَلَّثَةَ التاءِ: مازَالَ،

- كما أَفْتَأَ. وفَتِئَ عنه، كَسمِعَ: نَسِيَهُ وانْقَذَع عنه، أو خاصُّ بالجَحْد. و{تَفْتَأُ تَذْكُرُ يُوسُفَ}، أي: ما تَفْتَأُ. وكمنع: كَسَرَ، وأطْفَأَ- عن ابنِ مالكٍ في كتابِهِ" جَمْعُ اللُّغات المُشْكِلَة"، وعزاهُ للْفَرَّاءِ، وهو صَحيحٌ، وغَلِطَ أبو حَيَّانَ وغَيْرُهُ في تَغْلِيطِهِ.

- فَثَأَ الغَضَبَ، كجمع: سكَّنَهُ وكسَرَهُ،

- و- القِدْرَ فَثْئاً وفُثُوءاً: سَكَّنَ غَلَيَانَها،

- و- الشيءَ: سَكَّنَ بَرْدَهُ بالتَّسخِين،

- و- الشيءَ عنه: كَفَّهُ،

- و- اللَّبَنُ: أُغْلِيَ فارْتَفَعَ له زَبَدٌ وتَقَطَّعَ.

- وأَفْثَأَ: أعْيَا، وفَتَرَ، وسكَنَ، وأقامَ.

- وأفْثَؤُوا للمريض: أحْمَوْا حِجارَةً، ورَشُّوا عليها الماءَ، فَأَكَبَّ عليها الوَجِعُ لِيَعْرَقَ.

- فَجَأَهُ، كَسَمِعَهُ ومَنَعَهُ، فَجْئاً وفُجَاءَةً: هَجَمَ عليهِ، كَفَاجَأَهُ وافْتَجَأَهُ.

- والفُجاءَةُ: ما فَاجَأَكَ، ووالِدُ قَطَرِيٍّ الشَّاعِرِ.

- وفَجِئَتِ النَّاقَةُ، كَفرحَ: عَظُمَ بَطْنُها. وكمنع: جامَعَ.

- والمُفَاجِئُ: الأَسَدُ.

- الفِنْدَأْيَةُ، بالكسر: الفَأْسُ،

- ج: فنادِيدُ، على غيرِ قِياسٍ. والفِنْدَأْوَةُ: في: ف ن د.

- الفَرَأْ، كَجَبَلٍ وسَحَابٍ: حِمارُ الوَحْشِ، أو فَتِيُّهُ،

- ج: أفْراءٌ وفِرَاءٌ.

- وأمْرٌ فَرِيءٌ: كَفَرِيٍّ. و"كُلُّ الصَّيْدِ في جَوْفِ الفَرَا"، (بغيرِ هَمْزٍ لأنَّهُ مَثَلُ، والأَمْثالُ مَوْضوعَةٌ على الوَقْفِ)، أي: كُلُّهُ دونَهُ.

- وفَرَأٌ، مُحَرَّكَةً: جَزِيرَةٌ باليَمَنِ.

- فَسَأ الثَّوْبَ، كجمع: شَقَّهُ،

- كَفَسَّأَهُ فَتَفَسَّأَ،

- و- فُلاَناً: ضَرَبَ ظَهْرَهُ بالعَصا، كتَفَسَّأَهُ،

- و - عنه: مَنَعَهُ.

- والأَفْسَأُ: الأَبْزَخُ، أو الذي خَرَجَ صدرُهُ ونَتَأَتْ خَثْلَتُهُ، أو الذي إذا مَشَى كَأَنَّهُ يُرَجّعُ اسْتَه،

- كالمَفْسوءِ، أو مَنْ إذا قَعَدَ لا يَسْتَطِيعُ يَقْومُ إلاَّ بِجْهْدٍ، أو مَنْ دَخَلَ صُلْبُهُ في وَرِكَيْهِ، فَسِئَ، كفرح في الكُلِّ.

- وتَفَسَّأَ فيهم المرضُ: انْتَشَرَ،

- كتَفَشَّأَ. والفشْءُ: الفَخْرُ. فَشَأَ، كمنع،

- وأَفَشَأَ: اسْتَكْبَرَ.

- وتَفَشَّأَ به: سَخِرَ منه.

- أفْضَأْتُهُ، بالمُعْجَمَةِ: أطْعَمْتُهُ، أو الصَّوابُ: بالقافِ.

- فَطَأَهُ: حَطَأَهُ في معانيها، وشَدَخَهُ،

- و- القَوْمَ: رَكِبَهُمْ بما لا يُحِبُّونَ.

- والفَطَأُ، مُحَرَّكَةً،

- والفُطْأَةُ، بالضم: دُخُول الظَّهْرِ وخُروجُ الصَّدْرِ فَطِئَ، كفرح، فهو أفْطَأُ.

- والفَطَأُ: الفَطَسُ.

- وفَطَأَ ظَهْرَ بَعِيرِهِ، كمنع: حَمَلَ عليه ثَقِيلاً فاطْمَأَنَّ ودخل.

- وتَفَاطَأَ: تَقاعَسَ، أو أشدُّ منه، وتأخَّرَ،

- و- عنهم: انْكَسَرَ ورَجَعَ.

- وأَفْطَأَ: أطْعَمَ، وجامَعَ جِماعاً كثيراً، وسَاءَ خُلُقُهُ بعدَ حُسْنٍ، واتَّسَعَتْ حالُهُ.

- فَقَأَ العَيْنَ والبَثْرَةَ ونَحْوَهُما، كمنع: كَسَرَهَا، أو قَلَعَها، أو بخَقَها،

- كفَقَّأها فانْفَقَأَتْ وتَفَقَّأَتْ،

- و- ناظِرَيْهِ: أَذْهَبَ غَضَبَهُ،

- و- البُهْمَى فُقُوءاً: تَرَّبَها المَطَرُ والسَّيْلُ فلا تَأكُلُها النَّعَمُ،

- والفَقْءُ، بالفتح، والفُقْأَةُ، بالضم وبالتَّحْرِيك،

- والفاقِياءُ: السابِياءُ التي تَنْفَقِئُ عن رَأْسِ الولدِ، أو جُلَيْدَةٌ رَقِيقَةٌ على أنْفِهِ إن لم تُكْشَفْ عنه ماتَ.

- والفَقْأَى، كَسكْرى: ناقَةٌ بها الحَقْوَةُ فلا تَبُولُ ولا تَبْعَرُ، والجَمَلُ فَقِيءٌ، كَقَتِيلٍ.

- والفَقِيءُ أيضاً: الدَّاءُ بِعَيْنِهِ.

- والفَقْءُ: نَقْرٌ في حَجَرٍ، أو غِلَظٌ يَجْمَعُ الماءَ كالفَقِئِ،

- و ع. وافْتَقَأ الخَرْزَ: أعَادَ عليه، وجَعَلَ بين الكُلْيَتَيْنِ كُلْيَةً أخْرَى.

- والمُفَقِّئةُ: الأَوْدِيَةُ تَشُقُّ الأَرضَ.

- فَلأَهُ، كمنعه: أفْسَدَهُ.

- الفَنَأُ، مُحَرَّكَةً: الكثْرَةُ، وبالسُّكُونِ: الجَماعَةُ. جاءَ فَنْءٌ منهم.

- الفَيْءُ: ما كانَ شَمْساً فَيَنْسَخُهُ الظِّلُّ،

- ج: أفْياءٌ وفُيُوءٌ، والمَوْضِعُ: مَفْيَأَةٌ، وتُضَمُّ ياؤُهُ،

- و= الغَنِيمَةُ، والخَراجُ، والقِطْعَةُ من الطَّيْرِ، والرُّجُوعُ كالفَيْئَةِ والفِيئَةِ والإفاءَةِ والاسْتِفاءَةِ، والتَّحَوُّلُ.

- والفِئَةُ، كَجِعَةٍ: الطائِفَةُ، أصْلُها: فِيءٌ، كَفِيعٍ،

- ج: فِئُونَ وفِئَاتٌ. و"لا يُؤَمَّرُ مُفاءٌ على مُفِيءٍ"، أي: مَوْلىً على عَرَبِيٍّ.

- ويا فَيْءَ: كَلِمَةُ تَعَجُّبٍ أو تَأسُّفٍ. وفاءَ المُولي من امْرَأتِهِ: كَفَّرَ عن يمينِهِ، ورجع إليها، وفِئْتُ الغَنِيمَةَ، واسْتَفَأْت، وأفاءَها اللَّهُ تعالى عَليَّ.

- والفَيْئَةُ: طائرٌ كالعُقابِ، والحينُ.

- ودخل على تَفِيئَةِ فلان، أي: (على) أثَرِهِ.


فَصْلُ القَاف

- القَأْقاءُ: أصْواتُ غِرْبان العِراقِ.

- والقِئْقِئُ، كَزِبْرِجٍ: بياضُ البَيْض، والغِرْقِئُ.

- قَبَأَ الطَّعامَ، كجمع: أَكَلَهُ،

- و- من الشَّرابِ: امْتَلأَ.

- والقَبْأةُ والقَباءَةُ: حَشيشَةٌ تُرْعى.

- القِثَّاءُ، بالكسر والضم: م، أو الخِيارُ.

- وأقْثَأ المكانُ: كَثُرَ به،

- و- القَوْمُ: كُثَرَ عندهم.

- والمَقْثَأةُ، وتُضَمُّ ثاؤُهُ: مَوْضِعُهُ.

- القِنْدَأْوُ، كفِنْعَلْوٍ: السَّيِّئُ الغِذَاءِ، والسَّيِّئُ الخُلُقِ، والغَليظُ القَصيرُ، والكَبيرُ الرَّأسِ الصَّغيرُ الجِسْمِ المَهْزولُ، والجَريءُ المُقْدِمُ، والقَصيرُ العُنُقِ الشَّديدُ الرَّأسِ، والخَفيفُ، والصُّلْبُ،

- كالقِنْدَأْوَة في الكُلِّ، وأكْثرُ ما يوصَفُ به الجَملُ، ووهِمَ أبو نصرٍ فَذَكَرَهُ في الدَّالِ.

- القُرْآنُ: التَّنْزيلُ.

- قَرَأهُ،

- و- به، كَنَصَرَهُ ومَنَعَهُ، قَرْءاً وقراءَةً وقُرْآناً، فهو قارِئٌ من قَرَأَةٍ وقُرّاءٍ وقارِئينَ: تَلاَهُ، كاقْترَأَهُ، وأَقْرَأْتُهُ أنا. وصَحيفَةٌ مَقْرُوَّةٌ ومَقْرُوَّةٌ ومَقْرِيَّةٌ.

- وقَارَأهُ مُقارَأةً وقِرَاءٌ: دارَسَهُ.

- والقَرَّاءُ، كَكَتَّانٍ: الحَسَنُ القراءَةِ،

- ج: قَرَّاؤُونَ، لا يُكَسَّرُ. وكَرُمَّانٍ: النَّاسِكُ المُتَعَبِّدُ،

- كالقارِئِ والمُتَقَرِئِ، ج: قُرَّاؤُونَ وقَوارِئُ.

- وتَقَرَّأَ: تَفَقَّهَ،

- وقَرَأَ عليه السلام: أبلَغَهُ،

- كَأَقْرَأَهُ، أو لا يُقالُ: أقْرَأهُ إلاَّ إذا كان السلام مَكْتوباً.

- والقَرْءُ، ويُضَمُّ: الحَيْضُ، والطُّهْرُ، ضدُّ، والوقْتُ، والقَافيَةُ،

- ج: أقْراءٌ وقُروءٌ وأقْرُؤٌ، أو جَمْعُ الطُّهْرِ: قُروءٌ، وجَمْعُ الحَيْضِ: أقْراءٌ.

- وأقْرَأَتْ: حاضَتْ، وطَهُرَتْ،

- و- النَّاقَةُ: اسْتَقَرَّ الماءُ في رَحِمِها،

- و- الرِّياحُ: هَبَّتْ لوقتها،

- و=: رجع، ودنا، وأخَّرَ، واسْتَأْخَرَ، وغابَ، وانْصَرَفَ، وتَنَسَّكَ،

- كَتَقَرَّأَ. وقَرَأتِ النَّاقَةُ: حَمَلَتْ،

- و- الشَّيْءَ: جَمَعَهُ وضَمَّهُ،

- و- الحامِلُ: ولَدَتْ.

- والمُقَرَّأةٌ، كمُعَظَّمَةٍ: التي يُنْتَظَرُ بها انْقِضاءُ أقْرائِها.

- وقد قُرَّئَتْ: حُبِسَتْ لذلك.

- وأَقْراءُ الشِّعْرِ: أنْواعُه وأنْحاؤُهُ.

- ومُقْرَأ، كَمُكْرَمٍ:

- د باليَمَنِ به مَعْدِنُ العَقِيقِ، منه: المُقْرَئِيُّونَ من المُحَدِّثينَ وغيرهم، ويَفْتَحُ ابن الكلبي الميمَ.

- والقِرْأَةُ، بالكسر: الوباءُ.

- واسْتَقْرَأَ الجَمَلُ الناقَةَ: تارَكَها ليَنْظُرَ أَلقِحَتْ أم لا.

- القِرْضِئُ كزِبْرِجٍ: من غَريبِ شجرِ البَرِّ، زَهْرُهُ أشدُّ صُفْرَةً من الوَرْسِ، واحِدَتُهُ بهاءٍ.

- قَضِئَ السِّقاءُ، كَفَرحَ: فَسَدَ وعَفِنَ، وتَهافَتَ،

- و- العينُ: احمرَّتْ، واسْتَرْخَتْ مآقيها، وفَسَدَتْ،

- و- الحَبْلُ: أخْلَقَ وتَقَطَّعَ، أو طالَ دَفْنُه في الأرضِ فَتَهَتَّك،

- و- حَسَبُه قَضَأً وقَضَأَةً: فَسَدَ.

- وفيه قَضْأَةٌ، ويُضَمُّ: عَيْبٌ وفَسادٌ.

- وقَضِئَ، كَسمِعَ: أكَلَ.

- وأقْضَأَهُ: أطْعَمَهُ.

- وتَقَضَّؤُوا منه أن يُزَوّجوه: اسْتَخَسُّوا حَسَبَهُ.

- قَفِئَتِ الأَرْضُ، كَسَمِعَ، قَفْئاً: مَطَرَتْ فَتَغَيَّرَ نَباتُها وفَسَدَ،

- أو القَفْءُ: أن يَقَعَ التُّرابُ على البَقْلِ، وتقدَّمَ في: ف ق أ.

- واقْتَفَأَ الخَرْزَ: افْتَقَأَهُ.

- قَمَأَ، كجمع وكَرُمَ، قَمْأَةً وقَماءةً وقُمْأةً، بالضم والكسر: ذَلَّ وصَغُرَ، فهو قَمِيءٌ،

- ج: قِماءٌ وقُماءٌ، كجِبالٍ ورُخالٍ،

- و- الماشِيةُ قُموءاً وقُموأَةً وقَمْئاً وقَماءَةً وقَماءً: سَمِنَتْ، كاقْمَأَتْ،

- و- الإِبلُ بالمكان: أقامَتْ لخِصْبِه فَسَمِنَتْ.

- وقَمَأَهُ، (كمنعه): قَمَعَه.

- وأقْمَأهُ: صَغَّرَهُ وأذَلَّه، وأعْجَبَهُ،

- (و- المَرْعى الإِبلَ: وافَقَهَا فَسمَّنَها)،

- و- القومُ: سَمِنَتْ إِبِلُهم.

- والقَمْأَةُ: المكانُ لا تَطْلُعُ عليه الشمسُ،

- كالمَقْمَأَةِ والمَقْمُوءَةِ، والخِصْبُ، والدَّعَةُ ويُضَمُّ.

- وما قامأَهُ: ما وافَقَه. وعمرو بن قَميئَةَ، كَسفينةٍ: شاعرٌ.

- وتَقَمَّأَ الشيءَ: أخَذ خِيارَه،

- و- المكانَ: وافَقَهُ فأقام به، كقَمَأََ.

- قَنَأَ، كمنع، قُنُوءاً: اشْتَدَّتْ حُمْرَتُهُ، وقَنَّأْتُه تَقْنِيئاً،

- و- اللبَنَ: مَزَجَه،

- و- فلاناً: قَتَلَهُ، أو حَمَلَه على قَتْلِهِ،

- كاقْتَأَه،

- و- الجِلْدُ: أُلْقِيَ في الدِّباغِ،

- و- لِحْيَتَه: سَوَّدَها،

- كقَنَّأَهَا.

- وقَنِئَ كَسمِعَ: ماتَ،

- و- الأَديمُ: فَسَدَ، وأَقْنَأْتُهُ.

- وقَناءٌ، كسَحاب: ماءٌ وأقْنَأنِي: أمكَنَنِي.

- والمَقْنَأَةُ، وتُضَمُّ نُونُه: المَقْمَأَةُ.

- قاءَ يَقِيءُ قَيْئاً،

- واسْتَقاءَ وتَقَيَّأَ وقَيَّأَهُ الدَّواءُ،

- وأقاءَه، والاسمُ: القُياءُ، كغُرابٍ.

- والقَيُوءُ: الكثيرُ القَيْءِ،

- كالقَيُوِّ، كَعَدُوٍّ، ودَواؤُه المُقيِّئُ.

- وتَقَيَّأَتْ: تَعَرَّضَتْ لِبَعْلِها، وألْقَتْ نَفْسَها عليه.

- وثوبٌ يَقيءُ الصِبْغَ، أي: مُشْبَعٌ.


فَصْلُ الكاف

- كَأْكَأَ: نَكَصَ وجَبُنَ، كَتَكَأْكَأَ.

- والكَأْكَاءُ، كَسَلْسالٍ: الجُبْنُ الهالِعُ، وعَدْوُ اللِّصِّ.

- وتَكَأْكَأَ: تَجَمَّعَ،

- كَكَأْكَأَ،

- و- في كلامه: عَيَّ.

- والمُتَكَأْكِئُ: القصيرُ.

- الكَتْأَةُ: نَباتٌ كالجِرْجِيرِ.

- والكِنْتَأْوُ، كَسِنْدَأْوٍ: الجَمَلُ الشديدُ، والعظيمُ اللِّحية، الكَثُّها أو الحَسَنُها.

- كَثَأَ اللَّبَنُ، كمنع: ارْتَفَعَ فوقَ الماءِ، وصفا الماءُ من تحته،

- و- القِدْرُ: أزْبَدَتْ،

- و- القِدْرَ: أخَذَ زَبَدَها،

- و- النَّبْتُ: طَلَعَ، أو كَثُفَ وغَلُظَ، وطال والتَفَّ،

- ككَثَّأَ تَكْثِئَةً في الكلِّ.

- وكَثْأَةُ اللبَنِ، ويُضَمُّ: ما عَلاه من الدَّسَمُ، أو الطُّفاوَةُ،

- وكَثَّأَ تَكْثِيئاً: أَكَلَ ذلك.

- وكَنْثَأَتِ اللحيةُ: طالَتْ، وكَثُرَتْ،

- ككَثَأَتْ، كَثَّأَتْ.

- والكِنْثَأْوُ: الكِنْتَأْوُ. والكَثَاةُ، بلا همز الجِرْجيرُ، أَوْ بَرِّيُّهُ.

- كَدَأَ النَّبْتُ، كجمع وسَمِعَ. كَدْءاً وكُدُوءاً: أصابه البَرْدُ فَلَبَّدَه في الأَرْضِ، أو العَطَشُ فأبْطَأَ نَبْتُهُ.

- وكَدَأَ البَرْدُ الزَّرْعَ، كمنعَ: رَدَّهُ في الأَرْضِ،

- ككَدَّأَهُ.

- وأرضٌ كادِئةٌ: بَطِيئةُ الإنْباتِ.

- وكَدِئَ الغُرابُ، كفَرح: صار كأنه يَقِيءُ في شَحِيجِه،

- و- البَقْلُ: قَصُرَ وخَبُثَ.

- وكَوْدَأَ: عَدا.

- والكِنْدَأْوُ: الجملُ الغليظُ.

- الكِرْثِئُ، كزِبرِجٍ: السحابُ المُرْتَفِعُ المُتراكمُ، وقَيْضُ البَيْضِ. وبهاءٍ، وقد يُفْتَحُ: النَّبْتُ المُجْتَمِعُ المُلْتَفُّ.

- وكَرْثَأَ شَعَرُهُ وغيرهُ: كَثُر، وتراكَم،

- كتَكَرْثَأَ.

- وبُسْرٌ كَرِيثاءُ، وكَراثاءُ: طَيِّبٌ.

- الكِرْفِئُ: الكِرْثِئُ.

- وكَرْفَأَتِ القِدْرُ: أزبَدَتْ لِلْغَلْي.

- وتَكَرْفَأَ: تَكَرْثَأَ.

- والكَرْفَأَةُ: الكَرْثَأَةُ، وبالكسر: شجرةُ الشَّفَلَّحِ.

- وكَرْفَؤُوا: اخْتَلَطُوا.

- كَسَأَهُ، كمنعه: تَبِعَهُ،

- و- الدَّابَّةَ: ساقَها على إِثْرِ أُخْرَى،

- و- القومَ: غَلَبَهم في الخُصومةِ،

- و- بالسَّيْف: ضَرَبَه.

- وكُسْءُ كُلّ شيء،

- وكُسُوؤُهُ، بضمهما: مُؤَخَّرُه،

- ج: أكْساءٌ.

- ورَكِبَ كُسْأَهُ: وقع على قَفاه.

- وكَسْءٌ من الليل، بالفتح: قطْعَةٌ منه.

- كَشَأَهُ، كمنعه: أَكَلَه أَكْلَ القِثاءِ ونحوه،

- و- اللَّحْمَ: شَواهُ حتى يَبِسَ،

- كأَكْشَأَهُ،

- و- الشيءَ: قَشَرَه فَتَكَشَّأَ،

- و- بالسَّيْفِ: ضربَه وقَطَعَه،

- و- المرأةَ: جامَعَها.

- وكَشِئَ من الطعام، كفرحَ، كَشَأً وكَشَاءً، فهو كَشِئٌ وكَشِيءٌ،

- وتَكَشَّأَ: امْتَلأَ،

- و(ككَشَأَ)،

- و- السِّقَاءُ: بانَتْ أَدَمَتُهُ من بَشَرَتِه،

- و- يَدُه: تَشَقَّقَتْ، (أَوْ غَلُظَ جلْدُها وتَقَبَّضَ).

- و ذُو كَشاءٍ، كَسَحابٍ: ع.

- والكُشْأَةُ، بالضم: العَيْبُ.

- كَافَأَهُ مُكافَأَةً وكِفَاءً: جازَاه،

- و- فلاناً: ماثَلَه، وراقَبَه. والحمدُ لله كِفَاءَ الواجِبِ، أي: ما يكونُ مُكافِئاً له، والاسمُ: الكفَاءَةُ والكَفَاءُ، بفتحهما ومدِّهما.

- وهذا كِفاؤُه وكِفْأَتُهُ وكَفِيئُه وكُفْؤُه وكَفْؤُه وكِفْؤُه وكُفوؤُه: مَثْلُه،

- ج: أكْفاءٌ وكِفَاءٌ.

- وكَفَأَه، كمنعه: صَرَفَهُ، وكَبَّهُ، وقَلَبَه،

- كأكْفَأَه واكْتَفَأَه، وتَبِعَهُ،

- و- الغَنَمُ في الشِّعْبِ: دَخَلَتْ،

- و- فلاناً: طَرَدَهُ،

- و- القومُ: انْصَرَفُوا وانْهَزَموا،

- و- عنِ القَصْد: جاروا.

- وأَكْفَأَ: مالَ وأمالَ، وقَلَبَ، وخالَفَ بَيْنَ إعْرَابِ القَوافي، أَوْ خالَفَ بين هِجائِها، أِوْ أَقْوَى، أَوْ أفْسَدَ في آخِرِ البَيْتِ أيَّ إفْسَادٍ كان،

- و- الإِبِلُ: كَثُرَ نِتاجُها،

- و- إبلَه فلاناً: جَعَلَ له مَنَافعَها.

- والكَفْأَةُ، ويُضَمُّ: حَمْلُ النَّخْلِ سَنَتَها،

- و- في الأَرْضِ: زراعةُ سَنَتِها،

- و- الإِبِلِ: نِتَاجُ عامِها، أَوْ نِتَاجُها بعدَ حِيالِ سَنَةٍ أَوْ أكْثَرَ.

- ومَنَحَه كَفْأَةَ غَنَمِه، ويُضَمُّ: وَهَبَ له أَلْبَانَها وأولادَها وأصْوافَها سَنَةً، ورَدَّ عليه الأُمَّهاتِ.

- والكِفاءُ، ككتابٍ: سُتْرَةٌ من أعْلَى البَيْتِ إلى أسفله من مُؤَخَّرِه، أَو الشُّقَّةُ في مؤَخَّرِ الخباءِ، أَوْ كِساءٌ يُلْقَى على الخباءِ حتى يَبْلُغَ الأَرْض، وقد أكْفَأْتُ البَيْتَ.

- وكَفيءُ اللَّوْنِ،

- ومُكْفَؤُه: كاسِفُه مُتَغَيِّرُه.

- وكافَأَهُ: دافَعَه،

- و- بَيْنَ فَارِسَيْنِ بِرُمْحِه: طَعَنَ هذا ثُمَّ هذا.

- وشاتانِ مُكافَأَتَانِ، وتُكْسَرُ الفاءُ: كُلُّ واحدةٍ منهما مُساوِيةٌ لصاحِبَتها في السِّنِّ.

- وانْكَفَأَ: رَجَعَ،

- و- لَوْنُهُ: تَغَيَّرَ.

- والكَفِيءُ والكِفْءُ، بالكسر: بَطْنُ الوادي.

- والتَّكَافُؤُ: الاستواءُ.

- كَلأَهُ، كَمَنَعَه، كَلْئاً وكِلاءَةً وكِلاءً بكسرهما: حَرَسَهُ،

- و- بالسَّوْطِ: ضَرَبَهُ،

- و- الدَّيْنُ: تأخَّرَ،

- و- الأَرْضُ: كَثُرَ كَلَؤُها،

- كأَكْلأَتْ،

- و- بَصَرَهُ في الشيءِ: رَدَّدَهُ،

- و- عُمُرُه: انتهت.

- والكَلأُ، كجبَلٍ: العُشْبُ رَطْبهُ ويابِسُهُ.

- كَلِئَت الأَرْضُ، بالكسر: كَثُرَ بها،

- كاسْتَكْلأَتْ،

- و- الناقَةُ: أَكَلَتْهُ،

- وأرضٌ كَلِيئَةٌ ومَكْلأَةً: كثيرتُه.

- والكَالِئُ والكُلأَةُ بالضم: النَّسِيئَةُ والعَرَبُونُ.

- وتَكَلأَّتُ وكَلأَّتُ تَكْلِيئاً: أخَذْتُه.

- وأكْلأ: أسْلَفَ، وأسْلَمَ،

- و- العُمُرَ: أنْهاهُ.

- واكْتَلأَ كُلأْةً،

- وتَكَلأَّها: تَسَلَّمَها.

- ورجلٌ كَلُوءُ العَيْنِ: شَديدُها، لا يَغْلِبها النَّوْمُ.

- والكَلاَّءُ، كَكَتَّانٍ: مَرْفَأُ السُّفُنِ،

- و ع بالبَصْرَةِ، ويُذَكَّرُ، وساحلُ كُلِّ نَهْرٍ، كالمُكَلأَّ، كمُعَظَّمٍ.

- واكْتَلأَ: احْتَرَسَ.

- وكَلأَّ سَفِينَتَه تَكْلِيئاً وتَكْلِئَةً: أدناها من الشَّطِّ،

- و- فلاناً: حَبَسَه،

- و- إليه: تقدَّم،

- و- فيه: نَظَرَ مُتَأَمِلاً.

- الكَمْءُ: نَبَاتٌ م،

- ج: أَكْمُؤٌ وكَمْأَةٌ، أو هي اسم للجَمْعِ، أو هي للواحِدِ، والكَمْءُ للجَمْعِ، أو هي تكونُ واحدةً وجَمْعاً.

- والمَكْمَأَةُ والمَكْمُوءَةُ: مَوْضِعُهُ.

- وأَكْمَأَ المكانُ: كَثُرَ به،

- و- القومَ: أَطْعَمَهُمْ إيَّاهُ،

- ككَمأَهُمْ كَمْئاً.

- والكَمَّاءُ: بَيَّاعُهُ، وجانيِه للبَيْعِ.

- وكَمِئَ، كَفَرِحَ: حَفِيَ وعليه نَعْلٌ،

- و- رِجْلُهُ: تَشَقَّقَتْ،

- و- عن الأخْبارِ: جَهِلَها وغَبِيَ عنها.

- وأَكْمَأَتْهُ السِّنُّ: شَيَّخَتْهُ.

- وتَكَمَّأَهُ: تَكَرَّهَهُ،

- و- عليه الأرضُ: غَيَّبَتْهُ.

- الكاءُ والكاءَةُ والكَيْءُ والكَيْئَةُ: الضعيفُ الجَبَانُ. وقد كِئْتُ كَيْئاً وكَيْئةً، وكُؤْتُ كَوْءاً وكَأْواً، على القَلْبِ: هِبْتُه، وجَبُنْتُ.

- وأَكاءَه إكاءً وإكاءَةً: فاجَأَه على تَئِفَّةِ أمْرٍ أرادَهُ، فهَابَهُ، فَرَجَعَ عنه.


فَصْلُ اللاّم

- اللُّؤْلُؤُ: الدُّرُّ، واحِدُهُ بهاءٍ، وبائِعُه: لآّلٌ ولآّءُ ولأْلاَءُ،

- والقياسُ: لُؤْلُؤِيُّ، لالآِّءُ ولالالٌ، وَوَهِمَ الجوهريُّ،

- وحِرْفَتُهُ اللِّئَالَةُ، والبَقَرَةُ الوَحْشيَّةُ. وأبو لُؤْلُؤةَ: غُلامُ المُغِيرَةِ، قاتِلُ عُمَرَ، رضي الله عنه.

- ولَألأَتِ المرأةُ بِعَيْنِها: بَرَّقَتْها،

- و- الفُورُ بذَنَبِه: حرَّكه،

- و- النارُ: تَوَقَّدَتْ،

- و- العَنْزُ: اسْتَحْرَمَتْ،

- و- الدَّمْعَ: حَدَرَه.

- ولَوْنٌ لُؤْلُؤانٌ: لُؤْلؤِيٌّ.

- والألاءُ: الفَرَحُ التامُّ.

- وتَلأَلَأ البَرْقُ: لَمَعَ.

- الِّبَأُ، كضِلَعٍ: أوَّلُ اللَّبَنِ.

- ولَبَأَها، كمنع: احْتَلَبَ لَبَنَها،

- و- القومَ: أطْعَمَهم إيَّاه،

- كأَلْبَأَهُمْ.

- و- اللِّبَأَ: طَبَخَهُ،

- كأَلْبَأَهُ.

- وألْبَأَتْ: أنْزَلَتِ اللِّبَأَ،

- و- الوَلَدَ: أَرْضَعَتْه إيَّاهُ،

- كَلَبَأَتْهُ،

- و- فلاناً: زَوَّدَهُ به،

- و- الفَصِيلَ: شَدَّهُ إلى رأس الخِلْفِ لِيَرْضَعَ اللِّبَأَ.

- والْتَبَأَها: رَضِعَها،

- كاسْتَلْبَأَها، وحَلَبَها.

- ولَبَّأَتْ، وهي مُلَبِّئٌ: وَقَعَ اللِّبَأُ في ضَرْعها،

- و- بالحجِّ: كَلَبَّى.

- واللَّبْءُ، بالفتح: أوَّلُ السَّقْيِ، وحَيٌّ، وبهاءٍ: الأسَدَةُ،

- كاللَّباءَة، كَسحابةٍ،

- واللَّبُؤَةِ، كَسَمُرَةٍ وَهُمَزَةٍ،

- واللَّبْوَةِ، بالواو ويُكْسَرُ،

- واللَّبَةِ كدَعَةٍ

- واللَّبُوَةِ، بالواو، كَسَمُرَةٍ،

- واللَّبَاة، كقَطاةٍ،

- ج: لَبْآتٌ ولَبُؤٌ وَلُبَأٌ ولَبُوَاتٌ.

- واللَّبُوءُ: رَجُلٌ م.

- وعِشارٌ مَلابِئُ، كمَلاقِحَ: دَنَا نِتاجُها.

- لَتَأَهُ في صَدْرِهِ، كمنعه: ورَمَى، وجَامَعَ، ونَقَصَ، وضَرِطَ، وسَلَحَ، وحَدَّدَ النَّظَرَ،

- و- المرأةُ: وَلَدَتْ.

- واللَّتِيءُ، كأميرٍ: اللزِمُ لموْضِعِه.

- لَثَأَ الكَلْبُ، كمنع: ولَغَ.

- لَجَأَ إليه، كمنع وفرِحَ: لاذَ،

- كالْتَجَأَ. وأَلْجَأَهُ: اضْطَرَّهُ،

- و- أَمْرَهُ إلى اللَّهِ: أسْنَدَهُ،

- و- فلاناً: عَصَمَهُ.

- واللَّجَأُ، مُحَرَّكَةً: المَعْقِلُ والمَلاَذُ،

- كالمَلْجَأ،

- و ع، وجَدُّ عُمَرَ بنِ الأشْعَثِ، لا والِدُه، ووهِم الجوهري، والضِّفْدَعُ، وهي بهاءٍ،

- وذُو المَلاجئِ: قَيْلٌ.

- والتَّلْجِئَةُ: الإكراه.

- لَزَأَهُ كَمَنَعَه: أعطاهُ،

- كلَزَّأَهُ، ومَلأَه،

- كأَلْزَأَهُ فَتَلَزَّأَ،

- و- إبلَهُ: أَحْسَنَ رِعْيَتَهَا،(كلَزَّأَها)،

- و- أُمُّهُ: ولَدَتْهُ.

- وألْزَأَ غَنَمَهُ: أشْبَعَها.

- لَطَأَ بالأرضِ، كمنع وفرِحَ: لَصِقَ، لَطْئاً ولُطُوءاً،

- و- بالعصا: ضربه، أو خاصٌّ بالظَّهْر.

- واللاَّطِئَةُ من الشِّجاجِ: السِّمْحاقُ، وخُراجٌ لا يكادُ يُبْرَأُ منه، أو هي من لَسْعِ الثُّطْأَةِ.

- اللَّظَأُ، كَجَبَلٍ: الشيءُ القَليلُ.

- لَفَأَهُ، كَمَنَعَهُ، لَفْئاً ولَفَاءً: قَشَره وكَشَطَهُ،

- كالْتَفَأَهُ، وضَرَبَه، ورَدَّهُ، وعَدَلَهُ عن وجْهِه، واغْتَابَه، وأعْطاه حَقَّه كُلَّه، أو أقَلَّ من حَقِّه. وكفَرِحَ: بَقِيَ.

- وأَلْفَأَهُ: أبْقاهُ.

- واللَّفَاءُ، كَسحابٍ: التُّرابُ، والشيءُ القَليلُ، ودونَ الحَقِّ.- لَكَأَهُ، كَمَنَعَهُ: ضَرَبَهُ، وأعْطَاهُ حَقَّهُ كلَّه، وصَرَعَه، وكفَرِح: أقام ولَزِمَ.

- وتَلَكَّأَ عليه: اعْتَلَّ،

- و- عنه: أبْطَأَ.

- لَمَأَهُ،

- و- عليه، كَمَنَعَه: ضَرَبَ عليه يَدَهُ مُجَاهَرَةً وسِرَّا،

- و- الشَّيءَ: أَخَذَهُ أَجْمَعَ، ولَمَحَهُ.

- وتَلَمَّأَتِ الأرْضُ به،

- و- عليه: اشْتَمَلَتْ، واسْتَوَتْ، ووَارَتْهُ.

- وأَلْمَأَ عليه: ذَهَبَ به خُفْيَةً،

- و- على حَقِّي: جَحَدَه،

- و- الدَّوابُّ المَكانَ: تَرَكَتْهُ صَعِيداً خالِياً،

- و- عليه: اشْتَمَلَ، أو إذا عُدِّيَ بالباءِ فبمعنَى ذَهَبَ به، وبِعَلَى فبمعنى اشْتَمَلَ.

- والْتَمَأَ بما في الجَفْنَة: اسْتَأْثَرَ،

- كأَلْمَأَ وتَلَمَّأَ.

- والتُمئَ لَوْنُهُ: تَغَيَّرَ.

- والمَلْمُؤَةُ: المَوْضِعُ يُؤْخَذُ فيه الشيءُ، والشَّبَكَةُ.

- اللاَّءَة، كاللاَّعَة: ماءٌ لِعَبْسٍ.

- واللَّوْأةُ: السَّوْأةُ.

- تَلَهْلأَ: نَكَصَ، وجَبُنَ.

- اللِّياءُ، ككتاب: حَبُّ أبيضُ كالحمِّصِ، يُؤْكَلُ

- وأَلْيَأَتِ الناقَةُ: أَبْطَأَتْ.


فَصْلُ الميمْ

- مَأْمَأَتِ الشاةُ، والظَّبْيَةُ: واصَلَتْ صَوْتَهَا فقالت: مِئْ مِئْ.

- مَتأَهُ بالعَصا، كَمَنَعَهُ: ضَرَبَهُ،

- و- الحَبْلَ: مَدَّهُ.

- مَرُؤَ، كَكَرُمَ، مُرُوءَةً، فهو مَريءٌ، أي: ذو مُرُوءةٍ وإنْسَانِيَّةٍ.

- وتَمَرَّأ: تَكَلَّفَها،

- و- بِهِمْ: طَلَبَ المُرُوءَةَ بِنَقْصِهِمْ وَعَيْبِهِمْ.

- ومَرَأ الطعامُ، مُثَلَّثَةَ الراءِ مَراءَةً، فهو مَريءٌ: هنِيءٌ، حَميدُ المَغَبَّةِ، بَيِّنُ المَرْأَةِ، كَتَمْرَةٍ. وهَنَأَنِي ومَرَأَني، فإِنْ أُفْرِدَ فَأَمْرَأَني.

- وكَلأَ مَريءٌ: غيرُ وخيم.

- ومَرُأت الأرضُ مَرَاءَةً، فهي مَريئَةٌ: حَسُنَ هَواؤُها.

- والمَريءُ، كأَمير: مَجْرَى الطَّعامِ والشَّرابِ، وهو رأْسُ المَعِدَةِ والكَرِشِ اللاصِقُ بالحُلْقُومِ،

- ج: أَمْرِئَةٌ ومُرُؤٌ.

- والمَرْءُ، مُثَلَّثَةَ الميم: الإِنسانُ، أو الرَّجُلُ، ولا يُجْمَعُ من لَفْظِه، أو سُمِعَ: مَرْؤُونَ، والذِّئْبُ، وهي بِهاءٍ، ويقالُ: مَرَةٌ والامرَأةُ. وفي امْرِئٍ مع ألف الوصْلِ ثَلاثُ لُغاتٍ: فتحُ الراءِ دائماً، وضمُّها دائماً، وإعرابها دائماً، وتقولُ: هذا امْرُؤٌ ومَرْءٌ، ورَأيْتُ امْرَأً ومَرْءاً، ومَرَرْتُ بامْرِئٍ وبِمَرْءٍ مُعْرَباً من مَكانَيْنِ.

- ومَرَأَ: طَعِمَ، وجامَعَ. وكفَرِحَ: صار كالمَرْأَةِ هَيْئَةً أو حَدِيثاً.

- ومَرْآةُ: اسمُ مَأْرِبَ، وكَحَمْزَةَ: ة منها هِشامٌ المَرْئِيُّ. وامْرُؤُ القَيسِ في السين.

- مَسَأَ، كَمَنَعَ، مَسْئاً ومُسُوءاً: مَجَنَ،

- و- الطريقَ: رَكِبَ وَسَطَهُ،

- و- بينَهُمْ: أفْسَدَ،

- كأَمْسَأَ، وأبْطَأَ، وخَدَعَ،

- و- على الشيء: مَرَنَ،

- و- حَقَّهُ: أَنْسَأَهُ،

- و- القِدْرَ: فَثَأَهَا،

- و- الرجُلَ بالقولِ: لَيَّنَه.

- وتَمَسَّأَ الثَّوْبُ: تَفَسَّأَ.

- ومَسْءُ الطريقِ: وَسَطُهُ.

- مَطَأَهَا، كَمَنَعَ: جامَعَها.

- ماقِئُ العَيْنُ،

- ومُوقِئها: مُؤْخِرُها، أو مُقدِمُها، هذا موضعُ ذِكْرِهِ، ووهِمَ الجوهريُّ.

- مَلأَهُ، كَمَنَعَ، مَلْئاً ومَلْلأَةً، بالفتح والكسرِ،

- ومَلأَّهُ تَمْلِئَةً فامْتَلأَ وتَمَلأَّ، ومَلِئَ، كَسَمِعَ، وإنَّهُ لَحَسَنُ المِلأَةِ، (بالكسر)، لا التَّمَلُّؤِ، وهو مَلآْنُ، وهي مَلآْى ومَلآْنَةٌ،

- ج: مِلاءٌ.

- والمُلاَءَةُ والمُلأْةُ والمُلاَءُ، بضمهنَّ: الزُّكامُ، من الامْتلاءِ، وقد مُلِئَ، كَعُنِي وكَرُمَ، وأمْلأَهُ اللَّه (فهو مَلآنُ)، ومَمْلُوءٌ نادِرٌ.

- والمَلأُ، كَجَبَلٍ: التَّشَاوُرُ، والأشْرَافُ، والعِلْيَةُ، والجماعَةُ، والطَّمَعُ، والظَّنُّ، والقومُ ذَوُو الشَّارَة، والتَّجَمُّعُ، والخُلُقُ، ومنه: "أحْسِنُوا أمْلاءَكُمْ"، أي أَخْلاقَكُمْ. وكَغرابٍ: سَيْفُ سَعْدِ بنِ أبي وَقَّاصٍ، وبهاءٍ: أُمُّ المُرْتَجِزِ، فَرسُ رسولِ الله صلى الله عليه وسلم.

- والمِلاَءُ بالكسر،

- والأَمْلِئَاءُ بهمزتين،

- والمُلاَءُ: الأغْنِيَاءُ المُتَمَوِّلُونَ، أو الحَسنُو القَضَاءِ منهم، الواحدُ: مَلِيءٌ، وقد مَلأَ كَمَنَعَ وكَرُمَ، مَلاَءَةً، ومَلاَءً عن كُراعٍ.

- واسْتَمْلأَ في الدَّيْنِ: جَعَلَ دَيْنَهُ في مُلآءَ.

- والمُلاْةُ، بالضم: رَهَلُ البعيرِ من طُولِ الحَبْسِ بعد السَّيْرِ.

- والمُلاءَةُ، (بالضم) والمدِّ: الرَّيْطَةُ،

- ج: مُلاءٌ.

- ومَلأَهُ على الأمرِ: ساعَدَه وشايَعَه،

- كمالأه

- وتَمَالَؤُوا عليه: اجتَمعوا.

- والمِلْءُ، بالكسر: اسمُ ما يأخُذُهُ الإناءُ إذا امْتَلأَ، أَعْطِهِ مِلأْهُ ومِلأْيْهِ وثَلاثَةَ أمْلائِهِ. وبهاءٍ: هَيْئَةُ الامْتِلاءِ، ومصدرُ مَلأَهُ، والكِظَّةُ من الطعامِ.

- وأمْلأَ في قَوْسِه،

- وملأَّ: أغْرَقَ.

- والمُمْلِئُ: شَاةٌ في بَطْنِهَا ماءٌ وأغْراسٌ، فَتَحْسِبُهَا حاملاً.

- المَنِيئَةُ: الجِلْدُ أوَّلَ ما يُدْبَغُ، والمَدْبَغَةُ، وقولُ أبي عَليٍّ: مَفْعِلَةٌ من اللحمِ النِّيءِ يَأْباهُ مَنَأَ.

- والمَمْنَأَةُ: الأرضُ السوداءُ.

- ومَنَأَهُ، كمنعه: نَقَعَهُ في الدِّباغ.

- ماءَ السِّنَّوْرُ يَمُوءُ مُؤَاءً، بالضم (وهمزتين): صاحَ، فهو مَؤُوءٌ، كمَعُوعٍ.

- والمائِئَةُ، بهمزتين،

- والمائِيَّةُ، ويُخَفَّفُ: السِّنَّوْرُ.

- وأَمْوَأَ الرجُلُ: صاحَ صِياحَهُ.


فَصْلُ النُّون

- نَأْنَأَهُ: أحْسَنَ غِذَاءَه، وكَفَّهُ،

- و- في الرَّأْي نَأْنَأَةً ومُنَأْنَأَةً: ضَعُفَ ولم يُبْرِمْهُ،

- و- عنه: قَصُرَ وعَجَزَ،

- كَتَنَأْنَأَ. والنَّأْنَأُ، كَفَدْفَدٍ: المُكْثِرُ تَقْلِيبَ الحَدَقَةِ، والعاجِزُ الجَبَانُ،

- كالنَّأْنَاءِ والنُّؤْنُوءِ والمُنَأْنَأِ.

- النَّبَأُ، مُحَرَّكَةً: الخَبَرُ،

- ج: أنْبَاءٌ. أنبأه إياه،

- و- به: أخْبَرَهُ، كَنَبَّأَهُ.

- واسْتَنْبَأَ النَّبَأَ: بَحَثَ عنه.

- ونابَأَهُ: أنْبَأَ كُلُّ منهما صاحِبَهُ.

- والنَّبِيءُ: المُخْبِرُ عن الله تعالى، وتَرْكُ الهمزِ المختارُ،

- ج: أنْبِياءُ نُبَآءُ وأنْبَاءٌ والنَّبِيؤُونَ، والاسمُ: النُّبُوءَةُ،

- وتَنَبَّأَ: ادَّعاها، ومنه: المُتَنَبِّئُ، أحمدُ بنُ الحُسَيْنِ، خَرَجَ إلى بني كَلْبٍ، وادَّعَى أنه حَسَنِيٌّ، ثم ادَّعَى النُّبُوَّةَ، فَشُهِدَ عليه بالشأْم، وحُبِسَ دَهْراً، ثم اسْتُتِيبَ وأُطْلِقَ.

- ونَبَأَ، كمنع،

- نَبْئاً ونُبُوءاً: ارْتَفَعَ،

- و- عليهم: طَلَعَ،

- و- من أرضٍ إلى أرْضٍ: خرجَ، وقولُ الأعرابِيِّ: يا نَبِيءَ الله، بالهمز، أي: الخارجَ من مَكَّةَ إلى المدينةِ، أنكره عليه، فقال: " لا تَنْبِرْ باسْمِي، فإِنما أنا نَبيُّ الله"، أي: بغير همز.

- والنَّبِيء: الطريقُ الواضِحُ، والمكانُ المُرْتَفِعُ المُحْدَوْدبُ،

- كالنَّابِئ، ومنه:" لا تُصَلُّوا على النَّبِيءِ:.

- والنَّبْأَةُ: الصَّوْتُ الخَفِيُّ، أو صوتُ الكلاب، نَبَأَ، كمنع.

- ونُبَيْئَةُ، كَجُهَيْنَةَ: ابنُ الأَسْوَدِ العُذْرِيُّ.

- ونُبَيِّئَةُ مُسَيْلِمَةَ: تَصْغِيرُ النُّبُوءَة، وكان نُبَيِّئَ سَوْءٍ، تَصْغِيرُ نَبِيءٍ، هذا فيمن يَجْمَعُهُ على نُبَآءَ، وأما من يَجْمَعُهُ على أنْبِياءَ فَيُصَغِّرُهُ على نُبَيٍّ، وأخْطَأَ الجوهريُّ في الإطلاق.

- ورَمَى فَأَنْبَأَ، أي: لم يَشْرِمْ، ولم يَخْدِشْ، أو لم يُنْفِذْ.

- ونَابَأَهُمْ: تَرَكَ جوارَهُمْ، وتَباعَدَ عَنْهم.

- نَتَأَ، كَمَنَعَ،

- نَتْئاً ونُتُوءاً: انْتَبَرَ، وانْتَفَخَ، وارْتَفَعَ،

- و- عليهم: اطَّلَعَ،

- و- القُرْحَةُ: ورِمَتْ،

- و- الجارِيَةُ: بَلَغَتْ،

- و- الشيءُ: خَرَجَ من موْضِعِهِ من غير أن يَبينَ.

- وانْتَتَأَ: انْبَرَى، وارْتَفَعَ.

- والنُّتَأَةُ، كَهُمَزَةٍ: ماءٌ لبني عُمَيْلَةَ، أو نَخْلٌ لبني عُطارِدٍ.

- نَجَأَهُ، كمنعه: أصابه بالعين،

- كانْتَجَأَهُ وتَنَجَّأَهُ.

- وهو نَجُؤُ العينِ، كَنَدُسٍ وصَبُورٍ وكَتِفٍ وأميرٍ: خَبِيثُها، شديدُ الإِصابَةِ بِها.

- ونَجْأَةُ السَّائِلِ: شَهْوَتُهُ.

- نَدَأَهُ، كَمَنَعَه: كَرِهَهُ، أو الصَّوابُ فيه: بَذَأَهُ بالباءِ (الموحدة) والذالِ المعجمةِ، ووهِمَ الجوهريُّ،

- و- اللَّحْمَ: ألْقاهُ في النارِ، أو دَفَنه فيها،

- و= خَوَّفّهُ وذَعَرَه، وضَرَبَ به الأرضَ،

- و- عليهم: طَلَعَ،

- و- المَلَّةَ: عَمِلَها.

- والنَّدْأَةُ، ويُضَمُّ: الكَثْرَةُ من المالِ، وقَوْسُ قُزَحَ، والحُمْرَةُ في الغَيْم إلى غُروبِ الشمسِ أو طُلوعها،

- كالنَّدِئ فيهما، ودارَةُ الشمسِ، والهالَةُ حَوْلَ القمرِ، وبالضم: الطريقةُ في اللَّحْمِ المخالِفَةُ لِلَوْنِه، وما فَوْقَ السُّرَّةِ من الفَرَسِ، والدُّرْجَةُ يُحْشَى بها خَوْرانُ النَّاقةِ، ثُمَّ تُحَلَّلُ إذا عَطَفَتْ على وَلَدِ غيرها، وواحدةٌ من القِطَع المُتَفَرِّقَةِ من النَّبْتِ،

- كالنُّدَأَة، كَهُمَزَةٍ،

- ج: نُدَأٌ.

- ونَوْدَأَ نَوْدَأَةً: عَدَا.

- نَزَأَ بينهم، كمنع: حَرَّشَ، وأفْسَدَ،

- و- عليه: حَمَلَ،

- و- فلاناً عليه: حَمَلَهُ،

- و- عن كذا: رَدَّهُ.

- وهو مَنْزُوءٌ به: مُولَعٌ. وإنَّكَ لا تَدْرِي عَلامَ يُنْزَأُ هَرِمُكَ: بم يُولَعُ عَقْلُكَ ونَفْسُكَ، وإلام يَؤُولُ حالُكَ.

- نَسَأَهُ، كمنعه: زَجَرَهُ وساقَهُ،

- كنَسَّأَهُ، وأخَّرَهُ، نَسْئاً ومَنْسَأَةً،

- كأنْسَأَهُ،

- و= كَلأَهُ، ودَفَعَه عن الحوضِ، وخَلَطَه،

- و- الظَّبْيَةُ غَزالَها: رَشَّحَتْه،

- و- فلاناً: سقاهُ النَّسْءَ،

- و- في ظِمْءِ الإِبل: زاد يوماً أو يومينِ أو أكْثَرَ،

- و- الماشِيةُ: بَدَا سِمَنُها ونَباتُ وبَرِها بعد تَساقُطه.

- ونَسَأْتُهُ البيعَ،

- وأنْسَأْتُهُ،

- وبِعْتُهُ بِنُسْأَةٍ، بالضم،

- ونَسيئةٍ: بأَخَرَةٍ.

- والنَّسِيءُ: الاسمُ منه، وشَهْرٌ كانت تُؤخِّرُه العربُ في الجاهليةِ، فَنَهَى اللَّهُ عَزَّ وجَلَّ عنه.

- واسْتَنْسَأَهُ: سأله أن يُنْسِئَهُ دَيْنَه.

- والمِنْسَأَةُ، كَمِكْنَسَةٍ ومَرْتَبَةٍ، وبِتَرْكِ الهمز فيهما: العَصَا، لأنَّ الدابَّةَ تُنْسَأُ بها، وقَوْلُ الفَرَّاءِ: يَجوزُ، يعني في الآية: من سَأَتِهِ، بفَصْلِ من على أنه حرفُ جَرٍّ، والسَّأَةُ لُغَةٌ في سِيَةِ القَوْسِ، فيه بُعْدٌ وتَعَجْرُفٌ.

- والنَّسْءُ: الشَّرابُ المُزِيلُ للعقلِ، واللَّبَنُ الرَّقِيقُ الكثيرُ الماءِ،

- كالنَّسِيءِ، والسِّمَنُ أو بَدْؤُهُ، وبالتَّثْلِيثِ: المرأةُ المَظْنُونُ بها الحَمْلُ،

- كالنَّسُوءِ، أو التي ظَهَرَ حَمْلُها، وبالكسر: المُخالِطُ.

- وهو نِسْءُ نِسَاءٍ: حِدْثُهُنَّ وخِدْنُهُنَّ. وكالسَّحَابِ: طُولُ العُمُرِ، ومَصْدَرُ نَسَأَ دَيْنَهُ،

- وكُلُّ ناسِئٍ: سَمِينٌ.

- وانْتَسَأَ في المَرْعى: تَبَاعَدَ.

- ونُسِئَتِ المرأةُ، كعُنِيَ،

- نَسْئاً: تَأَخَّرَ حَيْضُها عن وَقْتِهِ، فَرُجِيَ أنَّها حُبْلى، وهي امرأةٌ نَسْءٌ، لا نَسيءٌ، ووهِمَ الجوهريُّ.

- نَشَأَ، كمنع وكَرُمَ، نَشْئاً ونُشُوءاً ونَشَاءً ونَشْأَةً ونَشَاءَةً: حَيِيَ، وربَا وشَبَّ،

- و- السَّحابةُ: ارْتَفَعَتْ.

- ونُشِّئَ وانْتُشِئَ: بمعنى. وقرأ الكوفيون: {أو من يُنَشَّأُ}.

- والنَّاشِئُ: الغُلامُ والجارِيَةُ جاوَزَا حَدَّ الصِّغَرِ،

- ج: نَشْءٌ، ويُحركُ، وكلُّ ما حدث بالليل وبدأ،

- ج: ناشِئَةٌ، أو هي مصدرٌ على فاعِلَةٍ، أو أوَّلُ النَّهارِ والليلِ، أو أوَّلُ ساعات الليلِ، أو كلُّ ساعةٍ قامَها قائمٌ بالليلِ، أو القَوْمَةُ بعدَ النَّوْمَةِ، كالنَّشِيئَةِ.

- والنَّشْءُ: صِغَارُ الإِبِلِ،

- ج: نَشَأٌ مُحَرَّكَةً، والسَّحابُ المُرْتَفِعُ، أو أَوَّلُ ما يَنْشأُ منه، كالنَّشيءِ. - وأَنْشَأَ يَحْكي: جَعَل،

- و- منه: خَرَجَ،

- و- الناقةُ: لَقِحَتْ،

- و- داراً: بَدَأَ بِناءَها،

- و- اللَّهُ(تعالى) السَّحابَ: رَفَعَه،

- و- الحَديثَ: وضَعَهُ.

- والنَّشيئَةُ: أوَّلُ مايُعْمَلُ من الحَوْضِ، والرَّطْبُ من الطَّرِيفَةِ، ونَبْتُ النَّصِيِّ والصِّلِّيانِ، أو ما نَهَضَ من كُلِّ نَباتٍ ولم يَغْلُظْ بَعْدُ،

- كالنَّشْأَةِ، والحَجَرُ يُجْعَلُ في أسْفَلِ الحوضِ، وما وَرَاء النَّصائِبِ منَ التُّرابِ.

- وتَنَشَّأَ لحاجَتِهِ: نَهَضَ ومَشَى.

- واسْتَنْشَأَ الأخْبَارَ: تَتَبَّعَها.

- والمُسْتَنْشِئَةُ: الكاهِنَةُ.

- والمُنْشَأُ والمُسْتَنْشَأُ: المرفوعُ المُحَدَّدُ من الأعْلامِ والصُّوَى.

- و{الجوارِي المُنْشَآتُ}: السُّفُنُ المرفوعةُ القُلوعِ.

- نَصَأَهُ، كمنعه: أخَذَ بناصيتِه، وزَجَرَه، ودَفَعَه.

- النُّفَأُ، كَصُردٍ: القِطَعُ المتفرقةُ من النَّبْتِ، أو رياضٌ مُجْتَمِعَةٌ تَنْقَطِعُ من مُعْظَمِ الكلأ. وتُرْبِي عليه، واحدتُه كَصُبْرَةٍ.

- ونَفْءٌ، كَنَفْعٍ: ع.

- النَّكأَةُ، مُحَرَّكَةً، وكَهُمَزَة: نَكَعَةُ الطُّرْثُوثِ.

- ونَكَأَ القَرْحَةَ، كمنع: قَشَرَها قبل أن تَبْرَأَ فَنَدِيَتْ،

- و- العَدُوَّ: نَكَاهُمْ،

- و- فُلاناً حَقَّهُ: قَضاهُ.

- وانْتَكَأَهُ: قَبَضَه.

- وهو ذُكَأَةٌ نُكَأَةٌ: يَقْضِي ما عليه، ولا يَمْطُلُ.

- النَّمَأُ والنَّمْءُ، كَجَبَلٍ وحَبْلٍ: صِغَارُ القَمْلِ.

- نَهُئَ اللَّحْمُ، كَسمِعَ وكَرُمَ، نَهْئَاً ونَهَاءَةً ونُهُوأَةً ونُهُوءاً، ونَهاوَةً وهذه شاذَّةٌ، فهو نَهِيءٌ: لم يَنْضَج.

- وأَنْهَأَهُ: لم يُنْضِجْهُ،

- و- الأمْرَ: لم يُبْرِمْهُ، وكمنع: امْتَلأَ.

- نَاءَ نَوْءاً وتَنْوَاءً: نَهَضَ بِجَهْدٍ ومَشَقَّةٍ،

- و- بالحِمْلِ: نَهَضَ مُثْقَلاً،

- و- به الحِمْلُ: أَثْقَلَهُ، وأمالَهُ،

- كأَناءَةُ،

- و- فُلانٌ: أُثْقِلَ فَسَقَطَ، ضِدُّ.

- والنَّوْءُ: النَّجْمُ مالَ للغُرُوبِ،

- ج: أنْوَاءٌ ونُوآنٌ، أو سُقوطُ النَّجْمِ في المغربِ مع الفَجْرِ، وطُلوعُ آخَرَ يُقابِلُه من ساعَتِهِ في المشرِقِ. وقد ناء واسْتَناءَ واسْتَنْأَى. وما بالبادية أنْوأُ منه، أي: أعْلَمُ بالأنْواءِ، ولا فِعْلَ له، وهو كَأَحْنَكِ الشاتَيْنِ.

- وناءَ: بَعُدَ،

- و- اللَّحْمُ يناءُ، فهو نِيءٌ بَيَّنُ النُّيوءِ والنُّيُوأَةِ: لم يَنْضَجْ، يائِيَّةٌ، وذِكْرُها هنا للجوهريِّ.

- واسْتَنَاءَهُ: طَلَبَ نَوْأَهُ، أي: عَطَاءَهُ.

- والمُسْتَناءُ: المُسْتَعْطَى.

- ونَاوأَهُ مُنَاوأَةً ونِواءً: فاخَرَهُ، وعادَاهُ.

- نَيَّأَ الأمْرَ: لم يُحْكِمْهُ.

- وأَنْيَأَ اللَّحْمِ: لم يُنْضِجْهُ.

- ولَحْمٌ نِيءُ، كَنيعٍ، بَيِّنُ النُّيوء النُّيوأَةِ، وذِكْرهُ في: ن و أ وَهَمٌ للجوهريِّ.


فَصْلُ الواو

- الوَأْوَاءُ، (كَدَحْدَاحٍ): صِياحُ ابنِ آوَى.

- الوَبَأُ، مُحَرَّكَةً: الطَّاعُونُ، أو كُلُّ مَرَضٍ عامٍّ،

- ج: أَوْبَاءٌ، ويُمَدُّ،

- ج: أوْبِيَةٌ.

- وَبِئَتِ الأرضُ، كَفَرِحَ، تَيْبَأُ وَتَوْبَأُ وَبَأً، وكَكَرُمَ، وباءً ووباءَةً وأباءً وأباءَةً، وكَعُنِيَ وَبْئاً، وأوْبَأَتْ،

- وهي وَبِئَةٌ ووَبِيئَةٌ ومُوبِئَةٌ: كِثيرَتُه،

- والاسْمُ: البِئَةُ، كَعِدَةٍ.

- واسْتَوْبَأَهَا: اسْتَوْخَمَهَا.

- ووبَأَهُ يَوْبَؤُهُ: عَبَأَهُ،

- كوَبَّأَهُ،

- و- إليه: أشارَ، كَأَوْبَأَ، أو الإِيبَاءُ: الإِشارَةُ بالأصابعِ من أمامِكَ ليُقْبِلَ، والإِيماءُ من خَلْفِكَ لِيَتَأَخَّرَ.

- وأُوبِئَ الفَصِيلُ: سَنِقَ لامْتلائِهِ.

- والمُوْبِئُ: القليلُ من الماءِ، والمُنْقَطِعُ منه، ووَبَأَتْ ناقَتي إليه،

- تَبَأُ: حَنَّتْ.

- وَتَأَ في مشْيَتِهِ يتَأُ: تَثَاقَلَ كِبْراً أو خُلُقاً.

- الْوَثْءُ والوَثَاءَة: وَصْمٌ يُصِيبُ اللَّحْمَ لا يَبْلُغُ العَظْمَ، أو تَوَجُّعٌ في العَظْمِ بلا كَسْرٍ، أو هو الفَكُّ، وَثِئَتْ يَدُهُ. كفَرِحَ، تَثَأُ وَثْئاً وَوَثَأً، فهي وَثِئَةٌ، كَفَرِحَةٍ، ووُثِئَتْ كعُني، فهي مَوْثُوأةٌ ووَثِيئَةٌ، ووَثَأْتُها وأوثَأْتُها، وبه وَثْءٌ، ولا تَقُلْ وَثْيٌ.

- وَثَأَ اللَّحْمَ، كَوَضَعَ: أماتَهُ، وهذه ضَرْبَةٌ قَد وَثَأَتِ اللَّحْمَ.

- وَجَأَهُ باليَدِ والسِّكِّينِ، كَوَضَعَه: ضَرَبَهُ،

- كَتَوَجَّأَهُ،

- و- المرأةَ: جامَعَها،

- و- التَّيْسَ وَجْئاً ووِجَاءً،

- ووُجِئَ هو بالضم، فهو مَوْجُوءٌ ووَجِيءٌ: دَقَّ عُرُوقَ خُصْيَيْهِ بين حَجَرَيْنِ، ولم يُخْرِجْهُما، أو هو رَضُّهُما حتى تَنْفَضِخَا.

- والوَجِيئَةُ: تَمْرٌ، أو جَرَادٌ يُدَقُّ، ويُلَتُّ بِسَمْنٍ أوْ زَيْتٍ، فَيْؤكَلُ،

- و- البَقَرَةُ.

- وماءٌ وَجْءٌ ووَجَأٌ ووَجاءٌ: لا خَيْرَ عنده.

- وأوْجَأَ: دَفَعَ، ونَحَّى، وجاءَ في طَلَبِ حاجَتِهِ أوْصَيْدٍ فلم يُصِبْه،

- و- الرَّكِيَّةُ: انْقَطَعَ ماؤُها.

- ووَجَّأَهَا تَوْجِيئاً: وَجَدَهَا وَجْأَةً.

- واتَّجَأَ التَّمْرُ: اكْتَنَزَ.

- وَدَأَهُ، كَوَدَعَهُ: سَوَّاهُ،

- و- بِهِمْ: غَشِيَهُمْ بالإِساءَةِ،

- و- الفَرَسُ: أَدْلى.

- ودَأْنِي: دَعْنِي.

- والوَدَأُ، مُحَرَّكَةً: الهَلاَكُ.

- وتَوَدَّأَتْ عليه الأرضُ: اسْتَوَتْ، أو تَهَدَّمَتْ، أو اشْتَمَلَتْ، أو تَكَسَّرَتْ،

- و- عليه،

- و- عنه الأخبارُ: انقطعَتْ،

- كوَدِئَتْ، وتَوارَتْ،

- و- زَيْدٌ على ماله: أخَذَه، وأَحْرَزَه.

- والمُوَدَّأَةُ، كَمُعَظَّمَةٍ: المَهْلَكَةُ، والمفَازَةُ.

- ووَدَّأَ عليه الأرضَ تَوْدِيئاً: سَوَّاها.

- وتَوَدَّأَ عليه: أهْلَكَهُ.

- وَذَأَهُ، كَوَدَعَهُ: عابَهُ، وحَقَرَهُ، وزَجَرَهُ فاتَّذَأَ،

- و- العَيْنُ: نَبَتْ.

- والوَذْءُ: المَكْرُوهُ من الكلام.

- وما به وَذْأَةٌ: لا عِلَّةَ به.

- ورَأَهُ، كودعه: دَفَعَهُ،

- و- من الطعام: امْتَلأَ.

- ووَراءُ، مُثَلَّثَةَ الآخِرِ، مَبْنِيَّةٌ،

- والوَراءُ مهموزٌ لا مُعْتَلٌّ، ووهِمَ الجوهري. ويكونُ خَلْفَ، وأمام، ضِدُّ، ويُؤَنَّثُ، وتَصْغيرُها: وُرَيِّئَةٌ.

- والوَراءُ: وَلَدُ الوَلَدِ.

- وما وُرِئْتُ، بالضم، وقد يُشَدَّدُ: ما شَعَرْتُ.

- وتَوَرَّأَتْ عليه الأرضُ: تَوَدَّأَتْ، عن ابنِ جِنِّي.

- وَزَأَ اللحْمَ، كَوَدَعَ: أَيْبَسَه،

- و- القومَ: دَفَعَ بعضَهم عن بعضٍ.

- ووَزَّأَ الوِعَاءَ تَوْزِئَةً وتَوْزِيئاً: شَدَّ كَنْزَه،

- و- القِرْبَةَ: مَلأَها فَتَوَزَّأَتْ،

- و- النَّاقةُ به: صَرَعَتْهُ،

- و- فلاناً: حَلَّفَهُ بكلِّ يَمينٍ.

- والوَزَأُ، مُحَرَّكَةً: الشَّدِيدُ الخَلْق.

- وصِئَ الثَّوْبُ، كَوجِلَ: اتَّسَخَ.

- الوَضَاءَةُ: الحُسْنُ والنَّظافَةُ،

- وقد وَضُؤَ، كَكَرُمَ، فهو

- وضِيءٌ من أوْضِيَاءَ ووِضَاءٍ،

- ووُضَّاءٌ، كَرُمَّانٍ، من وُضَّائِينَ ووَضَاضِئَ.

- وما هو بِواضِئٍ، أي: بِوَضِيءٍ،

- وتَوَضَّأْتُ للِصَّلاَةِ، وتَوَضَّيْتُ لُغَيَّةٌ أو لُثْغَةٌ.

- والمِيضَأَةُ: الموضِعُ يُتَوَضَّأُ فيه ومنه، والمِطْهَرَةُ.

- والوُضُوءُ: الفعلُ، وبالفتحِ: ماؤُه، ومصدرٌ أيضاً، أو لغتانِ قد يُعْنى بهما المَصْدَرُ، وقد يُعْنَى بهما الماءُ.

- وتَوَضَّأَ الغُلامُ والجارِيَةُ: أدْرَكا.

- ووَاضَأَهُ فَوَضَأَهُ يَضَؤُه: فَاخَرَهُ بالوَضاءَةِ فَغَلَبَه.

- وطِئَهُ، بالكسر، يَطَؤُهُ: دَاسَه،

- كوَطَّأَهُ، وتَوَطَّأَهُ،

- و- المرأةَ: جامَعَهَا.

- ووَطُؤَ، كَكَرُمَ، يَوْطُؤُ وَطاءَةً: صارَ وَطِيئاً، وَوَطَّأْتُهُ تَوْطِئَةً.

- واسْتَوْطَأَهُ: وَجَدَه وَطِيئاً بَيِّنَ الوَطَاءَةِ والوُطُوأَةِ والطِّئَةِ والطَّأَةِ، كالجِعَةِ والجَعَةِ، أي: على حالة لَيِّنَةٍ.

- وأوْطَأَهُ فَرَسَهُ: حَمَلَه عليه فَوطِئَهُ.

- وأوْطَأَهُ العَشْوَةَ، وعَشْوَةً: أرْكَبَه على غَيْرِ هُدًى.

- والوَطْأَةُ، الضَّغْطَةُ، أو الأخْذَةُ الشَّدِيدَةُ.

- وموضِعُ القَدَمِ كالمَوْطَأ والمَوْطِئِ.

- ووَطَأَهُ: هَيَّأَهُ، ودَمَّثَهُ وسَهَّلَهُ،

- كوَطَّأَهُ في الكُلِّ فَاتَّطَأَ.

- والوِطَاءُ، ككتابٍ وسَحابٍ، عن الكسائِيِّ: خلافُ الغِطاءِ.

- والوَطْءُ والوَطَاءُ والمِيطَأُ: ما انْخَفَضَ من الأرضِ بَيْنَ النِّشازِ والإشراف، وقد وطَّأَها اللَّهُ تعالى.

- وواطَأَهُ على الأمْرِ: وافَقَه،

- كتَوَاطَأَهُ. وتَوَطَّأَه. والوَطيئةُ، كَسفينةٍ: تَمْرٌ يُخْرَجُ نَواهُ ويُعْجَنُ بِلَبَنٍ، والأقِطُ بالسُّكَّرِ، والغِرارةُ فيها القَدِيدُ والكَعْكُ.

- وواطَأَ في الشِّعْرِ، وأوْطَأَ فيه،

- وأوْطَأَهُ، ووَطَّأَ، وآطَأَ وأطَّأَ: كَرَّرَ القافِيَةَ لَفْظَاً ومَعْنًى.

- والوَطَأَةُ، مُحَرَكةً،

- والواطِئةُ: السابِلَةُ.

- واسْتَطَأَ كافْتَعَلَ: اسْتَقَام، وبَلَغَ نهايَتَه، وتَهَيَّأَ.

- ورجُلٌ مُوَطَّأُ الأكافِ، كمُعَظَّمٍ: شَهْلٌ دَمِثٌ، كَرِيمٌ مِضْيافٌ، أو يَتَكَّنُ؟؟ في ناحِيَتِهِ صَاحِبُه غير مُؤْذىً ولانَابٍ به مَوْضِعُ.

- ومُوَطَّأُ العَقِبِ: سُلْطَانٌ يُتَّبَعُ، وتُوطَأْ عَقِبُهُ.

- وأوْطَؤُوهُمْ: جَعَلُوهُمْ يُوطَؤُونَ قَهْراً وغَلَبَةً.

- والواطِئَةُ: سُقَاطَةُ التَّمْرِ، فاعِلَةٌ بمعنى مَفْعُولة، لأنَّها تُوطَأُ.

- وهُمْ يَطَؤُهُمْ الطَّرِيقُ: يَنْزِلُون بِقُرْبِه فَيَطَؤُهُمْ أهْلُه.

- تَوَكَّأَ عليه: تَحَمَّلَ، واعْتَمَدَ،

- كأَوْكَأَ،

- و- النَّاقَةُ: أَخَذَها الطَّلْقُ فَصَرَخَتْ.

- والتُّكَأَةُ، كَهُمَزَة: العَصا، وما يُتَّكَأُ عليه، والرَّجُلُ الكثيرُ الاتِّكاءِ.

- وأوْكَأَهُ: نَصَبَ له مُتَّكَأَ.

- وضَرَبَه فَأَتْكَأَه، كأَخْرَجَه: أَلْقاه على هَيْئَةِ المُتَّكِئِ، أو على جانِبِه الأيْسَرِ.

- وأتْكَأَ: جَعَلَ له مُتَّكَأً. وقولهُ صلى الله عليه وسلم: "أما أنا فلا آكُلُ

- مُتَّكِئاً"، أي: جالِساً على هَيْئَة المُتَمَكِّنِ المُتَرَبّعِ ونَحْوِها من الهَيْئاتِ المُسْتَدْعِيَةِ لكَثْرةِ الأكْلِ، بل كان جُلُوسُه للأكْلِ مُقْعِياً مُسْتَوْفِزاً، غيرَ مُتَرَبّعٍ ولا مُتَمَكِّنٍ، وليس المُرادُ المَيْلَ على شِقٍّ كما يَظُنُّه عَوامُّ الطَّلَبَة.

- ومَأَ إليه، كَوَضَعَ: أشارَ،

- كأَوْمَأَ وومَّأَ، وتقدَّمَ في: و ب أ.

- والوامِئةُ: الداهِيةُ. وذَهَبَ ثَوبي فما أدْري

- وامئَتَه، أي: داهِيَته التي ذَهَبَتْ به.

- ويُوَامِئُ فُلاناً، ويُوَائِمُه، لُغَتانِ، (أو مَقْلُوبُهُ).


فَصْلُ الهَاء

- هَأْهَأَ بالإِبَلِ هِئْهاءً وهَأْهَاءً: دَعاها للعَلَفِ فقال: هِئْ هئْ، أو زَجرَها فقال: هَأْهَأْ، الاسمُ: الهِيءُ، بالكسر،

- و- الرَّجُلُ: قَهْقَهَ، فَهْوَ هَأْهَأٌ وهَأْهَاءٌ.

- الهَبْءُ: حَيُّ من العَرَبِ.

- هَتَأَهُ، كمنعه: ضَرَبَه.

- وتَهَتَّأَ: تَقَطَّعَ وبَلِيَ.

- ومَضَى من اللَّيْلِ هَتْءٌ، ويُكْسَرُ، وهَتِيءٌ وهِتاءٌ وهِيتَأٌ وهِيتَاءٌ وهَتْأَةٌ: وَقْتٌ.

- والهَتَأُ، مُحَرَّكَةً،

- والهُتوءُ: الشَّقُّ والخَرْقُ.

- وهَتِئَ، كفرِحَ: انْحَنَى.

- والأَهْتَأُ: الأحْدَبُ.

- هَجَأَ جُوعُه، كَمَنَعَ، هَجْئاً وهُجُوءاً: سَكَنَ وذَهَبَ،

- و- الطَّعَامَ: أكَلَه،

- و- بَطْنَه: مَلأَهُ،

- و- الإِبِلَ: كَفَّها لِتَرْعَى،

- كأَهْجَأَها، وهَجِئَ، كفرِحَ: التَهَبَ جُوعُه.

- وأهْجَأَ جُوعَه: أَذْهَبَه،

- و- حَقَّه: أدَّاهُ إليه،

- و- الشَّيءَ: أطْعَمَه.

- والهَجَأُ، مُحَرَّكَةً: كُلُّ ما كُنتَ فيه فانْقَطَعَ عَنْكَ.

- والهُجَأَةُ، كهُمَزَةٍ: الأحْمَقُ.

- وتَهَجَّأَ الحَرفَ: تَهَجَّاهُ.

- هَدَأَ، كمنع، هَدْءاً وهُدُوءاً: سَكَنَ، وأهْدَأْتُه،

- و- بالمَكَانِ: أقامَ،

- و- فلانٌ: ماتَ.

- ولا أهْدَأَهُ الله: لا أسْكَنَ عَناهُ ونَصَبَه.

- وأتانا بَعْدَ هُدْءٍ من اللَّيْلِ،

- وهَدْءٍ وهَدْأَة ومَهْدَإٍ وهَدِيءٍ وهُدُوءٍ، أي: حينَ هَدَأَ اللَّيْلُ والرِّجْلُ،

- أو الهَدْءُ: أَوَّلُ اللَّيْلِ إلى ثُلُثِهِ. والسِّيرَةُ كالهَدْيِ،

- وبهاءٍ: ع بَيْنَ الطَّائِفِ ومكةَ،

- و ة بِأَعْلَى مَرِّ الظَّهْرَان، وهو هَدَوِيُّ، على غير قياس.

- ومالَه هِدْأَةُ لَيْلة، بالكسر: قُوتُها.

- وهَدِئَ، كفرِحَ، فهو أَهْدَأُ: جَنِئَ، وأهْدَأَهُ الكِبَرُ.

- والهَدَأُ، مُحَرَّكَةً: صِغَرُ السَّنامِ من كَثْرَةِ الحَمْلِ، وبهاءٍ: ضَرْبٌ من العَدْوِ.

- والأهْدَأُ: المَنْكِبُ دَرِمَ أعْلاَهُ واسْتَرْخَى حَمْلُه، وقَدْ أهْدَأَهُ اللَّهُ.

- والهُدَّاءَةُ، كَرُمَّانَةٍ: الفَرَسُ الضامِرُ، خاصٌّ بالذُّكورِ.

- وتَرَكْتُه على مُهَيْدِئَتِهِ: حاله التي كان عليها، تَصْغِيرُ المَهْدَأَةِ.

- والهَدْآءُ: ناقَةٌ هَدِئَ سَنامُها من الحمْلِ.

- هَذَأَهُ، كمنعه: قَطَعَهُ قَطْعاً أوْحَى من الهَذِّ،

- و- العَدُوَّ: أبارَهم،

- و- فلاناً: أسْمَعَه ما يَكْرَهُ،

- و- الإبِلُ: تَسَاقَطَتْ.

- وهَذِئَ من البَرْدِ، بالكسر: هَلَكَ.

- وتَهَذَّأَتِ القَرْحَةُ: فَسَدَتْ وتَقَطَّعَتْ.

- والهَذْأَةُ، بالفتح: المِسْحاةُ.

- هَرَأَ في مَنْطِقِه، كمنع: أَكْثَرَ الخَنَا أو الخَطَأَ.

- والهُرَاءُ، كَغُرابٍ: المَنْطِقُ الكَثِيرُ، أو الفاسِدُ لا نظامَ له، والكثيرُ الكلامِ الهَذَّاءُ،

- كالهُرَأ، كصُرَدٍ. وكَكتابٍ: فَسِيلُ النخْلِ، وشَيْطانٌ مُوَكَّلٌ بقَبِيحِ الأَحْلامِ.

- وهَرَأَهُ البَرْدُ، كمنَعَ، هَرْءاً وهَرَاءَةً: اشْتَدَّ عليه حتى كادَ يَقْتُلُه، أو قَتَلَه،

- كأَهْرَأَهُ،

- و- الرِّيحُ: اشْتَدَّ بَرْدُها،

- و- اللَّحْمَ: أنْضَجَه،

- كهَرَّأهُ وأَهْرَأه، وقد هَرِئَ، بالكسر، هَرْءاً وهُرْءاً وهُرُوءاً، وتَهَرَّأَ.

- وأَهْرَأْنا: أبْرَدْنا، وذلك بالعَشِّي، أو خاصٌّ برَواحِ القَيْظِ،

- و- فلاناً: قَتَلَه،

- و- الكلامَ: أَكْثَرَهُ ولم يُصِبْ.

- وهُرِئَ المالُ،

- و- القَوْمُ، كَعُنِيَ، فَهُمْ مَهْرُوؤُون: إذا قَتَلَهُمْ البَرْدُ أو الحَرُّ، وبِخَطِّ الجوهريِّ: هَرِئَ، كَسَمِعَ، وهو تَصْحِيفٌ.

- هَزَأَ منه،

- و- به، كمنع وسَمِعَ، هُزْءاً وهُزُؤاً ومَهْزُأَةً: سَخِرَ،

- كتَهَزَّأ، واسْتَهْزَأَ.

- ورجُلٌ هُزْأةٌ بالضم: يُهْزَأُ منه. وكهُمَزةٍ: يَهْزَأُ بالناسِ.

- وهَزَأَه، كمنعه: كَسَره،

- و- إبلَه: قَتَلَها بالبَرْدِ،

- كأَهْزَأَها،

- و- راحِلَتَه: حَرَّكَها،

- و- زَيْدٌ: ماتَ،

- كهَزِئَ.

- وأهْزَأَ: دَخَلَ في شِدَّةِ البَرْدِ،

- و- به ناقَتُه: أسْرَعَتْ.

- الهِمْءُ، بالكسر: الثَّوْبُ الخَلَقُ،

- ج: أهْماءٌ.

- وهَمَأَهُ، كمنعه:خَرَقَه وأَبْلاه، كأَهْمَأَه فانْهَمَأَ وتَهَمَّأَ.

- الهَنِيءُ والمَهْنَأُ: ما أتاكَ بلا مَشَقَّةٍ، وقد هَنِئَ وهَنُؤ هَناءَةً. هَنَأَنِي

- و- لي الطَّعامُ يَهْنَأُ ويَهْنِئُ ويَهْنُؤُ هِنْئاً وهَنْئاً، وهَنَأَتْيِنيه العافِيةُ،

- وهو هَنِيءٌ: سائِغٌ، وما كان هَنِيئاً، ولقد هنُؤَ هَناءَةً وَهَنَأَةً وَهَنْئاً، كَسحابةٍ وعَجَلةٍ وضَرْبٍ.

- وهَنَّأَه بالأمْرِ،

- وهَنَأَه: قال له: لِيَهْنِئْكَ.

- وهَنَأَه يَهْنُؤه ويَهْنِئُه: أطْعَمَه وأعْطاه،

- كأَهْنَأَه،

- و- الطَّعَامَ هَنْئاً وهِنْئاً وهَنَاءَةً: أصْلَحَه،

- و- الإِبِلَ يَهْنُؤها، مُثّلَّثَةَ النُّونِ: طَلاها بالهِنَاءِ، ككتابٍ: للقَطرانِ، والاسْمُ: الهِنْءُ، بالكسر،

- و- فلاناً: نَصَرَه.

- وهَنِئَتِ الماشِيةُ، كفرِحَ، هَنَأَ وهَنْئاً: أصابَتْ حَظَّا مِنَ البَقْلِ، ولم تَشْبَعْ، وهي إبلٌ هَنْأَى،

- و- به: فَرِحَ،

- و- الطَّعامَ: تَهَنَّأَ به.

- والهِناءُ: عِذْقُ النخْلةِ، لُغَةٌ في الإِهانِ.

- وهُناءَةُ، كَثُمَامَةَ: اسْمٌ.

- والهانِئُ: الخادِمُ. وأُمُّ هانِئٍ: بِنْتُ أبي طالِبٍ.

- وهَنَّأَه تَهْنِئةً وتَهْنِيئاً: ضِدُّ عَزَّاهُ.

- والمُهَنَّأُ، كمُعَظَّمٍ: اسْمٌ.

- واسْتَهْنَأَ: اسْتَنْصَرَ، واسْتَعْطى.

- واهْتَنَأَ مالَهُ: أصْلَحَهُ.

- والهِنْءُ، بالكسر: العَطاءُ، والطائِفةُ مِنَ اللَّيْلِ.

- والهَنِيءُ والمَرِيءُ: نَهَرانِ لهِشامِ بنِ عبدِ المَلِكِ.

- والهُنَيْئَةُ في "صحيح البخاريِّ"، أيْ: شيءٌ يَسِيرٌ، وصَوابُهُ تَرْكُ الهَمْزةِ، ويُذْكَرُ في: ه ن و، إن شاء اللَّهُ (تعالى).

- هاءَ بنَفْسِه إلى المَعالي: رَفَعها.

- والهَوْءُ: الهِمَّةُ، والرَّأْيُ الماضي.

- هُؤْتُه بِخَيْرٍ أو بِشَرٍّ،

- وهُؤْتُ به خَيْراً أو شَرّاً: أَزْنَنْتُهُ به.

- وَوَقَعَ في هَوْئِي وهُوئِي، أي: ظَنِّي.

- وهُؤْتُ به: فَرِحْتُ.

- وهَوِئ إليه: هَمَّ.

- وهَاءَ، كَجاءَ: تَلْبِيَةٌ، قال:

لاَ بَلْ يُجِيبُكَ حِينَ تَدْعُو باسْمِهِ

فَيَقُولُ هَاءَ وطالَمَا لَبَّى

- وهاءِ، بالكسرِ، أي: هاتِ، هائيا، هاؤُوا، هائِي، هائيا، هائينَ.

- وهَاءَ، كَجَاءَ، أي: هاكَ، هاءَ، هاؤُما، هاؤُمْ، هاءِ بلا ياءٍ، هاؤُما، هاؤُنَّ، وفيه لُغَةٌ أُخْرى، هَأْ يَا رَجُل، كَهَعْ، وهائي كَهْاعي، للمَرْأةِ، وللْمَرأتَيْنِ: هاآ، ولَهُنَّ: هَأْنَ، كَهَعْنَ.

- والمُهْوَأَنُّ، وتُكْسرُ هَمْزَتُه: الصَّحْراءُ الواسِعَةُ، والعادَةُ، والطَّائِفَةُ مِنَ اللَّيْلِ، وذكْرُهُ هُنا وَهَمٌ للجوهريِّ، لأنَّ وَزْنَه: مُفْوَعَلٌّ، والواو زَائِدَةٌ، لأنَّها لا تكونُ في بَناتِ الأَرْبَعَةِ(أصْلاً).

- ولا هاءَ اللَّهِ ذَا، بالمدِّ، أي: لا واللَّهِ، أو الأفْصَحُ: لا ها اللَّهِ ذا، بِتَرْكِ المدِّ، أو المَدُّ لَحْنٌ، والأصْلُ: لا والله هذا ما أُقْسِمُ به، فأُدْخِلَ اسْمُ اللَّهِ بَيْنَ هَا وذا.

- الهَيْئَةُ، وتُكْسَرُ: حالُ الشَّيءِ، وكَيْفِيَّتُه.

- ورَجُلٌ هَيِّئٌ وهَيِيءٌ، كَكَيِّسٍ وظَرِيفٍ: حَسنُها، وقَدْ هاءَ يَهَاءُ ويهيءُ، وهَيُؤ، كَكَرُمَ.

- وتَهايؤُوا: تَوافَقُوا.

- وهاءَ إليه يَهاءُ هِيئَةً، بالكسر: اشْتَاقَ،

- و- للأمْرِ يهَاءُ ويَهِيءُ: أَخَذَ لَه هَيْئَتَهُ،

- كتَهَيَّأَ له.

- وهَيَّأَهُ تَهْيئَةً وتَهْيِيئاً: أصْلَحَه.

- والمُهَايَأَةُ: الأمْرُ المُتَهَايَأُ عليه.

- والهَيْءُ والهِيءُ: الدُّعاءُ إلى الطَّعامِ والشَّرابِ، ودُعاءُ الإِبِلِ للشُّرْبِ.

- والمُتَهَيِّئَةُ من النُّوقِ: التي قَلَّ ما تُخْلِفُ إذا قُرِعَتْ أن تَحْمِلَ.

- ويَا هَيْءَ مالي: كَلِمَةُ تَعَجُّبٍ، أو اسْمٌ لِتَنَبَّهْ، كَصَهْ لاِسْكُتْ، بُنِيَ على حَرَكَةٍ للسَّاكِنَيْنِ، وعلى الفتحِ للْخِفَّةِ.


فَصْلُ اليَاء

- يَأْيَأَهُ يَأْيَأَةً ويَأْيَاءً: أظْهَرَ إلْطَافَه،

- و- بِهِمْ: دَعاهُمْ،

- و- بالإِبِلِ: قال لها: أيْ، لِيُسَكِّنَها، أو قال للقَوْمِ: يَأْيَأْ، ليَجْتَمِعُوا.

- واليَأْيَاءُ: صِيَاحُ اليُؤْيُؤ: لطَائِرٍ كالباشَقِ.

- اليَرَنَّأُ، بضم الياءِ وفَتْحِها، مَقْصُورَةً مَشَدَّدَةَ النُّونِ،

- واليُرَنَّاءُ، بالضمِّ والمَدِّ: الحِنَّاءُ.

- ويَرْنَأَ: صَبَغَ به، كَحَنَّأ، وهو من غَرِيبِ الأفْعالِ. ابنُ بَرِّي: إذا قُلْتَ اليَرَنَّأُ، بفتح الياءِ، هَمَزْتَ لا غَيْرُ، وإذا ضَمَمْتَ جَازَ الهَمْزُ وتَرْكُه.


باب الباء

فَصْل الهَمْزة

- الأبُّ: الكَلأَ، أو المَرْعَى، أو ما أنْبَتَتِ الأرضُ، والخَضِرُ،

- و د باليَمَنِ، وبالكَسْر: ة باليَمَنِ.

- وأبَّ للسَّيْرِ يَئِبُّ ويَؤُبُّ أَبَّاً وأَبِيباً وأَبَاباً وأَبَاباً وأَبَابَةً: تَهَيَّأَ، كَائْتَبَّ،

- و- إلى وطَنِهِ أَبّاً وإِبَابَةً وأَبَابَةً: اشْتاقَ،

- و- يَدَهُ إلى سَيْفِه: رَدَّها لِيَسُلَّهُ.

- وهو في أَبَابِه: في جِهَازِهِ.

- وأَبَّ أبَّهُ: قَصَدَ قَصْدَه.

- وأبَّتْ أبابته ويُكْسَرُ اسْتَقامَتْ طَريقَتُهُ والأباب الماءُ والسَرابُ وبالضَمِّ مُعْظَمُ السَّيلِ وأَبَّ: هَزَمَ بِحَمْلَةٍ لا مَكْذُوبَةَ فيها،

- و- الشيءَ: حَرَّكَهُ.

- وأبَّةُ: اسمٌ، وبِهِ سُمِيَتْ أَبَّةُ العُلْيَا والسُّفْلَى: قَرْيَتَانِ بِلَحْجٍ،

- وبالضمِّ: د بإفْرِيقِيَّةَ.

- وأبَّبَ: صاحَ.

- وتَأَبَّبَ به: تَعَجب، وتَبَجَّحَ.

- وأَبَّى، كَحَتَّى: نَهْرٌ بَيْنَ الكُوفةِ وقَصْرِ بَنِي مُقَاتِلٍ، يُنْسَبُ إلى أبَّى بنِ الصَّامِغانِ من مُلُوكِ النَّبَطِ، ونَهْرٌ بواسط العراقِ، وبِئْرٌ بالمَدِينةِ، أو هي أُنا بالنُّونِ مُخَفَّفَةً، كَهُنا.

- الإِتْبُ، بالكسر،

- والمِئْتَبَةُ، كَمِكْنَسَةٍ: بُرْدٌ يشَقُّ، فَتَلْبَسُه المرأةُ من غيرِ جَيْبٍ ولا كُمَّيْنِ، والبَقِيرةُ، ودِرْعُ المرأة، وما قَصُرَ من الثِّيابِ فَنَصَفَ الساقَ، أو سَرَاويْلُ بِلا رِجْلَيْنِ، أو قَمِيصٌ بلا كُمَّيْنِ،

- ج: آتَابٌ وإتابٌ وأُتُوبٌ.

- وأُتِّبَ الثَّوْبُ تَأْتِيباً: صُيِّرَ إِتْباً وَتَأَتَّبَ بِهِ وَأْتَبَّ لَبِسَهُ وأَتَّبه إياهُ تَأتِيباً: ألبَسَه إيَّاهُ.

- وإتْبُ الشَّعِير، بالكسرِ: قِشْرُهُ.

- والتَأَتُّبُ: الاسْتِعْدَادُ، والتَّصَلُّبُ، وأنْ تَجْعَلَ حِمالَ القَوْسِ في صَدْرِكَ، وتُخْرِجَ مَنْكِبَيْكَ منها.

- ورجُلٌ مُؤَتَّبُ الظُّفُرِ، كمُعَظَّمٍ: مُعْوَجُّهُ.

- المِئْثَبُ، كَمِنْبَرٍ: المِشْمَلُ، والأرضُ السَّهْلَةُ، والجَدْوَلُ، وما ارْتَفَعَ من الأرض، والمآثِبُ جَمْعُه،

- و ع أو جَبَلٌ كانَ فيه صَدَقاتُه صلى الله عليه وسلم.

- والأَثَبُ، مُحَرَّكَةً: شَجَرٌ، مُخَفَّفُ الأَثْأَب.

- الأَدَبُ، مُحَرَّكَةً: الظَّرْفُ، وحُسْنُ التَّناوُل، أَدُبَ، كَحَسُنَ، أدَباً فهو أدِيبٌ،

- ج: أُدَباءُ.

- وأدَّبَه: عَلَّمَه، فَتَأَدَّبَ واسْتَأْدَبَ.

- والأُدْبَةُ، بالضمِّ، والمأْدبَةُ والمَأْدبَةُ: طَعامٌ صُنِعَ لدَعْوَةٍ أو عُرْسٍ.

- وآدَبَ البلاد إيداباً: مَلأَهَا عَدْلاً.

- والأدْبُ، بالفتحِ: العَجَبُ،

- كالأُدْبَة بالضمِّ، ومَصْدَرُ: أَدَبَهُ يَأْدِبُهُ: دَعاهُ إلى طَعامِهِ،

- كآدَبَه إيداباً،

- وأَدَبَ يَأْدِبُ أَدَباً، مُحَرَّكَةً: عَمِلَ مَأْدَبَةً (وأُدْبَةً).

- وأَدَبُ البَحْرِ: كَثْرَةُ مائِهِ.

- وأَدبِيُّ، كَعَربيًّ: جَبَلٌ.

- الإِرْبُ، بالكسرِ: الدَّهاءُ،

- كالإِرْبَةِ، ويُضَمُّ، والنُّكْرُ، والخُبْثُ، والغائِلَةُ، والعُضْوُ، والعَقْلُ، والدِّينُ، والفَرْجُ، والحاجةُ،

- كالإِرْبَةِ بالكسر والضمِّ، والأَرَبِ، مُحَرَّكَةً،

- والمَأْرَبَةِ، مُثّلَّثَةَ الرَّاءِ.

- وأرُبَ إِرَباً كَصَغُرَ صِغَراً، وأرابةً، ككَرامةٍ: عَقَلَ، فهو أريبٌ (وأرِبٌ). وكَفرِحَ: دَرِبَ، واحْتاجَ،

- و- الدَّهْرُ: اشْتَدَّ،

- و- به: كَلِفَ،

- و- مَعِدَتُه: فَسَدَتْ،

- و- الرجُلُ: تَسَاقَطَتْ أعْضاؤُهُ، وقُطِعَ إرْبُه.

- وأرِبْتَ من يَدَيْكَ: سَقَطَتْ آرابُكَ من اليَدَيْنِ خاصَّةً،

- و- يَدُه: قُطِعَتْ، أو افْتَقَرَ فاحْتاجَ إلى ما بأَيْدِي الناسِ.

- والأُرْبَةُ، بالضمِّ: العُقْدةُ، أو التي لا تَنْحَلُّ حتى تُحَلَّ، والقِلادةُ، وحَلْقَةُ الأَخِيَّةِ، وبالكسر: الحيلةُ.

- والأُرْبِيَّةُ، بالضمِّ: أصْلُ الفَخِذِ.

- والأَرْبُ، بالفتح: ما بَيْنَ السَّبَّابةِ والوُسْطى، وبالضمِّ: صِغَارُ البَهْمِ ساعةَ تُولَدُ.

- والإِرْبِيانُ، بالكسر: سَمَكٌ، وبَقْلَةٌ.

- وأَرَابٌ، (مُثَلَّثَةً): ع أو ماءٌ.

- ومَأْرِبٌ، كَمَنْزِلٍ: ع باليَمَنِ مَمْلَحَةٌ.

- وآرَبَ عليهم إيراباً: فازَ وفَلَجَ.

- وأرَبَ العَقْدَ، كَضَرَبَ: أحْكَمَه،

- و- فلاناً: ضَربَه على إرْبٍ له.

- والأُرَبى، بفتح الراءِ: الداهِيةُ.

- والتَّأْرِيبُ: الإِحْكامُ، والتحْدِيدُ، والتَّوْفيرُ، والتَّكْميلُ، وكلُّ مُوَفَّرٍ: مُؤَرَّبٌ.

- وتأَرَّبَ: تَأبَّى، وتَشَدَّدَ، وتَكَلَّفَ الدَّهَاءَ.

- والمُسْتَأْرَبُ: المَدْيونُ.

- والمُؤَارِبُ: المُداهي.

- والأُرْبانُ: في: ع ر ب.

- وقِدْرٌ أَرِيبةٌ: واسِعةٌ.

- أزِبَتِ الإِبِلُ، كفرحَ: لَمْ تَجْتَرَّ.

- والإِزْبُ، بالكسر: القَصِيرُُ والغَلِيظُ، والداهِيةُ، واللَّئيمُ، والدَّميمُ، والدَّقيقُ المَفاصِلِ الضَّاوِيُّ لا تزيدُ عِظامُهُ، وإنما زِيادَتُه في بَطْنِهِ وسُفْلَتِه.

- وأَزَبُّ العَقَبة، في: ز ب ب، وَوَهِمَ مَنْ ذَكَرَهُ هنا.

- والأَزِبُ، كَكَتِفٍ: الطَّوِيلُ،

- كالأَزيب. والأَزْبَةُ: الشِّدَّةُ، والقَحْطُ.

- وإزابٌ، بالكسر: ماءٌ لِبَني العَنْبَرِ.

- وأَزَبَ الماءُ، كَضَرَبَ: جَرى، ومنه:

- المِئْزابُ، أو هو فارِسيُّ مُعَرَّبٌ، أيْ: بُلِ الماءَ.

- وإِبلٌ آزِبَةٌ: ضامِزَةٌ.

- وتَأَزَّبُوا المالَ بينَهُمْ: اقْتَسَمُوه.

- الإِسْبُ، بالكسر: شَعَرُ الرَّكَبِ أو الفَرْجِ أو الاسْتِ.

- وكَبْشٌ مُؤَسَّبٌ، كمُعَظَّمٍ: كثيرُ الصُّوفِ.

- وآسَبَتِ الأرضُ: أعْشَبَتْ.

- أَشَبَهُ، يأْشِبهُ: خَلَطَه،

- و- فلاناً: عابَه ولامَه، يأْشِبُه ويأْشُبُهُ.

- وأشِبَ الشَّجَرُ، كَفَرِحَ: التَفَّ،

- كتَأَشَّبَ. أشَّبْتُه تأْشِيباً.

- والأُشابةُ، بالضم: الأَخْلاطُ،

- و- من الكَسْبِ: ما خالَطَه الحَرَامُ،

- ج: الأَشائبُ. والأَشَبَانيُّ، مُحَرَّكةً: الأَحْمَرُ جِداً.

- والتأشيبُ: التَّحْرِيشُ.

- وتَأَشَّبُوا: اخْتَلَطوا، أو اجْتَمَعُوا، كائْتَشَبُوا فيهما،

- و- إليه: انْضَمُّوا.

- وهو مُؤْتَشَبٌ، بالفتح، (أي): غيرُ صَريحٍ في نَسَبِه.

- وأُشْبَةُ، بالضم: اسمُ الذِّئْبِ. وفي حديث ابن أُمِّ مكْتُوم "بَيْني وبَيْنَكَ أشَبٌ" مُحَرَّكَةً: يُريدُ النَّخيلَ المُلْتَفَّةَ.

- أَلَبَ القَوْمُ إليه: أَتَوْهُ من كلّ جانبٍ،

- و- الإِبِلَ يَأْلِبُها ويَأْلُبُها: ساقَها،

- و- الإِبلُ: انْساقَتْ، وانْضَمَّ بعْضُها إلى بعض،

- و- الحمارُ طَريدَتَهُ: طَرَدَها شديداً، كألَّبَها، وجَمَعَ، واجْتَمَعَ، وأسْرَعَ، وعادَ،

- و- السماءُ: دامَ مَطَرُها.

- والتَّأْلَبُ، كَثَعْلَب: الغَليظُ المُجْتَمِعُ مِنَّا ومن حُمُرِ الوَحْشِ، والوَعْلُ، وهي بهاءٍ، وشَجَرٌ.

- والإِلْبُ، بالكسر: الفِتْرُ، وشجَرَةٌ كالأُتْرُجِّ سَمٌّ، وبالفتح: نشاطُ السَّاقي، ومَيْلُ النَفْس إلى الهَوَى، والعَطَشُ، والتَّدبيرُ على العَدُوِّ من حيثُ لا يَعْلَمُ، ومَسْكُ السَّخْلَة، والسَّمُّ، والطَّرْدُ الشديدُ، وشِدَّةُ الحُمَّى والحَرِّ، وابتدَاءُ بُرءِ الدُّمَّلِ.

- وريحٌ أَلُوبٌ: باردَةٌ، تَسْفي التُّرَابَ.

- ورجُلٌ ألُوبٌ: سريعُ إخراجِ الدَّلْوِ، أو نَشيطٌ.

- وهُم عليه أَلْبٌ وإلْبٌ واحدٌ: مُجْتَمعون عليه بالظُّلْمِ والعَداوة.

- والأُلْبَةُ، بالضم: المَجاعةُ، وبالتَّحريكِ: اليَلَبَةُ.

- والتَّأْليبُ: التَّحْريضُ، والإِفسادُ.

- والمِئْلَبُ: السريعُ.

- وأَلبانُ: د. وأَلابٌ، كسحاب: ع قُرْبَ المدينة.

- أَنَّبَهُ تَأنيباً: لامَهُ، أو بَكَّتَه، أو سَأَلَه فَنَجَهَه.

- والأَنَبُ، مُحَرَّكَةً: الباذنجان.

- والأَنَابُ، كسحاب: المِسْكُ، أو عطْرٌ يُضاهيه.

- وهو مُؤْتَنِبٌ: لا يَشْتَهي الطَّعامَ.

- الأَوْبُ، والإِيابُ، ويُشَدَّدُ،

- والأَوْبَةُ والأَيْبَةُ والإِيبَةُ والتَّأْويبُ والتَّأْييبُ والتَّأَوُّبُ: الرُّجُوعُ.

- والأَوْبُ: السحابُ، والريحُ، والسُّرْعَةُ، وَرَجْعُ القَوائمِ في السَّيْرِ، والقَصْدُ، والعادَةُ، والاسْتِقَامَةُ، والنَّحْلُ، والطريقُ، والجهَةُ، وورُودُ الماءِ لَيْلاً، وجمْعُ آيبٍ، كالأُوَّاب والأُيَّابِ.

- وآبَهُ اللَّهُ: أَبْعَدَهُ.

- وآبَكَ، وآبَ لَك: مثْلُ وَيْلَلكَ.

- وآبَتِ الشَّمسُ إِيَاباً وأُوباً: غابَتْ.

- وتَأَوَّبَه وتأَيَّبَه: أتاه لَيْلاً، والمصْدَرُ: المُتَأَوَّبُ والمُتَأَيَّبُ.

- وائْتَبَبْتُ الماءَ: ورَدْتُه لَيْلاً.

- وأَوِبَ، كَفرِحَ: غَضِبَ، وأَوْأَبْتُهُ.

- والتَّأْويبُ: السَّيْرُ جميعَ النهارِ، أو تَباري الرَّكَابِ في السَّيرِ،

- كالمُآوَبَة. وريحٌ مُؤوِّبَةٌ: تَهُبُّ النهار كُلَّه.

- والآيبَةُ: شَرْبَةُ القائلة.

- وآبَةُ: د قُرْب ساوَةَ، و د بإِفريقيَّةَ.

- ومآبُ: د بالبلْقَاءِ.

- والمُأَوَّبُ: المُدَوَّرُ، والمُقَوَّرُ المُلَمْلَمُ، ومنه: " أنا حُجَيْرُها المُؤَوَّبُ وعُذَيْقُها المُرَجَّبُ".

- وآبُ: شَهْرٌ، مُعَرَّبٌ.

- والمآبُ: المَرْجِعُ والمُنْقَلَبُ.

- وبينَهُما ثَلاثُ مآوِبَ: ثلاثُ رَحَلاتٍ بالنهارِ.

- والأَوْبَاتُ: القوائمُ، واحدَتُها: أَوْبَةٌ. ومُخَيِّسٌ الأَوَّابيُّ: تابعيُّ، نسْبَةٌ إلى بني أَوَّاب: قَبِيلَةٍ.

- الأُهْبَةُ، بالضم: العُدَّةُ، كالهُبَة، وقَدْ أَهَّبَ للأَمْر تَأْهيباً، وتَأَهَّبَ.

- والإِهابُ، كَكِتاب: الجِلْدُ، أو ما لم يُدْبَغْ،

- ج: آهِبَةٌ وأُهُبٌ وأَهَبٌ، وابنُ عُمَيْرٍ: راجزٌ م، وأبو إهابِ بنُ عُزَيزٍ: صَحابيُّ.

- وكسحابٍ: ع قُرْبَ المدينةِ. وكَعُثْمانَ: صَحابيُّ.

- وأيْهَبُ: ع.

- الأَيَّابُ كَكتَّانٍ: السَّقَّاءُ.

- والأَيْبَةُ: الأَوْبَةُ.


فَصْلُ البَاء

- البُؤَبُ، كزُفَرَ: القَصيرُ منَ الخَيْلِ، الغَليظُ اللَّحْمِ، الفَسيحُ الخَطْوِ، البَعيدُ القَدْرِ.

- بَبَّةُ: حكايةُ صَوْتِ صَبِيٍّ، ولَقَبُ قُرَشِيٍّ، والشابُّ المُمْتَلِئُ البَدَنِ نَعْمةً، وصِفةٌ للْأحْمَقِ.

- وقول الجوهرِيِّ: بَبَّةُ: اسْمُ جاريةٍ، غلَطٌ، واسْتِشْهادُه بالرَّجز أيضاً غَلَطٌ، وإنما هو لَقَبُ عبدِ اللَّهِ بنِ الحارِث، وقولُه: قال الرَّاجزُ: غَلَطٌ أيضاً، والصَّوابُ: قالت هِنْدُ بِنْتُ أبِي سُفْيانَ (وهي تُرَقِّصُ ولدَها:

لأَنْكِحَنَّ بَبَّه جاريةً خَدَبَّه

مُكْرَمَةً مُحَبَّه تَجُبُّ أهلَ الكَعْبَه

أي: تَغْلِبُهُنَّ حُسْناً).

- ودارُ بَبَّة: بمكة.

- والبَبُّ: البأْجُ، والغُلامُ السَّمِينُ.

- وهُمْ بَبَّانٌ واحِدٌ، وعلى بَبَّانٍ (واحد) ويُخَفَّفُ، أي: طريقة.

- والبأْبَبَةُ: هديرُ الفَحْلِ.

- بَرْدِزْبَةُ: بفتح الباءِ وكسر الدال المهمَلَةِ وسكون الزاي وفتح الباءِ: جَدُّ البخاريِّ، فارسيَّةٌ، معْناها: الزَّرَّاعُ.

- بَسْبَةُ:ة ببخارى.

- بَشْيَةُ. ة بمرْوَ.

- بانَبُ: ة ببخُاراءَ، منها جَلْوانُ بنُ سَمْرَةَ، وإبراهيمُ بنُ أحْمَدَ، ووكيعُ بنُ أحْمَدَ، وأحمدُ بنُ سَهْل البانَبيُّونَ المحدِّثونَ.

- البَوْباةُ: الفَلاةُ، وعَقَبَةٌ كَؤُود بطريق اليَمَنِ.

- والبابُ: م، ج: أبْوابٌ وبيبانٌ، وأَبْوِبَةٌ نادِرٌ.

- والبَوَّابُ: لازمُه، وحرْفَتُه: البِوابَةُ، وفَرَسُ زياد ابن أبيه.

- وبابَ له يَبُوبُ: صارَ بَوَّاباً له.

- وتَبَوَّبَ بَوَّاباً: اتَّخَذّهُ.

- والبابُ والبابةُ في الحسابِ والحُدود: الغايةُ.

- وباباتُ الكتاب: سُطُورُهُ، لا واحدَ لها.

- وهذا بابَتُه، أي: يصْلُحُ له.

- والبابُ: د بِحَلبَ، وجَبَلٌ قُرْبَ هَجَرَ.

- والبابةُ: ثَغْرٌ بالرُّومِ و ة ببُخاراءَ، منها: إبراهيمُ بنُ محمد بنِ إسحاقَ، والوَجْهُ،

- ج: باباتٌ،

- و(هذا بابَتهُ، أي شَرْطُه. والبُوَيْبُ كَزُبَيْرٍ)

- ع قُرْبَ مصْرَ، وجَدُّ عيسى بنِ خَلاَّدٍ المُحَدِّثِ.

- والبُوبُ، بالضم: ة بمِصْر.

- وبابُ الأبْواب: ثَغْرٌ بالخَزَر.

- وبَابٌ وبُوبةُ وبُوَيْبٌ: أسماءٌ. وبابا: مَوْلىً للعبَّاسِ، ومولىً لعائشةَ، وعبدُ الرحمنِ بنُ بابا أو بابَاه، وعبدُ اللَّهِ بنُ بابا أو بابي أو بابَيْه: تابعيُّون. وبابويَةُ: جَدُّ عليّ بنِ محمد(بن) الأسْوارِيِّ، وجَدُّ وَالد أحمدَ بنِ الحُسَيْنِ بنِ عليّ الحِنَّائِيِّ، وإبراهيمُ بنُ بُوبَة، بالضم، وعبدُ اللَّهِ بنُ أحمدَ بن بُوبةَ، والحَسَنُ بنُ محمدِ بنِ بُوبةَ: محدّثون.

- وبابَ: حَفَر كُوَّةً،

- والبابيَّةُ: الأُعجُوبةُ،

- وبابيْنِ، مُثَّنى: ع بالبَحْرَيْن.

- وبابانُ: مَحَلَّةٌ بمَرْوَ.

- البيبُ، بالكسر: المَثْعَبُ، وكُوَّةُ الحَوْضِ.

- والبَيَّابُ: الساقي يَطُوفُ بالماءِ. والحارثُ بنُ بَيْبَةَ: سَيّدُ مُجاشعٍ.


فَصْلُ التَّاء

- تَيْأَبٌ، كفَعْلَلٍ: ع. والتَّوْأَبانيَّان، في: و أ ب، ووَهِمَ الجوهريُّ. وما به تُؤَبَةٌ، في: و أ ب.

- التَّأْلَبُ، كَفَعْلَلٍ: شَجَرٌ يُتَّخَذُ منه القِسِيُّ، وهذا مَوْضِعُ ذِكره.

- التَّبُّ والتَّبَبُ والتَّبابُ والتَّبيبُ والتَّتْبيبُ: النَّقْصُ والخَسارُ.

- وتَبّاً له وتَبَّاً تَبِيباً: مُبالغَةٌ.

- وتَبَّبَهُ: قال له ذلك،

- و- فُلاناً: أهْلَكَه، وتبَّتْ يداه: ضَلَّتا، وخَسرتا.

- والتَّابُّ: الكبيرُ من الرّجال، والضَّعيفُ، والجَمَلُ، الحمارُ قد دَبِرَ ظَهْرُهُما،

- ج: أتبابٌ.

- وتَبَّ الشيءَ: قَطَعَه.

- والتَّبُّوبُ، كالتَّنُّور: المَهْلَكَةُ، وما انْطَوَتْ عليه الأضلاعُ.

- والتِّبَّةُ، بالكسر: الحالةُ الشديدةُ.

- وأتَبَّ اللَّهُ قوَّتَه: أضعَفَها.

- وتَبْتَبَ: شاخَ.

- والتَّبِّيُّ، ويُكْسَرُ: تمْرٌ كالشِّهْريزِ.

- التِجَابُ، ككِتابٍ: ما أُذِيبَ مَرَّةً من حِجارة الفِضَّةِ، وقد بَقِيَ فيه منها،

- والقِطْعَةُ: تِجابَةٌ.

- والتِّجْبابُ: الخَطُّ من الفِضَّةِ في حَجَرِ المَعْدِنِ.

- وتُجيبُ، بالضم ويُفْتَحُ: بَطْنٌ من كِنْدَةَ، منهم: كِنانةُ بنُ بِشْرٍ التُّجِيبيُّ قاتِلُ عثمانَ، رضي الله عنه.

- وتَجُوبُ: قَبِيلَةٌ من حِمْيَرَ، منهم ابنُ مُلْجَمٍ التَّجوبِيُّ قاتِلُ عليٍّ، رضي الله عنه، وغَلِطَ الجوهريُّ فَحَرَّفَ بَيْتَ الوَلِيدِ بنِ عُقْبَةَ:

ألا إنَّ خَيْرَ الناسِ بَعْدَ ثَلاثَة

قَتِيلُ التُّجِيبِيِّ الذي جاءَ مِنْ مُضَرْ

وأنْشَدَه التَّجوبِيّ ظَنًّا أنَّ الثَّلاثةَ الخُلَفَاءُ، وإنَّما هُم: النَّبِيُّ صلَّى الله عليه وسلَّم والعُمَرَانِ، ونِسْبَتُه إلى الكُمَيْتِ وهَمٌ أيضاً، (هنا وضَعَه الخَلِيلُ).

- التَّخْرَبُوتُ، بالفتح: الخِيَارُ الفارِهةُ من النُّوقِ، هذا مَوْضِعهُ، لأَنَّ التاءَ لا تُزَادُ أوَّلاً، ووَهِمَ الجوهريُّ. والنَّخارِيبُ، في: ن خ ر ب.

- التُّرْبُ والتُّرَابُ والتُّرْبَةُ والتَّرْبَاءُ والتُّرَباءُ والتَّيْرَبُ والتَّيْرَابُ والتَّوْرَبُ والتَّوْرَابُ والتِّرْيَبُ والتَّرِيبُ: م، جَمْعُ الترَابِ: أتْرِبَةٌ وتِرْبَانٌ، ولم يُسْمَعْ لِسائِرِها بِجَمْعٍ.

- والتَّرْباءُ: الأرضُ.

- وتَرِبَ، كَفرحَ: كَثُرَ تُرَابُه، وصارَ في يَده التُّرَابُ، ولَزِقَ بالتُّرابِ، وخَسِرَ، وافْتَقَرَ تَرَباً ومَتْرَباً،

- و- يَداهُ: لا أصابَ خَيْراً.

- وأتْرَبَ: قَلَّ مالهُ، وكَثُرَ، ضدُّ.

- كَتَرَّبَ فيهما، ومَلَكَ عَبْداً مُلِكَ ثَلاَثَ مَرَّاتٍ.

- وأتْرَبَه وتَرَّبَه: جَعَلَ عليه التُّرابَ.

- وجَمَلٌ وناقةٌ تَرَبُوتٌ، مُحَرَّكَةً: ذَلولٌ.

- والتَّرِبَةُ، كَفرِحةٍ: الأَنْمُلَةُ، ونَبْتٌ، وهيَ التَّرْباءُ والتَّرَبَةُ، مُحَرَّكَةً.

- والتَّرَائِبُ: عِظَامُ الصَّدْرِ، أو ما وَلِيَ التَّرْقُوَتَيْنِ منه، أو ما بَيْنَ الثَّدْيَيْنِ والتَّرْقُوَتَيْنِ، أو أرْبَعُ أضْلاعٍ من يَمْنَةِ الصَّدْرِ، وأرْبَعٌ من يَسْرَتِهِ، أو اليَدانِ والرِّجْلانِ والعَيْنَانِ، أو مَوْضِعُ القلادة.

- والتِّرْبُ، بالكسر: اللِّدَةُ والسِّنُّ، ومَنْ وُلِدَ مَعَكَ، وهي تِرْبي.

- وتَارَبَتْها: صارَتْ تِرْبَها.

- والتَّرْبَةُ، بالفتح: الضَّعْفَةُ. وكَهُمَزَة: وادٍ يَصُبُّ في بُسْتَانِ ابنِ عامِرٍ.

- وتُرَيْبَةُ، كَجُهَيْنَة: ع باليَمَنِ.

- وكَقُمامةٍ: ع به.

- وتُرْبانُ، بالضم: وادٍ بَيْنَ الحَفِيرِ والمدينة.

- وأبو تُرابٍ: علي بن أبي طالب رضي الله عنه. والزَّاهِدُ النَّخْشَبِيُّ، والمُحَمَّدَانِ ابْنَا أحْمَدَ المَرْوَزِيَّانِ، وعبدُ الكَرِيمِ بنُ عبدِ الرحمنِ، ونَصْرُ بنُ يوسفَ، ومحمدُ بن أبي الهَيْثَمِ التُّرابِيونَ: مُحَدِّثونَ.

- وإِتْريبُ، كإِزْميلٍ: كُورَةٌ بِمِصْرَ.

- والتِّرابُ، بالكسر، أصْلُ ذراع الشَّاةِ، ومنه:" التِّرَابُ الوَذامةُ"، أو هي جَمْعُ تَرْبٍ، مُخَفَّف تَرِبٍ، أو الصَّوابُ: الوِذامُ التَّرِبَةُ.

- والمُتَارَبَةُ: مُصَاحَبَةُ الأَتْرَابِ.

- وما تِيرَبُ، بالكسر: مَحَلَّةٌ بِسَمَرْقَنْدَ.

- والتُرْبِيَّةُ، بالضم: حِنْطَةٌ حَمْرَاءُ.

- ويَتْرَبُ، كَيَمْنَعُ: ع قُرْب اليَمامة، وهو المُرادُ بقوله:

"مَوَاعِيْدَ عُرْقوبٍ أخاهُ بِيَتْرَبِ"

(والحُسَيْنُ بنُ مُقْبِلٍ التُّرَبِيُّ، لإِقامَتِهِ بِتُرْبَةِ الأميرِ قَيْزَانَ، حدَّثَ).

- تَرْعَبٌ، وتَبْرَعٌ: مَوْضِعانِ، بَيَّنَ صَرْفُهُما أصالَةَ التاءِ.

- تَعِبَ، كفرح: ضِدُّ اسْتَراحَ، وأتْعَبَه، وهو تَعِبٌ ومُتْعَبٌ، لامَتْعُوبٌ.

- وأتْعَبَ العَظْمَ: أعْتَبَه بَعْدَ الجَبْرِ،

- و- إناءَهُ: مَلأَهُ،

- و- القَوْمُ: تَعِبَتْ ماشِيَتُهمْ.

- التَّغْبُ: القَبيحُ، والرِّيبةُ، وبالتَّحْريكِ: الفَسادُ والهَلاكُ، والوَسَخُ، والدَّرَنُ، والقَحْطُ، والجُوعُ، والعَيْبُ، تَغِبَ، كفرِحَ، وأتْغَبَه غيرُه.

- التَّلْبُ: الخَسارُ، تَبًّا له، وتَلْباً. وكَكَتِفٍ وفِلِزٍّ: ابن سُفيانَ اليَقْظان بنِ أَبي ثَعْلَبَةَ، صَحَابِيُّ عَنْبَرِيُّ.

- وكَفِلِزٍّ: ع، وشاعِرٌ عَنْبَرِيُّ جاهِلِيُّ، أو هو ككَتِفٍ أيضاً، أو هُما واحِدٌ.

- والتَّولَبُ: الجَحْشُ.

- واتْلأَبَّ الأَمْرُ اتْلِئْباباً، والاسمُ، التُّلأَبِيبَةُ: اسْتَقامَ وانْتَصَبَ،

- و- الحِمارُ: أقامَ صَدْرَهُ ورأسَه،

- و- الطَّريقُ: اسْتَقامَ وامْتَدَّ.

- تِنَّبٌ، كقنَّبٍ: ع بالشَّامِ، منه: محمدُ بنُ محمدِ بنِ عَقيلٍ المُحَدِّثُ الكاتِبُ الفائِقُ، وصالِحٌ التِّنَّبِيُّ، روى أيضاً. وكالتَّنُّورِ: شَجَرٌ عِظامٌ بالرُّومِ، منه القَطِرانُ.

- تابَ إلى اللَّه تَوْباً وتَوْبَةً ومَتاباً وتابَةً وتَتْوِبَةً: رَجَعَ عن المَعْصيَة، وهو تائِبٌ وتَوَّابٌ.

- وتابَ الله عليه: وفَّقَه للتَّوبةِ، أو رجَعَ به من التَّشْدِيد إلى التَّخْفيفِ، أو رَجَعَ عليه بِفَضْلِهِ وقبوله، وهو تَوَّابٌ على عبادِه. وأحمدُ بنُ يَعْقُوبَ

- التائِبُ: مُقْرِئٌ كَبيرٌ مُتَقَدِّمٌ. وعبدُ اللَّهِ بنُ أبي التائبِ: مُحَدِّثٌ مُتَأَخِّرٌ.

- وتَوْبَةُ: اسْمٌ.

- وتَلُّ تَوْبَةَ: ة قُرْبَ المَوْصِلِ.

- واسْتَتابَه: سأَله أن يَتُوبَ.

- والتَّابوتُ: أصلهُ تَأْبُوَةٌ، كَتَرْقُوَةٍ، سُكِّنَتِ الواوُ فانْقَلَبَتْ هاءُ التَّأْنِيثِ تاءً، ولُغَةُ الأَنْصارِ: التَّابُوهُ بالهاءِ.

- يَتِيبُ، كَيَعِيبُ: جَبَلٌ بالمدينةِ.

- والتَّابةُ: التَّوبةُ.


فَصْلُ الثَّاء

- ثُئِبَ، كعُنِيَ، ثَأْبَأً، فهو مَثْؤُوبٌ،

- وتَثاءَبَ وتَثَأَّبَ: أصابَه كَسَلٌ وفَتْرةٌ كَفَتْرَة النُّعاسِ،

- وهي الثُّؤَباءُ والثَّأَبُ مُحَرَّكَةً.

- والأَثْأبُ: شَجَرٌ، واحِدَتُهُ بِهاءٍ،

- و ع. وتَثاءَب الخَبَرَ: تَجَسَّسَه.

- ثَبَّ: جَلَسَ مُتَمَكِّناً،

- كَثَبْثَبَ،

- و- الأَمْرُ: تَمَّ.

- والثَّابَّةُ: الشابَّةُ.

- ثَخْبٌ: جَبَلٌ (بِنَجْدٍ) لبَنِي كلاب، عنْدَه مَعْدِنُ ذَهَبٍ، ومَعْدِنُ جَزْع أبْيَض.

- الثَّرْبُ: شَحْمٌ رَقيقٌ يُغَشِّي الكَرِشَ والأَمْعاءَ،

- ج: ثُرُوبٌ وأَثْرُبٌ.

- وأَثارِبُ جج.

- والثَّرَباتُ، مُحَرَّكَةً: الأَصابعُ.

- وثَرَبَه يَثْرِبُه، وثَرَّبَه،

- و- عليه،

- وأثْرَبَه: لامه، وعَيَّرَه بِذَنْبِه.

- والمُثْرِبُ: القَلِيلُ العَطاءِ، وبالتشديدِ: المُخَلِّطُ المُفْسِدُ.

- وثَرَبَ المَرِيضَ يَثْرِبُه. نَزَعَ عنه ثَوْبَه.

- وثَرِبٌ، ككَتِفٍ: رَكِيَّةٌ لِمُحارِبَ.

- وثَرَبانُ، مُحَرَّكةً: حِصْنٌ باليَمَنِ.

- وأثْرَبَ الكَبْشُ: زادَ شَحْمُهُ.

- وشاةٌ ثَرْباءُ: سَمِينةٌ.

- وأثارِبُ: ة بحلب.

- ويَثْرِبُ وأثْرِبُ: مدينةُ النبيّ صلَّى الله عليه وسلم، وهو: يَثْرَبِيُّ، وأَثْرَبي بفتح الراءِ وكسرها فيهما، واسْمُ أبي رِمْثَةَ البَلَوِيِّ: يَثْربيُّ، أو رِفاعَةُ بنُ يَثْرِبِيٍّ. وعَمْرُو بنُ يَثْرِبِيٍّ: صحابيُّ، وعَميرَةُ بنُ يَثْرِبِيٍّ: تابِعِيُّ.

- والتَّثْريبُ: الطَّيُّ.

- الثُّرْقُبِيَّةُ، بالضمِّ: ثيابٌ بيضٌ من كَتَّانِ مِصْرَ.

- الثُّنْطُبُ، كَقُنْفُذٍ: مِجْوابُ القَفَّاصِ.

- ثَعَبَ الماءَ والدَّم كمنع: فَجَرَهُ فَانْثَعَبَ. وماءٌ ثَعْبٌ وثَعَبٌ وأُثْعُوبٌ وأُثْعُبانٌ: سائلٌ.

- والثَّعْبُ: مَسيلُ الوادي،

- ج: ثُعْبانٌ.

- ومثاعبُ المدينة: مسايلُ مائها.

- والثَّعْبَةُ، بالضم أو كَهُمَزَة، ووهمَ الجوهريُّ: وَزَغَةٌ خَبيثةٌ خَضْراءُ الرَّأسِ، والفَأرَةُ، وشَجَرٌ.

- والثُعبانُ: الحَيَّةُ الضَّخْمَةُ الطَّويلَة، أو الذَّكرُ خاصَّةً، أو عامٌّ.

- والأَثْعَبيُّ، بالفتح، والأُثْعُبانُ والأُثْعبانِيُّ بضمّهما: الوَجْهُ الفَخْمُ في حُسْنٍ وبَيَاض.

- وفُوهُ يجْري ثَعابيبَ، أي: ماءٌ صافٍ مُتَمَدِّدٌ.

- والثَّعُوبُ: المِرَّةُ.

- الثَّعْلَبُ: م، وهي الأُنْثَى، أو الذَّكَرُ ثَعْلَبٌ وثُعْلُبانٌ، بالضّمِ واسْتشْهادُ الجوهريّ بقوله:

" أرَبٌّ يَبُولُ الثُّعْلُبانُ برَأْسهِ"

غلَطٌ صريحٌ، وهو مسْبُوقٌ فيه، والصَّوابُ في البيتِ فَتْحُ الثَّاءِ، لأنه مُثّنَّى، كانَ غاوي بنُ عبدِ العُزَّى سادناً لصَنَمٍ لبني سُلَيْمٍ، فَبَيْنا هو عنْدَهُ إذ أَقبَلَ ثَعْلَبانِ يَشْتَدَّانِ حتى تَسَنَّمَاهُ، فَبالاَ عليه، فقالَ البَيْتَ، ثم قال: يا مَعْشَرَ سُلَيْمٍ، لا واللَّهِ لا يَضُرُّ ولا يَنْفَعُ، ولا يُعْطي ولا يَمْنَعُ، فَكَسَرَهُ ولَحِقَ بالنَّبيّ صلَّى الله عليه وسلَّم فقال: "مااسْمُكَ"؟ فقال: غاوي بنُ عَبْد العُزَّى، فقال: "بل أنْتَ راشدُ بنُ عَبْدِ رَبّه"، وهي ثَعْلَبَةٌ،

- ج: ثَعَالبُ وثَعالٍ.

- وأرْضٌ مَثْعَلَةٌ ومُثَعْلِبَةٌ: كثيرَتُها.

- و- : مَخْرجُ الماءِ إلى الحَوْضِ، والجُحْرُ يَخْرُجُ منه ماءُ المَطَرِ من الجَرِينِ، وطَرَفُ الرُّمحِ الدَّاخِلُ في جُبَّة السّنان، وأصْلُ الفَسيلِ إذا قُطِعَ من أُمّهِ، أو أصْلُ الرَّاكُوب في الجذْعِ، وبهاءٍ: العُصْعُصُ، والاستُ، واسْمُ خَلْقٍ، وقبائلُ.

- والثَّعْلَبَتَان: ابنُ جَدْعاءَ، وابنُ رُومانَ.

- وثَعْلَبَةُ: اثْنان وعِشْرونَ صَحابيًّا،

- و- ابنُ عِبَادٍ، وابنُ سُهَيْلٍ، وابنُ مُسْلِمٍ، وابنُ يَزيدَ: مُحدِّثُونَ. وأُبو ثَعْلَبَةَ الخُشَنيُّ، جرْثُومُ بنُ ياسرٍ أو ناشبٍ أو لابسٍ أو ناشمٍ، أو اسْمُهُ جُرْهُمٌ: صَحابيُّ.

- وداءُ الثَّعْلَب: م. وعِنَبُهُ: نَبْتٌ قابِضٌ مُبَرّدٌ، وابْتلاَعُ سَبْعِ حَبَّات منه شِفاءٌ للْيَرقانِ، وقاطعٌ للْحَبَلِ، مُجَرَّبٌ.

- وحَوْضُهُ: ع خَلْفَ عُمَانَ.

- وذُو ثُعْلُبانَ، بالضمّ: من الأَذْواءِ.

- وثُعَيْلِبَاتٌ، أو ثُعَالِبَاتٌ، بضَمّهما: ع.

- وقَرْنُ الثَّعالب: قرن المنازل ميقات نجد ودير الثعالب: ع بِبَغْداد.

- والثَّعْلَبيَّةُ: أن يَعْدُو الفَرَسُ كالكَلْبِ،

- و ع بطريق مَكَّةَ، حَرَسَها اللَّهُ تعالى.

- الثَّغْبُ: الطَّعْنُ، والذَّبْحُ، وأكْثَرُ مابَقِيَ منَ الماءِ في بَطْنِ الوادِي، ويُحَرَّكُ،

- ج: ثِغَابٌ وَأَثْغَابٌ وثُغْبانٌ، بالكسرِ والضمّ.

- وتَثَغَّبَتْ لِثَتُهُ بالدم: سالَتْ.

- والثِّغَبُ، مُحَرَّكَةً: ذَوْبُ الجَمْد، والغديرُ في ظِلِّ جَبَلٍ.

- الثِّغْرِبُ، بالكسر: الأسنانُ الصُّفْرُ.

- الثَّقْبُ: الخَرْقُ النَّافِذُ،

- ج: أَثْقُبٌ، وثُقُوبُ، ثَقَبَهُ وثَقَّبَهُ فانْثَقَبَ وتَثَقَّبَ وتَثَقَّبْتُهُ.

- والمِثْقَبُ: آلَتُهُ، وطَرِيقٌ بَيْنَ الشَّامِ والكوفَة، وطريقُ العِراقِ مِنَ الكُوفَةِ إلى مَكَّةَ. وكَمُحَدِّثٍ: لَقَبُ عائِذِ بنِ مِحْصَن الشَّاعِرِ. وكَمَقْعَدٍ: الطَّرِيقُ العَظِيمُ.

- وثَقَبَتِ النَّارُ ثُقُوباً: اتَّقَدَتْ، وثَقَّبَها هو تَثْقِيباً، وأَثْقَبَها وتَثَقَّبَها،

- والثَّقُوبُ، كَصَبُورٍ وكِتابٍ: ما أثْقَبَها بِهِ.

- و- الكَوْكَبُ: أَضاءَ،

- و- الرَّائِحَةُ: سَطَعَتْ وهاجَتْ،

- و- النَّاقَةُ: غَزُرَ لَبَنُها،

- و- رَأْيُهُ: نَفَذَ،

- وهو مِثْقَبٌ، كَمِنْبَرٍ: نافِذُ الرَّأْيِ.

- وأُثْقُوبٌ: دَخَّالٌ في الأُمورِ.

- وثَقَّبَهُ الشَّيْبُ تَثْقِيباً،

- وثَقَّبَ فيه: ظَهَرَ.

- والثَّقِيب، كَأَمِيرٍ: الشَّدِيدُ الحُمْرَةِ، ثَقُبَ، كَكَرُمَ، ثَقَابَةً،

- والغَزِيرةُ اللَّبَنِ مِن النُّوقِ كالثَّاقِبِ.

- وثَقْبٌ: ة باليَمَامَةِ، وابنُ فَرْوَةَ الصَّحابيُّ، أو هو كَزُبَيْرٍ.

- وثَقْبانُ: ة بالجَنَدِ.

- ويَثْقُبُ، كَيَنْصُرُ:

- ع بالبادِيةِ. وكَزُبَيْرٍ: طَرِيقٌ من أعْلَى الثَّعْلَبِيَّةِ إلى الشأمِ.

- و{النَّجْمُ الثَّاقِبُ}: المُرْتَفِعُ على النُّجُومِ، أو اسْمُ زُحَلَ.

- ثَلَبَهُ يَثْلِبُهُ: لامَهُ، وعابَهُ،

- وهي: المَثْلَبَةُ، وتُضَمُّ اللاَّمُ،

- و- طَرَدَهُ، وقَلَبَهُ، وثَلَمَهُ.

- والثِّلْبُ، بالكسرِ: الجَمَلُ تَكَسَّرَتْ أَنْيَابُهُ هَرَماً، وتَنَاثَرَهُلْبُ ذَنَبِهِ،

- ج: أَثْلاَبٌ وثِلَبَةٌ، كَقِرَدَةٍ، وهي بهاءٍ، والشَّيْخُ، والبَعِيرُ لم يُلْقِحْ، وصَحابِيُّ، أو هو بالتَّاءِ، وتَقَدَّمَ. وكَكَتِفٍ: المُتَثَلِّمُ من الرِّماحِ، وبالتَّحْرِيكِ: التَّقَبُّضُ، والوَسَخُ.

- والأَثْلَبُ، ويُكْسَرُ: التُّرابُ والحِجَارَةُ، أو فُتاتُها.

- والثَّلِيبُ: الكلأَ الأَسْوَدُ القَدِيمُ، أو كَلأَ عَامَيْنِ، ونَبْتٌ منْ نَجِيلِ السِّباخِ.

- وبِرذَوْنٌ مُثَالِبٌ: يَأْكُلُهُ،

- والثَّلَبُوتُ، كَحَلَزُونٍ: وادٍ، أو أَرْضٌ بَيْنَ طَيِّئٍ وذُبْيَانَ.

- وامرأَةٌ ثَالِبَةُ الشَّوَى: مُتَشَقِّقَةُ القَدَمَيْن.

- ورَجُلٌ ثِلْبٌ، بالكسر،

- وثَلِبٌ، كَكَتِفٍ: مَعِيبٌ.

- ثَابَ ثَوْباً وثُؤُوباً: رَجَع،

- كثَوَّبَ تَثْوِيباً،

- و- جِسْمُهُ ثَوَبَاناً، مُحَرَّكَةً: أَقْبَلَ،

- و- الحَوْضُ ثَوْباً وثُؤُوباً: امْتَلأَ أو قارَبَ، وأَثَبْتُهُ.

- والثَّوَابُ: العَسَلُ، والنَّحْلُ، والجَزَاءُ،

- كالمَثُوبَةِ والمَثْوَبَةِ.

- أَثَابَهُ اللَّهُ،

- وأَثْوَبَهُ، وثَوَّبَهُ مَثُوبَتَهُ: أَعْطَاهُ إيَّاهَا.

- ومَثَابُ البِئْرِ: مَقَامُ السَّاقِي، أو وَسَطُها.

- ومَثَابَتُها: مَبْلَغُ جُمُومِ مائِها، وما أشْرَفَ مِنَ الحِجَارَةِ حَوْلَها، أو مَوْضِعُ طَيِّها،

- ومُجْتَمَعُ النَّاسِ بَعْدَ تَفَرُّقِهِمْ، كالمَثابِ.

- والتَّثْوِيبُ: التَّعْوِيضُ، والدُّعاءُ إلى الصَّلاةِ، أو تَثْنِيَةُ الدُّعاءِ، أو أَنْ يَقولَ في أذانِ الفَجْرِ: الصَّلاةُ خَيْرٌ مِنَ النَّوْمِ مَرَّتَيْنِ عَوْداً على بَدْءٍ، والإِقامَةُ، والصَّلاةُ بَعْدَ الفَرِيضَةِ.

- وتَثَوَّبَ: تَنَفَّلَ بَعْدَ الفَرِيضَةِ، وكَسَبَ الثَّوابَ.

- والثَّوْبُ: اللِّباسُ،

- ج: أَثْوُبٌ وأَثْؤُبٌ وأَثْوَابٌ وثِيَابٌ،

- وبائِعُهُ وصاحِبُهُ: ثَوَّابٌ، ومحمدُ بنُ عُمَرَ الثِّيابِيُّ المُحَدِّثُ: كان يَحْفَظُ الثِّيابَ في الحَمَّامِ. وثَوْبُ بنُ شَحْمَةَ: أسَرَ حاتِمَ طَيِّئٍ، وابنُ النَّارِ: شاعِرٌ جاهِلِيٌّ، وابنُ تَلْدَةَ: مُعَمَّرٌ، لَهُ شِعْرٌ يَوْمَ القَادِسِيَّةِ.

- وللَّهِ ثَوْبَاهُ: للَّهِ دَرُّهُ.

- وثَوْبُ الماءِ: السَّلَى والغِرْسُ.

- وفي ثَوْبَيْ أبي أَنْ أَفِيَهُ، أي: في ذِمَّتِي وذِمَّةِ أبي.

- و" إنَّ المَيِّتَ ليُبْعَثُ في ثِيَابِهِ"، أي: أعْمالِهِ. {وثيابَكَ فَطَهِّر}: قيلَ: قَلْبَكَ. وسَمَّوْا: ثَوْباً وثُوَيْباً وثَواباً، كَسَحابٍ، وثَوَابَةَ، كَسَحابَةٍ.

- ومَثْوَبٌ، كمَقْعَدٍ: د باليَمَنِ.

- وثُوَبُ، كَزُفَرَ، ابنُ مَعْنٍ الطائِي. وزُرْعَةُ بنُ ثُوَبُ المُقرِئ قاضي دِمَشْقَ، وعبدُ اللَّهِ بنُ ثُوَبَ أبو مُسْلمٍ الخَوْلانِيُّ، وجُمَيْح، أو جُمَيْعُ بنُ ثُوَبَ، وزيدُ بنُ ثُوَبَ: مُحَدِّثُونَ. والحَارِثُ بنُ ثُوَبَ أيضاً، لا أَثْوَبَ، (ووَهِمَ فيه عبدُ الغنِيّ، تابِعيٌّ، وأثْوِبُ بنُ عُتْبَةَ: من رُواةِ حَدِيثِ الدِّيكِ الأبْيَضِ).

- وثَوَابٌ: رجُلٌ غَزَا، أو سافَرَ فانْقَطَعَ خَبَرُهُ، فَنَذَرَتِ امْرَأُتُهُ: لَئِن اللَّهُ رَدَّهُ لَتَخْرِمَنَّ أَنْفَهُ، وتَجْنُبَنَّ به إلى مَكَّةَ، فَلَمَّا قَدِمَ أخْبَرَتْهُ به، فقال: دُونَكِ، فقيلَ: "أطْوَعُ من ثَوَابٍ".

- والثَّائِبُ: الرِّيحُ الشديدَةُ تكونُ في أوَّلِ المَطَرِ،

- و- من البَحْرِ: ماؤُهُ الفائِضُ بَعْدَ الجَزْرِ. وثَوَّابُ بنُ عُتْبَةَ، كَكَتَّانٍ: مُحَدِّثٌ،

- و- ابنُ حُزَابَةَ: له ذِكْرٌ، وبالتخفيفِ: جَماعةٌ.

- واسْتَثَابَهُ: سَأَلَهُ أن يُثِيبَهُ،

- و- مالاً: اسْتَرْجَعَهُ. وكَزُبَيْرٍ: تابِعِيٌّ مُحَدِّثٌ كَلاعِيٌّ، وآخَرُ بِكَالِيُّ. وزيادُ بنُ ثُوَيْبٍ، وعبدُ الرَّحْمنِ بنُ ثُوَيْبٍ: تابِعيّانِ.

- ثِيبانُ، كَكيزانٍ: اسْمُ كُورَةٍ.

- والثَّيِّبُ: المَرْأَةُ فارَقَتْ زَوْجَهَا، أو دُخِلَ بها، والرَّجُلُ دُخِلَ به، أو لا يُقالُ للرَّجُلِ إلاَّ في قَوْلِكَ: ولَدُ الثَّيِّبَيْنِ، وهي مُثّيَّبٌ، كَمُعَظَّمٍ، وقد تَثَيَّبَتْ، وذِكْرُهُ في: ث و ب، وَهَمٌ.


فَصْلُ الجيْم

- الجَأْبُ: الحِمارُ الغَليظُ، أو منْ وحْشِيّهِ، والسُّرَّةُ، والأسَدُ، وكُلُّ جافٍ غَليظٍ،

- وع، والمَغْرَةُ.

- والجُؤُوبَةُ: كُلُوحُ الوجِه.

- وجَأبَةُ البَطْنِ مَأنَتُهُ والظبيَةُ أول ما طَلَعَ قرْنُها

- جأْبَةُ المِدْرى، لأَنَّ القَرْنَ أوَّلَ طُلُوعِهِ غَلِيظ ثم يَدِقُّ.

- وجَأَبَ، كمنع: كَسَبَ المالَ، باع المَغْرَةَ.

- والجَأْيَبَانِ: ع.

- ودارَةُ الجَأْبِ: ع.

- الجَأْنَبُ، كَجَعْفَرٍ: القصيرُ القَمِيءُ منا ومنَ الخيْلِ، وهي بهاءٍ وغَيْرِ هاءٍ.

- الجَبُّ: القَطْعُ كالجِبابِ بالكَسْرِ والإجْتِبابِ: استِئصالُ الخِصْيَةِ والتَلقيحُ للنَّخْلِ والغَلَبَةُ.

- الجَبَبُ، مُحَرَّكَةً: قَطْعُ السَّنامِ، أو أَنْ يَأكُلَهُ الرَّحْلُ فلا يَكْبُر.

- بَعِيرٌ أجَبُّ،

- وناقَةٌ جَبَّاءُ، وهي المَرْأةُ، لا أَلْيَتَيْنِ لها، أو التي لم يَعْظُمْ صَدْرُهَا وثَدْياها، أو التي لا فَخِذَي لها.

- والجُبَّةُ: ثَوْبٌ م،

- ج: جُبَبٌ وجِبابٌ،

- و ع، وحِجاجُ العَيْنِن والدِّرْعُ، وحَشْوُ الحافِرِ أو قَرْنُهُ، أو مَوصِلُ ما بَيْنَ السَّاقِ والفخذِ،

- و- من السِّنان: ما دَخَلَ فيه الرُّمْحُ،

- و ة بالنَّهْرَوانِ (من عَمَلِ بَغْدَادَ)،

و ة بِبَغْدَادَ، منها: محمدُ بنُ المُبارك الجُبَّائِيُّ، ودَعْوانُ بنُ عَلِيٍّ الجُبَّائِيُّ،

- و ع بِمصْرَ،

- و ع بَيْنَ بَعْلَبَكَّ ودِمَشْقَ، وماءٌ بِرَمْلِ عالِجٍ،

- و ة بأَطْرابُلُسَ، منها: عبدُ اللَّهِ بنُ أبي الحَسنِ الجُبَّائِيُّ،

- و فَرَسٌ مُجَبَّبٌ، كَمُعَظَّمٍ: ارْتَفَعَ البَياضُ منه إلى الجُبَبِ.

- والجُبُّ، بالضمِّ: البِئْرُ، أو الكثيرةُ الماءِ البَعيدَةُ القَعْرِ، أو الجَيِّدَةُ المَوْضِعِ من الكَلأِ، أو التي لم تُطْوَ، أو ممَّا وُجِدَ لا ممَّا حَفَرَهُ النَّاسُ،

- ج: أجْبابٌ وجِبابٌ وجِبَبَةٌ، والمَزَادَةُ يُخَيَّطُ بعضُها إلى بعضٍ،

- و ع بالبَرْبَرِ تُجْلَبُ منه الزَّرَافَةُ، ومَحْضَرٌ لِطِّئٍ، وماءٌ لبني عامِرٍ، وماءٌ لِضَبَّةَ بنِ غَنِّيٍ،

- وع بين القَاهِرِةَ وبُلْبَيْسَ،

- و ة بِحَلَبَ، وتُضافُ إلى الكَلْبِ، إذا شَرِبَ منها المَكْلُوبُ قَبْلَ أربعينَ يَوْماً بَرَأَ.

- وجُبُّ يوسُفَ: على اثْني عَشَرَ ميلاً من طَبَريَّةَ، أو بين سَنْجَلَ ونابُلُسَ.

- ودَيْرُ الجُبِّ: بالمَوْصِلِ.

- وجُبُّ الطَّلْعَةِ: دَاخِلُها.

- والتَّجْبيبُ: ارْتفاعُ التَّحْجيلِ إلى الجُبَبِ، والنِّفارُ والفرار، وإرواءُ المالِ.

- والجَبابُ، كَسَحابٍ: القَحْطُ الشديدُ، وبالكسر: المُغَالَبَةُ في الحُسْنِ وغَيْرِهِ، وبالضمِّ: القَحْطُ، والهَدَرُ الساقطُ الذي لا يُطْلَبُ، وما اجْتَمَعَ من أَلْبَانِ الإِبِلِ كأنَّهُ زُبْدٌ، ولا زُبْدَ للإِبِلِ، وقد أَجَبَّ اللَّبَنُ.

- والجَبُوبُ: الأرضُ، أو وَجْهُها، أو غليظُها، والتُّرَابُ، وحِصْنٌ باليَمَنِ،

- و ع بالمَدينةِ،

- و ع بِبَدْرٍ، وبِهاءٍ: المَدَرَةُ.

- والأَجَبُّ: الفَرْجُ. وجُبَابَةُ السَّعْديُّ، كَثُمامَةٍ: شاعِرٌ لِصٌّ. وكَزُبَيْرٍ: صَحابِيٌّ، ووَادٍ بأَجَأَ، وَوادٍ بِكَحْلَةَ.

- وجُبَّى، بالضَّمِّ والقَصْرِ: كُورَةٌ بِخُوْزِسْتانَ، منها: أبو عَلِيٍّ، وابنُهُ أبو هاشِمٍ،

- و ة بالنَّهْرَوَانِ، منها: أبو محمدِ بنُ عَلِيِّ بنِ حَمَّادٍ المُقْرِئُ،

- و ة قُرْبَ هِيتَ، منها: محمدُ بنُ أبي العِزِّ،

- و ة قُرْبَ بَعْقُوبَا، والنِّسْبَةُ: جُبَّائِيٌّ.

- وكَحَتَّى: ة باليمنِ، منها شُعَيْبٌ الجَبَّائِيُّ المُحَدِّثُ.

- وأحمدُ بنُ عَبْدُ اللَّهِ الجُبِّيُّ، بالضمّ، ويقالُ: الجِبابيُّ، لِبَيْعِهِ الجِبَابَ: مُحَدِّثٌ. ومحمدٌ، وعُثْمانُ ابنَا مَحمودِ بنِ أبي بكرِ بنِ جَبُّويَةَ الأصبهانِيَّانِ، ومحمدُ بنُ جَبُّويَةَ الهَمَذَانِيُّ، وعبدُ القَوِيِّ بنُ الجَبَّابِ، ككَتَّانٍ، لِجُلوسِ جَدِّهِ في سُوقِ الجِبابِ، والحافظُ أحمدُ بنُ خالدٍ الجَبّابُ: محدثون.

- والجُباباتُ، بالضمِّ: ع قُرْبَ ذي قارٍ.

- والجَبْجَبَةُ: أَتانُ الضَّحْلِ، وبضَمَّتَيْنِ: الزَّبِيلُ من جُلودٍ، وبفَتْحَتَيْنِ، وبضَمَّتَيْنِ: الكَرِشُ يُجْعَلُ فيه اللَّحْمُ المُقَطَّعُ، أو هي الإِهالَةُ تُذابُ وتُجْعَلُ في كَرِشٍ، أو جِلْدُ جَنْبِ البَعيرِ يقوَّرُ ويُتَّخَذُ فيه اللَّحْمُ.

- وجُبْجَبٌ، بالضمِّ: ماءٌ قُرْبَ المَدِينةِ.

- وماءٌ جَبْجَابٌ وجُباجِبٌ: كَثيرٌ.

- والجَبْجَبُ: المُسْتَوِي من الأرْضِ.

- وبَقِيعُ الجَبْجَبِ: بالمدينةِ، أو هو بالخاءِ أوَّلَهُ.

- والجَبَاجِبُ: الطَّبْلُ، وجِبالُ مَكَّةَ حَرَسها الله تعالى أو أَسْواقُها، أو مَنْحَرٌ بِمِنىً كان يُلْقَى به الكُروشُ، والضِّخامُ من النُّوقِ.

- والمُجابَّةُ: المُغالَبَةُ، والمُفَاخَرَةُ في الحُسْنِ وفي الطَّعامِ.

- والتَّجَابُّ: أنْ يَتَنَاكَحَ الرَّجُلانِ أُخْتَيْهِما.

- وجَبَّانُ، مُشَدَّدَةً: ة بالأَهْوازِ.

- وجَبْجَبَ: ساحَ في الأرضِ. وأحمدُ بنُ الجَبَّابِ، مُشَدَّدَةً: مُحَدِّثٌ. وكَزُبَيْرٍ: أبو جُمُعَةَ الأنصاريُّ، أو هو بالنُّونِ.

- جُتَاوِبُ، بالضمِّ وبالمُثّنَّاةِ: ع قُرْبَ مكَّةَ حَرَسَها الله تعالى.

- جَحْجَبَ العَدُوَّ: أهْلَكَهُ،

- و- في الشيءَ: تَرَدَّدَ، وجاءَ، وذَهَبَ.

- وجَحْجَبٌ: اسْمٌ.

- وجَحْجَبَى: حَيُّ من الأنصارِ.

- الجَحْدَبُ: القصيرُ.

- الجَحْرَبُ، ويُضَمُّ: القَصيرُ الضَّخْمُ الجِسْم. وفَرَسٌ

- جَحْرَبٌ وجُحَارِبٌ: عَظيمُ الخَلْقِ.

- والجُحْرُبانِ، بالضمِّ: عِرْقانِ في لِهْزِمَتَيِ الفَرَسِ.

- الجَحْنَبُ، بالفتحِ، وكَجَهَنَّمَ: القَصيرُ، أو القَصيرُ القَليلُ

- كالجُحَانِبِ، والشَّديدُ، والقِدْرُ العَظِيمةُ.

- الجَخَابَةُ، كَسحَابَةٍ وكِتابَةٍ وجَبَّانَةٍ: الأَحْمَقُ، والثَّقيل اللَّحِيمُ.

- والجَخْبُ، بالفتحِ: المَنْهُوكُ الأَجْوَفُ. وكَهِجَفٍّ: البَعِيرُ العَظِيمُ، الصِّنْدِيدُ، والضَّعيفُ.

- الجُخْدُبُ بالضمِّ،

- والجُخَادِبُ والجُخَادِبَةُ والجُخَادِباءُ، ويُقْصَرُ، وأبو جُخَادِبٍ وأبو جُخَادِبَى، بضّمِّهِما: الضَّخْمُ الغَليظُ، وضَرْبٌ مِن الجَنادِبِ ومنَ الجَرادِ ومنَ الخُنْفَساءِ ضَخْمٌ.

- والجُخْدُبُ، كَقُنْفُذٍ وجُنْدَبٍ: الأَسَدُ. وكَجَعْفَرٍ: اسْمُ أبي الصَّلْت الكُوفِيِّ النَّسَّابَةِ.

- الجَدْبُ: المَحْلُ، والعَيْبُ، يَجْدُبُهُ ويَجْدِبُهُ.

- والجادِبُ: الكاذِبُ.

- والجُنْدُبُ والجُنْدَبُ والجِنْدَبُ، كدِرْهَمٍ: جَرادٌ م، واسْمٌ.

- وأُمُّ جُنْدَبٍ: الدَّاهِيَةُ، والغَدْرُ، والظُّلْمُ.

- و"وقَعُوا في أُمِّ جُنْدَبٍ" أي: ظُلِمُوا.

- وأَجْدَبَ الأَرْضَ: وَجَدَها جَدْبَةً،

- و- القَوْمُ: أصابَهُمُ الجَدْبُ.

- ومَكانٌ جَدْبٌ وجَدوبٌ ومَجْدوبٌ وجَدِيبٌ، بَيِّنُ الجُدوبَةِ، وأرضُ جَدْبَةٌ، وأَرَضُونَ جُدُوبٌ وجَدْبٌ.

- وقد جَدُبَ، كَخَشُنَ، جُدُوبَةً، وجَدَبَ وأَجْدَبَ.

- وكَانَتْ فيه أَجَادِبُ، قيلَ: جَمْعُ أجْدُبٍ جَمْعِ جَدْبٍ.

- وفَلاةٌ جَدْبَاءُ: مُجْدِبَةٌ.

- والمِجْدَابُ: الأَرْضُ التي لا تَكادُ تُخْصِبُ.

- وجَدَبٌّ، كَهِجَفٍّ: اسْمٌ لِلْجَدْبِ.

- وما أَتَجَدَّبُ أَنْ أَصْحَبَكَ: ما أَسْتَوْخِمُ.

- وأَجْدَابِيَّةُ: د قُرْبَ بَرْقَةَ.

- جَذَبَهُ يَجْذِبُهُ: مَدَّهُ، كاجْتَذَبَهُ،

- و- الشَّيءَ: حَوَّلَهُ عن مَوْضِعِه،

- كجاذَبَهُ، وقد انْجَذَبَ وتَجَاذَبَ،

- و- النَّاقَةُ: قَلَّ لَبَنُها، فهي جاذِبٌ وجاذِبَةٌ وجَذُوبٌ،

- ج: جواذِبُ وجِذابٌ، كنِيامٍ،

- و- الشَّهْرُ: مَضَى عامَّتُهُ،

- و- المُهْرَ: فَطَمَهُ،

- و- فُلاناً يَجْذُبُهُ، بالضمِّ: غَلَبَهُ في المُجَاذَبَةِ.

- وجَذابِ، كَقطامِ: المَنِيَّةُ.

- وَسَيْرٌ جذْبٌ: سَريعٌ.

- وبَيْنَهُ وبَيْنَ المَنْزِلِ جَذْبَةٌ: قِطْعَةٌ بَعيدَةٌ.

- والجَذَبُ، مُحَرَّكَةً: جُمَّارُ النَّخْلِ، أو الخَشِنُ منه،

- كالجِذابِ، بالكسرِ، الواحِدَةُ بهاءٍ.

- وجَذَبَ النَّخْلَةَ يَجْذِبُها: قَطَعَ جَذَبَها،

- و- مِنَ الماءِ نَفَساً: كَرَعَ فيه.

- والجُواذبُ، بالضمِّ: طَعامٌ يُتَّخَذُ مِنْ سُكَّرٍ ورُزٍّ ولَحْمٍ.

- وجاذَبا: نازَعَا.

- وتَجَاذَبَا: تنازعَا.

- واجْتَذَبَهُ: سَلَبَهُ,

- والجَذَّابَةُ، شَدَّدَةً: هُلْبَةٌ يُصادُ بها القَنابِرُ.

- والجِذِبَّانُ، كَعِفِتَّانٍ: زِمامُ النَّعْلِ.

- وتَجَذَّبَهُ: شَرِبَهُ.

- و"أَخَذَ في وادي جَذَباتٍ" مُحَرَّكة: إذا أَخْطَأَ ولم يُصِبْ.

- الجَرَبُ، محركةً: م، جَرِبَ، كَفَرِحَ، فهو جَرِبُ وجَربانُ وأجْرَبُ،

- ج: جُرْبٌ وجَرْبَى وجِرابٌ وأَجارِبُ.

- وأَجْرَبُوا: جَرِبَتُ إبِلُهُمْ،

- و= : هو العَيْبُ، وصَدَأُ السَّيْفِ، وكالصَّدإِ يَعْلُو باطِنَ الجَفْنِ.

- والجَرْباءُ: السماءُ، أو النَّاحِيةُ التي يَدورُ فيها فَلَكُ الشَّمْسِ والقَمَرِ، والأرْضُ المَقْحوطَةُ، والجَارِيَةُ المَليحَةُ، وقَرْيَةٌ بِجَنْبِ أَذْرُحَ، وغَلِطَ مِنْ قال: بينهما ثلاثةُ أيامٍ، وإنما الوَهَمُ مِنْ رُواةِ الحَدِيثِ، من إسْقاطِ زيادةٍ ذَكَرَهَا الدارَقُطْنِيُّ، وهي: " ما بَيْنَ نَاحِيَتَيْ حَوْضِي كما بَيْنَ المَدينةِ وجَرْباءَ وأَذْرُحَ".

- والجَرِيبُ: مِكْيَالٌ قَدْرُ أَرْبَعَةِ أَقْفِزَةٍ،

- ج: أَجْرِبَةٌ وجُرْبانٌ، والمَزْرَعَةُ، والوادي، ووادٍ.

- والجِربَةُ، بالكسر: المَزْرَعَةُ، والقَرَاحُ من الأرْضِ، أو المُصْلَحةُ لِزَرْعٍ أو غَرْسٍ، وجِلْدَةٌ أو بارِيَّةٌ تُوضَعُ على شفِيرِ البِئْرِ لِئَلاَّ يَنْتَثِرَ الماءُ في البِئْرِ، أو تُوضَعُ في الجَدْوَلِ ليَتَحَدَّرَ عليها الماءُ،

- وبالفتحِ: ة بالمَغْرِب.

- والجِرابُ، ولا يُفْتَحُ، أو لُغَيَّةٌ فيما حكاهُ (عِياضٌ وغَيْرُهُ) المِزْوَدُ، أو الوِعاءُ،

- ج: جُرُبٌ وجُرْبٌ وأجْرِبَةٌ، ووِعاءُ الخُصْيَتَيْنِ،

- و- مِنَ البِئْرِ: اتِّساعُها، ولَقَبُ يَعْقُوبَ بنِ إبراهيمَ البَزَّارِ المُحَدِّثِ. وأبو جِرابٍ: عَبْدُ اللَّهِ بنُ محمدٍ القُرَشِيُّ. وكغُرابٍ: السَّفِينَةُ الفارغَةُ، وماءٌ بمَكَّةَ.

- والجَرَبَّةُ، مُحَرَّكَةً مُشَدَّدَةً: جماعةُ الحُمُرِ، أو الغِلاظُ الشِّدادُ منها ومِنَّا، والكَثيرُ،

- كالجَرَنْبَةِ، وجَبَلٌ، أو هو بضَمَّتَيْن كالحُزُقَّةِ، أو العِيالُ يَأْكُلونَ ولا يَنْفَعونَ، وبِغَيْرِ هاءٍ: القَصيرُ الخَبُّ.

- والجِرِبَّانَةُ، كعِفِتَّانَةٍ: الصَّخَّابَةُ البَذيئَةُ.

- والجِرْبِياءُ: ككِيمياءَ: الشَّمْأَلُ، أو بَرْدُها، أو الرِّيحُ بين الجَنوبِ والصَّبَا، والرَّجُلُ الضَّعِيفُ.

- وجُرُبَّانُ القَميصِ، بالكسر والضمِّ: جَيْبُهُ.

- وجُربَّانُ السَّيفِ،

- وجُرُبَّانُهُ: حَدُّهُ، أو شَيْءٌ يُجْعَلُ فيه السَّيْفُ وغِمدُهُ وحَمائِلُهُ.

- وجَرَّبَهُ تَجْرِبَةً: اخْتَبَرَهُ.

- ورَجُلٌ مُجَرَّبٌ، كَمُعَظَّمٍ: بُلِيَ ما (كان) عِنْدَهُ.

- ومُجَرِّبٌ: عَرَفَ الأُمورَ.

- ودَراهِمُ مُجَرَّبَةٌ: مَوْزونَةٌ.

- والأَجْرَبَانِ: بنُو عَبْسٍ وذُبْيَانُ

- والأَجارِبُ: حَيُّ من بَنِي سَعْدٍ.

- وجُرَيْبٌ، كَزُبَيْرٍ: وادٍ باليَمَنِ،

- و ة بِهَجَرَ، (وابنُ سَعْدٍ في هُذيلٍ، وجَدُّ جَدِّ محمدِ بن إسماعيل بنِ إبراهيمَ بن إسماعيلَ الزَّاهِدِ). وجُرَيْبَةُ بنُ الأَشْيَمِ: شاعِرٌ. وأبو الجَرْباءِ: عاصِمُ بنُ دُلَفَ، صاحِبُ خِطامِ جَمَل عائِشَةَ يَوْمَ الجَمَلِ.

- وجَرِبَ، كَفَرِحَ: هَلَكَتْ أَرْضُهُ،

- و- زَيْدٌ: جَرِبَتْ إبِلُهُ.

- والمُجَرَّبُ، كَمُعَظَّمٍ: الأَسَدُ.

- والجَوْرَبُ: لِفَافَةُ الرِّجْلِ،

- ج: جَوارِبَةٌ وجَوارِبُ.

- وتَجَوْرَبَ: لَبِسَهُ.

- وجَوْرَبْتُهُ: أَلْبَسْتُهُ إيَّاهُ، (وعَلِيُّ بنُ أحمدِ، وابنُ أَخِيه أحمدُ بنُ محمدٍ، ومحمدُ بنُ خَلَفٍ الجَواربيُّونَ: مُحَدِّثُونَ).

- واجْرَأَبَّ: اشْرَأَبَّ.

- والاجْرِنْبَاءُ: النَّوْمُ بلا وسادَةٍ. وإنْشادُ الجوهريِّ بَيْتَ عَمْرو بنِ الْحُبَابِ:

كما طَرَّ أَوْبَارُ الجِرابِ على النَّشْرِ

وتَفْسِيرُهُ: أَنَّ جِراباً: جَمْعُ جُرْب، سَهْوٌ، وإنما جِرابٌ جَمْعُ جَرِبٍ، كَكَتِفٍ، يقولُ: ظاهِرُنَا عِنْدَ الصُّلْحِ حَسَنٌ، وقُلُوبُنَا مُضَاغِنَةٌ، كما تَنْبُتُ أوْبَارُ الإِبِلِ الجَرْبَى على النَّشْرِ، وهو نَبْتٌ يَخْضَرُّ بَعْدَ يُبْسِهِ دُبُرَ الصَّيْفِ، مُؤْذٍ لِراعِيَتِهِ.

- جَرْثَبٌ، كَجَعْفَرٍ أوْ قُنْفُذٍ: ع.

- جرجَبَهُ: أَكَلَهُ،

- و- الإِنَاءَ: أَتَى على ما فيهِ.

- والجُرْجُبُّ: كَطُرْطُبٍّ،

- والجُرْجُبانُ: الجَوْفُ.

- والجَراجِبُ: الإِبِلُ العِظامُ.

- جَرْدَبَ: أَكَلَ، ونَهِمَ، وَوَضَعَ يَدَهُ على الطَّعَامِ لِئَلاَّ يَتَنَاوَلَهُ غَيْرُهُ، أو أكَلَ بِيَمِينِهِ ومَنَعَ بِشمالِهِ، فهو جَرْدَبانُ وجُرْدُبانُ وجَرْدَبِيُّ ومُجَرْدِبٌ.

- وجَرْدَبانُ: مُعَرَّبُ كَرْدَهْ بان، أي: حافِظُ الرَّغيفِ،

- أو الجَرْدَبانُ والجَرْدَبِيُّ: الطُّفَيْلِيُّ.

- والجِرْدَابُ، بالكسْرِ: وسَطُ البَحْرِ، مُعَرَّبٌ.

- جَرْشَبَ: هُزِلَ، أوْ مَرِضَ ثُمَّ انْدَمَلَ،

- و- المَرْأَةُ: وَلَّتْ، أو بَلَغَتِ الهَرَمَ أوْخَمْسينَ.

- والجُرْشُبُ، بالضمِّ: القَصيرُ.

- الجَرْعَبُ: الجافِي،

- كالجِرْعِيبِ، بالكسر، والغَليظُ، والشَّديدةُ منَ الدَّواهي، ووالِدُ جَخْدَبٍ النَّسَّابَةِ.

- وجَرْعَبَ الماءَ: شَرِبَهُ جَيِّداً.

- والجُرْعُوبُ: الضَّخْمُ، الشَّدِيدُ الجَرْعِ لِلْماءِ.

- واجْرَعَبَّ: صُرِعَ.

- الجِزْبُ بالكسرِ: النَّصِيبُ، وبالضمِّ: العَبيدُ.

- وبَنُو جُزَيْبَةَ، كَجُهَيْنَةَ: قَبيلَةٌ، فُعَيْلَةٌ منه.

- والمِجْزَبُ، كَمِنْبَرٍ: الحَسَنُ السَّبْرِ، الطَّاهِرُهُ.

- الجَسْرَبُ: الطَّوِيلُ.

- جَشَبَ الطَّعامُ، كَنَصَرَ وسَمِعَ،

- فهو جَشْبٌ وجَشِبٌ ومِجْشَابٌ وجَشِيبٌ ومَجْشُوبٌ، أي: غَليظٌ، أوبِلاَ أُدْمٍ.

- وجَشَبَهُ: طَحَنَهُ جَرِيشاً،

- و- اللَّهُ شَبابَهُ: أَذْهَبَهُ، أو رَدَّأَهُ وأَقْمَأَهُ.

- والجَشُوبُ: المَرْأَةُ الخَشِنَةُ القَصيرَةُ.

- والجَشِيبُ: الخَشِنُ الغَلِيظُ البَشِعُ من كُلِّ شيءٍ، والسَّيِّئُ المَأْكَلِ، وقد جَشُبَ، كَكَرُمَ، جُشُوبَةً.

- وبَنُو جَشِيبٍ، كأَميرٍ: بَطْنٌ. وكَمِنْبَرٍ: الضَّخْمُ الشُّجَاعُ. وكَمُعَظَّمٍ: الخَشِنُ المَعِيشَةِ.

- والجُشْبُ، بالضمِّ: قُشُورُ الرُّمَّانِ.

- الجَعْبَةُ: كِنَانَةُ النُّشَّابِ،

- ج: جِعَابٌ.

- وجَعَبَها: صَنَعَها.

- والجَعَّابُ: صَانِعُهَا.

- والجِعَابَةُ: صِناعَتُهُ. وأبو بكرِ بنُ الجِعابِيِّ: مُحَدِّثٌ.

- وجَعَبَهُ، كمنعه: قَلَبَهُ، وجَمَعَهُ، وصَرَعَهُ،

- كجَعَّبَهُ، وجَعْبَأَهُ فانْجَعَبَ،

- وتَجَعَّبَ وتَجَعْبى.

- والجَعْبُ: الكُثَيْبَةُ من البَعَرِ، وبالضمِّ: ما انْدالَ من تَحْتِ السُّرَّةِ إلى القُحْقُحِ.

- والجَعْبِيُّ: نَمْلٌ أَحْمَرُ،

- ج: جَعْبِيَّاتٌ، وبِخَطِّ بَعْضِهِمْ: الجُعَبى، كالأُرَبى،

- ج: جُعَبَيَاتٌ. وكالزِّمِكَّى،

- ويُمَدُّ: الاسْتُ، كالجِعِبَّاءَةِ والجَعْباءِ.ََََّّّّ

- والمِجْعَبُ: كَمِنْبَرٍ: الصِّرِّيعُ الذي لا يُصْرَعُ.

- والأَجْعَبُ: البَطينُ، الضَّعيفُ العَمَل.

- والمُتَجَعِّبُ: المَيِّتُ.

- والجُعْبوبُ: الضَّعيفُ لا خَيْرَ فيه، أو النَّذْلُ، أو القَصِيرُ الدَّميمُ،

- وجَيْشٌ يَتَجَعْبى: يَرْكَبُ بَعْضُهُ بَعْضاً.

- والجَعْباءُ: الضَّخمَةُ الكَبيرَةُ.

- جُعْثُبٌ، كَقُنْفُذٍ: اسْمٌ.

- والجَعْثَبَةُ: الحِرْصُ، والشَّرَهُ.

- الجُعْدُبَةُ، بالضمِّ: نُفَّاخاتُ الماءِ، وبَيْتُ العَنكَبوتِ، وما بَيْنَ صِمْغَيِ الجَدْيِ منَ اللِّبَأِ عِنْدَ الوِلاَدَةِ، وبِلا لامٍ: رَجُلٌ مَدَنِيُّ، وبلا هاءٍ: اسْمٌ.

- الجَعْشَبُ، بالشينِ المعجمة: الطَّويلُ الغَليظُ.

- الجَعْنَبُ: القَصيرُ.

- جَغِبٌ، ككتِفٍ: إتْباعٌ لِشَغِبٍ، ولا يُفْرَدُ.

- جَلَبَهُ يَجْلِبُهُ ويَجْلُبُه جَلْباً وجَلَباً،

- واجْتَلَبَهُ: ساقَهُ من مَوْضِعٍ إلى آخرَ، فَجَلَبَ هو وانْجَلَبَ.

- واسْتَجْلَبَهُ: طَلَبَ أَنْ يُجْلَبَ له.

- والجَلَبُ، مُحَرَّكَةً: ماجُلِبَ من خَيْلٍ أو غَيْرِها،

- كالجَلِيبةِ والجَلُوبةِ،

- ج: أَجْلابٌ، واخْتِلاطُ الصَّوْتِ،

- كالجَلَبَةِ، جَلَبوا يَجْلِبُونَ ويُجْلُبونَ، وأجْلَبُوا وَجَلَّبُوا.

- و"لا جَلَبَ ولا جَنَبَ": هو أنْ يُرْسَلَ في الحَلْبَةِ، فَيَجْتَمِعَ له جماعةٌ تَصيحُ به لِيُرَدَّ عن وجْهِهِ، أو هُو أن لا تُجْلَبَ الصَّدَقَةُ إلى المِياهِ والأَمْصارِ، ولكن يَتَصَدَّقُ بها في مَرَاعِيها، أو أَنْ يَنْزِلَ العامِلُ مَوْضِعاً، ثم يُرْسِلَ مَنْ يَجْلُبُ إليه الأَمْوَالَ منْ أماكنها ليأْخُذَ صَدَقَتَها، أو أَنْ يَتْبَعَ الرَّجُلُ فَرَسَهُ فَيَرْكُضَ خَلْفَهُ ويَزْجُرَهُ ويَجْلِبَ عليه.

- وجَلَبَ لأِهْلِهِ: كَسَبَ، وطَلَبَ، واحْتَالَ،

- كأَجْلَبَ،

- و- على الفَرَسِ: زَجَرَهُ،

- كَجَلَّبَ وأَجْلَبَ.

- وعَبْدٌ جَلِيبٌ: مَجْلُوبٌ،

- ج: جَلْبى وجُلَباءُ، كَقَتْلى وقُتَلاَءَ،

- وامْرَأَةٌ جَليبٌ من جَلْبى وجلائِبَ.

- والجَلُوبَةُ: ذُكورُ الإِبِلِ، أو التي يُحْمَلُ عليها مَتاع القَوْمِ، الجَمْعُ والواحِدُ سَواءٌ.

- ورَعْدٌ مُجَلِّبٌ: مُصَوِّتٌ.

- وامْرَأَةٌ جَلاَّبَةٌ ومُجَلِّبَةٌ وجُلُبَّانةُ وجِلِبَّانةٌ وجِلِبْنَانَةٌ وجُلُبْنَانَةٌ: مُصَوِّتَةٌ، صَخَّابَةٌ، مِهْذارَةٌ، سَيِّئَةُ الخُلُقِ.

- ورَجُلٌ جُلُبَّانٌ وجَلَبَّانٌ: ذُو جَلَبَةٍ.

- وجَلَبَ الدَّمُ يَبِسَ وَتَوَعَد بِشَرٍ،أَو جَمَعَ الجَمعَ،

- كَأجَلَبَ في الكُلِّ،

- و- على فَرَسِهِ: صاحَ،

- و- الجُرْحُ: بَرَأَ، يَجْلِبُ ويَجْلُبُ في الكُلِّ. وكَسَمِعَ: اجْتَمَعَ.

- والجُلْبَةُ، بالضمِّ: القِشْرَةُ تَعْلُو الجُرْحَ عِنْدَ البُرءِ، والقطْعَةُ من الغَيْمِ، والحِجارَةُ تَرَاكَمَ بَعْضُها على بَعْضٍ فلم يَبْقَ فيها طَريقٌ للِدَّوابِّ، والقِطْعَةُ المُتَفَرِّقَةُ منَ الكَلأِ، والسَّنَةُ الشَّديدةُ، والعِضاهُ المُخْضَرَّةُ، وشدَّةُ الزمانِ والجُوعِ، وجِلْدَةٌ تُجْعَلُ على القَتَبِ، وحَديدَةٌ تكونُ في الرَّحلِ، وحَديدَةٌ يُرْقَعُ بها القَدَحُ، والعُوذَةُ تُخْرَزُ عليها جِلْدَةٌ،

- و- من السِّكِّينِ: التي تَضُمُّ النِّصابَ على الحَديدَةِ، والرُّوبَةُ تُصَبُّ على الحَليبِ، والبُقْعَةُ، وبَقْلَةٌ.

- والجَلْبُ: الجِنايَةُ، جَلَبَ، كَنَصَرَ، وبالكسرِ: الرَّحْلُ بما فيه، أو غِطَاؤُهُ، وخَشَبُهُ بلا أنْساعٍ وأَدَاةٍ، وبالضمِّ ويُكْسَرُ: السَّحابُ لا ماءَ فيه، أو المُعْتَرِضُ كأنَّه جَبَلٌ، وبالضمِّ: سَوادُ اللَّيْلِ، و ع.

- والجِلْبَابُ، كَسِرْدابٍ وسِنِمَّارٍ: القَميصُ، وثَوْبٌ واسِعٌ للْمَرأَةِ دونَ المِلْحَفَةِ، أو ما تُغَطِّي به ثِيابَها من فَوْقُ كالمِلْحَفَةِ، أو هو الخِمارُ، وجَلْبَبَهُ فَتَجَلْبَبَ، والمُلْكُ.

- والجَلَنْباةُ: السَّمينَةُ.

- والجُلاَّبُ، كَزُنَّارٍ: ماءُ الوَرْدِ، مُعَرَّبٌ،

- و ة بالرُّهى، ونَهْرٌ. وعَليُّ بنُ مُحَمَّدٍ الجُلاَّبِيُّ: مُؤَرِّخٌ.

- وأَجْلَبَ قَتَبَهُ: غَشَّاهُ بالجِلْدِ الرَّطْبِ حتى يَبِسَ،

- و- فُلاناً: أعانَهُ،

- و- القَوْمُ: تَجَمَّعُوا،

- و- : جَعَلَ العُوذَةَ في الجُلْبَةِ،

- و- : وَلَدَتْ إبِلُهُ ذُكُوراً.

- وجِلِّيبٌ، كَسِكِّيتٍ: ع.

- والجُلُبَّانُ: نَبْتٌ، ويُخَفَّفُ، والجِرابُ منَ الأَدَمِ، أو قِرَابُ الغِمْدِ.

- واليَنْجَلِبُ: خَرَزَةٌ لِلتَّأْخِيذِ، أو للِرُّجُوعِ بَعْدَ الفِرارِ.

- والتَّجْليبُ: المَنْعُ، وأَنْ تُؤْخَذَ صُوفَةٌ فَتُلْقَى على خِلْفِ النَّاقةِ فَتُطْلَى بِطينٍ أو نَحْوِهِ لِئَلاَّ يَنْهَزَهُ الفَصِيلُ.

- والدَّائِرَةُ المُجْتَلَبَةُ، ويقالُ: دائِرَةُ المُجْتَلَبِ: من دَوائِرِ العَرُوضِ، سُمِّيَتْ لِكَثْرَةِ أَبْحُرِها، أو لأَنَّ أَبْحُرَها مُجْتَلَبَةٌ. وجُلَيْبِيبٌ، كَقُنَدِيلٍ: صَحابِيُّ.

- الجِلْحَابُ، بالكسرِ، وبِهاءٍ: الشَّيخُ الكَبِيرُ، والضَّخْمُ الأّجْلَحُ،

- كالجَلْحَبِ والجُلاحِبِ. وكَقِرْشَبٍّ: الطَّويلُ.

- وإِبِلٌ مُجْلَحِبَّةٌ: مُجْتَمِعَةٌ.

- وجَلْحَبٌ: اسْمٌ.

- اجْلَخَبَّ: سَقَطَ.

- الجَلْدَبُ، كَجَعْفَرٍ: الصُّلْبُ الشَّدِيدُ.

- الجَلْعَبُ والجَلْعَابَةُ، بفتحِهِما،

- والجَلَعْبَى، كَحَبَنْطَى، ويُمَدُّ: الجافِي الشِّرِّيرُ،

- و- من الإِبِلِ: ما طالَ في هَوَجٍ وعَجْرَفَةٍ، وهي بهاءٍ.

- وجلعْبَى العَيْنِ: شَدِيدُ البَصَرِ.

- والجَلَعْبَاةُ: الناقةُ الشَّدِيدَةُ في كُلِّ شيءٍ، والهَرِمَةُ التي قَوَّسَتْ وَوَلَّت كِبَراً.

- والجِلِعْبَانَةُ، بكسر الجيم واللامِ: الجِلِبْنَانَةُ.

- واجْلَعَبَّ: اضْطَجَعَ، وامْتَدَّ، وذَهَبَ، وكَثُرَ، وجَدَّ في السَّيْر.

- والمُجْلَعِبُّ: الماضي الشِّرِّيرُ،

- و- منَ السُّيُولِ: الكَثيرُ القَمْشِ،

- وجَلْعِبٌ: جَبَلٌ بالمَدينَةِ.

- ودارَةُ الجَلْعَبِ، وكَسِبَحْلٍ: ع.

- الجُلْهُوبُ، بالضمِّ: المَرْأَةُ العظيمَةُ الرَّكَبَ.

- والجِلْهابُ، بالكسرِ: الوادي.

- الجَنْبُ والجانِبُ والجَنَبَةُ، مُحَرَّكَةً: شِقُّ الإِنْسانِ وغيرِهِ،

- ج: جُنُوبٌ وجوانِبُ وجَنَائِبُ.

- وجُنِبَ، كَعُنِيَ: شَكا جَنْبَهُ.

- ورَجُلٌ جَنِيبٌ: كأنَّهُ يَمْشي في جانبٍ مُتَعَقِّباً.

- وجانَبَهُ مُجانَبَةً وجِنَاباً: صارَ إلى جَنْبِهِ، وباعَدَهُ، ضِدٌّ.

- واتَّقِ اللَّهَ في جَنْبِهِ، ولا تَقْدَحْ في ساقِهِ: لا تَقْتُلْهُ، ولا تَفْتِنْهُ، وقد فُسِّرَ الجَنْبُ بالوقِيعَةِ والشَّتْم.

- وجارُ الجَنْب: اللازِقُ بِكَ إلى جَنْبِكَ.

- والصاحِبُ بالجَنْبِ: صاحِبُكَ في السَّفَرِ.

- والجارُ الجُنُبُ، بضَمَّتَيْنِ: جارُكَ من غيرِ قَوْمِكَ.

- وجَنَابَتَا الأَنْفِ،

- وجَنْبَتَاهُ، ويُحَرَّكُ: جَنْبَاهُ.

- والمُجَنَّبَةُ، بفتح النُّونِ: المُقّدَّمَةُ.

- والمُجَنِّبَتَانِ، بالكسر: المَيْمَنَةُ والمَيْسَرَةُ.

- وجَنَبَهُ جَنَباً، مُحَرَّكَةً، ومَجْنباً: قادَهُ إلى جَنْبِهِ، فهو جَنيبٌ ومَجْنُوبٌ ومُجَنَّبٌ، وخَيْلٌ جَنائِبُ وجَنَبٌ، محرَّكةً،

- و- دَفَعَه، وكَسَرَ جَنْبَه، وأَبْعَدَهُ، واشْتاقَ، ونَزَلَ غَرِيباً.

- وجُنَّابُكَ، كَرُمَّانٍ: مُسايِرُكَ إلى جَنْبِك.

- وجَنِيبَتَا البَعيرِ: ما حُمِلَ على جَنْبَيْهِ.

- والجانِبُ والجُنُبُ، بضَمَّتَيْنِ،

- والأَجْنَبِيُّ والأَجْنَبُ: الذي لا يَنْقَادُ، والغَرِيبُ، والاسْمُ: الجَنْبَةُ والجَنَابَةُ.

- وجَنَّبَهُ وتَجَنَّبَهُ واجْتَنَبَهُ وجَانَبَهُ وتَجانَبَهُ: بَعُدَ عنهُ، وجَنَّبَهُ إيَّاهُ، وجَنَبَهُ، كَنَصَرَهُ، وأجْنَبَهُ.

- ورجُلٌ جَنِبٌ، كَكَتِفٍ: يَتَجَنَّبُ قَارِعَةَ الطَّريق مَخافَةَ الأَضْيافِ.

- والجَنْبَةُ: الاعْتِزَالُ، والنَّاحِيَةُ، وجِلْدٌ للبعيرِ، وعامَّةُ الشجرِ التي تَتَرَبَّلُ في الصَّيْفِ، أو ما كان بين الشَّجَرِ والبَقْلِ.

- والجانِبُ: المُجْتَنَبُ المَحْقُورُ، وفرسٌ بَعِيدُ ما بَيْنَ الرِّجْلَيْنِ.

- والجَنَابَةُ: المَنِيُّ، وقد أجْنَبَ وجَنِبَ وجَنُبَ وأُجْنِبَ واسْتَجْنَبَ، وهو جُنُبٌ، يَسْتَوِي للواحِدِ والجَميعِ، أو يقالُ: جُنُبانِ وأجْنابٌ، لا جُنُبَةٌ.

- والجَنَابُ: الفِناءُ، والرَّحْلُ، والناحِيةُ، وجَبَلٌ، وعَلَمٌ، ومحمدُ بن عَلِيِّ بنِ عِمْرانَ الجَنابِيُّ: مُحَدِّثٌ،

- وع. وبالضم: ذاتُ الجَنْبِ، وبالكسرِ: فَرَسٌ طَوْعُ الجِنابِ: سَلِسُ القِيادِ. - ولَجَّ في جِنَابٍ قَبيحٍ، بالكسر، أي مُجانَبَةِ أهلهِ.

- والجَنابَةُ، كسحابةٍ: الناقةُ تُعْطِيها القومَ مع دَراهِمَ لِيَمِيرُوكَ عليها.

- والجَنِيبَةُ: صُوفُ الثَّنِيِّ.

- والمِجْنَبُ، كَمِنْبَرٍ ومَقْعَدٍ: الكثيرُ من الخيرُ والشَّرِّ. وكَمِنْبَرٍ: السِّتْرُ، ومِثلُ البابِ يقومُ عليه مُشْتارُ العَسَلِ، وأقْصى أرضِ العجمِ إلى أرضِ العَربِ، والتُّرْسُّ، وتُضَمُّ مِيمُهُ، وشَبَحٌ كالمُشْطِ بلا أسْنانٍ يُرْفَعُ به التُّرابُ على الأَعْضادِ والفِلْجانِ.

- والجَنَبُ، محركةً: شِبْهُ الظَّلَعِ، وأن يَشْتَدَّ عَطَشُ الإِبِلِ حتى تَلْزَقَ الرِّئَةُ بالجَنْبِ، والقَصِيرُ، وأنْ يَجْنُبَ فَرَساً إلى فَرسِه في السِّباقِ، فإذا فَتَرَ المَرْكُوبُ تَحَوَّلَ إلى المَجْنوبِ،

- و- في الزَّكاةِ: أنْ يَنْزِلَ العامِلُ بأقصى مَواضِعِ الصَّدَقَةِ، ثم يأمُرَ بالأَمْوالِ أنْ تُجْنَبَ إليه،

- أو أن يَجْنُبَ رَبُّ المالِ بماله، أي يُبْعِدَهُ عن موضِعِه حتى يحتاجَ العامِلُ إلى الإِبْعادِ في طَلَبِهِ.

- والجَنُوبُ: رِيحٌ تُخالِفُ الشَّمالَ مَهَبُّها من مَطْلَعِ سُهَيْلٍ إلى مَطْلَعِ الثُّرَيَّا،

- ج: جنائِبُ، جَنَبَتْ جُنوباً.

- وجُنِبُوا، بالضم: أصابَتْهُمْ.

- وأَجْنَبُوا: دَخَلوا فيها.

- وجَنَبَ إليه، كَنَصَرَ وسَمِعَ: قَلِقَ.

- والجَنْبُ: مُعْظَمُ الشيءِ، وأكْثَرُهُ، وحَيُّ باليَمَنِ، أو لَقَبٌ لهم لا أبٌ، ومُحَدِّثٌ كوفِيُّ.

- وجَنَّبَ تَجْنِيباً: لم يُرْسِلِ الفحلَ في إبلِهِ وغَنَمِهِ،

- و- القومُ: انْقَطَعَتْ أَلْبَانُهُمْ.

- وجَنُوبُ: امرأة.

- والجنَاباءُ، وكَسُمَانَى: لُعْبَةٌ للصِّبيانِ.

- والجَوانِبُ: بِلادٌ. وكَقُبَّرٍ: ناحِيةٌ بالبَصْرَةِ. وكَهُمَزَةٍ: ما يُجْتَنَبُ.

- وجَنَّابَةُ، مشدَّدّةً: د تُحاذِي خارَكَ، منه القَرامِطَةُ، وعَلِيُّ بنُ عبدِ الواحِدِ الجَنَّابِيُّ.

- وسحابَةٌ مَجْنوبَةٌ: هَبَّتْ بها الجَنوبُ.

- والتَّجْنِيبُ: انْحِناءٌ وتَوْتِيرٌ في رِجْلِ الفَرَسِ مُسْتَحَبٌّ. وجَنَبَةُ بنُ طارِقٍ: مُؤَذِّنُ سَجاحِ المُتَنَبِّئَةِ. وعبدُ الوَهَّاب بنُ جَنَبَةَ: شَيْخُ المُبَرِّدِ.

- والجَنِيبُ: تَمْرٌ جَيِّدٌ.

- وجَنْباءُ: ع بِبلادِ تَميمٍ. وآباءُ جَنَابٍ: التَّمِيميُّ، والقَصَّابُ، وابنُ أبي حَيَّةَ، وجَنابُ بنُ الحَسْحاسِ، ونِسْطاسٍ، ومَرْثّدٍ، وإبراهيمَ: مُحَدِّثونَ، وابنُ مَسْعودٍ، وعَمْرٍو: شَاعِرانِ. وبالتشديدِ: أبو الجَنَّابِ الخِيْوَقِيُّ، نَجْمُ الكُبَراءِ. وكَزُبَيْرٍ: أبو جُمُعَةَ الأَنْصَارِيُّ، أو هو بالباءِ.

- الجِنْحابُ، بالكسر وبالمهملة: القصيرُ المُلَزَّزُ.

- الجَوْبُ: الخَرْقُ، كالاجْتِيابِ، والقَطْعُ، والدَّلو العظيمةُ، ودِرْعٌ للمرأةِ، والتُّرْسُ،

- كالمِجْوَبِ، كَمِنْبَرٍ، والكانونُ، ورجلٌ، و ع.

- والإِجابُ والإِجابَةُ والجابَةُ والمَجُوبَةُ، والجِيبةُ، بالكسرِ: الجَوابُ، و"أسَاءَ سَمْعاً، فَأساءَ جابَةً"، لا غيرُ.

- والجَوْبَةُ: الحُفْرَةُ، والمكانُ الوَطِيءُ في جَلَدٍ، وفَجْوَةُ ما بين البيُوتِ، أو فضاءٌ أمْلَسُ بين أرْضَيْنِ،

- ج: جُوَبٌ، كَصُرَدٍ، نادِرٌ. و"أيُّ الليلِ أجْوَبُ دَعْوةً": إمَّا من جُبْتُ الأرضَ، على معنى أَمْضى دَعْوَةً وأنْفَذَ إلى مظانِّ الإِجابَةِ، أو من باب: أعْطى لِفارِهَةٍ، وأرْسَلْنا الرِّياحَ لَواقِح.

- والجَوائبُ: الأَخْبارُ الطَّارِئَةُ.

- وهل من جائِبَةِ خَبَرٍ، أي: طريفةٍ خارِقَةٍ،

- وجابَةُ المِدْرَى: لغةٌ في جأْبَتِهِ بالهمزِ.

- وانْجَابَتِ الناقةُ: مَدَّتْ عُنُقَها للحَلْبِ.

- واسْتَجْوَبَهُ، واسْتَجَابَهُ، واسْتَجَابَ له.

- وتَجَاوَبُوا: جاوَبَ بَعْضُهم بعضاً.

- والجابَتانِ: مَوْضِعانِ.

- وجابانُ: رَجلٌ،

- و ة بواسِطَ، ومِخْلافٌ باليَمنِ.

- وتَجوبُ: قَبيلةٌ من حِمْيَرَ.

- وتُجيبُ بنُ كِنْدَةَ: بَطْنٌ، وبنتُ ثَوْبَانَ بنِ سُلَيْمٍ.

- واجْتابَ القَميصَ: لَبِسَه،

- و- البِئْرَ: احْتَفَرَها.

- وجُبْتُ القَمِيصَ أجُوبُهُ وأَجِيبُهُ،

- وجَوَّبْتُه: عَمِلْتُ له جَيْباً.

- وأرضٌ مُجَوَّبَةٌ، كَمُعَظَّمَة: أَصابَ المَطَرُ بعضَها.

- والجائِبُ العَيْنِ: الأَسَدُ.

- وجَوَّابُ، كَكَتَّانٍ: لَقَبُ مالِكِ بنِ كَعْبٍ.

- وجُوبانُ، بالضم: ة بِمَرْوٍ، مُعَرَّبُ: كُوبان.

- الجَهْبُ: الوَجْهُ السَّمِجُ الثَّقِيلُ.

- والمِجْهَبُ، كَمِنْبَرٍ: القليلُ الحَياءِ.

- وأتاهُ جاهِباً وجاهياً: عَلانِيَةً.

- جيبُ بالكسر: حِصْنانِ بين القُدُسِ ونابُلُسَ.

- وجَيْبُ القَميصِ ونحوه، بالفتح: (طَوْقُه، قيل:) هذا موضِعُ ذِكْرِهِ،

- ج: جُيُوبٌ. جِيُوبٌ.

- وجِبْتُ القَمِيصَ أَجِيبه،

- كأجُوبُه.

- وهو ناصِحُ الجَيْبِ، أي: القَلْبِ والصَّدْرِ.

- وجَيْبُ الأرض: مَدْخَلُها. وحَمْزَةُ بنُ حُسَيْنٍ المِصْرِيُّ الجَيَّابُ، كَكَتَّانٍ: مُحَدِّثٌ. ومحمدُ بنُ مُجَيَّبٍ: مُحَدِّثٌ.


فَصْلُ الِحَاء

- الحَوْأَبُ، كَكَوْكَبٍ: الواسِعُ من الأوْدَيةِ والدِّلاء، والمُقَعَّبُ من الحَوافِرِ، والمَنْهَلُ، أو مَنْهَلٌ،

- و ع بالبَصْرَةِ، وبنتُ كَلْبِ بنِ وَبْرَةَ، وبِهاءٍ: أضْخَمُ العِلابِ والدِّلاءِ.

- الحُبُّ: الوِدادُ،

- كالحِبابِ والحِبّ، بكسرهما،

- والمَحَبَّةِ والحُبابِ بالضم.

- أَحَبَّهُ، وهو مَحْبُوبٌ، على غيرِ قِياسٍ، ومُحَبُّ، قليلٌ.

- وحَبَبْتُه أَحِبُّهُ، بالكسر، شاذٌّ، حُبًّا، بالضم وبالكسر،

- وأحْبَبْتُه واسْتَحْبَبْتُه. والحَبِيبُ والحُبابُ، بالضم، والحِبُّ، بالكسر،

- والحُبَّةُ، بالضم: المَحْبُوبُ، وهي بِهاءٍ، وجَمْعُ الحِبِّ: أحْبَابٌ وحِبَّانٌ وحُبُوبٌ وحَبَبَةٌ، محركةً، وحُبُّ، بالضم، عَزِيزٌ، أو اسمُ جَمْعٍ.

- وحُبَّتُكَ، بالضم: ما أَحْبَبْتَ أن تُعْطَاهُ، أو يكنَ لكَ.

- والحَبِيبُ: المُحِبُّ. وبِلا لامٍ: خَمْسَةٌ وثلاثون صَحابياً، وجماعةٌ مُحَدِّثُونَ. ومُصَغَّراً: حُبَيِّبُ بنُ حَبِيبٍ أخُو حَمْزَةَ الزَّيَّاتِ، وابنُ حَجْرٍ، وابنُ عَلِيٍّ: مُحَدِّثُونَ. وكَزُبَيْرٍ: ابنُ النُّعْمانِ تابِعيُّ، وهو غيرُ ابنِ النُّعْمانِ الأَسَدِيِّ عن خُرَيمٍ.

- وحُبَّ بفلانٍ، أي: ما أحَبَّه.

- وحَبُبْتُ إليه، كَكَرُمَ: صِرْتُ حَبِيباً له، ولا نَظِيرَ له إلا شَرُرْتُ ولَبُبْتُ.

- وحَبَّذَا الأَمْرُ، أي: هو حَبِيبٌ، جُعِلَ "حَبَّ" و"ذا" كَشَيْءٍ واحِدٍ، وهو اسمٌ، وما بعدَه مرفوعٌ به، ولَزِمَ "ذا" "حَبَّ"، وجرى كالمَثَلِ، بدليلِ قَوْلِهمْ في المُؤَنَّثِ: حَبَّذّا، لا حَبَّذِه.

- وحَبَّ إليَّ هذا الشيءُ حُبًّا،

- وحَبَّبَهُ إليَّ: جَعَلَنِي أُحِبُّهُ.

- وحَبَابُك كذا، أي: غايةُ مَحَبَّتِكَ، أو مَبْلَغُ جُهْدِكَ.

- وتَحَابُّوا: أحَبَّ بعضُهم بعضاً،

- وتَحَبَّبَ: أظْهَرَه.

- وحَبَّانُ وحُبَّانُ وحِبَّانُ وحُبَيَّبٌ وحُبَيِّبٌ، مُصغَّراً، وكَكُمَيْتٍ وسَفِينَةٍ وجُهَيْنَةَ وسَحابَةٍ وسَحابٍ وعُقابٍ،

- وحَبَّةُ، بالفتح،

- وحُباحِبٌ، بالضم: أسْماءٌ.

- وحَبَّانُ، بالفتح: وادٍ باليَمنِ، وابنُ مُنْقِذٍ: صَحابِيُّ، وابنُ هِلالٍ، وابنُ واسِعِ بنِ حَبَّانَ، وسَلَمَةُ بنُ حَبَّانَ: مُحَدِّثونَ. وبالكسر: مَحَلَّةٌ بِنَيْسابورَ، وابنُ الحَكَمِ السُّلَمِيُّ، وابنُ بَجٍّ الصُّدَائِيُّ، أو بالفتح، وابنُ قَيْسٍ، أو هو بالياءِ: صَحابِيُّونَ، وابنُ موسى، وابنُ عَطِيَّةَ، وابنُ عَلِّيٍ العَنزِيُّ، وابنُ يَسارٍ: مُحَدِّثُونَ. وبالضم: ابنُ محمودٍ البَغْدادِيُّ، ومحمدُ بنُ حُبانَ بن بَكْرٍ: رَوَيا.

- والمُحَبَّةُ والمَحْبوبَةُ والمُحَبَّبَةُ والحَبيبَةُ: مَدينَةُ النَّبِيِّ، صلى الله عليه وسلم.

- ومُحْبَبٌ، كَمَقْعَدٍ: اسمٌ.

- وأَحَبَّ البَعيرُ: بَرَكَ فلم يَثُرْ، أو أصابَه كَسْرٌ أو مَرَضٌ فلم يَبْرَحْ مَكانَه حتى يَبْرَأَ أو يَموتَ،

- و- فلانٌ: بَرِئَ من مَرَضِهِ،

- و- الزَّرْعُ: صارَ ذا حَبٍّ.

- واسْتَحَبَّتْ كَرِشُ المالِ: أمْسَكَتِ الماء، وطالَ ظِمْؤُها.

- والحَبَّةُ: واحِدَةُ الحَبّ،

- ج: حَبَّاتٌ وحُبوبٌ وحُبَّانٌ، كَتُمْرَانٍ، والحاجَةُ. وبالضم: المُحَبَّةُ، وعَجَمُ العِنَبِ، ويُخَفَّفُ. وبالكسر: بُزُورُ البُقولِ والرَّياحِينِ، أو نَبْتٌ في الحَشِيشِ صَغِيرٌ، (أو الحُبوبُ المُخْتَلِفَةُ من كُلِّ شَيءٍ، أو بَزْرُ العُشْبِ)، أو جَمِيعُ بُزُورِ النَّباتِ وواحِدُها: حَبَّةٌ، بالفتح، أو بَزْرُ ما نَبَتَ بِلا بَذْرٍ، وما بُذِرَ فبالفتح، واليَبيسُ المُتَكَسِّرُ المُتَراكِمُ، (أو يابِسُ البَقْلِ).

- وحَبَّةُ القَلْبِ: سُوَيْدَاؤُهُ أو مُهْجَتُهُ، أو ثَمَرَتُهُ، أو هَنَةٌ سَوْداءُ فيه.

- وحَبَّةُ: امرأةٌ عَلِقَها مَنْظورٌ الجِنِّيُّ، فكانت تَتَطَبَّبُ بما يُعَلِّمُها مَنْظورٌ.

- وحَبابُ الماءِ والرَّمْلِ: مُعْظَمُهُ،

- كَحَبَبِهِ وحِبَبِهِ، أو طَرائِقُهُ، أو فَقَاقِيعُهُ التي تَطْفُو كأَنَّها القَوارِيرُ.

- والحُبُّ: الجَرَّةُ، أو الضَّخْمَةُ منها، أو الخَشَباتُ الأَرْبَعُ تُوضَعُ عليها الجَرَّةُ ذاتُ العُرْوَتَيْنِ، والكَرَامَةُ: غِطاءُ الجَرَّة، ومنه:"حُبًّا وكَرامَةً"،

- ج: أحْبابٌ وحِبَبَةٌ وحِبابٌ، وبالكسر: المُحِبُّ، والقُرْطُ من حَبَّةٍ واحِدَةٍ،

- كالحِبابِ، بالكسر. وكَغُرابٍ: الحَيَّةُ، وحَيُّ من بَنِي سُلَيْمٍ، واسمٌ،

- جَمْعُ حُبابَةٍ: لِدُوَيبَّةٍ سَوْدَاءَ مائِيَّةٍ، واسمُ شَيْطانٍ.

- وأمُّ حُبابٍ: الدُّنْيا. (وكَسَحابٍ: اسمٌ، والطَّلُّ). وكَكِتَابٍ: المُحَابَبَةُ.

- والتَّحَبُّبُ: أوَّلُ الرِّيِّ. وحُبَابَةُ السَّعْدِيُّ، (بالضم): شاعِرٌ لِصٌّ. وبالفتح: حَبَابَةُ الوالِبِيَّةُ، وأُمُّ حَبابَةَ: تابِعِيَّتانِ،

- وحَبَابَةُ: شَيْخَةٌ لأَبِي سَلَمَةَ التَّبُوذَكِيِّ. وعُبَيْدُ الله بنُ حَبَابَةَ: سَمِعَ البَغَويَّ. ومن أسْمائِهِنَّ: حَبَّابَةُ، مُشَدَّدَةً.

- والحَبْحَبَةُ: جَرْيُ الماءِ قليلاً، كالحَبْحَبِ، والضَّعْفُ، وسَوْقُ الإِبِلِ،

- و- من النَّارِ: اتِّقَادُها، والبِطِّيخُ الشَّامِيُّ الذي تُسَمِّيهِ أهلُ العِراقِ: الرَّقِّيِّ، والفُرْسُ: الهِنْديَّ،

- ج: حَبْحَبٌ.

- والحَبْحَابُ: صَحابِيُّ، والقَصِيرُ، والدَّمِيمُ السَّيِّئُ الخُلُقِ، وسَيْفُ عَمْرِو بنِ الخَلِيِّ، والرَّجُلُ، أو الجَمَلُ الضَّئِيلُ،

- كالحَبْحَبِ والحَبْحَبِيِّ، وَوالِدُ شُعَيْبٍ البَصْرِيِّ التَّابِعِيِّ. والحُبَابُ بنُ المُنْذِرِ، بالضم، وابنُ قَيْظِيٍّ، وابنُ زَيْدٍ، وابنُ جَزْءٍ، وابنُ جُبَيْرٍ، وابنُ عُمَيْرٍ، وابنُ عَبْدِ اللَّهِ: صَحابِيُّونَ.

- والمُحَبْحِبُ، بالكسر: السَّيِّئُ الغِذَاءِ.

- وجِئْتُ بها حَبْحَبَةً، أي: مَهازِيلَ.

- والحَبَاحِبُ: السَّرِيعَةُ الخَفيفَةُ، والصِّغَارُ،

- جَمْعُ الحَبْحَابِ، و د. بالضم: ذُبابٌ يَطيرُ باللَّيْلِ له شُعاعٌ كالسِّراجِ، ومنه: نارُ الحُباحِبِ، أو هي ما اقْتَدَحَ من شَرَرِ النار في الهَواءِ من تَصادُمِ الحجارَةِ، أو كان أبو حُباحِبٍ من مُحارِبٍ وكان لا يُوقِدُ نارَهُ إلاَّ بالحَطَبِ الشَّخْتِ لئلا تُرَى، أو هي من الحَبْحَبَةِ: الضَّعْفِ، أو هي الشَّرَرَةُ تَسْقُطُ من الزِّنادِ.

- وأُمُّ حُباحِبٍ: دُوَيْبَّةٌ كالجُنْدُبِ.

- وذَرَّى حَبّاً: لَقَبٌ.

- والحَبَّةُ الخَضْراءُ: البُطْمُ، والسَّوْداءُ: الشُّونِيزُ.

- والحَبَّةُ: القِطْعَةُ من الشَّيْءِ،

- و- مِنَ الوَزْنِ: م، في: م ك ك. وبلا لامٍ: ابنُ بَعْكَكٍ، وابنُ حابِسٍ، أو هو بالياء: صَحابِيَّان.

- وحَبَّةُ: قَلْعَةٌ بِسَبَأٍ، وجَبَلٌ بِحَضْرَمَوْت.

- وسَهْمٌ حابٌّ: وَقَعَ حَولَ القِرْطَاسِ،

- ج: حَوابُّ.

- وحَبَّ: وَقَفَ، وبالضم: أُتْعِبَ.

- والحَبَبُ، محركةً، وكَعِنَبٍ: تَنَضُّدُ الأَسْنانِ، وما جَرى عليها من الماءِ كَقِطَعِ القَوارِيرِ وحَبُّ بنُ أبي حَبَّةَ، وابنُ مُسْلِمٍ، وابنُ جُوَيْنٍ العُرَنِيُّ، وابنُ سَلَمَةَ التَّابِعِيُّ، وأبو حَبَّةَ البَدْرِيُّ، أو صَوابُهُ بالنُّونِ، والمازِنِيُّ، وابنُ عَبْدِ بنِ عَمرٍو، وابنُ غَزِيَّةَ، وعبدُ السَّلامِ بنُ أَحْمَدَ بن حَبَّةَ، وعبدُ الوَهَّاب بنُ هبَة الله بن أبي حَبَّةَ، محدِّثون وبالكسرِ يعقوب بن حُبَّةَ رَوَى عن أحمَدَ.

- وحُبَّى، كَرُبَّى: امرأةٌ، و ع.

- وأُمُّ مَحْبُوبٍ: الحَيَّةُ.

- والحُبَيِّبَةُ، مُصَغَّرَةً: ة باليَمامَةِ. وإبراهيمُ بنُ حُبَيِّبَةَ، وابنُ محمدِ بنِ يوسُفَ بنِ حُبَيِّبَةَ: مُحَدِّثَانِ.

- وكَجُهَيْنَةَ: ع من نَواحي البَطِيحَةِ.

- وامرأةٌ مُحِبٌّ: مُحِبَّةٌ.

- وبَعِيرٌ مُحِبٌّ: حَسِيرٌ.

- والتَّحابُّ: التَّوادُّ.

- واسْتَحَبَّهُ عليه: آثَرَهُ.

- وأحْبابُ: ع بِدِيارِ بَني سُلِيْمٍ.

- والحُبَّابِيَّةُ، بالضم: قَرْيَتانِ بِمِصْرَ.

- وبُطْنانُ حَبِيبٍ: د بالشَّأْمِ.

- والحُبَّةُ، بالضم: الحَبِيبَةُ،

- ج: كَصُرَدٍ.

- وحَبُّوبَةٌ: لَقَبُ إسماعيلَ بنِ إسحاقَ الرَّازِيِّ، وجَدُّ للِحافِظِ الحَسَنِ بنِ محمدٍ اليُونارِتِيِّ. وكَسَحابٍ: ابنُ صالِحٍ الواسِطِيُّ، وأحمدُ بنُ إبراهيمَ بنِ حَبابٍ الحَبابِيُّ: مُحَدِّثُونَ.

- الحَتْرَبُ: القَصِيرُ.

- حَثْرَبَ الماءُ: كَدَرَ،

- و- البِئْرُ: كَدِرَ ماؤُها، واخْتَلَطَ بالحَمْأَةِ.

- والحِثْرِبَةُ، بالكسر: الحِثْرِمَةُ. وكَبُرْقُعٍ: نَباتٌ سُهْلِيُّ، أوْ لا يَنْبُتُ إلا في جَلَدٍ، والماءُ الخاثِرُ، والوَضَرُ يَبْقَى في أسْفَلِ القِدْرِ.

- الحِثْلِبُ، بالكسر: عَكَرُ الدُّهْن أو السَّمْنِ.

- حَجَبَهُ حَجْباً وحِجاباً: سَتَرَهُ،

- كَحَجَّبَهُ، وقَدِ احْتَجَبَ وتَحَجَّبَ.

- والحاجِبُ: البَوَّابُ،

- ج: حَجَبَةٌ وحُجَّابٌ،

- وخُطَّتُهُ: الحِجابَةُ.

- والحِجابُ: ما احْتُجِبَ به،

- ج: حُجُبٌ، ومُنْقَطَعُ الحَرَّةِ، وما اطَّرَدَ من الرَّمْلِ وطالَ، وما أشْرَفَ من الجَبَلِ،

- و- من الشَّمْسِ: ضَوْؤُها أو ناحِيَتُها، وما حالَ بينَ شَيْئَينِ، ولَحْمَةٌ رَقِيقَةٌ مُسْتَبْطِنَةٌ بين الجَنْبَيْنِ تَحُولُ بين السَّحْرِ والقَصَبِ، وجَبَلٌ دونَ جَبَلِ قاف، وأَنْ تَموتَ النَّفْسُ مُشْرِكَةً، ومنه: " يُغْفَرُ للعَبْدِ ما لم يَقَعِ الحِجابُ".

- والحَجَبُ، مُحَرَّكَةً: مَجرى النَّفَسِ. وكَكَتِفٍ: الأَكَمَةُ.

- والحاجِبانِ: العَظْمانِ فَوْقَ العَيْنَيْنِ بِلَحْمِهِما وشَعَرِهِما.

- أو الحاجِبُ: الشَّعَرُ النَّابِتُ على العَظْمِ،

- ج: حَواجِبُ،

- و- من كُلِّ شَيْءٍ: حَرْفُهُ،

- ط و- من الشَّمْسِ: ناحِيَةٌ منها. ط. وحاجبُ الفيلِ: شاعِرٌ، وابنُ يَزِيدَ، وابنُ زَيْدٍ، وعُطَارِدُ بنُ حاجِبٍ: صَحابِيُّون.

- والمَحْجُوبُ: الضَّرِيرُ.

- وذُو الحاجِبَيْنِ: قائِدٌ فارِسِيٌّ.

- والحَجَبَتَانِ، مُحَرَّكَةً: حَرْفَا الوَرِكِ المُشْرِفانِ على الخاصِرَةِ، أو العَظْمانِ فَوْقَ العانَةِ المُشْرِفانِ على مَرَاقِّ البَطْنِ من يمينٍ وشِمالٍ،

- و- منَ الفَرَسِ: ما أشْرَفَ على صِفَاقِ البَطْنِ من وَرِكَيْهِ.

- والحَجِيبُ: ع.

- واسْتَحْجَبَهُ: ولاَّهُ الحجابَةَ.

- واحْتَجَبَتِ المَرأةُ بيومٍ: مَضَى يومٌ من تاسِعِها.

- الحَدَبُ، مُحَرَّكَةً: خُروجُ الظَّهْرِ ودُخولُ الصَّدْرِ والبَطْنِ، حَدِبَ، كَفَرِحَ، وأحْدَبَ واحْدَوْدَبَ وتَحَادَبَ، وهو أحْدَبُ وحَدِبٌ، وحُدُورٌ في صَبَبٍ كَحَدَبِ المَوْجِ والرَّمْلِ، والغِلظُ المُرتفعُ منَ الأرضِ،

- و- منَ الماءِ: تَرَاكُبُهُ في جَرْيِهِ، والأَثَرُ في الجِلْدِ، ونَبْتٌ، أو النَّصِيُّ،

- وأرضٌ حَدِبةٌ: كثيرتُهُ، وما تَنَاثَرَ منَ البُهْمَى فَتَرَاكَمَ،

- و- مِنَ الشِّتَاءِ: شِدَّةُ بَرْدِهِ.

- واحْدَودَبَ الرَّمْلُ: احْقَوْقَفَ.

- وحُدْبُ الاُمُورِ: شَواقُّها، واحِدَتُها: حَدْبَاءُ.

- والأَحْدَبُ: عِرْقٌ مُسْتَبْطِنٌ عَظْمَ الذِّراعِ، وجَبَلٌ لِفَزَارَةَ بمكة، حَرَسَها اللَّهُ تعالى، والشِّدَّةُ.

- والأُحَيْدِبُ: جَبَلٌ بالرومِ.

- وحَدَابِ، كَقَطَامِ: السَّنَةُ المُجْدِبَةُ،

- و ع، ويُعْرَبُ.

- وككتابٍ: ع بِحَزْنِ بني يَرْبُوعٍ، له يومٌ، وجِبالٌ بالسَّراة.

- والحُدَيْبِيَةُ، كَدُوَيْهِيَةٍ، وقَد تُشَدَّدُ: بِئْرٌ قُرْبَ مكة، حرسها اللَّهُ تعالى، أو لِشجرةٍ حَدْباءَ كانت هُناكَ.

- والحُديْبَاءُ: ماءٌ لِجَذيمَةَ.

- وتَحَدَّبَ به: تَعَلَّقَ،

- و- عليه: تَعَطَّفَ،

- و- المرأةُ: لم تَتَزَوَّجْ وأشْبَلَتْ على ولدِها،

- كَحدِبَ، بالكسر فيهما.

- والحَدْباءُ: الدابَّةُ بَدَتْ حَرَاقِفُها.

- وحَدَبْدَبَى: لُعْبَةٌ للنَّبِيطِ.

- الحَرْبُ: م، وقد تُذَكَّرُ،

- ج: حُروبٌ.

- ودارُ الحَرْبِ: بِلادُ المُشْرِكينَ الذين لا صُلْحَ بينَنا وبَيْنَهُمْ.

- ورَجُلٌ حَرْبٌ ومِحْرَبٌ ومِحْرَابٌ: شَديدُ الحَرْبِ شُجَاعٌ.

- ورجُلٌ حَرْبٌ: عَدُوُّ مُحارِبٌ، وإن لم يكنْ مُحارِباً، لِلذَّكرِ والأُنْثَى، والجَمعِ والواحدِ. وقَومٌ مِحْرَبَةٌ. وحارَبَهُ مُحارَبَةً وحِراباً، وتَحَارَبُوا، واحْتَرَبُوا.

- والحَرْبَةُ: الأَلَّةُ،

- ج: حِرابٌ، وفَسادُ الدِّينِ، والطَّعْنَةُ، والسَّلَبُ.

- وبِلا لامٍ: ع ببلاد هُذَيْلٍ، أو بالشامِ، ويومُ الجُمعةِ،

- ج: حَرَباتٌ وحَرْباتٌ، وبالكسر: هَيْئَةُ الحَرْبِ.

- وحَرَبَهُ حَرَباً، كَطَلَبَهُ طَلَباً: سَلَبَ مالَهُ، فَهْوَ مَحْرُوبٌ وحَرِيبٌ،

- ج: حَرْبَى وحُرَباءُ.

- وحَرِيبَتُهُ: مالُهُ الذي سُلِبَهُ، أو مالُهُ الذي يعيشُ به. ولما مات حَرْبُ بنُ أُمَيَّةَ، قالوا: واحَرْبَا، ثم ثَقَّلُوا فقالوا: واحَرَبَا، أو هيَ من:

- حَرَبَهُ: سَلَبَهُ.

- وحَرِبَ، كَفَرِحَ: كَلِبَ، واشْتَدَّ غَضَبهُ، فهو حَرِبٌ من حَرْبَى، وحَرَّبْتُهُ تَحْرِيباً.

- والحَرَبُ، مُحَرَّكَةً: الطَّلْعُ، واحدتُهُ بهاءٍ.

- وأَحْرَبَ النَّخْلُ: أطْلَعَ.

- وحَرَّبَهُ تَحْرِيباً: أطْعَمَهُ إياهُ،

- و- السِّنانَ: حَدَّدَهُ.

- والحُرْبَةُ، بالضم: وِعاءٌ كالجُوالِقِ والغِرَارَة، أو وِعاءٌ زادِ الراعي.

- والمِحْرَابُ: الغُرْفَةُ، وصَدْرُ البَيْتِ، وأكْرَمُ مَواضِعِهِ، ومقامُ الإمامِ من المسجِدِ، والمَوضِعُ يَنْفَرِدُ به المَلِكَ فَيَتَبَاعَدُ عَنِ الناسِ، والأَجَمَةُ، وعُنُقُ الدابَّة.

- ومَحارِيبُ بَني إسرائيلَ: مساجِدُهُم التي كانوا يَجْلِسونَ فيها.

- والحِرْباءُ، بالكسرِ: مسمارُ الدِّرْعِ، أو رأسُهُ في حَلْقَةِ الدِّرْعِ، والظَّهْرُ، (أو لَحْمُهُ أو سِنْسِنُهُ)، وذَكَرُ أُمِّ حُبَيْنٍ، أو دُوَيبَّةٌ نحوُ العَظايَةِ تَسْتَقْبِلُ الشمسَ برأسِها،

- وأرضٌ مُحَرْبِئَةٌ: كثيرتُها، والأرضُ الغَلِيظَةُ.

- وكَسَكْرَى: ة، و د بِبَغْدَاد.

- والحَرْبِيَّةُ: مَحَلَّةٌ بها، بَناها حَرْبُ بنُ عَبْدِ اللَّهِ الرَّاونْدِيُّ قائِدُ المَنْصُورِ. ووَحْشِيُّ بنُ حَرْبٍ: صَحابِيُّ، وحَرْبُ بنُ الحارِثِ: تابِعِيُّ. وعَلِيٌ، وأحمدُ، ومُعاوِيَةُ أولادُ حَرْبٍ. وحَرْبُ بنُ عَبْدِ اللَّهِ، وقَيْسٍ، وخالِدٍ، وشَدَّادٍ، وشُرَيْحٍ، وزُهَيْرٍ، وأبِي العالِيَةِ، وصَبِيحٍ، ومَيْمُونٍ صاحِبِ الأَعْمِيَةِ، ومَيْمُونٍ أبي الخَطَّابِ، وهذا مما وَهِمَ فيه البُخَارِيُّ ومُسْلِمٌ فَجَعَلاهُما واحِداً: مُحَدِّثونَ.

- وحارِبٌ: ع بِحَوْرانِ الشَّامِ.

- وأحْرَبَهُ: دَلَّهُ على ما يَغْنَمُهُ من عَدُوٍّ،

- و- الحَرْبَ: هَيَّجَها.

- والتَّحْرِيبُ: التَّحْرِيشُ، والتَّحْدِيدُ.

- والمُحَرَّبُ، كَمُعَظَّمٍ،

- والمُتَحَرِّبُ: الأَسَدُ.

- ومُحارِبُ: قَبيلَةٌ.

- والحارِثُ الحَرَّابُ: مَلِكٌ لِكِنْدَةَ. وعُتَيْبَةُ بنُ الحَرَّابِ: شاعِرٌ. وحُرَبُ، كَزُفَرَ: ابنُ مَظّةَ في مَذْحِجٍ، فَرْدٌ.

- واحْرَنْبى: احْرَنْبَأَ.

- الحَرْدَبُ: حَبُّ العِشْرِقِ، واسمُ رَجُلٍ.

- والحَرْدَبَةُ: خِفَّةٌ، ونَزَقٌ، واسمٌ.

- وأبو حَرْدَبَةُ: من لُصوصِهِمْ.

- الحِزْبُ، بالكسر: الوِرْدُ، والطَّائِفَةُ، والسِّلاحُ، وجَماعَةُ النَّاسِ.

- والأَحْزَابُ: جَمْعُهُ، وجَمْعٌ كانوا تَأَلَّبُوا وتَظَاهَرُوا على حَرْبِ النَّبِيِّ، صلى الله عليه وسلم، وجُنْدُ الرَّجُلِ، وأصْحابُهُ الذين على رَأيِهِ، و{إني أخافُ عليكم مِثْلَ يومِ الأَحْزَابِ}: هُمْ قومُ نوحٍ، وعادٌ وثَمُودُ، ومَنْ أَهْلَكَهُ اللَّهُ مِنْ بَعْدِهِم.

- وحازَبُوا وتَحَزَّبُوا: صاروا أحْزاباً، وقد حَزَّبْتُهُمْ تَحْزِيباً.

- وحَزَبَهُ الأَمْرُ: نَابَهُ، واشْتَدَّ عَلَيه أو ضَغَطَهُ،

- والاسمُ: الحُزَابَةُ، بالضم، (والحَزْبُ أيضاً، كالمَصْدَرِ).

- وأمْرٌ حازِبٌ وحَزِيبٌ: شَدِيدٌ،

- ج: حُزْبٌ.

- والحَزَابِي، والحَزابِيَةُ، مُخَفَّفَتَيْنِ: الغَلِيظُ إلى القِصَرِ،

- كالحِنْزابِ، بالكسر.

- والحِزْبُ والحِزْباءَةُ، بكسرهما: الأَرْضُ الغَلِيظَةُ،

- ج: حِزْبَاءُ وحَزَابِيُّ.

- وأبو حُزَابَةَ، بالضم: الوَلِيدُ بنُ نَهِيكٍ. وثَوَّابُ ابنُ حُزابَةَ: له ذِكْرٌ. وبالفتح: محمدُ بنُ محمدِ بنِ أحمدَ بنِ حَزَابَةَ المُحَدِّثُ. وكَتَنُّورٍ: اسمٌ.

- وحازَبْتُه: كُنْتُ من حِزْبَهِ.

- والحِنْزَابُ، بالكسر: الدِّيكُ، وجَزَرُ البَرِّ، وضَرْبٌ من القَطَا.

- وذاتُ الحِنْزابِ: ع.

- والحُنْزُوبُ، بالضم: نَباتٌ.

- حَسَبَهُ حَسْباً وحُسْباناً، بالضم، وحِسْباناً وحِساباً وحِسْبَةً وحِسابَةً، بكسرِهنَّ: عَدَّهُ.

- والمَعْدُودُ: مَحْسُوبٌ وحَسَبٌ، مُحَرَّكَةً، ومنه:

- هذا بِحَسَبِ ذا، أي: بِعَدَدِهِ وقَدْرِهِ، وقد يُسَكَّنُ.

- والحَسَبُ: ما تَعُدُّهُ من مَفاخِرِ آبائِكَ، أو المالُ، أو الدِّينُ، أو الكَرَمُ، أو الشَّرَفُ في الفعْلِ، أو الفَعالُ الصَّالِحُ، أو الشَّرَفُ الثَّابِتُ في الآباءِ، أو البالُ، أو الحَسَبُ والكَرَمُ قد يَكُونانِ لمَن لا آباءَ لَهُ شُرَفاءَ، والشَّرفُ والمَجدُ لا يَكونانِ إلا بِهِم،

- وقد حَسُبَ حَسابَةً، كَخَطُبَ خَطابَةً، وحَسَباً، مُحَرَّكَةً، فهو حَسِيبٌ من حُسَباءَ.

- وحَسْبُكَ دِرْهَمٌ: كَفاكَ.

- وشَيءٌ حِسابٌ: كافٍ،

- ومنه: {عَطاءً حِساباً}.

- وهذا رجلٌ حَسْبُكَ من رَجُلٍ، أي: كافٍ لَكَ من غَيْرِهِ، للواحِدِ والتَّثْنِيَةِ والجمعِ.

- وحَسِيبُكَ اللَّهُ، أي: انْتَقَمَ اللَّهُ مِنَك.

- و{كَفَى بِاللَّهِ حَسِيباً}، أي: مُحاسِباً، أو كافِياً. وككتابٍ: الجَمْعُ الكَثِيرُ من النَّاسِ. وعَبَّادُ بنُ حُسَيْبٍ، كَزُبَيْرٍ: أبو الخَشْناءِ، أخْبارِيٌّ.

- والحُسْبانُ، بالضم: جَمْعُ الحِسابِ، والعَذابُ، والبَلاءُ، والشَّرُّ، والعَجاجُ، والجَرَادُ، والسِّهامُ الصَّغارُ.

- والحُسْبانَةُ: واحِدُها، والوِسادَةُ الصَّغِيرَةُ،

- كالمِحْسَبَةِ، والنَّمْلَةُ الصَّغيرَةُ، والصَّاعِقَةُ، والسَّحابَةُ، والبَرَدَةُ.

- ومحمدُ بنُ إبراهيمَ بنِ حَمْدُويَهْ الحَسَّابُ، كَقَصَّابٍ،

- وابنُ عُبَيْدِ بنِ حِسابٍ، كَكِتابٍ: مُحَدِّثانِ.

- والحِسْبَةُ، بالكسر: الأَجْرُ، واسمٌ من الاحْتِسابِ،

- ج: كَعِنَبٍ.

- وهو حَسَنُ الحِسْبَة: حَسَنُ التَّدْبِيرِ.

- وأبو حِسْبَةَ: مُسْلِمٌ الشَّامِيُّ: تابِعِيُّ، واسمٌ.

- والأَحْسَبُ: بَعِيرٌ فيه بَياضٌ وحُمْرَةٌ، ورجلٌ في شَعَرِ رَأْسِه شُقْرَةٌ، ومَنِ ابْيَضَّتْ جِلْدَتُهُ من داءٍ فَفَسَدَتْ شَعْرَتُه فصارَ أبْيَضَ وأحْمَرَ، والأَبْرَصُ، والاسُم مِنَ الكُلِّ: الحُسْبَةُ، بالضم.

- وحَسِبَهُ كذا، كَنَعِمَ في لٌغَتَيْهِ، مَحْسَبَةً ومَحْسِبَةً وحِسْباناً، بالكسر: ظَنَّهُ. وما كانَ في حِسْباني(كذا)، ولا تَقُلْ: في حسابي.

- والحَسْبُ والحِسْبَةُ، بالكسر،

- والتَّحْسِيبُ: دَفْنُ المَيِّتِ في الحِجارَةِ أو مكفَّناً

- وحَسَّبَهُ تَحسيباً وسَّدَهُ وأطعَمَهُ وسَقاهُ حتى شَبَعَ ورَوِيَ،

- كأَحْسَبَه. وتَحَسَّبَ: تَوَسَّدَ، وتَعَرَّف، وتَوَخَّى، واسْتَخْبَرَ،

- واحْتَسَبَ عليه: أنْكَر، ومنه: المُحْتَسِبُ.

- و- فُلانٌ ابْناً أو بِنْتاً: إذا ماتَ كبيراً، فإِن ماتَ صَغِيراً قيلَ: افْتَرَطَهُ.

- واحْتَسَبَ بكذا أجْراً عند الله: اعْتَدَّهُ يَنْوِي به وَجْهَ اللَّهِ،

- و- فُلاناً: اخْتَبَرَ ما عنده.

- وزِيادُ بنُ يَحْيَى الحَسَّابِيُّ، بالفتح مُشَدَّدَةً،

- ومحمودُ بنُ إسماعيلَ (الحِسابِيُّ)، بالكسر مُخَفَّفَةً: مُحَدِّثانِ.

- وأحْسَبَهُ: أرضاهُ.

- واحْتَسَبَ: انْتهى.

- الحَشِيبُ: الثَّوْبُ الغَلِيظُ.

- والحَوْشَبُ: الأَرْنَبُ، والعِجْلُ، والثَّعْلَبُ الذَّكَرُ، والضَّامِرُ، والمُنْتَفِخُ الجَنْبَيْنِ، ضِدُّ، ومَوْصِلُ الوَظِيفِ في رُسْغِ الدَّابَّةِ، أو عَظْمٌ في باطِنِ الحافِرِ بَيْنَ العَصَبِ والوظيفِ أو عَظمٌ صَغيرٌ بين رأسِ الوَظِيفِ ومُسْتَقَرِّ الحافِرِ، أو عَظْمُ الرُّسْغِ، ورجلٌ، والجَماعَةُ،

- كالحَوْشَبَةِ، ومِخْلافٌ باليَمَنِ. وشهْرُ بنُ حَوْشَبٍ، وخَلَفُ بنُ حَوْشَبٍ، والعَوَّامُ بنُ حَوْشَبٍ: مُحَدِّثونَ.

- واحْتَشَبُوا: تَجَمَّعوا.

- وأحْشَبَه: أغْضَبَه.

- الحَصْبَةُ، ويُحَرَّكُ، وكَفَرِحَةٍ: بَثْرٌ يَخْرُجُ بالجَسَدِ، وقد حُصِبَ، بالضم، فَهُوَ مَحْصوبٌ، وحَصِبَ، كَسَمِعَ.

- والحَصَبُ، مُحَرَّكَةً،

- والحَصْبَةُ: الحِجارَةُ، واحِدَتُها: حَصَبَةُ، مُحَرَّكَةً نادِرٌ، والحَطَبُ، وما يُرْمى به في النَّارِ حَصَبٌ، أو لا يكونُ الحَطَبُ حَصَباً حتى يُسْجَرَ به.

- والحَصْباءُ: الحَصى، واحِدَتُها: حَصَبَةٌ، كَقَصَبَةً.

- وأرضٌ حَصِبَةٌ، كَفَرِحَةٍ،

- ومَحْصَبَةٌ: كَثيرَتُها.

- وحَصَبَهُ: رَماهُ بها،

- و- المَكانَ: بَسَطَها فيه،

- كحَصَّبَه،

- و- عن صاحِبِهِ: تَوَلَّى،

- كأحْصَبَ.

- وتَحاصَبُوا: تَرامَوْا بها.

- وأحْصَبَ: أثارَ الحَصْباءَ في جَرْيِهِ.

- ولَيْلَةُ الحَصْبَةِ، بالفتح: التي بَعْدَ أيامِ التَّشْرِيقِ.

- والتَّحْصيبُ: النَّوْمُ بالمُحَصَّبِ: الشِّعْبِ الذي مَخْرَجُهُ إلى الأَبْطَحِ ساعَةً مِنَ اللَّيْلِ،

- و المُحَصَّبُ: موضِعُ رَمْيَ الجِمارِ بِمِنىً.

- والحاصِبُ: رِيحٌ تَحْمِلُ التُّرابَ، أو هو ما تَناثَرَ من دُقاقِ الثَّلْجِ والبَرَدِ، والسَّحابُ الذي يَرْمي بهما.

- والحَصَبُ، مُحَرَّكَةً: انْقِلابُ الوَتَرِ عَنِ القَوْسِ، وبِهاءٍ: اسمُ رَجُلٍ. وكَكَتِفٍ: اللَّبَنُ لا يَخْرُجُ زُبْدُهُ من بَرْدِهِ. وكَزُبَيْر:

- ع باليَمَنِ فاقَتْ نِساؤُهُ حُسْناً، ومنه: " إذا دَخَلْتَ أرضَ الحُصَيْبِ فَهَرْول".

- ويَحْصُبُ، مُثّلَّثَةٌ الصَّادِ حيٌّ بها والنِّسبةُ مُثّلَّثَةٌ أيضاً، لا بالفتح فقط كما زَعَمَ الجوهرِيُّ. وكَيَضْرِبُ: قَلْعَةٌ بالأَنْدَلُسِ، منها: سَعْدُ بنُ مَقْرونٍ، والنَّابِغَةُ بن إبراهيم، المُحَدِّثانِ. وبُرَيْدَةُ بنُ الحُصَيْبِ، كَزُبَيْرٍ: صحَابِيُّ. ومحمدُ بنُ الحُصَيْبِ: حَفِيدُهُ.

- وتَحَصَّبَ الحمَامُ: خَرَجَ إلى الصَّحْراءِ لِطَلَبِ الحَبِّ.

- الحَصْرَبَةُ، الضِّيقُ، والبُخْلُ.

- الحِصْلِبُ، بالكسر: التُّرَابُ.

- الحِضْبُ، بالكسر ويُضَمُّ: صَوْتُ القَوْسِ،

- ج: أحْضابٌ. وبالفتح ويُكْسَرُ: حَيَّةٌ، أو ذَكَرُها الضَّخْمُ، أو أبْيَضُها، أو دَقِيقها. وبالكسر: سَفْح الجَبَلِ، وجانِبُه. وبالفتح: انْقِلابُ الحَبْل حتى يَسْقُطَ، ودُخُولُ الحَبْلِ بَيْنَ القَعْوِ والبَكَرَةِ، وحَضِبَتِ البَكَرةِ، كَسَمِعَ، وسُرْعَةُ أخْذِ الطَّرْقِ الرَّهْدَنَ إذا نَقَرَ الحَبَّةَ.

- والحَضَبُ، مُحَرَّكَةً: الحَصَبُ، وقد يُسَكَّنُ.

- وحَضَبَ النَّارَ يَحْضِبُها: رَفَعَها، أو ألْقَى عليها الحَطَبَ،

- كأحْضَبَها. والمِحْضَبُ: المِسْعَرُ، والمِقْلى.

- وأحْضَبَ: رَدَّ الحَبْلَ من البَكَرَةِ إلى مَجْراهُ.

- وتَحَضَّبَ: أخَذَ في طَريقٍ حَزْنٍ قريبٍ.

- حَضْرَبَ حَبْلَهُ ووَتَرَهُ: شَدَّهُ، أو شَدَّ فَتْلَهُ، وكُلُّ مَمْلُوءٍ: مُحَضْرَبٌ.

- الحَطَبُ، مُحَرَّكَةً: ما أُعِدَّ من الشَّجَرِ شَبُوباً.

- حَطَبَ، كَضَرَبَ: جَمَعَه،

- كاحْتَطَبَ،

- و- فُلاناً: جَمَعَهُ له، أو أتاهُ به،

- وأرضٌ حَطِيبَةٌ،

- ومَكانٌ حَطِيبٌ، وقد حَطَبَ وأحْطَبَ.

- و"هو حاطِبُ لِيْلٍ": مُخَلِّطٌ في كَلامِهِ.

- واحْتَطَبَ: رَعَى دِقَّ الحَطَبِ.

- وبَعِيرٌ حَطَّابٌ: يَرْعَاهُ.

- والحِطابُ، كَكِتَابٍ: أنْ يُقْطَعَ الكَرْمُ حتى يَنْتَهي إلى حَدِّ ما جَرَى فيه الماءُ.

- واسْتَحْطَبَ العِنَبُ: احْتَاجَ أنْ يُقْطَعَ أعالِيهِ.

- والمُحْطَبُ: المِنْجَلُ.

- وحَطَبَ به: سَعَى.

- والأَحْطَبُ: الشَّدِيدُ الهُزالِ،

- كالحَطِبِ، كَكَتِفٍ، أو المَشْؤُومُ، وهي حَطْبَاءُ.

- وحَطَبَ في حَبْلِهِمْ، يَحْطِبُ: نَصَرَهُمْ.

- والحَطُوبَةُ: شِبْهُ حُزْمَةٍ من حَطَبٍ. وحُوَيْطِبُ بنُ عَبْدِ العُزَّى، وحاطِبُ بنُ أبي بَلْتَعَةَ: صَحابِيَّانِ. وحَطَّابُ بنُ حَنَشٍ، كَقَصَّابٍ: فارِسٌ، وابنُ الحَارِثِ: صَحابيُّ، أو هو بالخاءِ. ويُوسُفُ بنُ حَطَّابٍ: شَيْخُ شَبابَةَ، وعَبْدُ السَّيِّدِ بنُ عَتَّابٍ الحَطَّابُ: مُقْرِئُ العِراقِ، وعَبْدُ الله بنُ مَيْمُونٍ الحَطَّابُ: شَيْخٌ للإِمامِ أحمدَ، وأبو عبدِ اللَّهِ الحَطَّابُ الرَّازِيُّ، صاحبُ المَشْيَخَةِ والسُّداسِيَّاتِ: مُحَدِّثونَ.

- واحْتَطَبَ عليه في الأَمْرِ: احْتَقَبَ،

- و- المَطَرُ: قَلَعَ أُصُولَ الشَّجَرِ.

- ونَاقَةٌ مُحاطِبَةٌ: تَأْكُلُ الشَّوْكَ اليابِسَ.

- وبنو حاطِبَة: بَطْنٌ. وكأَمِيرٍ: وادٍ باليَمَنِ.

- وحَيْطُوبٌ: ع.

- الحَطْرَبَةُ، والحَظْرَبَةُ: الضِّيقُ.

- حَظَبَ يَحْظِبُ حُظُوباً،

- وحَظِبَ، كَفَرِحَ ونَصَرَ: سَمِنَ، وامْتَلأَ بَطْنُهُ،

- فهو حاظِبٌ ومُحْظَئِبٌّ، كَمُطْمَئِنٍّ.

- ورجلٌ حَظِبٌ، كَكَتِفٍ وعُتُلٍّ: قَصيرٌ بَطينٌ، وهي بهاءٍ. وكَعُتُلٍ: الجافي الغَليظُ الشَّديدُ، والبَخيلُ، والضَّيِقُ الخُلُق.

- وكَهِجَفٍّ: السَّريعُ الغَضَبِ، كالحُظُبَّةِ، والمُحْظَئِبِّ و المُحْظَنْبِئِ.

- والحُظُبَّى، كَكُفرَّى: الظَّهْرُ، أو الجِسْمُ، كالحُظُنْبَى فيهما.

- والحُنْظُبُ كَقُنْفُذٍ: ذَكَرُ الجَرادِ، وذَكَرُ الخنَافِسِ، أو ضَرْبٌ منه طَوِيلٌ، أو دابَّةٌ مثْلُه،

- كالحُنْظَب والحُنْظُباءِ والحُنْظَباءِ. وكَزُنْبورٍ: المرأةُ الضَّخْمَةُ الرَّدِيئَةُ القَليلَةُ الخَيْرِ.

- والحِنْظابُ، بالكسر: القَصيرُ الشَّكِسُ الأَخْلاقِ، وابنُ عَمْرٍو الفَقْعَسِيُّ: رَئيسُ الخَوارجِ.

- حَظْرَبَ قَوْسَهُ: شَدَّ تَوْتِيرَها،

- و- السِّقاءَ: مَلأَهُ، فَتَحَظْرَبَ.

- والمُحَظْرَبُ: الشَّدِيدُ الفَتْلِ، والرَّجُلُ الشَّدِيدُ الخَلْقِ، والضَّيِّقُ الخُلُقِ،

- وتَحَظْرَبَ: امْتَلأَ عَداوَةً أو طَعاماً وغَيْرَهُ.

- الحَظْلَبَةُ: السُّرْعَةُ في العَدْوِ.

- الحَقَبُ، مُحَرَّكَةً: الحِزامُ يَلي حَقْوَ البَعيرِ، أو حَبْلٌ يُشَدُّ به الرَّحْلُ في بَطْنِهِ.

- وحَقِبَ، كَفَرَحَ: تَعَسَّرَ عليه البَوْلُ من وُقُوعِ الحَقَبِ على ثِيلِه،

- و- المَطَرُ، وغَيْرُهُ: احْتَبَسَ،

- و- المَعْدِنُ: لم يُوجَدْ فيه شيءٌ،

- كأحْقَبَ. والحِقابُ، كَكِتابٍ: شيءٌ تُعَلِّقُ به المرأةُ الحَلْيَ، وتَشُدُّهُ في وَسَطِها،

- كالحَقَبِ، مُحَرَّكَةً،

- ج: كَكُتُبٍ، والبَياضُ الظَّاهرُ في أصْلِ الظُّفُر، وخَيْطٌ يُشَدُّ في حَقْوِ الصَّبِيِّ لِدَفْعِ العَيْنِ، وجَبَلٌ بِعُمَان.

- والأَحْقَبُ: الحِمارُ الوَحْشِيُّ الذي في بَطْنِهِ بَياضٌ، أو الأَبْيَضُ مَوْضِعِ الحَقَبِ، واسمُ جِنِّيٍّ من الذين اسْتَمَعوا القُرآنَ.

- والحَقِيبَةُ: الرِّفادَةُ في مُؤَخَّرِ القَتَبِ، وكلُّ ما شُدَّ في مُؤَخَّرِ رَحْلٍ أوْ قَتَبٍ فَقَدِ احْتُقِبَ.

- والمُحْقِبُ: المُرْدِفُ. وبفتح القافِ: الثَّعْلَبُ.

- واحْتَقَبَهُ واسْتَحْقَبَه: ادَّخَرَه.

- والحِقْبَةُ، بالكسر، من الدَّهْرِ: مُدَّةٌ لا وَقْتَ لها، والسَّنَةُ،

- ج: كَعِنَبٍ وحُبوبٍ. وبالضم: سُكونُ الرِّيحِ.

- والحُقْبُ، بالضم وبِضمتينِ: ثمانونَ سَنَةً أو أكْثَرُ، والدَّهْرُ، والسَّنَةُ أو السِّنونَ،

- ج: أحْقابٌ وأحْقُبٌ.

- والحَقْبَاءُ: فَرَسُ سُراقَةَ بنِ مِرْداسٍ، والقارَةُ الطَّويلَةُ في السماءِ، وقَدِ الْتَوى السَّرابُ بِحَقْوَيْها، أو التي في وَسَطِها تُرابٌ أعْفَرُ بَرَّاقٌ مع بُرْقَةِ سائِرِهِ.

- الحَقْطَبَةُ: صِيَاحُ الحَيْقُطانِ، لِذَكَرِ الدُّرّاجِ.

- الحَلْبُ، ويُحَرَّكُ: اسْتِخْراجُ ما في الضَّرْعِ منَ اللَّبَنِ،

- كالحِلابِ، بالكسر،

- والاحْتِلابِ، يَحْلُبُ ويَحْلِبُ.

- والمِحْلَبُ والحِلابُ، بكسرهما: إناءٌ يُحْلَبُ فيهِ. وعَلِيُّ بنُ أحْمَدَ الحِلابِيُّ مُحَدِّثٌ.

- والحَلَبُ، مُحَرَّكَةً،

- والحَليبُ: اللبنُ المَحْلُوب،

- أو الحَليبُ: ما لم يَتَغَيَّرْ طَعْمُه، وشَرابُ التَّمْرِ.

- والإِحلابَةُ والإِحْلابُ، بكسرِهِما: أنْ تَحْلِبَ لأَهْلِكَ وأنتَ في المَرْعى، ثم تَبْعَثَ به إليهم، واسمُ اللَّبنِ: الإِحْلابَةُ أيضاً، أو ما زاد على السِّقاءِ مِنَ اللَّبَنِ.

- وناقَةٌ حَلوبَةٌ وحَلوبٌ: مَحْلوبَةٌ.

- ورجلٌ حَلوبٌ: حالِبٌ.

- وحَلوبَةُ الإِبِلِ والغَنَمِ: الواحِدَةُ فَصاعِداً،

- ج: حَلائِبُ وحُلُبٌ.

- ونَاقَةٌ حَلْبانَةٌ وحَلْباةٌ وحَلَبُوتٌ، مُحَرَّكَةً: ذاتُ لَبَنٍ.

- وشاةٌ تِحْلاَبَةٌ، بالكسر،

- وتُحْلُبَةٌ، بضم التاءِ واللامِ، وبفتحهما وكسرهما، وضم التاءِ وكسرها مع فتح اللامِ: إذا خَرَجَ من ضَرْعِها شيءٌ قبل أن يُنْزى عليها.

- وحَلَبَهُ الشَّاةَ والنَّاقَةَ: جَعَلَهُما له يَحْلُبُهما،

- كأَحْلَبَهُ إيَّاهُما.

- وأحْلَبَهُ أعانَه على الحَلْبِ،

- و- الرجُلُ: ولَدَتْ إبِلُهُ إناثاً، وبالجيمِ ذُكوراً، ومنه: "أحْلَبْتَ أم أجْلَبْتَ".

- وقولُهم مالَهُ لا حَلَبَ ولا جَلَبَ: قيلَ: دعاءٌ عليه، وقيلَ: لا وَجْهَ له.

- والحَلْبَتَانِ: الغَداةُ والعَشِيُّ.

- وحَلَبَ: جَلَسَ على رُكْبَتَيْهِ،

- و- القومُ حَلْباً وحُلُوباً: اجْتَمَعوا من كُلِّ وَجْهٍ.

- ويَوْمٌ حَلاَّبٌ، كَشَدَّاد: فيه نَدىً.

- وحَلاَّبٌ: فَرَسٌ لِبَنِي تَغْلِبَ. وأحمدُ بنُ محمدٍ الحَلاَّبِيُّ: فَقيهٌ.

- وهاجِرَةٌ حَلُوبٌ: تَحْلِبُ العَرَقَ.

- وتَحَلَّبَ العَرَقُ: سالَ،

- و- بَدَنُهُ عَرَقاً: سالَ عَرَقُه،

- و- عَيْنُه،

- و- فُوهُ: سالا،

- دانَحَلَبَ. ؟؟

- ودم حَليبٌ: طَرِيُّ.

- والحَلَبُ، مُحَرَّكَةً، من الجِبَايَة: مِثْلُ الصَّدَقَةِ ونحوِها مما لا يكونُ وظيفَةً معلومَةً.

- وبِلا لامٍ: د، م، ومَوْضِعانِ من عَمَلِها، وكُورَةُ بالشَّامِ،

- و ة بها، ومَحَلَّةٌ بالقاهِرة.

- والحَلْبَةُ، بالفتح: الدُّفْعَةُ من الخَيْلِ في الرِّهانِ، وخَيْلٌ تَجْتَمِعُ للسِّباقِ من كلِّ أوْبٍ للنُّصْرَةِ،

- ج: حَلائِبُ، ووادٍ بِتِهامَةَ، ومَحَلَّةٌ بِبَغْداد، منها: عبدُ المُنْعِمِ بنُ محمدٍ الحَلْبِيُّ. وبالضم: نَبتٌ نافِعٌ للصَّدْرِ والسُّعالِ والرَّبْوِ والبَلْغَمِ والبَواسِير والظَّهْرِ والكَبِدِ والمَثانَةِ والباءَة، وحِصْنٌ باليَمَنِ، وسَوادٌ صِرْفٌ، والفَرِيقَةُ،

- كالحُلُبَةِ، بضمتين، والعَرْفَجُ، والقَتَادُ.

- والحَلائِبُ: الجَماعاتُ، وأولادُ العَمِّ.

- وحَوالِبُ البِئْرِ، والعَيْنِ: مَنابعُ مائِها.

- والحُلَّبُ، كَسُكَّرٍ: نَبْتٌ.

- وسِقاءٌ حُلَّبِيُّ، ومَحْلوبٌ: دُبِغَ به. وكَجُنُبٍ: السُّودُ مِنَ الحَيَوانِ، والفُهَماءُ منَّا.

- وحُلْبُبٌ، كَشُرْبُبٍ: ثَمَرُ نبتٍ.

- وحَلَبانُ، محرَّكةً: ة باليَمَنِ، وماءٌ لِبَني قُشَيْرٍ.

- وناقةٌ حَلْبى رَكْبى،

- وحَلَبُوتَى رَكَبُوتَى،

- وحَلْبَانَةٌ رَكْبَانَةٌ: تُحْلَبُ وتُرْكَبُ.

- والمُحْلَبِيَّةُ: د قُرْبَ المَوْصِل.

- والحُلْبُوبُ: الأسودُ من الشَّعَر وغَيرهِ، حَلِبَ، كَفَرِحَ،

- والحِلْبابُ، بالكسر: نَبْتٌ.

- والمُحْلِبُ، كَمُحْسِنٍ: النَّاصِرُ، و ع.

- وكَمَقْعَدٍ: العَسَلُ، (وبِهاءٍ: ع).

- والحِلِبْلابُ، بالكسر: اللَّبْلابُ.

- وحالَبَه: حَلَبَ معه.

- واسْتَحْلَبَه: اسْتَدَرَّه.

- والمَحالِبُ: د باليَمَنِ.

- والحُلَيْبَةُ، كَجُهَيْنَة: ع داخِلَ دارِ الخلافَةِ.

- والحُلَّبانُ، كَجُلَّنارٍ: نَبْتٌ.

- حَلْتَبٌ: اسمٌ يُوصَفُ به البَخِيلُ.

- التحْنِيبُ: احْدِيدابٌ في وظيفَيِ الفَرَسِ وصُلْبِها، وبالجيم: في الرِّجْلَيْنِ، أو بُعْدُ ما بَيْنَ الرِّجْلَيْنِ بلا فَحَجٍ، أو اعوِجاجٌ في السَّاقَيْنِ،

- كالحَنَبِ مُحرَّكةً، وهو مُحَنَّبٌ، كَمُعَظَّمٍ.

- وحَنَّبَ تَحْنِيباً: نَكَّسَ،

- و- أَزَجاً: بَناهُ مُحْكَماً فَحَناهُ.

- والمُحَنَّبُ، كَمُعَظَّمٍ: الشيخُ المُنْحَنِي. وكَمُحَدِّثٍ: بِئْرٌ، أو أرضٌ بالمَدينةِ.

- وتَحَنَّبَ: تَقَوَّسَ،

- و- عليه: تَحَنَّنَ.

- وأسْوَدُ حُنْبوبٌ: حُلْكُوكٌ.

- الحُنْجُبُ، بالضم: اليابِسُ من كلِّ شيءٍ.

- الحَنْطَبُ: مِعْزَى الحجازِ، واسمٌ. والمُطَّلِبُ بنُ حَنْطَبٍ، وحَنْطَبُ بنُ الحارِث: صَحابِيانِ.

- والحَنْطَبَةُ: الشَّجاعةُ، وجِنْسٌ من أحْناشِ الأرضِ.

- الحِنْزابُ، كَقِرْطاسٍ: الحمارُ المُقْتَدِرُ الخَلْقِ، والقَصِيرُ القَوِيُّ، أو العَريضُ، والغَليظُ، وجَماعَةُ القَطَا،

- كالحُنْزُوبِ، بالضم، والدِّيكُ، وجَزَرُ البَرِّ، وهذا موضِعُ ذِكْرِهِ.

- الحَوْبُ والحَوْبَةُ: الأبَوانِ، والأُخْتُ، والبِنْتُ.

- ولي فيهم حَوْبَةٌ وحُوبَةٌ وحِيبَةٌ: قَرابَةٌ من الأُمِّ.

- والحَوْبَةُ: رِقَّةُ فُؤادِ الأُمِّ، والهَمُّ، والحاجَةُ، والحالةُ

- كالحِيبَةِ، بالكسر فيهما، والرجُلُ الضعيفُ، ويُضَمُّ، والأُمُّ، وامرأتُكَ، وسُرِّيَّتُكَ، والدابَّةُ، وَوَسَطُ الدَّارِ، والإِثْمُ

- كالحابَةِ والحابِ والحَوْبِ، ويُضَمُّ.

- وحابَ بكذا: أَثِمَ حَوْباً، ويُضَمُّ، وحَوْبَةً وحِيابَةً.

- والحَوْبُ: الحُزْنُ، والوَحْشَةُ ويُضَمُّ فيهما، والفَنُّ، والجَهْدُ، والمَسْكَنَةُ، والنَّوْعُ، والوَجَعُ،

- و ع بِديارِ رَبيعَةَ، والجَمَلُ، ثم كّثُرَ حتى صار زَجْراً له، فقالوا: حَوْبُ، مثلثةَ الباءِ،

- وحَابِ، بكسرها.

- والحُوبُ، بالضم: الهَلاكُ، والبَلاءُ، والنَّفْسُ، والمَرَضُ.

- والتَّحَوُّبُ: التَّوَجُّعُ، وتَرْكُ الحُوبِ، كالتَّأَثُّمِ.

- والمُتَحَوِّبُ والمُحَوِّبُ، كَمُحَدِّثٍ: مَنْ يَذْهَبُ مالُهُ ثم يَعُودُ.

- والحَوْباءُ: النَّفْسُ،

- ج: حَوْباواتٌ.

- وحَوْبانُ: ع باليَمَنِ.

- وأَحْوَبَ: صار إلى الإِثْمِ.

- وحَوَّبَ تَحْوِيباً: زَجَرَ بالجَمَلِ. والحَوْأَبُ، في أوَّلِ الفَصْلِ.


فَصْلُ الخَاء

- الخَبُّ: الخَدَّاع الجُرْبُزُ، ويُكْسَرُ، والحَبْلُ من الرَّمْلِ اللاَّطِئُ بالأرضِ، وسَهْلٌ بين حَزْنَيْنِ تكونُ فيه الكَمْأَةُ. وبالضمِ: لِحاءُ الشَّجَرِ، والغامِضُ من الأرضِ.

- وبالكسر: ع، وهَيَجانُ البَحْرِ،

- كالخِبابِ، بالكسر، والخِداعُ، والخُبْثُ، والغِشُّ، خَبِبْتَ، كَعَلِمْتَ، وخَبَّبَهُ.

- والخَبَبُ، (مَحَرَّكَةً): ضَرْبٌ من العَدْوِ، أو كالرَّمَلِ، أو أنْ يَنْقُلَ الفَرَسُ أيَامِنَهُ جميعاً وأياسِرَهُ جميعاً، أو أنْ يُراوحَ بين يديه، والسُّرْعَةُ، خَبَّ خَبّاً وخَبيباً وخَبَبَاً واخْتَبَّ وأخَبَّها.

- والخِبَّةُ، مُثَلَّثَةً: طريقةٌ من رَمْلٍ أو سَحابٍ، أو خِرْقَةٌ كالعِصَابةِ، كالخَبِيبَةِ.

- وثَوْبٌ أخْبابٌ وخِبَبٌ، (كَعِنَبٍ)،

- وخَبائِبُ: مُتَقَطِّعٌ.

- والخَبِيبَةُ: الشَّرِيحَةُ من اللَّحْمِ، وليس بِصُوفٍ، وغَلِطَ الجوهريُّ، وإنَّما الصُّوفُ بالجيمِ والنُّونِ.

- وخَبَّ النَّباتُ: طالَ وارْتَفَعَ،

- و- الرَّجُلُ: مَنَع ما عِنْدَه، ونَزَلَ المُنْهَبِطَ مِنَ الأرضِ ليُجْهَلَ مَوْضِعُه بُخْلاً،

- و- البَحْرُ: اضْطَرَبَ،

- و- فلانٌ: صار خَدَّاعاً.

- والخُبَّةُ، بالضم: مُسْتَنْقَعُ الماءِ،

- و ع، وبَطْنُ الوادي، كالخَبِيبَةِ،

- والخَبِيبُ: الخَدُّ في الأرضِ.

- والخَوَابُّ: القَراباتُ، واحِدُها: خَابَّةٌ.

- وخَبْخَبَ: غَدَرَ، واسْتَرْخى بطنُه

- و- مِنَ الظَّهِيرَةِ: أبْرَدَ.

- والخَبْخابُ: رَخاوَةُ الشيء المُضْطَرِبِ.

- وقد تَخَبْخَبَ،

- و- بَدَنُهُ: هزِلَ بعد السِّمَنِ،

- و- الحّرُّ: سَكَنَ فَوْرَتُه.

- وإبلٌ مُخَبْخَبَةٌ، (بالفتح): كثِيرَةٌ، أو سَمِينْةٌ حَسَنَةٌ، كلُّ مَنْ رآها قال: ما أحْسَنَها.

- وأخْبابُ الفَحِثِ: الحَوايَا.

- وخِبُّ، بالكسر، وكَزُبَيْرٍ: مَوْضِعانِ.

- والخُبَيْبانِ: أبو خُبَيْبٍ عبدُ اللَّهِ بنُ الزُّبَيْرِ، وابْنُهُ، أوْ أخُوهُ مُصْعَبٌ. وكَشَدَّادٍ: قَيْنٌ بِمكَّةَ، كانَ يَضْرِبُ السُّيُوفَ، تَكالَمَ الزُّبَيْرُ وعثمانُ، فقال الزُّبَيْرُ: إن شِئْتَ تَقاذَفْنا، فقال: أَبِالبَعَرِ يا أبا عبدِ الله؟ قال: بل بِضْرَبِ خَبَّابٍ ورِيشِ المُقْعَدِ، والمُقْعَدُ: كانَ يَرِيشُ السِّهَامَ. وخَبَّابُ بنُ الأَرَتِّ، وابنُ إبراهيم، وعبدُ الرَّحْمن بنُ خَبَّاب: صَحابِيُّونَ. وعبدُ اللَّهِ، وصالحٌ، وهِلالٌ، ويُونُسُ الرَّافِضِيُّ، ومحمدٌ: أوْلادُ الخَبَّابِينَ، وأبو خَبَّابٍ الوَليدُ بنُ بُكَيْرٍ، وصالِحُ بنُ عَطاءِ بنِ خَبَّابٍ: مُحَدِّثونَ. وكَزُبَيْرٍ: ابنُ يَسافٍ، وابنُ الأسْوَدِ، وابنُ الحارِثِ، وابنُ مالِكٍ، وأبو عَبْدِ اللَّهِ الجُهَنِّيُّ: صحابِيُّونَ. وابنُ سُلَيْمانَ بنِ سَمُرَةَ، وابنُ عَبْدِ اللَّهِ بنِ الزُّبَيْرِ، وابنُ ثابِتٍ الجَوَادُ الفَصِيحُ، وابنُ الزُّبَيْرِ بنِ عَبْدِ اللَّهِ، وابنُ عبدِ الرَّحْمنِ شَيْخُ مالِكٍ، ومُعاذُ بنُ خُبَيْبٍ، وأبو خُبَيْبٍ العباسُ بنُ البِرْتِيِّ: مُحَدِّثُونَ.

- الخَبْخَبَةُ: شَجَرٌ، عَنِ السُّهيلي،

- ومنه: بَقِيعُ الخَبْخبةِ بالمدينةِ، لأنه كانَ مَنْبِتَها، أو هو بِجِيمَيْنِ.

- خُتْوُبٌ، كَقُنْفُذٍ: ع.

- وخَتْرَبَهُ: قَطَّعَهُ، وعَضَّاهُ.

- الخَنْثَعْبَةُ، مُثّلَّثَةَ الخاءِ، والثَّاءُ المُثَلَّثَةُ مفتوحةٌ،

- والخُنْثُعْبَةُ، بضمتينِ: النَّاقَةُ الغَزِيرَةُ اللَّبَنِ.

- خَدَبَهُ بالسَّيْفِ: ضَرَبَهُ، أو قَطَعَ اللَّحْمَ دُونَ العَظْمِ، أو هو ضَرْبُ الرَّأْسِ، والعَضُّ، والكَذِبُ، والحَلْبُ الكثِيرُ.

- وضَرْبَةٌ خَدْباءٌ: هَجَمَتْ على الجَوْفِ. وحَرْبَةٌ خَدْباءُ وخَدِبَةٌ، كَفَرِحَةٍ: واسِعةُ الجُرْحِ.

- ودِرعٌ خَدْباءُ: واسعةٌ، أو لَيِّنَةٌ.

- والخَدَبُ، مُحَرَّكةً: الهَوَجُ، والطُّولُ،

- وهو خَدِبُ، كَكَتِفٍ، وأخْدَبُ ومُتَخَدِّبٌ.

- والخِدَبُّ، كَهِجَفٍّ: الشيخُ، والعَظِيمُ، والضَّخْمُ من النَّعامِ وغيرِهِ، والجَمَلُ الشَّدِيدُ الصُّلْبُ.

- والأَخْدَبُ: الطَّوِيلُ، والذي يَرْكَبُ رأسَهُ.

- والخَيْدَبُ: الطَّريقُ الواضِحُ،

- و ع من رِمال بَنِي سَعْدٍ.

- وخَيْدَبَتُكَ: رَأيُكَ وأمْرُكَ الأوَّلُ. وكالكَتِفِ: القاطِعُ.

- والتَّخَدُّبُ: السَّيْرُ الوَسَطُ.

- ووادي خَدِباتٍ، بكسر الدالِ: الهَلاكُ، أو الخُروجُ عن الْقَصْدِ.

- خَدْرَبٌ، كَجَعْفَرٍ: اسمٌ.

- خَذْعَبَهُ: قَطَعه.

- والخُذْعُوبَةُ، بالضم: القِطْعَةُ من القَرْعَة أو القِثَّاءِ أو الشَّحْمِ.

- خَذَعْرَبٌ، كَسَفَرْجَلٍ: اسمٌ.

- الخِذْلِبُ، كَزِبْرِجٍ: النَّاقةُ المُسِنَّةُ المُسْتَرْخِيَةُ.

- والخَذْلَبةُ: مِشْيَةٌ فيها ضَعْفٌ.

- الخَرابُ: ضدُّ العُمْرَانِ،

- ج: أخْرِبَةٌ.

- وخِرَبٌ، كَعِنَبٍ، عن الخَطَّابِيِّ، ولَقَبُ زَكَرِيَّاءَ بنِ أحمدِ الوَاسِطيِّ المُحَدَّثِ، وهو كَلَقَبِهِ.

- خَرِبَ، كَفَرِحَ، وأخْرَبَهُ وخَرَّبَهُ.

- والخَرِبَةُ، كَفَرِحَة: مَوْضِعُ الخَرابِ،

- ج: خَرِباتٌ وخَرِبٌ، كَكَتِفٍ، وخَرائِبُ،

- كالخِرْبَةِ، بالكسر، عن اللَّيْثِ،

- ج: كَعِنَبٍ، وقُرىً بِمِصْرَ، خَمْسٌ بالشَّرْقِيَّةِ،

- و ة بالمُنُوفِيَّةِ.

- والخَرْبَةُ، (بالفتح): الغِرْبالُ. وبالتَّحْرِيكِ: أرضٌ لِغَسَّانَ، وموضِعٌ لبني عِجْلٍ، وسُوقٌ باليَمامَةِ، والعَيْبُ، والعَوْرَةُ، والزَّلَّةُ،

- ج: خَرَباتٌ، محرَّكَةً: وبالكسر: هَيْئةُ الخارِبِ، وبالضم: كُلُّ ثَقْبٍ مُسْتَديرٍ، وسَعَةُ خَرْقِ الأُذُنِ،

- كالأَخْرَبِ،

- و- من الإِبْرَةِ والاسْتِ: ثَقْبُها،

- كخَرْبِهَا وخَرَّابَتِها، مُشَدَّدَةً ويُضَمَّانِ، وعُرْوَةُ المَزادَةِ أو أُذُنُها،

- ج: خُرَبٌ، وخُروبٌ، وهذه نادرةٌ، وأخْرابٌ، وَوِعاءٌ يَجْعلُ فيه الرَّاعي زادَهُ، والفَسَادُ في الدِّينِ،

- كالخُرْبِ، ويُفْتَحانِ.

- وخَرَبَهُ: ضَرَبَ خُرْبَتَهُ، وثَقَبَه أو شَقَه،

- و- فلانٌ: صارَ لِصّاً،

- و- الدار: خَرَّبَها، دَخْ ؟؟،

- و- بإِبِلِ فُلانٍ خِرابَةً، بالكسر والفتح،

- وخَرْباً وخُروباً: سَرَقَها.

- والخَرَبُ، محرَّكَةً: ذَكَرُ الحُبَارَى، والشَّعَرُ المُقْشَعِرُّ في الخاصِرَةِ، أو المُخْتَلِفُ وَسَطَ المِرْفَقِ،

- ج: أخْرابُ وخِرابٌ وخِرْبانٌ، (بكسرهما).

- والخَرْباءُ: الأُذُنُ المَشْقُوقَةُ الشَّحْمَةِ، ومِعْزى خُرِبَتْ أُذُنُها وليس لخُرْبَتِها طُولٌ ولا عَرْضٌ.

- والأَخْرَبُ: المَشْقُوقُ الأُذُن، والمَصْدَرُ: الخَرَبُ، محركة،

- وبضم الرَّاءِ: ع.

- وكَكَمُّونٍ: ع، وفَرَسُ النُّعْمانِ بن قُرَيْعٍ.

- وكَجَبَلٍ: ع. كالعِفِتَّانِ: الجَبَانُ.

- وكَجُنَيْنَةٍ: ع بالبَصْرَةِ يُسَمَّى البُصَيْرَةَ الصُّغْرَى. وكَكَتِفٍ: جَبَلٌ قُرْبَ تِعارَ، وأرضٌ بين هِيتَ والشَّامِ،

- و ع بين فَيْدَ والمَدينةِ، وحَدُّ من الجَبَلِ خارِجٌ، واللَّجَفُ من الأرضِ.

- وأخْرابٌ: ع بنَجْدٍ.

- وذو الخَرِبِ، كَكَتِفٍ: ة بِسُرَّ مَنْ رَأَى.

- خَرْبَى، كَسَكْرَى: ع.

- وخَرِبَةُ المُلْكِ، (كَفَرِحَةٍ): قُرْبَ قِفْطٍ، بها الزُّمُرُّذُ.

- وخَرُّوبَةُ، مُشَدَّدَةً: حِصْنٌ مُشْرِفٌ على عكَا.

- واسْتَخْرَبَ: انكسر من مُصِيبَةٍ،

- و- إليه: اشْتَاقَ. ومَخْرَبَةُ بنُ عَدِيٍّ، كَمَرْحَلَةٍ، ومُخَرِّبَةُ، كَمُحَدِّثَةٍ: مُدْرِكُ بنُ خُوطٍ الصَّحابِيُّ، وكذلك أسْماءُ بنتُ مُخَرِّبَةَ، وسَلاَمَةُ بنُ مُخَرِّبَةَ بنِ جَنْدَلٍ، والمُثَنَّى بنُ مُخَرِّبَةَ العَبْدِيُّ.

- والخَرُّوبُ، كَتَنُّورٍ،

- والخُرْنُوبُ، وقد تُفْتَحُ هذه: شَجرٌ بَرِّيُّهُ شَوكٌ ذو حَمْلٍ كالتُّفَّاحِ، لكنه بَشِعٌ، وشامِيُّهُ ذُو حَمْلٍ كالخيارشَنْبَرٍ، إلا أنَّهُ عَرِيضٌ ولَهُ رُبُّ وسَويقٌ.

- والخُرابَةُ، كَثُمامَةٍ: حَبْلٌ من ليفٍ، وصَفيحَةٌ من حِجارَةٍ تُثْقَبُ فَيُشَدُّ فيها حَبْلٌ، وثَقْبُ الإِبْرَةِ ونحوِها.

- وخَلِيَّةٌ مُخْرِبَةٌ، كَمُحْسِنَةٍ: فارِغَةٌ.

- والتَّخاريبُ: خُرُوقٌ كَبيوتِ الزَّنابيرِ، والثٌّقَبُ التي تَمُجُّ النَّحْلُ العَسَلَ فيها.

- وتَخَرَّبَ القادِحُ الشَّجَرَةَ: قَدَحَها.

- والخِرَّابَتان، مشدَّدَةً،

- والخِرْنابَتانِ، بكسرهما: الخِنَّابَتانِ. والتَّخْرَبوتُ، في: ت خ ر ب.

- الخُرْخوبُ، بخاءَيْنِ، كَعُصْفُورٍ: الناقة الخَوَّارَةُ، الكثيرةُ اللَّبَنِ في سُرْعَةِ انْقِطَاعٍ.

- خَرْدَبٌ، كَجَعْفَرٍ: اسْمٌ.

- خَرْشَبَ عَمَلَه: لم يُحْكِمْهُ. وكالبُرْقُعِ: الضَّائِطُ الجافي، والطَّويل السَّمين، واسمٌ.

- الخَرْعَبُ والخُرْعُوبُ والخُرْعُوبَةُ، بضمهما: الغُصْنُ لِسَنَتِهِ، أو الغَضُّ، والسَّامِقُ النَّاعِمُ الحَديثُ النَّباتِ، والشَّابَّةُ الحَسَنَةُ الخَلْقِ الرَّخْصَةُ، أو البَيْضاءُ اللَّيِّنَةُ الجَسيمةُ اللحيمةُ الرَّقيقَةُ العَظْمِ.

- والخَرْعَبُ: الطَّويلُ اللَّحيمُ. وكَزُنْبُور: الطَّويلَةُ العظيمةُ من الإِبلِ والغَزيرَةُ.

- خَزِبَ، كَفَرِحَ: وَرِمَ، أو سَمِنَ حتى كأَنَّه وارمٌ،

- و- الجِلْدُ: تَهَيَّج،

- كتَخَرَّبَ،

- و- الناقَةُ: وَرِمَ ضَرْعُها، وضاقَ إحْلِيلُها، أو يَبِسَ وقَلَّ لَبَنُه.

- وناقَةٌ خَزِبَةٌ، كَفَرِحَةٍ،

- وخَزْباءُ: وارِمَةُ الضَّرْعِ، أو في رَحِمِها ثآليلُ تَتَأَذَّى بها،

- وذلك الوَرَمُ: خَوْزَبٌ،

- وقد تَخَزَّبَ ضَرْعُها.

- والخَزَبُ، محركةً: الخَزَفُ، وجَبَلٌ باليَمامَة، أو أرضٌ، أو هي بِهاءٍ.

- والخَيْزَبَانُ: اللَّحْمُ الرَّخْصُ اللَّيِّنُ،

- كالخَيْزَبِ، والذَّكَرُ من فِراخِ النَّعامِ.

- واللَّحْمَةُ: خَيزَبَةً.

- ومَعْدِنُ الذَّهَبِ: خُزَيْبَةٌ، كَجُهَيْنَةَ.

- وخُزْبى، كَحُبْلى: مَنْزِلَةٌ كانت لبني سَلَمَةَ فيما بين مَسْجِدِ القِبْلَتَيْنِ إلى المَذادِ، وغَيَّرَها صلى الله عليه وسلم وسَمَّاها: صالِحَةً، تَفاؤُلاً بالخَزَبِ.

- الخَزْرَبَةُ: اخْتِلاطُ الكلامِ، وخَطَلُهُ.

- الخزلَبَةُ: القَطْعُ السَّريعُ.

- الخَشَبُ، محركةً: ما غَلُظَ من العِيدانِ،

- ج: خَشَبٌ، محركةً أيضاً، (وبضمتين)، وخُشْبٌ وخُشْبانٌ، بضمهما.

- وخَشَبَهُ يَخْشِبُهُ: خَلَطَه، وانْتَقاهُ، ضِدُّ،

- و- السَّيْفَ: صَقَلَه أوْ شَحذَه، وطَبَعَه، ضِدُّ،

- و- الشِّعْرَ: قاله من غير تَنَوُّقٍ وتَعَمُّلٍ له، كاخْتَشَبَهُ،

- و- القَوْسَ: عَمِلَها عَمَلَها الأَوَّلَ.

- والخَشيبُ، كأمير: السَّيْفُ الطَّبيعُ والصَّقِيلُ،

- كالمَخْشُوب، والرَّدِيءُ، والمُنْتَقى، والمَنْحُوتُ من القِسِيّ والأَقْداحِ،

- ج: ككُتُبٍ، وخَشائِبُ، والطَّويلُ الجافي العاري العظام في صَلاَبةٍ،

- كالخَشِبِ، كَكَتِفٍ،

- والخَشِيبِيّ. وقد اخْشَوشَبَ.

- ورجلٌ خِشْبٌ قِشْبٌ، بكسرهما: لا خَيْرَ فيه. وكالكَتِفِ: الخَشِنُ،

- كالأَخْشَبِ، والعَيْشُ غَيْرُ المُتَأَنَّقِ فيه.

- واخْشَوْشَبَ في عَيْشِهِ: صَبَرَ على الجَهْدِ، أو تَكَلَّفَ في ذلك ليكُونَ أَجْلَدَ له.

- والأَخْشَبُ: الجَبَلُ الخَشِنُ العظيمُ.

- والأَخْشَبانِ: جَبَلاَ مكةَ: أبو قُبَيْسٍ والأَحْمَرُ، وجَبَلاَ مِنًى.

- والخَشْبَاءُ: الشَّديدةُ، والكَرِيهَةُ، واليابِسَةُ.

- والخَشَبِيَّةُ، مُحَرَّكَةً: قومٌ من الجَهْمِيَّةِ.

- والخُشْبانُ، بالضم: الجبالُ الخُشْنُ، لَيْسَتْ بضِخامٍ ولا صِغارٍ، ورجلٌ، وع.

- وتَخَشَّبَتِ الإِبِلُ: أَكَلَت الخَشَبَ أو اليَبيسَ.

- والأَخاشِبُ: جِبالُ الصَّمَّانِ.

- وأرضٌ خَشَابٌ، كَسحابٍ: تَسِيلُ من أدْنَى مَطَرٍ.

- وذو خَشَبٍ، محركةً: ع باليَمَنِ.

- ومالٌ خَشَبٌ: هَزْلَى.

- والخَشَبِيُّ: ع وَرَاءَ الفُسْطَاط. وخَشَبَةُ بنُ الخَفِيفِ: تابعيُّ فارسٌ، وكجُنُبٍ: وادٍ باليمامة، ووادٍ بالمدينة.

- وخَشَباتٌ، محركةً: ع وَرَاءَ عَبّادَانَ.

- والمُخَيْشِبَةُ: ة باليَمنِ.

- والمُخَيْشِيبُ: ع بها.

- والخِشَابُ، كَكِتَابٍ: بُطونٌ من تَميمٍ.

- وطَعامٌ مَخْشوبٌ: إن كان لَحْماً فَنِيءٌ، وإلا فَقَفَارٌ.

- الخَشْرَبَةُ في العَمَلِ: أن لا تُحْكِمَهُ.

- الخِصْبُ، بالكسر: كَثْرَةُ العُشْبِ، ورَفاغَةُ العَيْشِ. وبَلَدٌ خصْبٌ، بالكسرِ، وأخْصابٌ، وكَمُحْسِنٍ وأمِيرٍ(ومِقْدامٍ)، وقد خَصِبَ، كَعَلِمَ وضَرَبَ، خِصْباً، (بالكسر) وأخْصَبَ، وأرَضُونَ خِصْبٌ وخِصْبَةٌ بكسرهما، أو خَصْبَةٌ، بالفتح، وهي إمَّا مَصْدَرٌ وُصِف به، أو مُخَفَّفُ خَصِبَةٍ، كَفَرِحَةٍ.

- وأخْصَبُوا: نالُوهُ،

- و- العِضَاهُ: جَرَى الماءُ فيها حتى اتَّصَلَ بالعُرُوقِ.

- والخَصْبُ، بالفتح: الطَّلْعُ، والنَّخْلُ، أو الكَثِيرَةُ الحَمْلِ،

- كالخصاب، كَكِتِابٍ، الواحِدَةُ بهاءٍ، وبالضم: الجِبُ؟؟،

- ج: أخْصابٌ، وحَيَّةٌ بَيْضاءُ جَبَلِيَّةٌ.

- ورحلٌ خَصِيبٌ، بَيِّنُ الخِصْبِ، بالكسر: رَحْبُ الجَنابِ، كَثير الخَيْرِ. (وكأَميرٍ): اسمٌ.

- ودَيْرُ الخَصِيبِ ببابِلَ.

- والأَخْصَابُ: ثيابٌ مَعْروفَةٌ.

- خَضَبَهُ يَخْضِبُهُ: لَوَّنَه،

- كخَضَّبَهُ، وَكَفٌّ، وامرأةٌ خَضِيبٌ، وبنَانٌ مَخْضوبٌ وخَضيبٌ ومُخَضَّبٌ، كَمُعَظَّمٍ.

- والكَفُّ الخَضيبُ: نَجْمٌ.

- والخِضابُ، كَكِتابٍ: مايُختَضَبُ به. وكالهُمَزَةِ: المرأةُ الكَثيرَةُ الاخْتِضابِ. والخاضِبُ: الظَّليمُ اغْتَلَمَ فاحْمَرَّتْ ساقاهُ، أو أَكَلَ الرَّبيعِ فاحْمَرَّ ظُنْبُوباهُ، أو اخْضَرّا أو اصْفَرَّا، خاصٌّ بالذَّكَر لا يَعْرِضُ للْأُنْثَى، أو هو احْمِرارٌ يَبْدَأُ في وَظِيفَيْهِ عند بَدْءِ احْمِرَارَ البُسْرِ، ويَنْتَهي بانْتِهائِهِ.

- وخَضَبَ الشَّجَرُ يَخْضِبُ، وكسَمِعَ وعُنِيَ،

- خُضوباً واخْضَوْضَبَ: اخْضَرَّ؛

- و- النَّخْلُ خَضْباً: اخْضَرَّ طَلْعُهُ، واسمُ تلك الخُضْرَةِ: الخَضْبُ،

- ج: خُضُوبٌ،

- و- الأرضُ: طَلَعَ نَباتُها، كأخْضَبَتْ.

- والخَضْبُ: الجديد من النَّباتِ، يُمْطَرُ فَيَخْضَرُّ،

- كالخَضَوبِ، كَصَبُورٍ، أو ما يَظْهَرُ من الشَّجَرِ من خُضْرَةٍ في بَدْءِ الإِيراقِ.

- والمِخْضَبُ، كَمِنْبَرٍ: المِرْكَنُ.

- وكَغُرابٍ: ع باليَمَنِ.

- الخَضْرَبَةُ: اضْطِرابُ الماءِ.

- وماءٌ خُضارِبٌ، كَعلابِطٍ: يَمُوجُ بعضُه في بعضٍ، ولا يكونُ إلا في غَدِير أو وادٍ.

- والمُخَضْرَبُ، بفتح الراءِ: الفَصيحُ البَلِيغُ.

- الخَضْعَبَةُ: الضُّعْفُ، والمرأةُ السَّمِينَةُ، والضَّعيفَةُ.

- وتَخَضْعَبَ أَمْرُهُمْ: اخْتَلَطَ.

- تَخَضْلَبَ أَمْرُهُمْ: ضَعُفَ، أو اخْتَلَطَ.

- الخَطْبُ: الشأنُ، والأَمْرُ صَغُرَ أو عظُمَ،

- ج: خُطُوبٌ.

- وخَطَبَ المرأةَ خَطْباً وخِطْبَةً وخِطِّيبَى، بكسرهما، واخْتَطَبَهَا، وهي خِطْبُهُ وخُطْبَتُهُ وخِطِّيباهُ وخِطِّيبَتُه، وهو خِطْبُها، بكسرهنَّ، ويُضَمُّ الثاني،

- ج: أخْطابٌ، وخطِّيبُها، كَسِكِّيتٍ،

- ج: خطِّيبون. ويقولُ الخاطبُ: خِطْبٌ، بالكسر ويُضَمُّ، فيقولُ المَخْطوبُ: نِكْحٌ، ويُضَمُّ.

- والخَطَّابُ، كَشَدَّادٍ: المُتَصَرِّف في الخِطْبَةِ.

- واخْتَطَبوهُ: دَعَوْهُ إلى تزويج صاحِبَتِهِمْ.

- وخَطَبَ الخاطبُ على المِنْبَرِ خَطابَةً، بالفتح، وخُطْبَةً، بالضم، وذلك الكلامُ: خُطْبَةٌ أيضاً، أو هي الكلامُ المَنْثُورُ المُسَجَّعُ ونحوهُ.

- ورجلٌ خَطيبٌ: حَسَنُ الخُطْبَة، بالضم، وإليه نُسِبَ أبو القاسِمِ عَبْدُ الله بن محمد الخَطِيبيُّ شَيْخٌ لابنِ الجَوْزِيّ، وأبو حَنيفَةَ محمدُ بن عبد الله بن محمد الخَطيبيُّ المُحَدِّثُ.

- والخُطْبَةُ، بالضم: لَونٌ كَدرٌ مُشْرَبٌ حُمْرَةً في صُفْرَةً أو غُبْرَةٌ تَرْهَقُها خُضْرَةٌ، خَطِبَ، كَفَرِحَ، فَهو أخْطَبُ والأخْطَبُ: الشِّقِرَّاقُ، أو الصَّرَدُ والصَّقْرُ والحِمارُ تَعْلوهُ خُضْرَةٌ، أو بِمَتْنِهِ خَطٌ أسوَد، و- من الحَنْظَلُ: ما فيه خطوطٌ خُضْرٌ، وهي خَطْباءُ وخَطْبانَةٌ، بالضَّمِ، وجَمْعُها: خُطْبانٌ، ويُكْسرُ نَادراً. وقد أخْطَبَ الحَنْظَلُ.

- والخُطْبانُ، بالضم: نَبْتٌ كالهِلْيَوْنِ، والخَضِرُ من وَرَقِ السّمُرِ.

- وأورَقُ خُطْبانِيُّ: مبالَغَةٌ.

- وأخْطَبانُ: طائرٌ.

- ويَدٌ خَطْباءُ: نَصَلَ سَوادُ خِضابِها. وأبو سُلَيْمانَ الخَطَّابِيُّ الإِمامُ: م.

- والخَطَّابِيَّةُ، مُشَدَّدَةً: ة بِبَغْدَادَ، وقومٌ من الرَّافضة نُسبوا إلى أبي الخَطَّابِ، كان يأمُرُهُم بشهادَةِ الزُّور على مُخالِفيهِمْ.

- وخَيْطُوبٌ، كَقَيْصومٍ: ع.

- وفَصْلُ الخِطابِ: الحُكْمُ بالبَيِّنَةِ، أو اليَمينِ، أو الفِقْهُ في القَضاءِ، أو النُّطْقُ بأمَّا بَعدُ.

- وأخْطَبُ: جَبَلٌ بِنَجْدٍ، واسمٌ.

- الخَطْرَبَةُ، بالخاءِ والحاءِ: الضيقُ في المَعاشِ.

- ورجلٌ خُطْرُبٌ وخُطارِبٌ، بضمهما: مُتَقَوِّلٌ. وقد خَطْرَبَ وتَخَطْرَبَ.

- الخَطْلَبَةُ: كَثْرَةُ الكلامِ واخْتِلاطُهُ.

- الخيعابَةُ، بالكسر: الرجلُ الرَّدِيءُ الدَّنِيءُ.

- الخِلْبُ، بالكسر: الظُّفُرُ.

- خَلَبَهُ بظُفُرِه يَخْلِبُهُ ويَخْلُبُهُ: جَرَحَهُ، أو خَدَشَهُ، أو قَطَعه،

- كاسْتَخْلَبَهُ، وشَقَّهُ،

- و- الفَرِيسَةَ: أخَذَها بِمِخْلَبِهِ،

- و- فلاناً عَقْلَهُ: سَلَبَهُ إيَّاهُ، وعَضَّهُ. وكَنَصَرَه خَلْباً وخِلاباً وخِلاَبَةً، بكسرهما: خَدَعَه،

- كاخْتَلَبَهُ وخالَبَه، وهو الخِلِّيبى، كَخِلِّيفى. ورجلٌ خالِبٌ وخَلاَّبٌ وخَلَبُوتٌ، محركة، وخَلَبُوبٌ، بِباءِيْنِ، وامرأة خالبةٌ وخَلِبَةٌ، كَفَرِحَةٍ، وخَلُوبٌ وخَلاَّبَةٌ وخَلَبُوتٌ.

- والمِخْلَبُ: المِنْجَلُ، وظُفُرُ كلِّ سَبُعٍ من الماشي والطَّائِرِ، أو هو لما يَصيدُ من الطَّيْرِ، والظُّفُرُ لما لا يَصيدُ.

- والخِلْبُ، بالكسر: لُحَيْمَةٌ رَقِيقَةٌ تَصِلُ بين الأَضْلاعِ، أو الكَبِدُ، أو زيادَتُها، أو حِجابُها، أو شَيْءٌ أبْيَضُ رَقيقٌ لازِقٌ بها، والفُجْلُ، ووَرَقُ الكَرْمِ.

- وخِلْبُ نساءٍ: يُحِبُّهُنَّ للحديثِ والفُجور، ويُحْبِبْنَهُ، وهُمْ أخْلاَبُ نِساءٍ، وخُلَباءُ نِساءٍ. وبالضم وبِضَمَّتَيْنِ: لُبُّ النَّخْلَةِ، أو قَلْبُها، واللِّيفُ، والحَبْلُ منه الصُّلْبُ الرَّقيقُ، والطَّينُ أو صُلْبُه اللاَّزِبُ، أو أسْودُهُ،

- وماءٌ مُخْلِبٌ، كَمُحْسِنٍ: ذُو خُلْبٍ. وكَقُبَّرٍ: السَّحابُ لا مَطَرَ فيه.

- والبَرْقُ الخُلَّبُ، وبَرْقُ الخُلَّبِ، وبَرْقٌ خُلَّبٌ: المُطْمِعُ المُخْلِفُ، ومنه: حَسَنُ بنُ قَحْطَبَةَ الخُلَّبيُّ المُحَدِّثُ.

- والخَلْباءُ والخَلْبَنُ: الخَرْقاءُ، خَلِبَتْ، كَفَرِحَ.

- والخَلْبَنُ: المَهْزولَة.

- والمُخَلَّبُ، كَمُعَظَّمٍ: الكثير الوَشْيِ.

- الخِنَّبُ، كَقِنَّبٍ وجِنَّانٍ وسَحابٍ: الطَّويلُ الأَحْمَقُ المُخْتَلِجُ. وكَجِنَّانٍ: الضَّخْمُ الأَنْفِ.

- والخِنَّابَتانِ، بالكسر ويُضّمُّ: طَرَفَا الأَنْفِ،

- و الخِنَّابَةُ: الأَرْنَبَةُ العَظِيمَةُ، أو طَرَفُها من أعلاها، والكِبْرُ، وقد تُهْمَزُ الخِنَّابَةُ، وابنُ كَعْبٍ العَبْشَمِيُّ: شاعرٌ مُعَمَّرٌ تابعيُّ.

- والخِنْبُ، بالكسر: باطِنُ الرُّكْبَة، أو أسافِلُ أطْرَافِ الفَخِذَيْنِ وأعالي السَّاقَيْنِ، أو فُرُوجُ ما بين الأَضْلاع وما بين الأَصابعِ،

- ج: أخْنابٌ، وبالتَّحْريكِ: الخُنانُ في الأَنْفِ.

- خَنِبَ، كَفَرِحَ،

- و- رِجْلُهُ: وَهَنَتْ،

- و- فُلانٌ: عَرِجَ وهَلَكَ، كأَخْنَبَ.

- وجاريَةٌ خَنِبَةٌ، كَفَرِحةٍ: غَنِجَةٌ رَخِيمَةٌ.

- وظَبْيَةٌ خَنِبَةٌ: عاقِدَةٌ عُنُقَها، رَابِضَةٌ لا تَبْرَحُ مكانَها.

- والخَنَابَةُ، كَسَحابَةٍ: الأَثَرُ القَبِيحُ، والشَّرُّ.

- وهوَ ذُو خُنُباتٍ، بضمتين ويُحَرَّكُ، أي: غَدْرٍ وكَذِبٍ، أو يُصْلِحُ مَرَّةً ويُفْسِدُ أُخْرِى.

- والخَنْبَةُ: الفَسادُ.

- والمَخْنَبَةُ: القطيعة.

- وخَنْبٌ: مُحَدِّثُونَ.

- وتَخَنَّبَ: تَكَبَّرَ.

- وأَخْنَبَ: قَطَعَ وأوْهَنَ، وأهْلَكَ.

- الخُنْتُبُ، كَبُرْقُعٍ وجُنْدَب: نَوْفُ الجاريةِ قَبْلَ أن تُخْفَضَ، والمُخَنَّثُ، والقَصِيرُ.

- الخِنْثَبَةُ، بكسر الخاءِ: النَّاقة الغَزيرَةُ الكثِيرَةُ اللَّبَنِ.

- الخِنْثَعْبَةُ في.(خ ث ع ب).

- الخُنْدُبُ، كَقُنْفُذٍ: السَّيِّئُ الخُلُقِ.

- والخُنْدُبانُ: الكثيرُ اللَّحْمِ.

- الخُنْزُوبُ، بالضم،

- والخِنْزَابُ، بالكسر: الجَرِيء على الفُجُورِ.

- وخَنْزَبٌ، بالفتح: شَيْطانٌ.

- الخِنْصابُ، بالكسر: شَحْمُ المُقْلِ.

- وامْرَأَةٌ خُنْصُبَةٌ، بالضم: سَمِينَةٌ.

- الخُنْظُبَةُ، بالضم: دُوَيْبَّةٌ.

- الخَنْعَبُ: الطَّوِيلُ من الشَّعَرِ.

- والخُنْعُبَةُ، بالضم: النُّونَةُ، أو الهَنَةُ المُتَدَلِّيَةُ وَسَطَ الشَّفَةِ العُلْيا، أو مَشَقُّ ما بين الشَّارِبَيْنِ حِيالَ الوَتَرَةِ.

- خابَ خَوْباً: افْتَقَرَ.

- والخَوْبَةُ: الجُوعُ، والأرضُ لم تُمْطَرْ بَيْنَ مَمْطُورَتَيْنِ، والأَرضُ لا رِعْيَ بها.

- خابَ يَخِيبُ خَيْبَةً: حُرِمَ، وخَيَّبَهُ الله، وخَسِرَ، وكَفَرَ، ولم يَنَلْ ما طَلَبَ. وفي المَثَلِ: "الهَيْبَةُ خَيْبَةٌ". ويقالُ:

- خَيْبَةٌ لِزَيْدٍ، بالرَّفْعِ والنَّصبِ: دُعاءُ عليه.

- وسَعْيُهُ في خَيَّابِ بنِ هَيَّابٍ، مُشَدَّدَيْنِ، أي: خَسارٍ.

- والخَيَّابُ أيضاً: القَدْح لا يُورِي.

- و"وقعَ في وادِي تُخُيِّبَ" بضم التاءِ والخاءِ وفتحها وكسر الياءِ غيرَ مَصْرُوفٍ، أي: في الباطلِ.


فَصْلُ الدّال

- دأَبَ في عَمَلِهِ، كَمَنَعَ، دَأْباً، ويُحَرَّكُ، ودُؤوباً، بالضم: جَدَّ وتَعِبَ، وأدْأَبَه.

- والدَّأْبُ، أيضاً ويُحرَّكُ: الشَّأنُ، والعادَةُ، والسَّوْقُ الشديدُ، والطَّرْدُ.

- والدَّائِبانِ: الجَديدانِ.

- ودَوْأبٌ، كَجوْهَرٍ: فَرَسٌ لبَني العَنْبَرِ.

- وبنُو دَوْأبٍ: قَبِيلةٌ.

- وعبدُ الرحمن بنُ دَأْبٍ: م، ومحمدُ بنُ دَأْبٍ: كَذَّابٌ، وعيسى بنُ يَزِيدَ بنِ دَأْبٍ: هالِكٌ.

- دَبَّ يَدِبُّ دَبّاً ودَبِيباً: مَشَى على هِينَتِهِ، وهوَ خَفِيُّ الدِّبَّةِ، كالجِلْسَةِ،

- و- الشَّرابُ،

- و- السُّقْمُ في الجسم،

- و- البِلَى في الثَّوْبِ: سَرَى،

- و- عقارِبُهُ: سَرَت نَمائِمُهُ وأذَاهُ.

- وهو دَبُوبٌ ودَيْبُوبٌ، أو الدَّيْبُوبُ: الجامِعُ بين الرجالِ والنساءِ.

- والدَّابَّةُ: ما دَبَّ من الحَيَوانِ، وغَلَبَ على ما يُرْكَبُ، ويقعُ على المُذَكَّرِ.

- ودابَّةُ الأرض: من أشْرَاطِ الساعَةِ، أو أوَّلُها، تَخْرُجُ بمكة من جَبَلِ الصَّفا، يَنْصَدِعُ لها، والناسُ سائرونَ إلى مِنىً، أو منَ الطائِفِ، أو بثلاثةِ أمْكِنَةٍ ثَلاَثَ مَرَّاتٍ، معها عصا موسى، وخاتَمُ سُلَيمانَ، عليهِما السلامُ، تَضْرِبُ المُؤْمِنَ بالعَصا، وتَطْبَعُ وجْهَ الكافِرِ بالخَاتَمِ، فَيَنْتَقِشُ فيه: هذا كافرٌ.

- و"أكْذَبُ مَنْ دَبَّ ودَرَجَ" أي: الأَحْياءِ والأَمْواتِ.

- وأدْبَبْتُه: حَمَلْتُه على الدَّبِيب،

- و- البِلاَدَ: مَلأَتُها عَدْلاً فَدَبَّ أهْلُها.

- وما بالدَّارِ دُبِّيٌّ، بالضمِّ ويُكْسَرُ: أحَدٌ.

- والدَّيْبوبُ: النَّمَّامُ والقَوَّادُ.

- ومَدَبَّ السَّيْلِ والنَّمْلِ، وبِكَسْرِ الدَّالِ: مَجْراهُ، والاسمُ: مكسورٌ، والمَصْدَرُ: مَفْتوحٌ، وكذا المَفْعَلُ مِنْ كُلِّ ما كان على فَعَلَ يَفْعِلُ.

- و"مِنْ شُبَّ إلى دُبَّ" بِضَمِّهِما ويُنَوَّنانِ: مِنَ الشَّبابِ إلى أنْ دَبَّ على العَصا.

- وطَعْنَةٌ دَبُوبٌ: تَدِبُّ بالدَّم.

- وجِراحَةٌ دَبُوبٌ: يَدِبُّ الدَّمُ منها سَيَلاناً.

- والأَدَبُّ: الجَمَلُ الكَثيرُ الشَّعَرِ، وبإِظهار التَّضْعِيف جاءَ في الحَديثِ "صاحِبَةُ الجَمَل الأَدْبَبِ".

- والدَّبَّابَةُ، مُشَدَّدَةً: آلَةٌ تُتَّخَذُ لِلْحُروبِ، فَتُدْفَعُ في أصْلِ الحِصْنِ، فَيَنْقُبونَ وهُمْ في جَوْفِها.

- والدَّبْدَبُ: مَشْيُ العُجْرُوفِ مِنَ النَّمْلِ.

- والدُّبَّةُ، بالضمِّ: الحالُ، والطَّريقَةُ،

- كالدُّبِّ، وع قُرْبَ بَدْرٍ، وبالفتحِ: ظَرْفٌ للبَزْرِ والزَّيْتِ، والكَثِيبُ مِن الرَّمْلِ، أو الرَّمْلَةُ الحَمْراءُ، أو المُسْتَوِيَةُ، أو الأرضُ المستويةُ، والفَعْلَةُ الواحِدَةُ منَ الدَّبيبِ، والجَمْعُ كَكِتابٍ، والزَّغَبُ على الوَجْهِ، والجَمْعُ: دَبُّ، وبَطَّةٌ من الزُّجاجِ خاصَّةً، وبالكسر: الدَّبيبُ.

- والدُّبُّ، بالضمِّ: سَبُعٌ م، وهي بِهاءٍ،

- ج: أدْبابٌ ودِبَبَةٌ، كَعِنَبَةٍ، واسْمٌ، والكُبْرى من بَناتِ نَعْشٍ، قيلَ: والصُّغْرى أيضاً، فإن أريدَ الفَصْلُ قيلَ: الدُّبُّ الأَصْغَرُ والدُّبُّ الأَكْبَر: والمُبارَكُ بنُ نَصْرِ الله الدُّبِّي، فقيهٌ حَنَفِيٌّ.

- والدُّبَّاءُ: القَرْعُ،

- كالدَّبَّةِ، بالفتح، الواحِدَةُ بهاءٍ.

- والدَّبُوبُ: الغارُ القَعيرُ، والسَّمينُ من كُلِّ شَيْءٍ،

- و ع بِبِلادِ هُذَيْلٍ.

- والدَّبَبُ والدَّبَبانُ، مُحَرَّكَتَيْنِ: الزَّغَبُ، أو كَثْرَةُ الشَّعَر، هو أدِبُّ، وهي دَبَّاءُ، ودَبِبَةٌ، كَفَرِحةٍ.

- والدَّبْدَبَةُ: كُلُّ صَوْتٍ، كَوَقْعِ الحافِرِ على الأَرْضِ الصُّلْبَةِ، (والرَّائِبُ يُحْلَبُ عليه، أو أخْثَرُ ما يكونُ من اللَّبَنِ،

- كالدَّبْدَبى، كَجَحْجَبى).

- والدَّبْدابُ: الطَّبْلُ.

- والدُّبادِبُ: الرجُلُ الضَّخْمُ، والكثيرُ الصِّياحِ. وكَسَحابٍ: جَبَلٌ لِطَيِّئٍ.

- وكَكِتابٍ: ع بالحجازِ كَثيرُ الرَّمْلِ. وكَقَطامِ: دُعاءٌ للضَّبُعِ، (أي: دِبِّي. وكَشَدَّادٍ: ع، واسْمٌ)، ورَمْلٌ.

- وكَرُبِّى: ع بالبَصْرَةِ. وكَسَبَبٍ: ولَدُ البَقَرَةِ أوَّلَ ما تَلِدُهُ.

- ودِبَّى حَجَلْ، بالكسرِ: لُعْبَةٌ لهم.

- الدَّجُوبُ، كَشَكورٍ: الوِعاءُ، والغِرارَةُ، أو جُوَيْلِقٌ يَكونُ مع المَرْأةِ في السَّفَرِ للِطَّعامِ وغَيْرِهِ.

- الدَّحْجابُ، بالكسر والدُّحْجُبانُ، بالضمِّ: ما عَلاَ مِنَ الأَرض كالحَرَّةِ.

- دَحَبُه، كمنعَهُ: دَفَعَه،

- و- جاريَتَهُ دَحْباً ودُحاباً، بالضمِّ: جامَعَها، كَدَحْباها يُدَحْبِيها، وكَهُمَزَةٍ: الكثيرَةُ مِنَ الغَنَمِ.

- ودُحَيْبَةُ، كَجُهَيْنَةَ: امْرَأَةٌ.

- دَحْقَبَهُ: دَفَعَه مِنْ ورائِهِ دَفْعاً عَنِيفاً.

- جَارِيَةٌ دَخْدَبَةٌ، بفتح الدَّالَيْنِ، وبِكَسْرِهما: مُكْتَنِزَةٌ.

- الدَّيْدَبُ: حمارُ الوَحْشِ، والرَّقيبُ، والطَّليعَةُ،

- كالدَّيْدَبانِ، وهو مُعَرَّبٌ.

- والدَّيْدَبُونُ: اللَّهْوُ، هذا مَوْضِعُ ذِكْرِهِ لا النُّونُ، ووَهِمَ الجَوْهَرِيُّ.

- الدَّرْبُ: بابُ السِكَّةِ الواسِعُ، والبابُ الأَكْبَرُ،

- ج: دِرابٌ، وكُلُّ مَدْخَلٍ إلى الرُّومِ، أو النافِذُ منه بالتَّحْرِيكِ، وغَيْرُهُ بالسُّكون، والمَوْضِعُ يُجْعَلُ فيه التَّمْرُ لِيَقِبَّ،

- و ة باليَمَنِ، و ع بِنَهَاوَنْدَ.

- ودَرِبَ به، كَفَرحَ، دَرَباً ودُرْبَةً، بالضمِّ: ضَرِيَ،

- كَتَدَرَّبَ ودَرْدَبَ.

- ودَرَّبَهُ به، وعليه، وفيه تَدْرِيباً: ضَرَّاهُ.

- والمُدَرَّبُ، كَمُعَظَّمٍ: المُنَجَّذُ المُجَرَّبُ، والمُصابُ بالبَلايَا، والأَسَدُ،

- و- مِنَ الإِبِلِ: المُخَرَّجُ المُؤَدَّبُ، قد ألِفَ الرُّكوبَ، وعُوِّدَ المَشْيَ في الدُّروبِ، وهي بِهاءٍ، وكُلُّ ما في معناهُ مما جاءَ على مُفَعَّلٍ فالفَتْحُ والكَسْرُ جائِزانِ في عَيْنِهِ، إلاَّ المُدَرَّبَ.

- والدُّرْبَةُ، بالضمِّ: عادةٌ، وجُرأةٌ على الأمر والحربِ، كالدُّرابةِ بالضم، وسَنامُ الثَّوْرِ الهَجينِ، وعُقابٌ دارِبٌ على الصَّيْدِ ودَرِبَةٌ، كَفَرحَةٍ، وقد دَرَّبْتُه تَدْريباً.

- وجَمَلٌ وناقَةٌ دَرُوبٌ ودَرَبُوتٌ، مُحَرَّكَةً: ذَلولٌ، أو هي التي إذا أخَذْتَ بِمِشْفَرِها، ونَهَزْتَ عَيْنَها تَبِعَتْكَ.

- والدَّرْبانِيَّةُ: ضربٌ من البَقَرِ، تَرِقُّ أَظْلافُها وجلودُها، ولها أسْنِمَةٌ.

- والدَّارِبَةُ: العاقِلَةُ، والحاذِقَةُ بِصِناعَتِها، والطَّبَّالَةُ.

- ودَرْبى فُلاناً: ألقاهُ.

- والدُّرُبُّ، كَعُتُلٍّ: سَمَكٌ أصْفَرُ.

- ودَرْبى، كَسَكْرى: ع بالعراقِ. والدَّرْدَبَةُ ستأتي. وأحمدُ بنُ عبد اللَّهِ الدُّرَيْبِيُّ كزُبَيْرِيٍّ: مُحَدِّثٌ.

- والتَّدْرِيبُ: الصَّبْرُ في الحَرْبِ وقتَ الفِرارِ.

- والدَّرْبانُ، ويُكْسَرُ: البَوَّابُ، فارسِيَّةٌ.

- دَرْحَبَتِ الناقةُ وَلَدَها: رَئِمَتْه.

- الدِّرْحابَةُ، بالكسرِ والحاءِ المهمَلةِ: القَصيرُ.

- الدَّرْدَبَةُ: عَدْوٌ كَعَدْوِ الخائِفِ، كأنه يَتَوَقَّعُ مِن ورائِهِ شَيْئاً فَيَعْدُو ويَلْتَفِتُ.

- والدَّرْدابُ: صَوْتُ الطَّبْلِ.

- والدَّرْدَبِيُّ: الضَّرَّابُ بالكُوبَةِ.

- وامْرأةٌ دَرْدَبٌ: تَذْهَبُ وتَجيءُ باللَّيْلِ، وفي المَثَلِ:" دَرْدَبَ لمَّا عَضَّه الثِّقافُ"، أي: خَضَعَ وذَلَّ.

- ادْرَعَبَّتِ الإِبِلُ: ادْرَعَفَّتْ.

- دَعَبَ، كَمَنَعَ: دَفَعَ، وجامَعَ، ومازَحَ.

- والدُّعابَةُ، والدُّعْبُبُ، بِضَمِّهما: اللَّعِبُ.

- ودَاعَبَه: مازَحَه.

- ورَجلٌ دَعَّابَةٌ مُشَدَّداً،

- ودَعِبٌ، كَكَتِفٍ،

- ودُعْبُبٌ، كَقُنْفُذٍ،

- وداعِبٌ: لاعِبٌ.

- والدُّعْبوبُ، كَعُصْفُورٍ: نَمْلٌ سُودٌ،

- كالدُّعابَةِ، بالضمِّ، وحَبَّةٌ سَوْداءُ تُؤْكَلُ، أو أصْلُ بَقْلَةٍ تُقْشَرُ وتُؤْكَلُ، والمُظْلِمَةُ مِنَ اللَّيالي، والطَّريقُ المُذَلَّلُ الواضِحُ، والقَصيرُ الدَّميمُ، والضَّعيفُ الذي يُهْزَأُ منه، والنَّشِيطُ، والمُخَنَّثُ والمُخَنِّثُ، والأَحْمَقُ، والفَرَسُ الطَّويلُ.

- والدُّعْبُبُ، كَقُنْفُذٍ: المُغَنِّي المُجيدُ، والغُلامُ الشَّابُّ البَضُّ، وثَمَرُ نَبْتٍ، أو عِنَبُ الثَّعْلَبِ،

- وتَدَعَّبَ عليه: تَدَلَّلَ.

- وتَدَاعَبُوا: تَمَازَحُوا.

- والأَدْعَبُ: الأَحْمَقُ،

- والاسْمُ: الدُّعابَةُ، بالضم.

- وماءٌ داعِبٌ: يَسْتَنُّ في سَيْلِهِ.

- وريحٌ دُعْبِيَّةٌ، بالضم: شديدةٌ.

- دَعْتَبٌ، كَجَعْفَرٍ: ع.

- الدَّعْرَبةُ: الغَرامَةُ.

- الدَّعْسَبَةُ: ضَرْبٌ مِنَ العَدْوِ.

- دَعْشَبُ، كَجَعْفَرٍ: اسمٌ.

- المَدْكوبَةُ: المَعْضوضَةُ من القِتالِ.

- الدُّلْبُ، بالضم: شَجَرُ الصِّنارِ، واحِدَتُهُ بِهاءٍ، وأرضٌ مَدْلَبَةٌ: كثيرَتُهُ، وجِنْسٌ من السُّودانِ.

- والدَّالِبُ: الجَمْرَةُ لا تَطْفَأُ.

- والدُّلْبَةُ، بالضم: السَّوادُ.

- والدُّولابُ، (بالضم) ويُفْتَحُ: شَكْلٌ كالنَّاعورَةِ يُسْتَقى به الماءُ، مُعَرَّبٌ، وبالضم: ع.

- الدِّلَعْبُ، كَسِبَحْلٍ: البَعِيرُ الضَّخْمُ.

- الدِّنَّبُ، كَقِنَّبٍ،

- والدِّنَّبَةُ والدِّنَابَةُ: القَصيرُ. وأحمدُ بنُ محمدِ بن عليِّ بنِ ثابِتٍ الأَزَجِيُّ الدُّنَّابِيُّ، بالضم: مُحَدِّثٌ.

- الدَّنْحَبَةُ، بالحاءِ المهملة: الخِيانَةُ.

- دَابَ دَوْباً: كَدَأَبَ.

- ودُوبانُ، بالضم: ة بالشَّامِ قُرْبَ صُورَ.

- الدَّهْبُ، بالفتحِ: العَسْكَرُ المُنْهَزِمُ.

- الدَّهْلَبُ، كَجَعْفَرٍ: الثَّقيلُ، واسمُ شاعِرٍ.

- الذّئْبُ، بالكسرِ ويُتْرَكُ هَمْزُهُ: كَلْبُ البَرِّ،

- ج: أذْؤُبٌ وذئابٌ وذُؤْبانٌ، (بالضم)، وهي بِهاءٍ.

- وأرضٌ مَذْأبَةٌ: كثيرَتُهُ.

- ورجلٌ مَذْؤُوبٌ: وَقَعَ الذِّئْبُ في غَنَمِه. وقد ذُئِبَ كَعُنِيَ.

- وذُؤْبانُ العَرَبِ: لُصُوصُهُمْ وصَعالِيكُهُمْ.

- وذِئابُ الغَضَى: بَنُو كَعْبِ بنِ مالِك بنِ حَنْظَلَةَ.

- وذَؤُبَ، كَكَرُمَ وفَرِحَ: خَبُثَ، وصارَ كالذِّئْبِ، كتَذَأْبَ.

- والذِّئْبَانُ، كَسِرْحانٍ: الشَّعَرُ على عُنُقِ البَعِيرِ ومِشْفَرِهِ، وبَقِيَّةُ الوَبَرِ.

- والذِّئْبَانِ، مُثَنَّى: كَوْكَبانِ أبْيَضانِ بَيْنَ العَوائِذِ والفَرْقَدَيْنِ.

- وأظْفارُ الذِّئْبِ: كواكبُ صِغارٌ قُدَّامَهُما.

- والذُّؤَيْبانِ، مُصَغراً: ماءانِ لهم.

- وتَذَاءَبَ للنَّاقَةِ

- وتَذَأَّبَ: استَخْفَى لها مُتَشَبِّهاً بالذِّئْبِ لِيَعْطِفَها على غَيْرِ ولَدها،

- و- الرِّيحُ: جاءَتْ في ضَعْفٍ من هُنا وهُنا،

- و- الشَّيءَ: تَدَاوَلَه.

- وغَرْبٌ ذّأْبٌ: كَثيرُ الحَرَكَةِ بالصُّعُودِ والنُّزُولِ.

- وذُئِبَ، كَعُنِيَ: فَزعَ،

- كأَذْأَبَ، وكَفَرِحَ وكَرُمَ وعُنِيَ: فَزعَ من الذِّئْبِ. وكَمَنَعَ: جَمَعَهُ، وخَوَّفَه، وساقَهُ، وحَقَرَهُ، وطَرَدَه،

- و- القَتَبَ: صَنَعَهُ،

- و- الغُلامَ: عَمِلَ له ذُؤابَةً،

- كأَذْأَبَهُ وذَأَّبَهُ،

- و- في السَّيْرِ: أسرَعَ.

- وداءُ الذِّئْبِ: الجُوعُ، لا داءَ له غَيْرُهُ.

- وبَنُو الذِّئْبِ: بَطْنٌ. وأبو ذُؤَيْبَةَ، وابنُ الذِّئْبَةِ، وأبو ذُؤَيْبٍ القَطِيلُ خُوَيْلِدُ بنُ خالِدٍ الهُذَلِيُّ، وأبو ذُؤَيْبٍ الإيادِيُّ: شُعَرَاءُ.

- ودارَة الذِّئْبِ: ع بِنَجْدٍ لِبَنِي كِلابٍ.

- والذُّؤَابَةُ: النَّاصيَةُ، أو مَنْبَتُها من الرَّأسِ، وشَعَرٌ في أعْلَى ناصِيَةِ الفَرَسِ،

- و- منَ النَّعْلِ: ما أصابَ الأرضَ منَ المُرْسَلِ على القَدَمِ،

- و- من العِزِّ والشَّرَفِ، وكُلِّ شَيْءٍ: أعْلاهُ، والجِلْدَةُ المُعَلَّقَةُ على آخِرَةِ الرَّحْلِ،

- ج: ذَوائِبُ، والأَصْلُ: ذَآئِبُ، لكنَّهُم اسْتَثْقَلُوا وُقُوع ألِفِ الجَمْعِ بَيْنَ هَمْزَتَيْنِ.

- والذِّئْبَةُ: أُمُّ رَبِيعَةَ الشَّاعِرِ، وبِلا لامٍ: فَرَسُ حاجِزٍ الأَزْدِيِّ، وداءٌ يَأْخُذُ الدَّوابَّ في حُلوقِها، فَيُنْقَبُ عنه بِحَديدةٍ في أصْلِ أُذُنِهِ، فَيُسْتَخْرَجُ شَيْءٌ كَحَبِّ الجاوَرْسِ، وبِرْذَوْنٌ مَذْؤُوبٌ، وفُرْجَةُ ما بين دَفَّتَي الرَّحْلِ والسَّرْجِ، وما تحتَ مُقّدَّمِ مُلْتَقَى الحِنْوَيْنِ، وهو الذي يَعَضُّ مَنْسِجَ الدَّابَّةِ.

- وذَأَّبَ الرَّحْلَ تَذْئِيباً: عَمِلَهُ له.

- والذَّأْبُ، كالمَنْعِ: الذَّمُّ، والصَّوْتُ الشديدُ.

- وغُلامٌ مُذَأَّبٌ، كَمُعَظَّمٍ: له ذُؤَابَةٌ.

- ودارَةُ الذُّؤَيْبِ: اسْمُ دَارَتَيْنِ لِبَنِي الأَضْبَطِ.

- و"اسْتَذْأبَ النَّقَدُ": صارَ كالذِّئْبِ، مَثَلٌ لِلذُّلاَّنِ إذا عَلَوْا. وابنُ أبي ذُؤَيْبٍ محمدُ بنُ عبدِ الرحمنِ: مُحَدِّثٌ.

- ذَبَّ عنه: دَفَع، زمَنَعَ،

- و- فُلانٌ: اخْتَلَفَ فلم يَسْتَقِمْ في مكانٍ،

- و- الغَديرُ: جَفَّ في آخِرِ الحَرِّ،

- و- شَفَتُهُ تَذِبُّ ذَبَّاً وذَبَباً، مُحَرَّكَةً،

- وذُبُوباً: جَفَّتْ عَطَشاً أو لغيرِهِ، كذَبَّبَ،

- و- جِسْمُهُ: هُزلَ،

- و- النَّبْتُ: ذَوَى،

- و- النهارُ: لم يَبْقَ منه إلاَّ بَقِيَّة،

- و- فُلانٌ: شَحَبَ لوْنُهُ.

- وذَبَّبْنا لَيْلَتَنَا تَذْبيباً: أتْعَبْنَا في السَّيْرِ.

- وراكِبٌ مُذَبِّبٌ، كَمُحَدِّثٍ: عَجِلٌ مُنْفَرِدٌ.

- وظِمْءٌ مُذَبِّبٌ: طويلٌ، يُسارُ إلى الماءِ مِنْ بُعْدٍ فَيُعْجَلُ بالسَّيْرِ.

- وبَعيرٌ ذابٌّ: لا يَتَقارُّ في مكانٍ.

- ورجلٌ مِذَبٌّ، بالكسر، وكَشَدَّادٍ: دَفَّاعٌ عنِ الحَرِيمِ.

- والذَّبُّ: الثَّوْرُ الوَحْشِيُّ، ويقالُ له:

- ذّبُّ الرِّيادِ، والأَذَبُّ والذُّنْبُبُ، كَقُنْفُذٍ أيضاً.

- وشَفَةٌ ذَبَّابَةٌ، كَرَيَّانَةٍ: ذَابِلَةٌ.

- والذُّبابُ: م، والنَّحْلُ، الواحدةُ بِهاءٍ،

- ج: أذِبَّةٌ وذِبَّانٌ، بالكسرِ، وذُبُّ، بالضم.

- وأرضٌ مَذَبَّةٌ ومَذْبُوبَةٌ: كَثِيرَتُهُ.

- والمِذَبَّةُ، (بالكسرِ): ما يُذَبُّ به.

- والذُّبابُ أيضاً: نُكْتَةٌ سَوْدَاءُ في جَوْفِ حَدَقَةِ الفَرَسِ،

- و- منَ السَّيْفِ: حَدُّهُ، أو طَرَفُهُ المُتَطَرّفُ،

- و- منَ الأُذُنِ: ما حَدَّ من طَرَفِهَا،

- و- منَ الحِنَّاءِ: بادِرَةُ نَوْرِهِ،

- و- منَ العَيْنِ: إنْسانُها، والجُنُونُ، ذُبَّ، بالضم، فهو مَذْبُوبٌ، والشُّؤْمُ، وجَبَلٌ بالمَدِينةِ، والشَّرُّ.

- ورجُلٌ ذَبُّ الرِّيادِ: زَوَّارٌ لِلنّساءِ.

- والأَذَبُّ: الطويلُ،

- و- منَ البَعيرِ: نابُهُ.

- والذَّبِّيُّ: الجِلْوازُ.

- والذَّبْذَبَةُ: تَرَدُّدُ الشيءِ المُعَلَّقِ في الهَواءِ، وحِمايَةُ الجِوارِ والأَهْلِ، وإيذاءُ الخَلْقِ، والتحريكُ، واللِّسانُ، والذَّكَرُ،

- كالذَّبْذَبِ والذَّباذِبِ، وليس بِجَمْعٍ، والخُصْيَةُ، وأشياءُ تُعَلَّقُ بالهَوْدَجِ للِزّينةِ.

- والذُّبابَةُ، كَثُمامَةٍ: البَقِيَّةُ مِنَ الدَّيْنِ،

- و ع بأَجَأٍ،

- وع بِعَدَنِ أبْيَنَ.

- ورجُلٌ مُذَبْذِبٌ، ويُفْتَحُ: مُتَرَدِّدٌ بَيْنَ أمْرَيْنِ.

- وذَبْذَبٌ: رَكِيَّةٌ. وسَمَّوْا: ذُباباً، كَغُرَابٍ وشَدَّادٍ.

- ذَرِبَ، كَفَرِحَ، ذَرَباً وذَرَابَةً، فهو ذَرِبٌ: حَدَّ. وكمَنَعَ: أحَدَّ، كَذَرَّبَ.

- وقَوْمٌ ذُرْبٌ، بالضم: أحِدَّاءُ.

- والذِّرْبَةُ، بالكسرِ: السَّلِيْطَةُ اللِّسانِ، وهو ذِرْبٌ، والغُدَّةُ،

- ج: كَقِرَبٍ. وكَتُرَابٍ: السَّمُّ.

- وسَيْفٌ مُذَرَّبٌ، كَمُعَظَّمٍ: مَسْمُومٌ.

- والذَّرِبُ، كَكَتِفٍ: إزْميلُ الإِسْكَافِ، وبالكسرِ: شَيْءٌ يكونُ في عُنُقِ الإِنْسانِ أو الدَّابَّةِ مِثْلَ الحَصاةِ،

- كالذِّرْبَةِ، أو داءٌ يكونُ في الكَبِدِ، وبالضم: جَمْعُ ذَرِبٍ، كَكَتِفٍ، لِلحَدِيدِ اللِّسانِ، ومُحَرَّكَةً: فَسادُ اللِّسانِ وبَذَاؤُه،

- ج: أذْرابٌ، وفَسادُ الجُرْحِ واتِّساعُهُ، أو سَيَلانُ صَدِيدِهِ، وفَسادُ المَعِدَةِ،

- كالذَّرَابَةِ والذُّرُوبَةِ، بالضم، وصَلاحُها، ضِدُّ، والمَرَضُ الذي لا يَبْرَأُ، والصَّدَأُ، والفُحْشُ.

- ورماهُ بالذَّرَبَيْنِ: بالشَّرِّ والخِلافِ.

- والتَّذْريبُ: حَمْلُ المَرْأةِ طِفْلَها حتى يَقْضِيَ حاجَتَه.

- وتَذْرَبُ، كَتَمْنَعُ: ع.

- والمِذْرَبُ، كَمِنْبَرٍ: اللِّسانُ.

- والذَّرَبى، كَجَمَزى،

- والذَّرَبِيَّا: العَيْبُ.

- والذَّرَبَّى، مُحَرَّكَةً مُشَدَّدَةً: الدَّاهِيَةُ،

- كالذَّرَبِيَّا. والذِّرْيَبُ، كَطِرْيَمٍ: الزَّهْرُ الأَصْفَرُ.

- ط و الأَذْرَبِيُّ: نِسْبَةٌ إلى أذْرَبيجانَ ط.

- تَذَعَّبَتُهُ الجِنُّ: أفْزَعَتْهُ.

- وانْذَعَبَ الماءُ: سالَ واتَّصلَ جَرَيَانُهُ.

- والذُّعْبانُ، بالضمِّ: الفَتِيُّ مِنَ الذِئَابِ.

- ورأيْتُهُمْ مُذْعابِّينَ كأنَّهُمْ عُرْفُ ضِبْعانٍ، هو: أنْ يَتْلُوَ بعضُهم بعضاً.

- الذَّعْلِبَةُ، بالكسرِ: النَّاقَةُ السَّرِيعَةُ،

- كالذِّعْلِبِ، والنَّعامَةُ، والحاجَةُ الخَفيفَةُ، وطَرَفُ الثَّوْبِ، أو ما تَقَطَّعَ منه فَتَعَلَّقَ،

- كالذُّعْلُوبِ.

- وثَوْبٌ ذَعالِيبُ: خَلَقٌ.

- والمُتَذَعْلِبُ: الخَفيفُ الثِّيابِ، والمُنْطَلِقُ في اسْتِخْفاءٍ، والمُضْطَجعُ.

- المَذْكُوبَةُ: المَرْأةُ الصالِحةُ.

- اذْلَعَبَّ: انْطَلَقَ في جِدٍّ وإسْراعٍ.

- والمُذْلَعِبُّ: المُضْطَجعُ، وإيرادُ الجَوْهرِيِّ إيَّاهُ في: ذَعْلَب، وَهَمٌ.

- الذَّنْبُ: الإِثْمُ،

- ج: ذُنُوبٌ،

- وجج: ذُنُوباتٌ، وقد أذْنَبَ، وبالتحريك: واحِدُ الأَذْنابِ.

- وذَنَبُ الفَرَسِ: نَجْمٌ يُشْبِهُه.

- وذِنَبُ الثَّعْلَبِ: نَبْتٌ يُشْبِهُه.

- وذَنَبُ الخَيْلِ: نَبَات.

- والذُّنابَى، والذُّنُبَّى بضَمِّهِما،

- والذِّنِبَّى، بالكسرِ: الذَّنَبُ.

- وأذْنابُ الناسِ،

- وذَنَبَاتُهُمْ، مُحَرَّكَةً: أتْبَاعُهُمْ وسِفْلَتُهُمْ.

- وذَنَبَهُ يَذْنِبُهُ ويَذْنُبُهُ: تَلاهُ فلم يُفارِقْ إثْرَهُ كاسْتَذْنَبَهُ.

- والذَّنُوبُ: الفَرَسُ الوافرُ الذَّنَبِ،

- و- من الأَيَّامِ: الطويلُ الشَّرِّ، والدَّلْوُ، أو فيها ماءٌ، أو المَلأَى، أو دونَ المَلْءِ، والحَظُّ، والنَّصِيبُ،

- ج: أذْنِبَةٌ وذَنائِبُ وذِنابٌ، والقَبْرُ، ولَحْمُ المَتْنِ، أو الأَلْيَةُ، أو المآكِمُ.

- والذَّنُوبانِ: المَتْنانِ. وكَكِتابٍ: خَيْطٌ يُشَدُّ به ذَنَبُ البَعِيرِ إلى حَقَبِهِ لِئَلاَّ يَخْطِرَ بِذَنَبِه فَيُلَطِّخَ راكِبَهُ،

- و- من كُلِّ شَيْءٍ: عَقِبُهُ ومُؤَخَّرُهُ، ومَسِيلُ ما بَيْنَ كُلِّ تَلْعَتَينِ،

- ج: ذَنائِبُ.

- وذَنَبَةُ الوادي والدَّهْرِ، مُحَرَّكَةً، وذُنابَتُهُ، بالضمِّ (ويُكْسَرُ): أوَاخِرُهُ.

- والذُّنابَةُ، بالضمِّ: التابعُ.

- (كالذانِبِ)،

- و- من النَّعْلِ: أنْفُها، وبالكسرِ من الطَّرِيقِ: وجْهُهُ، والقَرَابَةُ، والرَّحِمُ.

- وذُنابَةُ العِيصِ: ع. وذَنَّبَتِ البُسْرة تَذْنِيباً: وكَّتَتْ من ذَنَبِها، وهو تَذْنُوبٌ، ويُضَمُّ، واحِدتُهُ بِهاءٍ.

- والمِذْنَبُ، كَمنْبَرٍ: المِغْرَفَةُ، ومَسِيلُ الماءِ إلى الأرضِ، ومَسِيلٌ في الحَضِيضِ، والجَدْوَلُ يَسِيلُ عنِ الرَّوْضةِ بِمائِها إلى غيرها،

- كالذُّنابَةِ، (بالضمِّ والكسرِ)، والذَّنَبُ الطويلُ.

- والذَّنَبانُ، مُحَرَّكَةً: عُشْبٌ، أو نَبْتٌ كالذُّرَةِ، واحِدَتُهُ: بِهاءٍ، وماء بالعيصِ.

- والذُّنَيْباءُ، كالغُبَيْراءِ: حَبَّةٌ تكونُ في البُرِّ تُنَقَّى منه.

- والذِّنابَةُ، بالكسرِ،

- والذَّنائبُ والمَذانِبُ والذُّنابَةُ، بالضمِّ: مَواضعُ.

- والذُّنَيْبِيُّ، كَزُبَيْرِيٍّ: من البُرُودِ.

- وفَرَسٌ مُذانِبٌ، وقد ذَانَبَتْ: وقَعَ ولَدُها في القُحْقُحِ، ودَنا خُرُوجُ السِّقْيِ. - و"ضَرَبَ فلانٌ بِذَنَبِهِ": أقامَ وَثَبَتَ.

- ورَكِبَ ذَنَبَ الرِّيحِ: سَبَقَ فلم يُدْرَكْ.

- ورَكِبَ ذَنَبَ البَعِيرِ: رَضِيَ بِحَظٍّ ناقِصٍ.

- واسْتَذْنَبَ الأَمْرُ: اسْتَتَبَّ.

- والذَّنَبَةُ، مُحَرَّكَةً: ماءٌ بين إمَّرَةَ وأُضَاخَ.

- وذَنَبُ الحُلَيْفِ: ماءٌ لِبَنِي عُقَيْلٍ.

- وتَذَنَّبَ الطَّريقَ: أخَذَهُ،

- و- المُعْتَمُّ: ذَنَّبَ عِمَامَتَه.

- والمُذانِبُ من الإِبِلِ: الذي يكونُ في آخِرِ الإِبِلِ. وكَمُحَدِّثٍ: التي تَجِدُ من الطَّلْقِ شِدَّةً فَتُمَدِّدُ ذَنَبَها.

- ذَابَ ذَوْبَاً وذَوَباناً، مُحَرَّكَةً: ضِدُّ جَمَدَ، وأذَابَهُ غيْرُهُ وذَوَّبَهُ،

- و- الشمسُ: اشْتَدَّ حَرُّها،

- و= دَامَ على أكْلِ العَسَلِ، وحَمُقَ بعد عَقْلٍ،

- و- عليه حَقٌّ: وجَبَ.

- وما ذَابَ في يَدِي منه خَيْرٌ: ما حَصَلَ.

- واسْتَذبْتُه: طَلَبْتُ منه الذَّوْبَ.

- والذَّوْبُ: العَسَلُ، أو ما في أبْيَاتِ النَّحْلِ، أو ما خَلَصَ من شَمْعِهِ.

- والمِذْوَبُ، بالكسرِ: ما يُذَابُ فيه، وبِهاءٍ: المِغْرَفَةُ.

- ولإِذْوابُ والإِذْوابَةُ، بكسرِهما: الزُّبْدُ يُذَابُ في البُرْمَةِ لِلسَّمْنِ، فلا يَزَالُ ذلك اسْمَهُ حتى يُحْقَنَ في سِقاءٍ.

- وأذابُوا عليهم: أغارُوا،

- و- أمْرَهُمْ: أصْلَحُوهُ.

- والذُّوبانُ، بالضمِّ،

- والذِّيبانُ، بالكسرِ: بَقِيَّةُ الوَبَرِ أو الشَّعَرِ على عُنُقِ الفَرَسِ أو البَعيرِ.

- والذَّابُ: العَيْبُ.

- وناقَةٌ ذَوُوبٌ، كَصَبُورٍ: سَمينَةٌ. وكَشَدَّادٍ: صَحابِيُّ.

- وذَوَّبَهُ تَذْوِيباً: عَمِلَ له ذُوابَةً، والأصلُ الهَمْزُ، ولكِنَّهُ جاءَ على غيرِ قِياسٍ.

- ذَهَبَ، كَمَنَعَ، ذَهاباً وذُهوباً ومَذْهَباً، فهو ذَاهِبٌ وذَهُوبٌ: سارَ، أو مَرَّ،

- و- به: أزالَهُ،

- كأذْهَبَهُ، وبه.

- والمَذْهَبُ: المُتَوَضَّأُ، والمُعْتَقَدُ الذي يُذْهَبُ إليه، والطَّريقةُ، والأصلُ. وبِضَمِّ الميم: الكَعْبَةُ، وفَرَسُ أبْرَهَةَ بنِ عُمَيْرِ، وغَنِيِّ بنِ أعْصُرَ، وشَيْطَانُ الوُضوءِ، وكَسْرُ هائِهِ الصوابُ، وَوَهِمَ الجوهريُّ.

- والذَّهَبُ: التِّبْرُ، ويُؤَنَّثُ، واحِدَتُهُ بِهاءٍ،

- ج: أذْهابٌ وذُهوبٌ، وذُهبانٌ بالضمِّ، عن"النِّهايَةِ".

- وأذْهَبَه: طَلاَهُ به،

- كذَهَّبَهُ، فهو مُذْهَبٌ وذَهِيبٌ ومُذَهَّبٌ. والذَّهَبِيُّونَ من المُحَدِّثِين: جماعةٌ.

- وذَهِبَ، كَفَرِحَ،

- وذِهِبَ، بكَسْرَتَيْنِ، لُغَةٌ: هَجَمَ في المَعْدِنِ على ذَهَبٍ كَثيرٍ فَزالَ عَقْلُهُ، وبَرِقَ بَصَرُهُ.

- والذِّهْبَةُ، بالكسرِ: المَطْرَةُ الضَّعِيفَةُ، أو الجَوْدُ،

- ج: ذِهابٌ.

- والذَّهَبُ، مُحَرَّكَةً: مُحُّ البَيْضِ، ومكْيَالٌ لأِهْلِ اليَمَنِ،

- ج: ذِهابٌ وأذْهابٌ،

- وجج: أذاهيبُ. وكَصَبورٍ: امْرَأةٌ.

- وكَغُرابٍ: ع.

- وكَسحابٍ: ع باليَمَنِ. وكَشَدَّادٍ: لَقَبُ عَمْروٍ أو مالِكِ ابنِ جَنْدَلٍ الشَّاعِرِ. وكَكِتابٍ: جَبَلٌ، ويُضَمُّ. (وكَسَحابٍ: يَوْمٌ من أيامِ العَرَبِ، واسْمُ قَبيلَةٍ).

- الأَذْيَبُ، كالأَحْمَرِ: الماءُ الكثِيرُ، والفَزَعُ، والنَّشاطُ.

- والذَّيْبُ: العَيْبُ.


فَصْلُ الرّاء

- رَأبَ الصَّدْعَ، كمنع: أصْلَحَهُ وشَعَبَهُ،

- كارْتَأَبَهُ، وهو مِرْأبٌ، كمِنْبَرٍ، ورَآّبٌ، كَشَدَّادٍ،

- و- بينهم: أصْلَحَ،

- و- الأرضُ: نَبَتَتْ رَطْبَتُها بعد الجَزِّ.

- والرُّؤْبَةُ، بالضمِّ: القِطْعَةُ التي يُرْأَبُ بها الإِناءُ، قيلَ: وبه سُمِّيَ رُؤْبَةُ بنُ العَجَّاجِ بنِ رُؤْبَةَ.

- والرَّأْبُ: السَّبْعُونَ منَ الإِبِلِ، والسَّيِّدُ الضَّخْمُ.

- والمُرْتَأَبُ: المُغْتَفَرُ. وكَكتابٍ: هارونُ بنُ رِئابٍ الصَّحابِيُّ البَدْرِيّ، ورِئابُ بنُ عَبْدِ اللَّهِ المُحَدِّثُ، وجَدُّ جابِرِ بنِ عبدِ اللَّهِ الصَّحَابِيِّ، وجَدُّ زَيْنَبَ بِنتِ جَحْشٍ، رضي الله عنهم.

- الرَّبُّ، باللامِ: لا يُطْلَقُ لِغَيْرِ اللَّهِ عَزَّ وجَلَّ، وقد يُخَفَّفُ، والاسْمُ: الرِّبابَةُ، بالكسر، والرُّبُوبِيَّةُ، بالضمِّ.

- وعِلْمٌ رَبُوبِيُّ، بالفتحِ: نِسْبَةٌ إلى الرَّبِّ، على غيرِ قِياسٍ.

- ولا ورَبْيِكَ، مُخَفَّفَةً، لا أفْعَلُ، أي: لا ورَبِّكَ، أُبْدِلَ الباءُ ياءً للتَّضْعِيفِ.

- ورَبُّ كُلِّ شَيْءٍ: مالِكُهُ ومُسْتَحِقُّه، أو صاحِبُهُ،

- ج: أرْبابٌ ورُبُوبٌ.

- والرَّبَّانِيُّ: المُتَأَلِّهُ، العارِفُ باللَّهِ عَزَّ وجَلَّ. ومحمدُ بنُ أبي العَلاءِ الرَّبَّانِيُّ: كان شَيْخاً لِلصُّوفيَّةِ بِبَعْلَبَكَّ، والحَبْرُ مَنْسُوبٌ إلى الرَّبَّانِ، وفَعْلانُ يُبْنَى من فَعِلَ كَثيراً، كَعَطْشانَ وسَكْرَانَ، ومِن فَعَلَ قَليلاً كَنَعْسانَ، أو مَنْسُوبٌ إلى الرَّبِّ، أي: اللَّهِ تعالى، فالرَّبَّانِيُّ، كقولهم: إلهيٌّ، ونونُهُ كلِحْيانيٍّ، أو هو لَفْظَةٌ سُرْيانِيَّةٌ.

- وطالَتْ مَرَبَّتُه ورِبابَتُه، بالكسرِ: مَمْلَكَتُه.

- ومَرْبُوبٌ بَيِّنُ الرُّبُوبَةِ: مَمْلُوكٌ.

- وتَرَبَّبَ الرجلَ والأرضَ: ادَّعى أنه رَبُّهُما.

- ورَبَّ: جَمَعَ، وزادَ، ولَزِمَ، وأقام،

- كأَرَبَّ،

- و- الأَمْرَ: أصْلَحَهُ،

- و- الدُّهْنَ: طَيَّبَه،

- كرَبَّبَه،

- و- الشَّيْءَ: مَلَكَهُ،

- و- الزِّقَّ رَبًّا، ويُضَمُّ: رَبَّاهُ بالرُّبِّ،

- و- الصَّبِيَّ: رَبَّاهُ حتى أدْرَكَ كَرَبَّبُهُ تَرْبيباً وتَرِبَّةً كتَحِلَّةٍ، وارتَبَّهُ وتَرَبَّبَهُ وربِبْتُه، كَسَمِعَ لغةٌ فيه،

- و- الشَّاةُ: وضَعَتْ.

- والرَّبِيبُ: المَرْبُوبُ، والمُعاهَدُ، والمَلِكُ، وابنُ امْرَأةِ الرَّجُلِ من غيرِهِ،

- كالرَّبُوبِ، وزَوْجُ الأُمِّ،

- كالرَّابِّ، وجَدُّ الحُسَيْنِ بنِ إبراهيمَ المُحَدِّثِ.

- والرِّبَابَةُ، بالكسرِ: العَهْدُ،

- كالرِّبابِ، وجماعةُ السِّهامِ، أو خَيْطٌ تُشَدُّ به السِّهامُ، أو خِرْقَةٌ تُجْمَعُ فيها، أو سُلْفَةٌ تُلَفُّ على يَدِ مُخْرِجِ القِداحِ لِئَلاَّ يَجِدَ مَسَّ قِدْحٍ يكونُ له في صاحِبِهِ هَوىً.

- والرَّبِيبَةُ: الحاضِنَةُ، وبِنْتُ الزَّوْجَةِ، والشَّاةُ تُرَبَّى في البَيْتِ لِلَبَنِها.

- والرَّبَّةُ: لُعْبَةٌ لِمَذْحِجٍ، واللاتُ في حديثِ عُرْوَةَ، والدَّارُ الضَّخْمَةُ. وبالكسرِ: نَباتٌ، وشَجَرَةٌ، أو هي الخَرُّوبُ، والجَماعةُ الكَثيرَةُ،

- ج: أرِبَّةٌ، أو عَشَرَةُ آلافٍ، ويُضَمُّ. وبالضمِّ: كَثْرَةُ العَيْشِ وطَثْرَتُهُ.

- والمَرَبُّ: الأَرْضُ الكثيرَةُ النَّباتِ،

- كالمِرْبابِ، بالكسرِ، والمَحَلُّ، ومكانُ الإِقامَةِ، والرجلُ يَجْمَعُ الناسَ.

- والرُّبَّى، كَحُبْلى: الشاةُ إذا وَلَدَتْ، وإذا ماتَ وَلَدُها أيضاً، والحَدِيثَةُ النِّتاجِ، والإِحْسانُ، والنِّعْمَةُ، والحاجةُ، والعُقْدَةُ المُحْكَمَةُ،

- ج: رُبابٌ، بالضم نادِرٌ، والمَصْدَرُ: كَكِتابٍ.

- والإِربابُ، (بالكسرِ): الدُّنُوُّ.

- والرَّبابُ: السَّحابُ الأَبْيَضُ، واحِدَتُهُ بِهاءٍ،

- و ع بِمكَّةَ، وجَبَلٌ بَيْنَ المَدينةِ وفَيْدَ، ومُحَدِّثٌ، وآلَةُ لَهْوٍ يُضْرَبُ بها. ومَمْدُودُ بنُ عبدِ اللَّهِ الواسِطِيُّ الرِّبَابِيُّ، يُضْرَبُ به المَثَلُ في مَعْرِفَةِ المُوسيقي بالرِّبابِ.

- وكَغُرابٍ: ع، وكذا أبو الرُّبابِ المُحَدِّثُ عن مَعْقِلِ بنِ يَسارٍ، وبالكسرِ: العُشورُ، وجَمْعُ رَبَّةٍ، والأَصْحَابُ، وأحْياءُ ضَبَّةَ، لأِنَّهُمْ أدْخَلُوا أيْدِيَهُمْ في رُبٍّ وتَعاقَدُوا.

- والرَّبَبُ، مُحَرَّكَةً: الماءُ الكثيرُ.

- وأخَذَه بِرُبَّانِهِ، بالضم ويُفْتَحُ، أي: أوَّلَهُ أو جَمِيعَه.

- (ورُبَّ ورُبَّةَ ورُبَّما ورُبَّتَما، بضمهنَّ مُشَدَّداتٍ ومُخَفَّاتٍ، وبفتحهنَّ كذلك،

- ورُبُ، بضمَّتَيْنِ مُخَفَّفَةً،

- ورُبْ، كَمُذْ: حَرْفٌ خافِضٌ) لا يَقَعُ إلاَّ على نكِرَةٍ، أو اسْمٌ، وقيل: كَلِمَةُ تَقْلِيلٍ أو تَكْثيرٍ، أولَهُما، أو في مَوْضِعِ المُباهاةِ للتَّكْثِير، أو لم تُوضَعْ لِتَقْلِيلٍ ولا لِتَكْثيرٍ، بل يُسْتَفادان من سِياقِ الكلامِ.

- واسْمُ جُمادى الأُولى: رُبَّى، ورُبُّ،

- والآخِرَةِ: رُبَّى ورُبَّةُ،

- وذي القِعْدَةِ: رُبَّةُ، بِضَمِّهنَّ.

- والرَّابَّةُ: امْرَأةُ الأَبِ.

- والرُّبُّ، بالضمِّ: سُلافَةُ خُثارَةِ كلِّ ثَمَرَةٍ بعدَ اعْتِصارِها، وثُفْلُ السَّمْنِ، والحَسَنُ بنُ عَلِيٍّ الرُّبِّيُّ: محدِّثٌ، كأنه نِسْبَةٌ إلى بَيْعه الرُّبَّ.

- والمُربَّياتُ الأَنْبِجاتُ، أي: المَعْمُولاتُ بالرُّبِّ، زَنْجَبِيلٌ مُرَبَّى ومُرَبَّبٌ.

- والرُّبَّانُ، بالضمِّ: رئيسُ المَلاَّحينَ،

- كالرُّبَّانِيِّ، ورُكْنٌ ضَخْمٌ من أَجأٍ. وكَرُمَّانٍ وشَدَّادٍ: الجَماعَةُ. وكَشَدَّادٍ: أحمدُ بنُ موسى الفقيه ابنُ الرَّبَّابِ، وأبو الحَسَنِ بنُ عبدِ اللَّهِ الصَّيْرَفِيُّ ابنُ الرَّبَّابِ.

- والرَّبَّابِيَّةُ: ماءٌ باليَمَامَةِ.

- والمُرْتَبُّ: المُنْعِمُ والمُنْعَمُ عليه.

- والرِّبِّيُّ، بالكسرِ: واحِدُ الرِّبِّيين، وهُمُ الأُلُوفُ مِنَ الناسِ.

- والرَّبْرَبُ: القَطيعُ من بَقَرِ الوَحْشِ.

- والأَرِبَّةُ: أهْلُ المِيثاقِ.

- رَتَبَ رُتُوباً: ثَبَتَ ولم يَتَحَرَّكْ، كتَرَتَّبَ، ورَتَّبْتُه أنا تَرْتيباً.

- والتُّرْتُبُ، كَقُنْفُذٍ وجُنْدَبٍ: الشَّيْءُ المُقيمُ الثابِتُ، وكَجُنْدَبٍ: الأَبَدُ، والعَبْدُ السُّوءُ، والتُّرابُ، ويُضَمُّ،

- وكذا: جاؤُوا تُرْتُباً: جَميعاً.

- واتَّخَذَ تُرْتُبَّةً، كَطُرْطُبَّةٍ، أي: شِبْهَ طريقٍ يَطَؤُه.

- والرُّتْبَةُ، بالضمِّ،

- والمَرْتَبَةُ: المَنْزِلَةُ.

- والرَّتَبُ، مُحَرَّكَةً: الشِّدَّةُ والانْصِبابُ، وقد أرْتَبَ، وما أشْرَفَ من الأَرْضِ، والصُّخورُ المُتقارِبَةُ بعضُها أرْفَعُ من بَعْضٍ، وغِلَظُ العَيْشِ، والفَوْتُ بَيْنَ الخِنْصِرِ والبِنْصِرِ، وكذا بين البِنْصِرِ والوُسْطى، وأن تَجْعَلَ أرْبَعَ أصابِعِكَ مَضْمومَةً.

- والرَّتْباءُ: الناقَةُ المُنْتَصِبَةُ في سَيْرِها.

- وأرْتَبَ إرْتاباً: سَأَلَ بَعْدَ غِنىً.

- رَجِبَ، كَفَرِحَ: فَزعَ واسْتَحْيَا،

- كَرَجَبَ، كَنَصَرَ،

- و- فُلاناً: هابَهُ وعظَّمَه،

- كَرَجَبَه رَجْباً ورُجُوباً،

- ورَجَّبَهُ وأرْجَبَهُ، ومنه: رَجَبٌ: لِتَعْظِيمِهِم إيَّاهُ،

- ج: أرْجابٌ ورُجُوبٌ ورِجابٌ ورَجَباتٌ، مُحَرَّكَةً.

- والتَّرْجيبُ: ذَبْحُ النَّسائِكِ فيه، وأنْ يُبْنى تَحْتَ النَّخْلَةِ دُكَّانٌ تَعْتَمِدُ عليه.

- والرُّجْبَةُ، بالضمِّ: اسمُ الدُّكَّانِ، وهي نَخْلَةٌ رُجَبِيَّةٌ، كَعُمَرِيَّةٍ، وتُشَدَّدُ جيمُهُ، نَسَبٌ نادرٌ.

- أو تَرْجِيبُها: ضَمُّ أعْذاقِها إلى سَعَفَاتِها، وشَدُّها بالخُوصِ لِئَلاَّ تَنْفُضَها الرِّيحُ، أو وَضْعُ الشَّوْكِ حَوْلَها لِئَلاَّ يَصِلَ إليها آكِلٌ، ومنه: "أنا جُذَيْلُها المُحَكَّكُ وعُذَيْقُها المُرَجَّبُ"،

- و- في الكَرْمِ: أَنْ تُسَوَّى سُرُوغُه، ويُوضَعَ مَواضِعَهُ.

- ورَجَبَ العُودُ: خَرَجَ مُنْفَرِداً،

- و- فُلاناً بِقَوْلٍ سَيِّئٍ: رَجَمَه به.

- والرُّجْبُ، بالضمِّ: ما بَيْنَ الضِّلَعِ والقَصِّ، وبهاءٍ: بناءٌ يُصادُ بها الصَّيْدُ.

- والأَرْجابُ: الأَمْعاءُ، لا واحِدَ لَها، أو الواحِدُ: رَجَبٌ مُحَرَّكةً، أو كَقُفْلٍ.

- والرَّواجبُ: مَفاصِلُ أصولِ الأَصابعِ، أو بَوَاطِنُ مَفاصِلِها، أو هي قَصَبُ الأصابع، أو مَفَاصِلُها، أو ظُهورُ السُّلاَمَيَاتِ، أو ما بَيْنَ البَرَاجِمِ من السُّلامَيَاتِ، أو المَفَاصِلُ التي تَلي الأَنامِلُ، واحِدَتُها: رَاجِبَةٌ ورُجْبَةٌ، بالضمِّ،

- و- مِنَ الحِمارِ: عُرُوقُ مَخارِجِ صَوْتِهِ.

- الرُّحْبُ، بالضمِّ: ع لِهُذَيْلٍ.

- وكغُرابٍ: ع بِحَوْرانَ.

- ورَحُبَ، كَكَرُمَ وسَمِعَ، رُحْباً، بالضمِّ، ورَحابَةً، فهو رَحْبٌ ورَحِيبٌ ورُحابٌ، بالضمِّ: اتَّسَعَ،

- كأرْحَبَ. وأرْحَبَهُ: وسَّعَه.

- وأرْحِبْ وأرْحِبِي: زَجْرَانِ للِفَرسِ، أي: تَوَسَّعِي وتَباعَدِي.

- وامْرَأَةٌ رُحابٌ، بالضم: واسِعَةٌ.

- ومَرْحَباً وسَهْلاً، أي: صادَفْتَ سَعَةً. ومَرْحَبَكَ اللَّهُ ومَسْهَلَكَ، ومَرْحَباً بِكَ اللَّهُ ومَسْهَلاً.

- ورَحَّبَ به تَرْحِيباً: دَعاهُ إلى الرُّحْبِ.

- ورَحَبَةُ المَكانِ، وتُسَكَّنُ: ساحَتُه ومُتَّسَعُه،

- و- مِنَ الوادي: مَسِيلُ مائِهِ من جانِبَيْهِ فيه،

- و- منَ الثُّمامِ: مُجْتَمَعُهُ ومَنْبتُه، ومَوْضِعُ العِنَبِ، والأرضُ الواسعَةُ المِنْباتُ المِحْلالُ،

- ج: رِحابٌ ورَحَبٌ ورَحَباتٌ، مُحَرَّكَتَيْنِ ويُسَكَّنانِ.

- ورَحُبَكُمُ الدُّخُولُ في طاعَتِهِ، كَكَرُمَ: وسِعَكُمْ، شاذٌّ، لأَنَّ فَعُلَ لَيْسَتْ مُتَعَدِّيةً، إلاَّ أنَّ أبا عَلِيٍّ حَكَى عن هُذَيْلٍ تَعْدِيَتَهَا.

- والرُّحْبى، كَحُبْلى: أعْرَضُ ضِلَعٍ في الصَّدْرِ، وسِمَةٌ في جَنْبِ البَعيرِ.

- والرُّحْبَيانِ: الضِّلَعانِ تَلِيانِ الإِبْطَيْنِ في أعْلَى الأَضْلاعِ، أو مَرْجِعُ المِرْفَقَيْنِ، أو هي مَنْبِضُ القَلْبِ.

- والرُّحْبَةُ، بالضم: ماءَةٌ بِأَجَأٍ، وبِئْرٌ في ذي ذَرَوانَ من أرضِ مَكَّةَ بوادِي جَبَلٍ شَمَنْصِيرٍ،

- و ة حِذاءَ القادِسِيَّةِ، ووادٍ قُرْبَ صَنْعَاءَ، وناحِيَةٌ بَيْنَ المَدينةِ والشَّامِ قُرْبَ وادِي القُرَى،

- و ع بناحِيَةِ اللَّجَاةِ، وبالفتح: رَحْبَةُ مالِكِ بنِ طَوْقٍ على الفُراتِ،

- و ة بِدِمَشْقَ، (ومحَلَّةٌ بها) أيضاً، ومَحَلَّةٌ بالكُوفَةِ،

- و ع بِبَغْدَادَ، ووادٍ يَسِيلُ في الثَّلَبُوتِ،

- و ع بالبادِيَةِ،

- و ة باليَمامَة، وصَحْراءُ بها أيضاً فيها مِياهٌ وقُرىً، والنِّسبةُ: رَحَبِيُّ، مُحَرَّكَةً.

- وبَنُو رَحْبَةَ: بَطْنٌ من حِمْيَرَ.

- وكقُمامَةٍ: ع بالمدينةِ. وككتابٍ: اسْمُ ناحِيَةٍ بأذْرَبِيجانَ ودَرَبَنْدَ، وأكْثَرُ إِرْمِينِيَّةَ.

- وبَنُو رَحَبٍ، مُحَرَّكَةً: بَطْنٌ من هَمْدانَ.

- وأرْحَبُ: قَبِيلَةٌ منهم، أو فَحْلٌ، أو مكانٌ، ومنه: النَّجائِبُ الأَرْحَبِيّاتُ. وكأمِيرٍ: الأَكُولُ.

- ورَحائِبُ التُّخُومِ: سَعَةُ أقْطارِ الأرضِ، وسَمَّوا رَحْباً، وكمُعَظَّمٍ ومَقْعَدٍ. وكَمَقْعَدٍ: فَرَسُ عبدِ اللَّهِ بنِ عبدٍ الحَنَفِيِّ، وصَنَمٌ كانَ بِحَضْرَمَوْتَ. وذُو مَرْحَبٍ: ربيعةُ بنُ مَعْدي كَرِبَ، كان سادِنَهُ.

- الرَّدْبُ: الطريقُ الذي لا يَنْفُذُ.

- والإرْدَبُّ، كقِرْشَبٍّ: مِكْيالٌ ضَخْمٌ بِمِصْرَ، أو يَضُمُّ أربعةً وعشرينَ صاعاً (أو سِتُّ وَيْباتٍ)، والقَناةُ يَجْرِي فيها الماءُ على وجْهِ الأرضِ، وبهاءٍ: البالوعَةُ الواسِعَةُ من الخَزَفِ والآجُرِّ الكثيرِ.

- والتَّرَدُّبُ: الرِّئْمانُ، واللَّطافَةُ.

- رَزَبَهُ: لَزِمَهُ فلم يَبْرَحْ.

- والإِرْزَبُّ، كَقِرْشَبٍّ: القَصِيرُ والكبيرُ، والغَلِيظُ الشديدُ، والضَّخْمُ، وفَرْجُ المَرْأةِ، أو الضَّخْمُ منه.

- والمِرْزابُ: المِيزابُ، والسَّفينَةُ العَظيمَةُ، أو الطويلَةُ.

- والإِرْزَبَّةُ والمِرْزَبَّةُ، مُشَدَّدَتانِ، أو الأُولَى فقط: عُصَيَّةٌ من حَدِيدٍ.

- والمَرْزَبَةُ، كَمَرْحَلَةٍ: رياسَةُ الفُرْسِ، وهو مَرْزُبانُهُمْ، بضم الزَّايِ،

- ج: مَرَازِبَةٌ.

- والمَرْزُبانِيَّةُ: ة بِبَغْدادَ.

- ومَرْزُبانُ الزَّأْرَةِ: الأَسَدُ.

- ورَأْسُ المَرْزُبانِ: ع قُرْبَ الشِّحْرِ.

- رَسَبَ في الماءِ، كَنَصَرَ وكَرُمَ، رُسُوباً: ذَهَبَ سُفْلاً.

- والرَّسُوبُ: الكَمَرَةُ، والسَّيْفُ يَغِيبُ في الضَّريبَةِ،

- كالرَّسَبِ، مُحَرَّكَة، وكَصُرَدٍ ومِنْبَرٍ، وسَيْفُ رسولِ اللَّهِ صلَّى الله عليه وسلَّم، أو هو من السُّيُوفِ السَّبْعَةِ التي أَهدَتْ بِلْقيسُ لِسُلَيْمَانَ، عليه السلامُ، وسَيْفُ الحارثِ بنِ أبي شِمْرٍ، والرَّجلُ الحَلِيم،

- كالرَّاسِبِ،

- وجَبَلٌ راسِبٌ: ثابتٌ.

- وبَنُو راسِبٍ: حَيُّ.

- وأرْسَبُوا: ذَهَبَتْ أعيُنُهُمْ في رُؤوسِهِمْ جُوعاً.

- والرَّوْسَبُ: الدَّاهِيَةُ.

- وراسِبٌ: أرضٌ.

- والمَرَاسِبُ: الأَواسِي.

- الرُّستَبي، بالضمِّ وفتحِ ثالِثِهِ: هو أبو شُعَيْبٍ صالحُ بنُ زِيادٍ الرُّسْتَبِيُّ المُحَدِّثُ.

- الرُّشْبَةُ، بالضمِّ: النَّارْجِيلُ الفارغُ الذي يُغْتَرَفُ به.

- والمَرَاشِبُ: طينُ رُؤوسِ الدِّنانِ.

- الرَّصَبُ، مُحَرَّكَةً: ما بَيْنَ السَّبَّابَةِ والوُسْطَى مِنْ أُصولِهِما.

- رَضَبَ رِيقَها: رَشَفَهُ،

- كتَرَضَّبَهُ. وكَغُرابٍ: الرِّيقُ المَرْشوفُ، أو قِطَعُ الرِّيقِ في الفَمِ، وفُتاتُ المِسْكِ، وقِطَعُ الثَّلْجِ والسُّكَّرِ والبَرَدِ، ولُعابُ العَسَلِ ورَغْوَتُهُ، وما تَقَطَّعَ من النَّدَى عَلَى الشَّجَرِ.

- والرَّاضِبُ: ضَرْبٌ من السِّدْرِ، الواحِدَةُ: راضِبَةٌ ورَضَبَةٌ، مُحَرَّكَةً،

- و- منَ المَطَرِ: السَّحُّ. وقد رَضَبَ المَطَرُ،

- و- الشاةُ: رَبَضَتْ.

- والمَرَاضِبُ: الأَرْياقُ العَذْبَةُ.

- الرَّطْبُ: ضِدُّ اليابِسِ،

- و- مِنَ الغُصْنِ، والرَّيشِ، وغيرِهِ: النَّاعِمُ. رَطُبَ، كَكَرُمَ وسَمِعَ رُطوبَةً ورَطابَةً، فهو رَطِيبٌ. وبِضَمَّةٍ وبضَمَّتَيْنِ: الرِّعْيُ الأَخْضَرُ منَ البَقْلِ، والشَّجَرُ، أو جَماعَةُ العُشْبِ الأَخْضَرِ،

- وأرضٌ مُرْطِبَةٌ، بالضمِّ: كثيرَتُهُ. وكَصُرَدٍ: نَضيجُ البُسْرِ، واحِدَتُهُ: بِهاءٍ،

- ج: أرْطابٌ. وأحمدُ بنُ سَلامَةَ الرُّطَبِيُّ: من كِبارِ الشافِعِيَّةِ، وحَفيدُهُ القاضي أبو إسحاقَ إبراهيمُ بنُ عبد اللَّهِ بنِ أحمدَ، وابنُ أخيهِ محمدُ بنُ عُبَيْدِ اللَّهِ الرُّطَبِيُّ: حَدَّثَ عن أبي القاسِم ِ(بنِ) البُسْرِيِّ. ورَطَبَ الرُّطَبُ، ورَطُبَ، كَكَرُمَ، ورَطَّبَ،

- وتَمْرٌ رَطِيبٌ: مُرْطِبٌ.

- وأرْطَبَ النَّخْلُ: حانَ أوانُ رُطَبِهِ،

- و- القَوْمُ: أرْطَبَتْ نَخْلُهُمْ،

- و- الثَّوْبَ: بَلَّهُ، كرَطَّبَهُ.

- ورَطَبَ الدَّابَّةَ رَطْباً ورُطوباً: عَلَفَها رَطْبَةً، أي: فِصْفِصَةً،

- ج: رِطابٌ،

- و- القَوْمَ: أطْعَمَهُمْ الرُّطَبَ،

- كرَطَّبَهُمْ، وكَفَرِحَ: تكلَّم بما عِنْدَهُ من الصَّوابِ والخَطَأ.

- وجارِيَةٌ رَطْبَةٌ: رَخْصةٌ.

- وغُلامٌ رطْبٌ: فيه لينُ النِّساءِ.

- ويارَطابِ، كَقَطامِ: سَبٌّ لها.

- والمَرْطُوبُ: مَنْ به رُطُوبَةٌ.

- ورَكِيَّةٌ مَرْطَبَةٌ، (بالفتح): عَذْبَةٌ بين أَمْلاحٍ.

- الرُّعْبُ، بالضمِّ وبِضَمَّتَيْنِ: الفَزَعُ.

- رَعَبَهُ، كَمَنَعَهُ: خَوَّفَهُ، فهو مَرْعُوبٌ ورَعيبٌ،

- كرَعَّبَهُ تَرْعِيباً وتَرْعاباً، فَرَعَبَ، كمنعَ رُعْباً، بالضمِّ، وارْتَعَبَ.

- والتِّرْعابَةُ، بالكسرِ: الفَرُوقَةُ.

- ورَعَبَهُ، كَمَنَعَهُ: مَلأَهُ،

- و- الحَمامةُ: رَفَعَتْ هَديلَها وشَدَّتْهُ،

- و- السَّنامَ وغيرَهُ: قَطَعَهُ،

- كرَعَّبَهُ فيهما.

- والتِّرْعيبَةُ، بالكسرِ: القِطْعَةُ منه،

- ج: تِرْعيبٌ، كالرُّعْبوبَةِ.

- وجارِيَةٌ رُعْبوبَةٌ ورُعْبوبٌ ورِعْبِيبٌ، بالكسر: شَطْبَةٌ تارَّةٌ، أو بَيْضاءُ حَسَنَةٌ رَطْبَةٌ حُلْوَةٌ، أو ناعِمَةٌ،

- و- منَ النُّوقِ: طَيَّاشَةٌ.

- والرَّعْبُ: الرُّقْيَةُ من السِّحْرِ وغيرِهِ، والوَعيدُ، وكلامٌ تَسْجَعُ به العَرَبُ، والفِعْلُ: كَمَنَعَ. وهو راعِبٌ ورَعَّابٌ. وبالضمِّ: الرُّعْظُ،

- ج: كَقِرَدَةٍ.

- ورَعَبَهُ: كَسَرَ رُعْبَهُ.

- ورَعَّبَهُ تَرْعيباً: أصْلَحَ رُعْبَهُ.

- والرَّعِيبُ، كأميرٍ: السَّمينُ يَقْطُرُ دَسَماً،

- كالمُرَعْبِبِ، (للفاعِلِ).

- والمَرْعَبَةُ، كَمَرْحَلَةٍ: القَفْرَةُ المُخيفَةُ، وأن يَثِبَ أحدٌ فَيَقْعُدَ عِنْدَكَ وأنْتَ غافِلٌ فَتَفْزَعَ.

- والرُّعْبُوبُ: الضَّعيفُ الجَبانُ، وبِهاءٍ: أصْلُ الطَّلْعَةِ،

- كالرُّعْبَبِ، كجُنْدَبٍ.

- وراعِبٌ: أرضٌ، منها الحَمامُ الرَّاعِبِيَّةُ.

- والرَّعْباءُ: ع.

- الرَّعْبَليبُ، كَزَنْجَبِيلٍ: المَرْأةُ المُلاطِفَةُ، والذي يُمَزِّقُ ما قَدَرَ عليه.

- رَغِبَ فيه، كَسَمِعَ، رَغْباً، ويُضَمُّ،

- ورَغْبَةً: أرادَهُ كارْتَغَبَ،

- و- عنه: لم يُرِدْهُ،

- و- إليه رَغَباً، مُحَرَّكَةً ورَغْبى، ويُضَمُّ، ورَغْبَاءَ، كَصَحْراءَ، ورَغَبُوتاً ورَغَبُوتَى ورَغَباناً، مُحَرَّكاتٍ، ورُغْبَةً، بالضم ويُحَرَّكُ. ابْتَهَلَ، أو هو الضَّراعَةُ والمَسْأَلَةُ. وأرْغَبَه غيرُهُ ورَغَّبَه.

- والرَّغِيبَةُ: الأَمْرُ المَرْغُوبُ فيه، والعَطاءُ الكثيرُ.

- ورَغِبَ بِنَفْسِهِ عنه، (بالكسر): رَأى لِنَفْسِهِ عليه فَضْلاً.

- والرُّغْبُ، بالضم، وبِضَمَّتَيْنِ: كَثْرَةُ الأَكْلِ، وشِدَّةُ النَّهَمِ، فِعْلُهُ: كَكَرُمَ، فهو رغِيبٌ، كأَميرٍ.

- وأرضٌ رَغابٌ، كَسحابٍ وجُنُبٍ: لا تَسِيلُ إلاَّ مِنْ مَطَرٍ كثيرٍ، أو لَيِّنَةٌ واسِعَةٌ دَمِثَةٌ.

- ووادٍ رَغيبٌ: ضَخْمٌ، كثيرُ الأَخذِ، واسِعٌ،

- كرُغُبٍ، بضمَّتَيْنِ، فِعْلُهُ: كَكَرُمِ رُغْباً، بالضم، وبضمَّتينِ.

- والمُرْغِبُ، كمُحْسِنٍ: المُوسرُ.

- والمَراغِبُ: المُضْطَرِباتُ للمعاشِ.

- والمَرْغابُ: ع، ونَهْرٌ بِمَروِ الشَّاهِجانِ،

- و ة بهَراةَ، وبالكسرِ: سَيْفُ مالِكِ بنِ جَمَّازٍ.

- ومَرْغابَيْنِ، مُثَنًّى: ع بالبَصْرَةِ. وكالرُّغامَى: زيادةُ الكَبِدِ.

- ورَغْباءُ: بِئْرٌ، وعَبْدُ العظيمِ بنُ حَبِيب بنِ رَغْبانَ: حَدَّثَ عن أبي حنِيفَةَ، مَتْرُوكٌ.

- ومَرْغَبُونُ: ة بِبُخارَى.

- والرُّغْبانَةُ، بالضم: سَعْدانَةُ النَّعْلِ. وكأَمِيرٍ: الواسِعُ الجَوْفِ مِنَ الناسِ وغيرِهِمْ.

- الرَّقيبُ: اللَّهُ، والحافِظُ، والمُنْتَظِرُ، والحارِسُ، وأمينُ أصحابِ المَيْسِرِ، أو الأمينُ على الضَّريبِ، والثالثُ من قِداحِ المَيْسِرِ، ونَجْمٌ من نُجومِ المَطَرِ يُراقِبُ نَجْماً آخَرَ، وفَرَسُ الزِّبْرِقانِ بنِ بَدْرٍ، وابنُ العَمِّ، وحَيَّةٌ خَبيثَةٌ،

- ج: رَقيباتٌ ورُقُبٌ، بضمَّتينِ، وخَلَفُ الرَّجُلِ من وَلَدِهِ وعَشِيرَتِهِ، والنَّجْمُ الذي في المَشْرِقِ يُراقِبُ الغارِبَ، أو مَنازِلُ القَمَرِ كُلٌّ منها رَقيبٌ لصاحِبِه،

- ورَقَبَهُ رِقْبَةً ورِقْباناً، بكسرِهما، ورُقُوباً، بالضمِّ، ورَقَابةً ورَقُوباً ورَقْبَةً، بفتحِهِنَّ: انْتَظَرَهُ،

- كتَرَقَّبَهُ وارْتَقَبَه،

- و- الشيءَ: حَرَسَهُ،

- كرَاقَبَه مُراقَبَةً ورِقاباً،

- و- فُلاناً: جَعَلَ الحَبْلَ في رَقَبَتِهِ.

- وارْتَقَبَ: أشْرَفَ وعَلا.

- والمَرْقَبَةُ والمَرْقَبُ: مَوْضِعُه.

- والرِّقْبَةُ، بالكسرِ: التَّحَفُّظُ، والفَرَقُ.

- والرُّقْبَى، كبُشْرَى: أن يُعْطي إنْساناً مِلْكاً، فأَيُّهما ماتَ رَجَعَ المِلْكُ لِوَرَثَتِهِ، أو أنَ يَجْعَلَهُ لِفُلانٍ يَسْكُنُهُ، فإن ماتَ فَفُلانٌ.

- وقد أرْقَبَه الرُّقْبَى،

- وأرْقَبَه الدَّارَ: جَعَلَها له رُقْبَى.

- والرَّقوبُ، كصَبُورٍ: المَرْأةُ تُراقِبُ مَوْتَ بَعْلِها، والنَّاقَةُ لا تَدْنُو إلى الحَوضِ مِنَ الزِّحامِ، والتي لا يَبْقَى لها وَلَدٌ، أو ماتَ وَلَدُها.

- وأُمُّ الرَّقُوبِ: الدَّاهِيَةُ.

- والرَّقَبَةُ، مُحَرَّكَةً: العُنُقُ، أو أصْلُ مُؤَخَّرِهِ،

- ج: رِقابٌ ورَقَبٌ وأرْقُبٌ ورَقَبَاتٌ، والمَمْلُوكُ، واسْمٌ. ورَقَبَةُ مَوْلى جَعْدَةَ: تابِعِيُّ، وابنُ مَصْقَلَةَ: تابعُ التابعِ. ومَليحُ بنُ رَقَبَةَ: مُحَدِّثٌ.

- والأَرْقَبُ: الأَسَدُ، والغَليظُ الرَّقَبَةِ،

- كالرَّقَبانِيِّ والرَّقَبانِ، مُحَرَّكَتَيْنِ، والاسمُ: الرَّقَبُ، مُحَرَّكَةً، وذُو الرُّقَيْبَةِ، كَجُهَيْنَةَ: مالِكٌ القُشَيْرِيُّ، وابنُ عبدِ الرَّحْمنِ بنِ كَعْبِ بنِ زُهَيْرٍ.

- ورَقَبَانُ، مُحَرَّكَةً: ع. والأَشْعَرُ الرَّقَبانُ: شاعِرٌ.

- وَوَرِثَ مالاً عَنْ رِقْبَةٍ، بالكسر، أي: (عن) كَلالَةٍ، لم يَرِثْهُ عن آبائِهِ.

- والمُراقَبَةُ في عَروضِ المُضارعِ والمُقْتَضَبِ: أنْ يكونَ الجُزْءُ مَرَّةً مَفاعيلُ ومَرَّةً مفاعيلُنْ.

- والرَّقَّابَةُ، مُشَدَّدَةً: الرَّجُلُ الوَغْدُ.

- والمُرَقَّبُ، كَمُعَظَّمٍ: الجِلْدُ يُسْلَخُ منْ قِبَلِ رَأسِهِ.

- والرُّقْبَةُ، بالضمِّ لِلنَّمِرِ، كالزُّبْيَةِ للأَسَد.

- رَكِبَهُ، كَسَمِعَه، رُكُوباً ومَرْكَباً: عَلاهُ،

- كارْتَكَبَهُ، والاسْمُ: الرِّكْبَةُ بالكسرِ،

- و- الذَّنْبَ: اقْتَرَفَه

- كارْتَكَبَهُ، أو الرَّاكِبُ: لِلْبَعيرِ خاصَّةً،

- ج: رُكَّابٌ ورُكْبانٌ ورُكوبٌ، بِضَمِّهِنَّ، وكَفِيَلَةٍ، ورَجُلٌ رَكُوبٌ ورَكَّابٌ.

- والرَّكْبُ: رُكْبانُ الإِبِلِ، اسْمُ جَمْعٍ، أو جَمْعٌ، وهُمُ العَشَرَةُ فَصاعِداً، وقد يكونُ للخَيْلِ،

- ج: أرْكُبُ ورُكُوبٌ.

- والأُرْكُوبُ، بالضمِّ: أكْثَرُ مِنَ الرَّكْبِ.

- والرَّكَبَةُ، مُحَرَّكَةً: أقَلُّ.

- والرِّكابُ، كَكِتابٍ: الإِبِلُ، واحِدَتُها: راحِلَةٌ،

- ج: كَكُتُبٍ ورِكاباتٌ ورَكائِبُ،

- و- منَ السَّرْجِ: كالغَرْزِ منَ الرَّحْلِ،

- ج: كَكُتُب.

- وزَيْتٌ رِكابِيُّ: لأنه يُحْمَلُ منَ الشَّامِ على الإِبِلِ. وكَشَدَّادٍ: جَدُّ عَلِيِّ بنِ عُمَرَ المُحَدِّثِ. وكَكِتابٍ: جَدُّ لإِبراهيمَ بنِ الخَبَّازِ المُحَدِّثِ. وكَمَقْعَدٍ: واحِدُ مَراكِبِ البَرِّ والبَحْرِ. وكَمُعَظَّمٍ: الأَصْلُ، والمَنْبِتُ، والمُسْتَعِيرُ فَرَساً يَغْزُو عليه، فيكونُ له نِصْفُ الغَنِيمةِ، ونِصْفُها لِلْمُعيرِ، وقد رَكَّبَه الفَرَسَ.

- وأرْكَبَ المُهْرُ: حان أنْ يُرْكَبَ.

- والرَّكوبُ، وبِهاءٍ: التي تُرْكَبُ منَ الإِبِلِ، أو الرَّكوبُ: المَرْكُوبَةُ.

- والرَّكوبَةُ: المُعَيَّنَةُ لِلرُّكوبِ، والمُلاَزِمَةُ لِلعَمَلِ منَ الدَّوابِّ.

- وناقَةٌ رَكوبَةٌ ورَكْبانَةٌ ورَكْباةٌ ورَكَبُوتٌ، مُحَرَّكَةً: تُرْكَبُ، أو مُذَلَّلَةٌ.

- والراكِبُ والراكِبَةُ والرَّاكوبُ والرَّاكُوبَةُ والرَّكَّابَةُ، (مُشَدَّدَةً): فَسِيلَةٌ في أعْلَى النَّخْلِ مُتَدَلِّيَةٌ لا تَبْلُغُ الأرضَ.

- ورَكَّبَه تَرْكيباً: وضَعَ بَعْضَه على بَعْضٍ فَتَرَكَّبَ وتَرَاكَبَ.

- والرَّكيبُ: المُرَكَّبُ في الشيْءِ، كالفَصِّ، ومَنْ يَرْكَبُ مع آخَرَ.

- ورُكْبانُ السُّنْبُلِ، (بالضمِّ): سوابِقُهُ التي تَخْرُجُ من القُنْبُعِ.

- ورَواكِبُ الشَّحْمِ: طَرائِقُ مُتَراكِبَةٌ في مُقَدَّمِ السِّنامِ، والتي في مُؤَخَّرِهِ: الرَّوَادِفُ.

- والرُّكْبَةُ، بالضمِّ، أصْلُ الصِّلِّيَانَةِ إذا قُطِعَتْ، ومَوْصِلُ ما بَيْنَ أسافِلِ أطْرافِ الفَخِذِ وأعالي السَّاقِ، أو مَوْضِعُ الوَظيف والذِّراعِ، أو مَرْفِقُ الذِّراعِ من كُلِّ شيءٍ،

- ج: رُكَبٌ. ومحمدُ بنُ مَسْعودِ بنِ أبي رُكَبٍ الخُشَنِيُّ: من كِبارِ نُحاةِ المَغْرِبِ، وكذلك ابْنُهُ أبو ذَرٍّ مُصْعَبٌ.

- والأَرْكَبُ: العَظِيمُها. وقد رَكِبَ، كَفَرِحَ. وكَنَصَرَهُ: ضَرَبَ رُكْبَتَه، أو أخَذَ بِشَعَرِهِ فَضَرَبَ جَبْهَتَهُ بِرُكْبَتِهِ، أو ضَرَبَهُ بِرُكْبَتِهِ.

- والرَّكيبُ: المَشارَةُ، أو الجَدْوَلُ بين الدَّبْرَتَيْنِ، أو ما بَيْنَ الحائِطَيْنِ من النَّخْلِ والكَرْمِ، أو المَزْرَعةُ،

- ج: كَكُتُبٍ.

- والرَّكَبُ، مُحَرَّكَةً: العانَةُ، أو مَنْبِتُها، أو الفَرْجُ، أو ظاهِرُهُ،

- و الرَّكَبانِ: أصْلُ الفَخِذَيْنِ عليهما لَحْمُ الفَرْجِ، أو خاصٌّ بِهِنَّ،

- ج: أرْكابٌ وأراكيبُ.

- ومَرْكُوبٌ: ع بالحِجازِ. ورَكْبٌ المِصْريُّ: صحابِيُّ، أو تابِعِيُّ، وأبو قَبيلَةٍ.

- وركُوبَةُ: ثَنِيَّةٌ بَيْنَ الحَرَمَيْنِ.

- والرِّكابِيَّةُ، بالكسر:

- ع قُرْبَ المدينةِ. وكصُرَدٍ: مخْلافٌ باليمنِ.

- ورُكْبَةُ، بالضم: وادٍ بالطائِفِ. وذُو الرُّكْبَةِ: شاعِرٌ. وبِنْتُ رُكْبَةَ رَقاشِ: أُمُّ كَعْبِ بنِ لُؤيٍّ.

- وكسَحْبانَ: ع بالحجازِ.

- ورِكابُ السَّحابِ، بالكسرِ: الرِّياحُ.

- والرَّاكِبُ: رَأْسُ الجَبَلِ.

- وبَعيرٌ أرْكَبُ: إحْدَى رُكْبَتَيْهِ أعْظَمُ مِنَ الأُخْرَى.

- ونَخْلٌ رَكِيبٌ: غُرِسَ سَطْراً على جَدْوَلٍ أو غيرِ جَدْوَلٍ.

- الأَرْنَبُ: م، لِلذَّكَرِ والأُنْثَى، أو لها، والخُزَزُ لِلذَّكَرِ،

- ج: أرانِبُ وأرانٍ.

- وكساءٌ مَرْنَبانِيُّ: بِلَوْنِهِ،

- ومُؤَرْنَبٌ، لِلمَفْعُولِ،

- ومَرْنَبٌ، كَمَقْعَدٍ: خُلِطَ بِغَزْلِهِ وبَرُهُ.

- وأرضٌ مَرْنَبَةٌ ومُؤَرْنَبَةٌ ومُؤَرْنِبَةٌ: كثيرَتُهُ.

- والأَرْنَبُ: جُرَذٌ قَصيرُ الذَّنَبِ

- كاليَرْنَبِ، وضَرْبٌ مِنَ الحُلِيِّ، وامْرَأةٌ، وبِهاءٍ: طَرَفُ الأَنْفِ.

- والأُرَيْنِبَةُ: عُشْبَةٌ، كالنَّصِيِّ.

- والأَرْنَبانِيُّ: الخَزُّ الأَدْكَنُ.

- ورَنْبُويَةُ، أو أرَنْبُويَةُ: ة بالرَّيِّ، ماتَ بها الكِسائِيُّ.

- وذاتُ الأَرَانِبِ: ع. (والمَرْنَبُ: فَأْرَةٌ عَظيمةٌ).

- رَهِبَ، كَعَلِمَ، رَهْبَةً ورُهْباً، بالضم وبالفتحِ وبالتحريكِ، ورُهْباناً، بالضم ويُحَرَّكُ: خافَ، والاسْمُ: الرَّهْبَى، ويُضَمُّ ويُمَدَّانِ، والرَّهَبُوتَى،

- و"رَهَبُوتٌ، مُحَرَّكَتَيْنِ، خيرٌ منْ رَحَمُوتٍ"، أي: لأَنْ تُرْهَبَ خَيْرٌ منْ أن تُرْحَمَ.

- وأرْهَبَهُ واسْتَرْهَبَهُ: أخافَهُ.

- وتَرَهَّبَهُ: تَوَعَّدَهُ.

- والمَرْهُوبُ: الأَسَدُ،

- كالرَّاهِبِ، وفَرَسُ الجُمَيْحِ بنِ الطَّمَّاحِ.

- والتَّرَهُّبُ: التَّعَبُّدُ.

- والرَّهْبُ: النَّاقَةُ المَهْزُولَةُ، أو الجَمَلُ العالِي.

- وأرْهَبَ: رَكِبَهُ، والنَّصْلُ الرَّقيقُ، ج: كَحِبالٍ. وبالتَّحْرِيكِ: الكُمُّ. وكالسَّحابَةِ، ويُضَمُّ، وشَدَّدَ هَاءَهُ الحِرْمَازِيُّ: عَظْمٌ في الصَّدْرِ مُشْرِفٌ على البَطْنِ،

- ج: كَسحابٍ.

- والرَّاهِبُ: واحِدُ رُهْبَانِ النَّصارَى، ومَصْدَرُهُ: الرَّهْبَةُ والرَّهْبَانِيَّةُ، أو الرُّهْبَانُ، قد يكونُ واحِداً،

- ج: رَهابِينُ ورَهابِنَةٌ ورَهْبانُونَ.

- و"لا رَهْبانِيَّة في الإِسْلامِ": هي كالاخْتِصاءِ، واعْتِناقِ السَّلاسِلِ، ولُبْسِ المُسوحِ، وتَرْكِ اللَّحْمِ ونَحْوِها.

- وأرْهَبَ: طالَ كُمُّهُ.

- والأرْهابُ، بالفتحِ: مالا يَصِيدُ من الطَّيْرِ، وبالكسرِ: قَدْعُ الإِبِلِ عنِ الحَوْضِ.

- وكَسَكْرَى: ع. وسَمَّوْا: راهِباً ومُرْهِباً، كَمُحْسِنٍ، ومَرْهُوباً.

- ورَهَّبَتِ النَّاقَةُ تَرْهِيباً فَقَعَدَ يُحاييها: جَهَدَها السَّيْرُ، فَعَلَفَها حتى ثابَتْ إليها نَفْسُها.

- رَابَ اللَّبَنُ رَوْباً ورُؤُوباً: خَثُرَ، ولَبَنٌ رَوْبٌ ورائِبٌ، أو هو ما يُمْخَضُ ويُخْرَجُ زُبْدُهُ. ورَوَّبَهُ وأرابَهُ.

- والمِرْوَبُ، كَمِنْبَرٍ: السِّقاءُ يَرُوبُ فيه.

- وسِقاءٌ مُرَوَّبٌ، كَمُعَظَّمٍ: رُوِّبَ فيه اللَّبَنُ.

- والرَّوْبَةُ، ويُضَمُّ: خَمِيرَةُ اللَّبَنِ، أو بَقِيَّةُ اللَّبَنِ، وجِمامُ ماءِ الفَحْلِ وهو اجْتِماعُهُ، أو ماؤُهُ في رَحِمِ الناقَةِ، والحاجَةُ، وقِوامُ العَيْشِ،

- و- مِنَ الأَمْرِ: جماعُهُ، والقِطْعَةُ من اللَّيْلِ، ومنه ابنُ العَجَّاجِ فيمنْ لا يَهْمِزُ، والقِطْعَةُ من اللَّحْمِ، وكَلُّوبٌ يُخْرِجُ الصَّيْدَ من جُحْرِهِ، والفَقْرُ، وشَجَرَةُ النُّلْكِ، النِّلْكِ، والكَسَلُ، والتَّواني، والمُكْرَمَةُ من الأرضِ الكَثيرَةُ النَّباتِ.

- ورَابَ رَوْباً ورُؤُوباً: تَحَيَّرَ، وفَتَرَتْ نَفْسُهُ من شِبَعٍ أو نُعاسٍ، أو قامَ خائِرَ البَدَنِ والنَّفْسِ، أو سَكِرَ مِنْ نَوْمٍ، ورَجُلٌ رائِبٌ، وأرْوَبُ ورَوْبانُ،

- و=أعْيَا، وكَذَبَ، واخْتَلَطَ عَقْلُهُ.

- ورَابَ دَمُه: حانَ هَلاَكُهُ.

- وكَطُوبٍ: ة بِبَلْخَ.

- وكَطُوبَى: ة بِبَغْدَادَ.

- والتَّرْوِيبُ: الإِعْياءُ.

- ورَابُ كذا: قَدْرُهُ.

- الرَّيْبُ: صَرْفُ الدَّهْرِ، والحاجَةُ، والظِّنَّةُ، والتُّهَمَةُ،

- كالرِّيبَةِ، بالكسرِ. وقد رابَني وأرَابَني.

- وأَرَبْتُهُ: جَعَلْتُ فيه رِيبةً.

- ورِبْتُه: أوْصَلْتُها إليه.

- وأرَابَنِي: ظَنَنْتُ ذلك به، وجَعَلَ فِيَّ الرِّيبَةَ، أو أوْهَمَنِي الرِّيبَةَ، أو رَابَنِي أمْرُهُ يَرِيبُني رَيْباً ورِيبَةً، بالكسرِ، إذا كَنَوْا أَلْحَقُوا الأَلِفَ، وإذا لم يَكْنُوا ألقَوْها، أو يَجُوزُ: أَرابني الأَمْرُ.

- وأَرابَ الأَمْرُ: صار ذَا رَيْبٍ.

- واسْتَرَابَ به: رَأى منه ما يَرِيبُهُ.

- وأمْرٌ رَيَّابٌ، كَشَدَّادٍ: مُفْزعٌ.

- وارْتابَ: شَكَّ،

- و- به: اتَّهَمَه.

- والرَّيْبُ: ع.

- وبَيْت رَيْبٍ: حِصْنٌ باليَمَنِ.


فَصْلُ الزّاي

- زَأَبَ القِرْبَةَ، كَمَنَعَ: حَمَلَهَا ثم أَقْبَلَ بها سَرِيعاً،

- كازْدَأَبَها، وشَرِبَ شُرْباً شديداً،

- و- الإِبِلَ: ساقَها.

- والدَّهْرُ ذُو زُؤَابٍ، كَغُرابٍ، أي: انْقِلاَبٍ، وقد زَأَبَهُ، أو هو تَصْحِيفٌ، صَوابُهُ: زَوْآتٍ. وقد زاءَ به يَزُوءُ.

- الزَّآنِبُ: القَوَارِيرُ، لا واحِدَ لها.

- الزَّبَبُ، مُحَرَّكَةً: الزَّغَبُ،

- و- فينَا: كَثْرَةُ الشَّعَرِ،

- و- في الإِبِلِ: كَثْرَةُ شَعَرِ الوَجْهِ والعُثْنُونِ.

- زَبَّ يَزَبُّ، فهو أَزَبُّ،

- و- الشمسُ: دَنَتْ لِلغُرُوبِ،

- كأزَبَّتْ وزَبَّبَتْ،

- و- القِرْبَةَ، كَمَدَّ: مَلأَهَا فَازْدَبَّتْ.

- وعامٌ أزَبُّ: مُخْصِبٌ.

- والأَزَبُّ: منْ أسْماءِ الشَّيَاطِينِ، ومنه حَديثُ ابنِ الزُّبَيْرِ مُخْتَصَراً، أنه وَجَدَ رَجُلاً طُولُهُ شِبْرانِ، فأخَذَ السوطَ، فأتاهُ، فقال: مَنْ أَنْتَ؟ فقالَ: أَزَبُّ. قال: وما أزَبُّ؟ قال: رَجُلٌ من الجِنِّ، فَقَلَبَ السَّوْطَ، فَوَضَعَه في رَأس أَزَبَّ حتى باصَ. وفي حديثِ العَقَبَةِ: هو شَيْطانٌ اسْمُه أَزَبُّ العَقَبَةِ.

- والزَّبَّاءُ: الاسْتُ،

- و- مِنَ الدَّواهِي: الشَّديدَةُ،

- و د على الفُرات، وفَرَسُ الأُصَيْدِفِ الطائِيِّ، ومَاءَةٌ لِطُهَيَّةَ، ومَلِكَةُ الجَزِيرةِ. وتُعَدُّ مِن مُلوكِ الطَّوائِفِ، وماءَةٌ لِبَنِي سَليطٍ، وعَيْنٌ باليمامة.

- والزُّبُّ، بالضمِّ: الذَّكَرُ، أو خاص بالإِنسانِ،

- ج: أَزُبٌّ وأَزْبابٌ وزَبَبَةٌ، محركةً، واللِّحْيَةُ، أو مُقَدَّمُها، والأَنْفُ.

- والزَّبِيبُ: ذَاوِي العِنَبِ والتِّينِ، وأزَبَّهُ وزَبَّبَه، وإلى بَيْعِهِ نُسِبَ إبراهيمُ بنُ عبدِ اللَّهِ العَسْكَرِيُّ، وعبدُ اللَّهِ بنُ إبراهيمَ بنِ جَعْفَرٍ، وأبو نُعَيْمٍ الراوي عنْ محمدِ بنِ شَريكٍ، وعَلِيُّ بنُ عُمَرَ السَّمَرْقَنْدِيُّ: المحدِّثونَ الزَّبِيبيُّون،

- و- زَبَدُ الماءِ، والسُّمُّ في فَمِ الحَيَّةِ، وبهاءٍ: قَرْحَةٌ تَخْرُجُ في اليَدِ، وزَبَدَةٌ في شِدْقِ مُكْثِرِ الكلامِ، وقد زَبَّبَ.

- وزَبَّبَ شِدْقَاهُ: اجْتَمَعَ الرِّيقُ في صامِغَيْهِما، واسْمُ ذلك الرِّيقِ:

- الزَّبِيبَتانِ. وزَبَّبَ فَمُهُ. وهُما: نُقْطَتانِ سَوْدَاوَانِ فَوْقَ عَيْنَيِ الحَيَّةِ والكَلْبِ.

- والتَّزَبُّبُ: التَّزَبُّدُ في الكلامِ. وكَسَحابٍ: فَأْرٌ عَظيمٌ أَصَمُّ، أو أَحْمَرُ الشَّعَرِ، أو بلا شَعَرٍ، وابنُ رُمَيْلَةَ الشاعِرُ أخُو الأَشْهَبِ. وكَزُبَيْرٍ: ابنُ ثَعْلَبَةَ، صَحابِيُّ عَنْبَرِيُّ. وعبدُ اللَّهِ بنُ زُبَيْبٍ: تابِعيُّ جَنَدِيُّ. وكَشَدَّادٍ: بائِعُ الزَّبِيبِ،

- كالزَّبِيبِيِّ. وحُجَيْرُ بنُ زَبَّابٍ: في بَنِي عامِرِ بنِ صَعْصَعَةَ، وعلِيُّ بنُ إبراهيمَ الزَّبَّابُ: مُحَدِّثٌ.

- والزَّبِيبَةُ: مَحَلَّةٌ بِبَغْدَاد، منها: أبو بَكْرٍ عبدُ اللَّهِ بنُ طالبٍ الزَّبِيبِيُّ، وزِبِيبَى، بكسرِ الزَّايِ والباءِ الأُولَى: جَدُّ محمدِ بنِ عَلِيِّ بنِ أبي طالبِ بنِ زِبِيبَى الزِّبِيبِيِّ المُحَدِّثِ.

- والزَّبِيبِيُّ، بالفتح: النَّقِيعُ مِنَ الزَّبِيبِ.

- والزَّبْزَبُ: دابَّةٌ كالسِّنَّوْرِ، وضَرْبٌ منَ السُّفُنِ.

- وزَبْزَبَ: غَضِبَ، أو انْهَزَمَ في الْحَرْبِ.

- والمُزَبِّبُ، كَمُحَدِّثٍ: الكَثيرُ المالِ،

- كالمُزِبِّ، بالضمِّ. وعبدُ الرحمنِ بنُ زَبِيبَةَ، كَحَبِيبَةَ.

- والزَّبَّاوانِ: رَوْضَتانِ لآلِ عبدِ اللَّهِ بنِ عامِرِ بنِ كُزَيْزٍ.

- ما سَمِعْتُ زُجْبَةً، بالضمِّ، أي كَلِمَةً.

- زَحَبَ إليه، كَدَفَعَ: دَنا.

- الزَّخْباءُ: الناقَةُ الصُّلْبَةُ على السَّيْرِ.

- الزُّخْزُبُّ، بالضمِّ وبِزَايَيْنِ، وتَشْدِيدِ الباءِ: الغَليظُ القَوِيُّ الشديدُ اللَّحْمِ.

- رجلٌ مُزَخْلِبٌ، للفاعِلِ: إذا كان يَهْزَأُ بالنَّاسِ.

- الزِدْبُ، بالكسر: النَّصيبُ،

- ج: الأَزْدابُ.

- الزَّذابِيَةُ، كَثَمانِيَةٍ: أهلُ بَيْتٍ باليمامةِ.

- الزَّرْبُ: المَدْخَلُ، ومَوْضِعُ الغَنَمِ، ويُكْسَرُ،

- ج: زُرُوبٌ، وقُتْرَةُ الصَّائِدِ،

- كالزَّرِيبَةِ فيهما.

- وبناءُ الزَّريبَةِ: للغَنَمِ، وبالكسرِ: مَسيلُ الماءِ.

- وزَرِبَ، كَسَمِعَ: سالَ.

- والزِّرْيابُ، بالكسرِ: الذَّهَبُ، أو ماؤُهُ، مُعَرَّبٌ.

- والزَّرابِيُّ: النَّمارِقُ، والبُسُطُ، أوكُلُّ مابُسِطَ واتُّكِئَ عليه، الواحِدُ: زُرْبِيُّ، بالكسرِ ويُضَمُّ،

- و- مِنَ النَّبْتِ: ما اصْفَرَّ أو احْمَرَّ وفيه خُضْرَةٌ، وقد ازْرَبَّ ازْرِباباً.

- والمِزْرابُ: المِرْزابُ.

- وعَيْنُ زَرْبَةَ أو زَرْبَى: ثَغْرٌ قُرْبَ المَصِيَةِ.

- وذاتُ الزِّرابِ، بالكسرِ: مِنْ مَساجِدِ النَبِيِّ، صلى الله عليه وسلم.

- وزَريبَةُ السَّبُعِ: مُكْتَنُّهُ.

- ويَوْمُ الزَّريبِ: مِنْ أيَّامِهِمْ. وزَرْبَى: له مناكِيرُ.

- زَرْدَبَهُ: خَنَقَه.

- الزَّرْغَبُ بالغَيْنِ المعجمةِ، كَجَعْفَرٍ: الكِيمُخْتُ.

- الزَّرْنَبُ: طِيبٌ، أو شَجَرٌ طَيِّبُ الرَّائِحَةِ، والزَّعْفَرانُ، وبَقَرُ الوَحْشِ، والحِرُ، أو عَظيمُهُ، أو ظاهِرُهُ، أو لَحْمَةٌ خَلْفَ الكَيْنَةِ.

- زَعَبَ الإِنَاءَ، كَمَنَعَ: مَلأَهُ، وقَطَعَه،

- كازْدَعَبَهُ،

- و- الوادي: تَمَلأَّ،

- و- القِرْبَةَ: احْتَمَلَهَا مُمْتَلِئَةً،

- و- المَرْأَةَ: جَامَعَهَا فَمَلأَها مَنِيًّا،

- و- البَعِيرُ بِحِمْلِهِ: مَرَّ مُثْقَلاً، أو تَدَافَع،

- كازْدَعَبَ فيهما،

- و- له مِنَ المالِ زَعْبَةً، ويُضَمُّ، وزِعْباً، بالكسرِ: دَفَعَ له قِطْعَةً منه،

- و- الغُرابُ زَعِيباً: نَعَبَ.

- وزَاعِبٌ: د، أو رَجُلٌ، ومنه:

- الرِّماحُ الزَّاعِبِيَّةُ، أو هي: التي إذا هُزَّتْ كَأَنَّ كُعوبَها يَجْري بعضُها في بَعْضٍ.

- وزَعِيبُ النَّحْلِ: دَوِيُّها.

- وكَسَحَابَةٍ: ة باليمامةِ. وكَغُرابٍ: مَوْضِعٌ بالمدينةِ، أو الصَّوابُ بالغَيْنِ. وكَزُبَيْرٍ: اسْمٌ. وكَجِلْدٍ: أبو قَبيلَةٍ، منها: مَعْنُ بنُ يَزيدَ بنِ زِعْبٍ، ولِمَعْنٍ ولأَبِيهِ صُحْبَةٌ.

- وتَزَعَّبَ: نَشِطَ، وتَغَيَّظَ،

- و- في أَكْلِهِ وشُرْبِهِ: أكْثَرَ،

- و- القَوْمُ المالَ: اقْتَسَمُوهُ.

- والزُّعْبُوبُ، بالضمِّ: اللئيمُ القصيرُ،

- كالأَزْعَب، ج: زُعْبٌ، بالضَّمِّ شاذٌّ.

- والأَزْعَبُ: الغَليظُ.

- وزُعْبُبٌ، كَقُنْفُذٍ: اسْمٌ.

- وزُعْبَةُ، بالضمِّ: حِمارٌ.

- والزَّاعِبُ: الهادي السَّيّاحُ في الأرضِ. (ومحمدُ بنُ نِعْمَةَ بنِ محمودِ بنِ زَعْبَانَ: شاعِرٌ مُتَأَخِّرٌ).

- الزَّغَبُ، مُحَرَّكَةً: صِغارُ الشَّعَرِ والرِّيشِ، ولَيِّنُهُ، أو أولُ ما يَبْدُو منهما، وما يَبقى في رَأسِ الشَّيْخِ عِنْدَ رِقَّةِ شَعَرِهِ.

- زَغِبَ، كَفَرِحَ، وزَغَّبَ وازْغابَّ.

- وأخَذَهُ بِزَغَبِهِ، مُحَرَّكَةً: بِحِدْثانِهِ.

- والزُّغابَةُ والزُّغابى، بضمِّهِما: أصْغَرُ الزَّغَبِ.

- وما أصَبْتُ منه زُغابَةً: شيئاً.

- والزُّغْبَةُ، بالضم: دُوَيْبَّةٌ كالْفَأْرِ، وبِلا لامٍ: حمارٌ لِجَرِيرٍ الشَّاعِرِ،

- و ع، ويُفْتَحُ، ولَقَبُ عيسى بنِ حَمَّادٍ شَيْخِ مُسْلِمٍ، وجَدُّ والِدِ المُحَدِّثِ أحْمَدَ بنِ عيسى بنِ أَحْمَدَ بنِ خَلَفٍ.

- والأَزْغَبُ: تِينٌ كَبيرٌ، والفَرَسُ الأَبْلَقُ.

- والزُّغْبُبُ، كَقُنْفُذٍ: القَصِيرُ البَخيلُ. وكَصُردٍ: ما اخْتَلَطَ بَياضُهُ بِسَوادِهِ من الحِبالِ،

- كالأَزْغَبِ. والزَّغْباءُ: جَبَلٌ بالقَبَلِيَّةِ، ورَجُلٌ. وكَجُهَيْنَةَ: ماءٌ شَرْقِيَّ سَمِيراءَ. وعبدُ اللَّهِ بنُ زُغْبٍ، بالضم: صَحابِيُّ.

- وزُغابَةُ، بالضم: ع قُرْبَ المدينةِ.

- وأزْغَبَ الكَرْمُ: جَرى فيه الماءُ وبَدَأ يُورِقُ.

- الزَّغْدَبُ، كَجَعْفَرٍ: الهَدِيرُ الشَّدِيدُ، والزَّبَدُ الكثيرُ،

- كالزُّغادِبِ، بالضم، والإِهالَةُ.

- والزَّغْدَبَةُ: الغَضَبُ، والإِلْحافُ في المَسْأَلَةِ.

- والزُّغادبُ، أيضاً: الضَّخْمُ الوَجْهِ السَّمِجُهُ، العَظِيمُ الشَّفَتَيْنِ.

- الزَّغْرَبُ: الماءُ الكثيرُ، والبَوْلُ الكثيرُ.

- وبَحْرٌ زَغْرَبٌ وزَغْرَبِيُّ، وبِئْرٌ زَغْرَبٌ وزَغْرَبَةٌ. ورَجُلٌ زَغْرَبُ المَعْرُوفِ: كَثِيرُهُ.

- والزَّغْرَبَةُ: الضَّحِكُ.

- زَقَبَهُ في الجُحْرِ: أَدْخَلَهُ فَزَقَبَ هُوَ، وانْزَقَبَ.

- والزَّقَبُ، مُحَرَّكَةً: الطَّرِيقُ الضَّيِّقُ، واحِدَتُهٌ بِهاءٍ، أو هي والجَمْعُ سواءٌ.

- ورَمَيْتُهُ من زَقَبٍ، (مُحَرَّكَةً): من قُرْبٍ.

- وأزْقَبانُ: ع.

- وتَزْقِيبُ المُكَّاءِ: تَصْوِيتُهُ.

- زِقلابُ بنُ حَكَمَةَ، كَسِرْبالٍ: هازِلُ الوَلِيدِ بنِ عبدِ المَلِكِ.

- الزَّكْبُ: إلْقاءُ المَرْأَةِ وَلَدَها بِدَفْعَةٍ واحِدَةٍ، والنِّكاحُ، والمَلْءُ.

- والزُّكْبَةُ، بالضم: النُّطْفَةُ، والوَلَدُ.

- والزَّكِيبَةُ: شِبْهُ الجُوالِقِ، مِصْرِيَّةٌ.

- والمَزْكُوبَةُ: المَرْأةُ المَلْقُوطَةُ،

- وهي أَلأَمُ زَكْبَةٍ: أَلأَمُ شَيْءٍ لَقَطَهُ شَيْءٌ.

- وانْزَكَبَ: انْقَحَمَ في وَهْدَةٍ أو سَرَبٍ.

- زَلِبَ الصَّبِيُّ بِأُمِّهِ، كَفَرِحَ: لَزِمَهَا ولم يُفارِقْها.

- والزَّلابِيَةُ: حَلْوَاءُ م.

- والزُّلْبَةُ، بالضم: النَّبْلَةُ.

- وزُولابٌ، بالضم: ع بِخُراسَانَ.

- وازْدَلَبَ: اسْتَلَبَ.

- تَزَلْحَبَ عنه: زَلَّ، وهو زَلْحَبٌ.

- زَلْدَبَ اللُّقْمَةَ: ابْتَلَعَها.

- ازْلَعَبَّ السَّحابُ: كَثُفَ،

- و- السَّيْلُ: كَثُرَ وتَدَافَعَ.

- سَيْلٌ مُزْلَعِبٌّ، هذا مَوْضِعُهُ، لا: ز ع ب، ووَهِمَ الجَوْهَرِيُّ.

- ازْلَغَبَّ الشَّعَرُ: نَبَتَ بَعْدَ الحَلْقِ،

- و- الفَرْخُ: طَلَعَ رِيشُهُ، هذا مَوْضِعُهُ لا: ز غ ب.

- الزَّلْهَبُ، كَجَعْفَرٍ: الخَفِيفُ اللِّحْيَةِ، والخَفِيفُ اللَّحْمِ.

- زَنِبَ، كَفَرِحَ: سَمِنَ.

- والأَرْنَبُ: السَّمينُ، وبه سُمِّيَتِ المَرْأةُ زَيْنَبَ، أو مِنْ زُنابى العَقْرَبِ لزُباناها، أو مِنَ الزَّيْنَبِ، لِشَجَرٍ حَسَنِ المَنْظَرِ طَيِّبِ الرَّائِحَةِ، أو أصْلُها: زَيْنُ أب.

- وزَنْبَةُ: امْرَأَةٌ.

- والزَّيْنَبُ: الجَبانُ.

- والزِّينابَةُ، بالكسرِ: سَمَكَةٌ دَقِيقَةٌ.

- وأبو زُنَيْبَةَ، كَجُهَيْنَةَ: من كُناهُم. وعَمْرُو بنُ زُنَيْبٍ، كَزُبَيْرٍ: تابِعِيُّ.

- والزَّأْنَبَى، كَقَهْقَرَى: مَشْيٌ في بُطْءٍ. وزَيْنَبُ بِنْتُ أمِّ سَلَمَة، كانَ رسولُ اللَّهِ، صلى الله عليه وسلَّم، يَدْعُوها: زُنابَ، بالضم.

- الزُّنْجُبُ، بالضم،

- والزَّنْجُبانُ، بفتحِ الزَّايِ وضم الجيم: المِنْطَقَةُ.

- والزَّنْجَبَةُ: العُظَّامَةُ.

- زُنْقُبُ، بالضم: ماءٌ لِعَبْسٍ.

- زَابَ زَوْباً: انْسَلَّ هَرَباً،

- و- الماءُ: جَرَى.

- والزَّابُ: د بالأنْدلُسِ، أو كُورَةٌ، منها: محمدُ بنُ الحَسَنِ التَّمِيميُّ، وجَعْفَرُ بنُ عبدِ اللَّهِ الصَّبَّاح، أو هو مِنْ زابَ العِراق، ونَهَرٌ بالمَوْصِلِ، ونَهَرٌ بإِرْبِلَ، ونَهَرٌ بَيْنَ سُوراءَ وواسِطَ، ونَهَرٌ آخَرُ بِقُرْبِهِ وعلى كُلٍّ منهما كُورَةٌ، وهُما الزَّابانِ، أو الأَصْلُ: الزَّابيانِ، والعامَّةُ تَقُولُ: الزَّابانِ، مِنْ أحدهما: عبدُ المُحْسِنِ بنُ أحمدَ البَزَّازُ المُحَدِّثُ، ويُجْمَعُ بما حَوالَيْهِما من الأَنْهارِ: الزَّوابِي.

- وزَابُ: مَلِكٌ للفُرْسِ، حَفَرَها جمِيعَها.

- الزُّهْبَةُ، بالضم،

- والزِّهْبُ، بالكسرِ: القِطْعَةُ من المالِ.

- وازْدَهَبه: احْتَمَلَهُ.

- زَهْدَبٌ، كَجَعْفَرٍ: اسْمُ رَجُلٍ.

- زَهْلَبٌ، كَجَعْفَرٍ: خَفِيفُ اللِّحْيَةِ.

- الأَزْيَبُ، كالأَحْمَرِ: الجَنُوبُ، أو النَّكْباءُ تَجْري بينها وبين الصَّبا، والعَداوَةُ، والقُنْفُذُ، والنَّشاطُ، والنَّشيطُ، والقَصِيرُ المُتَقارِبُ الخَطْوِ، واللَّئيمُ، والدَّعِيُّ، والأَمْرُ المُنْكَرُ، والشَّيطانُ، والفَزَعُ، والدَّاهِيَةُ.

- ورَكَبٌ إزْيَبُّ، كَقِرْشَبٍّ: عَظِيمٌ.

- وإنه لإِزْيَبُّ البَطْشِ: شَدِيدُهُ.

- والإِزْيَبَّةُ: البَخِيلَةُ.

- وتَزَيَّبَ لَحْمُهُ: تَكَتَّلَ واجْتَمَعَ.

- والزَّيْبُ: ة بساحِلِ بَحْرِ الرُّومِ.


فَصْلُ السِّيْن

- سَأَبَهُ، كَمَنَعَهُ: خَنَقَهُ، أو حتى قَتَلَهُ،

- و- مِن الشَّرابِ: رَوِيَ،

- كسَئِبَ، كَفَرِحَ،

- و- السِّقاءَ: وسَّعَهُ.

- والسَّأْبُ: الزِّقُّ، أو العَظيمُ منه، أو وِعاءٌ من أدَمٍ يُوضَعُ فيه الزِّقُّ،

- ج: سُؤُوبٌ،

- كالمِسْأَب في الكُلِّ، كَمِنْبَرٍ، أو هو سِقاءُ العَسَلِ، وفي شِعْرِ أبي ذُؤَيْبٍ.

- مِسابٌ، ككِتابٍ، والكثير الشُّرْبِ لِلْماءِ.

- وإنه لَسُؤْبانُ مالٍ، أي إزاؤُهُ.

- سَبَّهُ: قَطَعَه،

- وطَعَنَه في السَّبَّةِ، أي: الاسْتِ، وشَتَمَه سَبًّا وسِبِّيبَى، كَخِلِّيفَى،

- كسبَّبَه، وعَقَرَهُ.

- والسَّبَّابَةُ: تَلي الإِبْهامَ.

- وتَسَابَّا: تَقاطعا.

- والسُّبَّةُ، بالضم: العارُ، ومَنْ يُكْثِرُ النَّاسُ سَبَّهُ، وبالكسرِ: الإصْبَعُ السَّبَّابَةُ، وبِلا لامٍ: جدُّ محمدِ بنِ إسماعيلَ القُرَشِي المُحَدِّثِ، وبالفتحِ مِنَ الحَرِّ والبَرْدِ والصَّحْوِ: أن يَدُومَ أيَّاماً، والزَّمَنُ مِنَ الدَّهْرِ، وبِلا لامٍ: ابنُ ثَوْبانَ في حَضْرَمَوْت.

- والمِسَبُّ، كَمِكَرٍّ: الكثيرُ السِّبابِ،

- كالسِّبِّ، بالكسرِ،

- والمَسَبَّةِ، بالفتحِ. وكهُمَزَة: يَسُبُّ الناسَ.

- والسِّبُّ، بالكسرِ: الحَبْلُ، والخِمَارُ، والعِمامَةُ، والوَتِدُ، وشُقَّةٌ رَقِيقَةٌ،

- كالسَّبِيبَة، ج: سُبوبٌ وسَبائِبُ.

- وسَبِيبُكَ وسِبُّكَ، بالكسرِ: منْ يُسابُّكَ.

- وإبلٌ مُسَبَّبَةٌ، كمُعَظَّمَةٍ: خيارٌ.

- وبينهم أُسْبُوبَةٌ، بالضم، يَتَسابُّون بها.

- والسَّبَبُ: الحَبْلُ، وما يُتَوَصَّلُ به إلى غيرِه، واعْتِلاقُ قَرابَةٍ،

- و- مُقَطَّعات الشِّعْرِ: حَرْفٌ مُتَحَرِّكٌ وحَرْفٌ ساكِنٌ،

- ج: أسْبابٌ.

- وأسْبابُ السماءِ: مَراقِيها أو نَواحيها أو أبوابُها.

- وقَطَع اللَّهُ به السَّبَبَ: الحَيَاةَ.

- والسَّبِيبُ، كأمِيرٍ، مِنَ الفَرَسِ: شَعَرُ الذَّنَبِ والعُرْفِ والنَّاصِيَةِ، والخُصْلَةُ مِنَ الشَّعَرِ،

- كالسَّبِيبَةِ. والسبِيبَةُ: العِضاهُ تَكْثُرُ في المَكَانِ،

- و ع، وناحِيَةٌ مِنْ عَمَلِ إفريقيَّةَ. وذُو الأَسْبابِ: المِلْطاطُ بنُ عَمْروٍ، مَلِكٌ. وكَحَتَّى: ماءٌ لِسُلَيْمٍ.

- وتَسَبْسَبَ الماءُ: جَرَى، وسالَ.

- وسَبْسَبَهُ: أسالَهُ.

- والسَّبْسَبُ: المَفَازَةُ، أو الأرضُ المُسْتَوِيَةُ البَعِيدَةُ، بَلَدٌ سَبْسَبٌ وسَباسِبُ.

- وسَبْسَبَ بَوْلَه: أَرْسَلَهُ.

- والسَّباسِبُ: أيَّامُ السَّعانِينِ.

- وسَبَّابُ العَراقِيبِ: السَّيْفُ. ومحمدُ بنُ إسحاقَ بنِ سَبُّوبَةَ المُجَاوِرُ: مُحَدِّثٌ، أو هو بِمُعْجَمَةٍ. وسَبُّوبَةُ: لَقَبُ عبدِ الرحمنِ بن عبدِ العَزيزِ المُحَدِّثِ.

- السَّتْبُ: سَيْرٌ فَوْقَ العَنَقِ.

- سَحَبَهُ، كَمَنَعَهُ: جَرَّهُ على وجْهِ الأرضِ فانْسَحَبَ، وأَكَل وشَرِبَ أَكْلاً وشُرْباً شَديداً، فهو أُسْحوبٌ.

- والسَّحابَةُ: الغَيْمُ،

- ج: سَحابٌ وسُحُبٌ وسَحائِبُ.

- وما أَفْعَلُهُ سَحابَةَ يَوْمِي: طُولَهُ.

- والسَّحابُ: سَيْفُ ضِرارِ بنِ الخَطَّابِ.

- ورَجُلٌ سَحبانُ: جُرافٌ يَجْرُفُ ما مَرَّ به، وبَلِيغٌ يُضْرَبُ بِهِ المَثَلُ، وبالضمِّ: فَحْلٌ.

- والسُّحْبَةُ، بالضمِّ: الغِشاوَةُ، وفَضْلَةُ ماءٍ في الغَديرِ

- كالسُّحابَةِ، بالضمِّ.

- السَّحْتَبُ، (كَجَعْفَرٍ): الجَرِيءُ المُقْدِمُ، واسْمٌ.

- السَّخَبُ، مُحَرَّكَةً: الصَّخَبُ. وكَكتابٍ: قِلادَةٌ مِنْ سُكٍّ وقَرَنْفُلٍ ومَحْلَبٍ بلا جَوْهَرٍ،

- ج: كَكُتُبٍ.

- جَمَلٌ سِنْدَأْبٌ، كَجِرْدَحْلٍ: صُلْبٌ شَديدٌ.

- السَّذابُ: الفَيْجَنُ، وهو بَقْلٌ م. (وعُمَرُ السَّذابِيُّ: مُحَدِّثٌ).

- والسُّذْبَةُ، بالضمِّ: وعاءٌ.

- السَّرْبُ: الماشِيَةُ كُلُّها، والطَّريقُ، والوِجْهَةُ، والصَّدْرُ، والخَرْزُ. وبالكسرِ: القَطِيعُ منَ الظِّباءِ والنِّساءِ وغَيْرِها، والطَّريقُ، والبالُ، والقَلْبُ، والنَّفْسُ، وجَماعةُ النَّخْلِ. وبالتَّحْرِيك: جُحْرُ الوَحْشِيِّ، والحَفيرُ تَحْتَ الأرضِ، والقَناةُ يَدْخُلُ منها الماءُ الحائطَ، والماءُ يُصَبُّ في القِربَةِ لِيَبْتَلَّ سَيْرُها، والماءُ السَّائِلُ. ومحمودُ بنُ عبدِ اللَّهِ بنِ أحمدَ الأَصْبهانِيُّ الزَّاهِدُ الواعِظُ، وأُخْتُهُ ضَوْءٌ، ومُبَشِّرُ بنُ سَعْدِ بنِ محمودٍ، السَّرَبِيُّونَ: مُحَدِّثُونَ.

- والسُّرْبَةُ، بالضم: المَذْهَبُ، والطَّريقَةُ، وجماعَةُ الخَيْلِ ما بينَ العِشْرينَ إلى الثَّلاثينَ، والصَّفُّ مِنَ الكَرْمِ، والشَّعَرُ وسَطَ الصَّدْرِ إلى البَطْنِ،

- كالمَسْرُبَةِ، وجماعَةُ النَّخْلِ،

- ج: سُرْبٌ،

- و ع، وبالفتح: الخَرْزَةُ، والسَّفَرُ القَريبُ.

- والمَسْرَبَةُ: المَرْعَى،

- ج: المَسارِبُ.

- والسَّرابُ: ما تَراهُ نِصْفَ النَّهارِ، كأَنَّهُ ماءٌ. وسَرابُ مَعْرِفَةً، وكَقَطامِ: اسْمُ ناقَةِ البَسوسِ، ومنه:

- "أشْأَمُ مِنْ سَرابِ".

- وسُرِبَ، كَعُنِيَ، فهو مَسْرُوبٌ: دَخَلَ في خَياشِيمِه ومَنافِذِهِ دُخانُ الفِضَّةِ، فأخَذَهُ حُصْرٌ.

- والسَّارِبُ: الذَّاهِبُ على وجْههِ في الأرضِ.

- وسَرَبَ سُروباً: تَوَجَّه للِرَّعْيِ،

- و- المَزادَةُ، كَفَرِحَ: سَالَتْ، فَهْيَ سَرِبَةٌ.

- وانْسَرَبَ في جُحْرِه،

- وتَسَرَّبَ: دَخَلَ.

- وسَرِّبْ عليَّ الإِبِلَ: أرسِلْها قِطْعَةً قِطْعَةً.

- وتسرِيبُ الحافِرِ: أَخْذُهُ في الحَفْرِ يَمْنَةً أو يَسْرَةً،

- و- القِرْبَةِ: أن يَصُبَّ فيها الماءَ لِتَبْتَلَّ عُيونُ الخُرَزِ فَتَنْسَدَّ.

- وكَسَكْرَى: ع بِنَواحي الجَزِيرَة.

- وسُورابُ: ة بما زَنْدَرانَ.

- والمُنْسرِبُ: الطَّويلُ جِدّاً.

- والأُسْرُبُ، (كَقُنْفُذٍ وأُسْقُفٍّ): الآنُكُ.

- فَرَسٌ سُرحوبٌ، بالضمِّ: طَويلةٌ، ويُقالُ: رَجُلٌ سُرْحُوبٌ.

- والسُّرْحُوبُ: ابنُ آوى، أو شَيْطانٌ (أعْمى يَسْكُنُ البَحْرَ، ولَقَبُ أبي الجارُودِ إمامِ الجارُودِيَّةِ، لَقَّبَهُ به الباقِرُ).

- وسُرْحُوبْ سُرْحوبْ: إشْلاءٌ للنَّعْجَةِ عِندَ الحَلْبِ.

- السِّرْدابُ، بالكسر: بناءٌ تَحْتَ الأرضِ لِلصَّيْفِ، مُعَرَّبٌ.

- السُّرْعوبُ، بالضمِّ: ابنُ عُرْسٍ.

- سَرَنْدِيبُ: د بالهِنْدِ م.

- امْرَأَةٌ سَرْهَبةٌ: جَسيمَةٌ طَوِيلَةٌ.

- والسَّرْهَبُ: المائِقُ، والأَكُولُ الشَّروبُ.

- السَّيْسَبانُ: شَجَرٌ كالسَّيْسَبى، وجَعَلَهُ رُؤْبَةُ في الشِّعْرِ: سَيْسَاباً.

- والسَّاسَبُ والسَّيسَبُ: شَجَرٌ يُتَّخَذُ منها السِّهامُ.

- المساطِبُ: سَنادينُ الحَدَّادِينَ، والمياهُ السُّدْمُ، والدَّكاكينُ يُقْعَدُ عليها، جَمْعُ مَسْطَبَةٍ، وتُكْسَرُ.

- والأَسْطُبَّةُ: مُشاقَةُ الكَتَّانِ.

- السَّعابِيبُ: التي تُمَدُّ شِبْه الخُيوطِ مِنَ العَسَلِ والخِطْميّ ونَحْوِهِ.

- وسَالَ فَمُهُ سَعابيبَ: امْتَدَّ لُعابُهُ كالخُيوطِ.

- وتَسَعَّبَ: تَمَطَّطَ.

- والسَّعْبُ: كُلُّ ما تَسَعَّبَ مِنْ شَرابٍ وغَيْرِهِ.

- وانْسَعَبَ الماءُ: سَالَ، وهو مُسَعَّبٌ له كذا: مُسَوَّغٌ.

- سَغِبَ، كَفَرِحَ وكَنَصَرَ، سَغْباً وسَغَباً وسَغَابَةً وسُغوباً ومَسْغَبَةً: جاعَ، أَوْ لا يكونُ إلاَّ مَعَ تَعَبٍ، فهو ساغِبٌ وسَغْبانُ وسَغِبٌ، وهي سَغْبَى، وجَمْعُهما: سِغابٌ.

- والسَّغَبُ، مُحَرَّكَةً: العَطَشُ، ولَيْسَ بِمُسْتَعْمَلٍ.

- وأَسْغَبَ: دَخَلَ في المَجاعَةِ.

- وهو مُسَغَّبٌ له كذا، ومُسَعَّبٌ: مُسَوَّغٌ.

- السَّقْبُ: وَلَدُ النَّاقَةِ، أو ساعَةَ يُولَدُ، أو خاصٌّ بالذَّكَرِ، ولا يُقالُ لَها: سَقْبَةٌ، أو يقالُ،

- ج: أسْقُبُ وسِقابٌ وسُقوبٌ وسُقْبانٌ، بالضمِّ،

- وأُمُّها: مِسْقَبُ ومِسْقابٌ،

- و- الطَّويلُ: وعَمودُ الخِباءِ،

- ج: كَغِرْبانٍ،

- و ع بِغُوطَةِ دِمَشْقَ، منه: أحمدُ بنُ عُبَيْدِ بنِ (أحمدَ) السَّقْبانِيُّ المُحدِّث، وبالتَّحْريكِ: القُرْبُ. سَقَبَتِ الدَّارُ سُقوباً وأسْقَبَت.

- وأَبْياتُهُمْ مُتَساقبَةٌ: (مُتَقارِبَةٌ).

- وأسْقَبَهُ: قَرَّبَهُ، ومَنْزِلٌ سَقَبٌ، مُحَرَّكَةً، ومُسْقِبٌ، كَمُحْسِنٍ.

- والسَّاقِبُ: القَريبُ، والبَعيدُ، ضِدُّ.

- والسَّقْبَةُ: الجَحْشَةُ.

- سُقوبُ الإِبِلِ: أرْجُلُها.

- والسِّقابُ، كَكِتابٍ: قُطْنَةٌ كانَت المُصابَةُ تُحَمِّرُها بِدَمِها، فَتَضَعُها على رَأسِها، وتُخْرِجُ طَرَفَها منْ قِناعِها لِيُعْلَمَ أنَّها مُصَابَةٌ.

- السَّقْلَبَةُ: مَصْدَرُ سَقْلَبَهُ: صَرَعَهُ.

- والسَّقْلَبُ: اسْمٌ، وجِيلٌ مِنَ النَّاسِ، وهو سَقْلَبِيُّ،

- ج: سَقالِبَةٌ.

- سَكَبَ الماءَ سَكْباً وتَسْكاباً فَسَكَب هو سُكُوباً،

- وانْسَكَبَ: صَبَّهُ فانْصَبَّ.

- وماءٌ سَكْبٌ وساكِبٌ وسَكُوبٌ وسَيْكَبٌ وأُسْكُوبٌ: مُنْسَكِبٌ، أو مَسْكُوبٌ.

- والسَّكْبُ: الطَّويلُ مِنَ الرِّجالِ، والهَطَلانُ الدَّائِمُ،

- كالأُسْكوبِ، وضَرْبٌ مِنَ الثِّيابِ،

- و- مِنَ الخَيْلِ: الجَوادُ، أو الدَّرِيعُ، والخَفيفُ الرُّوحِ، والنَّشيطُ، والأَمْرُ اللاَّزِمُ، وأوَّلُ فَرَسٍ مَلَكهُ النَّبِيُّ، صلى الله عليه وسلَّمَ، وكان كُمَيْتاً أَغَرَّ، مُحَجَّلاً مُطْلَقَ اليُمْنَى، ويُحَرَّكُ، وفَرَسُ شَبِيبِ بنِ مُعَاويةَ، والنُّحاسُ أو الرَّصاصُ، ويُحَرَّكُ، وبالتَّحْريكِ: شَجَرٌ، وشَقائِقُ النُّعْمانِ.

- والسَّكْبَةُ: الخِرْقَةُ تُقَوَّرُ لِلرَّأسِ، كالشَّبكَةِ، والغِرْسُ يَخْرُجُ على الوَلَدِ، وبالتَّحْرِيكِ: الهِبْرِيَةُ تَسْقُطُ منَ الرَّأسِ، وابنُ الحارِثِ: صَحابيُّ.

- والأُسْكوبُ: الإِسْكافُ،

- كالإِسْكابِ، أو القَيْنُ،

- و- منَ البَرْقِ: الذي يَمْتَدُّ إلى جِهَةِ الأرضِ، والسِّكَّةُ منَ النَّخْلِ.

- وأُسْكُبَّةُ الباب: أُسْكُفَّتُهُ.

- والإِسْكابَةُ: الفَلْكَةُ تُوضَعُ في قِمَعِ الدُّهْنِ ونَحْوِهِ، أو قِطْعَةُ خَشَبٍ تُدْخَلُ في خَرْقِ الزِّقِ،

- كالأُسْكُوبَةِ. وسَكابٌ، كسَحابٍ: فَرَسُ الأَجْدَعِ بنِ مالِكٍ. وكَقَطَامِ: آخَرُ لِتَمِيمِيٍّ أو لكَلْبِيٍّ، أو لِعُبَيْدَةَ بنِ رَبيعَةَ بنِ قَحطانَ. وكَكَتَّانٍ: آخَرُ.

- سَلَبَهُ سَلْباً وسَلَباً: اخْتَلَسَهُ،

- كاسْتَلَبَهُ. ورجُلٌ وامرأةٌ سَلَبوتٌ وسَلاَّبَةٌ.

- والسَّلِيبُ: المُسْتَلَبُ العَقْلِ،

- ج: سَلْبَى.

- وناقَةٌ وامْرَأةٌ سَالِبٌ وسَلوبٌ وسَليبٌ ومُسَلِّبٌ وسُلُبٌ: ماتَ وَلَدُها، أو ألْقَتْهُ لِغَيْرِ تَمامٍ،

- ج: سُلُبٌ وسَلائِبُ. وقد أَسْلَبَتْ، فهي مُسْلِبٌ.

- وشَجَرَةٌ سَليبٌ: سُلِبَتْ ورَقَها وأغْصانَها.

- وفَرَسٌ سَلْبُ القَوائِمِ: خَفيفُها.

- والسَّلْبُ: السَّيْرُ الخَفيفُ السَّريعُ، وبالكسرِ: أطْوَلُ أداةِ الفَدَّانِ، أو خَشَبَةٌ تُجْمَعُ إلى أَصْلِ اللُّؤَمَةِ، طَرَفُها في ثَقْبِ اللَّؤَمَةِ. وكَكَتِفٍ: الطَّويلُ، والخَفيفُ، وبالتَّحْرِيكِ: ما يُسْلَبُ،

- ج: أسْلابٌ، وشَجَرٌ طَويلٌ، ونَباتٌ،

- و- منَ الذَّبيحَةِ: إهابُها وأكْرُعُها وبَطْنُها،

- و- من القَصَبَةِ: قِشْرُها، وليفُ المُقْلِ، ولِحاءُ شَجَرٍ باليَمَنِ يُعْمَلُ منهُ الحِبالُ.

- وسُوقُ السَّلاَّبينَ: بالمَدينةِ الشَّرِيفةِ، م.

- وأسْلَبَ الشَّجَرُ: ذَهَبَ حَمْلُها، وسَقَطَ ورَقُها.

- والأُسْلُوبُ: الطَّريقُ، وعُنُقُ الأَسَدِ، والشُّمُوخُ في الأَنْفِ.

- وانْسَلَبَ: أسْرَعَ في السَّيْرِ جِدّاً.

- وتَسَلَّبَتْ: أحَدَّتْ على زَوْجِها.

- والسُّلْبَةُ، بالضم: الجُرْدَةُ، تَقولُ: ما أحْسَنَ سُلْبَتَها. وكمُعَظَّمٍ: ع قُرْبَ زَبيدَ.

- وسَلِبَ، كَفَرِحَ: لَبِسَ السِّلابَ، وهي الثِّيابُ السُّودُ،

- ج: ككُتُبٍ.

- والمُسْتَلِبُ: سَيْفُ عَمْرو بنِ كُلْثومٍ، وآخَرُ لأبي دَهْبَلٍ.

- المُسْلَئِبُّ، (كمُشْمَعِلٍّ): المَطَرُ الكثير.

- المُسْلَحِبُّ: المُسْتَقيمُ، والطَّريقُ البَيِّنُ المُمْتَدُّ، وقَدِ اسْلَحَبَّ.

- السَّلْخَبُ، كَجَعْفَرٍ: الفَدْمُ الغَليظُ، أو بالمُعْجَمَةِ.

- السَّلْهَبُ: الطَّويلُ، أو مِنَ الرِّجالِ،

- ج: سَلاهِبَةٌ، وكَلْبٌ،

- و- منَ الخَيْل: ماعَظُمَ وطالَ عِظامُهُ،

- كالسَّلْهَبَة: وهي الجَسيمَةُ.

- والسِّلْهابَةُ: الجَرِيئَةُ، كالسِّلْهابِ، (بكسرِهِما).

- اسْلَغَبَّ الطَّائِرُ: شَوَّكَ ريشُهُ قَبْلَ أن يَسْوَدَّ.

- السَّنبَةُ: الدَّهْرُ، والحِقْبَةُ،

- كالسَّنْبَتَةِ، وسوءُ الخُلُقِ في سُرْعَة الغَضَبِ،

- كالسَّنْباتِ، ويُكسرانِ.

- ورَجُلٌ سَنُوبٌ وسَنَبوتٌ: مُتَغَضِّبٌ.

- والسَّنُوبُ: الكَذّابُ، وع.

- والسِّنْبابُ: الكَثيرُ الشَّرِّ، وبالفتحِ: الاسْتُ،

- كالسَّنْباءِ. وكَسَحابٍ: الشَّرُّ الشَّدِيدُ، وبالكسرِ: الطَّويلُ الظَّهْرِ والبَطْنِ،

- كالسِّنابةِ، بالكسرِ.

- والمَسْنَبَةُ: الشِّرَّةُ. وكَكَتِفٍ: الكَثيرُ الجَرْيِ.

- السَّنْتَبَةُ: العَيْبَةُ المُحْكَمَة. وكَقُنْفُذٍ: السَّيِّئُ الخُلُقِ.

- جَمَل سِنْدَأْبٌ: صُلْبٌ، وقد تَقَدَّم.

- السَّنْطَبَةُ: طُولُ مُضْطَرِبٌ.

- والسِّنْطابُ، بالكسرِ: مِطْرَقَةُ الحَدَّادِ.

- السُّنْعُبَةُ، بالضم: ابْنُ عُرْسٍ، واللَّحْمَةُ النَّاتِئَةُ في وسَطِ الشَّفَةِ العُليا.

- سَنْهَبٌ، كَجَعْفَرٍ: اسْمٌ.

- السُّوبَةُ، بالضم: السَّفَرُ البَعيدُ، كالسُّبْأَةِ.

- وسُوبانُ، كَطُوفانٍ: وادٍ، أوْجَبَلٌ، أو أرْضٌ.

- السَّهْبُ: الفَلاةُ، والفَرَسُ الواسِعُ الجَرْي، الشَّديدُ،

- كالمُسْهَبِ، ويُكْسَرُ هاؤُهُ، والأخذُ،

- وسَبَخَةٌ م، وبالضمِّ: المُسْتَوِي مِنَ الأَرْضِ في سُهولَةٍ،

- ج: سُهوبٌ،

- أو سُهُوبُ الفَلاةِ: نَواحيها التي لا مَسْلَكَ فيها.

- وأَسْهَبَ: أكْثَرَ الكَلاَم، فهو مُسْهِبٌ ومُسْهَبٌ، أَوْ شَرِهَ وطَمِعَ حتى لا تَنْتَهِي نَفْسُهُ عَنْ شَيءٍ.

- وأُسْهِبَ، بالضمِّ: ذَهَبَ عَقْلُهُ مِنْ لَدْغِ الحَيَّةِ، أو تَغَيَّرَ لَوْنُهُ مِنْ حُبٍّ أو فَزَعٍ أو مَرَضٍ.

- وبِئْرُ سَهْبَةٌ: بَعِيدةُ القَعْرِ،

- ومُسْهَبَةٌ: إذا غَلَبَتْكَ سَهْبَتُها حتى لا تَقْدِرَ على الماءِ.

- وأَسْهَبوا: حَفَرُوا فَهَجَمُوا على الرَّمْلِ أو الرِّيحِ، أو حَفَرُوا فَلم يُصِيبوا خَيْراً،

- و- الدَّابَّةَ: أهْمَلوها،

- و- الشَّاةَ وَلَدُها: رَغَثَها،

- و- الرَّجُلُ: أكْثَرَ مِنَ العطاءِ،

- كاسْتَهَبَ. والسَّهْبَى: مَفَازَةٌ، وبالمَدِّ: بِئْرٌ لِبَنِي سَعْدٍ، ورَوْضَةٌ. وراشِدُ بْنُ سِهابٍ، كَكِتابٍ: شاعِرٌ. ولَيْسَ لَهُمْ سِهابٌ، (بالمُهْمَلَةِ)، غيرُهُ.

- السَّيْبُ: العَطاءُ، والعُرْفُ، ومَرْدى السَّفِينةِ، وشَعَرُ ذَنَبِ الفَرَسِ،

- ومَصْدَرُ سابَ: جَرَى، ومَشى مُسْرِعاً،

- كانْسابَ. والسُّيوبُ: الرِّكازُ.

- وذاتُ السَّيْبِ: رَحَبةٌ لإِضَمٍ.

- والسِّيبُ، بالكسر: مَجْرَى الماءِ، ونَهْرٌ بِخُوارَزْمَ، وبالبَصْرَةِ، وأخَرُ في ذُنابَةِ الفُراتِ، وعَلَيْهِ بَلَدٌ، منهُ: صَباحُ بنُ هارون، ويَحْيَى بْنُ أَحْمَدَ المُقْرِئ، وهِبَةُ اللَّهِ بنُ عَبْدِ اللَّهِ مُؤَدِّبُ المُقْتَدِرِ، وأحْمَدُ بْنُ عَبْدِ الوَهَّابِ، وهو مُؤَدِّبُ المُقْتَفِي لا أبوهُ،

- و=التُّفَّاحُ، فارِسيُّ، ومنهُ: سِيبَويْهِ، أي: رَائِحَتُهُ، لَقَبُ عَمْرِو بن عُثْمانَ الشِّيرازِيّ (إمام النُّحاةِ)، ومُحمدِ بنِ موسَى الفَقيه المِصْري.

- والسَّائِبَةُ: المُهْمَلَةُ، والعَبْدُ يُعْتَقُ على أنْ لاَ ولاءَ لَهُ، والبَعِيرُ يُدْرِكُ نَتاجَ نِتاجِهِ،

- فَيُسَيَّبُ، أي: يُتْرَكُ لا يُرْكَبُ، والنَّاقَةُ كانَتْ تُسَيَّبُ في الجاهِلِيَّةِ لِنَذرٍ ونَحْوِهِ، أو كانَتْ إذا وَلَدَتْ عَشَرَةَ أبْطُن كُلُّهُنَّ إناثٌ سُيِّبَتْ، أو كانَ الرَّجُلُ إذا قَدِمَ مِنْ سَفَرٍ بَعيدٍ، أو نَجَتْ دابَّتُهُ مِنْ مَشَقَّةٍ أو حَرْبٍ قال: هي

- سائِبَةٌ، أو كانَ يَنْزِعُ مِنْ ظَهْرِها فَقارَةً أو عَظْماً، وكانَتْ لا تُمْنَعُ عنْ ماءٍ ولا كَلأٍ، ولا تُرْكَبُ.

- والسَّيَابُ، ويُشَدَّدُ، وكَرُمَّانٍ: البَلَحُ، أو البُسْرُ. وكَسَحابَةٍ: الخَمْرُ.

- وسَيْبانُ بنُ الغَوْثِ، بالفتحِ، والكسرُ قَليلٌ: أبو قَبيلَةٍ، مِنْهُمْ: أبو العَجْماءِ عَمْرُو بنُ عَبْدِ اللَّهِ، ويَحْيَى بنُ أبي عَمْرٍو، وأيُّوبُ بنُ سُوَيْدٍ، وبالفتحِ: جَبَلٌ وراءَ وَادي القُرى.

- ودَيْرُ السَّابانِ: ع بَيْنَ حَلَبَ وأَنْطاكِيَةَ.

- والمَسِيبُ، كَمَسِيلٍ: وادٍ. وكَمُعَظَّمٍ: ابنُ عَلَسٍ الشَّاعِرُ. وسَيَابَةُ بنُ عاصِمٍ: صَحابِيُّ، وسَيَابَةُ: تابِعِيَّةٌ. وكَمُحَدِّثٍ: وَالِدُ سَعيدٍ، ويُفْتَحُ.


فَصْلُ الشِّيْن

- الشُّؤْبوبُ: الدُّفْعَةُ مِنَ المَطَرِ، وحَدُّ كُلِ شَيْءٍ، وشِدَّةُ دَفْعِهِ، وأوَّلُ ما يَظْهَرُ من الحُسْنِ، وشِدَّةُ حَر!ِ الشَّمْسِ، وطَريقَتُها،

- ج: شآبيبُ.

- الشَّبابُ: الفَتاءُ، كالشَّبيبَةِ.

- وقد شَبَّ يَشِبُّ،

- و- جَمْعُ شابٍّ،

- كالشُّبَّانِ، وأوَّلُ الشَّيْء، وبالكسرِ:

- ماشُبَّ به، أي: أُوقِدَ،

- كالشَّبوبِ. وشَبَّتِ النَّارُ، وشُبَّتْ شَبّاً وشُبُوباً، لازِمٌ مُتَعَدٍّ، ولا يُقالُ: شابَّةٌ، بَلْ: مَشْبُوبَةٌ،

- و- الفَرَسُ يَشِبُّ ويَشُبُّ شِباباً، بالكسرِ، وشَبيباً وشُبوباً: رَفَعَ يَدَيْهِ،

- والخِمارُ والشَّعَرُ لَوْنَها: زادَا في حُسْنِها، وأظْهَرَا جَمَالَها.

- وأشَبَّ: شَبَّ وَلَدُهُ.

- والشَّبوبُ: المُحَسِّنُ للِشَّيْءِ، والفَرَسُ تَجُوزُ رِجْلاهُ يَدَيْهِ، وما تُوقَدُ به النَّارُ، والشَّابُّ مِنَ الثِّيرانِ والغَنَمِ،

- والمُسِنُّ كالشبَبِ والمِشَببِّ. والشَّبُّ: الإيقاد، كالشُّبوبِ، وارْتفاعُ كُلِّ شَيْءٍ، وحجارةُ الزَّاجِ،

- وداءٌ م، و ع باليَمَنِ، ومحمدُ بنُ هِلالِ بنِ بِلالٍ، وأحمدُ بنُ القَاسِمِ، والحَسَنُ بنُ أبي ذَرٍّ الشَّبِّيُّون: مُحَدِّثونَ.

- وامْرَأةٌ شَبَّةٌ: شَابَّةٌ.

- وأُشِبَّ له: أُتِيحَ،

- كشُبَّ، بالضم فيهما. و"مِنْ شُبَّ إلى دُبَّ"، في: د ب ب.

- والتَّشْبيبُ: النَّسِيبُ بالنِّساءِ.

- والشِّبابُ، بالكسرِ: النَّشاطُ، ورَفْعُ اليَدَيْنِ.

- وأشْبَبْتُهُ: هَيَّجْتُهُ،

- و- الثَّوْرُ: أسَنَّ، فهو مُشِبُّ ومُشّبُّ.

- والمُشِبُّ: الأَسَدُ.

- ونِسْوَةٌ شَبَائِبُ: شَوابُّ.

- وشَبْشَبَ: تَمَّمَ.

- والشَّوْشَبُ: العَقْرَبُ، والقَمْلُ.

- وشُبَّانٌ، كَرُمَّانٍ: (في: ش ب ن) لَقَبُ جَعْفَرِ بنِ جِسْرٍ، وبالفتحِ: عبدُ العزِيز بنُ محمدٍ العَطَّارُ.

- وشَبَّةُ وشَبَّابٌ وشَبِيبٌ: أسْمَاءٌ.

- وشَبابَةُ بنُ المُعْتَمِرِ، وابنُ سَوَّارٍ: م.

- وشَبابَةُ: بَطْنٌ مِنْ بَنِي فَهْمٍ، نَزَلُوا السَّرَاةَ أو الطَّائِفَ. وكَسحابٍ: لَقَبُ خَليفَةَ بنِ الخَيَّاطِ الحافِظِ. وابنُ شَبابٍ: جَمَاعةٌ.

- وشَبوبَةُ: اسْمُ جَمَاعَةٍ. ومحمدُ بنُ عُمَرَ بنِ شَبُّوبَةَ الشَّبُّوبِيُّ: راوي"الصَّحيحِ" عَنِ الفِرَبْرِيِّ. ومُعَلَّى بنُ سَعِيدٍ الشَّبِيبيِيُّ: محدِّثٌ. (وكَزُبَيْرٍ: ابنُ الحَكَمِ بنِ ميناءَ: فَرْدٌ.

- وشَبُّ: ع باليَمَنِ).

- شَجَبَ، كَنَصَرَ وفَرِحَ، شُجُوباً وشَجَبَاً، فهو شاجِبٌ وشَجِبٌ: هَلَكَ.

- والشَّجْبُ: الحاجَةُ، والهَمُّ، وعَمُودٌ منْ عُمُدِ البَيْتِ، وسِقاءٌ يابِسٌ يُحَرَّكُ فيه حَصى تُذْعَرُ بذلك الإِبِلُ، وأبو قَبِيلةٍ، والطَّويلُ، وسِقاءٌ يُقْطَعُ نِصْفُهُ فَيُتَّخَذُ أسْفَلُهُ دَلواً، وبالتَّحْريك: الحُزْنُ، والعَنَتُ يُصِيبُ مِنْ مَرَضٍ أو قِتالٍ، وبضمَّتينِ: الخَشباتُ الثَّلاثُ يُعَلِّقُ عليها الرَّاعِي دَلْوَهُ. وككِتابٍ: خَشَباتٌ مَنْصُوبَةٌ يُوضَعُ عليها الثِّيابُ، كالمِشْجَبِ.

- وشَجَبَهُ: أَهْلَكَهُ، وحَزَنَهُ، وشَغَلَهُ، وجَذَبَهُ،

- و- الظَّبْيَ: رَماهُ فَأَصابَهُ، فأَبانَ بَعْضَ قَوائِمِه، فلم يَسْتَطِعْ أن يَبْرَحَ.

- وتَشَاجَبَ: اخْتَلَطَ، ودَخَلَ بَعْضُهُ في بَعْضٍ. وامرأَةٌ شَجُوبٌ: ذَات هَمٍّ، قَلْبُها مُتَعَلِّقٌ به.

- وتَشَجَّبَ: تَحَزَّنَ. ويَشْجُبُ، كَيَنْصُرُ: ابنُ يَعْرُبَ بنِ قَحْطانَ.

- وشاجِبٌ: وادٍ بالعَرَمَةِ، وهو الهَذَّاءُ المِكْثارُ،

- و- منَ الغِرْبانِ: الشديدُ النَّعيقِ.

- شَحَبَ لَوْنُهُ، كَجَمَعَ وَنَصَرَ وَكَرُمَ وعُنِيَ، شُحُوباً وشُحُوبَةً: تَغَيَّرَ مِنْ هُزالٍ أو جُوعٍ أو سَفَرٍ،

- و- الأرضَ، كَمَنَعَ: قَشَرَها بِمِسْحاةٍ.

- الشَّخْبُ، ويُضَمُّ: ما خَرَجَ من الضَّرْعِ من اللَّبَنِ؛ وبالفتحِ: الدَّمُ، وبالتَّحْريكِ: حِصْنٌ باليَمَنِ. وككتابٍ: اللَّبَنُ إذا احْتُلِبَ.

- والشُّخْبَةُ، بالضم: الدُّفْعَةُ منه،

- ج: شِخَابٌ، أو ما امْتَدَّ منه مِنَ الضَّرْعِ إلى الإِناءِ مُتَّصِلاً.

- وشَخَبَ اللَّبَنَ، كَمَنَعَ وَنَصَرَ،

- فانْشَخَبَ. والأُشْخُوبُ: صَوْتُ دِرَّتِهِ.

- وانْشَخَبَ عِرْقُهُ دَماً: انْفَجَرَ.

- والشُّنْخُوبُ والشُّنْخُوبَةُ: رَأسُ الجَبَلِ،

- ج: شَناخِيبُ.

- الشُّخْدُبُ، كَقُنْفُذٍ: دُوَيْبَّةٌ مِنْ أَجْناسِ الأرضِ.

- الشَّخْرَبُ، كَجَعْفَرٍ وعُلابِط: الغَليظُ الشَّديدُ.

- المَشْخَلَبَةُ، كَلِمَةٌ عِراقِيَّةٌ: خَرَزٌ بِيضٌ يُشاكِلُ اللُّؤْلُؤ والحُلِي يُتَّخَذُ مِنَ اللِّيفِ والخَرَزِ، (وقد تُسَمَّى الجارِيَةُ

- مَشْخَلَبَةً، بما عليها مِنَ الخَرَزِ، وليس على بِنائِها شَيْءٌ).

- الشَّذَبُ، محركةً: قِطَعُ الشَّجَرِ، أو قِشْرُهُ، والمُسَنَّاةُ، وبَقِيَّةُ الكَلأِ، ومَتاعُ لبَيْتِ مِنَ القُماشِ وغيرِهِ، والقُشُورُ، والعيدانُ المُتَفَرِّقَةُ،

- ج: أشْذابٌ.

- وشَذَبَ اللِّحاءَ يَشْذُبُهُ ويَشْذِبُهُ: قَشَرَهُ،

- كشَذَّبَهُ، و- الشَّجَرَ: ألْقَى ما عليه مِنَ الأغْصانِ حتى يَبْدُوَ،

- و- عنهُ: ذَبَّ،

- و- الشَّيْءَ: قَطَعَهُ.

- والتَّشْذِيبُ: الطَّرْدُ، وإصْلاحُ الجِذْعِ، والعَمَلُ الأوَّلُ في القِدْحِ، والتَّفريقُ والتَّمزيقُ في المالِ، والتَّقْشِيرُ.

- والمِشْذَبُ: المِنْجَلُ. وكَمُعَظَّمٍ: الطَّويلُ الحَسَنُ الخَلْقِ،

- كالشَّوذَبِ. والشَّاذِبُ: المُتَنَحِّي عن وَطَنِهِ، والمُفْرَدُ المَأْيُوسُ مِنْ فَلاحِهِ.

- وذُو الشَّوْذَبِ: مَلِكٌ.

- وتَشَذَّبُوا: تَفَرَّقُوا.

- ورَجُلٌ شَذِبُ العُرُوقِ: ظاهِرُها.

- شَرِبَ، كَسَمِعَ، شَرْباً، ويُثَلَّثُ، ومَشْرَباً وتَشْراباً: جَرَعَ، وأشْرَبْتُهُ أنا، أو الشَّرْبُ: مَصْدَرٌ، وبالضم والكسر: اسْمانِ، وبالفتح: القَوْمُ يَشْرَبونَ،

- كالشُّروبِ، وبالكسر: الماءُ،

- كالمَشْرَبِ، والحَظُّ مِنْهُ، والمَوْرِدُ، ووقْتُ الشُّرْبِ.

- والشَّرابُ: ما يُشْرَبُ،

- كالشَّريبِ والشَّروبِ، أو هُما الماءُ دونَ العَذْبِ.

- وأَشْرَبَ: سَقَى، وعَطِشَ، ورَوِيَتْ إبِلُهُ، وعَطِشَتْ، ضِدُّ، وحانَ أَنْ تَشْرَبَ،

- و- اللَّوْنَ: أَشْبَعَهُ.

- والشَّريبُ: مَنْ يَسْتَقي أو يُسْقَى مَعَكَ، ومَنْ يُشارِبُكَ. وكَسِكِّيتٍ: المُولَعُ بالشَّرابِ.

- والشَّارِبَةُ: القَوْمُ يَسْكنونَ على ضَفَّةِ النَّهْرِ.

- والشَّرْبَةُ: النَّخْلَةُ تَنْبُتُ مِنَ النَّوَى، وبالضم: حُمْرَةٌ في الوَجْهِ،

- و ع، ويُفْتَحُ، ومِقْدارُ الرِّيِّ مِنَ الماءِ كالحُسْوَةِ. وكَهُمَزَةٍ: الكَثيرُ الشُّرْبِ،

- كالشَّروبِ والشَّرَابِ، وبالتَّحْريكِ: كَثْرَةُ الشُّرْبِ، والحُوَيْضُ حَوْلَ النَّخْلَةِ يَسَعُ رِيَّها، وكُرْدُ الدَّبْرَةِ، والعَطَش، وشِدَّةُ الحَرِّ.

- والشَّوارِبُ: عُرُوقٌ في الحَلْقِ، ومَجَارِي الماءِ في العُنقِ، وما سالَ على الفَمِ مِنَ الشَّعَرِ، وما طال مِنْ ناحِيَة السَّبَلَةِ، أو السَّبَلَةُ كُلُّها شارِبٌ.

- وأُشْرِبَ فُلانٌ حُبَّ فُلانٍ: خالَطَ قَلْبَهُ.

- وتَشَرَّبَ: سَرَى،

- و- الثَّوْبُ العَرَقَ: نَشِفَهُ.

- واسْتَشْرَبَ لَوْنُهُ: اشْتَدَّ.

- والمَشْرَبَةُ، وتُضَمُّ الرَّاءُ: أرضٌ لَيِّنَةٌ دائِمَةُ النَّباتِ،

- والغُرْفَةُ، والعِلِّيَّةُ، والصُّفَّةُ، والمَشْرَعَةُ. وكَمِكْنَسَةٍ: الإِناءُ يُشْرَبُ فيه.

- والشَّروبُ: التي تَشْتَهِي الفَحْلَ.

- وتَشْريبُ القِرْبَةِ: تَطْييبُها بالطِينِ.

- وشَرِبَ به، كَسَمِعَ،

- وأُشْرِبَ به: كَذَبَ عليه.

- وأشْرَبَ إبِلَهُ: جَعَلَ لِكُلِّ جَمَلٍ قَريناً،

- و- الخَيْلَ: جَعَلَ الحِبال في أعْناقِها،

- و- فُلاناً الحَبْلَ: جَعَلَهُ في عُنُقِهِ.

- واشْرَأَبَّ إليه: مَدَّ عُنُقَهُ لِيَنْظُرَ، أو ارْتَفَعَ، والاسْمُ: الشُّرَأْبيبَةُ، كالطُّمَأْنينَةِ.

- والشَّرَبَّةُ، كَجَرَبَّةٍ، ولا ثالِثَ لَهُما: الأرضُ المُعْشِبَةُ لا شَجَرَ بِها،

- و ع، والطَّريقَةُ.

- وشَرَبَ، كَنَصَرَ: فَهِمَ، وكَفَرِحَ: عَطِشَ،

- وشَرِبَ أيضاً: ضَعُفَ بَعيرُهُ، أو عَطِشَتْ إبِلُهُ، ورَوِيَتْ، ضِدُّ.

- وشِرْبٌ، بالكسرِ: ع، وبالفتحِ: ع بقُرْبِ مَكَّةَ، حَرَسَهَا اللَّهُ تعالى.

- وشَرِيبٌ: د بَيْنَ مَكَّةَ والبَحْرَيْنِ، وجَبَلٌ نَجْدِيُّ.

- وشَوْرَبانُ: ة بِكِشَ.

- وشَرِبٌ، كَكَتِفٍ،

- وشُرَيْبٌ وشُرْبُبٌ (وشُرْبُبَةٌ) وشُرْبوبٌ وشُرْبَةٌ، بِضَمِّهِنَّ: مَواضِعُ.

- والشارِبُ: الخَوَرُ والضَّعْفُ في الحَيَوانِ.

- والشَّارِبانِ: أنفانِ طَويلانِ في أسْفَلِ قائِمِ السَّيْفِ.

- و"أشْرَبْتَنِي ما لَمْ أشْرَبْ": ادَّعَيْتَ عليَّ ما لم أفْعَلْ. وذُو الشَّوَيْرب: شاعِرٌ.

- والشُّرْبُبُ، كَقُنْفُذٍ: الغَمْلِيُّ مِنَ النَّباتِ.

- الشَّرْجَبُ: الطَّويلُ، والفَرَسُ الكريمُ.

- والشَّرْجَبانُ، ويُضَمُّ: شَجَرَةٌ (م)، كالباذِنجانِ نَبْتَةً وثَمَرَةً يُدْبَغُ بها.

- الشَّرْحَبُ: الطويلُ، واسْمٌ.

- الشُّرْخوبُ، كَعُصْفورٍ: عَظْمُ الفَقارِ.

- الشَّرْعَبُ: الطَّويلُ.

- وشَرْعَب الأَديم: قَطَعَهُ طُولاً.

- والشَّرْعَبِيُّ: ضَرْبٌ مِنَ البُرودِ، والطَّويلُ الحَسَنُ الجِسْمِ، وعُبَيْدَةُ التَّابِعِيُّ.

- والشُّرْعوبُ: نَبْتٌ، أو ثَمَرَةٌ.

- والشَّرْعَبِيَّةُ: ع.

- الشَّازِبُ: الخَشِنُ، والضَّامِرُ اليابِسُ،

- ج: شُزَّبٌ، كَرُكَّعٍ، وشَوازِبُ.

- وقد شَزَبَ، كَنَصَرَ وكَرُمَ، شَزْباً وشُزوباً.

- والشَّزِيبُ: القَضِيبُ قَبْلَ أن يُصْلَحَ،

- ج: شُزوبٌ، والقَوْسُ لَيْسَتْ بِجَديدٍ ولا خَلَقٍ،

- كالشَّزْبةِ. والشَّزْبةُ مِنَ الأُتُنِ: الضَّامِرُ. وبالضَّم: الفُرْصَةُ.

- والشَّوْزَبُ: العَلامَةُ.

- وشَزَّبَهُ تَشْزيباً: ذَبَّلَهُ.

- وهم مُتَشازِبونَ، أي: لِكُلِّ واحِدٍ حَظُّ يَنْتَظِرُهُ.

- الشَّاسِبُ: اليابِسُ ضُمْراً، والمَهْزولُ، أو لُغَةٌ في الشَّازِبِ،

- ج: شُسْبٌ.

- وقد شَسِبَ، كَعَلِمَ وحَسُنَ.

- والشَّسِيبُ: قَوْسٌ شَسُبَ قَضيبُها حتى ذَبَلَ،

- كالشّسْبِ، بالكسرِ، والنَّاقَةُ تُرْضِعُ وَلَدها، فإذا صَارَتْ شائِلَةً هَلَكَ وَلَدُها.

- والشَّسُوبُ: يَمُوتُ وَلَدُها في الشِّتاءِ، ثُمَّ لا تُحْلَبُ.

- الشَّوْشَبُ: العَقْرَبُ، والقَمْلُ، وتَقَدَّمَ في: شَبَّ.

- الشِّصْبُ، بالكسرِ: الشِّدَّةُ والجَدْبُ،

- ج: أشْصابٌ، كالشَّصيبَةِ، والنَّصيبُ، والحَظُّ،

- كالشَّصيبِ، وبالفَتْحِ: السَّمْطُ، والسَّلْخُ، واليُبْسُ، ويُحَرَّكُ.

- والشَّصَّابُ: القَصَّابُ. وكَعُنُقٍ: الشَّاةُ المَسْلوخَةُ.

- وعَيْشٌ شاصِبٌ: شاقٌّ. وقد شَصَبَ شُصوباً، وأشْصَبَ اللَّهُ عَيْشَهُ.

- وشَصَبَتِ النَّاقَةُ على الفَحْلِ: كَثُرَ ضِرابُها، ولم تَلْقَحْ.

- والشَّصِيبُ: الغَرِيبُ، وبِهاءٍ: قَعْرُ البِئْرِ.

- والشَّيْصَبانُ: ذَكَرُ النَّمْلِ، أو جُحْرُهُ، وقَبيلَةٌ مِنَ الجِنِّ، واسْمُ الشَّيْطانِ.

- والشَّصائِبُ: عيدانُ الرَّحْلِ.

- الشَّصْلَبُ: القَوِيُّ الشَّديدُ.

- الشَّطْبُ: الطَّويلُ الحَسَنُ الخَلْقِ، والأَخْضَرُ الرَّطْبُ مِنْ جَرِيدِ النَّخْلِ. وكَكَتِفٍ: جَبَلٌ.

- والشَّطْبَةُ: السَّعَفَةُ الخَضْراءُ، والسَّيْفُ، وبالكسرِ: الجارِيَةُ الحَسَنَةُ الغَضَّةُ الطَّويلَةُ، والفَرَسُ السَّبِطَةُ اللَّحْمِ، ويُفْتَحُ، وطَريقُ السَّيْفِ،

- كالشُّطْبَةِ، بالضمِّ، وكَهُمَزَةٍ،

- ج: شُطوبٌ وشُطَبٌ، كَغُرَفٍ وكُتُبٍ.

- وسَيْفٌ مُشَطَّبٌ، كَمُعَظَّمٍ،

- ومَشْطوبٌ: فيه شُطَبٌ، والقِطْعَةُ مِنْ سَنامِ البَعيرِ تُقْطَعُ طُولاً،

- كالشَّطِيبَةِ.

- وشَطَبَ: قَطَعَ، ومالَ،

- و- عنهُ: عَدَلَ وبَعُدَ.

- والشَّطائِبُ: الفِرَقُ المُخْتَلِفَةُ.

- وناقَةٌ شَطِيبَةٌ: يابِسَةٌ.

- وشاطِبَةُ: د بالمَغْرِبِ.

- وشَطيبٌ: جَبَلٌ. وكَكَتِفٍ: آخَرُ.

- والشَّطِيبِيَّةُ: ماءٌ بِأَجَإٍ.

- وأرضٌ مُشَطَّبَةٌ، كَمُعَظَّمَةٍ: خَطَّ فيها السَّيْلُ قَليلاً.

- و- مِنَ البَراذِعِ: المُضَرَّبَةُ.

- وشِطابُها: ما تُضَرَّبُ به.

- والشَّطائِبُ: الشَّدائِدُ. وكَغُرابٍ: نَخْلٌ لِبَني يَشْكُرَ.

- والشَّطْبَتَانِ: مِنْ أودِيَةِ اليَمامَة،

- وفَرَسٌ مَشْطوبُ المَتْنِ والكَفَلِ: انْتَبَرَ مَتْناهُ سِمنَاً.

- وانْشَطَبَ الماءُ، وغَيْرُهُ: سالَ.

- والشَّواطِبُ: اللاَّئي يَقْدُدْنَ الأَدِيمَ بَعْدَ ما يَخْلُقْنَهُ.

- الشَّعْبُ، كالمَنْعِ: الجَمْعُ، والتَّفْريقُ، والإِصْلاحُ، والإِفْسادُ، والصَّدْعُ، والتَّفَرُّقُ، والقَبيلَةُ العَظِيمَةُ، والجَبَلُ، ومَوْصِلُ قَبائِلِ الرَّأسِ، والبُعْدُ، والبَعيدُ، وبَطْنٌ مِنْ هَمْدانَ، وبالكسرِ: الطَّريقُ في الجَبَلِ، ومَسيلُ الماءِ في بَطْنِ أرضٍ، أو ما انْفَرَجَ بَيْنَ الجَبَلَيْنِ، وسِمَةٌ للإِبِلِ، وهو مَشْعوبٌ،

- و ع، وبالتَّحْرِيك: بُعْدُ ما بَيْنَ المَنْكِبَيْنِ وما بَيْنَ القَرْنَيْنِ. شَعِبَ، كَفَرِحَ.

- والشَّاعِبانِ: المَنْكِبانِ.

- والشُّعَبُ، كَصُرَدٍ: الأَصابعُ.

- والشَّعيبُ: المَزادَةُ، أو مِنْ أَدِيمَيْنِ، أو المَخْرُوزَةُ مِنْ وَجْهَيْنِ، والسِّقاءُ البالي،

- ج: كَكُتُبٍ.

- والشُّعْبَةُ، بالضمِّ: ما بَيْنَ القَرْنَيْنِ والغُصْنَينِ، والطَّائِفَةُ مِنَ الشَّيْءِ، وطَرَفُ الغُصْنِ، والمَسِيلُ في الرَّمْلِ، وما صَغُرَ مِنَ التَّلْعَةِ، وما عَظُمَ مِنْ سَواقي الأَوْدِيَةِ، وصَدْعٌ في الجَبَلِ يَأْوِي إليه المَطَرُ،

- ج: شُعَبٌ وشِعابٌ.

- وشُعَبُ: الفَرَسِ: نواحِيهِ كُلُّها، أو ما أَشْرَفَ منها.

- وشَعُوبُ: قَبيلَةٌ، والمَنِيَّةُ،

- كالشَّعوبِ، و ع باليَمَنِ.

- وشَعَبَ، كَمَنَعَ: ظَهَرَ،

- و- البَعِيرُ: اهْتَضَمَ الشَّجَرَ مِنْ أعلاهُ،

- و- فُلاناً: شَغَلَهُ،

- و- رسولاً إليهِ: أرسلَهُ،

- و- اللِّجامُ الفَرَسَ: كَفَّهُ عن جِهَةِ قَصْدِهِ وصَرَفَهُ،

- و- إلَيْهِمْ: نَزَعَ، وفارَقَ صَحْبَهُ.

- وشَعْبانُ: قَبِيلَةٌ،

- و ع بالشَّامِ، وشَهْرٌ م،

- ج: شَعْباناتٌ وشَعابينُ،

- من تَشَعَّبَ: تَفَرَّقَ،

- كانْشَعَبَ، وصارَ ذا شُعَبٍ.

- وأشْعَبَ: ماتَ،

- كانْشَعَبَ، وفارَقَ فِراقاً لا يَرْجعُ،

- كشَعَّبَ. والمَشْعَبُ: الطَريقُ. وكَمِنْبَرٍ: المِثْقَبُ.

- وشاعَبَهُ: باعَدَهُ،

- و- نَفْسُهُ: ماتَ،

- كانْشَعبَ. وانْشَعَبَ: تَباعَدَ، وانْصَلَحَ، وتَفَرَّقَ،

- كتَشَعَّبَ. في الكُلِّ.

- والشَّعُوبِيُّ: ة باليَمَنِ، وبالضم: مُحْتَقِرُ أمْرِ العَرب، وهُم الشُّعوبِيَّةُ.

- وشِعْبانُ، بالكسرِ: ماءٌ لِبَنِي بَكْرِ بنِ كلابٍ. وكَقُفْلٍ: وادٍ بَيْنَ الحَرَمَيْنِ. - وذاتُ الشَّعْبَيْنِ: ة باليَمامةِ.

- وشُعْبَةُ: ع قُرْبَ يَلْيَل.

- ط والشُّعْبَتَان: أكَمَةٌ ط.

- و"لا تَكُنْ أشْعَبَ فَتَتْعَبَ": هو طَمَّاعٌ م.

- و"بَيْنَ شُعَبِها الأَرْبَعِ": هي يَداها ورِجْلاها، أو رِجْلاها وشَفْرَا فَرْجِها، كَنَى بذلكَ عن تَغْييبِ الحَشَفَةِ في فَرْجِها.

- والشُّعَيْبَةُ، كَجُهَيْنَةَ: وادٍ.

- وغَزَالُ شَعْبانَ: دُوَيْبَّةٌ.

- وشُعَيْبٌ: مِنَ الأَنْبِياءِ،

- و ع. ومُحمدُ بنُ أحمدَ بنِ شُعَيْبٍ، وجعفرُ بنُ مُحمدِ بنِ إبراهيمَ بنِ شُعَيْبٍ، وصاعِدُ بنُ أبي الفَضْلِ، وعبدُ الأَوَّلِ الشُّعَيْبِيُّونَ: مُحَدِّثونَ.

- وشَعَبْعَبٌ: ع.

- وشُعَبَى، كأُرَبَى: ع.

- والأَشْعَبُ: ة باليَمامَةِ.

- ومَشْعَبُ الحَقِّ: طَرِيقُهُ الفارِقُ بينهُ وبينَ الباطِلِ.

- والشُّعْبَتانِ: أكَمَةٌ لها قَرْنانِ ناتِئَانِ.

- والشَّعْبِيُّ: مِنْ شَعْبِ هَمْدان، وبالضم: مُعاوِيَةُ بنُ حَفْصٍ الشُّعْبيُّ، نِسْبَةٌ إلى جَدِّهِ، وبالكسرِ: عبدُ اللَّهِ بنُ المُظَفَّرِ الشِّعبيُّ: مُحَدِّثونَ.

- الشَّعْصَبُ، كَجَعْفَرٍ: العاسِي.

- وشَعْصَبَ الشَّيْخُ: عَسا.

- الشَّعْنَبَةُ: أن يَستَقِيمَ قَرْنُ الكَبْشِ ثم يَلْتَوِيَ على رَأْسِهِ قِبَلَ أُذُنِهِ، وإنه لَمُشَعْنَبُ القَرْنِ، وتُكْسَرُ نُونُه.

- الشَّغْبُ، ويُحَرَّكُ، وقيلَ لا: تَهْيِيجُ الشَّرِّ،

- كالتَّشْغيبِ، و ع، وبه قال الزهْري.

- وشَغَبَهُمْ، و- بِهِم، و- عَلَيهِمْ، كَمَنَعَ وَفَرِحَ: هَيَّجَ الشَّرَّ عليهم، وهو شَغِبٌ ومِشْغَبٌ، كَمِنْبَرٍ، وشَغَّابٌ وشِغَبٌّ، كَهِجَفٍّ، ومُشاغِبٌ وذُو مَشاغِبَ،

- و- عن الطَّرِيقِ، كَمَنَعَ: مالَ.

- وشاغَبَه: شارَّه. وعبدُ المَلِكِ بنُ علِيِّ بنِ شَغَبَةَ الشَّغَبِيُّ، مُحَرَّكَةً: مُحَدِّثٌ بَصْرِيُّ.

- وشَغَبُ، مُحَرَّكَةً مَمْنُوعةً: امرأةٌ.

- (وشَغْبٌ، بالفتحِ: مَنْهَلٌ بين مِصْرَ والشَّامِ، منه: زَكَرِيَّا بن عيسى الشَّغْبِيُّ المُحَدِّثُ).

- الشَّغْرَبِيَّةُ: اعْتِقالُ المُصارعِ رِجْلَهُ بِرجلِ آخَرَ وصَرْعُه إيَّاهُ.

- كالشَّغْزَبِيَّةِ والشَّغْزَبِيِّ. وشَغْزَبَه شَغْزَبَةً: صَرَعَه كذلك، وأخَذَهُ بالعُنْفِ.

- والشَّغْزَبِيُّ: الصَّعْبُ،

- و- من المَناهِلِ: المُلْتَوِي عن الطَّرِيق.

- وتَشَغْزَبَتِ الرِّيحُ: الْتَوَتْ في هُبوبِها.

- الشُّغْنُوبُ، بالضم: الغُصْنُ الناعِمُ الرَّطْبُ،

- كالشُّغْنُبِ، واسْمٌ. وابنُ شَغْنَبٍ: شاعِرٌ م.

- وتَيْسٌ مُشَغْنَبٌ، وتُكْسَرُ نُونُه: مُشَعْنَبٌ.

- الشَّقْبُ، ويُكْسر: مَهْواةُ ما بَيْنَ كُلِّ جَبَلَيْنِ، أو صَدْعٌ في كُهُوفِ الجِبالِ ولُصُوبِ الأَوْدِيَةِ دونَ الكَهْفِ، يُوكِرُ فيه الطَّيْرُ،

- ج: شِقابٌ وشُقوبٌ وشِقَبَةٌ. وبالتحريكِ أو بالكسرِ: شَجَرٌ جَناهُ كالنَّبِقِ، واحِدَتُهُ بِهاءٍ.

- والشَّوْقَبُ: الرَّجُلُ الطَّويلُ، والواسِعُ من الحَوافِرِ، وخَشَبَتا القَتَب اللَّتانِ يُعَلَّقُ فيهما الحِبالُ.

- والشَّقَبانُ، مُحَرَّكَةً: طائرٌ، وة.

- والأَشْقابُ، بالفتح: ع قُرْبَ مكةَ.

- شقْحَبٌ، كَجَعْفَرٍ: ع قُرْبَ دِمَشْقَ.

- الشَّقَحْطَبُ، كَسَفَرْجَلٍ: الكَبْشُ له قَرْنَانِ أو أربعةٌ، كلٌّ منها كشِقِّ حَطَبٍ،

- ج: شَقاحِطُ وشقاطِبُ.

- الشُّكْبُ، بالضم: العَطاءُ والجَزاءُ.

- والشُّكْبانُ، بالضم: شِبَاكٌ لِلحَشَّاشينَ يَحْتَشُّونَ فيه. (وأحمدُ) بنُ إشْكابَ، بالكسرِ مَمْنوعاً: مُحَدِّثٌ.

- إشْكَرْبُ، كإِصْطَخْرَ: د شَرْقِيَّ الأَنْدَلُسِ.

- شِلْبٌ، بالكسرِ: د غَرْبِيَّ الأَنْدَلُسِ.

- رجُلٌ شَلْحَبٌ، كَجَعْفَرٍ: فَدْمٌ، كَشَلْخَبٍ، وهذا أصَحُّ.

- الشَّنَبُ: مُحَرَّكَةً: ماءٌ، ورِقَّةٌ، وبَرْدٌ، وعُذُوبَةٌ في الأَسْنانِ، أو نُقَطٌ بيضٌ فيها، أو حِدَّةُ الأَنْيابِ كالغَرْبِ تَراها كالمِنْشَارِ.

- شَنِبَ، كَفَرِحَ، فهو شانِبٌ وشَنيبٌ وأشْنَبُ، وهي شَنْبَاءُ، وشَمْباءُ عن سِيبَويْهِ.

- والشَّنْباءُ من الرُّمَّانِ: الإمْليسِيَّةُ ليس لها حَبُّ، إنَّما هي ماءٌ في قِشْرٍ.

- وشَنِبَ يَوْمُنا، كَفَرِحَ: بَرُدَ، فهو شَنِبٌ وشانِبٌ، والاسْمُ:

- الشُّنْبَةُ، بالضم.

- والمَشانِبُ: الأَفْواهُ الطَّيِّبَةُ: وشَنْبَوَيْهِ، كَعَمْرَوَيْهِ: حَدَّثَ عن حَجَّاجِ بنِ أرْطاةَ، ومحمدُ بنُ حُسَيْنِ بنِ يوسُفَ بنِ شَنْبَوَيْهِ الأَصْبَهانِيُّ، وأبو جَعْفَرٍ محمدُ بنُ شَنْبُويَةَ، وعلِيُّ بنُ قاسِمِ بنِ إبراهيم بنِ شَنْبُويَةَ، ومحمدُ بنُ عبدِ اللَّهِ بنِ نَصْرِ بنِ شَنْبُويةَ صاحِبُ تِلْكَ الأَرْبعينَ، وبالضم: أبو عبدِ الرحمنِ بنِ شُنْبُويَةَ: مُحَدِّثُونَ.

- الشُّنْخوبُ، بالضم: أعْلَى الجَبَلِ،

- كالشُّنْخوبَةِ والشِّنْخابِ، بالكسرِ، وفَرْعُ الكاهِلِ، وفِقْرَةُ الظَّهْر.

- والشَّنْخَبُ: الطويلُ.

- الشَّنْزَبُ، كَجَعْفَرٍ: الصُّلْبُ الشديدُ.

- وشُنْزُوبٌ: ع.

- الشُّنْظُبُ، بالظاءِ المُعْجَمةِ، (وبالضم) كقُنْفُذٍ: ع بالبادِيَةِ، والطويلُ الحَسَنُ الخَلْقِ، وكلُّ جُرْفٍ فيه ماءٌ.

- شَنَعَبٌ: اسْمٌ.

- والشِّنْعابُ، بالكسر: الرَّجُلُ الطويلُ،

- كالشِّنْغابِ، وهو أيضاً الطويلُ الدقيقُ من الأَرْشِيَةِ والأَغْصانِ،

- كالشُّنْغُبِ والشُّنْغوبِ، أو الشُّنْغُبُ، بالضم: الطويلُ من الحَيَوانِ.

- والشُّنْغوبُ: عِرْقٌ طويلٌ من الأرضِ دَقيقٌ.

- الشُّنْقُبُ، كقُنْفُذٍ وقِنطارٍ: ضَرْبٌ من الطَّيْرِ.

- الشَّوْبُ: الخَلْطُ، كالشِّيابِ.

- و"مالَهُ شَوْبٌ ولا رَوْبٌ": مَرَقٌ ولا لَبَنٌ،

- و- : القِطْعةُ من العَجينِ، وماشُبْتَه مِن ماءٍ أو لَبَنٍ، والعَسَلُ.

- واشْتابَ وانْشابَ: اخْتَلَطَ.

- والمُشاوَبُ، بالضم وفتح الواوِ: غِلافُ القارورَةِ، وبكسرِها وفتح الميمِ: جَمْعُهُ.

- والشَّوْبَةُ: الخَديعةُ.

- وشابَ عنه، وشَوَّبَ: دافَعَ، ونَضَحَ عنه فلم يُبالِغْ.

- وشابَةُ: جَبَلٌ بمكةَ أو بنَجْدٍ.

- وشَيْبانُ: قَبيلَةٌ.

- و"باتَتْ بِلَيْلَةِ شيْباءَ" بالإِضافةِ، وبِلَيْلَةِ الشَّيْباءِ: إذا غُلِبَتْ على نَفْسِها لَيْلَةَ هِدائِها.

- والشَّوائِبُ: الأَقْذارُ والأَدْناسُ.

- الشَّهَبُ، مُحَرَّكَةً: بَياضٌ يَصْدَعهُ سَوادٌ،

- كالشُّهْبَة، بالضم.

- وقد شَهُبَ، كَكَرُمَ وسَمِعَ،

- واشْهَبَّ، وهو أشْهَبُ وشاهبٌ.

- وسَنَةٌ شَهْباءُ: لا خُضْرَةَ فيها، أو لا مَطَرَ.

- والشَّهابُ، بالفتح: اللَّبَنُ الذي ثُلُثاهُ ماءُ،

- كالشُّهابَةِ، بالضم. وككِتابٍ: شُعْلَةٌ من نارٍ ساطِعَةٌ، والماضي في الأَمْرِ،

- ج: شُهُبٌ وشُهْبانٌ وشِهْبانٌ، بالضم وبالكسر، وأشْهُبٌ.

- ويَوْمٌ أشْهَبُ: بارِدٌ.

- والشُّهُبُ، كَكُتُبٍ: الدَّرَارِيُّ، وثَلاثُ لَيالٍ من الشَّهْرِ، وبالفتحِ: الجَبَلُ عَلاهُ الثَّلْجُ، وبالضم: ع.

- والأَشْهَبُ: الأَسَدُ، والأَمْرُ الصَّعْبُ، واسْمٌ،

- و- من العَنْبَرِ: الضارِبُ إلى البَياضِ.

- والأَشْهبانِ: عامَانِ أبْيضَانِ ما بينهما خُضْرَةٌ.

- والشّهباءُ من المَعَزِ: كالمَلْحاءِ من الضأْنِ،

- و- من الكَتائب: العظيمةُ الكثيرةُ السِّلاحِ، وفَرَسٌ للقَتَّالِ البَجَلِيّ.

- والأَشاهِبُ: بَنُو المُنْذِرِ، لجَمالِهِمْ.

- والشَّهَبَانُ، مُحَرَّكَةً: شَجَرٌ كالثُّمامِ.

- والشَّوْهَبُ: القُنْفُذُ.

- وشَهَبَهُ الحَرُّ والبَرْدُ، كَمَنَعَه: لَوَّحَه وغَيَّرَ لَوْنَه،

- كشَهَّبَه.

- وأشْهَبَ الفَحْلُ: وُلِدَ له الشُّهْبُ،

- و- السَّنَةُ القَوْمَ: جَرَّدَتْ أمْوالَهُم.

- الشَّهْجَبَةُ: اخْتِلاطُ الأَمْرِ.

- وتَشَهْجَبَ الأَمْرُ: دَخَلَ بعضُه في بعضٍ.

- الشَّهْرَبَةُ: العَجوزُ الكبيرةُ. والشيخُ شَهْرَبٌ، والحُوَيْضُ أسْفَلَ النَّخْلَةِ.

- وشَهْرَابانُ: ة بنواحِي الخالِصِ.

- الشَّيْبُ: الشَّعرُ،

- وبَياضُه كالمَشيبِ، وهو أشْيَبُ، ولا فَعْلاءَ له. وشَيَّبَ الحُزْنُ رَأْسَه، وبرَأْسِه، كذلك أشابَ. وقَوْمٌ شِيبٌ (وشُيَّبٌ) وشُيُبٌ، بضمَّتينِ.

- ولَيْلَةُ الشَّيباءِ، في: ش و ب، وهي آخِرُ لَيْلَةٍ من الشَّهْرِ.

- ويومٌ أشْيَبُ وشَيْبانُ: فيه بَرْدٌ وغَيْمٌ وصُرَّادٌ.

- وشَيْبانُ، وقد يكسرُ، ومِلْحانُ: شَهْرَا قُمَاحٍ، قِمَاحٍ، وهما أشَدُّ الشُّهُورِ بَرْدَاً.

- وشَيْبانُ بنُ ثَعْلَبَةَ، وابنُ ذُهْلٍ: قَبيلَتانِ. وعبدُ اللَّهِ بنُ الشَّيَّابِ، كشَدَّادٍ: صَحابِيُّ.

- والشِّيبُ، بالكسر: سَيْرُ السَّوْطِ، وجَبَلٌ، وحكايةُ أصْواتِ مَشافِرِ الإِبِلِ، وبِهاءٍ: جَبَلٌ بالأَنْدَلُسِ.

- وشِيبِينُ: ة (قُرْبَ القاهرةِ). وشَيْبَةُ بنُ عثمانَ الحَجَبِيُّ: مِفْتاحُ الكَعْبَةِ مُسَلَّمٌ إلى أولادِهِ. وجَبَلُ شَيْبَةَ: مُطِلُّ على المَرْوَةِ. وأبو شَيْبَةَ الخُدْرِيُّ: صحابِيُّ. وأبو بكرِ بنُ الشَّائبِ: مُحَدِّثٌ، رَوَيْنا عن أصْحابِهِ.


فَصْلُ الصَّاد

- صَئِبَ من الشَّرابِ، كَفَرِحَ: رَوِيَ، وامْتَلأَ، فهو مِصْأَبٌ، كمِنْبَرٍ.

- والصَّؤابَةَ، كغُرابَةٍ: بَيْضَةُ القَمْلِ والبُرْغوثِ،

- ج: صُؤابٌ وصِئْبانٌ.

- وقد صَئِبَ رَأْسُه،

- وأصْأَبَ: كَثُرَ صُؤابهُ.

- والصُّؤْبَةُ: أنْبارُ الطَّعامِ. ونُبَيْهُ بنُ صُؤَابٍ: تابِعِيُّ.

- صَبَّهُ: أراقَهُ فَصَبَّ وانْصَبَّ واصْطَبَّ وتَصَبَّبَ،

- و- في الوادي: انْحَدَرَ.

- والصُّبَّةُ، بالضم: ما صُبَّ من طَعامٍ وغيرِه،

- كالصُّبِّ، والسُّفْرَةُ أو شِبْهُها، والسُّرْبَةُ من الخَيْلِ والإِبِلِ والغَنَمِ، أو ما بينَ العَشَرَةِ إلى الأَرْبَعينَ، أو هي من الإِبِلِ ما دونَ المئةِ، والجَمَاعةُ من الناسِ، والقليلُ من المال، والبَقيَّةُ من الماءِ واللَّبَنِ،

- كالصُّبابَةِ. وتَصابَبتُ الماءَ: شَرِبْتُ صُبابَتَه.

- والصَّبَبُ، مُحَرَّكَةً: تَصَبُّبُ نَهْرٍ أو طَريقٍ يكونُ في حُدورٍ، وما انْصَبَّ من الرَّمْلِ، وما انْحَدَرَ من الأرضِ.

- وأصبُّوا: أخَذوا فيه،

- ج: أصْبابٌ.

- والصَّبيبُ: العُصْفُرُ، والجَليدُ، والدَّمُ، والعَرَقُ، وشَجَرٌ كالسَّذابِ، والسَّناءُ، وماءُ شَجَرِ السِّمْسِم، وشيءٌ كالوَسْمَةِ، وعُصارَةُ العَنْدَمِ، وصِبْغٌ أحْمَرُ، والماءُ المَصْبُوبُ، والعَسَلُ الجَيِّدُ، وطَرَفُ السَّيْفِ،

- و ع، أو هو كزُبَيْرٍ.

- والصّبابَةَ: الشَّوْقُ، أو رِقَّتُه، أو رِقَّةُ الهَوَى.

- صَبِبْت، كَقَنِعْت، تَصَبُّ، فأنْتَ صَبُّ، وهي صَبَّةٌ. وكزُبَيْرٍ: فَرَسٌ. وكَخَبَّابٍ: جَفْرٌ لِبَنِي كِلابٍ.

- وصبْصَبَه: فَرَّقَه ومَحَقَه فَتَصَبْصَبَ،

- و- الرَّجُلُ: فَرَّقَ جَيْشاً أو مالاً.

- وصُبَّ: مُحِقَ.

- والتَّصَبْصُبُ: ذَهابُ أكْثَرِ الليلِ. وشِدَّةُ الجُرْأةِ والخِلافِ، واشْتدادُ الحَرِّ.

- والصَّبْصابُ: الغليظُ الشديدُ،

- كالصَّبْصَبِ والصُّباصِبِ، وما بَقيَ من الشيءِ، أو ما صُبَّ منه.

- وخِمْسٌ صَبْصابٌ: بَصْباصٌ.

- صَحِبَه، كسَمِعَه، صَحابَةً، ويُكْسَرُ، وصُحْبَةً: عاشَرَهُ. وهُم: أصحابٌ وأصاحِيبُ وصُحْبانٌ وصِحابٌ وصَحابَةٌ وصِحابَةٌ وصَحْبٌ.

- واسْتَصْحَبَهُ: دَعاهُ إلى الصُّحْبَةِ، ولازَمَه.

- والمُصْحِبُ، كمُحْسِنٍ: الذَّليلُ المُنْقادُ بعدَ صُعوبةٍ،

- كالمُصاحِبِ، والمُسْتَقيمُ الذَّاهِبُ لا يَتَلَبَّثُ، والماءُ عَلاه الطُّحْلُبُ، والرَّجُلُ بَلَغَ ابْنُه فصارَ مِثْلَه، والرَّجُلُ الذي يُحَدِّثُ نَفْسَهُ، وقد تُفْتَحُ حاؤُه، وبفتح الحاءِ: المَجْنُونُ، وأديمٌ بَقِيَ عليه صوفُه وشَعَرُه ووبَرُه، ومنه: قِرْبَةٌ مُصْحَبَةٌ.

- وصَحَبَ المَذْبُوحَ، كمنَعَ: سَلَخَه.

- وأصْحَبْتُه الشيء: جَعَلْتُه له صاحِباً،

- و- فلاناً: حَفِظَه،

- كاصْطَحَبه، ومَنَعَه،

- و- الرَّجُلُ: صارَ ذا صاحِبٍ.

- وصَحْبُ بنُ سَعْدٍ، بالفتح: قَبيلَةٌ، منها: الأَشْعَثُ الصَّحْبِيُّ الشاعِرُ.

- وبَنو صُحْبٍ، بالضم: بَطْنان. وصَحْبانُ: رَجُلٌ.

- والأَصْحَبُ: الأَصْحَرُ.

- واصْطَحَبوا: صحِبَ بعضُهُم بعضاً.

- ويَتَصَحَّبُ مِنَّا: يَسْتَحي.

- والصاحِبُ: فَرَسٌ من نَسْلِ الحَرُونِ.

- والمَصْحَبِيَّةُ: ماءٌ لِقُشَيْرٍ،

- وهو مِصْحابٌ لنا بما نُحِبُّ، بالكسر كمِحْرابٍ: مُنْقَادٌ.

- الصَّخَبُ، محركة شدَّةُ الصَّوْتِ.

- صَخِبَ، كَفرحَ، فهو صَخَّابٌ وصَخِبٌ وصَخُوبٌ وصَخْبانُ، وجَمعُ الأَخيرِ: صُخْبانٌ بالضم، وهي صَخِبَةٌ وصَخَّابَةٌ وصُخُبَّةٌ، كعُتُلَّةٍ، وصَخوبٌ.

- وعَيْنٌ صَخْبَةٌ: مُصْطَفِقَةٌ عندَ الجَيَشانِ، وماءٌ صَخِبُ الآذِيِّ، ومُصْطَخِبهُ كذلك.

- والصَّخْبَةُ: خَرَزَةٌ تُسْتَعْمَلُ في الحُبِّ والبُغْضِ.

- وتَصاخَبوا: تَصايَحوا، وتَضارَبوا.

- واصْطِخَابُ الطَّيْرِ: اخْتِلاطُ أصْواتِها.

- وحِمارٌ صَخِبُ الشَّوارِبِ: يُرَدِّدُ نُهاقَه في شَوارِبِهِ.

- الصَّرْبُ، ويُحَرَّكُ: اللَّبَنُ الحَقينُ الحامِضُ، والصِّبْغُ الأَحْمَرُ، وما يُزَوَّدُ من اللَّبَنِ في السِّقاءِ، وبالكسر: البُيوتُ القليلةُ من ضَعْفَى الأَعْرابِ، وبالضم: الأَلْبانُ الحامِضةُ، والواحدُ: صَرِيْبٌ.

- وصَرَبَ: قَطَعَ وكَسَبَ، وعَمِلَ الصَّرْبَ، وحَقَنَ البَوْلَ، وعَقَدَ بَطْنَ الصَّبِيِّ لِيَسْمَنَ.

- والصَّرَبَةُ، مُحَرَّكَةً: ما يُتَخَيَّرُ من العُشْبِ، وقد صَرَبَتِ الأرضُ، وشَيءٌ كرأسِ السِّنَّورِ فيه شيءٌ كالدِّبْسِ يُمَصُّ ويُؤْكَلُ.

- واصْرَأبَّ الشيءُ: امْلاَسَّ.

- والتَّصْريبُ: أكْلُ الصَّمْغِ، وشُرْبُ اللَّبَنِ الحامِضِ، وكَمِنْبَرٍ: إناءٌ يُصْرَبُ فيه.

- والصَّرْبَى، كَسَكْرَى: البَحِيرَةُ، لأِنهم كانوا لا يَحْلِبُونها إِلاَّ للضَّيْفِ، فَيَجْتَمِعُ لَبَنُها.

- وأصْرَبَ: أعْطَى.

- والصِّرابُ، ككِتابٍ، من الزَّرْعِ: ما يُزْرَعُ بعدَما يُرْفَعُ في الخَرِيف. وكَفَرِحَ: اجْتَمَعَ.

- الصَّرْخَبَةُ: الخِفَّةُ، والنَّزَقُ.

- الأُصْطُبَّةُ، بالضم وشَدِّ الباءِ: مُشاقَةُ الكَتَّانِ.

- والمِصْطَبَةُ، بكسر الميم: كالدُّكَّانِ للجُلوسِ عليه.

- الصَّعْبُ: العَسِرُ،

- كالصُّعْبوبِ، والأَبِيُّ، والأَسدُ، ورَجُلٌ، ولَقَبُ المُنْذِرِ بنِ ماءِ السَّماءِ، وابنُ جَثَّامةَ الصحابِيُّ،

- و ع باليَمَنِ.

- واسْتَصْعَبَ الأَمْرُ: صارَ صَعْباً،

- كأصْعَبَ، وصَعُبَ، ككرُمَ، صُعوبَةً،

- و- الشيءَ: وجَدَه صَعباً، لازِمٌ مُتَعَدٍّ،

- كأَصْعَبَهُ. وصَعَّبَه: جَعَلَه صَعْباً،

- كتَصَعَّبَه. والمُصْعَبُ، كَمُكْرَمٍ: الفَحْلُ.

- والمُصْعَبانِ: مُصْعَبُ بنُ الزُّبَيْر، وابْنهُ عيسى أو أخوه عبدُ الله بنُ الزُّبَيْرِ.

- وأصْعَبَ الجَمَلَ: تَرَكه فلم يَرْكَبْهُ.

- وأصْعَبَ هو: صار صَعْباً. والصَّعْبَةُ بنْتُ جَبَلٍ، أُخْتُ معاذِ بنِ جَبَلٍ، وبنْتُ سَهْلٍ: صَحابيَّتانِ.

- وصَعْبَةُ وصُعَيْبَةُ: امْرأتانِ.

- والصاعِبُ: الأرضُ ذاتُ النَّقَلِ والحجارَةِ تُحْرَثُ.

- والصَّعْبيَّةُ: ماءٌ لِبَني خُفافٍ. وككتابٍ: جَبَلٌ بَيْنَ اليَمامةِ والبَحْرَيْنِ.

- ويَوْمُ الصِّعابِ: م.

- الصُّعْروبُ، كعُصْفورٍ: الصغيرُ الرَّأسِ من الناسِ وغَيْرِهِم،

- كالصَّعْنَبِ. وصَعْنَبَ الثَّريدَةَ: جَمَعَ وسَطَها، وقَوَّرَ رَأسَها.

- والصَّعْنَبَةُ: الانْقِباضُ.

- وصَعْنَبَى: ع باليَمامةِ.

- الصُّغابُ، بالضم: بيض القَمْلَةِ.

- والمَصْغَبَةُ: المَسْغَبَةُ.

- الصَّقْبُ: الطويلُ التَّارُّ من كلِّ شيءٍ،

- و- من النَّاقةِ: ولَدُها،

- ج: صِقابٌ وصُقْبانٌ، وعَمودٌ للبَيْتِ، أو العَمودُ الأَطْولُ في وسَطه،

- ج: صُقوبٌ، وبالتَّحريكِ: القريبُ، والقُرْبُ، والبُعْدُ، ضِدُّ.

- صَقِبَ، كَفَرِحَ، وأصْقَبْتُه.

- وأصْقَبَتْ دَارُهُم: دَنَتْ.

- وصَاقَبَهُم مُصَاقَبَةً وصِقاباً: واجَهَهُم.

- والصِّقابُ: السِّقابُ.

- وصَقَبَه: ضَرَبَهُ بِجُمْعِ كَفِّه،

- و- البِناءَ وغيْرَهُ: رَفَعَه،

- و- الشيءَ: جَمَعَه،

- و- الطائرُ: صَوَّتَ.

- والصَّيْقَبانِيُّ: العطَّارُ.

- وأصْقَبَكَ الصَّيْدُ: دَنا مِنْكَ، وأمْكَنَكَ رَمْيُه.

- و"الجارُ أحَقُّ بصَقَبِهِ"، أي: بما يَليهِ ويَقْرُبُ منه.

- الصَّقْعَبُ: الطويلُ، ورَجُلٌ، والمُصَوِّتُ من الأَنْيابِ أو الأَبْوابِ.

- صَقْلَبٌ، كَجَعْفَرٍ: د بِصِقِلِّيَّةَ.

- والصِّقْلابُ، بالكسر: الأَكُولُ، والأبيضُ، والأحمرُ، والشديدُ من الرُّؤُوسِ،

- و- من الجِمالِ: الشَّديدُ الأَكْلِ.

- والصَّقَالِبَةُ: جيلٌ تُتاخِمُ بِلادُهُم بلادَ الخَزَرِ بَيْنَ بُلْغَرَ وقُسْطَنْطِينيَّةَ.

- الصُّلْبُ، بالضم، وكسُكَّرٍ وأميرٍ: الشديدُ.

- صَلُبَ، ككَرُمَ وسَمِعَ، صلابةً، وصَلَّبَ تَصْليباً، وصَلَّبْتُه أنا، وبالضم وبالتَّحريكِ: عَظْمٌ من لَدُنِ الكاهِلِ إلى العَجْبِ كالصَّالِبِ،

- ج: أصْلُبٌ وأصْلابٌ وصِلَبَةٌ، والمَكانُ الغليظُ المُحَجَّرُ،

- ج: صِلَبَةٌ، وبالضم: الحَسَبُ والقُوَّةُ،

- و ع بالصَمَّانِ، وقولُه:

سُقْنا بِه الصُّلْبَيْنِ والصَّمَّانا

إمَّا تَثْنِيَةٌ للضَّرورَةِ، كَرامَتَينِ في رامَةٍ، وإمَّا هُما مَوْضِعانِ تَغْلِبُ عليهما هذه الصِّفةُ.

- وصَلَبَه، كَضَرَبَه: جَعَله مَصْلوباً،

- كصَلَّبَهُ تَصْليباً،

- و- حُمَّاه عليه: دامَتْ واشْتَدَّتْ،

- و- اللَّحْمَ: شَواه،

- و- العظامَ: اسْتَخْرَجَ ودكَهَا،

- كاصْطَلَبَهَا، وأحْرَقَه، يَصْلِبُه ويَصْلُبُه،

- و- الدَّلْوَ: جَعَلَ عليها صَليبَيْنِ.

- والصَّليبُ: الوَدَكُ،

- كالصَّلَبِ، مُحَرَّكَةً، والمَصْلوبُ،

- ج: ككُتُبٍ، ومنه الحديثُ: "لَمَّا قَدِمَ مكةَ أتاه أصْحابُ

- الصُّلُب"، أي: الذين يَجْمَعونَ العِظامَ ويَسْتَخْرِجونَ ودكَهَا، ويَأْتَدِمونَ به،

- و= العَلَمُ، والأَنْجُمُ الأَرْبَعَةُ التي خَلْفَ النَّسْرِ الطَّائرِ، وقولُ الجَوْهَرِيِّ: التي خَلْفَ الواقِعِ، سَهْوٌ، والذي للنَّصارَى،

- وصَلَبوا: اتَّخذوا صَليباً، وسِمَةٌ للإِبِلِ.

- وحُمَّى صالِبٌ: فيها الرِّعْدةُ.

- والصُّلَيْبُ، كزُبَيْرٍ: ع، وجَبَلٌ. وكَصُرَدٍ: طائرٌ.

- والصَّوْلَبُ والصَّوْلِيبُ: البَذْرُ يُنْثَرُ ثم يُكْرَبُ عليه. وذُو الصَّليب: الأَخْطَلُ التَّغْلَبِيُّ الشاعِرُ.

- والصُّلْبُوبُ: المِزْمارُ.

- والتَّصْلِيبُ: خِمْرَةٌ للمَرْأةِ.

- ودَيْرُ صَليبا: بِدِمَشْقَ.

- ودَيْرُ صَلوبَا: ة بالمَوْصِلِ.

- والصَّلوبُ: ع.

- وتَصْلَبُ، كَتَمْنَعُ: ماءَةٌ بنَجْدٍ.

- وأصْلَبَتِ الناقةُ: قامَتْ، ومَدَّتْ عُنُقَها نحوَ السَّماءِ لِتَدِرَّ لوَلَدها جَهْدَها.

- والصُّلّبُ، كسُكَّرٍ،

- والصُّلَّبِيَّةُ والصُّلَّبِيُّ: حِجارَةُ المِسَنِّ.

- والصُّلَّبِيُّ: ما جُلِيَ وشُحِذَ بها.

- وصَلَّبَ الرُّطَبُ: يَبِسَ، فهو مُصَلِّبٌ، بالكسر.

- الصِّلْقابُ، بالكسر: الذي يَسُنُّ بعضَ أسْنانِه ببعْضٍ.

- الصَّلْهَبُ: الرَّجُلُ الطويلُ،

- كالمُصَلهب، والبيتُ الكبيرُ، والشديدُ من الإِبِلِ،

- كالصَّلْهَبَى، وهي صَلْهَباةٌ.

- واصْلَهَبَّتِ الأَشْياءُ: امْتَدَّتْ على جِهَتِها.

- الصِّنابَ، ككِتابٍ: الطويلُ الظَّهْرِ والبَطْنِ،

- كالصِّنابَةُ، وصِباغٌ يُتَّخَذُ من الخَرْدَلِ والزَّبيبِ.

- والمِصْنَبُ، كمِنْبرٍ: المُولَعُ بأكْلِه.

- والصِّنابِيُّ، (بالكسر): الكُمَيْتُ، أو الأَشْقَرُ. وكزُبَيْرٍ: فَرَسُ شَيْبانَ النَّهْدِيِّ.

- الصِّنْخابُ، بالكسر: الجَمَلُ الضَّخْمُ.

- الصَّنْعَبَةُ: الناقةُ الصُّلْبَةُ.

- الصَّوْبُ: الانْصِبابُ،

- كالانْصِيابِ، والصَّيِّبُ،

- كالصَّيُّوبِ، وضِدُّ الخَطأ،

- كالصَّوابِ، والقَصْدُ،

- كالإِصابَةِ، والمَجيءُ من عَلٍ،

- كالتَّصَوُّبِ، وأبو قَبيلةٍ، والإراقَةُ، ومَجيءُ السَّماءِ بالمَطَرِ.

- والإِصابَةُ: خِلافُ الإِصْعادِ، والإِتْيانُ بالصَّوابِ، وإرادَتُهُ، والوِجْدانُ، والاحْتياجُ، والتَّفْجيعُ

- كالمُصابَةِ. والصَّابَةُ: المُصيبَةُ،

- كالمُصابَةِ، والمَصُوبَةِ، والضَّعْفُ في العَقْلِ، وشَجَرٌ مُرٌّ،

- ج: صابٌ، ووَهِمَ الجوهريُّ في قولِه: عُصارَةُ شَجَرٍ.

- والصَّيُوبُ: الصائِبُ،

- كالصَّوِيبِ. وصُوَّابَةُ القَوْمِ: لُبابُهُم،

- كصُيَّابَتِهِم وصُيَّابِهِم. واسْتَصابه: اسْتَصْوَبَه.

- وصَوَّبَه: قال له: أصَبْتَ،

- و- رَأسَه: خَفَضَه.

- والمِصْوَبُ: المِغْرَفَةُ.

- والصَّوبَةُ: كلُّ مُجْتَمِعٍ، أو من الطَّعامِ، وبالفتح: فَرَسانِ لِحَسَّانَ بنِ مُرَّة، والعَبَّاسِ بنِ مِرْداسٍ.

- الصَّهَبُ، محرَّكةً: حُمْرَةٌ أو شُقْرَةٌ في الشَّعَرِ،

- كالصُّهْبَةِ، بالضم،

- والصَهوبَةِ. والأصْهَبُ: بَعيرٌ ليس بشَديدِ البَياضِ،

- كالصُّهابِيِّ، والأَسَدُ، وعَيْنٌ بالبَحْرَيْنِ، وجَمَعَهُ ذُو الرُّمَّةِ على الأَصْهَبِيَّاتِ، واليومُ البارِدُ، وشَعَرٌ يُخالِطُ بَياضَهُ حُمْرَةٌ، والأَعْدَاءُ صُهْبُ السِّبالِ، وإن لم يكونوا كذلك.

- والصّهْباءُ: الخَمْرُ، أو المَعْصورَةُ من عِنَبٍ أبيضَ، اسْمٌ لها كالعَلَمِ،

- و ع قُرْبَ خَيْبَرَ.

- والصُّهابِيَّ، كغُرَابِيٍّ: الوافِرُ الذي لم يَنْقُص، والرَجُلُ لا دِيوانَ له، والنَّعَمُ لم تُؤْخَذْ صدقَتُهُ، والشديدُ، ومنه: مَوْتٌ صُهابِيُّ.

- والصَّيْهَبَ، كصَيْقَلٍ: شِدَّةُ الحَرِّ، واليومُ الحارُّ، والرَّجُلُ الطويلُ، والصَّخْرَةُ الصُّلْبَةُ، والمَوْضِعُ الشديدُ، والأرضُ المُسْتَويَةُ، والحِجارةُ، وكلُّ مَوْضِعٍ تَحْمَى عليه الشمسُ حتى يَنْشَوِيَ اللَّحْمُ عليه.

- وكغُرابٍ: ع، أو فَحْلٌ يُنْسَبُ إليه الجَمَلُ الصُّهابِيُّ.

- والمُصَهَّبُ، كمُعَظَّمٍ: ضعيفُ الشِّواءِ، والوَحْشُ المُخْتلطُ،

- وأصْهَبَ الفَحْلُ: وُلِدَ له الصُّهْبُ.

- واصْهَبْ صَاهِبْ: دُعاءٌ للضَّأْنِ إلى الحَلْبِ.

- وعَيْنُ الأَصْهَبِ: بينَ البَصْرَةِ والبَحْرَيْنِ.

- الصُّيَّابُ والصُّيَّابَةُ، بضمهِما ويُخَفَّفانِ: الخالصُ، والصَّميمُ، والأَصْلُ، والخِيارُ من الشيءِ.

- والصُّيَّابَةُ: السَّيِّدُ.

- وصابَ يَصِيبُ صَيْباً: أصابَ، وسَهْمٌ صَيُوبٌ، كغَيورٍ،

- ج: ككُتُبٍ.


فَصْلُ الضَّاد

- الضِّئْبُ، بالكسر: من دَوابِّ البَحْرِ، أو حَبُّ الُّلؤْلُؤِ.

- والضُّؤبانُ، كقُرْبانٍ: السَّمينُ الشديدُ من الجِمال.

- والضَّيْأبُ: الذي يَتَقَحَّمُ في الأُمورِ، أو هو تَصْحِيفُ ضَيْأزٍ.

- الضَبُّ: م،

- ج: أضُبٌّ وضِبابٌ وضُبَّانٌ ومَضَبَّةٌ، وهي بهاءٍ.

- وأرضٌ مَضَبَّةً وضَبِبَةً: كثيرتُهُ.

- وقد ضَبِبَتْ، كَفَرِحَ وكرُمَ،

- وأضَبَّتْ. والمُضبِّبُ: الحارِشُ له لِيَخْرُجَ مُذَنِّباً فَيَأْخُذَ بِذَنَبِه.

- والضَبَّ: السَّيَلانُ، أو سَيَلانُ الدَّمِ والرِّيقِ، وقد ضَبَّ يَضِبُّ،

- و= داءٌ في مِرْفَقِ البَعِيرِ، ووَرَمٌ في صَدْرِهِ، وآخَرُ في خُفِّهِ، ضَبَّ يَضَبُّ، بالفتح، وهو أضَبُّ، وهي ضَبَّاءُ، بَيِّنَةُ الضَّبَبِ،

- و= الحَلْبُ بالكَفِّ كُلِّها، أو أن تَجْعَلَ إبْهامَكَ على الخِلْفِ، فَتَرُدَّ أَصابِعَكَ على الإِبْهامِ، أو جَمْعُ الخِلْفَيْنِ في الكَفِّ للحَلْبِ، والسُّكوتُ،

- كالإضْبابِ، والاحْتِواءُ على الشيءِ،

- كالتَّضْبِيبِ والإِضْبابِ، وجَبَلٌ بِلِحْفِه مسجدُ الخَيْفِ، ورجلُ، والغَيْظُ والحِقْدُ، ويُكْسَرُ، وداءٌ في الشَّفَةِ، وقد ضَبَّتْ تَضِبُّ ضَبّاً وضُبوباً، واللُّصوقُ بالأرضِ، يَضِبُّ بالكسر في الكلِّ.

- والضَّبَّةُ: الطَّلْعَةُ قبلَ أن تَنْفَلِقَ.

- ومَسْكُ الضَّبِّ: يُدْبَغُ للسَّمْنِ، وحَدِيدَةٌ عَرِيضةٌ يُضَبَّبُ بها،

- وة بِتهامَةَ، وناقةُ الأَحْبَشِ بنِ قَلَعٍ العَنْبَرِيِّ. وضَبَّةُ بنُ أُدٍّ: عَمُّ تميمِ بنِ مُرٍّ.

- وأضَبَّ: صاحَ وتَكَلَّمَ، واسْتَغارَ، وأخْفَى،

- و- النَّعَمُ: أقْبَلَ وفيه تَفَرُّقُ،

- و- الشَّعَرُ: كَثُرَ،

- و- الأرضُ: كثُرَ نَباتُها،

- و- فلاناً: لَزِمَه فلم يُفارِقْهُ،

- و- عليه: أمْسَكَه،

- و- على المَطْلوبِ: أشْرَفَ أن يَظْفَرَ به،

- و- السِّقاءُ: هُرِيقَ ماؤُه من خُرْزَةٍ فيه،

- و- اليومُ: صارَ ذَا ضَبابٍ، بالفتح: أي: نَدىً كالغَيْمِ، أو سَحابٍ رقيقٍ كالدُّخَانِ،

- و- على ما في نَفْسِه: سَكَتَ، ضِدُّ،

- و- القومُ: نَهَضُوا في الأَمْرِ جميعاً.

- والضَبِيْبَةَ: سَمْنٌ، ورُبُّ يُجْعَلُ للصَّبِيِّ في عُكَّةٍ.

- وضَبَّبَه: أطْعَمَه إيَّاهُ.

- والضَبوبُ: الدابَّة تَبولُ وتَعْدُو، والشاةُ الضَّيِّقَةُ الإِحْليلِ، وفَرَسُ جُمانَةَ الحارِثِيِّ. وكزُبَيْرٍ: فَرَسَانِ لحَسَّانَ بنِ حَنْظَلَة، وحَضْرَمِيِّ بنِ عامِرٍ، وماءٌ، ووادٍ.

- والضِبْضِبُ، بالكسر: السَّمينُ، والفَحَّاشُ الجَرِيءُ،

- كالضُّباضِبِ. وضَبيبُ السَّيْفِ: حَدُّه.

- ومضبّ: ع.

- ورجُلٌ ضُباضِبٌ: قَوِيُّ، أو قصيرٌ فَحَّاشٌ، أو جَلْدٌ شديدٌ. وسَمَّوْا: ضَبّاً وضَبَّاباً وضِباباً ومُضِبَّاً، كَشَدَّاد وكِتاب ومُحِبٍّ.

- وقَلْعَةُ الضِّبابِ، ككِتابٍ: بالكوفةِ.

- ضَرَبَه يَضْرِبُهُ، وضَرَّبَهُ،

- وهو ضارِبٌ وضَريبٌ وضَروبٌ وضَرِبٌ ومِضْرَبٌ: كثيرهُ، ومَضْرُوبٌ وضَريبٌ.

- والمِضْرَبُ والمِضْرابُ: ما ضُرِبَ به.

- وضَرُبَتْ يَدُهُ، ككَرُم: جادَ ضَرْبُها.

- وضَرَبَتِ الطَّيْرُ تَضْرِبُ: ذَهَبَتْ تَبْتَغِي الرِّزْقَ،

- و- على يَدَيْهِ: أمْسَكَ،

- و- في الأرضِ ضَرْباً وضَرَبَاناً: خَرَجَ تاجِراً أو غازياً، أو أسْرَعَ، أو ذَهَبَ،

- و- بنَفْسِه الأرضَ: أقامَ،

- كأضْرَبَ، ضِدُّ،

- و- الفَحْلُ ضِراباً: نَكَحَ،

- و- النَّاقَةُ: شَالَتْ بِذَنَبِها، فَضَرَبَتْ فَرْجَهَا، فَمَشَتْ، وهي ضَارِبٌ وضاربَةٌ،

- و- الشيءَ بالشيءِ: خَلَطَهُ،

- كَضَرَّبَهُ، و- في الماءِ: سَبَحَ، ولَدَغَ، وتَحَرَّكَ، وطالَ، وأعرَضَ، وأشار،

- و- الدَّهْرُ بَيْنَنا: بَعَّدَ،

- و- بِذَقَنِهِ الأرضَ: جَبُنَ وخافَ،

- و- الزَّمانُ: مَضَى.

- والضَّرْبُ: المِثْلُ، والرَّجُلُ الماضي النَّدْبُ، والخَفيفُ اللَّحْمِ، والصِّنْفُ من الشيءِ،

- كالضَّريبِ والمَضْروبِ، والمَطَرُ الخَفيفُ، والعَسَلُ الأَبْيَضُ، وبالتَّحْرِيكِ أشْهَرُ،

- و- من بَيْتِ الشِّعْرِ: آخِرُهُ.

- والضَّريبُ: الرَّأسُ، والمُوَكَّلُ بالقِداحِ، أو الذي يَضْرِبُ بها،

- كالضَّاربِ، والقِدْحُ الثالِثُ، واللَّبَنُ يُحْلَبُ من عِدَّةِ لقاحٍ في إناءٍ، والنَّصيبُ، والبَطِينُ من الناسِ، والثَّلْجُ، والجَليدُ، والصَّقِيعُ، ورَديءُ الحَمْضِ، أو ما تَكَسَّرَ منه. وكزُبَيْرٍ: ضُرَيْبُ بنُ نُقَير، في: ن ق ر.

- والمِضْرَبُ: الفُسْطاطُ العظيمُ، وبفتح الميمِ: العَظْمُ الذي فيه المُخُّ.

- واضْطَرَبَ: تَحَرَّكَ وماجَ،

- كتَضَرَّبَ، وطالَ مع رَخاوَةٍ، واخْتَلَّ، واكْتَسَبَ، وسألَ أن يُضْرَبَ له،

- و- القومُ: ضارَبوا،

- كَتَضاربوا، و- خَيْلُهُم: اخْتَلَفَتْ كلِمَتُهُم.

- والضَّريبةُ: الطَّبيعةُ، والسَّيْفُ، وحَدُّه،

- كالمَضْرَبِ والمَضْرَبَةِ، وتُكْسَرُ رَاؤُهُما، والقِطْعَةُ من القُطْنِ، والرَّجُلُ المَضْرُوبُ بالسَّيْفِ، ووَادٍ يَدْفَعُ في ذاتِ عِرْقٍ، وواحِدةُ الضَّرائِبِ التي تُؤْخَذُ في الجِزْيَةِ ونحوِها، وغَلَّةُ العَبْدِ.

- وضَرِبَ، كَفرِحَ: ضَرَبَه البَرْدُ.

- والضَّارِبُ: المَكَانُ المُطْمَئِنُّ به شَجَرٌ، والقِطْعَةُ الغَليظَةُ تَسْتَطِيلُ في السَّهْلِ، والليلُ المُظْلِمُ، والناقةُ تَضْرِبُ حالِبَها، وشِبْهُ الرَّحَبَةِ في الوادِي،

- ج: ضَوارِبُ.

- وهو يَضْرِبُ المَجْدَ: يَكْتَسِبُه ويَطْلُبُه.

- واسْتَضْرَبَ العسلُ: ابْيَضَّ، وغَلُظَ،

- و- الناقةُ: اشْتَهَتِ الفَحْلَ.

- وضُرابِيةُ، كقُراسِيَةٍ: كُورَةٌ بِمِصْرَ من الحَوْفِ.

- وضارَبَ له: اتَّجَرَ في ماله، وهي القِراضُ.

- وضارِبُ السَّلَمِ: ع باليَمامةِ. وما يُعْرَفُ له

- مَضْرِبُ عَسَلَةٍ، أي: أصْلٌ ولا قَوْمٌ ولا أبٌ ولا شَرَفٌ.

- و{ضَرَبْنا على آذانِهِم}: مَنَعْناهُم أنْ يَسْمَعوا.

- وجاءَ مُضْطَرِبَ العِنانِ: مُنْهَزِماً مُنْفَرِداً.

- وضَرَّبَ تَضْريباً: تَعَرَّضَ للثَّلْجِ، وشَرِبَ الضَّريبَ،

- و- عَيْنُه: غارَتْ.

- وأضْرَبَ القَوْمُ: وَقَعَ عليهم الصَّقيعُ،

- و- السَّموم الماءَ: أنْشَفَه الأرضَ،

- و- الخُبْزُ: نَضِجَ.

- وضارَبَه فَضَرَبَه، كَنَصَره: غَلَبَه في الضَّرْبِ.

- الضَّاغِبُ: الرَّجُلُ يَخْتَبِئُ فَيُفَزِّعُ الإِنْسانَ بصَوْتٍ كصَوْتِ الوَحْشِ.

- والضَّغيبُ: صَوْتُ الأَرْنَبِ والذِّئْبِ،

- كالضُّغابِ، بالضم، وصَوْتُ تَقَلْقُلِ الجُرْدانِ في قُنْبِ الفَرَسِ.

- وأرضٌ مَضْغَبَةٌ: كثيرَةُ الضَّغابيسِ.

- ورَجُلٌ ضَغْبٌ، بالفتح، وهي بهاءٍ: مُشْتَهٍ للضَّغابِيسِ، أو مُولَعٌ بِحُبِّها.

- وضَغَبَ، كَمَنَعَ: صَوَّتَ كالأرانبِ والذِّئابِ، وفَزَّعَ،

- و- المرأةَ: نَكَحَها.

- ضَنَبَ به الأرضَ يَضْنِبُ: ضَرَبَ،

- و- بالشيءِ: قَبَضَ عليه.

- الضَّوْبانُ، بالفتح وبالضم: لُغَتانِ في الضُّؤْبانِ، بالهَمْزِ، واحِدُه كجَمْعِه، وبالضم: كاهِلُ البَعيرِ.

- وضابَ: اسْتَخْفَى، وخَتَلَ عَدُوّاً.

- ضَهَبَهُ بالنارِ، كَمَنَعه: غَيَّرَه،

- و- الرَّجُلُ ضُهُوباً: أخْلَفَ، وضَعُفَ، ولم يُشْبِهِ الرِّجالَ.

- وضَهْبُ القَوْمِ: أخْلاطُهُم.

- وضَهَّبَه تَضْهيباً: شَواهُ على حِجارَةٍ مُحْماةٍ، وشَواهُ ولم يُبالِغْ في نُضْجِهِ،

- و- القَوْسَ: عَرَضَها على النارِ للتَّثْقِيف.

- والضَّهْباءُ: القَوْسُ عَمِلَتْ فيها النارُ.

- والضَّيْهَبُ: الصَّيْهَبُ لِمَشْوِيِّ اللَّحْمِ.

- ولَحْمٌ مُضَهَّبٌ: مُقَطَّعٌ.

- وضَهْضَبَ النارَ: جَمَعَها.

- والمُضاهَبَةُ: المُقابَحَةُ.

- الضَّيْبُ، بالفتح: لُغَةٌ في الضِّئْبِ، بالكسر مَهْموزاً.

فَصْلُ الطّاء

- الطِّبُّ، مُثَلَّثَةَ الطاءِ: عِلاجُ الجِسْمِ والنَّفْسِ، يَطُبُّ ويَطِبُّ، والرِّفْقُ، والسِّحْرُ، وبالكسر: الشَّهْوَةُ، والإِرادةُ، والشَّأنُ، والعادةُ، وبالفتح: الماهِرُ الحاذِقُ بعَمَلِهِ،

- كالطَّبيبِ، والبَعيرُ يَتَعَاهَدُ مَوْضِعَ خُفِّه، والفَحْلُ الحاذِقُ بالضِّرابِ، وتَغْطِيَةُ الخُرَزِ بالطِّبابَةِ،

- كالتَّطْبِيبِ، وبالضم: ع.

- والطِّبَّةُ والطِّبابَةُ، بكسرهما، والطَّبيبةُ: المُسْتَطيلَةُ من الأرضِ والثَّوْبِ والسَّحابِ والجِلْدِ،

- ج: طِبابٌ وطِبَبٌ.

- والطُّبَّةُ، بالضم،

- والطِّبابَةُ، بالكسر: السَّيْرُ يكونُ في أسْفَلِ القِرْبَةِ بينَ الخُرْزَتَيْنِ. وما كنْتَ طَبيباً، ولقد طَبِبْتَ ، طَبَبْتَ بالكسر والفتح،

- ج: أطِبَّةٌ وأطِبَّاءُ.

- والمُتَطَبِّبُ: مُتَعاطي عِلْمِ الطِّبَّ. و"إن كُنْتَ ذا طِبٍّ فَطِبَّ لعَيْنِكَ"، مُثَلَّثَةَ الطاءِ فيهما.

- و"مَنْ أَحَبَّ طَبَّ": تَأنَّى للْأُمور، وتَلَطَّفَ.

- وهو يَسْتَطِبُّ لوَجَعِهِ: يَسْتَوْصِفُ.

- وطِبابَةُ السماءِ،

- وطِبابُها: طُرَّتُها المُسْتَطيلَةُ.

- والطَّبْطَبَةُ: صَوْتُ الماءِ، وصَوْتُ تَلاطُمِ السَّيْلِ.

- والطَّبْطَابَةُ: خَشَبَةٌ عَريضةٌ يُلْعَبُ بها بالكُرَةِ. وتَزَوَّجَ رَجُلٌ امرأةً، فَهُدِيَتْ إليه، فلما قَعَدَ منها مَقْعَدَه من النِّساءِ، قال لها: أبِكْرٌ أَنْتِ أم ثَيِّبٌ؟ فقالت:

- "قَرُبَ طِبُّ"، ويُرْوَى طِبًّا، فَذَهَبَتْ مَثَلاً.

- والمُطابَّةُ: المُداوَرَةُ.

- والتَّطْبيبُ: أن تُعَلِّقَ السِّقاءَ من عُودٍ ثم تَمْخُضَه، وأنْ تُدْخِلَ في الدِّيباجِ بَنِيقَةً تُوَسِّعُه بها.

- والطَّبْطَبِيَّةُ: الدِّرَّةُ.

- وطَبْطَبَ: صَوَّتَ. وطَبَاطَبَا: إسماعيلُ بنُ إبراهيمَ بنِ الحَسَنِ بنِ الحسن بنِ عَليٍّ، لُقِّبَ به لأنَّهُ كان يُبْدِلُ القافَ طاءً، أو لأنه أُعْطِيَ قَبَاءً فقال: طَبَاطَبَا يُريدُ قَبَاقَبَا.

- والطَّبْطابُ: طائرٌ له أُذُنانِ كَبيرَتانِ.

- طِحابٌ، ككِتابٍ: ع، وله يومٌ م.

- الطَّحْرَبَةُ، بفتح الطاءِ والراءِ، وبكَسْرهِما، وبضَمِّهِما: القِطْعَةُ من الغَيْمِ، ومن الثَّوْبِ، وقيل: خاصٌّ بالجَحْدِ، ما عليه طَحْرَبَةٌ. وكزِبْرِجٍ: الغُثاءُ.

- وطَحْرَبَ القِرْبَةَ: مَلأَها، وقَصَّعَ، وعَدَا فَارًّا، وفَسا.

- الطُّحْلُبُ: بضم اللامِ وفَتْحِها، وكزِبْرِجٍ: خُضْرَةٌ تَعْلُو الماءَ المُزْمِنَ.

- وقد طَحْلَبَ الماءُ فهو مُطَحْلِبٌ، وتُفْتَحُ لامهُ: كَثُرَ طُحْلُبُه،

- و- الإِبِلَ: جَزَّها،

- و- فلاناً: قَتَلَه،

- و- الأرضُ: اخْضَرَّتْ بالنَّباتِ.

- وما عليه طِحْلِبةٌ، بالكسر: شَعْرَةٌ.

- ما عليه طَخْرَبَةٌ: كما تَقَدَّمَ في الحاءِ آنِفاً، وزادُوا ههنا: طُخْرُبِيَّةً، بالضم.

- الطَّرَبُ، محركةً: الفَرَحُ، والحُزْنُ، ضِدُّ، أو خِفَّةٌ تَلْحَقُكَ، تَسُرُّكَ أو تَحْزُنُكَ، وتَخْصيصهُ بالفَرَحِ وَهَمٌ، والحَرَكَةُ، والشَّوقُ.

- ورجُلٌ مِطْرابٌ ومِطْرابَةٌ: طَروبٌ.

- واسْتَطْرَبَ: طَلَبَ الطَّرَبَ،

- و- الإِبِلَ: حَرَّكَها بالحُداءِ.

- والتَّطْريبُ: الإِطْرابُ،

- كالتّطرُّبِ، والتَّغَنِّي.

- والأَطْرابُ: نُقاوَةُ الرَّيَاحينِ.

- والمَطْرَبُ والمَطْرَبَةُ، بفتحِهِما: الطَّريقُ الضَّيِّقُ. وككَتِفٍ: فَرَسُ النبيِّ صلى الله عليه وسلم.

- والمَطارِبُ: مِخْلافٌ باليَمَنِ.

- وطَيْروبٌ: رجُلٌ.

- وطارابُ: ة بِبُخارى.

- وطُرابِيَةَ، كقُراسِيَةٍ: كُورةٌ بمِصْرَ، أو هي ضُرابِيَةُ.

- الطَّرْطَبَةُ: صَوْتُ الحالِبِ للمَعَزِ بِشَفَتَيْهِ، واضْطِرابُ الماءِ في الجَوْفِ، وإشْلاءُ الغَنَم.

- والطُّرْطُبُ، كقُنْفُذٍ وأُسْقُفٍّ: الثَّدْيُ الضَّخْمُ المُسْتَرْخِي، ويقالُ للْواحدِ: طُرْطُبَى، فيمن يُؤَنِّثُ الثَّدْيَ، والذَّكَرُ.

- والطُّرْطُبانِيَّةَ: الطَّويلةُ الضَّرْعِ،

- كالطُّرْطُبَّةِ. ويقالُ لِمَنْ يُهْزَأُ منه: دُهْدُرَّينِ وطُرْطُبَّيْنِ.

- الطَّرْعَبُ، كَجَعْفَرٍ: الطويلُ القبيحُ الطُّولِ.

- المَطاسِبُ: المياهُ السُّدْمُ.

- ما به من الطَّعْبِ شيءٌ: ما به من اللَّذَّةِ والطِّيبِ.

- الطَّعْزبَةُ: الهُزءُ والسُّخْرِيَةُ.

- الطَّعْسَبةُ: عَدْوٌ في تَعَسُّفٍ.

- طَعْشَبٌ، كجَعْفَرٍ: اسم رَجُلٍ.

- طُوغابُ، بالضم: د بِأَرْزَنِ الرُّومِ.

- طَلَبَهُ طَلَباً، محركةً،

- وتَطَلَّبَه، واطَّلَبَهُ، كافْتَعَلَهُ: حاوَلَ وجودَه وأخْذَه،

- و- إلَيَّ: رَغِبَ، وهو طَالِبٌ،

- ج: طُلَّبٌ وطُلاَّبٌ وطَلَبَةٌ وطَلَبٌ، وهو طَلوبٌ،

- ج: طُلُبٌ، ككُتُبٍ، وهو طَلاَّبٌ،

- ج: طَلاَّبونَ، وهو طَليبٌ،

- ج: طُلَباءُ.

- وطَلَّبَه تَطْليباً: طَلَبَه في مُهْلَةٍ.

- وطالَبَهُ مُطالَبَةً وطِلاباً: طَلَبَه بِحَقٍّ، والاسْمُ: الطَّلَبُ، محركةً، والطِّلْبَةُ، بالكسر.

- وأطْلَبَه: أعطاه ما طَلَبَه، وألْجَأَه إلى الطَّلَبِ، ضِدُّ.

- وكَلأَ مُطْلِبٌ، كمُحْسِنٍ: بَعيدٌ.

- وماءٌ مُطْلِبٌ: بعيدٌ عن الكَلأِ، أو بينَهما مِيلانِ، أو يَوْمٌ أو يَوْمانِ. وعلِيُّ بنُ مُطْلِبٍ، (كمُحْسِنٍ): مُحَدِّثٌ.

- وهو طِلْبُ نِساءٍ، بالكسر: طالِبُهُنَّ،

- ج: أطْلابٌ وطِلَبَةٌ.

- وهي طِلْبُه وطِلْبَتُه: إذا كان يَهْواها.

- والطَّلِبَةُ، بكسر اللامِ: ما طَلَبْتَهُ.

- والطُّلْبَةُ، بالضم: السَّفْرَةُ البَعيدةُ. وكفَرِحَ: تَباعَدَ.

- وأُمُّ طِلْبَةَ، بالكسر: العُقابُ.

- وبئرُ مُطَّلِبٍ: مَنْسوبَةٌ إلى المُطَّلِبِ بنِ عبدِ اللَّهِ بنِ حَنْطَبٍ بطريقِ العِراقِ. وعبدُ المُطَّلِبِ بنُ هاشمٍ، اسْمُهُ: عامِرٌ.

- وطَلوبُ: بِئْرٌ قُرْبَ سَمِيراءَ.

- وطَلوبَةُ: جَبَلٌ.

- ومَطْلوبٌ: ع. وسَمَّوْا: طُلَيْباً وطالِباً وطَلاَّباً ومُطَّلِباً وطَلَبَةَ.

- المُطْلَحِبَّ: المُمْتَدُّ، كالمُسْلَحِبِّ.

- الطُّنُبُ، بضمَّتَينِ: حَبْلٌ طويلٌ يُشَدُّ به سُرادِقُ البَيْتِ، أو الوَتِدُ،

- ج: أطْنابٌ وطِنَبَةٌ،

- وـ: سَيْر يُوصَلَ بِوَتَرِ القَوْسِ ثم يُدارُ على كُظْرِها،

- كالإِطْنابَةِ، وعَصَبَةٌ في النَّحْرِ،

- و ع بَيْنَ ماوِيَّةَ وذاتِ العُشَرِ، وعِرْقُ الشَّجَرِ، وعَصَبُ الجَسَدِ، وبفتْحَتينِ: اعوِجاجٌ في الرُّمْحِ، وطولٌ في الرِّجلَين في اسْتِرْخاءٍ، وطولٌ في الظَّهْرِ، وهو عَيْبٌ، والنَّعْتُ: أطْنَبُ وطَنْباءُ.

- وطَنَّبَهُ تَطْنيباً: مَدَّهُ بأَطْنابِه، وشَدَّه،

- و- الذّئْبُ: عَوَى،

- و- بالمَكانِ: أقامَ.

- والإِطْنَابَةُ: المِظَلَّةُ، وامرأةٌ، وعَمْرٌو ابنُها شاعِرٌ.

- وأطْنَبَتِ الرِّيحُ: اشْتَدَّتْ في غُبارٍ،

- و- الإِبِلُ: اتَّبَعَ بعضُها بعضاً في السَّيْرِ،

- و- النَّهْرُ: بَعُدَ ذَهابُهُ،

- و- الرَّجُلُ: أتى بالبَلاغَةِ في الوَصْفِ، مَدْحاً كان أو ذَمًّا.

- والمَطْنَبُ، كَمَقْعَدٍ: المَنْكِبُ، والعاتِقُ.

- وجَيْشٌ مِطْنابٌ: عظيمٌ.

- وتَطْنيبُ السِّقاءِ: تَطْبيبُه.

- وجاري مُطانِبي: طُنُبُ بَيْتِهِ إلى طُنُبِ بَيْتي.

- الطَّهَبُ، محركةً: من أسماء الأَشْجارِ الصِّغارِ.

- الطَّهْلَبَةُ: الذَّهابُ في الأرضِ.

- بَعيرٌ طَهْنَبِيٌّ: شديدٌ.

- طابَ يَطِيبُ طابَاً وطِيباً وطِيبَةً وتَطْياباً: لَذَّ وَزَكَا،

- و- الأرضُ: أكْلأَتْ.

- والطَّابُ: الطَّيِّبُ،

- كالطُّيَّابِ، كزُنَّارٍ،

- و ة بالبَحْرَيْنِ، ونَهْرٌ بفارِسَ.

- والطُّوبَى: الطِّيبُ، وجَمْعُ الطَّيِّبَةِ، وتَأْنيثُ الأَطْيَبِ، والحُسْنَى، والخَيْرُ والخِيرَةُ، وشَجَرَةٌ في الجَنَّةِ، أو الجَنَّةُ بالهِنْدِيَّةِ،

- كطِيبى. وطوبَى لَكَ، وطوباكَ: لُغَتانِ، أو طُوبَاكَ لَحْنٌ.

- وطابَه وأطابَه: طَيَّبَه.

- والطِّيبُ: م، والحِلُّ،

- كالطِّيبَةِ، والأَفْضَلُ من كلِّ شيءٍ،

- ود بَيْنَ واسِطَ وتُسْتَرَ.

- وسَبْيٌ طِيَبَةٌ، كعِنَبَةٍ، أي: بلا غَدْرٍ ونَقْضِ عَهْدٍ.

- والأَطْيَبانِ: الأَكْلُ والنِّكاحُ، أو الفَمُ والفَرْجُ، أو الشَّحْمُ والشَّبابُ.

- والمَطايِبُ: الخِيارُ من الشيء، ولا واحِدَ لَها،

- كالأطَايِبِ، أو مَطايِبُ الرُّطَبِ وأطايِبُ الجَزُورِ، أو واحِدُها: مَطْيَبٌ أو مَطابٌ ومَطابَةٌ.

- واسْتَطَابَ: اسْتَنْجى.

- كأَطابَ، وحَلَقَ العانَةَ،

- و- الشيءَ: وجَدَه طَيِّباً،

- كأَطْيَبَه وطَيَّبَهُ واسْتَطْيَبَه،

- و- القَوْمِ: سألَهم ماءً عَذْباً.

- والطَّابَةُ: الخَمْرُ،

- وطِيبَتُها: أصْفاها.

- وطَيْبَةُ: المَدينةُ النَّبَوِيَّةُ،

- كطابَةَ والطَّيِّبَةِ والمُطَيَّبَةِ.

- وعِذْقُ ابنُ طابٍ: نَخْلٌ بها.

- وابنُ طابٍ: ضَرْبٌ من الرُّطَبِ.

- والطِّيابُ، ككِتابٍ: نَخْلٌ بالبَصْرَةِ.

- والطَّيِّبُ: الحلالُ، وبهاءٍ: قَرْيَتانِ بِمِصْرَ.

- وأطابَ: تَكَلَّمَ بكَلامٍ طَيِّبٍ، وقَدَّمَ طَعاماً طَيِّباً، ووَلَدَ بَنينَ طَيِّبينَ، وتَزَوَّجَ حَلالاً. وأبو طَيْبَةَ، كَعَيْبَةٍ: حاجِمُ النَّبِيِّ، صلى الله عليه وسلم.

- وطابانُ: ة بالخابورِ،

- وأيْطُبَّةُ العَنْزِ، ويُخَفَّفُ: اسْتِحْرامُها.

- وطِيبَة، بالكسر: اسْمُ زَمْزَمَ،

- وة عند زَرُودٍ.

- وطِبْتُ به نَفْساً: طابَتْ به نَفْسي.

- والطُّوبُ، بالضم: الآجُرُّ.

- والطَّيِّبُ والمُطَيَّبُ: ابْنا النبيِّ، صلى الله عليه وسلم.

- وطايَبَه: مازَحَه.

- وحِلْفُ المُطَيَّبِينَ: سُمُّوا به، لَمَّا أرادَتْ بَنو عبدِ مَنافٍ أخْذَ ما في أيْدِي بَنِي عبدِ الدَّارِ من الحِجَابَةِ والرِّفادَةِ واللِّواءِ والسِّقايَةِ، وأبَتْ بَنو عبدِ الدَّارِ، عَقَدَ كُلُّ قومٍ على أمْرهِم حِلْفاً مُؤَكَّداً على أنْ لا يَتَخاذَلوا، ثم خَلَطوا أطْياباً، وغَمَسوا أيْدِيَهُمْ فيها، وتَعاقَدوا، ثم مَسَحوا الكَعْبَةَ بأيْدِيهِم تَوْكيداً، فَسُمُّوا: المُطَيَّبين، وتَعاقَدَتْ بَنو عبدِ الدَّارِ وحُلَفاؤُها حِلْفاً آخَرَ مُؤَكَّداً، فَسُمُّوا: الأَحْلافَ، وكان النبيُّ، صلى الله عليه وسلم، من المُطَيَّبينَ.


فَصْلُ الظّاء

- الظَّأْبُ، كالمَنْعِ: الزَّجَلُ، والصَّوتُ، والتَّزَوُّجُ، والجَلَبَةُ، والظُّلْمُ، وصِياحُ التَّيْسِ، وسِلْفُ الرَّجُلِ،

- ج: أظْؤُبٌ وظُؤُوبٌ.

- والمُظاءَبَةُ: أنْ يَتَزَوَّجَ إنْسانٌ امْرَأةً، ويَتَزَوَّجَ آخَرُ أُخْتَها.

- الظَّبْظابُ: القَلَبَةُ، والوَجَعُ، والعَيْبُ، وبَثْرٌ في جَفْنِ العَيْنِ، وفي وجُوهِ المِلاحِ، والصِّياحُ، والجَلَبَةُ، وكلامُ المُوعِدِ بِشَرٍّ، ومَلِكٌ لِليَمَنِ.

- وظُبْظِبَ الرَّجُلُ بالضم: حُمَّ.

- وتَظَبْظَبَ الشيءُ: إذا كان له وقْعٌ يسيرٌ.

- الظَّرِبُ، ككتِفٍ: ما نَتَأَ من الحِجَارَةِ وحُدَّ طَرَفُهُ، أو الجَبَلُ المُنْبَسِطُ، أو الصَّغيرُ،

- ج: ظرابٌ، ورجلٌ، وفَرسٌ للنبِيِّ، صلى الله عليه وسلم، وبِرْكَةٌ بينَ القَرْعاءِ وواقِصَةَ.

- وظَرِبُ لُبْن: ع.

وكالعُتُلِّ: القصيرُ الغليظُ. وكالقَطرانِ: دُوَيْبَّةٌ كالهِرَّةِ مُنْتِنَةٌ،

- كالظَّرِبَّاءِ،

- ج: ظَرابينُ وظَرابِيُّ، وظِرْبَى وظِرْباءُ، بكسرهما: اسْمَانِ لِلجَمْعِ.

- "وفَسَا بينهم الظَّرِبانُ"، أي: تَقاطَعُوا، لأَنَّها إذا فَسَتْ في ثَوْبٍ لا تَذْهَبُ رائحَتُهُ حتى يَبْلَى، ويقالُ: تَفْسُو في جُحْرِ الضَّبِّ، فَيَسْدَرُ من خُبْثِ رائِحَتِهِ، فَتَأْكُلُه.

- وظُرِّبَتِ الحَوافِرُ، (بالضم)، تَظْرِيباً، فهي مُظَرَّبَةٌ: صَلُبَتْ واشْتَدَّتْ.

- والأَظْرابُ: أرْبَعُ أسْنانٍ خَلْفَ النَّواجِذِ، أو هي أسْناخُ الأَسْنانِ.

- وظَرِيبٌ: ع.

- وظَرِبَ به، كَفَرِحَ: لَصِقَ،

- وظُرَيْبَةُ: كجُهَيْنَةَ: ع.

- الظِّنْبُ، بالكسر: أصْلُ الشَّجَرَةِ.

- والظُّنْبَةُ، بالضم: عَقَبَةٌ تُلَفُّ على أطْرَافِ الرِّيشِ مما يَلِي الفُوقَ.

- والظُّنْبُوبُ: حَرْفُ الساقِ من قُدُمٍ، أو عَظْمُه، أو حَرْفُ عَظْمِهِ، ومِسْمارٌ يكونُ في جُبَّةِ السِّنانِ.

- وقَرَعَ ظَنابِيبَ الأَمْرِ: ذَلَّلَهُ.

- الظَّابُ: الكَلامُ، والجَلَبَةُ، وصِياحُ التَّيْسِ عندَ الهِياجِ.

فَصْلُ العَيْن

- العَبُّ: شُرْبُ الماءِ، أو الجَرْعُ، أو تَتَابُعُهُ، والكَرْعُ، وبالضم: الرُّدْنُ.

- والعُبابُ، كغُرابٍ: الخُوصَةُ، ومُعْظَمُ السَّيْلِ، وارْتِفاعُهُ، وكَثْرتُهُ أو مَوْجُهُ، وأوَّلُ الشيءِ، وفَرَسٌ لِمَالِكِ بنِ نُوَيْرَةَ، أو صَوابُهُ: عُنابٌ بالنُّونِ.

- والعُنْبَبُ، كجُنْدَبٍ: كَثْرَةُ الماءِ، ووادٍ، ونَباتٌ.

- وبنو العَبَّابِ، كمَتَّانٍ: من العَرَبِ، سُمُّوا لأنهُمْ خالَطوا فارِسَ حتى عَبَّتْ خَيْلُهُمْ في الفُراتِ.

- واليَعْبوبُ: الفَرَسُ السريعُ الطويلُ، أو الجَوادُ السَّهْلُ في عَدْوِهِ، أو البَعيدُ القَدْرِ في الجَرْيِ، والجَدْوَلُ الكثيرُ الماءِ، والسَّحابُ، وأفْراسٌ لِلرَّبيعِ بنِ زِيادٍ، والنُّعْمانِ بنِ المنذرِ، والأَجْلَح بنِ قاسِطٍ.

- والعَبيبَةُ: طَعامٌ، وشَرابٌ من العُرْفُطِ حُلْوٌ، أو عِرْقُ الصَّمْغِ، والرِّمْثُ إذا كان في وَطاءٍ من الأرضِ.

- والعُبِّيَّة، وبالكسر: الكِبْرُ، والفَخْرُ، والنَّخْوَةُ.

- والعَبْعَبُ: نَعْمَةُ الشَّبابِ، والشَّابُّ المُمْتَلِئُ، وثوبٌ واسِعٌ، وكِساءٌ ناعِمٌ من وَبَرِ الإِبِلِ، وصَنَمٌ، ورجلٌ، وموضِعُ الصَّنَمِ، والرجلُ الطويلُ.

- كالعَبْعابِ.

- والأَعَبُّ: الفقيرُ، والغليظُ الأَنْفِ.

- والعَبْعابُ: الواسِعُ الحَلْقِ والجَوْفِ، والتَّامُّ الحَسَنُ الخَلْقِ.

- وعَبُّ الشمسِ، ويُخَفَّفُ: ضَوءُها.

- وذو عُبَبٍ، كصُرَدٍ: وادٍ.

- والعُبَبُ: حَبُّ الكاكَنْج، أو عِنَبُ الثَّعْلَبِ، أو الراءُ، أو شَجَرَةٌ منَ الأَغْلاثِ، وبضمَّتينِ: المِيَاهُ المُتَدَفِّقَةُ.

- وعَبْعَبَ: انْهَزَمَ.

- وتَعَبْعَبْتُهُ: أتَيْتُ عليه كلّهِ.

- وعُباعِبٌ، بالضم: ماءٌ لقَيْسِ بنِ ثَعْلَبَةَ.

- والعُبَّى، كرُبَّى: المرأةُ لا يَكادُ يَموتُ لها ولَدٌ.

- وعَبَّتِ الدَّلْوُ: صَوَّتَتْ عند غَرْفِ الماءِ.

- وتَعَبَّبَ النَّبيذَ: ألَحَّ في شُرْبِه. وقولهم: إذا أصابَتِ الظِّباءُ الماءَ

- فلا عَبابِ، وإن لم تُصِبْه فلا أبابِ، أي: إن وجَدَتْه لم تَعُبَّ، وإن لم تَجِدْهُ لم تَتَهَيَّأْ لطَلَبِه ولشُرْبِه.

- والعَبْعَبَةُ: الصُّوفةُ الحَمْراءُ، ووالِدَةُ دُرْنَى الشاعِرَةِ.

- العَبْرَبُ، والعَرَبْرَبُ: السُّمَّاقُ.

- وقِدْرٌ عَبْرَبِيَّةٌ وعَرَبْرَبِيَّةٌ، أي: سُمَّاقِيَّةٌ.

- العَتَبَةُ، (مُحَرَّكَةً): أُسْكُفَّةُ البابِ، أو العُلْيا منهُما، والشِّدَّةُ، والأَمْرُ الكريهُ،

- كالعَتَبِ مُحَرَّكَةً، والمرأةُ.

- والعَتَبُ: ما بينَ السَّبَّابةِ والوُسْطَى، أو مابينَ الوُسْطَى والبِنْصِرِ، والفَسادُ، والعيدانُ المَعْروضةُ على وجهِ العُودِ، منها تُمَدُّ الأَوْتارُ إلى طَرَفِ العُودِ، والغليظُ من الأرضِ، وجَمْعُ العَتَبَةِ.

- والعَتْبُ: المَوْجِدةُ،

- كالعَتَبَانِ والمَعْتَبِ والمَعْتَبَةِ والمَعْتِبَة، والمَلامةُ،

- كالعِتابِ والمُعاتَبَةِ والعِتِّيبى، والظَّلَعُ، والمَشْيُ على ثَلاثِ قَوائمَ من العُقْرِ، وأن تَثِبَ بِرِجْلٍ وتَرْفَعَ الأُخْرَى.

- كالعَتَبَانِ، مُحَرَّكَةً، والتَّعْتابِ، يَعْتُبُ ويَعْتِبُ في الكلِّ.

- والتَّعتُّبُ والتَّعاتُبُ والمُعاتَبَةُ: تَواصُفُ المَوْجِدةِ، ومُخاطَبةُ الإِدْلالِ.

- والعِتْبُ، بالكسر: المُعاتِبُ كثيراً.

- والأُعْتُوبةُ: ما تُعوتِبَ به.

- والعُتْبَى، بالضم: الرِّضا.

- واسْتَعْتَبَه: أعْطاه العُتْبى،

- كأَعْتَبَه، وطَلَبَ إليه العُتْبَى، ضِدٌّ.

- وأعْتَبَ: انْصَرَفَ،

- كاعْتَتَبَ.

- وأُمُّ عِتابٍ، ككِتابٍ،

- وأُمُّ عِتْبانٍ، بالكسر: الضَّبُعُ.

- وعَتِيبُ: قَبيلَةٌ أغارَ عليهم مَلِكٌ، فَسَبَى الرِّجالَ، وكانوا يقولون: إذا كَبِرَ صِبْيانُنا لم يَتْرُكونا حتى يَفْتَكُّونا، فلم يَزالوا عِندَه حتى هَلَكوا، فقيلَ: "أوْدَى عَتِيبُ". وعِتْبانُ، بالكسر، ومُعَتِّبٌ، كمُحَدِّثٍ، وعُتْبَةُ، بالضم، وعُتَيْبَةُ، (كجُهَيْنَةَ): أسماءٌ.

- وجُفْرَةُ عَتِيبٍ: مَحَلَّةٌ بالبَصْرَةِ.

- والعَتُوبُ: من لاَ يَعْمَلُ فيه العِتابُ، (والطريقُ).

- وقَرْيَةٌ عَتيبةٌ: قَليلةُ الخَيْرِ.

- واعْتَتَبَ: رَجَعَ عن أمْرٍ كان فيه إلى غيرِه،

- و- من الجَبَلِ: رَكِبَه ولم يَنْبُ عنه،

- و- الطريقَ: تَرَكَ سَهْلَه وأخَذَ في وَعْرِه، وقَصَدَ في الأَمْرِ.

- والتَّعْتيبُ: أن تَجْمَعَ الحُجْزَةَ وتَطْويها من قُدَّامٍ، وأن تَتَّخِذَ عَتَبَةً. وفلان لا يَتَعَتَّبُ بشيءٍ: لا يُعابُ.

- و{إن يَسْتَعْتِبوا فما هُم من المُعْتَبينَ}، أي: إن يَسْتَقيلوا رَبَّهُم (لم يُقِلْهُم)، أي: لم يَرُدَّهُم إلى الدُّنْيا.

- وعَتَّابَةُ: من أسْمائِهنَّ.

- وما عَتَبْتُ بابَه: لم أطَأْ عتَبَتَهُ.

- العُتْرُبُ، بالضمِ، وبالتَّاءِ والراءِ المهملةِ: السُّمَّاقُ، وليس تَصْحيفَ عَنْزَبٍ ولا عَبْرَبٍ البَتَّةَ، لكنِ الكلُّ بمعنى.

- المُعَتْلَبُ، كمُعَصْفرٍ: الرِّخْوُ.

- العُثْرُبُ، بالضم: شَجَرٌ كشَجَرِ الرُّمَّانِ له عسالِيجُ حُمْرٌ كالرِّيباسِ، تُقْشَرُ وتُؤْكَلُ، واحدَتُه: عُثْرُبَةٌ.

- عَثْلَبٌ، كَجَعْفَرٍ: ماءٌ.

- وعَثْلَبَ زَنْدَه: أخَذه من شَجَرٍ لاَ يَدْرِي أيُورِي أمْ لا،

- و- الطعامَ: رَمَّدَه في الرَّمادِ، أو طَحَنَه فَجَشَّه لضَرورةٍ عَرَضَتْ،

- و- الماءَ: جَرَعَه شديداً.

- وأمْرٌ مُعَثْلِبٌ، بالكسر: غير مُحْكَمٍ.

- ونُؤْيٌ مُعَثْلِب: مهْدُومٌ.

- وشيخٌ مُعَثْلِبٌ: أدْبَرَ كِبَراً.

- وتَعَثْلَبَ: ساءَتْ حالُه، وهُزِلَ.

- والعَثْلَبَةُ: البَحْثَرَةُ.

- العَجْبُ، بالفتح: أصْلُ الذَّنَبِ، ومُؤَخَّرُ كلِّ شيءٍ، وقَبيلةٌ، وبالضم: الزَّهْوُ والكِبْرُ، والرجلُ يُعْجِبُهُ القُعودُ مع النِّساءِ، أو تُعْجَبُ النِّساءُ به، ويُثَلَّثُ، وإنْكارُ مايَرِدُ عليكَ،

- كالعَجَبِ، مُحَرَّكَةً، وجَمْعُهما: أعْجابٌ، وجَمْعُ عَجيبٍ: عَجائِبُ، أو لا يُجْمَعانِ، والاسْمُ: العَجِيبَةُ والأُعْجوبَةُ.

- وتَعَجَّبْتُ منه،

- واسْتَعْجَبْتُ منه: كعَجِبْتُ منه. وعَجَّبْتُه تَعْجِيباً. وما أعْجَبَهُ بِرأيِهِ، شاذٌّ.

- والتَّعاجيبُ: العَجائِبُ.

- وأعْجَبَهُ: حَمَلَهُ على العَجَبِ منه.

- وأُعْجِبَ به: عَجِبَ وسُرَّ،

- كأَعْجَبَه. وأمْرٌ عَجِبٌ وعَجيبٌ وعُجابٌ وعُجَّابٌ. وعَجَبٌ وعُجَابٌ،

- أو العَجِيبُ كالعَجَبِ،

- والعُجابُ: ما جاوَزَ حَدَّ العَجَبِ.

- والعَجْباءُ: التي يُتَعَجَّبُ من حُسْنِها، ومن قُبْحِها، ضِدٌّ، والنَّاقَةُ دَقَّ مُؤَخَّرُها وأشْرَفَ جاعِرَتاها، والغَليظَةُ، وبَعيرٌ أعْجَبُ.

- ورجلٌ تِعْجابَةٌ، بالكسر: ذُو أعاجيبَ.

- والعَجَبُ من الله: الرِّضا. وأحمدُ بنُ سَعيدٍ البَكْريُّ، شُهِرَ بابنِ عَجَبٍ. وسعيدُ بنُ عَجَبٍ، مُحَرَّكتَيْنِ،

- ومُنْيَةُ عَجَبٍ: د بالمَغْرِبِ.

- وتَعَجَّبَني: تَصَبَّانِي. وكَجُهَيْنَةَ: رجلٌ.

- وأعْجَبَ جاهِلاً: لَقَبُ رجلٍ.

- العَجَرْقَبُ، كَسَفَرْجَلٍ: المُرِيبُ الخَبيثُ.

- العَدابُ، كسَحابٍ: ما اسْتَرَقَّ من الرَّمْلِ، أو جانِبُه الذي يَرِقُّ ويَلِي الجَدَدَ من الأرضِ، للواحِدِ والجَمْع، و ع.

- والعَدابَةُ: الرَّحِمُ، والرَّكَبُ.

- والعَدُوبُ: الرملُ الكثيرُ.

- والعُدَبِيُّ، كعُرَنِيٍّ: الكريمُ الأَخْلاقِ، أو مِنْ لا عَيْبَ فيه.

- العَذْبُ من الطَّعامِ والشَّرابِ: كل مُسْتَساغٍ، وتَرْكُ الأَكْلِ من شدَّةِ العَطَشِ، وهو عاذِبٌ وعذوبٌ، والمَنْعُ،

- كالإِعْذابِ والتَّعْذيبِ، والكَفُّ، والتَّرْكُ،

- كالإعْذابِ والاسْتِعْذابِ، يَعْذِبُ في الكُلِّ، وبالتحريكِ: القَذَى، وما يَخْرُجُ في إثْرِ الوَلَدِ مِنَ الرَّحِمِ، وشَجَرٌ، ومآلي النوائِحِ،

- كالمَعاذِب، والخَيْطُ الذي يُرْفَعُ به المِيزانُ، وطَرَفُ كُلِّ شيءٍ،

- و- مِنَ البَعيرِ: طَرَفُ قَضِيبِهِ، والجِلْدَةُ المُعَلَّقَةُ خَلْفَ مُؤَخَّرَةِ الرَّحْلِ، الواحِدَةُ بهاءٍ في الكُلِّ.

- واسْتَعْذَبَ: اسْتَقَى عَذْباً.

- والعَذُوبُ والعاذِبُ: الذي ليس بينهُ وبين السماءِ سِتْرٌ.

- والعَذْبَةُ، بالفتح، وبالتَّحْريكِ، وبكسر الثانية: الطُّحْلُبُ.

- وماءٌ عَذِبٌ، كَكَتِفٍ: مُطَحْلِبٌ.

- وأعْذَبَهُ: نَزَعَ طُحْلُبَهُ،

- و- القومُ: عَذُبَ ماؤهم.

- والعَذِبَةُ، بكسر الذالِ: ما يُخْرَجُ من الطَّعام فَيُرْمَى، والقَذَاةُ، وما أحاطَ من الدِّرَّةِ.

- والأَعْذَبانِ: الطَّعامُ، والنِكاحُ، أو الرِّيقُ والخَمْرُ.

- والعَذَابُ: النَّكالُ،

- ج: أَعْذِبَةٌ وقد عَذَّبَهُ تَعْذيباً. وأصابَهُ عَذَابُ عِذَبِين، كَبِلَغِينَ، أي: لا يُرْفَعُ عنه العذابُ. وككَتَّانٍ: فَرَسُ البَدَّاءِ بنِ قَيْسٍ. وكزُبَيْرٍ: ماءٌ، وأربَعَةُ مواضِعَ. وكَجُهَيْنَةَ: ماءٌ.

- وعَيْذَابُ، كمِيدانٍ: د.

- والعَذْبُ: شجرٌ.

- والعَذَابَةُ: العَدَابَةُ.

- والعُذَبِيُّ: العُدَبِيُّ.

- والعَذْبَةُ: شَجَرَةٌ تُمَوِّتُ البُعْرَانَ، ودَواءٌ م.

- وذاتُ العَذْبَةِ: ع.

- والاعْتِذابُ: أنْ تُسْبِلَ لِلْعِمامةِ عَذَبَتَيْنِ من خَلْفِها.

- والعَذَباتُ، مُحَرَّكَةً: فَرَسُ يَزيدَ بنِ سُبَيْعٍ.

- ويومُ العَذَباتِ: من أيَّامِهِمْ.

- العُرْبُ، بالضم، وبالتحريكِ: خِلاف العَجَمِ، مُؤَنَّثٌ، وهُمْ سُكَّانُ الأمصار، أو عامٌّ.

- والأَعْرابُ منهم: سُكَّانُ الباديةِ، لا واحدَ له، ويُجْمَعُ: أعاريبَ.

- وعَرَبٌ عارِبَةٌ وعَرْباءُ وعَرِبَةٌ: صُرَحاءُ،

- ومُتَعَرِّبَةٌ ومُسْتَعْرِبَةٌ: دُخَلاءُ.

- وعَرَبيُّ، بَيِّنُ العُروبَةِ والعُروبِيَّةِ.

- والعَرَبِيُّ: شَعيرٌ أبيض، وسُنْبُلُهُ حَرْفانِ.

- والإِعْرابُ: الإِبانَةُ والإِفْصاحُ(عن الشيءِ)،

- و- :إجْراءُ الفَرَسِ،

- و- : مَعْرِفَتُك بالفَرَسِ العَرَبِيِّ من الهَجينِ إذا صَهَلَ، وأن يَصْهَلَ الفَرَسُ فَيُعْرَفَ عُتْقُهُ ، عِتْقُهُ وسَلامَتُهُ من الهُجْنةِ، وهذه خَيْلٌ عِرابٌ وأَعْرُبٌ ومُعْرِبَةٌ، وإبِلٌ عِرابٌ،

- و- : أن لا تَلْحَن في الكَلامِ، وأنْ يُولَدَ لَكَ ولَدٌ عَرَبِيُّ اللَّوْنِ، والفُحْشُ، وقَبيحُ الكَلامِ،

- كالتَّعْريبِ والعِرَابَةِ والاسْتِعْرابِ، والرَّدُّ عن القبيح، ضِدُّ، والنِّكاحُ أو التَّعْريضُ به، وإعْطاءُ العَرَبونِ،

- كالتَّعْريبِ،

- والتَّزَوُّجُ بالعَروبِ: للمَرْأةِ المُتَحَبِّبةِ إلى زَوْجِها، أو العاصِيَةِ لَهُ، أو العاشِقَةِ لَهُ، أو المُتَحَبِّبَةِ إليه المُظْهرةِ له ذلك، أو الضحَّاكَةِ،

- ج: عُرُبٌ،

- كالعَروبَةِ و العَرِبَةِ،

- ج: عَرِباتٌ.

- والعَرْبُ: النَّشاطُ، ويُحَرَّكُ، وبالكسر: يَبِيسُ البُهْمَى، وبالتَّحريكِ: فَسادُ المَعِدَةِ، والماءُ الكثيرُ الصَّافي، ويُكْسَرُ راؤُه،

- كالعُرْبُبِ، وناحِيةٌ بالمَدينةِ، وبَقاءُ أثَرِ الجُرْحِ بعدَ البُرْءِ.

- والتَّعْريبُ: تَهْذيبُ المَنْطِقِ من اللَّحْنِ، وقَطْعُ سَعَفِ النَّخْلِ، وأنْ تَبْزُغَ(القَرْحَةَ) على أشاعِرِ الدَّابَّةِ ثم تَكويهَا، وتَقْبيحُ قولِ القائلِ، والرَّدُّ عليه، والتَّكَلُّمُ عن القَوْمِ، والإِكْثارُ من شُرْبِ الماءِ الصَّافي، واتِّخاذُ قَوْسٍ عَرَبِيٍّ،

- وتَمْريضُ العَرِبِ، أي: الذَّرِبِ المَعِدَةِ.

- وعَروبَةُ، وباللاَّمِ: يومُ الجُمُعَةِ. وابنُ أبي العَروبَةِ باللاَّمِ، وتَرْكُها لَحْنٌ، أو قَليلٌ.

- والعَراباتُ، مُخَفَّفَةً، واحِدَتُها عَرابَةٌ: شُمُلُ ضُروعِ الغَنَمِ،

- وعامِلُها: عَرَّابُ.

- وعَرِبَ، كَفَرِحَ: نَشِطَ، ووَرِمَ، وتَقَيَّحَ،

- و- الجُرْحُ: بَقِيَ أثَرهُ بعدَ البُرْءِ،

- و- مَعِدَتُهُ: فَسَدَتْ،

- و- النَّهَرُ: غَمَرَ، فهو عارِبٌ وعارِبَةٌ،

- و- البِئْرُ: كَثُرَ ماؤُها، فهي عَرِبَةٌ. وكضَرَبَ: أكَلَ.

- والعَرَبَةُ، مُحَرَّكةً: النَّهَرُ الشديدُ الجَرْيِ، والنَّفْسُ، وناحِيةٌ قُرْبَ المَدينةِ. وأقامَتْ قُرَيْشٌ بعَرَبَةَ، فَنُسِبَتِ العَرَبُ إليها، وهي: باحَةُ العَرَبِ، وباحةُ دارِ أبي الفصاحَةِ إسماعيلَ، عليه السلام، واضْطُرَّ الشاعِرُ إلى تَسْكينِ رائِها، فقال:

وعَرْبَةُ أرضٌ ما يُحِلُّ حَرامَها **** منَ الناسِ إلاَّ اللَّوْذَعِيُّ الحُلاحِلُ

يَعني النبيَّ، صلَّى الله عليه وسلَّم.

- والعَرَباتُ: طريقٌ في جَبَلٍ بطَريقِ مِصْرَ، وسُفُنٌ رَواكِدُ كانَتْ في دَجْلَةَ.

- وما بِها عَريبٌ ومُعْرِبٌ: أحَدٌ.

- والعُرْبانُ والعُرْبونُ، بضَمِّهِما، والعَرَبونُ، مُحَرَّكَةً، وتُبْدَلُ عَيْنُهُنَّ هَمْزَةً: ما عُقِدَ به المُبايَعَةُ من الثَّمَنِ.

- وعَرَبانُ، مُحَرَّكَةً: د بالخابورِ.

- وعَرَابَةُ بنُ أوْسِ بنِ قَيْظِيٍّ: كَريمٌ م.

ويَعْرُبُ بنُ قَحْطانَ: أبو اليَمَنِ، قيلَ: أوَّلُ من تَكلَّمَ بالعَرَبيَّةِ. وبَشيرُ بنُ جابِرِ بنِ عُرابٍ، كغُرابٍ: صَحابيُّ. وعُرابيُّ بن معاوِيَةَ بنِ عُرابِيٍّ، بالضم: من أتباع التَّابِعينَ. وعَرابِيُّ، بالفتح: لَقَبُ محمدِ بنِ الحُسَينِ بنِ المُباركِ.

- وعَريبٌ، كغَريبٍ: رجُلٌ، وفَرَسٌ. وكسَحابٍ: حَمْلُ الخَزَمِ لشَجَرٍ يُفْتَلُ من لِحائِه الحِبالُ.

- وألْقى عَرَبونَه: ذا بَطْنِه.

- واسْتَعْرَبَتِ البَقَرَةُ: اشْتَهَتِ الفَحْلَ.

- وعَرَّبَها الثَّوْرُ: شَهَّاها.

- و"لا تَنْقُشوا في خواتيمِكُمْ عَرَبيًّا"، أي: لا تَنْقُشوا" محمدٌ رسولُ اللَّهِ"، كأنَّهُ قال: نَبيًّا عَرَبِيًّا، يَعْني نَفْسَه، صلَّى الله عليه وسلَّم.

- وتَعَرَّبَ: أقامَ بالبادِيَةِ.

- وعَرُوباءُ: اسْمُ السَّماءِ السابِعَةِ. وابنُ العَرَبِيِّ: القاضي أبو بكْرٍ المالِكيُّ.

وابنُ عَرَبِيِّ: محمدُ بنُ عبدِ اللَّهِ الحاتميُّ الطائيُّ.

- العَرْتَبَةُ: الأَنْفُ، أو مالانَ منه، أو الدَّائرَةُ تَحْته وسَطَ الشَّفَةِ، أو طَرَفُ وتَرَة الأَنْفِ.

- العَرْزَبُ، كَجَعْفَرٍ، وإرْدَبٍّ: الصُّلْبُ الشديدُ الغليظُ. والضَّحاكُ بنُ عَرْزبٍ، كَجَعْفَرٍ: تابِعِيُّ.

- العَرْطَبَةُ: العُودُ، أو الطُّنْبورُ، أو الطَّبْلُ، أو طَبْلُ الحَبَشَةِ، ويُضَمُّ.

- العُرْقوبُ: عَصَبٌ غليظٌ فوقَ عَقِبِ الإِنسانِ،

- و- من الدَّابةِ في رِجْلِها: بمنْزِلَةِ الرُّكْبَةِ في يَدِها، وما انْحَنى من الوادي،

- و- من القَطَا: ساقُها، وطريقٌ في الجَبَلِ، والحِيلةُ، وعِرْفانُ الحُجَّةِ، وفَرَس، وابنُ صَخْرٍ، أو ابنُ مَعْبَدِ بنِ أسَدٍ من العَمالقَةِ، أكْذَبُ أهْلِ زَمانِه، وأتاه سائِلٌ، فقال: إذا أطْلَعَ نَخْلي، فلما أطْلَعَ، قال: إذا أبْلَحَ، فلما أبْلَح، قال: إذا أزْهَى، فلما أزْهَى، قال: إذا أرْطَبَ، فلما أرْطَبَ، قال: إذا أتْمَرَ، فلما أتْمَرَ جَدَّه لَيْلاً ولم يُعْطِه شيئاً، وقال جُبَيْهاءُ الأَشْجعيُّ:

وعَدْتَ وكان الخُلْفُ مِنْكَ سَجِيَّةً **** مَواعيدَ عُرْقوبٍ أخاه بِيَتْرَبَ

- و"شَرٌّ ما أجاءَك إلى مُخَّةِ عُرْقوبٍ": يُضْرَبُ عِندَ طَلَبِكَ من اللَّئيمِ.

- والعَراقيبُ: خَياشيمُ الجِبالِ، أو الطُّرُقُ الضَّيِّقَةُ في مُتونِها.

- وتَعَرْقَبَ: سَلَكَها،

- و- من الأُمُورِ: عصَاويدُها،

- وة قُرْبَ حِمَى ضَرِيَّةَ.

- وطَيْرُ العَراقيبِ: الشِّقِرّاقُ.

- وعَرْقَبَه: قَطَعَ عُرْقُوبَه، ورَفَعَ بعُرْقوبَيْه لِيَقومَ، ضِدٌّ،

- و- الرَّجُلُ: احْتالَ.

- وتَعَرْقَبَ عن الأَمْرِ: عَدَلَ.

- العَزَبُ، مُحَرَّكَةً: مِنْ لا أهْلَ له،

- كالمِعْزابَةِ والعَزيبِ، ولا تَقُلْ أعْزَبُ، أو قليلٌ،

- ج: أعْزابٌ، وهي عَزَبَةٌ وعَزَبٌ، والاسْمُ: العُزْبَةُ والعُزُوبةُ، مضمومتينِ، والفِعْلُ: كَنَصَر.

- وتَعَزَّبَ: تَرَكَ النكاحَ.

- والعُزُوبُ: الغَيْبَةُ، يَعْزُبُ ويَعْزِبُ، والذَّهابُ. والمِعْزابَةُ: منْ طَالَتْ عُزوبتُه، ومَنْ يَعْزُبُ بماشِيَتِه، كالمِعْزابِ.

- والعَزيبُ: الرَّجُلُ يَعْزُبُ عن أهْلِهِ ومالِه،

- و- من الإِبِلِ والشَّاءِ: التي تَعْزُبُ عن أهلِها في المَرْعَى.

- وإبِلٌ عَزيبٌ: لا تَروحُ على الحَيِّ، جَمْعُ عازبٍ، كَغَزِيٍّ جَمْعِ غازٍ.

- وأعْزَبَ: بَعُدَ وأبْعَدَ،

- و- القَوْمُ: عَزَبَتْ إبِلُهُم.

- والمِعْزَبَةُ، كالمِغْرَفَةِ: الأَمَةُ، وامرأةُ الرجُلِ،

- كالعازبَةِ والمُعَزِّبَةِ.

- والعازِبُ: الكَلأَ البعيدُ، وجَبَلٌ.

- والمُعَزَّبُ، كمُعَظَّمٍ: الذي عُزِبَ به عن الدَّارِ.

- وعَزَبَ طُهْرُ المرأةِ: غابَ عنها زوجُها،

- و- الأرضُ: لم يكُنْ بها أحدٌ، مُخْصِبَةً كانتْ أو مُجْدِبَةً.

- والعَزُوبَةُ: الأرضُ البَعيدةُ المَضْرِبِ إلى الكَلأِ.

- والعَوْزَبُ: العَجوزُ.

- والعازِبَةُ: الإِبِلُ. وكان لرَجُلٍ إبِلٌ، فباعها واشْتَرى غنماً لئَلاَّ تَعْزُبَ، فَعَزَبَتْ غَنَمُه، فقال: "إنَّما اشْتَرَيْتُ الغَنَمَ حِذارَ العازِبَةِ"، فَذَهَبَتْ مَثَلاً،

- وهِرواةُ الأَعْزابِ: فَرَسٌ مشهورةٌ كانتْ مَوْقوفَةً على الأَعْزابِ، يَغْزُونَ عليها ويَسْتفِيدونَ المالَ ليَتَزَوَّجُوا.

- العَزْلَبَةُ: النكاحُ.

العَسْبُ: ضِرابُ الفَحْلِ، أو ماؤُه، أو نَسْلُه، والوَلَدُ، وإعْطاءُ الكِراء على الضِّرابِ، والفِعلُ: كَضَرَب.

- والعَسيبُ: عَظْمُ الذَّنَبِ،

- كالعَسيبَةِ، أو مَنْبِتُ الشَّعَرِ منه، وظاهِرُ القَدَمِ، والرِّيشُ طولاً، وجَريدَةٌ من النَّخْلِ مُستقِيمةٌ دَقِيقةٌ يُكْشَطُ خُوصُها، والذي لم يَنْبُتْ عليه الخُوصُ من السَّعَفِ، وشَقٌّ في الجَبَلِ،

- كالعَسْبةِ، وجَبَلٌ.

- واليَعْسوبُ: أميرُ النَّحْلِ، وذكرُها، والرَّئيسُ الكبيرُ،

- كالعَسوبِ، وضَرْبٌ من الحِجْلانِ، وطائرٌ أصْغَرُ من الجَرادَةِ وأعْظَمُ، وغُرَّةٌ في وجْه الفَرَسِ، ودائرَةٌ في مَرْكَضِها، وفَرَسٌ للنبيِّ صلَّى الله عليه وسلَّم وأُخْرَى للزُّبَيْرِ، رضي الله عنه، وأُخْرى لآخَرَ، وجَبَلٌ.

- واسْتَعْسَبَ منه: كَرِهَه.

- وأعْسَبَ الذِّئْبُ: عَدَا وفَرَّ.

- ورأْسٌ عَسِبٌ، ككَتِفٍ: بعيدُ العَهْدِ بالتَّرْجيلِ.

- وككِتابٍ: ع قُرْبَ مكةَ.

- العَسْرَب، كجَعْفَرٍ: الأَسَدُ.

- العَسْقَبَةُ: جُمودُ العينِ في وقْتِ البُكاءِ، وبالكسر: عُنَيْقيدٌ مُنْفَرِدٌ مُلْتَزِقٌ بأَصْلِ العُنْقودِ،

- ج: عِسْقِبٌ وعَساقِبٌ.

- العِسْكِبَةُ، بالكسر: العِسْقِبَةُ، ويكونُ فيه عَشْرُ حَبَّاتٍ.

- العُشْبُ، بالضم: الكَلَأ الرَّطْبُ.

- وأرضٌ عاشِبةٌ وعَشِبةٌ وعَشِيبةٌ، بَيِّنَةُ العَشابَةِ: كثيرةُ العُشْبِ. وأرضٌ مِعْشابٌ، وأرَضونَ مَعاشِيبُ.

- والتَّعاشيبُ: القِطَعُ المُتَفَرِّقَةُ منه.

- وأعْشَبَتِ الأرضُ: أنْبَتَتْهُ،

- كعَشَّبَتْ واعْشَوْشَبَتْ،

- و- القَوْمُ: أصابُوا عُشْباً،

- كاعْشَوْشَبُوا.

- وتَعَشَّبَتِ الإِبِلُ: رَعَتْه، وسَمِنَتْ، كأَعْشَبَتُ.

- والعَشَبَةُ، مُحَرَّكَةً: النابُ الكبيرةُ، والرَّجُلُ القصيرُ،

- كالعَشيب، والمرأةُ القصيرةُ في دَمامَةٍ، والشيخُ المُنْحَنِي كِبَراً، والنَّعْجَةُ الكبيرةُ المُسِنَّةُ.

- وأعْشَبَه: أعْطاه ناقةً مُسِنَّةً. وكَفَرِحَ: يَبِسَ.

- وعِيالٌ عَشَبٌ: ليس فيهم صغيرٌ.

- العَشْجَبُ، كجَعْفَرٍ: الرَّجُلُ المُسْتَرْخي.

- العَشْرَب، كَجَعْفَرٍ وهَمَلَّعٍ: السَّهْمُ الماضِي، والأَسَدُ،

- كالعُشارِبِ، والشَّديدُ الجَرْي.

- العَشْزَبُ والعَشَزَّبُ: الشديدُ من الأُسُودِ.

- العَصَب، مُحَرَّكَةً: أطْنابُ المفَاصِلِ، وشَجَرُ اللَّبْلابِ،

- كالعَصْبِ، ويُضَمُّ، وخِيارُ القَوْمِ.

- وعَصِبَ اللَّحْمُ، كَفَرِحَ: كَثُرَ عَصَبُه.

- والعَصْبُ: الطَّيُّ، واللَّيُّ، والشدُّ، وضَمُّ ما تَفَرَّقَ من الشَّجَرِ، وخَبْطُه، وشدُّ خُصْيَيِ التَّيْسِ والكبْشِ حتى يَسْقُطا من غير نَزْعٍ، وضَرْبٌ من البُرُودِ، وغَيْمٌ أحْمَرُ يكونُ في الجَدْبِ،

- كالعِصابَةِ، بالكسر، وشدُّ فَخِذَيِ الناقة لِتَدِرَّ، واتِّساخُ الأَسْنانِ من غُبارٍ ونحوهِ،

- كالعُصوبِ، والغَزْلُ، والقبضُ على الشيءِ،

- كالعِصابِ، وجَفافُ الرِّيقِ في الفَمِ، ولُزومُ الشيءِ، والإِطافَةُ بالشيءِ، وإسْكانُ لامِ "مُفاعَلَتُنْ" في عَروضِ الوافِرِ، ورَدُّ الجُزْءِ بذلك إلى مَفاعِيلُنْ، وفعْلُ الكُلِّ: كضَرَبَ.

- والعِصابةُ، بالكسر: ما عُصِبَ به،

- كالعِصابِ، والعِمامةُ.

- والمَعْصوبُ: الجائعُ جِدًّا، والسيفُ اللطيفُ.

- وتَعَصَّبَ: شَدَّ العِصابَة، وأتَى بالعَصَبِيَّةِ، وتَقَنَّعَ بالشيءِ ورَضِي به،

- كاعْتَصَبَ به.

- وعَصَّبَه تَعْصيباً: جَوَّعَه، وأهْلَكَه.

- والعَصَبَةُ، مُحَرَّكَةً: الذين يَرِثونَ الرَّجُلَ عن كَلالَةٍ من غيرِ والدٍ ولا وَلدٍ، فأَمَّا في الفَرائِض: فكُلُّ من لم يَكُنْ له فَريضةٌ مُسَمَّاةٌ فهو:

- عَصَبَةٌ، إنْ بَقِيَ شَيْءٌ بعد الفَرْضِ أخَذَ، وقومُ الرَّجُلِ الذين يَتَعَصَّبونَ له.

- والعُصْبَةُ، بالضم، من الرِّجال والخَيْلِ والطَّيْرِ: ما بَيْنَ العَشَرةِ إلى الأَرْبعين،

- كالعِصابَةِ، بالكسر، وهَنَةٌ تَلْتَفُّ على القَتادَةِ لا تُنْزَعُ عنها إلاَّ بِجَهْدٍ.

- واعْتَصَبوا: صاروا عُصْبَةً،

- و- النَّاقَةَ: شَدَّ فَخِذَيْها لِتَدِرَّ.

- وناقَةٌ عَصوبٌ: لا تَدِرُّ إلاَّ كذلكَ.

- وعَصَبُوا، عَصِبوا به، كَسَمِعَ وضَرَبَ: اجْتَمَعوا.

- والعَصُوبُ: المَرْأَةُ الرَّسْحاءُ، أو الزَّلاَّءُ.

- واعْصَوْصَبَتِ الإِبِلُ: جَدَّتْ في السَّيْرِ،

- كأَعْصَبَتْ، واجْتَمَعَتْ،

- و- الشَّرُّ: اشْتَدَّ.

- ويَوْمٌ عَصَبْصَبٌ وعَصِيبٌ: شديدُ الحَرِّ، أو شديدٌ.

- والعَصِيبُ: الرِّئَةُ تُعَصَّبُ بالأَمْعاءِ فَتُشْوَى،

- ج: أَعْصِبَةٌ وعُصُبٌ.

- والتَّعْصِيبُ: التَّسْوِيدُ.

- والمُعَصِّبُ، كَمُحَدِّثٍ: السَّيِّدُ. والذي يَتَعَصَّبُ بالخِرَقِ جُوعاً، والرَّجُلُ الفَقِيرُ.

- وانْعَصَبَ: اشْتَدَّ.

- وكَزُبَيْرٍ: ع بِبِلادِ مُزَيْنَةَ. والحَسَنُ بنُ عَبْدِ اللَّهِ العَصَّابُ، كَشَدّادٍ: مُحَدِّثٌ.

- العُصْلُبُ، بالضمِّ وبالفَتْحِ،

- والعُصْلُبيُّ، مَنْسوبَةً،

- والعُصْلُوبُ: القَوِيُّ، الشَّديدُ الخَلْقِ، العَظِيمُ. وكَقُنْفُذٍ: الطَّويلُ المُضْطَرِبُ.

- والعَصْلَبَةُ: شدَّةُ الغَضَبِ.

- العَضْبُ: القَطْعُ، والشَّتْمُ، والتَّناوُلُ، والضَّرْبُ، والطَّعْنُ، والرُّجوعُ، والإِزْمانُ، وجَعْلُ النَّاقَةِ والشَّاةِ عَضْباءَ،

- كالإِعْضابِ، فِعْلُ الكُلِّ: كَضَرَبَ،

- و= السَّيْفُ، والرَّجُلُ الحَديدُ الكَلامِ، وقد عَضُبَ، كَكَرُمَ عُضوباً وعُضوبَةً،

- و= الغُلامُ الخَفيفُ الرَّأسِ، ووَلَدُ البَقَرَة إذا طَلَعَ قَرْنُهُ.

- والعَضْباءُ: النَّاقَةُ المَشْقوقَةُ الأُذُنِ،

- و- مِنْ آذانِ الخَيْلِ: التي جاوَزَ القَطْعُ رُبْعَها، ولَقَبُ ناقَةِ النبيِّ، صلى الله عليه وسلم، ولم تَكُنْ عَضْبَاءَ، والشَّاةُ المَكْسورَةُ القَرْنِ الدَّاخِلِ.

- وكَبْشٌ أَعْضَبُ، بَيِّنُ العَضَبِ. وقد عَضِبَ، كَفَرِحَ.

- والمَعْضُوبُ: الضَّعيفُ، والزَّمِنُ لا حَرَاكَ به.

- والأَعْضبُ: مَنْ لا ناصِرَ له. والقَصيرُ اليَدِ، والذي ماتَ أخوهُ، أو مَنْ ليس له أخٌ ولا أحَدٌ، وفي عَروضِ الوافِرِ: "مُفْتَعِلُنْ" مَخْروماً من مُفاعَلَتُنْ.

- وهو يُعاضِبُنِي: يُرَادُّنِي.

- العُطْبُ، بالضمِّ وبضَمَّتَيْنِ: القُطْنُ، وبالفتحِ: لِينُهُ ونُعُومَتُهُ، كالعُطُوبِ.

- عَطَبَ، كنَصَرَ: لانَ. وكَفَرِحَ: هَلَكَ،

- و- البَعيرُ،

- و- الفَرَسُ: انْكَسَرَ.

- وأعْطَبَهُ غَيْرُهُ،

- و- عليه: غَضِبَ أشَدَّ الغَضَبِ.

- والعُطْبَةُ، بالضم: خِرْقَةٌ تُؤْخَذُ بها النَّارُ.

- واعْتَطَبَ بها: أخَذَ النَّارَ فيها.

- والعَوْطَبُ: الدَّاهِيَةُ، ولُجَّةُ البَحْرِ، أو المُطْمَئِنُّ بينَ المَوْجَتَيْنِ، وشَجَرٌ.

- والمُعْطِبُ: المُقْتِرُ.

- والتّعْطيبُ: علاجُ الشَّرابِ لِيَطيبَ ريحُهُ،

- و- في الكَرْمِ: ظُهُورُ زَمَعاتِهِ.

- عَظَبَ الطَّائِرُ يَعْظِبُ: حَرَّكَ زِمِكَّاهُ بِسُرْعَةٍ،

- و- عليه عَظْباً وعُظوباً: لَزِمَهُ، وصَبَرَ عليه،

- كعَظِب، بالكسر،

- و- على مالِهِ: أقامَ عليه،

- و- جِلْدُهُ: يَبِسَ،

- و- يَدُهُ: غَلُظَتْ على العَمَلِ. وكفَرِحَ: سَمِنَ.

- والعَظِبُ والعاظِبُ: النَّازِلُ مَوَاضِعَ اليُبْسِ.

- والتَّعْظِيبُ: التَّسْوِيفُ.

- وعِظْيَبُّ الخَلْقِ، كإِرْدَبٍّ: عَظيمُهُ،

- و- الخُلُقِ: سَيِّئُهُ.

- والعُنْظُبُ، كقُنْفُذٍ وجُنْدَبٍ وقِنْطارٍ وقُسْطاسٍ وزُنْبورٍ: الجَرادُ الضَّخْمُ، أو الذَّكَرُ الأَصْفَرُ منه،

- كالعُنْظُبانِ (والعُنْظابَةِ) والعُنْظُباءِ. وعُنْظُبَةُ، كقُنْفُذَةٍ: ع.

- العِظْرِبُ، بالكسر: الأَفْعَى الصَّغيرَةُ.

- العَقْبُ: الجَرْيُ بَعْدَ الجَرْيِ، والوَلَدُ، وولَدُ الوَلَدِ.

- كالعَقِبِ، ككَتِفٍ، وبالضم وبضمَّتين: العاقِبَةُ. وككَتِفٍ: مُؤَخَّرُ القَدَمِ، وبالتَّحْريكِ: العَصَبُ تُعْمَلُ منه الأَوْتارُ.

- وعَقَبَ القَوْسَ: لَوَى شيئاً منها عليها.

- والعاقِبَةُ: الوَلَدُ، وآخِرُ كُلِّ شيءٍ.

- والعاقِبُ: الذي يَخْلُفُ السَّيِّدَ، والذي يَخْلُفُ مَنْ كان قَبْلَهُ في الخَيْرِ، كالعَقُوبِ.

- وعَقَبَهُ: ضَرَبَ عَقِبَهُ، وخَلَفَهُ،

- كأَعْقَبَهُ، وبَغاهُ بِشَرٍّ.

- والعُقْبَةُ، بالضم: النَّوْبَةُ، والبَدَلُ، واللَّيْلُ والنَّهارُ، لأَنَّهُما يَتَعَاقَبَانِ،

- و- من الطائرِ: مسافَةُ ما بينُ ارْتِفاعِهِ وانْحِطاطِهِ، وشيءٌ من المَرَقِ يَرُدُّهُ مُسْتَعيرُ القِدْرِ إذا رَدَّهَا،

- و- منَ الجَمالِ: أثرُهُ وهَيْئَتُه. ويُكْسَرُ، وبالتَّحْريكِ: مَرْقىً صَعْبٌ من الجِبالِ،

- ج: عِقابٌ.

- ويَعْقوبُ: اسْمُه: إِسْرَائِيلُ، وُلِدَ مع عِيصُو في بطْنٍ واحدٍ، وكان مُتَعَلِّقاً بِعَقِبِه.

- واليَعْقوبُ: الحَجَلُ. ويَعْقوبُ بنُ سَعيدٍ، وعبدُ الرَّحْمنِ بنُ محمدِ بنِ عَلِيٍّ، ومحمدُ بنُ عبدِ الرحمنِ بنِ محمد بنِ يَعْقوبَ، ومحمدُ بنُ إسماعيلَ بنِ سَعِيدٍ اليَعْقُوبِيُّونَ: مُحَدِّثونَ.

- وإِبِلٌ مُعاقِبَةٌ: تَرْعَى مَرَّةً في حَمْضٍ ومَرَّةً في خُلَّةٍ، وأمَّا التي تَشْرَبُ الماءَ ثم تَعُودُ إلى المَعْطِنِ ثم إلى الماءِ فهي: العَواقِبُ.

- وأعْقَبَ زَيْدٌ عَمْراً: رَكِبا بالنَّوْبَةِ.

- وعاقَبَهُ وعَقَّبَهُ تَعْقيباً: جاءَ بِعَقِبِهِ.

- والمُعَقِّباتُ: ملائكةُ اللَّيْلِ والنهارِ، والتَّسْبِيحاتُ يَخْلُفُ بعضُها بعضاً، واللَّواتي يَقُمْنَ عندَ أعْجازِ الإِبِلِ، المُعْتَرِكاتِ على الحَوْضِ، فإِذا انْصَرَفَتْ ناقَةٌ دَخَلَتْ مكانَها أُخْرَى.

- والتَّعْقيبُ: اصْفِرارُ ثَمَرَةِ العَرْفَجِ، وأن تَغْزُوَ ثم تُثَنِّيَ مِنْ سَنَتِكَ، والتَّرَدُّدُ في طَلَبِ المَجْدِ، والجُلُوسُ بعدَ الصَّلاةِ لِدُعاءٍ، والصَّلاةُ بعدَ التَّراويحِ، والمُكْثُ، والالتِفاتُ.

- والعُقْبَى: جزاءُ الأَمْرِ.

- وأعْقَبَه: جازاهُ،

- و- الرَّجُلُ: ماتَ وخَلَّفَ عَقِباً،

- و- مُسْتَعِيرُ القِدْرِ: رَدَّها وفيها العُقْبَةُ.

- وتَعَقَّبَهُ: أخَذَهُ بذَنْبٍ كان منه،

- و- عنِ الخَبَرِ: شَكَّ فيه، وعاد للسُّؤالِ عنه.

- واعْتَقَبَ السِّلْعَةَ: حَبَسَها عَنِ المُشْتَرِي حتى يَقْبِضَ الثَّمَنَ.

- والعُقابُ، بالضمِّ: طائِرٌ م،

- ج: أعْقُبٌ وعِقْبانٌ، وحَجَرٌ ناتِئٌ في جَوْفِ البِئْرِ يَخْرِقُ الدَّلْوَ، وصَخْرَةٌ ناتِئَةٌ في عُرْضِ جَبَلٍ كَمِرْقاةٍ، وشِبْهُ لَوْزَةٍ تَخْرُجُ في إحْدَى قَوائِمِ الدَّابةِ، وخَيْطٌ صَغيرٌ في خُرْتَيْ حَلْقَةِ القُرْطِ، ومَسِيلُ الماءِ إلى الحَوْضِ، والحَجَرُ يَقُومُ عليه السَّاقِي، وأفْراسٌ لهم، ورايةٌ للنَّبِيِّ، صلى الله عليه وسلم، والرَّابِيَةُ، وكُلُّ مُرْتَفِعٍ لم يَطُلْ جِدّاً، وكَلْبَةٌ، وامْرأَةٌ. وكَزُبَيْرٍ: صَحَابِيُّ. وكالقُبَّيْطِ: طائِرٌ،

- وع. وكالمِنْبَرِ: الخِمَارُ للمَرْأةِ، والقُرْطُ، والسَّائِقُ الحاذِقُ بالسَّوْقِ، والذي تَرَشَّحَ لِلخلافَةِ بَعْدَ الإِمامِ. وكمُعَظَّمٍ: مَنْ يَخْرُجُ مِنْ حَانَةِ الخَمَّارِ إذا دَخَلَها مَنْ هو أَعْظَمُ منه.

- والمِعْقابُ: البَيْتُ يُجْعَلُ فيه الزَّبيبُ.

- واسْتَعْقَبَهُ وتَعَقَّبَهُ: طَلَبَ عَوْرَتَهُ أو عَثْرَتَهُ.

- وعَقِبٌ، كَكَتِفٍ،

- وكَفْرُ تِعْقابٍ، بالكسرِ: ع.

- ويَعْقوبَا: ة بِبَغْدادَ.

- واليَعْقوبِيُّونَ: جَمَاعَةٌ مُحَدِّثونَ.

- وثَنِيَّةُ العُقابِ: بِدِمَشْقَ.

- ونِيقُ العُقابِ: بالجُحْفَةِ.

- وتِعْقابٌ، بالكسرِ: رَجُلٌ.

- والعَقْبَةُ، ويُكْسَرُ: ضَرْبٌ مِنْ ثيابِ الهَوْدَجِ مَوْشِيُّ.

- وعُقابٌ عَقَنْباةٌ وعَبَنْقاةٌ وبَعَنْقاةٌ: ذاتُ مَخالِبَ حِدادٍ. وأبو عُقابٍ، كغُرابٍ: تابِعِيٌّ. وابنُ عُقابَ: الشَّاعِرُ جَعْفَرُ بنُ عبدِ اللهِ، وعُقابُ: أُمُّهُ.

- والمُعْقِبُ: نَجْمٌ

- يَعْقُبُ نَجْماً، أي: يَطْلُعُ بَعْدَهُ. وعبدُ المَلِكِ بنُ عَقَّابٍ، كَكَتَّانٍ: مُحدِّثٌ.

- العَقْرَبُ: م، ويُؤَنَّثُ، وسَيْرٌ لِلنَّعْلِ، وسَيْرٌ يُشَدُّ به ثَفَرُ الدَّابَّةِ في السَّرْجِ، وبُرْجٌ في السَّماءِ، وفَرَسُ عُتْبَةَ بنِ رَحْضَةَ.

- وعَقْرباءُ: أرضٌ، وهي أُنْثَى العَقارِبِ، غَيْرُ مَصْروفٍ،

- كالعَقْرَبَةِ. والعُقْرُبانُ، (بالضمِّ)، ويُشَدَّدُ: دَخَّالُ الأُذُنِ، والعَقْرَبُ، أو الذَّكَرُ(منه).

- وأرضٌ مُعَقْرِبَةٌ ومَعْقَرَةٌ: كَثيرَتُها.

- والمُعَقْرَبُ، بفتح الرَّاءِ: المُعْوَجُّ، والمَعْطوفُ، والشَّديدُ الخَلْقِ المُجْتَمِعُهُ، والنَّصور المَنيعُ، وهو ذُو عُقْرُبانَةٍ.

- والعَقارِبُ: النَّمائِمُ، والشَّدائدُ،

- و- مِنَ الشِّتاءِ: شِدَّةُ بَرْدِهِ.

- وإنَّهُ لَتَدِبُّ عَقارِبُهُ: يَقْتَرِضُ أعْراضَ النَّاسِ.

- والعَقْرَبَةُ: الأَمَةُ الخَدُومُ العاقِلَةُ، وحَديدةٌ كالكُلاَّبِ تُعَلَّقُ في السَّرْجِ.

- العَكَبُ، محركةً: غِلَظٌ في الشَّفَةِ واللَّحْيِ، وتَداني أصابِعِ الرِّجْلِ.

- والعَكْباءُ: الجافِيَةُ الخَلْقِ.

- والعُكوبُ: الازْدِحامُ، والوُقوفُ، وغَلَيانُ القِدْرِ، وجَمْعُ عاكبٍ، وبالفتح: الغبارُ،

- كالعَكْبِ والعُكابِ والعاكُوبِ والعَكُّوبِ، مُشَدَّدَةً.

- والعاكِبُ: الجَمْعُ الكَثِيرُ. وكغُرابٍ: الدُّخانُ.

- والعَكْبُ، بالفتح: الخَفيفُ النَّشِيطُ، والشِّدَّةُ في السَّيْرِ. وكَهِجَفِّ: القَصيرُ الضَّخْمُ، والمارِدُ من الإِنْسِ والجِنِّ، والذي لأُمِّهِ زَوْجٌ، واسمُ سَجَّانِ النُّعْمانِ بنِ المُنْذِرِ. وعَكَّبَتِ النَّارُ تَعْكِيباً: دَخَّنَتْ.

- وتَعَكَّبَتْهُ الهُمُومُ: رَكِبَتْهُ.

- والاعْتِكابُ: إثَارَةُ الغُبارِ، وثَوَرَانُهُ، لازِمٌ مُتَعَدٍّ. وعُكابَةُ، كَدُخانَةٍ، ابنُ صَعْبٍ: أبو حَيٍّ مِنْ بَكْرٍ.

- العَلْبُ: الأَثَرُ، والحَزُّ،

- كالتَّعْلِيبِ، والمَكانُ الغَليظُ، ويُكْسَرُ، وحَزْمُ مَقْبِضَ السَّيْفِ ونَحْوِهِ

- بِعِلْباءِ البَعيرِ، أي: عَصَبِ عُنُقِهِ، يَعْلُبُه ويَعْلِبُهُ،

- كالتَّعْلِيبِ، والشيءُ الصُّلْبُ،

- كالعَلِبِ، كَكَتِفٍ، وبالكسر: الرَّجُلُ لا يُطْمَعُ فيما عندَهُ، والمكانُ الذي لَوْ مُطِرَ دَهْراً لم يُنْبِتْ، ويُفْتَحُ، ومَنْبِتُ السِّدْرِ،

- ج: عُلُوبٌ، وبالتَّحْريكِ: الصَّلابَةُ، والشِّدَّةُ، والجُسُوءُ، وتَغَيُّرُ رائِحَةِ اللَّحْمِ بعدَ اشْتِدادِهِ،

- كالاسْتِعْلابِ، وفِعْلُ الكُلِّ: كفَرِحَ ونَصَرَ، وداءٌ يأخُذُ في العِلْباءَيْنِ، وتَثَلُّمُ حَدِّ السَّيْف.

- والعَلابِيُّ، مُشَدَّدَةَ الياء: الرَّصَاصُ، وجَمْعُ عِلْباءِ البَعيرِ.

- وعَلْبَى عَبْدَهُ: ثَقَبَ عِلْباءَهُ، أو قَطَعَها،

- و- الرَّجُلُ: ظَهَرَتْ عَلابِيُّهُ كِبَراً.

- والعُلْبَةُ، بالضم: النَّخْلَةُ الطَّويلَةُ، وقَدَحٌ ضَخْمٌ من جُلُودِ الإِبِلِ أو منْ خَشَبٍ يُحْلَبُ فيها،

- ج: عِلابٌ وعُلَبٌ. وعُلْبَةُ بنُ زَيْدٍ، ومحمدُ بنُ عُلْبَةَ: صحابِيَّانِ. وبالكسر: أُبْنَةٌ غَليظَةٌ من الشَّجر يُتَّخَذُ منها المِقْطَرَةُ.

- واعْلَنْبَى الدِّيكُ، أو الكَلْبُ: تَهَيَّأ للشَّرِّ.

- وعُلْيَبُ، بالضم، وكَحِذْيَمٍ: وادٍ، وليس على فُعْيَلٍ غيرُهُ.

- والعُلْبُبُ، كقُنْفُذٍ: ع. وككَتِفٍ: الوَعِلُ الضَّخْمُ، والضَّبُّ، ويُضَمُّ.

- واسْتَعْلَبَت الماشيَةُ البَقْلَ: أجَمَتْهُ واسْتَغْلَظَتْه.

- وعُلْبوبَةُ القَوْم: خِيارُهُمْ.

- والاعْلِنْباءُ: أن يُشْرِفَ الرَّجُلُ ويُشْخِصَ نَفْسَهُ كما يُفْعَلُ عندَ الخُصومَةِ، ومنهُ: اعْلَنْبَى الدِّيكُ.

- والمَعْلُوبُ: سَيْفُ الحارثِ بنِ ظالِمٍ، والطريقُ اللاَّحِبُ.

- وعِلْباءُ، بالكسر: رَجُلٌ. وككِتابٍ: وَسْمٌ في طُولِ العُنُقِ.

- وناقَةٌ مُعَلَّبَةٌ، كَمُعَظَّمَةٍ،

- (ومُعْلِبَةٌ، كمُحْسِنَةٍ)،

- وعِلْبِيَةٌ، كهِبْرِيةٍ: مُوَيْهَةٌ بالدَّءَّاتِ.

- وعِلْبُ الكُرْمَةِ، بالكسر: آخِرُ حَدِّ اليَمامَةِ من جِهَةِ البَصْرَةِ.

- العَلْهَبُ: التَّيْسُ الطويلُ القَرْنَيْنِ، والثَّوْرُ الوَحْشِيُّ، والرجُلُ الطويلُ، وهي بهاءٍ.

- العِنَبُ: م،

- كالعِنْباءِ، واحِدُهُ: عِنَبَةٌ. وقَوْلُ الجَوْهَرِيِّ: "هو بناءٌ نادِرٌ، لأنَّ الأَغْلَبَ عليه الجَمْعُ كقِرَدَةٍ وفِيَلَةٍ، إلاَّ أنَّه قد جاء للْواحِدِ، وهو قَليلٌ، نَحْوُ التِّوَلَةِ والحِبَرَةِ والطِّيَبَةِ(والخِيَرَة)، ولا أعْرِفُ غيْرَهُ": قُصورٌ منه، وقِلَّةُ اطِّلاعٍ. ومن النَّادِرِ: الزِّمَخَةُ، والمِنَنَةُ، والثِّوَمَة، والحِدَأةُ، والظِّمَخَةُ، والذِّبَحَةُ، والطِّيَرَةُ، (والهِنَنَةُ)، وغيرُ ذلك. وقد عَنَّبَ الكَرْمُ تعْنيباً.

- و= الخمْرُ، واسْمُ بكْرَةٍ خَوَّارَةٍ، ومنهُ:

- يومُ العِنَبِ: بينَ قُرَيْشٍ وبني عامِرٍ،

- وحِصْنُ عِنَبٍ: بِفَلَسْطِينَ.

- والعِنَبَةُ: بَثْرَةٌ تَخْرُجُ بالإِنْسانِ، وعَلَمٌ.

- وبِئْرُ أبي عِنَبَةَ: بالمدينةِ.

- والعُنَّابُ، كرُمَّانٍ: ثَمَرٌ م، وثَمَرُ الأَراكِ. وكغُرابٍ: العظيمُ الأَنْفِ،

- كالأَعْنَبِ، وجَبَلٌ بطريقِ مكةَ، ووادٍ، والعَفَلُ، أو البَظْرُ، وفَرَسُ مالِك بنِ نُوَيْرَةَ، والجَبَلُ الصَّغيرُ الأَسْوَدُ، والطويلُ المُسْتَديرُ، ضِدٌّ.

- وعُنْبَبٌ، كجُنْدَبٍ وقُنْفُذٍ: ع، أو وادٍ باليَمَنِ،

- و- منَ السَّيْلِ: مُقَدَّمُهُ.

- والعَنَبانُ، محرَّكَةً: النَّشيطُ الخَفيفُ، والثَّقيلُ من الظّباءِ، ضِدٌّ، أو المُسِنُّ منها.

- والعُنابَةُ، بالضم: ع، وماءٌ.

- وكمُعَظَّمٍ: الغَليظُ، والطويلُ.

- والعَنَّابُ: بائِعُ العِنَبِ، ووالِدُ حُرَيْثٍ النَّبْهانِيِّ. وقَوْلُ الجَوْهَرِيِّ: عَنَّابُ بن أبي حارِثَةَ، غَلَطٌ، والصوابُ: عَتَّابٌ، بالمُثَنَّاةِ فَوْقُ.

- المُعَنْدِبُ، بكسر الدالِ: الغَضْبانُ.

- العَنْدَلِيبُ: طائِرٌ يُقالُ له: الهَزَارُ، يُصَوِّتُ ألواناً،

- ج: عَنَادِلُ.

- العُنْزُبُ، بالضمِّ: السُّمَّاقُ، ولَيْسَ بتَصحيفِ"عَبْرَبٍ" ولا"عُتْرُبٍ".

- العَنْكَبوتُ: م، وقَدْ يُذَكَّرُ، وهي: العَكَنْبَاةُ والعَنْكَباةُ والعَنْكَبُوهُ والعَنْكَباءُ،

- والذَّكَرُ: عَنْكَبٌ، وهي: عَنْكَبَةٌ، ج: عَنْكَبوتاتٌ وعَناكِبُ.

- والعِكَابُ والعُكُبُ والأَعْكُبُ: أسْماءُ الجُموعِ.

- العَيْهَبُ: الضَّعيفُ عَنْ طَلَبِ وِتْرِهِ، والثَّقِيلُ الوَخِمُ، والكِساءُ الكثيرُ الصُّوفِ.

- وعِهِبَّى الشَّبابِ، كالزِّمِكَّى، ويُمَدُّ: أوَّلُهُ،

- و- مِنَ المُلْكِ: زَمَنُهُ.

- وعَوْهَبَهُ: ضَلَّلَهُ، وهو العِيهابُ، بالكسر.

- وعَهِبَهُ، كَسَمِعَهُ: جَهِلَهُ.

- العَيْبُ، والعابُ: الوَصْمَةُ،

- كالمَعابِ والمَعابَةِ والمَعيبِ. وعابَ، لازِمٌ مُتَعَدٍّ، وهو مَعيبٌ ومَعْيوبٌ.

- ورجلٌ عُيَبَةٌ، كهُمَزَة،

- وعيَّاب، وعَيَّابةٌ: كثيرُ العيب لِلناسِ.

- والعَيْبَةُ: زَبِيلٌ مِنْ أَدَمٍ، وما يُجْعَلُ فيهِ الثِّيابُ،

- و- مِنَ الرَّجُلِ: مَوْضِعُ سِرِّهِ،

- ج: عِيَبٌ وعِيابٌ وعِيَبَاتٌ.

- والعِيابُ: الصُّدُورُ والقُلُوبُ، كنايةُ، والمِنْدَف.

- والعائِبُ: الخاثِرُ مِنَ اللَّبَنِ. وقَدْ عابَ السِّقاءُ.

- وأُعْيَبٌ، كَجُنْدَبٍ: ع باليَمَنِ، وهو فُعْيَلٌ أو أُفْعَلٌ.


فَصْلُ الغَيْن

- الغِبُّ، بالكسر: عاقِبَةُ الشَّيْءِ،

- كالمَغَبَّةِ، بالفَتْحِ، ووِرْدُ يَوْمٍ وظِمْءُ آخَرَ،

- و- في الزِّيارَةِ: أنْ تكونَ كُلَّ أُسْبوعٍ،

- و- مِنَ الحُمَّى: ما تَأخُذُ يَوْماً وتَدَعُ يَوْماً. وقَدْ أغَبَّتْهُ الحُمَّى، وأغَبَّتْ عليهِ، وغَبَّتْ، وبالفَتْحِ: مَصْدَرُ

- غَبَّتِ الماشِيَةُ تَغِبُّ: إذا شَرِبَتْ غِبًّا،

- كالغُبوبِ، وإِبِلٌ غابَّةٌ وغَوابُّ، وبالضمِّ: الضَّارِبُ مِنَ البَحْرِ حَتَّى يُمْعِنَ في البَرّ، والغامضُ مِنَ الأَرْضِ،

- ج: أغْبابٌ وغُبوبٌ.

- وأغَبَّ القَوْمَ: جاءَهُمْ يَوْماً وتَرَكَ يَوْماً، كَغبَّ (عَنْهُمْ)،

- و- اللَّحْمُ: أَنْتَنَ،

- كغَبَّ، والتَّغْبيبُ: تَرْكُ المُبالَغَةِ، وأخْذُ الذِّئْبِ بِحَلْقِ الشَّاةِ،

- و- عَنِ القَوْمِ: الدَّفْعُ عَنْهُمْ.

- والمُغِبُّ: الأَسَدُ.

- والغَبْغَبُ: صَنَمٌ، واللَّحْمُ المُتَدَلِّي تَحْتَ الحَنَكِ،

- كالغَبَبِ، وجُبَيْلٌ بِمِنًى. وأبو غَبابٍ، كَسَحَابٍ: جِرَانُ العَوْدِ. وكَغُرابٍ: ثَعْلَبَةُ بنُ الحارثِ.

- وكَزُبَيْرٍ: ع بالمدينَةِ، وناحِيَةٌ باليَمامَةِ.

- والغُبَّةُ، بالضمِّ: البُلْغَةُ مِنَ العَيْشِ، وبلا لامٍ: فَرْخُ عُقابٍ كانَ لِبَنِي يَشْكُرَ. وكالحَبِيبَةِ: لَبَنُ الغُدْوَةِ يُحْلَبُ عليهِ مِنَ اللَّيْلِ ثم يُمْخَضُ.

- وغَبَّ عِندنا: باتَ،

- كأَغَب، ومنه قَوْلهُم: روَيْدَ الشِّعْرِ يَغِبَّ.

- والمُغَبَّبَةُ كَمُعَظَّمَةٍ: الشَّاةُ تُحْلَبُ يَوْماً وتُتْرَكُ يَوْماً.

- ومِياهٌ أغْبابٌ: بَعيدَةٌ.

- والتَّغِبَّةُ: شَهادَةُ الزُّورِ.

- وفُلانٌ لا يُغِبُّنا عَطاؤُهُ، أي يأتينا كُلَّ يَوْمٍ.

- الغُدْبَةُ، بالضمِّ: لَحْمَةٌ غَليظَةٌ في لَهازِمِ الإِنْسانِ. وكَعُتُلٍّ: الغَليظُ الكثيرُ العَضَلِ.

- وغَدْباءُ: ع. والعُنْدُبَةُ، في: غ ن د ب.

- الغَرْبُ: المَغْرِبُ، والذَّهابُ، والتَّنَحِّي، وأوَّلُ الشَّيءِ، وحَدَّهُ،

- كغُرابِهِ، والحِدَّةُ، والنَّشاطُ، والتَّمادِي، والرَّاوِيَةُ، والدَّلْوُ العَظيمَةُ، وعِرْقٌ في العَيْنِ يَسْقي لا يَنْقَطِعُ، والدَّمْعُ، ومَسِيلُهُ، أو انْهِلالُهُ مِنَ العَيْنِ، والفَيْضَةُ مِنَ الخَمْرِ ومِنَ الدَّمْعِ، وبَثْرَةٌ في العَيْنِ، ووَرَمٌ في المآقِي، وكَثْرَةُ الرِّيقِ، وبَلَلُهُ ومَنْقَعُهُ، وشَجَرَةٌ حِجازِيَّةٌ ضَخْمَةٌ شاكَةٌ، قِيلَ: ومنه: "لا يزالُ أهْلُ الغَرْبِ ظاهِرِينَ على الحَقِّ"،

- و= يومُ السَّقْيِ، والفَرَسُ الكثيرُ الجَرْيِ، ومُقْدِمُ العَيْنِ، ومُؤْخِرُها، والنَّوَى والبُعْدُ،

- كالغَرْبَةِ وقد تَغَرَّبَ. وبالضم: النُّزُوحُ عنِ الوَطَنِ،

- كالغُرْبَة والاغْترابِ والتَّغَرُّبِ، وبالتَّحْريكِ: شَجَرٌ، والخَمْرُ، والفِضَّةُ، أو جامٌ منها، والقَدَحُ، وداءٌ يُصيبُ الشَّاةَ، والذَّهَبُ، والماءُ يَقْطُرُ مِنَ الدَّلْوِ بينَ الحَوْضِ والبِئْرِ، وريحُ الماءِ والطِّينِ، والزَّرَقُ في عَيْنِ الفَرَسِ.

- والغُرابُ: م، ج: أغْرُبٌ وأغْرِبَةٌ وغِرْبانٌ وغُرْبٌ،

- جج: غَرابِينُ، واسْمُ فَرَسٍ لِغَنِيٍّ،

- و- منَ الفَأسِ: حَدُّها، والبَرَدُ والثَّلْجُ، ولَقَبُ أحمدَ بنِ محمدٍ الأَصْفَهانِيِّ، وجَبَلٌ،

- و ع بِدمَشْقَ، وجَبَلٌ شاهِقٌ بالمدينةِ، وقَذالُ الرَّأسِ،

- و- منَ البَرِيرِ: عُنْقُودُهُ.

- والغُرَابانِ: طَرَفا الوَرِكَيْنِ الأَسْفَلانِ يَلِيانِ أعالي الفَخِذِ، أو عَظْمانِ رَقيقانِ أسْفَلَ من الفَرَاشَةِ.

- ورِجْلُ الغُرابِ: ضَرْبٌ من صَرِّ الإِبِلِ، لا يَقْدِرُ معهُ الفَصيلُ أن يَرْضَعَ أُمَّهُ، وحَشِيشَةٌ تُسَمَّى بالبَرْبَرِيَّةِ: آطْرِيلالَ، كالشَّبَثِ في ساقِهِ وجُمَّتِهِ وأصْلِهِ، غيرَ أنَّ زَهْرَهُ أبْيَضُ ويَعْقِدُ حَبًّا كحَبِّ المَقْدُونِسِ، ودِرْهَمٌ من بِزْرهِ مَسْحُوقاً مَخْلوطاً بالعَسَلِ مُجَرَّبٌ في اسْتِئْصالِ البَرَصِ والبَهَقِ شُرْباً، وقد يُضافُ إليه رُبْعُ دِرْهَمٍ عاقِرِ قَرْحا، ويَقْعُد في شَمْسٍ حارَّةٍ مَكْشوفَ المَواضِعِ البَرِصَةِ.

- وصُرَّ عليه رِجْلُ الغُرابِ: ضاقَ الأَمْرُ عليه.

- والغُرابِيُّ: ثَمَرٌ، وحِصْنٌ باليَمنِ،

- و ع بطَرِيق مِصْرَ. ومحمدُ بنُ (أبي) مُوسَى الغَرَّابُ، كشَدَّادٍ: شيخٌ لأَبِي عَلِيٍّ الغَسَّانِي.

- وأغْرِبَةُ العَرَبِ: سُودانُهُمْ.

- والأَغْرِبَةُ في الجاهِلِيَّةِ: عَنْتَرَةُ، وخُفافُ بنُ نُدْبَةَ، وأبو عُمَيْرِ بنُ الحُبابِ، وسُلَيْكُ بنُ السُّلَكَةِ، وهشامُ بنُ عُقْبَةَ بنِ أبي مُعَيْط، إلا أنَّه مُخَضْرمٌ قد ولي في الإِسلام،

- و- من الإِسلاميين: عبدُ اللَّهِ بنُ خازِمٍ، وعُمَيْرُ بنُ أبي عُمَيْرٍ، وهَمَّامُ بنُ مُطَرِّفٍ، ومُنْتَشِرُ بنُ وهْبٍ، ومَطَرُ بنُ أوْفَى، وتَأَبَّطَ شَرًّا، والشَّنْفَرَى، وحاجِزٌ غيرُ مَنْسوبٍ.

- والإِغْرابُ: إتْيانُ الغَرْبِ، والإِتْيانُ بالغَرِيبِ، والمَلْءُ، وكَثْرَةُ المالِ، وحُسْنُ الحالِ، وإكْثارُ الفَرَسِ منْ جَرْيِهِ، وإجْراءُ الرَّاكِبِ فَرَسَهُ إلى أن يَمُوتَ، والمُبالَغَةُ في الضَّحِكِ، والإِمْعانُ في البِلادِ،

- كالتَّغْرِيب، وبَياضُ الأَرْفاغِ.

- ومَغْرِبانُ الشَّمْسِ: حيث تَغْرُبُ. ولَقِيتُهُ مَغْرِبَها ومُغَيْرِبانَها ومُغَيْرِباناتِها: عندَ غُرُوبها.

- وتَغَرَّبَ: أتَى من الغَرْبِ.

- والغَرْبِيُّ منَ الشَّجَرِ: ما أصابَتْهُ الشَّمْسُ بِحَرِّها عندَ أُفُولِها، ونَوْعٌ منَ التَّمْرِ، وصِبْغٌ أحْمَرُ، والفَضيخُ منَ النَّبِيذِ.

- وغَرَبَ: غابَ،

- كغَرَّبَ، وبَعُدَ.

- واغْتَرَبَ: تَزَوَّجَ في غيرِ الأَقارِبِ. وكسُكَّرٍ: جَبَلٌ بالشَّامِ، وبهاءٍ: ماءٌ عنده، (وقد يُخَفَّفُ).

- واسْتَغْرَبَ واسْتُغْرِبَ وأغْرَبَ: بالَغَ في الضَّحِكِ.

- والعَنْقاءُ المُغْرِبُ، بالضم، وعَنْقاءُ مُغْرِبٌ ومُغْرِبَةٌ ومُغْرِبٍ، مُضافَةً: طائِرٌ مَعْروفُ الاسمِ لا الجِسْمِ، أو طائِرٌ عظيمٌ يُبْعِدُ في طَيَرانهِ، أو منَ الأَلْفاظِ الدَّالَّةِ على غيرِ مَعْنىً، والدَّاهِيَةُ، ورأسُ الأَكَمَةِ، والتي أغْرَبَتْ في البِلادِ فَنَأَتْ، فلم تُحَسَّ ولم تُرَ.

- والتَّغْريبُ: أن يأتِيَ ببنينَ بِيضٍ، وبَنينَ سُودٍ، ضِدُّ، وأن تَجْمَعَ الثَّلْجَ والصَّقيعَ فَتَأْكُلَهُ.

- والمُغْرَبُ، بفتح الرَّاءِ: الصُّبْحُ، وكُلُّ شيءٍ أبْيَضَ، أو ما كُلُّ شَيءٍ منْهُ أبْيَضُ، وهو أقْبَحُ البَياضِ، أوْ ما ابْيَضَّ أشْفارُهُ.

- والغِرْبيبُ، بالكسر: مِنْ أجْوَدِ العِنَبِ، والشيْخُ يُسَوِّدُ شَيْبَهُ بالخِضابِ. - وأَسْوَدُ غِرْبيبٌ: حالِكٌ.

- وأمَّا {غَرابيبُ سُودٌ}: فالسُّودُ بَدَلٌ، لأَنَّ تَوْكِيدَ الأَلْوانِ لا يَتَقَدَّمُ.

- وأُغْرِبَ، بالضمِّ: اشْتَدَّ وجَعُهُ،

- و- عليهِ: صُنِعَ به صَنِيعٌ قَبِيحٌ،

- و- الفَرَسُ: فَشَتْ غُرَّتُهُ.

- والغُرُبُ، بِضَمَّتَيْنِ: الغَريبُ.

- والغُرَاباتُ والغُرابِيُّ والغُرُباتُ وغُرْبُبُ، ونِهْيُ غُرابٍ وغُرُبٍ، بضمهِنَّ: مَواضِعُ.

- والغَرِيبَةُ: رَحَى اليَدِ، لأَنَّ الجِيرانَ يَتَعَاوَرُونَها.

- والغارِبُ: الكاهِلُ، أو مابَيْنَ السنَّامِ والعُنُقِ،

- ج: غَوارِبُ.

- و"حَبْلُكِ على غارِبِكِ" أي: اذْهَبِي حيثُ شِئْتِ.

- وغَوارِبُ الماءِ: أَعالي مَوْجِهِ.

- وأصابَهُ سَهْمُ غَرْبٍ، ويُحَرَّكُ،

- وسَهْمٌ غَرْبٌ، نَعْتاً، أي: لا يُدْرَى رامِيهِ.

- وغَرِبَ، كَفَرِحَ: اسْوَدَّ. وككَرُمَ: غَمُضَ وخَفِيَ.

- و"المُغَرِّبونَ"، بكسرِ الرَّاءِ المُشَدَّدَةِ، في الحَديثِ: الذينَ تَشْرَكُ فيهِمُ الجِنُّ، سُمُّوا بِهِ لأَنَّهُ دَخَلَ فيهِمْ عِرْقٌ غَريبٌ، أو لِمَجيئِهِمْ مِنْ نَسَبٍ بَعيدٍ.

- الغَسْلَبَةُ: انْتِزاعُكَ الشَّيءَ مِنْ آخَرَ، كالمُغْتَصِبِ له.

- غَسْنَبَ الماءَ: ثَوَّرَهُ.

- الغَشْبُ: لُغَةٌ في الغَشْمِ،

- وع، وسَمَّوا: غَشْبِياً، كأنَّهُ مَنْسُوبٌ إليه.

- الغَشَرَّبُ، كَعَمَلَّسٍ: الأَسَدُ.

- والغُشارِبُ، بالضمِّ: الجَرِيءُ الماضي.

- غَصَبَهُ يَغْصِبُهُ: أخَذَهُ ظُلْماً،

- كاغْتَصَبَهُ،

- و- فُلاناً على الشَّيءَ: قَهَرَهُ،

- و- الجِلْدَ: أزَالَ عنه شَعْرَهُ وَوَبَرَهُ نَتْفاً وقَشْراً، بلاَ عَطْنٍ في دِباغٍ، ولا إعْمالٍ في نَدًى.

- الغُصْلُبُ، بالضمِّ: الطَّويلُ المُضْطَرِبُ.

- الغَضْبُ: الثَّوْرُ، والأَسَدُ،

- كالغَضُوبِ، والشَّديدُ الحُمْرَةِ، أو الأَحْمَرُ الغَليظُ، وصَخْرَةٌ صُلْبَةٌ،

- كالغَضْبَةِ، وبالتَّحْريكِ: ضِدُّ الرِّضا،

- كالمَغْضَبَةِ.

- غَضِبَ، كَسَمِعَ، عليه،

- و- لَهُ: إذا كانَ حَيًّا، وغَضِبَ به: إذا كانَ مَيِّتاً، وهو غَضِبٌ وغَضوبٌ وغُضُبٌّ وغُضُبَّةٌ وغَضُبَّةُ وغَضَبَّةٌ وغَضْبانُ، وهي غَضْبَى وغَضُوبٌ، وغَضْبانَةٌ قَليلَةٌ،

- ج: غِضابٌ وغَضَابَى، ويُضَمُّ، وقد أغْضَبَهُ غَيْرُهُ.

- وغاضَبْتُهُ: راغَمْتُهُ،

- و- فُلاناً: أغْضَبْتُهُ وأَغْضَبَنِي.

- والغَضوبُ: الحَيَّةُ الخَبِيثَةُ، والعَبُوسُ من النُّوقِ والنِّساءِ، واسْمُ امْرَأَةٍ.

- والغَضْبَةُ: جِلْدُ المُسِنِّ مِنَ الوُعُولِ، وشِبْهُ الدَّرَقَةِ من جِلْد البَعيرِ، وبَخْصَةٌ تكونُ بالجَفْنِ الأَعْلى خِلْقَةً، وجِلْدَةُ الحُوتِ، وجِلْدَةُ الرأسِ، وجِلْدَةُ ما بَيْنَ قَرْنَي الثَّوْرِ.

- والغِضَابُ، بالكسرِ، وبالضمِّ: القَذَى في العَيْنِ، وداءٌ، أو الجُدَرِيُّ، وفِعلُهُ: كَسَمِعَ وعُنِيَ.

- وكَكتابٍ: ع بالحِجازِ.

- والأَغْضَبُ: ما بَيْنَ الذَّكَرِ إلى الفَخِذِ.

- وغَضْبانُ: جَبَلٌ بالشَّامِ.

- وغَضْبَى، كَسَكْرَى: فَرَسُ خَيْبَرِيِّ بنِ الحُصَيْنِ. وقَوْلُ الجَوْهَريِّ: غَضْبَى: اسْمُ مِئَةٍ من الإِبِلِ، وهي مَعْرِفَةٌ ولا تَدْخُلُها الْ والتَّنْوينُ، تَصْحِيفٌ، والصَّوابُ: غَضْيَا بالمُثَنَّاةِ تَحْتُ.

- والغُضابِيُّ، كغُرابِيٍّ: الكَدِرُ في مُعاشرَتِهِ ومُخَالَفَتِهِ.

- مَكانٌ غَضْرَبٌ وغُضاربٌ، بالضم: كثيرُ النَّبْتِ والماءِ.

- الغَطْرَبُ: الأَفْعَى، عن كُرَاعٍ، وعِنْدي: أنه تَصْحِيفٌ، إنما هو بالعَيْنِ المهملةِ والظاءِ المُعْجَمةِ، وقد تَقَدَّمَ.

- الغَلْبُ، ويُحَرَّكُ، والغَلَبَةُ والمَغْلَبَةُ والمَغْلَبُ (والغُلُبَّى، كالكُفُرَّى)،

- والغِلِبَّى، كالزِّمِكَّى،

- والغُلُبَّةُ، بضمَّتينِ،

- والغَلُبَّةُ، بفتح الغَيْنِ،

- والغَلابِيَةُ: القَهْرُ.

- والمُغَلَّبُ: المَغْلُوبُ مِراراً، والمَحْكومُ له بالغَلَبَةِ، ضِدُّ، وشاعِرٌ عِجْليٌّ.

- وغَلِبَ، كَفَرِحَ: غَلُظَ عُنُقُهُ.

- والغَلْبَاءُ: الحَديقَةُ المُتكاثِفَةُ،

- كالمُغْلَوْلِبَةِ،

- و- منَ الهِضابِ: المُشْرِفَةُ العظيمةُ،

- و- منَ القَبائِلِ: العَزيزَةُ المُمْتَنِعَةُ، وأبو حَيٍّ، وهو المَعْروفُ بِتَغْلِبَ، والنِّسْبةُ، بِفَتْحِ اللاَّمِ وهو ابْنُ وائِلِ بنِ قاسِطٍ، وقَوْلُهُم: تَغْلِبُ بِنْتُ وائِلٍ، ذَهابٌ إلى مَعْنَى القَبيلَةِ، كَقَوْلِهِم: تَميمُ بنتُ مُرٍّ.

- وتَغَلَّبَ: اسْتَوْلَى قَهراً.

- والأَغْلَبُ: الأَسَدُ، وشُعَراءُ: أزْدِيٌّ، وكَلْبيٌّ، وعِجْليٌّ. ويَغْلِبُ بنُ كُلَيْبٍ، كيَضْرِبُ، وغَلْبونُ، وغالبٌ، وكَسحابٍ وكتَّانٍ وزُبَيْرٍ: أسْماءٌ. وكقَطامِ: امْرَأةٌ.

- وغالِبٌ: ع دونَ مِصْرَ.

- والمُغْلَنْبِي: الذي يَغْلِبُكَ ويَعْلُوكَ.

- الغُنَبُ، كصُرَدٍ: دَاراتٌ أوْساطَ أشْدَاقِ الغِلْمانِ المِلاحِ، واحِدُها: غُنْبَةٌ، بالضم.

- والغَنْبُ، بالفتح: الغَنيمةُ الكثيرَةُ.

- الغُندوبُ والغُنْدُبَةُ، بضمِّهِما: لَحْمَةٌ صُلْبَةٌ حَوالَيِ الحُلْقومِ.

- والغُنْدُبَتَانِ: عُقْدَتانِ في أصْلِ اللِّسانِ، أو لَحْمَتانِ اكْتَنَفَتَا اللَّهاةَ، أو شِبْهُ الغُدَّتَيْنِ في النَّكَفَتينِ،

- ج: غَنادِبُ.

- الغَيْهَبُ: الظُّلْمَةُ،

- كالغَيْهَبانِ. واغْتَهَبَ: سارَ فيه، والشَّديدُ السَّوادِ منَ الخَيْلِ واللَّيْلِ، والرَّجُلُ الغافِلُ، أو الثَّقيلُ الوَخِمُ، أو البَليدُ، والكِساءُ الكثيرُ الصوفِ.

- والغَيْهَبَةُ: الجَلَبَةُ في القِتالِ.

- والغَيْهَبانُ: البَطْنُ.

- وغِهِبَّى الشَّبابِ، كزِمِكَّى، ويُمَدُّ: أوَّلُه، لُغَةٌ(في المهْمَلَةِ).

- وغَهِبَ عنه، كفَرِحَ: غَفَلَ ونَسِيَهُ، وأصابَ صَيْداً

- غَهَباً، محرَّكةً: غَفْلَةً بِلا تَعَمُّدٍ.

- الغَيْبُ: الشَّكُّ،

- ج: غِيابٌ وغُيوبٌ، وكلُّ ما غابَ عنكَ، وما اطْمَأنَّ من الأَرْضِ، والشَّحْمُ، والغَيْبَةُ،

- كالغِيابِ، بالكسر، والغَيْبوبَةِ والغُيوبِ والغُيوبَةِ والمَغابِ والمَغِيبِ والتَّغَيُّبِ. وغابَ الشيءُ في الشيءِ يَغيبُ غِيابَةً، بالكسر، وغُيوبَةً وغَياباً وغِياباً وغِيبَةً، بكسرهما.

- وقَوْمٌ غُيَّب وغُيَّابٌ وغَيَبٌ، مُحَرَّكةً: غائِبونَ.

- والغابَةُ: الوَهْدَةُ، والجمعُ منَ الناسِ، والرُّمْحُ الطويلُ، أو المُضْطَرِبُ في الرِّيحِ، والأَجَمَةُ،

- وع بالحِجازِ.

- وغَيابَةُ كلِّ شيءٍ: ما سَتَرَكَ منهُ.

- ومنه {غَيابت الجُبِّ}.

- وغَيابُ الشَّجَرِ، وتُشَدَّدُ الياءُ: عُروقُهُ.

- وغابَهُ: عابَهُ، وذَكرهُ بما فيهِ منَ السُّوءِ،

- كاغْتابَهُ.

- والغِيبَةُ: فِعْلَةٌ منهُ، تكونُ حَسَنَةً أو قبيحةً.

- وامْرَأةٌ مُغِيبٌ ومُغِيبَةٌ ومُغْيِبٌ، كمُحْسِنٍ: غابَ زوجُها. وتَغَيَّبَ عَنّي، لا يجوزُ تَغَيَّبَنِي إلاَّ في ضرورةِ شِعْرٍ.

- وغائِبُكَ: ما غَابَ عنكَ، اسْمٌ كالكاهِلِ.


فَصْلُ الفَاء

- فُبٌّ، كَجُبٍّ: ع بالكوفَةِ، عن ياقوتٍ، أو بَطْنٌ مِنْ هَمْدانَ، منهُ: سَعْدانُ الفُبِّيُّ، أو سَعيدٌ، أو هو بالقافِ.

- فَرَّبَتْ تَفْريباً: ضَيَّقَتْ فَرْجَها بالأَدْوِيَة.

- وفَرابُ، كَسَحابٍ: ة قُرْبَ سَمَرْقَنْدَ.

- وكَزُنَّارٍ: ة بِأَصْفَهانَ.

- وكَجِرْيالٍ: د بِبَلْخٍ، أو هو فِيريابُ، كَكِيمياءَ، فارِيابُ كَقاصِعاءَ. وكَساباطٍ: ناحِيَةٌ وراءَ نَهْرِ سَيْحونَ، أو هي بَلَدُ أُتْرارَ.

- الفَرافِبُ: شَجَرٌ تُعْمَلُ منْهُ الرِّحالُ.

- فُرْقُبٌ، كَقُنْفُذٍ: ع،

- ومنه الثِّيابُ الفُرْقُبِيَّةُ، أو هي: ثِيابٌ بِيضٌ مِنْ كَتَّانٍ. وزُهَيْرُ بنُ مَيْمُونٍ الفُرْقُبِيُّ الهَمْدَانِيُّ: قارِئٌ نَحْوِيُّ، أو هو بقافَيْنِ.

- الفِرْنبُ، بالكسر. الفأرةُ، أو وَلَدُها مِنَ اليَرْبوع.

فَصْلُ القَاف

- قَأبَ الطَّعامَ، كَمَنَعَ: أكَلَهُ،

- و- الماءَ: شَرِبَهُ،

- كقَئِبَهُ، أو شَرِبَ كُلَّ ما في الإِناءِ.

- وقَئِبَ مِنَ الشَّرابِ قَأْباً وقَأَباً: تَمَلأَّ.

- وهو مِقْأَبٌ، (كَمِنْبَرٍ)،

- وقَؤوبٌ: كَثير الشُّرْبِ.

- وإناءٌ قَوْأَبٌ وقَوْأَبِيٌّ: كَثيرُ الأَخْذِ للماءِ.

- قَبَّ القَوْمُ يَقِبُّونَ قُبوباً: صَخِبوا في الخُصومَةِ،

- و- الأَسَدُ،

- و- الفَحْلُ قَبًّا وقَبيباً: سُمِعَ قَعْقَعَةُ أنْيابِهِ،

- و- نابُهُ: صَوَّتَتْ، وقَعْقَعَتْ،

- و- اللَّحْمُ قُبوباً: ذَهَبَ طَراؤُهُ وذَوِيَ،

- و- النَّبْتُ يَقِبُّ ويَقُبُّ قَبًّا: يَبِسَ.

- والقَبَبُ: دِقَّةُ الخَصْرِ، وضُمُورُ البَطْنِ، قَبَّ بَطْنُهُ وقَبِبَ.

- والقَبُّ: القَطْعُ،

- كالاقْتِبابِ، والفَحْلُ مِنَ النَّاسِ والإِبِلِ، وما يُدْخَلُ في جَيْبِ القَمِيصِ مِنَ الرِّقاعِ، والثَّقْبُ يَجْرِي فيه المِحْوَرُ مِنَ المَحالَةِ، أو الخَرْقُ وَسَطَ البَكَرَةِ، أو الخَشَبَةُ فَوْقَ أسْنانِ المَحالَةِ، والرَّئيسُ، والمَلِكُ، والخَليفَةُ، وما بَيْنَ الوَرِكَيْنِ أَوِ الأَلْيَتَيْنِ،

- و- مِنَ اللُّجُمِ: أصْعَبُها وأعْظَمُها، وبالكسر: العَظْمُ النَّاتِئُ مِن الظَّهْرِ بَيْنَ الألْيَتَيْنِ، وشَيْخُ القَوْمِ، وبالضمِّ: جَمْعُ القَبَّاءِ لِلدَّقِيقَةِ الخَصْرِ، وأبو جَعْفَرٍ القُبِّيُّ، بالضمِّ، وعِمْرانُ بنُ سُلَيْمٍ القُبِّيُّ نِسْبَةٌ إلى

- القُبَّة: ع بالكوفَةِ.

- وقُبَّةُ جالِينوسَ: بِمِصْرَ.

- وقُبَّةُ الرَّحْمَةِ: بالإِسْكَنْدَرِيَّة.

- وقُبَّةُ الحِمارِ: كانَتْ بِدارِ الخِلافَةِ لأنَّهُ كانَ يُصْعَدُ إليها على حِمارٍ لَطيفٍ.

- وقُبَّةُ الفِرْكِ: ع بِكِلْواذَا. وأيُّوبُ بنُ يَحْيى القَبِّي، بالفتحِ.

- والقابَّةُ: الرَّعْدُ، أو القَطْرَةُ مِن المَطَرِ.

- وقَبْقَبَ: هَدَرَ، وصَوَّتَ، وحَمُقَ.

- والقَبْقابُ: الكَذَّابُ، والجَمَلُ الهَدَّارُ، والفَرْجُ، أو الواسِعُ الكثيرُ الماءِ، والنَّعْلُ مِنْ خَشَبٍ، والخَرَزَةُ يُصْقَلُ بها الثِّيابُ، والكثيرُ الكلامِ،

- كالقُباقِبِ، أو المِهْذارُ، وصَوْتُ أنيابِ الفَحْلِ،

- كالقَبْقَبَةِ. والقَبْقَبُ: البَطْنُ، وبالكسرِ: صَدَفٌ بَحْرِيٌّ. وكغُرابٍ: أطُمٌ بالمَدينة،

- و- من السُّيوفِ ونحوِها: القاطِعُ،

- و- من الأُنوفِ: الضخْمُ العظيمُ.

- وككِتابٍ: ع بسَمَرْقَنْدَ، ومَحَلَّةٌ بِنَيْسابورَ،

- وع بنَجْدٍ في طريقِ حاجِّ البَصْرَةِ،

- وة بأَسْفَلِ مِصْرَ،

- وة قُرْبَ بَعْقوبَا، ونَوْعٌ من السمَكِ، وجَمْعُ القُبَّةِ،

- كالقُبَبِ. وككَتَّانٍ: الأَسَدُ،

- كالمُقَبْقِبِ، وع بأَذْرَبِيجانَ.

- والقُباقِبُ، بالضم: العامُ المُقْبِلُ، والرَّجُلُ الجافي،

- وع، ونَهَرٌ بالثَّغْرِ، وماءٌ لِبَنِي تَغْلِبَ بأَرْضِ الجَزيرَةِ، ويقالُ: إنَّكَ لن تُفْلِحَ العامَ ولا قابِلَ ولا قابَّ ولا قُباقِبَ ولا مُقَبْقِبَ: كُلُّ منها اسْمٌ لِسَنَةٍ بعدَ سَنَةٍ.

- وسُرَّةٌ مَقْبوبَةٌ ومُقَبَّبَةٌ: ضامِرَةٌ.

- وقَبَّبَتِ الرُّطَبَةُ: جَفَّتْ،

- و- الرَّجُلُ: عَمِلَ قُبَّةً.

- وبَيْتٌ مُقَبَّبٌ: عُمِلَ فَوْقَهُ قُبَّةٌ. وذُو القُبَّةِ: حَنْظَلَةُ بنُ ثَعْلَبَةَ، لأنَّهُ نَصَبَ قُبَّةً بصَحْراءِ ذي قارٍ،

- وتَقَبَّبَها: دَخَلَها.

- وقُبَّةُ الإِسْلامِ: البَصْرَةُ.

- وحِمارُ قَبَّانَ، وعَيْرُ قَبَّانَ: دُوَيْبَّةٌ، فَعْلانُ من قَبَّ.

- والقُبِّيُّونَ، بالضم، في الحَديثِ: ("خَيْرُ الناسِ القُبِّيُّونَ"): الذينَ يَسْرُدونَ الصَّوْمَ حتى تَضْمُرَ بُطُونُهم.

- وقُبِّينُ، كقُمِّينَ: ع بالعِراقِ.

- وقِبَّةُ الشَّاةِ، بالكسر وتُخَفَّفُ: الحِفْثُ.

- وقُبَيْباتُ: بِئْرٌ دونَ المُغيثَةِ، وماءٌ لِبَنِي تَغْلِبَ،

- وع بظاهِرِ دمَشْقَ، ومَحَلَّةٌ بِبَغْدادَ، وماءٌ لِبَنِي تَميمٍ،

- وع بالحِجازِ.

- (وقُبِّينُ، بالضم: اسْمُ نَهْرٍ، ووِلاَيَةٌ بالعِراقِ).

- وقَبْ: حِكايَةُ وَقْعِ السَّيْفِ.

- والقَبيبُ: الأَقِطُ خُلِطَ رَطْبُهُ بِيابِسِهِ.

- القِتْبُ، بالكسر: المِعَى،

- كالقِتْبَةِ، وجَميعُ أدَاةِ السَّانِيَةِ، وما اسْتدارَ مِنَ البَطْنِ، والإِكافُ، وبالتَّحْريكِ أكثَرُ، أو الإِكافُ الصَّغيرُ على قَدْرِ سَنامِ البَعيرِ،

- ج: أقْتابٌ، وبالفتحِ: إطْعامُ الأَقْتابِ المَشْوِيَّةِ.

- والإِقْتابُ: شَدُّ القَتَبِ، وتَغْليظُ اليَمينِ.

- والقَتُوبَةُ: الإِبِلُ التي تُقْتِبُها بالقَتَبِ. وذُو قَتابٍ، كَسَحابٍ وكِتابٍ: الحَقْلُ بنُ مالِكٍ منْ مُلوكِ حِمْيَرَ. وكالكَتِفِ: الضَّيِّقُ السَّريعُ الغَضَبِ.

- وقُتَيْبَةُ: تَصْغيرُ القِتْبَةِ، وبها سَمَّوْا، والنِّسْبَةُ: قُتَبِيُّ، كجُهَنيٍّ.

- وقِتْبانُ، بالكسر: ع بِعَدَنَ.

- المَقاثِبُ: العَطايَا.

- القَحْبُ: المُسِنُّ،

- والعَجوزُ: قَحْبَةٌ، والذي يأخُذُهُ السُّعالُ. وقد قَحَبَ، كَنَصَرَ، قَحْباً وقُحاباً، بالضم، وقَحَّبَ تَقْحيباً،

- وسُعالٌ قاحِبٌ: شديدٌ.

- والقَحْبَةُ: الفاسِدَةُ الجَوْفِ من داءٍ، والفاجِرَةُ لأنَّها تَسْعُلُ وتُنَحْنِحُ، أي: تَرْمُزُ به، (أو هي مُوَلَّدَةٌ).

- وبه قَحْبَةٌ، أي: سُعالٌ.

- قَحْطَبَه: صَرَعَه،

- و- بالسَّيفِ: عَلاه، والحُسينُ بنُ قَحْطَبَةَ الخُلَّبِيُّ: مُحَدِّثٌ.

- قَرُبَ منه، ككَرُمَ، وقَرِبَه، كَسَمِع، قُرْباً وقُرْباناً وقِرْباناً: دَنَا، فهو قَريبٌ، للواحِد والجَمْعِ.

- والمَقْرِبَةُ مُثَلَّثَةَ الرَّاءِ،

- والقُرْبَةُ، (والقُرُبَةُ) والقُرْبَى: القَرَابَةُ. وهو قَرِيبي وذُو قَرابَتِي، ولا تَقُلْ: قَرابَتِي.

- وأقْرِباؤُكَ وأقارِبُكَ وأقْرَبوكَ: عَشيرَتُك الأَدْنَوْنَ.

- والقَرْبُ: إدْخالُ السَّيفِ في القِرابِ: للْغِمْدِ، أو لِجَفْنِ الغِمْدِ،

- كالإِقرابِ، أو اتِّخاذُ القِرابِ للسَّيفِ، وإطْعامُ الضَّيفِ الأَقْرابَ. وبالضم، وبضَمَّتينِ: الخاصِرةُ، أو من الشَّاكِلَةِ؟؟ إلى مَراقِّ البَطْنِ،

- ج: الأَقْرابُ. وكفَرِحَ: اشْتَكاهُ،

- كقَرَّبَ تَقْريباً.

- وكقُفْلٍ: ع، وبالتَّحْريكِ: سَيْرُ اللَّيلِ لِوِرْدِ الغَدِ،

- كالقِرَابَةِ، وقد قَرَبَ الإِبِلَ، كَنَصَرَ، قِرابَةً، بالكسر، وأقْرَبْتُها، والبِئْرُ القَريبةُ الماءِ، وطَلَبُ الماءِ لَيْلاً، أو أنْ لا يكونَ بَيْنَكَ وبينَ الماءِ إلاَّ لَيْلَةٌ، أو إذا كانَ بينَكْما يومانِ فأوَّلُ يومٍ تَطْلُبُ فيه الماءَ:

- القَرَبُ، والثاني: الطَّلَقُ.

- والقُرْبانُ، بالضم: ما يُتَقَرَّبُ به إلى اللَّهِ تعالى، وجليسُ المَلِكِ الخاصُّ، ويُفْتَحُ.

- وتَقَرَّبَ به تَقَرُّباً وتِقِرَّاباً، بكسرتينِ: طَلَبَ القُرْبَةَ به،

- ج: قَرابِينُ.

- وقَرابينُ أيضاً: وادٍ بنَجْدٍ.

- وقُرْبَةُ، بالضم: وادٍ.

- واقْتَرَبَ: تَقَارَبَ.

- وشيءٌ مُقارِبٌ، بالكسر: بينَ الجَيِّدِ والرَّديءِ، أو دَينٌ مُقارِبٌ، بالكسر، ومَتاعٌ مُقارَبٌ، بالفتح.

- وأقْرَبَتْ: قَرُبَ وِلادُها، فهي مُقْرِبٌ،

- ج: مَقاريبُ،

- و- المُهْرُ،

- و- الفَصيلُ: دَنا للإِثْناءِ.

- وافْعَلْ ذلك بقَرابٍ، كَسحابٍ: بِقُرْبٍ.

- وقرابُ الشيء، بالكسر،

- وقُرابُه وقُرابَتُه، بضمِّهما: ما قارَبَ قَدْرَه.

- وإناءٌ قَرْبانُ،

- وصَحْفَةٌ قَرْبَى: قارَبا الامتِلاءَ. وقَدْ أقْرَبَهُ، وفيه قَرَبهُ وقِرابُه.

- والمُقْرَبَةُ: الفَرَسُ التي تُدْنَى وتُقْرَبُ، وتُكْرَمُ ولا تُتْرَكُ، وهو مُقْرَبٌ، أو يُفْعَلُ ذلك بالإِناثِ لئَلاَّ يَقْرَعَها فَحْلٌ لَئيمٌ،

- و- من الإِبِلِ: التي حُزِمَتْ للرُّكوبِ.

- والمُتَقارِبُ: "فَعولُنْ" ثَمانِيَ مَرَّاتٍ، وفَعولُنْ فَعولُنْ فَعَلْ مَرَّتينِ، لقُرْبِ أوتادِه من أسْبابِه.

- وقارَبَ الخَطْوَ: داناهُ.

- والمُقارَبَةُ والقِرابُ: رَفْعُ الرِّجْلِ للجِماعِ.

- والقِرْبَةُ، بالكسر: الوَطْبُ من اللَّبَنِ، وقد تكونُ للماءِ، أو هي المَخْرُوزَةُ من جانبٍ واحدٍ،

- ج: قِرْباتٌ وقِرِباتٌ وقِرَباتٌ وقِرَبٌ، وكذلك كُلُّ ما كان على فِعْلَةٍ، كفِقْرَةٍ وسِدْرَةٍ.

- وأبو قِرْبَةَ: فَرَس عُبيدِ بنِ أَزْهَرَ. وابنُ أبي قِرْبَةَ: أحمدُ بنُ عليِّ بنِ الحُسَينِ العِجْلِيّ، والحَكَمُ بنُ سِنانٍ، وأحمدُ بنُ داودَ، وأبو بكرِ بنُ أبي عَوْنٍ، وعبدُ اللَّهِ بنُ أيوبَ القِرْبِيُّونَ: مُحَدِّثونَ.

- والقارِبُ: السَّفينةُ الصغيرةُ، وطالِبُ الماءِ لَيْلاً.

- والقَريبُ: السمَكُ المَمْلوحُ ما دامَ في طَراءَتِه،

- و- ابنُ ظَفَرٍ: رسولُ الكُوفِيينَ إلى عُمَرَ، وعَبْدِيُّ مُحَدِّثٌ. وكزُبَيْرٍ: لَقَبُ والِدِ الأَصْمَعِيِّ، ورئيسٌ للْخَوارجِ، وابنُ يَعْقوبَ الكاتِبُ. وقَريبَةُ، كَحبيبَةٍ: بنتُ زَيْدٍ، وبنتُ الحَارِثِ: صَحابِيَّتانِ، وبنتُ عبدِ اللَّهِ بنِ وهْبٍ، وأُخْرَى غيرُ مَنْسُوبَةٍ: تابِعيَّتانِ. وكجُهَيْنَةَ: بنتُ الحارِثِ، وبنتُ أبي قُحافَةَ، وبنتُ أبي أُمَيَّةَ، وقد تُفْتَحُ هذه: صَحابِيَّتانِ، ولا يُعَرَّجُ على قَوْلِ الذَّهَبِيِّ: لم أجِدْ بالضم أحَداً.

- والقُرابة، بالضم: القَريبُ. وما هو بِشَبِيهكَ ولا بِقُرابَةٍ مِنكَ، بالضم: بقَريبٍ.

- وقُرابَةُ المُؤْمِنِ،

- وقُرابُه: فِراسَتُه.

- وجاؤوا قُرابَى، كفُرادَى: مُتقارِبينَ. وكغُرابٍ: جَبَلٌ باليَمَنِ.

- والقَوْرَبُ، كَجَوْرَبٍ: الماءُ لا يُطاقُ كَثْرَةً.

- وذاتُ قُرْبٍ، بالضم: ع له يومٌ م.

- والمَقْرَبُ والمَقْرَبَةُ: الطريقُ المُخْتَصَرُ.

- وقُرْبَى، كحُبْلى: ماءٌ قُرْبَ تَبالَةَ، ولَقَبُ بعضِ القُرَّاءِ. وكشَدَّادٍ: لَقَبُ أبي علِيٍّ محمدِ بنِ محمدٍ الهَرَويِّ المُقْرِئِ، وجماعةٍ من المُحَدِّثينَ.

- وتقارَبَت إِبِلُهُ: قَلَّتْ، وأدْبَرَتْ،

- و- الزَّرْعُ: دَنا إِدْراكُه.

- و"إذا تقارَبَ الزَّمانُ لم تَكَدْ رؤْيا المُؤْمِنِ تَكْذِبُ"، المُرادُ: آخرُ الزَّمانِ، واقْتِرابُ الساعة، لأنَّ الشيءَ إذا قَلَّ تَقاصَرَتْ أطْرافُهُ، أو المرادُ: اسْتِواءُ اللَّيْلِ والنهارِ، ويَزْعُمُ العابِرُونَ أنَّ أصْدَقَ الأَزْمانِ لوقوعِ العِبارةِ وقْتُ انْفِتاقِ الأَنْوارِ، ووقْتُ إدْراكِ الثِّمارِ، وحينئذٍ يَسْتَوِي الليلُ والنَّهارُ، أو المرادُ زَمَنُ خُروجِ المَهْدِيِّ، حينَ تكونُ السَّنةُ كالشَّهرِ، والشَّهرُ كالجُمُعةِ، والجُمُعَةُ كاليَوْمِ، يُسْتَقْصَرُ لاسْتِلْذاذِه.

- والتَّقْريبُ: ضَرْبٌ من العَدْوِ، أو أن يَرْفَعَ يَدَيْهِ مَعاً ويَضَعَهُما مَعاً، وأنْ يقولَ: حَيّاكَ اللَّهُ، وقَرَّبَ دارَكَ.

- وتَقَرَّبَ: وضَعَ يَدَه على قُرْبِه.

- وتَقَرَّبْ يا رَجُلُ: اعْجَلْ.

- وقارَبَه: ناغاهُ بكلامٍ حَسَنٍ،

- و- في الأَمْرِ: تَرَكَ الغُلُوَّ، وقَصَدَ السَّدادَ.

- قُرْتُبُ، بالضم: ة بِزَبِيدَ.

- والمُقَرْتَبُ: السَّيئُ الغِذاءِ.

- القِرْشَبُّ، كإِرْدَبٍّ: المُسِنُّ، والسَّيِّئُ الحالِ، والأَكولُ، والضَّخْمُ الطويلُ، والأَسَدُ، والسَّيِّئُ الخُلُقِ، والرَّغِيبُ البَطْنِ،

- ج: القَراشِبُ.

- قَرْصَبَه: قَطَعَه.

- قَرْضَبَهُ: قَطَعَه،

- و- اللَّحْمَ في البُرْمَةِ: جَمَعَه،

- و- الشيءَ: فَرَّقَه، ضِدٌّ،

- و- اللَّحْمَ: أَكَلَ جَميعَه،

- و- فلانٌ: عَدَا، وأكَلَ شيئاً يابساً،

- فهو قِرْضابٌ، بالكسر، وهو: الأَسَدُ، واللِّصُّ، والسَّيفُ القَطَّاعُ،

- كالقُرْضوبِ فيهما، وسَيفُ مالِكِ بنِ نُوَيْرَةَ.

- ومارَزَأْتُه قِرْضاباً: شيئاً.

- والقَراضِبةُ: اللُّصوصُ، والفُقَراءُ، الواحِدُ: قُرْضوبٌ، وقِرْضابٌ.

- والقُراضِبُ والقِرْضابُ والقِرْضابَةُ والقُرْضوبُ والمُقَرْضِبُ: الذي لا يَدَعُ شيئاً إلاَّ أَكَلَه.

- وقُراضِبةُ، بالضم: ع.

- والقِرْضِبُ، بالكسر: ما يَبقى في الغِرْبالِ يُرْمَى به.

- قَرْطَبَه: صَرَعَهُ، أو على قفاه،

- و- الجَزُورَ: قَطَعَ عِظامَه، وعَدَا شديداً، وهَرَبَ، وغَضِبَ.

- والقُرْطُبَى، بالضم وتَخْفيفِ الباءِ: السَّيْفُ، وسَيْفُ خالِدِ بنِ الوَليد، رضي الله عنه، وسَيْفُ ابنِ الصَّامِتِ بنِ جُشَمَ، وبالكسر والتَّشْديدِ: ضَرْبٌ من اللَّعِبِ، ونَوْعٌ من الصِّراعِ.

- والقُراطِبُ، بالضم: القَطَّاعُ.

- وقُرْطُبَةُ: د عظيمٌ بالمَغْرِبِ.

- والقَرْطَبانُ، بالفتح: الدَّيُّوثُ، والذي لا غيرَةَ له، أو القَوَّادُ.

- ماعِنْدَهُ قِرْطَعْبَةٌ وقُرُطْعُبَةٌ وقُرَطْعَبَةٌ، كَجِرْدَحْلَةٍ، وكُذُبْذُبَةٍ وذُرَحْرَحَةٍ، أي: لا قَليلٌ ولا كثيرٌ، أو شيء.

- اقْرَعَبَّ: انْقَبَضَ من بَرْدٍ أو غيرِه.

- والمُقْرَعِبُّ: المُلْقِي برأسِه إلى الأرض غَضَباً.

- القُرْقُبُ، كقُنْفُذٍ وجَعْفَرٍ وزُخْزُبٍّ: البَطْنُ.

- وقُرْقُوبُ: د من أعمالِ كَسْكَرَ. وكقُنْفُذٍ: طائِرٌ صغيرٌ. وكزُخْزُبَّةٍ: لَحْمَةُ الصَّيدِ.

- القُرْنُبُ، كقُنْفُذٍ: الخاصِرَةُ. وكجَعْفَرٍ: اليَرْبُوعُ، أو الفارَةُ، أو ولَدُها من اليَرْبُوعِ.

- القَرْهَبُ: الثَّوْرُ المُسِنُّ، أو الكبيرُ الضَّخْمُ،

- و- من المَعَزِ: ذَواتُ الأَشْعارِ، والسَّيِّدُ، والمُسِنُّ.

- القَزْبُ: النِّكاحُ الكثيرُ، وبالكسر: اللَّقَبُ، وبالتَّحْريكِ: الصَّلاَبَةُ، والشِّدَّةُ. قَزِبَ، كَفَرِحَ.

- والقازِبُ: التاجِرُ الحريصُ، مَرَّةً في البَحْرِ ومَرَّةً في البرِّ.

- القَسْبُ: الصُّلْبُ الشَّديدُ، وقد قَسُبَ، ككَرُمَ، قُسُوبَةً وقُسُوباً، والتَّمْرُ اليابِسُ.

- والقُسابَةُ: رَدِيءُ التَّمْرِ.

- وذَكَرٌ قَيْسَبانُ: مُشْتَدٌّ غليظٌ.

- والقِسْيَبُّ، الطويلُ.

- والقَسُوبُ، مُخَفَّفَةً: الخُفُّ، ومُشَدَّدَةً: الخِفافُ، لا واحِدَ لها.

- والقَيْسَبُ: شَجَرٌ من الحَمْضِ، واسْمٌ.

- وقَسَبَ الماءُ يَقْسِبُ: جَرى،

- وله قَسِيبٌ: جَرْيٌ، وصَوْتٌ،

- و- الشمسُ: أَخَذَتْ في المَغيبِ.

- والقاسِبُ: الغُرْمولُ المُتَمَهِّلُ، وسَمَّوا: قَيْسَبَةَ.

- القُسْحُبُّ، كطُرْطُبٍّ: الضَّخْمُ.

- القُسْقُبُّ: القُسْحُبُّ زِنَةً ومَعْنىً.

- القَشْبُ: الخَلْطُ، وسَقْيُ السَّمِّ والإِصابَةُ بالمَكْروهِ، والمُسْتَقْذَرُ ،المُسْتَقْذِرُ، والافْتراءُ، واكْتِسابُ الحَمْدِ أو الذَّمِّ،

- كالاقُتِشابِ، والإِفْسادُ، واللَّطْخُ بالشيءِ، والتَّعييرُ. وإزالَةُ العَقْلِ، وصَقْلُ السَّيْفِ، وفِعْلُ الكُلِّ: كَضَرَبَ، وبالكسر: النَّفْسُ، ووالِدُ مالِكِ بنِ بُحَيْنَةَ، ونَباتٌ كالمَغْدِ، والصَّدَأُ، ومَنْ لا خَيْرَ فيه، والسَّمُّ، ويُحَرَّكُ.

- وسَيْفٌ قَشِيبٌ: مَجْلُوٌّ، وصَدِئٌ، ضِدٌّ.

- والقَشِيبُ: قَصْرٌ باليَمنِ، والجَديدُ، والخَلَقُ، ضِدُّ، والأبيضُ، والنَّظِيفُ.

- قَشُبَ، ككَرُمَ، قَشابَةً.

- والقِشْبَةُ، بالكسر: الرَّجُلُ الخسيسُ، وولَدُ القِرْدِ.

- وكغُرابٍ: ع. و"مَرَّ النبيُّ، صلى الله عليه وسلم،

- وعليه قُشْبانِيَّتانِ"، أي: بُرْدَتانِ خَلَقَانِ، وقَوْلُ الزَّاعِمِ: إنَّ القُشْبانَ جمعُ قَشيبٍ، والقُشْبانِيَّةُ منسوبَةٌ إليه، لا مُعَوَّلَ عليه.

- والقاشِبُ: الخَيَّاطُ، والضعيفُ النَّفْسِ.

- وقَشَبَنِي رِيحهُ: آذاني.

- و(حَسَبٌ مُقَشَّبٌ، كمُعَظَّمٍ: غيرُ خالِصٍ).

- القُشْلُبُ، كقُنْفُذٍ وزِبْرِجٍ: نَبْتٌ.

- القَصَبُ، محرَّكةً: كُلُّ نباتٍ ذي أنابيبَ، الواحدةُ: قَصَبَةٌ، وقَصْباةٌ.

- والقَصْباءُ: جَماعَتُها، ومَنْبِتُها. وقد أقْصَبَ المَكانُ، وأرْضٌ قَصِبَةٌ ومَقْصَبَةٌ.

- وقَصَبَه يَقْصِبُه: قَطَعَه،

- كاقْتَصَبَه،

- و- الشَّاةَ: فَصَّلَ قَصَبَها،

- و- البعيرُ قَصْباً وقُصوباً: امْتَنَعَ من شُرْبِ الماءِ، فَرَفَعَ رَأْسه عنه، بَعِيرٌ وناقةٌ قَصيبٌ وقاصِبٌ،

- و- فلاناً: مَنَعَه من الشُّرْبِ قبلَ أن يَرْوَى، وعابَه، وشَتَمَه،

- كقَصَّبَهُ.

- والقَصَبُ، محرَّكةً أيضاً: عِظامُ الأَصابعِ، وشُعَبُ الحَلْقِ، ومَخارِجُ الأنْفاسِ، وما كان مُسْتَطيلاً من الجَوْهَرِ، وثِيابٌ ناعِمَةٌ من كَتَّانٍ، الواحدُ: قَصَبِيُّ، والدُّرُّ الرَّطْبُ المُرَصَّعُ بالياقوتِ، ومنه:"بَشِّرْ خَديجَةَ ببيتٍ في الجَنَّةِ من

- قَصَبٍ"، ومَجاري الماءِ من العُيونِ.

- والقُصْبُ، بالضم: الظَّهْرُ، والمِعَى،

- ج: أقْصابٌ.

- والقَصَّابُ: الزَّمَّارُ، والنافِخُ في القَصَبِ، والجَزَّارُ،

- كالقاصِبِ فيهما.

- والقَصْبَةُ: البِئْرُ الحَدِيثَةُ الحَفْرِ، والقَصْرُ، أو جَوْفُه، والمدينةُ، أو مُعظَمُ المُدُنِ، والقَرْيَةُ،

- وة بالعِراقِ، والخُصْلَةُ المُلْتَوِيةُ من الشَّعَرِ،

- كالقُصَّابَةِ، كرُمَّانَةٍ،

- والقَصِيبَةِ، والتَّقْصِيبةِ، والتَّقْصِبَةُ، وقد قَصَّبَه تَقْصيباً، وكُلُّ عَظْمٍ ذي مُخٍّ.

- والقَصَّابَةُ، مُشَدَّدةً: الأُنْبوبَةُ،

- كالقَصِيبَةِ، والمِزْمارُ، والوَقَّاعُ في الناسِ. وككِتابٍ: مُسَنَّاةٌ تُبْنَى في اللِّحْفِ لِئَلاَّ يَسْتَجْمِعَ السَّيْلُ فَيَنْهَدِمَ عِراقُ الحائطِ بسببهِ، والدِّيارُ، الواحدةُ: قَصَبَةٌ.

- وذُو قِصابٍ: فَرَسٌ لمالِكِ بنِ نُوَيْرَةَ.

- والقاصِبُ: الرَّعْدُ المُصَوِّتُ.

- والقَصَباتُ: د بالمَغْرِبِ،

- وة باليَمامَةِ.

- والقُصَيْبَةُ، كجُهَيْنَةَ: ع بأرضِ اليَمامَةِ (لِتَيْمٍ وعَدِيٍّ وثَوْرٍ بَنِي عبد مَناةَ)،

- وع بينَ يَنْبُعَ وخَيْبَرَ،

- وع بالبَحْرَيْنِ.

- وأقْصَبَ الرَّاعِي: عافَتْ إبِلُه الماءَ.

- والتَّقْصِيبُ: تجعيدُ الشَّعَر، وشدُّ اليدينِ إلى العُنُق.

- والمُقَصِّبُ،

(بكسر الصادِ المُشَدَّدةِ): الذي يُحْرِزُ قَصَبَ السِّباقِ، واللَّبَنُ كَثُفَتْ عليه الرَّغْوَةُ.

- و"رعى فأقْصَبَ": يُضْرَبُ للرَّاعي، لأنَّهُ إذا أساءَ رَعْيَها لم تَشْرَبْ.

- والقَصوبُ من الغَنَم: التي تَجُزُّها.

- وتُدْعى النَّعْجَةُ فيقالُ: قَصَبْ قَصَبْ.

- القُصْلُبُ، بالضم: القَوِيُّ الشَّديدُ الصُّلْبُ.

- قَضَبَهُ يَقْضِبُهُ: قَطَعَهُ، كاقْتَضَبَهُ وقَضَّبَهُ، فانْقَضَبَ وتَقَضَّب.

- قُضابَتُه: ما اقْتُضِبَ منه، أو ما سَقَطَ من أعالي العِيدانِ المُقْتَضَبَةِ،

- و- فلاناً: ضَرَبَهُ بالقَضِيبِ.

- والقَضْبُ: كلُّ شَجَرَةٍ طالَتْ وبَسَطَتْ أغْصانَها، وما قَطَعْتَ من الأَغْصانِ للسِّهامِ أو القِسِيّ، والقتُّ، وشجرٌ تُتَّخَذُ منه القِسِيُّ والإِسْفِسْتُ.

- والمَقْضَبَةُ: مَوْضِعُهُما.

- ورجلٌ قَضَّابَةٌ: قَطَّاعٌ للْأُمورِ.

- والقَضِيبُ: الناقَةُ لم تُرَضْ، والذَّكَرُ، والغُصْنُ،

- ج: قُضْبانٌ وقِضْبانٌ، واللَّطيفُ من السُّيوفِ، والقَوْسُ عُمِلَتْ من قَضيبٍ أو من غُصْنٍ غَيْرِ مَشْقوقٍ، والسَّيْفُ القَطَّاعُ،

- كالقاضِبِ والقَضَّابِ والقَضَّابَةِ والمِقْضَبِ.

- والقَضْبَةُ: القَضِيبُ، أو قِدْحٌ من نَبْعٍ يُجْعَلُ منه سَهْمٌ،

- ج: قَضَباتٌ، وما أُكِلَ من النَّباتِ المُقْتَضَبِ غَضَّاً،

- ج: قَضْبٌ.

- وأرضٌ مِقْضابٌ: تُنْبِتُهُ كثيراً، وقد أقضَبَتْ.

- والقِضْبَةُ، بالكسر: القِطْعَةُ من الإِبِلِ، ومنَ الغَنَم، والخَفيفُ اللطيفُ منَ الرِّجالِ والنُّوقِ.

- وقَضَبَها يَقْضِبُها: رَكِبَها قبلَ أنْ تُراضَ،

- كاقْتَضَبَها.

- والمِقْضَبُ: المِنْجَلُ،

- كالمِقْضابِ.

- وقَضَّبَتِ الشمسُ تَقْضيباً: امْتَدَّ شُعاعُها،

- كتَقَضَّبَتْ.

- وقَضيبٌ: وادٍ باليَمَنِ أو بِتِهامَةَ، ورَجُلٌ من ضَبَّةَ، ومنه قولُهُمْ: "أصْبَرُ مِن قَضيبٍ"، وتَمَّارٌ بالبَحْرَيْنِ، ومنه قولُهُمْ: "ألْهَفُ من قَضيبٍ" اشْتَرى قَوْصَرَّةَ حَشَفٍ، وكانَ فيها بَدْرَةٌ، فَلَحِقَهُ بائِعُها، فاسْتَرَدَّها، وكانَ مَعَهُ سِكِّينٌ لِيَقْتُلَ به نَفْسَه إن لم يَجِدِ البَدْرَةَ، فأخذ قضيبٌ السِّكِّينَ، فَقَتَلَ به نَفْسَهُ تَلَهُّفاً على البَدْرَةِ.

- قَطَبَ يَقْطِبُ قَطْباً وقُطوباً، فهو قاطِبٌ وقَطُوبٌ: زَوى ما بينَ عَيْنَيْهِ، وكَلَحَ،

- كقَطَّبَ،

- و- الشيءَ: قَطَعَهُ، وجَمَعَهُ،

- و- الشَّرابَ: مَزَجَهُ،

- كقَطَّبَهُ وأقْطَبَهُ، وشرابٌ قَطِيبٌ ومَقْطوبٌ،

- و- فلاناً: أغْضَبَهُ،

- و- الإِناءَ: ملأَهُ،

- و- الجُوالِقَ: أدْخَلَ إحْدَى عُرْوَتَيْهِ في الأُخْرى، ثم ثنى وجَمَعَ بينهما،

- و- القوْمُ: اجْتَمَعوا،

- كأقْطَبوا.

- والقُطْبُ، مُثَلَّثَةً، وكَعُنُقٍ: حَديدَةٌ تَدورُ عليها الرَّحى،

- كالقَطْبَةِ، وبالضم: نَجْمٌ تُبْنى عليه القِبْلَةُ، وسَيِّدُ القَوْمِ، وملاكُ الشَّيءِ ومَدارُهُ،

- ج: أقْطابٌ وقُطوبٌ وقِطَبَةٌ، كَفِيلَةٍ،

- وع بالعَقيقِ، أو هو ذُو القُطْبِ.

- والقُطْبَةُ: نَصْلُ الهَدَفِ، ونَباتٌ،

- ج: قُطَبٌ. وهَرِمُ بنُ قُطْبَةَ الفَزارِيُّ نافَرَ إليه عامرُ بنُ الطُّفَيْلِ وعَلْقَمَةُ بنُ عُلاثَةَ.

- والقُطابَةُ، بالضم: القِطْعَةُ من اللَّحْمِ،

- وة بِمِصْر.

- والقِطابُ، ككِتابٍ: المِزاحُ، ومَجْمَعُ الجَيْبِ،

- وع.

- والقاطِبُ والقَطوبُ: الأَسَدُ.

- والقَطيبُ: فَرَسُ صُرَدِ بنِ حَمْزَةَ اليرْبوعي. وكَزُبَيْرٍ: فَرَسُ سابِقِ بنِ صُرَدٍ.

- والقُطَبِيَّةُ، كعُرَنِيَّةٍ ماءٌ، ومنه قولُ عَبيدٍ:

فالقُطَبِيَّاتُ **** فالذنوبُ

جَمَعَهَا بما حَوْلَها.

- والقُطَّبِيَّاتُ، مُشَدَّدَةَ الطاءِ: جَبَلٌ.

- والقُطْبانُ، كعثمانَ: نَبْتٌ.

- والقِطِبَّى، كالزِّمِكَّى: نَبْتٌ آخَرُ يُصْنَعُ منه حَبْلٌ مُبْرَمٌ، وهو خيرٌ من الكِنْبارِ.

- والقَطَبُ المَنهيُّ عنه: أن يأخُذ َ الشيءَ، ثم يأخُذَ ما بَقي على حَسَبِ ذلك جِزافاً بغيرِ وزْنٍ يُعْتَبَرُ فيه بالأَوَّلِ.

- وجاؤوا قاطِبَةً: جميعاً، لا يُسْتَعْمَلُ إلاَّ حالاً.

- وجاؤوا بقَطيبَتِهِم: بجمَاعَتِهِم.

- والقَطيبَةُ: لَبَنُ المِعْزى والضَّأنِ يُخْلَطانِ، أو لَبَنُ الناقَةِ والشَّاةِ.

- القُطْرُبُ بالضم: اللِّص، والفأرَةُ، والذِّئْبُ الأَمْعَطُ، وذَكرُ الغِيلانِ،

- كالقُطْروبِ، والجاهِلُ والجَبانُ، والسَّفيهُ، والمَصْروعُ، ونَوْعٌ من المالَيْخُولِيا، وصِغارُ الكِلابِ، وصِغارُ الجِنِّ، والخفيفُ، وطائرٌ، ودُوَيْبَّةٌ لا تَسْتَريحُ نَهارهَا سَعْياً، ولُقِّبَ به محمدُ بنُ المُسْتَنِير، لأنَّهُ كان يُبكِّرُ إلى سِيبَويْهِ، فكُلَّما فَتَحَ بابَه وجَدَه، فقال: ما أنْتَ إلاَّ قُطْرُبُ لَيْلٍ.

- وقَطْرَبَ: أسْرَعَ، وصَرَعَ.

- وتَقَطْرَبَ: حَرَّكَ رأسَه، تَشَبَّهَ بالقُطْرُبِ.

- القَعْبُ: القَدَحُ الضَّخْمُ الجافي، أو إلى الصِّغَرِ، أو يُرْوي الرَّجُلَ،

- ج: أقْعُبٌ وقِعابٌ وقِعَبَةٌ،

- و- من الكلامِ: غَوْرُه.

- والتَقْعيبُ: أن يكونَ الحافِرُ مُقَبَّباً،

- كالقَعْبِ، وتَقْعيرُ الكلامِ.

- وسُرَّةٌ مُقَعَّبَةٌ: كقَعْبٍ.

- والقاعِبُ: الذئبُ الصَّيَّاحُ.

- والقَعْبَةُ: شِبْهُ حُقَّةٍ للمرأةِ، أو حُقَّةٌ مُطْبَقَةٌ للسَّويقِ.

- وقَعْبَةُ العَلَمِ: أرضٌ قِبْلِيَّ بُسَيْطَةَ، وبالضم: النُّقْرَةُ في الجَبَلِ.

- والقَعِيبُ: العَدَدُ الكثيرُ.

- وعُقابٌ قَعَنْباةٌ: كَعَقَنْباةٍ.

- القَعْثَبُ، كجَعْفَرٍ: الكثيرُ،

- كالقَعْثَبانِ.

- والقُعْثُبانُ، بالضم: دُوَيْبَّةٌ، كالخُنْفَساءِ.

- القَعْسَبَةُ: عَدْوٌ سَريعٌ بفَزَعٍ.

- والقُعاسِبُ، بالضم: الطويلُ.

- القَعْضَبُ: الضَّخْمُ الجَريء الشديدُ، ورجُلٌ كان يَعْمَلُ الأَسِنَّةَ.

- والقَعْضَبَةُ: الشِّدَّةُ، والاسْتِئصالُ.

- وقَرَبٌ قَعْضَبِيُّ: شديدٌ.

- قَعْطَبَه: قَطَعَه.

- وقَرَبٌ قَعْطَبِيٌّ: شديدٌ.

- القَعْقَبَةُ: الجَرْحُ.

- القَعْنَبُ: الشديدُ الصُّلْبُ، والأَسَدُ،

- كالقُعانِبِ فيهما، والثَّعْلَبُ الذَّكَرُ، وجَدُّ محمدِ بنِ مَسْلَمَةَ، وبالضم: الأَنْفُ المُعْوَجُّ، وفيه قَعْنَبَةٌ.

- والقَعْنَبَةُ: القَصيرةُ.

- وعُقابٌ قَعَنْباةٌ: كَعَقَنْباةٍ.

- القَيْقَبُ: السَّرْجُ، وخَشَبٌ تُتَّخَذُ منه السُّروجُ،

- كالقَيْقَبانِ فيهما، وسَيْرٌ يَدورُ على القَرَبوسَيْنِ، والحديدُ الذي في وسَطِه فاسُ اللِّجامِ.

- والقَيْقابُ: الخَرَزَةُ تُصْقَلُ بها الثِّيابُ.

- قَلَبَه يَقْلِبُه: حَوَّلَه عن وجْهِه،

- كأَقْلَبَه وقَلَّبَه، وأصابَ فُؤادَه، يَقْلُبُه ويَقْلِبُهُ،

- و- الشيءَ: حَوَّلَه ظَهْراً لِبَطْنٍ،

- كقَلَّبَه،

- و- اللَّهُ فلاناً إليه: تَوفَّاه،

- كأَقْلَبَه،

- و- النَّخْلَةَ: نَزَعَ قَلْبَها،

- و- البُسْرَةُ: احْمَرَّتْ.

- والقَلْبُ: الفُؤادُ، أو أخَصُّ منه، والعَقْلُ، ومَحْضُ كلِّ شيءٍ، وماءٌ بِحَرَّةِ بني سُلَيْمٍ

- م، وبالضم: سِوارُ المرأة، والحَيَّةُ البَيْضاءُ، وشَحْمَةُ النَّخْلِ، أو أجْوَدُ خُوصِها، ويُثَلَّثُ،

- ج: أقْلابٌ وقُلوبٌ وقِلَبَةٌ.

- والقُلْبَةُ، بالضم: الحُمْرَةُ، والخالصَةُ النَّسَبِ.

- والقَليبُ: البِئرُ، أو العادِيَّةُ القَديمةُ منها، ويُؤَنَّثُ،

- ج: أقْلِبَةٌ وقُلْبٌ وقُلُبٌ.

- والقالِبُ: البُسْرُ الأَحْمَرُ، وكالمِثالِ يُفْرَغُ فيه الجَواهِرُ، وفتح لامِهِ أكثرُ.

- وشاةٌ قالبُ لَوْنٍ: على غيرِ لَوْنِ أُمّها.

- والقِلِّيبُ، كَسِكِّيتٍ وتَنُّورٍ وسِنَّوْرٍ وقَبْولٍ وكتَابٍ: الذِّئْبُ.

- وما به قَلَبَةٌ، محركةً: داءٌ، وتَعَبٌ.

- وأقْلَبَ العِنَبُ: يَبِسَ ظاهرُهُ،

- و- الخُبْزُ: حانَ له أنْ يُقْلَبَ.

- وتَقَلَّبَ في الأُمورِ: تَصَرَّفَ كيفَ شاءَ.

- وحُوَّلٌ قُلَّبٌ، وحُوَّلِيُّ قُلَّبِيُّ، وحُوَّلِيُّ قُلَّبٌ: مُحْتالٌ بَصيرٌ بِتَقَلُّبِ الأُمورِ. وكمِنْبَرٍ: حَديدَةٌ تُقْلَبُ بها أرضُ الزِّراعة.

- والمَقْلوبَةُ: الأُذُنُ.

- والقَلَبُ، محركةً: انقِلابُ الشَّفَةِ. رَجُلٌ أقْلَبُ، وشَفَةٌ قَلْباءُ.

- والقَلُوبُ: المُتَقَلِّبُ، الكثيرُ التَّقَلُّبِ.

- وقُلُبُ، بضَمَّتَيْنِ: مِياهٌ لِبَني عامِرٍ. وكزُبَيْرٍ: ماءٌ بِنَجْدٍ لِرَبيعَةَ، وجَبَلٌ لِبَنِي عامِرٍ، وقد يُفْتَحُ، وأبو بَطْنٍ من تَميمٍ وخَرَزَةٌ للتَّأخيذِ.

- وبَنُو القُلَيْبِ: بَطْنٌ من تَميمٍ. وذُو القَلْبَيْنِ: جَميلُ بنُ مَعْمَرٍ، وفيه نَزَلَتْ {ما جَعَلَ اللَّهُ لِرَجُلٍ من

- قَلْبَيْنِ}.

- ورَجُلٌ قَلْبٌ وقُلْبٌ: مَحْضُ النَّسَبِ. وأبُو قِلابَةَ، ككِتابَة: تابِعِيُّ.

- والمُنْقَلَبُ: للمَصْدَرِ وللِمكانِ.

- والقُلابُ، كغُرابٍ: جَبَلٌ بِديارِ أسَدٍ، وداءٌ لِلقَلْبِ، وداءٌ للبَعيرِ يُميتُه من يَوْمه. وقد قُلِبَ، فهو مَقْلوبٌ.

- وأقْلَبوا: أصابَ إبِلَهُمُ القُلاَبُ.

- وقُلْبَيْنُ، بالضم: ة بِدِمَشْق، وقد يُكْسَرُ ثالِثُه.

- القَلْطَبانُ: القَرْطَبانُ.

- القُلْهُبُ: الرَّجُلُ القديمُ الضَّخْمُ.

- والقَلْهَبَةُ: السَّحابةُ البَيضاءُ.

- والقَلْهَبانُ: الطويلُ.

- القُنْبُ، بالضم: جِرابُ قَضيب الدابَّةِ أَوْ ذِي الحافِرِ، وبَظْرُ المرأةِ، والشّراعُ العظيمُ.

- والقَنِيبُ: السَّحابُ، وجماعاتُ الناسِ.

- والقِنَّبُ، كَدِنّمٍ وسُكَّرٍ: نَوْعٌ من الكَتَّانِ،

- والقُنَّابَةُ، كَرُمَّانَةٍ: الوَرَقُ يَجْتَمِعُ فيه السُّنْبُلُ. وقد قَنَّبَ تَقْنيباً. وكَمِنْبَرٍ: مِخْلَبُ الأَسَدِ،

- كالقِنابِ والقُنْبِ والمِقْنابِ، ووِعاءٌ للصَّائِدِ،

- و- من الخَيْلِ: ما بينَ الثلاثينَ إلى الأَرْبَعينَ، أو زُهاءُ ثلاث مئةٍ.

- وقَنَّبوا تَقْنيباً وأقْنَبوا وتَقَنَّبوا: صاروا مِقْنَباً.

- والقُنَابَةُ، كثُمامَةٍ: أُطُمٌ بالمَدينَةِ، ويُشَدَّدُ.

- وقَنَبَ فيه: دَخَلَ،

- و- العِنَبَ: قَطَعَ عنه ما يُؤْذِي حَمْلَه،

- و- الزَّهْرُ: خَرَجَ عن أكْمامِه،

- و- الشمسُ قُنوباً: غابَتْ.

- والقانِبُ: الذِّئْبُ العَوَّاءُ، والفَيْجُ المُنْكَمِشُ،

- كالقَيْنابِ.

- وقِنابُ القَوْسِ، بالكسر: وتَرُها، والوَرَقُ المُسْتَدير في رؤُوسِ الزَّرْعِ أوَّلَ ما يُثْمِرُ، ويُضَمُّ.

- وأقْنَبَ: اسْتَخْفى من غَريمٍ أو سُلْطانٍ.

- والمَقانِبُ: الذِّئابُ الضَّاريَةُ.

- والقُنوبُ: بَراعيمُ النَّباتِ، وأكِمَّةُ زَهْرِهِ.

- وقَنْبَةُ: ة بحمصِ الأَنْدَلُسِ، وبضَمَّتينِ: ة باليَمَنِ.

- القِنَعْبُ، كسِبَطْرٍ: الرَّغيبُ النَّهِمُ.

- القَوْبُ: حَفْرُ الأرضِ،

- كالتَّقْويبِ، وفَلْقُ الطَّيْرِ بَيْضَهُ، وبالضم: الفَرْخُ،

- كالقائِبَةِ والقابَةِ،

- ج: أقْوابٌ.

- و"تَخَلَّصَتْ قائِبَةٌ من قُوبٍ"، أو قابَةٌ من قُوبٍ، أي: بَيْضَةُ من فَرْخٍ، يُضْرَبُ لمَنِ انْفَصَلَ من صاحِبِه،

- والمُتَقَوِّبُ: المُتَقَشِّرُ، والذي سَلَخَ جِلْدَه من الحَيَّاتِ، ومَنْ تَقَلَّعَ عن جِلْدِهِ الجَرَبُ، وانْحَلَقَ شَعَرُهُ، وهي القُوْبَةُ والقُوَبَةُ والقُوْباءُ والقُوَباءُ.

- وقَوَّبَه تَقْويباً: قَلَعَهُ فَتَقَوَّبَ.

- والقُوْبَاءُ والقُوَبَاءُ: الذي يَظْهَرُ في الجَسَدِ، ويَخْرُجُ عليه، وليس فُعْلاءُ ساكِنةَ العَيْنِ غيرَها والخُشَّاءِ.

- والقُوبِيُّ: المُوْلَعُ بأَكْلِ الفِراخِ.

- وأُمُّ قُوبٍ: الدَّاهِيَةُ.

- والقُوَبُ، كصُرَدٍ: قُشُورُ البَيْضِ. وكهُمَزَةٍ: المُقيمُ الثَّابتُ الدَّارِ.

- والقابُ: ما بينَ المَقْبِضِ والسِّيَةِ، ولكُلِّ قَوْسٍ قابانِ، والمِقْدارُ،

- كالقِيبِ.

- وقابَ: هَرَبَ، وقَرُبَ، ضِدُّ.

- واقْتَابَهُ: اخْتاره.

- وقَوَّبْتُ الأرضَ: أثَّرْتُ فيها.

- وتَقَوَّبَتِ البَيْضةُ: انْقابَتْ.

- القَهْبُ: الأبيضُ عَلَتْهُ كُدْرَةٌ،

- ولَوْنُه: القُهْبَةُ، وقد قَهِبَ، كفَرِحَ، وهي قَهِبةٌ، والجَبَلُ العظيمُ، والجَمَلُ المُسِنُّ.

- والأَقْهبانِ: الفيلُ، والجاموسُ.

- والقُهابُ والقُهابِيُّ، بضمِّهِما: الأبيضُ.

- والقَهْبِيُّ، بالفتح: اليَعْقوبُ.

- والقُهَيْبَةُ: طائرٌ.

- والقَهَوْبَةُ، والقَهَوْباةُ: نَصْلٌ له شُعَبٌ ثَلاثٌ، أو سَهْمٌ صغيرٌ مُقَرْطَس، مُقْرْطِس، وليس فَعَوْلى غيرَها.

- وأقْهَبَ عن الطَّعامِ: أمْسَكَ، ولم يَشْتَهِ.

- القَهْزَبُ، (كجَعْفَر): القصيرُ.

- القَهْقَبُ، كجَعْفَرٍ وقَهْقَرٍّ: الضَّخْمُ المُسِنُّ. وكجَعْفَرٍ: الطويلُ الرَّغِيبُ، والباذِنْجانُ.

- القَهَنَّبُ، كَشَمرْدَلٍ: الطويلُ الأَجْنَأُ، أو الطويلُ،

- كالقَهَنْبانِ. والمُقَهْنِبُ: الدائِمُ على الماءِ.


فَصْلُ الكاف

- الكَأْبُ والكَأْبَةُ والكَآبَةُ: الغَمُّ، وسوءُ الحالِ، والانْكسارُ من حُزْنٍ. كَئِبَ، كَسَمِعَ، واكْتَأَبَ فهو كَئِبٌ وكَئِيبٌ ومُكْتَئِبٌ.

- وأكْأَبَ: حَزِنَ، ووقَعَ في هَلَكَةٍ.

- والكَأْباءُ: الحُزْنُ.

- ومابه كُؤَبَةٌ، كَهُمَزَةٍ: تُؤَبَةٌ.

- ورَمادٌ مُكْتَئِبٌ: ضارِبٌ إلى السَّوادِ.

- وأكْأَبَه: أحْزَنَه.

- كَبَّه: قَلَبَه، وصَرَعَه،

- كأَكَبَّه، وكَبْكَبَه فأَكَبَّ، وهو لازِمٌ مُتَعَدٍّ.

- وأَكَبَ عليه: أَقْبَلَ، ولَزِمَ،

- كانْكَبَّ،

- و- له: تَجانأ.

- وكَبَّ: ثَقُلَ،

- وأوْقَدَ الكُبَّ، (بالضم): للحَمْضِ،

- و- الغَزْلَ: جَعَلَه كُبباً.

- والكَبَّةُ، ويُضَمُّ: الدَّفْعَةُ في القِتالِ والجَرْيِ، والحَمْلَةُ في الحَرْبِ، والزِّحامُ، وإفْلاتُ الخَيْلِ، والصَدْمَةُ بينَ الجَبَلْيْنِ،

- و- من الشِّتاءِ: شِدَّتُه ودَفْعَتُهُ، والرَّمْيُ في الهُوَّةِ،

- كالكَبْكَبَة، ويُضَمُّ،

- والكِبْكِبَةِ والكِبْكِبِ، وبالضم: الجماعةُ،

- كالكَبْكَبَة، وفَرَسُ قَيْسِ بنِ الغَوْثِ، والجَرَوْهَقُ من الغَزْلِ، والإِبِلُ العظيمةُ، والثَّقيلُ،

- والكُباب، كغُرابٍ: الكثيرُ من الإِبِلِ والغَنَمِ، والتُّرابُ، والطِّينُ اللاَّزِبُ، والثَّرى، وجَبَلٌ، وماءٌ، وما تَجَعَّدَ من الرَّمْلِ، وبالفتح: اللَّحْمُ المُشَرَّحُ.

- والتَّكْبيبُ: عَمَلُه.

- والمِكَبُّ، كمِسَنٍّ: الكثيرُ النَّظَرِ إلى الأرضِ،

- كالمِكْبَابِ.

- والمُكَبَّبَةُ: حِنْطَةٌ غَبراءُ، غَليظةُ السَّنابِلِ،

- والكُبْكُبُ، بالضم: المُجْتَمِعُ الخَلْقِ،

- كالكُباكِبِ،

- ج: كَباكِبُ.

- وتَكَبَّبَتِ الإِبِلُ: صُرِعَتْ من داءٍ.

- والكَبْكابُ: تَمْرٌ غليظٌ هاجِرٌ، وبهاءٍ: المرأةُ السَّمينةُ.

- والكِبْكِبُ، بالكسر (ويُفْتَحُ): لُعْبَةٌ،

- وع بالصَّفْراءِ. وكَجَعْفَرٍ: جَبَلٌ بعَرَفاتٍ خَلْفَ ظَهْرِ الإمامِ إذا وقَفَ.

- والكَبَابَةُ، كَسحابةٍ: دواءٌ صينِيُّ.

- والكُبْكوبُ والكُبْكوبَةُ والكُبْكُبَةُ: الجماعةُ المُتَضامَّةُ.

- وكُباكِبُ: جَبَلٌ.

- وقَيْسُ كُبَّةَ، بالضم: قَبيلَةٌ من بَجيلَةَ.

- كَتَبَه كَتْباً وكِتاباً: خَطَّه،

- ككَتَّبَه، واكْتَتَبَه، أو كَتَّبَه: خَطَّه، واكْتَتَبَه: اسْتَملاَه،

- كاسْتَكْتَبَه.

- والكِتابُ: ما يُكْتَبُ فيه، والدَّواةُ، والتَّوْراةُ، والصَّحيفةُ، والفَرْضُ، والحُكْمُ، والقَدَرُ.

- والكُتْبَةُ، بالضم: السَّيْرُ يُخْرَزُ به، وما يُكْتَبُ به حياءُ الناقةِ لئلاَّ يُنْزى عليها، والخُرْزَةُ التي ضَمَّ السَّيْرُ وَجْهَيْها، وبالكسر: اكْتتابُكَ كِتاباً تَنْسَخُه.

- وكَتَبَ السِّقاءَ: خَرَزَه بسَيْرَيْن.

- كاكْتَتَبَهُ،

- و- الناقَةَ يَكْتِبُها ويَكْتُبُها: خَتَمَ حياءَها، أو خَزَمَ بحَلْقَةٍ من حَديدٍ ونحوهِ،

- و- الناقةَ: ظَأَرَها فَخَزَمَ مَنْخَرَيْها بشيءٍ لِئلاَّ تَشَمَّ البَوَّ.

- والكاتبُ: العالِمُ.

- والإِكْتابُ: تعليم الكِتابَةِ،

- كالتَّكْتيبِ، والإِمْلاءُ، وشَدُّ رأسِ القِرْبَةِ.

- والكُتَّابُ، كرُمَّانٍ: الكاتِبونَ، والمَكْتَبُ، كَمَقْعَدٍ: مَوْضِعُ التَّعْليمِ، وقولُ الجوهرِيِّ: الكُتَّابُ والمَكْتَبُ واحِدٌ، غَلَطٌ،

- ج: كَتاتيبُ، وسَهْمٌ صغيرٌ مُدَوَّرُ الرأسِ يَتعلَّمُ بهِ الصَّبيُّ الرّميَ، وجمعُ كاتِبٍ.

- واكْتَتَبَ: كَتَبَ نفسَهُ في ديوان السُلْطانِ،

- و- بَطْنُهُ: أمْسَكَ.

- والمُكْتَوْتِبُ: المُنْتَفِخُ المُمْتَلِئُ.

- والكَتيبَةُ: الجَيْشُ، أو الجَماعَةُ المُسْتَحيزَةُ مِنَ الخَيْلِ، أو جَمَاعَةُ الخَيْلِ إذا أغارَتْ مِنَ المِئَةِ إلى الأَلْفِ.

- وكَتَّبَها تَكتيباً: هَيَّأَها.

- وتَكَتَّبوا: تَجَمَّعوا.

- وبَنُو كَتْبٍ: بَطْنٌ.

- والمُكَتَّبُ، كمُعظَّمٍ: العُنْقودُ أُكِلَ بَعْضُ ما فيه.

- والمُكاتَبَةُ: التَّكاتُبُ، وأن يُكاتِبَكَ عَبْدُكَ على نَفْسِهِ بِثَمِنِه، فإذا أدَّاهُ عَتَقَ.

- الكَثْبُ: الجَمْعُ، والاجْتِمَاعُ، والصَّبُّ، والدُّخولُ، يَكْثُبُ ويَكْثِبُ، ووادٍ لِطَيّئٍ، وبالتَّحْريكِ: القُرْبُ،

- وع بِدِيارِ طَيّئٍ.

- وكَثَبَ عليهِ: حَمَلَ وكَرَّ،

- و- كِنانَتَهُ: نَكَبَها،

- و- لَبَنُها: قَلَّ.

- والكَثيبُ: التَّلُّ مِنَ الرَّمْلِ،

- ج: أكْثِبَةٌ وكُثُبٌ وكُثْبانٌ،

- وع بساحِلِ بَحْرِ اليَمَنِ، وقَرْيَتانِ بالبَحْرَينِ.

- والكُثْبَةُ، بالضمِّ: القَليلُ مِنَ الماءِ واللَّبَنِ، أو مِثْلُ الجُرْعَةِ تَبْقى في الإِناءِ، أو مِلْءُ القَدَحِ مِنْهُما،

- وع، والطَّائِفَةُ مِنْ طَعامٍ وتُرابٍ وغَيْرِهِ، وكُلُّ مُجْتَمِعٍ، والمُطْمَئِنَّةُ مِن الأرضِ بَيْنَ الجِبالِ.

- وأكْثَبَهُ: سقاهُ كُثْبَةً، ودَنَا منه،

- كأَكْثَبَ له ومنه. وكَغُرابٍ: الكَثيرُ،

- وع بِنَجْدٍ. وكرُمَّانٍ، وشَدَّادٍ: السَّهْمُ لا نَصْلَ له ولا ريشَ، (كالكُتَّابِ بالتاءِ).

- والكاثِبَةُ مِنَ الفَرَسِ: المِنْسَجُ،

- ج: أكْثابٌ.

- والكاثِبُ: ع، أو جَبَلٌ.

- والكَثْباءُ: التُّرابُ.

- والتَّكْثيبُ: القِلَّةُ.

- و"كَثَبَكَ الصَّيْدُ فارْمِهِ": أمْكَنَكَ مِنْ كاثِبَتِهِ.

- و"مارُمي بِكِثابٍ"، أيْ: شَيْءٍ، سَهْمٍ وغَيْرِهِ.

- وكاثَبْتُهُم: دَنَوْتُ منهمْ.

- الكَثْعَبُ: المَرْأَةُ الضَّخْمَةُ الرَّكَبِ.

- ورَكَبٌ كثْعَبٌ: ضَخْمٌ.

- الكَثنَبُ، كجَعْفَرٍ: الصلْبُ الشَّديدُ، وقد تُقَدَّمُ النُّونُ.

- الكَحْبُ: الحِصْرِمُ، واحِدَتُهُ بِهاءٍ، والدبُرُ.

- وكَحَّبَ الكَرْمُ تَكْحيباً: ظَهَرَ كَحْبُهُ، أو كَثُرَ حَبُّهُ.

- وكَحَبَهُ، كمَنَعَهُ: ضَرَبَ دُبُرَه.

- والكاحِبَةُ: الكثيرَةُ، والنَّارُ التي ارْتَفَعَ لَهَبُها.

- وكُوْحَبٌ: ع.

- كَحْكَبٌ، كَجَعْفَرٍ: ع.

- كَحْلَبَةُ: اسْمٌ.

- الكَدْبُ (والكَدِبُ) والكَدَبُ، مُحَرَّكَةً، بالضمِّ، والذالُ لُغَةٌ فيهنَّ: البياضُ في أظْفارِ الأَحْداثِ، الواحِدَةُ بِهاءٍ،

- كالكُدَيْباءِ.

- والمَكْدوبَةُ: المرأةُ النَّقيَّةُ البَياضِ.

وقَرَأ ابنُ عَباسٍ {بِدَمٍ كَدِبٍ} أي: ضارِبٍ إلى البَياضِ، كأَنَّه دَمٌ قد أثَّرَ في قَميصِهِ فَلَحِقَتْه أعْراضُهُ كالنَّقْشِ عليه.

- كَذَبَ يَكْذِبُ كَذِباً وكِذْباً وكِذْبَةً وكَذْبَةً وكِذاباً وكِذَّاباً، ككِتابٍ وجِنَّانٍ، وهو كاذِبٌ وكَذَّابٌ وتِكِذَّابٌ وكذوبٌ وكَذوبَةٌ وكَذْبانُ وكَيْذَبانُ وكَيْذُبانُ وكُذُّبْذُبٌ وكُذَبَةٌ ومَكْذُبانُ ومَكْذَبانَةٌ وكُذُبْذُبانُ.

- والأُكْذُوبَةُ والكُذْبى والمَكْذوبُ والمَكْذوبَةُ والمَكْذَبَةُ والكاذِبَةُ والكُذْبانُ والكُذابُ، بضمهما: الكَذِبُ.

- وأكْذَبَهُ: ألفاهُ كاذِباً، وحَمَلَهُ على الكَذِبِ، وبَيَّنَ كَذِبَهُ.

- والكَذوبُ والكَذوبَةُ: النَّفْسُ.

- وكُذِبَ الرَّجُلُ: أُخْبِرَ بالكَذِبِ.

- والكَذَّابانِ: مُسَيْلِمَةُ الحَنَفيُّ، والأَسْوَدُ العَنْسِيُّ.

- والنَّاقَةُ التي يَضْرِبُها الفَحْلُ فَتَشولُ ثم تَرْجِعُ حائِلاً: مُكَذِّبٌ وكاذِبٌ، وقد كَذَبَتْ وكَذَّبَتْ.

- ويقالُ لِمَنْ يُصاحُ به وهو ساكِتٌ يُري أنه نائِمٌ: قد أكْذَبَ، وهو الإِكْذَابُ.

- والمَكْذوبَةُ: المرأةُ الضَّعيفةُ. وكَذَّابُ بَني كَلْبٍ: خَبَّابُ بنُ مُنْقِذٍ، وكَذَّابُ بَني طابِخَةَ، وكَذَّابُ بَني الحِرْمازِ، والكيْذُبانُ المُحارِبِيُّ، عَدِيُّ بنُ نَصْرٍ: شُعراءُ.

- وكَذَبَ: قد يكونُ بمعنى وجَبَ، ومنه" كذَبَ عليكُمُ الحَجُّ، كَذَبَ عليكُمُ العُمْرَةُ، كَذَبَ عليكُمُ الجِهادُ، ثلاثَةُ أسْفارٍ كَذَبْنَ عليكُمْ" أو مِنْ: كَذَبَتْهُ نَفْسُهُ إذا مَنَّتْهُ الأَمانِيَّ، وخَيَّلَتْ إليه منَ الآمالِ ما لا يَكادُ يكونُ، أي لِيُكَذِّبْكَ الحَجُّ، أي لِيُنَشِّطْكَ ويَبْعَثْكَ على فِعْلِهِ، ومَنْ نَصَبَ الحَجَّ جَعَلَ"عليكَ" اسْمَ فِعْلٍ، وفي كَذَبَ ضميرُ الحَجِّ، أو المعنى: كَذَبَ عليكَ الحَجُّ إن ذَكَرَ أنه غيرُ كافٍ هاذِمٍ لما قَبْلَهُ من الذُّنُوبِ.

- وحَمَلَ فما كَذَّبَ تكْذيباً: ما جَبُنَ.

- وما كَذَّبَ أن فَعَلَ كذا: ما لَبِثَ.

- وتَكَذَّبَ: تَكَلَّفَ الكَذِبَ،

- و- فُلاناً: زَعَمَ أنه كاذِبٌ. وكاذَبْتُهُ مكاذَبَةً وكِذَاباً.

- وكَذَّبَ بالأَمْرِ تَكْذِيباً وكِذَّاباً: أنْكَرَهُ،

- و- فُلاناً: جَعَلَهُ كاذباً،

- و- عن أمْرٍ قد أرادَهُ: أحْجَمَ،

- و- عنْ فُلانٍ: رَدَّ عنهُ،

- و- الوحْشِيُّ: جَرَى شَوْطاً فوقَفَ (لِيَنْظُرَ ما وراءَهُ).

- الكَرْبُ: الحُزْنُ يأخُذُ بالنَّفْسِ،

- كالكُرْبَة، بالضم،

- ج: كُروبٌ. وكَرَبَه الغَمُّ فاكْتَرَبَ، فهو مَكْرُوبٌ وكَريبٌ.

- و- الفَتْلُ، وتَضْييقُ القَيْدِ على المُقَيَّدِ، وإثارَةُ الأرضِ لِلزَّرْعِ،

- كالكِرابِ، وبالتَّحْريكِ: أُصولُ السَّعَفِ الغِلاظُ العِراضُ، والحَبْلُ يُشَدُّ في وسَط العَرَاقِيِّ لِيَليَ الماءَ فلا يَعْفَنُ الحَبْلُ الكبيرُ. وقد كَرَبَ الدَّلْوَ، وأكْرَبَها، وكَرَّبَها.

- والمُكْرَبُ مِنَ المَفاصِلِ: المُمْتَلِئُ عَصَباً، والشديدُ الأَسْرِ من حَبْلٍ أو بِناءٍ أو مَفْصِلٍ، وفَرَسٌ.

- والإِكْرابُ: المَلْءُ، والإِسْراعُ.

- والكُرابَةُ، بالضم والفتح: ما يُلْتَقَطُ من التَّمْرِ في أُصولِ السَّعَفِ،

- ج: أكْرِبَةٌ، وكأنه جُمِعَ على طَرْحِ الزَّائِدِ، لأِنَّ "فُعالاً" لا يُجْمَعُ على "أفْعِلَةٍ".

- وتَكَرَّبَها: الْتَقَطَهَا.

- وكَرَبَ كُروباً: دَنا،

- و- أن يَفْعَلَ: كاد يَفْعَلُ،

- و- : أكَلَ الكُرابَةَ،

- ككَرَّبَ،

- و- الشَّمْسُ: دَنَتْ لِلْمَغيبِ،

- و- حَيَاةُ النارِ: قَرُبَ انطفاؤُها،

- و- الناقةَ: أوقرها،

- و- الرَّجُلُ: طَقْطَقَ

- الكَريبَ: لِخَشَبَةِ الخَبَّازِ،

- ككَرَّبَ. وكَسَمِعَ: انْقَطَعَ كَرَبُ دَلْوِهِ. وكَنَصَرَ: أخَذَ الكَرَبَ مِنَ النَّخْلِ،

- وزَرَعَ في الكَريبِ، وهو: القَراحُ مِنَ الأرضِ، وخَشَبَةُ الخَبَّازِ التي يُرَغِّفُ بها، والكَعْبُ مِنَ القَصَبِ.

- والكَرُوبِيُّونَ، مُخَفَّفَةَ الرَّاءِ: سادَةُ المَلائِكَةِ.

- وكَارَبَهُ: قَارَبَهُ.

- والكِرابُ: مَجارِي الماءِ في الوادي.

- والمُكْرَباتُ: الإِبِلُ يُؤْتَى بها إلى أبوابِ البُيوتِ في شِدَّةِ البَرْدِ لِيُصيبَها الدُّخَانُ فَتَدْفَأَ.

- وما بالدَّارِ كَرَّابُ، كَشَدَّادٍ: أحَدٌ.

- وأبو كَرِبِ اليمانِيُّ، كَكَتِفٍ: مِنَ التَّبابِعَةِ.

- والكَرَبَةُ، مُحَرَّكَةً: الزِّرُّ يكونُ فيه رأسُ عَمُودِ البَيْتِ. وكُرْبَةُ، بالضمِّ: لَقَبُ مَحْمودِ بنِ سُلَيْمَانَ قاضي بَلْخَ. وكَزُبَيْرٍ: تابِعِيٌّ، وجَمَاعَةٌ. وأبو كُرَيْبٍ مُحمدُ بنُ العَلاءِ بنِ كُرَيْبٍ شَيْخٌ للبُخَارِي.

- وذُو كُرَيْبٍ: ع. ومَعْدِ يكَرِبُ: فيه لُغاتٌ، رَفْعُ الباءِ مَمْنوعاً، والإِضافَةُ مَصْروفاً ومَمْنوعاً.

- والكَرِيبَةُ: الداهِيَةُ الشَّديدةُ. وهذه إبلٌ مِئَةٌ،

- أو كَرْبُها، أي: نَحْوُها وقُرابُها.

- و"الكِرابُ على البَقَرِ". في: ك ل ب.

- وعَمْرُو بن عثمانَ بنِ كُرَبَ، كَزُفَرَ: مُتَكَلِّمٌ مَكِّيٌّ م.

- تَكَرتَبَ عَلَيْنَا: تَقَلَّبَ.

- الكِرْشَبُّ: كَقِرْشَبٍّ زِنَةً ومَعْنَىً.

- الكُرْكُبُ، كَكُرْكُمٍ: نَباتٌ طَيِّبُ الرَّائِحَةِ.

- الكُرُنْبُ، بالضمِّ، وكَسَمَنْدٍ: السِّلْقُ، أو نَوْعٌ منه أحْلى وأغَضُّ من القُنَّبيطِ، والبَرِّيُّ منه مُرُّ، ودِرْهَمانِ مِنْ سَحيقِ عُروقِهِ المُجَفَّفَةِ في شَرابٍ، تِرْياقٌ مُجَرَّبٌ من نَهْشَةِ الأَفْعَى.

- والكَرْنيبُ، ويُكْسَرُ: المَجيعُ.

- والكَرْنَبَةُ: إطعامُهُ للضَّيْفِ، وأكْلُ التَّمْرِ باللَّبَنِ.

- الكُزْبُ، بالضمِّ: الكُسْبُ، وشَجَرٌ صُلْبٌ، وبالتَّحْريكِ: صِغَرُ مُشْطِ الرِّجْلِ وتَقَبُّضُهُ، وهو عَيْبٌ.

- والمَكْزُوبَةُ: الخِلاسِيَّةُ مِنَ الأَلْوانِ: هي ما كانَ بَيْنَ الأَبْيَضِ والأَسْوَدِ.

- والكَوْزَبُ: البَخيلُ الضَّيِّقُ الخُلُقِ.

- كَسَبَهُ يَكْسِبُهُ كَسْبَاً وكِسْباً،

- وتَكَسَّبَ واكْتَسَبَ: طَلَبَ الرِّزْقَ، أو كَسَبَ: أصابَ، واكْتَسَبَ: تَصَرَّفَ واجْتَهَدَ.

- وكَسَبَهُ: جَمَعَهُ،

- و- فلاناً مالاً: كأَكْسَبَهُ إيَّاهُ فَكَسَبَهُ هو.

- وفلانٌ طَيِّبُ المَكْسَبِ والمَكْسِبِ والمَكْسِبَةِ، كالمَغْفِرة،

- والكِسْبَةِ، بالكسر، أيْ: طَيِّبُ الكَسْبِ. ورَجُلٌ كَسُوبٌ وكَسَّابٌ. وكالتَّنُّورِ: نَبْتٌ، (والشَّيْءُ).

- وكَسابِ، كقَطامِ: الذِّئْبُ.

- كَسْبَةُ: مِنْ أسْمَاءِ إناثِ الكِلابِ،

- وة بِنَسَفَ. وكَزُبَيْرٍ: لِذكورِها، واسْمٌ.

- وابنُ الكُسَيْبِ: ولَدُ الزِّنا.

- والكُسْبُ، بالضمِّ: عُصارَةُ الدُّهْنِ.

- وكَيْسَبٌ: اسْمٌ،

- وة بَيْنَ الرَّيِّ وخُوارِها. ومَنيعُ بنُ الأَكْسَبِ: شاعِرٌ.

- والكَواسِبُ: الجَوارحُ.

- وأبو كاسِبٍ: الذِّئْبُ. وسَمَّوْا: كاسِباً وكَيْسَبَةً.

- الكَسْحَبَةُ: مَشْيُ الخائِفِ المُخْفِي نَفْسَهُ.

- الكَشْبُ: شِدَّةُ أكْلِ اللَّحْمِ ونَحْوِهِ،

- كالتَّكْشيبِ،

- وع، أو جَبَلٌ.

- وكَشَبى، كَجَمَزى: جَبَلٌ بالبادِيَةِ. وكَكُتُبٍ: جَبَلٌ آخَرُ.

- وكَأَميرٍ: آخَرُ م.

- كَظَبَ كُظُوباً: امْتَلأَ سِمَناً.

- الكَعْبُ: كُلُّ مَفْصِلٍ لِلْعِظامِ، والعَظْمُ النَّاشِزُ فَوْقَ القَدَمِ، والنَّاشِزانِ من جانِبَيْها،

- ج: أكْعُبٌ وكُعوبٌ وكِعابٌ، والذي يُلْعَبُ به،

- كالكَعْبَة،

- ج: كُعْبٌ وكِعابٌ وكَعَباتٌ، وما بينَ الأُنْبُوبَيْنِ من القَصبِ، والكُتْلَةُ مِنَ السَّمْنِ، وَقَدْرُ صُبَّةٍ من اللَّبَنِ، واصْطِلاحٌ لِلحُسَّابِ، والشَّرَفُ والمَجْدُ، وبالضم: الثَّدْيُ.

- وكَعَّبْتُهُ تَكْعيباً: رَبَّعْتُه.

- والكَعْبَةُ: البَيْتُ الحَرامُ، زادَهُ اللَّهُ تَشْريفاً، والغُرْفَةُ، وكلُّ بَيْتٍ مُربَّعٍ، وبالضم: عُذْرَةُ الجارِيَةِ.

- والكُعوبُ: نُهودُ ثَدْيِها،

- كالتَّكْعيبِ، والكِعابَةِ والكُعوبَةِ، والفِعْلُ: كَضَرَبَ ونَصَرَ. وجارِيَةٌ كَعابٌ، كسحابٍ، ومُكَعِّبٌ، كمُحَدِّثٍ، وكاعِبٌ.

- والإِكْعابُ: الإِسْراعُ.

- والكُعْكُبَّةُ: النُّونَةُ من الشَّعَرِ، وهي أن تَجْعَلَ شَعَرها أرْبَعَ قَضائِبَ مَضفورَةً، وتُداخِلَ بَعْضَهُنَّ في بعضٍ، فَيَعُدْنَ كُعْكُبًّا، وضَرْبٌ مِنَ المَشْطِ،

- كالكُعْكُبِيَّةِ.

- وثَدْيٌ مُكَعِّبٌ ومُكَعَّبٌ ومُتَكَعِّبٌ: كاعِبٌ.

- والمُكَعَّبُ: المَوْشِيُّ مِنَ البُرودِ والأَثْوابِ، والثَّوْبُ المَطْوِيُّ الشديدُ الإِدْراجِ، وبهاءٍ: الدَّوْخَلَّةُ. والكَعْبانِ: ابنُ كِلابٍ وابنُ رَبيعَةَ.

- والكَعَباتُ، أو ذُو الكَعَباتِ: بَيْتٌ كانَ لِرَبيعَةَ، كانوا يَطوفُون به.

- وكَعَبَ الإِناءَ، كَمَنَعَ: مَلأَهُ،

- و- الثَّدْيُ: نَهَدَ. وذُو الكَعْبِ نُعَيْمُ بنُ سُوَيْدٍ، (وكَعْبُ الحِبْرِ: مَعْرُوفٌ).

- الكَعْثَبُ: الرَّكَبُ الضَّخْمُ، وصاحِبَتُهُ.

- وتَكَعْثَبَت العَرارَةُ: تَجَمَّعَتْ واسْتدارَتْ.

- الكَعْدَبُ والكَعْدَبَةُ: الفَسْلُ مِنَ الرِّجالِ.

- والكُعْدُبَةُ، بالضم: نُفَّاخاتُ الماءِ.

- كَعْسَبَ: عَدَا، وهَرَبَ، ومَشَى سَريعاً، أو عَدا بطِيئاً، أو مَشَى مِشْيَةَ السَّكْران.

- وكَعْسَبٌ: اسْمٌ.

- الكَعْنَبُ: القصيرُ، والأَسَدُ،

- كالكُعانِبِ، بالضم.

- وكَعانِبُ الرأسِ، بالفتح: عُجَرٌ تكونُ فيه.

- ورجُلٌ كَعْنَبٌ: ذُو كَعانِبَ.

- وتَيْسٌ مُكَعْنَبُ القَرْنِ: مُلْتَوِيهِ كأنه حَلْقَةٌ.

- الكَوْكَبُ: النَّجمُ،

- كالكَوْكَبَة، وبياضٌ في العَيْنِ، وما طالَ من النَّباتِ، وسَيِّدُ القَوْمِ، وفارِسُهُمْ، وشِدَّةُ الحَرِّ، والسَّيْفُ، والماءُ، والمحْبِسُ، والمِسْمارُ، والخِطِّةُ يُخالِفُ لَوْنُها لَوْنَ أرْضِهَا، والطَّلْقُ من الأَوْدِيَةِ، والرَّجُلُ بِسِلاحِهِ، والجَبَلُ، والغُلامُ المُراهِقُ، والفُطْرُ: لِنَباتٍ م،

- و- من الشَّيْءِ: مُعْظَمُهُ،

- و- من الرَّوْضَةِ: نَوْرُها،

- و- من الحَديدِ: بَرِيقُهُ وتَوَقُّدُهُ،

- و- من البِئْرِ: عَيْنُها، وقَلْعَةٌ مُطِلَّةٌ على طَبَرِيَّة، وعَلَمُ امْرَأةٍ، وقَطَراتٌ تَقَعُ باللَّيْلِ على الحَشِيشِ.

- والكَوْكَبَةُ: الجماعَةُ.

- وكَوْكَبانُ: حِصْنٌ باليَمَنِ ط رُصِّعَ دَاخِلُهُ بالياقوتِ، فكانَ يَلْمَعُ كالكَوْكَبِ ط.

- وكُواكِبٌ، بالضم: جَبَلٌ تُنْحتُ منهُ الأَرْحِيَةُ.

- والكَوْكَبِيَّةُ: ة ظَلَمَ أهلَها عامِلٌ بها، فَدعَوْا عليه دَعْوَةً، فماتَ عَقِبَها، ومنه المَثَلُ: "دَعَوْا دَعْوَةً كَوْكَبِيَّةً".

- وكَوْكَبى، كخَوْزَلى: ع.

- وكُوَيْكِبٌ: مَسْجِدٌ بينَ تَبوكَ والمدينةِ للنبيِّ صلَّى الله عليه وسلَّم.

- وكَوْكَبَ الحديدُ كَوْكَبَةً: بَرَقَ وتَوَقَّدَ.

- ويَوْمٌ ذُو كَواكِبَ: ذُو شَدائِدَ.

- و"ذَهَبوا تَحْتَ كلِّ كَوْكَبٍ": تَفَرَّقُوا.

- الكَلْب: كُلُّ سَبُعٍ عَقورٍ، وغَلَبَ على هذا النَّابحِ،

- ج: أكْلُبٌ وأكالِبُ، وكِلابٌ وكِلاباتٌ، والأَسَدُ، وأوَّلُ زِيادَةِ الماءِ في الوادي، وحَديدَةُ الرَّحى في رأسِ القُطْبِ، وخَشَبَةٌ يُعْمَدُ بها الحائِطُ، وسَمَكٌ، ونَجْمٌ، والقِدُّ، وطَرَفُ الأَكَمَةِ، والمِسْمارُ في قائِمِ السَّيْفِ، وسَيْرٌ أحْمَرُ يُجْعَلُ بَيْنَ طَرَفَي الأَديمِ، وموْضِعٌ بَيْنَ قُومِسَ والرَّيِّ، وأُطُمٌ، وجَبَلٌ باليَمامَةِ،

- و- من الفَرَسِ: الخَطُّ في وَسَطِ ظَهْرِهِ، وحَديدَةٌ في طَرَفِ الرَّحْلِ،

- كالكَلاَّبِ، بالفتْحِ، وذُؤابَةُ السَّيْفِ، وكُلُّ ماوُثِّقَ بِه شَيْءٌ، وبالتَّحريكِ: العَطَشُ، والقِيادَةُ،

- كالمَكْلَبَةِ، ومنه: الكَلْتَبَانُ للقَوَّادِ، ووقوعُ الحَبْلِ بَيْنَ القَعْوِ والبَكَرَةِ، والحِرْصُ، والشِّدَّةُ، والأَكْلُ الكَثيرُ بِلا شِبَعٍ، وأنْفُ الشِّتاءِ، وصِياحُ مَنْ عَضَّهُ الكَلْبُ الكَلِبُ، وجُنونُ الكِلابِ المُعْتَرِي مِنْ أكْلِ لَحْمِ الإِنْسانِ، وشِبْهُ جُنونِها المعْتَرِي للإِنْسانِ مِنْ عَضِّها.

- وكَلِبَ، كَفَرِحَ: أصابَهُ ذلكَ، وغَضِبَ، وسَفِهَ،

- و- الشَّجَرُ: لم يَجِدْ رِيَّهُ، فَخَشٌنَ وَرَقُهُ، فَعَلِقَ ثَوْبُ مَنْ مَرَّ به،

- و- الشِّتاءُ: اشْتَدَّ.

- وأكْلَبُوا: كَلِبتْ إِبِلُهُمْ.

- والكُلْبَةُ، بالضمِّ: الشِّدَّةُ، والضِّيقُ، والقَحْطُ، وحانوتُ الخمَّارِ، والشَّعَرُ النَّابِتُ في جانِبَيْ خَطْمِ الكَلْبِ والسِّنَّوْرِ،

- وع بِدِيارِ بَكْرٍ، وشِدَّةُ البَرْدِ، والسيْرُ، أو الطَّاقَةُ مِنَ اللِّيفِ يُخْرَزُ بها، وبالفتح: شَجَرَةٌ شاكَةٌ،

- كالكَلِبَةِ، بِكْسرِ اللاَّمِ، والشَّوكَةُ العارِيَةُ مِنَ الأَغْصانِ،

- وع بِعُمانَ.

- والكَلْبَتانِ: ما يأخُذُ به الحَدَّادُ الحَديدَ المُحْمَى.

- والكَلُّوبُ: المِهْمازُ،

- كالكُلاَّبِ، بالضمِّ.

- وكَلَبَهُ: ضَرَبَهُ به.

- والمُكَلِّبُ: مُعَلِّمُ الكِلابِ الصَّيْدَ، وبفتح اللاَّمِ: المُقَيَّدُ.

- والكَليبُ والكالِبُ: جَماعَةُ الكِلابِ.

- والمُكالَبَةُ: المُشارَّةُ، والمُضايَقَةُ.

- والتَّكالُبُ: التَّواثُبُ.

- وكَلْبٌ، وبَنُو كَلْبٍ، وبَنُو أكْلُبٍ، وبَنُو كَلْبَةَ، وبَنُو كلابٍ: قَبائِلُ.

- وكَفُّ الكَلْبِ: عُشْبَةٌ مُنْتَشِرَةٌ.

- وأُمُّ كَلْبٍ: شُجَيْرَةٌ شاكَةٌ.

- والكَلَبَاتُ: هَضَباتٌ م.

- وكَغُرابٍ: ع، وماءٌ له يَوْمٌ. وكالسَّحابِ: ذَهابُ العَقْلِ مِنَ الكَلَبِ. وقد كُلِبَ، كَعُنِيَ.

- ولِسانُ الكَلْبِ: سَيْفُ تُبَّعٍ، كانَ في طولِ ثَلاثة أذْرُعٍ، كأَنَّهُ البَقْلُ خُضْرَةً، (واسْمُ) سُيُوفٍ أُخَرَ، ونَبْتٌ. وذُو الكَلْبِ: عَمْرُو بنُ العَجْلانِ.

- ونَهْرُ الكَلْبِ: بَيْنَ بَيْروتَ وصَيْدَا.

- وكَلْبُ الجَرَبَّةِ: ع. وكَلاَّبٌ العُقَيْلِيُّ، كَكَتَّانٍ، وكذا ابنُ حَمْزَةَ أبو الهَيْذامِ: شاعِرانِ.

- والكالِبُ والكَلاَّبُ: صاحِبُ الكِلاَبِ.

- ودَيْرُ الكَلْبِ: بِناحِيَةِ المَوْصِلِ. وجُبُّ الكَلْبِ، في ج ب ب. وعَبدُ اللَّهِ بنُ كُلاَّبٍ، كَرُمَّانٍ: مُتَكَلِّمٌ.

- وقولُهُم: "الكِلابُ، أو الكِرابُ على البَقَرِ"، تَرْفَعُها وتَنْصِبُها، أيْ: أرسِلْها على بَقَرِ الوَحْشِ، ومَعْنَاهُ: خَلِّ امْرَأً وصِناعَتَهُ.

- وأُمُّ كَلْبَةَ: الحُمَّى.

- وكَلَبَ يَكْلِبُ،

- واسْتَكْلَبَ: نَبَحَ لِتَسْمَعَهُ الكِلابُ، فَتَنْبَحَ فَيُسْتَدَلَّ بِها عليه،

- و- الكَلْبُ: ضَرِيَ، وتَعَوَّدَ أكْلَ النَّاسِ.

- وكَلالِيبُ البازِي: مخَالِبُهُ،

- و- من الشَّجَرِ: شَوْكُه.

- وكالَبَتِ الإِبِلُ: رَعَتْهُ.

- الكَلْتَبُ، كَجَعْفَرٍ وقُنْفُذٍ: المُداهَنَةُ في الأُمورِ.

- والكَلْتَبانُ: القَوَّادُ.

- الكَلْثَبُ، كَجَعْفَرٍ وعُلابِطٍ: المُنْقَبِضُ البَخيلُ.

- الكَلْحَبَةُ: صَوْتُ النَّارِ، ولَهيبُها، واسْمٌ، وشاعِرٌ عُرَنِيٌّ، (ولَقَبُ هُبَيْرَةَ بنِ عَبْدِ اللَّهِ بنِ عبدِ منافِ بنِ عُرَيْنٍ العُرَنِيِّ فارِسِ العَرادَةِ).

- وكَلْحَبه بالسَّيْفِ: ضَرَبَهُ.

- كَنَبَ كُنُوباً: غَلُظَ،

- كأَكنَبَ، واسْتَغْنَى.

- والكَنَبُ، مُحَرَّكَةً: غِلَظٌ يَعْلو الرِّجْلَ والخُفَّ والحافِرَ واليَدَ، أو خاصٌّ بها إذا غَلُظَتْ مِنَ العَمَلِ. وقد كَنِبَتْ، كَفَرِحَ، وأكْنَبَتْ، وحافِرٌ مُكْنِبٌ، كمُحْسِنٍ ومِنْبَرٍ.

- وأكْنَبَ عليه بَطْنُهُ: اشْتَدَّ،

- و- لِسانُهُ: احْتَبَسَ.

- وكَنَبَهُ في جِرابِه يَكْنِبُهُ كَنْباً: كنَزَهُ.

- والكانِبُ: المُمْتَلِئُ شِبَعاً.

- والكَنِبُ، ككَتِفٍ: نَبْتٌ.

- والكَنيبُ: اليابِسُ مِنَ الشَّجَرِ، أو ما تَحَطَّمَ وتَكَسَّرَ شَوْكُه.

- وكزُبَيْرٍ: ع.

- وكَجُنُبٍ: د بما وراءَ النَّهْرِ ولَقَبُها: أُشْرُوْسَنَه.

- والمُكْنَئِبُّ: الغَلِيظ الشديدُ القَصيرُ.

- والكِنابُ، بالكسرِ: الشِّمْراخُ.

- الكُنْتُبُ، كقُنْفُذٍ وعُلابطٍ: القَصِيْرُ.

- الكَنْثَبُ، كَجَعْفَرٍ وقُنْفُذٍ وعُلابِطٍ: الصُّلْبُ الشديدُ.

- والكِنْثابُ، بالكسرِ: الرَّمْلُ المُنْهالُ.

- الكَنْحَبُ: نَبْتٌ، وليسَ بِثَبْتٍ.

- الكَنْخَبَةُ: اخْتِلاطُ الكلامِ مِنَ الخَطَأِ.

- الكُوبُ، بالضم: كُوزٌ لا عُرْوَةَ له، أو لا خُرْطُومَ له،

- ج: أكْوابٌ،

- وكابَ: شَرِبَ به،

- كاكْتَابَ.

- والكَوَبُ مُحَرَكَةً: دِقَةُ العُنُقِ وعِظَمُ الرأسِ.

- والكَوْبَةُ: الحَسْرَةُ على ما فاتَ، وبالضمِّ: النَّرْدُ، أو الشّطْرَنْجُ، والطَّبْلُ الصَّغيرُ المُخَصَّرُ، والفِهْرُ، والبَرْبَطُ.

- والتَّكْويبُ: دَقُّ الشَّيْءِ بالفِهْرِ.

- وكابَةُ: ع بِبلادِ تميمٍ، أو ماءٌ.

- وكُوبانُ، بالضمِّ: ة بِمَرْوَ.

- وكَوْبانانُ: ة بأَصْفهانَ.

- وكَوْبَنانُ: د م.

- الكَهْبُ: الجاموسُ المُسِنُّ.

- والكُهْبَةُ، بالضم: القُهْبَةُ، أو الدُّهْمَةُ، أو غُبْرَةٌ مُشْرَبَةٌ سواداً، أو خاصٌّ بالإِبِلِ، والفِعْلُ: ككَرُمَ وفَرِحَ، وهو أكْهَبُ وكاهِبٌ.

- الكَهْدَبُ: الثَّقِيلُ الوَخْمُ.

- الكَهْكَبُ، كجَعْفَرٍ: الباذِنْجانُ.

فَصْلُ اللاّم

- ألَبَّ: أقامَ،

- كَلَبَّ، ومنه: لَبَّيْكَ، أي: أنا مُقيمٌ على طاعَتك إلْباباً بَعْدَ إلْبابٍ، وإجابَةٍ، أو مَعْناهُ: اتِّجَاهي وقَصْدِي لَكَ، من:

- داري تَلُبُّ دارَهُ، أي: تُواجِهُها، أو مَعْناهُ: مَحَبَّتي لَكَ، من:

- امْرَأةٌ لَبَّةٌ: مُحِبَّةٌ لِزَوْجِها، أو مَعْنَاهُ: إخْلاصي لَكَ، مِنْ:

- حَسَبٌ لُبابٌ: خالِصٌ.

- واللَّبُّ: اللاَّزِمُ المُقيمُ، وبالضم: السَّمُّ، وخالِصُ كُلِّ شيءِ،

- و- مِنَ النَّخْلِ والجَوْزِ ونحوِها: قَلْبُها، والعَقْلُ،

- ج: ألْبابٌ وأَلُبٌّ وألْبُبٌ.

- وقد لَبِبْتَ، بالكسر وبالضم،

- تَلَبُّ لَبابَةً، وليسَ فَعُلَ يَفْعَلُ سِوى لَبُبتَ، بالضم، تَلَبُّ، بالفتح.

- واللَّبَبُ: المَنْحَرُ،

- كاللَّبَّةِ، وموضِعُ القِلادَةِ من الصَّدْرِ، وما اسْتَرَقَّ من الرَّمْلِ، وما يُشَدُّ في صَدْرِ الدَّابَّةِ لِيمْنَعَ اسْتئْخارَ الرَّحْلِ،

- ج: ألْبابٌ، وألْبَبْتُ الدابَّةَ فهي مُلْبَبٌ وَمُلَبٌّ، ولَبَبْتُهَا فهي مَلْبوبَةٌ.

- واللَّبْلابُ: نَبْتٌ.

- واللَّبْلَبَةُ: الرِّقَّةُ على الوَلَدِ.

- واللَّبِيبَةُ: ثَوْبٌ كالبقيرَةِ.

- واللَّبابُ، كسَحابٍ: الكَلأَ القَليلُ. وكَغُرابٍ: جَبَلٌ لِبَنِي جَذيمَةَ.

- ولَبَّبَهُ تَلبيباً: جَمَعَ ثِيابَهُ عندَ نَحْرِهِ في الخُصومَةِ، ثم جَرَّهُ.

- ولَبَّبَ الحَبُّ: صارَ لهُ لُبٌّ.

- واللَّبَّةُ: المرأةُ اللَّطيفَةُ.

- ولَبَّهُ: ضَرَبَ لَبَّتَهُ.

- وتَلَبَّبَ: تَشَمَّرَ.

- واللَّبْلَبُ، كَسَبْسَبٍ وبُلْبُلٍ: البارُّ بأهْلِهِ وجِيرَانِهِ.

- واللَّبْلَبَةُ: التَّفَرُّقُ، وحِكايَةُ صَوْتِ التَّيْسِ عِنْدَ السِّفادِ، وأنْ تُشْبِلَ الشَّاةُ على ولَدِها بَعْدَ الوَضْعِ، وتَلْحَسَها.

- والأُلْبوبُ: حَبُّ نَوَى النَّبِقِ.

- والتَّلْبيبُ: التَّرَدُّدُ، وما في مَوْضِعِ اللَّبَبِ مِنَ الثِّيابِ، اسْمٌ كالتَّمْتِينِ.

- وألَبَّ له الشَّيْءُ: عَرَضَ.

- وبنَاتُ ألْبُبٍ، بضمِّ الباءِ، وفَتَحَها المُبَرَّدُ: عُروقٌ في القَلْبِ، تكونُ منها الرِّقَّةُ.

- ولَبَالِبُ الغَنَمِ: جَلَبَتُها وصَوْتُهَا.

- ورَجُلٌ لَبٌّ ولَبيبٌ: لازِمٌ للأَمْرِ.

- ومَلْبوبٌ: مَوْصوفٌ بالعَقْلِ.

- واللَّبيبُ: العاقِلُ،

- ج: ألِبَّاءُ.

- ولَبَابِ لَبابِ، كقَطامِ، أي: لا بأسَ.

- ودَيْرُ لَبَّى، كَحَتَّى،

- مُثَلَّثَةَ اللاَّمِ: ع بالمَوْصِلِ.

- ولَببٌ: ع.

- ويُقالُ للماءِ الكثيرِ الذي يَحْمِلُ منه الفتحُ ما يَسَعُهُ، فَيَضِيقُ صُنْبورُهُ عنهُ مِنْ كَثْرَتِهِ، فَيَسْتَدِيرُ الماءُ عِنْدَ فَمِهِ، ويَصيرُ كأنه بُلْبُلُ آنِيَةٍ: لَوْلَبٌ.

- اللَّتْبُ واللُّتوبُ: اللُّزومُ، واللُّصوقُ، والثَّباتُ، والطَّعْنُ، والشَّدُّ، ولُبْسُ الثَّوْبِ،

- كالالْتِتابِ، وشَدُّ الجُلِّ على الفَرَسِ،

- كالتَّلْتيبِ،

- وألْتَبَهُ عليه: أوْجَبَهُ. وكَمِنْبَرٍ: اللاَّزِمُ بَيْتِهِ فِراراً مِنَ الفِتَن.

- والمَلاتِبُ: الجِبابُ الخُلْقانُ.

- وبَنُو لُتْبٍ، بالضمِّ: حَيُّ، منهم عَبْدُ اللَّهِ بنُ اللُّتْبِيَّة.

- اللَّجَبُ، مُحَرَّكَةً: الجَلَبَةُ، والصِّياحُ، واضْطِرابُ مَوْجِ البَحْرِ، الفِعْلُ: كَفَرِحَ.

- وجَيْشٌ لَجِبٌ: ذُو لَجَبٍ.

- واللَّجْبَةُ، مُثَلَّثَةَ الأَوَّلِ،

- واللَّجَبَةُ، مُحَرَّكَةً،

- واللَّجِبَةُ، بِكسرِ الجيمِ،

- واللِّجَبَةُ، كَعِنَبَةٍ: الشَّاةُ قَلَّ لَبَنُها، والغَزيرَةُ، ضِدُّ، أو خاصٌّ بالمِعْزَى،

- ج: لِجابٌ ولجَباتٌ. وقد لَجُبَتْ، كَكَرُمَ، ولَجَّبَتْ تَلْجيباً.

- والمِلْجَابُ: سَهْمٌ رِيشَ، ولم يُنْصَلْ.

- اللَّحْبُ: الطَّريقُ الواضِحُ،

- كاللاَّحِبِ،

- والمُلَحَّبِ، كَمُعَظَّمٍ.

- ولَحَبَ، كَمَنَعَ: وطِئَهُ، وسَلَكَهُ،

- كالْتَحَبَهُ،

- و- بالسَّيفِ: ضَرَبَهُ،

- و- الشَّيْءَ: أثَّرَ فيه،

- كلَحَّبَ فيهما،

- و- اللَّحْمَ: قَطَّعَهُ طولاً.

- و- مَتْنُ الفَرَسِ: امْلاسَّ في حُدورٍ،

- و- اللَّحْمَ عَنِ العَظْمِ: قَشَرَهُ،

- و- الطَّريقُ لُحُوباً: وضَحَ،

- و- الطَّريقَ لَحْباً: بَيَّنَهُ،

- و- المَرْأَةَ: جامَعَها،

- و- بِهِ الأرضَ: صَرَعَهُ،

- و- الرَّجُلُ: مَرَّ مُسْتَقيماً، أو أسْرَعَ في مَشْيِهِ.

- ولَحِبَ، كَفَرِحَ: أنْحَلَهُ الكِبَرُ.

- والمِلْحَبُ، كمِنْبَرٍ: السَّبَّابُ البَذِيءُ اللِّسانِ، وكُلُّ ما يُقْطَعُ به ويُقْشَرُ.

- واللَّحيبُ: القَليلَةُ لَحْمِ الظَّهْرِ مِنَ النُّوقِ.

- ومَلْحوبٌ: ع.

- لخَبَ المرأَةَ، كَمَنَعَ ونَصَرَ: نَكَحَهَا،

- و- فلاناً: لَطَمَهُ.

- واللَّخَبُ، مُحَرَّكَةً: شَجَرُ المُقْلِ،

- وبِهاءٍ:ة بِظاهِرِ عَدَنِ أبْيَنَ.

- والمُلَخَّبُ، كمُعَظَّمٍ: المُلَطَّمُ في الخُصوماتِ.

- والمُلاخَبَةُ: المُلاطَمَةُ.

- لذَبَ بالمَكانِ لُذوباً،

- ولاذَبَ: أقَامَ

- اللُّزوبُ: اللصوقُ والثُّبوتُ، والقَحْطُ.

- وصار ضَرْبَةَ لازِبٍ، أيْ: لازِماً ثابِتاً.

- واللِّزْبُ، بالكسرِ: الطَّريقُ الضَّيِّقُ. وكالكَتِفِ: القَليلُ،

- ج: لِزابٌ.

- واللَّزْبَةُ: الشِّدَّةُ،

- ج: لِزَبٌ ولَزْباتٌ، بالتَّسْكينِ.

- ولَزُبَ، كَكَرُمَ، لَزْبَاً ولُزوباً: دَخَلَ بَعْضُهُ في بَعْضٍ،

- و- الطِّينُ: لَزِقَ وصَلُبَ،

- كلَزَبَ.

- والمِلْزَابُ: البَخيلُ جِدّاً.

- ولَزَبَتْهُ العَقْرَبُ: لَسَبَتْهُ.

- وعَزَبٌ لَزَبٌ: إِتْباعٌ.

- لَسَبَتْهُ الحَيَّةُ وغيرُها، كَمَنَعَهُ وضَرَبَهُ: لَدَغَتْهُ،

- و- فُلاناً بالسَّوْطِ: ضَرَبَهُ.

- وَلَسِبَ به، كَفَرِحَ: لَصِقَ،

- و- العَسَلَ ونَحْوَهُ: لَعِقَهُ.

- وما تَرَكَ لَسوباً ولَسُّوباً، كَتَنُّورٍ: شَيْئاً.

- اللَّوْشَبُ: الذِّئْبُ.

- لَصِبَ الجِلْدُ باللَّحْمِ، كَفَرِحَ: لَزِقَ هُزالاً،

- و- السَّيْفُ في الغِمْدِ: نَشِبَ،

- و- الخاتَمُ في الإِصْبَعِ: ضدُّ قَلِقَ.

- واللِّصْبُ، بالكسرِ: الشِّعْبُ الصَّغيرُ في الجَبَلِ، أضْيَقُ من اللِّهْبِ وأوسَعُ من الشِّعْبِ، أو مَضِيقُ الوادي،

- ج: لِصابٌ ولُصوبٌ. وككَتِفٍ: ضَرْبٌ من السُّلْتِ، والبَخيلُ العَسِرُ الأَخْلاقِ.

- واللَّواصِبُ: الآبارُ الضَّيِّقَةُ، البَعيدَةُ القَعرِ.

- وسَيفٌ مِلْصابٌ: يَنْشَبُ في الغِمْدِ كثيراً.

- وطَريقٌ مُلْتَصِبٌ: ضَيِّقٌ.

- لَعِبَ، كَسَمِعَ، لَعْباً ولَعِباً ولِعْباً وتَلْعاباً،

- ولَعَّبَ وتَلَعَّبَ وتَلاعَبَ: ضِدُّ جَدَّ.

- وهو لَعِبٌ ولِعِبٌ وأُلْعُبانٌ ولُعَبَةٌ، كهُمَزةٍ،

- وتِلْعيبَةٌ، وتِلْعابٌ وتِلْعابَةٌ، ويُفْتَحانِ،

- و(تِلِعَّابٌ وتِلِعَّابَةٌ): كثيرُ اللَّعِبِ.

- وبينهُمْ أُلْعوبَةٌ، أي: لَعِبٌ.

- والمَلْعَبُ: موضِعهُ.

- ولاعَبَها: لَعِبَ معَها.

- وألْعَبَها: جَعَلَها تَلْعَبُ، أو جاءَ بما تَلْعَبُ به.

- واللَّعوبُ: الحَسَنَةُ الدَّلِّ، وبِلا لامٍ: من أسْمائِهِنَّ.

- والمُلْعِبَةُ، كمُحْسِنَةٍ: ثَوْبٌ بِلا كُمٍّ، يَلْعَبُ به الصَّبِيُّ.

- واللُّعْبَةُ، بالضم: التِّمْثالُ، وما يُلْعَبُ به كالشِّطْرَنج ونَحْوِهِ، والأَحْمَقُ يُسْخَرُ به، ونوْبَةُ اللَّعِبِ.

- ومَلاعِبُ الرِّيحِ: مدارِجُها.

- ومُلاعبُ ظِلِّهِ، بالضم: طائرٌ. ومُلاعِبُ الأَسِنَّةِ: عامرُ بنُ مالكٍ، وعبدُ اللَّهِ بنُ الحُصَيْنِ الحارِثيُّ، وأوْسُ بنُ مالكٍ الجَرْمي.

- واللَّعَّابُ، ككَتَّانٍ: فَرَسٌ م. وكالغُرابِ: ما سالَ من الفَمِ.

- لَعَبَ، كَمَنَعَ وسَمِعَ: سالَ لُعابُهُ،

- كأَلْعَبَ.

- ولُعابُ النَّحْلِ: عَسَلُهُ.

- ولُعابُ الشَّمْسِ: شيءٌ كأنه يَنْحَدِرُ من السَّماءِ إذا قامَ قائِمُ الظَّهيرَةِ.

- واللَّعْباءُ: موضِعٌ كثيرُ الحِجارَةِ بِحَزْمِ بَنِي عُوالٍ، وسَبَخَةٌ معروفَةٌ بالبَحْرَيْنِ، مِنها: الكِلابُ اللَّعْبانِيَّةُ، وأرْضٌ باليَمَنِ.

- والاسْتِلْعابُ في النَّخْلِ: أن يَنْبُتَ فيه شيءٌ من البُسْر بعدَ الصِّرامِ.

- وثَغْرٌ مَلْعوبٌ: ذُو لُعابٍ.

- واللُّعْبَةُ البَرْبَرِيَّةُ: دَواءٌ كالسُّورِنْجانِ، مَسْمَنَةٌ.

- ورجُلٌ لُعْبَةٌ، بالضم: يُلْعَبُ به.

- لَغَبَ، لَغِبَ لَغْباً ولَغوباً ولُغوباً، كمَنَعَ وسَمِعَ وكرُمَ، وهذه عنِ اللَّبْليِّ: أعْيَا أشَدَّ الإِعْياءِ، وألْغَبَهُ السَّيْرُ، وتَلَغَبَه ولَغَبَه.

- واللَّغْبُ: ما بينَ الثَّنايا منَ اللَّحْمِ، والرِّيشُ الفاسِدُ،

- كاللَّغِبِ، ككَتِفٍ، والكلامُ الفاسِدُ، والضَّعيفُ الأَحْمَقُ،

- كاللَّغوبِ، والسَّهْمُ الفاسِدُ لم يُحْسَنْ بَرْيُهُ،

- كاللُّغابِ، بالضم.

- ولَغَبَ عليهِم، كَمَنَعَ: أفْسَدَ،

- و- القَوْمَ: حَدَّثَهُمْ حَديثاً خَلْفاً،

- و- الكَلْبُ: ولَغَ.

- واللُّغَابَةُ واللُّغوبَةُ، (بضمِّهِما): الحُمْقُ، والضَّعْفُ.

- وأَلْغَبَ السَّهْمَ: جَعْلَ رِيشَهُ لُغَاباً.

- و- الرجُلَ: أنْصَبَهُ.

- ورِيشَ بِلَغْبٍ: لَقَبٌ، كَتَأَبَّطَ شَرًّا، وحَرَّكَ غَيْنَهُ الكُمَيْتُ، ووهِمَ الجوهريُّ في قوله: رِيشُ لَغْبٍ.

- وأخَذَ بلَغَبِ رَقَبَتِهِ، محرَّكةً: أي: أدركَهُ.

- والتَّلَغُّبُ: طُولُ الطَّرَدِ.

- اللَّقَبُ، محرَّكَةً: النَّبزُ،

- ج: ألقابٌ. ولَقَّبَهُ به تَلْقيباً فَتَلَقَّبَ.

- المَلْكَبَةُ، بالفتحِ: النَّاقَةُ المُكْتَنِزَةُ اللَّحْمِ.

- اللَّوْبُ واللُّوبُ واللُّؤوبُ واللُّؤَابُ: العَطَشُ، أو اسْتِدَارَةُ الحائِمِ حَوْلَ الماءِ وهو عَطْشانُ لا يَصِلُ إليه. وقد لابَ لُوَاباً ولَوَباناً.

- واللُّوبَةُ، بالضمِّ: القَوْمُ يكونونَ مَعَ القَوْمِ، ولا يُسْتَشارونَ في شَيْءٍ،

- والحَرَّةُ، كاللاَّبَةِ، ج: لُوب ولابٌ. و"حَرَّمَ النبيُّ صلى الله عليه وسلم ما بَيْنَ لاَبَتَيِ المدينَةِ"، وهُما: حَرَّتانِ تَكْتَنِفانِها.

- واللُّوْباءُ، بالضمِّ: اللُّوْبِياءُ.

- والمَلابُ: طِيبٌ، أو الزَّعْفرانُ.

- ولَوَّبَهُ به: خَلَطَهُ به، أو لَطَخَهُ به.

- والمُلَوَّبُ، كمُعَظَّمٍ مِنَ الحَدِيدِ: المَلْوِي.

- واللاَّبُ: د بالنُّوبَةِ، ورَجُلٌ سَطَرَ أسْطُراً، وبَنى عليها حِساباً، فَقيلَ: أسْطُرلابٍ، ثم مُزِجا ونُزِعَتِ الإِضافَةُ، فَقيلَ: الأَسْطُرْلابُ مُعَرَّفَةً، والأَصْطُرْلابُ لِتَقَدُّمِ السِّينِ على الطَّاءِ.

- واللاَّبَةُ: الإِبِلُ المُجْتَمِعَةُ السُّودُ،

- وع.

- وكَفْرُلابٍ: د بالشَّامِ، بَناهُ هِشامٌ.

- واللُّوبُ، بالضمِّ: البَضْعَةُ التي تَدورُ في القِدْرِ، والنَّحْلُ.

- واللُّوابُ، بالضمِّ: اللُّعابُ.

- وإِبِلٌ لُوبٌ،

- ونَحْلٌ لُوبٌ ولَوَائِبُ: عِطاشٌ، بَعيدَةٌ عن الماءِ.

- وأسْوَدُ لُوبِيُّ: منْسوبٌ إلى

- اللُّوبَةِ: للِحَرَّةِ.

- وألابَ: عَطِشَتْ إِبلُهُ.

- المُلَوْلَبُ، بفتحِ لاَمَيْهِ على مُفَوْعَلٍ: المِرْوَدُ. واللَّوْلَبُ، في: ل ب ب.

- اللَّهْبُ واللَّهَبُ واللَّهيبُ واللُّهابُ، بالضمِّ، واللَّهَبَانُ، محركةً: اشْتِعالُ النَّارِ إذا خَلَصَ مِنَ الدُّخَانِ، أو لَهَبُها: لِسانُها، ولَهيبُها: حَرُّها. وألْهَبَهَا فَالْتَهَبَتْ، ولَهَّبَهَا فَتَلَهَّبَتْ.

- واللَّهَبَانُ: شِدَّةُ الحَرِّ، واليَوْمُ الحَارُّ، والعَطَشُ،

- كاللُّهابِ واللُّهْبَةِ، بِضَمِهما. لَهِبَ، كَفَرِحَ، وهو لَهْبانُ، وهي لَهْبى،

- ج: لِهابٌ.

- واللُّهْبَةُ، بالضمِّ: بياضٌ ناصِعٌ نَقِيٌّ، وبالتَحْرِيك: قَبيلَةٌ.

- واللَّهَب، محركةً: الغُبارُ السَّاطِعُ، وبالكسرِ: مَهْواةُ ما بَيْنَ كُلِّ جَبَلَيْنِ، أو الصَّدْعُ في الجَبَلِ، أو الشِّعْبُ الصَّغيرُ فيه، أو وجْهٌ فيه كالحَائِطِ لا يُرْتَقَى،

- ج: ألهابٌ ولُهُوبٌ ولِهابٌ ولِهابَةٌ، وقَبيلَةٌ مِنَ الأَزْدِ. وأبو لَهَبٍ، وتُسَكَّنُ الهاءُ: كُنْيَةُ عبدِ العُزَّى، لِجَمالِهِ أو لِمَالِهِ.

- واللُّهابُ، اللِهابُ، بالكسرِ أو بالضمِّ: ع.

- والأُلْهوبُ: اجتِهادُ الفَرَسِ في عَدْوِهِ حتى يُثيرَ الغُبارَ، أو ابْتداءُ عَدْوِهِ. وقد ألْهَبَ،

- و- البَرقُ: تَتَابَعَ.

- واللِّهابَةُ، بالكسرِ: وادٍ بِناحِية الشَّواجِنِ.

- واللَّهْباءُ: ع لِهُذَيْلٍ.

- وكَغَريبٍ: ع. وكَمِنْبَرٍ: الرَّائِعُ الجَمالِ. وكَمُعَظَّمٍ: ما لم تُشْبَعْ حُمْرَتُهُ مِنَ الثِّيابِ.

- ألزَمَهُ لَهْذَباً واحِداً، أي: لِزَازاً ولزاماً.

- اللَّيَابُ، كَسَحابٍ: أَقَلُّ مِنْ مِلْءِ الفَمِ مِنَ الطَّعامِ، أو قَدْرُ لُعْقَةٍ مِنْهُ تُلاكُ.

فَصْلُ الميمْ

- مَأْرِبٌ، كمَنْزِلٍ: بِلادُ الأَزْدِ.

- المَلابُ، كَسَحابٍ: عِطْرٌ، أو الزَّعْفَرانُ، وذُكِرَ في: ل و ب.

- المَيْبَةُ: شَيءٌ مِنَ الأَدْوِيَةِ، مُعَرَّبَةٌ.

فَصْلُ النُّون

- نَبَّ يَنِبُّ نَبّاً ونَبيباً ونُباباً، (بالضم)،

- ونَبْنَبَ: صاحَ عِندَ الهِياجِ.

- ونَبَّ عَتودُهُ: تَكَبَّرَ، وتَعَاظَمَ.

- والأُنْبوبُ مِنَ القَصَبِ والرُّمْحِ: كَعْبُهُما،

- كالأُنْبوبَةِ، والأُنْبُبِ، ولَعَلَّهُ مَقْصورٌ منه،

- و- منَ الجَبَلِ: الطَّريقَةُ فيه، والسَّطْرُ مِنَ الشَّجَرِ، والأَرْضُ المُشْرِفَةُ، والطَّريقُ.

- وأنابيبُ الرِّئَةِ: مَخارِجُ النَّفَسِ منها.

- والنَّبَّةُ: الرَّائِحَةُ الكَرِيهةُ.

- وتَنَبَّبَ الماءُ: تَسَيَّلَ.

- ونَبْنَبَ: طَوَّلَ عَمَلَهُ في تَحْسينٍ، وهَذى عندَ الجِماع.

- ونَبَّبَ النَّباتُ تَنْبيباً: صَارَت له أنابيبُ.

- وأنْبابَةُ: ة بالرَّيِّ، وبِمِصرَ.

- نَتَبَ نُتوباً: نَهَدَ، ونَتَأَ.

- النَّجيبُ، وكهُمَزةٍ: الكرِيمُ الحَسيبُ،

- ج: أنْجَابٌ ونُجباءُ ونُجُبٌ. وناقَةٌ نَجيبٌ ونَجيبَةٌ،

- ج: نَجائِبُ. وقد نَجُبَ، كَكَرُمَ، نَجَابَةً، وأنْجَبَ.

- ورجُلٌ مُنْجِبٌ، وامْرَأَةٌ مُنْجِبَةٌ ومِنْجابٌ: ولَدَا النُّجباءَ.

- والمُنْتَجَبُ: المُخْتارُ.

- والمِنْجابُ، بالكسر: الضَّعيفُ، والسَّهْمُ المَبْرِي بِلا ريش ونَصْل، والحَديدَةُ تُحَرَّكُ بها النَّارُ.

- والمَنْجوبُ: الإِناء الواسِعُ الجَوْفِ.

- والنَّجَبُ، محرَّكَةً: لِحاءُ الشَّجَرِ، أو قِشْرُ عُرُوقِها، أو قِشْرُ ما صَلُبَ منها.

- ونَجَبَهُ يَنْجُبُهُ، ويَنْجِبُهُ،

- ونَجَّبَهُ، وانْتَجَبَه: أخَذَ قِشْرَهُ.

- وسِقاءٌ مَنْجوبٌ ومِنْجَبٌ، كمِنْبَرٍ،

- ونَجَبِيُّ: مَدْبُوغٌ به، أو بقُشُورِ سُوقِ الطَّلْحِ.

- والنَّجْبُ، بالفتح: السَّخيُّ الكريمُ،

- و ع لِبَنِي كَلْبٍ، وبالتحريكِ: وادِيانِ وراءَ ماوان.

- ونَجائِبُ القُرْآنِ: أفْضَلُهُ، ومَحْضُهُ.

- ونَواجِبُهُ: لُبابُه الذي ليس عليه نَجَبٌ، أو عِتاقُهُ.

- والنُّجْبَةُ، بالضمِّ: ماءٌ لِبَنِي سَلولَ.

- وذُو نَجَبٍ، محرَّكةً: وادٍ لِمُحارِبَ، وله يومٌ م،

- وأنْجَبَ: ولَدَ وَلداً جَباناً، ضِدُّ. ونَجيبُ بنُ مَيْمونٍ، وأبو النَّجيبِ الزَّاهِدُ السَّهْرَوَرْدِيُّ: مُحَدِّثانِ.

- النَّحْبُ: أشَدُّ البُكاءِ،

- كالنَّحيبِ، وقد نَحَبَ، كمَنَعَ، وانْتَحَبَ، والخَطَرُ العظيمُ، والمُراهَنَةُ، نَحَبَ، كَجَعَلَ.

- و- الهِمَّةُ، والبُرْهانُ، والحاجَةُ، والسُّعالُ، وفِعْلُهُ: كضَرَبَ،

- و- :المَوْتُ، والأَجَلُ، والنَّفْسُ، والنَّذْرُ، وفِعْلُهُ: كَنَصَرَ،

- وـ: السَّيْرُ السَّريعُ أو الخَفيفُ، والطُّولُ، والمُدَّةُ، والوَقْتُ، واليَوْمُ، والسِّمَنُ، والشِّدَّةُ، والقِمارُ، والعظيمُ من الإِبِلِ.

- ونَحَّبوا تَنْحيباً: جَدُّوا في عَمَلِهِمْ، أو ساروا حتى قَرُبوا من الماءِ،

- و- السَّفَرُ فَلاناً: أجْهَدَه.

- وسَيْرٌ مُنَحِّبٌ، كمُحَدِّثٍ: سَريعٌ.

- والنُّحْبةُ، بالضمِّ: القُرْعةُ.

- وناحَبَه: حاكَمه، وفاخَرَه، وراهَنَه.

- وانْتَحَبَ: تَنَفَّسَ شديداً.

- وتَناحَبوا: تواعدوا لِلقتالِ إلى وقْتٍ مّا، وقد يكونُ في غيرِ القِتالِ.

- النُّخْبَةُ، بالضمِّ، وكهُمَزةٍ: المُخْتارُ.

- وانْتَخَبَهُ: اخْتارَهُ.

- والنَّخْبُ: النِّكاحُ، أو نَوْعٌ منه، وفِعْلُهُ: كَمَنَعَ ونَصَرَ، والعَضُّ، والنَّزْعُ، وفِعْلُهُما: كَنَصَرَ، والاسْتُ، كالمَنْخَبَةِ، والشَّرْبَةُ العظيمةُ، وهي بالفارِسِيَّة: دُوسْتَكاني.

- ورجُلٌ (نَخِبٌ ونَخْبٌ ونَخْبةٌ ونُخْبَةٌ ونِخَبٌّ، كهِجَفٍّ،

- ومُنْتَخَبٌ ومَنْخُوبٌ ونِخِبٌّ ويَنْخوبٌ ونَخِيبٌ: جَبانٌ)

- ج: نُخُبٌ. وككَتِفٍ: وادٍ بالطَّائِف.

- والمَنْخُوبُ: الذَّاهِبُ اللَّحْمِ، المَهْزُولُ.

- والمِنخابُ: الضَّعيفُ لا خَيْرَ فيه.

- واسْتَنْخَبَتِ المرْأةُ: طَلَبَتْ أن تُجَامَعَ.

- وأنْخَبَ: جاء بِوَلَدٍ جَبانٍ، وشُجاعٍ، ضِدُّ.

- النُّخْرُوبُ: الشَّقُّ في الحَجَرِ، أو الثَّقْبُ في كُلِّ شيءٍ.

- والنَّخاريبُ: الثُّقَبُ المُهَيَّأةُ من الشَّمَعِ، لتَمُجَّ النَّحْلُ العَسَلَ فيها.

- ونَخْرَبَ القادِحُ الشَّجَرَةَ: ثَقَبَها.

- وشَجَرَةٌ مُنَخْرِبَةٌ ومُنَخْرَبَةٌ: بَلِيَتْ، وصارتْ فيها نَخاريب.

- نَخْشَبُ: د، والنِّسْبَةُ: نَخْشَبِيٌّ ونَسَفِيٌّ على التَّغْييرِ.

- النَّدبَةُ: أَثَرُ الجُرْحِ الباقي على الجِلْدِ،

- ج: نَدَبٌ وأندابٌ ونُدوبٌ.

- ونَدِبَ الجُرْحُ، كَفَرِحَ: صَلُبَتْ نَدبَتُهُ،

- كأَنْدَبَ،

- و- الظَّهْرُ نَدَباً ونُدوبَةً ونُدُوباً، فهو نَديبٌ: صارَتْ فيه نُدوبٌ.

- ونَدَبَهُ إلى الأَمْرِ، كَنَصَرَهُ: دَعاه، وحَثَّهُ، ووجَّههُ،

- و- المَيِّتَ: بَكاهُ، وعَدَّدَ مَحاسنَهُ، والاسْمُ: النُّدْبَةُ، بالضمِّ.

- والمنْدوبُ: المُسْتَحبُّ، واسْمُ فَرسِ (أبي طَلْحَةَ زَيْدِ بنِ سَهْلٍ، رَكِبَهُ، صلى الله عليه وسلم، فقال: "وإِن وجَدْناهُ لَبَحْراً"، وفَرَسُ مُسْلِمِ بنِ رَبيعَةَ الباهِلِيِّ)،

- وع.

- والنَّدْبُ: الخَفيفُ في الحاجَةِ، الظَّريفُ النَّجيبُ،

- ج: نُدوبٌ ونُدَباءُ. وقد نَدُبَ، كَظَرُفَ، وبالتَّحْرِيكِ: الرَّشْقُ، والخَطَرُ، وقَبيلَةٌ، منها: بِشْرُ بنُ جَريرٍ، ومحمدُ بنُ عبدِ الرحمنِ.

- ونَدَبُنا يَوْمُ كذا، أي: يَوْمُ ابْتدائِنا للرَّمْيِ.

- ونَدْبَةُ، كَحَمْزَةَ: مَوْلاةُ مَيْمونَةَ بِنْتِ الحارث، لهَا صُحْبَةٌ. والحَسَنُ ابنُ نَدْبَةَ، وهي أُمُّهُ، وأبوهُ حَبيبٌ.

- والنَّدْبَةُ من كُلِّ حافِرٍ وخُفٍّ: التي لا تَثْبُتُ على حالَةٍ واحِدَةٍ.

- وعَرَبِيٌّ نُدْبَةٌ، بالضم: فَصيحٌ. وخُفافُ بنُ نُدْبَةَ، ويُفْتَحُ: صَحابِيُّ.

- وبابُ المَنْدَبِ: مَرْسًى بِبَحْرِ اليَمَنِ.

- وأنْدَبَهُ الكَلْمُ: أثَّرَ فيه،

- و- نَفْسَه،

- و- بها: خاطَرَ بِها.

- و"انْتَدَبَ اللَّهُ لِمَنْ خَرَجَ في سَبيلِهِ": أجابَهُ إلى غُفْرانِهِ، أو ضَمِنَ وتَكَفَّلَ، أو سارَعَ بِثوابِهِ وحُسْنِ جَزائِهِ، أو أوجَبَ تَفَضُّلاً، أي: حَقَّقَ وأَحْكَمَ أن يُنْجِزَ له ذلك،

- و- فلانٌ لِفُلانٍ: عَارَضَهُ في كلامِهِ.

- وخُذْ ما انْتَدَبَ: نَضَّ.

- ورَجُلٌ مِنْدَبَى، مِنْدِبَى، كَهِنْدَبَى: كَهِنْدِبَى: خَفيفٌ في الحاجَةِ.

- نَيْرَبَ: سَعَى، ونَمَّ، وخَلَطَ الكَلاَمَ، ونَسَجَ.

- والنَّيْرَبُ: الشَّرُّ، والنَّميمَةُ،

- كالنَّيْرَبَة، والرَّجُلُ الجَلِيدُ،

- و ة بِدِمَشْقَ وبِحَلَبَ،

- وع.

- والنَّيْرَبَى: الدَّاهِية.

- ورَجُلٌ نَيْرَبٌ،

- وذُو نَيْرَبٍ: شِرِّيرٌ، وهي نَيْرَبَةٌ.

- والرِّيحُ تُنَيْرِبُ التُّرابِ فَوْقَهُ: تَنْسُجُهُ.

- نَزَبَ الظَّبْيُ يَنْزِبُ نَزْباً ونَزيباً ونُزاباً: صَوَّتَ، أو خاصٌّ بالذُّكورِ.

- والنَّيْزَبُ: ذَكَرُ الظِّباءِ والبَقَرِ.

- والنَّزَبُ، محركةً: اللَّقَبُ.

- وتَنازَبوا: تنابَزُوا.- النَّسَبُ، محركةً،

- والنِّسْبَةُ، بالكسرِ والضمِّ: القَرابَةُ، أو في الآباءِ خاصَّةً.

- واسْتَنْسَبَ: ذَكَرَ نَسَبَهُ.

- والنَّسيبُ: المُناسِبُ، وذُو النَّسَبِ،

- كالمَنْسُوبِ.

- ونَسَبَهُ يَنْسُبُهُ ويَنْسِبُهُ نَسَباً، محركةً، ونِسْبَةً، بالكسر: ذَكَرَ نَسَبَهُ، وسَأَلَهُ أنْ يَنْتَسِبَ،

- و- بالمَرْأةِ نَسَبَاً ونَسيباً ومَنْسِبَةً: شَبَّبَ بها في الشِّعْرِ.

- والنَّسَّابُ والنَّسَّابَةُ: العالِمُ بالنَّسَبِ.

- وهذا الشِّعْرُ أَنْسَبُ، أي أَرَقُّ نَسيباً.

- ونَسيبٌ ناسِبٌ، كَشِعْرٌ شاعِرٌ.

- وأنْسَبتِ الرِّيحُ: اشْتَدَّتْ، واسْتَافَتِ التُّرابَ والحَصى.

- والنَّيْسَبُ، كَحَيْدَرٍ: الطَّريقُ المُسْتَقيمُ الواضِحُ،

- كالنَّيْسَبانِ، أو ما وُجِدَ من أَثرِ الطَّرِيق، والنَّمْلُ إذا جاءَ منها واحِدٌ في إثرِ آخَرَ، وطَريْقٌ لِلنَّمْلِ، ورَجُلٌ.

- وشِعْرٌ مَنْسوبٌ: فيه نَسيبٌ،

- ج: مناسِيبُ. ونَسيبَةُ بِنْتُ كَعْبٍ، وبِنْتُ سِماكٍ، بفتح النُّونِ، وبِنْتُ نِيارٍ، وأُمُّ عَطِيَّةَ، بِضَمِّها: وهُنَّ صحابِيَّاتٌ. وقَيْسُ بنُ نُسَيْبَةَ، ونُسَيْبَةُ بِنْتُ شَدَّادٍ، بالضمِّ أيضاً، وكذا عاصِمُ بنُ نُسَيْبٍ شيْخُ شُعْبَةَ.

- وأنْسَبُ، كأَحْمَدَ: حِصْنٌ باليَمَنِ.

- وتَنَسَّبَ: ادَّعى أنه نَسِيبُكَ، ومنه: "القَرِيبُ مَنْ تَقَرَّبَ لا مَنْ تَنَسَّبَ".

- والمُناسَبَةُ: المُشاكَلَةُ.

- ونَيْسَبَ بينهُما نَيْسَبَةً: أقْبَلَ وأدْبَرَ بالنَّميمَةِ وغيرها.

- نَشِبَ العَظمُ فيه، كفَرِحَ، نَشَباً ونُشوباً ونُشْبَةً، بالضمِّ: لم يَنْفُذْ.

- وأنْشَبَهُ ونَشَّبَهُ ونَشَّبَ في الشيءِ: نَشَّمَ.

- و"كُنْتُ نُشْبَةً فَصِرْتُ عُقْبَةً"، أي: كُنْتُ إذا نَشِبْتُ وعَلِقْتُ بإِنْسانٍ لَقِيَ مِنِّي شَرًّا، فقد أعْقَبْتُ اليومَ ورجَعْتُ.

- وناشِبَةُ المَحَالِ: البَكَرَةُ.

- والنُّشَّابُ: النَّبْلُ، الواحِدَةُ: بهاءٍ، وبالفتح: مُتَّخِذُهُ.

- وقومٌ نَشَّابَةٌ: يَرْمونَ به.

- والناشِبُ: صاحبُه.

- والنَّشَبُ والنَّشَبَةُ، محرَّكَتَيْنِ،

- والمَنْشَبَةُ: المالُ الأصيلُ من النَّاطِقِ والصامِتِ.

- وأنْشَبَتِ الرِّيحُ: أنْسَبَتْ،

- و- الصائِدُ: عَلِقَ الصَّيْدُ بِحِبالِهِ. ونُشْبَةُ، بالضمِّ: اسْمُ الذِّئْبِ، وأبو قَبِيلِةٍ مِنْ قَيْسٍ، والنِّسْبَةُ: نُشَبِيُّ، كَسُلمِيٍّ، منهم: عليٌّ بنُ المُظَفَّرِ الدِّمَشْقِيُّ النُّشَبِيُّ.

- والنُّشْبَةُ: الرجُلُ الذي إذا نَشِبَ في الأَمْرِ لم يَكَدْ يَنْحَلُّ عنه.

- والمِنْشَبُ، كمِنْبَرٍ: بُسْرُ الخَشْوِ،

- ج: منَاشِبُ.

- ونَشِبَ مَنْشَبَ سَوْءٍ، بالفتح: وقَعَ فيما لا مَخْلَصَ عنه.

- وبُرْدُ مُنَشَّبٌ، كمُعَظَّمٍ: مَوْشيٌّ على صورَةِ النُّشَّابِ.

- وانْتَشَبَ: اعْتَلَقَ،

- و- الحَطَبَ: جَمَعَهُ،

- و- طَعاماً: لَمَّهُ، واتَّخَذَ منه نَشَباً.

- وتَنَاشَبوا: تَضامُّوا، وتَعَلَّقَ بعضُهُمْ بِبَعْضٍ.

- ونَشِبَهُ الأَمْرُ: كَلَزِمَهُ زِنَةً ومَعْنًى.

- والنَّشَبُ، محرّكةً: شَجَرٌ لِلقِسِيِّ، وجَدُّ عليِّ بن عُثْمانَ المُحَدِّثِ.

- ومانَشِبْتُ أفْعَلُ كذا: مازِلْتُ.

- نَصِبَ، كفَرِحَ: أعْيا. وأنْصَبَهُ.

- وهَمٌّ ناصِبٌ: مُنْصِبٌ، على النَّسَبِ، أو سُمِعَ:

- نَصَبَهُ الهَمُّ: أَتْعَبَهُ،

- و- الرَّجُلُ: جَدَّ.

- وعَيْشٌ ناصِبٌ، وذُو مَنْصَبَةٍ: فيه كَدٌّ وجَهْدٌ.

- والنَّصْبُ والنُّصْبُ، وبِضمَّتينِ: الدَّاءُ والبَلاءُ.

- وككَتِفٍ: المَريضُ الوَجِعُ.

- ونَصَبَهُ المَرَضُ يَنْصِبُهُ: أوْجَعَهُ،

- كأَنْصَبَهُ،

- و- الشيءَ: وضَعَه، ورفَعَهُ، ضدٌ كَنَصَّبَهُ فانتَصَبَ وتَنَصَّبَ والسيرَ رَفَعَهُ: أو هو أن يَسيرَ طُولَ يومِهِ، وهو سَيْرٌ لَيِنٌ،

- و- لِفُلانٍ: عاداهُ،

- و- الحادي: حَدَا ضَرْباً منَ الحُداءِ،

- و- له الحَرْبَ: وضَعَها، وكُل ما رُفِعَ واسْتُقْبِلَ به شيءٌ،

- فقد نُصِبَ، ونَصَبَ هو.

- والنَّصْبُ: العَلَمُ المَنْصُوبُ، ويُحرَّكُ، والغايَةُ،

- و- في القَوافي: أن تَسْلَمَ القافِيَةُ منَ الفَسادِ، وهو في الإِعْرَابِ كالفتحِ في البِناءِ، اصطِلاحٌ نحوِيٌّ.

- ونَصْبُ العَرَبِ: ضَرْبٌ من مَغانِيها، أرَقٌّ من الحُداءِ، وبضمَّتينِ: كلُّ ما جُعِلَ عَلَماً،

- كالنَّصِبَةِ، وكُلُّ ما عُبِدَ من دونِ اللَّهِ تعالى،

- كالنُّصْبِ، بالضمِّ.

- والأنْصابُ: حِجارَةٌ كانت حَوْلَ الكَعْبَةِ تُنْصَبُ فَيُهَلُّ عليها، ويُذْبَحُ لغيرِ اللَّهِ تعالى،

- و- من الحَرَمِ: حُدُودُه.

- والنُّصْبَةُ، بالضمِّ: السارِيَةُ.

- والنَّصائِبُ: حِجارَةٌ تُنْصَبُ حَوْلَ الحَوْضِ، ويُسَدُّ ما بينَها من الخَصَاصِ بالمَدَرَةِ المَعْجونَةِ.

- وناصَبَهُ الشَّرَّ: أَظْهَرَهُ له،

- كنَصَّبَهُ.

- وتَيْسٌ أنْصَبُ: مُنْتَصِبُ القَرْنَيْنِ.

- وناقَةٌ نَصْباءُ: مُرْتَفِعَةُ الصَّدْرِ.

- وتَنَصَّبَ الغُرابُ: ارْتَفَعَ،

- و- الأُتُنُ حَوْلَ الحِمارِ: وقَفَتْ. وكمِنْبَرٍ: حَدِيدٌ يُنْصَبُ عليه القِدْرُ.

- والنَّصيبُ: الحَظُّ،

- كالنِّصْبِ، بالكسرِ،

- ج: أنْصِباءُ وأنْصِبةٌ، والْحَوْضُ، والشَّرَكُ المَنْصُوبُ. وكَزُبَيْرٍ: شاعرٌ.

- وأنْصَبهُ: جَعَلَ له نَصيباً.

- والنِّصابُ: الأَصْلُ، والمَرْجِعُ،

- كالمَنْصِبِ، ومغيبُ الشمسِ، وجُزْأةُ السِّكينِ،

- ج: كَكُتُبٍ، وقد أنْصَبَها،

- و- مِنَ المالِ: القَدْرُ الذي تَجِبُ فيه الزَّكاةُ، إذا بَلَغَهُ، وفَرَسُ مالِكِ بنِ نُوَيْرَةَ.

- والنَّواصِبُ والنَّاصبيَّةُ وأهلُ النَّصْبِ: المُتَدَيّنونَ بِبِغْضَةِ عليّ، رضي الله عنه،

- لأنَّهُمْ نَصَبُوا له، أي: عادَوْهُ.

- والأَناصيبُ: الأَعْلامُ، والصُّوى،

- كالتَّناصيب، وع.

- والنَّصِبُ: فَرَسُ حُوَيْصِ بنِ بُجَيْرٍ.

- ونَصيبونَ، ونَصيبينُ: د، قاعِدَةُ دِيارِ رَبيعَةَ، والنِّسْبَةُ إليه: نَصيبِنيٌّ ونَصِيبِيٌّ.

- وثَرىً مُنَصَّبٌ، كَمُعَظَّمٍ: مُجَعَّدٌ. وهذا نُصْبُ عَيْني، بالضمِّ والفتحِ، أو الفتحُ لحنٌ.

- وثَغْرٌ مُنَصَّبٌ: مُسْتَوِي النِّبْتَةِ.

- وذاتُ النُّصْبِ، بالضم: ع قُرْبَ المَدِينةِ.

- نَضَبَ: سالَ، وجَرى،

- و- الماءُ نُضوباً: غارَ،

- كنَضَّبَ،

- و- فلانٌ: ماتَ،

- و- الخِصْبُ: قَلَّ،

- و- الدَّبْرَةُ: اشْتَدَّتْ،

- و- المفَازَةُ: بَعُدَتْ،

- و- عَيْنُهُ: غارَتْ، أو خاصٌّ بِعَيْنِ النَّاقَةِ.

- وأنْضَبَ القَوْسَ: جَذَبَ وتَرَها لتُصَوِّتَ، كأَنْبَضَهَا.

- والتَّنْضُبُ: شَجَرٌ حجازِيٌّ، شَوْكُهُ كَشَوْكِ العَوْسَجِ،

- وة قُرْبَ مَكَّةَ.

- ونَضَّبَتِ النَاقةُ تَنْضيباً: قَلَّ لَبَنُها، وبَطُؤَ دِرَّتُها.

- النِّطابُ، بالكسر: الرأسُ، وحَبْلُ العُنُقِ.

- والمِنْطَبُ والمِنْطَبَةُ، بالكسرِ: المِصْفاةُ،

- كالنَّاطِبِ. والمَنْطَبَةُ، بالفتح: الأحْمَقُ.

- ونَطَبَهُ: ضَرَبَ أُذُنَهُ بإِصْبَعِهِ.

- والنَّواطِبُ: خُروقٌ تُجْعَلُ فيما يُصَفَّى به الشَّيءُ فَيَتَصَفَّى منه.

- وناطَبْتُهُمْ: هارَشْتُهُمْ.

- نَعَبَ، الغُرابُ وغَيْرُه، كَمَنَعَ وضَرَبَ، نَعْباً ونَعيباً ونُعاباً وتَنْعاباً ونَعَبَاناً: صَوَّتَ، أو مَدَّ عُنُقَهُ وحَرَّكَ رأسَهُ في صِياحِهِ، وكذا المُؤَذِّنُ. وكمِنْبَرٍ: الفَرَسُ الجَوادُ يَمُدُّ عُنُقَهُ كالغُرابِ، والذي يَسْطُو بِرَأْسِهِ، والأَحْمَقُ المُصَوِّتُ.

- والنَّعْبُ: سَيْرُ البَعيرِ، أو ضَرْبٌ من سَيْرِهِ، نَعَبَ، كَمَنَعَ.

- وناقَةٌ ناعِبَةٌ ونَعوب ونَعَّابَةٌ ومِنْعَبٌ: سَرِيعَةٌ،

- ج: نُعُبٌ.

- ورِيحٌ نَعْبٌ: سريعةُ المَمَرِّ.

- وبَنُو ناعِبٍ: حَيٌّ.

- وبَنُو ناعِبَةَ: بَطْنٌ منهم.

- وناعِبٌ: ع.

- وذُو نَعْبٍ: مِنْ ألهان بنِ مالِكٍ.

- نغَبَ الرِّيقَ، كَمَنَعَ ونَصَرَ وضَرَبَ: ابْتَلَعَهُ،

- و- الطَّائِرُ: حَسَا من الماءِ، ولا يُقالُ: شَرِبَ،

- و- الإِنْسانُ في الشُّرْبِ: جَرِعَ.

- والنَّغْبَةُ: الجَرْعَةُ، ويُضَمُّ، أو الفتحُ للمرَّةِ، والضَّمُّ للاسْمِ.

- والنَّغْبَةُ: الجَوْعَةُ، وإقْفارُ الحَيِّ، وبالضم: الفَعْلَةُ القَبيحَةُ.

- النَّقْبُ: الثَّقْبُ،

- (ج: أنْقابٌ ونِقابٌ)، وقَرْحَةٌ تَخْرُجُ في الجَنْبِ، والجَرَبُ، ويُضَمُّ، أو القِطَعُ المُتَفَرِّقَةُ منه،

- كالنُّقَبِ، كَصُرَدٍ فيهما، وأنْ يَجْمَعَ الفَرَسُ قَوائِمَه في حُضْرِهِ، والطريقُ في الجَبَلِ،

- كالمَنْقَبِ والمَنْقَبةِ بِفَتْحِهِما،

- والنُقْبِ، بالضمِّ، ج: أَنْقَابٌ ونِقابٌ،

- وة باليمامةِ. وكمِنْبَرٍ: حديدَةٌ يَنْقُبُ بها البَيْطار سُرَّةَ الدابَّة. وكَمَقْعَدٍ: السُّرَّةُ، أو قُدَّامُها.

- والنُّقْبَةُ، بالضمِّ: اللَّونُ، والصَّدَأُ، والوَجْهُ، وثَوبٌ كالإِزارِ تُجْعَلُ لهُ حُجْزَةٌ مطيفةٌ من غير نَيْفَقٍ،

- وواحدَةُ النُّقَبِ: للجَرَبِ، وبالكسر: هَيْئَة الانْتِقابِ.

- والنَّقيبةُ: النَّفْسُ، والعَقْلُ، والمَشُورَةُ، ونفاذُ الرأي، والطَّبيعةُ، والعظيمةُ الضَرْعِ من النُّوقِ.

- والنَّقيبُ: المِزْمارُ، ولِسانُ المِيزانِ،

- و- من الكِلابِ: ما نُقِبت غَلْصَمَتُهُ، وشاهِدُ القَوْمِ، وضَمينُهُم، وعَريفُهُم.

- وقد نَقَبَ عليهم نِقابةً، بالكسر: فَعَلَ ذلك.

- ونَقُبَ، ككَرُمَ وعَلِمَ، نَقابةً، بالفتح: لم يكنْ فصارَ، أو بالكسر: الاسْمُ، وبالفتح: المصدَرُ.

- والنِّقابُ، بالكسر: الرَّجُلُ العلاَّمةُ، وما تَنْتَقِبُ به المرأةُ، والطريقُ في الغِلَظِ،

- كالمِنْقَبِ، وع قُرْبَ المدينةِ، والبَطْنُ ومنه:" فَرْخانِ في

- نِقابٍ" يُضْرَبُ لِلمُتَشابِهَيْنِ.

- ونَقَبَ في الأرضِ: ذَهَبَ،

- كأنْقَبَ ونَقَّبَ،

- و- عنِ الأَخْبارِ: بَحَثَ عنها، أو أخْبَرَ بها،

- و- الخُفَّ: رَقَّعَهُ،

- و- النَّكْبَةُ فُلاناً: أصابَتْهُ.

- ونَقِبَ الخُفُّ كفرِحَ: تَخَرّقَ،

- و- البَعيرُ: حَفِي، أو رَقَّتْ أخفافُهُ،

- كأَنْقَبَ،

- و- في البِلادِ: سارَ.

- ولَقيتُه نِقاباً: مواجَهَةً، أو من غيرِ مِيعادٍ،

- كناقَبْتُه نِقاباً،

- و- الماءَ: هَجَمْتُ عليهِ بلا طَلَبٍ.

- والمَنْقَبةُ: المَفْخَرَةُ، وطريقٌ ضَيِّقٌ بين دَارَيْنِ، والحائطُ.

- والأَنْقَابُ: الآذانُ، بِلا واحِدٍ.

- والناقبُ والناقِبَةُ: داءٌ للإِنْسانِ من طُولِ الضَّجْعَة.

- وكزُبَيْرٍ: ع بين تَبُوكَ ومَعانَ.

- ونَقَبانَةُ، محرَّكةً: ماءَةٌ بأَجَأٍ.

- والمَنَاقِبُ: جَبَلٌ فيه ثَنايا، وطُرُقٌ إلى اليَمامةِ واليَمنِ وغيرها، واسْمُ طريقِ الطائِفِ من مكَّةَ حَرَسَهَا اللَّهُ تعالى.

- وأَنْقَبَ: صارَ حاجِباً أو نَقيباً،

- و- فُلانٌ: نَقِب بعيرُه.

- نَكَبَ عنه، كَنَصَرَ وفَرِحَ، نَكْباً ونَكَباً ونُكُوباً: عَدَلَ،

- كنَكَّبَ وتَنَكَّبَ.

- ونَكَّبه تَنْكيباً: نَحَّاه، لازِمٌ مُتَعَدٍّ.

- وطريقٌ يَنْكوبٌ: على غيرِ قَصْدٍ.

- ونَكَّبَه الطريقَ،

- ونَكَّبَ بهِ عنه: عَدَلَ.

- والنَّكْبُ: الطَّرْحُ، وبالتحرِيك: شِبْهُ مَيَلٍ في الشيءِ، وظَلْعٌ بالبَعيرِ، أو داءٌ في مَنَاكِبِهِ يَظْلَعُ منه، أو لا يكونُ إلاَّ في الكَتِفِ.

- والنَّكْباءُ: ريحٌ انْحَرَفَتْ، ووقَعَتْ بين رِيحَيْنِ، أو بين الصَّبا والشَّمالِ.

- أو نُكْبُ الرِّياحِ أربعٌ: الأَزْيَبُ:

- نَكباءُ الصَّبا والجَنُوبِ، والصَّابِيَةُ وتُسمَّى

- النُّكَيْباءَ أيضاً: نَكْباءُ الصَّبا والشَّمالِ،

- والجِرْبِياءُ: نَكْباءُ الشَّمَالِ والدَّبورِ، وهي نَيِّحةُ الأَزْيَبِ،

- والهَيْفُ: نَكْباءُ الجَنُوبِ والدَّبورِ، وهي نيِّحةُ

- النُّكَيْباءِ. وقد نَكَبَتْ نُكوباً.

- والمَنْكِبُ: مُجْتَمَعُ رَأسِ الكَتِفِ والعَضُدِ، مُذَكَّرٌ، وناحِيَةُ كُلِّ شيءٍ، وعَريفُ القَوْمِ أو عَوْنُهُم، وقد نَكَبَ نِكابةً، بالكسر، ونُكوباً.

- والمَنَاكِبُ في الرِّيشِ: بعدَ القوادِمِ، بِلا واحدٍ.

- ونَكَبَ الإِناءَ: هَراقَ ما فيه،

- و- الكِنانَةَ: نَثَرَ ما فيها،

- و- الحِجَارَةُ رِجْلَهُ: لَثَمَتْها، أو أصابَتْها، فهو مَنْكُوبٌ ونَكِبٌ،

- و- به: طَرَحَهُ.

- ويَنْكوبٌ: ع، أو ماءٌ.

- والنُّكْبَةُ، بالضم: الصُّبْرَةُ، وبالفتح: المُصيبةُ،

- كالنَّكْبِ، ج: نُكوبٌ.

- ونَكَبَه الدَّهرُ نَكْباً ونَكَبَاً: بَلَغَ منه، أو أصابَهُ بِنَكْبةٍ.

- والأَنْكَبُ: من لا قَوْسَ معه.

- وانْتَكَبَ كِنانَتَه، أو قَوْسَه: ألْقاهُ على مَنْكَبِهِ،

- كتَنَكَّبَ. والمُتَنَكِّبُ الخُزاعِيُّ، والسُّلَمِيُّ: شاعِرانِ.

- والنَّكيبُ: دائِرَةُ الحافِرِ.

- النَّوْبُ: نُزولُ الأَمْرِ،

- كالنَّوْبَةِ، وجمعُ نائب، وما كان منكَ مَسيرَةَ يومٍ وليلةٍ، والقُوَّةُ، والقُرْبُ، وبالضمِّ: جيلٌ من السُّودان، والنَّحْلُ، واحِدُهُ: نائبٌ،

- وة بِصَنْعَاءِ اليَمنِ.

- والنَّوبةُ: الفُرْصةُ، والدَّوْلَةُ، والجماعةُ من الناسِ، وواحدَةُ النُّوَبِ، تقوْلُ: جاءَتْ نَوْبَتُكَ ونِيابَتُكَ، وبالضمِّ: بِلادٌ واسعةٌ للسُّودانِ بِجَنوبِ الصَّعيد، منها: بِلالٌ الحَبَشِيُّ. ونُوبةُ: صحابِيَّةٌ. وعبدُ الصمدِ بنُ أحمدَ النُّوبِيُّ، وهِبةُ الله بنُ أحمدَ بنِ نُوبَا النُّوبِيُّ: مُحَدِّثانِ.

- ونابَ عنه نَوْباً ومَنَاباً: قامَ مَقَامَه. وأنَبْتُه عنه.

- وناب إلى الله: تابَ،

- كأنابَ. وناوَبَهُ: عاقَبَه.

- والمَنابُ: الطريقُ إلى الماءِ.

- والمُنيبُ: المَطَرُ الجَوْدُ، والحَسَنُ من الربيعِ، واسْمٌ، وماءٌ لضَبَّةَ.

- وتَناوَبوا على الماءِ: تَقَاسَموه على حَصاةِ القَسْمِ.

- وبيت نُوبى، كَطُوبى: د من فَلَسْطينَ.

- وخَيْرٌ نائبٌ: كثيرٌ.

- ونابَ: لَزِمَ الطاعةَ.

- وانْتابَهُمْ انْتياباً: أتاهمْ مَرَّةً بعدَ أُخرى، وسَمَّوْا: مُنْتَاباً.

- النَّهْبُ: الغَنيمَةُ،

- ج: نِهابٌ.

- ونَهَبَ النَّهْبَ، كجَعَلَ وسَمعَ وكَتَبَ: أخَذَهُ،

- كانْتَهَبَهُ، والاسْمُ: النُّهْبَةُ والنُّهْبى والنُّهَيْبَى، بِضَمِّهِنَّ،

- والنُّهَّيْبَى، كسُمَّيْهَى.

- والنَّهْبُ أيضاً: ضَرْبٌ من الرَّكْضِ، وكُلُّ ما انْتُهِبَ.

- ونَهْبانِ: جَبَلانِ بِتهامَةَ.

- وتَناهَبَتِ الإِبِلُ الأرضَ: أخَذَتْ منها بقَوائِمِها كثيراً.

- والمُناهَبةُ: المُبارَاةُ في الحُضْرِ.

- ونَهَبوه: تَناوَلُوه بِكَلامِهِمْ، كنَاهَبوهُ،

- و- الكَلْبُ: أخَذَ بِعُرْقُوبِ الإِنسانِ.

- وانْتَهَبَ الفَرَسُ الشَّوْطَ: اسْتَوْلَى عليه.

- ومُنْهِبٌ، كَمُنْذِرٍ: أبو قَبيلَةٍ. وكَمِنْبَرٍ: فَرَسُ عُوَيَّةَ بنِ سَلْمى، والفَرَسُ الفائِقُ في العَدْوِ.

- وكأَميرٍ: ع. ومُناهِبٌ: فَرَسٌ لِبَني ثَعْلَبَةَ، من ولدِ الحَرونِ.

- والمُنْتَهَبُ: د قُرْبَ وادي القُرى.

- والمَنْهُوبُ: المَطْلوبُ المُعَجَّلُ. وزَيْدُ الخَيْلِ (بنُ مُنْهِبٍ، كَمُحْسِنٍ، أو ابنُ مُهَلْهِلٍ) النَّبْهانِيُّ: صَحابِيُّ شاعِرٌ.

- النابُ: السِّنُّ خَلْفَ الرَّبَاعِيَةِ مؤنَّثٌ،

- ج: أنْيُبٌ وأنْيابٌ ونُيوبٌ.

- وأنابيبٌ: جج.

- والناقةُ المُسِنَةُ، كالنَّيُّوبِ، كتَنُّورٍ، وجَمْعُهُما: أنيابٌ ونُيوبٌ ونِيبٌ، وأبو لَيْلى أمِّ عِتْبانَ بنِ مالِكٍ.

- ونَهْرُ نابٍ: قُرْب أوانى ببَغْدَاد،

و= سيِّدُ القَوْمِ.

- والأَنْيَبُ: الغَليظُ النابِ.

- ونِبْتُه، كخِفْتُه: أصَبْتُ نابَهُ.

- ونَيَّبَ السهمَ: عَجَمَ عُودَه، وأثَّرَ فيه بِنابِه،

- و- الناقةُ: هَرِمَتْ،

- و- النَّبْتُ: خَرَجَتْ أرُومَتُهُ،

- كتَنَيَّبَ. وذُو الأَنْيَابِ: قَيْسُ بنُ مَعْدِ يكَرِبَ، وسُهَيْلُ بنُ عَمْرو بنِ عبدِ شَمْسٍ، رضي الله عنه.


فَصْلُ الواو

- الوأْبُ، بالفتح: الضَّخْمُ، والواسِعُ من القِداحِ،

- و- مِنَ الحَوافِرِ: الشديدُ مُنْضَمُّ السَّنابِكِ، الخَفيفُ، أو المُقَعَّبُ الكثيرُ الأَخْذِ من الأرضِ، أو الجَيِّدُ القَدْرِ، والاسْتِحْياءُ، والانقِباضُ، وقد وَأبَ يَئِبُ إِبَةً، والبَعيرُ العَظيمُ، وبهاءٍ: النُّقْرةُ في الصخْرة تُمْسِكُ الماءَ،

- و- منَ الآبار: الوَاسعةُ البَعيدَةُ، أو البَعيدَةُ القَعْرِ فقط.

- والمُوئِباتُ: المُخْزِيَاتُ.

- وأوْأَبَهُ: فَعَلَ به فِعْلاً يُسْتَحْيا منه، أو أغْضَبه، أو رَدَّهُ بِخِزْيٍ عن حاجتِه، كأتَأَبَهُ.

- والإِبَةُ والتُّؤْبَةُ والمَوْئبةُ: كلُّهُ الخِزْيُ والعارُ والحَياءُ.

- واتَّابَ: خَزيَ، واسْتَحْيا.

- ووَئِبَ: غَضِبَ، وأوأَبَهُ غيرهُ.

- وقِدْرٌ وئِيبةٌ: قَعيرَةٌ.

- الوَبُّ: التَّهَيُّؤ للحَمْلَةِ في الحَرْبِ، كالوَبْوَبَةِ.

- وتَبَ يَتِبُ وتْباً: ثَبَتَ في المكانِ فلم يزُلْ.

- الوَثْبُ: الظَّفْرُ، وثَبَ يَثِبُ وثْباً ووثَباناً ووُثُوْباً ووِثاباً ووثِيباً، والقُعودُ بِلُغةِ حِمْيَرَ.

- والوِثَابُ، ككِتابٍ: السَّريرُ، والفِراشُ، أو المَقَاعدُ.

- والمَوْثَبانُ: المَلِكُ إذا قَعَدَ ولم يَغْزُ.

- والمِيثَبُ، بكسر الميم: الأرضُ السَّهْلَةُ، والقافِزُ، والجالِسُ، وما ارْتَفَعَ من الأرض، وماءٌ لعُبادَةَ، وماءٌ لعُقَيْلٍ، ومالٌ بالمدينةِ إحْدَى صدَقاتِهِ، صلى الله عليه وسلم، هكذا وقَعَ في كُتُبِ اللغةِ، وهو غَلَطٌ صَريحٌ، والصوابُ: مِيثٌ، كمِيلٍ، من الأرض المَيْثاءِ،

- وـ: ع بمكةَ عندَ غَديرِ خُمٍّ، والجَدْوَلُ.

- ومَوْثَبٌ ومَوْثِبٌ، كمَجْلسٍ ومَقْعَدٍ: ع.

- ووثَّبَه توْثيباً: أقْعَدَه على وِسَادَةٍ.

- وواثَبَه: ساوَرَه.

- ووثَّبَه وِسادَةً: طَرَحها له.

- وتَوَثَّبَ في ضَيْعَتي: استَوْلى عليها ظُلْماً.

- والثُّبَةُ، كحُمَةٍ: الجماعةُ.

- (والوَثَبى، كَجَمَزى: الوَثَّابةُ).

- وَجَبَ يَجِبُ وُجوباً وجِبةً: لَزِمَ. وأوْجَبَه ووجَّبَه، وأوجَبَ لك البيعَ مُواجَبَةً ووِجاباً،

- واستَوْجَبَه: استَحَقَّه.

- والوَجِيبةُ: الوَظيفةُ، وأن تُوجِبَ البيعَ، ثم تأخُذَه أوّلاً فأوَّلاً حتى تَسْتَوْفِيَ وجِيبَتَكَ.

- والمُوجِبةُ: الكبيرةُ من الذنوبِ ومن الحسناتِ التي تُوجِبُ النارَ أو الجنة.

- وأوجَبَ: أتى بها.

- ووَجَبَ يَجِبُ وجْبَةً: سقَط،

- و- الشمسُ وجْباً ووجُوباً: غابتْ،

- و- العينُ: غارتْ،

- و- عنه: ردَّه،

- و- القلْبُ وجْباً ووجيباً ووجَباناً: خَفَقَ، وأوجَبَ الله تعالى قَلْبَهُ، وأكَلَ أكْلَةً واحدةً في النَّهارِ كأوْجَبَ ووجَّبَ،

- و- ماتَ.

- وَوَجَّبَ عِيالَهُ، وفَرَسَهُ: عَوَّدَهُمْ أكْلَةً واحدةً،

- و- الناقَةَ: لم يَحْلُبْها في اليَوْمِ واللَّيْلَةِ إلاَّ مَرَّةً واحدةً.

- والوَجْبُ: النَّاقَةُ التي يَنْعَقِدُ اللِّبَأُ في ضَرْعِها،

- كالمُوَجِّبِ، وسِقاءٌ عَظيمٌ منْ جِلْدِ تَيْسٍ،

- ج: وِجابٌ، والأَحْمَقُ، والجَبانُ،

- كالوَجَّابِ والوَجَّابَة، مُشَدَّدتينِ، وقد وجُبَ، ككَرُمَ، وُجُوبَةً،

- و= الخَطَرُ، وهو السَّبَقُ الذي يُناضَلُ عليه.

- والوَجْبَةُ: السَّقْطَةُ مع الهَدَّةِ، أو صَوْتُ السَّاقِطِ، والأَكْلَةُ في اليَوْمِ واللَّيْلَةِ، أو أكْلَةٌ في اليَوْمِ إلى مِثْلِها من الغَدِ.

- والتَّوْجيبُ: الإِعياءُ، وانعقادُ اللِّبَأِ في الضَّرْع.

- وموجِبٌ كموسِرٍ: د بين القدْسِ والبلقاء، واسمُ المُحرّمِ.

- والوِجَابُ: مَنَاقِعُ الماءِ.

- الوُحابُ، بالضم: داءٌ يأخُذُ الإِبِلَ.

- الوَدَبُ: سوءُ الحالِ.

- الوِذابُ، بالكسر: الكَرِشُ، والأَمْعاءُ يُجْعَلُ فيها اللَّبَنُ ثم تُقَطَّعُ، لا واحِدَ لها، وخُرَبُ المَزادَةِ.

- الوَرْبُ: وِجارُ الوَحْشِ، وما بين الضِّلَعَيْنِ، والعُضْوُ، والفِتْرُ، والاسْتُ،

- كالوَرْبَةِ، وفَمُ جُحْرِ الفأرَةِ والعَقْرَبِ،

- ج: أوْرابٌ، وبالكسر: لُغَةٌ في الإِرْبِ. وككَتِفٍ: الفاسِدُ، والمُسْتَرخِي من السَّحابِ،

- والتَّوْريبُ: أن تُوَرِّيَ عنِ الشيءِ بالمُعارَضاتِ المُباحاتِ.

- وورِبَ، كَوجِلَ: فَسَدَ، فهو عِرْقٌ وَرِبٌ.

- والمُواربَةُ: المُداهاةُ، والمُخاتَلَةُ.

- وزَبَ الماءُ يَزِبُ وُزُوباً: سالَ،

- ومنه: المِيزابُ، أو هو فارِسِيُّ، ومعناه: بُلِ الماءَ، فَعَرَّبوهُ بالهَمْزِ، ولهذا جَمَعوهُ مآزيبَ.

- والوَزَّابُ، كَكَتَّانٍ: اللِّصُّ الحاذِقُ.

- وأوْزَبَ في الأرضِ: ذَهَبَ فيها.

- الوِسْبُ، بالكسرِ: النَّباتُ.

- وَسَبَتِ الأرضُ تَسِبُ: كَثُرَ عُشْبُها،

- كأوْسَبَتْ، وبالفتح: خَشَبٌ يُجْعَلُ في أسْفَلِ البِئْرِ إذا كانَ تُرابُها مُنْهالاً،

- ج: وسُوبٌ، وبالتَّحْرِيكِ: الوَسَخُ. وقد وَسِبَ، كفَرِحَ.

- وكَبْشٌ مُوسِبٌ، كَمُوسِرٍ: كَثيرُ الصُّوف.

- والمِيسابُ: المُجَزَّعُ من الرُّطَبِ.

- ووَسْبى، كَسَكْرى: ماءٌ لِبَني سُليمٍ.

- الوَشْبُ: من قَوْلِهِم: تَمْرَةٌ وشْبَةٌ: غَليظَةُ اللِّحاءِ.

- والأَوْشابُ: الأَوْباشُ، والأَخْلاطُ، واحِدُهُ: وِشْبٌ، بالكسر.

- الوَصَبُ، محركةً: المَرَضُ،

- ج: أوصابٌ. وَصِبَ، كَفَرِح، ووَصَّبَ وتَوَصَّبَ وأوْصَبَ، وهو وَصِبٌ مِنْ وَصابى ووِصابٍ.

- وأوْصَبَهُ الله: أمْرَضَهُ،

- و- القَوْمُ على الشيءِ: ثابَروا،

- و- الرَّجُلُ: وُلِدَ له أولادٌ وَصابى،

- و- النَّاقَةُ الشَّحْمَ: نَبَتَ شَحْمُها.

- ووَصَبَ يَصِبُ وُصوباً: دامَ، وثَبَتَ،

- كأَوْصَبَ،

- و- على الأَمْرِ: واظَبَ، وأحْسَنَ القِيامَ عليه.

- ومَفازةٌ واصِبَةٌ: بَعيدَةٌ جِدًّا. والوَصْبُ: ما بَيْنَ البِنْصِرِ إلى السَّبَّابَةِ.

- والمُوَصَّبُ، كَمُعَظَّمٍ: الكثيرُ الأَوْجاعِ.

- الوَطْبُ: سقاءُ اللَّبَنِ، (وهو جِلْدُ الجَذَعِ فما فَوْقَهُ)،

- ج: أوطُبٌ ووِطابٌ وأوطابٌ،

- وجج: أوَاطِبُ، والرَّجُلُ الجافي، والثَّدْيُ العَظيمُ.

- والوَطْباءُ: العظيمَةُ الثَّدْي.

- وصَفِرَتْ وِطابُهُ، أي: ماتَ أو قُتِلَ.

- وظَبَ، عليه يَظِبُ وظُوباً: دامَ، أو داوَمَهُ، ولَزِمَهُ، وتَعَهَّدَهُ، كوَاظَبَ.

- وأرضٌ مَوْظوبَةٌ: تُدووِلَتْ بالرَّعْيِ فلم يَبْقَ فيها كَلأَ.

- ورَجُلٌ مَوْظوبٌ: تَداولتِ النَّوائبُ مالَهُ.

- ومَوْظَبٌ، كَمَقْعَدٍ: ع قُرْبَ مَكَّةَ، شاذٌّ، كَمَوْرَقٍ.

- والوَظْبَةُ: جِهازُ ذاتِ الحافِرِ.

- والمِيظَبُ: الظُّرَرُ.

- والوَظْبُ: الوَطْء.

- وعَبَهُ، كَوَعَدَهُ: أَخَذَهُ أجْمَعَ، كأَوْعَبَهُ واسْتَوْعَبَهُ.

- وأوْعَبَ: جَمَعَ،

- و- الجِذْعَ: اسْتَأصَلَهُ،

- و- الشيءَ في الشيءِ: أدْخَلَهُ فيه كلَّه.

- وجاؤُوا مُوعِبينَ: إذا جَمَعُوا ما اسْتطاعوا من جَمْعٍ.

- والوَعْبُ من الطُّرُقِ: الواسِعةُ منها.

- والوِعابُ: مواضِعُ واسِعةٌ من الأرضِ.

- وبَيْتٌ وَعِيْبَ: واسِعٌ.

- وجاءَ الفَرَسَ بِرَكْضٍ وَعِيبٍ: بأقْصى جُهْدِهِ.

- وهذا أوعَبُ لكذا: أحْرى لاسْتِيفائِه.

- الوَغْبُ: الغِرارةُ، وسَقَطُ المَتاع، والأحْمَقُ، كالوَغْبَةِ، محركةً، والضَّعيف في بَدَنِهِ، واللئيمُ الرَّذيلُ، والجَمَلُ الضَّخمُ، ضِدٌّ،

- ج: أوْغابٌ ووِغابٌ.

- وهي وَغْبَةٌ.

- ووَغُبَ، كَكَرُمَ، وغُوبَةً: ضَخُمَ.

- الوَقْبُ: نُقْرَةٌ في الصَّخْرَةِ يَجْتَمِعُ فيها الماءُ،

- كالوَقْبَةِ، أو نَحْوُ البِئْرِ في الصَّفا تَكونُ قامَةً أو قامَتَيْنِ، وكل نُقْرَةٍ في الجَسَدِ، كَنُقْرَةِ العَيْنِ والكَتِفِ،

- و- من الفَرَسِ: هَزْمَتانِ فَوْقَ عَيْنيهِ،

- و- مِنَ المَحالَة: ثَقْبٌ يَدْخُلُ فيه المِحْوَرُ،

- و= الغَيبَةُ، كالوُقُوبِ، والأحْمَقُ، والنَّذْلُ الدَّنيءُ، والدُّخول في الوَقْبِ، والمَجِيءُ، والإقْبالُ.

- وَالوَقْبَةُ: الكُوَّةُ العَظيمَةُ فيها ظلٌّ،

- و- مِنَ الثَّريد والدُّهنِ: أنْقوعَتُهما.

- ووَقَبَ الظَّلامُ: دَخَلَ،

- و- الشَّمسُ وَقْباً ووقوُبا: غابَتْ،

- و- القَمَرُ: دَخَلَفي الكُسوفِ، ومنه (غاسَقٍ إذا وَقَب)، أو معناه: أيرٍ إذا قامَ، حكاهُ الغَزاليُّ وَغيرهُ، عن ابن عباسٍ.

- وأوقَبَ: جاعَ،

- و- الشيءَ: أدْخَلَهُ في الوَقْبَةِ.

- والمِيقَبُ: الوَدَعَةُ.

- والوُقْبِيُّ، بالضم، ككُرديٍّ: المُولَعُ بِصُحْبَةِ الأوقابِ الحَمْقى.

- والميقابُ: الرَّجُلُ الكَثيرُ الشُربِ للماءِ، والحَمْقاءُ، أو المُحْمِقَةُ، والواسِعَةُ الفَرْجِ.

- وسَيرُ الميقابِ: أن تواصِلَ بين يومٍ وَليلَةٍ.

- وبَنو الميقابِ: يريدونَ به السَّبَّ.

- والقِبَةُ، (كَعِدَةٍ): الإنفَحَةُ إذا عَظُمَتْ من الشَّاةِ.

- والوَقيبُ: صَوتُ قُنْبِ الفَرَسِ.

- والأوْقابُ: قُماشُ البَيتِ.

- والوَقْباءُ: ع، وَيُقْصَرُ.

- والوَقَبى، كَجَمزَى: ماءٌ لبني مازنٍ.

- وذَكَرٌ أوقَبُ: ولاَّجٌ في الهَناتِ.

- وكَبَ يَكِبُ وُكُوباً ووكَباناً: مَشى في دَرَجانٍ، ومنه: المَوكِبُ: للجماعَةِ رُكْباناً أو مُشاةً، أو رُكَّابُ الإبلِ للزِّينَةِ.

- وأوكَبَ: لَزِمَهم، و- الطَّائِرُ: تَهَيأ للطَيرانِ، أو ضَرَبَ بِجَناحَيْهِ، وهو واقِعٌ،

- وفلاناً: أغْضَبَهُ.

- وواكَبَهُم: سا يَرَهُم، أو بادَرَهُم، أو رَكِبَ معهم،

- وعليهِ: واظَبَ، كوَكَّبَ.

- والوَكْبُ: الإنتصابُ والقِيامُ، وبالتَّحْريكِ: الوَسَخُ، وسوادُ التَّمرِ إذا نَضِجَ.

- وَكِبَ، كَفَرِحَ، ووكَّبَ تَوكيباً، وهو مُوَكَّبٌ.

- والوَكَّابُ، ككَتَّانٍ: الكَثيرُ الحُزْنِ، وَشاعِرٌ هُذَليٌّ.

- والواكِبَةُ: القائِمَةُ.

- والتَّوكيبُ: المُقارَبَةُ في الصِّرارِ.

- وناقةٌ مُواكِبَةٌ: تُسايِرُ المَوْكِبَ، أو مُعْنِقٌ في سَيْرِها.

- ولَبَ يَلِبُ وُلُوباً: دَخَلَ وأسْرَعَ،

- و- الشِّيءَ،

- و- إليهِ: وَصَلَهُ كائِناً ما كان.

- والوالِبَةُ: فِراخُ الزََرْعِ،

- و- من القومِ، والبَقَر، والغَنَمِ: أولادَهُم ونَسْلَهُم، و ع.

- وأولَبَ: ع (بالأندلس).

- وانِبهُ: د بالأندلس.

- وونَّبَه تَوْنيباً: وَبَّخَهُ. وثابتُ بنُ طريفٍ الونبيُّ، مُحَركَةً: مُحَدِّثٌ تابعيٌّ.

- وهَبَه لهُ، كَوَدَعَهُ، وَهْباً، ووهَباً، وهِبَةً، ولا تَقُلْ: وهَبَكَهُ، أو حكاهُ أبو عمروٍعن أعرابيٍّ، وهو واهبٌ ووهَّابٌ ووهوبٌ ووهابةٌ، والإسمُ: المَوهِبُ والمَوْهِبَةُ.

- واتَّهَبَهُ: قَبِلَهُ.

- وتواهَبوا: وهبَ بعضُهم لبعضٍ.

- وواهَبَهُ فوهَبَه يَهَبُهُ، كَيَدَعَهُ ويَرِثُه: غَلَبَه في الهِبَةِ.

- والمَوهِبَةُ: العَطِيَةُ، والسَّحابَةُ تَقَعُ حيثُ وقَعَتْ، وحِصْنٌ بِصَنْعاءَ، ورَجُلٌ، وغَديرُ ماءٍ صَغيرٌ، وتُكْسَرُ هاؤُهُ.

- وهَبْنِي فَعَلْتُ، أي أحْسُبْنِي، واعْدُدْني، كَلِمَةٌ للأمْرِ فَقَطْ.

- ووهبَني الله فِداكَ: جَعَلَني.

- وأوهَبَهُ لَهُ: أعَدَّه،

- و- الشيءُ: أمْكَنَكَ أن تأخُذَهُ، لازمٌ مُتعَدٍّ.

- ووهبٌ ووُهَيْبٌ ووَهْبانُ وواهِبٌ، كَمَقْعَدٍ: أسْماءٌ.

- ووَهْبِينُ: ع.

- ووَهبانُ، بالفَتْح: ابنُ بَقِيَّةَ، مُحَدِّثٌ، وبالضم: ابن القَلُوصِ، شاعرٌ.

- وأوهَبَ الشيءُ لهُ: دامَ.

- وواهِبٌ: جَبَلٌ لبني سُلَيمٍ.

- ووهبُ بنُ مُنَبِّهٍ، قد يُحَرَّكُ.

- ويْبٌ، كَوَيْلٍ، تقولُ: ويْبَكَ، ووَيْبٌ لكَ، وويبٌ لزَيدٍ، ووَيباً لهُ، وويْبٍ له وويْبِه، وويْب غيره، وويْبَ وويْبِ زيدٍ، وويْبِ فلانٌ، بكسر الباءِ ورفعِ فلانٌ، عن ابن الأعرابيِّ، ومعنى الكُلِّ: ألزَمَه الله ويلاً.

- وويْباً لهذا، أي عَجَباً.

- والوَيْبَةُ: اثنان أو أربعةٌ وعُشرونَ مُدَّا، والمُدُّ في م ك ك.


فصل الهاء

- الهَبُّ والهُبوبُ: ثَوَرانُ الرِّيحِ، كالهَبيبِ، والإنتباهُ من النَّومِ، ونَشاطُ كلِّ سائِرٍ، وسُرعَتُهُ، كالهِباب بالكَسر.

- والهِبَّةُ، بالكسر: الحالُ، والقِطْعَةُ من الثَّوبِ،

- ج: كَعِنَبٍ، ومَضاءُ السَّيفِ، والسَّعةُ تَبْقى من السَّحَرِ، والحُقْبَةُ من الدَّهرِ، ويُفْتَحُ فيهما.

- وهَبَّهُ هَبَّاً وهَبَّةً وهِبَّةً: قَطَعَهُ،

- و- التَّيْسُ يَهِبُّ ويَهُبُّ هَبيباً وهِباباً وهِبَّةً: نبَّ للسَّفادِ، كاهْتَبَّ وهَبهَبَ،

- و- السَّيفُ: اهتَزَّ،

- و- فلانٌ: غابَ دَهراً،

- و- في الحَربِ: انهَزَمَ.

- وهَبَّ يَفْعَلُ كذا: طَفِقَ.

- وهَبَبْتُ به: دَعَوتُهُ لِيَنْزوَ، وقول الجوهريِّ: هَبَبْتُهُ خَطَأٌ.

- والهَبْهَبَةُ: السُّرعةُ، وتَرَقْرُقُ السَّرابِ، والزَّجْرُ، والإنْتِباهُ، والذَّبْحُ.

- والهَبْهَبِيُّ: الحَسَنُ الحُداءِ، والحَسَنُ الخِدْمَةِ، والقَصَّابُ، والسَّريعُ،كالهَبْهَبِ والهَبهَابِ، والجَمَلُ الخَفيفُ، وهي بهاءٍ، وراعي الغَنَمِ، أو تَيْسُها.

- والهَبْهابُ: الصَّيَّاحُ، والسَّرابُ، وَلُعْبَةٌ للصِّبيانِ.

- والهَبابُ، كَسَحابٍ: الهَباءُ.

- وتَهَبْهَبَ: تَزَعْزَعَ.

- وَتَهَبَّبَ الثَّوبُ: بَلى.

- وثَوْبٌ هَبايبُ وأهْبابٌ وهِبَبٌ: مُتَقَطِّعٌ.

- وهُبَيْبٌ، كزُبيرٍ، ابنُمَعْقِلٍ: صحابيٌّ، ونُسِبَ إليه وادي هُبَيْبٍ، بطريق الإسكندرية.

- وتَيسٌ مِهْبابٌ: كثيرُ النَّبيبِ للسَّفاد.

- والهَبيبُ والهَبوبُ والهَبوبةُ: الريحُ المُثيرةُ للغَبَرَةِ.

- ومن أينَ هَبَبْتَ: من أين جِئتَ.

- وأين هَبَبتَ عنا، بالكسر: أي غِبْتَ عنَّا.

- ورأيتُه هَبَّةً: مَرَّةً.

- واهْتبَّهُ: قَطَعَهُ.

- وهَبَّبَهُ: خَرَّقَهُ.

- والهَبَهَبُ: الذِّئْبُ الخَفيفُ.

- الهَجْبُ: السَّوْقُ، والسُّرعَةُ، والضَّرْبُ بالعَصا.

- الهُدْبُ، بالضم، وبضمتينِ: شَعَرُ أشفارِ العَينَينِ، وخَمْلُ الثَّوبِ، واحدتُهُما بهاءٍ.

- ورجلٌ أهْدَبُ: كثيرُهُ.

- وهَدِبَتِ العَينُ، كفَرِحَ: طالَ هُدْبُها، فهو أهْدَبُ.

- والهَيدَبُ: السَّحابُ المُتَدَلِّي، أو ذَيْلُهُ، وخَمُلَ الثَّوْبُ، ورَكَبُ المرأةِ المُتَدَلِّي، والمُتَسلسِلُ المُنْصَبُّ من الدُّموعِ، وفرسُ عبد عمرو بن راشدٍ، والغبِيُّ الثَّقيلُ، كالهُدُبِّ والهُدَّابِ.

- وهَدَبَهُ يَهْدِبُه: قَطَعَهُ،

- و- الناقةَ: احتَلَبَها،

- و- الثَّمَرَةَ: اجْتَناها.

- والهَدَبُ، محركةً: أغْصانُ الأرْطى ونحوه، وما دامَ من ورَقِ الشَّجَرِ كالسَّروِ،

- و- من النَباتِ: ما لَيْسَ بورَقٍ، إلاَّ أنه يقومُ مَقامَ الوَرَقِ، أوكُلُّ ورَقٍ ليس له عَرْضٌ،

- كالهُدَّابِ، كرُمَّانٍ، الواحِدةُ: هَدَبَةٌ وهُدَّابَةٌ،

- ج: أهْدابٌ وهُدَّابٌ.

- وهَدِبَ الشَّجَرُ، كَفَرِحَ: طالَ أغصانُها، وتَدَلَّتْ،

- كأَهْدَبَتْ، فهي هَدْباءُ. وككَتِفٍ: الأَسَدُ.

- والهَيْدَبى: جِنْسٌ من مَشْي الخَيْلِ، فيه جِدٌّ.

- ورجُلٌ هَيْدَبِيُّ الكَلاَمِ: كثيرُه.

- والهُدَبِيَّةُ، كعُرَنِيَّةٍ: ماءَةٌ قُرْبَ السَّوارِقِيَّةِ. وكهُمَزَةٍ: طائرٌ. وابنُ الهَيْدَبى: شاعِرٌ. وهُدْبَةُ بنُ خالدٍ، ويُعْرَفُ بهَدَّابٍ، ككَتَّانٍ: مُحَدِّثٌ. وهُدْبَةُ بنُ الخَشْرَمِ: شاعِرٌ.

- هَذَبَهُ، يَهْذِبُه: هَذْباً: قَطَعَه، ونَقَّاهُ، وأخْلَصَه، وأصْلَحَه،

- كهَذَّبَه،

- و- النَّخْلَةَ: نقَّى عنها اللِّيفَ،

- و- الشيءُ: سالَ،

- و- الرَّجلُ غيرُه هَذْباً وهَذَابةً: أَسْرع،

- كأَهْذَبَ وهَذَّبَ وهاذَبَ،

- و- القَوْمُ: كثُرَ لَغَطُهُم.

- وأهْذَبَت السَّحابَةُ ماءَها: أسالَتْه بِسُرْعَةٍ.

- وإبلٌ مهاذيبُ: سِراعٌ.

- والهَذَب، محرَّكةً: الصَّفاءُ، والخُلُوصُ.

- والهَيْذَبى: الهَيْدَبَى.

- ورجُلٌ مُهَذَّبٌ: مُطَهَّرُ الأَخْلاقِ.

- الهَذْرَبَةُ: كثْرَةُ الكلام في سُرْعَةٍ.

- وهذه هُذَيْرِباهُ، أي: عادَتُه.

- والهُذْرُبانُ، كَعُنْفُوانٍ: الخفيفُ في كلامِه وخِدْمَتِه.

- الهَذْلَبَةُ: الخِفَّةُ والسُّرْعَةُ.

- هرَبَ هَرَباً، بالتحريك، ومَهْرَباً وهَرَباناً: فَرَّ، وهَرَّبْتُه،

- و- من الوَتِد نِصْفُه: غابَ.

- وأهْرَبَ: أَغْرَقَ في الأَمْرِ، وجَدَّ في الذَّهابِ مَذْعوراً،

- و- الرِّيحُ: سَفَتِ التُّرابَ،

- و- فُلاناً: اضْطَرَّهُ إلى الهَرَبِ،

- و"ما لَه هارِبٌ ولا قارِبٌ"، أي صادِرٌ عن الماءِ ولا وارِدٌ، أي: ما لَه شيءٌ، أو معناهُ: ليس أحد يَهْرُبُ منه، ولا أحدٌ يَقْرُبُ إليه، فليس هو بشيءٍ.

- وهَرِبَ، كفرِح: هَرِمَ.

- والهُرْب، بالضم: ثَرْبُ البَطْنِ. وكمِنْبَرٍ: خَشَبَةٌ يُقْبِلُ بها الزَّرَّاعُ ويُدْبِرُ.

- والهارِبيَّةُ: مُوَيْهَةٌ لبَنِي هارِبَةَ بنِ ذُبْيانَ، وسَمَّوْا: هَرَّاباً، كشدَّادٍ ومُحْسِنٍ.

- الهِرجابُ: بالكسر، وكقِرْشَبٍّ: الطويلُ من الناس وغيرِهم.

- وهِرْجابٌ: ع.

- الهَرْدَبَةُ: عَدْوٌ ثَقيلٌ. وكقِرْشَبَّةٍ: العَجوزُ، والجَبانُ المُنْتَفِخُ الجَوْفِ.

- الهِرْشَبَّةُ، كقِرْشَبَّةٍ: العَجوزُ المُسِنَّةُ.

- الهَوْزَبُ: البعيرُ القويُّ الجَرْي، والنَّسْرُ.

- والهَيْزَبُ: الحَديدُ، ولَيْثٌ هَيْزَبٌ.

- والهازِبَى، ويُمَدُّ: جِنْسٌ من السَّمَكِ.

- الهَزْرَبَةُ: الخِفَّةُ والسُّرْعَةُ.

- الهَسْبُ: الكِفايَةُ، كالحَسْبِ.

- الهَصْبُ: الفِرارُ.

- هَضَبَتِ السماءُ تَهْضِبُ: مَطَرَتْ،

- و- الرَّجُلُ: مَشَى مَشْيَ البَلِيدِ،

- و- في الحديثِ: أفاضَ، كاهْتَضَبَ.

- والهَضْبَةُ: الجَبَلُ المُنْبَسِطُ على الأرضِ، أو جَبَلٌ خُلِقَ من صَخْرَةٍ واحِدَةٍ، أو الجَبَلُ، أو الطويلُ المُمْتَنِعُ المُنْفَردُ، ولا يكونُ إلاَّ في حُمْرِ الجِبالِ، والمَطَرَةُ،

- ج: هِضَبٌ وهِضابٌ،

- جج: أهاضيبُ.

- والهِضَبُّ، كهِجَفٍّ: الفَرَسُ الكثيرُ العَرقِ، والصُّلْبُ الشديدُ.

- وغَنَمٌ هَضيبٌ: قليلَةُ اللَّبَنِ.

- واسْتَهْضَبَ: صارَ هَضْباً، ويقالُ: أصابَتْهُمْ أُهْضُوبَةٌ من المطَرِ.

- الهَقْبُ: السَّعَةُ. وكهِجَفٍّ: الواسِعُ الحَلْقِ، والضَّخْمُ الطويلُ من النَّعامِ وغيرِه.

- والهَقَبْقَبُ: الصُّلْبُ الشديدُ.

- وهِقَبْ: زَجْرٌ للخَيْل.

- الهَكْبُ، بالفتح، وبالتحريكِ: الاسْتِهْزاءُ.

- الهُلْبُ، بالضم: الشَّعَرُ كُلُّه، أو ما غَلُطَ منه، أو شَعَرُ الذَّنَبِ، أو شَعَرُ الخِنْزير الذي يُخْرَزُ به، وبالتحريك: كَثْرَةُ الشَّعَرِ، وهو أهْلَبُ،

- وهَلَبَهُ: نَتَفَ هُلْبَهُ،

- كهَلَّبَهُ فَتَهَلَّبَ وانْهَلَبَ،

- و- السماءُ القَوْمَ: بلَّتْهُمْ بالنَّدَى، أو مَطَرَتْهُمْ مَطَراً مُتتابِعاً،

- و- الفَرَسُ: تابَعَ الجَرْيَ، كأَهْلَبَ.

- والهَلوبُ: المُتَقَرِّبة من زوْجِها، والمُتَجَنِّبَةُ منه، ضِدُّ.

- وأُهْلوبٌ، كأُسْلوبٍ: فَرَسُ دَهْرِ بنِ عمرٍو، أو فَرَسُ رَبِيعَةَ بنِ عمرٍو.

- والهَلاَّبُ، كشدَّادٍ: الرِّيحُ البارِدَةُ مع مَطَرٍ، كالهَلاَّبَةِ،

- و- من الأَعْوامِ: الكثيرُ المَطَرِ، كالأَهْلَبِ.

- وهُلْبَةُ الشِّتاءِ،

- وهُلُبَّتُهُ: شِدَّتُهُ.

- وهَلَبَهُمْ بِلسانِهِ يَهْلِبُهُمْ: هَجاهُمْ، وشَتَمهُمْ،

- كهَلَّبَهُمْ، ومنه: المُهَلَّبُ الشاعِرُ أبو المَهالِبَةِ، أو من:

- هَلَّبَه: نَتَفَ هُلْبَهُ.

- وفي الكانونِ الثاني: هَلاَّبٌ ومُهَلِّبٌ وهليبٌ، (كشَدَّادٍ ومُحَدِّثٍ وأميرٍ): أيَّامٌ بارِدَةٌ جِدّاً، أو هي في هُلْبَةِ الشِّتاءِ.

- وهالِبُ الشَّعَرِ، ومُدَحْرِجُ البَعَرِ: من أيامِ الشِّتاءِ.

- والأَهْلَبُ: الذَّنَبُ المُنْقَطِعُ، والذي لا شَعَرَ عليه، والكَثير الشَّعَرِ، ضِدُّ.

- والهَلْباءُ: الشَّعْراءُ، والاسْتُ، وع بين مكَّةَ واليَمامَةِ له يومٌ.

- وهُلْبَةٌ هَلْباءُ: داهِيةٌ دَهْياءُ.

- والهُلابَةُ: غُسالةُ السَّلَى.

- وليلةٌ هالِبَةٌ: مَطِيرَةٌ.

- والأَهاليبُ: الفُنونُ، واحِدُها: أُهْلوبٌ.

- والهَلِبُ: لَقَبُ أبي قَبِيصَةَ يَزيدَ بنِ قُنافَةَ الطَّائِيِّ، يَضُمُّهُ المُحَدِّثونَ، وصَوابُه: ككَتِفٍ، كان أقْرَعَ، فَمَسَحَهُ النبيُّ، صلى الله عليه وسلم، فَنَبَتَ شَعَرُهُ.

- الهِلْجابُ، بالكسر: القِدْرُ العَظيمَة.

- الهُنَّباءُ، بالضم، كجُلَّنارٍ، ووَهِمَ الجوهريًّ في تَخْفيفِهِ، وفي الشِّعْرِ: البَلْهاءُ الوَرْهاءُ، والأَحْمَقُ،

- كالهُنَّبى بالقَصْرِ في الكُلِّ. وكمِنْبَرٍ: الفائِقُ الحُمْقِ.

- ابنُ دُرَيْدٍ: امرأةٌ هَنَباءُ وهَنَبى، بالتحريكِ فيهما.

- وهِنبٌ، بالكسر: رجُلٌ، ومُخَنَّثٌ نَفاهُ النبيُّ، صلى الله عليه وسلم، وجَدُّ جَنْدَلِ بنِ والِقٍ المُحَدِّثِ.

- هَنْتَبَ في أمْرِهِ: اسْتَرْخَى، وتَوانَى.

- الهِنْدَبُ والهِنْدَبا، بكسر الهاء وفتح الدَّالِ، وقد تُكْسَرُ مَقْصورَةً، وتُمَدُّ: بَقْلَةٌ م، مُعْتَدِلَةٌ نافِعَةٌ لِلمَعدة والكَبِدِ والطِّحالِ أكْلاً، ولِلَسْعَةِ العَقْرَبِ ضِماداً بأُصولِها، وطابِخُها أكثَرُ خَطأً من غَاسِلِها، الواحِدَةُ:

- هِنْدَباةٌ. وهِنْدابَةُ، بالكسر: أُمُّ أبي هِنْدابَةَ الكِنْديِّ الشاعِرِ.

- الهَنْقَبُ: القَصيرُ.

- الهَوْبُ: البُعْدُ، والأَحْمَقُ المِهْذارُ، ووهَجُ النَّار.

- وتَركْتُهُ في هَوْبٍ دابرٍ، ويُضَمُّ، أي: بِحيثُ لا يُدْرَى، قِيل: صَوابُهُ بالتاءِ، ووَهِمَ الجوهريُّ.

- والأَهْوابُ: ع بِساحِلِ اليَمَنِ.

- والهُوَيْبُ، ككُمَيْتٍ: ع بِزَبيدَ.

- الهَيْبَةُ: المَخافَةُ، والتَّقِيَّةُ، كالمَهابَةِ.

- وهابَهُ يَهابُهُ هَيْباً ومَهابَةً: خافَهُ،

- كاهْتابَهُ، وهو هائِبٌ وهَيوبٌ وهَيَّابٌ وهَيِّبٌ وهَيْبانٌ وهَيِّبانٌ، بكسر المُشَدَّدَة وفَتْحِها،

- وهَيَّابَةٌ: يَخافُ الناسَ،

- ومَهُوبٌ ومَهِيبٌ وهَيوبٌ وهَيبانٌ: يَخافُهُ الناسُ.

- وتَهَيَّبَنِي وتَهَيَّبْتُهُ: خِفْتُه.

- والهَيَّبانُ، مُشَدَّدَةً: الكثيرُ، والجَبانُ، والتَّيْسُ، والخَفيفُ، والرَّاعي، والتُّرابُ، وزَبَدُ أفواهِ الإِبِلِ، وصَحابِيُّ أسْلَمِيُّ، وقد يُخَفَّفُ، وقد يقالُ: هَيَّفانُ بالفاءِ.

- والمَهِيبُ والمَهوبُ والمُتَهَيَّبُ: الأَسَدُ.

- والهابُ: الحَيَّةُ، وزَجْرُ الإِبِلِ عندَ السَّوْقِ بِهابْ هابْ.

- وقد أهابَ بها: زَجَرَهَا،

- و- بالخَيْلِ: دَعَاها،

- أو زَجَرَهَا بِهابْ أو بِهَبْ وهَبِي، أي: أقْبِلِي وأقْدِمِي.

- ومكانٌ مَهابٌ ومَهُوبٌ: يُهابُ فيه، بُني على قَوْلِهِمْ: هُوبَ الرجُلُ، حيث نَقَلُوا من الياءِ إلى الواو فيهما.

- وهَيَّبْتُهُ إليه: جَعَلْتُهُ مَهِيباً عندَهُ.


فَصْلُ اليَاء

- أرضٌ يَبابٌ، أي: خَرابٌ.

- اليَشْبُ: حَجَرٌ م، مُعَرَّبُ: اليَشْمِ.

- ياطِبٌ، كياسِرٍ: مياهٌ في أجأٍ.

- وما أيْطَبَهُ: ما أطْيَبَهُ.

- وأقْبَلَتِ الشاةُ (تَهْوِي) في أيْطَبَتها، وتُشَدَّدُ الباءُ، أي: شِدَّةِ اسْتِحْرامِها.

- اليَلَبُ، محركةً: التِّرَسَةُ، أو الدُّروعُ من الجُلودِ، أو جُلودٌ يُخْرَزُ بعضُها إلى بعضٍ، تُلْبَسُ على الرُّؤوسِ خاصَّةً، والفُولاذُ، وخالِصُ الحَديدِ، وجُنَنٌ من لُبُودٍ حَشْوُها عَسَلٌ ورَمْلٌ، والعظيمُ من كُلِّ شيءٍ، والجِلْد.

- يُوبَبُ بباءَيْنِ موحَّدَتَيْنِ، كمَهْدَدٍ وجُنْدَبٍ: والِدُ شُعيبٍ النبيِّ، صلى الله عليه وسلم. ويُوبٌ، بالضم: جَدٌّ لمحمدِ بنِ عَبْدِ اللهِ بنِ عِياضٍ المُحَدِّثِ.

باب التاء

فَصْل الهَمْزة

- أبِتَ اليَوْمُ، كَسَمِعَ ونَصَرَ(وضَرَبَ)، أبْتاً وأُبوتاً: اشْتَدَّ حَرُّهُ، فهو آبِتٌ وأَبِتٌ(وأبْتٌ)، ولَيْلَةٌ آبِتَةٌ وأبِتَةٌ وأبْتَةٌ،

- و- من الشَّرابِ: انْتَفخَ.

- ورَجُلٌ مأبُوتٌ: مَحْرورٌ.

- وأبْتَةُ الغَضَبِ: شِدَّتُه.

- وتأَبَّتَ الجَمْرُ: احْتَدَمَ.

- أتَّهُ أتّاً: غَلَبَهُ بالحُجَّةِ،

- و- رأسَه: شَدَخَهُ.

- الأُرْتَةُ، بالضم: الشَّعَرُ الذي في رأسِ الحِرْباءِ.

- والأُرَتانُ، بضم الهَمْزَةِ وفَتح الراءِ: ع.

- أَسْتُ الدَّهْرِ: قِدَمُه.

- وأسْتُ الكَلْبَةِ: الدَّاهِيةُ والمَكْروهُ.

- وأسْتُ المَتْن: الصَّحْراءُ، والتي بِمعْنى السافِلَةِ في: س ت هـ.

- وأُسْيوتُ، بالضم: جَبَلٌ.

- وأُسْتيُّ الثَّوْب: سَداهُ، ذكْرُهُ هُنا وهَمٌ، وَوَزْنُها: أُفْعولٌ.

- وأسْتَواءُ، كَدَسْتَواءَ: رُسْتاقٌ بِنَيْسابور، منه: عُمَرُ بنُ عُقْبَةَ الأَسْتَوائِيُّ.

- أَشْتَةُ: لَقَبُ جماعةٍ من المُحدِّثينَ من أَهْلِ أَصْفَهانَ.

- أَصَتَتِ الأرضُ تأصِتُ: إذا لم يكن فيها بَقْلٌ ولا كَلأَ.

- الأَفْتُ بالفتح: النَّاقَةُ التي عندَها من الصَّبْرِ والبقَاءِ ما ليس عندَ غيرِها، والسَّريعُ الذي يَغْلِبُ الإِبِلَ على السَّيْرِ، والكريمُ من الإِبِلِ، ويُكْسَرُ، والداهِيةُ، والعَجَبُ، وحَيُّ من هُذَيْلٍ، وبالكسر: الإِفْكُ.

- وأفَتَه عنه: صَرَفَه.

- الأَقْتُ والتَّأقِيتُ: تَحديدُ الأوْقاتِ.

- أَلَتَهُ حَقَّهُ يَأْلِتُهُ: نَقَصَه،

- كآلَتَهُ، إيلاتاً،

- وألأتَه إلآتاً، وحَبَسَهُ، وصَرَفَه، وحَلَّفَه، أو طَلَبَ منه حَلِفاً أو شَهادَةً يقومُ له بها.

- والأُلْتَةُ، بالضم: العَطِيَّةُ القَليلةُ، واليمينُ الغَموسُ. وأُلْتِي، بالضم وكسر التاءِ، (وكَحُبْلَى): قَلْعَةٌ، و د قُرْبَ تَفْلِيسَ.

- والأَلْتُ: البُهْتانُ.

- وأَلِّيتُ: ع، وما له نَظيرٌ سِوى: كَوْكَبٌ دَرِّيءٌ، وما حَكاهُ أبو زَيْدٍ من قَوْلِهِمْ: عليه سَكِّينةٌ.

- أمَتَه يَأْمِتُه: قَدَّرَه، وحَزَرَه،

- كأَمَّتَه، وقَصَدَه.

- وأجَلٌ مأموتٌ: مُؤَقَّتٌ.

- والأَمْتُ: المكانُ المُرْتَفِعُ، والتِّلالُ الصِّغارُ، والانْخِفاضُ والارْتِفاعُ، والاخْتلافُ في الشيء،

- ج: إماتٌ وأُموتٌ، والضَّعْفُ والوَهْنُ، والطَّريقةُ الحَسَنةُ، والعِوَجُ، والعَيْبُ في الفَمِ وفي الثَّوْبِ والحَجَرِ، وأنْ يَغْلُظَ مكانٌ ويَرِقَّ مكانٌ.

- والمُؤَمَّتُ: المَمْلوءُ، والمُتَّهَمُ بالشَّرِّ ونحوِهِ.

- و"الخَمْرُ حُرِّمَتْ لا أمْتَ فيها" أي: لا شَكَّ في حُرْمَتِها.

- أنَتَ يَأنِتُ أنيتاً: أنَّ،

- و- فُلاناً: حَسَدَهُ،

- فهو مأْنوتٌ وأنيتٌ،

- و- الشيءَ: قَدَّرَه.


فَصْلُ البَاء

- البَتُّ: الطَّيْلَسَانُ من خَزٍّ ونحوِهِ،

- وبائِعُه: بَتِّيٌّ وبَتَّات، ومنه: عُثْمانُ البَتِّيُّ، وفَرَسانِ،

- وة بالعِراقِ قُرْبَ راذانَ، منها: أحمدُ بنُ عَلِيٍّ الكاتِبُ، وعُثْمانُ الفَقيهُ البَصْرِيّ، وأُخْرَى بين بَعْقوبَا وبُوهِرْزَ.

- وبَتَّةُ: ة ببَلنْسِيَةَ، منها: أبو جعفرٍ الأَديبُ،

- و= القَطْعُ، يَبُتُّ ويَبِتُّ،

- كالإِبْتاتِ، والاِنْقِطاعُ، كالانبتاتِ.

- وطَلَّقَها بَتَّةً وبَتاتاً، أي: بَتْلَةً بائنَةً.

- ولا أفْعَلُهُ البَتَّةَ وبَتَّةً: لكُلِّ أمْرٍ لا رَجْعةَ فيه.

- والباتُّ: المَهْزُولُ، وقد بَتَّ يَبِتُّ بُتوتاً، والأَحْمَقُ، والسَّكْرانُ.

- وهو لا يَبُتُّ ولا يَبِتُّ ولا يُبِتُّ، أي: بحيثُ لا يَقْطَعُ أمْراً.

- والبَتاتُ: الزَّادُ، والجَهازُ، ومتاعُ البيتِ،

- ج: أبتَّةٌ.

- وبَتَّتُوهُ: زَوَّدُوهُ.

- وتَبَتَّتَ: تَزَوَّدَ، وتَمَتَّعَ.

- وبَتَّى، كحَتَّى: ة وراء حَوْلايا.

- وبَتَّانُ: ناحِيةٌ بِحرَّانَ.

- وانْبَتَّ: انْقَطَعَ ماءُ ظَهْرِهِ.

- وهو على بَتاتِ أمْرٍ، أي: مُشْرِفٌ عليه.

- وطَحَنَ بَتّاً، أي: ابتَدَأ في الإِدارَةِ باليسارِ،

- وفي الحديثِ"فأُتِيَ بثلاثَةِ أقْرِصَةٍ على بَتِّيِّ"، أي: مَنْديلٍ من صوفٍ، ونحوِهِ، أو الصَّوابُ: بُنِّيٍّ، بالضم وبالنُّونِ، أي: طَبَقٍ، أو نَبِّيٍّ، بتقديمِ النونِ، أي: مائِدَةٍ من خوصٍ. وأبو الحَسَنِ عليُّ بنُ عبدِ اللهِ بنِ شاذانَ بنِ البُتَتيِّ، كَعُرَنِيٍّ: مُقْرِئٌ خَتَم في نَهارٍ أربع خَتَماتٍ إلاَّ ثُمْناً مع إفْهام التِّلاوةِ.

- البَحْتُ: الصِّرْفُ، والخالِصُ من كُلِّ شيءٍ، وهي بهاءٍ، وقيلَ: لا يُثَنَّى ولا يُجْمَعُ، ولا يُحَقَّرُ.

- وبَحُتَ، ككَرُمَ، بُحُوتَةً: صار بَحْتاً.

- وباحَتَهُ الوُدَّ: خالَصَهُ،

- و- فُلاناً: كاشَفَهُ،

- و- دابَّتَهُ بالضَّريعِ ونحوِهِ: أطعَمَهَا إياهُ بَحْتاً. ومحمدُ بنُ علِيِّ بنِ بَحْتٍ: مُحَدِّثٌ.

- البِحْريتُ، بالكسر: الخالِصُ المُجَرَّدُ الذي لا يَسْتُرُهُ شيء.

- البَخْتُ: الجَدُّ، مُعَرَّبٌ، وبالضم: الإِبِلُ الخُراسانِيَّةُ، كالبُخْتِيَّةِ،

- ج: بَخاتِيُّ وبَخاتى وبَخاتٍ.

- والبَخَّاتُ: مُقْتَنيها.

- والبَخيتُ والمَبْخوتُ: المَجْدُودُ.

- وبُخْتُ نَصَّرَ، بالضم: م. وعَطاءُ بنُ بُخْتٍ: تابِعِيُّ. وعبدُ الوَهَّابِ بنُ بُخْتٍ، وسَلَمَةُ بنُ بُخْتٍ: مُحَدِّثانِ. وكزُبَيْرٍ: جماعَةٌ. وبُخْتِيٌّ، ككُرْدِيٍّ، ابنُ عُمَرَ الكوفِيُّ: عَبَّادٌ، ومحمدُ بنُ عبدِ اللهِ بنِ خَلَفِ (بنِ بُخَيْتٍ البُخَيْتِيُّ: له جُزْءٌ).

- وبَخَتَهُ: ضرَبَهُ.

- البُرْتُ، بالضم: السُّكَّرُ الطَّبَرْزَذُ،

- كالمِبْرَتِ، كمِنْبَرٍ، والفأسُ، ويُفْتَحُ، والرَّجُلُ الدليلُ الماهِرُ، ويُثَلَّثُ، وبالفتح: القَطْعُ.

- والبَرَنْتَى، كحَبَنْطَى: السَّيِّئُ الخُلُقِ.

- والمُبْرَنْتِي: القَصيرُ المُخْتالُ، والغَضْبانُ الذي لا يَنْظُرُ إلى أحد، والمُسْتَعِدُّ المُتَهَيِّئُ للأَمْرِ.

- وبَيْروتُ: د بالشام.

- والبِرِّيتُ، كسشكِّيتٍ: الخِرِّيتُ، والمُسْتَوِي من الأرضِ، ومَوْضِعانِ بالبَصْرَةِ، وبفتح الباءِ: فَرَسٌ، أو هو كزُبَيْرٍ.

- وبَرِتَ، كَسَمِعَ: تَحَيَّرَ.

- والبُرْتَةُ: الحَذَاقَةُ بالأَمْرِ.

- كالإِبْراتِ. وعبد اللَّهِ بنُ بِرْتٍ، بالكسر: مُحَدِّثٌ. والقاضي أبو العَباسِ أحمدُ بنُ محمدٍ، وأحمدُ بنُ القاسِم البِرْتِيَّانِ: مُحَدِّثانِ.

- بَرَهوتُ، كجَمَلونٍ: وادٍ، أو بِئْرٌ بحَضْرَمَوْتَ.

- بَسْتُ: وادٍ بأرضِ إرْبِلَ، وبالضم: د بِسِجِسْتانَ، منه: أبو حاتِمٍ محمدُ بنُ حِبَّانَ، وإسحاقُ بنُ إبراهيمَ القاضي، وحَمْدُ بنُ محمدٍ الخَطَّابِيُّ، وأبو الفتح علِيُّ بنُ محمدٍ، ويحْيى بنُ الحَسَنِ، والخَليلانِ ابنا أحمدَ القاضي والفَقيهِ البُسْتِيُّونَ.

- والبَسْتُ: السَّيْرُ، أو فَوْقَ العَنَقِ، أو السَّبقُ في العَدْوِ.

- والبُستانُ: الحدِيقَةُ.

- بُشْتُ، بالضم: د بِخُراسانَ، منه: إسحاقُ بنُ إبراهيمَ الحافِظُ صاحبُ المُسْنَدِ، والحَسَنُ بنُ عَلِيٍّ بنِ العَلاءِ، ومحمدُ بنُ مُؤَمَّلٍ، وأحمدُ بنُ محمدٍ اللُّغَوِيُّ الخَارْزَنْجِيُّ البُشْتِيُّونَ.

- وبَشيتُ، كأَميرٍ: ة بِفِلَسْطينَ.

- وبَشْتانُ: ة بِنَسَفَ.

- المَبعوتُ: المَبْعوثُ.

- البَغْتُ والبَغْتَةُ والبَغَتَةُ، محركةً: الفَجْأَةُ.

- بَغَتَهُ، كَمَنَعَهُ: فجِئَهُ.

- والمُباغَتَةُ: المُفاجَأَةُ.

- والباغوتُ: عِيدٌ للنَّصارَى، و ع.

- بَقَتَ الأَقِطَ: خَلَطَهُ.

- والمُبَقَّتُ، كَمُعَظَّمٍ: الأَحْمَقُ، ولَقَبُ عبدِ اللَّهِ بنِ مُعَاويةَ بنِ أبي سُفيانَ، وبَكَّارِ بنِ عبدِ المَلِكِ بنِ مَرْوانَ.

- بَكَتَه: ضَرَبَه بالسَّيْف والعَصا، واسْتَقْبَلَه بما يَكْرَهُ، كَبَكَّتَه.

- والتَّبْكيتُ: التَّقْريعُ، والغَلَبَةُ بالحُجَّةِ.

- والمُبَكِّتُ، كمُحَدِّثٍ: المرأةُ المِعْقابُ.

- بَلَتَه يَبْلِتُه: قَطَعَه، وكفَرِحَ ونَصَرَ: انْقَطَعَ، كانْبَلَتَ.

- والبِلِّيتُ: كسِكِّيتٍ لَفْظاً ومَعْنًى، والرَّجُلُ العاقِلُ اللَّبيبُ. وقد بَلُتَ، ككَرُمَ.

- وأبْلَتَهُ يَميناً: حَلَّفَهُ. وكَصُرَدٍ: طائرٌ.

- وكمَقْعَدٍ: ع. وكمُعَظَّمٍ: المُحَسَّنُ من الكَلامِ، والمَهْرُ المَضْمونُ.

- وبَلتَيْتُهُ بَلْتاتاً: قَطَعْتُه.

- وبَلْتٌ: اسْمُ. وكصُرَدٍ: طائرٌ مُحْتَرِقُ الرِّيشِ، إنْ وقَعَتْ رِيشةٌ منه في الطَّيْرِ أحْرَقَتْه.

- البِلِخْتَةُ، بكسر الباءِ واللامِ، وسُكونِ الخاءِ: نَباتٌ يَنْبَسِطُ ولا يَعْلو، وإذا تُغُرْغِرَ به أسْقَطَ العَلَقَ.

- بُنْتُ، بالضم: ة ببَلَنْسِيَةَ.

- وبَنَّتَ عنه تَبْنيتاً: اسْتَخْبَرَ، وأكْثَرَ السُّؤالَ عنه.

- وبَنَّتَه بكَذَا: بَكَّته.

- وبَنَّتَه الحديثَ: حَدَّثَه بكُلِّ ما في نَفْسِهِ.

- البُوتُ، بالضم: شَجَرٌ، نَبَاتُه كالزُّعرورِ.

- وبُوتَةُ: ة بمَرْوَ، والنِّسْبَةُ: بُوتَقِيُّ، منها: أسْلَمُ بنُ أحمدَ البُوتَقِيُّ المُحَدِّثُ.

- بُوَنْتُ، بضم أوَّلِهِ وسُكونِ النُّونِ: د بالمَغْرِبِ، منه: إسماعيلُ بنُ عُمَرَ البُوَنْتِيُّ.

- بَهَتَهُ، كمَنَعَهُ، بَهْتاً وبَهَتاً وبُهْتاناً: قال عليه ما لَمْ يَفعلْ.

- والبَهِيتَةُ: الباطِلُ الذي يُتَحَيَّرُ من بُطْلانِه، والكَذِبُ،

- كالبُهْتِ؛ بالضم.

- والبَهْتُ: حَجَرٌ م، والأَخْذُ بَغْتَةً، والانقِطاعُ، والخَيْرَةُ، فِعْلُهُما: كعَلِمَ. ونَصَرَ وكرُمَ وزُهِيَ، وهو مَبْهوتٌ، لا باهِتٌ ولا بَهِيتٌ.

- والبَهوتُ: المُباهِتُ،

- ج: بُهُتٌ وبُهوتٌ. وابنُ بَهْتَةَ، وقد يُحَرَّكُ (عُمَرُ بنُ حُمَيْدٍ)، مُحَدِّثٌ. وقولُ الجوهريِّ: فابْهَتِي عليها، أي: فابْهَتيها، لأنَّه لا يقالُ: بَهَتَ عليه: تَصْحيفٌ، والصَّوابُ فانْهَتِي عليها، بالنُّونِ لاغيرُ.

- البَيْتُ من الشَّعَرِ والمَدَرِ: م،

- ج: أبْياتٌ وبُيوتٌ،

- جج: أباييتُ وبُيوتاتٌ وأبْياواتٌ، وتَصْغيرُهُ: بُيَيْتٌ وبِيَيْتٌ، ولا تَقُلْ: بُوَيْتٌ، والشَّرف، والشَّريفُ، والتَّزْويجُ، والقَصْرُ، وعِيالُ الرَّجُلِ، والكَعْبَةُ، والقَبْرُ، وفَرْشُ البَيْتِ، وبَيْتُ الشَّاعِرِ.

- والبَيُّوتُ، كَخَرُّوبٍ: الماءُ البارِدُ، والغابُّ من الخُبْزِ،

- كالبائِتِ، والأَمْرُ يَبيتُ له صاحِبُهُ مُهْتَمَّاً.

- وباتَ يَفعَلُ كذا، يَبيتُ ويَباتُ بَيْتاً وبَياتاً ومَبيتاً وبَيْتُوتَةً، أي: يَفْعَلُهُ لَيْلاً، وليسَ من النَّوْمِ،

- ومن أدْرَكَهُ اللَّيْلُ فقد باتَ. وقد بِتُّ القَوْمَ، وبِهِم، وعِندَهُمْ.

- وأباتَهُ اللّهُ أحْسَنَ بِيتَةٍ، بالكسر، أي: إِباتَةٍ.

- وبَيَّتَ الأَمْرَ: دَبَّرَهُ لَيْلاً،

- و- النَّخْلَ: شَذَّبَها،

- و- العَدُوَّ: أوقَعَ بِهِم لَيْلاً.

- والبِيْتَةُ، بالكسر: القُوتُ، كالبِيْتِ.

- والمُسْتَبِيتُ: الفقيرُ.

- وامرأةٌ مُتَبَيِّتَةٌ: أصابَتْ بَيْتاً وبَعْلاً.

- وتَبَيَّتَهُ عن حاجَتِهِ: حَبَسَهُ عنها.

- ولا يَسْتَبيتُ لَيْلَةً، أي: ما لَهُ بِيتُ لَيْلَةٍ.

- وسِنٌّ بَيُّوتَةٌ، أي: لا تَسْقُطُ.

- وبَياتٌ، كسَحابٍ: ة، وكُورَةٌ قُرْبَ واسِطَ، منها: حَسَنُ بنُ أبِي العَشائِرِ البَياتِيُّ.


فَصْلُ التَاء

- تُبَّتُ، كسُكَّرٍ: بِلادٌ بالمَشْرِقِ، يُنْسَبُ إليها المِسْكُ الأَذْفَرُ.

- والتَّبُوتُ: التَّابوتُ.

- تَحْتُ: نَقيضُ فَوْقَ، يكونُ ظَرْفاً، ويكونُ اسماً، ويُبْنَى في حال اسميَّتِه على الضم، فيقالُ: من تَحْتُ

- والتُّحوتُ: الأَرْذالُ السَّفِلَةُ.

- التَّخْتُ: وِعاءٌ يُصانُ فيهِ الثِّيابُ.

- التُّرْتَةُ، بالضم: رَدَّةٌ قَبيحةٌ في اللِّسانِ من العَيْبِ.

- التَّمْتُ: نَبْتٌ (لا تُؤْكلُ ثَمَرَتَهُ).

- تَنِّتِي، أي: جَوِّدي نَسْجَكِ.

- التُّوتُ، بالضم: الفِرْصادُ.

- والتُّوتِياءُ: حَجَرٌ م. والحَوْلاءُ بِنْتُ تُوَيْتٍ، (كزُبَيْرٍ)، ابنِ حَبيبٍ: صَحابِيَّةٌ.

- والتُّوَيْتاتُ: بَنُو تُوَيْتٍ.

- (تَيْتٌ، كَمَيْتٍ ومَيِّتٍ: جَبَلٌ قُرْبَ المدينةِ). ومحمدُ ابنُ الصاحبِ شَرَفِ الدِّينِ بنِ التِّيتِي الأَدِيبُ، بالكسر، والتِّيتي أيضاً: لَقَبُ منصورِ بنِ أبي جعفرٍ الكُشْمِيْهَني.

فَصْلُ الثَّاء

- ثَبَتَ ثَباتاً وثُبوتاً، فهو ثابِتٌ وثَبيتٌ وثَبْتٌ، وأثْبَتَه وثَبَّتَه.

- والثَّبيتُ: الفارِسُ الشُّجاعُ،

- كالثَّبْتِ، وقد ثَبُتَ ككَرُمَ، ثَباتَةً وثُبوتَةً، والثابِتُ العَقْلِ،

- و- من الخَيلِ: الثَّقِفُ في عَدْوِهِ، كالثَّبيتِ.

- والثِّباتُ، بالكسر: شِبامُ البُرْقُع، وسَيْرٌ يُشَدُّ به الرَّحْلُ.

- والمُثْبَتُ، كمُكْرَمٍ: الرَّحْلُ المَشْدود به، ومَنْ لا حَراكَ به منَ المَرَضِ، وبكسر الباءِ: الذي ثَقُل فلم يَبْرَحِ الفراشَ.

- وداءٌ ثُباتٌ، بالضم: مُعْجِزٌ عن الحَركةِ.

- وثابَتَه وأثْبَتَه: عَرَفَه حقَّ المَعْرِفَةِ.

- وإِثْبِيتُ، كإِزْميلٍ: أرضٌ، أو ماءٌ لِبَنِي يَرْبوعٍ، أو لبني المُحِلِّ بنِ جعفرٍ. وثابتٌ وثَبيتٌ: اسْمانِ. وأحمدُ بنُ عبدِ اللَّهِ بنِ أحمدَ الثَّابِتِيُّ، نِسْبَةٌ إلى جَدِّ والدِه ثابتٍ: فقيهٌ. وأبو ثُبَيْتٍ، كزُبَيْرٍ، يزيدُ بنُ مُسْهِر، وأبو ثُبَيْتٍ الجَمَّازِيُّ، وثُبَيْتُ بنُ كثير، وهانِئُ بنُ ثُبَيْتٍ، وعُقْبَةُ بنُ أبي ثُبَيْتٍ: مُحَدِّثونَ.

- وقولُه تعالى: {لِيُثْبتوك}، أي: ليَجْرَحوكَ جِراحةً لا تَقُومُ معها، أو ليَحْبسوكَ.

- والأَثْباتُ: الثِّقاتُ.

- واسْتَثْبَتَ: تأنَّى. وثُبَيْتَةُ، كَجُهَيْنَةَ، بنتُ الضَّحَّاكِ، أو هي بالنون، وبِنتُ يَعارٍ: صَحَابيَّتانِ. وبنتُ حَنْظَلَةَ الأَسْلَمِيَّةُ: تابِعيَّةٌ.

- الثَّتُّ: العِذْيَوْطُ، والشَّقُّ في الصَّخْرَةِ.

- بَدَنٌ مُثْرَنْثٌ، (كمُعْرَنْدٍ): مُخْصبٌ.

- واثْرَنْتَى: كَثُرَ لَحْمُ صَدْرِه.

- الثَّموتُ، كقَبولٍ: العِذْيَوْطُ.

- ثَنِتَ اللَّحْمُ، كَفَرِحَ: أَنْتَنَ،

- و- الشَّفَةُ واللِّثَةُ: اسْتَرْخَتْ ودَمِيَتْ فهي ثَنِتَةٌ.

- ورجلٌ ثِنْتايَةٌ: فحّاشٌ سَيِّئُ الخُلُقِ.

- ثاتٌ: مِخْلافٌ باليَمَنِ، ومنه: ذُو ثاتٍ الحِمْيَرِيُّ، قَيْلٌ من أقْيالِها، وأبو خُزَيْمَةَ إبراهيمُ بنُ يَزيدَ الثاتِيُّ، نِسْبَةٌ إلى ثاتِ بنِ رُعَيْنٍ من أجْدادِه.

- ثهِتَ، كَفَرِحَ، ثَهْتاً وثُهاتاً: دَعا، وصَوَّتَ.

- والثَّاهِتُ: الحُلْقومُ، أو البَلْدَمُ، أو جُلَيْدَةٌ يَموجُ فيها القَلْبُ، وهي جِرابُه.


فَصْلُ الجيْم

- الجِبْتُ، بالكسر: الصَّنَمُ، والكاهِنُ، والساحِرُ، والسِّحْرُ، والذي لا خَيْرَ فيه، وكُلُّ ما عُبِدَ من دونِ اللَّهِ تعالى.

- الجَتُّ: جَسُّ الكَبْشِ ليُعْرَفَ سِمَنُهُ من هُزالِه.

- جُرْتُ، بالضم: ة بِصَنْعاء، منها: يَزيدُ بنُ مُسْلمٍ. وإسماعيلُ بنُ إبراهيمَ بنِ الجِرْتِ، بالكسر: مُحَدِّثٌ.

- جِيرُفْتُ، بالكسر (وضم الراءِ): كورَةٌ بِكِرْمانَ، فُتِحَتْ في خلافةِ عُمَرَ، رضي الله عنه.

- اجْتَفَتَ المالَ: اجْتَرَفَه أجْمَعَ.

- جَلَتَه يَجْلِتُه: ضَرَبَه، كاجْتَلَتَه.

- والمَجلوتُ الأَلْيَةِ: الخَفيفُها.

- واجْتَلَتَه: شَرِبه، أو أكَلَه أجْمَعَ.

- والجَليتُ: الجَليدُ.

- وجالوتُ: أعْجَمِيٌّ.

- وجُلَلْتَا، وتُضَمُّ اللاَّمُ: ة بالنَّهْرَوانِ.

- جَوْتُ جَوْتِ جَوْتَ جَوْتِ، مُثَلَّثَةَ الآخر مَبْنِيَّةً: دُعاءٌ للإِبِلِ إلى الماءِ، وقد جاوَتَها وجايَتها، أو زَجْرٌ لها، والاسْمُ: الجُواتُ، كغُرابٍ. وإسحاقُ بنُ إبراهيمَ بنِ جُوتَى، كَطُوبَى: مُحَدِّثٌ.

- جِيتُ، بالكسر: من أعْمالِ نابُلُسَ.

فَصْلُ الحَاء

- حَبْتَةُ بِنْتُ الحُبابِ: في نَسَبِ الأَنْصارِ، وبِنْتُ مالِكٍ: صَحابِيَّةٌ، من نَسْلِها أبو يوسُفَ القاضي.

- وحِبْتون، بالكسر: جَبَلٌ بالمَوْصِلِ.

- كذِبٌ حِبْريتٌ: كبِحْريتٍ.

- حَتَّهُ: فَرَكَهُ، وقَشَرَهُ، فانْحَتَّ وتَحاتَّ،

- و- الورقُ: سَقَطَتْ، كانحتَّتْ، وتَحَاتَّتْ، وتَحَتْحَتَتْ،

- و- الشيءَ: حَطَّهُ.

- والحَتُّ: الجَوادُ من الفَرَسِ، والسَّريعُ من الإِبِلِ، والظَّليمُ، والكَريمُ، والعَتِيقُ، والمَيِّتُ من الجَرادِ،

- ج: أحْتاتٌ، وما لا يَلْتَزِقُ من التَّمْرِ، وسَيْفُ أبِي دُجانَةَ، وسَيْفُ كَثيرِ بنِ الصَّلْتِ، وبالضم: المَلْتوتُ من السَّويقِ، وقَبيلةٌ من كِنْدَةَ تُنْسَبُ إلى بَلَدٍ لا أبٍ أو أُمٍّ، وجَبَلٌ من القَبَلِيَّةِ.

- وحَتِّ: زَجْرٌ للطَّيْرِ.

- وحَتَّى: حَرْفٌ للغايةِ، وللِتَّعْليلِ، وبِمَعْنَى إلاَّ في الاسْتِثْناءِ، ويَخْفِضُ ويَرْفَعُ ويَنْصِبُ، ولهذا قال الفَرَّاءُ: أَموتُ وفي نَفسي مِنْ حَتَّى شيءٌ، وجَبَلٌ بِعُمانَ.

- وحَتَّاوةُ: ة بِعَسْقَلانَ.

- وما في يَدي منه حَتٌّ: شيءٌ.

- والحَتوتُ من النخْلِ: المُتَناثِرُ البُسْرِ، كالمِحْتاتِ.

- والحَتاتُ، كسَحابٍ: الجَلَبَةُ. وكغُرابٍ: قَطيعَةٌ بالبَصْرَةِ، وابنُ عَمْروٍ، أو هو بِباءَيْنِ (مُوَحَّدَتَيْنِ)، وابنُ يَزيدَ، لا زَيدٍ، المُجاشِعِيُّ، ووَهِم الجوهريُّ: صَحابيَّانِ، وابنُ يَحْيى: مُحَدَّثٌ. ورَمْدَةُ حَتَّانَ في: ر م د.

- والحَتْحَتَةُ: السُّرْعَةُ.

- والحَتْحاتُ: الحَثْحاثُ.

- وأحَتَّ الأَرْطَى: يَبِسَ.

- ما يَمْلِكُ حَذْرَفوتاً، أي: شيئاً.

- الحَرْتُ: الدَّلْكُ الشَّديدُ، والقَطْعُ المُسْتَديرُ، وصَوتُ قَضْم الدَّابَّةِ.

- والمَحْروتُ: أصْلُ الأَنْجُذانِ.

- والحُرْتَةُ، بالضم: أخْذُ لَذْعَةِ الخَرْدَلِ إذا أخَذَ بالأَنْفِ. وكَهُمَزَةٍ: الأَكولُ.

- وحَرِتَ، كَسَمِعَ: ساءَ خُلُقُه. وكسَحابٍ: صَوْتُ التِهابِ النارِ.

- وحَوْريتُ: ع، ولا نَظيرَ لها.

- حَفَتَهُ: أهْلَكَهُ، ودَقَّ عُنُقَهُ،

- و- الشيءَ: دَقَّهُ.

- والحَفِتُ، ككَتِفٍ: الحَفِثُ. والحَفَيْتَأُ: في الهَمْزِ.

- الحَلِيتُ: الجَليدُ والصَّقيعُ، والبَرْدُ. وكسِكِّيتٍ: صَمْغُ الأَنْجذانِ، كالحِلْتيت، وع بِنَجْدٍ، أو هو كقُبَّيْطٍ.

- وحَلَتَ رأسَهُ يَحْلِتُه: حَلَقَهُ،

- و- بسَلْحِهِ: رَماهُ،

- و- دَيْنَه: قَضاهُ،

- و- الصُّوفَ: مَزَّقَهُ،

- و- فلاناً: أعطاهُ،

- و- كذا سَوْطاً: جَلَدَهُ.

- وكزُبَيْرٍ: ع بِبلادِ جُهَيْنَةَ.

- وجَمَلٌ مِحْلاتٌ: يُؤَخِّرُ حِمْلَهُ.

- والحُلاتةُ: نُتافةُ الصُّوفِ، وما تَقْذِفه الرَّحِم في أيَّامِ نِتاجِها.

- والحَلْتُ: لُزُوم ظَهْرِ الخَيْلِ.

- يَوْمٌ حَمْتٌ، ولَيلةٌ حَمْتَةٌ، وقد حَمُتَ، ككَرُمَ: اشْتَدَّ حَرُّهُ.

- والحَميتُ: المَتينُ من كُلِّ شيءٍ، ووِعاءُ السَّمْنِ مُتِّنَ بالرُّبِّ،

- كالتَّحْموتِ، والزِّقُّ الصَّغيرُ، أو الزِّقُّ بِلا شَعَرٍ.

- وتَمْرٌ حَمْتٌ وحامِتٌ وحَمِيتٌ وتَحْموتٌ: شديدُ الحَلاَوةِ.

- وحَمِتَ الجَوْزُ وغيرهُ، كَفَرِحَ: تَغَيَّرَ، وفَسدَ.

- وتَحَمَّتَ لَوْنُهُ: صار خالِصاً.

- وحَمَتَكَ الله عليه يَحْمِتُكَ: صَبَّكَ عليه.

- كَذِبٌ وماءٌ حَنْبريتٌ: خالِصٌ،

- وضاوٍ حَنْبَريتٌ: ضعيفٌ جِدّاً.

- الحانوتُ: دُكَّان الخَمَّارِ، ويُذكَّرُ، والخَمَّارُ نفسُه، وهذا موضِعُ ذِكْرِهِ، والنِّسْبَةُ: حانِيُّ وحانَوِيُّ.

- الحُوتُ: السَّمَكُ،

- ج: أحْواتٌ

- وحِوَتَةٌ وحِيتانٌ، وبُرْجٌ في السماءِ، وابنُ الحارث (الأَصْغَرُ) من كِنْدَةَ، وابنُ سَبُعِ بنِ صَعْبٍ، وأبو بكرٍ عُثمانُ بنُ محمدٍ المَعافِرِيُّ عُرِفَ بابنِ الحُوتِ.

- والحَوْتاءُ: الضَّخْمَةُ الخاصِرَةِ.

- والحائِتُ: الكثيرُ العَذْلِ.

- وحاوتَهُ: راغَمَه، ودافَعَه، وشاوَرَه، وكالَمَه بمشاوَرَةٍ أو مُواعَدَةٍ، وهي في البَيْعِ.

- والحَوْتُ والحَوَتانُ: حَوَمانُ الطَّيرِ والوَحْشِيِّ حَوْلَ الشيءِ.


فَصْلُ الخَاء

- الخَبْتُ: المُتَّسِعُ من بُطونِ الأرض،

- ج: أخْباتٌ وخُبوتٌ،

- وع بالشامِ،

- وة بِزَبِيدَ، وماءَةٌ لكُلَيْبٍ.

- وأخْبَتَ: خَشَعَ وتواضَعَ.

- والخَبيتُ: الشيءُ الحَقيرُ، والخَبيثُ.

- وخَبْتُ الجَميشُ، وخَبْتٌ الجَميشُ، ويجوز أن يُضافَ: صَحْراءُ بين الحَرَمَيْنِ.

- الخَتُّ: الطَّعْنُ مُدارَكَاً، وع.

- والخَتَتُ، مُحَرَّكَةً: الفُتورُ في البَدَنِ.

- والخَتيتُ: الخَسيسُ، والناقِصُ.

- وأخَتَّ: اسْتَحْيا،

- و- فُلاناً: أخَسَّ حَظَّه.

- وخُتَّى، بالضم (كَرُبَّى): د ببابِ الأَبْوابِ. وابنُ خَتٍّ يَحْيى بنُ موسى: شيخ البخاريِّ.

- خُجَسْتَةُ، بضم الخاء وفتح الجيم وسكون السينِ: اسْمُ نِساءٍ أصْفَهانِيَّاتٍ من رُواةِ الحديث، أعْجَمِيَّةٌ معناها: المُبارَكَةُ.

- الخَرْتُ، ويُضَمُّ: الثَّقْبُ في الأُذُنِ وغيرِها، وضِلَعٌ صغيرةٌ عند الصدرِ.

- وخَرَتَ: ثَقَبَ.

- والمَخْروتُ: المَشْقُوقُ الأَنْفِ أو الشَّفَة.

- والخِرِّيتُ، كسكِّيتٍ: الدليلُ الحاذِقُ.

- والخَرَاتانِ: نَجْمانِ، وهما: زُبْرَةُ الأَسَدِ.

- والمَخْرَتُ: الطريقُ المستقيمُ.

- والأَخْرَاتُ: الحَلَقُ في رُؤوس النُّسوعِ،

- كالخُرْتِ والخُرَتِ، الواحدةُ: خُرْتَةٌ.

- وخِرْتُ بِرْتُ، (بالكسر): د (بالرُّومِ).

وذِئْبٌ خُرْتٌ، بالضم: سريعٌ. وخَرْتَةُ، بالفتح: فَرَسُ الهُمامِ.

- خَسْتُ: د بفارِسَ.

- خَفَتَ خُفوتاً: سَكَنَ وسَكَتَ،

- و- خُفاتاً: مات فَجْأَةً.

- والخَفْتُ: إسْرارُ المَنْطِقِ،

- كالمُخافَتَةِ والتخافُتِ.

- والخَفْتُ، وبالضم: السَّذابُ.

- والخافِتُ: السَّحابُ ليس فيه ماءٌ، وزرْعٌ لم يَطُلْ.

- والخَفوتُ: المرأةُ المَهْزولةُ، أو التي تُسْتَحْسَنُ وحْدَها، لا بين النِّساءِ.

- وأخْفَتَتِ الناقةُ: نُتِجَتْ ليَوْمِ مَلْقَحِها.

- وخُفْتَيانِ، بالضمِّ: قَلْعَتانِ بِإِرْبِلَ.

- الخِلِّيتُ، كسِكِّيتٍ: الأَبْلَقُ الفَرْدُ الذي بِتَيْماءَ.

- الخَميتُ: السَّمينُ، وبِوَزْنِه.

- الخِنَّوْتُ، كسِنَّورٍ: الجَلْدُ المُنْكَمِشُ الذي لا ينامُ على وَتْرٍ، والعَيِيُّ الأَبْلَهُ، ودابَّةٌ بَحْرِيَّةٌ، ولَقَبُ تَوْبَةَ بنِ مُضَرِّسٍ الشاعِرِ.

- خاتَ البازي واخْتاتَ: انْقَضَّ على الصَّيدِ، كانْخاتَ،

- و- الرجلُ مالَهُ: تَنَقَّصَه، كتَخَوَّتَهُ.

- والخائِتَةُ: العُقابُ إذا انْخاتَتْ.

- والخَواتُ: دَوِيُّ جَناح العُقابِ، والصَّوتُ، أو صوتُ الرَّعْدِ والسيْلِ، وبالتشديدِ: الرَّجُلُ الجَريءُ، والذي يأكُلُ كُلَّ ساعةٍ ولا يُكْثِرُ، وابنُ جُبَيْرٍ الصحابِيُّ، وابنُ ابْنِهِ صالحٍ، وجَدُّ عَمْرِو بن رِفاعَةَ المُحَدِّثِ.

- وخاتَ الرجلُ: نَقَضَ عَهْدَهُ، وأخْلَفَ وعْدَه، ونَقَصَ مِيرَتَه، وأَسَنَّ، وطَرَدَ، واخْتَطَفَ، كتَخَوْتَ.

- واخْتاتَ الشاةَ: خَتَلَهَا فَسَرَقَها،

- و- الحديثَ: أخَذَ منه فَتَخَطَّفه.

- وتَخَوَّت عنه: انكَسَرَ وتَرَكه.

- وخاوتَ طَرْفَهُ دُونِي: سارَقَه.

- الخَيْتُ: التصْويتُ،

- كالخُيُوتِ، وبالكسر: ة ببلْخٍ.


فَصْلُ الدّال

- دُرُسْتُ، بضمتين، ابنُ رِباطٍ الفُقَيْمِيُّ: شاعِرٌ، (وابنُه زِيادٌ)، وابنُه يَحْيى، وابنُ(ابْنِهِ) زَكَرِيَّا، وابنُ حَمْزَةَ، وابنُ حكيمٍ، وابنُ سَهْلٍ، وابنُ نَصْرٍ الزاهِدُ، وإبراهيمُ بنُ جَعْفَرِ بنِ دُرُسْتَ، وجَعْفَرُ بنُ دُرُسْتَوَيْهِ: مُحَدِّثونَ.

- الدَّسْتُ: الدَّشْتُ، ومن الثِّيابِ والوَرَقِ وصَدْرِ البَيْتِ، مُعَرَّباتٌ.

- ودَسْتُوَى، بالقَصْرِ: ة بالأَهْوازِ، والنِّسْبَةُ: دَسْتُوَانِيُّ ودَسْتُوائيَّ. ودُوسْتُ، بالضمِّ: لَقَبُ القاسِمِ بنِ نَصْرِ بنِ العابِدِ، وجَدِّ جَدِّ عبدِ الكريمِ بنِ عثمان بن محمدِ بنِ يُوسُفَ العَلاَّفِ، وذَوِيه. وأبو زُرعةَ محمدُ بن محمدِ بنِ دُوسْتَوَيْهِ: مُحَدِّثٌ.

- الدَّشْتُ: الصَّحْراءُ،

- ود بين إرْبِلَ وتَبْرِيزَ،

- وة بِأصْفَهانَ.

- ودَشْتُ الأَرْزَنِ: ع بِشِيرازَ.

- دَعَتَه، كمَنَعَه: دَفَعَه دَفْعاً عَنيفاً.

- دَغَتَه، كمَنَعَه: خَنَقَه حتى قَتَلَه.

فَصْلُ الذّال

- ذَأَتَه، كَمَنَعه: خَنَقَه أشَدَّ الخَنْقِ.

- ذعَتَه: ذَأَتَه، ومَعَكَه في التُّرابِ، ودَفَعَه عَنيفاً.

- ذَمَتَ يَذْمِتُ: تَغَيَّر وهُزِلَ.

- ذَيْثَ وذَيْتُ وذَيْتِ، مُثَلَّثَةَ الآخِرِ، عن ابنِ القَطَّاعِ،

- وذَيَّةَ وذَيَّةَ، وذَيَّا وذَيَّا، أي: كَيْتَ وكَيْتَ. وعبدُ الرحمنِ بنُ أحمدَ بنِ عِلْكِ بنِ ذاتٍ: فَقيهٌ مُحَدِّثٌ.


فَصْلُ الرّاء

- الرَّبَتُ، مُحَرَّكَةً: الاِسْتِغْلاقُ.

- والتَّرْبِيتُ: التَّرْبِيَةُ،

- كالرَّبْتِ، وضَرْبُ اليَدِ على جَنْبِ الصَّبِيِّ قليلاً لينَامَ.

- الرَّتُّ: الرَّئِيسُ،

- ج: رُتَّانٌ ورتُوتٌ.

- والرُّتُوتُ أيضاً: الخنازيرُ. والرُّتَّةُ (بالضم): العجمةُ، والحُكْلَةُ في اللِّسانِ. وأرَتَّهُ اللَّهُ فَرَتَّ.

- ورَتْرَتَ: تَعْتَعَ في التاءِ.

- والرُّتَّى، (كَرُبَّى): اللَّثْغاءُ. وخَبَّابُ بنُ الأَرَتِّ: بَدْرِيُّ. وإِياسُ بنُ الأَرَتِّ: كريمٌ شاعِرٌ.

- رُسْتَةُ، بضم الراءِ: لَقَبُ عبدِ الرحمنِ بنِ عُمَرَ بنِ أبي الحَسَنِ الزُّهْرِيِّ الأصْبَهانِيِّ.

- رَفَتَهُ يَرْفُتُه ويَرْفِتُه: كسَرَهُ، ودَقَّهُ، وانْكَسَرَ، وانْدَقَّ، لازِمٌ مُتَعَدٍّ، وانْقَطَعَ،

- كارْفَتَ ارْفتاتاً في الكُلِّ. وكغُرابٍ: الحُطامُ. وكَصُرَدٍ: التِّبْنُ، والذي يَرْفُتُ كُلَّ شيءٍ.

- الرَّاتُ: التِّبْنُ، يَمَنِيَّةٌ،

- ج: رُواتٌ.


فَصْلُ الزّاي

- زَأَتَهُ غَيْظاً، كَمَنَعَه: مَلأَهُ.

- الزَّتُّ والتَّزْتِيتُ: التَّزْيين.

- والتَّزَتُّتُ: التَّزَيُّنُ.

- زَرَتَه، كمَنعَه: خَنَقَه.

- (زَعَتَه، كمَنَعَه: خَنَقَه).

- الزَّفْتُ: المَلْءُ، والغَيْظُ، والطَّرْدُ، والسَّوْقُ، والدفعُ، والمَنْعُ، والإِرْهاقُ، والإِتْعابُ، وبالكسر: القارُ،

- والمُزَفَّتُ: المَطْلِيُّ به،

- و= دواءٌ.

- وازْدَفَتَ المالَ: اسْتَوْعَبَهُ.

- وزَفَتَ الحديث في أُذُنِه: أفْرَغَه.

- الزَّكْتُ: المَلْءُ، أو مَلْءُ القِرْبَة، كالتَّزكيتِ والإِزْكاتِ، و ع.

- وأَزْكَتَتْ: وَلَدَتْ.

- والمَزْكُوتُ: المَهْمُومُ،

- و- من الجَرادِ: الذي في بَطْنِه بَيْضٌ، والذي اشْتَدَّ عليه البَرْدُ،

- وزَكَتُّه الحديثَ: أَوْعَيْتُهُ إيَّاهُ.

- زَمُتَ، كَكَرُمَ، زَماتَةً: وقُرَ.

- والزَّمِيتُ: الوَقُورُ. وكالسِّكِّيتِ: أوقَرُ منه. وكَزُمَّجٍ: طائرٌ يَتَلَوَّنُ ألْواناً.

- وقد ازْمَأَتَّ يَزْمَئِتُّ ازْمِئْتاتاً: تَلَوَّنَ ألْواناً مُتَغايِرةً.

- زِناتَةُ، بالكسر: قَبِيلَةٌ بالمَغْرِبِ، منها الزِّناتِيُّ المُنَجِّمُ.

- الزَّيْتُ: فَرَسُ مُعاوِيَةَ بنِ سَعْدٍ، ودُهْنٌ.

- والزَّيْتُونُ: شَجَرَتُهُ، ومسجدُ دِمَشْقَ، أو جِبالُ الشَّام،

- ود بالصِّينِ،

- وة بالصَّعيدِ، واسْمٌ.

- والزَّيْتُونَةُ: بِباديَةِ الشَّامِ،

- وعيْنُ الزَّيْتُونَةِ بإِفْرِيقِيَّةَ،

- وأحْجارُ الزَّيْتِ بالمدينةِ،

- وقَصرُ الزَّيْتِ بالبَصْرَةِ: مَواضعُ.

- وزِتُّ الطَّعامَ أزِيتُه زَيْتاً: جَعَلْتُ فيه الزَّيْتَ، فهو مَزِيتٌ ومَزْيوتٌ.

- وازْداتَ: ادَّهَنَ به.

- وزاتَهُمْ: أطْعَمَهُمْ إيَّاهُ.

- وأزاتُوا: كَثُرَ عندهم.

- واسْتَزاتَ: طَلَبَه.

- والزَّيْتِيَّةُ: فَرَسُ لَبِيدِ بنِ عمرٍو الغَسَّانِيِّ.


فَصْلُ السِّيْن

- سَأَتَه، كمَنَعَهُ: خَنَقَهُ.

- والسَّأَتانِ، مُحَرَّكَةً: جانِبا الحُلْقُومِ، الواحِدُ: سَأَت؟؟.

- السَّبْتُ: الرَّاحةُ، والقَطْعُ، والدَّهْرُ، وحَلْقُ الرأسِ، وإرْسالُ الشَّعَرِ عن العَقْصِ، وسَيْرٌ للإِبِلِ، والحَيْرَةُ، والفَرَسُ الجَوادُ، والغُلامُ العارِمُ الجَرِيءُ، وضَرْبُ العُنُقِ، ويومٌ من الأُسْبوعِ،

- ج: أسْبُتٌ وسُبوتٌ، والرجُلُ الكثيرُ النَّوْمِ، والرجُلُ الدَّاهِيَةُ،

- كالسُّبَاتِ، وقيامُ اليَهُودِ بِأَمْرِ السَّبْتِ، والفِعْلُ: كَنَصَرَ وضَرَبَ، وبالكسر: جُلُودُ البَقَرِ، وكُلُّ جِلْدٍ مَدْبُوغٍ، أو بالقَرَظِ، وبالضمِّ: نَباتٌ كالخِطْمِيِّ، ويُفْتَحُ.

- والمُسْبِتُ: الذي لا يَتَحَرَّكُ، والداخِلُ في يومِ السَّبْتِ.

- والسُّباتُ، كغُرابٍ: النَّوْمُ، أو خِفَّتُهُ، أو ابْتِداؤُه في الرأسِ حتى يَبْلُغَ القَلْبَ، والدَّهْرُ، وبلا لامٍ: لَقَبُ إبراهيمَ بنِ دُبَيْسٍ المُحَدِّثِ.

- وأقَمْت سَبْتاً وسَبْتَةً وسَنْبَتاً وسَنْبَتَةً: بُرْهَةً.

- وكَفْرُ سَبْتٍ: بالشامِ.

- وابْنا سُباتٍ: اللَّيْلُ والنهارُ.

- والمَسْبوتُ: المَيِّتُ.

- ورُطَبٌ مُنْسَبِتٌ: عَمَّهُ الإِرْطابُ.

- والسَّبَنْتى: الجَرِيءُ، والنَّمِرُ،

- ج: سَبائِتُ.

- والسَّبْتَةُ: المِعْزى.

- والسِّبْتانُ، بالكسر: الأَحْمَقُ.

- وانْسَبَتَ: امْتَدَّ.

- والسَّبْتاءُ: المُنْتَشِرَةُ الأُذُنِ في طولٍ أو قِصرٍ، والصَّحْراءُ.

- وسَبْتَةُ: د بالمَغْرِبِ.

- والسِّبِتُّ، (كفِلِزٍّ): الشِّبتُّ، مُعَرَّبَا: شِوِذَّ.

- وفي وجْهِهِ انْسِباتٌ: طولٌ وامْتِدادٌ.

- سُبُّخْت، بضم السِّينِ والباءِ المُشَدَّدَةِ: لَقَبُ أبي عُبَيْدَةَ.

- السُّبْرُوتُ، كزُنْبور: القَفْرُ، لا نَباتَ فيه، والشيءُ القَليل التَّافِهُ، والفَقيرُ،

- كالسَّبْريتِ والسِّبْراتِ والسُّبْرُتِ، والغُلامُ الأَمْرَدُ،

- ج: سَبارِيتُ وسَبارٍ، وهذه نادِرةٌ.

- وأرضٌ سَبارِيتُ: من بابِ، ثَوْبٌ أخْلاقٌ.

- (وسَبْرَتَ: قَنِعَ.

- المُسَبْرَتُ: الذي لا شَعْرَ عليه.

- والسَّنْبَرِيتُ: السَّيِّئُ الخُلُقِ).

- وسَبْرَتٌ، كَجَعْفَرٍ: سُوقٌ بأَطْرابُلُسَ.

- السِّتُّ، م، أصْلُه: سِدْسٌ، فأُبْدِلَ السِّينُ تاءً، وأُدْغِمَ فيه الدالُ، وبالفتح: الكلامُ القَبيحُ، والعَيْبُ.

- وسِتِّي، لِلمرأةِ، أي: ياسِتَّ جِهاتِي، أو لَحْنٌ، والصَّوابُ: سَيِّدَتِي، وبِنْتُ عُثمانَ الصَّابونيِّ المُحَدِّثَةُ.

- وسُتَيْتَةُ: جَماعاتٌ مُحَدِّثاتٌ. وأحمدُ بنُ محمدِ بنِ سَلامَةَ السُّتَيْتي: مُحَدِّثٌ.

- وحِصْنُ ابن سِتِّينَ: قُبالَةَ مَلَطْيَةَ. وسِتِّيَكْ بِنْتُ مَعْمَرٍ: حَدَّثَتْ، مُصَغَّرُ سِتِّي بالعَجَمِيَّةِ، وأحمدُ بنُ محمدِ بنِ سَتَّةَ، بالفتح: مُحَدِّثٌ.

- سِجِسْتانُ، وقد يُفْتَحُ أوَّلُه: كُورةٌ بالمَشْرِقِ.

- السُّحْتُ، بالضم، وبِضَمَّتَينِ: الحَرامُ، أو ما خَبُثَ من المَكاسب فَلَزِمَ عنه العارُ،

- ج: أسْحاتٌ.

- وأسْحَتَ: اكْتَسَبَهُ،

- و- الشيءَ: اسْتأصَلَهُ،

- كسَحَّتَ فيهما،

- و- تِجارَتُه: خَبُثَتْ، وحَرُمَتْ.

- والمَسْحوتُ الجَوْفِ: مِنْ لا يَشْبَعُ، ومَنْ يَتَّخِمُ كثيراً، ضِدُّ، والرَّغيبُ الواسعُ الجَوْفِ،

- ومالٌ مَسْحوتٌ ومُسْحَتٌ: مُذْهَبٌ،

- كالسُّحْتِ والسَّحيتِ.

- وسَحَتَ الشَّحْمَ عن اللَّحْم، كَمَنَع: قَشَرَهُ.

- وبَرْدٌ سَحْتٌ: صادقٌ. ودَمُهُ ومالُهُ سَحْتٌ، أي: لا شيءَ على من أعدَمَهُما.

- وعامٌ أسْحَتُ، وأرضٌ سَحْتاءُ: لا رِعْيَ فيهما.

- والسُّحْتوتُ: السَّويقُ القليلُ الدَّسَمِ،

- كالسِّحْتيتِ، (بالكسر)، والثَّوْبُ الخَلَقُ،

- كالسَّحْتِ والسَّحْتِيِّ، والمَفازَةُ اللَّيِّنَةُ التُّرْبَة.

- وكَزُبَيْرٍ: جَدُّ لمُبَرِّحِ بنِ شهابٍ الرُّعَيْنيِّ أحَدِ وفْدِ رُعَيْنٍ على رسول الله صلى الله عليه وسلم.

- السُّحْلوتُ، كزُنْبُورٍ: المرأةُ الماجِنَةُ.

- السَّخْتُ: الشَّديدُ،

- كالسَّخيتِ، كأَميرٍ، وبالضم: ما يَخْرُجُ من بُطونِ ذَواتِ الحافِرِ.

- والسِّخْتيتُ: السِّحْتيتُ، والغُبارُ الشديدُ الارْتِفاع، والدَّقيقُ الحُوَّارى، والشديدُ.

- والمَسْخوتُ: الأَمْلَسُ.

- والسِّخْتِيانُ، ويُفْتَحُ: جِلْدُ الماعِزِ إذا دُبِغَ، مُعَرَّبٌ،

- و د، منه: أيُّوبُ السِّخْتِيانِيُّ. وسَخْتانُ وسُخَيْتٌ، كزُبَيْرٍ: مُحَدِّثانِ.

- سُرتُ بالضم: د بالمَغْرِبِ.

- وسُرْتَةُ: د بجَوْفِ الأَنْدَلُسِ، منها: قاسِمُ بنُ أبي شُجاعٍ السُّرْتيُّ المُحَدِّثُ.

- (السُّرْفوتُ، بالضم: دُوَيْبَّةٌ كَسامِ أبْرَصَ، تَتَوَلَّدُ في كُورِ الزَّجَّاجينَ، لا تَزَالُ حَيَّةً ما دامَتِ النارُ مُضْطَرِمَةً، فإذا خَمَدَتْ خَمِدَتْ ماتَتْ).

- سَفِتَ، كسَمِعَ: أكثَرَ من الشَّرابِ، ولم يَرْوَ.

- والسِّفْتُ بالكسر: الزِّفت. وككَتِفٍ: طَعامٌ لا بَركَةَ فيه.

- سَقِتَ، كَفَرِحَ سَقْتَاً وسَقَتاً، فهو سَقِتٌ: لم تكنْ له بَرَكَةٌ.

- السَّكْتُ: السُّكوتُ، كالسُّكات والسَّاكُوتَةِ، والكثيرُ السُّكوتِ، كالسِّكْتيتِ، والسِّكِّيتِ والسُّكَّيْتِ ط والسُّكَيْتِ ط والسَّاكُوتِ والسَّاكوتةِ، والفَصْلُ بَيْنَ نَغْمَتَيْنِ بِلا تَنَفُّسٍ.

- وأسْكَتَ: انْقَطَعَ كلامُه فلم يَتَكَلَّمْ.

- والسَّكْتَةُ: داءٌ، وبالضم: ما أسْكَتَّ به صَبِيًّا أو غيرَهُ، وبقيَّةٌ تَبْقى في الوِعاءِ. وكالكُمَيتِ، ويُشَدَّدُ: آخِرُ خَيْلِ الحَلْبَةِ.

- ورَمَاهُ بسُكاتَةٍ وسُكاتٍ، (بضمِّهِما)، أي: بما يُسْكِتُه.

- وهو على سُكاتِ الأَمْرِ، أي: مُشْرِفٌ على قَضائِه.

- والسُّكاتُ من الحَيَّاتِ: ما يَلْدَغُ قَبْل أن يُشْعَرَ به.

- والأَسْكاتُ: الأَوْباشُ، والبَقايا من كُلِّ شيءٍ، والأَيَّامُ المُعْتَدِلاتُ دُبُرَ الصَّيْفِ.

- وسَكَتَ: مات.

- ورجُلٌ سَكِتٌ: قَليلُ الكلامِ، فإذا تَكَلَّمَ أحْسَنَ. (وكَمُعَظَّمٍ: آخِرُ القِداحِ).

- سَلَتَ المِعى يَسْلُتُ ويَسْلِتُ: أخْرَجَه بِيَدِهِ،

- و- الأَنْفَ: جَدَعَه،

- و- الشَّعَرَ: حَلَقَه،

- و- الشيءَ: قَطَعَه،

- و- دَمَ البَدَنَة: قَشَرَه حتى أظْهَرَ دَمَهَا،

- و- القَصْعَةَ: مَسَحَها بأصْبُعِه،

- كاسْتَلَتَها، و- المرأةُ الخِضَابَ عن يَدِها: ألقَتْ عنها العُصْمَ،

- و- فُلاناً: ضَرَبَه،

- و- بِسَلْحِه: رَمى.

- والسُّلاتَةُ: ما يُسْلَتُ.

- وانْسَلَتَ عَنَّا: انْسَلَّ من غيرِ أن يُعْلَمَ به.

- والمَسْلوتُ: الذي أُخِذَ ما عليه من اللَّحْمِ.

- والسُّلْتُ، بالضم: الشَّعِيرُ، أو ضَرْبٌ منه، أو الحامِضُ منه.

- والسَّلْتاءُ: التي لا تَخْتَضِبُ.

- وذَهَبَ مِنِّي فَلْتَةً وسَلْتَةً، أي: سَبَقَني، وفاتَني.

- والأَسْلَتُ: مَنْ أُوعِبَ جَدْعُ أنْفِه، ووالِدُ أبي قَيْسٍ الشاعِر.

- السُّلْحوتُ، كزُنْبورٍ: السُّحْلوتُ.

- السُّلْكوتُ، كزُنْبورٍ: طائرٌ.

- السَّمْتُ: الطريقُ، وهَيْئَةُ أهل الخَيْرِ، والسَّيْرُ على الطريقِ بالظَّنِّ، وحُسْنُ النَّحْوِ، وقَصْدُ الشيءِ. سَمَتَ يَسْمِتُ ويَسْمُتُ.

- وسَمَتَ لهم يَسْمِتُ: هَيَّأَ لهم وَجْهَ الكلامِ والرَّأي. ويونُسُ بنُ خالِدٍ السَّمْتِيُّ: مُحدِّثٌ.

- والتَّسْميتُ: ذِكْرُ الله تعالى على الشيء، والدُّعاءُ للعاطِسِ، ولُزُومُ السَّمْتِ.

- ومُسَمَّتُ النَّعْلِ: أسْفَلُ من مُخَصَّرِها إلى طَرَفِها.

- سَمَنْتُ، كَسَمَنْدٍ: ة بالصَّعيدِ.

- السُّمْروتُ، كزُنْبورٍ: الطويلُ.

- أسْنَتُوا: أجْدَبوا.

- والسَّنِتُ، ككَتِفٍ: القليلُ الخَيْرِ،

- ج: سَنِتونَ.

- وأرضٌ سَنِتَةٌ ومُسْنِتَةٌ: لم تُنْبِتْ.

- وعامٌ سَنِيتٌ ومُسْنِتٌ: جَدْبٌ.

- وسانَتُوا الأرضَ: تَتَبَّعوا نَباتَها.

- والسَّنُّوتُ، كتَنُّورٍ وسِنَّوْرٍ: الزُّبْدُ، والجُبْنُ، والعَسَلُ، وضَرْبٌ من التَّمْرِ، والرُّبُّ، والشِّبِتُّ، والرَّازِيانِجُ، والكَمُّونُ.

- وسَنَّتَ القِدْرَ تَسْنيتاً: جَعَلَه فيها.

- والمَسْنُوتُ: من يُصاحِبُكَ فَيَغْضَبُ من غيرِ سَبَبٍ.


فَصْلُ الشِّيْن

- الشَّئيتُ، كأميرٍ من الخَيْلِ: العَثُورُ، والذي يَقْصُرُ حافِرا رِجْلَيْه عن حافِرَيْ يَدَيْه.

- الشِّبِتُّ، كطِمِرٍّ: هذه البَقْلَةُ المعروفةُ.

- شُبْرُتُ، كقُنْفُذٍ: قَلْعَةٌ بالأَنْدَلُسِ.

- شَتَّ يَشِتُّ شَتَّاً وشَتاتاً وشَتِيتاً: فَرَّقَ، وافْتَرَقَ،

- كانْشَتَّ وتَشَتَّتَ واسْتَشَتَّ. وشَتَّتَه الله، وأشَتَّهُ.

- والشَّتيتُ: المُفَرَّقُ المُشَتَّتُ،

- و- من الثَّغْرِ: المُفَلَّجُ.

- وقومٌ شَتَّى، أي: فِرَقاً من غير قَبيلَة.

- وجاؤُوا شَتاتَ شتاتَ، أي: أشْتاتاً مُتَفَرِّقِينَ.

- (وشَتَّانَ بينهُما، ويُنْصَبُ)،

- و- ما هما وما بينهما،

- و- ما عَمْرٌو وأخوهُ، أي: بَعُدَ ما بينهما، وتُكْسَرُ النُّونُ مَصْرُوفَةً، عن شَتُتَ. ومحمودُ بنُ شُتَّى، (بالضم): مُحَدِّثٌ.

- الشَّخْتُ: الدَّقيقُ الضَّامرُ، لا هُزالاً، ويُحَرَّكُ،

- ج: شِخاتٌ. وقد شَخُتَ، كَكَرُمَ شُخُوتةً، فهو شَخْتٌ وشَخيتٌ.

- والشِّخِّيتُ، كسِكَّيتٍ وكَريمٍ: الغُبارُ السَّاطِعُ،

- كالشِّخْتيت.

- والتَّشْخيتُ: الإبلاغُ.

- الشَّرَنْتَى، كسَبَنْتَى: طائرٌ.

- شمِتَ، كفَرِحَ، شماتاً وشَماتةً: فَرِحَ بِبَلِيَّة العَدُوِّ. وأشْمَتَهُ الله به.

- والشَّماتى والشِّماتُ: الخائبونَ، بِلا واحِدٍ.

- والشَّوامِتُ: قوائِمُ الدابَّةِ.

- والتَّشْميتُ: التَّسْميتُ، والجَمْعُ، والتَّخْييبُ.

- والاشْتِماتُ: أوَّلُ السِّمَنِ.

- والتَّشَمُّتُ: أن يَرْجِعُوا خائبينَ بِلا غَنِيمةٍ. ومَلِكٌ مُشَمَّتٌ: مُحَيَئ.

- شِنْكاتُ، بالكسر: لَعَلَّه اسْمُ بَلَدٍ. وأحمدُ بنُ عبد الخالق بنِ الشِّنْكاتِيِّ، وكامِلُ بنُ عبدِ الجَليلِ بنِ الشِّنْكاتِيِّ: مُحدِّثانِ.

- الشّيْتانُ من الجَرادِ وغيرهِ: جَماعةٌ قَليلةٌ.

فَصْلُ الصَّاد

- الصَّتُّ: الدَّفْعُ بِقَهْرٍ، أو الضَّرْبُ باليَدِ، والصَّرُّ.

- والصَّتيتُ: الصَّوْتُ، والجَلَبَةُ، والجَماعةُ، كالصَّتِّ.

- وصاتَّهُ مُصاتَّةً وصِتاتاً: نازَعَه.

- والمِصْتيتُ: الماضي.

- والصِّتُّ، بالكسر: الضِّدُّ،

- كالصُّتَّةِ بالضم، والجَمَاعةُ.

- والصُّتِّيَّةُ، بالضم: المِلْحَفَةُ، أو ثَوْبٌ يَمَنِيٌّ.

- والصِّنْتيتُ: الكَتيبةُ، والصِّنْديدُ.

- وتَصاتُّوا: تحارَبُوا.

- والصُّنْتوت: الفَرْدُ الواحدُ.

- وهو بِصَتَتِه، أي بِصَدَدِهِ.

- وصَتَّه بِداهيةٍ أو بِكلام: رَماهُ به.

- وقولُ الجوهريّ: وفي الحديث:" قامُوا صَتِيتَيْنِ"، أي: جَماعَتَيْنِ، صَوابُه: في أثَرِ ابنِ عَباسِ، وتَمامُه"إنَّ بَني إسرائيلَ لَمَّا أُمِرُوا أن يَقْتُلَ بعضُهم بعضاً، قاموا صَتِيتَيْنِ"، ويُرْوى: صَتَّيْنِ.

- تَصَحَّتَ: اسْتَحْيا.

- اصْخاتَّ الجُرْحُ: سَكَنَ ورَمُه،

- و- المَريضُ: بَرَأَ.

- الصَّعْتُ: المَرْبوعُ القامَةِ.

- ورجُلٌ صَعْتُ الرُّبَةِ: لَطِيفُ الجُفْرَةِ.

- الصِّفْتيتُ والصِّفْتاتُ، بكسرهما،

- والصِّفِتُّ، كفِلِزٍّ،

- والصِّفِتَّانُ، كطِرِمَّاحٍ وصِلِّيان: الجَسيمُ الشديدُ، أو التَّارُّ اللَّحيمُ المُكْتَنِزُ، أو القَويُّ الجافي، أو كفِلِزٍّ: للذي يَغْلِبُ الناسَ.

- والصَّفْتَةُ: الغَلَبَةُ.

- وتَصَفَّتَ: تَقَوَّى وتَجَلَّدَ، كتَصَفْتَتَ.

- الصَّلْتُ: الجَبينُ الواضِحُ، وقد صَلُتَ، ككَرُمَ، صُلوتَةً، والبارِزُ المُسْتَوِي، والسَّيْفُ الصَّقيلُ الماضي،

- كالمُنْصَلِت والإِصْليتِ، والسَكِّينُ الكبيرةُ، ويُضَمُّ، والرَّجُلُ الماضي في الحوائِجِ،

- كالأَصْلَتِيِّ، (والإِصْلاتِ) والمِصْلاتِ والمِصْلَتِ والمُنْصَلِتِ، ورَجُلُ، ورَكْضُ الخَيلِ، وبالكسر: اللِّصُّ.

- والصَّلَتانُ، محركة: النَّشيطُ الحَديدُ الفُؤادِ من الخَيْلِ، وشُعَراءُ: عَبْدِيُّ، وضَبِّيُّ، وفَهْمِيُّ.

- وانْصَلَتَ: مَضى وسَبَقَ.

- الصَّمْتُ والصُّموتُ والصُّماتُ: السُّكوتُ، كالإِصْماتِ والتَّصْميتِ.

- ورَماهُ بِصُماتِهِ، أي بما صَمَتَ منه.

- وأصْمَتَهُ وصَمَّتَه: أسْكَتَه، لازِمانِ مُتَعَدِّيانِ.

- والصُّماتُ، بالضم: سُرْعَةُ العَطَشِ.

- والصَّامِتُ من اللَّبَنِ: الخاثِرُ،

- و- من الإِبِلِ: عشْرون،

- و- من المالِ: الذَّهَبُ والفِضَّةُ، والناطِقُ منه: الإِبِلُ.

- والصَّموتُ، بالفتح: الدِّرْعُ الثَّقيلُ، والسَّيْفُ الرَّسوبُ، والشَّهْدَةُ المُمْتَلئَةُ التي لَيْسَتْ فيها ثُقْبَةٌ فارِغَةٌ، وفَرَسُ العَبَّاسِ بنِ مِرْداسٍ، أو خُفافِ بنِ نُدْبَةَ.

- وضَرْبَةٌ صَموتُ: تَمُرُّ في العِظامِ، لا تَنْبُو عن عَظْمٍ.

- و"تَرَكْتُهُ بِبَلْدَةِ إصْمِتَ، (كإرْبِلَ)، وبصَحْراءِ إصْمِتَ، وبوحشِ إصْمِتَ وإصْمِتَةَ"(بكسرهنَّ)، بقَطْعِ الهَمْزِ ووصْلِه، أي: بالفلاةِ، أو بحيثُ لا يُدْرى أين هو.

- والمُصْمَتُ: الذي لاجَوْفَ له. وأصْمَتُّه أنا. وبابٌ، وقُفْلٌ مُصْمَتٌ: مُبْهَمٌ.

- وألْفٌ مُصْمَتٌ، ويُشَدَّدُ: مُتَمَّمٌ. وثَوْبٌ مُصْمَتٌ: لا يُخالِطُ لوْنَه لَوْنٌ.

- والحُروفُ المُصْمَتَةُ: (ماعدا)"مُرْ بِنَفْلٍ".

- والصُّمْتَةُ، بالضم والكسر: ما أُصْمِتَ به الصَّبِيُّ من طَعامٍ ونحوِه.

- والمُصْمِتُ: سَيْفُ شَيْبانَ النَّهْدِيِّ.

- والصِّمِّيتُ: السَّكِّيتُ (زنَةً ومعنى).

- وما ذُقْتُ صماتاً، كسَحابٍ: شيئاً.

- ولا صَمْتَ يوماً أو يومٌ أو يومٍ إلى اللَّيْلِ، أي: لا يُصْمَتُ يومٌ تامٌّ.

- وجارِيَةٌ صَموتُ الخَلْخالَيْنِ: غَليظةُ السَّاقَيْنِ، لا يُسْمَعُ لهما حِسٌّ.

- وأصْمَتَتِ الأرضُ: أحالَتْ آخرَ حوْلَيْنِ.

- الصَّمْعَيوتُ، كعَنْكَبُوتٍ: الحَدِيدُ الرأسِ.

- الصَّنُّوتُ، كسَفُّودٍ: الدَّوْخَلَّةُ الصغيرةُ، أو غِلافُ القارُورَةِ وطَبَقُها،

- ج: صَنانِيتُ.

- والإِصْناتُ: الإِتْراصُ، والإِحْكامُ.

- والصِّنْتِيتُ: الصِّنْديدُ، (والكَتِيبَةُ).

- والصُّنْتوتُ: الفَرْدُ الحرِيدُ.

- صاتَ يَصُوتُ ويَصاتُ: نادَى، كأصاتَ وصَوَّتَ.

- ورجُلٌ صاتٌ: صَيِّتٌ.

- والصِّيتُ، بالكسر: الذِّكْرُ الحَسَنٌ، كالصَّاتِ والصَّوْتِ والصِّيتَةِ، والمِطْرَقَةُ، والصائِغُ، والصَّيْقَلُ.

- والمِصْواتُ: المُصَوِّتُ.

- وانْصاتَ: أجابَ، وأقبَلَ، وذَهَبَ في تَوارٍ،

- و- المُنْحَني: اسْتَوَى قامَتُهُ،

- و- به الزَّمانُ: صارَ مَشْهوراً.

- وما بالدَّارِ مِصْواتٌ: أحدٌ.


فَصْلُ الضَّاد

- الضَّغْتُ: اللَّوْكُ بالأَنْيابِ والنَّواجِذِ.

- ضَوْتٌ: ع.

- ضَهَتَهُ، كجَعَلَه: وطِئهُ وطْئاً شديداً.

فَصْلُ الطّاء

- الطَّسْتُ: الطَّسُّ، أُبْدلَ من إحدَى السِينَيْنِ تاءٌ، وحُكِيَ بالشِّين المعجمة.

- طالُوتُ: مَلِكٌ أعْجَمِيُّ.

فَصْلُ الظّاء

- ظَأَتَه، كمَنَعَه: خَنَقَه.

فَصْلُ العَيْن

- عَتَّهُ: رَدَّ عليه الكلام مَرَّةً بعد مَرَّةٍ.

- و- بالمَسْأَلَةِ: ألَحَّ عليه،

- و- بالكلامِ: وبَّخَهُ.

- وعاتّهُ مُعاتَّةً وعِتاتاً: خاصَمَه.

- والعُتْعُتُ، كبُلْبُلٍ ورَبْرَبٍ: الجَدْيُ، والشديدُ القَوِيُّ، والرَّجُلُ الطويلُ التَّامُّ، أو الطويلُ المُضْطَرِبُ.

- والعَتَتُ، محرَّكةً: غِلَظٌ في الكلام.

- والعَتْعَتَةُ: الجُنونُ، ودُعاءُ الجَدْي بعَتْ عَتْ.

- وتَعَتَّتَ في كلامِهِ: لم يَسْتَمِرَّ فيه.

- وعَتَّى: لُغَةٌ في: حَتَّى.

- عَرَتَ الرُّمْحُ، كنَصَرَ وضَرَبَ وسَمعَ: صَلُبَ، أو اضْطَرَبَ، ولَمَعَ وبَرَقَ، ورُمْحٌ عَرَّاتٌ،

- و- أنْفَهُ: دَلَكَهُ.

- عَفَتَه يَعْفِتُه: لَواهُ، وكَسَرَهُ، أو كسْراً بلاَ ارْفِضاضٍ،

- و- كلامَه: تَكَلَّفَ في عَرَبِيَّته، أو كسَرَهُ لُكْنَةً.

- والأَعْفَتُ: الأَحْمَقُ، والأَعْسَرُ.

- ورجُلٌ عِفِتَّانٌ، كصِفِتَّانٍ زِنَةً ومعنًى، ويقالُ: عِفِتَّانِيُّ.

- والعَفيتةُ: العصيدةُ.

- رجَلٌ عِلْفَوْتٌ، كجِرْدَحْلٍ وزُنْبُورٍ،

- وعَلْفَتَانِيُّ: (جَسِيمٌ) أحْمَقُ، يَرْمِي بالكلامِ على عَواهِنِه.

- عَمَتَ يَعْمِتُ: لَفَّ الصُّوفَ مُسْتَدِيراً ليُجْعَلَ في اليَدِ فَيُغْزَلَ،

- كعَمَّتَ، وتلْكَ القِطْعةُ: عَميتَةٌ،

- ج: أعْمتةٌ وعُمُتٌ وعَمِيتٌ،

- و- فُلاناً: قَهَره، وكَفَّه، أو ضَرَبَه بالعَصا غَيْرَ مُبالٍ. وكالسِّكِّيتِ: الرَّقيبُ الظَّريفُ، والسَّكْرانُ، والجاهِلُ الضَّعيفُ، ومَنْ لا يَهْتَدِي إلى جِهَةٍ.

- العَنَتُ، محركةً: الفَسادُ، والإِثمُ، والهَلاكُ، ودُخولُ المَشَقَّةِ على الإِنسانِ، وأعْنَتَهُ غيرُهُ، ولِقاءُ الشِّدَّةِ، والزِّنى، والوَهْيُ، والانْكِسارُ، واكتِسابُ المَأْثَمِ.

- وعَنَّتَه تَعْنِيتاً: شَدَّدَ عليه، وألْزَمَه ما يَصْعُبُ عليه أداؤُه.

- والعُنْتوتُ: يَبِيسُ الخَلَى، وجَبَلٌ مُسْتَدِق في الصَّحراءِ، وأوَّلُ كُلِّ شيءٍ، والشاقَّةُ المَصعَدِ مِن الآكام، كالعَنوتِ.

- وعَنْتَتَ عنه: أعْرَضَ،

- و- قَرْنُ العَتُودِ: ارْتَفَع.

- والعانِتُ: المرأة العانِسُ.

- وجاءَهُ مُتَعَنِّتاً، أي: طالباً زَلَّتَه. ويقالُ للعَظْمِ المَجْبورِ إذا هاضَه شيءٌ: قد أعْنَتَه، فهو عَنِتٌ ومُعْنَتٌ، ومُعْنِتٌ، وقد عَنِتَ العَظْمُ، كَفَرِحَ.

- رجَلٌ مُتَعَهِّتٌ، أي: ذُو نِيقَةٍ وتَعَتُّهٍ.

فَصْلُ الغَيْن

- غَتَّهُ بالأَمْرِ: كَدَّهُ،

- و- في الماءِ: غَطَّهُ،

- و- الضَّحِكَ: أخفاهُ،

- و- بالكلامِ: بَكَّتَهُ،

- و- الماءَ: شَرِبَ جَرْعاً بعدَ جَرْعٍ من غير إبانَةِ الإِناءِ عن فيه،

- و- فُلاناً: غَمَّهُ، وخَنَقه،

- و- الدَّابَّةَ شَوْطاً أو شَوْطَينِ: أتْعَبَها في رَكْضِها،

- و- الشيءُ الشيءَ: أتْبَعَ بعضُه بعضاً.

- الغَلْتُ: الإِقالةُ في الشِّراءِ، وبالتَّحْريكِ، في الحِسابِ: الغَلَطُ، أو هو في الحسابِ، والغَلَطُ في القَوْلِ.

- واغْلَنْتَى عليه: عَلاهُ بالشَّتْمِ والضَّرْبِ والقَهْرِ.

- والغَلْتَةُ: أوَّلُ اللَّيْلِ، وبالضم: اسْمُ الغَلَتِ.

- واغْتَلَتَهُ وتَغَلَّتَهُ: أخَذَه على غِرَّةٍ.

- غَمَتَهُ الطَّعامُ يَغْمِتُه: ثَقُلَ على قَلْبِه فَصَيَّرهُ كالسَّكْرانِ، فَغَمِتَ، كفَرِحَ،

- و- في الماءِ: غَطَّه،

- و- الشيءَ: غَطَّاهُ،

- و- نفَساً: رَفَعَ رأسَهُ عندَ الشُّرْبِ.


فَصْلُ الفَاء

- افْتَأَتَ عَلَيَّ الباطِلَ: اخْتَلَقَهُ،

- و- بِرَأيِهِ: اسْتَبَدَّ، وعلى بِناءِ المَفْعولِ: ماتَ فَجأةً.

- الفَتُّ: الدَّقُّ والكسرُ بالأصابِعِ، والشَّقُّ في الصَّخرَةِ.

- والفَتيتُ والفَتوتُ: المَفْتوتُ.

- وفَتَّ في ساعِدِهِ: أضْعَفَهُ.

- والفُتاتُ: ما تَفَتَّتَ.

- والفَتَّةُ، ويضمُّ: بَعْرَةٌ (يابِسةٌ)، تُفَتُّ ويُقْدَحُ فيها، والكُتْلَةُ من التَّمْرِ.

- والفَتْفَتَةُ: أن تَشْرَبَ الإِبِلُ دونُ الرِّيِّ.

- وبينهم فَتافِتُ، أي: سِرارٌ لا يُسْمَعُ ولا يُفْهَمُ.

- وأهلُ بَيْتٍ فَتٍّ، مُثَلَّثَةَ الفاءِ: مُنْتَشِرون.

- الفَخْتُ: ضَوْءُ القَمَرِ، ونَشْلُ الطَّبَّاخِ الفِدْرَةَ من القِدْرَةِ، والفَخُّ، وثُقوبٌ مُسْتَدِيرَةٌ في السَّقْفِ.

- والفاخِتَةُ: طائِرٌ م.

- وتَفَخَّتَ: مَشَى مِشْيَتَها، وتَعَجَّبَ.

- وفَخَتَه، كمَنَعَه: قَطَعَهُ،

- و- الإِناءَ: كَشَفَهُ،

- و- رأسَهُ بالسَّيْفِ: ضَرَبَهُ،

- و- الفاخِتَةُ: صَوَّتَتْ. وفاخِتَة بِنتُ أبي طالِبٍ، وبنتُ عَمْرٍو، وبِنْتُ الوَلِيد: صَحابِيَّاتٌ.

- وانْفَخَتَ السَّقفُ: انْثَقَبَ.

- الفُراتُ، كغُرابٍ: الماءُ العَذْبُ جِداً، ونَهْرٌ بالكوفةِ، والبَحْرُ، ومنَ الأَعْلامِ.

- وفَرُتَ، ككَرُمَ، فُرُوتَةً: عَذُبَ.

- وكفَرِحَ: ضَعُفَ عَقْلُهُ بعدَ مُسْكَةٍ.

- وكَنَصَرَ: فَجَرَ، ومنه: فَرْتَنَى، وهي: المَرْأةُ الفاجِرَةُ.

- والفِرْتُ، بالكسر: الفِتْرُ.

- ومياهٌ فِرتانٌ وفُراتٌ: عَذْبَةٌ.

- الفُسْتاتُ: الفُسْطاطُ، وتُكْسَرُ فاؤُهما.

- الفَلْتَةُ: آخِرُ لَيْلَةٍ من كُلِّ شهرٍ، أو آخِرُ يومٍ من الشَّهْرِ الذي بعدَهُ الشَّهْرُ الحَرامُ،

- وكان الأَمْرُ فَلْتَةً، أي: فَجْأةً من غيرِ تَرَدُّدٍ وتَدَبُّرٍ.

- وأفْلَتَنِي الشيءُ، وتَفَلَّتَ مِنِّي: انْفَلَتَ. وأفْلَتَه غيرُهُ.

- وافْتَلَتَ الكلامَ: ارْتَجَلَهُ.

- وافْتُلِتَ، على بناءِ المَفْعول: ماتَ فَجْأَةً،

- (و- بأمْرِ كذا: فُوجِئ به قبلَ أن يَسْتَعِدَّ له).

- والفَلَتَانُ، محرَّكةً: النَّشيطُ، والصُّلْبُ، والجَرِيءُ، وصَحابِيُّ، وطائرٌ يَصيدُ القِردَةَ.

- وكِساءٌ فَلُوتٌ: لا يَنْضَمُّ طَرَفاهُ من صِغَرِهِ.

- وتَفَلَّتَ إليه: نازَعَ،

- و- عليه: تَوَثَّبَ.

- والفِلاتُ: المُفاجَأَةُ. وسَمَّوْا: أفْلَتَ، كأَحْمَد وزُبَيْر وسَفِينَةٍ.

- وفَرَسٌ فِلْتانٌ، بالكسر ويُحَرَّكُ،

- وفُلَتٌ، كصُرَدٍ وقُبَّرٍ: سريعٌ.

- ومالَكَ منه فَلَتٌ، محرَّكةً، أي: لا تَنْفَلِتُ منه.

- وفَلَتاتُ المَجْلِس: هَفَواتُه وزَلاَّتُه.

- المَفْهوتُ: المَبْهوت.

- فاتَهُ، الأَمْرُ فَوْتاً وفَواتاً: ذَهَبَ عنه،

- كافْتاتَهُ، وأفاتَهُ إياهُ غيرهُ.

- ومَوْتُ الفَواتِ: الفَجْأَةُ.

- وهو فَوْتَ فَمِهِ، وفَوْتَ رُمْحِهِ ويَدِهِ، أي: حيثُ يَرَاهُ ولا يَصِل إليه.

- والفَوْتُ: الفُرْجَةُ بين أصْبَعيْنِ.

- ولا يُفْتاتُ عليه: لا يُعْمَلُ دونَ أمرِه.

- وافْتاتَ الكلامَ: ابْتَدَعَه،

- و- عليه: حَكَمَ.

- وتَفَاوَتَ الشَّيْآنِ: تباعَد ما بينهما تَفاوُتاً، مُثَلَّثَةَ الواو.

- والفُوَيْتُ، كزُبَيْرٍ: المُتَفَرِّدُ برأيه، للمذَكَّرِ والمُؤَنَّثِ.

- و{ماتَرَى في خَلْقِ الرَّحْمنِ من تَفاوتٍ}، أي: عَيْبٍ، يقولُ النَّاظِرُ: لو كانَ كذا لكانَ أحْسَنَ.

- وتَفَوَّتَ عليه في مالِهِ: فاتَهُ به.


فَصْلُ القَاف

- القَتُّ: نَمُّ الحديثِ،

- كالتَّقْتِيتِ والقَتْقَتَةِ والقِتِّتَى، والإِسْفِسْتُ، أو يابِسُهُ، والكذِبُ، واتِّباعُكَ الرجُلَ سِرَّاً لتَعْلَمَ ما يُريدُ، وشَمُّ الرَّاعِي بَوْلَ البَعيرِ المَهْيومِ. والقَتِّيُّونَ: جماعةٌ محدِّثونَ.

- وقَتَّه: قَدَّهُ، وقَلَّلَهُ، وهَيَّأَهُ، وجَمَعَهُ قلِيلاً قلِيلاً،

- و- أثَرَهُ: قَصَّهُ.

- ورجلٌ قَتَّاتٌ وقَتُوتٌ وقِتِّيتَى: نَمَّامٌ، أو يَسَّمَّعُ أحاديثَ الناسِ من حيثُ لا يعلمونَ، سواءٌ نَمَّها أم لم يَنُمَّها.

- والتَّقْتِيتُ: جَمْعُ الأَفاويهِ وطَبْخُها.

- وزَيْتٌ مُقَتَّتٌ: طُبِخَ فيه الرَّياحينُ، أو خُلطَ بأدْهانٍ طَيِّبَةٍ. وقَتَّةُ، كضَبَّةٍ، أمُّ سليمانَ التَّابِعيِّ.

- واقْتَتَّهُ: استأصَلَهُ. وكغُرابٍ: ع باليَمنِ.

- قَرَتَ الدَّمُ، كَنَصَرَ وسَمِعَ، قُرُوتاً: يَبِسَ بعضُهُ على بعضٍ، أو اخْضَرَّ تحتَ الجِلدِ من الضَّرْبِ.

- وقَرِتَ، كفَرِحَ: تَغَيَّرَ وجْهُهُ من حُزْنٍ أو غَيْظٍ.

- والقارِتُ من المِسْكِ: أجْوَدُهُ، وأجَفُّهُ، والذي يأكُلُ كُلَّ شيءٍ وجَدَه، كالمُقْتَرِتِ.

- وقَرَتَيًّا، محرَّكةً: د بِفَلَسْطِينَ.

- وقَرَتانُ، محرَّكةً: ع م. وقاروتُ: حِصْنٌ.

- والقَرَتُ، محرَّكةً: الجَمَدُ.

- والقَريتُ: القَريسُ. وكغُرابٍ: وادٍ بينَ تِهامَةَ والشَّام م.

- قَرَبوتُ السَّرْجِ: قَرَبوسُهُ.

- القَلْتُ: النُّقْرَةُ في الجَبَلِ، والقَليلُ اللَّحْمِ، كالقَلِتِ، كالكَتِفِ، وبالتحريكِ: الهَلاكُ. قَلِتَ، كفَرِحَ.

- والمَقْلَتَةُ: المَهْلَكَةُ.

- والمِقْلاتُ: ناقَةٌ تَضَعُ واحِداً ثم لا تَحْمِلُ، وامرأةٌ لا يَعيشُ لها ولدٌ، وقد أقْلَتَت.

- وشاةٌ قَلْتَةٌ: ليستْ بِحُلْوَةِ اللَّبَنِ.

- والقَلْتَيْنِ، كالبَحْرَيْنِ: ة باليَمامَةِ.

- ودارَةُ القَلْتَيْنِ: ع.

- وقُلْتَةُ، بالضم: ة بِمِصْرَ.

- وأقْلَتَهُ: أهلكه، أو عَرَّضَهُ للهَلاكِ.

- اقْلَعَتَّ الشَّعَرُ اقْلِعْتاتاً: اقْلَعَدَّ.

- قَلْهَتٌ وقَلْهاتٌ: مَوْضِعانِ.

- القُنوتُ: الطَّاعَةُ، والسُّكوتُ، والدُّعاء، والقيامُ في الصَّلاةِ، والإِمْساكُ عن الكلامِ.

- وأقْنَتَ: دعا على عَدُوِّهِ، وأطال القِيامَ في صلاتِهِ، وأدامَ الحَجَّ، وأطالَ الغَزْوَ، وتَواضعَ لله تعالى.

- وامرأةٌ قَنيتٌ، بَيِّنَةُ القَناتَةِ: قليلَةُ الطَّعْمِ.

- وسِقاءٌ قَنيتٌ: مِسِّيكٌ.

- رجلٌ قِنْعاتٌ، بالكسر: كثيرُ شَعَر الوجْهِ.

- القُوتُ والقِيتُ والقِيتَةُ، بكسرهما، والقائِتُ والقُواتُ: المُسكَة من الرِّزْقِ. وقاتَهُمْ قَوتاً وقُوتاً وقِياتَةً، (بالكسر)، فاقْتاتُوا.

- والقائِتُ: الأَسَدُ،

- و- من العَيْشِ: الكفايَةُ.

- والمُقيتُ: الحافِظُ للشيءِ، والشاهِدُ له، والمُقْتَدِرُ، كالذي يُعْطي كُلَّ أحَدٍ قُوتَهُ.

- واقْتَتْ لِنارِكَ قِيتَةً: أطْعِمْها الحَطَبَ.

- واسْتَقاتَهُ: سأَلَهُ القُوتَ.

- وأقاتَهُ وأقاتَ عليه: أطاقَهُ.


فَصْلُ الكاف

- كبَتَهُ، يَكْبِتُهُ: صَرَعَهُ، وأخْزاهُ، وصَرَفَهُ، وكَسَرَهُ، ورَدَّ العَدُوَّ بِغَيْظِهِ، وأذَلَّهُ.

- والمُكْتَبِتُ: المُمْتَلِئ غَمًّا.

- الكِبْرِيتُ: من الحِجارَةِ المُوقَدِ بها، والياقوتُ الأَحْمَرُ، والذَّهَبُ، أو جَوهَرٌ مَعدِنُهُ خَلْفَ التُّبَّتِ بوادي النَّمْل.

- وكَبْرَتَ بعيرَهُ: طَلاهُ به.

- الكَتيتُ: صَوْتُ غَلَيانِ القِدْرِ والنَّبيذِ، وأوَّلُ هَدْرِ البَكْرِ، وصَوْتٌ في صَدْرِ الرَّجُلِ كصَوْتِ البَكْرِ من شِدَّةِ الغَيْظِ، والبَخيلُ، والمَشْيُ رُوَيْداً، أو مُقَارَبَةُ الخَطْوِ في سُرْعَةٍ، كالكَتْكَتَةِ والتَّكَتْكُتِ.

- وكَتَّ البَعيرُ يَكِتُّ: صاحَ صِياحاً لَيِّناً،

- و- فُلاناً: ساءهُ، وأرْغَمَهُ،

- و- القِدْرُ: غَلَتْ،

- و- الكلامَ في أُذُنِهِ يَكُتُّهُ، بالضم: قَرَّهُ وسارَّهُ، كأَكَتَّهُ واكْتَتَّهُ.

- والكُتَّةُ، بالضم: رُذالُ المال، وعَلَمٌ لِعَنْزِ سَوْء، وبالفتح: ما كانَ في الأرضِ من خُضْرَةٍ.

- وكُتْكُتُ وكُتْكُتَى غيرَ مُجْراتَيْنِ: لُعْبَةٌ.

- والكَتُّ: القليلُ اللَّحْمِ من الرِّجالِ والنِّساء.

- والكَتْكَتُ: صَوْتُ الحُبارى.

- والكَتْكاتُ: الكثيرُ الكلامِ.

- وكَتْكَتَ: ضَحِكَ دُوناً.

- والكَتيتَةُ: العَصيدَةُ.

- والاكْتِتَاتُ: الاسْتِمَاعُ، وفي المَثَلِ: " لا تَكُتُّهُ أو تَكُتَّ النُّجومَ"، أي: لا تَعُدُّهُ ولا تُحْصيهِ.

- الأَكْحَتُ: القَصيرُ.

- سَنَةٌ كَريتٌ: تامَّةٌّ. وتَكْريتُ، بفتح أوَّله: د، سُمِّيَتْ بِتَكْريتَ بنْتِ وائلٍ.

- الكُسْتُ، بالضم: القُسْطُ.

- الكَعْتُ: القَصيرُ، وهي بِهاءٍ.

- والكُعَيْتُ، كزُبَيْرٍ: البُلْبُلُ،

- ج: كِعتانٌ، بالكسر.

- وأكْعَتَ: انْطَلَقَ مُسْرِعاً، وقَعَدَ، ضِدٌّ، ورَكِبَ مُنْتَفِخاً من الغَضَبِ، وأبو مُكْعِتٍ، كمُحْسِنٍ: شاعِرٌ.

- والكُعْتَةُ، بالضم: طَبَقُ القارورَةِ.

- كفَتَهُ يَكْفِتُهُ: صَرَفَهُ عن وجْهِهِ فانْكَفَتَ،

- و- الشيءَ إليه: ضَمَّهُ، وقَبَضَهُ، ككَفَّتَهُ،

- و- الطائِرُ وغيرُهُ كَفْتاً وكِفاتاً وكفيتاً وكَفَتَاناً: أسْرَعَ في الطَّيرَانِ والعَدْوِ، وتَقَبَّضَ فيه.

- ورَجُلٌ كَفْتٌ وكَفيتٌ: سريعٌ، خفيفٌ، دقيقٌ.

- وكافَتَهُ: سابَقَهُ.

- والكِفاتُ، بالكسر: المَوْضِعُ يُكْفَتُ فيه الشيءُ، أي: يُضَمُّ ويُجْمَعُ. والأرضُ كِفاتٌ لنا.

- واكْتَفَتَ المالَ: اسْتَوْعَبهُ أجْمَعَ.

- والكَفَّاتُ، ككَتَّانٍ: الأَسَدُ.

- والكَفْتُ، (بالفتح): القِدْرُ الصَّغيرَةُ، ويُكْسَرُ، وتَقَلُّبُ الشيءِ ظَهْراً لِبَطْنٍ، والمَوْتُ.

- وخُبْزٌ كَفْتٌ: بِلا أُدْمٍ.

- وماتَ كِفاتاً ومُكافَتَةً: فَجْأَةً.

- والانْكِفاتُ: الانْصِرافُ، والانْقِباضُ، وضُمور الفَرَسِ، واجْتِماعُ الخَلْقِ.

- والكَفيتُ: فَرَسُ حَيَّانَ بن قَتَادَةَ السَّدُوسِيِّ، وجِرابٌ لا يُضَيِّعُ شيئاً، - كالكِفتْتِ، بالكسر، وما يُكْفَتُ به المَعيشَةُ، أي: يُضَمُّ.

- وكافِتٌ: غارٌ كان يأوي إليه اللُّصوصُ، ويَكْفِتونَ فيه المَتاعَ.

- وفَرَسٌ كُفَتٌ، وكُفَتَةٌ، كَصُرَدٍ وهُمَزَةٍ: يَثِبُ جميعاً فلا يُسْتَمْكَنُ منه لاِجْتِماعِ وثْبِهِ.

- والمُكْفِتُ، كمُحْسِنٍ: من يَلْبَسُ دِرْعَيْنِ بينهما ثَوْبٌ.

- وكَفْتَةُ: اسْمُ بَقيعِ الغَرْقَدِ، لأِنَّها تَكْفِتُ النَّاسَ، أو لأِنَّها تأكُلُ المَدْفونَ سريعاً، لأِنَّها سَبِخَةٌ.

- كلَتَهُ يَكْلِتُهُ: جَمَعَهُ،

- و- في الإِناءِ: صَبَّهُ،

- و- الفَرَسَ: ركَضَهُ،

- و- الشيءَ: رَماهُ.

- وفَرَسٌ فُلَّتٌ كُلَّتٌ، كسُكَّرٍ، (ويُخَفَّفانِ): سريعٌ،

- وفُلَتَةٌ كَلَتَةُ كُفَتَةٌ: يَثِبُ جميعاً.

- والاكْتِلاتُ: الشُّرْبُ.

- والكَليتُ، كأَميرٍ وسِكِّينٍ: حَجَرٌ مُسْتَطِيلٌ يُسَدُّ به وجارُ الضَّبُعِ.

- والكُلْتَةُ، بالضم: النَّصيبُ من الطَّعامِ، والنُّبْذَةُ،

- انْكَلَتَ: انْصَبَّ، وانْقَبَضَ.

- الكُمَيْتُ، (كزُبيرٍ): الذي خالَطَ حُمْرَتَهُ قُنوءٌ، يؤنَّث؟؟، ولَوْنُهُ: الكُمْتَةُ، وقد كَمُتَ ككَرُمَ، كَمْتاً وكُمْتَةً وكَماتَةً،

- و= الخَمْرُ التي فيها سَوادٌ وحُمْرَةٌ، وابنُ مَعْرُوفٍ، وابنُ ثَعْلَبَةَ، وابنُ زَيْدٍ، وأفْراسٌ.

- وكُمِّتَتْ: صُيِّرَتْ بالصَّبْغَةِ كُمَيْتاً.

- وكَمَتَ الغَيْظَ: أكَنَّهُ.

- وأخذَهُ بِكَمِيتَته، أي: بأصْلِه.

- وخَيْلٌ كَماتِيُّ، كَزرابِيَّ: كُمْتٌ. وأكْمَتَ الفَرَسُ إكْماتاً، واكْمَتَّ اكْمِتاتاً، واكْماتَّ اكْميتاتاً.

- كَنَتَ في خَلْقِه: قَوِيَ.

- والكُنْتِيُّ، ككُرْسِيٍّ: الشديدُ، والكبيرُ، كالكُنْتَنِيِّ.

- والاِكْتِناتُ: الخُضُوعُ، والرِّضا.

- وسِقاء كَنيتٌ: مِسِّيْكُ.

- وقد كَنِتَ، كَفَرِحَ: حَشُنَ.

- الكَنْعَتُ، كجَعْفرٍ: ضَرْبٌ من السَّمَكِ.

- الكُوتِيُّ، كرُومِيٍّ: القصيرُ، وابنُ الرَّعْلاء م.

- كَيَّتَ الوعاءَ تَكْييتاً: حَشاهُ،

- و- الجِهازَ: يَسَّرَه.

- والأَكْياتُ: الأَكياسُ.

- وكَيْتَ وكَيْتَ، ويُكْسَرُ آخِرُهما، أي: كذا وكذا، والتاء فيهما هاءٌ في الأَصْلِ.


فَصْلُ اللاّم

- لَبَتَ يَدَهُ: لوَاها،

- و- فلاناً: ضَرَبَ صَدْرَه وبَطْنَه وأقْرابَه بالعَصا.

- اللَّتُّ: الدَّقُّ، والشَّدُّ، والإِيثاقُ، والفَتُّ، والسَّحْقُ.

- واللُّتاتُ، بالضم: ما فُتَّ من قُشورِ الشَّجرِ، وما لُتَّ به.

- واللاَّتُّ، مشدَّدَةَ التاء: صَنَمٌّ، وقَرأ بها ابنُ عَبَّاسٍ وعِكْرِمةُ وجماعةٌ، سُمِّيَ بالذي كانَ يَلُتُّ عندَه السَّويقَ بالسَّمْن، ثم خُفِّفَ.

- ولُتَّ فلانٌ بِفُلانٍ: لُزَّ بِهِ، وقُرِنَ معه.

- واللَّتْلَتَةُ: اليَمينُ الغَموسُ.

- لَحَتَه بالعَصا، كمَنَعَه: ضَرَبه،

- و- العَصا: قَشَرها،

- وبَرْدٌ بَحْتٌ لَحْتٌ: صادقٌ.

- اللَّخْتُ: العظيمُ الجسيمُ، والمرأةُ المُفْضاةُ.

- وحَرٌّ سَخْتٌ لَخْتٌ: شديدٌ.

- لُزْتُ بالضم: ع، أو قَبيلةٌ بالأَنْدَلُسِ.

- اللَّصْتُ، ويُثَلَّثُ: اللِّصُّ،

- ج: لصُوتٌ.

- لَفَتَه يَلْفِتُهُ: لَوَاه، وصَرَفَه عن رَأيِهِ، ومنه: الالْتفاتُ والتَّلَفُّتُ،

- و- اللِّحاءَ عن الشَّجَرِ: قَشَرَه،

- و- الرِّيشَ على السَّهْمِ: وضَعَه غيرَ مُتَلائِمٍ، بل كيفَ اتَّفَقَ.

- واللِّفْتُ، بالكسر: السَّلْجَمُ، وشِقُّ الشيءَ وصِغْوُهُ، والبَقرةُ، والحَمْقاءُ، وحَياءُ اللَّبُؤَةِ، وثَنِيَّةُ جَبَلِ قُدَيْدٍ بينَ الحرمَيْنِ، ويُفْتَحُ.

- والأَلْفَتُ من التَّيْسِ: المُلْتَوِي أحدُ قَرْنَيْهِ، والأَعْسَرُ، والأَحْمَقُ،

- كاللَّفاتِ، كسَحابٍ.

- واللَّفوتُ: امرأةٌ لها زَوْجٌ ووَلَدٌ من غيرِه، والعَسِرُ الخُلُقِ، والناقةُ الضَّجُورُ عند الحَلْبِ، والتي لا تَثْبُتُ عَيْنُها في مَوْضِعٍ واحدٍ، وإنَّما هَمُّها أن تَغْفُلَ عنها فَتَغْمِزَ غيرَكَ.

- واللَّفْتاءُ: الحَوْلاءُ، والعَنْزُ اعْوَجَّ قَرْناها.

- واللَّفيتةُ: العَصيدَةُ المُغَلَّظَةُ، أو مَرَقَةٌ تُشْبِهُ الحَيْسَ.

- وهو يَلْفِتُ الماشِيةَ، أي: يَضْرِبُها، لا يُبالي أيَّها أصابَ.

- وهو لُفَتَةٌ، كهُمَزَةٍ.

- لاتَ الرَّجُلُ: أخْبَرَ بغَيْرِ ما يُسْأَلُ عنه،

- و- الخَبَزَ: كَتَمَه.

- ولَوَاتَةُ،(كسَحابَةٍ بالفتح): ع بالأَنْدَلُسِ، وقَبيلةٌ بالبَرْبَر.

- لَيْتَ: كَلِمةُ تَمَنٍّ، تَنْصِبُ الاسْمَ وتَرْفَعُ الخَبَرَ، تَتَعَلَّقُ بالمُسْتَحيلِ غالِباً، وبالمُمْكِنِ قليلاً، وقد تُنَزَّلُ مَنْزِلَةَ وَجدتُ، فَيُقَالُ: لَيْتَ زَيْداً شاخِصاً، ويقالُ: لَيْتِي ولَيْتَنِي.

- واللِّيتُ، بالكسر: صَفحَةُ العُنُقِ.

- ولاتَهُ يَليتهُ ويَلوتُه: حَبَسه عن وجْهِه، وصَرَفَهُ، كألاتَه.

- وما ألاَتَه شيئاً: ما نَقَصه، كما ألِتَه.

- والتاءُ في{لاتَ حينَ مَنَاصٍ}: زائِدةٌ، كما في ثُمَّتَ، أوشَبَّهوها بليْس، فأضْمِرَ فيها اسْمُ الفاعِل، ولا تكونُ لاتَ إلاَّ مع حينَ، وقد تُحْذَفُ وهي مُرادَة، كقَوْلِ مازِن بنِ مالِكٍ: حَنَّتْ ولاتَ هَنَّتْ، وأنَّى لَكَ مَقْروعُ.


فَصْلُ الميمْ

- مُؤْتَةُ، بالضم: ع بمَشارِقِ الشَّامِ، قُتِلَ فيه جَعْفَرُ بنُ أبي طالِبٍ، وفيه كانَ تُعْمَلُ السُّيوفُ.

- المَتُّ: المَدُّ، والنَّزْعُ على غير بَكَرَةٍ، والتَّوسُّلُ بقَرابةٍ، كالمَتْمَتَةِ.

- والماتَّةُ: الحُرْمَةُ، والوَسيلةُ. ومَتَّى، كحَتَّى، أو مَتَتى، مَفْكوكةً: أبو يونُسَ النبيِّ عليهِ السلام، وجَدٌّ لمُحمدِ بنِ يَحْيى المَدَنِيِّ المُحَدِّثِ، ولُغَةٌ في"مَتى" المُخَفَّفَةِ. ومَتٌّ، في المُحَدِّثينَ: كثيرٌ.

- والمُتات: ما يُمَتُّ به.

- وتَمَتَّى: تَمَطَّى،

- و- في الحَبْلِ: اعْتَمَدَ فيه لِيَقْطَعَه، وأصْلُه: تَمَتَّتَ، ولم يُسْمَع.

- المَحْتُ: الشديدُ، واليومُ الحارُّ، وقد مَحُتَ، كَكَرُمَ، والعاقلُ، أو الذَّكِيُّ،

- ج: مُحوتٌ ومُحَتاءُ، والخالِصُ.

- ولأَمْحَتَنَّكَ: لأَمْلأَنَّكَ غَضَباً.

- المَرْتُ: المَفازَةُ بلا نَباتٍ، أو الأرضُ لا يَجِفُّ ثَراها، ولا يَنْبُتُ مَرْعاها،

- كالمَرُوتِ، ج: أمْرأتٌ ومُروتٌ.

- وأرضٌ مَمروتَةٌ: كذلك، والاسْمُ: المُرُوتَةُ.

- ورجُلٌ مَرْتٌ: لا شَعْر بحاجِبِه.

- ومَرَتَه، يَمْرِتُه: مَلَّسَه،

- و- الإِبِلَ: نَحَّاها.

- والمَرُّوتُ، كسَفُّودٍ: وادٍ لِبَنِي حِمَّانَ بنِ عبدِ العُزَّى، له يَوْمٌ،

- و د لباهِلَةَ أو لكُلَيْبٍ.

- وكجَبَلٍ: ة بأذْرَبيجانَ.

- ومارُوتُ: أعْجمِيُّ، أو من المُروتَةِ.

- والمَرْمَريتُ: الدَّاهِيَةُ.

- مَصَتَ الجاريَةَ: نَكَحَها،

- و- الناقَةَ: قَبَضَ على رَحِمِها، فأَدْخَلَ يَدَه فاسْتَخْرَجَ ماءَه.

- معَتَه، كمَنَعَهُ: دَلَكَه.

- مقَتَه مَقْتاً ومَقاتَةً: أبْغَضَه،

- كمَقَّتَه، فهو مَقيتٌ ومَمْقوتٌ.

- ونكاحُ المَقْتِ: أن يَتَزَوَّجَ امرأةَ أبيه بعدَهُ،

- والمَقْتِيُّ: ذلك المُتَزَوِّجُ، أو ولدهُ.

- وما أمْقَتَه عندِي: تُخْبِر أنه مَمْقُوتٌ.

- وما أمْقَتَنِي له: تُخْبر أنَّكَ ماقِتٌ.

- مكَتَ بالمكانِ: أقامَ.

- واسْتَمْكَتَتِ البَثْرَةُ: امْتَلأَت قَيْحاً.

- مَلَتَه يَمْلِتُه: حَرَّكَهُ، وزَعْزَعَه.

- والأَماليتُ: الإِبِلُ السِّراعُ، وكسِكِّيتٍ: سِنْفُ المَرْخِ.

- ماتَ يَمُوتُ ويَماتُ ويَميتُ، فهو مَيْتٌ ومَيِّتٌ: ضِدُّ حَيَّ.

- وماتَ: سَكَنَ، ونامَ، وبَلِيَ،

- أو المَيْتُ، مُخَفَّفَةً: الذي ماتَ،

- والمَيِّتُ والمائِتُ: الذي لم يَمُتْ بعدُ،

- ج: أَمْواتٌ ومَوْتى ومَيِّتون ومَيْتونَ، وهي مَيِّتَةٌ ومَيْتَةٌ ومَيِّتٌ.

- والمَيْتَةُ: ما لم تَلْحَقْه الذَّكاةُ، وبالكسر: للنَّوعِ.

- وما أمْوَتَه، أي: ما أمْوَتَ قَلْبَه، لأِنَّ كُلَّ فعْلٍ لا يَتَزَيَّدُ، لا يُتَعَجَّبُ منه.

- والمُواتُ، كغُرابٍ: المَوْتُ. وكسَحابٍ: ما لا رُوحَ فيه، وأرضٌ لا مالكَ لها.

- والمَوَتانُ، بالتحريكِ: خِلافُ الحَيوانِ، أو أرضٌ لم تُحْيَ بعدُ، وبالضم: مَوْتٌ يَقَعُ في الماشية، ويُفْتَحُ.

- وأماتَتِ المرأةُ والناقةُ: ماتَ ولَدُها.

- والمُتَماوِتُ: الناسِكُ المُرائِي.

- ورجُلٌ مَوْتانُ الفُؤَادِ: بَليدٌ، وهي: بهاءٍ.

- والمُوتَةُ، بالضم: الغَشْيُ، والجُنونُ، وأرضٌ بالشام، وذُكِرَ في: م أ ت.

- وذُو المُوْتَةِ: فَرَسٌ لِبَنِي أسَدٍ.

- والمُسْتَميتُ: الشُّجاعُ الطالِبُ للمَوْتِ، والمُسْتَرْسِلُ للأَمْرِ، وغِرْقِئُ البَيْضِ.

- وأماتُوا: وقَعَ الموتُ في إِبِلِهِم،

- و- الشيءَ: مَوَّتَه،

- و- اللَّحْمَ: بالَغَ في نَضْجِه وإغْلائِهِ.

- والمُماوتَةُ: المُصابَرَةُ.

- واسْتَمات: ذَهَبَ في طَلَب الشيءِ كُلَّ مَذْهَب، وسَمِنَ بعدَ هُزالٍ، والمَصْدرُ: الاسْتماتُ.


فَصْلُ النُّون

- نأَتَ يَنْئِتُ ويَنْأَتُ نَأْتاً ونَئِيتاً: نَهَتَ، أو هو أجْهَرُ من الأَنينِ،

- و- فلاناً: حَسَدَه.

- والنّأّات: الأَسَدُ.

- النَّبْتُ: النَّباتُ، وقد نَبَتَتِ الأرضُ وأنْبَتَتْ.

- والمَنْبِتُ، كمَجْلِسٍ: مَوْضِعُهُ، شاذٌّ، والقياسُ كمَقْعَدٍ.

- ونَبَتَ البَقْلُ: كأَنْبَتَ،

- و- ثَدْيُ الجارِيَةِ نُبوتاً: نَهَدَ. وأنْبَتَه اللَّهُ فهو مَنْبوتٌ.

- وأنْبَتَ الغُلامُ: نَبَتَتْ عانَتُه.

- والتَّنْبيتُ: التَّرْبِيَةُ، والغَرْسُ، واسْمٌ لما يَنْبُتُ من دِقِّ الشَّجَرِ وكِبارِه، ويكْسَرُ أوَّلُه. ونابِتُ بنُ يَزيدَ، وأحمدُ بنُ نابِتٍ الأَنْدَلُسِي، وعليُّ بنُ نابِتٍ الواعِظُ: مُحَدِّثونَ.

- وخَبيثٌ نَبِيتٌ: خَسيسٌ حَقيرٌ.

- ونَبَتَتْ لهم نابِتَةٌ: نَشَأ لهم نَشْءٌ صِغارٌ.

- والنَّوابِتُ: الأَغْمارُ من الأَحْداثِ.

- واليَنْبوتُ: شَجَرُ الخشخاشِ، وشجرٌ آخرُ عِظامٌ، أو شَجَرُ الخَرُّوبِ.

- والنَّبائتُ: أغْصانُ الفُلْجانِ، الواحدُ: نَبيتةٌ.

- والنَّبِيتُ: أبو حَيٍّ باليَمَنِ، اسمُهُ عَمْرُو بنُ مالكٍ.

- ونابِتٌ: ع بالبَصْرَةِ، منه: إسحاقُ بنُ إبراهيمَ النَّابِتِيُّ.

- وذاتُ النَّابِتِ: من عَرَفاتٍ.

- ونُباتى، (كسُكارى): ع بالبَصْرَةِ. وسَمَّوْا: نَباتاً، كسَحابٍ، ونَباتَةَ ونُباتَةَ، وكزُبَيْرٍ وجُهَيْنَةَ، ونَبْتاً ونابتاً. وكجُهَينةَ، بنتُ الضَّحاكِ: صحابِيَّةٌ، أو هي بالثاءِ، وتقدَّم. ومحمدُ بنُ سعيدِ بنِ نَباتٍ النَّباتِيُّ، نِسْبَةٌ إلى جَدِّه، وأحمدُ بنُ محمدٍ النَّباتِيُّ، لمَعْرِفَتِهِ بالنَّباتاتِ: مُحَدِّثان، وبالضم: الحُسَيْنُ بنُ عبدِ الرحمنِ النُّباتِيُّ الشاعِرُ، لأِنَّه تِلْميذُ أبي نَصْرٍ عبد العَزيزِ بنِ عُمَرَ بنِ نُباتةَ، واخْتُلِفَ في نُباتةَ جدِّ الخَطيبِ عبد الرَّحيمِ بنِ محمدِ بنِ إسماعيل، والضم أكْثَرُ وأثْبَتُ. وعبدانُ بنُ نُبَيْت المَرْوَزِي، كزُبَيْرٍ: مُحَدِّثٌ.

- النَّتِيتُ: الكَتيتُ، والنَّفيتُ.

- ونَتَّ مَنْخِرَه غَضَباً: نَفَخَ.

- ونَتْنَتَ: تَقَذَّرَ بعدَ نَظافةٍ.

- ونَتَّتَ الخَبَرَ: فَسَّره.

- والنُّتَّةُ، بالضم: النُّقْرَةُ الصغيرةُ في الصَّفْوانِ.

- نَثِتَ اللَّحْمُ، كَفَرِحَ: قَلْبُ ثَنِتَ.

- نحَتَه يَنْحَتُه، كيَضْرِبه ويَنْصُرُه ويَعْلَمُه: بَراه،

- و- السَّفَرُ البعيرَ: أنْضاهُ،

- و- فلاناً: صَرَعَهُ،

- و- الجارِيةَ: نَكَحها.

- وبَرْدٌ نَحْتٌ: خالِصٌ.

- والنَّحْتُ والنَّحاتُ والنَّحيتَةُ: الطَّبيعةُ.

- والنَّحيتُ: النَّئيتُ، والزَّحيرُ،

- كالنَّحيتَةِ، والمُشْطُ، والذَّاهِبُ الحُروفِ من الحَوافِرِ، والدَّخيلُ في القَوْمِ، والبعيرُ المُنْضى.

- والنُّحاتَةُ، بالضم: البُرايةُ.

- والمِنْحَتُ: ما يُنْحَتُ بِهِ.

- والنَّحائِتُ: ع م.

- وقَرَأ الحَسنُ {تَنْحاتونَ من الجبالِ بِيوتاً} وهو بمعْنَى تَنْحِتونَ. والوَليدُ بنُ نُحَيْتٍ، كزُبَيْرٍ: قاتِلُ جَبَلَةَ بنِ زَحْرٍ.

- النَّخْتُ: النَّقْرُ، والنَّتْخُ، وأنْ تأخُذَ من الوعاءِ تَمْرَةً أو تَمْرَتَيْنِ، واسْتِقْصاءُ القَوْلِ لأِحدٍ.

- نَصَتَ يَنْصِتُ، وأنْصَتَ وانْتَصَتَ: سَكَتَ، والاسْمُ: النُّصْتةُ، بالضم. وأنْصَتَه،

- و- له: سَكَتَ (له)، واسْتَمَعَ لحَديثِه. وأنْصَتَه: أسْكَتَه،

- و- للَّهْوِ: مال.

- واسْتَنْصَتَه: طَلَبَ أنْ يَنْصِتَ.

- النَّعْتُ، كالمَنْعِ: الوَصْفُ،

- كالانْتِعاتِ، والفَرَسُ العَتِيقُ السَّبَّاقُ،

- كالمُنْتَعِتِ والنَّعْتَةِ والنَّعيتِ والنَّعيتَةِ وقد نَعُتَ، ككَرُمَ، نَعاتةً، وأمَّا نَعِتَ، كَفَرِحَ: فَلِمُتَكَلِّفِهِ.

- واسْتَنْعَتَه: اسْتَوْصَفَه.

- وأنْعَتَ: حَسُنَ وجْهُه حتى يُنْعَتَ. والنَّعيتُ: شاعِرانِ، ورجُلٌ من بَنِي سامَةَ بنِ لُؤَيٍّ.

- وعبدُكَ أو أمَتُكَ نُعْتَةٌ بالضم، أي: غايَةٌ في الرِّفْعَةِ.

- وناعِتونُ، أو ناعِتينُ: ع.

- النَّغْتُ، كالمَنْعِ: جَذْبُ الشَّعَرِ.

- نَفَتَ يَنْفِتُ نَفْتاً ونَفَتاناً: غَضِبَ، أو نَفَخَ غَضَباً،

- و- القِدْرُ: غَلَتْ، أو لَزِقَ المَرَقُ بجوانِبِها،

- و- الدَّقيقُ ونحوُهُ نَفْتاً: صُبَّ عليه الماءُ فَتَنَفَّخَ.

- والنَّفيتَةُ: طعامٌ أغْلَظُ من السَّخينَةِ.

- النَّقْتُ: اسْتخْراجُ المُخِّ.

- النَّكْتُ: أنْ تَضْرِبَ في الأرضِ بقَضيبٍ فَيُؤَثِّر فيها، وأنْ يَنْبُوَ الفَرَسُ.

- والناكِتُ: أن يَنْحرِفَ مِرْفَقُ البعير حتى يَقَعَ على الجَنْبِ فَيَخْرِقَه.

- والنُّكْتَةُ، بالضم: النُّقْطةُ،

- ج: نِكاتٌ، كَبِرامٍ، وشِبْه الوَسَخِ في المِرْآةِ.

- والنَّكَّاتُ: الطَّعَّانُ في الناسِ،

- ونَكَتَه: ألْقاهُ على رأسِه فانْتَكَتَ.

- ورُطَبَةٌ مُنَكِّتةٌ، كمُحَدِّثَةٍ: بَدَا فيها الإِرْطابُ.

- النَّمْتُ: نَباتٌ له ثَمَرٌ يُؤْكَلُ.

- النَّواتِيُّ: المَلاَّحونَ في البَحْرِ، الواحِدُ: نُوتِيُّ.

- والنَّاتُ: الناسُ.

- والنَّوْتُ: التَّمايُلُ من ضَعْفٍ.

- النَّهيتُ والنُّهاتُ: الزَّئيرُ، والزَّحِيرُ، وفِعْلُه: كضَرَبَ.

- والنَّهَّاتُ: النَّهَّاقُ، والزَّحَّارُ، والأَسَدُ،

- كالمُنْهِتِ، كمُحْسِنٍ ومِنْبَر، وفَرَسُ لاحِقِ بنِ النَّجَّارِ. والنَّاهِتُ: الحَلْقُ.

- النَّيْتُ: التَّمايُلُ من ضَعْفٍ،

- كالنَوْتِ. وعليُّ بنُ عبدِ العَزيزِ النايِتِيُّ البَصْريُّ المُؤَدِّبُ: حَدَّثَ.


فَصْلُ الواو

- وبَتَ بالمكَانِ، كوَعَدَ: أقامَ.

- الوَتُّ، ويُضَمُّ: صِياحُ الوَرَشانِ،

- كالوُتَّةِ، بالضم.

- والوَتاوِتُ: الوَساوِسُ.

- الوَقْتُ: المِقْدارُ من الدَّهْرِ، وأكْثَرُ ما يُسْتَعْمَلُ في الماضي،

- كالمِيقاتِ، وتَحْديدُ الأَوْقاتِ، كالتَّوْقيتِ.

- و{كِتاباً مَوْقُوتاً}، أي: مَفْروضاً في الأَوْقاتِ.

- ومِيقاتُ الحاجِّ: مَوْضعُ إحْرامِهِمْ.

- وقُرِئَ: {وإذا الرُّسُلُ وُقِّتَتْ}، فوعِلَتْ من المُواقَتة.

- ووَقْتٌ مَوْقُوتٌ ومُوَقَّتٌ: مَحْدودٌ،

- والمَوْقِتُ، كمَجْلِسٍ: مَفْعِلٌ منه.

- الوَكْتَةُ: النُّقْطةُ في الشيءِ، وبالضم: فُرْضةُ الزَّنْدِ.

- والوَكْتُ، كالوَعْدِ: التَّأثيرُ، والشيءُ اليسيرُ، والمَلْءُ،

- كالتَّوْكيتِ، والقَرْمَطةُ في المَشْيِ.

- والوَكيتُ: السِّعايَةُ، والوِشايةُ.

- والواكِتُ في البَعيرِ: كالنَّاكِتِ.

- وبُسْرَةٌ مُوَكِّتَةٌ وموَكِّتٌ: مُنَكِّتَةٌ. وقد وَكَّتَتْ.

- والمَوْكوتُ: الكَمِدُ هَمًّا.

- الوَلْتُ: النُّقْصانُ.

- وَلَتَهُ حَقَّه يَلِتُه، وأوْلَتَه: نَقَصَه.

- شيءٌ مَوْموتٌ: مَعْروفٌ مُقَدَّرٌ.

- وهَتَه، كوَعَدَه: ضَغَطَه.

- والوَهْتَةُ: الهَبْطةُ.

- وأوهَتَ اللَّحْمُ: أنْتَنَ.


فَصْلُ الهَاء

- الهَبيتُ: الجَبانُ الذَّاهِبُ العَقْلِ،

- كالمَهْبوتِ. وقد هُبِتَ، كعُنِيَ.

- وهَبَتَه يَهْبِتُهُ: ضَرَبَه، وهَبَطَه، وطَأْطَأهُ، وحَطَّه.

- والهَبْتَةُ: الضَّعْفُ.

- الهَتُّ: سَرْدُ الكلامِ، وتَمْزيقُ الثِّيابِ والأَعْراضِ، والصَّبُّ، وحَطُّ المَرْتَبَةِ في الإِكْرامِ، ومُتابَعةُ المرأةِ في الغَزْلِ، وحَتُّ ورَقِ الشَجَرِ، والكسرُ، كالهَتْهَتةِ.

- ورجُلٌ مِهَتٌّ وهَتَّاتٌ (وهَتْهاتٌ): خفيفٌ، كثيرُ الكلامِ.

- وهَتْهَتَ في كلامِه: أسْرَعَ،

- و- بعيرَه: زَجَرَه عند الشُّرْبِ بِهَتْ هَتْ.

- الهَرْتُ: الطَّعْنُ، والطَّبْخُ البالغُ، والتَّمزيقُ، يَهْرِتُ ويَهْرُتُ.

- والهَريتُ: الواسِعُ، وقد هَرِتَ، كَفَرِحَ، والمرأةُ المُفْضاةُ، والأَسَدُ،

- كالهَرِتِ والهَروتِ والهَرَّاتِ، ورجُلٌ لا يَكْتُمُ سِرًّا، ويَتَكَلَّمُ بالقَبيحِ.

- الهَراميتُ: الرَّكايا.

- هَفَتَ يَهْفِتُ هَفْتاً وهُفاتاً: تَطايَرَ لِخِفَّتِه، وتكَلَّمَ كثيراً بلا رَوِيَّةٍ،

- و- الشيءُ: انْخَفَضَ، واتَّضَعَ، ودَقَّ.

- والهَفْتُ: المُطْمَئِنُّ من الأرضِ، ومَطَرٌ يُسْرِعُ انْهِلالُهُ، والحُمْقُ الوافِرُ.

- والمَهْفوتُ: المُتَحيِّرُ.

- والتَّهافُتُ: التَّساقُطُ والتَّتابُعُ.

- والهَفاتُ، كسَحابٍ: الأَحْمَقُ.

- الهَلْتُ: القَشْرُ.

- وانْهَلَتَ يَعْدُو: انْسَلَتَ.

- والهَلْتى، كسَكْرى: نَبْتٌ.

- والهُلاتَةُ: غُسالَةُ السَّخْلَةِ السَّوْداءِ من غِرْسِه.

- والهَلْتاتُ: الجَماعةُ يُقيمونَ ويَظْعنونَ.

- جُوعٌ هِلَّقْتٌ، كجرْدَحْلٍ: شديدٌ.

- هَمَتَ الثَّريدُ: تَوارَى في الدَّسَمِ.

- وأهْمَت الكلامَ والضَّحِكَ: أخْفَاهُ.

- الهَنْبَتَةُ: الاسْتِرْخاءُ، والتَّوانِي.

- الهُوتَةُ، وتُفْتَحُ: الأرضُ المُنْخَفِضَة،

- ج: هُوتٌ.

- وهَوَّتَ به تَهْويتاً: صاحَ.

- هيَّتَ به: صاحَ، ودَعاه.

- و{هَيْت لكْ، مُثَلَّثَةَ الآخِرِ، وقد يُكْسَرُ أوَّلُه، أي: هَلُمَّ.

- وهِيتُ، بالكسر: د بالعراقِ.

- وهَاتِ، بكسر التاء: أعْطِنِي.

- والهِيتُ: الغامِضُ من الأرضِ، ومُخَنَّثٌ نفاه النبيُّ صلى الله عليه وسلم من المدينةِ، أو هو بالنُّونِ، والمُوَحَّدَةِ، وقد تقدَّمَ.


فَصْلُ اليَاء

- يَرْتُ، بالراءِ: جَدُّ عَوْفِ بنِ عيسى الفَرْغانِيِّ الفَقيهِ الشافِعِيِّ.

- الياقُوتُ من الجَواهِرِ: م، مُعَرَّبٌ، أجْوَدُه الأَحْمَرُ الرُّمَّاني، نافِعٌ للوَسْواسِ والخَفَقَانِ وضَعْفِ القَلْبِ شُرْباً، ولجُمودِ الدَّمِ تَعْليقاً.

- أيْهَتَ اللَّحْمُ: أنْتَنَ.

باب الثاء

فصْلُ الألف

- أبَثَه يَأْبِثُه، وأبَثَ عليه: سَبَعَه عندَ السُّلطانِ.

- والأَبِثُ: الأَشِرُ، زِنَةً ومَعْنًى.

- وأبِثَ، كَفَرِحَ: شَرِبَ لَبَنَ الإِبِلِ حتى انْتَفَخَ، وأخَذَ فيه كالسُّكْرِ.

- وإِبِلٌ أباثى، كسَكارى: بُروكٌ شِباعٌ.

- والمُؤْتَبِثةُ: سِقاءٌ يُمْلأَ لَبَناً، ويُتْرَكُ فَيَنْتَفِخُ.

- أثَّ النَّباتُ يَئُتُّ، يَئِتُّ، مُثَلَّثَةً، أثاثَةً وأَثاثاً وأُثوثاً: كَثُرَ والْتَفَّ،

- و- المرأةُ: عَظُمَتْ عَجِيزَتُها.

- وأثَّثَه: وطَّأه، ووثَّرَه.

- وهو أثٌّ وأثِيثٌ: كثيرٌ عظيمٌ،

- ج: إِثاثٌ وأثائِثُ، وهي بهاءٍ، والجَمْعُ كالجَمْعِ.

- والأثائثُ: الكثيراتُ اللحمِ أو الطِوال التاماتُ منهُنَّ.

- والأَثاثُ: مَتاعُ البَيتِ، بلا واحدٍ، أو المالُ أجْمَعُ، والواحِدةُ: أَثاثَةٌ.

- والأَثاثِيُّ: الأَثَافِيُّ، وفَرَسٌ للحبطَاتِ.

- وأُثاثَةُ، (كثُمامَةٍ) ويُفْتَحُ: رجُلٌ، ووالِدُ مِسْطَحٍ الصَّحابِيِّ.

- الإِرْثُ، بالكسرِ: الميراثُ، والأَصْلُ، والأَمْرُ القديمُ تَوَارثَه الآخِرُ عن الأَوَّلِ، والرَّمادُ، والبَقِيةُ من كلِّ شيء.

- والتَّأْرِيثُ: الإِغْراء بين القَوْم، وإِيقادُ النارِ، كالأَرْثِ.

- وتَأَرَّثَتْ: اتَّقَدَتْ.

- والأُرْثُ، بالضم: شَوْكٌ. وكَصُرَدٍ: الأُرَفُ.

- والأُرْثَةُ، بالضم: الأَكَمَةُ الحَمْراءُ، وسِرْقينٌ يُهَيَّأُ عند الرَّمادِ لِحينِ الحاجَةِ، والحَدُّ بين الأَرْضَيْنِ، والمكانُ السَّهْلُ،

- و- من ألوانِ الغَنَمِ: كالرُّقْطَةِ. وهو آرَثُ، وهي أرْثاءُ.

- والإِراثُ، ككِتابٍ: النارُ، وما أُعِدَّ للنارِ مِن حِراقَةٍ ونحوها.

- آنَثَتِ المرأةُ إِيناثاً: ولَدَتْ أُنْثَى، فهي مُؤْنِثٌ،

- ومُعْتادتُها: مِئْناثٌ.

- والأَنيثُ: الحديدُ غيرُ الذًّكَرِ.

- والمُؤَنَّثٌ: المُخَنَّثُ، كالمِئْناثِ.

- والأُنْثَيَانِ: الخُصْيتانِ، والأُذُنانِ، وبَجيلَةُ وقُضاعةُ.

- وأرضٌ أنيثةٌ ومِئْناثٌ: سَهْلَةٌ مِنْباتٌ.

- وأنَّثْتُ له تَأنيثاً،

- وتَأَنَّثْتُ: لِنْتُ.

- والإِناثُ: جَمْعُ الأُنْثى،

- كالأَنَاثى، والمَواتُ كالشَّجرِ والحَجَرِ، وصِغارُ النُّجومِ.

- وامرأةٌ أُنْثى: كامِلةٌ.

- وسَيْفٌ مِئْناثٌ ومِئْناثةٌ: كَهامٌ.


فَصْلُ البَاء

- بَثَّ الخَبَرَ يَبُثُّه ويَبِثُّه،

- وأبَثَّه وبَثَّثَه وبَثْبَثَه: نَشَرَه، وفَرَّقَه، فانْبَثَّ.

- وبَثَثْتُكَ السِّرَّ،

- وأبْثَثْتُكَ: أظْهَرْتُه لك.

- وتَمْرٌ بَثٌّ: مُتَفَرِّقٌ، مَنْثورٌ.

- وبَثَّ الغُبارَ، وبَثْبَثَهُ: هَيَّجَه.

- والمُنْبَثُّ: المَغْشِيُّ عليه.

- والبَثُّ: الحالُ، وأشدُّ الحُزْنِ.

- واسْتَبَثَّهُ إياهُ: طَلب إليه أنْ يَبُثَّهُ إياهُ.

- بَحَثَ عنه، كَمَنَعَ،

- واسْتَبْحَثَ وانْبَحَثَ وتَبَحَّثَ: فَتَّشَ.

- ومَباحِثُ البَقَرِ: القَفْرُ، أو المَكانُ المَجْهولُ.

- والبَحْثُ: المَعْدِنُ، والحَيَّةُ العظيمَةُ.

- والبَحْثَةُ والبُحَّيْثى، كسُمَّيْهى: لَعِبٌ بالبُحاثَة، أي: التُّراب،

- وانْبَحَثَ: لَعِبَ به.

- والبَحوثُ: سورَةُ التَّوْبَةِ،

- و- من الإِبِلِ: التي تَبْحَثُ التُّرابَ بأيْديها أُخُراً.

- والباحِثاءُ: تُرابٌ يُشْبِه القاصِعاءَ.

- وبَحَّاثٌ، ككَتَّانٍ: اسمٌ. وعليُّ بنُ محمد البَحَّاثِيُّ: راوي التَّقاسِيمِ لابنِ حبَّانَ، عن الزَّوْزَنِيِّ، عنه.

- البَرْثُ: الأَرْضُ السَّهْلَةُ، أو الحَبْلُ من الرَّمْلِ السَّهْلِ، أو أسْهَلُ الأرضِ وأحْسَنُها،

- ج: بِراثٌ، وأبْراثٌ وبُرُوثٌ وبَرارِثُ، أو هي خَطَأٌ، والخِرِّيتُ.

- وبَرِثَ، كَفَرِحَ: تَنَعَّمَ تَنَعُّماً واسِعاً.

- وبَراثى: ة من نَهَرِ المَلِكِ، أو مَحَلَّةٌ عَتِيقَةٌ بالجانِبِ الغَرْبِيِّ.

- وجامعُ بَراثى: م (بِبَغْدادَ). وأحمدُ بنُ محمدِ بنِ خالِدٍ، وجَعْفَرُ بنُ محمدٍ، وأبو شُعَيْبٍ، البَراثِيُّونَ: مُحَدِّثونَ.

- بَرْعَثٌ، كجَعْفَرٍ: ع.

- وكقُنْفُذٍ: الاسْتُ، ج: بَراعِثُ.

- البُرْغُوثُ بالضم: م، و د بالرُّومِ.

- والبَرْغَثَةُ: لَوْنٌ كالطُّحْلَةِ.

- بَعَثَه، كمَنَعه: أرْسَلَهُ،

- كابْتَعَثَه فانْبَعَثَ،

- و- الناقَةَ: أثارَها،

- و- فلاناً من منَامِهِ: أهَبَّهُ.

- والبَعْثُ، ويُحَرَّكُ: الجَيْشُ،

- ج: بُعُوثٌ، والنَّشْرُ. وكَكَتِفٍ: المُتَهَجِّدُ السَّهْرانُ.

- وبَعِثَ، كَفَرِحَ: أرِقَ.

- وتَبَعَّثَ مِنِّي الشِّعْرُ: انْبَعَثَ كأنه سالَ.

- والبَعيثُ: فَرَسُ عَمْرِو بنِ مَعْدي كَرِبَ، وابنُ حُرَيْثٍ، وابنُ رِزامٍ، وابنُ بَشيرٍ: شُعَراءُ. والمُنبَعِثُ: من الصَّحابَةِ، وكان اسْمُهُ "مُضْطجِعاً"، فَغَيَّرَهُ النبي صلى الله عليه وسلم.

- وبُعاثٌ، بالعَينِ وبالغينِ كغُرابٍ،

- ويُثَلَّثُ: بِقُرْبِ المدينةِ، ويومُهُ م.

- والباعوثُ: اسْتِسْقاءُ النصارَى.

- البُغاثُ، مُثَلَّثَةً: طائرٌ أغْبَرُ،

- ج: كغِزْلانٍ، وشِرارُ الطير، و ع.

- و"البُغاثُ بأرْضِنا يَسْتَنْسِرُ"، أي: مَنْ جاوَرنَا عَزَّ بِنا.

- والبَغْثاءُ: الرَّقْطاءُ من الغَنَمِ. وقد بَغِثَ، كَفَرِحَ، والاسمُ: البُغْثَةُ، بالضم، - و= أَخْلاطُ الناسِ.

- والأَبْغَثُ: الأَسَدُ،

- و ع، وطائرٌ.

- والبَغِيثُ: الحِنْطَةُ، والطَّعامُ يُغَشُّ بالشَّعيرِ.

- والبُغَيثاءُ من البَعِيرِ: مَوْضِعُ الحَقِيبَةِ.

- بَقَثَ أمْرَهُ وطَعامَهُ وحَدِيثَهُ: خَلَّطَهُ.

- البَليثُ: كَلأَ عامَيْن أسْوَدُ كالدَّرِينِ، وإتْباعُ"دَمِيثٍ".

- وبَلْثٌ: جَدُّ سِماكِ بنِ مَخْرَمَةَ.

- البَلْعَثَةُ: الرَّخاوَةُ في غِلَظِ جِسمٍ وسِمنٍ، والغَليظَةُ المُسْتَرْخِيَةُ، وهو بَلْعَثٌ.

- بُلْكوثٌ، كزُنْبُورٍ: رجلٌ.

- وبَلاكِثُ: ع.

- وبَلْكَثَةُ: قَارَةٌ عظِيمةٌ.

- البَيْنيثُ، على فَيْعِيلٍ: سَمَكٌ بَحْرِيٌّ.

- باثَ عنه: بَحَثَ، كأَباثَ وابْتاث،

- و- متاعَهُ: بَدَّدَهُ.

- واسْتَباثَهُ: اسْتَخْرَجَهُ.

- وتركَهُمْ حاثِ باثِ، مكسورَتَيْنِ،

- وحَوْثَ بوْثَ، ويُنَوَّنانِ، أي: مُتَفَرِّقِينَ.

- البُهْثَةُ، بالضم: البَقَرَةُ الوَحْشِيَّةُ، ورجُلٌ من بَنِي سُلَيْمٍ، وآخَرُ من بَنِي ضُبَيْعَةَ.

- وبَهَثَ إليه، كمَنَعَ،

- وتَباهَثَ: إذا تَلَقَّاهُ بالبِشْرِ وحُسْنِ اللِّقاءِ.

- البَهْكَثَةُ: السُّرْعَةُ في العَمَلِ.

- تَركَهُمْ حيثَ بَيْثَ، أي: فَرَّقَهم وبَدَّدَهُمْ.

فَصْلُ التَاء

- التَّفَثُ، مُحَرَّكَةً في المنَاسكِ: الشَّعَثُ، وما كان من نحو قَصِّ الأَظْفار والشَّاربِ، وحَلْقِ العانَةِ وغير ذلك. وككَتِفٍ: الشَّعِثُ، والمُغْبَرُّ.

- التَّلِيثُ: من نَجيلِ السِّباخِ.

- التُّوثُ: الفِرصادُ، لُغَةٌ في المُثَنَّاةِ، حكاها ابنُ فارِسٍ،

- و ة بمَرْوَ، منها: بَحْرُ بنُ عبدِ اللَّهِ بنِ بَحْرٍ التُّوثِيُّ الأديبُ،

- و ة بإِسْفِرايِنَ، وأُخْرى ببُوشَنْجَ.

- والتُّوثةُ: واحِدةُ التُّوثِ، ومَحَلَّةُ بِبَغْدادَ، منها: محمد بنُ أحمدَ بنِ قَيْداسٍ، ومَسْعودُ بنُ عَلِيٍّ، (ومحمدُ بنُ عَلِيٍّ)، ومحمدُ بنُ أحمدَ بن علِيٍّ الزَّاهِدُ التُّوثِيُّونَ.

- وكفْرُ تُوثَا: ع.


فَصْلُ الثَّاء

- الثُّلْثُ، وبضَمَّتَيْنِ: سَهْمٌ من ثَلاثةٍ،

- كالثَّليث وسَقَى نَخْلَهُ الثِّلْثَ، بالكسر، أي: بعدَ الثُّنْيا.

- وثِلْثُ الناقَةِ أيضاً: ولَدها الثالِثُ.

وفي قولِ الجَوْهَرِيِّ: ولا تُسْتَعْمَلُ بالكسر إلاَّ في الأَوَّلِ، نَظرٌ.

- وثُلاثُ ومَثْلَثث، غيرَ مَصْروف: مَعْدولٌ من ثَلاثةٍ ثَلاثةٍ.

- وثَلَثْتُ القَوْمَ، كَنَصَرَ: أخَذْتُ ثُلُثَ أموالِهِمْ. وكضَرَبَ: كُنْتُ ثالِثَهُم، أوكَمَّلْتُهُم ثَلاثةً، أو ثَلاثين بِنَفْسي.

- وثالثةُ الأَثافي: الحَيْدُ النادِرُ من الجَبَلِ، يُجْمَعُ إليه صَخْرَتان، فَيُنْصَبُ عليها القِدْرُ.

- وأثْلَثوا: صارُوا ثَلاثةً.

- والثَّلوثُ: ناقةٌ تَمْلأَ ثَلاَثَةَ أوانٍ إذا حُلِبَتْ، وناقةٌ تَيْبَسُ ثَلاثةٌ من أخْلافِها، أو صُرِمَ خِلْفٌ من أخْلافِها، أو تُحْلَبُ من ثَلاثةِ أخْلافٍ.

- والمَثْلوثةُ: مزَادَةٌ من ثَلاثةِ جُلودٍ.

- والمَثْلوثُ: ما أُخِذَ ثُلثُهُ، وحَبْلٌ ذو ثَلاثِ قُوًى.

- والمُثَلَّثُ: شَرابٌ طُبخَ حتى ذَهَبَ ثُلُثاه، وشيءٌ ذُو ثَلاَثَةِ أركانٍ.

- ويَثْلِثُ، كيَضْرِبُ أو يَمْنَعُ،

- وتَثْليثُ، وثَلاث، كسَحَابٍ،

- وثُلاثانُ، بالضم: مَواضِعُ.

- والثَّلِثانُ، كالظَّربانِ، ويُحَرَّكُ: عِنَبُ الثَّعْلَبِ.

- وذو ثُلاثٍ، بالضم: وضينُ البَعِير.

- ويومُ الثَّلاثاءِ، بالمَدِّ، ويُضَمُّ.

- وثَلَّثَ البُسْرُ تَثْليثاً: أرْطَبَ ثُلُثُه،

- و- الفَرَسُ: جاءَ بعدَ المُصَلِّي.

- والمُثَلِّثُ، ويُخَفَّفُ: السَّاعِي بأَخيهِ عندَ السُّلطانِ، لأِنَّهُ يُهْلِكُ ثَلاثَةً: نَفْسه، وأخاه، والسُّلطانَ.


فَصْلُ الجيْم

- جَئِثَ، كفَرِحَ: ثَقُلَ عندَ القِيامِ، أو عندَ حَمْلِ شيءٍ ثَقيلٍ. وأجْأَثَه الحِمْلُ.

- وجَأَثَ البعيرُ، كمَنَعَ: مَرَّ مُثْقَلاً،

- و- الرجُلُ: نَقَلَ الأَخْبارَ. وكزُهِيَ جُؤُوثاً: فَزِعَ.

- والجئَّاث: السِّيِّئ الخُلُقِ.

- وانْجَاثَ النَّخْلُ: انْصَرَعَ.

- وجُؤْثةُ: قَبيلَةٌ.

- وجُؤَاثَى، ككُسالَى: مَدينةُ الخَطِّ، أو حِصْنٌ بالبَحْرَيْنِ.

- الجَثُّ: القَطْعُ، أو انْتِزاعُ الشَجَرِ من أصْلِهِ، وبالضم: ما أشْرَفَ من الأرضِ حتى يكون كأَكَمَةٍ صغيرَةٍ، وخِرْشاءُ العَسَلِ، ومَيِّتُ الجَرادِ، وغِلافُ الثَّمَرَةِ، والشَّمَعُ، أو كُلُّ قَذًى خالَطَ العَسَلَ من أجْنِحَةِ النَّحْلِ.

- والمِجَثَّةُ والمِجْثاتُ: ما جُثَّ به الجَثيثُ، وهو: ما غُرِسَ مِن فِراخِ النَّخْلِ.

- وجُثَّةُ الإِنْسَانِ، بالضم: شخْصُه، وبالكسر: البَلاءُ.

- وجَثَّ: فَزِعَ، وضَرَبَ،

- و- النَّحْلُ: رَفَعَتْ دَوِيَّها.

- وتَجَثْجَثَ الشعْرُ: كَثُرَ،

- و- الطائرُ: انْتَفَضَ.

- والجَثْجاثُ: نَباتٌ،

- و- من الشَّعَرِ: الكثيرُ، كالجُثَاجِثِ.

- وجَثْجَثَ البَرْقُ: سَلْسَلَ.

- وبَحْرُ المُجْتَثِّ: وزْنُهُ: مُسْتَفْعِلُنْ فاعلاتن فاعلاتن.

- الجَدَثُ، مُحَرَّكَةً: القَبْرُ،

- ج: أجْدُثٌ وأجْداثٌ.

- والجَدَثَةُ: صَوْتُ الحافِرِ والخُفِّ، ومَضْغُ اللَّحْمِ.

- واجْتَدَثَ: اتَّخَذَ جَدَثاً.

- الجِرِّيثُ، كسِكِّيتٍ: سَمَكٌ.

- والجُرَثِيُّ، كقُرَشيٍّ: عِنَبٌ.

- وتَجَرْثَى: نَتَأَتْ جِرْثِئَتُه، أي: حَنْجَرَتُهُ.

- جُرَيْثٌ، بالضم: ع.

- الجِنْثُ، بالكسر: الأَصْلُ.

- والجُنْثِيُّ، بالضم: السَّيْفُ، والزَّرَّادُ، وأجْوَدُ الحديدِ، ويُكْسَرُ.

- وتَجَنَّثَ: ادَّعَى إلى غيرِ أصْلِهِ،

- و- عليه: رَئِمَهُ، وأحَبَّه،

- و- : تَلَفَّفَ على الشيءِ يوارِيه،

- و- الطائِرُ: بَسَطَ جَنَاحَيْهِ، وجَثَمَ.

- الجُنْبَثَةُ، بضم الجيمِ، وفتح الباءِ: نَعْتُ سَوْءٍ للمرأةِ، أو هي السَّوْداءُ.

- الجَوثُ، مُحَرَّكَةً: عِظَمُ البَطْنِ في أعْلاه، أو اسْتِرْخاءُ أسْفَلِه، وهو أجْوَثُ، وهي جَوْثاءُ.

- والجَوْثُ والجَوْثاءُ: القُبَّةُ.

- وجُؤَاثى، مَهْموزٌ، ووهِمَ الجَوْهريُّ.

- والجُوَيْثُ، كزُبَيْرٍ: ع بِبَغْداد، وبكسر الواوِ المشدَّدةِ وفتح الجيم: د بالبَصْرَةِ، منه: نَصْرُ بنُ بِشْرٍ.

- وجُوثَةُ، بالضم: ع، أو حَيُّ.

- جَهَثَ، كمَنَعَ: اسْتَخَفَّه الفَزَعُ أو الغَضَبُ أو الطّرَبُ.

فَصْلُ الحَاء

- الحَبِثُ، ككَتِفٍ: حَيَّةٌ بَتْراءُ.

- التَّحْتيثُ: التَّكَسُّرُ والضَّعْفُ.

- حَثَّه، عليه، واسْتَحَثَّه وأحَثَّه واحْتَثَّه وحَثَّثَهُ وحَثْحَثَه: حَضَّهُ، فاحْتَثَّ، لازِمٌ مُتَعَدٍّ.

- والحُثْحوثُ: الكثيرُ، والسريعُ، والمُنْكَرَةُ من المِعْزى، والحَضُّ،

- كالحَثِّ والحِثِّيثى، والكَتِيبةُ.

- والحَثُوثُ: السريعُ، كالحَثيثِ والحَثْحاثِ.

- والتَّحاثُّ: التَّحاضُّ.

- وما اكْتَحَلَ حَثاثاً، بالفتح، وبالكسر: ما نامَ.

- والحُثُّ، بالضم: حُطامُ التِّبْنِ، والمُتَرَقْرِق من الرَّمْلِ والتُّرابِ، أو اليابِسُ الخَشِنُ من الرَّمْلِ، والخُبْزُ القَفارُ، وما لم يُلَتَّ من السَّويقِ.

- وحَثْحَثَ: حَرَّكَ،

- و- البَرْقُ: اضْطَرَبَ في السَّحاب.

- والأَحَثُّ: ع.

- حَدَثَ حُدوثاً وحَداثَةً: نَقيضُ قَدُمَ، وتُضَمُّ دالُه إذا ذُكِرَ مع قَدُمَ.

- وحِدْثانُ الأَمْرِ، بالكسر: أوَّلُهُ وابْتِداؤُه، كحَداثَتِهِ،

- و- من الدَّهْرِ: نُوَبُهُ، كحوادِثِهِ وأحْداثِهِ.

- والأَحْداثُ: أمْطارُ أوَّلِ السَّنَةِ.

- ورجُلٌ حَدَثُ السِّنِّ وحَديثُها، بَيِّنُ الحَداثَةِ والحُدوثَةِ: فَتِيُّ.

- والحَديثُ: الجديدُ، والخَبَرُ، كالحِدِّيثى،

- ج: أحاديثُ، شاذٌّ، وحِدْثانٌ، ويُضَمُّ،

- ورجُلٌ حَدُثٌ وحَدِثٌ وحِدْثٌ وحِدِّيثٌ: كثيرهُ.

- والحَدَثُ، مُحَرَّكَةً: الإِبْداءُ، وقد أحْدَثَ،

- و د بالرُّومِ.

- والمُحادثَةُ: التَّحادُثُ، وجِلاءُ السَّيْفِ، كالإِحْداثِ.

- والمُحَدَّثُ، كمُحَمَّدٍ: الصادِقُ، وبالتخفيفِ: ماآنِ،

- و ة بواسِطَ وبِبَغْدادَ،

- وبهاءٍ: ع.

- وأحْدَثَ: زَنى.

- والأُحْدوثةُ: مايُتَحَدَّثُ به.

- وحِدْثُ المُلوكِ، بالكسر: صاحِبُ حَدِيْثِهِم.

- والحادِثُ والحَديثةُ، وأحْدُثٌ، كأَجْبُلٍ: مواضِعُ. وأوسُ بنُ الحَدَثانِ، مُحَرَّكَةً: صَحابِيُّ.

- الحَرْثُ: الكَسْبُ، وجَمْعُ المالِ، والجمعُ بين أربعِ نِسْوَةٍ، والنِّكاحُ بالمُبالَغَةِ، والمَحَجَّةُ المَكْدودةُ بِالحَوافِرِ، وأصْل جُرادنِ الحِمارِ، والسَّيْرُ على الظَّهْرِ حتى يُهْزَلَ، والزَّرْعُ، وتَحْريكُ النارِ، والتَّفْتيشُ، والتَّفَقُّه، وتَهْيئةُ الحَراثِ، كسَحابٍ، لفُرْضَةٍ في طَرَفِ القَوْسِ يَقَعُ فيها الوَتَرُ،

- وهي الحُرْثَةُ بالضم أيضاً، فِعْلُ الكُلِّ: يَحْرِثُ ويَحْرُثُ.

- وبنُو حارِثةَ: قَبيلةٌ. والحارثيُّونَ منهم كثيرونَ. وذُو حُرَثَ، كزُفَرَ، ابنُ حُجْرٍ، أو ابنُ الحارِثِ الرُّعَيْنِيُّ: جاهِلِيُّ. وكزُبيرٍ: اسْمٌ. وكأَميرٍ: محمدُ بنُ أحمدَ بن حَريثٍ البخاريُّ المُحَدِّثُ.

- وحُرْثانُ، بالضم: اسْمٌ،

- والحارِثُ: الأَسدُ، كأَبِي الحارِثِ، وقُلَّةُ جَبَلٍ بحَوْرانَ. والحارِثانِ: ابنُ ظالِمِ بن جَذيمَةَ، وابنُ عَوْفِ بنِ أبي حارِثَةَ. والحارِثانِ في باهِلَةَ: ابنُ قُتَيْبَةَ، وابنُ سَهْمٍ. وسَمَّوْا حارِثةَ وحُوَيْرِثاً وحُرَيْثاً وحُرْثانَ، بالضم، وحَرَّاثاً، ككتَّانٍ، وكمُحَمَّدٍ.

- والحُرْثَةُ، بالضم: ما بينَ مُنْتَهى الكَمَرَةِ ومَجْرى الخِتانِ.

- والحِراثُ، ككِتابٍ: سَهْمٌ لم يُتَمَّ بَرْيُهُ، وسِنْخُ النَّصْلِ،

- ج: أحْرِثةٌ.

- والحَرَائِثُ: المكاسِبُ، الواحِدُ: حَريثةٌ، والإِبِلُ المُنْضاةُ. وكصُرَدٍ: أرضٌ. وذُو حُرَثَ أيضاً: حِمْيَرِيٌّ.

- والمِحْرَثُ والمِحْراثُ: ما يُحَرَّكُ به النارُ.

- والحارِثيَّةُ: ع م بالجانِبِ الغَرْبِيِّ، منها: قاضي القُضاةِ سعدُ الدِّينِ مَسْعودٌ الحارِثِيُّ. وهو ابنُ الحارِثِ بنِ مالِكِ بن عبدَانَ، وقولُهم: بَلْحَارِثِ، لبنِي الحَارِثِ بنِ كعْبٍ من شَواذِّ التَّخْفيفِ، وكذلكَ يَفْعلونَ في كُلِّ قَبيلَةٍ تَظْهَر فيها لامُ المَعْرفة، وأبو الحُوَيْرِثِ، ويُقالُ: أبو الحُوَيْرِثَةِ عبدُ الرحمنِ بنُ مُعاوِيَةَ، مُحَدِّثٌ.

- الحُرْبُث، بالضم: نَبْتٌ.

- الحَرْكَثةُ: الزَّعْزَعَةُ.

- الحَفِثُ، ككَتِفٍ: القِبَّةُ، كالحَفِثَةِ والحِفْثِ،

- ج: أحْفاثٌ، وحَيَّةٌ عظيمةٌ كالجِرابِ.

- والحُفَّاثُ، كرُمَّانٍ: حَيَّةٌ أعْظَمُ منها.

- والحَفاثِيَةُ، ككَراهِيَةٍ: الضَّخْمُ.

- الحِلْتيثُ: الحِلْتيتُ.

- الحِنْثُ، بالكسر: الإِثْمُ، والخُلْفُ في اليَمينِ، والمَيْلُ من باطِلِ إلى حَقٍّ، وعَكْسُه. وقد حَنِثَ، كعَلِمَ، وأحْنَثْتُه أنا.

- والمَحانثُ: مَواقِعُ الإِثْمِ.

- وتَحَنَّثَ: تَعَبَّدَ اللَّيالِيَ ذَواتِ العَدَدِ، أو اعْتَزَلَ الأَصْنامَ،

- و- من كذا: تأثَّمَ منه.

- حَنْبَثٌ، كجَعْفَرٍ: اسْمٌ.

- الحَنْكَثُ، كجَعْفرٍ: نَبْتٌ.

- الحَوْثُ: عِرْقُ الحَوْثاءِ: للكَبِدِ وما يَليها.

- و"تَرَكَهُم حَوْثَ بَوْثَ، وحَيْثَ بَيثَ، وحِيْثَ بِيْثَ، وحاثِ باثِ، وحَوْثاً بَوْثاً": إذا فَرَّقَهُم وبَدَّدَهُم.

- وأحاثَ الأرضَ، واسْتَحاثَها: أثارَها، وطَلَبَ ما فيها،

- و- الشيءَ: حَرَّكَه وفَرَّقَه.

- وحَوْثُ: لُغَةٌ في حَيْثُ، طائِيَّةٌ.

- والحَوْثاءُ: المرأةُ السَّمِينةُ.

- والحُوثةُ، بالضم: اسْمٌ.

- حَيْثُ: كلِمَةٌ دالَّةٌ على المَكانِ، كحِينَ في الزَّمانِ، ويُثَلَّثُ آخِرُه.

فَصْلُ الخَاء

- الخَبيثُ: ضدُّ الطَّيِّبِ، خَبُثَ، ككَرُمَ، خُبْثاً وخَباثةً وخَباثِيَةً، والرَّدِيءُ الخَبُّ،

- كالخابِثِ، وخَبَثَ خُبْثاً، والذي يَتَّخِذُ أصْحاباً خُبَثَاءَ،

- كالمُخْبِث، كمُحْسِنٍ،

- والمَخْبَثان، أو مَخْبَثانُ مَعْرِفةٌ وخاصَّةٌ بالنِّداءِ. وقد أخْبَثَ.

- وياخُبَثُ، كلُكَعٍ، أي: ياخَبيثُ، وللمرأةِ: ياخَبيثةُ،

- وياخَباثِ، كقَطَامِ.

- والأَخْبَثانِ: البَوْلُ والغائِطُ، أو البَخَرُ والسَّهَرُ، أو السَّهَرُ والضَّجَرُ.

- والخُبْثُ، بالضم: الزِّنى. وخَبُث بها، ككَرُمَ.

- والخابِثةُ: الخَباثةُ.

- والخِبْثةُ، بالكسر في الرَّقيقِ: أن لا يكونَ طِيَبَةً، أي: سُبِيُ من قَوْمٍ لا يَحِلُّ اسْتِرْقاقُهم.

- والخِبِّيثُ، كسِكِّيتٍ: الكثيرُ الخُبْثِ،

- ج: خِبِّيثُونَ.

- والخِبِّيثى: الخُبْثُ، ووادِي تُخُبِّثَ: كَوادي تُخُثِّبَ.

- "وأعوذُ بك من الخُبْثِ والخَبائِثِ"، أي: من ذكورِ الشَّياطينِ وإناثِها. والشجَرَةُ الخَبيثَةُ: الحَنْظَلُ، أو الكُشوثُ.

- والمَخْبَثَةُ: المَفْسَدَةُ.

- اخْبَعَثَّ في مِشْيَتِه: مَشى مِشْيَةَ الأَسَدِ.

- الخَبَنْفَثَةُ: اسْمٌ للاِستِ.

- الخُثُّ، بالضم: غُثاءُ السَّيْلِ إذا خَلَفَه ونَضَبَ عنه، وطُحْلُبٌ يَبِسَ وقَدُمَ عَهْدُه.

- والخُثَّةُ: البَعْرَةُ اللَّيِّنَةُ، وطينٌ يُعْجَنُ بِبَعَرٍ أو رَوْثٍ، ثم يُطْلى به أخْلافُ الناقَةِ لِئلاً يُؤْلِمَها الصِّرارُ، وقُبْضَةٌ من كِسارِ العِيدانِ يُقْتَبَسُ بها النارُ، ويُفْتَحُ.

- والتَّخْثيثُ: الجَمْعُ، والرَّمُّ.

- والاخْتِثاثُ: الاحْتِشامُ.

- الخُرْثِيُّ، بالضم: أثاثُ البيتِ، أو أرْدَأُ المَتَاعِ والغَنائِم.

- والخِرْثاءُ، بالكسر: نَمْلٌ فيه حُمْرَةٌ، وبالفتح: المرأةُ الضَّخْمَةُ الخاصِرَتَيْنِ، المُسْتَرْخِيَةُ اللَّحْمِ.

- الخَنِثُ، ككَتِفٍ: من فيه انْخناثٌ، أي: تَكَسُّرٌ وتَثَنٍّ، وقد خَنِثَ، كفَرِحَ، وتَخَنَّثَ وانْخَنَثَ، وبالكسر: الجَماعةُ المُتَفَرِّقَةُ، وباطِنُ الشِّدْقِ عندَ الأَضْراسِ.

- وخَنَّثَه تَخْنيثاً: عَطَفَه فَتَخَنَّثَ، ومنه: المُخَنَّثُ، ويقالُ له: خُناثةُ وخُنَيْثَةُ.

- وخَنَثَه يَخْنِثهُ: هَزِئَ به،

- و- السِّقاءَ: كسَرَه إلى خارجٍ فَشَرِبَ منه، كاخْتَنَثَه.

- والخُنْثى: مَنْ له ما للرِجالِ والنِّساءِ جميعاً،

- ج: كحَبالى وإناثٍ، وفَرَسُ عَمْرو بنِ عَمْرو بنِ عُدُسٍ.

- وأخْناثُ الثَّوْبِ وخِناثهُ: مَطاوِيه،

- و- من الدَّلْوِ: فُروغُه.

- وذُو خَناثى: د.

- وخُنْثُ، بالضم مَمْنوعةً: اسْمُ امرأةٍ.

- وامرأةٌ مِخْناثٌ: مُتَكَسِّرَةٌ، ويقالُ لها: يا خَناث، وله: يا خُنَثُ.

- الخُنْبُثُ، بالضم: الخَبيثُ.

- والخُنابِثُ: المَذْمومُ الخائِنُ.

- خَنْطَثَ: مَشى مُتَبَخْتِراً.

- الخُنْفُثَةُ، بالضم: دُوَيْبَّةٌ.

- الخَوْثُ، محرَّكةً: اسْتِرْخاءُ البَطْنِ، والامْتِلاءُ، والأُلْفَةُ،

- والنَّعْتُ: أخْوثُ وخَوْثاءُ. وقد خَوِثَ، كفَرِحَ.

- وخُوَيْثٌ، كزُبيرٍ: د بِديارِ بَكْرٍ.

- والخَوْثاءُ: الحَدَثَةُ الناعِمةُ.

- التَّخْيِيثُ: عِظَمُ البَطْنِ واسْتِرخاؤُه.

فَصْلُ الدّال

- الدَّأْثُ: الأَكْلُ، والثِّقَلُ، والدَّنَسُ والتَّدْنيسُ، وبالكسر: حِقدٌ لا يَنْحَلُّ،

- والدَّأْثاءُ، ويُحَرَّكُ: الأَمَةُ،

- ج: دَآثٍ، محرَّكةً مُخَفَّفَةً.

- وابنُ دَأْثاءَ: الأَحْمَقُ.

- والدَّائِثُ: الأُصولُ.

- والأَدْأثُ: رَمْلٌ.

- والدِّئْثانُ، بالكسر: الجاثومُ.- والدُّؤْثِيُّ: الدَّيُّوثُ.

- دُبَيْثى، بضم أوَّلِه مَقْصوراً: ة بواسِطَ.

- الدَّثُّ: المَطَرُ الضعيفُ،

- كالدَّثاثِ، والرَّمْيُ المُقارِبُ من وَراءِ الثِّياب، والضَّرْبُ المُؤْلِمُ، والجَنْبُ، والدَّفْعُ، والرَّجْمُ من الخَبَرِ، والالْتواءُ في الجَسَدِ.

- والدُّثَّاثُ: صيَّادُو الطَّيْرِ بالمِخْذَفَةِ.

- والدُّثَّةُ، بالضم: الزُّكامُ القليلُ.

- الدَّحْثُ: الرجُلُ الجيِّدُ السِّياقِ للحديثِ.

- الدَّرْعَثُ، كجَعْفَرٍ: (البعيرُ) المُسِنُّ الثَقيلُ.

- الدَّعْثُ: أوَّلُ المَرَضِ، وبالكسر: بَقيَّةُ الماءِ، والذَّحْلُ، والحِقْدُ،

- ج: أدْعاثٌ ودِعاثٌ. وكمَنَعَ: دَقَّقَ التُّرابَ على وجْهِ الأرضِ، بالقَدَمِ أو باليَدِ. وكزُهِيَ: أصابَه اقشِعْرارٌ وفُتورٌ.

- والإِدْعاثُ: الإِمْعانُ في السَّيْرِ، والإِبْقاءُ، والسَّرِقةُ.

- وتَدَعَّثَتْ صُدورُهُم: أحِنَتْ.

- وبَنو دَعْثَةَ: بَطْنٌ.

- الدُّعْبوثُ، بالضم: المَأْبونُ.

- الدِّلاثُ، ككِتابٍ: السَّريعةُ والسَّريعُ من النُّوقِ وغيرها.

- وانْدَلَثَ علينا" انْخَرَقَ، وانْصَبَّ.

- ودَلَثَ يَدْلِثُ دَلِيثاً: قارَبَ خَطْوَهُ.

- والادِّلاَثُ: التَّغْطِيَةُ.

- وتَدَلَّثَ: تَقَحَّمَ.

- والدَّلْثاءُ: ناقَةٌ تَمُدُّ هاديَها من ضَعْفِها.

- والدُّلْثَةُ، بالضم: الثُّلَّةُ.

- والمَدالِثُ: مَواضِعُ القِتالِ.

- الدَّلَبُوثُ، كَقَرَبوسٍ: نباتٌ.

- الدِّلْعَثُ والدِّلْعاثُ والدِّلَعْثُ، كجِرْدَقٍ وقِسْبارٍ وسِبَطْرٍ: الجمل الشديدُ اللَّحِيمُ الذَّلُولُ.

- والدِّلْعَوْثُ والدَّلَعْثَى، كجِرْدَحْلٍ وسَبَنْتَى: الضَّخْمُ.

- الدُّلَمِثُ، كعُلَبِطٍ وعُلابِطٍ: السَّرِيعُ.

- الدَّلْهَثُ، كجعْفَرٍ وعُلابِطٍ وجِلْبابٍ: الأَسَدُ.

- والدَّلْهَثَةُ: السُّرْعَةُ، والتَّقَدُّمُ.

- دَمِثَ المَكانُ وغيرُهُ، كفَرِحَ: سَهُلَ ولانَ.

- والدَّماثَةُ: سُهولَةُ الخُلُقِ.

- والأُدْموثُ: مكانُ المَلَّةِ.

- والتَّدْمِيثُ: التَّلْيِينُ، وذِكْرُ الحَديثِ.

- الدَّمْكَثُ: القَصِيرُ.

- الدَّوْثَةُ: الهَزِيمَةُ.

- دَهَثَهُ، كمَنَعَهُ: دَفَعَهُ.

- ودَهْثَةُ: رَجُلٌ.

- الدِّهْلاثُ: الدِّلْهاثُ.

- الدُّهْمُوثُ، بالضم: الكَرِيمُ.

- دَبَّثَهُ: ذَلَّلَهُ.

- والتَّدَيُّثُ: القِيادَةُ.

- والدَّيُّوثُ: ع.

- والدَّيَثَانِيُّ، محرَّكةً: الكابوسُ.

- والدِّيثُ، بالكسر: رجل.

- والأَدْيثانُ: وادٍ.

- والأَدْيَثونَ: ع.


فَصْلُ الرّاء

- الرَّبْثُ عن الحاجةِ: الحَبْسُ عنها،

- كالتَّرْبِيث، وهو رَبيثٌ ومَرْبوثٌ.

- وإرْباثَّ: احْتَبَسَ،

- و- أمْرُهُمْ: ضَعُفَ وأَبْطأ حتى تَفَرَّقوا.

- والرَّبِيثَةُ: أمْرٌ يَحْبِسُكَ، كالرِّبِّيثَى، (والخَدِيعَةُ).

- وتَرَبَّثَ: تَلَبَّثَ.

- وارْتَبَثَ: تَفَرَّقَ،

- كارْبَثَّ ارْبِثاثاً.

- ورُبَتُ، كزُفَرَ: ابنُ قاسِطٍ في قُضاعَةَ.

- الرَّثُّ: البالي،

- كالأَرَثِّ والرَّثيثِ، والسَّقَطُ من مَتاعِ البيتِ،

- كالرِّثَّة، بالكسر، ج: رِثَثٌ ورِثاثٌ.

- والرِّثَّةُ أيضاً: الحَمْقاءُ، وضُعَفاءُ الناسِ.

- والرَّثاثَةُ والرُّثُوثَةُ: البَذاذَةُ. وقد رَثَّ يرِثُّ، وأرَثَّ، وأرَثَّهُ غيرهُ،

- وارْتُثَّ، على المَجْهولِ: حُمِلَ مِنَ المَعْرَكَةِ رَثِيثاً، أي: جَريحاً، وبه رَمَقٌ.

- والمُرِثُّ: من رَثَّ حَبْلُهُ.

- وارْتَثَّ ناقَةً له: نَحَرَها من الهُزالِ.

- الرُّعْثَةُ، ويُحَرَّكُ: القُرْطُ،

- ج: رِعاثٌ، وعُثْنونُ الدِّيكِ، والتَّلْتَلَةُ تُتَّخَذُ من جُفِّ الطَّلْعَةِ يُشْرَبُ بها.

- وتَرَعَّثَتِ المرأة: تَقَرَّطَتْ، كارْتَعَثَتْ.

- والرَّعَثُ، محرَّكةً، ويُسَكَّنُ: ابيضاضُ أطْرافِ زَنَمَتي العَنْزِ، وقد رَعِثَتْ، كفَرِحَ ومَنَعَ، والعِهْنُ يُعَلَّقُ من الهَوْدَجِ، كالرُّعْثَةِ، بالضم.

- والرَّاعوثَةُ: حَجَرٌ يقومُ عليه المُسْتَقي، كالأُرْعوثَةِ.

- والرَّعْثاءُ: عِنَبٌ له حَبٌّ طِوالٌ، وشاةٌ تَحْتَ أُذُنَيْها زَنَمَتانِ.

- ورَعَثَتْهُ الحَيَّةُ، كمَنَعَهُ: قَرَمَتْهُ، ونالَتْ منه قليلاً.

- الرَّغوثُ: كلُّ مُرْضِعَةٍ، كالمُرْغِثِ، وقد أرْغَثَتْ.

- ورَغَثَها، كمَنَعَ،

- وارْتَغَثَها: رَضَعَها.

- وأرْغَثَتْهُ: أرْضَعَتْهُ.

- والرُّغَثاءُ، كالعُشَراءِ: عِرْقٌ في الثَّدْي، أو عَصَبَةٌ تَحْتَهُ.

- وأرْغَثَهُ: طَعَنَهُ في رُغَثائِهِ.

- ورُغِثَ، كزُهِيَ: اشْتَكاها،

- و- فلانٌ: كَثُرَ عليه السُّؤالُ حتى نَفِدَ ما عندَهُ.

- ورَغَثَهُ وأرْغَثَهُ: طَعَنَهُ مَرَّةً بعدَ أُخْرى.

- وأرضٌ رُغاثٌ، كغُرابٍ: لا تَسيلُ إلاَّ من مَطَرٍ كثيرٍ.

- والمُرَغَّثُ، لمحَمَّدٍ: مَوْضِعُ الخاتَمِ من الإِصْبَع.

- الرَّفَثُ، محرَّكةً: الجِماعُ، والفُحْل؟؟،

- كالرُّفوثِ، وكَلامُ النِّساءِ في الجِماعِ، أو ما وُوجِهْنَ؟؟ به من الفُحْش.

- وقد رَفَثَ، كنَصَرَ وفَرِحَ ورمَ؟؟، وأرْفَثَ.

- الرِّمْثُ، بالكسر: مَرْعًى للإِبِل من الحَمْضِ، وشَجَرٌ يُشْبِهُ الغَضَى، والرجل الخَلَقُ الثيابِ، والضعيفُ المَتْنِ، وبالفتح: الإِصْلاحُ، والمَسْحُ باليَدِ، وبالتحريكِ: خَشَبٌ يُضَمُّ بَعْضُه إلى بعضٍ، ويُرْكَبُ في البَحْرِ، وأن تأكُلَ الإِبلُ الرِّمْثَ فَتَشْتَكِي عنه، فهي: رَمِثَةٌ ورَمْثَى ورَماثَى، وبَقيَّةُ اللَّبَنِ في الضَّرْعِ، والمَزِيَّةُ، وعِلاقةٌ لِسِقاء المَخيضِ.

- ورَمَّثَ في الضَّرْعِ تَرْميثاً: أبْقى فيه شيئاً، كأَرْمَثَ،

- و- على الخَمسينَ: زاد.

- وحَبْلٌ أرْماثٌ: أرْمامٌ.

- وأرضٌ مَرْمَثَةٌ: تُنْبِتُ الرِّمْثَ.

- وأرْمَثَ فُلانٌ في ماله: أبْقى،

- كاسْتَرَمَثَ، وأرْبى، وَلَيَّنَ.

- ورَمِثَ أمرُهُمْ، كفَرِحَ: اخْتَلَطَ.

- وبِئْرٌ مَرْموثَةٌ: لها مقامٌ من خَشَبٍ.

- والرَّمَّاثَةُ، مُشدَّدةً: النَّعْجَةُ من بَقَرِ الوَحْشِ.

- وهُمْ في مَرْموثاءَ، أي اخْتِلاطٍ.

- ورِمْثَةُ، بالكسر: اسمٌ.

- والرُّمَيْثَةُ: ع، واسم.

- الرَّوْثَةُ: واحِدَةُ الرَّوْثِ والأَرْواثِ، وقد راثَ الفَرَسُ، وما يَبْقى من قَصَب البُرِّ في الغِرْبالِ إذا نَخَلْتَهُ، وطَرَفُ الأَرْنَبَةِ.

- والمَراثُ، كمَبالٍ: خَوْرانُ الفَرَسِ،

- كالمَرْوَثِ، كمسْكَنٍ.

- ورُوَيْثَةُ: ع بين الحَرَمَيْنِ.

- الرَّيْثُ: الإِبْطاءُ،

- كالتَّرَيُّثِ، والمِقْدارُ.

- وما أراثَكَ: ما أبْطَأَكَ.

- والتَّرْييثُ: التَّلْيينُ، والإِعْياءُ.

- وهو رَيِّثٌ، ككَيِّسٍ: بَطيءٌ.

- ومُرَيَّثُ العَيْنَينِ: بَطيءُ النَّظَرِ.

- واسْتَراثَ: اسْتَبْطَأ. ورَيْثُ بنُ غَطَفَانَ: أبو حيٍّ.


فَصْلُ الزّاي

- الزُّغَيْثِيُّ، كدُبَيْثِيٍّ: هو عَمْرو بنُ عُثمانَ الحِمصيُّ الزُّغَيْثِيُّ المُحَدِّثُ، روى عن عَطِيَّة بنِ بَقِيَّةَ، وضَبَطَهُ أبو الفَرَجِ البَغْدادِيُّ بالراءِ، وغُلِّطَ.

فَصْلُ الشِّيْن

- التَّشَبُّثُ: التَّعَلُّقُ.

- ورجلٌ شَبِثٌ، ككَتِفٍ: طَبْعُهُ ذلك. وكهُمَزَةٍ: مُلازِمٌ لِقِرْنِهِ لا يُفارِقُهُ.

- والشِّبْثُ، بالكسر: بَقْلَةٌ، وبالتحريك: العنكبوتُ، ودُوَيْبَّةٌ كثيرةُ الأَرْجُلِ،

- ج: شِبْثانٌ، وبلا لامٍ: أبو سعيدٍ، صَحابِيُّ، وابنُ رِبْعِيٍّ، تابِعيٌّ، وابنُ مَنْصورٍ، ومحمدُ بنُ عبدِ الرحمنِ المُلَقَّبُ بالشَّبَثِ: مُحَدِّثونَ. وكزُبيرٍ: جُبَيْلٌ بِحَلَب، وماءٌ، وابنُ الحَكَمِ بنِ مينا، فَرْدٌ.

- ودارةُ شُبَيْثٍ: لِبَنِي الأَضْبَطِ. وعُمَرُ بنُ هِلالِ بنِ بِطاحٍ الشُّبَيْثِيُّ: محدِّثٌ.

- وشَبابيثُ النارِ: كَلاليبُها، واحِدُهُ: شَبُّوثٌ، وشِبَّاثٌ.

- وكجُهَيْنَةَ: ة. وكغُرابٍ: ابنُ حُدَيْجٍ: صحابِيُّ، وُلِدَ لَيْلَةَ العَقَبَةِ.

- الشَّثُّ: نَبْتٌ طَيِّبُ الرِّيحِ يُدْبَغُ به، والنَّحْلُ العَسَّالُ، وما تكَسَّرَ من رأسِ الجَبَلِ فَبَقِيَ كهَيْئَةِ الشُّرْفَةِ،

- ج: شِثاثٌ، وجَوْزُ البَرِّ.

- شَحِيثاً: كَلِمةٌ سُرْيانِيَّة تَنْفَتِحُ بها الأَغاليقُ بِلا مفاتيحَ.

- والشَّحَّاثُ: لِلشَّحَّاذ، من لَحْنِ العوامِّ.

- الشَّرْثُ: النَّعْلُ الخَلَقُ،

- كالشَّرْثَةِ، وبالتحريك: غِلَظُ ظَهْرِ الكَفِّ، وتَشَقُّقُهُ. وقد شَرِثَتْ يَدُهُ، كفَرِحَ، وانْشَرَثَتْ.

- وشُرِثَ السَّهْمُ،

- وشُرِّثَ: لم يُسَوَّ.

- وسيفٌ شَرِثٌ، ككَتِفٍ: مُحَدَّدٌ.

- الشَّرَنْبَثُ، كغَضَنْفَر: الغَليظُ الكَفَّيْنِ والرِّجْلَيْنِ، والأَسَدُ،

- كالشُّرابِثِ، بالضم، واسمٌ. وكعُصْفُرٍ: وادٍ بين اليَمامَةِ والبَصْرَةِ.

- الشَّرْفَثُ: شجرةٌ صغيرةٌ لها لَبَنٌ.

- الشَّعَثُ، محرَّكةً: انْتِشارُ الأَمْرِ،

- ومَصْدَرُ الأَشْعَثِ: لِلمُغْبَرِّ الرَّأسِ.

- شَعِثَ، كفَرِحَ.

- والتَّشَعُّثُ: التَّفَرُّقُ، والأَخْذُ، وأكْلُ القليل من الطَّعامِ، وتَلَبُّدُ الشَّعْرِ.

- والأَشْعَثُ: الوَتِدُ، ويَبيسُ البُهْمى، واسْمٌ، ومنه: الأَشَاعِثَةُ والأَشاعِثُ.

- وشُعْثٌ، بالضم: ع.

- والشُّعَيْثِيَّةُ: ماءٌ.

- وشَعْثانُ الرأسِ: أشْعَثُه.

- وشَعَّثَ منه تَشْعيثاً: نضح (عنه)، وذَبَّ. وكزُبَيْرٍ: ابنُ مُحْرِزٍ، وابنُ عبد الله بنِ الرُّبَيْثِ، وابنُ مُطَيَّرٍ، وإبراهيمُ بنُ شُعَيْثٍ: محدِّثونَ. وشُعَيْثُ بن أبي الأَشْعَثِ، قيل بالباءِ.

- وشَعْثاءُ: كُنْيَةُ جماعةٍ. ومحمدُ بنُ عبدِ اللَّهِ، وعبدُ الرحمنِ بن حَمَّادٍ الشُّعَيْثِيَّانِ: مُحَدِّثانِ.

- والمُشَعَّثُ، كمُعَظَّمٍ، في العَروضِ: ما سَقَطَ أحَدُ مُتَحَرِّكَيْ وَتِدِه، كأَنَّكَ أسْقَطْتَ من وَتِدِهِ حَرَكَةً في غيرِ مَوْضِعها، فَتَشَعَّثَ الجُزْءُ. وشُعْثَةُ بنُ زُهَيرٍ: جاهِلِيُّ.

- شَفاثَى كحَبالى: ة بالعِراق، منها: مُوَفَّقُ الدين حُسَيْنُ ابنُ نَصْرٍ الضَّريرُ النَّحْوِيُّ، له تصانيفُ غَريبةٌ.

- الشَّكوثَى، ويُمَدُّ: لُغتانِ في: الكَشوثاءِ.

- شَلاثَى كحَبالى: ة بالبصرة.

- والشُّلثان: السُّلطان.

- الشَّنْبَثُ: الأَسَدُ،

- كالشُّنابِثِ، بالضم، وهو الغليظُ.

- وشَنْبَثَ الهوى قَلْبَه: عَلِقَ به.

- الشَّنْكباثُ: ع، أو اسمٌ، منه: أحمدُ بنُ الرَّبيعِ ابنِ نافِعٍ الشَّنْكباثِيُّ، وأحمدُ بنُ محمدٍ الشَّنْكباثِيُّ المحَدِّثانِ.

- الشَّنَثُ، محرَّكةً: الشَّثَنُ.

- الشُّوَيْثَى: نوعٌ من التَّمْرِ.

فَصْلُ الصَّاد

- الصَّبْثُ: تَرْقيعُ القَميصِ ورَفْوهُ.

فَصْلُ الضَّاد

- ضَبَثَ به يَضْبِثُ: قَبَضَ عليه بِكَفِّه، كاضْطَبَثَ،

- و- فلاناً: ضربَه.

- وناقةٌ ضَبُوثٌ: يُشَكّ في سِمَنِها،

- فَتُضْبَثُ، أي: تُجَسُّ باليَد.

- والمَضابِثُ: المَخالِبُ.

- والضَّبْثَةُ: سِمَةٌ للإِبِلِ. وجَمَلٌ مضْبوثٌ.

- والأَضْباثُ: القَبْضاتُ. وكغرابٍ: بَراثِنُ الأَسَدِ، ووالدُ زَيْدٍ، ومُنَجًّى، وعَطِيَّةَ.

- والضُّباثِيَّةُ: الذِّراعُ الضخمةُ، الواسعةُ الشديدةُ.

- والضَّبَّاثُ والضَّبوثُ والضَّبِثُ، ككتِفٍ،

- والمِضْبَثُ، كمِنْبَرٍ،

- والمُضْطَبثُ: الأَسَدُ.

- ضَغَثَ الحديثَ، كمَنَعَ: خَلَطَه،

- و- السَّنامَ: عرَكَه،

- و- الوَرَلُ: صَوَّتَ،

- و- الثوبَ: غَسَلَه ولم يُنْقِهِ.

- وناقةٌ ضَغوثٌ: ضبوثٌ.

- والضِّغْثُ، بالكسر: قُبْضَةُ حَشيشٍ مُخْتَلطَةُ الرَّطْبِ باليابِس.

- واضْطَغَثَهُ: احْتَطَبَهُ.

- و{أضْغاثُ أحْلامٍ}: رُؤْيَا لا يَصِحُّ تأويلها لاختلاطِها.

- والتَّضْغيثُ: ما بَلَّ الأرضَ والنَّباتَ من المَطَرِ. والضُّاغِبُ: للمُخْتَبئِ في الخَمَرِ، إنَّما هو بالباءِ المُوَحَّدَة وغَلطَ الجوهريُّ.


فَصْلُ الطّاء

- الطَّثُّ: لُعبَةٌ للصِّبْيانِ، يَرْمونَ بِخَشَبةٍ مُسْتَديرةٍ تُسَمَّى المِطَثَّةَ.

- طَحَثَه، كمَنَعَه: دَفَعَه باليد.

- طَحْمورَثُ: مَلِكٌ من عُظَماءِ الفُرْسِ، مَلَكَ سَبْعَ مئة سَنَةٍ.

- الطُّرْثوثُ، بالضم: الكَمَرَةُ، ونَبْتٌ يُؤْكَلُ.

- والتَّطَرْثُثُ: اجْتناؤُه.

- والطَّرْثُ: كُلُّ نبات طَرِيٍّ غَضٍّ، وبالكسر: طَرَفُ البَظْرِ.

- وطُرَيْثيتُ: ة بِنَيْسابورَ.

- الطَّرْخَثَةُ: الخِفَّةُ والنَّزَقُ.

- الطُّرْموثُ، بالضم: الضعيفُ، وخُبْزُ المَلَّةِ.

- طَلَثَ الماءُ طُلوثاً: سالَ.

- وطَلَّثَ على كذا تَطْليثاً: زادَ.

- والطُّلْثَةُ، بالضم: الجاهِلُ الضعيفُ العَقْلِ والبَدَنِ.

- طَلْحَثَهُ: لَطَّخَهُ بأَمْرِ يَكْرَهُهُ،

- ك- طَلْخَثَه، أو الطَّلْخَثَةُ: التَّلْطيخُ بالشيء مُطْلَقاً.

- طَمَثَها يَطْمِثُها ويَطْمُثُها: افْتَضَّها.

- وطَمَثَتْ، كنَصَرَ وسَمِعَ: حاضَتْ، فهي طامِثٌ.

- والطَّمْثُ: المَسُّ، والدَّنَسُ، والفَسادُ. وواثِلة بنُ الطَّمَثانِ، محرَّكةً: في إيادٍ.

- الطُّهْثَةُ، بالضم: الضعيفُ العَقْلِ وإن كان جسيماً.

فَصْلُ العَيْن

- عَبِثَ، كفَرِحَ: لَعِبَ. وكضَرَبَ: خَلَطَ،

- واتَّخَذَ العَبيثةَ، وهي: أقِطٌ معالَجٌ، أو طعَامٌ يُطبَخُ وفيه جَرادٌ.

- وعَبيثةُ الناس: أخْلاطُهُمْ.

- والعِبِّيثُ، كسكِّين: الكثير العَبَثِ. وكلَطيفٍ: رَيْحانٌ.

- والعَوْبَثُ: شَعْبٌ. وعَوبَثانُ بنُ زاهِر بن مُرادٍ: جَدُّ بَدَّاءِ بنِ عامِرٍ.

- وهو عَبيثةٌ، أي: مُؤْتَشَبٌ، في نَسَبِه خَلْطٌ.

- العُثَّةُ، بالضم: سُوسةٌ تَلْحَسُ الصوفَ،

- ج: عُثٌّ، وعَثَّتِ الصوفَ عَثًّاً،

- و= العجوزُ، والمرأةُ البذيئةُ، والحَمقاءُ.

- والعِثاثُ، بالكسر: التَّرَنُّمُ في الغِناء،

- كالتَّعثيثِ والمُعاثَّةِ، وأفاعِيُّ يأكُلُ بعضُها بعضاً في الجَدْبِ.

- والعَثْعَثُ: الفسادُ، وجَبَلٌ بالمدينةِ، ومُغَنٍّ، وما لانَ من الوَرِكِ ومن الأرضِ، وظَهْرُ كَثيبٍ لا نباتَ فيه.

- والعَثُّ: الإِلْحاحُ، وعَضُّ الحَيَّةِ.

- وعَثْعَثَ: حَرَّكَ، وأقامَ، وتَمَكَّنَ، ورَكَنَ.

- والعَثاعِثُ: الشدائدُ.

- والعَثَّاءُ: الحَيَّةُ.

- وتعاثَثْتُه: تعالَلْتُه.

- واعْتَثَّه عِرْقُ سَوْءٍ، أي: تَعَقَّلَهُ أن يَبْلُغَ الخَيْرَ.

- و"عُثَيْثَةٌ تَقْرُمُ جِلْداً أمْلَساً": يُضْرَبُ للمجتهد في الشيء لا يقدِرُ عليه.

- عِثْليثٌ، بالكسر: حِصْنٌ بسواحِلِ الشامِ، يُعْرَفُ بالحِصْنِ الأَحْمَرِ.

- العَدْثُ: سُهُولَةُ الخُلُقِ.

- وعُدْثانُ، بالضم: اسمٌ.

- العَرْثُ: الانْتِزاعُ، والدَّلْكُ.

- العَرْطنِيثا، كدَرْدَبيسا: أصلُ شجرةِ بَخُورِ مرْيَمَ.

- الأَعْفَثُ: الرجلُ الكثيرُ التَّكَشُّفِ.

- العَنْكَثُ: نَبْتٌ، واسمٌ.

- والعَكْثُ، أُمِيتَ أصلُ بنائِهِ. وهو: الاجتماعُ، والالْتِئامُ.

- وتَعَنْكَثَ: اجتمَعَ.

- والعَكيثُ: بَوْلُ الفيلِ.

- عَلَثَه يَعْلِثُه: خَلَطَه، وجَمَعه،

- و- السِّقَاءَ: دَبَغَه بالأَرْطى،

- و- الزَّنْدُ: لم يُورِ.

- والعَلْثُ: ة شَرْقِيَّ دَجْلَةَ، وقْفٌ على العَلَوِيَّة، ومحرَّكةً: شِدَّةُ القتالِ، واللُّزومُ له.

- والعَليثُ: خُبْزٌ من شَعيرٍ وحِنْطةٍ.

- والعُلاثَةُ: سَمْنٌ وأقِطٌ يُخْلَطُ، وكُلُّ شَيْئَينِ خُلطا، ورجلٌ من بَنِي الأَحْوَصِ، والرجلُ الذي يَجْمَعُ من ههنا وههنا.

- والعُلْثَةُ، بالضم: العُلْقَةُ. وككَتفٍ: المنسوبُ إلى غير أبيهِ،

- كالمُعْتَلِثِ، والمُلازمُ لِمن يُطالِبُ.

- واعْتَلَثَ زنْداً: أخذَه من شجرٍ لا يَدْري أيُوري أم لا، وإذا لم يَتَخَيَّرْ مَنْكِحَهُ.

- والتَّعَلُّثُ: التَمَحُّلُ، والتَعَلُّقُ، وتَرْكُ الإِحْكامِ.

- وأعْلاثُ الزاد: ما أُكِلَ غيرَ مُتَخَيَّرٍ من شيءٍ،

- و- من الشجرِ: القِطَعُ المُخْتَلِطةُ مما يُقْدَح به من المَرْخِ واليَبيسِ.

- العُنْثُوَةُ، بفتح العين وضمِّها: يبيسُ الخَلى، خاصَّةً إذا بَلِيَ،

- كالعُنْثَة، مُثَلَّثَة،

- ج: عَناثي كتراقِي.

- وباعَيْناثَى: ة ببَغْداد.

- عَوَّثَه تَعْويثاً: ثَبَّطَه،

- و- عنِ الأَمْرِ: صَرَفَه حتى تحَيَّر، كعاثَه.

- والمَعاثُ: المَذْهَبُ، والمَسْلَكُ، والمَنْدوحةُ.

- وتَعَوَّثَ: تَحَيَّرَ.

- العَيْثُ: الإِفْسادُ. عاثَ يَعيثُ.

- والعَيْثَةُ: الأرض السَّهْلَةُ،

- ود بالشُّرَيْفِ أو بالجزيرَة،

- والعائِثُ والعَيُوثُ والعَيَّاثُ: الأَسَدُ.

- وعَيَّثَ يَفْعَلُ كذا: طَفِقَ،

- و- فُلانٌ: طَلَبَ شيئاً باليدِ من غير أن يُبْصِرَه،

- و- طَيْرُه: اخْتَلَطَت عليه.

- وتَعَيَّثَتِ الإِبِلُ: شَرِبَتْ دونَ الرِّيِّ.

- وعَيْثى: عَجَباً.


فَصْلُ الغَيْن

- الغَبْثُ: لَتُّ الأَقِطِ بالسَّمْنِ،

- والاسْمُ: الغَبيثَةُ، وهي كالعَبيثَة في معانيها.

- والأَغْبَثُ: الأَبْغَثُ. وقد اغْبَثَّ اغْبثاثاً.

- الغَثُّ: المَهْزولُ،

- كالغَثيث. وقد غَثَّ يَغِثُّ ويَغَثُّ، بالفتح والكسر، غَثاثةً وغُثوثةً، وأغَثَّ.

- وغَثَّ الحديثُ: فَسَدَ، كأَغَثَّ،

- و- الجُرْحُ: سالَ غَثيثُهُ، أي: مِدَّتُهُ وقَيْحُهُ، كأَغَثَّ.

- واسْتَغَثَّهُ: أخْرَجَهُ منه.

- والغَثيثةُ: فسادٌ في العَقْلِ، ونَخْلَةٌ تُرْطِبُ ولا حَلاوَة لها، وأحْمَقُ لا خَيْرَ فيه.

- والغُثَّةُ، بالضم: البُلْغَةُ من العَيْشِ.

- والغَثْغَثَةُ: القِتالُ الضَّعيفُ بلا سِلاح، والإِقَامَةُ.

- واغْتَثَّتِ الخَيْلُ: أصابتْ من الرَّبيعِ.

- والتَّغْثيثُ: أنْ تَسْمَنَ الإِبلُ قليلاً قليلاً.

- والغَنِثُ، ككَتِفٍ،

- والغُثاغِثُ: الأَسَدُ.

- وذُو غُثَثٍ، كصُرَدٍ: ماءٌ لِغَنِيٍّ، أو جَبَلٌ بِحِمى ضَرِيَّةَ.

- وما يَغِثُّ عليه أحدٌ، أي: ما يَدَعُ أحداً إلاَّ سأَلَهُ.

- ولا يَغِثُّ عليه شيءٌ، أي: لا يقولُ في شيءٍ إنَّهُ رَديءٌ فَيَتْرُكَهُ.

- غَرِثَ، كفَرِحَ: جاعَ، فهو غَرْثانُ من غَرْثى وغَراثَى وغِراثٍ، وهي غَرْثى من غِراثٍ.

- وغَرْثى الوِشاحِ: دقيقةُ الخصْرِ.

- والتَّغْريثُ: التَّجْويعُ. وغَوْرَثُ بنُ الحارِثِ: سَلَّ سَيْفَ النبيِّ، صلى الله عليه وسلم، لِيَفْتِكَ به، فرَماهُ اللّهُ، بِزُلَّخةٍ بين كَتِفَيْهِ.

- الغَلْثُ: كالعَلْثِ في مَعانيهِ، وبالتَّحريكِ: شِدَّةُ القِتالِ.

- والغَلْثى، كسَكْرى: شجرةٌ مُرَّةٌ.

- والغَليثُ: ما يُسَوَّى للنَّسْرِ مَسْموماً، والطَّعامُ يُغَثُّ بالشَّعيرِ، كالمَغْلوث.

- واغْلَنْثى عليهم: عَلاهُمْ بالضَّرْبِ والشَّتْمِ. وكالكتِفِ: الشَّديدُ القِتالِ،

- كالمُغالِثِ، والمَجْنونُ، ومن به نَشْوَةٌ عن الطَّعَامِ والشَّرابِ، وتمايُلٌ، وتَكَسُّرٌ عن النُّعاسِ.

- واغْتَلَثَ زَنْداً: كاعْتَلَثَهُ.

- وغَلِثَ الزَّنْدُ، كفَرِحَ: لم يُورِ، كاغْتَلَثَ،

- وسِقاءٌ مَغْلوثٌ: مَدْبوغٌ بالتَّمْرِ أو البُسْرِ.

- غَنِثَ، كفَرِحَ: شَرِبَ ثم تَنَفَّسَ،

- و- نَفْسُهُ: خَبُثَتْ، ولَقِسَتْ.

- والتَّغَنُّثُ: اللُّزومُ، والثِّقَلُ.

- والغُنَّاثُ: الحَسَنُو الآداب في المُنادَمَةِ. وغَنْثُ بنُ أفْيانَ بنِ القَحْمِ: من بَنِي مالِكٍ.

- غَوَّثَ تَغْويثاً: قال: واغَوْثاهُ، والاسْمُ: الغَوْثُ، والغُواثُ، بالضمِّ، وفَتْحُهُ شاذٌّ. واسْتَغاثَني فأغَثْتُهُ إغاثَةً ومَغُوثَةً، والاسْمُ: الغِياثُ، بالكسر.

- والمَغاوِثُ: المياهُ.

- والغَويثُ: شِدَّةُ العَدْوِ، وما أغَثْتَ به المُضْطَرَّ من طعامٍ أو نجدَةٍ. وسَمَّوْا: غِياثاً ومُغيثاً.

- والمُغيثةُ، كمُعِينَةٍ: مَوْضِعان.

- والمُغيثيَّةُ: مَدْرَسَةٌ بِبَغدادَ.

- ويَغُوثُ: صَنَمٌ كان بمَذْحِجٍ.

- الغَيْثُ: المطَرُ، أو الذي يكونُ عَرْضُهُ بَريداً، والكَلأَ ينْبُتُ بماءِ السماءِ.

- وغاثَ اللّهُ البِلادَ،

- و- الغَيْثُ الأرضَ: أصابَها،

- و- النَّوْرُ: أضاءَ. وغِيثتِ الأرضُ تُغاثُ، فهي مَغِيثَةٌ ومَغْيوثَةٌ.

- وفَرَسٌ ذُو غَيِّثٍ، كصَيِّبٍ: يزدادُ جَرْياً بعدَ جَرْيٍ.

- وبئْرٌ ذاتُ غَيِّثٍ (أيضاً): ذاتُ مادَّةٍ.

- ومَغيثَةٌ، بفتح الميم، (وتُضَمُّ): رَكِيَّةٌ بالقادسِيَّة،

- وة بِبَيْهَقَ، ومَنْ ضَمَّهُ ذَكَرَهُ في: غ و ث.

- ومُغيثُ ماوان، بالضم: رَكِيَّةٌ أخرى.

- ومُغِيثٌ زوجُ بَريرَةَ: صَحابِيُّ.

- والتَّغَيُّثُ: السِّمَنُ. وغَيْثُ بنُ مُرَيْطَةَ: من عَبْسٍ، وابنُ عامِرٍ: من تَميم. وغَيِّثٌ، ككَيِّسٍ، ابنُ عَمْرو بنِ الغَوْثِ.


فَصْلُ الفَاء

- الفَثُّ: نَبْتٌ يُخْتَبَزُ حَبُّهُ في الجَدْبِ، وشجَرُ الحَنْظَلِ.

- والانْفِثاثُ: الانكسارُ.

- وفَثَّ جُلَّتَه: نَثَرَها.

- والمَفَثَّةُ: الكَثْرَةُ.

- وتَمْرٌ فَثٌّ: مُتَفَرِّقٌ.

- وكثيرُ مَفَثَّةٍ: كثيرُ نَزَلٍ.

- وما افْتُتُّوا، بالضم: ما قُهِروا.

- فَحَثَ عنه، كمَنَعَ: فَحَصَ، كافْتَحَثَ،

- والفَحِثُ، ككَتِفٍ: الحَفِثُ.

- الفَرْثُ: السِّرجينُ في الكَرِشِ، والرَّكْوَةُ الصغيرَةُ، لغةٌ في القافِ، وغَثَيانُ الحُبْلى،

- كالانْفِراثِ والتَّفَرُّثِ، وإنها لَمُنْفَرَثٌ بها.

- وفَرَثَ الجُلَّةَ يَفْرُثُ ويَفْرِثُ: نَثَر ما فيها،

- و- كَبِدَهُ يَفْرِثُها: ضَرَبَها وهو حَيٌّ،

- كفَرَّثَها تَفْريثاً،

- فانْفَرَثَتْ كَبِدُهُ: انْتَثَرَتْ.

- وأفْرَثَ الكبِدَ: شَقَّها،

- وألْقى الفُراثَةَ، بالضم، أي: ما فيها،

- و- أصحابَهُ: عَرَّضَهُمْ لِلائِمَةِ الناسِ.

- وفَرِثَ، كفَرِحَ: شَبعَ،

- و- القَوْمُ: تَفَرَّقُوا.

- ومكانٌ فَرِثٌ، ككَتِفٌ: لا جَبَلٌ ولا سهْلٌ.


فَصْلُ القَاف

- قَبَثَ به يَقْبِثُ: قَبَضَ. وقَباثٌ، كسَحابٍ، ابنُ رَزينٍ اللَّخْمِيُّ: مُحَدِّثٌ، وابنُ أشْيمَ صَحابيُّ.

- القَبَعْثى، كشَمَرْدَى: العظيمُ القَدَمِ مِنَّا، والضَّخْمُ الفَراسِنِ من الجِمالِ، وهي بهاءٍ.

- والقَبَعثاةُ: عَفَلُ المرأة.

- القَثُّ: الجَرُّ، والسَّوْقُ، والقَلْعُ،

- كالاِقْتثاثِ، ونَبْتٌ.

- والمَقَثَّةُ: الكَثْرَةُ، وخَشَبَةٌ عَريضَةٌ يَلْعَبُ بها الصِّبْيانُ. وكغُرابٍ: المتاعُ. وككَتَّانٍ: النَّمَّامُ. وككِتابٍ: جَدُّ ذَهْبَن بن قِرْضِمٍ الوارِدِ على رسول الله صلى الله عليه وسلم، والمُحَدِّثونَ يَفْتَحونَ.

- والقِثِّيثَى: جمعُ المالِ.

- والقَثِيثَةُ والقَثاثَةُ: الجماعةُ.

- والقَثْقَثَةُ: وفاءُ المِكْيالِ، وتحريكُ الوَتِدِ لنَزْعِهِ.

- قَحَثْتُ الشيءَ، كمَنَعْتُهُ: أخذْتُهُ عن آخرِهِ.

- القَرْثُ: الرَّكْوَةُ الصغيرةُ.

- وقَرث، كفَرحَ: كَدَّ وكسَبَ.

- وقَرَثَهُ الأَمْرُ: كَرَثَهُ.

- والقِرِّيثُ: الجِرِّيثُ.

- وتمْرٌ، وبُسْرٌ، ونخلٌ قَراثاءُ وقَرِيثاءُ: لضَرْبٍ من أطْيَبِ التَّمْرِ بُسْراً.

- قَرْعَثُ: اسمٌ من التَّقَرْعُثِ، وهو التَّجَمُّعُ.

- أقْعَثَ: أسْرَفَ،

- و- له العَطِيَّةَ: أجْزَلَها.

- وقَعَثَ له قَعْثَةً: أعطاهُ قليلاً، ضِدٌّ.

- وقَعَّثَهُ تَقْعيثاً: استَأصَلَهُ فانْقَعَثَ.

- والقَعيثُ: الهَيِّنُ اليسيرُ، والسَّيْلُ العظيمُ، والمطرُ الكثيرُ.

- واقْتَعَثَ الحافرُ: اسْتَخْرَجَ تُراباً كثيراً من البِئرِ.

- والقُعاث، بالضم: داءٌ في أُنوفِ الغنم.

- تَقَلْعَثَ في مَشْيِهِ: مَرَّ كأَنه يَتَقَلَّعُ من وَحَلٍ.

- القُمْعوثُ، كزُنْبورٍ: الدَّيُّوثُ.

- القَنْطَثَةُ: العَدْوُ بِفَزَعٍ.

- القِنْعاثُ، بالكسر: الكثيرُ الشَّعَرِ في وجهِهِ وجَسدِهِ.

- التَّقَيُّثُ: الجمعُ والمَنْعُ.

فَصْلُ الكاف

- الكَباثُ، كسَحابٍ: النَّضيجُ من ثَمَرِ الأَراكِ.

- وكَبِثَ اللَّحْمُ، كفَرِح: تَغَيَّرَ وأرْوَحَ.

- وكَبَثْتُهُ أنا: غمَمْتُهُ. ولَحْمٌ كَبِيثٌ ومَكْبوثٌ.

- والكُنْبُثُ، بالضمِّ: الصُّلْبُ الشديدُ، والمُنْقَبِضُ البَخيلُ، كالكُنْبُوثِ والكُنابِثِ.

- وتَكْبيثُ السَّفينَةِ: أن تُجْنَحَ إلى الأرضِ، ويُحَوَّلَ ما فيها إلى أُخْرى.

- الكَبَعْثاةُ: عَفَلُ المرأةِ.

- الكَثُّ: الكَثيفُ، ورَجُلٌ كَثُّ اللِّحْيَةِ وكَثيثُها، ولِحْيَةٌ كَثَّةٌ وكَثَّاءُ، وقَوْمٌ كُثٌّ، بالضم.

- والكَثْكَثُ، كجَعْفَر وزِبْرِجٍ: التُّرابُ، وفُتاتُ الحِجَارَةِ.

- والكُثْكُثى، بالضمِّ مَقُصوراً، وتُفْتَحُ كافاهُ: لُعْبَةٌ بالتُّرابِ.

- والكاثُّ: ما يَنْبُتُ مما يَتنَاثَرُ من الحَصيدِ.

- والكَثاثاءُ: الأرضُ الكَثيرَةُ التُّراب.

- وكَثَّ بِسَلْحِهِ: رَمى،

- و- اللِّحْيَةُ كَثاثَةً وكُثوثَةً وكَثَثاً: كَثُرَتْ أُصُولُها، وكَثُفَتْ، وقَصُرَتْ، وجَعِدَتْ.

- ورَجُلٌ كَثٌّ، ج: كِثاثٌ. وقد أكَثَّ وكَثْكَثَ.

- كَحَثَ له من المالِ، كمنع: غَرَفَ له بِيَدَيْهِ منه.

- الكُرَّاثُ، كرُمَّانٍ وكَتَّانٍ: بَقْلٌ. وكسَحابٍ: شَجَرٌ كِبارٌ، رأيْتُها بِجِبال الطائِفِ، وجَبَلٌ.

- وكرَثَهُ الغَمُّ يَكْرِثُهُ ويَكْرُثُهُ: اشْتَدَّ عليه، كأكْرَثَهُ.

- وإنَّهُ لَكَريثُ الأَمْر: إذا كَعَّ ونَكَصَ.

- وانْكَرَثَ الحَبْلُ: انْقَطَعَ.

- وما أَكْتَرِثُ له: ما أُبالي به.

- والكَرِيثاءُ: بُسْرٌ طَيِّبٌ.

- وأمْرٌ كريثٌ: كارِثٌ.

- الكَشُوثُ، ويُضَمُّ، والكَشُوثى، ويُمَدُّ، والأُكْشُوثُ بالضم - وهذه خَلْفٌ ـ: نَبْتٌ يَتعَلَّقُ بالأَغْصانِ، ولاعِرْقَ له في الأرضِ.

- انْكَلَثَ: تَقَدَّمَ.

- والمِكْلَثُ، كمِنْبَرٍ: الماضي في الأُمورِ.

- الكَلْبَثُ، كجَعْفَرٍ وقُنْفُذٍ وعُلَبطٍ وعُلابِطٍ: البَخيلُ المُنْقَبضُ.

- الكُنْثَةُ، بالضمِّ: نَوْرَدَجَةٌ تُتَّخَذُ من آسٍ وأغْصانِ خِلافٍ، يُنَضَّدُ عليها الرَّياحينُ ثُم تُطْوَى.

- الكُنْبُثُ، كقُنْفُذٍ وعُلابِطٍ وزُنْبُورٍ: الصُّلْبُ، والمُنْقَبِضُ البَخيلُ.

- وكَنْبَثَ وتَكَنْبَثَ: تَقَبَّضَ.

- الكُنْدُثُ، كَقُنْفُذٍ وعُلابِطٍ: الصُّلْبُ.

- الكُنْفُثُ، كقُنْفُذٍ وعُلابِطٍ: القَصيرُ.

- الكَوْثُ: القَفْشُ الذي يُلْبَسُ في الرِّجْلِ.

- وتَكْويثُ الزَّرْعِ: أن يَصيرَ أرْبَعَ ورَقاتٍ وخَمْساً.

- وكُوثَى، بالضمِّ: ة بالعِراقِ، ومَحَلَّةٌ بِمَكَّةَ لِبَنِي عبدِ الدَّارِ.

- والكُوثَةُ: الخِصْبُ.

- وكَوَّثَ بِغائِطِهِ تَكْويثاً: أخْرَجَهُ كَرُؤُوسِ الأَرانِبِ.

- والكاثُ، مُخَفَّفَةً: بِمَعْنَى المُشَدَّدَةِ.


فَصْلُ اللاّم

- اللَّبْثُ، (ويُضَمُّ، واللَّبَثُ مُحَرَّكَةً) واللِّباثُ (واللُّباثُ) واللُّباثَةُ واللَّبيثَةُ: المُكْثُ. لَبِثَ، كَسَمِعَ، وهو نادرٌ، لأنّ المصدرَ من فَعِلَ بالكسر، قِياسُهُ بالتحريكِ إذا لم يَتَعَدَّ، وهو لابِثٌ ولَبِثٌ، وألْبَثَهُ ولَبَّثَهُ.

- واللُّبْثَةُ، بالضمِّ: التَّوَقُّفُ كالتَّلَبُّثِ.

- واسْتَلْبَثَهُ: اسْتَبْطأَهُ.

- وخَبيثٌ لَبيثٌ نَبيثٌ: إتْباعٌ.

- وفَرَسٌ لَباثُ، كسَحابٍ: بَطيئةٌ.

- ولَبيثَةٌ من الناس: جمَاعةٌ من قَبائِلَ شَتَّى.

- اللَّثُّ والإِلْثاثُ واللَّثْلَثَةُ: الإِلْحاحُ، والإِقامَةُ، ودَوامُ المَطَرِ.

- واللَّثُّ: النَّدى.

- ولَثَّ الشَّجَرَ: أصابَهُ.

- واللَّثْلَثَةُ: الضَّعْفُ، والجَيْشُ، والتَّرَدُّدُ في الأَمْرِ،

- كالتَّلَثْلُثِ، وعَدَمُ إبانَةِ الكلامِ، والتَّمْرِيغُ في التُّراب.

- والتَّلَثْلُثُ: التَّمَرُّغُ.

- واللَّثْلاثُ واللَّثْلاثَة: البَطيءُ، كُلَّما ظَنَنْتَ أنه أجابكَ إلى حاجَتِكَ تَقاعَسَ.

- ولَثْلَثْتُ البعيرَ: لَدَدْتُهُ.

- ولَثْلِثُوا بِنا: رَوِّحُوا قَليلاً.

- لَطَثَهُ: ضَرَبَهُ بِعَرْضِ اليَدِ، أو بِعُودٍ عَريضٍ، وصَكَّهُ، وجَمَعَهُ،

- و- بِحَجَرٍ: رَماهُ،

- و- الأَمْرُ فُلاناً: صَعُبَ عليه.

- والمَلاطِث: المَواضِعُ التي تُلْطَثُ بالحَمْلِ وبالضَّرْبِ، وبالضم: الجامِعُ.

- وتَلاطَثَ المَوْجُ: تَلاطَمَ،

- و- القَوْمُ: تَضَارَبُوا بأيْدِيهمْ.

- واللَّطْثُ: الفَسادُ. وكمِنْبرٍ: اسمٌ.

- الأَلْعَثُ: الثَّقيلُ البَطيءُ.

- وقد لَعِثَ، كفَرِحَ.

- اللَّغيثُ: الغَليثُ في مَعْنَيَيْهِ.

- الأَلْفَثُ: الأَحْمَقُ.

- واسْتَلْفَثَ ماعِندَه: اسْتَنْبَطَ واسْتَقْصى،

- و- الخَبَرَ: كتَمَهُ،

- و- حاجَتَهُ: قَضاها،

- و- الرِّعْيَ: لم يَدَعْ منه شيئاً.

- اللَّقْثُ: الخَلْطُ،

- كالتَّلْقيثِ، والأَخْذُ بِسُرْعَةٍ واسْتيعابٍ، والفِعْلُ: كسَمِعَ.

- اللَّكْثُ: الضَّرْبُ.

- ولكَثْتُهُ: جَهَدْتُهُ، وحَمَلْتُ عليه.

- واللَّكَثُ، بالتحريك: داءٌ للإِبِلِ شِبْهُ البَثْرِ في أفْواهِها،

- كاللُّكاثِ، كغُرابٍ. لكِثَ، كفَرِحَ.

- واللُّكاثُ، كغُرابٍ: حَجَرٌ بَرَّاقٌ في الجِصِّ.

- واللُّكاثِيُّ: الشديدُ البَياض. وكرُمَّانٍ: صُنَّاعُ الجِصِّ.

- ولَكِثَ الوَسَخُ به، كفَرِحَ: لَصِقَ.

- وناقةٌ لَكِثَةٌ: سَمينَةٌ.

- اللَّوْثُ: القُوَّةُ، وعَصْبُ العِمامَةِ، والشَّرُّ، واللَّوْذُ، والجِراحاتُ، والمُطالَباتُ بالأَحْقادِ، وشِبْهُ الدَّلالَةِ، وتَمْراغُ اللُّقْمَةِ في الإِهالَةِ، ولُزومُ الدَّارِ، ولَوْكُ الشيءِ في الفَمِ، والبُطْءُ في الأَمْرِ.

- واللُّوثَةُ، بالضم: الاسْترْخاءُ، والبُطْءُ، والحُمْقُ، والهَيْجُ، ومَسُّ الجُنُونِ، وكَثْرَةُ اللَّحْمِ والشَّحْمِ، والضَّعْفُ، وخِرْقَةٌ تُجْمَعُ ويُلْعَبُ بها.

- والالْتياثُ: الاخْتلاطُ، والالْتِفافُ، والإِبْطاءُ، والقُوَّةُ، والسِّمَنُ، والحَبْسُ، كالتَّلْويثِ.

- والتَّلوِيثُ: التَّلْطيخُ، والخَلْطُ، والمَرْسُ. كاللَّوْثِ.

- والمَلاثُ: الشريفُ،

- كالمِلْوَثِ، كمِنْبَرٍ، ج: المَلاوِثُ والمَلاوِثَةُ والمَلاويثُ.

- واللُّواثَةُ، بالضم: الجماعةُ كاللَّويثَةِ، ودَقيقٌ يُذَرُّ على الخِوانِ تَحْتَ العَجينِ،

- كاللُّواثِ، والذي يَتَلَوَّثُ في كُلِّ شيءٍ.

- وألْوَثَتِ الأرْضُ: أنْبَتَت الرُّطْبَ في اليابِسِ.

- والأَلْوَثُ: المُسْتَرْخِي، والقَوِيُّ، ضِدُّ، والبَطيءُ، والثَّقيلُ اللِّسانِ،

- واللِّيثُ، بالكسر: نَباتٌ.

- ولِحْيَةٌ لَيِّثَةٌ، ككَيِّسَة: اخْتَلَطَ شَمَطُهُ بِبَيَاضِهِ.

- ونَباتٌ لائثٌ ولاثٌ ولَيِّثٌ: التَفَّ بعضُه ببعضٍ.

- وألَثْتُ به مالي: اسْتَوْدَعْتُهُ إيَّاهُ.

- والمُلَيَّثُ، كمُعَظَّمٍ: البَطيءُ لِسِمَنِهِ.

- واللاَّئِثُ: الأَسَدُ.

- ودِيمَةٌ لَوْثاءُ: تَلُوثُ النَّباتَ بعضه على بعضٍ.

- ولَوِيثَةٌ من الناسِ: لَبيثَةٌ.

- اللَّهْثانُ: العَطْشانُ، وبالتحريك: العَطَشُ، كاللَّهَثِ، (محرَّكةً)، واللَّهاثِ، بالفتح.

- وقد لَهِثَ، كَسمعَ. وكغُرابٍ: حَرُّ العَطشِ، وشِدَّةُ المَوْتِ، والنُّقَطُ في الخُوصِ، عن الفَرَّاءِ، والقِياسُ الكسرُ، كنِقاطٍ.

- ولَهَثَ، كمَنَعَ، لَهْثاً ولُهاثاً، بالضم: أخْرَجَ لِسانَه عَطشاً أو تَعَباً أو إعْياءٌ، كالْتَهَثَ.

- واللُّهْثَةُ، بالضم: التَّعَبُ، والعطشُ، والنُّقْطَةُ الحَمْراءُ في الخُوصِ.

- واللُّهَاثِيُّ، كغُرابِيٍّ: الكثير الخِيلانِ الحُمْرِ في الوَجْهِ.

- واللُّهَّاثُ، كعُمَّالٍ: صانِعُو الخُوص دَواخِلَّ.

- اللَّيْثُ: الأَسَدُ، كاللاَّئِثِ، وضَرْبٌ من العَناكِبِ، واللَّسِنُ البَليغُ، وأبو حَيٍّ، وبالكسر: ع بَيْنَ السِّرَّيْنِ ومَكَّةَ، وله يَوْمٌ، وجَمْعُ الأَلْيَثِ الشُّجاعِ.

- وتَلَيَّثَ: صارَ لَيْثِيَّ الهَوى، كلَيَّثَ ولُيِّثَ.

- والمِلْيَثُ، كمِنْبرٍ: الشَّديدُ القَوِيُّ، وكمُحَمَّدٍ: السَّمِينُ المُذَلَّلُ.

- والمُلَيِّيثُ، كعُصيفيرٍ: المُمْتَلِئُ الكَثيرُ الوَبَرِ.

- واللَّيْثَةُ من الإِبِلِ: الشَّديدة. ولَيْثُ عِفِرِّينَ: في الرَّاءِ.


فَصْلُ الميمْ

- مَتُّوثٌ، كسَفُّودٍ: قَلْعَةٌ بَيْنَ واسِطَ والأَهْوازِ.

- مَثَّ النِّحْيُ: رَشَحَ، كمَثْمَثَ،

- و- اليَدَ: مَسَحَها،

- و- الشَّارِبَ: أطْعَمَهُ دَسَماً،

- و- الجُرْحَ: نَفى عنه غَثيثَتَهُ.

- ومَثْمَثَ: أشْبَعَ الفَتيلَةَ بالدُّهْنِ، وخَلَّطَ، وتَعْتَعَ، وحَرَّكَ، وغَطَّ في الماءِ.

- والمِثْماثُ: المَصْدَرُ، وبالفتحِ: الاسْمُ.

- ومَثْمِثُوا بِنا: كَلَثْلِثُوا.

- مَرَثَ التَّمْرَ: مَرَسَهُ،

- و- الإِصْبَع: لاَكَها، والرَّجُلَ: ضَرَبَهُ،

- و- الوَدَعَ يَمْرُثُهُ ويَمْرِثُهُ: مَصَّهُ،

- و- الشيءَ: لَيَّنَهُ،

- و- في الماء: أنْقَعَه،

- و- السَّخْلَةَ: نالَها بِسَهَكٍ فَلَمْ تَرْأَمْها أمُّها لذلكَ، كمَرَّثَها.

- والمِمْرَثُ، كمنْبَرٍ: الصَّبُورُ على الخِصامِ، الحَليمُ، كالمَرِثِ.

- وقد مَرِثَ، كَفرِحَ.

- والتَّمْرِيثُ: التَّفْتيتُ.

- وأرضٌ مُمَرَّثَةٌ: أصابَها مَطَرٌ ضَعيفٌ.

- المَغْثُ: المَرْثُ، والضَّرْبُ الخَفيفُ، وهَتْكُ العِرْضِ ومَضْغُهُ، والشَرُّ، والقِتالُ، والتَّغْريقُ في الماءِ، والعَبَثُ. وكَكَتِفٍ: المُصارعُ الشَّديدُ.

- والمَمْغُوثُ: المَحْمومُ،

- و- من الكَلأَ: المَصْروعُ من المطرِ، كالمَغيثِ.

- والماغِثُ: لَقَبُ عُتَيْبَةَ بن الحارِثِ.

- والمِغاثُ والمُماغَثَةُ: الحِكاكُ، والمُخاصَمَةُ. وكغرابٍ: شجرةٌ، وقِيراطان من عِرْقِهِ مُقَيِّئُ مُسْهِلٌ.

- المُكْثُ، مُثَلَّثَاً، ويُحَرَّكُ، والمِكِّيثَى، ويُمَدُّ، والمُكوثُ والمُكْثانُ، بضمِّهما: اللُّبْثُ، والفعلُ: كَنَصَرَ، وكَرُمَ.

- والتَّمَكُّثُ: التَّلبُّثُ، والتَّلَوُّمُ.

- والمَكيثُ، كأَميرٍ: الرَّزينُ، ووالِدُ رافِعٍ وجُنْدَبٍ الصحابِيَّيْنِ، ووالدُ جَنابٍ، وجَدُّ الحارِثِ بن رافِعٍ.

- المَلْثُ: تَطْييبُ النَّفْسِ بكلامٍ، والوَعْدُ بلا نِيَّةِ الوَفاءِ، وأوَّلُ سَوادِ الليلِ، ويُحَرَّكُ،

- كالمُلْثَةِ، بالضم، والضربُ الخفيفُ، والضَّعْفُ عن الجَرْي، وبالكسر: من لا يَشْبَعُ مِن الجِماع.

- ومالثَهُ: داهَنَهُ، ولاعَبَهُ.

- ومُلِّثُ، بالضم: ة بالعِراق.

- وأتَيْتُه مَلْثَ الظَّلامِ، ويُحَرَّكُ، أي: حينَ اخْتَلَطَ.

- ماثَه مَوْثاً ومَوَثاناً، محركةً: خَلَطَهُ، ودافَهُ فانْماثَ انْمِياثاً.

- المَيْثُ: المَوْثُ، كالتَّمْييثِ والامْتياثِ.

- والمَيْثاءُ: الأرضُ السَّهْلَةُ،

- ج: مِيثٌ، كَهِيفٍ، وع بالشام.

- وذُو المِيثِ، بالكسر: ع بعقيقِ المدينةِ.

- وامْتاثَ: أصاب لِينَ المَعاشِ،

- و- الأَقِطَ: مَرَسَهُ في الماءِ وشَرِبَهُ.

- والمَيِّثُ: اللَّيِّنُ.

- وتَمَيَّثَتِ الأرضُ: مُطِرَتْ فَلاَنَتْ.

- والمُستَمِيثُ: الغِرْقئُ.


فَصْلُ النُّون

- نأثَ عنه، كمنَعَ: بَعُدَ، وسَعَى، نَأْثاً ومَنْأثاً.

- والمُنْأثُ، بالضم: المُبْعَدُ.

- النَّبْثُ: النَّبْشُ،

- كالاِنْتِباثِ، والغضبُ، وبالتحريك: الأَثَرُ.

- والنَّبيثَةُ: تُرابُ البِئْرِ والنَّهْرِ.

- والانْتِباثُ: التناوُلُ، وأن يَرْبُوَ السَّويقُ ونحوهُ في الماءِ، والتَّقْليصُ على الأرضِ حالَةَ القُعودِ.

- وخَبيثٌ نَبيثٌ: شِرِّيرٌ.

- والأُنْبوثَةُ: لُعْبَةٌ، يَدْفِنونَ شيئاً في حَفيرٍ، فَمَنِ اسْتَخْرَجَهُ غَلَبَ.

- نثَّ الخَبَرَ يَنُثُّه ويَنِثُّه: أفْشاهُ،

- و- الجُرْحَ: دَهَنَهُ،

- وذلك الدُّهْنُ: نِثاثٌ، ككتاب.

- ونَثْنَثَ: عَرِقَ كَثيراً،

- و- الزِّقُّ: رَشَحَ،

- كنَثَّ يَنِثُّ نثيثاً،

- و- اليَدَ: مَسَحَها.

- والنُّثَّاثُ: المُغْتابُونَ.

- والمِنثَّةُ، كمِدَقَّةٍ: صُوفَةٌ يُدْهَنُ بها.

- والنَّثيثَةُ: رَشْحُ الزِّقِّ والسِّقاءِ.

- والنَّثُّ: الحائطُ النَّديُّ.

- وكَلامٌ غَثٌّ نَثٌّ: إتْباعٌ.

- نَجَثَ عنه: بَحَثَ،

- كتَنَجَّثَ، فهو نَجَّاثٌ ونَجِثٌ،

- و- القومَ: اسْتَعْواهُم، واسْتغاثَ بهم.

- والاسْتِنْجاثُ: الاستخراجُ،

- كالانْتجاثِ، والتَّصَدِّي للشيءِ.

- والنَّجيثَةُ: النَّبيثَةُ، وما ظَهَرَ من قَبيحِ الخَبَرِ.

- وبُلِغَتْ نَجيثَتُهُ: بَلَغَ مَجْهودَهُ.

- والنَّجيثُ: البَطيءُ، وبَقْلَةٌ، وسِرٌّ يُخْفَى، والهَدَفُ، وهو تُرابٌ يُجْمَعُ.

- والنُّجْثُ، بضم، وبضمتين: الدِّرْعُ، وغِلافُ القَلْبِ، وبَيْتُ الرجُلِ،

- ج: أنْجاثٌ.

- والتَّناجُثُ: التَّباثُّ.

- والانْتِجاثُ: الانْتِفاخُ، وظُهورُ السِّمَنِ.

- نَعَثَهُ، كمَنَعَه: أخذَه، كانْتَعَثَهُ.

- وأنْعَثَ في مالِهِ: أسْرَفَ، وأخَذَ في الجِهازِ للمَسيرِ.

- وهُمْ في أنْعاثٍ، أي: دأبُوا في أمرِهم.

- النَّغَثُ: الشَّرُّ الدَّائمُ الشديدُ.

- نَفَثَ يَنْفُثُ ويَنْفِثُ، وهو كالنَّفْخِ، وأقَلُّ من التَّفْل.

- ونَفْثُ الشَّيْطانِ: الشِّعْرُ.

- و{النَّفَّاثات في العُقَدِ}: السَّواحِرُ.

- والنُّفاثَةُ، ككُناسَةٍ: ما يَنْفُثُهُ المَصْدورُ من فيه، وأبو قَوْمٍ،

- والشَّطيبَةُ من السِّواكِ تَبْقَى في الفَم فَتُنْفَثُ.

- ودَمٌ نَفيثٌ: نَفَثَهُ الجُرحُ.

- وأنافِثُ: ع باليَمن.

- نَقَثَ: أسْرَعَ، كنَقَّثَ وانْتقَثَ،

- و- فلاناً بالكلامِ: آذاهُ،

- و- حَدِيثَه: خَلَطَه كخَلْطِ الطعامِ،

- و- العَظْمَ: اسْتَخْرَجَ مُخَّهُ،

- و- الشيءَ: حَفَرَ عنه،

- كانْتَقَثَ فيهما. وكقَطامِ: الضَّبُعُ.

- وتَنَقَّثَ المرأةَ: اسْتَمالَها واسْتَعْطَفَها.

- النِّكْثُ، بالكسر: أن تُنْقَضَ أخْلاقُ الأَكْسِيَةِ لِتُغْزَلَ ثانِيةً، ووالدُ بَشير الشاعِرِ.

- ونكَثَ العَهْدَ، والحَبْلَ، يَنْكُثُه ويَنْكِثُهُ: نَقَضَهُ فانْتَكَثَ،

- و- السِّواكُ: تَشَعَّثَ رأسُهُ.

- والنَّكيثَةُ: النَّفْسُ، والخُلْفُ، وأقْصى المَجْهودِ، وخُطَّةٌ صَعْبَةٌ يَنْكُثُ فيها القومُ، والطَّبيعَةُ، والقُوَّةُ.

- وحَبْلٌ انْكاثٌ: مَنْكوثٌ. وكغُرابٍ: بَثْرٌ يَخْرُجُ في أفْواهِ الإِبِلِ، وبهاءٍ: ما حَصَلَ في الفَمِ من تَشْعيثِ السِّواكِ، وما انْتَكَثَ من طَرَفِ حبلٍ.

- والمُنْتَكِثُ: المَهْزولُ.

- وتناكَثوا عُهودَهُمْ: تناقَضوها.

- وانْتَكَثَ من حاجة إلى أُخْرى: انْصَرَفَ.


فَصْلُ الواو

- ورِثَ أباهُ،

- و- منه بكسر الراءِ، يَرِثُهُ، كَيعِدُهُ، وِرْثاً ووِراثَةً وإرْثاً ورِثَةً، بكسر الكُلِّ،

- وأورثَه أبوهُ، وورَّثَه: جَعَلَهُ من ورثَتِه.

- والوارِثُ: الباقي بعدَ فَنَاءِ الخَلْقِ.

- وفي الدعاء: "أمْتِعْنِي بِسَمْعي وبَصَرِي واجْعَلْهُ الوارِثَ مني"، أي: أبْقِهِ مَعِي حتى أمُوتَ.

- وتَوْريثُ النارِ: تحريكُها لتَشْتَعِلَ.

- ووَرْثانُ، كسَكْرانَ: ع.

- والوَرْثُ: الطَّرِيُّ من الأَشْياءِ.

- وبنُو الوِرثَة، بالكسر: بَطْنٌ نُسِبوا إلى أُمِّهمْ.

- الوَطْثُ، كالوَعْدِ: الضَّرْبُ الشَّديدُ بالرِّجْلِ على الأرضِ.

- الوَعْثُ: المَكانُ السَّهْلُ الدَّهِسُ، تَغِيبُ فيه الأَقْدامُ، والطَّريقُ العَسِرُ،

- كالوَعِثِ، ككتِفٍ،

- والمُوَعَّثُ، كمُحَمَّدٍ، والعَظْمُ المَكْسورُ، والهُزالُ،

- ووعِثَ الطَّريقُ، كسَمِعَ وكَرُمَ: تَعَسَّرَ سُلوكُهُ.

- وأوْعَثَ: وقَعَ في الوَعْثِ، وأسْرَفَ في المال.

- ووعِثَتْ يَدُهُ، كفَرِحَ: انْكَسَرَتْ.

- والتَّوْعيثُ: الحَبْسُ، والصَّرْفُ.

- والوَعْثاءُ: المَشَقَّةُ.

- والمَوْعُوث: الناقِصُ الحَسَبِ.

- وامرأة وَعْثَةٌ: سَمينةٌ.

- الوِكاثُ، ككِتابٍ وغُرابٍ: ما يُسْتَعْجَلُ به من الغَداءِ.

- واسْتَوْكَثْنَا: أكَلْنا منه.

- الوَلْثُ: القَليلُ من المَطَرِ، والعَهْدُ الغَيْرُ الأَكيدِ، والضَّرْبُ، وبَقِيَّةُ العَجينِ في الدَّسيعَةِ، وبَقِيَّةُ الماءِ في المُشَقَّرِ، وفَضْلَةُ النَّبيذِ في الإِناءِ، والوَعْدُ الضَّعيفُ، وأثَر الرَّمَدِ، والتَّوْجيهُ، وهو أنْ تقولَ لِمَمْلوكِكَ: أنْتَ حُرٌّ بَعدَ مَوتِي.

- وشَرٌّ والِثٌ: دائمٌ.

- ودَيْنٌ والثٌ: مُثْقِلٌ.

- الوَهْثُ، كالوَعْدِ: الانْهماكُ في الشيءِ، والوَطْءُ الشَّديدُ.

- وتَوَهَّثَ في الأَمْرِ: أمْعَنَ.


فَصْلُ الهَاء

- الهنْبَثَةُ: الأَمْرُ الشَّديدُ، والاخْتِلاَطُ في القَولِ.

- هَبْراثانُ، بالفتح: ة بِدِهِستانَ.

- الهَثْهَثَةُ: الاخْتِلاطُ، والظُّلْمُ، والإِرْسالُ بِسُرْعَةٍ، والوَطْءُ الشَّديدُ.

- والهَثْهاثُ: السَّريعُ، والمُخْتَلِطُ، والبَلَدُ الكَثير التُّرابِ، والكَذَّابُ، كالهَثَّاثِ.

- والهَثُّ: الكَذِبُ.

- الهِرْثُ، بالكسر: الثَّوْبُ الخَلَقُ،

- وبالضم: ة بِواسِطَ.

- الهَلْثى والهَلْثَاءُ والهلْثاءَةُ، ويُكْسرَانِ، والهُلْثَةُ، بالضم: جَماعةٌ عَلَتْ أصواتُهُم. وكغُرابٍ: الاسْتِرخاءُ يَعْتري الإِنسانَ، كالهَلْثاءَة، ويُكْسَرُ.

- وكَسكْرى: ع بالبَصْرَةِ.

- الهَوْثَةُ: العَطْشَةُ.

- الهَيْثُ، كالمَيْلِ: إعْطاءُ الشيء اليَسيرِ،

- كالهَيثَانِ، محركةً، والحركةُ، وإصابَةُ الحاجَةِ من المالِ والإِفْسادُ فيه، والحَثْوُ للإِعْطاءِ.

- وتَهَيَّث: أعْطى.

- واسْتَهاثَ: اسْتَكْثَرَ، وأفْسدَ.

- والهَيْثَةُ: الجماعةُ.

- والمُهايَثَةُ: المكاثَرَةُ.

- والمُهايِثُ: الكَثيرُ الأَخْذِ.


فَصْلُ اليَاء

- يافِثُ، كصاحِبٍ: ابنُ نوحٍ، أبو التُّرْكِ ويأجوجَ ومأجوجَ.

- وأيافِثُ، كأثارِبَ: ع باليمنِ.


باب الجيم: قد تُبْدَلُ الجِيمُ من الياءِ المُشدَّدَةِ والمُخَفَّفَةِ، كفُقَيْمِجٍّ وحَجَّتِج في فُقَيْمِيٍّ وحَجَّتي.

فَصْل الهَمْزة

- الأَبَجُ، مُحَرَّكَةً: الأَبَدُ.

- الأَجِيجُ: تَلَهُّبُ النارِ، كالتَّأَجُّحِ. وأجَّجْتُها تأجِيجاً فَتَأَجَّجَتْ، وائْتَجَّتْ.

- وأجَّ الظلِيمُ يَئِجُّ ويَؤُجُّ: عَدَا وله حَفيفٌ.

- والأَجَّةُ: الاخْتِلاطُ، وشِدَّةُ الحَرِّ.

- وقدِ ائْتَجَّ النهارُ، وتَأَجَّ وتَأَجَّجَ،

- وماءٌ أُجاجٌ: مِلْحٌ مُرٌّ، وقد أجَّ أجوجاً، بالضمِّ، وأجَّجْتُه.

- ويَأْجَجُ، كيَسْمَعُ ويَنْصُرُ ويَضْرِبُ: ع بِمَكَّةَ.

- واليأْجوجُ: مَن يَئِجُّ هكذا وهكذا.

- ويَاجوجُ ومَاجوجُ، من لا يَهْمِزُهُما يَجْعَلُ الألفينِ زائدتينِ، من يَجَجَ ومَجَجَ، وقرأ رُؤبَةُ: آجوجَ وماجوجَ، وأبو مُعاذٍ: يَمْجوجَ.

- والأَجُوجُ: المُضِيءُ النَّيِّرُ.

- وأجَجَ، كمَنَعَ: حَمَلَ على العَدُوَ.

- أذَجَ، بالمعجمةِ: أكثَرَ من شُرْبِ الشرابِ.

- وأيْذَجُ، كأَحْمدَ: د بِكِرِسْتانَ.

- الأَرَجُ، مُحَرَّكَةً،

- والأَرِيجُ والأَرِيجةُ: تَوَهُّجُ رِيحِ الطِّيبِ. أرِج، كفَرِحَ.

- والتَّأْرِيجُ: الإغْراءُ، والتَّحْرِيشُ،

- كالأَرْجِ، وشيءٌ م في الحِسابِ.

- والأَرَجانُ، مُحَرَّكَةً: سَعْيُ المُغْرِي.

- وكهَيَّبانَ: د بِفارِسَ.

- والأَرَّاجُ: الكَذَّابُ، والمُغْرِي.

- والمُؤَرَّجُ، كمحمدٍ: الأَسَدُ، وبالكسر: أبو فَيْدٍ عَمْرُو بنُ الحارِثِ السَّدُوسِيُّ، لِتَأْريجِه الحَرْبَ بَيْنَ بَكْرٍ وتَغْلِبَ.

- والأَوارِجَةُ: من كُتُبِ أصحابِ الدَّواوينِ، مُعَرَّبُ: آوارِهْ، أي: الناقِل، لأِنه يُنْقَلُ إليها الأَنْجيذَجُ الذي يُثْبَتُ فيه ما على كُلِّ إنْسانٍ ثم يُنْقَلُ إلى جَريدَةِ الإِخْراجاتِ، وهي عِدَّةُ أوارِجاتٍ.

- الأَزَجُ، مُحَرَّكَةً: ضَرْبٌ من الأَبْنِيَةِ،

- ج: آزُجٌ وآزاجٌ وإِزَجَةٌ، كفِيَلَةٍ.

- وبابُ الأَزَجِ، (مُحَرَّكةً): مَحَلَّةٌ بِبَغْدادَ.

- وأزَّجَهُ تَأْزيجاً: بَناهُ، وطَوَّلَهُ، وكنَصَرَ وفَرِحَ، أُزُوجاً: أسْرَعَ،

- و- عَنِّي: تَثَاقَلَ حين اسْتَعَنْتُه. وكَكَتِفٍ: الأَشِرُ.

- الأُسُجُ، بضمَّتينِ: النُّوقُ السَّريعاتُ، وأصْلُهُ: الوُسُجُ.

- الأُشَّجُ، كزُمَّجٍ: دواءٌ، كالكُنْدَرِ.

- الأَمَجُ، مُحَرَّكَةً: حَرٌّ، وعَطَشٌ، والشديدُ الحَرِّ،

- و ع. وكفَرِحَ: عَطِشَ. وكضَرَبَ: سارَ شديداً.

- الأَوْجُ: ضِدُّ الهُبوطِ.

- إِيجُ، بالكسر: د بفارِسَ.

فَصْلُ البَاء

- بَأجَهُ، كمَنَعَهُ: صَرَفَهُ،

- و- الرجُلُ: صاحَ، كَبأَّجَ.

- واجْعَلِ البَأْجاتِ بأْجاً واحداً، أي: لَوْناً وضَرْباً، وقد لا يُهْمَزُ: وهُمْ في

- أمرٍ بَأْجٍ، أي: سواءٍ.

- بَابَاجُ، كهامانَ. جَدٌّ لمحمد بنِ الحسَنِ المُحَدِّثِ.

- ابْثَأَجَّجْتُ: اسْتَرْخَيْتُ وتَثاقَلْتُ.

- بَجَّ: شَقَّ، وطَعَنَ بالرُّمْحِ،

- و- الكَلأَ الماشِيَةَ: أسْمَنَها فَوَسِعَتْ خَواصِرُها، وهي مُبْتَجَّةٌ.

- والأَبَجُّ: الواسِعُ مَشَقِّ العين.

- والبَجَّةُ: بَثْرَةٌ في العينِ، وصَنَمٌ، ودمُ الفَصيدِ، ومنه الحديثُ: "أراحَكُم اللَّهُ من الجَبْهَةِ والسَّجَّةِ والبجَّةِ"، لأِنَّهُمْ كانوا يأكلونها في الجاهِلِيَّةِ.

- وبُجَّانَةُ، كرُمَّانَةٍ: د بالأَنْدَلُسِ، منه: مسعودُ بنُ عليٍّ صاحِبُ النَّسائِيِّ.

- والبُجُّ، بالضم: فَرْخُ الطَّائِرِ، وسيفُ زُهَيْرِ بنِ جَنابٍ، وبالفتح: اسمٌ.

- والبَجْباجُ، وبهاءٍ: السَّمِينُ المُضْطَرِبُ اللَّحْمِ.

- والبَجْبَجَةُ: شيءٌ يُفْعَلُ عندَ مُناغاةِ الصبِيِّ.

- والبُجُجُ، بضمَّتينِ: الزِّقاقُ المُشَقَّقَةُ.

- وباجَجْتُهُ فبَجَجْتُهُ: بارَزْتُهُ فَغَلَبْتُهُ.

- وتَبَجْبَجَ لَحْمُهُ: كَثُرَ واسْتَرْخى.

- ورجُلٌ بُجابجٌ، كعُلابِطٍ: بادِنٌ.

- ورمْلٌ بَجْباجٌ: مُجْتَمِعٌ ضَخْمٌ. وبُجْبُجُ بنُ خِداشٍ، كقُنْفُذٍ: مُحَدِّثٌ مَغْرِبِيٌّ.

- والبَجاجَةُ من الناسِ: الرَّديءُ منهمْ.

- البَحْزَجُ: ولدُ البَقَرَةِ، والقصيرُ البَطينُ، والبَكْرُ.

- والمُبَحْزَجُ: الماءُ المُغْلى النِّهايَة في الحَرِّ.

- البَخْدَجَةُ في المَشْيِ: تَفَتُّحٌ، وفَرْجَحَةٌ.

- وبَكْرٌ بَخْدَجٌ: سَمِينٌ مُنْتَفِخٌ.

- وبَخْدَجٌ: اسْمٌ.

- أُبْدوجُ السَّرْجِ، بالضم: لِبْدُ بِدادَيْهِ، مُعَرَّبُ: أُبْدُودَ.

- البَذَجُ، مُحَرَّكَةً: ولَدُ الضَّأنِ، كالعَتُودِ مِنَ المَعَزِ،

- ج: بِذْجانٌ، بالكسرِ.

- الباذَرُوجُ بفتح الذَّال: بَقْلَةٌ م، (تُقَوِّي القَلْبَ جِدّاً، وتَقْبضُ، إِلاَّ أنْ تُصادِفَ فَضْلَةً فَتُسْهِلَ).

- البُرْجُ، بالضمِّ: الرُّكْنُ، والحِصْنُ، وواحدُ بُروجِ السَّماءِ، وابنُ مُسْهِرٍ الشَّاعِرُ الطَّائِيُّ،

- وة بِأَصْفَهانَ، منها: عثمانُ بنُ أحمدَ الشَاعِرُ، وغانِمُ بنُ محمدٍ صاحِبُ أبي نُعَيْمٍ،

- و د شَديدُ البَرْدِ،

- وع بِدِمَشْقَ، منه: عبدُ اللَّهِ بنُ سَلَمَةَ، وقَلْعَةٌ أو كُورَةٌ بِنَواحِي حَلَبَ،

- و ع بَيْنَ بانِياسَ ومَرْقَبَةَ. وأبو البُرْجِ: القاسِمُ بنُ جَبَلٍ الذُّبْيانِيُّ، شاعِرٌ إِسْلامِيٌّ.

- والبَرَجُ، مُحَرَّكَةً: أن يكونَ بياضُ العَيْنِ مُحْدِقاً بالسَّوادِ كُلِّهِ، والجَميلُ الحَسَنُ الوَجْهِ، أو المُضِيءُ البَيِّنُ المَعْلومُ ج: أبْراجٌ.

- وبُرْجانُ، كعُثْمانَ: جِنْسٌ مِنَ الرُّومِ،

- ولِصٌّ م.

- وحِسابُ البُرْجانِ: قولُكَ ما جُذاءُ كذا في كذا، وما جَذْرُ كذا في كذا، فَجُذاؤهُ: مَبْلَغُهُ، وجَذْرُهُ: أصْلُهُ الذي يُضْرَبُ بَعْضُهُ في بَعْضٍ،

- وجُمْلَتُهُ: البُرْجانُ. وابنُ بَرَّجانَ، كَهَيَّبانَ: مُفَسِّرٌ صُوفِيٌّ.

- وأبْرَجَ: بَنى بُرْجاً،

- كبَرَّجَ تَبْريجاً.

- وبَرِجَ، كَفَرِحَ: اتَّسَعَ أمْرُهُ في الأَكْلِ والشّرْبِ.

- والبَارِجُ: المَلاَّحُ الفارهُ.

- والبارِجَةُ: سَفينةٌ كَبيرَةٌ لِلقِتالِ، والشِّرَّيرُ.

- وتَبَرَّجَتْ: أظْهَرَتْ زِينَتَها لِلرِّجالِ.

- والإِبْريجُ: المِمْخَضَةُ.

- وبُرْجَةُ: فَرَسُ سنانِ بنِ أبي حارِثَةَ،

- و د بِالمَغْرِبِ، منه: المُقْرِئُ علِيُّ بنُ محمدٍ الجُذاميُّ البُرْجِيُّ.

- البَرْدَجُ: السَّبْيُ، مُعَرَّبُ: بَرْدَهْ،

- وة بِشِيرَازَ.

- وبِرْديجُ، كَبِلْقيسَ: د بِأَذْرَبيجانَ.

- البُرْزَجُ، كقُرْطَقٍ: الزِّئْبِرُ، مُعَرَّبٌ.

- البارَنجُ: النَّارِجيلُ.

- والبِرَنْجُ، كهِرَقْلَ: دَواءٌ م، (يُسْهِلُ البَلْغَم.

- البَرنامَجُ: الوَرَقَةُ الجامِعَةُ لِلحِسابِ، مُعَرَّبُ: بَرْنامَهْ).

- بَزَجَ: فاخَرَ، كبَازَجَ،

- و- عَلَيَّ فُلاناً: حَرَّشَهُ.

- وتَبازَجا: تَفَاخَرا.

- والتّبْزِيجُ: التَّحْسينُ والتَّزْيينُ.

- والبَزيجُ: المُكافِئُ على الإِحْسانِ. والمُبارَكُ بنُ زَيْدِ بنِ بَزَجَ، مُحَرَّكَةً: مُحَدِّثٌ.

- وبَوازيجُ: د قُرْبَ تَكْريتَ، فَتَحَها جَريرٌ البَجَليُّ، منه: مَنْصورُ بنُ الحَسَنِ البَجَلِيُّ ط الجَريرِيُّ ط، ومحمدُ بنُ عبد الكَريمِ البَوازِيجِيَّانِ.

- بُزُرْجُ، بِضَمِّ أوَّلِهِ وثانِيهِ، ويُفْتَحُ أوَّلُهُ: عَلَمٌ، مُعَرَّبُ: بُزُرْك، أي: الكَبيرُ.

- البَسْتَجِيُّ: هو علي بنُ أحمدَ الفَقيهُ.

- بَسْفايَجُ: عُرُوقٌ في داخِلِها شَيْءٌ كالفُسْتُقِ عُفُوصَةً وحَلاوَةً نافِعٌ للماليخولِيا والجُذامِ.

- بَسْفَارَدانَجُ: هو ثَمَرَةُ المُغاثِ، باهيُّ جِدًّا.

- بُوسَنْجُ، مُعَرَّبُ: بُوشَنْك: د مِنْ هَرَاةَ، منه: محمدُ بنُ إبراهيمَ الإِمامُ، واسْفنْدِيار بنُ المُوَفَّقِ، وأبو الحسن الداوودي،

- و ة بترمذ، منها أبو حامد أحمدُ بنُ محمدِ بنِ الحُسَيْنِ.

- بَطْنَجٌ، كجَعْفَرٍ: جَدُّ أحمدَ بنِ محمدٍ المُحَدِّثِ المُتَكَلِّمِ الأَشْعَرِيِّ.

- البِظْماجُ، بالكسرِ والظَّاءِ المُعْجَمَةِ، من الثِّيابِ: ما كانَ أحَدُ طَرَفَيْهِ مُخْمَلاً، أو وسَطُهُ مُخْمَلٌ وطَرَفاهُ مُنَيَّرانِ.

بَعَجَهُ، كمَنَعَه: شَقَّهُ،

- كبَعَّجَهُ، فهو مَبْعُوجٌ وبَعيجٌ.

- وبَعَجَهُ الحُبُّ: أوْقَعَهُ في الحُزْنِ، وأَبْلَغَ إليهِ الوَجْدَ.

- ورَجُلٌ بَعِجَ، ككَتِفٍ: كأَنَّه مَبْعُوجُ البَطْنِ مِنْ ضَعْفِ مَشْيِهِ.

- وانْبَعَجَ: انْشَقَّ،

- و- السَّحابُ: انْفَرَجَ مِنَ الوَدْقِ، كتَبَعَّجَ، والباعِجَةُ: مُتَّسَعُ الوادِي.

- وباعِجَةُ القِرْدانِ: ع م.

- وامرأةٌ بَعيجٌ: بَعَجَتْ بَطْنَها لِزَوْجِها، ونَثَرَتْ.

- وبَعَجَ بَطْنَهُ لكَ: بالَغَ في نُصْحِكَ. وبَعْجَةُ بنُ زَيْدٍ: صحابِيٌّ، وابنُ عبدِ اللَّهِ تابِعيٌّ. وبُعْجَةُ بنُ قَيْسٍ، بالضم: وَلِيَ صَدَقاتِ كَلْبٍ للمَنْصُورِ.

- وبنُو بُعْجَةَ: قبيلَةٌ م.

- التَّبَغْنُجُ: أشدُّ مِنَ التَّغَنُّجِ.

- بَلَجَ الصُّبْحُ: أضاءَ وأشْرَقَ، كانْبَلَجَ،

- وتَبَلَّجَ وأبْلَجَ، وكُلُّ مُتَّضِحٍ: أبْلَجُ.

- والابْلِيجاجُ: الوُضوحُ.

- والبُلْجَةُ، (بالضم): الضَّوْءُ، ويُفْتَحُ، ونَقاوَةُ ما بينَ الحاجِبَيْنِ.

- وهو أبْلَجُ، بَيِّنُ البَلَجِ.

- وبَلِجَ، كَخَجِلَ: فَرِحَ. وكَضَرَبَ: فَتَحَ.

- وأبْلَجَهُ: أوْضَحَهُ، وفَرَّحَهُ.

- وبَلْجٌ: صَنَمٌ، أو اسْمٌ.

- ورجُلٌ بَلْجٌ: طَلْقُ الوَجْهِ.

- وحَمَّامُ بَلْجٍ: بالبَصْرَةِ،

- وأُبْلُوجٌ، بالضم: السُّكَّرُ،

- وبِلِّيجُ السَّفِينةِ، كسِكِّينٍ، مُعَرَّبانِ.

- وبَلْجانُ، كَسحْبانَ: ع بالبَصْرِةِ،

- و ة بِمَرْوَ.

- وبَلاَّجٌ، ككَتَّانٍ: اسْمٌ.

- والبُلُجُ، بضمَّتينِ: النَّقِيُّو مَواضِعِ القَسَماتِ مِنَ الشَّعَرِ.

- البِنْجُ، بالكسر: الأَصْلُ،

- وبالفتحِ: ة بِسَمَرْقَنْدَ،

- ونَبْتٌ مُسْبِتٌ م، غيرُ حَشيشِ الحَرافِيشِ، مُخَبِّطٌ لِلعَقْلِ، مُجَنِّنٌ، مُسَكِّنٌ لأِوْجاعِ الأَوْرامِ والبُثُورِ ووجَعِ الأُذُنِ، وأخْبَثُهُ: الأَسْوَدُ، ثم الأَحْمَرُ، وأسْلَمُهُ: الأَبْيَضُ.

- وبَنَّجَهُ تَبْنِيجاً: أطْعَمَهُ إيَّاهُ،

- و- القَبَجَةُ: صاحَتْ من جُحْرِها.

- وانْبَنَجَ انْبِناجاً: ادَّعى إلى أصْلٍ كريمٍ.

- وبَنَجَ، كنَصَرَ: رجَعَ إلى بِنْجِه.

- البابُونَجُ: زَهْرَةٌ م، كثيرةُ النَّفْعِ.

- البَنَفْسَجُ: م، شَمُّهُ رَطْباً يَنْفَعُ المَحْرورِينَ، وإدامَةُ شَمِّهِ يُنَوِّمُ نوْمَاً صالِحاً، ومُرَبَّاهُ يَنْفَعُ من ذاتِ الجَنْبِ وذاتِ الرِّئةِ، نافِعٌ لِلسُّعالِ والصّداعِ).

- البَهْجَةُ: الحُسْنُ، بَهُجَ، كَكَرُمَ، بَهاجَةً، فهو بَهِيجٌ، وهي مِبْهاجٌ. وكخَجِلَ: فَرِحَ، فهو بَهِيجٌ وبَهِجٌ. وكمَنَعَ: أفْرَحَ وسَرَّ، كأَبْهَجَ.

- والابْتِهاجُ: السُّرورُ.

- وتَباهَجَ الرَّوْضُ: كثُرَ نَوْرُهُ.

- والتَّبْهِيجُ: التَّحْسِينُ.

- وباهَجَهُ: باراهُ وباهاهُ.

- واسْتَبْهَجَ: اسْتَبْشَرَ.

- والمِبْهاجُ: السَّمِينَةُ من الأَسْنِمَةِ.

- وأبْهَجَتِ الأرضُ: بَهُجَ نَباتُها.

- البَهْرَجُ: الباطِلُ، والرَّدِيءُ، والمُباحُ.

- والبَهْرَجَةُ: أن يُعْدَلَ بالشيءِ عن الجادَّةِ القاصِدَةِ إلى غيرِها.

- والمُبَهْرَجُ من المِياهِ: المُهْمَلُ الذي لا يُمْنَعُ عنه،

- و- من الدِّماءِ: المُهْدَرُ، وقولُ أبِي مِحْجَنٍ لابنِ أبِي وقَّاصٍ: بَهْرَجْتَنِي، أي: هَدَرْتَنِي بِإِسْقاطِ الحَدِّ عنِّي.

- البَهْرامَجُ: نَبْتٌ، وهو ضَرْبانِ: أحْمَرُ وأخْضَرُ، وكِلاهُما طَيِّبُ الرائِحةِ.

- البَوْجُ والبَوَجانُ، مُحَرَّكَةً: الإِعْياءُ، وتَكَشُّفُ البَرْقِ، كالتَّبَوُّجِ والتَّبْويجِ والابْتِياجِ، والصِّياحُ.

- والبائِجَةُ: الدَّاهِيَةُ.

- وانْباجَتْ عليهمْ بَوائِجُ: انْفَتَقَتْ دَواهٍ.

- والبائِجُ: عِرْقٌ في الفَخِذِ.

- وباجَةُ: د بإِفْرِيقيَّةَ، منه: عبدُ اللَّهِ بنُ محمدٍ، وأبو الوليدِ سُليمانُ بنُ خَلَفٍ الإِمامُ المُصنِّفُ،

- ود بالأَنْدَلُسِ، ووالِدُ إسماعيلَ الشِّيرازِيِّ المُحَدِّثِ.


فَصْلُ التَّاء

- تَرَجَ: اسْتَتَرَ، وكفَرِحَ: أشْكَلَ عليه شيءٌ مِن علْمٍ أو غيرِهِ.

- وتَرْجُ: مأسَدَةٌ.

- والأُتْرُجُّ والأُتْرُجَّةُ والتُّرُنْجَةُ والتُّرُنْجُ: م، حامِضُهُ مُسَكِّنٌ غُلْمَةَ النِّساءِ، ويَجْلُو اللَّوْنَ والكَلَفَ، وقِشْرُهُ في الثِّيابِ يَمْنَعُ السُّوسَ.

- وريحٌ تَريجةٌ: شَديدَةٌ،

- ورَجُلٌ تَريجٌ: شديدُ الأَعْصابِ.

- التُّلَجُ، كَصُرَدٍ: فَرْخُ العُقابِ.

- وأتْلَجَهُ فيه: أدْخَلَهُ.

- التُّنْجِيُّ، بالضم: ضَرْبٌ مِنَ الطَّيْرِ.

تَوَّجُ، كَبَقَّمٍ: مأسَدَةٌ،

- وة بِفارِسَ.

- والتَّاجُ: الإِكْليلُ،

- ج: تِيجانٌ،

- وتَوَّجَهُ فَتَتَوَّجَ: أَلْبَسَهُ إياهُ فَلَبِسَ،

- و= دارٌ للمُعْتَضِدِ بِبَغْدادَ.

- وتاجَتْ إصْبَعِي فيهِ: ثاخَتْ.(وتاجَةُ، في: ش ف ر)

- والتَّاجيَّةُ: مَقْبَرَةٌ بِبَغْدادَ، نُسبَتْ إلى مَدْرَسَةِ تاجِ المُلْكِ أبِي الغَنائِمِ، ونَهَرٌ بالكوفَةِ. وذُو التَّاجِ: أبُو أُحَيْحَةَ سعيدُ بنُ العاصِ، ومَعْبَدُ بنُ عامِرٍ، وحارِثَةُ بنُ عَمْرٍو، ولَقيطُ بنُ مالِكٍ، وهَوْذَةُ بنُ علِيٍّ، ومالِكُ بنُ خالِدٍ.

- وإمامٌ تائجٌ: ذُو تاجٍ.

- والمَتاوِجُ في قَوْلِ جَنْدَلٍ:

"بِقَرِدٍ مُخْرَنْطِمِ المَتَاوِجِ"

حَيْثُ يَتَتَوَّجُ بالعِمامَةِ.


فَصْلُ الثَّاء

- الثُّؤَاجُ، بالضَّمِ: صِياحُ الغَنَمِ.

- وثأَجَتْ، كَمَنَعَ، فهي ثائجَةٌ من ثَوائِجَ وثائِجاتٍ.

- وثأْجٌ: ة بالبَحْرَيْنِ.

- الثَّبَجُ، مُحَرَّكَةً: ما بين الكاهِل إلى الظَّهْرِ، ووسَطُ الشَّيْءِ، ومُعْظَمُهُ، وصَدْرُ القَطا، واضْطِرابُ الكلامِ وتَفْنِينُهُ، وتَعْمِيَةُ الخَطِّ، وتَرْكُ بَيانِهِ، كالتَّثْبِيجِ، وطائِرٌ، ومَلِكٌ باليَمَنِ ماذَبَّ عن قَوْمِهِ حتى غُزُوا.

- والثَّبَجَةُ، مُحَرَّكَةً: المُتَوَسِّطَةُ بين الخِيارِ والرُّذَال.

- والتَّثْبِيجُ بالعصا،

- والتَّثَبُّجُ بها: أنْ تَجْعَلَها على ظَهْرِكَ، وتَجْعَلَ يَدَيْكَ مِنْ وَرائِها.

- والأثْبَجُ: العَرِيضُ الثَّبَج، أو النَّاتِئُهُ،

- و"الأُثَيْبجُ" في الحَديثِ: تصْغيرُهُ.

- وثَبَجَ، كَضَرَبَ: أقْعى على أطْرافِ قَدَمَيْهِ.

- واثْبَأَجَّ: امْتَلأَ، وضَخُمَ، واسْتَرْخى.

- والمُثَبَّجَةُ، كَمُعَظَّمَةٍ: البُومُ، أو الأَنُوقُ. وككِتابٍ: جَبَلٌ باليَمَنِ.

- وككَتَّانٍ: ع.

- ثَجَّ الماءُ: سالَ، كانْثَجَّ وتَثَجْثَجَ.

- وثَجَّهُ: أسَالَهُ.

- والثَّجُّ: سَيَلانُ دَمِ الهَدْي.

- والثَّجَّةُ: الرَّوْضَةُ فيها حِياضٌ ومِسَاكاتٌ للماءِ،

- ج: ثَجَّاتٌ.

- والمِثَجُّ، كَمِسَلٍّ: الخَطِيبُ المُفَوَّهُ.

- والثَّجِيجُ: السَّيْلُ.

- والثَّجِيجَةُ: زُبْدَةُ اللَّبَنِ تَلْزَقُ باليدِ والسِّقاءِ.

- ووَطْبٌ مُثَجَّجٌ: لم يَجْتَمِعْ زُبْدُهُ.

- ثَحَجَهُ، كمَنَعَهُ: جَرَّهُ جَرًّا شَديداً.

- المُثَخْبَجُ، على بِناءِ المَفْعولِ: الرَّهِلُ اللَّحْمِ.

- الاثْرِنْباجُ: الافْرِنْباجُ.

- الثَّعَجُ، مُحَرَّكَةً: الجَماعَةُ في السَّفَرِ.

- ثَفَجَ: حَمُقَ.

- وثَفاجَةٌ مَفاجَةٌ، كسَحابَةٍ: أحْمَقُ مائِقٌ.

- الثَّلْجُ: م.

- والثَّلاَّجُ: بائِعُهُ، واسْمٌ.

- والمَثْلَجَةُ: مَوْضِعُهُ. وثَلَجَتْنا السمَاءُ وأثْلَجَتْنا، وأثْلَجَ يَوْمُنا.

- وثَلَجَتْ نفسي، كنَصَرَ وفَرِحَ، ثُلُوجاً وثَلَجاً: اطْمَأَنَّتْ، كأَثْلَجَتْ.

- والمَثْلُوجُ الفُؤَادِ: البَلِيدُ.

- وحَفَرَ حتى أثْلَجَ: بَلَغَ الطِّينَ.

- وثَلِجَ، كَخَجِلَ: فَرِحَ. وأثْلَجْتُهُ.

- ونَصْلٌ ثُلاجِيٌّ، كغُرابِيٍّ: شديدُ البَياضِ. وككَتِفٍ: البارِدُ.

- وثَلَجَهُ: نَقَعَهُ، وبَلَّهُ.

- وأثْلَجَ: أصابَ الثَّلْجَ،

- و- ماءُ البِئْرِ: أقْلَعَ.

- والإِثْلاجُ: الإِفْلاجُ.

- وبنو ثَلْجٍ: قَبيلَةٌ.

- وجَبَلُ الثَّلْجِ: بِدِمَشْقَ. ورَبيعُ بنُ ثَلْجٍ: شاعِرٌ. ومحمدُ بنُ عبدِ اللَّهِ بنِ أبِي الثَّلْجِ: شَيْخُ البُخارِي. ومحمدُ بنُ شُجاع الثَّلْجِيُّ: فَقِيهٌ مُبْتَدِعٌ.

- الثَّمْجُ: التَّخْلِيطُ.

- والمُثْمِجُ، كمُحْسِنٍ: الذي يَشي الثِّيابَ ألواناً.

- والمُثْمِجَةُ: المرأةُ الصَّناعُ بالوَشْي.

- الثَّوْجُ: شبْهُ جُوالِقٍ من الخُوصِ لِلتُّرابِ والجِصِّ.

فَصْلُ الجيْم

- جَأْجَ، كمَنَعَ: وقَفَ جُبْناً.

- جَبْجَ: عَظُمَ جِسْمُهُ بعدَ ضُعْفٍ.

- جُجٌّ، كَلُجٍّ: لَقَبُ مَنْصورِ بنِ نافعٍ البُخارِيِّ المُحَدِّثِ.

- جَرِجَ الخاتَمُ في إصْبَعِهِ، كفَرِحَ: جالَ، وقَلِقَ لِسَعَتِهِ.

- ومَشى في الجَرَجِ، مُحَرَّكَةً: للأرضِ الغَلِيظَةِ، وجَوادِّ الطريقِ.

- والجُرْجَةُ، بالضم: وعاءٌ كالخُرْجِ،

- ج: جُرْجٌ، ومنه: جُرَيْجٌ.

- وبنُو جُرْجَةَ، بالضم: المَكِّيُّونَ. ويَحْيى بنُ جُرْجَةَ: مُحَدِّثٌ.

- وبِلا هاءٍ: د بِفارِسَ، وجَدُّ محمدِ بنِ سعيدٍ الفقيهِ الأَنْدَلُسي.

- وجُرْجانُ، (بالضم): د.

- والجُرْجانِيَّةُ: قَصَبَةُ بِلادِ خَوارَزْمَ، مُعَرَّبُ: كُرْكانَج.

- وجَرَجَةُ، مُحَرَّكَةً: اسْمُ مُقَدِّمِ عَسْكَرِ الرُّومِ يومَ اليَرْموكِ، وأسْلَمَ. وشَبَثُ بنُ قَيْسِ بنِ جَريجٍ، كأمِيرٍ مَمْدُوحُ الحُطَيْئَةِ.

- والتَّجْريجُ: التَّزْلِيقُ.

- (جَزْمازِجُ: هو ثَمَرَةُ الأَثْلِ، يُقَوِّي اللِّثَةَ، ويُسَكِّنُ وجَعَ الأسْنانِ.

- جَسْمَيْرَجُ: دواءٌ نافعٌ لوَجَع العين).

- الجَلَجَةُ، مُحَرَّكَةً: الجُمْجُمَةُ، والرأسُ،

- ج: جَلَجٌ.

- الجاجَةُ: خَرَزَةٌ وَضِيعَةٌ.

- (جَوْزاهَنْجُ: دواءٌ هِنْدِيٌّ).

- جِيجٌ، بالكسر: اسْمٌ لِقَوْلِ المُورِدِ إِبِلَهُ لَها: جِيْ جِيْ، على قَوْلِ مَنْ يُلَيِّنُ الهمْزَةَ، أو لا يَجْعَلُها من أصْلِ الجَيْئَةِ والمَجيءِ.

فَصْلُ الحَاء

- حَبَجَ، يَحْبجُ: بَدَا وظَهَرَ بَغْتَةً،

- كأَحْبَجَ، ودَنا، واكْتَنَفَ، وسار شَديداً، وحَبَقَ،

- فهو حَبجٌ، وضَرَبَ.

- والحِبْجُ، بالكسر: الجمعُ من الناسِ، ومُجْتَمَعُ الحَيِّ، ويُفْتَحُ، وبالتحريكِ: انْتِفاخُ بُطُونِ الإِبِلِ عن أكْلِ العَرْفَجِ، حَبجَ، كفَرِحَ، والبَعَرُ المُتَكَبِّبُ في البَطْنِ، وكَيٌّ عند خاصِرةِ البَعير، وشَجَرٌ.

- والحُبُجُ، بضمَّتينِ: ع بالمدينةِ، وكسَحابٍ: شجرُ (العِنَبِ).

- وأحْبَجَ: قَرُبَ، وأشْرَفَ حتى رُئِيَ،

- و- العرُوقُ: شَخَصَتْ ودَرَّتْ.

- الحُبْرُجُ، بالضم: من طَيْرِ الماءِ،

- ج: حَبارِجُ وحَبارِيجُ. وكعُلابِطٍ: ذَكَرُ الحُبارى.

- الحَجُّ: القَصْدُ، والكَفُّ، والقُدُومُ، وسَبْرُ الشَّجَّةِ

- بالمِحْجَاجِ: لِلمِسْبارِ، والغَلَبَةُ بالحُجَّةِ- وكَثْرَةُ الاخْتِلافِ والتَّرَدُّدِ، وقَصْدُ مَكَّةَ لِلنُّسُكِ، وهو حاجٌّ وحاجِج،

- ج: حُجَّاجٌ وحَجِيجٌ وحَجٌّ، وهي حاجَّةٌ من حَواجَّ، وبالكسر: الاسْمُ.

- والحِجَّةُ: المَرَّةُ الواحِدَةُ، شاذٌّ لأِنَّ القِياسَ الفتحُ، والسَّنَةُ، وشَحْمَةُ الأُذُنِ، ويُفْتَحُ، وبالفتح: خَرَزَةٌ أو لُؤْلُؤَةٌ تُعَلَّقُ في الأُذُنِ، وبالضم: البُرْهانُ.

- والمِحْجاجُ: الجَدِلُ.

- وأحْجَجْتُهُ: بَعَثْتُهُ لِيَحُجَّ.

- وحَجَّةِ اللَّهِ لا أفعلُ، بفتح أوَّلِهِ وخَفْضِ آخِرِهِ: يَمِينٌ لهمْ.

- وحَجْحَجَ: أقامَ، ونَكَصَ، وكَفَّ، وأمْسَكَ عَمَّا أرادَ قَوْلَهُ.

- والحَجَوَّجُ، كَحَزَوَّرٍ: الطريقُ يَسْتَقِيمُ مَرَّةً ويَعْوَجُّ أُخْرى.

- والحُجُجُ، بضمَّتينِ: الطُّرُقُ المُحَفَّرةُ، والجِراحُ المَسْبُورَةُ.

- والحَجَاجُ، ويُكْسَرُ: الجانِبُ، وعَظْمٌ يَنْبُتُ عليه الحاجِبُ، وحاجِبُ الشَّمْسِ.

- والحَجْحَجُ: الفَسْلُ.

- ورأسٌ أحَجُّ: صُلْبٌ.

- وفَرَسٌ أحَجُّ: أحَقُّ.

- وحَجَّاجٌ: اسْمٌ،

- وة ببَيْهَقَ. ويَحُجُّ الفاسِيُّ، أبو عِمْرانَ مُوسى بنُ أبي حاجٍّ: فَقِيهٌ.

- والتَّحاجُّ: التخاصُمُ.

- الحَدَجُ، مُحَرَّكَةً: الحَنْظَلُ، وحَمْلُ البِطِّيخِ مادامَ رَطْباً، وحَسَك القُطْبِ الرَّطْبُ، ويُضَم، وبالكسرِ: الحِمْلُ، ومَركَبٌ لِلنِّساءِ كالمِحَفَّةِ،

- (كالحِداجَة، بالكسر، وهي أيضاً الأدَاةُ)،

- ج: حُدوجٌ وأحْداجٌ. وكالضَّرْبِ: شَدُّ الحِدْجِ على البَعيرِ،

- كالإِحْداجِ، والضَّرْبُ، والرَّمْيُ بالسَّهْمِ وبالتُّهَمَةِ، وأنْ تُلْزِمَهُ الغَبْنَ في البَيْعِ.

- والحَدَجَةُ، مُحَرَّكَةً: طائِرٌ. وأبو حُدَيْجٍ، كَزُبَيْرٍ: اللَّقْلَقُ. وأبو شُباثٍ حُدَيْجُ بنُ سَلامَةَ: صحابِيٌّ.

- والتَّحْدِيجُ: التَّحْدِيقُ، وسَمَّوْا: مَحْدوجاً، وكَزُبَيْرٍ وكَتَّانٍ.

- حَدْرَجَ: فَتَلَ وأحْكَمَ.

- والمُحَدْرَجُ: الأَمْلَسُ، والسَّوْطُ.

- والحِدْرِجانُ، بالكسرِ: القصيرُ، واسْمٌ.

- وما بالدَّارِ مِنْ حَدْرَجٍ: أحَدٍ.

- الحَرَجُ، محركةً: المَكَانُ الضَّيِّقُ الكثيرُ الشَّجَرِ،

- كالحَرِجِ، ككَتِفٍ، والإِثْمُ،

- كالحِرْجِ، بالكسرِ، والنَّاقَةُ الضَّامِرَةُ، والطَّويلَةُ على وجْهِ الأَرْضِ، وخَشَبٌ يُحْمَلُ فيه المَوْتى،

- وجَمْعُ الحَرَجَةِ: لِمُجْتَمِعِ الشَّجَرِ، ولِلْجَماعَةِ مِنَ الإِبِلِ، والحُرْمَةُ، وفِعْلُهُ: حَرِجَ،

- و- مِنَ الإِبِلِ: التي لا تُرْكَبُ، ولا يَضْرِبُها الفَحْلُ لِيكُونَ أسْمَنَ لها،

- وبالضمّ: ع، وبالكسر: الحِبالُ تُنْصَبُ لِلسَّبُعِ، والثِّيابُ تُبْسَطُ على حَبْلٍ لِتَجِفَّ،

- ج: كجبالٍ، والوَدَعَةُ،

- وكَلْبٌ مُحَرَّجٌ: مُقَلَّدٌ به، ونَصيبُ الكَلْبِ مِنَ الصَّيْدِ.

- والحِرْجانِ: رَجُلانِ، اسمُ أحدِهِما حِرجٌ، وهو من بني عَمْرِو بنِ الحارِث، ولم يُذْكَرِ اسمُ الآخَرِ. وكَكَتِفٍ: الذي لا يَكادُ يَبْرَحُ مِنَ القِتالِ.

- وأحْرَجْتُ الصَّلاة: حَرَّمْتُها،

- و- فُلاناً: آثَمْتُهُ،

- و- إليه: أَلْجَأْتُهُ.

- وحَرِجَتِ العَيْنُ، كفَرِحَ: حارت،

- و- الصَّلاةُ: حَرُمَتْ.

- ولَيْلَةٌ مِحْرَاجٌ: شَديدَةُ القُرِّ.

- وحارِجٌ: ع.

- وحِراجُ الظَّلْماءِ، بالكسر: ما كَثُفَ منها.

- والحُرْجُوجُ: النَّاقَةُ السَّمِينَةُ الطَّويلَةُ على وَجْهِ الأرضِ، أو الشَّديدَةُ، أو الضَّامِرَةُ الوَقَّادَةُ القَلْبِ، والرِّيحُ البارِدَةُ الشَّديدَةُ.

- والتَّحْرِيجُ: التَّضْييقُ. وكسمينٍ: جَدٌّ لِسَمُرَةَ بنِ جُنْدَبِ بنِ هِلالٍ.

- والحُرْجَةُ، بالضمِّ: الدَّلُو الصَّغيرَةُ.

- الحُرْبُجُ، كعُصْفُرٍ ودِرْباسٍ: الضَّخْمُ.

- الحَرازِجُ: مياهٌ لِجُذَامَ.

- الحَشْرَجُ: حِسْيٌ يكونُ فيه حَصًى، والكُوزُ الرَّقيقُ الحارِيُّ، والنُّقْرَةُ في الجَبَلِ يصفو فيها الماءُ، وعَلَمٌ، وكَذَّانُ الأَرْضِ، الواحِدَةُ بِهاءٍ.

- والحَشْرَجَةُ: الغَرْغَرَةُ عنْدَ المَوْتِ، وتَرَدُّدُ النَفَسِ، وتَرَدُّدُ صَوْتِ الحِمارِ في حَلْقِهِ.

- الحِضْجُ، بالكسرِ: ما يبقى في حِياضِ الإِبِلِ مِنَ الماءِ، ويُفْتَحُ، والنَّاحِيَةُ.

- وحَضَجَ: أَوْقَدَ، وضَرَبَ،

- و- الشيءَ في الماءِ: غَرَّقَهُ، وعَدَا، وأَدْخَلَ بَطْنَهُ ما كادَ يَنْشَقُّ منه.

- والمِحْضَجُ: ماتُحَرَّكُ به النارُ، والحائِدُ عَنِ الطَّريقِ.

- وانْحَضَجَ: التَهَبَ غَضَباً، وانْبَسَطَ.

- والحِضاجُ، كَكِتابٍ: الزِّقُّ المُسْتَنِدُ إلى شيءٍ، وكغُرابٍ: المُتَقَوِّسُ الظَّهْرِ، الخارجُ البَطْنِ.

- والتَّحْضيجُ: شِبْهُ التَّضْجيعِ في الكلامِ المُبْتَدَأ.

- رجُلٌ حَفَنْجى، كعَلَنْدى: رِخْوٌ لا غَنَاء عندَهُ.

- الحِفْضِجُ، كزِبْرِجٍ ودِرْبَاسٍ وعُلابِطٍ: الكثيرُ اللَّحْمِ، المُسْتَرْخِي البَطْنِ، - كالحِفنضاجِ. وهو مَعْضوبٌ

- ما حُفْضِجَ، بالضم: ما سَمِنَ.

- الحَفَلَّجُ، كَعَمَلَّسٍ وعُلابِطٍ: الأَفْحَجُ. وكَقِنْدِيلٍ: القَصيرُ.

- والحفَالِجُ: صِغارُ الإِبِلِ، واحِدُهَا: كَعَمَلَّسٍ.

- والحَفْلَجُ، كجَعْفَرٍ: من يُحَرِّكُ جَسَدَهُ إذا مَشَى.

- الحَفَنَّجُ، كَعَمَلَّسٍ: القَصيرُ.

- حَلَجَ القُطْنَ يَحْلُجُ ويَحْلِجُ، وهو حَلاَّجٌ، والقُطْنُ: حَلِيجٌ ومَحْلُوجٌ،

- و- القومُ لَيْلَتهُمْ: سارُوها.

- وبينَنَا وبينَهُم حَلْجَةٌ بَعِيدَةٌ.

- و- الدِّيكُ: نَشَرَ جَنَاحَيْهِ، وَمَشى إلى أُنْثَاهُ للسِّفادِ،

- و- الخُبْزَةَ: دَوَّرها، وضَرَبَ، وحَبَقَ، ومَشى قَليلاً قليلاً.

- والمِحْلاجُ: الخفيفُ من الحُمُرِ،

- كالمِحْلجِ، وخَشَبَةٌ يُوَسَّعُ الخُبْزُ بها، وفَرَسُ حَرْمَلَةَ بنِ مَعْقِلٍ، وما يُحْلَجُ بهِ القُطْنُ، وحِرْفَتُهُ: الحِلاجَةُ.

- والمِحْلَجُ: ما يُحْلَجُ عليه،

- كالمِحْلَجَة، ومِحْوَرُ البَكَرَةِ.

- والحَلِيجَةُ: لَبَنٌ فيه تَمْرٌ، أو السَّمْنُ على المَخْضِ، أو عُصارَةُ نِحْيٍ، وعُصارَةُ الحِنَّاءِ، والزُّبْدَةُ يُحْلَبُ عليها.

- والحَلُوجُ: البارِقَةُ من السَّحابِ.

- وتَحَلُّجُها: اضْطِرابُها، وتَبَرُّقُهَا.

- ونَقْدٌ مُحْلَجٌ، كمُكْرَمٍ: وحِيٌّ حاضِرٌ.

- والحُلُجُ، بضمَّتينِ: الكثيرُو الأَكْلِ.

- واحْتَلَجَ حَقَّهُ: أخَذَهُ.

- وقولُ عدِيٍّ: "ولا يَتَحَلَّجَنَّ في صَدْرِكَ طَعامٌ ضارَعْتَ فيه النَّصرانِيَّةَ" أي: لا يَدْخُلَنَّ قَلْبَكَ مِنْهُ شيء فإنه نَظِيفٌ.

- التَّحْميجُ: شِدَّةُ النَّظَرِ، وغُؤُورُ العينِ، وتَغَيُّرٌ في الوَجْهِ من الغَضَبِ، أو إدامَةُ النَّظَرِ مع فَتْحِ العَيْنَيْنِ، وإدارَةُ الحَدَقَةِ فَزَعاً أو وعيداً، والهُزالُ.

- والحَموجُ: الصغيرُ من ولَدِ الظَّبْيِ ونحوِهِ.

- حَمْلَجَ الحَبْلَ: فَتَلَهُ شديداً.

- والحِمْلاَجُ: مِنْفَاخُ الصائِغِ.

- حَنَجَهُ يَحْنِجُهُ: أمالَه،

- كأَحْنَجَهُ،

- و- الحَبْلَ: فَتَلَهُ شديداً،

- و- حاجةٌ: عَرَضَتْ.

- والحِنْجُ، بالكسر: الأَصْلُ. وككتَّانٍ: المُخَنَّثُ.

- وأحْنَجَ: مالَ،

- كاحْتَنَجَ، وسكَنَ، وأَخْفَى، وأسْرَعَ،

- و- كلامَهُ: لواهُ كما يلْويهِ المُخَنَّثُ.

- والمِحْنَجَةُ: شيءٌ من الأَدَوَاتِ.

- الحِنْبجُ كزِبْرِجٍ: القَمْل. وكقُنْفُذ وعُلابط: الضَّخْمُ المُمْتَلِئُ.

- والحَنَابجُ: صِغَارُ النَّمْلِ.

- والحُنَيبجُ: ماءٌ لِغَنِيٍّ.

- حُنْدُجٌ، كقُنْفُذٍ: اسمٌ، ورمْلَةٌ طَيِّبَةٌ تُنْبِتُ ألواناً.

- والحَنَاديجُ: حِبالُ الرَّمْلِ الطِّوالُ، أو رَمَلاتٌ قِصارٌ، واحِدُهَا: حُنْدُجٌ وحُنْدُوجَةٌ.

- والحَنَادِجُ: العِظامُ من الإِبِلِ.

- الحِنْضِجُ، كزِبْرِجٍ: الرجُلُ الرِّخْوُ الذي لا خيرَ عِنْدَهُ.

- الحَوْجُ: السَّلامَةُ.

- حَوْجاً لَكَ، أي: سلامَةً،

- و= الاحْتِيَاجُ. وقد حاجَ واحْتَاجَ وأحْوَجَ، وأحْوَجْتُهُ،

- و- بالضم: الفَقْرُ.

- والحاجةُ: م، كالحَوْجاءِ.

- وتَحَوَّجَ: طَلَبَهَا،

- ج: حاجٌ وحاجاتٌ وحِوَجٌ، وحَوَائِجُ غيرُ قِياسِيٍّ، أو مُوَلَّدَةٌ، أو كأنهمْ جَمَعُوا حائِجَةً.

- والحاجُ: شَوْكٌ.

- وَحَوَّجَ به عن الطريقِ تَحْوِيجاً: عَوَّجَ.

- وما في صَدْرِي حَوْجاءُ ولا لَوْجَاءُ: لامِرْيَةَ ولا شَكَّ،

- ومالي فيه حَوْجاءُ ولا لَوجاءُ، ولاحُوَيْجَاءُ ولا لُوَيْجَاءُ، أي: حاجةٌ.

- وكَلَّمْتُهُ فما رَدَّ حَوْجاءَ ولا لَوْجاءَ، أي: كَلِمَةً قبيحَةً ولا حَسَنَةً.

- وخُذْ حُوَيْجَاء من الأَرْضِ أي: طَرِيقاً مُخالِفاً مُلْتَوِياً.

- وحَوَّجْتُ له: تَرَكْتُ طَرِيقي في هَوَاهُ.

- واحْتَاجَ إليه: انْعَاجَ. وذُو الحاجَتَيْنِ: محمدُ بنُ إِبراهيمَ بنِ مُنْقِذٍ، أَوَّلُ مَنْ بايَعَ السَّفَّاحَ.

- حَاجَ يَحِيجُ: كحاجَ يَحُوجُ.

- وأحْيَجَتِ الأَرْضُ

- وأحاجَتْ: أَنْبَتَتْ الحاجَ، أي: الشَّوْكَ، وتَصْغِيرُهُ: حُيَيْجٌ، فهو يائِيٌّ.


فَصْلُ الخَاء

- خَبَجَ: ضَرَبَ، وحَبَقَ، وجامَعَ،

- والخَباجاءُ: الفَحْلُ الكثيرُ الضِّرابِ، والأَحْمَقُ،

- كالخَبِجِ، ككَتِفٍ.

- والخُنْبُجَةُ: الدَّنُّ مُعَرَّبٌ.

- الخَبَرْبَجُ، بِمُوَحَّدَتَيْنِ كَسَفَرْجَلٍ: الناعِمُ مِنَ الأَجسامِ.

- والخَبَرْبَجَةُ: حُسْنُ الغِذاءِ.

- الخَبْعَجَةُ: مِشْيَةٌ مُتَقَارِبَةٌ كَمِشْيَةِ المُرِيبِ.

- الخَجُوجُ: الرِّيحُ الشَّديدَةُ المَرّ، أو المُلْتَوِيَةُ في هُبوبِهَا، كالخَجَوْجاةِ.

- والخَجُّ: الدَّفْعُ، والشَّقُّ، والالْتِواءُ، والجِماعُ، والرَّمْيُ بالسَّلْحِ، والنَّسْفُ في التراب.

- والخَجْخَجَةُ: الانقباضُ، والاسْتِخْفاءُ، وهُبُوبُ الخَجُوجِ، وسُرْعَةُ الإِناخَةِ، وإخْفَاءُ ما في النَّفْسِ، والجِماعُ.

- ورَجُلٌ خَجَّاجَةٌ وخَجْخَاجَةٌ: أَحْمَقُ لا يَعْقِلُ.

- والخَجَوجى: الطَّويلُ الرِّجْلَيْنِ.

- الخِدَاجُ: إلقَاءُ النَّاقَةِ وَلَدَها قَبْلَ تَمامِ الأَيَّامِ، والفِعْلُ: كَنَصَرَ وضَرَبَ، وهي خادجٌ،

- والولَدُ: خَدِيجٌ.

- وأَخْدَجَتِ الصَّيْفَةُ: قَلَّ مَطَرُها،

- و- النَّاقَةُ: جاءَتْ بِوَلَدٍ ناقِصٍ، وإنْ كانَتْ أيامُهُ تامَّةً، فهي مُخْدِجٌ،

- والوَلَدُ: مُخدَجٌ.

- و"صَلاَتُهُ خِدَاجٌ"، أي: نُقْصانٌ.

- ورَجُلٌ مُخْدَجٌ اليَدِ: ناقِصُها. ومُخْدَجُ بنُ الحارِثِ: أبو بَطْنٍ منهم: رَفيعٌ المُخْدَجِيُّ.

- الخَدَلَّجَةُ، مُشَدَّدَةَ اللاَّمِ: المرأةُ المُمْتَلِئَةُ الذِّراعَيْنِ والسَّاقَيْنِ.

- خَرَجَ خُروجاً ومَخْرَجاً،

- والمَخْرَجُ أيضاً: مَوْضِعُهُ، وبالضمِّ: مَصْدَرُ أَخْرَجَهُ، واسمُ المفعُول، واسْمُ المكانِ، لأِنَّ الفِعْلَ إذا جاوزَ الثَّلاثَةَ فالمِيمُ مِنْهُ مَضْمُومٌ، تَقولُ: هذا مُدَحْرَجُنا.

- والخَرْجُ: الإِتاوَةُ،

- كالخَراجِ، ويُضَمَّانِ،

- ج: أخراجٌ وأخاريجُ وأخرِجَةٌ، والسَّحابُ أوَّلَ ما يَنْشَأ، وخِلافُ الدَّخْلِ،

- وع باليمامَةِ، وبالضمِّ: الوِعاءُ المَعْرُوفُ،

- ج: كجِحَرَةٍ، ووادٍ، وبالتَّحْرِيكِ: لَوْنَانِ مِنْ بياضٍ وسَوادٍ، كَبْشٌ أو ظَلِيمٌ أخرجُ، وقد اخْرَجَّ واخْراجَّ.

- وأرضٌ مُخَرَّجَةٌ، كمُنَقَّشَةٍ: نَبْتُها في مَكانٍ دُونَ مَكانٍ.

- وعامٌ فيه تَخْرِيجٌ: خِصْبٌ وجَدْبٌ.

- والخَريجُ، كقَتيلٍ: لُعْبَةٌ يقالُ لها: خَرَاجِ خَراجِ، كقَطامِ. وكالغُرابِ: القُرُوحُ.

- ورجُلٌ خُرَجَةٌ، كهُمَزَةٍ: كَثيرُ الخُروجِ والوُلُوجِ.

- والخَارِجِي: مَنْ يَسُودُ بِنَفْسِهِ من غير أن يكونَ لَهُ قَديمٌ.

- وبَنُو الخارِجِيَّةِ: مَعْرُوفَةٌ، والنِّسْبَةُ: خارِجِيُّ.

- وأمُّ خارِجَةَ: امرأةٌ من بَجيلَةَ، ولَدَتْ كثيراً مِنَ القَبَائِلِ، كانَ يُقالُ لها: خِطْبٌ، فتقولُ: نِكْحٌ، وخارِجَةُ ابْنُها، ولا يُعلَمُ مِمَّنْ هو، أو هُوَ ابنُ بَكْرِ بنِ يَشْكُرَ بنِ عَدْوَانَ بنِ عَمْرِو بنِ قَيْسِ عَيْلاَنَ.

- وتَخْريجُ الرَّاعِيَةِ المَرْعى: أن تأكُلَ بَعْضاً وتَتْرُكَ بعضاً.

- والخَرُوجُ: فَرَسٌ يَطُولُ عُنُقُهُ فَيَغْتَالُ بِعُنُقِهِ كُلَّ عِنانٍ جُعِلَ في لِجامِهِ، وناقَةٌ تَبْرُكُ ناحِيَةً من الإِبِلِ،

- ج خُرُجٌ وبالضَّمِ: إسْمُ يومِ القِيامَةِ والألف التي بعدَ الصِّلَةِ في الشِّعْرِ.

- وخَرَجَتْ خَوَارِجُهُ: ظَهَرَتْ نَجابَتُهُ وَتَوجَّهَ لإِبْرامِ الأُمُورِ.

- وأَخْرَجَ: أَدَّى خَراجَهُ، واصْطَادَ الخُرْجَ من النَّعامِ، وتَزَوَّجَ بِخِلاسيَّةٍ، ومرَّ به عامٌ ذُو تَخْريجٍ،

- و- الراعِيَةُ: أكَلَتْ بعضَ المَرْتَعِ وتركَتْ بعضه.

- والاسْتِخْرَاجُ والاخْتِرَاجُ: الاسْتِنْبَاطُ. وخَرَّجَهُ في الأَدَبِ فَتَخَرَّجَ، وهو خِرِّيجٌ، كعِنِّينٍ، بمعْنى مفعولٍ.

- وناقَةٌ مُخْتَرِجَةٌ: خَرَجَتْ على خِلْقَةِ الجَمَلِ.

- والأَخْرَجُ: المُكَّاءُ.

- والأَخْرَجَانِ: جَبَلاَنِ م.

- وأخْرَجَةُ: بِئْرٌ في أصْلِ جَبَلٍ.

- وخَراجِ، كقَطامِ: فَرَسُ جُرَيْبَةَ بنِ الأَشيمِ.

- وخَرَّجَ اللَّوْحَ تَخْرِيجاً: كتب بعضاً وتَرَكَ بعضاً،

- و- العَمَلَ: جَعَلَهُ ضُرُوباً وألواناً.

- والمخارَجَةُ: أن يُخْرِجَ هذا من أصابِعِه ما شاءَ، والآخَرُ مثل ذلك.

- والتَّخارجُ: أن يأخُذَ بعضُ الشركاءِ الدارَ، وبعضُهُم الأرضَ.

- ورجُلٌ خَرَّاجٌ ولاَّجٌ: كثيرُ الظَّرْفِ والاحْتِيَالِ.

- والخارُوجُ: نَخْلٌ م.

- وخَرَجَةُ، محرَّكةً: ماءٌ.

- وعُمَرُ بنُ أحمدَ بنِ خُرْجَةَ، بالضم: مُحَدِّثٌ.

- والخَرْجاءُ: مَنْزِلٌ بين مَكَّةَ والبَصْرَةِ، به حِجارَةٌ بِيضٌ وسُودٌ.

- وخَوارِجُ المالِ: الفَرَسُ الأُنْثَى، والأَمَةُ، والأَتانُ.

- والخَوَارِجُ من أَهْلِ الأَهْوَاءِ: لهم مقَالَةٌ على حِدَةٍ، سُمُّوا به لخروجِهِمْ على الناس، وقوله صلى الله عليه وسلم: "الخَرَاجُ بالضَّمانِ"، أي: غَلَّةُ العَبْدِ لِلْمُشْتَرِي بسبَبِ أنه في ضمانِهِ، وذلك بأن يَشْتَرِي عبداً ويَسْتَغِلَّهُ زماناً، ثم يَعْثُرَ منه على عَيْبٍ دَلَّسَهُ البائِعُ، فَلَهُ رَدُّهُ والرُّجوعُ بالثَّمَنِ، وأما الغَلَّةُ التي اسْتَغَلَّها فهي له طَيِّبَةٌ، لأنه كان في ضمانِهِ، ولو هَلَكَ هَلَكَ من مالِهِ.

- وخَرْجانُ، ويُضَمّ: مَحَلَّةٌ بأَصْفَهَانَ.

- خارْزَنْجُ: د، منه: أحمدُ بنُ محمدٍ البُشْتِيُّ الخارْزَنْجِيُّ مصَنِّفُ "تَكْمِلَةِ العينِ".

- الخُرْفُجُ والخُرافِجُ بِضَمِّهِمَا، والخِرْفاجُ والخِرْفِيجُ، بكسرِهما: رَغَدُ العَيْشِ.

- والمُخَرْفَجُ: الواسِعُ.

- والخِرْفيجُ: الغُصْنُ الناعِمُ. وكعُلَبِطٍ: السَّمِينُ.

- وخَرْفَجَهُ: أَخَذَهُ أخْذاً كثيراً.

- الخَزْجُ بنُ عامِرٍ في نَسَبِ دِحْيَةَ بنِ خَليفَةَ، سُمِّيَ به لِعِظَمِ جُثَّتِهِ، واسْمُهُ زَيْدٌ.

- والمِخْزَاجُ: الناقَةُ التي إذا سَمِنَتْ صار جِلْدُهُا كأنَّه وارِمٌ.

- الخَزْرَجُ: رِيحٌ، أو الجَنُوبُ، والأَسَدُ، وقبيلَةٌ من الأَنْصَارِ.

- وخَزْرَجَتِ الشاةُ: خَمَعَتْ.

- تَخَزْلَجَ في مَشْيِهِ: أَسْرَعَ.

- الخَسِيجُ، كأميرٍ: الخباءُ، أو الكِساءُ المَنْسوجُ من صُوفٍ.

- الخَيْسَفُوجُ: حَبُّ القُطْنِ، والخَشَبُ البالي، أو مَخْصوصٌ بالعُشَرِ.

- والخَيْسَفُوجَةُ: سُكَّانُ السَّفينَةِ.

- تَخَضَّجَتِ الشاةُ: عَرجَتْ، وخَمَعَتْ.

- وانْخَضَجَ خُفُّهُ: زاغَ.

- وأخْضَجُوا الأَمْرَ: نَقَضُوهُ.

- الخِضْرِيجُ، بالكسرِ: المَبْطَخَةُ.

- الخَفَجُ، محرَّكةً: داءٌ للإِبِلِ،

- خَفِجَ، كفَرِحَ، ونَبْتٌ أشْهَبُ رَبِيعيٌّ.

- وخَفَجَ: جامَعَ، واشْتَكى ساقَهُ تَعَباً.

- وخَفاجَةُ: حَيٌّ من بني عامِرٍ.

- والخَفِيجُ: الشّرِّيبُ من الماء، والضعيفُ.

- وتَخَفَّجَ: مالَ.

- والخُنْفُجُ والخُنافِجُ، بضمِّهما: الكثيرُ اللَّحْمِ.

- والخَفَنْجى: الرجلُ الرِّخْوُ لا غَناء عندَهُ.

- الخَفْرَجَةُ: حُسْنُ الغِذاءِ.

- والخَفَرْنَجُ: الناعِمُ.

- خَلَجَ يَخْلِجُ: جَذَبَ، وغَمَزَ، وانْتَزَعَ، وحَرَّكَ، وشَغَلَ، وطَعَنَ، وجامَعَ، وفَطَمَ ولَدَهُ أو ولَدَ ناقَتِهِ،

- و- العَيْنُ تَخْلِجُ وتَخْلُجُ خُلوجاً: طارَتْ،

كاخْتَلَجَتْ. وكفَرِحَ: اشْتَكَى عِظامَهُ من عَمَلٍ أو طُولِ مَشْيٍ وتَعَبٍ.

- والخَلوجُ: ناقَةٌ اخْتُلِجَ عنها وَلَدُها، فَقَلَّ لَبَنُها، والتي تَخْلِجُ السَّيْرَ من سُرْعَتِها، والسَّحابُ المُتَفَرِّقُ، أو الكثيرُ الماءِ.

- والخَلِيجُ: النَّهَرُ، وشَرْمٌ من البَحْرِ، والجَفْنَةُ، والحَبْلُ،

- كالأَخْلَجِ، وسَفينَةٌ صغيرَةٌ دونَ العَدَوْلِيِّ،

- ج: خُلْجٌ، وجَبَلٌ بِمَكةَ.

- وتَخَلَّجَ المَفْلُوجُ في مشْيَتِهِ: تَفَكَّكَ، وتمايَلَ.

- والإِخْليجُ من الخَيْلِ: الجَوادُ السَّريعُ، ونَبْتٌ.

- والخَلَجُ، محرَّكةً: الفسادُ، وبِضَمَّتَيْنِ: قومٌ من العَرَبِ كانوا من عَدْوانَ، فألحَقَهُمْ عُمَرُ بنُ الخَطَّابِ، رضي الله تعالى عنه، بالحارِثِ بنِ مالِكِ بنِ النَّضْرِ، والمُرْتَعِدُو الأبْدَانِ، والقوْمُ المَشْكُوكُ في نَسَبِهِم.

- وتَخَلَّجَ: اضْطَرَبَ، وتَحَرَّكَ.

- وتَخَالَجَ في صدري شيءٌ: شَكَكْتُ.

- وَوَجْهٌ مُخْتَلَجٌ: قليلُ اللَّحْمِ.

- والخِلِجُّ، كفِلزٍّ: البعيدُ. وكَدُمَّلٍ: رجلٌ. وكَكَتِفٍ في لُغَتَيْهِ: شاعِرٌ، ط وبالضم: لَقَبُ قَيْسِ بنِ الحارِثِ ط. وككتابٍ: ضَرْبٌ من البُرودِ المُخَطَّطَةِ.

- وخالَجَ قَلْبِي أَمْرٌ: نازَعَنِي فيه فِكْرٌ. وأبو الخَلِيج: عائذُ بن شُرَيْحٍ الحَضْرَمِيُّ: تابِعِيُّ. وخلِيجٌ العُقَيْلِيُّ: من الفُصَحَاءِ الرَّشيديين. وعبدُ الملِكِ بنُ خُلَّجٍ، كدُمَّلٍ: من أتْباعِ التابِعِينَ.

- والخَلَنْجُ، كسَمَنْدٍ: شجرٌ، معَرَّبٌ،

- ج: خَلانِجُ.

- والمَخْلوجَةُ: الطَّعْنَةُ ذاتُ اليَمِينِ وذاتُ الشِّمالِ، والرأي المُصِيبُ.

- الخَمَجُ، محركةً: الفتُورُ، وإنْتانُ اللَّحْمِ، وفسادُ التَّمْرِ والدِّينِ والخُلُقِ، وسُوءُ الثَّناءِ، واسْمٌ.

- وخُمايْجانُ: ة بكارَزِينَ،

- وع قُرْبَ شِيرازَ،

- وناقَةٌ خَمِجَةٌ، كفَرِحَةٍ: ما تَذُوقُ الماءَ لِعِلَّةٍ.

- ورجلٌ مُخَمَّجُ الأَخْلاَقِ، كمُعَظَّمٍ: فاسِدُها.

- خُناجٌ، كغُرابٍ: قَبيلَةٌ (بِفُرْجَةَ).

- وكقُفْلٍ: د بفارِسَ.

- وخُونَجَةُ، كَكُوْرَجَةٍ: ة.

- الخَنْزَجَةُ: التَّكَبُّرُ.

- وخَنْزجٌ: ع، ويقالُ: خَيْزَجٌ، بالياء.

- خوجانُ، بالضم: قَصَبَةُ أُسْتَواءَ، منها: أبو عَمْرِو الفَرَّانِيُّ شَيْخُ الحَنَفِيَّةِ، وصاعِدُ بنُ مُحَمَّدٍ الأُسْتَوَائِيُّ الخُوجانِيَّانِ.

فَصْلُ الدّال

- الدَّبْجُ: النَّقْشُ،

- والدِّيباجُ، مُعَرَّبٌ،

- ج: دَيَابِيجُ، ودَبابِيجُ، والناقَةُ الفَتِيَّةُ الشَّابَّةُ.

- والمُدَبَّجُ: المُزَيَّنُ به، والقَبِيحُ الرأسِ والخِلْقَةِ، وضَرْبٌ من الهامِ ومن طَيْرِ الماءِ.

- وما في الدَّارِ دِبِّيْجٌ، كسِكِّينٍ: أَحَدٌ.

- دَجَّ يَدِجُّ دَجيجاً: دَبَّ في السَّيْرِ،

- و- البيتُ دَجّاً: وكَف،

- و- فلانٌ: تَجَرَ، وأَرْخى السِّتْرِ.

- والدُّجُجُ، بضمتينِ: شدةُ الظلْمَةِ،

- كالدُّجَّةِ، والجِبالُ السُّودُ.

- وأسْوَدُ دُجْدُجٌ ودُجاجِيٌّ، بضمهما: حالِكٌ.

- ولَيْلَةٌ دَيْجُوجٌ ودَجْدَاجَةٌ: مُظْلِمَةٌ. ولَيْلٌ دَجُدجِيٌّ، وبَحْرٌ دَجْدَاجٌ.

- وناقَةٌ دَجَوْجاةٌ: مُنْبَسِطَة على الأَرْضِ.

- والمُدَجِّجُ والمُدَجَّجُ: الشَّاكُّ في السلاحِ، والقُنْفُذُ.

- وتَدَجَّجَ في شِكَّتِهِ: دخَلَ في سِلاحِهِ.

- تَدَجْدَجَ: أَظْلَمَ،

- كدَجْدَجَ، والدَّجاجَةُ: م، للذَّكَرِ والأُنْثَى، ويُثَلَّثُ.

- ودَجْدَجَ: صاحَ بها:

- بِدَجْ دَجْ، وكُبَّةٌ من الغَزْلِ، والعِيالُ، واسمٌ. وذُو الدَّجاجِ الحَارِثيُّ: شاعِرٌ. وأبو الغَنَائِمِ بنُ الدَّجاجِيِّ، وسعدُ بنُ عبدِ الله ؟؟ بنِ نَصْرٍ، وابْنَاهُ محمدٌ والحَسَنُ، وحَفِيدُهُ عبدُ الحَقِّ بنُ الحَسَنِ، وعبدُ الدَّائِمِ بنُ عبد المُحْسِنِ الدَّجاجيُّونَ: مُحَدِّثونَ.

- والدَّجَجانُ، كرمَضَانَ: الصغيرُ الرَّاضِعُ الدَّاجُّ خَلْفَ أمِّه، وهي بهاءٍ.

- والدَّاجُّ: المُكارونَ والأَعْوَانُ، والتُّجَّارُ، ومنه الحديثُ: "هؤلاء الدَّاجُّ ولَيْسُوا بالحاجِّ".

- ودَجُوجى، كَهَيُولى: ع.

- ودَجَّجَتِ السماءُ تَدْجيجاً: غَيَّمَتْ. ودَجوجٌ، كصَبورٍ: جبَلٌ لِقَيْسٍ.

- والدَّيْدَجانُ من الإِبِلِ: الحَمُولَةُ.

- دَحَجَهُ، كَمَنَعَهُ: سَحَبَهُ،

- و- الجارِيَةَ: جامَعَها.

- دَحْرَجَهُ دَحْرَجَةً ودِحْراجاً

- فَتَدَحْرَجَ، أي: تتابعَ في حُدورٍ.

- والمُدَحْرَجُ: المُدَوَّرُ.

- والدُّحْرُوجَةُ: ما يُدَحْرِجُهُ الجُعَلُ من البَنادِقِ.

- دَرَجَ دُروجاً ودَرَجَاناً: مشى،

- و- القومُ: انْقَرَضُوا،

- كانْدَرَجُوا،

- و- فلانٌ: لم يُخَلِّفُ نَسْلاً، أو مَضى لسبيلِهِ،

- كدَرِجَ، كَسَمِعَ،

- و- الناقَةُ: جازَتِ السَّنة ولم تُنْتَجْ،

- كأدْرَجَتْ، وطَوى،

- كدَرَّجَ وأَدْرَجَ. وكَسَمِعَ: صَعِدَ في المَرَاتِبِ، ولَزِمَ المَحَجَّةَ من الدِّينِ أو الكلامِ.

- والدَّرَّاجُ، كَشَدَّادٍ: النَّمَّامُ، والقُنْفُذُ،

- وع. وكرُمَّانٍ: طائِرٌ،

- ودَرِجَ، كَسَمِعَ: دامَ على أكْلِهِ.

- والدَّروجُ: الرِّيحُ السَّريعةُ المَرِّ.

- والمَدْرَجُ: المَسْلَكُ.

- والدُّرْجُ، بالضم: حِفْشُ النِّساءِ، الواحِدَةُ بهاءٍ،

- ج: كعِنَبَةٍ وأتْراسٍ، وبالفتح: الذي يُكْتَبُ فيه، ويُحَرَّكُ، وبالتحريكِ: الطريقُ.

- ورجَعَ أدْرَاجَهُ، ويُكْسَرُ، أي في الطريقِ الذي جاءَ منه.

- وذَهَبَ دَمُهُ أَدْرَاجَ الرِّياحِ، أي: هَدَراً.

- ودَوَارِجُ الدَّابَّةِ: قوائمُها.

- والدُّرْجَةُ، بالضم: شيء يُدْرَجُ فَيُدْخَلُ في حَياءِ الناقَةِ ودُبُرِها، وتُتْرَكُ أيَّاماً مشدودَةَ العينِ والأَنْفِ، فيأخذها لذلك غَمٌّ كَغَمِّ المَخَاضِ، ثم يَحُلُّونَ الرِّباطَ عنها، فَيَخْرُجُ ذلك منها، ويُلْطَخُ به ولدُ غيرِها، فَتَظُنُّ أنه ولدُها فَتَرْأَمُه، أو خِرْقَةٌ يُوضَعُ فيها دواءٌ، فَيُدْخَلُ في حيائها إذا اشْتَكَتْ منه،

- ج: كصُرَدٍ. وفي الحديث:" يَبْعَثْنَ بالدُّرْجَة": شَبَّهُوا الخِرَقَ تَحْتَشِي بها الحائِضُ، مَحْشُوَّةً بالكُرْسُفِ، بدُرْجَةِ الناقَةِ، ورُوي: بالدِّرَجَةِ، كعِنَبَةٍ، وتقدَّمَ، وضَبَطَه الباجِيُّ بالتحريكِ، وكأنه وهَمٌ.

- والدَّرَّاجَةُ، كجَبَّانةٍ: الحالُ التي يَدْرُج عليها الصَّبِيُّ إذا مَشى، والدَّبَّابَةُ تُعْمَلُ لِحَرْبِ الحِصارِ، تَدْخُلُ تَحْتَها الرجالُ.

- والدُّرْجَةُ، بالضم، وبالتحريك، وكهُمَزَةٍ وتُشدَّدُ جيمُ هذه،

- والأُدْرُجَّةُ، كأُسْكُفَّةٍ: المِرْقاةُ. وكسُكَّرٍ: الأُمورُ العظيمَةُ الشَّاقَّةُ. وكسِكِّينٍ: شيءٌ كالطُّنْبُورِ يُضْرَبُ به.

- ودَرَّجَنِي الطعامُ والأَمْرُ تَدْرِيجاً: ضِقْتُ به ذَرْعاً.

- واسْتَدْرَجَهُ: خَدَعَهُ وأدْنَاهُ،

- كدَرَّجَه، وأقْلَقَهُ حتى ترَكَهُ يَدْرجُ على الأَرْضِ،

- و- الناقَةُ: اسْتَتْبَعَتْ ولَدَها بعدَ ما ألْقَتْهُ من بَطْنِهَا.

- واسْتِدْرَاجُ اللَّهِ تعالى العَبْدَ: أنه كُلَّما جَدَّدَ خَطِيئةً جَدَّدَ لَهُ نِعْمَةً، وأنْساهُ الاسْتِغْفَارَ، أو أنْ يأخذَه قليلاً قليلاً، ولا يُباغِتَهُ.

- وأَدْرَجَ الدَّلْوَ: مَتَحَ بها في رِفْقٍ،

- و- بالناقَةِ: صَرَّ أخْلافَها. وكهُمَزَةٍ: طائِرٌ.

- وحوْمانَةُ الدُّرَّاجِ، وقد تُفْتَحُ: ع.

- وكمُعَظَّمٍ: ع بينَ ذاتِ عِرْقٍ وعَرَفاتٍ. وابنُ دُرَّاجٍ، كرُمَّانٍ: علِيُّ بنُ محمدٍ، مُحَدِّثٌ.

- والدُّرَّجُ، كقُبَّرٍ: الأُمورُ التي تُعْجِز. وكَجَبَلٍ: السَّفيرُ بينَ اثْنَيْنِ لِلْصُّلْحِ. وكَزُبَيْرٍ: جَدٌّ لِشُعَيْب بنِ أحمدَ.

- والدَّرجاتُ، محركةً: الطَّبقاتُ من المراتِبِ.

- ودَرَجَتِ الريحُ بالحَصى: أي جَرَتْ عليه جَرْياً شديداً،

- واسْتَدْرَجَتْهُ: جَعَلَتْهُ كأنَّهُ يَدْرُجُ بِنَفْسِهِ.

- وتُرابٌ دارِجٌ: تُغَشِّيهِ الرِّياحُ رُسومَ الدِّيارِ، وتُثِيرهُ، وتَدْرُجُ به.

- دَرْبَجَ: لانَ بعدَ صُعوبَةٍ،

- و- الناقةُ: رَئِمَتْ ولَدَها، ودَبَّتْ دَبيباً.

- والدُّرابجُ، كعُلابِطٍ: المُخْتَالُ المُتَبَخْتِرُ في مِشْيَتِه.

- الدَّرْدَجَةُ: رِئْمانُ الناقَةِ ولدَهَا، واتِّفاقُ الاثْنَيْنِ في المَوَدَّةِ.

- الدَّرْواسَنْجُ، بالفتح: ما قُدَّامَ القَرَبوسِ من فَضْلَةِ دَفَّةِ السَّرْجِ، مُعَرَّبُ: دَرْوازَهْ كاهْ.

- دَرْمَجَتِ الناقةُ: دَرْبَجَتْ.

- والدُّرامِجُ: الدُّرابجُ.

- وادْرَمَّجَ: دَمَرَ بغيرِ إذْنٍ، ودَخَلَ في الشيءِ مُسْتَتِراً فيه.

- الدُّرانجُ: الدُّرابجُ.

- الدَّيْزَجُ من الخَيْلِ: مُعَرَّبُ: دِيزَهْ بالكسر، ولَمَّا عَرَّبوهُ فَتَحوه.

- المُدْسِجُ، كمُحْسِنٍ ومُحَدِّثٍ: دُوَيْبَّةٌ تَنْسُجُ كالعَنْكَبوتِ.

- وانْدَسَج: انْكَبَّ على وجْهِهِ.

- والمُدَّسِجُ: كالمُنْتَسِج.

- الدَّسْتَجَةُ: الحُزْمةُ، مُعَرَّبٌ،

- ج: الدَّساتِجُ.

- والدَّسْتيج: آنِيَةٌ تُحَوَّلُ باليَدِ، مُعَرَّبُ: دَسْتي.

- والدَّسْتِينَجُ: اليارَقُ.

- الدَّعَجُ، محركة،

- والدُّعْجَةُ، بالضم: سَوادُ العَيْن مع سَعَتِها.

- والأَدْعَجُ: الأَسْوَدُ.

- والدَّعْجاءُ: الجُنونُ، وأوَّلُ المِحَاقِ، وهي لَيْلَةُ ثَمانِيَةٍ وعِشْرينَ. وكزُبَيْرٍ: عَلَمٌ.

- والمَدعُوجُ: المَجْنونُ.

- دعْسَجَ: أسْرَعَ.

- الدَّعْلَجَةُ: التَّرَدُّدُ في الذَّهابِ والمَجيءِ، والظُّلْمَةُ، والأَخْذُ الكثيرُ، والدَّحْرَجَةُ. وكجَعْفَرٍ: الجُوالِقُ المَلآنُ، وألْوانُ الثِّيابِ، والذي يَمْشي في غير حاجةٍ، والكثيرُ الأَكْلِ، والنَّباتُ الذي آزَرَ بَعضُه بعضاً، والشَّابُّ الحَسَنُ الوَجْهِ النَّاعِمُ البَدَنِ، والظُّلْمَةُ، والذِّئْبُ، والحِمارُ، والناقةُ التي لا تنساقُ إذا سِيقَتْ، وفرَسُ عامِرِ بن الطُّفيلِ، وفَرَسُ عَمْرِو بنِ شُرَيْحٍ، وأثَرُ المُقْبِلِ والمُدْبِرِ، واسْمُ جماعةٍ.

- ودَعْلَجَ في حَوْضِه: جَبى فيه.

- دَغْبَجَ المالَ: أوْرَدَها كلَّ يَوْمٍ.

- وهُم يُدَغْبِجونَ أنْفسَهم، أي: هُمْ في النَّعيم والأَكْلِ.

- والمُدَغْبَجُ، كمُزَعْفَرٍ: الوارِمُ.

- وكجَعْفَرٍ: ع قُرْبَ مَرَّانَ.

- الدَّغْنَجَةُ: عِظَمُ المرأةِ، وثِقَلُها، ومِشْيَةٌ مُتَقارِبَةٌ، وكَرُّ الإِبِلِ على الماءِ، وإقْبالٌ وإدْبارٌ.

- الدَّلَجُ، محركةً،

- والدُّلْجَةُ، بالضم والفتح: السَّيْرُ من أوَّل الليلِ، وقد أدْلَجُوا، فإنْ سارُوا من آخرِهِ: فادَّلَجُوا، بالتشديد.

- والدَّالِجُ: الذي يأخُذُ الدَّلْوَ ويَمْشي بها من رأس البِئْرِ إلى الحَوْضِ ليُفَرِّغَها فيه، وذلك المَوْضِعُ:

- مَدْلَجٌ ومدْلَجَةٌ، والذي يَنْقلُ اللَّبَنَ إذا حُلِبَت الإِبِلُ إلى الجِفانِ. وقد دَلَجَ دُلُوجاً.

- والمُدْلِجُ، كمُحْسِنٍ،

- وأبو مُدْلِجٍ: القُنْفُذُ.

- وبنو مُدْلجٍ: قَبيلةٌ من كِنانَةَ. وكَمِكْنَسَةٍ: العُلْبَةُ الكبيرةُ يُنْقَلُ فيها اللَّبَنُ. وكمَرْتَبَةٍ: كِنَاسُ الوَحْشِ، كالدَّوْلَجِ.

- والدَّلَجانُ، كرَمضانَ: الجَرَادُ الكثيرُ. ومُدَّلِجٌ، كمُطَّلِبٍ، ابنُ المِقْدامِ: محدِّثٌ. وكزُبَيْرٍ وكَتَّانٍ: اسْمانِ.

- والدَّوْلَجُ: السَّرَبُ.

- دَمَجَ دُموجاً: دَخَلَ في الشيءِ، واسْتَحْكَمَ فيه،

- كانْدَمَجَ وادَّمَجَ وادْرَمَّجَ،

- و- الأَرْنَبُ: عَدَتْ فأسرَع تقارُبُ قَوائِمِها في الأرضِ.

- والدَّمْجُ: الضَّفيرةُ، وبالكسر: الخِذْنُ، والنَّظيرُ،

- والمُنْدَمِجُ: المُدَوَّرُ.

- والتَّدامُجُ: التَّعاوُنُ.

- والدَّامِجُ: المُظْلِمُ.

- والمِدْماجَةُ: العِمامَةُ.

- والدُّمَّيْجَةُ، بالضم، وفتح الميم المشدَّدة: النَّوَّامُ اللازِمُ في مَنْزِلِه.

- وصُلْحٌ دُماجٌ، كغُرابٍ وكِتابٍ: خَفيٌّ، أو مُحْكَمٌ.

- وأدْمَجَهُ: لَفَّهُ في ثَوْبٍ.

- والمُدْمَجُ، كمُكْرَمٍ: القِدْحُ، والمُدَمْلَجُ. وكغُرابٍ: ع.

- الدُّمْلَجُ، كجُنْدَبٍ، في لُغَتَيْهِ، وزُنْبورٍ: المِعْضَدُ.

- والدَّمْلَجَةُ والدِّمْلاجُ: تَسْوِيَةُ صَنْعَةِ الشيءِ.

- والدَّماليجُ: الأَرَضونَ الصِّلابُ.

- والمُدَمْلَجُ: المُدْرَجُ الأَمْلَسُ.

- والدُّمْلُجُ: فَرَسُ مُعاذِ بن عَمْرِو بنِ الجَمُوحِ.

- الدِّناجُ، بالكسر: إحْكامُ الأَمْرِ.

- والدُّنُجُ، بضمَّتين: العُقلاءُ.

- والدَّاناجُ: العالِمُ، مُعَرَّبُ: دانَا، ولَقَبُ عبد الله ابنِ فَيْرُوزٍ البَصْري.

- وتُرابٌ دانِجٌ: دارِجٌ.

- أدْهَجُ، كأَحْمَدَ: اسمُ النَّعْجَةِ، وتُدْعى لِلحَلْبِ فيقالُ: أدْهَجَ أدْهَجَ.

- الدَّهْبَرَّجُ، مشدَّدةَ الراء: مُعَرَّبُ: دَهْ بَرَّهْ؟؟، أي: عشْرُ رِيشاتٍ.

- الدَّهْرَجَةُ: السَّيْرُ السريعُ.

- الدَّهْمَجَةُ: اخْتِلاطٌ في المَشْي، أو مُقارَبَةُ الخَطْوِ، والإِسراعُ، ومَشْيُ الكبيرِ كأنه في قَيْدٍ.

- ودَهْمَجَ الخَبَرَ: زادَ فيه.

- والدَّهْمَجُ: الواسِعُ السَّهلُ، والعظيمُ الخَلْقِ من كُلِّ شيءٍ،

- كالدُّهامِجِ، كعُلابِطٍ، وهو: البعيرُ ذُو السَّنامَيْنِ، والمُقارِبُ الخَطْوِ المُسْرِعُ.

- الدُّهانِجُ: الدُّهامِجُ.

- ودَهْنَجَ: دَهْمَجَ في مَعانِيه.

- والدَّهْنَجُ، كجَعْفَرٍ، ويُحَرَّكُ: جَوْهَرٌ كالزُّمُرُّذِ.

- داجَ دَوْجاً: خَدَمَ.

- والدَّاجَةُ: تُبَّاعُ العَسْكَرِ، وما صَغُرَ من الحوائِجِ، أو إتْباعٌ للحاجَةِ.

- والدُّوَّاجُ، كرُمَّانٍ وغُرابٍ: اللِّحافُ الذي يُلْبَسُ.

- داجَ يَدِيجُ دَيْجاً ودَيَجاناً: مَشى قليلاً.

- والدَّيَجانُ، محركةً (أيضاً): الحَواشي الصِّغارُ، ورِجْلٌ من الجَرادِ.


فَصْلُ الذّال

- ذَأجَ الماءَ، كمَنَع وسَمِعَ: جَرَعَهُ شديداً، أو شَرِبَهُ قليلاً قليلاً، ضِدٌّ، وذَبَحَ، وخَرَقَ.

- وأحْمَرُ ذَؤُوجٌ: قانِئٌ.

- وانْذَأجَتِ القِرْبَةُ: تَخَرَّقَتْ.

- ذَجَّ: شَرِبَ، وقَدِمَ من سَفَرٍ، فهو ذاجٌ.

- ذَحَجَه، كَمَنَعَهُ: سَحَجَهُ،

- و- الرِّيحُ فلاناً: جَرَّتْهُ من موضعٍ إلى آخَرَ.

- ومَذْحِجٌ، كمَجْلِس: أكَمةٌ ولَدَتْ مالِكاً وطَيِّئاً أُمُّهُما عندهَا، فَسُمُّوا مذْحِجاً، وذِكْرُ الجَوْهَريِّ إياهُ في الميمِ غَلَطٌ، وإن أحالَهُ على سِيبويهِ.

- وأذحَجْتُ: أقَمْتُ.

- ذَعَجَهُ، كمنَعَهُ: دَفَعَهُ شديداً،

- و- جارِيَتَهُ: جامَعَها.

- ذَلَجَ الماءَ: جَرَعَهُ.

- الذَّوْجُ: الشُّرْبُ،

- كالذَّيْج، والذِّياجُ: المُنادَمَةُ.

فَصْلُ الرّاء

- الرَّبْجُ والرَّوْبَجُ: الدِّرْهَمُ الصغيرُ الخفيفُ.

- والرَّباجَةُ: البَلادةُ.

- والرَّابِجُ: المُمْتَلِئُ الرَّيَّانُ.

- وأرْبَجَ: جاءَ بِبَنين قِصارٍ.

- وتَرَبَّجَتْ على ولَدِها: أشْبَلَتْ.

- والرَّباجِيَةُ، كَكَراهِيَةٍ: الحَمْقاءُ.

- والرَّباجِيُّ: الضَّخْمُ الجافي الذي بينَ القَرْيَةِ والبادِيَةِ.

- والإِرْبِجانُ، بالكسر: نَبْتٌ.

- رَتَجَ البابَ: أغْلَقَهُ،

- كأَرْتَجَهُ،

- و- الصَّبِيُّ رَتَجاناً: دَرَجَ. وكفَرِحَ: اسْتَغْلَقَ عليه الكَلامُ،

- كأُرْتِجَ عليه وارْتُتِجَ واسْتُرْتِجَ.

- وأرْتَجَتِ النَّاقةُ: أغْلَقَتْ رحِمَهَا على الماءِ،

- و- الدَّجاجَةُ: امْتَلأَ بَطْنُها بَيْضاً،

- و- البَحْرُ: هاجَ وكَثُرَ ماؤُهُ فَغَمَرَ كُلَّ شيءٍ،

- و- السَّنَةُ: أطْبَقَتْ بالجَدْبِ،

- و- الثَّلْجُ: دامَ وأطْبَقَ،

- و- الخِصْبُ: عَمَّ الأرضَ،

- و- الأَتانُ: حَمَلَتْ.

- والرَّتَجُ، محركةً: البابُ العظيمُ، كالرِّتاجِ، ككِتابٍ، وهو: البابُ المُغْلَقُ وعليه بابٌ صغيرٌ، واسمُ مَكَّةَ.

- والمَراتِجُ: الطُّرُقُ الضَّيِّقَةُ.

- والرَّتائِجُ: الصُّخورُ، جمعُ رِتاجَةٍ.

- وأرضٌ مُرْتَجَةٌ، كمُكْرَمَةٍ: كثيرَةُ النَّباتِ.

- والرُّوَيْتِجُ: ع.

- ومالٌ رِتْجٌ وغِلْقٌ، بالكسر: خِلافٌ طِلْقٍ.

- وسِكَّةٌ رِتْجٌ: لا مَنْفَذَ لها.

- وناقَةٌ رِتاجُ الصَّلا: وثيقَةٌ وثيجةٌ.

- الرَّجُّ: التحريكُ، والتَّحَرُّكُ، والاهْتِزازُ، والحَبْسُ، وبِناءُ البابِ.

- والرَّجْرَجَةُ: الاضْطِرابُ،

- كالارْتِجاجِ والتَّرَجْرُجِ، والإِعْياءُ، وبكسرتَيْنِ: بَقِيَّةُ الماءِ في الحَوْضِ، والجَماعَةُ الكثيرَةُ في الحَرْبِ، والبُزاقُ، ومن لاعَقْلَ له. وكفُلْفُلٍ: نَبْتٌ.

- والرَّجاجُ، كسَحابٍ: مَهازيلُ الغَنَمِ، وضُعفاءُ الناس والإِبِلِ.

- ونَعْجَةٌ رَجاجَةٌ: مَهْزولةٌ.

- وناقَةٌ رَجَّاءُ: عظيمةُ السَّنام ومُرْتَجَّتُها.

- والرَّجْراجُ: دواءٌ، وبِهاءٍ: ة بالبَحْرَينِ.

- وأرَّجانُ، أو: رَجَّانُ: د.

- ورَجَّانُ: وادٍ بنَجْدٍ.

- وأرَجَّتِ الفَرَسُ، فهي مُرِجٌّ: أقْرَبَتْ، وارْتَجَّ صَلاها.

- رَدَجَ رَدَجاناً: دَرَجَ دَرَجاناً.

- والرَّدَجُ، محركةً: ما يَخْرُجُ من بَطْن السَّخْلَةِ أو المُهْرِ قَبْلَ الأَكْلِ، كالعِقْي للصَّبِيِّ.

- والأَرَنْدَجُ، ويكسر أوَّلُهُ: جِلْدٌ أسْوَدُ، مُعَرَّبُ: رَنْدَهْ. والأَرْداجُ في قولِ رُؤْبَةَ:

"كأنّما سُرْوِلْنَ في الأَرْداج": الأرَنْدَجُ.

- واليَرَنْدَجُ: السَّوادُ يُسَوَّدُ به الخُفُّ، أو هو الزَّاجُ.

- الرَّيْدَجانُ: الإِبِلُ تَحْمِلُ حَمُولَةَ التِّجارَة.

- رَعجَ مالُهُ، كسَمِعَ: كَثُرَ.

- وكَمَنَعَ: أقْلَقَ، كأَرْعَجَ،

- و- البَرْقُ: تتابَعَ لَمعانُهُ،

- و- الله فلاناً: جَعَلَهُ مُوْسِراً، فأرْعَجَ.

- وارْتَعَجَ: ارْتَعَدَ،

- و- المالُ: كَثُرَ،

- و- الوادي: امْتَلأَ.

- الرَّفوجُ، كَصَبور: أصْلُ كَرَبِ النَّخْلِ، أزْدِيَّةٌ.

- الرَّمْجُ: إلقاءُ الطَّيْرِ ذَرْقَهُ.

- والرَّامِجُ: مِلْواحٌ يُصْطادُ به الجَوارِحُ.

- والتَّرْميجُ: إفْسَادُ سُطورٍ بَعْد كِتابَتِها.

- والرَّماجُ، كسَحابٍ: كُعوبُ الرُّمْحِ وأنابيبُهُ.

- الرَّانِجُ، بكسر النون: تَمْرٌ أمْلَسُ كالتَّعْضوضِ، واحدَتُهُ: بِهاءٍ، والجَوْزُ الهِنديُّ.

- ورَنْجانُ: د بالمَغْرِبِ، منه: محمدُ بنُ إسْماعِيلَ بن عَبْدِ الملِكِ الرَّنْجانِيّ.

- راجَ رَواجاً: نَفَقَ.

- ورَوَّجْتُهُ تَرْويجاً: نَفَّقْتُهُ،

- و- الرِّيحُ: اخْتَلَطَتْ فلا يُدْرى من أينَ تَجيءُ.

- والرَّوَّاجُ: الذي يَتَرَوَّجُ، ويَلُوبُ حَوْلَ الحَوْضِ.

- الرَّهْجُ، ويُحَرَّكُ: الغُبارُ، والسَّحابُ بِلا ماءٍ، الواحِدَةُ بِهاءٍ، والشَّغَبُ.

- والرِّهْجيجُ بالكسر: الضَّعيفُ، والنَّاعِمُ، كالرُّهُجوجِ.

- وأَرْهَجَ: أثارَ الغُبارَ، وكَثُرَ بَخُورُ بَيْتِهِ،

- و- السَّماءُ: هَمَتْ بالمَطَرِ.

- والرَّهْوَجَةُ: ضَرْبٌ من السَّيْرِ.

- ونَوْءٌ مُرْهِجٌ، كمُحْسِنٍ: كثيرُ المَطَرِ.

- الرَّهْمَجُ: الواسِعُ.

- الرَّاهْنامَجُ: كتابُ الطريقِ، وهو الكتابُ يَسْلُكُ به الرَّبابِنَةُ البَحْرَ، ويهْتَدونَ به في مَعْرِفَةِ المَراسِي وغيرِها.

فَصْلُ الزّاي

- زَأجَ بينَهُمْ، كمَنَعَ: حَرَّشَ.

- أخَذَهُ بِزَأْبَجِهِ وزَأْمَجِهِ: أخَذَهُ كُلَّهُ.

- الزِّبْرِجُ، بالكسر: الزِّينَةُ من وَشْيٍ أو جَوْهَر، والذَّهَبُ، والسَّحابُ الرَّقيقُ فيه حُمْرَةٌ.

- وزِبْرِجٌ مُزَبْرَجٌ: مُزَيَّنٌ.

- الزَّبَرْدَجُ: الزَّبَرْجَدُ.

- ابنُ زَبَنَّجٍ، كسَفَنَّجٍ: راوِيَةُ ابنِ هَرْمَةَ.

- الزُّجُّ، بالضم: طَرَفُ المِرْفَقِ، والحَدِيدَةُ في أسْفَلِ الرُّمْحِ،

- ج: كجِلالٍ وفِيَلَةٍ،

- وع، وجَمْعُ الأَزَجِّ من النَّعامِ: لِلبَعيدِ الخَطْو، أو الذي فَوْقَ عَيْنَيْهِ رِيشٌ أبيضُ، ونَصْلُ السَّهْمِ،

- ج: زِجَجَةٌ وزِجاجٌ، وبالفتح: الطَّعْنُ بالزُّجِّ، والرَّمْيُ، وعَدْوُ الظَّلِيمِ.

- وأزْجَجْتُ الرُّمْحَ: جَعَلْتُ له زُجًّا.

- والزُّجاجُ: م، ويُثَلَّثُ.

- والزَّجَّاجُ: عامِلُهُ.

- والزُّجاجيُّ: بائِعُهُ. وأبو القاسِمِ بنُ أبي حارِثٍ صاحِبُ الأَرْبَعينَ، ويوسُفُ بنُ عبد الله اللُّغَويُّ المُصَنِّفُ المُحَدِّثُ، وعبدُ الرحمنِ بنُ أحمدَ الطَّبَرِيّ، وأبو علِيٍّ الحَسَنُ بنُ محمدِ بنِ العَبَّاسِ، والفَضْلُ بن أحمدَ بنِ محمدٍ، وبالفتح مُشدَّداً: أبو القاسِم عبدُ الرحمنِ بنُ إسْحَاقَ الزَّجَّاجِيُّ صاحِبُ "الجُمَلِ"، نُسبَ إلى شَيْخِهِ أبي إسْحَاقَ الزَّجَّاجِ.

- والمِزَجُّ: رُمْحٌ قصيرٌ كالمِزْراقِ.

- والزَّجَجُ، محركةً: دِقَّةُ الحاجِبينِ في طُولٍ، والنَّعْتُ: أزَجُّ وزَجَّاءُ.

- وزَجَّجَهُ: دَقَّقَهُ وطَوَّلَهُ.

- والزُّجُجُ، بضمَّتينِ: الحَمِيرُ المُقَتَّلَةُ، والحِرابُ المُنَصَّلَةُ.

- وزُجُّ لاوَةَ: ع.

- وزِجاجُ الفَحْلِ، بالكسر: أنْيابُهُ.

- وأحْمادُ الزِّجاجِ: ع بالصَّمَّانِ.

- وازْدَجَّ الحاجِبُ: تَمَّ إلى ذُنابَيِ العينِ.

- والمَزْجوجُ: غَرْبٌ لا يُدِيرونَهُ، ويُلاقونَ بينَ شَفَتَيْهِ، ثم يَخْرُزونَهُ.

- زَرَجَهُ بالرُّمْحِ: زَجَّهُ.

- والزَّرْجُ في بعضٍ: جَلَبَةُ الخَيْلِ، وأصْواتُها.

- والزَّرَجونُ، كقَرَبوسٍ: شجرُ العِنَبِ، أو قُضْبانُها، والخَمْرَةُ، والمَطَرُ الصَّافي المُسْتَنْقِعُ في الصَّخْرَةِ، وذَكرَهُ الجوهريُّ في النُّون، ووهِمَ، ألا تُرى إلى قَوْلِ الرَّاجِزِ:

هَلْ تَعْرِفُ الدَّارَ لأمِّ الخَزْرَجِ **** منها فَظَلْتَ اليومَ كالمُزَرَّجِ

أي: كالنَّشْوانِ.

- زَرَنْجُ، كسَمَنْدٍ: قَصَبَةُ سِجِسْتانَ.

- وزَرْنوجُ، وزَرْنوقُ: د لِلتُّركِ وراءَ أُوزْجَنْدَ.

- زَعَجَهُ، كمَنَعَهُ: أقْلَقَهُ، وقَلَعَهُ من مكانِه،

- كأَزْعَجَهُ فانْزَعَجَ، وطَرَدَ، وصاحَ.

- والزَّعَجُ، محركةً: القَلَقُ.

- والمِزْعاجُ: المرأةُ لا تَسْتَقِرُّ في مكان.

- الزَّعْبَجُ، كجعفرٍ وزِبْرِجٍ: الغَيْمُ الأبيضُ، والرَّقيقُ الخفيفُ، والحَسَنُ من كُلِّ شيءٍ، والزَّيْتُونُ.

- الزَّعْلَجَةُ: سُوءُ الخُلُقِ.

- الزَّغْبَجُ: ثَمَرُ العُتْمِ كالنَّبِقِ الصِّغارِ، أخضَرُ ثم يَبْيَضُّ ثم يَسْوَدُّ، فَيَحْلو في مَرارةٍ، وله رُبٌّ يُؤْتَدَمُ به.

- الزغْلَجَةُ: سوء الخُلُقِ،

- كالزَّعْلَجَةِ، والأوَّلُ الصَّوابُ.

- الزَّلَجُ، محركةً: الزَّلَقُ، ويُسَكَّنُ.

- ومَرَّ يَزْلِجُ زَلْجاً وزَليجاً: خَفَّ على الأرض.

- والزَّالِجُ: النَّاجِي من الغَمَراتِ، ومن يَشْرَبُ شُرْباً شَديداً، وسَهْمٌ يَتَزَلَّجُ عن القَوْسِ، كالزَّلُوجِ.

- والمُزَلَّجُ، كمُحمدٍ: القَليلُ، والمُلْصَقُ بالقومِ ولَيْسَ منهم، والرَّجُلُ النَّاقِصُ، والدُّونُ من كُلِّ شيءٍ، والبَخيلُ،

- و- من الحُبِّ: ما كانَ غيرَ خالِصٍ.

- والمِزْلاجُ والزِّلاجُ، كَكِتابٍ: المغْلاقُ، إلاَّ أنه يُفْتَحُ باليَدِ، والمغْلاقُ لا يُفْتَحُ إلاَّ بالمِفْتاحِ.

- وامرأةٌ مِزْلاجٌ: رَسْحاءُ.

- والزَّلوجُ: السَّريعُ، وفَرَسُ عبد الله بنِ جَحْشٍ الكِنانِي، أو ناقَتُهُ.

- وقِدْحٌ زَلوجٌ: سريعُ الانزِلاقِ من اليدِ،

- وعَقَبَةٌ زَلُوج: بَعيدَةٌ طَويلَةٌ.

- وزَلَجَ البابَ: أغلَقَهُ بالمِزْلاجِ، كأَزْلَجَهُ.

- وزَلَّجَ كلامَهُ تَزْليجاً: أخْرَجَهُ وسَيَّرَهُ.

- وناقَةٌ زَلَجى، كجَمَزى،

- وزَليجَةٌ: سريعَةٌ.

- والزَّلَجانُ، محركةً: التَّقَدُّمُ.

- والزُّلُجُ، بِضَمَّتَيْنِ: الصُّخُورُ المُلْسُ.

- والتَّزْليجُ: مُدافَعَةُ العَيْشِ بالبُلْغَةِ.

- وتَزَلَّجَ النَّبيذَ: ألَحَّ في شُرْبِهِ.

- ومُزْلِجٌ، كمُقْبِلٍ: لَقَبُ عبدِ الله بنِ مَطرٍ، لقوْلِهِ:

نُلاقي بها يَوْمَ الصَّباحِ عَدُوَّنا **** إذا أُكْرِهَتْ فيها الأَسِنَّةُ تُزْلَجُ

- زَمَجَ القِرْبَةَ: مَلأَها،

- و- بَيْنَهُم: حَرَّشَ،

- و- عليهم: دَخَلَ بِلا إذْنٍ. وكفَرِحَ: غَضِبَ.

- وهو زَمِجٌ ومُزْمَئِجٌّ.

- والزِّمِجَّى، كَزِمِكَّى: أصلُ ذَنَبِ الطَّائِرِ. وكَدُمَّلٍ: طائِرٌ، فارسيَّتُهُ: دُوبِرادَرانْ، لأنَّهُ إذا عَجَزَ عن صيدِهِ أعانَهُ أخُوهُ، وَوَهِمَ الجوهريُ في: د ه.

- وأخَذَهُ بِزامَجِهِ: بِزَأْبَجِهِ.

- وزِمِجَّةُ الظَّليمِ، بكسرَتَيْنِ وشَدِّ الجيم: مِنْقارُهُ.

- كَلأَ مُزْمَهِجٌّ: أنِيقٌ ناضِرٌ كثيرٌ.

- الزَّنْجُ، ويُكْسَرُ،

- والمَزْنَجَةُ والزُّنوجُ: جِيلٌ من السُّودانِ، واحِدُهُمْ: زَنْجِيُّ، وبالتحريكِ: شدَّةُ العَطَشِ، أو هو أنْ تُقْبَضَ أمْعاؤهُ ومَصارِينُهُ من العَطَشِ، ولا يَسْتَطِيعَ إكْثارَ الطُّعْمِ والشُّرْبِ.

- وعَطاءٌ مُزَنَّجٌ، كمُعَظَّمٍ: قَليلٌ.

- وزُنْجُ، بالضم: ة بِنَيْسابورَ.

- وزَنْجانُ، بالفتح: د بأذْرَبِيجانَ، منهُ: محمدُ بنُ أحمدَ بن شاكرٍ، والإِمامُ سَعْدُ بنُ علِيٍّ شَيْخُ الحَرَمِ، وأبو القاسِمِ يُوسفُ بن الحَسَنِ، وأبو القاسِمِ يُوسفُ بنُ عَليٍّ الزَّنْجانِيُّون.

- والزِّناجُ، بالكسر: المُكافأةُ. وكَزُبَيْرٍ: لَقَبُ أبي غَسَّانَ محمد بن عَمْرٍو المُحَدِّثِ.

- الزِّنْفِيلَجَةُ، بكسر الزاي وفتح اللام،

- والزِّنْفالَجَةُ والزَّنْفَلِيجَةُ، كقَسْطَبِيلَةٍ: شَبِيهٌ بالكِنْفِ، مُعَرَّبُ: زَنْ بِيلَهْ.

- الزَّنْفَجَةُ: الدَّاهِيَةُ.

- الزَّوْجُ: البَعْلُ، والزَّوْجَةُ، وخِلافُ الفَرْدِ، والنَّمَطُ يُطْرَحُ على الهَوْدَجِ، واللَّوْنُ من الدِّيباجِ ونحوِهِ،

ويقالُ للاثْنَيْنِ: هما زَوْجان، وهُما زَوْجٌ. وزَوَّجْتُهُ امرأةً، وتَزَوَّجْتُ امرأةً، وبها، أو هذه قَليلَةٌ.

- وامرأةٌ مِزْواجٌ: كثيرةُ التَّزَوُّجِ.

- وكثيرَةُ الزِّوَجَةِ، أي: الأَزْواج.

- {وزَوَّجْناهم بِحُورٍ عِينٍ}: قَرَنَّاهُمْ.

- والأَزْواج: القُرَناءُ.

- وتَزَوَّجَهُ النَّوْمُ: خالَطَهُ.

- والزَّاجُ: مِلْحٌ م.

- والزِّيجُ، (بالكسر): خَيْطُ البَنَّاءِ، مُعَرَّبانِ.

- وزاجَ بينهم: حَرَّشَ.

- والمُزاوَجَةُ: الازْدِواج. وزاجٌ: لَقَبٌ أحمدَ بنِ مَنْصورٍ الحَنْظَلِيِّ.

- الزَّهْزَجُ: عَزِيفُ الجِنِّ وجَلَبَتُها،

- ج: زَهازِجُ.

- تَزَهْلَجَ الرُّمْحُ: اطَّرَدَ.

- والزَّهْلَجَةُ: المُداراةُ.


فَصْلُ السِّيْن

- السُّبْجَةُ، بالضم،

- والسَّبِيجَةُ: كِساءٌ أسْوَدُ.

- وتَسَبَّجَ: لَبِسَهُ، والبَقِيرَةُ، كالسَّبيجِ.

- وسُبْجَةُ القَمِيصِ، بالضم: لَبِنَتُهُ ودخَارِيصُهُ.

- وكِساءٌ مُسَبَّجٌ: عَرِيضٌ.

- سَبْرَجَ عليَّ الأَمْرَ: عَمَّاهُ.

- وسابَرُّوجُ: ع بِبَغْدادَ.

- السَّبَنْجُونَةُ: فَرْوَةٌ من الثَّعالِبِ، مُعَرَّبُ: آسْمانْ كُوْنْ.

- الإِسْتاجُ والإِسْتِيجُ، بكسرهما: الذي يُلَفُّ عليه الغَزْلُ بالأصابعِ لِيُنْسَجَ.

- (وأسْتَجَةُ: د بالمَغْرِبِ).

- سَجَّ: رَقَّ غائِطُهُ،

- و- الحائِط: طَيَّنَهُ.

- والمِسَجَّةُ: خَشَبَةٌ يُطَيَّنُ بها.

- والسَّجَّةُ والبَجَّةُ: صَنَمانِ.

- والسَّجَّةُ والسَّجاجُ: اللَّبَنُ الذي رُقِّقَ بالماءِ.

- والسُّجُجُ، بضمَّتينِ: الطَّاياتُ المُمَدَّرَةُ، والنُّفوسُ الطَّيِّبةُ.

- ويومٌ سَجْسَجٌ: لا حَرُّ ولاقَرٌّ.

- والسَّجْسَجُ: الأرضُ ليست بِصُلْبَةٍ ولا سَهْلَةٍ، وما بينَ طُلوعِ الفجْرِ إلى طُلوعِ الشَّمْس، ومنه حديثُ ابن عَبَّاسٍ في صِفَةِ الجَنَّةِ "وهَواؤُها السَّجْسَجُ"، وغَلِطَ الجوهريُّ في قوله: الجَنَّةُ سَجْسَجٌ.

- سَحَجَهُ، كمَنَعَهُ: قَشَرَهُ فانْسَحَجَ.

- وسَحَّجَهُ فَتَسَحَّجَ: لِلكَثْرَةِ.

- وحمارٌ مُسَحَّجٌ: مُعَضَّضٌ، مُكَدَّحٌ.

- وبعيرٌ سَحَّاجٌ: يَسْحَجُ الأرضِ بِخُفِّهِ.

- والسَّحْجُ، كالمَنْعِ: تَسْريحٌ لَيِّنٌ على فَرْوَةِ الرأسِ، والإِسْراعُ، وجَرْيٌ دُون الشَّديدِ لِلدَّوابِّ، وحِمارٌ مِسْحَجٌ ومِسْحاجٌ.

- وسَيْحُوجٌ: ع. وكمِنْبَرٍ: المِبْراةُ يُبْرى بها الخَشَبُ.

- والمِسْحاحُ والسَّحُوجُ: المرأةُ الحَلُوفُ، التي تَسْحَجُ الأَيْمان.

- السَّخاوِجُ: الأرضُ التي لا أعْلامَ بها ولا ماءَ.

- سَدَجَهُ بالشيء: ظَنَّهُ به.

- والسَّدَّاجُ: الكَذَّابُ.

- وتَسَدَّجَ: تَكَذَّبَ، وتَخَلَّقَ.

- وانْسَدَجَ: انْكَبَّ على وجْهِهِ.

- السَّاذَجُ: مُعَرَّبُ: سادَهْ.

- سُرُنْجٌ، كعُرُنْدٍ: قبيلةٌ من الأَكْرادِ، منهم: أبو مَنْصورٍ محمدُ بنُ أحمدَ بنِ مَهْدِيّ السُّرُنْجِيُّ المُحَدِّثُ، هو ووالدُهُ.

- السِّراجُ: م، والشَّمْسُ، وعَلَمٌ.

- وسَرَجَتْ شَعْرَها، وسَرَّجَتْ: ضَفَرَتْ. وكفَرِحَ: حَسُنَ وجْهُهُ، وكذَبَ،

- كسَرَجَ، كنَصَرَ.

- وأسْرَجْتُها: شَدَدْتُ عليها السَّرْجَ.

- والسَّرَّاجُ: مُتَّخِذُهُ،

- وحِرْفَتُهُ: السِّراجَةُ، والكَذَّابُ.

- وسُرَيْجٌ: قَيْنٌ تُنْسَبُ إليه السُّيوفُ السُّرَيْجِيَّةُ. وأبو سَعِيدٍ محمدُ بنُ القاسِمِ بنِ سُرَيْجٍ، وأبو العَبَّاسِ أحمدُ بنُ عُمَرَ بنِ سُرَيْجٍ عالِمُ العِراقِ، والهَيْثَمُ بنُ خالِدٍ السُّرَيْجِيُّونَ: علماءُ. وسَرْجُ بنُ إبراهيمَ الخَليلِ صلواتُ اللَّهِ عليه وسلامُه أُمُّهُ قَطورا بنتُ يَقْطُنَ، وعَلَمُ جماعةٍ منهم: يوسُفُ بنُ سَرْجٍ، (وصالِحُ بنُ سَرْجٍ، ومحمدُ بنُ سِنانِ بنِ سَرْجٍ) المُحَدِّثونَ، وع.

- والسُّرْجَجُ، كتُرْتَبٍ: الدَّائِمُ.

- والسُّرْجوجُ: الأَحْمَقُ.

- والسِّرْجيجَةُ والسُّرْجوجةُ: الطَّبيعةُ.

- وسُرْجَةُ، كصُبْرَةٍ: ع قُرْبَ سُمَيْسَاطَ،

- و ة بِحَلَب، وحِصْنٌ بينَ نَصيبينَ ودُنَيْسَرَ.

- وسَرُوجُ: د قُرْبَ حَرَّانَ.

- وسَرَّجَهُ تَسْريجاً: بَهَّجَه وحَسَّنَه.

- سَرْدَجَهُ: أهْمَلَه.

- السَّرَنْجُ، كسَمَنْد: شيءٌ من الصَّنْعَةِ كالفُسَيْفِساءِ،

- (ودواءٌ م، وقد يُسَمَّى بالسَّيْلَقُونِ، يَنْفَعُ في الجِراحاتِ).

- السَّرْهَجَةُ: الإِباءُ، والامْتِنَاع، والفَتْلُ الشَّديدُ. وحَبْلٌ مُسَرْهَجٌ.

- السُّفْتَجَةُ، كقُرْطَقَةٍ: أنْ يُعْطِيَ مالاً لآخَرَ، وللآخرِ مالٌ في بَلَدِ المُعْطي، فَيُوَفِّيَهُ إيَّاهُ ثَمَّ، فَيَسْتَفِيدُ أمْنَ الطَّريقِ، وفِعْلُهُ: السَّفْتَجَةُ، بالفتح.

- ما أشَدَّ سَفَجَ هذه الرِّيحِ، أيْ: شِدَّةَ هُبُوبِها.

- الإِسْفِيداجُ، بالكسر: هو رَمادُ الرَّصاصِ والآنُكِ، والآنُكِيُّ إذا شُدّدَ عليه الحريقُ صارَ إسْرِنْجاً، مُلَطِّفٌ، جَلاَّءٌ، مُعَرَّبٌ.

- السَّفَلَّجُ، كعَمَلَّسٍ: الطَّويلُ.

- السَّفَنَّجُ، كعَمَلَّسٍ: الظَّليمُ الخَفيفُ، وطائِرٌ كثيرُ الاسْتِنانِ.

- وسَفْنَجَ له سَفْنَجَةً: عَجَّلَ نَقْدَهُ.

- (الإِسْفَنْجُ: عُرُوقُ شَجَرٍ نافِعٌ في القُروحِ العَفِنَةِ).

- السِّكْباجُ، بالكسر: مُعَرَّبٌ.

- والسَّكْبينَجُ: دواءٌ م.

- سَلِجَ اللُّقْمَةَ، كَسَمِعَ، سَلْجاً وسَلَجاناً: بَلعَها،

- و- الإِبِلُ: اسْتَطْلَقَتْ عنْ أكْلِ السُّلَّجِ،

- كسَلَجَ، كنَصَرَ.

- وسَلَجَ الفَصيلُ النَّاقَةَ: رَضِعَها.

- والسِّلِّجانُ، كَصِلِّيانٍ: الحُلْقوم. وكقُمَّحانٍ: نَباتٌ كالسُّلَّجِ، كقُبَّرٍ.

- وتَسَلَّجَ الشَّرابَ،

- واسْتَلَجَهُ: ألَحَّ في شُرْبِهِ، كأَنَّهُ مَلأَ بِهِ سِلِّجانَهُ.

- والسَّلاليجُ: الدُّلْبُ الطِّوالُ.

- والسَّليجَةُ: السَّاجَةُ التي يُشَقُّ منها البابُ.

- والسِلَّجْنُ، كَسِنَّخْفٍ: الكَعْكُ.

- والسَّلْجُ والسَّجْلُ: العَطاءُ. وكَصُرَدٍ: أصْدافٌ بَحْرِيَّةٌ فيها شيءٌ يُؤْكَلُ.

- وطَعامٌ سَليجٌ وسَلَجْلَجٌ، كسَفَرْجَلٍ وقُذَعْمِل: طَيِّبٌ

- يُتَسَلَّجُ، أي: يُبْتَلَعُ.

- سَلَعُوجٌ، كقَرَبوسٍ: د.

- السَّلْمَجُ: النَّصْلُ الطَّويلُ الدَّقيقُ،

- ج: سَلامِجُ.

- السَّلْهَجُ: الطَّويلُ.

- سَمُجَ، كَكَرُمَ، سَماجَةً: قَبُحَ، فهو سَمْجٌ وسَمِجٌ وسَميجٌ،

- ج: سِماجٌ. وسَمَّجَهُ تَسْميجاً.

- والسَّمْجُ والسَّميجُ: اللَّبَنُ الدَّسِمُ، الخَبيثُ الطَّعْمِ.

- سِمِنْجانُ، بالكسرِ: د مِنْ طَخارِسْتانَ.

- السَّمْحَجُ مِنَ الخَيْلِ والأُتُنِ: الطَّويلَةُ الظَّهْرِ،

- كالسِّمْحاجِ، والفَرَسُ القَبَّاءُ الغَليظَةُ النَّحضِ، تَخُصُّ الإِنَاثَ، والقَوْسُ الطَّويلَةُ.

- والسُّمْحوجُ: الطَّويلُ البَغيضُ.

- والسَّمْحَجَةُ: الطُّولُ في كُلِّ شيءٍ.

- السَّمَرَّجُ، كسَفَنَّجٍ وسَفَنَّجَةٍ: اسْتِخْرَاجُ الخَراجِ في ثَلاثِ مَرَّاتٍ، أو اسْمُ يَوْمٍ يُنْقَدُ فيه الخَراجُ.

- وسَمْرِجْ له، أي: أعْطِهِ.

- السَّمْعَجُ: اللَّبنُ الدَّسِمُ الحُلْوُ.

- السَّمَلَّجُ، كعَمَلَّسٍ: الخَفيفُ، واللَّبَنُ الحُلْوُ،

- كالسُّمالِجِ، بالضمِّ، وعُشْبٌ من المَرْعى، وسَهْمٌ لطيفٌ. وكسِنِمَّارٍ: عِيدٌ للنَّصارى.

- وسَمْلَجْتُهُ في حَلْقِي: جَرَعْتُهُ جَرْعاً سَهْلاً.

- ورجُلٌ سَمَلَّجُ الذكَرِـ

- ومُسَمْلَجُهُ: مُدَوَّرُهُ، طَويلُهُ.

- سَمْهَجَ كلامَه: كذَبَ فيه،

- و- الدَّراهِمَ: رَوَّجَها، وأرْسَلَ، وأسْرَعَ، وفَتَلَ شَديداً، وشَدَّدَ في الحَلِفِ.

- ولَبَنٌ سَمْهَجٌ: خُلِطَ بالماءِ، أو دَسِمٌ حُلْوٌ، كالسَّمْهَجيجِ فيهما.

- والمُسَمْهَجُ من الخيل: المُعْتدِلُ الأَعْضاءِ.

- وسَماهِجُ: ع بينَ عُمانَ والبَحْرَيْنِ.

- وسَماهيجُ: إشْباعُهُ،

- أو ع آخَرُ قَريبٌ منه.

- ولَبَنٌ سُماهِجٌ عُماهِجٌ، بضَمِّهما: ليس بحُلْوٍ ولا آخِذَ طَعْمٍ.

- والسِّمْهاجُ، بالكسر: الكَذِبُ.

- السُّنُجُ، بضَمَّتينِ: العُنَّابُ. وككِتابٍ: أثَر دُخَانِ السِّراجِ في الحائِط، وكُلُّ ما لَطَخْتَه بلَوْنٍ غيرِ لَوْنِه فقد

- سَنَجْتَه،

- و= السِّراجُ، عن ابنِ سيدَه،

- كالسَّنيجِ. وسُليمانُ بنُ مَعْبَدٍ، والحافِظانِ أبو عليٍّ الحُسَيْنُ بنُ محمدٍ ومحمدُ بنُ أبي بكرٍ، ومحمدُ بنُ عُمَرَ السِّنْجِيُّونَ، بالكسر: مُحَدِّثونَ.

- وسُنْجُ، بالضم: ة بِبامِيانَ،

- وبالكسر: ة بِمَرْوَ. وكعِمْرانَ: قَصَبَةٌ بخُراسانَ،

- وسَنْجَةُ المِيزانِ، مفتوحةٌ، وبالسينِ أفْصَحُ من الصادِ.

- وسَنْجَةُ: نَهْرٌ بِدِيارِ مُضَرَ، ولَقَبُ حَفْصِ بنِ عُمَرَ الرَّقِّيِّ، وبالضم: الرُّقْطَةُ،

- ج: كحجَرٍ.

- وبُرْدٌ مُسَنَّجٌ: مُخَطَّطٌ.

- السُّنْباذَجُ، بالضم: حَجَرٌ يَجْلُو به الصَّيقَلُ السُّيوفَ، (وتُجْلى به الأَسْنانُ).

- الساجُ: شَجَرٌ، والطَّيْلَسانُ الأَخْضَرُ أو الأَسْوَدُ.

- وساجَ سَوْجاً وسُواجاً، بالضم،

- وسَوَجاناً: سارَ رُوَيْداً.

- وسُوجٌ، كحُورٍ وغُرابٍ: موضِعانِ. وأبو سُواجٍ الضَّبِّيُّ: أخُو بَتي عبدِ مَناةَ بنِ بكرٍ، فارِسُ بَذْوَةَ.

- والسَّوَجانُ: الذَّهابُ والمَجِيءُ.

- وكِساءٌ مُسَوَّجٌ: اتُّخِذَ مُدَوَّراً.

- سَهَجَ الطِّيبَ، كمَنَعَ: سَحَقَه،

- و- الرِّيحُ: اشْتَدَّتْ، فهي سَيْهَجٌ وسَيْهُوجٌ وسَهُوجٌ وسَهْوَجٌ،

- و- الأرضَ: قَشَرَتْها،

- و- القومُ لَيْلَتَهم: سارُوها.

- والمَسْهَجُ: مَمَرُّ الرِّيحِ. وكمِنْبَرٍ: الذي يَنْطَلقُ في كُلِّ حَقٍّ وباطِلٍ، والمِصْقَعُ.

- والأَساهيجُ: ضُرُوبٌ مُخْتَلِفةٌ من السَّيْرِ.

- سَيِجٌ، ككَتِفٍ: د بالشِّحْرِ، وككِتابٍ: الحائِطُ، وما أحِيطَ به على شيءٍ مِثْلِ النَّخْلِ والكَرْمِ، وقد سَيَّجَ حائِطَه تَسْييجاً. وسِيجانُ بنُ فَدَوْكَسٍ، بالكسر، ووهْبُ بنُ مُنَبِّهِ بنِ كامِلِ بنِ سَيْجٍ، بالفتح أو بالكسر أو بالتحريك، (أخُو هَمَّامٍ: شَيْخا اليَمنِ).

فَصْلُ الشِّيْن

- شأْجَه الأَمْرُ، كمَنَعَه: أحْزَنَه.

- الشَّبَجُ، مُحَرَّكَةً: البابُ العالي البِناءِ، أو الأَبْوابُ، واحِدُها بهاءٍ.

- وأشْبَجَه: رَدَّه.

- شَجَّ رأسَهُ يَشِجُّ ويَشُجُّ: كسَرَه،

- و- البَحْرَ: شَقَّهُ،

- و- المَفازَةَ: قَطَعَها،

- و- الشَّرابَ: مَزَجَه.

- ورجُلٌ أشَجُّ، بَيِّنُ الشَّجَجِ: في جَبينِه أثَرُ الشَّجَّةِ.

- وبينَهُمْ شِجاجٌ، أي: شَجَّ بعضُهم بعضاً.

- (وشَجَجى، كجَمَزى: العَقْعَقُ).

- والتَّشْجيجُ: التصميم.

- والأَشَجُّ العَصَرِيُّ: صحابِيُّ، واسمُ جماعةٍ.

- (والشَّجَوْجى: الرجُلُ المُفْرِطُ الطُّولِ).

- شَحيجُ البَغْلِ والغُرابِ: صَوْتُهُ،

- كشُحاجِه، بالضم، وشَحَجانِهِ.

- شَحَجَ، كَجَعَلَ وضَرَبَ.

- وشَحَجَ الغُرابُ: أسَنَّ، وغَلُظَ صوْتُهُ.

- والبِغالُ: بَناتُ شَحَّاجٍ. ككَتَّانٍ،

- والحِمارُ الوَحْشِيُّ: مِشْحَجٌ، كمِنْبَرٍ،

- وشَحَّاجٌ، ككَتَّانٍ. وطلحةُ بنُ الشَّحَّاجِ: مُحَدِّثٌ.

- وبنُو شَحَّاجٍ: بَطْنانِ في الأَزْدِ.

- والغِرْبانُ مُسْتَشْحَجاتٌ، أي: اسْتُشْحِجْنَ فَشَحَجْنَ.

- الشَّرَجُ، مُحَرَّكَةً: العُرى، ومُنْفَسَحُ الوادِي، ومَجَرَّةُ السَّماءِ، وفَرْجُ المرأةِ، وانْشِقاقٌ في القَوْسِ.

- والشَّرْجُ: الفِرْقَةُ، ومَسيلُ ماءٍ من الحَرَّة إلى السَّهْلِ،

- ج: شِراجٌ وشُرُوجٌ، والشِّرْكَةُ، والمَزْجُ، والجمعُ، والكذِبُ، وشَدُّ الخَريطَةِ،

- كالإِشْراجِ والتَّشْريجِ، والمِثْلُ،

- كالشَّريجِ، والنَّوْعُ، ونَضْدُ اللَّبِنِ، ووادٍ باليَمَنِ، وماءٌ لبَنِي عَبْسٍ. وسَعْدُ بنُ شِراجٍ، (ككِتابٍ): مُحَدِّثٌ مُقْرِئٌ فَرْدٌ. (وزيْدُ بنُ شَراجَةَ، كسَحابَةٍ: شَيْخٌ لِعوْفٍ الأَعْرابِيِّ). وزُرْزُورُ بنُ صُهَيْبٍ الشَّرْجِيُّ: مُحَدِّثٌ.

- وشَرْجُ العَجُوزِ: ع بِقُرْبِ المَدينَةِ.

- والشَّريجَةُ: شيءٌ من سَعَفٍ يُحْمَلُ فيه البِطِّيخُ ونَحْوُهُ، وقَوْسٌ تُتَّخَذُ مِنَ

- الشَّريجِ: للعُوْدِ الذي يُشَقُّ فِلْقَيْنِ، وحديلَةٌ من قَصَبٍ للحَمَامِ، والعَقَبَةُ التي يُلْصَقُ بِها رِيشُ السَّهْمِ. وعَلِيُّ بنُ محمدٍ الشَّريجِيُّ: مُحَدِّثٌ

- والشَّرْجَةُ: د بِساحِلِ اليَمَنِ، وحُفْرَةٌ تُحْفَرُ، فَيُبْسَطُ عليها جِلْدٌ، فَتُسْقى منها الإِبِلُ.

- وانْشَرَجَ: انْشَقَّ.

- والتَّشْريجُ: الخِياطَةُ المُتَبَاعِدَةُ.

- والشَّريجانِ: لَوْنان مخْتَلِفانِ، وخَطَّا نِيرَي البُرْدِ.

- والمُشارَجَةُ: المُشابَهة؟؟.

- وفَتَياتٌ مُشارِجاتٌ: مُتَساوِياتٌ في السِّنِّ.

- وتَشَرَّجَ اللَّحْمُ بالشَّحْمِ: تَداخَلَ.

- ودابَّةٌ أشْرَجُ، بَيِّنَةُ الشَّرَجِ: إحدى خُصْيَيْهِ أعْظَمُ من الأُخْرى.

- الشِّطْرَنْجُ، ولا يُفْتَحُ أوَّلُهُ: لُعْبَةٌ م، والسِّينُ لُغَةٌ فيه، من الشَّطارَةِ، أو من التَّشْطيرِ، أو مُعَرَّبٌ.

- والشِّيطَرَجُ، بكسر الشِّينِ: دَواءٌ م، مُعَرَّبُ: جِيْتَرك بالهِنْدِيَّةِ، نافِعٌ لِوَجَعِ المَفاصِلِ والبَرَصِ والبَهَقِ.

- الشُّفارِجُ، كعُلابِطٍ: الطَّبَقُ فيه الفَيْخاتُ، والسُّكُرُّجاتُ، مُعَرَّبُ: بِيشْيارِجِ.

- (الشَّافافَجُ: نَبْتٌ، مُعَرَّبُ: شابابَك، وهو البُرْنوفُ).

- شَلْجُ: ة بِبِلادِ التُّرْكِ، منهُ: يُوسُفُ بنُ يَحْيى الشَلْجِيُّ المُحَدِّثُ.

- الشَّمْجُ: الخَلْطُ، والاسْتِعْجالُ، والخِياطَةُ المُتَباعِدَةُ،

- وما ذُقْتُ شَماجاً، كسَحابٍ: شيئاً.

- وناقَةٌ شَمَجى، كبَشَكى: سريعَةٌ.

- وبَنُو شَمَجى بنِ جَرْمٍ: من قُضاعَةَ، وَوَهِم الجَوْهريُّ، وأمَّا بَنُو شَمْخِ بنِ فَزَارَةَ، فَبالخاء المُعْجَمَةِ وسُكونِ الميمِ، وغَلِطَ الجوهريُّ، رحمه الله تعالى.

- الشَّمْرَجَةُ: إساءَةُ الخياطَةِ، وحُسْنُ الحِضانَةِ، ومنه: اسْمُ المُشَمْرَجِ، والتَّخْليطُ في الكلامِ.

- والشُّمْرُجُ، كقُنْفُذٍ وزُنْبورٍ: الثَّوْبُ، والجُلُّ الرَّقيقُ النَّسْجِ. وكشِمْراخٍ: المُخَلَّطُ من الكَذِبِ.

- والشَّماريجُ: الأَباطيلُ.

- الشَّنَجُ، مُحَرَّكَةً: الجَمَلُ، وتَقَبُّضٌ في الجِلْدِ.

- شَنِجَ، كفَرِحَ، وانْشَنَجَ وتَشَنَّجَ، وشَنَّجْتُه تَشْنيجاً.

- وفَرَسٌ شَنِجُ النَّسا: مَدْحٌ، لأِنَّهُ إذا شَنِجَ لم تَسْتَرْخِ رِجْلاهُ. وكمحمدٍ: عَلَمٌ، وبالكسرِ: جَدُّ خَلاَّدِ بنِ عَطاءٍ المُحَدِّث. وأبو بكرٍ عبدُ اللَّهِ بنُ محمدٍ الشِّنْجِيُّ، (بالكسر): شَيْخُ رِباطِ الشُّونِيزِيَّةِ.

- الشَّهْدانِجُ، ويُقالُ: شاهْدانِجُ: حَبُّ القِنَّبِ، يَنْفَعُ من حُمَّى الرِّبْعِ، والبَهَقِ والبَرَصِ، ويَقْتُلُ حَبَّ القَرْعِ أكْلاً ووَضْعاً على البَطْنِ من خارجٍ أيضاً.

- شاهْتَرَجُ: م، نافِعٌ ورَقُهُ وبِزْرُهُ للجَرَبِ والحِكَّةِ أكْلاً وشُرْباً لِمَا يَرِدُ مِنَ الحُمَّيَاتِ العَتيقَةِ.

- شاذَنْجُ: م، نافِعٌ من قُرُوحِ العَيْنِ.

- (شِيجٌ، كَمِيل: مُحَدِّثٌ رَوى عن طاوُوسٍ).

فَصْلُ الصَّاد

- الصوْبَجُ، ويُضَمُّ: الذي يُخْبَزُ به، مُعَرَّبٌ.

- صَجَّ: ضَرَبَ حَديداً على حديدٍ فَصَوَّتا.

- والصُّجُجُ، بضَمَّتَيْنِ: ذلك الصَّوْتُ.

- الصَّارُوجُ: النُّورَةُ وأخْلاطُها، مُعَرَّبٌ.

- وصَرَّجَ الحَوْضَ تَصْريجاً.

- صَرْمَنْجانُ: ناحِيَةٌ من نواحي تِرْمِذَ، مُعَرَّبُ: جَرْمَنْكانَ.

- المُصَعْنَجُ: المَنْصوبُ المُدَمْلَكُ.

- الصَّوْلَجَانُ، بفتح الصاد واللامِ: المِحْجَنُ،

- ج: صوالِجَةٌ.

- وصَلَجَ الفِضَّةَ: أذابَها،

- و- الذَّكَرَ: دَلَكَهُ،

- و- بالعَصا: ضَرَبَ.

- والصَّلَجُ، مُحَرَّكَةً: الصَّمَمُ.

- والأَصْلَجُ: الشديدُ الأَمْلَسُ، والأَصَمُّ، وليس تَصْحيفَ الأَصْلَخِ.

- والتَّصالُجُ: التصامُمُ.

- والصَّوْلَجُ: الفِضَّةُ، والصَّافي الخالِصُ، كالصَّولَجَةِ.

- والصُّلُجُ، بضمَّتينِ: الدَّراهِمُ الصِّحاحُ. وكزُلَّخَةٍ: الفِيْلَجَةُ من القَزِّ.

- والصَّلِيجَةُ: سَبِيكَةُ الفِضَّةِ المُصَفَّاةِ.

- وصَلِيجَا، كَزَليخَا: عَلَمٌ.

- الصَّلْهَجُ: الصَّخْرَةُ العظيمةُ، والناقةُ الشديدةُ.

- الصَّمَجَةُ، مُحَرَّكَةً: القِنْديلُ،

- ج: صَمَجٌ ، مُعَرَّبُ.

- وصَوْمَجٌ أو صَوْمَجانُ: ع، أو بالحاءِ المهملةِ.

- الصَّمَلَّجُ كعَمَلَّسٍ: الشديدُ.

- الصَّنْجُ، شيءٌ يُتَّخَذُ من صُفْرٍ، يُضْرَبُ أحدُهما على الآخرِ، وآلَةٌ بأوتارٍ يُضْرَبُ بها، مُعَرَّبٌ.

- وما أدْرِي أيّ صَنْج هو، أي: أيّ الناسِ، وبضمَّتينِ: قِصاعُ الشِّيزى.

- والأُصْنُوجَةُ، بالضم: الدُّوالِقَةُ من العَجينِ.

- وليلَةٌ قَمْراءُ صَنَّاجَةٌ: مُضيئَةٌ. وأعْشى بنِي قَيْسٍ: صَنَّاجَةُ العَرَبِ، لِجَوْدَةِ شِعْرِهِ. (وابنُ الصَّنَّاجِ يوسُفُ بنُ عبدِ العَظيمِ: مُحَدِّثٌ).

- وصَنَجَ الناسَ صُنُوجاً: رَدَّ كُلاًّ إلى أصلِهِ،

- و- بالعصا: ضَرَبَ.

- وصَنَّجَ به تَصْنِيجاً: صَرَعَهُ.

- وصَنْجَةُ: نَهْرٌ بينَ دِيارِ مُضَرَ ودِيارِ بكرٍ. وصَنْجَةُ المِيزانِ، مُعَرَّبَةٌ.

- عَبْدٌ صِنْهاجٌ وصِنْهاجَةٌ، بكسرهما: عَريقٌ في العُبودِيَّةِ.

- وصِنْهاجَةُ: قَوْمٌ بالمَغْرِبِ، من ولَدِ صِنْهاجَةَ الحِمْيَرِيِّ.

- الصَّوْجانُ: كُلُّ يابِسِ الصُّلْبِ من الدَّوابِّ والنَّاسِ.

- ونَخْلَةٌ صَوْجانَةٌ: يابِسَةٌ، كَزَّةُ السَّعَفِ.

- وأيُّ صَوْجانٍ هو: أيُّ النَّاسِ.

- الصَّيْهَجُ: الصَّلْهَجُ.

- والصَّيْهُوجُ: الأَمْلَسُ.

- وبيتٌ صَيْهُوجٌ: مُمَلَّسٌ.

- وبَرٌ صُهابجٌّ: صُهابِيُّ.

- الصِّهْريجُ، كقِنْديلٍ وعُلابِطٍ: حَوْضٌ يَجْتَمِعُ فيه الماءُ.

- والمُصَهْرَجُ: المَعْمولُ بالصَّاروجِ.

- وصَهْرَجْتُ: قَرْيَتانِ شِمالي القاهِرةِ.

- ليلَةٌ صَيَّاجَةٌ: مُضيئَةٌ.

فَصْلُ الضَّاد

- ضَبَجَ: ألْقى نَفْسَهُ على الأرضِ من كَلالٍ أو ضَرْبٍ.

- أضَجَّ القومُ إضْجاجاً: صاحُوا، وجَلَّبُوا، فإذا جَزِعوا وغُلِبوا:

- فَضَجُّوا يَضِجُّونَ ضَجِيجاً.

- والضَّجاجُ، كسَحابٍ: القَسْرُ، والعاجُ، وخَرَزَةٌ، وبالكسر: المُشاغَبَةُ والمُشارَّةُ،

- كالمُضاجَّةِ، وصَمْغٌ يُؤْكَلُ، وكُلُّ شجرةٍ يُسَمُّ بها الطَّيْرُ، أو السِّباعُ.

- والضَّجوجُ: ناقةٌ تَضِجُّ إذا حُلِبَتْ.

- وضَجَّجَ تَضْجِيجاً: ذَهَبَ، أو مالَ، وَسَمَّ الطائِرَ أو السَّبُعَ.

- ضَرَجَهُ: شَقَّهُ فانْصَرَجَ، ولَطَخَهُ فَتَضَرَّجَ، وألقاهُ.

- وعيْنٌ مَضْروجَةٌ: واسِعَةُ الشَّقِّ.

- وانْضَرجَ: اتَّسَعَ،

- و- ما بينَهمْ: تباعَدَ،

- و- العُقابُ: انْقَضَّتْ على الصَّيْدِ، أو أخَذَتْ في شِقٍّ.

- وتَضَرَّجَ البَرْقُ: تَشَقَّقَ،

- و- النَّوْرُ: تَفَتَّحَ،

- و- الخَدُّ: احْمارَّ،

- و- المرأةُ: تَبَرَّجتْ.

- وضَرَّجَ الجَيْبَ تَضْريجاً: أرْخاهُ،

- و- الإِبِلَ: رَكَضَها في الغارَةِ،

- و- الكلامَ: حَسَّنَهُ وزَوَّقَهُ،

- و- الثَّوْبَ: صَبَغَهُ بالحُمْرَةِ،

- و- الأَنْفَ بالدَّمِ: أدماهُ.

- والإِضْريجُ: كِساءٌ أصْفَرُ، والخَزُّ الأَحْمَرُ، والفَرَسُ الجَوادُ، والصِّبْغُ الأَحْمَرُ.

- والمُضَرِّجُ، كمُحَدِّث: الأَسَدُ.

- والمضَارجُ، كالمَنازِلِ: المَشاقُّ، والثِّيابُ الخُلْقانُ.

- وضارِجٌ: ع.

- وعَدْوٌ ضَريجٌ: شَديدٌ.

- الضَّرْبَجِيُّ من الدَّراهِمِ: الزائِفُ.

- الضَّوْلَجُ: الفِضَّةُ، والصوابُ بالصادِ المُهْملةِ.

- الضَّمْجُ: لَطْخُ الجَسَدِ بالطِّيبِ حتى كأَنَّهُ يَقْطُرُ، ودُوَيْبَّةٌ مُنْتِنَةٌ تَلْسَعُ، وبالتَّحْريكِ: هَيَجانُ المَأْبونِ،

- وقد ضَمِجَ، كَفَرِحَ، وآفَةٌ تُصيبُ الإِنْسانَ، واللُّصوقُ بالأرضِ، كالإِضْماجِ.

- الضَّمْعَجُ: المَرْأةُ الضَّخْمَةُ التَّامَّةُ، وكذا البَعيرُ.

- الضَّوْجُ: مُنْعَطَفُ الوادِي.

- وتَضَوَّجَ الوادِي: كثُر أضْواجُهُ.

- وضاجَ: مالَ، واتَّسَعَ، كانْضاجَ،

- والضَّوْجانُ والضَّوْجانَةُ: الصَّوْجانُ.

- أضْهَجَتِ النَّاقَةُ: ألْقَتْ وَلَدَها.

- ضاجَ يَضيجُ ضُيوجاً وضَيَجاناً: مالَ.

فَصْلُ الطّاء

- طَبجَ، كفَرِحَ: حَمُقَ.

- والطَّبْجُ: اسْتِحْكامُ الحَماقةِ، والضَّرْبُ على الشيءِ الأَجْوَفِ كالرأسِ.

- وتَطَبَّجَ في الكَلامِ: تَفَنَّنَ وتَنَوَّعَ.

- والطِّبِّيجَةُ، كسِكِّينَة: الاسْتُ.

- الطباهِجَةُ: اللَّحْمُ المُشَرَّحُ، مُعَرَّبُ: تَباهَه.

- الطَّثْرَجُ: النَّمْلُ.

- الطَّازَجُ: الطَّرِيُّ، مُعَرَّبُ: تازَهْ،

- و- من الحديثِ: الصَّحيحُ الجَيِّدُ النَّقِيُّ.

- الطَّسُّوجُ، كسَفُّودٍ: النَّاحِيةُ، ورُبْعُ دانِق، مُعَرَّبٌ.

- طَفْسونَجُ: د بِشاطِئِ دَجْلَةَ.

- الطُّنُوجُ: الصُّنُوفُ، والكَراريسُ، لا واحِدَ لها.

- وطَنْجَةُ: د بِشاطئِ بَحْرِ المَغْرِبِ.

- الطَّيْهوجُ: ذَكَرُ السِّلْكانِ، مُعَرَّبٌ.

فَصْلُ الظّاء

- ظَجَّ: صاحَ في الحَرْبِ صِيَاحِ المُسْتَغيثِ، وبالضَّادِ: في غيرِ الحَرْبِ.

فَصْلُ العَيْن

- العَبَجَةُ، مُحَرَّكَةً: البَغيضُ الطَّغامُ، الذي لا يَعِي ما يقولُ، ولا خَيْرَ فيه.

- العَثْجُ، ويُحَرَّكُ: الثَّعْجُ، والجَماعةُ من الناسِ،

- كالعُثْجَةِ، بالضم، والقِطْعَةُ من اللَّيلِ.

- وعَثَجَ يَعْثِجُ: أدامَ الشُّرْبَ شيئاً بعدَ شيءٍ.

- والعَثْجَجُ: الجمعُ الكثيرُ.

- والعَثَوْثَجُ: البعيرُ السريعُ الضَّخْمُ، كالعَثَنْجَجِ والعَثَوْجَجِ.

- واعْثَوْثَجَ اعْثيثاجاً: أسْرَعَ.

- عَجَّ يَعِجُّ ويَعَجُّ، كيَمَلُّ، عَجَّاً وعَجيجاً: صاحَ ورَفَعَ صَوْتَه،

- كعَجْعَجَ،

- و- الناقَةَ: زَجَرَها فقال: عاجِ عاجِ،

- و- القوْمُ: أكثَرُوا في فُنونِهِم الرُّكوبَ،

- و- الرِّيحُ: اشْتَدَّتْ فَأَثارتِ الغُبارِ،

- كأَعَجَّ فيهما. ويَوْمٌ مُعِجٌّ وعَجَّاجٌ، ورِياحٌ مَعاجيجُ.

- والعُجَّةُ، بالضم: طعامٌ من البَيْضِ، مُوَلَّدٌ.

- والعَجاجُ، كسَحابٍ: الأَحْمَقُ، والغُبارُ، والدُّخانُ، ورَعاعُ الناسِ.

- والعَجاجةُ: الإِبِلُ الكثيرَةُ العَظيمةُ.

- ولَفَّ عَجَاجَتَه عليهم: أغارَ عليهم.

- ولَبَّدَ عَجاجَتَه: كَفَّ عمَّا كان فيه.

- والعَجَّاجُ: الصَّيَّاحُ من كلِّ ذي صَوْتٍ،

- كالعَجْعَاج، وابنُ رُؤْبَةَ الشاعِرُ، وهُما العَجَّاجانِ.

- والعَجْعاجُ: النّجيبُ المُسِنُّ من الخَيْلِ.

- وطَريقٌ عاجٌ: مُمْتَلِئٌ.

- وعَجْعَجَ البعيرُ: ضُرِبَ فَرَغَا، أو حُمِلَ عليه حِمْلٌ ثَقيلٌ.

- وعَجَّجَ البَيْتَ من الدُّخانِ تَعْجيجاً: مَلأَهُ فَتَعَجَّجَ.

- العَدَرَّجُ، كعَمَلَّسٍ: السَّريعُ الخفيفُ، واسمٌ، وما بها من عَدَرَّجٍ: أحدٌ.

- العَذْجُ: الشُّرْبُ.

- وعَذْجٌ عاذِجٌ: مُبالَغَةٌ. وكمِنْبَرٍ: الغَيورُ السَّيِّئُ الخُلُقِ، والكثير اللَّوْمِ.

- عَذْلَجَ السِّقاءَ: مَلأَهُ،

- و- ولَدَهُ: أحْسَنَ غِذَاءَهُ،

- والوَلَدُ: عُذْلوجٌ.

- والمُعَذْلَجُ: المُمْتَلِئُ النَّاعِمُ، الحَسَنُ الخَلْقِ، وهي بهاءٍ.

- وعَيْشٌ عِذْلاجٌ، بالكسر: ناعمٌ.

- عَرَجَ عُرُوجاً ومَعْرَجاً: ارْتَقى، وأصابَهُ شيءٌ في رِجلهِ فَخَمَعَ، وليسَ بِخِلْقَةٍ، فإذا كان خِلْقَةً: فَعَرِجَ، كفَرِحَ، أو يُثَلَّثُ في غيرِ الخِلْقَةِ،

- وهو أعْرَجُ، بَيِّنُ العَرَجِ، من عُرْجٍ وعُرْجانٍ. وأعْرجَهُ الله تعالى.

- والعَرَجانُ، محرَّكةً: مِشْيَتُهُ.

- وأمرٌ عَريجٌ: لم يُبْرَمْ.

- وعَرَّجَ تَعْريجاً: مَيَّلَ، وأقامَ، وحَبَسَ المَطِيَّةَ على المَنْزل، كتَعَرَّجَ.

- والمُنْعَرَجُ: المُنْعَطَفُ.

- والمِعْراجُ والمِعْرَجُ: السُّلَّمُ والمَصْعَدُ.

- والعَرَجُ، محرَّكةً: غَيْبوبةُ الشمسِ، أو انْعراجُها نحوَ المَغْرِبِ. وكَكَتِفٍ: ما لا يَسْتَقيمُ بَوْلُهُ من الإِبِلِ،

- وبالفتح: د باليَمنِ، ووادٍ بالحجاز ذو نَخيلٍ،

- وع ببلادِ هُذَيْلٍ، ومَنْزِلٌ بطريقِ مكةَ، منه: عبدُ اللّهِ بنُ عَمْرِو بن عثمانَ بنِ عَفَّانَ العَرْجِيُّ الشاعِرُ، والقَطيعُ من الإِبِلِ نحوُ الثَّمانِينَ، أو منها إلى تِسعينَ أو مئَةٌ وخمسونَ وفُوَيْقَها، أو من خَمْسِ مئةٍ إلى ألْفٍ، ويُكْسَرُ،

- ج: أعْراجٌ وعُروجٌ.

- والعُرَيْجاءُ، مَمْدُودَةً: الهاجِرَةُ، وأن تَرِدَ الإِبِلُ يوما نِصْفَ النَّهارِ ويوماً غُدْوَةً، وأن يأكُلَ الإِنسانُ كُلَّ يومٍ مَرَّةً،

- وبِلا لامٍ: ع.

- وأعْرَجَ: حَصَلَ له إبِلٌ عُرْجٌ، ودَخَلَ في وقْتِ غَيْبوبَةِ الشمس،

- كعَرَّجَ،

- و- فلاناً: أعْطاهُ عَرْجاً من الإِبِلِ.

- والأَعْرَجُ: الغُرابُ.

- وثوبٌ مُعَرَّجٌ: مُخَطَّطٌ في الْتِواءٍ.

- وعُرْجُ وعُراجُ، مَعْرِفَتَيْنِ مَمْنُوعَتَينِ: الضِّباعُ، يَجْعَلونَها بِمَنْزِلَة القبيلَةِ.

- والعَرْجاءُ: الضَّبُعُ.

- وذو العَرْجاء: أكمَةٌ بأرْضِ مُزَيْنَةَ.

- وعُراجَةُ، كثُمامَةَ: اسمٌ.

- وعَرِيجَةٌ، كحنيفَةَ: جَدُّ نُسَيْرِ بنِ دَيْسَمٍ.

- وبَنُو الأَعْرَجِ: حَيُّ م. والعُرْجُ، من المُحَدِّثِينَ كثيرون.

- والأُعَيْرِجُ: حَيَّةٌ صَمَّاءُ لا تَقْبَلُ الرُّقْيَةَ، وتَطْفِرُ كالأَفْعى، قال اللَّيْثُ: لا يُؤَنَّثُ،

- ج: الأُعَبْرِجاتُ.

- والعارِجُ: الغائِبُ، والعَرَنْجَجُ: اسمُ حِمْيَرَ بنِ سَبأ.

- واعْرَنْجَجَ: جَدَّ في الأمْرِ.

- العُرْبُجُ، بالضم: الكَلْبُ الضَّخْمُ.

- عُرْطوجٌ، كزُنْبورٍ: مَلِكٌ.

- العَرْفَجُ: شجرٌ سُهْلِيٌّ، واحِدَتُهُ بهاءٍ، وبه سُمِّيَ الرجُلُ.

- والعَرافِجُ: رمالٌ لا طَريقَ فيها.

- وَلَيُّ العَرْفَجَةِ: ضَرْبٌ من النِّكاحِ.

- وعَرْفَجاءُ: ع، أو ماءٌ لبَنِي عُمَيْلٍ.

- عَزَجَ: دَفَعَ،

- و- الجارِيَةَ: نَكَحَها،

- و- الأرضَ بالمِسْحاةِ: قَلَبَها.

- عَسَجَ: مَدَّ العُنُقَ في مَشْيِهِ. وبَعيرٌ مِعْساجٌ.

- والعَوْسَجَةُ: ع باليَمَنِ، ومَعْدِنٌ لِلفِضَّةِ، وشَوْكٌ،

- ج: عَوْسَجٌ.

- وعَسِجَ المالُ، كفَرِحَ: مَرِضَتْ من رِعْيَتِها.

- وعَوْسَجُ: فَرَسُ طُفيلِ بنِ شُعَيْثٍ.

- والعَواسِجُ: قبيلَةٌ م.

- واعْسجَّ الشَّيْخُ اعْسِجاجاً: مضى، وتَعَوَّجَ كِبَراً.

- العُسْلُجُ والعُسْلوجُ، بضمِّهما: ما لانَ واخْضَرَّ من القُضْبانِ.

- وعَسْلَجَتِ الشجرةُ: أَخْرَجَتْهُ.

- وجارِيَةٌ عُسْلوجَةُ النَّباتِ: ناعِمَةٌ. وكعَمَلَّسٍ: الطَّيِّبُ من الطَّعامِ، أو الرَّقيقُ منه،

- وة بالبَحْرَيْنِ.

- وقَوامٌ عُسْلُجٌ، بالضمِّ: قَدٌّ ناعِمٌ.

- العَسَنَّجُ، كعَمَلَّسٍ: الظَّلِيمُ.

- العَشَنَّجُ، كعَمَلَّسٍ: المُنْقَبِضُ الوَجْهِ، السَّيِّئُ الخُلُقِ.

- الأَعْصَجُ: الأَصْلَعُ.

- العَصَلَّجُ، كعَمَلَّسٍ: المُعْوَجُّ السَّاقِ.

- العُضاثِجُ، كعُلابِطٍ، والثَّاءُ مُثَلَّثَةٌ،

- والعُضافِجُ، كعُلابِطٍ: كِلاهُما: الصُّلْبُ الشَّديد، أو الضَّخْمُ السَّمينُ.

- العَضْمَجَةُ: الثَّعْلَبَةُ.

- العَفْجُ، وبالكسر، وبالتَّحْريكِ وككَتِفٍ: ما يَنْتَقِلُ الطَّعامُ إليه بعدَ المَعِدَةِ،

- ج: أعْفاجٌ.

- والأَعْفَجُ: العَظيمُها.

- وعَفَجَ يَعْفِجُ: ضَرَبَ،

- و- جارِيَتَهُ: جامَعَها.

- والمِعْفَجُ، كمِنْبَر: الأَحْمَقُ، لا يَضْبِطُ الكلامَ والعَمَلَ.

- والمعْفاجُ والمِعْفَجَةُ: العَصَا.

- والعَفِجَةُ، بكسر الفاءِ: نِهاءٌ إلى جَنْبِ الحِياضِ، إذا قَلَصَ ماءُ الحِياضِ شَرِبوا واغْتَرَفوا منها.

- والعَفَنْجَجُ: الضَّخْمُ الأَحْمَقُ، والنَّاقَةُ السَّريعةُ.

- وتَعَفَّجَ في مَشْيِهِ: تَعَوَّجَ.

- واعْفَنْجَجَ: أسْرَعَ.

- العَفْشَجُ: الطَّويلُ الضَّخْمُ.

- العَفْضَجُ، بالمُعْجَمَةِ كجَعْفَرٍ وهِلْقامٍ وعُلابِطٍ: الضَّخْمُ السَّمينُ الرِّخْوُ. وكجَعْفَرٍ: الصُّلْبُ الشَّديدُ.

- وهو مَعْصوبٌ ماعُفْضِجَ، بالضم: ما سَمِنَ.

- العِلْجُ، بالكسر: العَيْرُ، ط والحِمارُ ط، وحِمارُ الوَحْشِ السَّمينُ القَوِيُّ، والرَّغِيفُ الغَليظُ الحَرْفِ، والرَّجُلُ من كُفَّارِ العَجَمِ،

- ج: عُلوجٌ وأعْلاجٌ ومَعْلوجاءُ وعِلَجَةٌ.

- وهو عِلْجُ مالٍ: إزاؤُهُ.

- وعالَجَهُ عِلاجاً ومُعَالَجةً: زَاوَلَهُ، ودَاواهُ.

- وعَلَجَهُ: غَلَبَهُ فيها.

- واسْتَعْلَجَ جِلْدُهُ: غَلُظَ.

- ورَجُلٌ عَلِجٌ، ككَتِفٍ وصُرَدٍ وخُلَّرٍ: شَديدٌ صَريعٌ، مُعالِجٌ لِلْأُمورِ، وبالتَّحْريكِ: أشاءُ النَّخْلِ.

- والعُلْجانُ، بالضم: جماعَةُ العِضاهِ، وبالتَّحْريكِ: اضْطِرابُ النَّاقَةِ،

- وع، ونَبْتٌ م.

- والعالِجُ: بَعيرٌ يَرْعاهُ،

- وع بِهِ رَمْلٌ.

- والَعَلْجَنُ: الناقَةُ الكِنازُ اللحمِ، والمرأةُ الماجِنَةُ. وبنو العُلَيج، كزُبَيْرٍ،

- وبَنُو العِلاجِ، بالكسر: بَطْنانِ.

- واعْتَلَجوا: اتَّخَذُوا صِراعاً وقِتالاً،

- و- الأرضُ: طالَ نَباتُها،

- و- الأَمْواجُ: الْتَطَمَتْ.

- والعَلَجَانَةُ، محرَّكةً: تُرابٌ تَجْمَعُهُ الرِّيحُ في أصْلِ شَجَرَةٍ، وع.

- وهذا عَلوجُ صِدْقِ، وألُوكُ صِدْقٍ: بِمعنًى.

- وما تَعَلَّجْتُ بِعَلوجٍ: ما تَأَلَّكْتُ بِأَلُوكٍ.

- العَلْهَجَةُ: تَلْيين الجِلْدِ بالنَّارِ ليُمْضَغَ ويُبْلَعَ.

- والعَلْهَجُ: شَجَرٌ.

- والمُعَلْهَجُ، كمُزَعْفَرٍ: الأَحْمَقُ اللَّئيمُ، والهَجينُ، وحُكْمُ الجوهَريّ بزيادَةِ هائِهِ غَلَطٌ.

- عَمَجَ يَعْمِجُ: أسْرَعَ في السَّيْرِ، وسَبَحَ في الماءِ، والْتَوى في الطَّريقِ يَمْنَةً ويَسْرَةً، كتَعَمَّجَ.

- والعَمَجُ، كجَبَلٍ وسُكَّرٍ: الحَيَّةُ، كالعَوْمَج.

- وسهْمٌ عَموجٌ: يَتَلَوَّى في ذَهابِهِ.

- العَمْضَجُ، كجَعْفَرٍ وعُلابِطٍ: الصُّلْبُ الشَّديدُ من الخَيْلِ والإِبِلِ.

- العَمْهَجُ، كجَعْفَرٍ وعُلابِطٍ: اللَّبَنُ الخاثِرُ، والمُخْتالُ المُتَكَبِّرُ، والطَّويلُ، والسَّريعُ، والمُمْتَلِئُ لَحْماً وشَحْماً،

- كالعُمْهوجِ، والأَخْضَرُ المُلْتَفُّ من النَّباتِ،

- ج: العَماهِيجُ.

- العَنْجُ: أنْ يَجْذِبَ الرَّاكِبُ خِطامَ البَعيرِ فَيَرُدَّهُ على رِجْليهِ،

- كالإِعناج،

- والاسمُ: العَنَجُ، مُحَرَّكاً، وهو أيضاً الشَّيْخُ، لُغَةٌ في المعجمة. وككِتابٍ: حَبْلٌ يُشَدُّ في أسْفَلِ الدَّلْوِ العَظيمة، ثم يُشَدُّ إلى العَراقي، وخَيْطٌ خفيفٌ يُشَدُّ في إحْدى آذانِ الدَّلْو الخَفِيفةِ إلى العَرْقُوَةِ، ووجَعُ الصُّلْبِ، والأَمْرُ ومِلاكُه.

- وقولٌ لا عِناجَ له، بالكسر: أُرْسِلَ بِلا رَوِيَّةٍ.

- والعَناجيجُ: جِيادُ الخَيْلِ والإِبِلِ،

- و- من الشَّبابِ: أَوَّلُهُ.

- والعَنْجَجُ، بالفتح: العظيمُ، وبالضم: الضَّيْمَرانُ.

- والمِعْنَجُ، كمِنْبَرٍ: المُتَعَرِّضُ للْأُمورِ. وعَنْجٌ، ويُحَرَّكُ: جَدُّ محمدِ بنِ عبدِ الرحمنِ، من كِبارِ أتْباعِ التابعينَ.

- وأعْنَجَ: اسْتَوْثَقَ من أُمورِهِ، واشْتكى من صُلْبِه.

- وعَنَجَةُ الهَوْدَجِ، محرَّكةً: عِضادَتُه عندَ بابِه.

- العُنْبُجُ، بالضم: الأحمقُ الرِّخْوُ، والثقيلُ، كالعُنْبُوجِ فيهما، وكعُلابِطٍ: الجافي.

- العَنْثَجُ، كجعفرٍ وعُلابِطٍ: الفادِرُ السَّمينُ الضَّخْمُ.

- العَنْفَجِيجُ: الناقةُ البعيدَةُ ما بينَ الفُروجِ، أو الحَدِيدَةُ المُنْكَرَةُ منها، أو المُسِنَّةُ الضَّخْمَةُ.

- العُناهِجُ، كعُلابِطٍ: الطويلُ.

- عَوِجَ، كفَرِحَ، والاسمُ: كعِنَبٍ، أو يُقالُ في منْتَصِبٍ كالحائِطِ والعَصا: فيه عَوَجٌ، محرَّكةً، وفي نحوِ الأرضِ والدِّين، كعِنَبٍ. وقد اعْوَجَّ اعْوِجاجاً، وعَوَّجْتُه فَتَعَوَّجَ.

- والأَعْوَجُ: السَّيِّئُ الخُلُقِ، وبلا لامٍ: فرَسٌ لبَنِي هلالٍ، تُنْسَبُ إليه الأَعْوَجِيَّاتُ، كان لِكِنْدَةَ، فأَخَذَتْهُ سُلَيْمٌ، ثم صار إلى بني هلالٍ، أو صارَ إليهم من بني آكِلِ المُرارِ، وفَرَسٌ لِغَنِيِّ بنِ أَعْصُرَ.

- والعَوْجاءُ: الضَّامِرَةُ من الإِبِلِ، وهَضْبَةٌ تُناوِحُ جَبَلَيْ طَيِّئٍ، وفَرَسُ عامِرِ بنِ جُوَيْنٍ الطائِيّ، واسمٌ لِمواضِعَ، والقَوْسُ.

- وعاجَ عَوْجاً ومَعاجاً: أقامَ، لازِمٌ مُتَعَدٍّ، ووقَفَ، ورجَعَ، وعَطَفَ رَأْسَ البَعيرِ بالزِّمامِ.

- وعاجِ، مَبْنِيَّةً بالكسر: زَجْرٌ للناقةِ.

- والعاجُ: الذَّبْلُ، والناقةُ اللَّيِّنَةُ الأَعْطافِ، وعَظْمُ الفيلِ، ومن خَواصِّه أنّه إن بُخِّرَ به الزَّرْعُ أو الشجرُ لم يَقْرَبْهُ دودٌ، وشارِبَتُهُ كُلَّ يومٍ دِرْهَمَين بماءٍ وعَسَلٍ إن جُومِعَتْ بعدَ سَبْعةِ أيَّام حَبِلَتْ، وصاحِبُهُ، وبائِعُهُ: عَوَّاجٌ.

- وذُو عاجٍ: وادٍ.

- وعَوَّجَهُ تَعْويجاً: رَكَّبَهُ فيه. وعُوجُ بنُ عُوقٍ، بضمِّهما: رجُلٌ وُلِدَ في مَنْزِلِ آدَمَ، فعاشَ إلى زَمَنِ موسى، وذُكِرَ من عِظَمِ خَلْقِهِ شَنَاعَةٌ.

- والعَويجُ: فَرَسُ عُرْوَةَ بنِ الوَرْدِ.

- والعَوَجانُ، محرَّكةً: نهْرٌ.

- وجَبَلا عُوجٍ، بالضم: جَبَلانِ باليَمَنِ.

- ودَارَةُ عُوَيْجٍ، كزُبَيْرٍ: م.

- العَوْهَجُ: الطويلَةُ العُنُقِ من الظِّلْمانِ والنُّوقِ والظِّباءِ، والناقةُ الفَتِيَّةُ، والطويلةُ الرِّجْلينِ من النَّعامِ، والظَّبْيَةُ في حَقْوَيْها خُطَّتان سَوْداوَانِ، والحَيَّةُ، وفَحْلُ إِبلٍ كان لِمَهْرَةَ.

- والعَواهِجُ: قومٌ من العَرَبِ.

- ما أعِيجُ به: ما أعْبَأُ.

- وما عِجْتُ به: لم أرْضَ به،

- و- بالماء: لم أرْوَ،

- و- بالدَّواءِ: لم أَنْتَفِعْ.


فَصْلُ الغَيْن

- غَبجَ الماءَ، كسَمِعَ: جَرِعَهُ.

- والغُبْجَة، بالضم: الجُرْعَةُ.

- الغَسْلَجُ: البَنْجُ الأَسْوَدُ، والأَمْرُ بين أمْرَيْنِ، وما لا تَجِدُ له طَعْماً من الطعامِ والشَّرابِ،

- كالغَسَلَّجِ، كعَمَلَّسٍ.

- الغَصْلَجَةُ في اللَّحْمِ: إذا لم يُمْلِحْهُ ولم يُنْضِجْهُ ولم يُطَيِّبْهُ.

- غَلَجَ الفَرَسُ يَغْلِجُ: جرى بِلا اخْتِلاطٍ، وهو مِغْلَجٌ، كمِنْبَرٍ.

- وتَغَلَّجَ: بغى وظَلَمَ،

- و- الحِمارُ: شَرِبَ وتَلَمَّظَ بلِسانِهِ.

- وعَيْرٌ مِغْلَجٌ، كمِنْبَرٍ: شَلاَّلٌ لِعانَتِه.

- والأُغْلوجُ: الغُصْنُ الناعِمُ.

- والغُلُجُ، بضمَّتين: الشَّبابُ الحَسَنُ.

- غَمَجَ الماءَ كضَرَبَ وفَرِحَ: جَرِعَهُ.

- والغَمْجَةُ، ويُضَمُّ: الجُرْعَةُ. وككَتِفٍ: الفَصيلُ يَتَغامَجُ بين أرْفاغ أُمِّهِ،

- و- منَ المياهِ، ما لم يكُنْ عَذْباً،

- كالمُغَمَّجِ، كمُعَظَّمٍ.

- الغَمْلَجُ، كجَعْفَرٍ وعَمَلَّسٍ وقِنديلٍ وزُنْبورٍ وسِرْدابٍ وعُلابِطٍ: الذي لا يَثْبُتُ على حالَةٍ، يكونُ مرَّةً قارِتاً ومَرَّةً شاطِراً، ومَرَّةً سَخِيَّاً ومرَّةً بَخيلاً، ومَرَّةً شُجاعاً ومَرَّةً جَباناً، وهي: غَمْلَجٌ وغَمَلَّجٌ وغِمْليجَةٌ وغُمْلوجَةٌ.

- الغُماهِجُ، كعُلابِطٍ: الضَّخْمُ السَّمينُ.

- الغُنْجُ، بالضم وبضمَّتينِ، وكغُرابٍ: الشِّكْلُ. غَنِجَتْ الجارِيَةُ، كسَمِعَ، وتَغَنَّجَتْ، وهي مِغْناجٌ وغَنِجةٌ.

- والغَنَجُ، محرَّكةً: الشَّيْخُ، هُذَلِيَّةٌ، لُغَةٌ في المهملةِ. وبالضم، وككِتابٍ: دُخانُ النَّؤُورِ.

- غَنْدَجانُ، بالفتح: د بفارِسَ، بمَفازَةٍ مُعْطِشَةٍ.

- غاجَ: تَثَنَّى، وتعَطَّفَ، كتَغَوَّجَ،

- وفَرَسٌ غَوْجُ اللَّبَانِ: واسِعُ جِلْدِ الصَّدْرِ.


فَصْلُ الفَاء

- الفُوتَنْجُ: دَواءٌ م، مُعَرَّبُ: بُوتَنْك.

- الفاثِجُ: الناقَةُ الحامِلُ، والحائِلُ السَّمينَةُ، ضِدُّ، والكَوْماءُ السَّمينَةُ.

- وفَثَجَ: نَقَصَ،

- و- الماءَ الحارَّ بالبارِدِ: كَسَرَ حَرَّهُ، وأثْقَلَ، كفَثَّجَ.

- وأفْثَجَ: تَرَكَ، وأعْيا، وانْبَهَرَ، كَأُفْثِجَ، بالضم.

- الفَجُّ: الطريقُ الواسعُ بين جَبَلينِ، كالفُجاجِ، بالضم.

- وأَفَجَّ: سَلَكَهُ.

- والفِجُّ، بالكسر: النِّيْءُ من الفَواكِهِ،

- كالفَجاجَةِ، بالفتح، والبِطِّيخُ الشَّاميُّ.

- وقَوْسٌ فَجَّاءُ ومُنْفَجَّةٌ: بَانَ وتَرُها عن كَبِدِها.

- وفَجَجْتُها: رَفَعْتُ وَتَرَها (عن كَبِدِها)،

- و- ما بَيْنَ رِجْلَيَّ: فَتَحْتُ،

- كأَفْجَجْتُ، وهو يمْشي مُفاجَّاً، وقد تَفاجَّ وأَفَجَّ،

- و- : أَسْرَعَ،

- و- النَّعامَةُ: رَمَتْ بِصَوْمِها،

- و- الأرضَ بالفَدَّانِ: شَقَّها شَقَّاً مُنْكَراً.

- ورَجُلٌ أَفَجُّ،

- بَيِّنُ الفَجج، وهو أقْبَحُ من الفَحَجِ والفَجْفَجُ كفَدْفَدٍ وهُدْهُدٍ وخَلْخالٍ: الكثيرُ الكَلامِ، المُتَشَبِّعُ بما ليسَ عندَهُ.

- والفُجُجُ، بضمَّتين: الثقلاءُ.

- والإِفْجيجُ، بالكسر: الوادِي، أو الواسِعُ، والضَّيِّقُ العميقُ، ضِدُّ.

- والفُجَّةُ، بالضم: الفُرْجَةُ.

- وحافِرٌ مُفِجٌّ: مُقَبَّبٌ.

- فَحَجَ، كمَنَعَ: تَكَبَّرَ،

- و- في مِشْيَتِهِ: تدانى صُدورُ قَدَمَيْهِ، وتَباعَدَ عَقِباهُ، كفَحَّجَ،

- وهو أفْحَجُ، بَيِّنُ الفَحَجِ، محرَّكةً.

- والتَّفَحُّجُ: التَّفْريجُ بَيْنَ الرِّجْليْنِ.

- وأفْحَجَ: أحْجَمَ،

- و- عنه: انْثَنى،

- و- حَلوبَتَه: فَرَّجَ ما بين رِجْليها.

- فَخَجَ، كمَنَعَ: تكَبَّرَ.

- والفَخَجُ: أسْوَأُ من الفَحَجِ تَبايُناً.

- الفَوْدَجُ: الهَوْدَجُ، ومَرْكَبُ العَروسِ،

- و- مِنَ الناقةِ: الأَرْفاغُ.

- والفَوْدَجاتُ: ع.

- الفُوذَنْجُ، بالضم: نَبْتٌ، مُعَرَّبٌ.

- فَرَجَ اللّهُ الغَمَّ يَفْرِجُه: كشَفَه، كفَرَّجَه.

- والفَرْجُ: العَوْرَةُ، والثَّغْرُ، ومَوْضِعُ المَخافَةِ، وما بين رِجْلَي الفَرَسِ، وكُورةٌ بالمُوْصِلِ، وطَريقٌ عندَ أُضاخَ.

- والفَرْجانِ: خُراسانُ وسِجِسْتانُ، أو السِّنْد.

- والفَرْجُ، وبضمَّتين: الذي لا يَكْتُمُ السِّر، ويُكْسَرُ، والقَوْسُ البائِنَةُ عن الوَتَرِ،

- كالفارجِ والفَريجِ، والمرأةُ تكونُ في ثوبٍ واحد،

- وبالضم: د بفارِسَ، منه: الحَسَنُ بنُ عَلِيٍّ المُحَدِّثُ.

- والفُرْجَةُ، مُثَلَّثَةً: التَّفَصِّي من الهَمِّ. وفُرْجَةُ الحائِطِ، بالضم.

- (والأَفْرَجُ: الذي لا تلْتقي أليتَاهُ لِعِظَمِهِما، والذي لا يزالُ يَنْكَشِفُ فَرْجُه) والاسمُ: الفَرَجُ، محرَّكَةً.

- والمُفْرِجُ، بكسر الراءِ: الدَّجاجةُ ذاتُ فَراريجَ، ومن كان حَسَنَ الرَّمْيِ فَيُصْبحُ يوماً وقد تَغَيَّرَ رَمْيُه.

- وبنو مُفْرِجٍ: قبيلةٌ، وبفتحها: القتيلُ يوجَدُ في فَلاةٍ بعيدةٍ من القُرى، والذي يُسْلِمُ ولا يُوالي أحداً، ومنه: "لا يُتْرَكُ في الإِسلامِ مُفْرَجٌ"، أي: إذا جَنى كان على بيت المالِ، لأنه لا عاقِلَةَ له. وكمُحَمَّدٍ: المُشْطُ، ومَنْ بانَ مِرْفَقُهُ عن إبْطِهِ.

- والفَروجُ: كصَبورٍ: القوسُ التي انْفَرَجَت سِيَتاها. وكتَنُّورٍ: قميصُ الصغير، وقَباءٌ شُقَّ من خَلْفِه، وفَرْخُ الدَّجاجِ، ويُضَمُّ كسُبُّوحٍ.

- وتَفاريجُ القَباءِ والدَّرابِزينِ: شُقوقُهُما،

- و- من الأَصابعِ: فَتَحاتها، جمعُ تِفْرَجَةٍ.

- ورجُلٌ تِفْرِجَةٌ وتِفْراجَةٌ ونِفْرِجاءُ، وهذه بالنونِ: جَبانٌ ضعيفٌ.

- وأفْرَجوا عن الطريقِ والقَتيلِ: انْكَشَفوا،

- و- عنِ المكانِ: تركوهُ.

- وفَرَّجَ تفريجاً: هَرِمَ.

- والفَريجُ: البارِدُ، والناقةُ التي وضَعَتْ أوَّلَ بَطْنٍ حَمَلَتْهُ.

- وفَراوَجَانُ: ة بمَرْوَ.

- ورجُلٌ أفْرَجُ الثنايا: أفْلَجُها.

- والفارِجُ: الناقةُ انْفَرَجَتْ عنِ الوِلادَةِ فَتُبْغِضُ الفَحْلَ وتَكْرَهُه. ومحمدُ بنُ يعقوبَ الفَرَجِيُّ محرَّكةً: زاهدٌ مَشهورٌ.

- افْرَنْبَجَ جلدُ الجَمَلِ: شُوِيَ، فَيَبِسَ أعاليهِ.

- الفِرْتاجُ، بالكسر: سمَةٌ للإِبِلِ،

- وع ببلاد طَيِّئٍ.

- فَرْحَجَ في مِشْيَتِهِ: تَفَحَّحَ.

- والفَرْحَجى في المَشي: شِبهُ الفَرْشَحَة.

- الإِفْرَنْجَةُ: جِيلٌ مُعَرَّبُ: افْرَنْك، والقياسُ: كسْرُ الراءِ إخْراجاً له مُخْرَجَ الإِسفِنْطِ، على أنَّ فَتْحَ فائِها لغةٌ، والكسْرُ أَعْلى.

- الفاسِجُ: الفاثِجُ، والتي أعْجَلَها الفَحْلُ فَضَرَبها قَبْلَ وقْتِ الضِّرابِ، والناقةُ السريعةُ الشَّابَّةُ.

- والتَّفْسيجُ: التَّفْشيجُ.

- وأفْسَجَ عَنِّي: ترَكَنِي، وخَلَّى عَنِّي.

- فَشَجَ يَفْشِجُ: فَرَّجَ بينَ رِجليهِ لِيَبُولَ، كفَشَّج.

- والتَّفَشُّجُ: التَّفَحُّجُ.

- تَفَضَّجَ عرقاً: عَرِقَتْ أُصولُ شَعرِهِ ولم يَسِلْ،

- كانْفَضَجَ،

- و- جَسَدُهُ بالشَّحْمِ: أخَذَ مأخَذَهُ فانْشقَّتْ عروقُ اللَّحْمِ في مداخِلِ الشَّحْمِ،

- و- بَدَنُ الناقةِ: تَخَدَّدَ لَحْمُها،

- و- الشيءُ: تَوَسَّعَ.

- وانْفَضَجَت القُرْحَةُ: انْفَرَجَتْ،

- و- الأُفُقُ: تَبَيَّنَ،

- و- السُّرَّةُ: انْفَتَحَتْ،

- و- الدَّلْوُ: سالَ ما فيها،

- و- الأَمْرُ: اسْتَرْخى، وضَعُفَ،

- و- البَدَنُ: سَمِنَ جداً.

- والفَضيجُ: العَرَقُ.

- والمِفْضاجُ: العِفْضاجُ.

- الفَلْجُ: الظَّفَرُ، والفوزُ،

- كالإِفلاجِ، والاسمُ: بالضم،

- كالفُلجَةِ، والتَّقْسيمُ،

- كالتَّفْليج، والشَّقُّ نِصفينِ، وشقُّ الأرضِ للزِّراعةِ،

- و- في الجِزْيةِ: فَرْضُها، يَفْلُجُ ويَفْلِجُ في الكُلِّ،

- وع بين البصرَةِ وضَرِيَّةَ،

- بالكسر: مِكْيالٌ م، والنِّصْفُ، ويُفْتَحُ، وهما فِلْجانِ، وبالتحريكِ: تَباعُدُ ما بينَ القَدَمَينِ، وتباعُدُ ما بَيْنَ الأَسنانِ، وهو أفْلَجُ الأَسْنانِ، لا بُدَّ من ذِكْرِ الأَسْنانِ، والنَّهرُ الصَّغيرُ، وغَلِطَ الجوهريُّ في تَسْكينِ لامِهِ.

- والأَفْلَجُ: البعيدُ ما بَيْنَ اليَدَيْنِ، وغَلِطَ الجوهريُّ في قوله: (البعيدُ) ما بينَ الثَّدْيَينِ.

- والفالِجُ: الجَمَلُ الضَّخْمُ ذو السَّنامَيْنِ، يُحْمَلُ من السِّنْدِ لِلفِحلة، والفائِزُ من السِّهامِ، واسْتِرْخاءٌ لأِحدِ شِقَّي البَدَنِ لانْصِبابِ خِلْطٍ بلْغَمِيٍّ تَنْسَدُّ مِنْهُ مسالِكُ الرُّوحِ، فُلِجَ، كَعُنِيَ، فهو مَفْلوجٌ، وابنُ خَلاوَةَ، وقيلَ لَهُ يَوْمَ الرَّقَمِ لَمَّا قَتَلَ أُنيسٌ الأَسْرى: أَتَنْصُرُ أُنَيْساً؟ فقالَ: إنِّي منه بَريءٌ، ومنه قولُ المُتَبَرِّئِ من الأَمْرِ: "أنا منْهُ فالِجُ بنُ خَلاَوَةَ".

- والفَلُّوجَةُ، كسَفُّودَةٍ: القريةُ بالسَّوادِ، والأرضُ المصْلَحَة للزَّرْعِ،

- ج: فَلاليجُ،

- وع بالعِراقِ.

- وكسَفينة: شُقَّةٌ من شُقَقِ الخِباءِ. وكالتَّنُّورِ: الكاتِبُ، و ع.

- وأمْرٌ مُفَلَّجٌ، كمُعَظَّم: غَيْرُ مُسْتَقِيمٍ.

- ورَجُلٌ مُفَلَّجُ الثَّنايا: مُتَفَرِّجُها.

- وإِفْليجُ، كإِزْميلٍ: ع.

- وفُلْجَةُ: ع بيْنَ مَكَّةَ والبَصْرَةِ.

- وأفْلَجَهُ: أظْفَرَهُ،

- و- بُرهانَهُ: قَوَّمَهُ وأظْهَرَهُ.

- وتَفَلَّجَتْ قَدَمُهُ: تَشَقَّقَتْ.

- الفُنُجُ، بضمَّتين: الفُجُجُ الثُّقَلاءُ. وكبَقَّمٍ: تابِعيُّ، رَوى عنهُ وهْبُ بنُ مُنَبِّهٍ، ومُحَدِّثٌ. وكجَبَلٍ: مُعَرَّبُ: فَنَك.

- الفَنْزَجُ: رَقْصٌ لِلعَجَمِ يَأْخُذُ بعضُهُم بيَدِ بعض مُعَرَّبُ: بَنْجَهْ.

- الفَوْجُ: الجَماعَةُ،

- ج: فُؤُوجٌ وأفْواجٌ،

- جج: أفاوِجُ وأفاويجُ.

- وفاجَ المِسْكُ: فاحَ،

- و- النَّهارُ: بَرَدَ.

- وأفاجَ: أسْرَعَ، وعَدا، وأرْسَلَ الإِبِلَ على الحَوْضِ قِطْعَةً قِطْعَةً.

- والفائجَةُ: مُتَّسَعُ ما بَيْنَ كُلِّ مُرْتَفِعينِ، والجماعةُ.

- والفَيْجُ: مُعَرَّبُ: بَيْكَ، والجَماعَةُ مِنَ النَّاسِ. وأحمدُ بنُ حَسَنٍ الفَيْجُ، وهِبَةُ اللّهِ الفَيْجُ، وأبو رَشيدٍ الفَيْجُ، وأحمدُ بنُ محمدٍ الأَصْبهانِيّ ابنِ الفَيْج: مُحَدِّثونَ، وأصْلُهُ فَيِّجٌ، ككَيِّسٍ،

- أو الفُيُوجُ: الذينَ يَدْخُلونَ السِّجْنَ ويَخْرُجونَ، ويَحْرُسونَ. وتَقولُ:

- لسْتُ بِرائِحٍ حتى أُفَوِّجَ، أي: أُبَرِّدَ عن نَفْسي.

- واسْتُفيجَ فُلانٌ: اسْتُخِفَّ.

- الفَيْهَجُ: الخَمْرُ، ومِكيالُها، والمِصْفاةُ.

- فَهْرَجٌ، كجَعْفَرٍ:

- د بِكورَةِ إِصْطَخْرَ، على طَرَفِ المَفازَةِ، مُعَرَّبُ: فَهْرَه.

- الفَيْجُ: الوَهْدُ المُطْمَئِنُّ مِنَ الأرضِ.

فَصْلُ القَاف

- القَبَجُ: الحَجَلُ.

- والقَبَجَةُ: تَقَعُ على الذَّكرِ والأُنْثى.

- القَجْقَجَةُ: لُعْبَةٌ يُقالُ لها: عَظْمُ وضَّاحٍ.

- القُرْبَجُ، كقُرْطَقٍ: الحانوتُ.

- المُقَرْعَجُ، كمُسَرْهَدٍ: الطَّويلُ.

- القَطاجُ، كَسَحابٍ وكِتابٍ: قَلْسُ السَّفينَةِ.

- والقَطْجُ: إحْكامُ فَتْلِهِ، أو الاسْتِقاءُ من البِئْرِ به.

- القُولَنْجُ، وقَدْ تُكْسَرُ لامُهُ، أو هو مكسورُ اللامِ، ويُفْتَحُ القافُ ويُضَمُّ: مَرَضٌ مِعَوِيُّ مُؤْلِمٌ، يَعْسُرُ معه خُروجُ الثُّفْلِ والرِّيحِ.

- قِنَّوْجُ، كَسِنَّور: د بالهِنْدِ، فَتَحَهُ محمودُ بنُ سُبُكْتِكِينَ.

- القِنْفِجُ، بالكسر: الأَتانُ العَريضَةُ السمينَةُ.

- أحمدُ بنُ قاجٍ: مُحَدِّثٌ.

فَصْلُ الكاف

- كَأَجَ، كمَنَعَ: ازْدادَ حمْقُهُ.

- والكِئَاجُ، بالكسر: الحَماقَةُ، والفَدامَةُ.

- كثَجَ من الطَّعامِ يَكْثِجُ: أكَلَ منه ما يَكْفيه، أو امْتارَ منه فأكْثَرَ.

- الكُجَّةُ، بالضم: لُعْبَةٌ يأخُذُ الصَّبِيُّ خِرْقَةً فَيُدَوِّرُها، كأنها كُرَةٌ.

- وكَجَّ: لَعِبَ بها.

- والكَجْكَجَةُ: لُعْبَةٌ تُسَمَّى: اسْتَ الكَلْبَةِ. وقُتَيْبَةٌ بنُ كُجٍّ، بالضم: بُخارِيُّ مُحَدِّثٌ. ويُوسُفُ بنُ أحمدَ بنِ كَجٍّ القاضي، بالفتح.

- كَدَجَ الرجُلُ: شَرِبَ من الشَّرابِ كِفايَتَهُ.

- الكَذَجُ، مُحَرَّكَةً: المَأْوى، مُعَرَّبُ: كَدَهْ.

- الكَرَجُ، مُحَرَّكَةً: بَلَدُ أبِي دُلَفٍ العِجْلِيِّ، وة بالدِّينَوَرِ. وكقُبَّرٍ: المُهْرُ، مُعَرَّبُ: كُرَّهْ.

- والكُرَّجِيُّ: المُخَنَّثُ.

- والكَرارِجَةُ: سَمَكٌ خُضْرٌ قِصارٌ،

- كالكُرَيْرِجِ، كقُذَعْمِلٍ.

- وكَرِجَ الخُبْزُ، كفَرِحَ،

- واكْتَرَجَ وكَرَّجَ وتَكَرَّجَ: فَسَدَ، وعَلَتْهُ خُضْرَةٌ.

- الكُرْبَجُ، كقُرْطَقٍ: الحانوتُ، أو مَتاعُ حانوتِ البقَّالِ.

- الكَوْسَجُ، ويضم: م، وسَمَكٌ خُرْطُومُهُ كالمِنْشارِ، والنَّاقِصُ الأَسْنانِ، والبَطِيءُ من البَراذينِ.

- وكَوْسَجَ: صار كَوْسَجاً.

- الكُسْبُجُ، كبُرْقُعٍ: الكُسْبُ، مُعَرَّبٌ.

- الكُسْتِيجُ، بالضم: خَيْطٌ غَليظٌ يَشُدُّهُ الذِّمِّيُّ فَوْقَ ثِيابِه دُون الزُّنَّارِ، مُعَرَّبُ: كُسْتِي.

- والكُسْتَجُ: كالحُزْمَةِ من اللِّيفِ، مُعَرَّبٌ.

- الكَشَعْثَجُ، (كَسَفَرْجَلٍ)،

- والكَشَعْظَجُ: مُوَلَّدانِ.

- الكَلَجُ، مُحَرَّكَةً: الكريمُ الشُّجاعُ، ورجُلٌ كريمٌ من ضَبَّةَ، وبضمتينِ: الرِّجالُ الأَشِدَّاءُ.

- والكَيْلَجَةُ: مِكْيالٌ م،

- ج: كَيالِجَةٌ وكَيالِجُ. وكَيْلَجَةُ: لَقَبُ محمدِ بنِ صالِحٍ.

- الكَمَجُ، مُحَرَّكَةً: طَرَفُ مَوْصِلِ الفَخِذِ من العَجُز.

- الكُنْدُوجُ: شِبْهُ المَخْزَنِ، مُعَرَّبُ: كَنْدُوْ. (وكَنْدَجَةُ الباني في الجُدْرانِ والطِّيقانِ، مُوَلَّدةٌ).

- الكاكَنْجُ: صَمْغُ شجَرَةٍ مَنْبِتُها بِجِبالِ هَراةَ، من ألْطَفِ الصُّموغِ، حُلْوٌ فيه بُرُودَةٌ كافُورِيَّةٌ، يُلَيِّنُ الطَّبْعَ، ويَنْفَعُ من قُروحِ المثَانَةِ ومِنَ الأَوْرامِ الحارَّةِ.

- الكُنافِجُ، بالضم: الكثيرُ من كُلِّ شيءٍ، والسَّمينُ المُمْتَلِئُ، والمُكْتَنِزُ من السَّنابِلِ.

فَصْلُ اللاّم

- لَبَجَ به الأرضَ: صَرَعَهُ،

- و- بالعَصا: ضَرَبَهُ.

- وبَرْكٌ لَبيجٌ: بارِكَةٌ حَوْلَ البُيُوتِ.

- واللُّبْجَةُ، بالضم وبضمَّتينِ، وبالتحريكِ: حَديدَةٌ ذاتُ شُعَبٍ يُصادُ بها الذِّئْبُ،

- ج: لَبَجٌ ولُبَجٌ.

- واللِّباجُ، بالكسر: الأَحْمَقُ الضعيفُ.

- ولُبجَ به، كعُنِيَ: صُرِعَ.

- اللَّجاجُ، واللَّجاجةُ: الخُصومةُ، لَجِجْتَ، بالكسر،

- تَلَجُّ، ولَجَجْتَ تَلِجُّ، وهو لَجُوجٌ ولَجُوجةٌ ولُجَجةٌ، كهُمَزةٍ.

- واللَّجْلَجَةُ والتَّلَجْلُجُ: التَّرَدُّدُ في الكلامِ.

- واللُّجُّ، بالضم: الجماعةُ الكثيرةُ، ومُعْظَمُ الماءِ،

- كاللُّجَّةِ، فيهما، ومنه: بَحْرٌ لُجِّيُّ، ويُكْسَرُ،

- و= السيفُ، وجانِبُ الوادِي، والمَكانُ الحَزْنُ من الجَبَلِ، وسيفُ عَمْرِو بنِ العاصِ.

- واللَّجَّةُ: الأَصْواتُ، والجَلَبَةُ، وبالضم: المرآةُ، والفِضةُ.

- ولَجَّجَ تَلْجيجاً: خاضَ اللُّجَّةَ.

- ويَلَنْجوجُ ويَلَنْجَجُ وألَنْجَجُ والأَلَنْجُوجُ واليَلَنْجَجُ (واليَلَنْجوجُ) واليَلَنْجُوجِيُّ: عُودُ البَخُورِ، نافِعٌ لِلمَعِدَةِ المُسْتَرْخِيَةِ.

- والْتَجَّتِ الأَصْواتُ: اخْتَلَطَتْ.

- والمُلْتَجَّةُ من العُيونِ: الشديدَةُ السوادِ،

- و- من الأَرَضِينَ: الشديدَةُ الخُضْرَةِ.

- وأَلَجَّتِ الإِبِلُ: صَوَّتَتْ ورَغَتْ.

- واسْتَلَجَّ مَتاعَ فُلانٍ،

- وتَلَجَّجه: إذا ادَّعاهُ.

- واسْتَلَجَّ بيمِينِه: لَجَّ فيها ولم يُكَفِّرْها، زاعِماً أنه صادِقٌ.

- وتَلَجْلَجَ دَارَهُ منه: أخَذَها.

- وفي فُؤادِهِ لجاجَةٌ: خَفَقانٌ مِنَ الجُوعِ.

- وجَمَلٌ أدْهَمُ لُجٌّ، بالضم: مُبالَغَةٌ.

- لحِجَ السَّيْفُ، كفَرِحَ: نَشِبَ في الغِمْدِ. ومَكانٌ لَحِجٌ، ككَتِفٍ: ضَيِّقٌ.

- والمَلاحِجُ: المضايِقُ.

- والمَلْحَجُ والمُلْتَحَجُ: المَلْجَأُ.

- ولحَجَهُ، كمَنَعَهُ: ضَرَبَهُ،

- و- بِعَيْنِه: أصابَه بها،

- و- إليه: لَجَأَ.

- وأَلْحَجَه إليه،

- والتَحَجَه: ألْجَأَهُ.

- ولَحْجٌ: د بِعَدَنِ أبْيَنَ، سُمِّيَ بِلَحْجِ بنِ وائِلِ بنِ قَطَنٍ، وبالضم: زاوِيَةُ البَيْتِ، وكِفَّةُ العَيْنِ، ووَقْبَتُها، ويُفتح، والرَّحْلُ،

- ج: أَلْحاجٌ، ط وبالتحريكِ: الغَمَصُ ط.

- ولَحْوَجَ عليه الخَبَرَ لَحْوجَةً،

- ولَحَّجَهُ تَلْحِيجاً: خَلَّطه فَأَظْهَر غيرَ ما في نَفْسِه.

- وبَيْعٌ أو يَمينٌ ما فيها لُحَيْجاءُ، أي: ما فيها مَثْنَوِيَّةٌ.

- اللَّخَجُ، مُحَرَّكَةً: أسْوَأ الغَمَصِ، وعَيْنٌ لَخِجَةٌ أو الصوابُ: بالمُعْجَمَتَيْنِ.

- لَذَجَ الماءَ: جَرِعه،

- و- فُلاناً: ألَحَّ عليه في المَسْأَلَةِ.

- لَزِجَ، كفَرِحَ: تَمَطَّطَ وتَمَدَّدَ،

- و- به: غَرِيَ.

- وتَلَزَّجَ النباتُ: تَلَجَّنَ،

- و- الرأسُ: غَدَا غَيْرَ نَقِيٍّ عنِ الوسَخِ.

- ورَجُلٌ لَزْجةٌ ولَزِجةٌ ولَزيجةٌ: مُلازِمٌ لا يَبْرَحُ.

- لَعَجَ في الصَّدْرِ، كمَنَعَ:

- خَلَجَ،

- و- الجِلْدَ: أحْرَقَهُ،

- و- البَدَنَ: آلَمَه.

- ولاعَجَه الأَمْرُ: اشْتَدَّ عليه.

- والتَعَجَ: ارْتَمَضَ مِنْ هَمٍّ.

- وأَلْعَجَ النارَ في الحَطَبِ: أوْقَدَها.

- والمُتَلَعِّجةُ: الشَّهْوانِيَّةُ المُتَوَهِّجةُ، الحارَّةُ الفَرْجِ.

- ألفَجَ: أفْلَسَ، فهو مُلْفَجٌ، بفتح الفاءِ نادِرٌ.

- واللَّفْجُ: الذُّلُّ.

- والإِلْفاجُ: الإِلجاءُ إلى غيرِ أهلِهِ.

- والمُسْتَلْفَجُ: المُلْفَجُ، والذَّاهِبُ الفُؤادِ فَرَقاً، واللاَّصِقُ بالأرضِ هُزالاً.

- اللَّمْجُ: الأَكْلُ بأَطْرافِ الفَم، والجِماعُ.

- والمَلامجُ: المَلاغِمُ، وما حولَ الفَمِ.

- واللَّماجُ، كسَحابٍ: أدْنى ما يُؤْكَلُ.

- واللُّمْجةُ، بالضم: ما يُتَعَلَّلُ به قبل الغَداءِ.

- وتَلَمَّجَ: أَكَلَهَا.

- واللَّمِيجُ: الكثيرُ الأَكْلِ، والكثيرُ الجِماعِ، كاللامِجِ.

- وسَمْجٌ لَمْجٌ، وسَمِجٌ لَمِجٌ، وسَمِيجٌ لَمِيجٌ: إِتْباعٌ.

- ورُمْحٌ مُلَمَّجٌ: مُمَرَّنٌ مُمَلَّسٌ.

- لَبَنٌ سَمْهَجٌ لَمْهَجٌ: دَسِمٌ حُلْوٌ.

- لَهِجَ به، كفَرِحَ: أُغْرِيَ به، فَثابَرَ عليه.

- وأَلْهَجَ زَيْدٌ: إذا لَهِجَتْ فِصالُهُ بِرِضاعِ أُمَّهاتِها.

- واللَّهْجَةُ، ويُحَرَّكُ: اللِّسانُ.

- والْهاجَّ الْهيجاجاً: اخْتَلَطَ،

- و- عَيْنُهُ: اخْتَلَطَ بِها النُّعاسُ،

- و- اللَّبَنُ: خَثَرَ حتى يَخْتَلِطَ بعضُهُ ببعضٍ، ولم تَتِمَّ خثُورَتُهُ.

- ولَهْوَجَ أمْرَهُ: لم يُبْرِمْهُ،

- و- الشِّواءَ: لم يُنْضِجْهُ، أو لم يُنْعِمْ طَبْخَهُ.

- واللُّهْجَةُ: اللُّمْجَةُ.

- ولهَّجَهُم تَلْهيجاً: أطْعَمَهُم إِيَّاها.

- والمُلَهَّجُ، كمحمدٍ: من يَنامُ ويَعْجِزُ عن العَمَلِ.

- لَوَّجَ بنا الطريقَ تَلْويجاً: عَوَّجَ.

- واللَّوْجاءُ واللُّوَيْجاءُ في: ح و ج،

- وهُما مِنْ: لُجْتُهُ ألُوجُهُ لَوْجاً: إذا أدَرْتَهُ في فِيكَ.


فَصْلُ الميمْ

- المَأْجُ: الأَحْمَقُ المُضْطَرِبُ، والقِتالُ، والاضْطرابُ، والماءُ الأُجاجُ. مَؤُجَ، ككَرُمَ، مُؤُوجَةً، فهو مَأْجٌ.

- ومَأْجَجُ: ع، فَعْلَلٌ عِند سِيبَويْه.

- سِرْنا عَقَبَةً مَتُوجاً: بَعيدَةً.

- ومِتِّيجَةُ، كسِكِّينَةٍ: د بإِفريقيةَ.

- مَثَجَ: خَلَطَ، وأطْعَمَ،

- و- البِئْرَ: نَزَحَهَا،

- و- بالعَطِيَّةِ: سَمَحَ.

- مَجَّ الشَّرابَ من فِيهِ: رَماهُ.

- وانْمَجَّتْ نُقْطَةٌ من القَلَمِ: تَرَشَّشَتْ.

- والماجُّ: من يَسيلُ لُعابُهُ كِبَراً وهَرَماً، والناقةُ الكبيرةُ. وكغُرابٍ: الرِّيقُ تَرْمِيهِ من فِيكَ، والعَسَلُ، وقد يُقالُ له: مُجاجُ النَّحْلِ.

- ومُجاجُ المُزْنِ: المَطَرُ.

- وخَبَزَ مُجاجاً، أي: خَبَزَ الذُّرَةَ، وبالفتح: العُرْجُونُ.

- ومَجْمَجَ في خَبَرِهِ: ام يُبَينْهُ والكتابَ ثَبَّجَهُ وام يُبَيِّنْ حروفَهُ وبِفُلانٍ: ذَهَبَ في الكلامِ معه مَذْهَباً غيرَ مُسْتَقِيمٍ، فرَدَّهُ من حالٍ إلى حالٍ.

- وأمَجَّ الفَرَسُ: بَدَأ بالجَرْيِ قبلَ أن يَضْطَرِمَ،

- و- زيدٌ: ذَهَبَ في البِلادِ،

- و- العُودُ: جَرى فيه الماءُ.

- والمُجُجُ، بضمَّتينِ: السُّكارى، والنَّحْلُ، وبفتحتَينِ: اسْتِرْخاءُ الشِّدْقَيْنِ، وإدْراكُ العِنَبِ ونُضْجُهُ.

- والمَجْماجُ: المُسْتَرْخِي.

- وكَفَلٌ مُمَجْمَجٌ، كمُسَلْسَلٍ: مُرْتَجٌّ،

- وقد تَمَجْمَجَ.

- ومَجَّجَ تَمْجِيجاً: إذا أرادَكَ بالعَيْبِ.

- والمَجُّ: حَبُّ المَاشِ، وبالضم: نقط العسلِ على الحِجارةِ.

- وآجوجُ ويَمْجُوج: لُغتانِ في: يأجوجَ ومأجوجَ.

- مَحَجَ اللَّحْمَ، كمَنَعَ: قشره،

- و- الحَبْلَ: دَلَكَهُ لِيَلِينَ، وجامع، وكذَبَ،

- و- اللَّبَنَ: مَخَضَهُ، ومسح شيئاً عن شيءٍ.

- والرِّيحُ تَمْحَجُ الأرضَ: تَذْهَبُ بالتُّرابِ حتى تتنَاولَ من أدَمَتِها تُرابَها.

- وماحَجَهُ مُمَاحَجَةً ومِحاجاً: ماطَلَهُ.

- وعُقْبَةٌ مَحُوجٌ: بَعيدةٌ. وككِتابٍ: فَرَسُ مالِك بنِ عَوْفٍ النَّصْرِيِّ، وفَرَسُ أبي جَهْلٍ، لعنهُ اللَّهُ.

- مَخَجَ الدَّلْوَ، كمَنَعَ: جَذَبَ بها ونَهَزَها حتى تَمْتَلِئَ،

- و- المرأةَ: جامَعَها.

- وتَمَخَّجَ الماءَ: حَرَّكَهُ.

- مُدَّجٌ، كقُبَّرٍ: سَمَكَةٌ بَحْرِيَّةٌ، وتُسَمَّى: المُشَّقَ.

- المُدْلُوجُ، بالضم: الدُّمْلُوجُ.

- تَمَذَّجَ البِطيخُ: نَضِجَ،

- و- الإِناءُ: امْتَلأَ،

- و- الشيءُ: انْتَفَخَ واتَّسَعَ.

- ومَذَّجَهُ تَمْذِيجاً: وسَّعَهُ.

- مَذْحِجٌ، كمجلسٍ في: ذ ح ج، ووهِمَ الجوهريُّ في ذِكْرِه هنا، وإن نَسَبَهُ إلى سِيبويه.

- المَرْجُ: المَوْضِعُ تَرْعى فيه الدَّوابُّ، وإرْسالُها لِلرَّعْيِ، والخَلْطُ،

- و{مَرَجَ البَحْرَيْنِ}،

- وأمْرَجَهُما: خَلاَّهُما لا يَلْتَبِس أحدُهُما بالآخَرِ.

- ومَرْجُ الخُطَباءِ بِخُراسانَ،

- و- راهِطٍ: بالشَّامِ،

- و- القَلْعَةِ: بالبادِيَةِ،

- و- الخَليجِ: من نَواحي المَصِيصَةِ،

- و- الأَطْراخُونِ: بها أيضاً،

- و- الدِّيباجِ: بِقُرْبِها أيضاً،

- و- الصُّفَّرِ، كقُبَّرٍ: بِدِمَشْقَ،

- و- عَذْراءَ: بها أيضاً،

- و- فِرِّيشَ: بالأَنْدَلُسِ،

- و- بني هُمَيْمٍ: بالصَّعِيدِ،

- و- أبي عَبَدةَ: شَرْقِيَّ المَوْصِلِ،

- و- الضَّيازِنِ: قُرْبَ الرَّقَّةِ،

- و- عبدِ الواحِدِ: بالجَزِيرَةِ: مَواضِعُ.

- والمَرَجُ، مُحَرَّكَةً: الإِبِلُ تَرْعى بِلا راعٍ، لِلواحِدِ والجميعِ، والفَسادُ، والقَلَقُ، والاخْتِلاطُ، والاضْطِرابُ، وإنما يُسَكَّنُ مع الهَرْجِ،

- مَرِجَ، كفَرِحَ.

- وأمْرٌ مَرِيجٌ: مُخْتَلِطٌ.

- وأمْرَجَتِ الناقةُ: ألْقَتِ الوَلَدَ غِرْساً ودَماً،

- و- الدَّابَّةَ: رعَاها،

- و- العَهْدَ: لم يَفِ به.

- و{مارِج من نارٍ}، أي: نارٌ بِلا دُخَانٍ.

- والمَرْجانُ: صِغارُ اللُّؤْلُؤ، وبَقْلَةٌ رِبْعِيَّةٌ، واحِدَتُها: بهاءٍ. وسعيدُ ابنُ مَرْجانَةَ: تابِعِيُّ، وهي أمُّهُ، وأبوهُ عبدُ اللَّهِ.

- وناقةٌ مِمْراجٌ: عادتُها الإِمْراجُ.

- ورجُلٌ مِمْراجٌ: يَمْرُجُ أمورَهُ.

- وخُوطٌ مَرِيجٌ: مُتَداخِلٌ في الأَغْصانِ.

- والمَريجُ: العُظَيْمُ الأَبْيَضُ وسَطَ القَرْنِ،

- ج: أمْرِجَةٌ.

- المَرْتَجُ: المُرْدارْسَنْجُ، وليس بِتَصْحِيفٍ: مِرِّيخٍ، والوَجْهُ ضَمُّ مِيمِهِ، لأِنَّهُ مُعَرَّبُ: مُرْدَهْ.

- المُرْدارْسَنْجُ: م، وقد تَسْقُطُ الراءُ الثانِيَةُ، مُعَرَّبُ: مُرْدارْسَنْك.

- المَزْجُ: الخَلْطُ، والتَّحْريشُ، وبالكسرِ: اللَّوْزُ المُرُّ،

- كالمَزِيجِ، والعَسَلُ، وغَلِطَ الجوهريُّ في فَتْحِهِ، أو هي لُغَيَّةٌ.

- ومِزاجُ الشَّرابِ: ما يُمْزَجُ به،

- و- من البَدَنِ: ما رُكِّبَ عليه من الطَّبائِعِ.

- والمَوْزَجُ: الخُفُّ، مُعَرَّبٌ،

- ج: مَوازِجَةٌ ومَوازِجُ.

- والتَّمْزِيجُ: الإِعْطاءُ،

- و- في السُّنْبُل: أن يُلَوَّنَ من خُضْرَةٍ إلى صُفْرَةٍ.

- والمِزاجُ، ككِتابٍ: ناقةٌ،

- وع شَرْقِي المُغِيثَة، أو يَمِينَ القَعْقاعِ.

- ومازَجَهُ: فَاخَرَهُ.

- والمَوازِجُ: ع.

- مَشَجَ: خَلَطَ. وشيءٌ مَشِيجٌ، كقَتيلٍ وسببٍ وكَتِفٍ، في لُغَتَيْه،

- ج: أمْشاجٌ.

- و{نُطْفَة أمْشاج}: مُخْتَلِطَةٌ بماءِ المرْأةِ ودَمِها.

- والأَمْشاجُ: التي تَجْتَمِعُ في السُّرَّةِ.

- مَعَجَ، كمَنَعَ: أسْرَعَ،

- و- المُلْمُولَ في المُكْحُلَةِ: حَرَّكَهُ، وجامَعَ،

- و- الفصيلُ ضَرْعَ أمِّهِ: لَهَزَهُ، وفَتَحَ فاهُ في نَواحِيهِ لِيَسْتَمْكِنَ.

- والمَعْجُ: القِتالُ، والاضْطرابُ، وبهاءٍ: العُنْفُوانُ.

- والتَّمَعُّجُ: التَّلَوِّي والتَّثَنِّي.

- مَغَجَ: عَدَا، وسارَ.

- مَفَجَ: حَمُقَ.

- ورَجُلٌ مَفاجَةٌ: كثَفاجَةٍ زِنَةً ومَعْنًى.

- مَلَجَ الصَّبِيُّ أمَّهُ، كنَصَرَ وسَمِعَ: تَنَاوَلَ ثَدْيَها بأَدْنى فَمِهِ.

- وامْتَلَجَ اللَّبَنَ: امْتَصَّهُ.

- وأمْلَجَهُ: أرْضَعَهُ.

- والمَلِيجُ: الرَّضِيعُ، والرَّجُلُ الجَليلُ،

- وة بِريفِ مِصْرَ.

- والأَمْلَجُ: الأَسْمَرُ، والقَفْر لا شيءَ فيه، ودواءٌ، مُعَرَّبُ: أمْلَهْ، باهِيُّ مُسْهِلٌ لِلبَلْغَمِ، مُقَوٍّ لِلقَلْبِ والعَيْنِ والمَقْعَدَةِ.

- ورَجُلٌ مَلْجانُ: يَرْضَعُ إِبِلَهُ لُؤْماً.

- والمُلْجُ، بالضم: نَواةُ المُقْلِ، وناحِيَةٌ من الأَحْساءِ، وبضمَّتينِ: الجِداءُ الرُّضَّعُ.

- والمالَجُ، كآدَمَ: الذي يُطَيَّنُ به، وجَدُّ محمدِ بنِ مُعَاويَةَ المُحَدِّثِ.

- والأُمْلُوجُ: ورَقٌ كوَرَقِ السَّرْوِ، لِشَجَرٍ بالبَادِيَةِ،

- ج: الأَمَالِيجُ، ونَوى المُقْلِ.

- ومَلِجَ، كسَمِعَ: لاَكَهُ في فَمِهِ.

- ومِلَنْجَةُ، بكسر الميم وسكون النون: مَحَلَّةٌ بأَصْفَهانَ.

- ومَلَجَت النَّاقَةُ: ذَهَبَ لَبَنُها، وبَقِيَ شيءٌ يَجِدُ مَنْ ذاقَهُ طَعْمَ المِلْح.

- وامْلاَجَّ الصَّبِيُّ،

- وامْلأَجَّ: (طَلَعَ).

- المَنْجُ: التَّمْرُ تَجْتَمِعُ منه اثْنَتانِ وثَلاثٌ، يَلْزَقُ بعضُها ببعضٍ، ومُعَرَّبُ: مَنْك، لِحَبٍّ مُسْكِرٍ، وبالضم: المَاشُ الأَخْضَرُ.

- ومَنُوجانُ: د.

- ومَنْجانُ: ة بأَصْفَهانَ.

- المَوْجُ: اضْطِرابُ أمواجِ البَحْرِ، وشاعِرٌ تَغْلَبِيُّ، والمَيْلُ عنِ الحَقِّ.

- ومَوْجَةُ الشَّبابِ: عُنْفُوانُهُ.

- وناقَةٌ مَوْجى، كَسَكْرى: ناجِيَةٌ، قد جالَتْ أنساعُها لاخْتِلافِ يَدَيْها ورِجْلَيْها.

- وماجَتِ الدَّاغِصَةُ مُؤُوجاً: مارَتْ بين الجِلْدِ والعَظْمِ.

- وماجَهْ: لَقَبُ والِدِ محمدِ بنِ يَزِيد القَزْوِينِيِّ صاحِبِ"السُّنَنِ"، لا جَدُّه.

- المُهْجَةُ: الدَّمُ، أو دَمُ القَلْبِ، والرُّوحُ.

- والأُمْهُجُ والأُمْهُجانُ، بضمِّهما،

- والماهِجُ: الرَّقيقُ من اللَّبَنِ والشَّحْمِ.

- ومَهَجَ، كمَنَعَ: رَضِعَ،

- و- جارِيَتَهُ: نَكَحَهَا، وحَسُن وجْهُه بعد عِلَّةٍ.

- وامْتُهِجَ: انْتُزِعَتْ مُهْجَتُه.

- ومَمْهُوجُ البَطْنِ: مُسْتَرْخِيه.

- المَيْجُ: الاخْتِلاطُ.

- ومِيجى، كَمِينى: جَدُّ للنُّعْمانِ بنِ مُقَرِّنٍ الصَّحابِيِّ.


فَصْلُ النُّون

- نأجَ في الأرضِ، كمَنَعَ، نُؤُوجاً: ذَهَبَ.

- و- الرِّيحُ نَئيجاً: تَحَرَّكَتْ، فهي نَؤُوجٌ،

- و- إلى اللَّهِ: تَضَرَّعَ،

- و- البُومُ: نَأَمَ،

- و- الثَّوْرُ: خارَ.

- ونَئِجَ، كسَمِعَ: أكَلَ أكلاً ضعيفاً.

- ولِلرِّيحِ نَئِيجٌ، أي: مَرٌّ سَريعٌ بصوتٍ.

- ونُئِجَ القومُ، كعُنِيَ: أصابَتْهمْ.

- والحَديثُ المَنْؤُوجُ: المَعْطُوفُ.

- ونائجاتُ الْهامِ: صَوائحُها.

- والنَّأّاج: الأَسَدُ.

- النَّبَّاجُ: الشديدُ الصَّوْتِ، والمِجْدَحُ للسَّوِيقِ، وبهاءٍ: الاسْتُ.

- وككِتابٍ: ة بالبادِيَةِ، منها: الزَّاهِدانِ يَزيدُ بنُ سعيدٍ، وسعيدُ بنُ بُرَيْدٍ كزُبَيْرٍ،

- وة أخْرى، وكغُرابٍ: الرُّدامُ.

- ونُباجُ الكَلْبِ،

- ونَبِيجُه: نُباحهُ.

- وكَلْبٌ نَبَّاجٌ ونُبَاجِيُّ: نَبَّاحٌ.

- ومَنْبِجُ، كمَجْلِسٍ: ع.

- وكِساءٌ مَنْبَجانِيُّ، وأنْبَجانِيُّ، بفتح بائهما، نسبةٌ على غير قياس.

- وثَرِيدٌ أَنْبَجانيُّ: به سُخُونَةٌ.

- وعَجِينٌ أَنْبَجانٌ: مُدْرِكٌ مُنْتَفِخٌ، وما لها أُخْتٌ سِوى أرْوَنانٍ. وكمِنْبَرٍ: المُعْطِي بِلِسانِهِ ما لا يفعلُهُ.

- والنَّبَجَةُ، مُحَرَّكَةً: الأَكمَةُ.

- والنابِجةُ: الدَّاهِيةُ، وطَعامٌ جاهِلِيُّ، كان يُخاضُ الوَبَرُ باللَّبَنِ، فيُجْدَحُ، كالنَّبِيجِ.

- والأَنْبَجُ، كأَحْمَدَ وتُكْسَرُ باؤُهُ: ثَمَرَةُ شجرةٍ هِنْديَّةٍ، مُعَرَّبُ: أنْبَ.

- وأنْبَجَ: خَلَّطَ في كلامِهِ.

- وقَعَدَ على النِّباجِ: للآكامِ.

- والنُّبُجُ، بضمَّتينِ: الغَرائرُ السُّودُ.

- ونَبَجَتِ القَيْحَةُ: خَرَجَتْ.

- وتَنَبَّجَ العَظْمُ: تَوَرَّمَ، كانْتَبَجَ.

- والنَّبَجانُ، مُحَرَّكَةً: الوَعِيدُ.

- والنَّبْجُ: البَرْدِيُّ يُجْعَلُ بين لَوْحَيْنِ من ألْواحِ السفينةِ. وناباجُ: لَقَبُ عبدِ اللَّهِ بنِ خالِدٍ، ولَقَبُ والِدِ علِيِّ بنِ خَلَفٍ.

- النِّبْرِيجُ، بالكسر: الكَبْشُ الذي يُخْصى فلا يُجَزُّ له صُوفٌ أبداً، مُعَرَّبُ: نَبْرِيدَهْ.

- النَّبَهْرَجُ: الزَّيْفُ الرَّدِيءُ.

- نُتِجَتِ الناقةُ، كعُنِيَ، نَتاجاً، وأُنْتِجَتْ،

- وقد نَتَجها أهْلُها،

- وأنْتَجَتِ الفَرَسُ: حانَ نَتاجُها، فهي نَتُوجٌ، لا مُنْتِجٌ.

- والمَنْتِجُ، كمَجْلِسٍ: الوقتُ الذي تُنْتَجُ فيه.

- وغَنَمِي نَتائِجُ، أي: في سِنٍّ واحِدةٍ.

- وانْتَتَجتِ الناقةُ: ذَهَبَتْ على وجْهِها، فولَدَتْ حيث لا يُعْرَفُ مَوضِعُها.

- وتَنَتَّجَتْ: تَزَحَّرَتْ لِيخْرُجَ ولَدُها.

- وأنْتَجُوا، أي: عندَهُمْ إِبلٌ حَوامِلُ تُنْتَجُ.

- والمِنْتَجَةُ، والمِنْثَجَةُ كمِكْنَسَة: الاسْتُ،

- لأِنَّها تَنْثِجُ، أي: تُخْرِجُ ما في البَطْنِ.

- وخَرَجَ فلانٌ مِنْثَجاً، كمِنْبَرٍ، أي: خَرَجَ وهو يَسْلَحُ سَلْحَاً.

- ونَثَجَ بَطْنَهُ بالسِّكِّينِ يَنْثِجُه: وجَأَهُ.

- والنِّثْجُ، بالكسر: الجَبانُ لا خيرَ فيه، وبضمَّتين: أُمَّاتُ سُوَيْدٍ، ويقالُ لأِحَدِ العِدْلَيْنِ إذا اسْتَرْخَى:

- قد اسْتَنْثَجَ.

- نَجَّتِ القُرْحَةُ، تَنِجُّ نَجَّاً ونَجيجاً: سالَتْ بما فيها.

- ونَجْنَجَ: مَنَعَ، وحَرَّكَ،

- و- الأَمْرَ: هَمَّ به، ولم يَعْزِمْ عليه،

- و- الإِبِلَ: ردَّدَها على الحَوْضِ، وجالَ عندً الفَزَعِ،

- و- القومُ: صافُوا في المَرْتَعِ، ثم عَزَمُوا على تَحَضُّرِ المِياهِ.

- وتَنَجْنَجَ: تَحَرَّكَ، وتَحَيَّرَ، وقولُ الجوهري: اسْتَرْخَى، غَلَطٌ، وإنما هو تَبَجْبَج، بباءَينِ.

- ونَجَّ: أسْرَعَ، فهو نَجُوجٌ.

- النَّخْجُ، كالمَنْعِ: المُباضَعَةُ، والسيلُ، وتَصْويتُه في سَنَدِ الوادِي، وخَضْخَضَةُ الدَّلْوِ، وصَوْتُ الاسْتِ.

- واسْتَنْخَجَ: لاَنَ.

- والنَّخيجةُ: زُبْدٌ رقيقٌ يَخْرُجُ من السِّقاءِ إذا حُمِلَ على بعيرٍ بعدَ ما يَخْرُجُ زُبْدُه الأَوَّلُ.

- النَّوْرَجُ: سِكَّةُ الحَرَّاثِ،

- كالنَّيْرَج، والسَّرابُ، وما يُداسُ به الأَكْداسُ، من خَشَبٍ كانَ أو حَديدٍ.

- والنَّوْرَجَةُ والنَّيْرَجَةُ: الاخْتِلافُ إقْبالاً وإِدْباراً، وكذا في الكَلامِ، وهي النَّميمَةُ، والمشيُ بها.

- والنَّيْرَجُ: النَّمَّامُ، والناقَةُ الجَوادُ.

- وعَدَا عَدْواً نَيْرَجاً، أي: بِسُرْعةٍ وتَرَدُّدٍ.

- ونَيْرَجَها: جامَعَها.

- والنِّيرَنْجُ، بالكسر: أَخْذٌ كالسِّحْرِ وليس به.

- والنارَنْجُ: ثَمَرٌ م، مُعَرَّبُ: نارَنْك.

- نَزَجَ: رَقَصَ.

- والنَّيْزَجُ: جَهازُ المرْأةِ إذا كان نازِيَ البَظْرِ طويلَهُ.

- نَسَجَ الثَّوْبَ يَنْسِجُه ويَنْسُجُه، فهو نَسَّاجٌ، وصَنْعَتُه: النِّساجَةُ،

- والمَوْضِعُ: مَنْسَجٌ ومَنْسِجٌ،

- و- الكلامَ: لَخَّصَهُ وزَوَّرَهُ. وكمِنْبَرٍ: أداةٌ يُمَدُّ عليها الثَّوْبُ لِيُنْسَجَ،

- و- من الفَرَسِ: أسْفَلُ من حارِكِهِ، و"هو نَسِيجُ وحْدِهِ": لا نَظيرَ له في العلمِ وغَيرِهِ، وذلك لأِنَّ الثَّوْبَ إذا كان رَفيعاً لم يُنْسَجْ على مِنْوالِهِ غيرُه.

- وناقَةٌ نَسُوجٌ: لا يَضْطَرِبُ عليها الحِمْلُ، أو التي تُقَدِّمُه إلى كاهِلِها لشدَّةِ سَيْرِها.

- ونَسْجُ الرِّيحِ الرَّبْعَ: أن يَتَعاوَرَهُ رِيحانِ طُولاً وعَرْضاً.

- والنَّسَّاجُ: الزَّرَّادُ، والكَذَّابُ.

- والنُّسُجُ، بضمَّتين: السَّجَّاداتُ.

- النَّشَجُ، محركةً: مَجْرى الماءِ،

- ج: أنْشاجٌ.

- ونَشَجَ الباكِي يَنْشِجُ نَشِيجاً: غُصَّ بالبُكاءِ في حَلْقِهِ من غَيرِ انْتِحابٍ،

- و- الحِمارُ: رَدَّدَ صَوْتَه في صَدْرِهِ،

- و- القِدْرُ، والزِّقُّ: غلى ما فيه حتى سُمِعَ له صَوْتٌ،

- و- المُطْرِبُ: فَصَلَ بينَ الصَّوْتَيْنِ ومَدَّ،

- و- الضِّفْدِعُ: رَدَّدَ نَقِيقَهُ.

- والنَّوشَجانُ: قَبيلَةٌ، أو د.

- نَضِجَ الثَّمَرُ واللَّحْمُ، كسَمِعَ، نُضْجاً ونَضْجاً: أدْرَكَ، فهو نَضِيجٌ وناضِجٌ، وأنْضَجْتُه.

- وهو نَضِيجُ الرَّأْي: مُحْكَمُه.

- ونَضِجَتِ الناقَةُ بِولدِها،

- ونَضَّجَتْ: جازَتْ السَّنَةَ ولم تُنْتَجْ، فهي مُنَضِّجٌ.

- والمِنْضاجُ: السَّفُّودُ.

- النَّعَجُ، محركةً،

- والنُّعُوجُ: الابْيضاضُ الخالِصُ، والفِعْلُ: كطَلَبَ، والسِّمَنُ، وثِقَلُ القَلْبِ من أَكْلِ لَحْمِ الضأنِ، والفِعْلُ: كفَرحَ.

- والناعِجَةُ: الأرضُ السَّهْلَةُ، والناقَةُ البَيْضاءُ، والسَّريعةُ، والتي يُصادُ عليها نِعاجُ الوحْشِ.

- والنَّعْجَةُ: الأُنْثى من الضأنِ،

- ج: نِعاجٌ ونَعَجاتٌ.

- وأنْعَجُوا: سَمِنَتْ إبلُهُمْ.

- ونِعاجُ الرَّمْل: البَقَرُ، الواحِدةُ: نَعْجَةٌ، ولا يقالُ لغيرِ البَقَرِ من الوَحْشِ.

وأبو نَعْجَةَ، صالحُ بنُ شرَحْبيلَ، والأَخْنَسُ بنُ نَعْجَةَ الكَلْبِيُّ: شاعرانِ.

- ومَنْعِجٌ، كمَجْلِسٍ: ع، ووَهِمَ الجوهرِيُّ في فَتْحِهِ.

- نَفَجَ الأَرْنَبُ: ثارَ،

- و- الفَرُّوجَةُ: خَرَجَتْ من بَيْضَتِها،

- و- الثَّدْيُ القَميصِ: رَفَعَه،

- و- الرِّيحُ: جاءَتْ بقُوَّةٍ.

- والنَّفَّاجُ: المُتَكَبِّرُ،

- كالمُنْتَفِخِ. وكسِكِّيتٍ: الأَجْنَبِيُّ يَدْخُلُ بين القومِ ويُصْلِحُ، أو الذي يَعْتَرِضُ لا يُصْلِحُ ولا يُفْسِدُ،

- ج: نُفُجٌ.

- والنافِجَةُ: السَّحابَةُ الكَثيرةُ المَطَرِ، ومُؤَخَّرُ الضُّلوعِ، والبِنْتُ لأنَّها تُعَظِّمُ مالَ أبيها بِمَهْرِها، وَوِعاءُ المِسْكِ مُعَرَّبٌ، والرِّيحُ تَبْدَأُ بِشِدَّة.

- والنَّفيجَةُ، كسَفينةٍ: القَوْسُ.

- والنِّفاجَةُ، بالكسر: رُقْعَةٌ مُرَبَّعَةٌ تَحْتَ الكُمِّ. وكَرُمَّانَةٍ وصُبْرَةٍ: (رُقْعَةُ) الدِّخْريصِ.

- والنُّفُجُ، بضمتين: الثُّقَلاءُ.

- والتَّنافِيجُ: الدَّخاريصُ.

- والإِنْفاجُ: إبانَةُ الإِناءِ عن الضَّرْعِ عِندَ الحَلْبِ.

- والأَنْفَجانِيُّ، كأَنْبَجانِيٍّ: المُفْرِطُ فيما يقولُ.

- والمَنافجُ: العُظَّاماتُ.

- وامرأةٌ نُفُجُ الحَقيبةِ: ضَخْمَةُ الأَرْدافِ والمَآكِمِ.

- وصَوْتٌ نافِجٌ: غَلِيظٌ جافٍ.

- وتَنَفَّجَ: افْتَخر بأكثرَ مما عِندَه.

- وما الذي اسْتَنْفَجَ غَضَبَكَ؟: أظَهَرَهُ وأخْرَجَهُ.

- النِّفْرِجُ والنِّفْراجُ والنِّفْرِجَةُ والنِّفْراجَةُ ونِفْرِجاءُ، مَعْرِفَةً بكسر الكلِّ: الجَبانُ.

- والنِّفْريجُ المِكْثارُ.

- ونَفْرَجَ: أكثَرَ الكَلاَمَ.

- النِّيلَنْجُ، بكسر أوَّله: دُخانُ الشَّحْمِ، يُعالَجُ به الوَشْمُ ليَخْضَرَّ.

- النَّمُوذَجُ، بفتح النونِ: مِثالُ الشيءِ، مُعَرَّبٌ. والأُنْمُوذَجُ لَحْنٌ.

- ناجَ نوجاً: راءَى بِعَمَلِهِ.

- والنَّوْجَةُ: الزَّوْبَعَةُ من الرِّياحِ.

- وناجُ بنُ يَشْكُرَ بنِ عَدْوانَ: قَبيلَةٌ يُنْسَبُ إليها عُلماءُ ورُواةٌ.

- (النَّوْبَنْدَجانُ، بفتح النونِ والباءِ والدَّالِ المهملة: قَصَبَةُ كورة سابورَ).

- النَّهْجُ: الطَّريقُ الواضِحُ،

- كالمَنْهَجِ والمِنْهاجِ، وبالتحريك: البُهْرُ، وتَتابُعُ النَّفَسِ، والفِعْلُ: كفَرِحَ وضَرَبَ.

- وأنْهَجَ: وضَحَ وأوضح،

- و- الدَّابَّةَ: سارَ عليها حتى انْبَهَرَتْ،

- و- الثَّوْبَ: أخلَقَهُ،

- كنَهَجَهُ، كمَنَعَهُ.

- ونَهَجَ الثَّوْبُ، مُثَلَّثَةَ الهاءِ: بَلِي، كأَنْهَجَ.

- ونَهَجَ، كمنَعَ: وضَحَ وأوْضَحَ،

- و- الطَّريقَ: سَلَكَهُ.

- واسْتَنْهَجَ الطَّريقُ: صارَ نَهْجاً،

- كأَنْهَجَ،

- و- فُلانٌ سَبيلَ فلانٍ: سَلَكَ مَسْلَكَهُ.

- طريقٌ نَهْرَجٌ: واسِعٌ.

- ونَهْرَجَها: جامَعَها.


فَصْلُ الواو

- الوَأْجُ: الجُوعُ الشديدُ.

- المُوَتَّجُ، بالمثناةِ كالمُعَظَّمِ: ع قُرْبَ اللِّوَى.

- الوَثيجُ: الكَثيفُ، والمُكْتَنِزُ. وقد وثُج، ككَرُمَ، وَثَاجَةً.

- واسْتَوْثَجَ النَّبْتُ: عَلِقَ بعضُه ببعضٍ، وتَمَّ،

- و- المالُ: كَثُرَ،

- و- الرَّجُل: اسْتَكْثَرَ منه.

- والمُوتَثِجَةُ: الأرضُ الكثيرَةُ الكَلأِ.

- والثِّيابُ المَوْثُوجَةُ: الرِّخْوَةُ الغَزْلِ والنَّسْجِ.

- الوَجُّ: السُّرْعَةُ، ودَواءٌ، والقَطا، والنَّعامُ.

- وَوَجٌّ: اسْمُ وادٍ بالطائِفِ، لا بَلَدٌ به، وغَلِطَ الجوهريُّ، وهو ما بَيْنَ جَبَلَي المُحْتَرِقِ والأُحَيْحِدَيْنِ، ومنه: "آخِرُ وَطْأَةٍ وَطِئَها الله تعالى بِوَجٍّ" يُريدُ غَزْوَةَ حُنَيْنٍ لا الطَّائِفِ، وغَلِطَ الجَوْهَرِيُّ وحُنَيْنٌ وادٍ قِبَلَ وَجٍّ، وأما غَزْوَةُ الطَّائِفِ، فلم يكنْ فيها قِتالٌ.

- والوُجُجُ، بضمتين: النَّعامُ السَّريعةُ.

- الوَحَجُ، محركةً: المَلْجَأُ.

- وَوَحِجَ، كفَرِحَ: التجأ.

- وأوحجتُه: أَلْجأْتُه.

- والوَحَجَةُ، محركةً: المَكانُ الغامِضُ،

- ج: أوْحَاجٌ.

- الوَدَجُ، مُحركةً: عِرْقٌ في العُنُقِ،

- كالوِداجِ، بالكسر، والسَّبَبُ، والوَسيلَةُ.

- والوَدَجانِ: الأَخَوانِ.

- والوَدْجُ: قَطْعُ الوَدَجِ،

- كالتَّوْديجِ، والإِصْلاحُ.

- وتَوْديجُ: د قُرْبَ تِرْمِذَ.

- الأَوارِجَةُ: من كُتُبِ أصْحابِ الدَّواوينِ في الخَراجِ ونَحْوِهِ.

- الوَسيجُ: سَيْرٌ للإِبِلِ، وسَجَ، كوعَدَ، وسيجاً. وإبِلٌ وَسُوجٌ عَسُوجٌ،

- وجَمَلٌ وسَّاجٌ عَسَّاجٌ: سَريعٌ.

- وأوسَجْتُهُ: حَمَلْتُهُ على الوَسيجِ.

- وَوَسيجٌ: ع بِتُرْكِسْتانَ. وعُقْبَةُ بنُ وسَّاجٍ: مُحَدِّثٌ. وبُكَيْرُ بنُ وسَّاجٍ: شاعِرٌ.

- الوَشيجَةُ: عِرْقُ الشَّجَرَةِ، وليفٌ يُفْتَلُ ويُشَدُّ بينَ خَشَبَتَين يُنْقَلُ فيها المَحْصُودُ،

- وع بعَقيقِ المَدينَةِ.

- وهُمْ وشيجَةُ القَوْمِ: حَشْوُهُمْ.

- والوَشيجُ: شَجَرُ الرِّماحِ، واشْتباكُ القَرابَةِ.

- والواشِجَةُ: الرَّحِمُ المُشْتَبِكةُ. وقد وشَجَتْ بِكَ قَرابَتُهُ تَشِجُ. وَوَشَّجَها الله تعالى تَوْشيجاً.

- ووشَجَ مَحْمِلَهُ: شَبَّكَهُ بِقِدٍّ ونحوِهِ لِئَلاَّ يَسْقُطَ منه شيءٌ.

- ولَجَ يَلِجُ وُلُوجاً ولِجَةً: دَخَلَ،

- كاتَّلَجَ، على افْتَعَلَ. وأولَجْتُهُ وأَتْلَجْتُهُ.

- والوَلِيجَةُ: الدَّخيلَةُ، وخاصَّتُكَ من الرِّجالِ، أو مَنْ تَتَّخِذُهُ مُعْتَمِداً عليه من غيرِ أهلِكَ.

- وهو ولِيجَتُهُمْ، أي: لَصِيقٌ بِهِمْ.

- والوَلَجَةُ، محركةً: كَهْفٌ تَسْتَتِرُ فيه المَارَّةُ منْ مَطَرٍ وغيرِهِ، ومَعْطِفُ الوادِي،

- ج: أولاجٌ وَوَلَجٌ.

- والوالِجَةُ: الدُّبَيْلَةُ، والرَّجُلُ المَوْلوجُ، ووجَعٌ في الإِنْسانِ.

- والتَّوْلَجُ: كِناسُ الوَحْشِ.

- والوُلُجُ، بضمتين: النَّواحي والأَزِقَّةُ، ومغَارِفُ العَسَلِ، وبالتحريك، الطَّريقُ في الرَّمْلِ.

- والتُّلَجُ، كَصُرَدٍ: فَرْخُ العُقابِ، أصْلُهُ: وُلَجٌ.

- وتَوْليجُ المال: جَعْلُهُ في حَياتِكَ لِبَعْضِ ولَدِكَ، فَيَتَسامَعُ الناسُ، فَيَنْقَدِعُونَ عن سُؤالِكَ.

- ووَلْوالِجُ: د بِبَذَخْشانَ.

- الوَمَّاجُ، ككَتانٍ: الفَرْجُ، وبالحاءِ أصَحُّ.

- الوَنَجُ، محركةً: ضَرْبٌ من الأَوْتارِ، أو العُودُ، أو المِعْزَفُ،

- وة بِنَسَفَ، مُعَرَّبُ: وَنَهْ.

- وهَجَ النارُ تَهِجُ وَهْجاً ووهَجَاناً، اتَّقَدَتْ، والاسْمُ:

- الوَهَجُ، محركةً، وتَوَهَّجَتْ وأوهَجْتُها.

- ولها وهيجٌ: تَوَقُّدٌ.

- وتَوَهَّجَتْ رائِحة الطِّيبِ: تَوَقَّدَتْ،

- و- الجوهَرُ: تَلأَلأَ.

- الوَيْجُ: خَشَبَةُ الفَدَّانِ.

فَصْلُ الهَاء

- الهَبَجُ، محركةً: كالوَرَمِ في ضَرْعِ النَّاقَةِ.

- وهَبَّجَهُ تَهْبيجاً: ورَّمَهُ فَتَهَبَّجَ.

- والمُهَبَّجُ، كمُعَظَّمٍ: الثَّقيلُ النَّفْسِ.

- والهَبيجُ: الظَّبْيُ له جُدَّتانِ مُسْتَطِيلتانِ في جَنْبَيْهِ، بَيْنَ شَعْرِ بَطْنِهِ وظَهْرِهِ.

- والهَوْبَجَةُ: بَطْنٌ من الأرضِ، أو المُطْمَئِنُّ منها، ومُنْتَهى الوادي، حيث تَدْفَعُ دَوافِعُهُ، وأنْ يُحْفَرَ في مَناقِعِ الماءِ ثِمادٌ يُسَيِّلونَ الماءَ إليها فَيَشرَبونَ منها.

- والهَوابجُ: رِياضٌ باليَمامَةِ.

- وهَبَجَهُ، كَمَنَعَهُ: ضَرَبَهُ.

- والهَبَيَّجُ: لُغَةٌ في الهَبَيَّخِ.

- الهَبْرَجُ: المَشْيُ السَّريعُ الخفيفُ، والمُخْتالُ، والمُخَلِّطُ في مِشْيَتِهِ، والمُوَشَّى من الثِّيابِ، والضَّخْمُ السَّمينُ، ويكسر، والثَّوْرُ، والظَّبْيُ المُسِنُّ.

- والهَبْرَجَةُ: الوَشْيُ، واخْتِلاطُ المَشْي.

- والمُهَبْرَجُ، كمُسَرْهَدٍ، من الأَوْتارِ: الفاسِد، المُخْتَلِفُ المَتْنِ.

- الهَجيجُ: الأَجيجُ، والوادِي العَميقُ،

- كالإِهْجِيجِ، والأرضُ الطَّويلَةُ تَسْتَهِجُّ السَّائِرَةَ، أي: تَسْتَعْجِلُهُمْ، والخَطُّ يُخَطُّ في الأرضِ للِكَهانَةِ،

- ج: هُجَّانٌ.

- ورَكِبَ هَجاجِ، كقَطامِ، ويُفْتَحُ آخِرُهُ: رَكِبَ رأسَهُ. ومَنْ أرادَ كَفَّ النَّاس عن شيءٍ قال:

- هجَاجَيْكَ، على تَقديرِ الاثْنَين.

- والهَجاجَةُ: الهَبْوَةُ التي تَدْفِنُ كُلَّ شيءٍ بالتُّراب، والأَحْمَقُ، كالهَجْهاجِ والهَجْهاجَة.

- وهَجْ هَجْ، بالسُّكونِ: زَجْرٌ للغَنَم، وغَلِطَ الجوهريُّ في بنائهِ على الفتح، وإنما حرَّكه الشاعرُ ضرورةً.

- وهجا وهَجْ: زجْرٌ للكَلْبِ، ويُنَوَّنُ.

- وهَجْهَجَ بالسَّبُع: صاحَ،

- و- بالجَمَلِ: زَجَرَه فقال: هِيجْ.

- والهَجْهَاجُ: النَّفُورُ، والشديدُ الهَديرِ من الجِمال، والطَّويلُ منها ومِنَّا، والجافي الأَحْمَقُ، والدَّاهِيةُ.

- والهَجْهَجُ: الأرضُ (الصُّلْبَةُ) الجَدْبَةُ. وكعُلَبِطٍ: الكَبْشُ، والماءُ الشَّروبُ. وكعُلابِطٍ: الضَّخْمُ.

- والهَجْهَجَةُ: حِكايَةُ صَوْتِ الكُرْدِ عندِ القِتالِ.

- وتَهَجْهَجَتِ الناقةُ: دنا نتاجُها.

- وهَجَّ البيتَ هَجَّاً وهَجيجاً: هَدَمَهُ.

- والهُجُّ، بالضم: النِّيرُ على عُنُقِ الثَّوْرِ.

- وسيرٌ هَجاجٌ، كسَحابٍ: شديدٌ.

- واسْتَهَجَّ: رَكِبَ رَأْيَهُ،

- و- السائِرَةَ: اسْتَعْجَلَها.

- واهْتَجَّ فيه: تَمادَى.

- الهَدَجانُ، محركةً، وكغُرابٍ: مِشْيَةُ الشَّيْخِ، وقد هَدَجَ يَهْدِجُ، وهو هَدَّاجٌ وهَدَجْدَجٌ.

- والهَدَجَةُ، محركةً: حَنينُ الناقةِ، وهي مِهْداجٌ.

- والهَوْدَجُ: مَرْكَبٌ لِلنِّساءِ.

- وتَهَدَّجَ الصَّوْتُ: تَقَطَّعَ في ارْتِعاشٍ،

- و- الناقةُ: تَعَطَّفَتْ على الوَلَد.

- وقِدْرٌ هَدوجٌ: سريعةُ الغَلَيانِ. وككَتَّانٍ: فَرَسُ الرَّيْبِ بنِ شَريقٍ، وأبو قَبيلةٍ.

- والمُسْتَهْدِجُ: العَجْلانُ، وبفتح الدالِ: الاسْتِعْجالُ.

- هَرَجَ الناسُ يَهْرِجونَ: وقعوا في فِتْنَةٍ واخْتِلاطٍ وقَتْلٍ.

- وهَرِجَ البعيرُ، كفَرِحَ: سَدِرَ من شِدَّةِ الحَرِّ، وكَثْرَةِ الطِّلاءِ بالقَطِرانِ.

- والهِرْجُ، بالكسر: الأَحْمَقُ، والضعيفُ من كُلِّ شيءٍ، وبهاءٍ: القَوْسُ اللَّيِّنَةُ.

- والتَّهْريجُ في البعيرِ: حَمْلُهُ على السَّيْرِ حتى يَسْدَرَ،

- كالإِهْراجِ، وزَجْرُ السَّبُع، والصِّياحُ به،

- و- في النَّبيذِ: أن يَبْلُغَ من شارِبِهِ.

- وهَرَجَ البابَ يَهْرِجُهُ: تَركَهُ مفتوحاً،

- و- في الحديثِ: أفاضَ فأَكْثَر، أو خَلَّطَ فيه،

- و- جارِيتَهُ: جامَعَها، يَهْرُجُ ويَهْرِجُ،

- و- الفَرَسُ: جَرى،

- وإنه لَمِهْرَجٌ وهَرَّاجٌ، كمِنْبَرٍ وشَدَّادٍ.

- والهَرَّاجَةُ: الجماعةُ يَهْرِجونَ في الحديثِ.

- الهَرْبَجَةُ: أن يُساءَ العَمَلُ ولا يُحْكَمَ.

- الهَرْدَجَةُ: سُرْعَةُ المَشْي.

- الهَزَجُ، محركةً: من الأَغاني، وفيه تَرَنُّمٌ، وصوتٌ مُطْرِبٌ، وصوتٌ فيه بَحَحٌ، وكُلُّ كلامٍ مُتَدارِكٍ مُتقارِبٍ، وبه سُمَّيَ جِنْسٌ من العَرُوضِ.

- وقد أهْزَجَ الشاعرُ،

- وهَزِجَ المُغَنِّي، كفَرِحَ، وتَهَزَّجَ وهَزَّجَ.

- ومَضى هَزيجٌ من اللَّيْلِ: هَزِيعٌ.

- وتَهَزَّجَتِ القوسُ: صَوَّتَتْ عندَ الإِنباضِ.

- الهُزامِجُ، كعُلابِطٍ: الصَّوْتُ المُتدارِكُ، والميمُ زائِدَةٌ.

- والهَزْمَجَةُ: كلامٌ مُتتابعٌ، واخْتِلاطُ صوتٍ زائِدٍ.

- الهِزْلاجُ، بالكسر: الذِّئْبُ الخفيف.

- وظَليمٌ هَزَلَّجٌ، كعَمَلَّسٍ: سريعٌ.

- والهَزْلَجَةُ: اخْتِلاطُ الصَّوْتِ.

- هِسِنْجانُ، بكسر الهاءِ والسينِ: ة بالعَجَمِ.

- هَضَّجَ مالَهُ تَهْضيجاً: لم يُجِدْ رَعْيَها.

- وصِبْيانٌ هَضيجٌ: صِغارٌ.

- الإِهْلِيلَجُ، وقد تكسرُ اللامُ الثانيةُ، والواحدةُ: بهاءٍ:

- ثَمَرٌ م، منه أصْفَرُ، ومنه أسْوَدُ، وهو البالغُ النَّضيجُ، ومنه كابِلِيُّ يَنْفَعُ من الخَوانِيقِ، ويَحْفَظُ العَقْلَ، ويُزيل الصُّداعَ، وهو في المَعِدَةِ، كالكَذْبانونَةِ في البيت، (وهي المرأةُ العاقلَةُ المُدَبِّرَةُ).

- والهالِجُ: الكثيرُ الأَحْلامِ بِلا تَحْصيلٍ.

- وهَلَجَ يَهْلِجُ هَلْجاً: أخبَرَ بما لا يُؤْمَنُ به.

- والهُلْجُ، بالضم: الأَضْغاثُ في النَّوْمِ. وبالفتح: جَدُّ محمدِ بنِ العَبَّاسِ البَلْخِيِّ المُحَدِّثِ.

- وأهْلَجَه: أخْفاهُ.

- الهِلْباجَةُ، بالكسر: الأَحْمَقُ الضَّخمُ الفَدْمُ الأَكُولُ، الجامِعُ كُلَّ شَرٍّ، واللَّبَنُ الثَّخينُ،

- كالهُلَبجِ، كعُلَبِطٍ وعُلابِطٍ.

- الهَمَجُ، محركةً: ذُبابٌ صَغيرٌ كالبَعوضِ، يَسْقُطُ على وُجوهِ الغَنَم والحَميرِ. والغَنَمُ المَهْزولَةُ، واحِدَتُهُ بهاءٍ، والحَمْقى، والنِّعاجُ الهَرِمَةُ، والجُوعُ، وسُوءُ التَّدبيرِ في المَعاشِ.

- وهَمَجٌ هامِجٌ: تَوْكيدٌ.

- وهَمَجَتِ الإِبِلُ من الماءِ: شَرِبَتْ منه دَفْعَةً واحِدَةً.

- وأهْمَجَهُ: أخْفاهُ،

- و- الفَرَسُ: جَدَّ في جَرْيِهِ.

- والهَميجُ: الفَتِيَّةُ من الظِّباءِ، والخَميصُ البَطْنِ، أو التي لها جُدَّتانِ في طُرَّتَيْها، أو التي أصابَها وجَعٌ فَذَبَلَ وجْهُها.

- واهْتَمَجَ: ضَعُفَ من حَرٍّ أو غَيْرِه،

- و- وَجْهُهُ: ذَبَلَ.

- والهامِجُ: المَتْروكُ يَمُوجُ بعضهُ في بعضٍ.

- الهَمْرَجَةُ: الاخْتِلاطُ، والخِفَّةُ، والسُّرْعَةُ، ولَغَطُ النَّاسِ،

- كالهُمْرُجانِ، بالضم، والباطِلُ، والتَّخْلِيطُ في الخَبَرِ. وكعملَّسٍ: الماضي في الأمورِ.

- الهِمْلاجُ، بالكسر، من البَراذينِ: المُهَمْلِجُ،

- والهَمْلَجَةُ، فارِسِيٌّ، مُعَرَّبٌ.

- وشاةٌ هِمْلاجٌ: لا مُخَّ فيها لِهُزالِها.

- وأمْرٌ مُهَمْلَجٌ: مُذَلَّلٌ مُنْقادٌ.

- تَهَنَّجَ الفَصيلُ: تَحَرَّكَ، وأخَذَتِ الحَياةُ فيه.

- الهَوَجُ، محركةً: طُولٌ في حُمْقٍ وطَيْشٍ وتَسَرُّعٍ.

- والهَوْجاءُ: النَّاقَةُ المُسْرِعَةُ حتى كَأَنَّ بِها هَوَجاً، والرِّيحُ تَقْلَعُ البُيُوتَ،

- ج: هُوجٌ.

- هاجَ يَهيجُ هَيْجاً وهَيَجاناً وهِياجاً، بالكسر: ثارَ،

- كاهْتاجَ وتَهَيَّجَ، وأثارَ،

- و- الإِبِلُ: عَطِشَتْ،

- و- النَّبْتُ: يَبِسَ.

- والهائِجُ: الفَحْلُ يَشْتَهِي الضِّرابَ، والفَوْرَةُ، والغَضَبُ.

- والهَيْجاءُ: الحَرْبُ، ويُقْصَرُ.

- والهِياجُ، بالكسر: القِتالُ. وكشدَّادٍ: ابنُ بَسَّامٍ، وابنُ بِسْطامٍ: مُحَدِّثانِ.

- وتَهَايَجُوا: تَواثَبوا.

- والمِهْياجُ: الناقَةُ النَّزُوعُ إلى وطَنِها، والجَمَلُ الذي يَعْطَشُ قَبْلَ الإِبِلِ.

- والهاجَةُ: الضِّفْدِعَةُ الأُنْثى،

- ج: هاجاتٌ.

- ويومُ هَيْجٍ: ريحٍ، أو غيمٍ ومَطَرٍ.

- والهائِجَةُ: أرضٌ يَبِسَ بَقْلُها أو اصْفَرَّ.

- وأهاجَهُ: أيْبَسَهُ.

- وأهْيَجَها: وجَدَها هائِجَةَ النَّباتِ.

- وهِيجِ، بالكسر مَبْنياً على الكسر،

- وهِجْ، بالسُّكونِ: من زَجْرِ النَّاقَةِ.


فَصْلُ اليَاء

- يأْجَجُ، كيَمْنَعُ ويَضْرِبُ: ع، وذُكِرَ في: أ ح ج، وقال سِيبَوَيْهِ، مُلْحَقٌ بِجَعْفَرٍ.

- أيْدَجُ، كأحمدَ: د من كُوَرِ الأَهْوازِ،

- وة بسَمَرْقَنْدَ.

- اليارَجُ: القُلْبُ، والسِّوارُ. والهُذَيْلُ بنُ النَّضْرِ بنِ يارَجَ: محدِّثٌ.

- والإِيارَجَةُ، بالكسر وفتح الرَّاءِ: مَعْجونٌ مُسْهِلٌ م،

- ج: إِيارَجُ، مُعَرَّبُ: إيارَه، وتَفْسيرُهُ: الدَّواءُ الإِلهِيُّ.

- ياجُ: قَلْعَةٌ بِصِقِلِّيَةَ، وقد تكسرُ الجيمُ.

باب الحاء

فَصْل الهَمْزة

- الإِجاجُ، مُثَلَّثَةَ الأَوَّلِ: السِّتْرُ.

- أحَّ: سَعَلَ.

- والأُحاحُ، بالضم: العَطَشُ، والغيظُ، وحزازَةُ الغَمِّ،

- كالأَحِيحَةِ والأَحِيحِ.

- أحْأَحَ زَيْدٌ: أكْثَرَ من قولِهِ: ياأُحاحُ.

- وأحَّى: تَنَحْنَحَ، وأصْلُهُ: أحَّحَ، كَتَظَنَّى أصْلُهُ تَظَنَّنَ.

- وأُحَيْحَةُ، مُصَغَّراً: ابنُ الجُلاحِ.

- أزَحَ يَأْزِحُ أُزُوحاً: تَقَبَّضَ، ودَنَا بعضُه من بعضٍ، وتَباطَأَ، وتَخَلَّفَ،

- كتَأَزَّحَ،

- و- القَدَمُ: زَلَّتْ،

- و- العِرْقُ: اضْطَرَبَ ونَبَضَ.

- والأَزُوحُ: المُتَخَلِّفُ عن المَكارِمِ، والحَرونُ.

- والتَّأَزُّحُ: التَّباطُؤُ والتَّقاعُسُ.

- أشِحَ، كفَرِحَ: غَضِبَ.

- والأَشْحانُ: الغَضْبانُ، وهي: أشْحَى.

- والإِشاحُ، بالكسر والضم: الوُشاحُ.

- أفِيحٌ، كأَمِيرٍ وزُبَيْرٍ: ع قُرْبَ بِلادِ مَذْحِجَ.

- أمَحَ الجُرْحُ ياْمِحُ أمَحاناً، محركةً: ضَرَبَ بِوَجَعٍ.

- أنَحَ يأْنِحُ أنْحاً وأنِيحاً وأُنوحاً: زَحَرَ من ثِقَلٍ يَجِدُهُ من مَرَضٍ أو بُهْرٍ، وهو آنِحٌ،

- ج: أُنَّحٌ، كرُكَّعٍ.

- ورجلٌ آنِحٌ وأنوحٌ وأُنَّحٌ، كَقُبَّرٍ: إذا سُئِلَ تَنَحْنَحَ بُخْلاً.

- والآنِحَةُ: القصيرَةُ. وكقُبَّرَةٍ: ة باليَمامَةِ.

- وفَرَسٌ أنوحٌ: إذا جَرى قَرْقَرَ.

- الآحُ، كبابٍ: بَياضُ البَيْضِ الذي يُؤْكَلُ.

- وآحِ: حِكايَةُ صوتِ الساعِلِ.

- وأَيْحى وإيحَى: كلِمَتَا تَعَجُّبٍ، يُقالُ لِلمُقَرْطِسِ،

- ويُقالُ لمن يَكْرَهُ الشيءَ: آحٍ أو آحِ.


فَصْلُ البَاء

- البَجَحُ، محركةً: الفَرَحُ.

- وبَجِحَ به، كفَرِحَ، وكمنَعَ ضعيفةٌ. وبَجَّحْتُهُ تَبْجيحاً فَتَبَجَّحَ.

- بَحِحْتُ، بالكسر، أَبَحُّ بَحَحاً،

- وبَحَحْتُ أبَحُّ، بفتحهما، بَحّاً وبَحَحاً وبَحَاحاً وبُحوحاً وبُحوحَةً وبَحاحَةً: إذا أخَذَتْهُ بُحَّةٌ وخُشونةٌ وغِلَظٌ في صَوْتِهِ، وهو أبَحُّ، وهي: بَحَّةٌ وبَحَّاءُ. وأبَحَّهُ الصِّياحُ.

- وتَبَحْبَحَ: تَمَكَّنَ في المَقامِ والحُلولِ،

- كبَحْبَحَ،

- و- الدَّارَ: تَوَسَّطَها.

- وبُحْبوحَةُ المكانِ: وسَطُهُ. وهم في ابْتِحاحٍ: سَعَةٍ وخِصْبٍ.

- والبَحْبَحِيُّ: الواسِعُ في النَّفَقَةِ والمَنْزِلِ. وبَحْبَحٌ القَصَّابُ، كفَدْفَدٍ: تابِعيٌّ.

- والبَحْبَحَةُ: الجماعةُ.

- والأَبَحُّ: الدِّينارُ، والسَّمينُ،

- و- من العِيدان: الغَلِيظُ، والقِدْحُ،

- ج: بُحٌّ، وشاعِرٌ هُذَلِيٌّ.

- والبَحْباحُ: الذي اسْتَوى طُولُه وعَرْضُهُ.

- وبَحْباحِ، مبنيةً على الكسر: كلمة تُنْبِئُ عن نفَادِ الشيءِ وفَنائِه.

- والبَحْباحَةُ: المرأةُ السَّمِجَةُ.

- والبَحَّاءُ: رابِيَةٌ بالبادِيَةِ.

- وشَحيحٌ بَحيحٌ: إتْباعٌ.

- بَدَحَ، كمَنَعَ: قَطَعَ، وشَقَّ، وضَرَبَ،

- و- فلاناً بالأَمْرِ: بَدَهَهُ،

- و- بالسِّرِّ: باحَ،

- و- المرأةُ: مَشَتْ مِشْيَةً حَسَنَةً فيها تَفَكُّكٌ،

- كتَبدَّحَتْ،

- و- البعيرُ: عَجَزَ عنِ الحِمْلِ،

- و- الأَمْرُ: فَدَحَ. وكسَحابٍ: المُتَّسِعُ من الأرضِ، أو اللَّيِّنَةُ الواسِعَةُ.

- والبُدْحَةُ، بالضم: الساحةُ.

- والبِدْحُ، بالكسر: الفَضاءُ الواسعُ،

- كالمَبْدوحِ والأَبْدَحِ، وبالفتح: نوْعٌ من السَّمَكِ.

- وامرأةٌ بَيْدَحٌ: بادِنٌ. وأبو البَدَّاحِ، ككَتَّانٍ، ابنُ عاصمٍ: تابِعيٌّ. وكزُبَيْرٍ: مَولىً لعبدِ اللّهِ بنِ جعفرِ بنِ أبي طالِبٍ، ومُغَنٍّ كان إذا غَنَّى قَطَعَ غِناءَ غيرِهِ لِحُسْنِ صوتِهِ.

- والأَبْدَحُ: الرجلُ الطويلُ، والعريضُ الجَنْبَيْنِ من الدَّوابِّ.

- والبَدْحاءُ: الواسعةُ الرُّفْغِ.

- والتَّبادُحُ: التَّرامِي بشيءٍ رِخْوٍ، "وكان الصحابةُ يتمازَحونَ حتى يَتبادَحونَ بالبِطِّيخِ، فإذا حَزَبَهُمْ أمْرٌ كانوا هُمُ الرِّجالَ أصحابَ الأَمْرِ".

- و"أكَلَ مالَهُ بأبْدَحَ ودُبَيْدَحَ" بفتح الدالِ الثانية، أي: بالباطِلِ. وقال الحَجَّاجُ لِجَبَلَةَ: قُلْ لفلان: أكَلْتَ مالَ اللّهِ بأبْدَحَ ودُبَيْدَحَ، فقال له جَبَلَةُ: خُواسْتَه إِيْزَدْ بِخْوَرْدي بَلاشْ ماشْ.

- بَذَحَ لسانَ الفَصيلِ، كمَنَعَ: شَقَّهُ لِئَلاَّ يَرْتَضِعَ،

- و- الجِلْدَ عن العِرْقِ: قَشَرَهُ.

- والبِذْحُ، بالكسر: قَطْعٌ في اليَدِ، وبالفتح: مَوْضِعُ الشَّقِّ،

- ج: بُذُوحٌ، وبالتحريك: سَحَجُ الفَخِذَيْنِ.

- ولو سَأَلْتَهُمْ ما بَذَحُوا بشيءٍ، أي: لم يُغْنُوا شيئاً.

- وتَبَذَّحَ السَّحابُ: مَطَرَ.

- البَرْحُ: الشِدَّةُ، والشَّرُّ،

- وع باليَمَنِ.

- ولَقِيَ منه بَرْحاً بارحاً: مُبالَغَةٌ.

- ولَقِيَ منه البُرَحينَ، وتُثَلَّثُ الباءُ، أي: الدَّواهِيَ والشَّدائِدَ.

- وبُرْحَةٌ من البُرَحِ، أي: ناقَةٌ من خِيارِ الإِبِلِ.

- والبارِحُ: الرِّيحُ الحارَّةُ في الصَّيْفِ،

- ج: بَوارِحُ،

- و- من الصَّيْدِ: ما مَرَّ من مَيامِنِكَ إلى مَياسِرِكَ،

- كالبَرُوحِ والبَرِيحِ.

- والبارِحَةُ: أقْرَبُ لَيْلَةٍ مَضَتْ.

- وبُرَحاءُ الحُمَّى وغيرها: شِدَّةُ الأَذى، ومنه: بَرَّحَ به الأَمْرُ تَبْريحاً.

- وتباريحُ الشَّوْقِ: تَوَهُّجُهُ. وكسَحابٍ: المُتَّسِعُ من الأرضِ لازَرْعَ بها ولاشَجَرَ، والرَّأيُ المُنْكَرُ،

- و- الأَمْرِ: البَيِّنُ، وأمُّ عُثْوارَةَ بنِ عامِرِ بنِ لَيْثٍ،

- ومصْدَرُ بَرِحَ مكانَه، كسَمِعَ: زَالَ عنه، وصارَ في البَراحِ.

- وقولُهُمْ لا بَراحَ: كقَولِهِم لا ريْبَ، ويَجوزُ رَفْعُهُ، فَتكونُ"لا" بِمَنْزِلَةِ ليسَ.

- وبَرِحَ الخَفاءُ، كسَمِعَ: وضَحَ الأَمْرُ. وكنَصَرَ: غَضِبَ،

- و- الظَّبْيُ بُرُوحاً: ولاَّك مَياسِرَهُ ومَرَّ.

- وأبْرَحَهُ: أعْجَبَهُ، وأكْرَمَهُ، وعَظَّمَهُ.

- ويقالُ للأَسَدِ وللشُّجاعِ: حَبيلُ بَراحٍ، كأنَّ كُلاًّ منهما شُدَّ بالحِبالِ فلا يَبْرَحُ،

- و"إنما هو كبارِحِ الأَرْوى": مَثَلٌ للنَّادِرِ، لأِنها تَسْكُنُ قُنَنَ الجِبالِ، فلا تَكادُ تُرَى بارِحَةً ولا سانِحَةً إلاَّ في الدُّهورِ مَرَّةً.

- والبَيْروحُ: أصلُ اللُّقَّاحِ البَرِّيِّ، شَبيهٌ بِصُورَةِ إنسانٍ، ويُسْبِتُ، وإذا طُبخَ به العاجُ سِتَّ ساعاتٍ لَيَّنَهُ، ويُدْلَكُ بِوَرَقِهِ البَرَشُ أُسْبوعاً فَيُذْهِبُهُ بلا تقْريحٍ. وبَيْرَحُ بنُ أَسَدٍ: تابِعيُّ.

- وبَيْرَحَى، كفَيْعَلَى: أرضٌ بالمَدينةِ، ويُصَحِّفُها المُحَدِّثونَ: بِئْرَحاءٍ.

- وأمْرٌ بِرَحٌ، كعِنَبٍ: مُبَرِّحٌ. وبارِحُ بنُ أحمدَ بنِ بارحٍ الهَرَوِيُّ: مُحَدِّثٌ. وسَوادَةُ بنُ زِيادٍ البُرْحِيُّ، بالضم، والقاسِمُ بنُ عبدِ اللّهِ البَرَحِيُّ، مُحَرَّكةً: مُحدِّثانِ.

- وابنُ بَريحٍ، (كأَميرٍ): الغُرابُ، والدَّاهِيةُ،

- كبِنْتِ بارِحٍ. وكَزُبَيْرٍ: أبو بَطْنٍ.

- وبِرْحٌ، كهِنْدٍ، ابنُ عُسْكُرٍ، كبُرْقُعٍ: صَحابِيُّ.

- وبَريحٌ، كأَميرٍ، ابنُ خُزَيْمَةَ: في نَسَبِ تَنوخَ.

- وبَرْحى: كَلِمة تُقالُ عِنْدَ الخَطَأ في الرَّمْيِ، ومَرْحَى عِنْدَ الإِصابَةِ. وصَرْحةً بَرْحَةً، في الصَّادِ.

- بَرْبَحٌ، كبَرْبَطٍ: ع به قَبْرُ عَمْرو بنِ أُمامَةَ عَمِّ النُّعمانِ.

- البَرْقَحَةُ: قُبْحُ الوَجْهِ.

- بَطَحَهُ، كمنَعَهُ: ألقاهُ على وجْهِهِ فانْبَطَحَ.

- والبَطِحُ، ككَتِفٍ،

- والبَطيحَةُ والبَطْحاءُ والأَبْطَحُ: مَسِيلٌ واسِعٌ فيه دُقاقُ الحَصى،

- ج: أباطِحُ وبِطاحٌ وبَطائِحُ.

- وتَبَطَّحَ السَّيْلُ: اتَّسَعَ في البَطْحاءِ.

- وقُرَيْشُ البِطاحِ: الذينَ يَنْزِلونَ بينَ أخْشَبَيْ مَكَّةَ.

- والبُطاحُ، كغُرابٍ: مَرَضٌ يَأْخُذُ من الحُمَّى، ومنه: البُطاحِيُّ، ومَنْزِلٌ لِبَنِي يَرْبوعٍ.

- وبُطحانُ، بالضم، أو الصَّوابُ الفتح وكسر الطَّاءِ:

- ع بالمدينة،

- وبالتحريكِ: ع في دِيارِ تَميمٍ.

- وهو بَطْحَةُ رجُل، أي: قامَتُهُ.

- وتَبْطيحُ المَسْجِدِ: إِلقاءُ الحَصى فيه، وتَوثيرهُ.

- وانْبَطَحَ الوادي: اسْتَوسَعَ.

- وهذه بُطْحَةُ صِدْقٍ، بالضم، أي: خَصْلَةُ صِدْقٍ.

- وكان كِمامُ الصَّحابَةِ بُطْحاً، أي: لازِقَةً بالرَّأسِ، غيرَ ذاهِبَةٍ في الهَواءِ، والكِمام: القَلانِسُ.

- البَلَحُ، محرَّكةً: بينَ الخَلالِ والبُسْرِ، وقد أبْلَحَ النَّخْلُ. وأحمدُ بنُ طاهِرِ بنِ بَكْرانَ بنِ البَلَحِيِّ: زاهِدٌ، وقد حَدَّثَ. وكصُرَدٍ: النَّسْرُ القَديمُ إذا هَرِمَ، أو طائِرٌ أعْظَمُ منه مُحْتَرِقُ الرِّيش، لا تَقَعُ رِيشَةٌ منه وسْطَ ريش طائِرٍ إلاَّ أحْرَقَتْهُ،

- ج: كصِرْدانٍ.

- وبَلَحَ الثَّرَى، كمَنَعَ: يَبِسَ،

- و- الرَّجُلُ بُلوحاً: أعْيا،

- كبَلَّحَ،

- و- الماءُ: ذَهَبَ.

- والبَلوحُ: البِئْرُ الذَّاهِبَةُ الماءِ، والرجُلُ القاطِعُ لِرَحمِهِ.

- وبَلَحَتْ خَفارَتُهُ: إذا لم يَفِ.

- والبالِحُ: الأرضُ لا تُنْبِتُ شيئاً.

- والبَلَحْلَحُ: القَصْعَةُ لا قَعْرَ لها.

- وتَبالَحا: تَجاحَدا. وكزَليخاءَ: نَباتُ الإِسْليخِ.

- بَلْدَحَ: ضَرَبَ بنفْسِهِ الأرض، ووعَدَ ولم يُنْجِزِ العِدَةَ،

- كتَبَلْدَحَ.

- وامراةٌ بَلْدَحٌ: بادِنَةٌ.

- وبَلْدَحُ: وادٍ قِبَلَ مكَّةَ، أو جَبَلٌ بطريقِ جُدَّةَ، ورَأى بَيْهَسٌ المُلَقَّبُ بِنَعامَةَ قَوْماً في خِصْب، وأهلُهُ في شِدَّةٍ، فقال مُتَحَزِّناً بأَقارِبِهِ:

لكن على بَلْدَحَ قومٌ عَجْفَى

- وابْلَنْدَحَ المَكانُ: اتَّسَعَ،

- و- الحَوْضُ: انْهَدَمَ.

- والبَلَنْدَحُ: القصير السَّمينُ.

- بَلْطَحَ: بَلْدَحَ.

- وسُلاطِحٌ بلاطِحٌ: إِتْباعٌ.

- بَنَحَ اللحمَ، كمَنَعَ: قَطَعَهُ وقَسَمَهُ.

- والبُنُحُ، بضمَّتين: العَطايا، كأَنَّ أصْلَهُ: مُنُحٌ.

- البُوحُ، بالضم: الأَصْلُ، والذَّكَرُ، والفَرْجُ، والنَّفْسُ، والجِماعُ، والاخْتِلاطُ في الأَمْرِ.

- وبُوحُ: اسمُ الشَّمْسِ.

- والباحَةُ: قاموسُ الماءِ، ومُعْظَمُهُ، والسَّاحَةُ، والنَّخْلُ الكثيرُ.

- وأبَحْتُكَ الشيءَ: أحْلَلْتُهُ لكَ.

- وباحَ: ظَهَرَ،

- و- بِسِرِّهِ بَوْحاً وبُؤُوحاً وبُؤُوحَةً: أظْهَرَهُ،

- كأَباحَهُ، وهو بَؤُوحٌ بما في صَدْرِهِ، وبَيحانُ وبَيِّحانُ.

- واسْتَباحَهُمْ: اسْتَأْصَلَهُمْ.

- وباحٌ: صاحِبُ الرِّسالَةِ الباحِيَّةِ.

- وأمَرَهُ بِمَعْصِيَةٍ بَواحاً: ظاهراً مَكْشوفاً.

- والمُبيحُ: الأَسَدُ.

- وبَوْحَكَ: كلمةُ تَرَحُّمٍ، كَوَيْسَكَ.

- والبِياحُ، ككِتابٍ وكَتَّانٍ: ضَرْبٌ من السَّمَكِ.

- وتَرَكَهُمْ بَوْحى، أي: صَرْعى.

- بَيْحانُ: اسمُ رجُلٍ أبي قبيلةٍ، ومنه: الإِبِلُ البَيْحانِيَّةُ، والذي يَبوحُ بِسِرِّه.

- وتَبْييحُ اللحمِ: تَقْطيعُهُ وتَقْسيمُهُ.

- وبَيَّحَ به: أشْعَرَهُ سِرَّاً.

- والبَيَّاحَةُ، مشدَّدةً: شَبَكَةُ الحُوتِ.


فَصْلُ التَّاء

- التَّحْتَحَةُ: الحركةُ، وصَوْتُ حَرَكَةِ السَّيْرِ.

- وما يَتَتَحْتَحُ من مكانِهِ: مايَتَحَرَّكُ.

- التَّرَحُ، محرَّكةً: الهَمُّ، تَرِحَ، كفَرِحَ، وتَتَرَّح وتَرَّحَهُ تَتْريحاً،

- و- الهُبُوطُ. وككَتِفٍ: القليلُ الخَيْرِ، وبالفتح: الفَقْرُ.

- والمُتَرَّحُ من الثِّيابِ: ما صُبغَ صِبْغاً مُشْبَعاً،

- و- من العَيْشِ: الشديدُ،

- و- من السَّيْلِ: القليلُ وفيه انْقِطاعٌ.

- والمُتْرِحُ، كمُحْسِنٍ: من لا يَزالُ يَسْمَعُ ويرى ما لا يُعْجِبُهُ.

- وتارَحُ، كآدمَ: أبو إبراهيمَ الخَليلِ، صلّى اللّه عليه وسلّم.

- التَّشْحَةُ، بالضم: الجِدُّ، والحَمِيَّةُ، والأَصْلُ: وُشْحَةٌ، قال الطِّرِمَّاحُ:

مَلاً بائِصاً ثم اعْتَرَتْهُ حَمِيَّةٌ **** على تُشْحَةٍ من ذائِدٍ غَيرِ واهِنِ

أي: على حَمِيَّةِ غَضَبٍ،

- وـ: الجُبْنُ، والفَرَقُ، أو الحَرْدُ، وخُبْثُ النَّفْسِ، والحِرْصُ،

- كالتَّشَحِ، محرَّكةً في الكُلِّ. ورَجُلٌ أتْشَحُ.

- التُّفَّاحُ: م.

- والمَتْفَحَةُ: مَنْبِتُ أشجارِهِ.

- والتُّفَّاحَتانِ: رُؤوس الفَخِذَيْنِ في الوَرِكَيْنِ.

- تَاحَ له الشيءُ يَتُوحُ: تَهَيَّأَ،

- ك- تَاحَ يَتِيحُ، وأتاحَهُ اللّهُ تعالى فَأُتِيحَ.

- والمِتْيَحُ، كمِنْبَرٍ: من يَعْرِضُ فيما لا يَعْنيهِ، أو يَقَعُ في البَلايا، وفَرَسٌ يَعْتَرِضُ في مِشْيَتِهِ نَشاطاً،

- كالتَّيَّاحِ والتِّيحانِ والتِّيَّحانِ في الكُلِّ.

- والمِتْياحُ: الكثيرُ الحَرَكَةِ، العِرّيضُ، والأَمْرُ المُقَدَّرُ، كالمُتاحِ.

- وتاحَ في مِشْيَتِهِ: تمايَلَ. وأبو التَّيَّاحِ يَزيدُ الضُّبَعِي: تابِعيٌّ.


فَصْلُ الثَّاء

- الثَّحْثَحَةُ: صَوْتٌ فيه بُحَّةٌ عندَ اللَّهاةِ.

- وقَرَبٌ ثَحْثاحٌ: حَثْحَاثٌ.

- اثْعَنْجَحَ المَطَرُ: سالَ، وكَثُرَ، ورَكِبَ بعضُهُ بعضاً.

فَصْلُ الجيْم

- جَبَحَ القومُ بكِعابِهِمْ: رَمَوْا بها لِيَنْظُروا أيُّها يَخْرُجُ فائِزاً.

- والجَبْحُ، ويُثَلَّثُ: خَلِيَّةُ العَسَلِ،

- ج: أجْبُحٌ وأجْباحٌ.

- الجَحُّ: بَسْطُ الشيءِ،

- وأكْلُ الجُحِّ، وهو البِطِّيخُ الصَّغيرُ المُشَنَّجُ، أو الحَنْظَلُ.

- وأجَحَّت المَرْأةُ: حَمَلَتْ فأَقْرَبَتْ،

- وعَظُمَ بَطْنُها فهي مُجِحٌّ، وأصْلُهُ في السِّباعِ.

- والجَحْجَحُ: السَّيِّدُ، كالجَحْجَاحِ،

- ج: جَحاجِحُ وجَحاجِحَة وجَحاجيحُ، والفَسْلُ من الرِّجالِ. وكهُدْهُدٍ: الكَبْشُ العَظيمُ.

- وجَحْجَحَ: اسْتَقْصى، وبادَرَ،

- و- عن الأَمْرِ: كَفَّ،

- و- عن القِرْنِ: نَكَصَ.

- وجَحْ جَحْ، ويُضَمَّانِ: زَجْرٌ لِلضأنِ.

- المِجْدَحُ، كمِنْبَرٍ: ما يُجْدَحُ به السَّويقُ، والدَبَرانُ، أو نَجْمٌ صَغيرٌ بَيْنَهُ والثُّرَيَّا، ويُضمُّ المِيم، وسِمةٌ للإِبِلِ بأفْخاذِها.

- وأجْدَحَها: وسَمَها به.

- ومَجاديح السَّماءِ: أنْواؤُها.

- والمَجْدوحُ: دَمُ الفَصْدِ، كانوا يَسْتَعْمِلونَهُ في الجَدْبِ.

- وجَدَحَ السَّويقَ، كمَنَعَ: لَتَّهُ،

- كأجْدَحَهُ واجْتَدَحَهُ.

- وجَدَّحَهُ تَجْديحاً: لَطَخَهُ.

- وشَرابٌ مُجَدَّحٌ: مُخَوَّضٌ.

- وجِدِحْ، بكسرتَيْنِ: زَجْرٌ للمَعَزِ.

- والمِجْداحُ: ساحِلُ البَحْرِ.

- جَرَحَهُ، كمَنَعَهُ: كَلَمَهُ،

- كجَرَّحَهُ، والاسْمُ: الجُرْحُ، بالضم،

- ج: جُروحٌ، وقَلَّ أجْراحٌ. والجِراحُ، بالكسر: جَمْعُ جِراحَةٍ. ورَجُلٌ وامرأةٌ جَريحٌ،

- ج: جَرْحى.

- وجَرَحَ، كمَنَعَ: اكتَسَبَ،

- كاجْتَرَحَ،

- و- فُلاناً: سَبَّهُ وشَتَمَهُ،

- و- شاهداً: أسْقَطَ عَدالَتَهُ. وكسَمِعَ: أصابَتْهُ جِراحَةٌ، وجُرِحَتْ شَهادَتُهُ.

- والجَوارِحُ: إِناثُ الخَيْلِ، وأعْضاءُ الإِنسانِ التي تَكْتَسِبُ، وذواتُ الصَّيْدِ من السِّباعِ والطَّيْرِ.

- وهذه النَّاقَةُ والأَتانُ من جَوارِحِ المالِ، أي: شابَّةٌ مُقْبِلَةُ الرَّحِمِ.

- والاستِجْراحُ: العَيْبُ والفَسادُ. وكشَدَّادٍ: عَلَمٌ.

- جَرْدَحَ عُنُقَهُ: كأَنَّهُ أطالَهُ.

- وجِرْداحٌ وجِرْداحَةٌ من الأرضِ، بكسْرِهِما: وهي إِكامُ الأرضِ، ومنه: غُلامٌ مُجَرْدَحُ الرَّأْسِ.

- جَزَحَ كمَنَعَ: مضى لِحاجَتِهِ، وأَعْطى عَطاءٌ جَزيلاً، أو أَعْطى ولم يُشاوِرْ أَحَداً،

- و- الظِّباءُ: دَخَلَتْ كِناسَها،

- و- الشَّجَرَ: ضَرَبَهُ ليَحُتَّ وَرَقَهُ،

- و- له من مالِهِ جَزْحَةً: قَطَعَ له قِطْعَةً.

- والجَزَحُ: العَطِيَّةُ.

- وغُلامٌ جَزَحٌ، كجَبَلٍ وكَتِفٍ: إذا نَظَرَ وتَكايَسَ.

- جِطِحْ، بكسرتينِ مَبْنِيَّةً على السُّكونِ، أي: قِرِّي، يقالُ لِلعَنْزِ إذا اسْتَصْعَبَتْ على حالِبِها، فَتَقِرُّ، أو يقالُ لِلسَّخْلَةِ، ولا يُقالُ لِلعَنْزِ.

- جَلَحَ المالُ الشَّجَرَ، كمَنَعَ: رَعى أعالِيَهُ وقَشَرَهُ.

- والجَوالِحُ: ما تَطايَرَ من رُؤوسِ القَصَبِ والبَرْدِيِّ.

- والمُجالَحَةُ: المُكالَحَةُ، والمُجاهَرَةُ بالأَمْرِ، والمُكاشَفَةُ بالعَداوَةِ، والمُكابَرَةُ.

- والمُجالِحُ: الأَسَدُ، والناقةُ تَدُرُّ في الشِّتاءِ.

- والمَجاليحُ: جَمْعُها، والسِّنُونَ التي تَذْهَبُ بالمالِ.

- والمِجْلاحُ: الجَلْدَةُ على السَّنَة الشديدة في بَقاءِ لَبَنِها.

- والجَلَحُ، محرَّكةً: انْحِسارُ الشَّعرِ عن جانبي الرَّأسِ، جَلِحَ، كفَرِحَ.

- والمُجَلِّحُ، كمُحَدِّثٍ: الأَكولُ. وكمُحَمَّدٍ: المأكولُ.

- والأَجْلَحُ: هَوْدَجٌ ما لَهُ رأسٌ مُرْتَفِعٌ، وسَطْحٌ لم يُحَجَّزْ بجدارٍ.

- وبَقَرٌ جُلَّحٌ، كسُكَّرٍ: بِلا قُرونٍ. وكغُرابٍ: السَّيْلُ الجُرافُ، ووالِدُ أُحَيْحَة.

- والتَّجْليحُ: الإِقْدامُ، والتَّصْميمُ، وحَمْلَةُ السَّبُعِ.

- والجِلْواحُ، بالكسر: الأرضُ الواسعةُ.

- وجَلْحاءُ: ة بِبَغْدادَ،

- وع بالبَصْرَةِ.

- والجِلْحاءَةُ، بالكسر: الأرضُ لا تُنْبِتُ شيئاً.

- والجَليحَةُ: المَخْضُ بالسَّمْنِ.

- والجُلَيْحاءُ، كغُبيراء: شِعارُ غَنِيٍّ.

- وجَلْمَحَ رأسَه: حَلَقَه.

- الجِلْبحُ، بالكسر: الدَّاهِيةُ، والعجوزُ الدَّميمةُ.

- الجُلادِحُ، بالضم: الطويلُ، والجمعُ: بالفتح، كجَوالِقَ.

- والجَلَنْدَحُ: الثَّقيلُ الوَخْمُ.

- وناقةٌ جُلَنْدَحَةٌ، بضمِّ الجيمِ: صُلْبَةٌ شديدةٌ، خاصٌّ بالإِناثِ.

- جَمَحَ الفَرَسُ، كمَنَعَ، جَمْحاً وجُموحاً وجِماحاً، وهو جَموحٌ: اعْتَزَّ فارِسَهُ، وغَلَبَهُ،

- و- المرأةُ زَوْجَها: خَرَجَتْ من بَيْتِهِ إلى أهْلِها قبلَ أن يُطَلِّقَها،

- و- : أسْرَعَ،

- و- الصبيُّ الكَعْبَ بالكَعْبِ: رَماهُ حتى أزالَهُ عن مكانِهِ. وكَرُمَّانٍ: المُنْهزِمونَ من الحَرْبِ، وسَهْمٌ بِلا نَصْلٍ مُدَوَّرُ الرَّأسِ، يُتَعَلَّمُ بِهِ الرَّمْيُ، وتَمْرَةٌ تُجْعَلُ على رأسِ خَشَبَةٍ يَلْعَبُ بها الصِّبيانُ، وما يَخْرُجُ على أطرافِهِ شِبْهُ سُنْبُلٍ لَيِّنٍ كرؤُوسِ الحَلِيِّ والصِّلِّيان ونحوِه،

- ج: جَماميحُ. وجاء في الشِّعْرِ: جمامِحُ. وككَتَّانٍ وزُبَيْرٍ وزُفَرَ وصَبوحٍ: أسماءٌ. وعبدُ اللّهِ بنُ جِمْحٍ، بالكسر: شاعِرٌ عَبْقَسِيٌّ. وكزُبَيرٍ: الذَّكَرُ. وكزُفَرَ: جَبَلٌ لِبَنى نُمَيْرٍ.

- والجَموح: فرسُ مُسْلِمِ بنِ عمْرٍو الباهِلِيِّ، والرجُلُ يَرْكَبُ هَواه فلا يُمْكِنُ رَدُّهُ.

- جَنَحَ يَجْنَحُ ويَجْنُحُ ويَجْنِحُ جُنوحاً: مالَ،

- كاجْتَنَحَ وأجْنَحَ،

- و- فلاناً: أصابَ جَناحَه.

- وأجْنَحَهُ: أَماله.

- وجُنوحُ اللَّيْلِ: إِقْبالُه.

- والجَوانِحُ: الضُّلوعُ تَحْتَ التَّرائِب مما يَلي الصَّدْر، واحِدَتُهُ: جانِحَةٌ.

- وجُنِحَ البعيرُ، كعُنِيَ: انْكَسَرَتْ جَوانِحهُ لِثِقَلِ حِمْلِهِ.

- والجَناحُ: اليَدُ،

- ج: أجْنِحَةٌ وأجْنُحٌ، والعَضُدُ، والإِبْطُ، والجانِبُ، ونَفْسُ الشيءِ،

- و- من الدُّرِّ: نَظْمٌ يُعَرَّضُ، أو كُلُّ ما جَعَلْتَهُ في نِظامٍ، والكَنَفُ، والناحِيَةُ، والطائِفَةُ من الشيءِ، ويُضَمُّ، والرَّوْشَنُ، والمَنْظَرُ، وفرَسٌ لِلحَوْفَزانِ بنِ شَريكٍ، وآخرُ لِبني سُلَيْمٍ، وآخَرُ لمحمدِ بنِ مَسْلَمَةَ الأَنْصاري، وآخرُ لِعُقْبَةَ بنِ أبي مُعَيطٍ، واسمٌ،

- وجَناحْ جَناحْ: إِشْلاءُ العَنْزِ للِحَلْبِ،

- والجَناحُ: هي السَّوْداءُ. وذو الجَناحينِ: جَعْفَرُ بنُ أبي طالبٍ، قاتَلَ يوم مُؤْتَةَ حتى قُطِعَتْ يداهُ فَقُتِلَ، فقالَ النبِيُّ، صلى الله عليه وسلم: "إن الله قد أَبْدَلَه بِيَدَيْهِ جَناحيْنِ يَطيرُ بِهِما في الجَنَّةِ حيثُ يشاءُ".

- و"ركبوا جَناحَي الطَّائِر": فارَقوا أوْطانَهُمْ.

- و"رَكِبَ جناحَي النَّعامَةِ": جَدَّ في الأَمْرِ، واحْتَفَلَ.

- ونَحْنُ على جَناحِ السَّفَرِ، أي: نُريدُهُ، وبالضم: الإِثْمُ.

- والجِنْحُ، بالكسر: الجانِبُ، والكَنَفُ، والناحِيَةُ،

- و- من اللَّيْلِ: الطَّائِفَةُ، ويُضَمّ، واسْمٌ. وذُو الجَناحِ: شَمِرُ بنُ لَهِيعَةَ الحِمْيَرِيُّ. وككَتَّانٍ: بَيْتٌ بَناهُ أبو مَهْدِيَّةَ بالبَصْرَةِ.

- والاجْتِنَاحُ في السُّجودِ: أنْ يَعْتَمِدَ على راحَتَيْهِ مُجافياً لِذِراعَيْهِ، غيرَ مُفْتَرِشِهِما،

- كالتَّجَنُّحِ،

- و- في الناقَةِ: الإِسْراعُ، أو أن يكونَ مُؤَخَّرُها يُسْنَدُ إلى مُقَدَّمِها لشدَّةِ انْدِفاعِها،

- و- في الخَيْلِ: أن يكونَ حُضْرُهُ واحِداً لأِحَدِ شِقَّيْهِ

- يَجْتَنِحُ عليه، أي: يَعْتَمِدُه في حُضْرِه.

- جُنادِحُ بنُ مَيْمونٍ: صَحابِيُّ شَهِدَ فَتْحَ مِصْرَ.

- الجَوْحُ: البِطِّيخُ الشامِيُّ، والإِهْلاكُ، والاسْتِئْصالُ،

- كالإِجاحَةِ والاجْتياحِ، ومنه:

- الجائِحَةُ: للشِّدَّةِ المُجْتاحَةِ للمالِ.

- والمِجْوَحُ، كمِنْبَر: الذي يَجْتاحُ كلَّ شيءٍ.

- والجاحُ: السِّتْرُ.

- والأَجْوَحُ: الواسِعُ من كلّ شيءٍ،

- ج: جُوحٌ.

- وجَوَّحْتُ رِجْلِي: أَحْفَيْتُها.

- وجاحَ: عَدَلَ عن المَحَجَّةِ.


فَصْلُ الحَاء

- امرأةٌ حُدُحَّةٌ، كعُتُلَّةٍ، أي: قَصيرةٌ.

- الحِرُ والحِرَةُ: أصْلُهُما: حِرْحٌ، بالكسر، ج: أحْراحٌ وحِرونَ، والنِّسْبَةُ: حِرِيٌّ وحِرَحِيُّ وحَرِحٌ، كسَتِهٍ.

- والحَرِحُ، ككَتِفٍ، أيضاً: المُوْلَعُ بها.

- وحَرَحَها، كمَنَعَها: أصابَ حِرَها، وهي مَحْروحةٌ.

- حِنْحٌ، بالكسر: زَجْرٌ لِلغَنَمِ.

- حاحَيْتُ حِيحاءً، مُثِّلَ به في كُتُبِ التَّصْريفِ، ولم يُفَسَّرْ، وقال الأَخْفَشُ: لا نَظيرَ له سِوَى عاعَيْتُ وهاهَيْتُ.

فَصْلُ الدّال

- دَبَّحَ تَدْبيحاً: بَسَطَ ظَهْرَه، وطَأْطَأَ رأسَه،

- كانْدَبَحَ، وذَلَّ،

- و- الكَمْأَةُ: انفَتَحَ عنها الأرضُ وما ظَهَرَتْ،

- و- في بَيْتِه: لَزِمَهُ فَلَمْ يَبْرَحْ.

- وما بالدَّارِ دِبِّيحٌ، كسِكِّين: أحَدٌ.

- ورَمْلَةٌ مُدَبِّحَةٌ، بكسر الباءِ: حَدْباءُ،

- ج مَدابحُ.

- و"أكَلَ مالَهُ بأبْدَحَ ودُبَيْدَحَ" في: ب د ح.

- الدَّحُّ: الدَّسُّ، والنكاحُ، والدَّعُّ في القَفَا.

- وانْدَحَّ: اتَّسَعَ.

- والدَّحْداحُ، (وبِهاءٍ، والدَّحْدَحُ) والدُّحادِحُ، بالضم، والدُّحَيْدِحَةُ والدَّوْدَحُ والدَّحْدَحَةُ: القَصيرُ.

- والدَّحُوحُ: المرأةُ والناقةُ العَظيمتانِ.

- ودِحِنْدِحٌ، بالكسر: دُوَيْبَّةٌ، ولُعْبَة للصِّبْيَةِ يَجْتَمِعونَ لها، فيقولونَها، فمن أخْطَأَها قامَ على رِجْلٍ وحَجَلَ سَبْعَ مَرَّاتٍ، ويقالُ للمُقِرِّ:

- دِحْ دِحْ ودِحٍ ودِحٍ. أي: أَقْرَرْتَ فاسْكُتْ.

- ويقالُ دَحَّا مَحَّا، أي دَعْها مَعَها.

- الدَّوْدَحَةُ: السِّمَنُ.

- دَرَحَ، كمَنَعَ: دَفَعَ. وكفَرِحَ: هَرِمَ.

- وناقةٌ دَرِحٌ، ككَتِفٍ: هَرِمَةٌ.

- ورَجُلٌ دِرْحايَةٌ، بالكسرِ: قصيرٌ سَمينٌ بَطينٌ.

- دَرْبَحَ: عَدَا من فَزَعٍ، وحَنَى ظَهْرَه، وطَأْطَأَهُ، وتَذَلَّلَ.

- الدِّرْدحُ، بالكسر: المُوَلَّعُ بالشيءِ، والعَجوزُ، والشيخُ الهِمُّ، وبهاءٍ: المرأةُ التي طُولُها وعَرْضُها سَواءٌ،

- ج: دَرَادِحُ،

- و- من الإِبِلِ: التي أُكِلَتْ أسْنانُها ولَصِقَتْ بِحَنَكِها كِبَراً.

- دَلَحَ، كمَنَعَ: مشَى بِحَمْلِه مُنْقَبِضَ الخَطْوِ لِثِقَلِهِ.

- وسَحابةٌ دَلوحٌ: كثيرَةُ الماءِ،

- ج: دُلُحٌ، كقُدُمٍ،

- وسَحابٌ دالِحٌ،

- ج: دُلَّحٌ، كرُكَّعٍ، ودوالِحُ.

- وتدالَحاهُ فيما بينَهما: حَمَلاهُ على عُودٍ.

- ودَوْلَحُ: امرأةٌ وكصُرَدٍ: الفرسُ الكثيرُ العَرَقِ.

- دَلْبَحَ: حَنَى ظَهْرَه وطَأْطَأَه.

- دَمَّحَ تَدْميحاً: طَأْطَأَ رأسَه.

- والدَّمَحْمَحُ: المُسْتَديرُ المُلَمْلَمُ.

- دَمْلَحَه: دَحْرَجَهُ.

- والدُّمْلُحَةُ، بالضم: الضَّخْمَةُ التَّارَّةُ.

- دَنَحَ، كمَنَعَ، دُنوحاُ: ذَلَّ، كدَنَّحَ.

- والدِّنْحُ، بالكسر: عِيدٌ للنَّصارى.

- الدُّنْبُحُ، كسُنْبُلٍ: السَّيِّئُ الخُلُقِ.

- الدَّاحُ: نَقْشٌ يُلَوَّحُ للصِّبيانِ، يُعَلَّلونَ به، ومنه: الدُّنيا داحَةٌ، وسِوارٌ ذُو قُوىً مَفْتولَةٍ، والخَلوقُ من الطِّيبِ، ووَشْيٌ، وخُطوطٌ على الثَّوْرِ وغيرِه.

- والدَّوْحةُ: الشجرةُ العظيمةُ،

- ج: دَوْحٌ.

- وداحَ بَطْنُه: عَظُمَ، واسْتَرْسَلَ،

- كانْداحَ،

- و- الشجرةُ: عَظُمَتْ، فهي دائِحَةٌ،

- ج: دوائِحُ.

- ودَوَّحَ مالَه تَدْويحاً: فَرَّقَه.

- الدَّيْحانُ، كرَيْحانٍ: الجَرادُ.

فَصْلُ الذّال

- ذَبَحَ، كمنَعَ، ذَبْحاً وذُباحاً: شَقَّ، وفَتَقَ، ونَحَرَ، وخَنَقَ،

- و- الدَّنَّ: بَزَلَهُ،

- و- اللِّحْيَةُ فلاناً: سالَتْ تحْتَ ذَقَنِه، فَبَدا مُقَدَّمُ حَنَكِه، فهو مَذْبوحٌ بها.

- والذِّبْحُ، بالكسر: ما يُذْبَحُ. وكصُرَدٍ وعِنَبٍ: ضَرْبٌ من الكَمْأَةِ. وكصُرَدٍ: الجَزَرُ البَرِّيُّ، ونبتٌ آخَرُ.

- والذَّبيحُ: المَذْبوحُ، وإسماعيلُ، عليه السلام،

- "وأنا ابنُ الذَّبِيحَيْنِ": لأِن عبدَ المُطَّلِبِ لَزِمَه ذَبْحُ عبدِ اللَّهِ لنَذْرٍ، فَفَداهُ بِمِئَةٍ من الإِبِلِ، وما يَصْلُحُ أن يُذْبَحَ للنُّسُكِ.

- واذَّبَحَ، كافْتَعَل: اتَّخَذَ ذَبيحاً.

- وتَذابَحوا: ذَبَحَ بَعضُهم بعضاً.

- والمَذْبَحُ: مكانهُ، وشَقٌّ في الأرضِ مِقدارُ الشِّبْرِ ونحوِه، وكمِنْبَرٍ: ما يُذْبَحُ به. وكزُنَّارٍ: شُقوقٌ في باطِنِ أصابعِ الرِّجْلَينِ، وقد يُخَفَّفُ. وكغُرابٍ: نَبْتٌ من السُّمومِ، ووجَعٌ في الحَلْقِ.

- والمَذابِحُ: المَحاريبُ، والمَقاصيرُ، وبُيوتُ كُتُبِ النَّصارى، الواحِدُ: كمَسْكَنٍ.

- والذَّابحُ: سِمَةٌ، أو مِيْسَمٌ يَسِمُ على الحَلْق في عُرْض العُنُقِ، وشَعرٌ يَنْبُتُ بينَ النَّصيلِ والمَذْبَحِ.

- وسَعْدٌ الذَّابحُ: كوْكَبانِ نَيِّرانِ بينهما قِيدُ ذِراعٍ، وفي نحرِ أحدِهِما نَجْمٌ صغيرٌ لِقُرْبِه منه كأَنه يَذْبَحُه.

- وذُبْحانُ، بالضم: د باليَمَنِ، واسْمُ جَماعةٍ، وجَدُّ والِدِ عُبَيْدِ بن عَمْرٍو الصَّحابِيِّ.

- والتَّذْبِيحُ: التَّدْبيحُ.

- والذُّبَحَةُ، كهُمَزَةٍ وعِنَبَة وكِسْرَة وصُبْرَةٍ وكِتابٍ وغُرابٍ: وجَعٌ في الحَلْقِ، أو دَمٌ يَخْنُقُ فَيَقْتُلُ.

- الذَّحُّ: الضَّرْبُ بالكَفِّ، والجِماعُ، والشَّقُّ، والدَّقُّ.

- والذَّحْذَحَةُ: تَقارُبُ الخَطْوِ مع سُرعةٍ.

- والذَّوْذَحُ: الذي يُنْزِلُ قبلَ أن يولِجَ.

- والذُّحْذُحُ، بالضم، والذَّحْذاحُ: القصيرُ البَطينُ.

- وذَحْذَحَتِ الرِّيحُ التُّرابَ: سَفَتْه.

- الذُّرَّاحُ، كزُنَّارٍ وقُدُّوسٍ وسِكِّينٍ وسَفُّودٍ وصَبُورٍ وغُرابٍ وسُكَّرٍ وكَنيسَةٍ،

- والذُّرْنوحُ، بالنون، والذُّرُحْرُحُ، وتُفْتَحُ الرَّاآنِ، وقد يُشَدَّدُ ثانِيهِ: دُوَيْبَّةٌ حَمْراءُ مُنَقَّطَةٌ بسَوادٍ، تَطيرُ وهي من السُّمومِ،

- ج: ذَراريحُ.

- وذَرَحَ الطَّعامَ، كمَنَعَ: جعَلَهُ فيه،

- كذَرَّحَه،

- و- الشيءَ في الرِّيحِ: ذَرّاهُ.

- وأحْمَرُ ذَرِيحيٌّ، كوَزِيرِيٍّ: أُرْجُوانٌ.

- والذَّرِيحُ: الهِضابُ، واحِدُهُ بهاءٍ، وفَحْلٌ تُنْسَبُ إليه الإِبِلُ، وأبو حَيٍّ.

- وذُرَيحٌ، كزُبَيْرٍ، الحِمْيَريُّ: مُحَدِّثٌ. وكأَميرٍ: جماعةٌ.

- والذَّرَحُ، مُحَرَّكَةً: شَجَرٌ تُتَّخَذُ منه الرِّحالَةُ. وكزُفَرَ: والِدُ يَزيدَ السَّكونِيِّ.

- وذُو ذَراريحَ: قَيْلٌ باليَمَنِ، وسَيِّدٌ لتَميمٍ.

- ولَبَنٌ وعَسَلٌ مٌذَرَّحٌ، كمُعَظَّمٍ: غَلَبَ عليهما الماءُ.

- والتَّذْريحُ: طِلاءُ الإِدَاوةِ الجَديدةِ بالطِّينِ لِتَطيبَ.

- ولَبَنٌ ذَراحٌ، كسَحابٍ: ضَياحٌ.

- وأذْرُحُ، بضم الراءِ: د بجَنْبِ جَرْباء بالشامِ، وغَلِطَ من قال بينهما ثَلاثةُ أيَّامٍ، وذُكِرَ في: ج ر ب.

- تَذَقَّحَ له: تَجَرَّمَ، وتَجَنَّى عليه ما لم يُذْنِبْهُ.

- وهو ذُقَّاحةٌ، بالضم والشَّدِّ: يَفْعَلُ ذلك.

- ومُتَذَقِّحٌ للشَّرِّ: مُتَلَقِّحٌ له.

- الذُّلاَّحُ، كرُمَّانٍ: اللَّبَنُ المَمْزوجُ بالماءِ.

- الذَّوْحُ: السَّيْرُ العَنيفُ، وجَمْعُ الغَنَمِ ونحوها.

- وذَوَّحَ إِبلَه تَذْويحاً: بَدَّدَها،

- و- مالَه: فَرَّقَه.

- والمِذْوَحُ، كمِنْبَرٍ: المُعَنِّفُ.


فَصْلُ الرّاء

- رَبحَ في تِجارتِه، كَعَلِمَ: اسْتَشَفَّ.

- والرِّبْحُ، بالكسر والتحريكِ، وكسَحابٍ: اسْمُ ما رَبِحَهُ.

- وتِجارَةٌ رابِحَةٌ: يُرْبَحُ فيها.

- ورابَحْتُهُ على سِلْعَتِهِ: أعْطَيْتُهُ رِبْحاً.

- والرُّبَّاحُ، كرُمَّانٍ: الجَدْيُ، والقِرْدُ الذَّكَرُ، والفَصيلُ الصَّغيرُ الضَّاوِي. وزُبُّ رُبَّاحٍ: تَمْرٌ. وكصُرَدٍ: الفَصيلُ، والجَدْيُ، وطائِرٌ، وبالتحريكِ: الخَيْلُ، والإِبِلُ تُجْلَبُ للبَيْعِ، والشَّحْمُ، والفُصْلانُ الصِّغارُ، الواحِدُ: رابحٌ، أو الفَصيلُ،

- ج: كَجِمالٍ.

- وأربَحَ: ذَبَحَ لِضيفانِهِ الفُصْلانَ،

- و- الناقَةَ: حَلَبَها غُدْوَةً ونِصْفَ النَّهارِ. وكسَحابٍ: اسْمُ جَماعةٍ، وقَلْعَةٌ بالأَنْدَلُسِ، منها: محمدُ بنُ سَعْدٍ اللُّغَوِيُّ، وقاسِمُ بنُ الشَّارِبِ الفَقيهُ، ومحمدُ بنُ يَحْيى النحوِيُّ.

- والرَّباحِيُّ: جِنسٌ من الكافورِ، وقولُ الجوهريِّ: الرَّباحُ دُوَيبَّةٌ يُجْلَبُ منها الكافورُ، خَلْفٌ، وأُصْلِحَ في بعضِ النُّسَخِ، وكُتِبَ: "بَلَدٌ" بَدَلَ "دُوَيْبَّةٍ"، وكلاهُما غَلَطٌ، لأِنَّ الكافورَ صَمْغُ شَجَرٍ يكونَ داخِلَ الخَشَبِ، ويَتَخَشْخَشُ فيه إذا حُرِّكَ، فَيُنْشَرُ ويُسْتَخْرَجُ.

- ورَبَّحَ تَرْبيحاً: اتَّخَذَ القِرْدَ في منْزِلِهِ.

- وتَرَبَّحَ: تَحَيَّرَ. وكزُبَيْرٍ: رُبَيْحُ بنُ عبدِ الرحمنِ بنِ أبي سَعيدٍ الخُدْرِيِّ: فَرْدٌ.

- رَجَحَ المِيزانُ يَرْجَحُ، مُثَلَّثَةً، رُجُوحاً ورُجْحاناً: مالَ.

- وأرْجَحَ له، ورَجَّحَ: أعطاهُ راجِحاً.

- وامرأةٌ راجِحٌ ورَجاحٌ: عَجْزاءُ،

- ج: رُجُحٌ.

- وتَرجَّحَتْ به الأُرْجوحَةُ: مالَتْ فارْتَجَحَ.

- وراجَحْتُهُ فَرَجَحْتُهُ: كُنتُ أوزَنَ منهُ.

- وتَرَجَّحَ: تَذَبْذَبَ.

- والمَرْجُوحَةُ: الأُرْجوحَةُ. وكرُمَّانَةٍ: حَبْلٌ يُعَلَّقُ ويَرْكَبُهُ الصِّبْيانُ، (كالرُّجاحَةِ).

- والأَراجيحُ: الفَلَواتُ، واهْتِزازُ الإِبِلِ في رَتَكانِها، والفِعْلُ: الارْتِجاحُ والتَّرَجُّحُ.

- وإِبِلٌ مرَاجِيحُ: ذاتُ أراجِيحَ،

- و- مِنَّا: الحُلَمَاءُ،

- و- من النَّخْلِ: المَواقيرُ.

- وجِفانٌ رُجُحٌ، ككُتُبٍ: مَمْلوأةٌ ثَريداً ولَحْماً.

- وكتَائِبُ رُجُحٌ: جَرَّارَةٌ ثَقيلَةٌ.

- وارْتَجَحَتْ رَوادِفُها: تَذَبْذَبَتْ. وكمَسْكَنٍ: اسْمٌ، كَراجِحٍ.

الرَّحَحُ، مُحَرَّكَةً: سَعَةٌ في الحافِر محمودٌ، وبضمَّتين: الجِفانُ الواسِعَةُ.

- والأَرَحُّ: من لا أخْمَصَ لِقَدَمَيْهِ، والوَعِلُ المُنْبَسِطُ الظِّلْفِ.

- وتَرَحْرَحَتِ الفَرَسُ: فَحَّجَتْ قَوائِمَها لِتَبُولَ.

- وشيءٌ رَحْرَحٌ ورَحْراحٌ ورَحرَحانُ: واسِعٌ مُنْبَسِطٌ.

- ورَحْرَحانُ: جَبَلٌ قُرْبَ عُكاظَ، له يَوْمٌ.

- والرَّحَّةُ: الحَيَّةُ المُتَطَوِّقَةُ، أصْلُهُ: رَحْيَةٌ.

- ورَحْرَحَ: لم يُبالِغْ قَعْرَ ما يُريدُ،

- و- بالكلامِ: عَرَّضَ ولم يُبَيِّنْ،

- و- عن فُلانٍ: سَتَرَ دُونَهُ.

- رَدَحَ البيتَ، كمَنَعَ،

- وأرْدَحَهُ: أدْخَلَ شُقَّةً في مُؤَخَّرِهِ، أو كاثَفَ عليه الطِّينَ.

- والرُّدْحَةُ، بالضم: سُتْرَةٌ في مُؤخَّرِ البيتِ، أو قِطْعَةٌ تُزَادُ في البيتِ. وكسَحابٍ: الثَّقيلَةُ الأَوْراكِ، والجَفْنَةُ العظيمةُ، والكَتيبةُ الثَّقيلَةُ الجَرَّارَةُ، والدَّوْحَةُ الواسِعَةُ، والجَمَلُ المُثْقَلُ حِمْلاً، والمُخْصِبُ،

- و- من الكِباشِ: الضَّخْمُ الأَلْيَةِ،

- و- من الفِتَنِ: الثَّقيلَةُ العظيمةُ،

- ج: رُدُحٌ، ومنه قولُ علِيٍّ، رضي اللَّهُ عنه: إن من ورائِكُمْ أُموراً مُتَماحِلَةً رُدُحاً، ويُرْوى: رُدَّحاً.

- والرَّدْحُ: الوَجَعُ الخفيفُ.

- والرُّدْحِيُّ، بالضم: بَقَّالُ القُرَى.

- ولكَ عنه رُدْحَةٌ، بالضم، ومُرْتَدَحٌ، أي: سَعَةٌ.

- والرَّداحَةُ: بيتٌ يُبْنَى لِلضَّبُعِ.

- ويقالُ: ما صَنَعَتْ فُلانةُ؟ فيقالُ: سَدَحَتْ ورَدَحَتْ، سَدَحَتْ: أكْثَرَتْ من الوَلَدِ،

- وردَحَتْ: ثَبَتَتْ وتَمكَّنَتْ، وكذلك الرجلُ إذا أصابَ حاجَتَه، والمرأةُ إذا حَظِيَتْ عندَه.

- وأقامَ رَدَحاً من الدَّهْرِ، مُحَرَّكَةً، أي: طَويلاً.

- وسَمَّوْا: رُدَيْحاً، كزُبَيْرٍ وفَرْحانَ.

- رَزَحتِ الناقةُ، كمَنَع، رُزوحاً ورَزاحاً: سَقَطَتْ إِعْياءً أو هُزالاً،

- و- فُلاناً بالرُّمْحِ رَزْحاً: زَجَّه به.

- ورزَّحْتُها تَرْزيحاً: هَزَلْتُها، وإِبِلٌ رَزْحَى ورَزاحَى ومَرازيحُ ورُزَّحٌ.

- والمِرْزِيحُ، بالكسر: الصَّوْتُ، لا شَديدُه، وغَلِطَ الجوهريُّ.

- والمرْزَحُ، كمَسْكَنٍ: المَقْطَعُ البعيدُ، وما اطْمَأنَّ من الأرضِ. وكمِنْبَرٍ: الخَشَبُ يُرْفَعُ به الكَرْمُ عن الأرضِ. ورَزاحُ بنُ عَدِيِّ بنِ كَعْبٍ، بالفتح، وابنُ عَدِيِّ بنِ سَهْمٍ، وابنُ رَبيعَةَ بنِ حَرامٍ، بالكسر.

- ورازِحٌ: أبو قبيلَةٍ من خَوْلانَ. وعاصمُ بنُ رازِحٍ: مُحَدِّثٌ، وأحمدُ بنُ علِيِّ بنِ رازِحٍ: جاهِلِيُّ.

- الرَّسَحُ، مُحَرَّكَةً: قِلَّةُ لَحْمِ العَجُزِ والفَخِذَيْنِ، وكُلُّ ذِئْبٍ: أرْسَحُ، لِخِفَّة ورِكَيْهِ.

- والرَّسْحاءُ: القَبيحةُ،

- ج: رُسْحٌ.

- رَشَحَ، كمَنَعَ: عَرِقَ،

- كأرْشَحَ،

- و- الظَّبْيُ: قَفَزَ وأشِرَ.

- ولم يَرْشَحْ له بشيءٍ: لم يُعْطِه.

- والمِرْشَحُ والمِرْشَحَةُ، بكسرهما: ما تَحْتَ المِيثَرَةِ.

- والرَّشيحُ: العَرَقُ، ونَبْتٌ.

- والتَّرْشيحُ: التَّرْبِيَةُ، وحُسْنُ القيامِ على المالِ، ولَحْسُ الظَّبْيَة ولَدَها من النُّدُوَّةِ ساعةَ تَلِدُه.

- وتَرَشَّحَ الفَصيلُ: قَوِيَ على المَشْي، فهو راشِحٌ، وأُمُّهُ: مُرْشِحٌ.

- والراشِح: ما دَبَّ على الأرضِ من خَشاشِها وأحْناشِها، والجَبَلُ يَنْدَى أصْلُهُ،

- ج: رواشِحُ، وكالعَرَقِ يَجْرِي خِلالَ الحِجارةِ.

- والرَّواشِحُ: ثُعْلُ الشاةِ خاصَّةً.

- وهو أرْشَحُ فُؤَاداً: أذكَى.

- ويَسْتَرْشِحونَ البَقْلَ، أي: يَنْتَظِرونَ أن يَطولَ فَيَرْعَوْهُ،

- و- البَهْمَ: يُرَبُّونَه ليَكْبَرَ. والموضِعُ: مُسْتَرْشَحٌ.

- واسْتَرْشَحَ البُهْمَى: عَلا وارْتَفَعَ.

- وهو يُرَشَّحُ للمُلْكِ: يُرَبَّى ويُؤَهَّلُ له.

- الرَّصَحُ، مُحَرَّكَةً: قُرْبُ ما بينَ الوَرِكَيْنِ، والنَّعْتُ: أرْصَحُ ورَصْحاءُ.

- رَضَحَ الحصى والنَّوَى، كمنَعَ: كسَرَه فَتَرَضَّحَ.

- والرُّضْحُ، بالضم: الاسم منه،

- والنَّوَى المَرْضوحُ، كالرَّضيحِ.

- والمِرْضاحُ: الحَجَرُ يُرْضَحُ به.

- ونَوَى الرَّضْحِ: ما نَدَرَ منه.

- وارْتَضَحَ من كذا: اعْتَذَرَ.

- الأَرْفَحُ: الذي يَذْهَبُ قَرْناه قِبَلَ أُذُنَيْهِ في تَباعُدِ ما بينهما.

- ورَفَّحَه تَرْفيحاً: قال له: بالرِّفاءِ والبَنِينَ، قَلَبوا الهمْزةَ حاءً.

- الرَّقاحةُ: الكَسْبُ والتِّجارةُ.

- وتَرَقَّحَ لِعيالِه: تَكَسَّبَ.

- وتَرْقيحُ المالِ: إِصْلاحُه، والقِيامُ عليه.

- وهو رَقاحِيُّ مالٍ: إِزاؤُه.

- رَكَحَ، كمنَعَ: اعْتَمَد، واسْتَنَدَ،

- كأَرْكَحَ وارْتَكَحَ،

- و- إليه رُكوحاً: رَكَنَ، وأنابَ.

- والرُّكْحُ، بالضم: رُكْنُ الجَبَلِ، وناحِيَته،

- ج: رُكوحٌ وأركاحٌ، وساحةُ الدَّارِ،

- كالرُّكْحَةِ، بالضم، والأساسُ،

- ج: أرْكاحٌ.

- والرُّكْحَةُ: قطْعَةٌ من الثَّريدِ تَبْقَى في الجَفْنَةِ.

- وجَفْنَةٌ مُرْتَكِحةٌ: مُكْتَنِزةٌ بالثَّريدِ.

- وسَرْجٌ ورَحْلٌ مِرْكاحٌ: يَتأخَّرُ عن ظَهْرِ الفَرَسِ.

- والرَّكْحاءُ: الأرضُ الغَليظةُ المُرْتَفِعَةُ.

- والأَرْكاحُ: بُيوتُ الرُّهْبانِ. وككِتابٍ: كَلْبٌ، وفَرَسُ رَجُلٍ من ثَعْلَبَةَ بن سَعْدٍ.

- وكسَحابٍ: ع.

- وأرْكَحَه إليه: أسْنَدَه، أو ألجأهُ.

- والتَّرَكُّحُ: التَّوَسُّعُ، والتَّصَرُّفُ، والتَّلَبُّثُ.

- الرُّمْحُ: م،

- ج: رِماحٌ وأرماحٌ.

- ورَمَحَهُ، كمَنَعه: طَعَنَه به.

- والرَّمَّاحُ: مُتَّخِذُه،

- وصَنْعَتُه: الرِّماحةُ، والفَقْرُ، والفاقَةُ، وابنُ مَيَّادَةَ الشَّاعِرُ.

- ورَجُلٌ رامِحٌ: ذُو رُمْحٍ.

- وثَوْرٌ رامِحٌ: له قَرْنانِ.

- والسِّماكُ الرامِحُ: نَجْمٌ قُدَّامَ الفَكَّةِ، يَقْدُمُهُ كَوْكَبٌ يقولونَ هو رُمْحُهُ.

- ورَمَحَهُ الفَرَسُ، كمنع: رَفَسَهُ،

- و- الجُنْدَبُ: ضَرَبَ الحَصَى بِرِجْلَيْهِ،

- و- البَرْقُ: لَمَعَ.

- و"أخَذَتِ الإِبِلُ رِماحَهَا": سَمِنَتْ، أو دَرَّتْ كأَنَّها تَمْنَعُ عن نَحْرِها. وكزُبَيْرٍ: الذَّكَرُ.

- وذُو الرُّمَيْحِ: ضَرْبٌ من اليَرابيعِ، طَويلُ الرّجْلَيْنِ. وأخَذَ فُلانٌ رُمَيْحَ أبي سَعْدٍ، أي: اتَّكَأَ على العَصَا هَرَماً، وأبو سَعْدٍ هو لُقْمانُ الحكِيمُ، أو كُنْيَةُ الكِبَر والهَرَمِ، أو هو مَرْثَدُ بنُ سَعْدٍ أحدُ وَفْدِ عادٍ. وذُو الرُّمْحَيْنِ: عَمْرُو بنُ المُغيرَةِ لِطولِ رِجْلَيْهِ، ومالِكُ بنُ رَبيعَةَ بنِ عَمْرٍو، لأِنَّهُ كانَ يقاتِلُ بِرُمْحَيْنِ في يَدَيْهِ، ويَزيدُ بنُ مِرْداسٍ السُّلَمِيُّ، وعبدُ بنُ قَطَنِ بنِ شَمِرٍ.

- والأَرْماحُ: نُقْيانٌ طِوالٌ بالدَّهْناءِ.

- ورِماحُ الجِنِّ: الطَّاعونُ،

- و- من العَقْرَبِ: شَوْلاها.

- ودارَةُ رُمْحٍ: لِبَنِي كلاب.

- وذاتُ رُمْحٍ: لَقَبُها،

- وة بالشَّامِ.

- وكغُرابٍ: ع. وعُبَيْدُ الرِّماحِ، وبِلالُ الرِّماحِ: رَجُلانِ. ومُلاعِبُ الرِّماحِ: عامِرُ بنُ مالِكِ بنِ جَعْفَرٍ، والمَعْروفُ: مُلاعِبُ الأَسِنَّةِ، وجَعَلَهُ لَبِيدٌ"رِماحاً" لِلقافِيَةِ.

- وقَوْسٌ رَمَّاحَةٌ: شَديدَةُ الدَّفْعِ.

- وابنُ رُمْحٍ: رَجُلٌ.

- وذاتُ الرِّماحِ: فَرَسٌ لِضَبَّةَ، كانَتْ إذا ذُعِرَتْ تَباشَرَتْ بَنُو ضَبَّةَ بالغُنْمِ.

- الرَّنْحُ: الدُّوارُ، ونحو العُصْفُورِ من دِماغِ الرأسِ بائِنٌ منه،

- والمَرْنَحَةُ: صَدْرُ السَّفينَةِ.

- وتَرَنَّحَ: تمايَلَ سُكْراً أو غيرَهُ،

- كارْتَنَحَ.

- ورُنِّحَ عليه تَرْنيحاً، بالضم: غُشِيَ عليه، أو اعْتَراهُ وهْنٌ في عِظامِهِ فَتمايَلَ.

- وهو مُرَنَّحٌ، كمُعَظَّمٍ.

- والمُرَنَّحُ أيضاً: أجْوَدُ عُودِ البَا؟؟رِ.

- والتَّرَنُّح: تَمَزُّزُ الشَّرابِ.

- التَّرَنْحُحُ: إدارَةُ الكلامِ.

- الرُّوحُ، بالضم: ما به حَياةُ الأَنْفُسِ، ويُؤَنَّثُ، والقرآنُ، والوَحْيُ، وجبريلُ، وعيسى، عليهما السلامُ، والنَّفْخُ، وأمْرُ النُّبُوَّةِ، وحُكْمُ اللّهِ تعالى، وأمْرُهُ، ومَلَكٌ وجْهُهُ كَوَجْهِ الإِنْسانِ وجَسَدُهُ كالملائكَةِ، وبالفتح: الرَّاحَةُ، والرَّحْمَةُ، ونَسيمُ الرِّيحِ، وبالتحريكِ: السَّعَةُ، وسَعَةٌ في الرِّجْلَيْنِ دونَ الفَحَجِ، "وكان عمرُ، رضي الله عنه،

- أرْوَحَ"، وجَمْعُ رائحٍ،

- و- من الطَّيْرِ: المُتَفَرِّقَةُ، أو الرَّائِحَةُ إلى أوكارِها.

- ومَكانٌ رَوْحانِيُّ: طَيِّبٌ.

- والرُّوحانِيُّ، بالضم: ما فيه الرُّوحُ، وكذلك النِّسْبَةُ إلى المَلَكِ والجِنِّ،

- ج: رُوْحانِيُّونَ.

- والرِّيحُ: م،

- ج: أرْواحٌ وأرْياحٌ ورِياحٌ ورِيَحٌ، كعِنَبٍ،

- جج: أراويحُ وأراييحُ، والغَلَبَةُ، والقُوَّةُ، والرَّحْمَةُ، والنُّصْرَةُ، والدَّوْلَةُ، والشيءُ الطَّيِّبُ، والرَّائِحةُ.

- ويَوْمٌ راحٌ: شديدُها.

- وقد راحَ يَراحُ رِيحاً، بالكسر.

- ويومٌ رَيِّحٌ، ككَيِّسٍ: طَيّبُها.

- وراحَتِ الرِّيحُ الشيءَ تَراحُهُ: أصابَتُهُ،

- و- الشَّجَرُ: وجَدَ الرِّيحَ.

- ورِيحَ الغَديرُ: أصابَتْهُ،

- و- القومُ: دَخَلوا فيها،

- كأَراحُوا، أو أصابَتْهُم فَجَاحَتْهُم.

- والرَّيْحانُ: نَبْتٌ طَيِّبُ الرَّائحَةِ، أو كُلُّ نَبْتٍ كذلك، أو أطْرافُه، أو ورَقُهُ، والوَلَدُ، والرِّزْقُ. ومحمدُ بنُ عبدِ الوَهَّابِ، وعبدُ المُحْسنِ بنُ أحمدَ الغَزَّالُ، وعلِيُّ بنُ عُبَيدةَ المُتَكَلِّمُ المُصَنِّفُ، وإسحَاقُ بنُ إبراهيمَ، وزَكَريَّاءُ بنُ علِيٍّ، وعلِيُّ بنُ عبدِ السلامِ الرَّيْحانِيُّونَ: مُحَدِّثونَ.

- وسُبْحانَ اللَّهِ ورَيْحانَهُ، أي: اسْتِرْزاقَهُ.

- والرَّيْحانَةُ: الحَنْوَةُ، وطاقةُ الرَّيْحانِ.

- والرَّاحُ: الخَمْرُ،

- كالرَّياحِ، بالفتح، والارْتِياحُ، والأَكُفُّ،

- كالرَّاحاتِ، والأَراضي المُسْتَوِيةُ فيها ظُهورٌ واسْتِواءٌ، تُنْبِتُ كثيراً، واحِدَتُهُما: راحةٌ.

- وراحةُ الكَلْبِ: نَبْتٌ.

- وذو الرَّاحة: سَيْفُ المُختارِ بنِ أبي عُبيدٍ.

- والرَّاحةُ: العِرْسُ، والسَّاحةُ، وطَيُّ الثَّوْبِ،

- وع باليَمَنِ،

- وع قُرْبَ حَرَضَ،

- وع ببلادِ خُزَاعَةَ، له يومٌ.

- وأراحَ اللَّهُ العبدَ: أدْخَلَهُ في الرَّاحةِ،

- و- فلانٌ على فُلانٍ حَقَّهُ: ردَّدَه عليه،

- كأرْوَحَ،

- و- الإِبِلَ: رَدَّها إلى المُراحِ، بالضم، أي: المأْوى،

- و- الماءُ واللّحْمُ: أنْتَنا،

- و- فلانٌ: مات، وتَنَفَّسَ، ورَجَعَتْ إليه نَفْسُهُ بعدَ الإِعْياءِ، وصارَ ذا راحَةٍ، ودَخَلَ في الرِّيحِ،

- و- الشيءَ: وجَدَ رِيحَه،

- و- الصَّيْدُ: وجَدَ رِيحَ الإِنْسِيِّ، كأرْوَحَ.

- وتَرَوَّحَ النَّبْتُ: طالَ،

- و- الماءُ: أخَذَ رِيحَ غيرِهِ لِقُرْبِهِ.

- وتَرْويحةُ شَهْرِ رمضانَ: سُمِّيَتْ بها لاسْتراحَةٍ بعدَ كُلِّ أرْبَعِ رَكَعَاتٍ.

- واسْتَرْوَحَ: وجَدَ الرَّاحةَ،

- كاسْتراحَ، وتَشَمَّمَ،

- و- إليه: اسْتَنامَ.

- والارْتِياحُ: النَّشاطُ، والرَّحْمَةُ.

- وارْتاحَ اللَّهُ له برَحْمَتِه: أنْقَذَه من البَلِيَّةِ.

- والمُرْتاحُ: الخامسُ من خَيْلِ الحَلْبَةِ، وفَرَسُ قَيْسِ الجُيوشِ الجَدَلِيِّ.

- والمُراوحَةُ بينَ العَمَلَيْنِ: أن يَعْمَلَ هذا مَرَّةً وهذا مَرَّةً،

- و- بين الرِّجْلَيْنِ: أن يقومَ على كُلٍّ مَرَّةً،

- و- بين جَنْبَيه: أن يَنْقَلِبَ من جَنْبٍ إلى جَنْب.

- وراحَ للمَعْروفِ يَراحُ راحةً: أخَذَتْه له خِفَّةٌ وأرْيَحِيَّةٌ،

- و- يَدُه لكَذا: خَفَّتْ، ومنه: قولُه صلى الله عليه وسلم: "ومن راحَ في السَّاعةِ الثانِيَة..." الحديثَ، لم يُرِدْ:

- رَواحَ النَّهارِ، بَلِ المرادُ خَفَّ إليها،

- و- الفَرَسُ: صارَ حِصاناً، أي: فَحْلاً،

- و- الشجرُ: تَفَطَّرَ بوَرَقٍ،

- و- الشيءَ يَراحُه ويَرِيحهُ: وجَدَ رِيحَه،

- كأَراحَه وأرْوَحَه،

- و- منك مَعْروفاً: نالَه،

- كأَراحَه.

- والمَرْوَحةُ، كمَرْحَمةٍ: المَفازَةُ، والمَوْضِعُ تَخْتَرِقُه الرِّياحُ. وكَمِكْنَسَةٍ ومِنْبَرٍ: آلَة يُتَرَوَّحُ بها.

- والرائحةُ: النَّسيمُ طَيِّباً أو نَتْناً.

- والرَّواحُ والرَّواحةُ والرَّاحةُ والمُرايحَةُ والرَّويحَةُ، كسفينةٍ: وجْدانُكَ السُّرورَ الحادِثَ من اليَقينِ.

- وراحَ لذلك الأَمْرِ يَراحُ رَواحاً ورُؤُوحاً وراحاً ورِياحَةً: أشْرَفَ له وفَرِحَ.

- والرَّواحُ: العَشِيُّ، أو من الزَّوالِ إلى اللَّيْلِ.

- ورُحْنا رَواحاً،

- وتَرَوَّحْنا: سِرْنا فيه، أو عَمِلْنا.

- وخَرَجوا بِرياحٍ من العَشِيِّ،

- ورَواحٍ وأرْواحٍ، أي: بأَوَّلٍ.

- ورُحْتُ القومَ،

- و- إليهم،

- و- عندَهُم، رَوْحاً ورَواحاً: ذَهَبْتُ إليهم رَواحاً،

- كرَوَّحْتُهُم وتَرَوَّحْتُهم.

- والرَّوائحُ: أَمْطَارُ العَشِيِّ، الواحِدةُ: رائِحةٌ. والرَّيِّحَةُ، ككَيِّسةٍ وحيلَةٍ: النَّبْتُ يَظْهَرُ في أصولِ العِضاهِ التي بَقِيَتْ من عامِ أوَّلَ، أو ما نَبَتَ إذا مَسَّه البَرْدُ من غيرِ مَطَرٍ.

- وما في وجْهِه رائِحةٌ، أي: دَمٌ.

- و"تَرَكْتُه على أنْقى من الرَّاحةِ" أي: بلا شيءٍ.

- والرَّوْحاءُ: ع بينَ الحَرَمَيْنِ على ثلاثين أو أربعينَ مِيلاً من المَدينةِ،

- وة من رَحَبَةِ الشامِ،

- وة من نَهْرِ عيسى. وعبدُ اللَّهِ بنُ رَواحةَ: صَحابِيُّ. وبَنو رَواحَةَ بَطْنٌ. وأبو رُوَيْحَةَ، كجُهَيْنَةَ: أخُو بلالٍ الحَبَشِيِّ. ورَوْحٌ: اسْمٌ.

- والرَّوْحانُ: ع بِبِلادِ بني سَعْدٍ، وبالتحريكِ: ع.

- وليْلَةٌ رَوْحَةٌ: طَيِّبَةٌ.

- ومَحْمِلٌ أرْوَحٌ وأريَحُ: واسِعٌ.

- وهُما يَرْتَوِحانِ عَمَلاً: يَتَعا؟؟بانِه.

- ورُوحِينُ، بالضم: ة بِجَبَلِ لُبْنانَ، وبِلِحْفِها قَبْرُ قُسِّ بنِ ساعِدَةَ.

- والرِّياحِيَّةُ، بالكسر: ع بواسِطَ.

- ورياحٌ، ككتابٍ، ابنُ الحارِثِ: تابِعِيٌّ، وابنُ عُبَيدَةَ الباهِلِيُّ، وابنُ عُبَيدَةَ الكوفيُّ: مُعاصِرانِ لِثابِتٍ البُنانِيِّ، وابنُ يَرْبُوعٍ: أبو القَبيلَةِ، وجَدُّ لعُمَرَ بنِ الخَطَّابِ، رضي الله تعالى عنه، وجَدُّ لبُرَيْدَةَ بنِ الحُصَيْبِ، وجَدٌّ لِجَرْهَدٍ الأَسْلَمِيِّ. ومُسْلِمُ بنُ رِياحٍ: صَحابِيُّ وتابعيُّ. وإسماعيلُ بنُ رِياحٍ، وعُبَيدةُ بنُ رِياحٍ، وعَبِيدُ بنُ رِياحٍ، وعُمَرُ بنُ أبي عُمَرَ رِياحٍ، والخِيارُ وموسى ابْنا رِياحٍ، وأبو رِياحٍ مَنْصورُ بنُ عبدِ الحميدِ: مُحَدِّثونَ. واخْتُلِفَ في رِياحِ بنِ الرَّبيعِ الصَّحابِيِّ، ورياحِ بنِ عَمْرٍو العَبْسِيِّ، وزِيادِ بنِ رِياحٍ التابِعيِّ، وليس في"الصَّحيحَيْنِ" سِواهُ،

- وحكى فيه"خ" بِمُوَحَّدَةٍ، وعِمْرانَ بنِ رِياحٍ الكُوفيِّ، وزِيادِ بنِ رِياحٍ البَصْرِيِّ، وأحمدَ بنِ رِياحٍ قاضي البَصْرَةِ، ورِياحِ بنِ عثمانَ شيخِ مالِكٍ، وعبدِ اللَّهِ بنِ رِياحٍ صاحِبِ عِكْرِمةَ، فَهؤلاءِ حُكِيَ فيهم بمُوَحَّدةٍ أيضاً. وسَيَّارُ بنُ سَلامةَ، وابنُ أبي العَوَّامِ، وأبو العاليَةِ الرِّياحِيُّونَ: كأَنه نِسْبَةٌ إلى رِياحٍ بَطْنٍ من تَميمٍ.

- ورُوَيْحانُ: ع بفارِسَ.

- والمَراحُ، بالفتح: المَوْضِعُ يَرُوحُ منه القومُ أو إليه.

- وقَصْعَةٌ رَوْحاءُ: قَريبةُ القَعْرِ.

- والأَرْيَحِيُّ: الواسِعُ الخُلُقِ.

- وأخَذَتْهُ الأَرْيَحيَّةُ: ارْتاحَ للنَّدى.

- وافْعَلْهُ في سَراحٍ ورَواحٍ، أي: بسهُولَةٍ.

- والرائِحةُ: مَصْدَرُ راحَتِ الإِبِلُ، على فاعلَةٍ.

- وأرْيَحُ، كأحمدَ: ة بالشامِ.

- وأرِيحاءُ، كزَلِيخاءَ وكرْبَلاءَ: د بها.


فَصْلُ الزّاي

- زَبَحُ، مُحَرَّكَةً: ة بجُرْجانَ، منها: أبو الحَسَنِ علِيُّ بكر أبي بكر بنِ محمدٍ المُحَدِّثُ.

- زَجَحَه، كمنَعَه: سَجَحَهُ.

- زَحَّه: نَحَّاهُ عن مَوْضِعِه، ودَفَعَه، وجَذَبَه في عَجَلَةٍ.

- وزَحْزَحَه عنه: باعَدَه فَتَزَحْزَحَ،

- وهو بِزَحْزَحٍ منه، أي: ببُعْدٍ.

- والزَّحْزاحُ: البعيدُ، وع.

- زَرَحَه، كمَنَعه: شَجَّه. وكفَرِحَ: زالَ من مَكانٍ إلى آخَرَ.

- والزَّرْوَحُ، كجَعْفَرٍ: الرَّابيةُ الصَّغيرةُ، أو الأَكمَةُ المُنْبَسِطة، أو رابيةٌ من رَمْلٍ مُعْوَجٍّ،

- كالزَّرْوَحَةِ بِهاءٍ،

- ج: زَراوِحُ.

- والمَزْرَحُ، كمسْكَن: المُتَطأطِئُ من الأرضِ.

- والزُّرَّاحُ، كرُمَّانٍ: النَّشيطُو الحَرَكاتِ.

- الزَّقْحُ: صَوْتُ القِرْدِ.

- الزَّلْحُ: الباطِلُ، وبضمتينِ: الصِّحافُ الكبارُ.

- وزَلَحَه، كمَنَعَه: تَطَعَّمَه،

- كتَزَلَّحَه.

- والزَّلَحْلَحُ: الخفيفُ الجِسمِ، والوادي الغَيْرُ العَميقِ، وبهاءٍ: الرَّقِيقَةُ من الخُبْزِ، والمُنْبَسِطَةُ من القِصاع.

- الزَّلَنْقَحُ: السَّيِّئُ الخُلُقِ.

- الزُّمَّحُ، كقُبَّرٍ: اللَّئيمُ، والضَّعيفُ، والقَصيرُ الدَّميمُ، والأَسْوَدُ القَبيحُ

- كالزَّوْمَحِ والزِّمَحْنُ، كسِبَحْلٍ وسِبَحْلَةٍ: السَّيِّئُ الخُلُقِ البَخيلُ. وكرُمَّانٍ: طائرٌ يأخُذُ الصَّبِيَّ من مَهْدِهِ.

- والتَّزْمِيحُ: قَتْلُهُ.

- والزَّامِحُ: الدُّمَّلُ، اسمٌ كالكاهلِ.

- زَنَحَ، كمَنَعَ: مَدَحَ، ودَفَعَ، وضَايَقَ في المُعامَلَةِ.

- والزُّنُحُ، بضمتينِ: المُكافِئُونَ على الخَيْرِ والشَّرِّ.

- والتَّزَنُّحُ: التَّفَتُّحُ في الكلامِ، وشُرْبُ الماءِ مَرَّةً بعد أُخْرَى،

- كالتَّزْنيحِ، ورَفْعُكَ نَفْسَكَ فوقَ قَدْرِكَ.

- والزَّنُوحُ: الناقَةُ السَّريعةُ.

- والمُزانَحَةُ: المُمادَحَةُ.

- الزَّوْحُ: تَفْريقُ الإِبِلِ، وجَمْعُها، ضِدٌّ، والزَّوَلانُ، والتَّباعُدُ.

- وأزاحَ الأَمْرَ: قَضاهُ،

- و- الشيءَ: أزاغَهُ من مَوْضِعِهِ ونَحَّاهُ.

- والزَّواحُ: الذَّهابُ،

- وع، ويضم.

- زاحَ يَزيحُ زَيْحاً وزُيوحاً وزِيُوحاً وزَيَحَاناً: بَعُدَ، وذَهَبَ،

- كانْزاحَ. وأزَحْتُهُ.


فَصْلُ السِّيْن

- سَبَحَ بالنَّهْرِ وفيه، كمَنَعَ، سَبْحاً وسِباحَةً، بالكسر: عامَ، وهو سابحٌ وسَبُوحٌ من سُبَحاءَ، وسَبَّاحٌ من سَبَّاحِينَ.

- وقوله تعالى: {والسَّابِحاتِ} هي السُّفُنُ، أو أرواحُ المُؤْمِنينَ، أو النُّجومُ.

- وأسْبَحَهُ: عَوَّمَهُ.

- والسَّوابحُ: الخَيْلُ لِسَبْحِها بِيَدَيْها في سَيْرِها.

- وسُبحانَ اللّهِ: تَنْزيهاً لِلّهِ من الصَّاحِبَةِ والوَلَدِ، مَعْرِفَةٌ، ونُصِبَ على المَصْدرِ، أي: أُبَرِّئُ الله من السُّوءِ براءَةً، أو معناهُ: السُّرْعَةُ إليه، والخِفَّةُ في طاعَتِهِ.

- وسُبْحانَ مِن كذا: تَعَجُّبٌ منهُ.

- وأنْتَ أَعْلَمُ بما في سُبْحانِكَ، أي في نَفْسِكَ. وسُبْحانُ بنُ أحمدَ: من وَلَدِ الرَّشيدِ.

- وسَبَحَ، كمَنَعَ، سُبْحاناً،

- وسَبَّحَ تَسْبيحاً: قالَ: سُبْحانَ اللّهِ.

- وسُبُّوحٌ قُدُّوسٌ، ويُفْتَحانِ: من صِفاتِه تعالى، لأِنَّهُ يُسَبَّحُ ويُقَدَّسُ.

- والسُّبُحاتُ، بضمَّتين: مواضِع السُّجودِ.

- وسُبُحاتُ وَجْهِ اللّه: أنوارُهُ.

- والسُّبْحَةُ: خَرَزاتٌ للتَّسْبيحِ تُعَدُّ، والدُّعاءُ، وصَلاَةُ التَّطَوُّعِ، وبالفَتح: الثِّيابُ من جُلودٍ، وفَرَسٌ للنَبِيِّ، صلى الله عليه وسلم، وآخَرُ لِجَعْفَرِ بنِ أبي طالِبٍ، وآخَرُ لآِخَرَ.

- وسُبْحَةُ اللّهِ: جَلاَلُهُ.

- والتَّسْبيحُ: الصلاةُ، ومنه: {كانَ من المُسَبِّحينَ}.

- والسَّبْحُ: الفَراغُ، والتَّصَرُّفُ في المعاشِ، والحَفْرُ في الأرضِ، والنَّوْمُ، والسُّكونُ، والتَّقَلُّبُ، والانْتِشارُ في الأرضِ، ضِدٌّ، والإِبْعادُ في السَّيْرِ، والإِكْثارُ من الكَلاَمِ.

- وكِساءٌ مُسَبَّحُ، كمُعَظَّم: قَوِيُّ شَديدٌ. وككَتَّانٍ: بَعيرٌ. وكسَحابٍ: أرضٌ عندَ مَعْدِنِ بني سُلَيْمٍ.

- والسَّبُوحُ: فَرَسُ رَبيعَةَ بنِ جُشَمَ.

- وسَبوحَةُ: مَكَّةُ، أو وادٍ بِعَرَفات. وكمُحَدِّثٍ: اسمٌ. والأَميرُ المُخْتارُ محمدُ بنُ عُبَيْدِ اللّهِ المُسَبِّحِيُّ: له تصانِيفُ. وبَرَكَةُ بنُ عليِّ بنِ السابِحِ الشُّروطِيُّ، وأحمَدُ بن خَلَف السابحُ، وأحمدُ بنُ خَلَفِ بنِ محمدٍ، ومحمدُ بنُ سَعيدٍ، وعَبدُ الرحمنِ بنُ مُسْلمٍ، ومحمدُ بنُ عثمانَ البُخارِيُّ السُّبَحِيُّونَ بالضم وفتح الباءِ: مُحَدِّثونَ.

- السَّبادِحُ: يُسْتَعْمَلُ في قِلَّةِ الطَّعامِ، يقالُ أصْبَحْنا سَبادِحَ ولِصِبْيانِنا عَجاعِجُ، من الغَرَثِ.

- سَجِحَ الخَدُّ، كفَرِحَ،

- سَجَحاً وسَجاحَةً: سَهُلَ، ولانَ، وطالَ في اعْتِدالٍ، وقَلَّ لَحْمُهُ.

- والسُّجُحُ، بضَمَّتين: اللَّيِّنُ السَّهْلُ،

- كالسَّجيحِ، والمَحَجَّةُ،

- كالسُّجْحِ، بالضم، والقَدْرُ،

- كالسَّجيحَةِ، ومنه: بُيوتُهُمْ على سُجْحٍ واحِدٍ، أي: على قَدْرٍ واحِدٍ. وكغُرابٍ: الهَواءُ. وككِتابٍ: التُجاهُ.

- والأَسْجَحُ: الحَسَنُ المُعْتَدلُ.

- والسَّجْحَةُ والسَّجيحَةُ والمَسْجوحَةُ والمَسْجوحُ: الخُلُقُ.

- والسَّجْحاءُ من الإِبِلِ: التَّامَّةُ، والطَّويلَةُ الظَّهْرِ.

- وسَجَحَتِ الحَمامَةُ: سَجَعَتْ،

- و- له بكلامٍ: عَرَّضَ، كسَجَّح.

- وانْسَجَحَ لي بكذا: انْسَمَحَ.

- والإِسْجاحُ: حُسْنُ العَفْوِ. وكمِنْبَرٍ: رجلٌ. وكقَطامِ: امرأة تَنَبَّأَتْ.

- والمَسْجوحُ: الجِهَةُ.

- السَّحُّ، الصَّبُّ، والسَّيَلانُ من فَوْقُ،

- كالسُّحوحِ والتَّسَحْسُحِ والتَّسَحُّحِ، والقَسْبُ، أو تَمْرٌ يابِسٌ مُتَفَرِّقٌ،

- كالسُّحِّ، بالضم، والضربُ، والجَلْدُ، وأن يَسْمَنَ غايَةَ السِّمَنِ. وشاةٌ ساحَّةٌ وساحٌّ، وغَنَمٌ سِحاحٌ، وسُحاحٌ نادِرٌ.

- وفَرَسٌ مِسَحٌّ: جوادٌ.

- والسَّحْسَحُ: عَرْصةُ الدَّارِ،

- كالسَّحْسَحَةِ، والشديدُ من المَطَرِ، كالسَّحْساحِ.

- وعينٌ سَحَّاحَةٌ: صَبَّابَةٌ للدَّمْعِ. وكسَحابٍ: الهَواءُ.

- السَّدْحُ، كالمَنْعِ: ذَبْحُكَ الشيءَ، وبَسْطُكَه على الأرضِ، والإِضْجاعُ، والصَّرْعُ على الوَجْهِ، والإِلْقاءُ على الظَّهْرِ،

- سَدَحَهُ فانْسَدَحَ، وهو مَسْدوحٌ وسَديحٌ، وإِناخَةُ الناقَةِ، والإِقامَةُ بالمَكانِ، ومَلْءُ القِرْبَةِ، والقَتْلُ كالتَّسْديحِ، وأنْ تَحظَى المرأةُ من زَوْجِها، وأن تُكْثِرَ من ولَدِها.

- والسَّادِحَةُ: السَّحابَةُ الشديدةُ.

- وفلانٌ سادحٌ: مُخْصِبٌ.

- وسادِحٌ: قبيلةٌ.

- السَّرْحُ: المالُ السائِمُ، وسَوْمُ المال،

- كالسُّروحِ، وإِسامَتُها،

- كالتَّسريحِ، وشَجَرٌ عِظامٌ، أو كُلُّ شَجَرٍ لا شَوْكَ فيه، أو كُلُّ شَجَرٍ طالَ، وفِناءُ الدَّارِ، والسَّلْحُ، وانْفِجارُ البَوْلِ، وإِخْراجُ ما في الصَّدْرِ، والإِرْسالُ، فِعْلُ الكُلِّ: كمَنَعَ. وعَمْرو بنُ سَوادٍ، وأحمدُ بنُ عَمْرِو بنِ السَّرْحِ، وابْنُهُ عُمَرُ، وحَفيدهُ عبدُ اللّهِ السَّرْحِيُّونَ: مُحَدِّثونَ.

- وتَسْريحُ المرأةِ: تَطْليقُها، والاسمُ: كسَحابٍ، والتَّسهيلُ، وحَلُّ الشَّعر وإِرْسالُه.

- والمُنْسَرِحُ: المُسْتَلْقي المُفَرِّجُ رِجْلَيْهِ، والخارِجُ من ثِيابِه، وجِنْسٌ منَ العَروضِ.

- والسِّرياحُ، كجِرْيالٍ: الطويلُ، والجَوادُ، وكَلْبٌ.

- وأُمُّ سِرْياحٍ: امرأةُ دَرَّاجِ بنِ زُرْعَةَ الضِّبابِيِّ، أميرِ مكَّةَ.

- والمَسْروحُ: الشَّرابُ.

- وذو المَسْروحِ: ع.

- والسَّريحَةُ: السَّيْرُ يُخْصَفُ بها، والطَّريقَةُ المُسْتطيلَةُ من الدَّمِ، والطَّريقَةُ الظاهرَةُ من الأرضِ الضَّيِّقَةُ، وهي أكْثَرُ شجراً ممّا حَوْلَها، والقِطْعَةُ من الثَّوْبِ،

- ج: سَرائِحُ.

- والمِسْرَحُ، كمِنْبَرٍ: المُشْطُ، وبالفتح: المَرْعى.

- وفَرَسٌ سَريحٌ: عُرْيٌ.

- وسُرُحٌ، بضمَّتينِ: سَريعٌ،

- كمُنْسَرِحٍ، وعَطاءٌ بِلا مَطْلٍ، ومِشْيَةٌ سَهْلَةٌ.

- والسَّرْحَةُ: الأَتَانُ أدْرَكَتْ ولَمْ تَحْمِلْ، وكَلْبٌ، وجَدُّ عُمَرَ بنِ سَعيدٍ المُحَدِّثِ، وأما اسمُ المَوْضِعِ فبِالشِّينِ والجيم، وغَلِطَ الجوهَرِيُّ، وكذلك في البيتِ الذي أنْشَدَهُ:

- فَسَرْحَةُ فالمَرانَةُ فالخَيالُ

والخَيَالُ بالخاءِ والياءِ أيضاً تَصْحيفٌ، وإنما هو بالحاءِ المهملةِ والباءِ، لحِبالِ الرَّمْلِ.

- وقولُهُ: السَّرْحَةُ يقالُ لها الآءُ، غَلَطٌ أيضاً، وليس السَّرْحَةُ الآءَ، وإنما لها عِنَبٌ يُسَمَّى الآءَ.

- والسِّرْحانُ، بالكسر: الذِّئْبُ كالسِّرْحالِ، والأَسَدُ، وكَلْبٌ، وفَرَسُ عُمارَةَ بنِ حَرْبٍ البُحْتُرِيِّ، وفَرَسُ مُحْرِزِ بنِ نَضْلَةَ،

- و- من الحَوْضِ: وسَطُه،

- ج: سَراحٍ، كثَمانٍ،

- وسِراحٌ، كضِباعٍ، وسَراحينُ.

- وذَنَبُ السِّرْحانِ: الفَجْرُ الكاذِبُ.

- وذو السَّرْحِ: وادٍ بين الحَرَمَيْنِ.

- وسَرِحَ، كفَرِحَ: خَرَجَ في أُمورِهِ سَهْلاً.

- ومُسَرَّحٌ، كمحمدٍ: عَلَمٌ.

- وبنُو مُسَرِّحٍ، كمُحَدِّثٍ: بَطْنٌ. وسَوْدَةُ بنتُ مِسْرَحٍ، كمِنْبَرٍ: صَحابِيَّةٌ، أو هو بالشِّين. وكقَطامِ: فَرَسٌ. وكسَحابٍ: جَدٌّ لأِبي حَفْصِ بنِ شاهين. وككَتَّانٍ: فَرَسُ المُحَلَّقِ بنِ حَنْتَمٍ. وككُتبٍ: ماءٌ لِبَنِي العَجْلانِ.

- وسَرْحٌ: عَلَمٌ.

- سِرْتاحٌ، بالكسر: نَعْتٌ للناقةِ الكريمةِ والأرضِ المِنْباتِ السَّهْلَةِ.

- هُمْ على سُرْجوحَةٍ واحدَةٍ، بالضم، أي: اسْتَوَتْ أخْلاقُهُم.

- السَّرْدَحُ: الأرضُ المُسْتَوِيَةُ، والمكانُ اللَّيِّنُ يُنْبِتُ النَّصِيَّ.

- والسِّرْداحُ، بالكسر: الناقةُ الطويلةُ، أو الكريمةُ، أو العظيمةُ، أو السمينةُ، أو القويَّةُ الشديدةُ التَّامَّةُ،

- كالسِّرْداحَةِ،

- ج: سَرادِحُ، وجماعةُ الطَّلْحِ، الواحِدَةُ بهاءٍ.

- وسَرْدَحَه: أهْمَلَه.

- السَّرْفَحُ: اسمُ شَيْطانٍ.

- السَّطْحُ: ظَهْرُ البيتِ، وأَعْلى كُلِّ شيءٍ،

- وع بين الكُسْوَة وغُباغِبٍ، كان فيه وقْعَةٌ للقَرْمَطِيِّ أبي القاسمِ صاحِبِ الناقةِ. وكمَنَعَه: بَسَطَه، وصَرَعَه، وأضْجَعَه،

- و- سُطوحَه: سَوَّاها،

- كسَطَّحَها،

- و- السَّخْلَ: أرْسَلَهُ مع أُمِّهِ.

- والسَّطيحُ: القَتيلُ المُنْبَسِطُ،

- كالمَسْطوحِ، والمُنْبَسِطُ البَطيءُ القِيامِ لِضَعْفٍ أو زَمانَةٍ، والمَزادَةُ،

- كالسَّطيحَةِ، وكاهنُ بني ذِئْبٍ، وما كان فيه عَظْمٌ سِوى رَأسه. وكالرُّمَّانِ: نبتٌ، وما افْتَرَشَ من النَّباتِ فانْبَسَطَ. وكمِنْبَرٍ: الجَرينُ، وعَمودٌ للخِباءِ، والصَّفاةُ يُحاطُ عليها بالحِجارَةِ ليَجْتَمِعَ فيها الماءُ، وكوزٌ للسَّفَرِ ذُو جَنْبٍ واحدٍ، وحَصيرٌ من خُوصِ الدَّوْمِ، ومِقْلىً عظيمُ للبُرِّ، والخَشَبَةُ المُعَرَّضَةُ على دِعامَتي الكَرْم بالأُطُرِ، والمِحْوَرُ يُبْسَطُ به الخُبْزُ، وابنُ أُثاثَةَ الصَّحابِيُّ.

- وأنْفٌ مُسَطَّحٌ، كمُحمَّدٍ: مُنْبَسِطٌ جِدّاً.

- السَّفْحُ: ع، وعُرْضُ الجَبَلِ المُضْطَجِعِ، أو أصْلُه، أو أسْفَلُه، أو الحَضيضُ،

- ج: سُفوحٌ.

- وسَفَحَ الدَّمَ، كمَنَعَ: أراقَه،

- و- الدَّمْعَ: أرْسَلَهُ سَفْحاً وسُفوحاً،

- و- الدَّمْعُ سَفحاً وسُفوحاً وسفَحاناً: انْصَبَّ، وهو سافِحٌ،

- ج: سَوافِحُ.

- والتَّسافُحُ والسِّفاحُ والمُسافَحَةُ: الفُجورُ.

- والسَّفَّاحُ، ككَتَّانٍ: المِعْطاءُ، والفَصيحُ، وعبدُ اللّهِ بنُ محمدٍ أوَّلُ خُلفاءِ بني العباس، ورئيسٌ للعَرَبِ، وسيفُ حُمَيْدِ بنِ بَحْدَلٍ.

- والسُّفوحُ: الصُّخور اللَّيِّنَةُ.

- والسَّفيحُ: الكِساءُ الغليظُ، وقِدْحٌ من المَيْسِرِ لا نَصيب له، والجُوالِقُ.

- والمَسْفوحُ: بَعيرٌ سُفِحَ في الأرضِ ومُدَّ، والواسِعُ، والغليظُ، وفرسُ صَخْرِ بنِ عَمْرِو بنِ الحارِثِ.

- والمُسَفِّحُ: من عَملَ عَمَلاً لا يُجْدي عليه، وقد سَفَّحَ تَسْفيحاً.

- وأجْرَوْا سِفاحاً: أي بغير خَطَرٍ.

- وناقةٌ مَسْفوحةُ الإِبْطِ: واسِعَتُهُ.

- والأَسْفَحُ، الأَصْلَعُ.

- السَّقَحَةُ، محرَّكةً: الصَّلَعَةُ.

- والأُسْقَحُ: الأَصْلَعُ.

- السِّلاحُ والسِّلَحُ، كعِنَبٍ،

- والسُّلْحانُ، بالضم: آلَةُ الحَرْبِ، أو حَديدَتُها، ويُؤَنَّثُ، والسَّيْفُ، والقَوْسُ بِلا وَتَرٍ، والعَصا.

- وتَسَلَّحَ: لَبِسَهُ.

- والمَسْلَحَةُ، بالفتح: الثَّغْرُ، والقوْمُ ذَوُو سِلاحٍ.

- ورَجُلٌ سالِحٌ: ذُو سِلاحٍ. وكغُرابٍ: النَّجْوُ. وقد سَلَحَ، كمَنَعَ، وأسْلَحَهُ.

- وناقَةٌ سالِحٌ: سَلَحَتْ من البَقْلِ.

- والإِسْليحُ: نَبْتٌ تَكْثُرُ عليه الأَلْبان. وكجَريحٍ: قَبيلة باليَمَنِ.

- وسَيْلَحونُ: ة، ولا تَقُلْ: سالِحونَ.

- والسُّلَح، كصُرَدٍ: ولَدُ الحَجَلِ،

- ج: كصِرْدانٍ، وبالتحريك: ماءُ السماء في الغُدْرانِ.

- وسَلَّحْتُه السيفَ: جَعَلْتُهُ سِلاحَه.

- وكسَحابٍ أو قَطامِ: ع أسْفَلَ خَيْبَرَ، وماءٌ لِبَني كلابٍ، من شَرِبَ منه سَلَحَ.

- وسَلْحينُ: حِصْنٌ كان باليَمَنِ، بُني في ثَمانينَ سَنَةً. وكقُفْلٍ: ماءٌ بالدَّهْناء لِبَنِي سَعْدٍ، ورُبٌّ يُدْلَكُ به نِحْيُ السَّمْنِ، وقد سَلَّحَ نِحْيَه تَسْليحاً.

- ومُسَلَّحَةُ، كمُعَظَّمَةٍ: ع.

- السُّلْطُحُ، بالضم: جَبَلٌ أمْلَسُ. وكعُلابِطٍ: العَريضُ، ووادٍ في ديارِ مُرادٍ.

- والسَّلَنْطَحُ والمُسْلَنْطِحُ: الفَضاءُ الواسِعُ.

- والسَّلَوْطَحُ: ع.

- وجاريةٌ سَلْطَحَةٌ: عَريضَةٌ.

- واسْلَنْطَحَ: وقَعَ على وجْهِهِ،

- و- الوادي: اتَّسَعَ.

- سَمُحَ، ككَرُمَ، سَماحاً وسَماحَةً وسُموحاً وسُموحَةً وسَمْحاً وسِماحاً، ككِتابٍ: جادَ، وكَرُمَ،

- كأَسْمَحَ، فهو سَمْحٌ، وتَصْغيرُهُ: سُمَيْحٌ وسُمَيِّحٌ.

- وسُمحاءُ، ككُرَماءَ: كأَنَّهُ جَمْعُ سَمِيحٍ.

- ومساميحُ: كأَنَّهُ جَمْعُ مِسْماحٍ.

- ونِسْوَةٌ سِماحٌ، ليس غيرُ،

- والسَّمْحَةُ: للواحِدَةِ، والقوسُ المُواتِيَةُ، والمِلَّةُ التي ما فيها ضِيقٌ.

- والتَّسْميحُ: السَّيْرُ السَّهْلُ، وتَثْقيفُ الرُّمْحِ، والسُّرْعَةُ، والهَرَبُ، والمُساهَلَةُ،

- كالمُسامَحَةِ. وككِتابٍ: بُيوتٌ من أدَمٍ،

- وإن فيه لمَسْمَحاً، كمَسْكَن، أي: مُتَّسَعاً.

- وسَمْحَةُ: فَرَسُ جَعْفَرِ بنِ أبي طالبٍ. وسُمْحَةُ بنُ سعدٍ، وابنُ هِلالٍ: كِلاَهما بالضم.

- وسُمَيْحَةُ، كجُهَيْنَةَ: بِئْرٌ بالمدينةِ غَزيرَةٌ.

- وتسامَحوا: تَساهَلوا.

- وأسْمَحَتْ قَرونَتُهُ: ذَلَّتْ نَفْسُهُ،

- و- الدَّابَّةُ: لانَتْ بعدَ اسْتِصْعابٍ. وعُودٌ سَمْحٌ: لا عُقْدَة فيه.

- وأبة السَّمْحِ: خادِمُ النبيِّ، صلى الله عليه وسلم، وتابِعيُّ يُدْعى عبدَ الرحمنِ، ويُلَقَّبُ: دَرَّاجاً.

- السُّنْحُ، بالضم: اليُمْنُ والبَرَكَةُ،

- وع قرْبَ المدينةِ كان به مَسْكَنُ أبي بَكْرٍ، رضي الله تعالى عنه، ومنه: خُبَيْبُ بنُ عبدِ الرحمنِ السُّنْحِيُّ،

- و- من الطريق: وسَطُهُ.

- وسَنَحَ لي رَأْيٌ، كمَنَعَ، سُنوحاً وسَنْحاً وسُنْحاً: عَرَضَ،

- و- بكذا: عَرَّضَ ولم يُصَرِّحْ،

- و- فلاناً عن رَأْيِهِ: صَرَفَهُ ورَدَّهُ،

- و- الشِّعْرُ لي: تَيَسَّرَ،

- و- به، و- عليه: أحْرَجَهُ، وأصابَهُ بِشَرٍّ،

- و- الظَّبْيُ سُنوحاً: ضِدُّ بَرَحَ.

- و"من لي بالسَّانِحِ بعدَ البارِحِ" أي: بالمُبارَكِ بعدَ الشُّؤْمِ.

- والسَّنيحُ: السَّانِحُ، والدُّرُّ، أو خَيْطُهُ قبلَ أن يُنَظَّمَ فيه، والحُلِيُّ. وكزُبَيْرٍ: اسمٌ.

- واسْتَسْنَحْتُهُ عن كذا،

- أو تَسَنَّحْتُهُ: اسْتَفْحَصْتُهُ.

- وسِنْحانُ، بالكسر: مِخْلافٌ باليَمَنِ، واسمٌ، ويقالُ:

- تَسَنَّحْ من الرِّيحِ، أي اسْتَدْبِرْ منها.

- ورجُلٌ سَنَحْنَحٌ: لا ينامُ اللَّيْلَ.

- السِّنْطاحُ، بالكسر: الناقةُ الرَّحيبةُ الفَرْجِ.

- السَّاحَةُ: النَّاحِيَةُ، وفَضاءٌ بينَ دُورِ الحَيِّ،

- ج: ساحٌ وسوحٌ وساحاتٌ.

- ساحَ الماءُ يَسيحُ سَيْحاً وسَيَحاناً: جَرَى على وجْهِ الأرضِ،

- و- الظِّلُّ: فاءَ.

- والسَّيْحُ: الماءُ الجاري الظاهِرُ، والكِساءُ المُخَطَّطُ، وماءٌ لِبَني حَسَّانَ بنِ عَوْفٍ، وثلاثةُ أوديةٍ باليَمامةِ.

- والسِّياحَةُ، بالكسر،

والسُّيُوحُ والسَّيَحانُ والسَّيْحُ: الذَّهابُ في الأرضِ للعبادَةِ، ومنه: المَسيحُ ابنُ مريَمَ، وذَكَرْتُ في اشْتقاقِه خمسينَ قَوْلاً في شَرْحِي" لِصَحيح البُخاريِّ" وغيرِهِ.

- والسَّائِحُ: الصائِمُ المُلازِمُ للمَساجِدِ.

- والمُسَيَّحُ: المُخَطَّطُ من الجَرادِ ومن البُرودِ،

- و- من الطُّرُقِ: المُبَيَّنُ شَرَكُهُ، أي: طُرُقُهُ الصِّغارُ، والحِمارُ الوَحْشِيُّ لِجُدَّتِهِ التي تَفْصِلُ بين البَطْنِ والجَنْبِ.

- وسيحانُ: نَهْرٌ بالشَّامِ، وآخَرُ بالبَصْرَةِ، ويقالُ فيه: ساحينٌ،

- وة بالبلقاء بها قَبْرُ مُوسى، عليه السلامُ.

- وسَيْحونُ: نَهْرٌ بما وراءَ النَّهْرِ، ونَهْرٌ بالهِنْدِ.

- والمِسْياحُ: من يَسيحُ بالنَّميمَةِ والشَّرِّ في الأرضِ.

- وانْساحَ بالُهُ: اتَّسَعَ،

- و- الثَّوْبُ: تَشَقَّقَ،

- و- بَطْنُهُ: كَبُرَ ودَنا من السِّمَنِ.

- وأساحَ نهراً: أجْراهُ،

- و- الفَرَسُ بِذَنَبِهِ: أرْخاهُ، وغَلِطَ الجوهَرِيُّ فذَكَرَهُ بالشين.

- وجَبَلُ سَيَّاحٍ، ككَتَّانٍ: حَدُّ بين الشَّامِ والرُّومِ.

- والسُّيوحُ، بالضم: ة باليمامةِ. ومُسْلِمُ بنُ عَلِيِّ بن السِّيحِيِّ، بالكسر: مُحَدِّثٌ.


فَصْلُ الشِّيْن

- الشَّبَحُ، مُحَرَّكاً: الشَّخْصُ، ويُسَكَّنُ،

- ج: أشْباحٌ وشُبوحٌ.

- والشَّبْحانُ: الطويلُ.

- ورجُلٌ شَبْحُ الذِّراعَيْنِ ومَشْبوحُهُما: عَريضُهُما.

- وقد شَبُحَ، ككَرُمَ. وكمنَعَ: شَقَّ،

- و- الجِلْدَ: مَدَّهُ بين أوتادٍ،

- و- الدَّاعي: مَدَّ يَدَهُ لِلدُّعاءِ،

- و- فلانٌ لنا: مَثَلَ.

- والشَّبْحُ، ويُحَرَّكُ: البابُ العالي البِناءِ.

- وأشْباحُ مالِكَ: ما يُعْرَفُ من الإِبِلِ والغَنَمِ وسائِرِ المَواشي.

- والمُشَبَّحُ، كمُعَظَّمٍ: المَقْشورُ، والكِساءُ القويُّ.

- وشَبَّحَ تَشْبيحاً: كَبِرَ فرأى الشَّبَحَ شَبَحَيْنِ،

- و- الشيءَ: جَعَلَهُ عريضاً.

- والشَّبَحانُ، محرَّكةً: خَشَبتا المِنْقَلَةِ.

- والشَّبائِحُ: عِيدانٌ مَعْروضَةٌ في القَتَبِ. وككَتَّانٍ: وادٍ بِأَجَأَ.

- الشُّحُّ، مُثَلَّثَةً: البُخْلُ، والحِرْصُ، شَحِحْتَ، بالكسر،

- به وعليه تَشَحُّ، وشَحَحْتَ تَشُحُّ وتَشِحُّ، وهو شَحاحٌ، كسَحابٍ، وشَحيحٌ وشَحْشَحٌ وشَحْشاحٌ وشَحْشَحانٌ،

- وقومٌ شِحاحٌ وأشِحَّةٌ وأشِحَّاءُ.

- والشَّحْشَحُ: الفلاةُ الواسِعَةُ، والمُواظِبُ على الشيءِ،

- كالشَّحْشاحِ، والسَّيِّئُ الخُلُقِ، والخَطيبُ البليغُ، والشجاعُ، والغَيُورُ،

- كالشَّحْشاحِ والشَّحْشَحانِ،

- و- من الغِرْبانِ: الكثيرُ الصَّوْتِ،

- و- من الأرضِ: ما لا يَسيلُ إلاَّ من مَطَرٍ كثيرٍ،

- كالشَّحاحِ، والذي يَسيلُ من أدْنى مَطَرٍ، ضِدٌّ،

- و- من الحَمير: الخَفيفُ، ويُضَمُّ،

- و- من القَطا: السَّريعةُ، والطويلُ،

- كالشَّحْشَحانِ.

- والشَّحْشَحَةُ: الحَذَرُ، وصَوْتُ الصُّرَدِ، وتَرَدُّدُ البَعير في الهَديرِ، والطَّيَرانُ السَّريعُ.

- والمُشاحَّةُ: الضِّنَّةُ.

- وتَشاحَّا على الأَمْرِ: لا يُريدانِ أن يَفوتَهُما،

- و- القومُ في الأَمْرِ: شَحَّ بَعْضهُم على بعضٍ حَذَرَ فَوْتِهِ.

- وامرأةٌ شَحْشاحٌ: كأَنَّها رجلٌ في قُوَّتِها.

- والمُشَحْشَحُ، كمُسَلْسَلٍ: القَليلُ الخَيْرِ.

- وأوْصى في صِحَّتِهِ وشِحَّتِهِ، أي: حالِهِ التي يَشِحُّ عليها.

- وإبِلٌ شَحائِحُ: قَليلَةُ الدَّرِّ.

- وزَنْدٌ شَحاحٌ: لا يُورِي.

- وماءٌ شَحاحٌ: نَكِدٌ غيرُ غَمْرٍ.

- شَدَحَ، كمَنَعَ: سَمِنَ.

- ولَكَ عنه شُدْحَةٌ، بالضم، ومُشْتَدَحٌ، أي: سَعَةٌ ومَنْدوحَةٌ.

- والأَشْدَحُ: الواسِعُ من كُلِّ شيءٍ.

- وانْشَدَحَ: اسْتَلْقى، وفَرَّجَ رِجْلَيْهِ.

- وناقةٌ شَوْدَحٌ: طويلَةٌ على الأرضِ.

- وكَلأَ شادحٌ: واسِعٌ.

- والمَشْدَحُ: الحِرُ.

- الشَّوْذَحُ من النُّوقِ: الطَّويلَةُ على وجهِ الأرضِ.

- شَرَحَ، كمَنَعَ: كَشَفَ، وقَطَعَ،

- كشَرَّحَ، وفَتَحَ، وفَهِمَ،

- و- البِكْرَ: افْتَضَّها، أو جامَعَها مُسْتَلْقِيَةً،

- و- الشيءَ: وَسَّعَهُ.

- والشَرْحَةُ: القِطْعَةُ من اللَّحْمِ،

- كالشَّريحَةِ والشَّريحِ،

- و- من الظِّباءِ: الذي يُجاءُ به يابساً كما هو لم يُقَدَّدْ.

- والمَشْروحُ: السَّرابُ.

- والمَشْرَحُ: الحِرُ،

- كالشُّرَيْحِ. وكمِنْبَرٍ: ابنُ عاهانَ التابِعيُّ. وسَوْدَةُ بنتُ مِشْرَحٍ: صَحابِيَّةٌ، وقيل بالسِّينِ.

- والشَّارِحُ: حافِظ الزَّرْع من الطُّيور.

- وشَراحيلُ: اسمٌ، ويقالُ: شَراحينُ. وشَرْحَةُ بنُ عَوَّةَ: من بني سامَةَ بنِ لُؤيٍّ. وبَنُو شَرْحٍ: بَطْنٌ. وكسُراقَةَ: هَمْدانِيَّةٌ أَقَرَّتْ بالزِّنى عندَ عَلِيٍّ، رضِيَ الله عنه، وأُمُّ سَهْلَةَ المُحَدِّثَةُ. وكزُبَيْرٍ وكَتَّانٍ: اسمانِ. وأبو محمدٍ عبدُ الرحمنِ بنُ أحمدَ بنِ محمدِ بنِ أبي شُرَيْحٍ الأَنْصارِيُّ الشُّرَيْحِيُّ، صاحِبُ البَغَوِي، وعبد اللّهِ بنُ محمدٍ، وهِبَةُ الله بنُ عَلِيٍّ الشُّرَيْحِيَّانِ: مُحَدِّثانِ.

- رجلٌ شِرْداحُ القَدَمِ، بالكسر: غَليظُها عريضُها، وهو الرَّجُلُ اللَّحيمُ الرِّخْوُ، والطويلُ العظيمُ من الإِبِلِ والنِّساءِ.

- المُشَرْطَحُ، كمُسَرْهَدٍ: الذَّاهِبُ في الأرضِ.

- الشَّرْمَحُ: القَوِيُّ،

- كالشَّرْمَحِيِّ، والطويلُ،

- كالشَّرَمَّحِ، كعَمَلَّسٍ،

- ج: شَرامِحُ وشَرامِحَةُ.

- وشِرْماحُ، بالكسر: قَلْعَةٌ قُرْبَ نَهاوَنْدَ.

- شِرِمْساحُ: ة بِمِصْرَ.

- الشَّرَنْفَحُ: الخفيفُ القَدَمَيْنِ.

- شِطِّحْ، بالكسر، وتَشْديدِ الطاءِ: زَجْرٌ للعَريضِ من أولادِ المَعَزِ.

- المُشَفَّحُ، كمُعَظَّم: المَحْرومُ الذي لا يُصيبُ شيئاً.

- الشَّفَلَّحُ، كعَمَلَّسٍ: الحِرُ الغليظُ الحُروفِ المُسْتَرْخي، والواسِعُ المَنْخَرَيْنِ، العظيمُ الشَّفَتَيْنِ المُسْتَرْخيهما، والمرأةُ الضَّخْمَةُ الأَسْكَتَيْنِ الواسِعَةُ، وثَمَرُ الكَبَرِ، وشَجَرَةٌ لِساقِها أربعةُ أَحْرُفٍ إن شِئْتَ ذَبَحْتَ بِكُلِّ حَرْفٍ شاةً، وثَمَرَتُهُ كرأسِ زِنْجِيٍّ، وما تَشَقَّقَ من بَلَحِ النَّخْلِ.

- الشَّقْحَةُ: حياءُ الكَلْبَةِ، وبالضم: طُبْيَتُها، والبُسْرَةُ المُتَغَيِّرَةُ الحُمْرَةِ، ويُفْتَحُ، والشُّقْرَةُ.

- والأَشْقَحُ: الأَشْقَرُ.

- وشَقَحَهُ، كمَنَعَهُ: كسَرَه،

- و- الكَلْبُ: رَفَعَ رِجْلَهُ لِيَبُوْلَ.

- وأشْقَحَ: أبْعَدَ،

- و- البُسْرُ: لَوَّنَ،

- كشَقَّحَ،

- و- النَّخْلُ: أزْهى،

- ورَغْوَةٌ شَقْحاءُ: غيرُ خالِصةِ البياضِ.

- وقُبْحاً له وشُقْحاً: إِتْباعٌ، أو بِمَعْنًى، ويُفْتَحانِ،

- وقَبيحٌ شَقيحٌ، وجاءَ بالقباحَةِ والشَّقاحَةِ، وقَعَدَ مَقْبوحاً مَشْقوحاً: كذلك.

- وشَقُحَ، ككَرُمَ: قَبُحَ. وكرُمَّانٍ: نَبْتٌ، واسْتُ الكَلْبَةِ.

- والشَّقيحُ: الناقِهُ من المَرَضِ.

- وأشْقاحُ الكِلابِ: أدْبارُها، أو أشْداقُها.

- وشاقَحَهُ: شاتَمَه.

- وحُلَّةٌ شُقَحِيَّةٌ، كعُرَنِيَّةٍ: حَمْراءُ.

- الشَّوْكَحَةُ: شِبْهُ رِتاجِ البابِ،

- ج: شَوْكَحٌ.

- شِلْحُ، بالكسر: ة قُرْبَ عُكْبَراءَ، منها: آدَمُ بن محمد الشِّلْحِيُّ المُحَدِّثُ.

- والشَّلْحاءُ: السَّيْفُ الحديدُ، ويُقْصَرُ،

- ج: شُلْحٌ.

- والتَّشْليحُ: التَّعْرِيَةُ، سَوادِيَّةٌ.

- والمُشَلَّحُ، كمُعَظَّمٍ: مَسْلَخُ الحَمَّامِ.

- الشُّنُحُ، بضمَّتينِ: السُّكارَى.

- والشَّناحِيُّ، بالفتح: الجسيمُ الطويلُ من الإِبِلِ،

- كالشَّناحِ الشَّناحِيَةِ، مُخَفَّفَةً.

- وشَنَّحَ عليه تَشْنيحاً: شَنَّعَ.

- وبَكْرٌ شَناحٍ، كثَمانٍ: فَتِيٌّ.

- شَوَّحَ تَشْويحاً: أنْكَرَ.

- الشِّيحُ، بالكسر: نَبْتٌ، وقد أشاحَتِ الأرضُ، وبُرْدٌ يَمَنِيُّ، والجادُّ في الأُمورِ،

- كالشَّائِحِ والمُشيحِ، والحَذِرُ. وقد شاحَ، وأشاحَ على حاجَتِهِ، وشايَحَ مُشايَحَةً وشِياحاً.

- والشَّائِحُ: الغَيورُ،

- كالشَّيْحان، بالفتح، وهو الطويلُ، ويُكْسَرُ، والذي يَتَهَمَّسُ عَدْواً، والفَرَسُ الشديدُ النَّفَسِ، وجَبَلٌ عالٍ حَوالَيِ القُدْسِ.

- والشِّياحُ، بالكسر: القَحْطُ، والحِذارُ، والجِدُّ في كُلِّ شيءٍ.

- والشِّيحَةُ، بالكسر: ماءَةٌ شَرْقِيَّ فَيْدَ،

- وة بِحَلَبَ، منها: يوسفُ بنُ أسْباطٍ، وعبدُ المُحْسِنِ بنُ محمدٍ التاجِرُ المُحَدِّثُ، ومَوْلاهُ بَدْرٌ، وابْنُهُ محمدُ بنُ بَدْرٍ، وأحمدُ بنُ سعيدِ بنِ حَسَنٍ، وأحمدُ بنُ محمدِ بنِ سَهْلٍ المُحَدِّثونَ الشِّيحِيُّونَ.

- والمشْيوحاءُ، ويُقْصَر: مَنْبِتُ الشِّيحِ.

- وهم في مشْيوحاءَ ومَشيحَى من أمْرِهِمْ، أي: في أمْرٍ يَبْتَدِرونَه، أو في اخْتلاطٍ.

- وشايَحَ: قاتَلَ.

- والمُشيحُ: المُقْبِلُ عَليكَ، والمانِعُ لِما وراءَ ظَهْره.

- والتَّشييحُ: التَّحْذيرُ، والنَّظَرُ إلى الخَصْمِ مُضايَقَةً.

- وذُو الشِّيحِ: ع باليَمامَةِ، وبالجَزيرَةِ.

- وذاتُ الشِّيح: ع في ديارِ بني يَرْبوعٍ. وأشاحَ الفَرَسُ بِذَنَبِهِ، صَوابُه بالسِّينِ المهملةِ، وصَحَّفَ الجوهريُّ، وإنما أخَذَهُ من كِتابِ اللَّيْثِ.

- وأشْيَحُ، كأَحْمدَ: حِصْنٌ باليَمَنِ.


فَصْلُ الصَّاد

- الصُّبْحُ: الفَجْرُ، أو أوَّلُ النَّهارِ،

- ج: أصباحٌ، وهو الصَّبيحَةُ والصَّباحُ والإِصْباحُ والمُصْبَح، كمُكْرَمٍ.

- وأصْبَحَ: دَخَلَ فيه، وبِمَعْنى صارَ.

- وصَبَّحَهُم: قال لهم: عِمْ صَباحاً، وأتاهُم صَباحاً،

- كصبَحَهُم، كمَنَعَ،

- وسَقاهُم صَبوحاً وهو: ماحُلِبَ من اللَّبَنِ بالغَداةِ، وما أصْبَحَ عندَهُم من شَرابٍ، والناقَةُ تُحْلَبُ صَباحاً.

- ويومُ الصَّباح: يومُ الغارَةِ.

- والصُّبْحَةُ، بالضم: نَوْمُ الغَداةِ، ويُفْتَحُ، وما تَعَلَّلْتَ به غُدْوَةً، وقد تَصَبَّحَ، وسَوادٌ إلى الحُمْرَةِ، أو لَوْنٌ يَضْرِبُ إلى الشُّهْبَةِ، أو إلى الصُّهْبَةِ، وهو أصْبَحُ، وهي صَبْحاءُ.

- وأتَيْتُه لِصُبْحِ خامِسَةٍ، ويُكْسَرُ، أي: لِصَباحِ خَمْسَة أيَّامٍ.

- وأتَيْتُه ذا صَباحٍ وذا صَبوحٍ، أي: بُكْرَةً، لا يُسْتَعْمَلُ إلاَّ ظَرْفاً.

- والأَصْبَحُ: الأَسَدُ، وشَعَرٌ يَخْلِطُهُ بياضٌ بِحُمْرَةٍ خِلْقَةً. وقد اصْباحَّ وصَبحَ، كفَرِحَ، صَبَحاً وصُبْحَةً، بالضم.

- والمُصْبَحُ، كمُكْرَمٍ: مَوْضِعُ الإِصْباحِ، ووَقْتُه.

- والمِصْباحُ: السِّراجُ، والناقَةُ تُصْبحُ في مَبْرَكِها حتى يَرْتَفِعَ النهار لِقُوَّتِها، والسِّنانُ العَريضُ، وقَدَحٌ كبيرٌ،

- كالمِصْبَحِ، كمِنْبَرٍ.

- والصَّبوحَةُ: الناقةُ المَحْلوبَةُ بالغَداةِ،

- كالصَّبوحِ.

- والصَّباحَةُ: الجَمالُ.

- صَبُحَ، ككَرُمَ، فهو صَبيحٌ وصُباحٌ وصُبَّاحٌ وصَبْحانُ، كشَريفٍ وغُرابٍ ورُمَّانٍ وسَكْرانَ.

- ورَجُلٌ صَبَحانٌ، محرَّكةً: يُعَجِّلُ الصَّبوحَ.

- والتَّصْبيحُ: الغَداءُ، اسمٌ بُنِيَ على تَفْعيلٍ.

- والأَصْبَحِيُّ: السَّوْطُ، نِسْبَةٌ إلى ذي أصْبَحَ: لِمَلِكٍ من مُلوكِ اليَمَنِ، من أجْدادِ الإِمامِ مالِكِ بنِ أنَسٍ.

- واصْطَبَحَ: أسْرَجَ، وشَرِبَ الصَّبوحَ، فهو مُصْطَبِحٌ وصَبْحانُ.

- واسْتَصْبَحَ: اسْتَسْرَجَ.

- والصُّباحِيَّةُ، بالضم: الأَسِنَّةُ العَريضَةُ.

- والصَّبْحاءُ، وكمُحَدِّثٍ: فَرَسانِ.

- ودَمٌ صُباحِيُّ، بالضم: شديدُ الحُمْرَةِ.

- والصُّباحُ: شُعْلَةُ القِنْديلِ.

- وبنُو صُباحٍ: بَطْنٌ.

- وذو صُباحٍ: ع، وقَيْلٌ من حِمْيَرَ.

- وصُباحٌ وصُبْحٌ: ماءان حِيالَ نَمَلَى. وكسَحابٍ: ابنُ الهُذَيْلِ أخُو زُفَرَ الفَقيهِ، وابنُ خاقانَ: كريمٌ. وكغُرابٍ: ابنُ طَريفٍ: جاهِلِيٌّ.

- والصَّبَحُ، محرَّكةً: بَريقُ الحديدِ،

- وأُمُّ صُبْحٍ، بالضم: مكةُ.

- وصَبَّحْتُ القومَ الماءَ تَصْبيحاً: سَرَيْتُ بهم حتى أَوْرَدْتُهُم إِيَّاه صَباحاً.

- وأصْبحْ، أي: انْتَبِهْ، وأبْصِرْ رُشْدَكَ.

- والحَقُّ الصَّابحُ: البَيِّنُ.

- وصَبْحَةُ: قَلْعَةٌ بِدِيارِ بَكْرٍ.

- الصُّحُّ، بالضم،

- والصِّحَّةُ، بالكسر،

- والصَّحاحُ، بالفتح: ذَهابُ المَرَضِ، والبَراءَةُ من كُلِّ عَيْبٍ، صَحَّ يَصِحُّ، فهو صحيحٌ وصَحاحٌ من قَوْمٍ صِحاحٍ وأصِحَّاءَ وصَحائِحَ.

- وأصَحَّ: صَحَّ أهْلُهُ، وماشِيَتُهُ،

- و- الله تعالى فلاناً: أزالَ مَرَضَهُ.

- والصَّوْمُ مَصَحَّةٌ، ويكسَر الصادُ، أي: يُصَحُّ به.

- والصَّحْصَحُ والصَّحْصاحُ والصَّحْصَحانُ: ما اسْتَوى من الأرضِ.

- وصَحاحُ الطريق، بالفتح: ما اشْتَدَّ منه، ولم يَسْهُلْ.

- وصَحْصَحَ الأَمْرُ: تَبَيَّنَ.

- والمُصَحْصِحُ: الصحيحُ المَوَدَّةِ، ومَنْ يَأبَى الأَباطِيلَ.

- وصَحْصَحٌ: ع بالبَحْرَيْنِ، ووالِدُ مُحْرِزٍ أحَدِ بني تَيْمِ اللّهِ بنِ ثَعْلَبَةَ، وأبو قَوْمٍ من تَيْمٍ، وأبو قَوْمٍ من طَيِّئٍ.

- والصَّحْصَحانُ: ع بين حَلَبَ وتَدْمُرَ.

- والصَّحيحُ: فَرَسٌ لأِسَدِ بنِ الرَّهيصِ الطَّائِيِّ.

- ورَجُلٌ صُحْصُحٌ وصُحْصُوحٌ، بضَمِّهما: يَتَتَبَّعُ دَقائِقَ الأُمورِ، فَيُحْصيها ويَعْلَمُها.

- والتُّرَّهاتُ الصَّحاصِحُ، وبالإِضافَةِ: مَعْناهُ الباطِلُ.

- صَدَحَ الرجُلُ والطائِرُ، كمَنَعَ، صَدْحاً وصُداحاً: رَفَعَ صَوْتَهُ بِغِناءٍ.

- والصَّيدَحُ والصَّدوحُ والصَّيْداحُ والمِصْدَحُ: الصَّيَّاحُ الصَّيِّتُ.

- والصَّدْحَةُ، وبالضم، وبالتحريك: خَرَزَةٌ للتَّأْخِيذِ.

- والصَّدَحُ، محرَّكةً: العَلَمُ، والمكانُ الخالي، والأَكَمَةُ الصَّغيرةُ الصُّلْبَةُ الحِجارَةِ، وثَمَرَةٌ أَشَدُّ حُمْرَةً من العُنَّابِ، وحَجَرٌ عريضٌ، والأَسْوَدُ،

- ج: صِدْحانٌ، بالكسر.

- والأَصْدَحُ: الأَسَدُ.

- وصَيْدَحُ: ناقةُ ذِي الرُّمَّةِ، وهو الفَرَسُ الشَّديدُ الصَّوْتِ.

- الصَّرْحُ: القَصْرُ، وكُلُّ بناءٍ عالٍ، وقَصْرٌ لبُخْت نَصَّرَ قُرْبَ بابِلَ، وبالتحريك: الخالِصُ من كُلِّ شيءٍ،

- كالصَّريح والصُّراحِ، بالفتح والضم، والاسمُ: الصَّراحَةُ والصُّروحَةُ.

- وصَرُحَ نَسَبُه، ككَرُمَ: خَلُصَ،

- وهو صَريحٌ من صُرحاءَ وصَرائِحَ.

- وشَتَمَهُ مُصارَحَةً وصُراحاً، بالضم والكسر، أي: مُواجَهَةً، والاسمُ: كغُرابٍ.

- وكأسٌ صُراحٌ: لم تُشَبْ بِمِزاجٍ.

- والتَّصْريحُ: خِلافُ التَّعْريضِ، وتَبْيينُ الأَمْرِ،

- كالصَّرْحِ والإِصْراحِ، وانْكِشافُ الأَمْرِ، لازِمٌ مُتَعَدٍّ،

- و- في الخَمْرِ: ذَهابُ زَبَدِها.

- و"صَرَّحَتْ كَحْلُ" أي: أجْدَبَتْ، وصارَتْ صَريحَةً،

- و- الرَّامي: رَمَى ولم يُصِبْ.

- والمِصْراحُ: الناقةُ لا تُرْغي.

- والصُّراحِيَّةُ: آنِيَةٌ للخَمْرِ، وبالتَّخفيف: الخَمْرُ الخالِصَةُ،

- و- من الكَلِمات: الخالِصَةُ،

- كالصُّراحِ، بالضم.

- ويومٌ مُصَرِّحٌ، كمُحَدِّثٍ: بلا سَحابٍ.

- وانْصَرَحَ: بانَ.

- وصارَحَ بما في نَفْسِه: أبْداه، كصَرَّحَ.

- والصَّريح، كجَريحٍ: فَرَسُ عبدِ يَغوثَ بنِ حَرْبٍ، وآخَرُ لبني نَهْشَلٍ، وآخَرُ لِلَخْمٍ. وكرُمَّانٍ: طائِرٌ كالجُنْدَبِ، يُؤْكَلُ.

- وصِرْواحٌ، بالكسر: حِصْنٌ بناه الجِنُّ لِبلْقيسَ.

- ط والصُّمارِحُ، بالضم: الخالِصُ ط.

- وخَرَجَ لهم صَرْحَةً بَرْحَةً، أي: بارِزاً لهم،

- وإنَّ خُروجَ صَرْحَةٍ بَرحَةٍ لكثيرٌ.

- الصَّرْدَحُ، كجعفرٍ وسِرْدابٍ: المكانُ المُسْتوي.

- وضَرْبٌ صُرَادِحِيُّ، بالضم: شديدٌ بَيِّنٌ.

- الصَّرَنْفَحُ: الصَّيَّاحُ.

- الصَّرَنْقَحُ: الشَّديدُ الشَكيمة، الذي لا يُخْدَعُ ولا يُطْمَعُ فيما عندَه، والظَّريفُ.

- المِصْطَحُ، كمِنْبَرٍ: الصَّحْراءُ ليس بها رِعْيٌ، ومكانٌ يُسَوُّونَهُ لِدَوْسِ الحَصيدِ فيه.

- الصَّفْحُ: الجانِبُ،

- و- من الجَبَلِ: مُضْطَجَعُهُ،

- و- منك: جَنْبُكَ،

- و- من الوَجْهِ والسَّيْفِ: عرْضُهُ، ويُضمُّ،

- ج: صِفاحٌ، ورَجُلٌ من بني كَلْبٍ، وكمَنَعَ: أَعْرَضَ وتَرَكَ،

- و- عنه: عَفا،

- و- الإِبِلَ على الحَوْضِ: أمَرَّها عليه،

- و- السائِلَ: رَدَّه،

- كأَصْفَحَه،

- و- بالسَّيْفِ: ضَرَبَهُ مُصْفَحاً، أي: بِعُرْضِه،

- و- فلاناً: سَقاه أيَّ شراب كانَ،

- و- الشيءَ: جَعَلَهُ عريضاً،

- كصَفَّحَهُ،

- و- القومَ، وورَقَ المُصْحَفِ: عَرَضَها واحِداً واحِداً،

- و- في الأَمْرِ: نَظَرَ،

- كتَصَفَّحَ،

- و- النَّاقةُ صُفوحاً: ذَهَبَ لبَنُها، فهي صافِحٌ.

- والمُصافَحَةُ: الأَخْذُ باليَدِ، كالتَّصافُحِ.

- والصَّفيحُ: السماءُ، ووجْهُ كُلِّ شيءٍ عَريضٍ.

- والمُصْفَحُ، كمُكْرَمٍ: العَريضُ، ويُشَدَّدُ، والذي اطْمَأَنَّ جَنْبا رأسِهِ، ونَتَأَ جَبينُه، والمُمالُ، والمَقْلوبُ،

- و- من الأُنوفِ: المُعْتَدِلُ القَصَبَةِ،

- و- من الرُّؤوسِ: المَضْغوطُ من قِبَلِ صُدْغَيْهِ حتى طالَ ما بينَ جَبْهَتِه وقَفاه،

- و- من القُلوبِ: ما اجْتَمَعَ فيه الإِيمانُ والنِّفاقُ، والسادِسُ من سِهامِ المَيْسِرِ،

- و- من الوجوهِ: السَّهْلُ الحَسَنُ.

- والصَّفوحُ: الكريمُ، والعَفُوُّ، والمرأةُ المُعْرِضَةُ الصَّادَّةُ الهاجِرةُ، كأنَّها لا تَسْمَحُ إلاَّ بِصَفْحَتِها.

- والصَّفائِحُ: قَبائِلُ الرَّأْسِ،

- وع،

- و- من البابِ: ألواحُه، والسُّيوفُ العَريضَةُ، وحَجارَةٌ عِراضٌ رِقاقٌ،

- كالصُّفَّاحِ، كرُمَّان، وهو الإِبِل التي عَظُمَتْ أَسْنِمَتُها،

- ج: صُفَّاحاتٌ وصَفافيحُ،

- وع قُرْبَ ذَرْوَةَ.

- والمُصَفَّحَةُ، كمُعَظَّمَةٍ: المُصَرَّاةُ، والسَّيْفُ، ويُكسَرُ،

- ج: مُصَفَّحاتٌ.

- والتَّصْفيحُ: التَّصْفيقُ.

- وفي جَبْهَتِهِ صَفَحٌ، محرَّكةً، أي: عُرْضٌ فاحِشٌ. ومنه: إبراهيمُ الأَصْفَحُ مُؤَذِّنُ المدينةِ.

- والصِّفاحُ، ككِتابٍ، ويُكْرَه في الخَيْلِ: شَبيهٌ بالمَسْحَةِ في عُرْضِ الخَدِّ، يُفْرِطُ بها اتِّساعُهُ، وجِبالٌ تُتاخِمُ نَعْمانَ.

- وأصْفَحَهُ: قَلَبَهُ.

- والمُصافِحُ: مَنْ يَزْنِي بكُلِّ امرأةٍ، حُرَّةٍ أو أمَةٍ.

- الصَّقَحُ، محرَّكةً: الصَّلَعُ، والنَّعْتُ أصْقَحُ وصَقْحاءُ، والاسمُ: الصَّقَحَةُ، محرَّكةً.

- الصَّلاحُ: ضِدُّ الفَسادِ، كالصُّلوحِ.

- صَلَحَ، كمَنَعَ وكَرُمَ، وهو صِلْحٌ، بالكسر، وصالِحٌ وصَليحٌ.

- وأصْلَحَه: ضِدُّ أفْسَدَه،

- و- إليه: أحْسَنَ.

- والصُّلْحُ، بالضم: السِّلْمُ، ويُؤَنَّثُ، واسمُ جماعةٍ، وبالكسر: نَهْرٌ بِمَيْسانَ.

- وصالَحَهُ مصالَحَةً وصِلاحاً، واصْطَلَحا، واصَّالَحا، وتَصالَحا، واصْتَلَحا.

- وصَلاحِ، كقَطامِ، وقد يُصْرَفُ: مَكَّةُ.

- والمَصْلَحَةُ: واحِدَةُ المَصالِحِ.

- واسْتَصْلَحَ: نَقيضُ اسْتَفْسَدَ.

- وهذا يَصْلُحُ لك، كيَنْصُرُ، أي: من بابَتِكَ. ورَوْحُ بنُ صَلاحٍ: مُحَدِّثٌ.

- وصالِحانُ: مَحَلَّةٌ بِأَصْبَهانَ.

- والصَّالِحِيَّةُ: ة قُرْبَ الرُّهَى، ومَحَلَّةٌ بِبَغْدادَ،

- وة بها، وبظاهِرِ دِمَشْقَ،

- وة بمِصْرَ. وسَمَّوا: صَلاحاً وصُلْحاً ومُصْلِحاً وصُلَيْحاً، كزُبَيْرٍ.

- الصِّلِنْباحُ، كسِقِنْطارٍ: سَمَكٌ طويلٌ دقيقٌ.

- الصَّلْدَحُ، كجعفرٍ: الحَجَرُ العَريضُ.

- وجاريةٌ صَلْدَحَةٌ: عَريضةٌ.

- وناقَةٌ صَلَنْدَحَةٌ، ويضمُّ الصادُ: صُلْبَةٌ، خاصَّةٌ بالإِناثِ.

- والصَّلَوْدَحُ: الصُّلْبُ الشَّديدُ.

- الصَّلْطَحُ: الضَّخْمُ، وبهاءٍ: العَريضةُ.

- واصْلَنْطَحَتِ البَطْحاءُ: اتَّسَعَتْ.

- والمُصَلْطَحُ والصُّلاطِحُ، كمُسَرْهَدٍ وعُلابِطٍ: العَريضُ.

- وصُلاطِحٌ بُلاطِحٌ: إِتْباعٌ.

- والصَّلَوْطَحُ: ع.

- صَلْفَحَ الدَّراهِمَ: قَلَبَها.

- والصَّلافِحُ: الدَّراهِمُ، بلا واحِدٍ.

- والمُصَلْفَحُ: العَريضُ من الرُّؤوسِ.

- والصَّلَنْفَحُ: الصَّيَّاحُ.

- الصَّلَنْقَحُ: الشَّديدُ الشَّكيمَةِ، أو الظَّريفُ.

- صَلْمَحَ رأْسَه: حَلَقَه.

- وجارِيَةٌ مُصَلْمَحَةُ الرَّأْسِ: زَعْراءُ.

- صَمَحَه الصَّيْفُ، كمَنَعَ وضَرَبَ: أذابَ دِماغَه بِحَرِّهِ،

- و- بالسَّوْطِ: ضَرَبَهُ، وأغْلَظَ له في المَسْأَلَةِ وغيرها. وكغُرابٍ: العَرَقُ المُنْتِنُ، والصُّنانُ، والكَيُّ،

- كالصُّماحِيِّ، ودابَّةٌ دونَ الوَبْرِ، وشَحْمَةٌ تُذابُ فَتوضَعُ على شَقِّ الرِّجْلِ تَداوِياً. وكحِرْباءٍ: الأرضُ الغليظةُ.

- والأَصْمَحُ: الشُّجاعُ يَتَعَمَّدُ رُؤوسَ الأَبْطالِ بالنَقْفِ والضَّرْبِ.

- وصَوْمَحانُ: ع.

- والصَّمَحْمَحُ والصَّمَحْمَحِيُّ: الرَّجُلُ الشَّديدُ المُجْتَمِعُ الأَلْواحِ، والقَصيرُ، والأَصْلَعُ، والمَحْلوقُ الرأسِ.

- وحافِرٌ صَموحٌ: شديدٌ.

- صَمْدَحَ يومُنا: اشْتَدَّ حَرُّهُ.

- والصَّمَيْدَحُ، كسَمَيْدَعٍ: اليومُ الحارُّ، والصُّلْبُ الشَّديدُ،

- كالصُّمادِحِيِّ والصُّمادِحِ، بضمِّهما، وهُما: الخالِصُ من كُلِّ شيءٍ.

- والصُّمادِحُ: الأَسَدُ،

- و- من الطَّريقِ: واضِحُهُ.

- الصَّنْدَحُ: الحَجَرُ العريضُ.

- صُنابِحٌ: أبو بَطْنٍ، منهم: صَفْوانُ بنُ عَسَّالٍ الصَّحابِيُّ، وصُنابحُ بنُ الأَعْسَرِ: صَحابِيُّ آخَرُ.

- الصَّوْحُ، بالفتح والضم: حائِطُ الوادي، وأسْفَلُ الجَبَلِ، أو وَجْهُهُ القائِمُ كأَنَّهُ حائِطٌ.

- والتَّصَوُّحُ: التَّشَقُّقُ،

- كالانْصِياحِ، وتناثُرُ الشَّعَرِ،

- كالتَّصَيُّحِ، وأنْ يَيْبَسَ البَقْلُ من أعْلاهُ.

- والتَّصْويحُ: التَّجفيفُ.

- والصُّواحُ، كغُرابٍ: الجِصُّ، وعَرَقُ الخَيْلِ، وما غَلَبَ عليه الماءُ من اللَّبَنِ، والرِّخْوَةُ من الأرضِ، وطَلْعُ النَّخْلِ.

- والصاحَةُ: أرضٌ لا تُنْبِتُ شيئاً أبداً، وكالرُّمَّانَةِ: ما تَشَقَّقَ من الشَّعَرِ وتَناثَرَ.

- وانْصاحَ القَمَرُ: اسْتَنارَ.

- والمُنْصاحُ: الفائِضُ الجاري على الأرضِ.

- وصاحاتُ: جبالٌ بالسَّراةِ.

- وصاحَتانِ: ع.

- وصاحَةُ: جَبَلٌ، وهِضابٌ حُمْرٌ قُرْبَ عَقيقِ المدينةِ.

- والصُّوحانُ، بالضم: اليابِسُ.

- ونَخْلَةٌ صُوحانَةٌ: كَزَّةُ السَّعَفِ.

- وصُحْتُهُ: شَقَقْتُهُ فانْصاحَ.

- وبَنُو صُوحانَ: من عبدِ القَيْسِ.

- الصَّيْحُ والصَّيْحَةُ والصِّياحُ، بالكسر والضم،

- والصَّيَحانُ، محرَّكةً: الصَّوْتُ بأقصى الطاقَةِ.

- والمُصايَحَةُ والتَّصايُحُ: أن يَصيحَ القومُ بعضهُم ببعضٍ.

- وصاحَتِ النَّخْلَةُ: طالَتْ،

- و- العُنْقودُ: اسْتَتَمَّ خُروجُهُ من أَكِمَّتِهِ، وطالَ وهو غَضٌّ.

- وصيحَ بهم: فَزِعوا،

- و- فيهم: هَلَكوا.

- و{الصَّيْحَةُ}: العذابُ.

- والصائِحَةُ: صَيْحَةُ المناحَةِ.

- وغَضِبَ من غيرِ صَيْحٍ ولا نَفْرٍ، أي: قَليلٍ ولا كثيرٍ.

- وتَصَيَّحَ البَقْلُ: تَصَوَّحَ.

- وصَيَّحَتْهُ الشمسُ: صَوَّحَتْهُ.

- وتَصايَحَ غِمْدُ السَّيْفِ: تَشَقَّقَ.

- والصَّيَّاحُ، ككَتَّانٍ: عِطْرٌ، أو غِسْلٌ، وعَلَمٌ، وبهاءٍ: نَخْلٌ باليَمامَةِ.

- والصَّيْحانِيُّ: من تَمْرِ المدينَةِ، نُسِبَ إلى صَيْحانَ لِكَبْشٍ كان يُرْبَطُ إليها، - أو اسْمُ الصَّيَّاحُ، وهو من تَغْييراتِ النَّسَبِ، كصَنْعانِيٍّ.


فَصْلُ الضَّاد

- ضَبَحَ الخَيْلُ، كمَنَعَ، ضَبْحاً وضُباحاً: أسْمَعَتْ من أفْواهِها صَوْتاً ليس بِصَهيلٍ ولاحَمْحَمَةٍ، أو عَدَتْ دونَ التَّقْريبِ،

- و- النارُ الشيءَ: غَيَّرَتْهُ، ولم تُبالِغْ فانْضَبَحَ.

- والضِّبْحُ، بالكسر: الرَّمادُ. وكغُرابٍ: صَوْتُ الثَّعْلَبِ،

- وع، ومُحَدِّثٌ.

- والمَضْبوحَةُ: حِجارَةُ القَدَّاحَةِ.

- والضَّبيحُ: أفْراسٌ للرَّيْبِ بنِ شَريقٍ، وللشُّوَيْعِرِ محمدِ ابنِ حُمْرانَ، وللحازوقِ الحَنَفِيِّ الخارِجِيِّ، وللأَسْعَرِ الجُعْفِيِّ، ولداودَ بنِ مُتَمِّم. وكزُبَيْرٍ: فَرَسانِ للْحُصَيْنِ ابنِ حُمامٍ، ولِخَوَّات بنِ جُبَيْرٍ.

- وضَبْحٌ، بالفتح: المَوْضِعُ الذي يَدْفَعُ منه أوائِلُ الناسِ من عَرَفاتٍ. وكشَدَّادٍ: ابنُ إسْماعِيلَ الكوفِيُّ، (وابنُ) محمدِ بنِ عَلِيٍّ: مُحَدِّثانِ.

- والضَّبْحاءُ: القوسُ وقد عَمِلَتْ فيها النارُ.

- والمُضابَحَةُ: المُقابَحَةُ والمُكافَحَةُ.

- ضَحْضَحَ السَّرابُ: تَرَقْرَقَ، كتَضَحْضَحَ.

- والضِّحُّ، بالكسر: الشَّمْسُ، وضَوْءُها، والبَرازُ من الأرضِ، وما أصابَتْهُ الشمسُ، ومنه:

- "جاءَ بالضِّحِّ والرِّيحِ"، ولا تَقُلْ بالضِّيحِ، أي: بما طَلَعَتْ عليه الشَّمْسُ وما جَرَتْ عليه الرِّيح.

- والضَّحْضاحُ: الماءُ اليسيرُ،

- كالضَّحْضَحِ، أو إلى الكَعْبَيْنِ، أو أنْصافِ السُّوقِ، أو ما لا غَرَقَ فيه، والكثيرُ بِلُغَةِ هُذَيْلٍ.

- والضَّحْضَحَةُ والضَّحْضَحُ والضُّحْضُحُ: جَرْيُ السَّرابِ.

- وضَحْضَحَ: تَبَيَّنَ.

- ضَرَحَهُ، كمَنَعَهُ: دَفَعَهُ، ونَحَّاهُ،

- و- شهادَةَ فُلانٍ عَنِّي: جَرَحَها وألْقَاها،

- و- الدابَّةُ بِرجلها: رَمَحَتْ،

- كضَرَحَتْ ضِراحاً، ككَتَبَ كِتاباً،

- وهي ضَروحٌ،

- و- لِلمَيِّتِ: حَفَرَ له ضَريحاً،

- و- السُّوقُ ضُروحاً: كَسَدَتْ، وأضْرَحتُها.

- والضَّرَحُ، محرَّكةً: الرَّجُلُ الفاسِدُ.

- ونِيَّةٌ ضَرَحٌ: بَعيدَةٌ. وكقَطامِ، أي اضْرَحْ.

- والضريحُ: البَعيدُ، والقَبْرُ، أو الشَّقُّ وسَطَهُ، أو بِلا لَحْدٍ. وقد ضَرَحَ ضَرْحاً.

- والضُّراحُ، كغُرابٍ: البيتُ المَعْمورُ في السماءِ الرابِعةِ.

- وقوْسٌ ضَروحٌ: شَديدَةُ الدَّفْعِ للسَّهْمِ.

- وضارَحَهُ: سابَّهُ، وراماهُ، وقارَبَهُ.

- والضَّرْحُ: الجِلْدُ.

- وأضْرَحَ: أفْسَدَ، وأكْسَدَ، وأبْعَدَ.

- والمَضْرَحِيُّ: الصَّقْرُ الطَّويلُ الجَناحِ، كالمَضْرَحِ، والسَّيِّدُ الكريمُ، والأَبْيَضُ من كُلَّ شيءٍ، والطَّويلُ، واسمٌ. وعَرْفَجَةُ بنُ ضُرَيْحٍ، كزُبَيْرٍ، أو هو بالشِّينِ: صَحابِيُّ.

- وشيءٌ مُضْطَرَحٌ: مَرْمِيُّ في ناحِيَةٍ. وسَمَّوْا: ضارِحاً وضَرَّاحاً ومُضَرِّحاً، كشَدَّادٍ ومُحَدِّثٍ.

- وضَريحَةٌ: ع.

- الضَّيْحُ: العَسَلُ، والمُقْلُ إذا نَضِجَ، واللَّبَنُ الرَّقيقُ المَمْزوجُ،

- كالضَّياحِ، بالفتح.

- وضَيَّحْتُهُ وضَوَّحْتُهُ: سَقَيْتُهُ إيَّاهُ،

- و- اللَّبَنَ: مَزَجْتُهُ بالماءِ، كضِحْتُهُ.

- والضِّيحُ، بالكسر: الضِّحُّ، وإتْباعٌ لِلرِّيحِ.

- وتَضَيَّحَ اللَّبَنُ: صارَ ضَياحاً،

- و- الرَّجُلُ: شَرِبَهُ.

- والضَّاحَةُ: البَصَرُ، أو العَيْنُ.

- وعَيْشٌ مَضْيوحٌ: مَمْذوقٌ. وككَتَّانٍ: اسمٌ. ومحمدُ بنُ ضَيَّاحٍ: مُحَدِّثٌ. وأبو الضَّيَّاح الأنصاريُّ: النُّعمانُ بنُ ثابتٍ صَحابِيٌّ بَدْرِيٌّ.

- والمُتَضَيِّحُ: من يَرِدُ الحَوْضَ بعدَما شُرِبَ أكْثَرُهُ وبَقِيَ شيءٌ مُخْتَلِطٌ بغيرِهِ.

- وضاحَتِ البِلادُ: خَلَتْ.


فَصْلُ الطّاء

- المُطَبَّحُ، كمُعَظَّم: السَّمينُ.

- الطَّحُّ: البَسْطُ، وأن تَسْحَجَ الشيءَ بِعَقِبِكَ.

- وطَحْطَحَ: كَسَرَ، وفَرَّقَ، وبَدَّدَ إهْلاكاً، وضَحِكَ ضَحِكاً دُوناً.

- وما عليه طِحْطِحَةٌ، بالكسر، أي: شيءٌ، أو شَعَرٌ.

- وأطَحَّهُ: أسْقَطَهُ، ورَماهُ.

- والطَحْطاحُ: الأَسَدُ.

- والطُّحْحُ، بضمَّتين: المَساحِجُ.

- وانْطَحَّ: انْبَسَطَ.

- والمِطَحَّةُ، كمِذَبَّةٍ: مُؤَخَّرُ ظِلْفِ الشاةِ، أو هَنَةٌ كالفَلَكَةِ في رِجْلِها تَسْحَجُ بها الأرضَ.

- طَرَحَهُ، و- به، كمَنَعَ: رَماهُ، وأبْعَدَهُ،

- كاطَّرحَهُ وطَرَّحَهُ.

- والطَّرَحُ، بالكسْرِ وكقُبَرٍ والطريحُ المَطْروحُ والطَّرَحُ مُحرَّكةً: المكانُ البَعيدُ،

- كالطَّروحِ والطَّراحِ.

- ونِيَّةٌ طَرَحٌ: بعيدةٌ.

- والطَّروحُ من القِسِيِّ: الضَّروحُ،

- و- من النَّخْلِ: الطَّويلةُ العَراجينِ، والرَّجُلُ الذي إذا جامَعَ أحْبَلَ.

- وطَرَّحَ بناءَهُ تَطْريحاً: طَوَّلَهُ، كطَرْمَحَهُ.

- وسَنامٌ إطْريحٌ: طَويلٌ.

- وطَرْفٌ مِطْرَحٌ، كمِنْبَرٍ: بَعيدُ النَّظَرِ.

- ورُمْحٌ مِطْرَحٌ: طويل، وفَحْلٌ بَعيدُ مَوْقِعِ الماءِ من الرَّحِمِ.

- وطَرِحَ، كفَرِحَ: ساءَ خُلُقُهُ، وتَنَعَّمَ تَنَعُّماً واسعاً.

- والطَّرْحَةُ: الطَّيْلَسانُ.

- ومشى مُتَطَرِّحاً: كمَشْي ذي الكَلالِ.

- وسَمَّوا: طَراحاً ومَطْروحاً ومُطَرَّحاً، كمُعَظَّمٍ، وطُرَيْحاً، كزُبَيْرِ.

- وسَيْرٌ طُراحِيُّ، بالضم: بعيدٌ.

- ومُطارَحةُ الكَلامِ: م.

- وطَرْحانُ: ع قُرْبَ الصَّيْمَرَةِ.

- الطَّرْشَحَةُ: الاسْتِرْخاءُ. وضَرَبَهُ حتى طَرْشَحَه.

- الطُّرْموحُ، كزُنْبُورٍ: الطويلُ. وكسِنِمَّارٍ: العالي النَّسَبِ، المَشْهورُ، والطَّامِحُ في الأَمْرِ، وابنُ الجَهْمِ الشاعِرُ، وآخَرُ.

- والطَّرْمَحُ: البَعيدُ الخَطْوِ.

- والطَّرْمَحانِيَّةُ: التَّكَبُّرُ.

- وطَرْمَحَ بِناءَه: طَوَّلَه.

- طَفَحَ الإِناءُ، كمَنَعَ،

- طَفْحاً وطُفوحاً: امْتَلأَ، وارْتَفَعَ،

- وطَفَحَه، وطَفَّحَه، وأطفَحَه، ومنه: سَكْرانُ طافِحٌ.

- والمِطْفَحَةُ: مِغْرَفَةٌ تأخُذُ طُفاحَةَ القِدْرِ، أي زَبَدَها. وقد اطَّفَحَ القِدْرَ، كافْتَعَلَ.

- وإناءٌ طَفْحانُ: يَفيضُ من جَوانِبِه، وقَصْعَةٌ طَفْحى.

- وناقةٌ طَفَّاحَةُ القَوائِمِ: سَرِيعَتُها.

- وطِفاحُ الأرضِ، بالكسر: مِلْؤُها.

- وطَفَحَتْ، كمَنَعَ، بالوَلَدِ: وَلَدَتْهُ لتمامٍ،

- و- الرِّيحُ القُطْنَةَ: سَطَعَتْ بها.

- واطْفَحْ عَنِّي: اذْهَبْ.

- والطَّافِحَةُ: اليابِسَةُ، ومنه:

- رُكْبَةٌ طافِحةٌ: لِلَّتِي لا يَقْدِرُ صاحِبُها أن يَقْبِضَها.

- الطَّلْحُ: شَجَرٌ عِظامٌ كالطِّلاحِ، ككتابٍ.

- وإبِلٌ طِلاحِيَّةٌ، ويضمُّ: تَرْعاها،

- وطَلِحَةٌ، كفَرِحَةٍ،

- وطَلاحَى: تَشْتَكي بُطونَها منها.

- وأرضٌ طَلِحَةٌ: كثيرَتُها.

- و- :الطَّلْعُ، والمَوْزُ، والخالي الجَوْفِ من الطَّعامِ، وقد طَلِحَ، كفَرِحَ وعُنِيَ، وما بَقيَ في الحَوْضِ من الماءِ الكَدِرِ.

- والطَّلْحِيَّةُ: للوَرَقَةِ من القِرْطاسِ، مُوَلَّدَةٌ.

- وطَلَحَ البَعيرُ، كمَنَعَ، طَلْحاً وطَلاحَةً: أعْيا،

- و- زَيْدٌ بعيرَه: أتْعَبَه،

- كأطْلَحَه وطَلَّحَه فيهما، وهو طَلْحٌ وطِلْحٌ وطَليحٌ. وناقةٌ طِلْحَةٌ وطَليحةٌ وطِلْحٌ وطالِحٌ، وإبِلٌ طُلَّحٌ، كرُكَّعٍ، وطَلائِحُ.

- وراكِبُ الناقَةِ طليحانِ، أي: هو والناقةُ.

- والطِّلْحُ، بالكسر: القُرادُ،

- كالطَّليحِ، والمَهْزولُ، والرَّاعي المُعْيي.

- وهو طِلْحُ مالٍ: إزاؤُه.

- وطِلْحُ نساءٍ: يَتْبَعُهُنَّ، وبالتحريك: النِّعْمَةُ، وع.

- والطَّلاحُ: ضِدُّ الصَّلاحِ. والطُّلَيْحتانِ: طُلَيْحَةُ بنُ خُوَيْلِدٍ، وأخوه، وسَمَّى النَبيُّ، صلى الله عليه وسلم، طَلْحَة بنَ عُبَيْدِ اللّهِ يومَ أُحُدٍ: طَلْحَةَ الخَيْرِ، ويَوْمَ غَزْوَةِ ذاتِ العُشَيْرَةِ: طَلْحَةَ الفَيَّاضَ، ويومَ حُنَيْنٍ: طَلْحَةَ الجودِ. وطَلْحَةُ بنُ عُبَيْدِ اللّهِ بنِ عثمانَ: صَحابِيُّ تَيْمِيٌّ. وابنُ عُبَيْدِ اللّهِ بنِ خَلَفٍ طَلْحَةُ الطَّلَحاتِ، لأِنَّ أُمَّهُ صَفِيَّةُ بنتُ الحارِثِ بنِ أبي طَلْحَةَ بنِ عبدِ مَنافٍ.

- وطَلْحُ: ع بين المَدينةِ وبَدْرٍ.

- وطَلْحُ الغَبارِيِّ: ع لِبَني سِنْبِسٍ.

- وذُو طَلَحٍ، محرَّكةً،

- ومَطْلَحٌ، كمَسْكَنٍ: مَوْضِعانِ.

- وكزُبَيْرٍ: ع بالحِجازِ.

- ومَطْلوحُ: ة لبَجيلَةَ.

- وذو طُلوحٍ: رجُلٌ من بَنِي وديعة بنِ تَيْمِ اللّهِ، وع.

- وطَلَّحَ عليه تَطْليحاً: ألَحَّ.

- الطَّلافِحُ: العِراضُ، وبالضم: المُخُّ الرقيقُ.

- وطَلْفَحَه: أرَقَّه.

- والطَّلَنْفَحُ، كغَضَنْفَرٍ: الجائِعُ، والمُعْيِي التَّعِبُ.

- طَمَحَ بَصَرُه إليه، كمَنَعَ: ارْتَفَعَ،

- و- المرأةُ: جَمَحَتْ، فهي طامِحٌ،

- و- به: ذَهَبَ،

- و- في الطَّلَبِ: أبْعَدَ، وكُلُّ مُرْتَفِعٍ: طامحٌ.

- وأطْمَحَ بَصَرَه: رَفَعَه. وككِتابٍ: النُّشوزُ، والجِماحُ.

- وطَمَّحَ الفَرَسُ تَطْميحاً: رَفَعَ يَدَيْه،

- و- بِبَوْلِهِ: رَماه في الهواءِ، والظِّمْخُ للشَّجَرِ، بالظاء والخاءِ المعجمتينِ، وغَلِطَ ابنُ عَبَّادٍ.

- وبنو الطَّمَحِ، محرَّكةً: قبيلةٌ.

- وطَمَحاتُ الدَّهْرِ، محرَّكةً ومُسَكَّنَةً: شدائدهُ. وأبو الطَّمَحانِ القَيْنِيُّ، محرَّكةً: شاعِرٌ.

- والطَمَّاحُ، ككَتَّانٍ: الشَّرِهُ، ورجُلٌ من أسَدٍ، بَعَثوه إلى قَيْصَرَ، فَمَحَلَ بِامرئ القَيْسِ حتى سُمَّ.

- والطَّمَّاحِيَّةُ: ماءٌ شَرْقِيَّ سَمِيراءَ.

- طَنِحَت الإِبِلُ، كفَرِحَ: بَشِمَتْ، وسَمِنَتْ.

- وطَناحٌ، كسَحابٍ: ة بِمِصْرَ.

- طاحَ يَطوحُ ويَطيحُ: هَلَكَ، أو أشْرَفَ على الهَلاكِ، وذَهَبَ، وسَقَطَ، وتاهَ في الأرضِ.

- وطَوَّحَهُ فَتَطَوَّحَ: تَوَّهَه فَرَمى هو بِنَفْسِه هاهنا وهاهنا.

- وطَوَّحَتْهُ الطَّوائِحُ: قَذَفَتْهُ القَواذِفُ، ولا يقالُ: المُطَوِّحاتُ، وهو نادِرٌ.

- وطَوَّحَه: ضَرَبَه بالعَصا، أوبَعَثَه إلى أرضٍ لا يَجيءُ منها،

- و- به: ألْقاه في الهواءِ،

- و- بزَيْدٍ: حَمَلَه على رُكوبِ مَفازَةٍ مُهْلِكَةٍ.

- والمِطْواحُ: العَصا،

- ونِيَّةٌ طَوَحٌ، محرَّكةً: بَعيدةٌ.

- والمَطاوِحُ: المقاذِفُ.

- وتَطاوَحَتْ بهم النَّوَى: تَرامَتْ.

- وأطاحَ شَعْرَه: أسْقَطَه،

- و- الشيءَ: أفْناه، وأذْهَبَه.

- وطاوَحَه: رَاماه.

- الطَّيْحُ: خَشَبَةُ الفَدَّانِ التي في أصْلِه.

- وأصابَتْهُم طَيْحَةٌ، أي: أُمورٌ فَرَّقَتْ بينهم.

- وطَيَّحَ بثَوْبِه: رَمَى به في مَضيعَةٍ،

- و- فلاناً: تَوَّهَه،

- و- الشيءَ: ضَيَّعَه.

- وأطاحَ مالَه: أهْلَكَه، واويَّةٌ يائيَّةٌ.

- والمُطَيَّحُ، كمُعَظَّمٍ: الفاسِدُ.


فَصْلُ الفَاء

- فَتَحَ، كمَنَعَ: ضِدُّ أغْلَقَ،

- كفَتَّحَ وافْتَتَحَ.

- والفَتْحُ: الماءُ الجاري، والنَّصْرُ،

- كالفتاحَةِ، وافْتِتاحُ دارِ الحَرْبِ، وثَمَرٌ للنَّبْعِ يُشْبِهُ الحَبَّةَ الخَضْراء، وأوَّلُ مَطَرِ الوَسْمِيِّ، ومَجْرَى السِّنْخِ من القِدْحِ، والحُكْمُ بينَ خَصْمَيْنِ،

- كالفُتاحةِ، الكفِتاحةِ، بالكسر والضم.

- والفُتُحُ، بضمَّتينِ: البابُ الواسِعُ المَفْتوحُ،

- و- من القَواريرِ: الواسِعَةُ الرَّأْسِ، وما ليس لها صِمامٌ ولا غِلافٌ.

- والاسْتِفْتاحُ: الاسْتِنْصارُ، والافْتِتاحُ.

- والمِفْتاحُ: آلَةُ الفَتْحِ،

- كالمِفْتَحِ، وسِمَةٌ في الفَخِذِ والعُنُقِ. وكمَسْكَنٍ: الخِزانَةُ، والكَنْزُ، والمَخْزِنُ.

- وفاتَحَ: جامَعَ، وقاضَى.

- وتَفاتَحا كلاماً بينهما: تَخافَتا دونَ الناسِ.

- والحروفُ المُنْفَتِحَةُ: ما عَدا: "ضَطْصَظَ".

- والفَتَّاحُ: الحاكمُ.

- وفاتِحَةُ الشيءِ: أوَّلُه.

- والفَتْحَى، كسَكْرى: الرِّيحُ.

- والفَتوحُ، كصَبورٍ: أوَّلُ المَطَرِ الوَسْمِيِّ، والناقةُ الواسِعَةُ الإِحْليل. وقد فَتَحَتْ، كمَنَعَ، وأفْتَحَتْ.

- والفُتْحَةُ، بالضم: تَفَتُّحُ الإِنْسانِ بما عنده من مِلْكٍ وأدَبٍ يَتَطاولُ به. وككَتَّانٍ: طائرٌ،

- ج: فَتاتيحُ، بغير ألِفٍ ولامٍ.

- والفُتاحِيَّةُ، بالضم مُخَفَّفَةٌ: طائرٌ آخَرُ.

- وناقةٌ مفاتيحُ، وأَيْنُقٌ مفاتيحاتٌ: سمانٌ.

- وفَواتِحُ القُرْآنِ: أوائلُ السُّوَرِ.

- الفَثِحُ: كالفَحِثِ وزْناً ومَعْنًى،

- ج: أفْثاحٌ.

- الفُجْحُ، بالضم: قبيلةٌ، أبوهُمُ اسمُهُ: فَجوحٌ، كصَبورٍ.

- فَحيحُ الأَفْعى: صَوْتُها من فيها،

- كتَفْحاحِها وفَحِّها، وهي تَفُحُّ وتَفِحُّ.

- والفُحُحُ، بضمَّتينِ: الأَفاعي الهائِجَةُ.

- وفَحْفَحَ: صَحَّحَ المَوَدَّةَ وأخْلَصَها، وأخَذَتْهُ بُحَّةٌ في صَوْتِهِ، فهو فَحْفاحٌ، ونَفَخَ في نَوْمِهِ، كفَحَّ.

- وفُحَّةُ الفُلْفُلِ، بالضم: حَرارَتُهُ.

- والفَحْفاحُ: اسمُ نَهْرٍ في الجَنَّةِ.

- فَدَحَه الدَّيْنُ، كمَنَعَ: أثْقَلَه.

- وفَوادِحُ الدَّهْرِ: خُطوبُه.

- وأفْدَحَ الأَمْرَ،

- واستفدَحَه: وجَدَه فادحاً، أي: مُثْقِلاً صَعْباً.

- والفادِحَةُ: النَّازِلَةُ.

- تَفَذَّحَتِ الناقةُ، وانْفَذَحَت: تَفاجَّتْ لِتَبُوْلَ.

- الفَرَحُ، محرَّكةً: السُّرورُ، والبَطَرُ، فَرِحَ، فهو فَرِحٌ وفَروحٌ ومَفْروحٌ وفارِحٌ وفَرْحانُ، وهُمْ فَراحَى وفَرْحَى. وامرأةٌ فَرِحَةٌ وفَرْحَى وفَرْحانَةٌ، وأفْرَحَه وفَرَّحَه.

- والمِفْراحُ: الكثيرُ الفَرَحِ.

- والفُرْحَةُ، بالضم: المَسَرَّةُ، ويُفْتَحُ، وما يُعْطيهِ المُفَرِّحُ لك.

- وأفْرَحَهُ: أثْقَلَهُ.

- والمُفْرَحُ، بفتح الراءِ: المُحْتاجُ المَغْلوبُ الفقيرُ، والذي لا يُعْرَفُ له نَسَبٌ ولا وَلاَءٌ، والقَتيلُ يوجَدُ بينَ القَرْيَتَيْنِ.

- والفَرْحانَةُ: الكَمْأَةُ البَيْضاءُ.

- والمُفَرِّحُ: دواءٌ م.

- الفِرْساحُ، بالكسر: الأرضُ العَريضَةُ الواسِعَةُ.

- الفِرْشاحُ: الفِرْساحُ، والمرأةُ السَّمِجَةُ الكبيرةُ، وكذا الناقةُ، والمُنْبَسِطُ من الحَوافِرِ، وسَحابٌ لا مَطَرَ فيه، والأرضُ العَريضَةُ.

- وتَفَرْشَحَتِ النَّاقَةُ: تَفَحَّجَتْ للحَلْبِ.

- وفَرْشَحَ فَرْشَحَةً وفَرْشَحَى: وثَبَ، أو قَعَدَ مُسْتَرْخِياً، فأَلْصَقَ فَخِذَيْهِ بالأرضِ، أو فَتَحَ بين رِجْلَيْهِ.

- والفِرْشِحُ، بالكسر: الذَّكَرُ.

- فَرْطَحَهُ: عَرَّضَهُ.

- ورأسٌ فِرْطاحٌ ومُفَرْطَحٌ، كمُسَرْهَدٍ، (هكذا قال الجوهريُّ، وهو سَهْوٌ، والصوابُ: مُفَلْطَحٌ باللاَّمِ): عريضٌ.

- الفَرْفَحُ: الأرضُ المَلْساءُ.

- الفَرْكَحَةُ: تَبَاعُدُ ما بَيْنَ الأَلْيَتَيْنِ.

- والفِرْكاحُ والمُفَرْكَحُ: من ارْتَفَعَ مِذْرَوا اسْتِهِ، وخَرَجَ دُبُرُهُ.

- الفُسْحَةُ، بالضم: السَّعَةُ. وفَسُحَ المكانُ، ككَرُمَ،

- وأفْسَحَ وتَفَسَّحَ وانْفَسَحَ، فهو فَسيحٌ وفُساحٌ وفُسُحٌ وفُسْحُمٌ.

- وفَسَحَ له، كمَنَعَ: وسَّعَ، كتَفَسَّحَ.

- ورَجُلٌ فُسُحٌ وفُسْحُمٌ: واسِعُ الصَّدْرِ.

- والفَسْحُ، بالفتح: شِبْهُ الجَوازِ.

- فَسَحَ له الأمير في السَّفَرِ: كتَبَ له الفَسْحَ، وهو أيضاً مُباعَدَةُ الخَطْوِ.

- كالفَيْسَحَى.

- وتَفاسَحُوا: تَوَسَّعوا.

- ومُراحٌ مُنْفَسِحٌ: كثُرَتْ نَعَمُهُ.

- فَشَحَ، كمَنَعَ: فَرَّجَ ما بينَ رِجْلَيْهِ،

- و- عنه: عَدَلَ، كفَشَّحَ فيهما.

- وتَفَشَّحَت الناقةُ: تَفاجَّتْ،

- كانْفَشَحَتْ،

- و- جارِيَتَهُ: جامَعَها. وكقَطامِ: الضَّبُعُ.

- الفَصْحُ والفَصاحَةُ: البيانُ، فَصُحَ، ككَرُمَ، فهو فَصيحٌ وفَصْحٌ من فُصَحاءَ وفِصاحٍ وفُصُحٍ، وهي فَصيحةٌ من فِصاحٍ وفَصائِحَ،

- أو اللَّفْظُ الفَصيحُ: ما يُدْرَكُ حُسْنُهُ بالسَّمْعِ.

- وفَصُحَ الأَعْجَمِيُّ، ككَرُمَ: تَكَلَّمَ بالعَرَبِيَّةِ، وفُهِمَ عنه، أو كان عرَبِيّاً فازْدادَ فَصاحَةٌ، كتَفَصَّحَ.

- وأفْصَحَ: تكَلَّمَ بالفصاحَةِ.

- ويومٌ فِصْحٌ، بالكسر،

- ومُفْصِحٌ: بلا غَيْمٍ ولا قُرٍّ.

- وأفْصَحَ اللَّبَنُ: ذَهَبَتْ رَغْوَتُهُ،

- كفَصَّحَ، أو انْقَطَعَ اللِّبَأُ عنه،

- و- الشَّاةُ: خَلَصَ لَبَنُها،

- و- البَوْلُ: صفا،

- و- النَّصارى: جاء فِصْحُهُمْ، بالكسر، أي: عِيدُهُمْ،

- و- الصُّبْحُ: اسْتَبانَ،

- و- الرَّجُلُ: بَيَّنَ،

- و- الشيءُ: وضَحَ.

- وفَصَحَكَ الصُّبْحُ: بانَ لك، وغَلَبَكَ ضَوْءُهُ.

- فَضَحَهُ، كمَنَعَهُ: كَشَفَ مَساوِيَهُ، فأفْضحَ، والاسْمُ:

- الفَضيحَةُ والفُضوحُ والفُضوحَةُ، بضمِهما، والفَضاحَةُ، بالفتح، والفِضاحُ بالكسر.

- والأَفْضَحُ: الأَبْيَضُ لا شديداً، فَضِحَ، كفَرِحَ، والاسمُ: الفُضْحَةُ، بالضم،

- و=الأَسَدُ، والبَعيرُ.

- وأفْضَحَ الصُّبْحُ: بَدا، كَفَضَّحَ،

- و- النَّخْلُ: احْمَرَّ واصْفَرَّ.

- وفَضَحَكَ الصُّبْحُ: فَصَحَكَ.

- والصُّبْحُ الفَضَحُ، محرَّكةً: ما تَعْلوهُ حُمْرَةٌ.

- وهو فَضيحٌ في المالِ: سَيِّئُ القيامِ عليه، ويقالُ لِلمُفْتَضِحِ: يا فَضوحُ.

- وفاضِحَةُ: ع.

- وفاضَحٌ: ع قُرْبَ مَكَّةَ، ووادٍ بالشُّرَيْفِ بِنَجْدٍ.

- فَطَحَهُ، كمَنَعَهُ: جَعَلَهُ عَريضاً، كفَطَّحَهُ،

- و- بالعَصا: ضَرَبَهُ بها،

- و- المرأةُ بالوَلدِ: رَمَتْ،

- و- العُودَ، وغيرَهُ: براهُ وعَرَّضَهُ.

- والفَطَحُ، محرَّكةً: عِرَضُ الرَّأْسِ والأَرْنَبَةِ.

- والأَفْطَحُ: الثَّورُ لذلك، والأَفْدَعُ، والحِرْباءُ.

- وناقةٌ فَطوحٌ: ضَخْمَةُ البَطْنِ.

- وفَطِحَ النَّخْلُ، كفَرِحَ: لَقِحَ.

- التَّفَقُّحُ: التَّفَتُّحُ.

- وفَقَحَ الجِرْوُ، كمَنَعَ: فَتَحَ عَيْنَيْهِ أوَّلَ ما يَفْتَحُ وهو صغيرٌ، كفَقَّحَ،

- و- فلاناً: أصابَ فَقْحَتَهُ،

- و- الشيءَ: سَفّه كما يُسَفُّ الدَّواءُ،

- و- النَّباتُ: أزْهى وأزْهَرَ. وكرُمَّانٍ: عُشْبَةٌ، أو نَوْرُ الإِذْخِرِ، أو من كُلِّ نَبْتٍ زَهْرُه، كالفَقْحَةِ،

- و- من النِّساءِ: الحَسَنَةُ الخَلْقِ.

- والفَقْحَةُ: حَلْقَةُ الدُّبُرِ، أو واسِعُها،

- ج: فِقاحٌ، وراحةُ اليَدِ،

- كالفَقاحَةِ، ومِنْديلُ الإِحْرامِ.

- وتَفاقَحوا: جَعَلوا ظُهورَهُمْ إلى ظُهورِهِمْ.

- وهو مُتَفَقِّحٌ للشَّرِّ: مُتَهَيِّئٌ.

- الفَلَحُ، محرَّكةً،

- والفَلاحُ: الفَوْزُ، والنَّجاةُ، والبقاءُ في الخَيْرِ، والسَّحورُ.

- والفَلْحُ: الشَّقُّ، والمَكْرُ، والنَّجْشُ في البَيْعِ،

- كالفَلاحَةِ، فِعْلُ الكُلِّ: كمَنَعَ، ومحرَّكةً: شَقٌّ في الشَّفَةِ السُّفْلى.

- والفَلاَّحُ: المَلاَّحُ، والأَكَّارُ، والمُكارِي.

- وأفْلَحَ بالشيءِ: عاشَ به.

- والتَّفْليحُ: الاسْتِهْزاءُ، والمَكْرُ.

- والفَلَحَةُ، محرَّكةً: القَراحُ من الأرضِ.

- والفَليحَةُ: سَنِفَةُ المَرْخِ إذا انْشَقَّتْ.

- ومن ألفاظِ الطَّلاقِ: اسْتَفْلِحي بأَمْرِكِ.

- والفَلاحَةُ، بالفتح: الحِراثَةُ.

- وفي رِجْلِهِ فُلوحٌ: شُقوقٌ.

- و"الحديدُ بالحديد يُفْلَحُ"، أي يُشَقُّ ويُقْطَعُ.

- (ومُفْلِحٌ)، وكسَحابٍ وزُبَيْرٍ وأحمدَ: أسْماءٌ.

- الفَلَنْدَحُ: الغَليظُ، ووالِدُ حَضْرَمِيٍّ المُشَجِّعِيِّ الشاعِرِ.

- فَلْطَحَ القُرْصَ: بَسَطَهُ، وعَرَّضَهُ.

- ورَأْسٌ فِلْطاحٌ ومُفَلْطَحٌ: عَريضٌ.

- وفِلْطاحٌ: ع.

- فَلْقَحَ ما في الإِنَاءِ: شَرِبَهُ، أو أكَلَهُ أَجْمَع.

- ورجلٌ فَلْقَحِيُّ: يَضْحَكُ في وجوهِ الناسِ،

- ويَتَفَلْقَحُ، أي: يَسْتَبْشِرُ إليهم.

- فَنَحَ الفَرَسُ من الماءِ، كمَنَعَ: شَرِبَ دونَ الرِّيِّ.

- فَنْطَحٌ: اسمٌ.

- فاحَ المِسْكُ فَوْحاً وفُؤوحاً وفَوَحاناً وفَيْحاً وفَيَحاناً: انْتَشَرَتْ رائِحَتُه، ولا يقالُ في الكريهَةِ، أو عامٌّ،

- و- القِدْرُ: غَلَتْ، وأفَحْتُها،

- و- الشَّجَّةُ: نَفَحَتْ بالدَّمِ.

- وأفاحَهُ: هَراقَه.

- وبَحْرٌ أفْيَحُ وفَيَّاحٌ، بَيِّنُ الفَيَحِ: واسِعٌ.

- وفياحِ، كقَطامِ: اسمٌ للغارَةِ.

- وفيحي فَياحِ: أي اتَّسِعي.

- والفَيْحاءُ: الواسِعَةُ من الدُّورِ، وحَساءٌ مُتَوْبَلٌ.

- الفَيْحُ والفُيوحُ: خِصْبُ الرَّبيعِ في سَعَةِ البِلادِ.

- وناقةٌ فَيَّاحَةٌ: ضَخْمَةُ الضَّرْعِ، غَزيرَةُ اللَّبَنِ.

- وفَيْحانُ: ع في ديارِ بَني سَعْدٍ.

- وفَيْحَةُ: في ديارِ مُزَيْنَةَ.

- وفَيْحونَةُ: اسْمُ امرأةٍ.

- وأفحْ عنك من الظَّهيرَةِ: أبْرِدْ.


فَصْلُ القَاف

- القُبْحُ، بالضم: ضِدُّ الحُسْنِ، ويُفْتَحُ. قَبُحَ، ككَرُمَ، قُبْحاً وقَبْحاً وقُباحاً وقُبوحاً وقَباحَةً وقُبوحةً، فهو قبيحٌ من قِباحٍ وقَباحَى وقَبْحَى، وقَبيحةٌ من قَبائِحَ وقِباحٍ.

- وقَبَحَهُ الله: نَحَّاهُ عن الخَيْرِ، فهو مَقْبوحٌ،

- و- البَثْرَةَ: فَضَخَها حتى يَخْرُجَ قَيْحُها،

- و- البَيْضَةَ: كَسَرَها. وقُبْحاً له وشُقْحاً في: ش ق ح.

- وأقْبَحَ: أتَى بِقَبيحٍ.

- واسْتَقْبَحَهُ: ضِدُّ اسْتَحْسَنَهُ.

- وقَبَّحَ عليه فِعْلَهُ تَقْبيحاً: بَيَّنَ قُبْحَهُ.

- والقَبيحُ: طَرَفُ عَظْمِ العَضُدِ مما يَلي المِرْفَقَ، أو مُلْتَقَى السَّاقِ والفَخِذِ،

- كالقَباحِ، كسَحابٍ. وكرُمَّانٍ: الدُّبُّ.

- والمُقابَحَةُ: المُشاتَمَةُ.

- وناقةٌ قَبيحةُ الشُّخْبِ: واسِعَةُ الإِحْليل.

- وقَبْحانُ، بالفتح: مَحَلَّةٌ بالبَصْرَةِ.

- القُحُّ، بالضم: الخالِصُ من اللُّؤمِ والكَرَمِ وكُلِّ شيءٍ، والجافي من الناسِ وغيرِهِم، والبِطِّيخُ النِّيْءُ. وقد قَحَّ قُحوحةً.

- وأعْرابِيٌّ قُحٌّ وقُحاحٌ، بضمِّهما، بَيِّنُ القَحاحَةِ والقُحوحَةِ.

- وقُحاحُ الأمْرِ، بالضم: فَصُّه وخالِصُه وأصْلُه.

- والقَحْقَحَةُ: تَرَدُّدُ الصَّوْتِ في الحَلْقِ، وضَحِكُ القِرْدِ.

- والقُحْقُحُ، بالضم: العَظْمُ المُطيفُ بالدُّبُرِ، وع.

- وقَرَبٌ قَحْقاحٌ ومُقَحْقَحٌ: شديدٌ.

- والقَحيحُ: فَوْقَ العَبِّ والجَرْعِ.

- القِدْحُ، بالكسر: السَّهْمُ قَبْلَ أن يُراشَ ويُنْصَلَ،

- ج: قِداحٌ وأقْدُحٌ وأقاديحُ، وفَرَسٌ لِغَنِيٍّ، وبالتحريكِ: آنيةٌ تُرْوِي الرَّجُلَيْنِ، أو اسْمٌ يَجْمَعُ الصِّغارَ والكِبارَ،

- ج: أقْداحٌ، ومُتَّخِذُهُ: قَدَّاحٌ،

- وصَنْعَتُه: القِداحَةُ.

- وقَدَحَ فيه، كمَنَعَ: طَعَنَ،

- و- في القِدْحِ: خَرَقَه بسِنْخِ النَّصْلِ،

- و- بالزَّنْدِ: رامَ الإِيراءَ به، كاقْتَدَحَ.

- والمِقْدَحُ والقَدَّاحُ والمِقْداحُ: حَديدَتُهُ.

- والقَدَّاحُ والقَدَّاحَةُ: حَجَرُهُ.

- والمِقْدَحُ: المِغْرَفَةُ.

- والقَدْحُ والقادِحُ: أُكالٌ يَقَعُ في الشجَرِ والأَسْنانِ، والصَّدْعُ في العُودِ.

- والقادِحَةُ: الدُّودَةُ.

- وقُدْحَةٌ من المَرَقِ: غَرْفَةٌ منه.

- والقَدوحُ: الذُّبابُ،

- كالأَقْدَحِ، والرَكِيُّ تُغْرَفُ باليَدِ.

- والقَديحُ: المَرَقُ، أو مايَبْقَى في أسْفَلِ القِدْرِ فَيُغْرَفُ بِجَهْدٍ.

- والتَقْديحُ: تَضْميرُ الفَرَسِ، وغُؤُورُ العَيْنِ، كالقَدْحِ.

- والقِدْحَةُ، بالكسر: اسْمٌ من اقْتِداحِ النار، وبالفتح: للمَرَّةِ، ومنه: "لو شاءَ اللّهُ لجَعَلَ للنَّاسِ قِدْحَةَ ظُلْمَةٍ كما جَعَلَ لهم قِدْحَةَ نُور".

- والقَدَّاحُ، ككَتَّانٍ: أطْرافُ النَّبْتِ الغَضِّ، وأرْآدٌ رَخْصَةٌ من الفِصْفِصَةِ،

- وع في ديار تَميمٍ.

- واقْتَدَحَ المَرَقَ: غَرَفَه،

- و- الأَمْرَ: دَبَّرَهُ، والاسْمُ: القِدْحَةُ، بالكسر. وذُو مُقَيْدِحانَ بنُ ألهانَ: قَيْلٌ.

- قاذَحَهُ: شاتَمَهُ.

- وتَقَذَّحَ له بِشَرٍّ: تَشَرَّرَ.

- القَرْحُ، ويُضم: عَضُّ السِّلاحِ ونحوِه مما يَخْرُجُ بالبَدَنِ، أو بالفتح: الآثارُ، وبالضم: الأَلَمُ. وكمَنَعَ: جَرَحَ. وكسَمِعَ: خَرَجَتْ به القُروحُ.

- والقَريحُ: الجريحُ.

- والمَقْروحُ: من به قُروحٌ.

- والقَرْحُ: البَثْرُ إذا تَرامَى إلى فَسادٍ، وجَرَبٌ شديدٌ يُهْلِكُ الفُصْلانَ.

- وأقْرَحوا: أصابَ إِبِلَهم ذلك، وأقْرَحَه اللّهُ.

- والقُرْحَةُ، بالضم في وجْهِ الفَرَسِ: دونَ الغُرَّةِ.

- ورَوْضَةٌ قَرْحاءُ: فيها نَوَّارَةٌ بَيْضاءُ.

- والقُرْحانُ، بالضم: ضَرْبٌ من الكَمْأَةِ،

- الواحِدُ: أقْرَحُ أو قُرْحانَةٌ،

- و- من الإِبِلِ: ما لم يَجْرَبْ قَطُّ،

- و- من الصِّبْيَةِ: من لم يُجَدَّرْ، الواحِدُ والجميعُ سواءٌ، وفي حديثِ عُمَرَ، رضِيَ الله عنه:

- "قُرْحانونَ": لُغَيَّةٌ،

- وأنْتَ قُرْحانٌ من الأَمْرِ وقُراحِيٌّ: خارِجٌ، ومن لم يَشْهَدِ الحَرْبَ،

- كالقُراحِيِّ، ومن مَسَّه القُروحُ، ضِدٌّ، ويُؤَنَّثُ.

- وقَرَحَه بالحَقِّ: اسْتَقْبَلَهُ به.

- وقارَحَه: واجَهَه.

- والقارِحُ من ذي الحافِرِ: بِمَنْزِلَةِ البازِلِ من الإِبِلِ،

- ج: قوارِحُ وقُرَّحٌ، ومَقاريحُ شاذٌّ، وهي قارِحٌ وقارِحَةٌ.

- قَرَحَ الفَرَسُ، كمَنَعَ وخَجِلَ، قُروحاً وقَرَحاً، وأقْرَحَ.

- وقارِحُه: سِنُّه الذي صار به قارِحاً،

- أو قُرُوْحُه: انْتِهاءُ سِنِّه، أو وقُوعُ السِّنِّ التي تَلي الرَّباعِيَةَ.

- والقَراحُ، كسَحابٍ: الماءُ لا يُخالِطُه ثُفْلٌ من سَويقٍ وغيرِه، والخالِصُ،

- كالقَريحِ، والأرضُ لا ماءَ بها ولا شجَر،

- ج: أقْرِحَةٌ، أو المُخَلَّصَةُ للزَّرْعِ والغَرْسِ،

- كالقِرْواح والقِرْياحِ والقِرْحِياءِ، بكَسْرِهِنَّ، وأربَعُ مَحالَّ بِبَغْدادَ.

- والقِرْواحُ، بالكسر: الناقةُ الطويلةُ القَوائِمِ، والنَّخْلَةُ الطويلةُ المَلْساءُ،

- ج: قَراويحُ، والجَمَلُ يَعافُ الشُّرْبَ مع الكِبارِ، فإذا جاءَ الصِّغارُ شَرِبَ مَعَها، والبارِزُ الذي لا يَسْتُرُهُ من السَّماءِ شيءٌ.

- والقُراحِيُّ، بالضم: مَنْ لَزِمَ القَرْيَةَ لا يَخْرُجُ إلى البادِيَة.

- والقارِحُ: الأَسَدُ،

- كالقَرْحانِ، والقَوْسُ البائِنَةُ عن وَتَرِها، والناقةُ اسْتَبَانَ حَمْلُها، وقد قَرَحَتْ قُروحاً.

- والقَريحةُ: أوَّلُ ماءٍ يُسْتَنْبَطُ من البِئْرِ،

- كالقُرْحِ، وأوَّلُ كُلِّ شيءٍ،

- و- منك: طَبْعُكَ.

- والقُرْحُ، بالضم: أوَّلُ الشيءِ، وثلاثُ ليالٍ من الشَّهْرِ.

- والاقتِراحُ: ارتجالُ الكَلاَم، واستنباطُ الشَّيْءِ من غيرِ سَماع، والاجْتِباءُ، والاخْتيارُ، وابْتِداعُ الشيءِ، والتَّحَكُّمُ، وركُوبُ البَعيرِ قبلَ أن يُرْكَبَ.

- والقَريحُ: السَّحابَةُ أوَّلَ ما تَنْشَأُ، والخالِصُ، وابنُ المُنَخَّلِ في نَسَبِ سامةَ بنِ لُؤيٍّ،

- و- من السَّحابَةِ: ماؤُها.

- وذُو القُروحِ: امْرُؤُ القَيْسِ، لأِنَّ قَيْصَرَ ألْبَسَه قميصاً مَسْموماً، فَتَقَرَّحَ جَسَدُهُ، فمات.

- وذُو القَرْحِ: كَعْبُ بنُ خَفاجَةَ.

- والقَرْحاءُ: فَرَسانِ. وكغُرابٍ: سِيفُ القَطيفِ، وة.

- والقُرَيْحاءُ، كبُتَيْراءَ: هَنَةٌ تكونُ في بَطْنِ الفَرَسِ كرَأْسِ الرَّجُلِ،

- و- من البَعيرِ: لَقَّاطةُ الحَصى.

- وقُرْحَةُ الرَّبيعِ أو الشِّتاءِ، بالضم: أوَّلُه.

- وطريقٌ مَقْروحٌ: أُثِّرَ فيه فصارَ مَلْحوباً.

- والمُقَرِّحَةُ: أوَّلُ الإِرْطابِ،

- و- من الإِبِلِ: ما بها قُروحٌ في أفْواهِها فَتَهَدَّلَتْ لذلكَ مَشافِرُها.

- وقَرَحَ بِئْراً، كمَنَعَ،

- واقْتَرَحَها: حَفَرَ في مَوْضِعٍ لا يوجَدُ فيه الماءُ.

- وأقْرُحُ، بضم الراءِ: ع.

- وقِرْحِياءُ: ع.

- وذُو القَرْحى: بوادي القُرَى.

- والقُراحِيَتان، بالضم: الخاصِرَتانِ.

- وتَقَرَّحَ له: تَهَيَّأَ.

- القُرْدُحُ، بالضم: ضَرْبٌ من البُرودِ، ويُفْتَحُ، والقِرْدُ الضَّخْمُ، كالقُرْدوحِ.

- وقَرْدَحَ: أقَرَّ بما يُطْلَبُ منه، وتَذَلَّلَ.

- والقُرْدوحَةُ والقُرْدُحَةُ، بضمِّهما: كالجَوْزَةِ في حَلْقِ المُراهِقِ.

- والمُقَرْدِحُ: الذي يَجيءُ بعد العاشِرِ من خَيْلِ الحَلْبَةِ.

- اقْرَنْدَحَ لي: تَجَنَّى عَلَيَّ.

- والمُقْرَنْدِحُ: المُسْتَعِدُّ للشَّرِّ.

- القُرْزُحُ، بالضم: شَجَرٌ، وفَرَسٌ، ولباسٌ كان لنِسائِهِمِ، وبهاءٍ: المرأةُ القَصيرَةُ، والدَّميمَةُ، وبَقْلَةٌ، وشُجَيْرَةٌ.

- قَرْشَحَ: وثَبَ وثْباً مُتَقارِباً.

- القِزْحُ، بالكسر: بِزْرُ البَصَلِ، والتابَلُ، ويُفْتَحُ، وبائِعهُ: قَزَّاحٌ.

- وقَزَحَ القِدْرَ، كمنع،

- وقَزَّحَهَا: جَعَله فيها.

- ومَلِيحٌ قَزِيحٌ: إتْباعٌ.

- والمِقْزَحَةُ، بالكسر: نَحْوٌ من المِمْلَحَةِ.

- والتَّقازِيحُ: الأبازِيرُ.

- وتَقْزِيحُ الحديثِ: تَزْيينُهُ.

- وقَزَحَ الكَلْبُ بِبَوْلِهِ، كمنع وسَمِعَ،

- قَزْحاً وقُزوحاً: أرسَلَهُ دَفْعاً،

- و- القِدْرُ قَزْحاً وقَزحاناً: أقْطَرَتْ (ماخَرَجَ منها).

- والقَزْحُ: بَوْلُ الكلبِ، وبالكسر: خُرْءُ الحَيَّةِ.

- وقَزَحَ أصلَ الشجرةِ: بَوَّلَه.

- وقَوْسُ قُزَحَ، كزُفَر: سُمِّيَت لِتَلَوُّنِهَا،

- من القُزْحَةِ، بالضم: للطَّريقةِ من صُفْرَةٍ وحُمْرَةٍ وخُضْرَةٍ، أو لارْتِفَاعِها،

- من قَزَحَ: ارتَفَعَ، ومنه:

- سِعْرٌ قازِحٌ: غالٍ،

- أو قُزَحُ: اسْمُ مَلَكٍ مُوَكَّلٍ بالسَّحابِ، أو اسْمُ مَلِكٍ من مُلُوكِ العَجَمِ أُضيفَتْ قَوْسُ إلى أحدِهِما، وجَبَلٌ بالمُزْدَلِفَةِ.

- والقازِحُ: الذَّكَرُ الصُّلْبُ.

- وتَقَزَّحَ النَّباتُ: تَشَعَّبَ شُعَبَاً كثيرةً.

- والمُقَزَّحُ، كَمُعَظَّمٍ: شجرٌ يُشْبِهُ التينَ. وكغُرابٍ: مَرَضٌ يصيبُ الغَنَمَ.

- وقَوَازِحُ الماء: نُفَّاخاتُهُ.

- والتَّقْزِيحُ: شيءٌ على رأسِ نَبْتٍ أو شجرةٍ يَتَشَعَّبُ كبُرْثُنِ الكَلْبِ.

- قَسَحَ، كمَنَعَ،

- قَسَاحةً وقُسُوحَةً: صَلُبَ،

- و- الرَّجُلُ: كَثُرَ إنْعاظُهُ،

- كأَقْسَحَ،

- و- الحبلَ: فَتَلَهُ.

- والقَسَحُ، محركةً: اليُبْسُ، أو بَقِيَّةُ الإِنْعَاظِ.

- وإنَّهُ لَقُساحٌ: مَقْسُوحٌ.

- وقاسَحَهُ: يابَسَهُ.

- وثَوْبٌ قاسِحٌ: غليظٌ.

- قَشاحِ، كقَطامِ: الضَّبُعُ.

- وثَوْبٌ قاشِحٌ: قاسِحٌ.

- والقُشاحُ، كغُرابٍ: اليابِسُ.

- قَفَحَهُ، كَمَنَعَهُ: كَرِهَهُ،

- و- عن الطعامِ: امْتَنَعَ،

- و- الشيءَ: اسْتَفَّه كما يُسْتَفُّ الدَّواء.

- والقفيحَةُ: الزُّبْدَةُ تُحْلَبُ عليها الشاةُ.

- وعَجاجَةٌ قَفْحاءُ، وهي: أن تَرَى شُعوباً تَتَشَعَّبُ منها.

- القَلَحُ، محركةً: صُفْرَةُ الأسْنَانِ، كالقُلاَحِ.

- قَلِحَ، كفَرِحَ.

- وقَوْلُهُمْ:" عَوْدٌ يُقَلَّحُ" أي: تُنَقَّى أسنانُهُ، وتُعَالَجُ من القَلَحِ، من بابِ قَرَّدْتُ البعيرَ.

- والقِلْحُ، بالكسر: الثَّوْبُ الوَسِخُ، وبالفتح: الحِمارُ المُسِنُّ.

- والأَقْلَحُ: الجُعَلُ، وابنُ بَسَّامٍ البُخَارِيُّ: مُحَدِّثٌ، وعاصِمُ بنُ ثابِتِ بنِ أبي الأَقْلَحِ: صَحَابِيٌّ.

- وتَقَلَّحَ البِلاَدَ: تَكَسَّبَ فيها في الجَدْبِ.

- والقَلْحَمُ: المُسِنُّ، موضِعهُ المِيمُ.

- قَلْفَحَهُ: أَكَلَهُ أَجْمَعَ.

- القَمْحُ: البُرُّ.

- وقَمِحَهُ، كَسَمِعَهُ: اسْتَفَّهُ، كاقْتَمَحَهُ.

- والقَمِيحَةُ: الجُوارِشُ.

- والقُمْحَةُ، بالضم: مِلْءُ الفَمِ منه.

- والقُمُّحانُ، كعُنْفُوَانٍ، وتُفْتَحُ الميمُ: الوَرْسُ، أو كالذَّريرَةِ يَعْلُو الخَمْرَ، والزَّعْفَرَانُ،

- كالقُمْحَة، بالضم في الكُلِّ.

- وقَمَحَ البعيرُ قُموحاً: رَفَعَ رأسَهُ عِنْدَ الحَوْضِ، وامْتَنَعَ من الشُّرْبِ،

- كتَقَمَّحَ وانْقَمَحَ، فهو قامِحٌ، ج: كرُكَّعٍ.

- وقَامَحَتْ إبِلُكَ: ورَدَتْ فلم تَشْرَبْ لداءٍ أو بَرْدٍ،

- وهي ناقَةٌ مُقامِحٌ وإبِلٌ مُقَامِحَةٌ.

- وأقْمَحَ: رَفَعَ رأسَهُ، وغَضَّ بَصَرَهُ،

- و- بِأَنْفِهِ: شَمَخَ،

- و- السُّنْبُلُ: جَرى فيه الدَّقِيقُ،

- و- الغُلُّ الأَسيرَ: تَرَكَ رأسَهُ مَرْفُوعاً لِضيقِهِ. وشَهْرَا قُماحٍ، قِماحٍ، ككِتابٍ وغُرَابٍ: أشدُّ ما يكونُ من البَرْدِ.

- والقِمْحى والقِمْحَاةُ، بكسرهما: الفَيْشَةُ.

- والقِمْحَانَةُ، بالكسر: ما بَيْنَ القَمَحْدُوَةِ ونُقْرَةِ القَفَا.

- وقَمَّحَهُ تَقْمِيحاً: دَفَعَهُ بالقَلِيلِ عن كثيرٍ يَجِبُ له.

- والقامِحُ: الكارِهُ للماءِ لأيّةِ عِلَّةٍ كانَتْ،

- و- من الإِبِلِ: ما اشْتَدَّ عَطَشُهُ حتى فَتَرَ شَدِيداً،

- واقْتَمَحَ البُرُّ: صارَ قَمْحاً نضِيجاً،

- و- النَّبيذَ: شَرِبَهُ.

- قَنَحَهُ، كمنعه: عَطَفَهُ بالمِحْجَن،

- و- الشارِبُ: رَوِيَ فَرَفَعَ رأسَهُ رِيَّاً، وتَكَارَهَ على الشُّرْبِ،

- كتَقَنَّحَ،

- و- البابَ: نَحَتَ خَشَبَةً ورَفَعَهُ بها، كأقْنَحه.

- والقُنَّاحَةُ، كالرُّمَّانةِ: مِفْتَاحٌ مُعْوَجٌّ طويلٌ.

- وقَنَّحْتُ البابَ تَقْنِيحاً: أصْلَحْتُ ذلك عليه.

- قاحَ الجُرْحُ يَقوحُ: صارَتْ فيه المِدَّةُ،

- كَتَقَوَّحَ،

- و- البيتَ: كَنَسَهُ، كقَوَّحَهُ.

- وأقاحَ: صَمَّمَ على المنْعِ بعدَ السُّؤَالِ.

- والقاحَةُ: الساحةُ،

- ج: قُوحٌ،

- وع بقُرْبِ المدينةِ.

- القَيْحُ: المِدَّةُ لا يُخالِطُهَا دَمٌ.

- قاحَ الجُرْحُ يَقيحُ: كقاحَ يَقوحُ، وقَيَّحَ وتَقَيَّحَ وأَقَاحَ، واوِيَّةٌ يائِيَّةٌ.


فَصْلُ الكاف

- كَبَحَ الدابَّةَ: جَذَبَ لِجامَهَا لِتَقِف،

- كأكْبَحَهَا،

- و- بالسَّيْفِ: ضَرَبَ،

- و- فلاناً: رَدَّهُ عن الحاجَةِ.

- والكُبْحُ، بالضم: نَوْعٌ من المَصْلِ أسْوَدُ، أو هو الرَّخْبِينُ.

- وإنه لمُكَبَّح، كمُعَظَّمٍ ومُكْرَمٍ: شامِخٌ.

- وقد أُكْبحَ، بالضم: إذا كان كذلك.

- وبعيرٌ أَكْبَحُ: شديد.

- وكابَحَهُ: شاتَمَهُ.

- والكابحُ: ما اسْتَقْبَلَكَ مما يُتَطَيَّرُ مِنْهُ،

- ج: كوابحُ.

- كَتَحَ الطعامَ، كَمَنَعَ: أَكَلَ حتى شَبعَ،

- و- الرِّيحُ فلاناً: سَفَتْ عليه التُّرابَ، أو نازَعَتْهُ ثِيابه،

- و- الدَّبَى الأرضَ: أَكَلَ ما عليها.

- والكَتْحُ: دونَ الكَدْحِ من الحَصى، والشيء يُصيبُ الجِلْدَ فَيُؤَثِّرُ فيه.

- الكَثْحَةُ من النَّاسِ: جَمَاعَةٌ غيرُ كثيرةٍ.

- وتَكَاثَحُوا بالسُّيوفِ: تَكَافَحُوا.

- وكثَحَ عن اسْتِهِ، كَمَنَعَ: كَشَفَ، ككَثَّحَ،

- و- الريحُ عليه التُّرابَ: سَفَتْهُ،

- و- من المالِ ما شاءَ: كَسَحَ،

- و- الشيءَ: جَمَعَهُ، وفَرَّقَهُ، ضِدُّ،

- وتَكَثَّحَ بالحَصى: تَضَرَّبَ بِهِ.

- الكُحُّ، بالضم: القُحُّ. عَرَبِيٌّ كُحٌّ، وعَرَبِيَّةٌ كُحَّةٌ.

- وأُمُّ كُحَّةَ: امرأةٌ نَزَلَتْ في شأنِهَا الفَرَائِضُ.

- والكُحْكُحُ، كهُدْهُدٍ وسِمْسِمٍ: العَجُوزُ الهَرِمَةُ، والناقَةُ المُسِنَّةُ.

- والكُحُحُ، بضمتين: العَجائِزُ الهَرِمَاتُ.

- كَدَحَ في العَمَلِ، كمنع: سَعى وعَمِلَ لِنَفْسِهِ خيراً أو شَرّاً، وكَدَّء،

- و- وجْهَهُ: خَدَشَ، أو عَمِلَ به ما يَشِينُهُ،

- ككَدَّحَهُ، أو أفْسَدَهُ،

- و- لِعيالِهِ: كَسَبَ،

- كاكْتَدَحَ،

- و- رأسَهُ بالمُشْطِ: فَرَّجَ شَعره.

- وبه كَدْحٌ: خَدْشٌ،

- ج: كُدُوحٌ.

- وتَكَدَّحَ الجِلْدُ: تَخَدَّشَ.

- وحِمارٌ مُكَدَّحٌ، كمُعَظَّمٍ: مُعَضَّضٌ.

- وكَوْدَحٌ: اسْمٌ.

- كِدْراحٌ، بالكسر: ع.

- كَذَحَتْهُ الريحُ، كمنَعَهُ: رَمَتْهُ بالحَصى والتُّرابِ.

- الكِرْحُ، بالكسر: بَيْتُ الراهِبِ،

- ج: أَكْراحٌ.

- والكارِحُ، وبهاءٍ: حَلْقُ الإِنْسَانِ.

- والأُكَيْرَاحُ: مَواضِعُ تَخْرُجُ إليها النَّصارى في أعْيادِهِمْ.

- كَرْبَحَهُ: صَرَعَهُ،

- أو الكرْبَحَةُ: الشدُّ المُتَثَاقِلُ، وعَدْوٌ دونَ الكَرْدَحَةِ.

- كَرْتَحَه: صَرَعَهُ.

- وتَكَرْتَحَ في مِشْيَتِهِ: مَرَّ مَرّاً سَريعاً.

- الكِرْدِحُ، بالكسر: العجوز، والرَّجُلُ الصُّلْبُ

- والكِرْدَاحُ: السَّريعُ العَدْوِ،

- والاسمُ: الكَرْدَحَةُ.

- والكُرداحُ، بالضم: القصيرُ.

- وتَكَرْدَحَ: تَدَحْرَجَ، وتَكَرْتَحَ.

- وكَرْدَحَهُ: صَرَعَهُ.

- والكَرْدَحاءُ، وقياسُهُ القصْرُ: ضَرْبٌ من المَشْيِ.

- والمُكَرْدَحُ، بفتح الدال: المُتَذَلِّلُ المُتَصَاغِرُ.

- المُكَرْفَحُ: المُشَوَّهُ.

- الكَرْمَحَةُ: الكَرْبَحَةُ.

- كَسَحَ، كمنع: كَنَسَ،

- و- الريحُ الأرضَ: قَشَرَتْ عنها التُّرابَ.

- واكْتَسَحوهُم: أخذوا مالَهُمْ كُلَّهُ.

- والمِكْسَحَةُ: المِكْنَسَةُ.

- والكُساحَةُ: الكُناسَةُ، والزَّمانَةُ في اليَدَينِ والرِّجلَيْنِ، كَسِحَ، كفَرِحَ، وهو أكْسَحُ وكَسْحَانُ وكَسِيحٌ وكُسَيْحٌ.

- والكُساحُ: داءٌ للإِبِلِ.

- والمُكَسَّحُ: المُقَشَّرُ.

- والكَسِيحُ: العاجِزُ.

- والأَكْسَحُ: الأَعْرَجُ، والمُقْعَدُ،

- ج: كُسْحَانٌ.

- والمُكاسَحَةُ: المُشارَبَةُ الشديدةُ. وكالكتِفِ: من تَسْتَعِينُهُ ولا يُعينُك.

- وما أكْسَحَهُ: ما أثْقَلَهُ.

- وجَمَلٌ مَكْسوحٌ: به ظَلَعٌ شديدٌ.

- والكَسْحُ: العَجْزُ.

- ومُكَسَّحَةٌ، كمُعَظَّمَة، بالسين والشينِ، ويُفْتَحَانِ ويكسران: ع.

- الكَشْحُ: ما بينَ الخاصِرَةِ إلى الضِّلَعِ الخَلْف.

- وطَوى كَشْحَه على الأَمْرِ: أضْمَرَهُ، وسَتَرَهُ،

- و- عَنِّي: قَطَعَنِي.

- و= الوَدَعُ،

- ج: كشُوحٌ، وبالتحريكِ: داءٌ في الكَشْحِ يُكْوَى منه، أو ذاتُ الجَنْبِ.

- وكُشِحَ، كَعُنِيَ: كُوِيَ مِنْهُ، ومنه: المَكْشُوحُ المُراديُّ. وككتابٍ: سِمَةٌ في الكَشْحِ.

- والكاشِحُ: مُضْمِرُ العَدَاوَةِ.

- وكشَحَ له بالعداوَةِ: عاداهُ،

- ككَاشَحَهُ،

- و- القَوْمَ: فَرَّقَهُمْ،

- و- الدابَّةُ: أدْخَلَتْ ذَنَبَهَا بين رِجْلَيْهَا،

- و- البيتَ: كَنَسَهُ.

- وتَكَشَّحَهَا: جامَعَها.

- والمِكْشَاحُ: الفَأسُ، وحَدُّ السَّيْفِ، كالمِكْشَحِ.

- والتَّكْشِيحُ: التَّقْشِيرُ، والكَيُّ على الكَشْحِ.

- والكَشُوحُ، كصَبُورٍ: من السُّيوفِ السَّبعةِ التي أَهْدَتْهَا بِلْقيسُ إلى سليمانَ، عليه السلام.

- وكشحُوا عن الماء،

- وانْكَشَحُوا: تَفَرَّقُوا.

- ومُكَشَّحَةٌ: في: ك س ح.

- الكفِيحُ: الكُفْءُ، وزَوْجُ المَرْأَةِ، والضجيعُ، والضيفُ المُفاجِئُ.

- والأَكْفَحُ: الأَسْوَدُ.

- وكفَحَهُ، كمنعَهُ: كَشَفَ عنه غِطاءَهُ،

- و- بالعَصَا: ضَرَبَهُ،

- و- لِجامَ الدابَّةِ: جَذَبَهُ،

- كأَكْفَحَهُ،

- و- فلاناً: واجَهَهُ،

- و- المرأةَ: قَبَّلَهَا فَجْأَةً،

- ككَافَحَهَا فيهما مُكَافَحَةً وكِفاحاً.

- وكسَمِعَ: خَجِلَ، وجَبُنَ.

- وفي الحديثِ:"أَعْطَيْتُ محمداً كِفاحاً"، أي: أشْيَاء كثيرَةً من الدُّنْيَا والآخِرَةِ.

- وأكْفَحْتُهُ عنِّي: رَدَدْتُهُ.

- كَلَحَ، كَمَنَعَ،

- كُلوحاً وكُلاحاً، بضمهما: تَكَشَّرَ في عُبوسٍ،

- كتَكَلَّحَ، وأكْلَحَ وأَكْلَحْتُهُ.

- وما أقْبَحَ كَلَحَتَه، محركةً، أي: فَمَهُ وحَوالَيْهِ. وكغُرَابٍ وقَطامِ: السنَةُ المُجْدِبَةُ.

- والكَوْلَحُ: القَبِيحُ.

- وتكَلَّحَ: تَبَسَّمَ،

- و- البَرْقُ: تَتَابَعَ.

- ودَهْرٌ كالِحٌ: شديدٌ.

- وكالَحَ القَمَرُ: لم يَعْدِلْ عن المَنْزِلِ.

- الكَلْتَحَةُ: ضَرْبٌ من المَشْيِ.

- وكَلْتَحُ: اسْمٌ.

- الكَلْدَحَةُ: الكَلْتَحَةُ.

- والكَلْدَحُ: الصُّلْبُ، والعجوزُ.

- الكِلْمِحُ، بالكسر: التُّرابُ.

- كَمَحَ الدابَّةَ،

- وأكْمَحَها: كَبَحَها.

- وأكْمَحَ الكَرْمُ: تَحَرَّكَ للإِيْرَاقِ.

- والكَوْمَحُ: العظيمُ الأَلْيَتين، ومن تَمْلأَ فاهُ أسنانُهُ حتى يَغْلُظَ كلامهُ.

- والكَيْموحُ: المُشْرِفُ، والتُّراب.

- والمُكْمَحُ، كمُكْرَمٍ: الشامِخُ.

- وقد أُكْمِحَ، على ما لم يُسَمَّ فاعِلهُ.

- والمَكاميحُ من الإِبِلِ: المقارِيبُ.

- والكَوْمَحانِ: حَبْلاَنِ من الرَّمْلِ، م.

- الكَنْتَحُ، كجعفرٍ: الأَحْمَقُ.

- الكَنْثَحُ: الكَنْتَحُ.

- الكِنْسِحُ، بالكسر: الأَصْلُ، كالكِنْسِيحِ.

- كاحَهُ كَوّحاً: قاتَلَهُ فَغَلَبَهُ،

- ككاوَحَه وكَوَّحَهُ وأكاحَهُ، وغَطَّهُ في ماءٍ أو تُرابٍ.

- وكَوَّحَهُ: أَذَلَّهُ، ورَدَّهُ.

- وكاوَحَهُ: شاتَمَهُ، وجاهَرَهُ.

- وتكاوَحَا: تمارَسا في الشَّرِّ بينهما.

- والكاحُ: عُرْضُ الجبلِ،

- كالكِيحِ، بالكسر،

- ج: أكْيَاحٌ وكُيُوحٌ.

- وهو كِواحُ مالٍ، بالكسر: إزاؤُهُ.

- وما أكاحهُ: ما أعْطاهُ.

- الكَيَحُ محركةً: الخُشونَةُ، والغِلَظُ.

- وأسنانٌ كِيحٌ، بالكسر.

- وكيحٌ أكْيَحُ: خَشِنٌ غليظٌ، كيومٍ أيْوَمَ.

- وما كاحَ فيه السيفُ،

- وما أكاحَ: كما حاكَ وما أحاكَ.

- وأكاحهُ: أهْلَكَهُ.


فَصْلُ اللاّم

- اللَّبَحُ، محركةً: الشَّجاعَةُ، ورجلٌ له ذِكْرٌ في الحديثِ، والشَّيْخُ المُسِنُّ.

- لَبَح، كمنع،

- وأَلْبَحَ ولَبَّحَ.

- وكغُرَابٍ: ع.

- لَتَحَهُ، كمنعه: ضرَبَ جَسَدَهُ أو وَجْهَهُ بالحَصى، فأثَرَ فيه، أو فَقَأَ عَيْنَهُ،

- و- بِبَصَرِهِ: رَماهُ به،

- و- جارِيَتَهُ: جامَعَها،

- و- فلاناً: ما تَرَكَ عندَهُ شيئاً إلا أخَذَهُ،

- و- بِيَدِه: ضَرَبَهُ بها. وكفَرِحَ: جاعَ، والنَّعْتُ: لَتْحانُ ولَتْحى.

- وهو رجلٌ لاتِحٌ ولُتاحٌ، كغُرابٍ،

- (ولُتَحَةٌ)، كهُمَزَةٍ،

- ولَتِحٌ، ككَتِفٍ: عاقِلٌ داهِيةٌ.

- وهو ألْتَحُ شِعْراً منه، أي: أوقَعُ على المَعانِي.

- اللُّجْحُ، بالضم: شيءٌ في أسْفَلِ البِئْرِ والوادي كالدَّحْلِ، وبالتحريكِ: اللَّخَصُ في العينِ، أو الغَمَصُ، وعَيْرُ العينِ الذي يَنْبُتُ الحاجِبُ على حَرْفِهِ.

- أَلَحَّ في السُّؤَالِ: أَلْحَفَ،

- و- السَّحابُ: دامَ مَطَرُهُ،

- و- الجَمَلُ: حَرَنَ،

- و- الناقَةُ: خَلأَت،

- و- المَطِيُّ: كَلَّتْ فَأَبْطَأَتْ،

- و- القَتَبُ: عَقَرَ ظَهْرَهَا، وهو مِلْحَاحٌ.

- ولَحْلَحُوا: لم يَبْرَحُوا مَكانَهُم، كتَلَحْلَحُوا.

- ولَحِحَتْ عَيْنُهُ، كسَمِعَ: لَصِقَتْ بالرَّمَصِ.

- ومكانٌ لاحٌّ ولَحِحٌ، ككَتِفٍ،

- ولَحْلَحٌ: ضَيِّقٌ.

- وهو ابنُ عَمِّي لَحّاً، وابنُ عمٍّ لَحٍّ: لاصِقُ النَّسَبِ.

- ولَحَّتِ القَرَابَةُ بيننا لَحّاً: فإن لم يكن لَحّاً، وكان رجلاً من العَشِيرَةِ، قُلْتَ: ابنُ عَمِّ الكَلاَلَةِ، وابنُ عَمٍّ كَلاَلَةٌ.

- وخُبْزَةٌ لَحْلَحَةٌ: يابِسَةٌ.

- والمُلَحْلَحُ، كمُحَمَّدٍ: السَّيِّدُ.

- واللُّحوحُ، بالضم: شِبْهُ خُبْزٍ القَطَائِفِ يُؤْكَلُ باللَّبَنِ، يُعْمَلُ باليَمَنِ.

- لَدَحَهُ، كمنعه: ضَرَبَهُ بِيَدِهِ، ولَطَحَهُ.

- التَّلَزُّحُ: تَحَلُّبُ فيكَ من أكْلِ رُمَّانَةٍ أو إجَّاصةٍ.

- لَطَحَهُ، كمنَعَهُ: ضَرَبَهُ بِبَطْنِ كَفِّهِ، أو ضَرْباً لَيِّناً على الظَّهْرِ،

- و- به: ضَرَبَ به الأرضَ.

- واللَّطْحُ: كاللَّطْخِ: إذا جَفَّ وحُكَّ ولمْ يَبْقَ لَهُ أَثَرٌ.

- لَفَحَهُ، بالسَّيْفِ، كمنَعَهُ: ضَرَبَهُ،

- و- النارُ بِحَرِّها: أحرقَت لَفْحاً ولَفَحاناً. وكرُمَّانٍ: نَبْتٌ م يُشْبِهُ الباذِنْجَانَ، وثَمَرَةُ البَيْروحِ.

- لَقِحَتِ الناقةُ، كسَمِعَ،

- لَقْحاً ولَقَحاً، محركةً،

- ولَقَاحاً: قَبِلَتْ اللِّقَاحَ،

- فهي لاقِحٌ من لواقِحَ،

- ولَقُوحٌ من لُقَّحٍ. وكسحابٍ: ما تُلْقَحُ به النَّخْلَةُ، وطَلْعُ الفُحَّالِ، والحَيُّ الذينَ لا يَدينُونَ لِلْمُلُوكِ، أو لم يُصِبْهُم في الجاهِلِيَّةِ سِباءٌ. وككتابٍ: الإِبِلُ.

- واللَّقُوحُ، كصَبُورٍ: واحِدَتُهَا، والناقَةُ الحَلُوبُ، أو التي نُتِجَتْ:

- لَقُوحٌ إلى شَهْرَيْنِ أو ثلاثةٍ، ثم هي لَبُونٌ، والنُّفُوسُ،

- جَمْعُ لِقْحَةٍ بالكسر، وماءُ الفَحْلِ.

- واللِّقْحَةُ: اللَّقُوحُ، ويُفْتَحُ،

- ج: لِقَحٌ ولِقاحٌ، والعُقابُ، والغُرابُ، والمرأةُ المُرْضِعَةُ.

- واللَّقَحُ، محركةً: الحَبَلُ، واسمُ ما أُخِذَ من الفَحْلِ لِيُدَسَّ في الآخَرِ.

- والمَلاقِحُ: الفُحُولُ،

- جَمْعُ مُلْقِحٍ، والإِناثُ التي في بُطونِها أولادُها،

- جَمْعُ مُلْقَحَةٍ، بفتح القافِ.

- والمَلاَقِيحُ: الأُمَّهَاتُ، وما في بُطونِها من الأَجِنَّةِ، أو ما في ظُهورِ الجمالِ الفُحولِ، جَمْعُ مَلْقوحَةٍ.

- وتَلَقَّحَتِ الناقَةُ: أَرَتْ أنها لاقِحٌ ولم تكنْ،

- و- زَيْدٌ: تَجَنَّى عَلَيَّ ما لم أُذْنِبْهُ،

- و- يداهُ: أشارَ بهما في التَّكَلُّمِ.

- وإلقاحُ النَّخْلَةِ،

- وتَلْقِيحُها: لَقْحُها.

- وأَلْقَحَتِ الرِّياحُ الشَّجَرَ،

- فهي لَواقِحُ ومَلاَقِحُ،

- وحَرْبٌ لاقِحٌ على المَثَلِ.

- واسْتَلْقَحَتِ النَّخْلَةُ: آنَ لها أن تُلْقَحَ.

- ورجُلٌ مُلَقَّحٌ: مُجَرَّبٌ.

- وشقيحٌ لَقِيحٌ: إتْبَاعٌ.

- لَكَحَهُ، كمنعه: وَكَزَهُ، أو ضَرَبَهُ شَبيهاً به.

- لَمَحَ إليه، كمنع: اخْتَلَسَ النَّظَرَ،

- كأَلْمَحَ،

- و- البَرْقُ،

- و- النَّجْمُ: لَمَعَا،

- لَمْحاً ولمحاناً وتَلْماحاً، وهو لامِحٌ ولَموحٌ ولَمَّاحٌ.

- وأَلْمَحَهُ: جَعَلَهُ يَلْمَحُ،

- و- المرأةُ من وَجْهِها: أَمْكَنَتْ من أن يُلْمَحَ، تَفْعَلُ ذلك الحَسْناء، تُري محاسِنَها ثم تُخْفِيهَا.

- ولأُرِيَنَّكَ لَمْحاً باصِراً: أمراً واضِحاً.

- والملامِحُ: المَشابِهُ، وما بَدَا من مَحاسِنِ الوَجْهِ ومساوِيهِ،

- جَمْعُ لَمْحَةٍ، نادِرٌ. وكرُمَّانٍ: الصُّقورُ الذَّكيَّةُ.

- والأَلْمَحِيُّ: من يَلْمَحُ كثيراً.

- والتُمِحَ بصرُهُ: ذُهِبَ به.

- اللَّوْحُ: كُلُّ صَفِيحَةٍ عَرِيضَةٍ، خَشَبَاً أو عَظْماً،

- ج: ألْواحٌ، وألاَويحُ: جج، والكَتِفُ إذا كُتِبَ عليها، والهَواءُ وبالضم أعْلَى، والنَّظْرَةُ،

- كاللَّمْحَةِ، والعَطَشُ، كاللُّوْحِ واللُّواحِ واللُّؤُوحِ، بضمهنَّ،

- واللَّوَحانِ، محركة، والالْتِياحِ.

- وألاحَ: بَدَا،

- و- البَرْقُ: أوْمَضَ، كَلاَحَ،

- و- سُهَيْلٌ: تَلألأَ،

- و- الرجُلُ: خافَ، وحاذَرَ،

- و- بِسَيْفِهِ: لَمَعَ به،

- كلَوَّحَ،

- و- فلاناً: أهْلَكَهُ.

- والمِلْوَاحُ: الطويلُ، والضامِرُ، والمرأةُ السَّريعةُ الهُزالِ، والعظيمُ الأَلْواحِ، وسيفُ عَمْرِو بنِ أبي سَلَمَةَ، والبُومَةُ تُشَدُّ رِجْلُهَا لِيُصادَ بها البازي، والسريعُ العَطَشِ، كالمِلْوَحِ والمِلْيَاحِ.

- وإِبِلٌ لَوْحى: عَطْشَى.

- ولاحَهُ العَطَشُ أو السَّفَر: غَيَّرهُ، كلَوَّحَهُ.

- وألْواحُ السِّلاحِ: ما يَلُوحُ منه، كالسَّيْف ونحوِهِ.

- والمُلَوَّحُ، كمُعَظَّمٍ: سيفُ ثابِتِ بنِ قَيْسٍ، واسْمٌ.

- ولُحْتُهُ: أبْصَرْتُهُ.

- واسْتَلاَحَ: تَبَصَّرَ.

- ولَوِّحِ الصَّبِيَّ: قُتْهُ بما يُمْسِكُهُ.

- والمُلْتَاحُ: المُتَغَيِّرُ.

- واللِّياحُ، كسَحابٍ وكتابٍ: الصُّبْحُ، والثَّوْرُ الوَحْشِيُّ، وسيفٌ لِحَمْزَةَ، رضي الله تعالى عنه، والأَبْيَضُ من كُلِّ شيءٍ.

- وأبْيضُ لَيَاحٌ: ناصِعٌ.

- ولَوَّحَهُ: أحْماهُ،

- و- الشَّيْبُ فلاناً: بَيَّضَهُ.


فَصْلُ الميمْ

- مَتَحَ الماءَ، كمنع: نَزَعَه، وصرَعَه، وقَلَعَهُ، وقَطَعَهُ، وضَرَبَهُ،

- و- بها: حَبَقَ،

- و- بِسَلْحِهِ: رَمَى،

- و- الجَرادُ: رَزَّ في الأرضِ ليبيضَ،

- كمَتَّحَ وأمْتَحَ.

- و- النهارُ: ارْتَقَعَ.

- وبِئْرٌ مَتُوحٌ: يُمَدُّ منها باليَدَيْنِ على البَكَرَةِ.

- وعَقَبَةٌ مَتُوْحٌ: بعيدةٌ.

- ولَيْلٌ مَتَّاحٌ، ككَتَّانٍ: طويلُ.

- وفَرَسٌ مَتَّاحٌ: مَدَّادٌ.

- وامْتَتَحْتُهُ: انْتَزَعْتُهُ،

- والإِبِلُ تَتَمَتَّحُ في سَيْرِها: تَتَرَوَّحُ بأيْدِيها.

- مَجَحَ، كمنَع: تَكَبَّرَ،

- كتَمَجَّحَ. وهو مَجَّاجٌ. وككتابٍ: فَرَسُ مالِكِ بنِ عَوْفٍ النَّصْرِيِّ، وأبي جَهْل ابنِ هِشامٍ.

- ومَجِحْتُ بِذِكْرِهِ، بالكسر: بَجِحْتُ.

- المَحَّ: الثوبُ البالي.

- وقد مَحَّ يَمُحُّ ويَمِحُّ، مَحّاً ومَحَحاً ومُحوحاً.

- والمُحُّ، بالضم: خالِصُ كلِّ شيءٍ، وصُفْرَةُ البَيْض،

- كالمُّحَّةِ، أو ما في البَيْضِ كُلِّهِ. وكغُرَابٍ: الجوعُ. وكَكَّتانٍ: الكَذَّابُ، ومَنْ يُرْضِيكَ بقولِهِ ولا فِعْلَ له. وكَسَحابٍ: الأرضُ القليلةُ الحَمْضِ.

- والمَحْمَحُ والمَحْمَاحُ: الخفيفُ النَّزِقُ، والضَّيِّقُ البَخِيلُ.

- والأَمَحُّ: السمينُ.

- ومَحْمَحَ فلاناً: أَخْلَصَ مَوَدَّتَه.

- وتَمَحْمَحَ: تَبَحْبَحَ،

- و- المرأةُ: دَنَا وضْعُها.

- ومَحْماحِ: بحباحِ.

- مَدَحَهُ، كمنعه،

- مَدْحاً ومِدْحَةً: أَحْسَنَ الثناءَ عليه،

- كمَدَّحَهُ وامْتَدَحَهُ وتَمَدَّحَهُ.

- والمَدِيحُ والمِدْحَةُ والأُمْدُوحَةُ: ما يُمْدَحُ به،

- ج: مدائِحُ وأماديحُ.

- ومُمَدَّحٌ، كمُحَمَّدٍ: مَمْدُوحٌ جداً.

- وتَمَدَّحَ: تَكَلَّفَ أن يُمْدَحَ، وافْتَخَرَ، وتَشَبَّعَ بما ليس عِنْدَهُ،

- و- الأرضُ،

- و- الخاصِرَةُ: اتَّسَعَتَا،

- كامْتَدَحَتْ وامَّدَحَتْ، كادَّكَرَتْ، ووهِمَ الجوهريُّ في قولِهِ: امْدَحَّتْ، لُغَةٌ في انْدَحَّتْ.

- المَذَحُ، محركةً: عَسَلُ جُلَّنَارِ المَظِّ، واصْطِكاكُ الفَخِذَيْنِ، أو احْتِرَاقُ ما بين الرُّفْغَيْنِ والأَلْيَتَيْنِ، وتَشَقُّقُ الخُصْيَةِ لاحْتِكَاكِهَا بشيءٍ.

- والأَمْذَحُ: المُنْتِنُ. وما أمْذَحَ رِيحه.

- وتَمَذَّحَهُ: امْتَصَّهُ،

- و- خاصِرَتاهُ: انْتَفَخَتَا رِيّاً.

- مَرِحَ، كفَرِحَ: أشِرَ، وبَطِرَ، واخْتَالَ، ونَشِطَ، وتَبَخْترَ، والاسمُ: ككِتابٍ. وهو مَرِحٌ ومِرِّيحٌ، كسِكِّينٍ، من مَرْحَى ومَراحَى ومِرِّيحينَ. وفَرَسٌ مِمْرَحٌ ومِمْرَاحٌ ومَرُوحٌ. وأَمْرَحَهُ الكَلأ.

- والمَرَحانُ، محركةً: الفَرَحُ، والضَّعْفُ، وشِدَّةُ سَيَلاَنِ العينِ، وفَسَادُها، مَرِحَتْ، كفَرِحَتْ.

- وقَوْسٌ مَرُوحٌ: يَمْرَحُ راؤُوها لحُسْنِهَا، أو كأنَّ بها مَرَحاً لِحُسْنِ إرْسالِها السَّهْمَ.

- والمِمْرَاحُ من الأرض: السَّريعةُ النَّباتِ،

- و- من العَيْنِ: الغَزِيرةُ الدَّمْعِ.

- ومَرْحى في: ب ر ح، واسمُ ناقةِ عبدِ الله بنِ الزَّبِيرِ الشاعرِ.

- والتَّمْرِيحُ: تَنْقِيَةُ الطَّعامِ من العَفَا بالمَكَانِسِ، وتَدْهِينُ الجِلْدِ، ومَلْءُ المَزَادَةِ الجَدِيدَةِ ماءً لِيَذْهَبَ

- مَرَحُها، أي: لتنْسَدَّ عُيونُها، وأن تصيرَ إلى مَرْحى الحَرْبِ، أُخِذَتْ من لَفْظِ المَرْحى، لا من الاشْتِقَاقِ.

- ومَرَحَيّا، محركةً: لِلرامِي،

- كمَرْحى، و ع

- وكَرْمٌ مُمَرَّحٌ، كمُعَظَّمٍ: مُثْمِرٌ، أو مُعَرَّشٌ. وكزُبَيْرٍ: أُطُمٌ بالمدينةِ لِبَنِي قَيْنُقَاعَ. وككِتابٍ: ثَلاثُ شِعابٍ يَنْظُرُ بعضُهَا إلى بعضٍ.

- والمِرْحَةُ، بالكسر: الأنْبَارُ من الزَّبِيبِ وغيرِهِ.

- مَزَحَ، كمنع، مَزْحاً ومُزاحةً ومُزاحاً، بضمِّهِما، (وهُما اسْمانِ): دَعَبَ. ومازَحَه مُمَازَحَةً ومِزاحاً، بالكسر، وتَمازَحَا.

- والإِمْزاحُ: تَعْريشُ الكَرْمِ.

- ومَزَّحَ العِنَبُ تَمْزيحاً: لَوَّنَ،

- و- الكَرْمُ: أثْمَرَ، أو الصَّوابُ بالجيم.

- والمَزْحُ: السُّنْبُلُ.

- المَسْحُ، كالمَنْعِ: إمرارُ اليَدِ على الشيءِ السَّائِلِ أو المُتَلَطِّخِ لإِذْهابِهِ،

- كالتَمْسيحِ والتَّمَسُّحِ، والقولُ الحَسَنُ مِمَّنْ يَخْدَعُكَ به،

- كالتَّمْسِيحِ، والمَشْطُ، والقَطْعُ، وأن يَخْلُقَ الله الشيءَ مُبارَكاً، أو مَلْعوناً، ضِدٌّ، والكَذِبُ،

- كالتَّمْساحِ، بالفتح، والضَّرْبُ، والجماعُ، والذَّرْعُ،

- كالمِساحَةِ، بالكسر، وأنْ تَسيرَ الإِبِلُ يَوْمَها، وأن تُتْعِبَها وتُدْبِرَها وتُهْزِلَها،

- كالتَّمْسيحِ، وبالكسر: البِلاسُ، البَلاسُ، والجادَّةُ،

- ج: مُسوحٌ، وبالتحريك: احْتِراقُ باطِنِ الرُّكْبَةِ لِخُشونَةِ الثَّوْبِ، أو اصْطِكاكُ الرَّبْلَتَيْنِ، والنَّعْتُ: أمْسحُ ومَسْحاءُ.

- والمَسيحُ: عيسى، صلى الله عليه وسلم، لِبَرَكَتِهِ، وذَكَرْتُ في اشْتِقَاقِهِ خَمْسينَ قَولاً في شَرْحِي" لِمشَارِقِ الأَنْوارِ" وغيرِه، والدَّجَّالُ لِشُؤْمِهِ، أو هو كَسِكِّينٍ، والقِطْعَةُ من الفِضَّةِ، والعَرَقُ، والصِّدِّيقُ، والدِّرْهَمُ الأَطْلَسُ،

- والمَمْسوحُ بِمثلِ الدُّهْنِ، وبالبَرَكةِ، وبالشُّؤْمِ، والكثيرُ السِّياحَة،

- كالمِسِّيحِ، كَسِكِّينٍ، والكثيرُ الجِماعِ،

- كالماسِحِ، والمَمْسوحُ الوَجْهِ، والمِنْديلُ الأَخْشَنُ، والكَذَّابُ،

- كالماسِحِ، والمِمْسَحِ، والتِّمْسَح، بكسر أوَّلِهِما.

- والمَسْحاءُ: الأَرضُ المُسْتَوِيَةُ ذاتُ حَصىً صِغارٍ، والأرضُ الرَّسْحاءُ، والأرضُ الحَمْراءُ، والمرأةُ لا أخْمَصَ لها، والتي ما لِثَدْيَيْها حَجْمٌ، والعَوْراءُ، والبَخْقاءُ التي لا تكونُ عَيْنُها مُلَوَّزَةً، والسَّيَّارةُ في سِياحَتِها، والكَذَّابَةُ.

- وتَماسَحَا: تَصادَقَا، أو تَبايَعا فَتصافَقا.

- وماسَحَا: لا يَنَافي القولِ غِشَّاً.

- والتِّمْسَحُ: المارِدُ الخَبيثُ، والمُداهِنُ،

- والتِّمْساحُ: وهو خَلْقٌ كالسُّلَحْفاةِ ضَخْمٌ، يكونُ بِنيلِ مِصْرَ، وبِنَهْرِ مَهْرانَ.

- والمَسيحَةُ: الذُّؤَابَةُ، والقَوْسُ،

- ج: مَسائِحُ، ووادٍ قُرْبَ مَرِّ الظَّهْرانِ.

- وعليه مَسْحَةٌ من جَمالٍ أو هُزالٍ: شيءٌ منه.

- وذُو المَسْحَةِ: جريرُ بنُ عبدِ الله البَجَلِيُّ.

- والمُسوحُ: الذَّهابُ في الأرضِ.

- وتَلُّ ماسِحٍ: ع بِقنَّسْرين.

- وامْتَسَحَ السَّيْفَ: اسْتَلَّهُ.

- والأُمْسوحُ، بالضم: كُلُّ خَشَبَةٍ طَويلَةٍ في السَّفينَة.

- وهو يُتَمَسَّحُ به، أي: يُتَبَرَّكُ به لِفَضْلِهِ.

- وفلانٌ يَتَمَسَّحُ، أي: لا شيءَ معه، كأنَّهُ يَمْسَحُ ذِراعَيهِ.

- المَشَحُ، محركةً: اصْطِكاكُ الرَّبْلَتَيْنِ، أو احتِراقُ باطِن الرُّكْبَةِ لخُشونَةِ الثَّوْبِ.

- وأمْشَحتِ السَّنَةُ: أجْدَبَتْ، وصَعُبَتْ،

- و- السماءُ: تَقَشَّعَ عنها السَّحابُ.

- مَصَحَ، كمنع،

- مُصوحاً: ذَهَبَ، وانْقَطَعَ،

- و- الثدْيُ: رَشَحَ، ضِدٌّ،

- و- أشاعِرُ الفَرَسِ: رَسَخَتْ أُصولُها فأَمِنَتْ أن تُنْتَفَ،

- و- الثوبُ: أخْلَقَ،

- و- النَّباتُ: ولَّى لَوْنُ زَهْرِهِ،

- و- الظِّلُّ: قَصُرَ،

- و- بالشيءِ: ذَهَبَ به،

- و- لَبَنُ الناقَةِ: ذَهَبَ،

- و- الله تعالى مَرَضَكَ: أذْهَبَه، كمَصَّحَه.

- والأَمْصَحُ: الظِّلُّ الناقِصُ الرقيقُ،

- وقد مَصِحَ كفَرِحَ.

- والمُصاحاتُ، كغُراباتٍ: مُسوكُ الفُصْلانِ، تُحْشَى فَتُطْرَحُ للناقةِ لِتَظُنَّها ولَدَها.

- مَضَحَ عِرْضَه، كمنع: شانَه،

- كأمْضَحَ،

- و- عنه: ذَبَّ، والإِبِلُ: انْتَشَرَتْ،

- و- المَزادَةُ: رَشَحَتْ،

- و- الشمسُ: انتَشَرَ شُعاعُها.

- المَضْرَحُ والمَضْرَحِيُّ: الصَّقْرُ.

- مَطَحَه، كمنعه: ضَرَبَه بيدِه،

- و- المرأةَ: جامَعَها.

- وامْتَطَحَ الوادي: ارْتَفَعَ، وكثُرَ ماؤُه.

- المِلحُ، بالكسر: م، وقد يُذَكَّرُ، والرَّضاعُ، والعِلْمُ، والعلماءُ، والمَلاحةُ، والشَّحْمُ، والسِّمَنُ،

- كالتَّمَلُّحِ والتَّمْليح، والحُرْمةُ، والذِّمامُ،

- كالمِلْحةِ، بالكسرِ، وضِدٌّ العَذْبِ من الماءِ، كالمَليحِ.

- وأمْلَحَ: ورَدَه،

- ج: مِلْحَةٌ ومِلاحٌ وأمْلاحٌ ومِلَحٌ.

- مَلُحَ، ككَرُمَ ومنعَ ونَصَرَ، مُلوحةً ومَلاحةً.

- والحُسْنُ مَلُحَ، ككَرُمَ، فهو مَليحٌ ط ومُلاحٌ ط ومُلاَّحٌ، ج: مِلاحٌ وأمْلاحٌ ط ومُلاحونَ ط ومُلاَّحونَ.

- ومَلَحَه، كمنعه: اغْتابَه،

- و- الطائرُ: كثُرَ سُرْعةُ خَفَقانِه بِجناحَيْهِ،

- و- الشاةَ: سَمَطَها،

- و- الولَدَ: أرْضَعَه،

- و- السَّمَكَ، والقِدْرَ: طَرَحَ فيه المِلْحَ،

- كمَلَحَه، كضَرَبَه،

- و- الماشِيةَ: أطْعَمَها سَبَخَةَ المِلْحِ.

- والمَلَحُ، محركةً: ورَمٌ في عُرْقوبِ الفَرَسِ، و ع.

- وأمْلَحَ الماءُ: صارَ مِلْحاً، وكان عَذْباً،

- و- الإِبِلَ: سَقاها إيَّاه،

- و- القِدْرَ: كثَّرَ مِلْحَها، كمَلَّحَ.

- والمَلاَّحةُ، مُشَدَّدةً: مَنْبِتُه، كالمَمْلَحَةِ.

- والمَلاَّحُ: بائعُه، أو صاحِبُه،

- كالمُتَمَلِّحِ، والنُّوتيُّ، ومُتَعَهِّدُ النَّهرِ لِيُصْلِحَ فُوَّهَتَه،

- وصَنْعَتُه: المِلاحةُ، بالكسر،

- والمُلاحيَّةُ. وكرُمَّانٍ: نَباتٌ. وككِتابٍ: الرِّيحُ تَجْري بها السَّفينةُ، والمِخْلاةُ، وسِنانُ الرُّمْحِ، والسُّتْرَةُ، وأن تَهُبَّ الجَنوبُ عَقِبَ الشَّمالِ، وبَرْدُ الأرضِ حِينَ يَنْزِلُ الغَيْثُ، والمُراضَعةُ، ومُعالَجَةُ حَياءِ الناقةِ، والمِياهُ، والمِلْحُ.

- والمُلاحِيُّ، كغُرابِيٍّ، وقد يُشَدَّدُ: عِنبٌ أبْيَضُ طويلٌ، ونَوْعٌ من التِّينِ،

- و- من الأَراكِ: ما فيه بَياضٌ وحُمْرَةٌ وشُهْبَةٌ.

- والمَلْحَةُ: لُجَّةُ البَحْرِ، وبالضم: المَهابةُ، والبَرَكَةُ، وواحِدةُ المُلَحِ من الأحاديثِ، وبَياضٌ يُخالِطُهُ سَوادٌ،

- كالمَلَحِ، محركةً، كَبْشٌ أمْلَحُ، ونَعْجَةٌ مَلْحاءُ،

- وقد أمْلَحَّ امْلِحاحاً،

- و= أشَدُّ الزَّرَقِ، وبالكسر: رجُلٌ، وشاعِرٌ.

- ومِلْحانُ، بالكسر: جُمادَى الآخرةُ، والكانونُ الثاني، ومِخْلافٌ باليَمنِ، وجَبَلٌ بِديارِ سُلَيْمٍ.

- والمَلْحاءُ: شجرةٌ سَقَطَ ورَقُها، ولَحْمٌ في الصُّلْبِ من الكاهِلِ إلى العَجُزِ، والكَتيبةُ العظيمةُ، وكتيبةٌ كانت لآلِ المُنْذِرِ، ووادٍ باليَمامةِ.

- و"مِلْحُه على رُكْبَتِه" أي: لاوفاءَ له، أو سَمينٌ، أو حديدٌ في غَضَبِه.

- وسَمَكٌ مليحٌ ومَمْلُوحٌ: مُمَلَّحٌ.

- وقَليبٌ مَليحٌ: ماؤُه مِلْحٌ.

- واسْتَمْلَحَه: عَدَّهُ مَليحاً.

- وذاتُ المِلْحِ: ع.

- وقَصْرُ المِلْحِ: قُرْبَ خُوارِ الرَّيِّ. وكزُبَيرٍ: قَرْيَةٌ بِهَراةَ، وحَيُّ من خُزاعةَ.

- وأُمَيْلحُ: ماءٌ لبني رَبيعةَ الجُوع، وع.

- والمَلُّوحَةُ، كسَفُّودَةٍ: ة بِحَلَبَ كبيرةٌ. وكجُهَيْنَةَ: ع.

- وبينهما مِلْحٌ ومِلْحَةٌ: حُرْمَةٌ وحِلْفٌ.

- وامْتَلَحَ: خَلَطَ كَذِباً بِحَقٍّ.

- والأَمْلاحُ: ع.

- ومَلَّحَ الشاعِرُ: أتَى بشيءٍ مَليحٍ،

- و- الجَزُورُ: سَمِنَتْ قليلاً.

- ويقالُ: ما أُمَيْلِحَه، ولم يُصَغَّرْ من الفِعْلِ غيرُهُ، وما أُحَيْسِنَهُ.

- والمُمالَحَةُ: المُواكَلَةُ، والرَّضاعُ.

- ومِلْحَتانِ، بالكسر: من أودِيَةِ القَبَلِيَّةِ.

- مَنَحَهُ، كمنعهُ وضَرَبَهُ: أعطاهُ، والاسمُ:

- المِنْحَةُ، بالكسر.

- ومَنَحَه الناقةَ: جَعَلَ له وبَرَها ولَبَنَها وولَدَها، وهي: المِنْحَةُ والمنيحَةُ.

- واسْتَمْنَحَهُ: طَلَبَ عَطِيَّتَهُ.

- والمَنيحُ، كأَميرٍ: قِدْحٌ بِلا نَصيبٍ، وقِدْحٌ يُسْتَعَارُ تَيَمُّناً بِفَوْزِهِ، أو قِدْحٌ له سَهْمٌ، وفَرَسُ القُوَيمِ أخي بَنِي تَيْمٍ، وفَرَسُ قَيْسِ بنِ مَسْعودٍ الشَّيْبانِيّ، وبِهاءٍ: فَرَسُ دِثارِ بنِ فَقْعَسٍ.

- وأمْنَحَتِ النّاقَةُ: دَنا نِتاجُها، وهي مُمْنِحٌ.

- والمُمانِحُ: ناقَةٌ يَبْقَى لَبَنُها بعدَ ذَهابِ ألبان الإِبِلِ،

- و- مِنَ الأَمْطارِ: ما لا يَنْقَطِعُ.

- وامْتَنَحَ: أخَذَ العَطاءَ.

- وامْتُنِحَ مالاً: رُزِقَهُ.

- وتَمَنَّحْتُ المالَ: أَطْعَمْتُهُ غيرِي، ومنه حَديثُ أُمِّ زَرْعٍ: "وآكُلُ فأتَمَنَّحُ".

- ومانَحَتِ العينُ: اتَّصَلَتْ دُموعُها. وسَمَّوْا: مانِحاً ومَنَّاحاً ومَنيحاً.

- المَيْحُ: ضَرْبٌ حَسَنٌ من المَشْيِ،

- كالمَيْحوحَةِ، ومَشْيُ البَطَّةِ، وأن تَدْخُلَ البِئْرَ فَتَمْلأَ الدَّلْوَ لِقِلَّةِ مائِها، والمَنْفَعَةُ، والاسْتِياكُ، والسِّواكُ، واسْتِخْراجُ الرِّيقِ به، والشَّفاعَةُ، والإِعْطاءُ،

- كالامْتِياحِ والمِياحَةِ، بالكسر، ماحَ يَميحُ في الكُلِّ.

- ومايَحَه: خَالَطَهُ.

- والماحَةُ: السَّاحَةُ.

- والماحُ: صُفْرَةُ البَيْضِ، أو بَياضُهُ.

- والمِيحُ، بالكسر: الشِّيصُ من النَّخْلِ.

- والتَّمَيُّحُ: التَّكَفُّؤُ. وككَتَّانٍ: فَرَسُ عُقْبَةَ بنِ سالِمٍ.

- وتَمَايَحَ: تَمايَلَ.

- واسْتَمَحْتُهُ: سألتُهُ العَطاءَ، أو سألتُهُ أن يَشْفَعَ لي.

- والمائِحُ: فَرَسُ مِرْداسِ بنِ حُوَيٍّ.

- وامْتاحَتِ الشَّمْسُ ذِفْرَي البعير: اسْتَدَرَّتْ عَرَقَهُ.


فَصْلُ النُّون

- نَبَحَ الكَلْبُ والظَّبْيُ والتَّيْسُ والحَيَّةُ، كمنَعَ وضَرَبَ، نَبْحاً ونَبيحاً ونُباحاً وتَنْباحاً، وأنْبَحْتُهُ واسْتَنْبَحْتُهُ.

- والنُّبوحُ: ضَجَّةُ القومِ، وأصْواتُ كِلابِهِم، والجماعةُ الكثيرةُ. والدُ عامِرٍ مُؤَذِّنِ عَلِيٍّ، رضي الله عنه، والشَّديدُ الصَّوْتِ، ومنَاقِفُ صِغَارٌ بيضٌ مَكِّيَّةٌ، تُجْعَلُ في القَلائِدِ، واحِدَتُهُ: بِهاءٍ. وأبو النَّبَّاحِ محمدُ بنُ صالِحٍ: مُحَدِّثٌ. وكرُمَّانٍ: الهُدْهُدُ الكثيرُ القَرْقَرَة. وكغُرابٍ: صَوْتُ الأَسْوَدِ.

- والنَّبْحاءُ: الظَّبْيَةُ الصَّيَّاحَةُ.

- وذُو نُباحٍ: حَزْمٌ من الشَّرَبَّةِ قُرْبَ تَيْمَنَ.

- النَّتْحُ: العَرَقُ، وخُروجُهُ من الجِلْدِ،

- كالنُّتوحِ، والدَّسَمُ من النِّحْيِ، والنَّديُّ من الثَّرى.

- نَتَحَ هو، كضَرَبَ، ونَتَحَه الحَرُّ.

- والنُّتوحُ: صُموغُ الأَشْجارِ.

- والمِنْتَحَةُ، بالكسر: الاسْتُ.

- وانْتاح: مالَهُ مَعْنًى، وغَلِطَ الجوهريُّ ثَلاثَ غَلَطاتٍ: أحَدُها أن التركيبَ صَحيحٌ، فما لِلاِنتِياحِ فيه مَدْخَلٌ، ثانيها أن الانْتياحَ لا مَعنى له، ثالثُها أن الرِّوايَةَ في الرَّجَزِ المُسْتَشْهِدِ به: "رَقْشاءُ تَمتاحُ اللُّغامَ المُزْبِدَا"

- تَمْتاحُ بالميمِ لا بالنونِ، أي: تُلْقي اللُّغامَ.

- واليَنْتُوح، كيَعْسوبٍ: طائِر.

- النَّجَاحُ، بالفتح،

- والنُّجْحُ، بالضم: الظَّفَرُ بالشيء. نَجَحَتِ الحاجَةُ، كمنع، وأنْجَحَتْ، وأنْجَحَها الله تعالى.

- وأنْجَحَ زَيْدٌ: صارَ ذا نُجْحٍ،

- وهو مُنْجِحٌ من مَناجِيحَ ومَناجِحَ.

- وتَنَجَّحَ الحاجَةَ،

- واسْتَنْجَحَها: تَنَجَّزَها.

- والنَّجيحُ: الصوابُ من الرَّأيِ، والمُنْجِحُ من الناسِ، والشَّديدُ من السَّيْرِ، كالنَّاجِحِ.

- ونَجَحَ أَمْرُهُ: تَيَسَّرَ وسَهُلَ، فهو ناجِحٌ.

- وتَنَاجَحَتْ أحْلامُهُ: تَتَابَعَتْ بِصِدْقٍ.

- وسَمَّوْا: نَجيحاً ونُجَيْحاً ونَجاحاً ومُنْجِحاً.

وعبدُ الله بنُ أبي نَجِيحٍ: مُحَدِّثٌ مَكِّيٌّ.

- والنَّجاحَةُ: الصَّبْرُ.

- ونَفْسٌ نَجِيحةٌ: صابِرَةٌ.

- وأنْجَحَ بِكَ: غَلَبَكَ،

- فإذا غَلَبْتَهُ: فأنْجَحْتَ به.

- نَحَّ يَنِحُّ نَحيحاً: تَرَدَّدَ صَوْتُهُ في جَوْفِه،

- كنَحْنَحَ وتَنَحْنَحَ،

- و- الجَمَلَ يَنُحُّهُ، بالضم: حَثَّهُ.

- ونَحْنَحَهُ: رَدَّهُ رَدّاً قبيحاً.

- والنَّحاحَةُ: الصَّبْرُ، والسَّخاءُ، والبُخْلُ، ضِدٌّ.

- والنَّحانِحَةُ: البُخَلاءُ.

- وشَحيحٌ نَحيحٌ: إتْباعٌ. ونُحَيْحُ بنُ عبدِ الله، كزُبَيْرٍ: من بني دارِمٍ جاهِلِيٌّ.

- وما أنا بِنحْنَح النَّفْسِ عن كذا، كنَفْنَفٍ: ما أنا بِطَيِّبِ النَّفْسِ عنه.

- النَّدْحُ، ويُضَمُّ: الكَثْرَةُ، والسَّعَةُ، وما اتَّسَعَ من الأرضِ،

- كالنَّدْحَةِ والنُّدْحَةِ والمَنْدوحَةِ والمُنْتَدَحِ، وسَنَدُ الجَبَلِ،

- ج: أنْداحٌ، وبالكسر: الثِّقْلُ، والشيءُ تراهُ من بَعيدٍ.

- ونَدَحَهُ، كمنعه: وسَّعَهُ، ومنه: قَوْلُ أُمِّ سَلَمَةَ لعائِشَةَ، رضي الله عنهما: قد جَمَعَ القرآنُ ذَيْلَكِ فلا تَنْدَحيهِ، أي: لا تُوَسِّعِيهِ بِخُروجِكِ إلى البَصْرَةِ.

- وبنو مُنادحٍ، بالضم: بَطْنٌ من جُهَيْنَةَ.

- وتَنَدَّحَت الغَنَمُ من مَرابِضِها: تَبَدَّدَتْ، واتَّسَعَتْ من البِطْنَةِ. وسَمَّوْا: نادِحاً.

- وانْدَحَّ (له) انْدِحاحاً، مَوْضِعُهُ: د ح ح، وغَلِط الجوهريُّ.

- وانْداحَ انْدِياحاً، مَوْضِعُهُ: دَوَحَ، وغَلِطَ أيضاً، رحمه الله تعالى.

- نَزَحَ، كمنع وضَرَبَ،

- نَزْحاً ونُزوحاً: بَعُدَ،

- و- البِئْرَ: اسْتَقى ماءَها حتى يَنْفَدَ أو يَقِلَّ،

- كأَنْزَحَها.

- ونَزَحَتْ هي نَزْحاً، فهي نازِحٌ ونُزُحٌ ونَزُوحٌ: في البُعْدِ والبِئْرِ.

- والنَّزَحُ، محركةً: الماءُ الكَدِرُ، والبِئْرُ نُزِحَ أكْثَرُ مائِها.

- والنَّزيحُ: البعيدُ.

- والمِنْزَحَةُ، بالكسر: الدَّلْوُ وشِبْهُها.

- وهو بِمُنْتَزَحٍ: بِبُعْدٍ.

- ونُزِحَ به، كعُنِيَ: بَعُدَ عَن دِيارِهِ غَيْبَةً بَعيدَةً، وقوْمٌ مَنازيحُ.

- ونَزَحَ القومُ: نَزَحَتْ آبارُهُمْ. ومحمدُ بنُ نازِحٍ، مُحَدِّثٌ، رَوَى عن اللَّيْثِ بنِ سعدٍ. وقوْلُ الجوهريِّ: قال ابنُ هَرْمَةَ يَرْثِي ابْنَهُ، سَهْوٌ، وإنما يَمْدَحُ ط القاضي ط جعفَرَ بنَ سُلَيمانَ.

- النَّسْحُ والنُّساحُ، كغُرابٍ: ما تَحاتَّ عن التَّمْرِ من قِشْرِهِ وفُتاتِ أقْماعِهِ ونحوِهِما مما يَبْقى أسْفَلَ الوِعاءِ.

- ونَسَحَ التُّرابَ، كمنع: أذْراهُ. وكفَرِحَ: طَمِعَ.

- والمِنْساحُ: شيءٌ يُنْسَحُ به التُّرابُ، أي: يُذْرى. وكسَحابٍ وكتابٍ: وادٍ باليَمامَة، وله يومٌ م.

- ونُسَيِّحٌ، كمُصَغَّرِ نَسِيحٍ: وادٍ آخَرُ بها.

- نَشَحَ، كمنع،

- نَشْحا ونُشوحاً: شَرِبَ دُونَ الرِّيِّ، أو حتى امْتَلأَ، ضِدٌّ،

- و- الخَيْلَ: سَقاها ما يَفْثَأُ غُلَّتَها.

- والنَّشوحُ، كصَبورٍ: الماءُ القليلُ.

- والنُّشُحُ، بضمَّتينِ: السُّكارى.

- وسِقاءٌ نَشَّاحٌ: مُمْتَلئٌ نَضَّاحٌ.

- نَصَحَهُ،

- و- له، كمنعه، نُصْحاً ونَصاحَةً ونَصاحِيَةً، وهو ناصِحٌ ونَصِيحٌ من نُصَّحٍ ونُصَّاحٍ، والاسمُ: النَّصيحَةُ.

- ونَصَحَ: خَلَصَ،

- و- الثَّوْبَ: خاطَهُ،

- كتَنَصَّحَهُ،

- و- الرِّيَّ: شَرِبَ حتى رَوِيَ،

- و- الغَيْثُ البَلَدَ: سَقاهُ حتى اتَّصَلَ نَبْتُهُ فلم يكن فيه فَضاءٌ.

- ورجلٌ ناصِحُ الجَيْبِ: لا غِشَّ فيه.

- والنَّاصحُ: العَسَلُ الخالصُ، والخَيَّاطُ،

- كالنَّصَّاح والنَّاصِحِيِّ، وفَرَسُ الحارِثِ بنِ مَراغَةَ، أو فَضالَةَ بنِ هِنْدٍ، وفَرَسُ سُوَيْدِ بنِ شَدَّادٍ. وككِتابٍ: الخَيْطُ، والسِّلْكُ،

- ج: نُصُحٌ ونِصاحَةٌ، ووالدُ شَيْبَةَ القارئ.

- والمِنْصَحَةُ، بالكسر: المِخْيَطَةُ،

- كالمِنْصَحِ، والمُتَنَصَّحُ: المُرَقَّعُ، والمُخَيَّطُ جَيِّداً.

- وأرضٌ مَنْصوحَةٌ: مَجُودَةٌ مُتَّصِلةُ النَّباتِ.

- وأنْصَحَ الإِبِلَ: أرْواها.

- والنِّصاحاتُ، كجِمالاتٍ: الجُلودُ، وحبالٌ يُجْعَلُ لها حَلَقٌ، وتُنْصَبُ فَيُصادُ بها القُرُودُ، وجِبالٌ بالسَّراةِ.

- والنَّصْحاءُ: ع.

وكمِنْبَرٍ: د.

- والمَنْصَحِيَّةُ، بالفتح، ماءٌ بِتِهامَةَ.

- وكَمَسْكَنٍ: ع.

- وتَنَصَّحَ: تَشَبَّهَ بالنُّصَحاءِ.

- وانْتَصَح: قَبِلَهُ.

- والتَّوْبَةُ النَّصوحُ: الصادِقَةُ، أو أن لا يَرْجِعَ إلى ما تابَ عنه، أو أنْ لا يَنْوِي الرُّجوعَ. وسَمَّوْا: ناصِحاً ونَصيحاً.

- نَضَحَ البيتَ يَنْضِحُهُ: رَشَّهُ،

- و- عَطَشَهُ: سَكَّنَهُ، ورَوِيَ، أو شَرِبَ دونَ الرِّيِّ، ضِدٌّ،

- و- النَّخْلَ: سَقاها بالسَّانية،

- و- فلاناً بالنَّبْلِ: رَماهُ،

- و- الشَّجَرُ: تَفَطَّرَ لِيَخْرُجَ ورَقُهُ،

- و- الزَّرْعُ: ابتدأ الدَّقيقُ في حَبِّهِ وهو رَطْبٌ،

- كأَنْضَحَ،

- و- بالبَوْلِ على فَخِذَيْهِ: أصابَهُما به،

- و- الجُلَّةَ: نَثَرَ ما فيها،

- و- عنه: ذَبَّ، ودَفَعَ،

- كناضَحَ،

- و- القِرْبَةُ تَنْضَحُ، كتَمْنَعُ، نَضْحاً وتَنْضاحاً: رَشَحَت،

- و- العينُ: فارَتْ بالدَّمْعِ،

- كانْتَضَحَتْ وتَنَضَّحَتْ.

- وانْتَضَحَ واسْتَنْضَحَ: نَضَحَ ماءً على فَرْجِه بعدَ الوُضوءِ.

- وقَوْسٌ نَضوحٌ ونُضَحِيَّةٌ، كَجُهَنِيَّةٍ: طروحٌ نَضَّاحةٌ بالنَّبْلِ.

- والنَّضوحُ، كصَبورٍ: الوَجورُ في أي مَوْضِعٍ من الفَمِ كان، وطِيبٌ.

- وتَنَضَّحَ منه: انْتَفَى، (وتَنَصَّلَ).

- والنَّضَّاحُ: سَوَّاقُ السَّانِيَة، وابنُ أشْيَمَ الكَلْبِيُّ.

- وأنْضَحَ عِرْضَهُ: لَطَخَهُ.

- والمِنْضَحَةُ، بالكسر: الزُّرَّاقةُ.

- نَطَحَه، كمنعه وضَرَبَه: أصابَه بقَرْنِه.

- وانْتَطَحَتِ الكِباشُ: تَناطَحتْ.

- والنَّطيحةُ: التي ماتَتْ منه.

- والنَّطيحُ: للمُذَكَّرِ، والرَّجُلُ المَشؤومُ، وفَرَسٌ في جَبْهَتِهِ دائِرَتانِ، ويُكْرَهُ، وما يأتيكَ من أمامكَ من الطَّيْرِ والوَحْشِ، كالنَّاطحِ.

- والنَّواطِحُ: الشدائدُ، واحِدتُها: ناطِحٌ.

- والنَّطْحُ والناطِحُ: الشَّرَطانِ، وهُمَا قَرْنَا الحَمَلِ.

- و"مالَه ناطِحٌ ولاخابِطٌ": شاةٌ ولا بعيرٌ، وفي الحديثِ

- "فارِسُ نَطْحَةٌ أو نَطْحَتانِ ثم لا فارِسَ بعدَها أبداً"، أي: فارِسُ تَنْطَحُ مَرَّةً أو مَرَّتَيْنِ، ثم يَزولُ مُلْكُها.

- أنْظَحَ السُّنْبُلُ: جَرَى الدَّقيقُ فيه، كأَنْضَحَ بالضَّادِ.

- نَفَحَ الطِّيبُ، كمنع: فاحَ نَفْحاً ونُفاحاً، بالضم، ونَفَحاناً،

- و- الرِّيحُ: هَبَّتْ،

- و- العِرْقُ: نَزَى منه الدَّمُ،

- و- الشيءَ بسَيْفِه: تَناوَلَه،

- و- فُلاناً بشيءٍ: أعْطاه،

- و- اللِّمَّةَ: حَرَّكَها.

- والنَّفْحَةُ من الرِّيحِ: الدَّفْعةُ،

- و- من العذابِ: القِطْعةُ،

- و- من الأَلْبانِ: المَحْضةُ.

- والنَّفوحُ، كصَبورٍ من النُّوق: ما تُخْرِجُ لَبَنَها من غيرِ حَلْبٍ،

- و- من القِسِيِّ: الطَّروحُ، كالنَّفيحَةِ.

- ونافَحَه: كافَحَه، وخاصَمَه.

- والإِنْفَحَةُ، بكسر الهَمْزَةِ، وقد تُشَدَّدُ الحاءُ، وقد تكسرُ الفاءُ،

- والمِنْفَحَةُ والبِنْفَحَةُ: شيءٌ يُسْتَخْرَجُ من بَطْنِ الجَدْيِ الرَّضيع، أصْفَرُ فَيُعْصَرُ في صُوفةٍ فَيَغْلُطُ كالجُبْنِ، فإذا أكَلَ الجَدْيُ، فهو كَرِشٌ، وتفسيرُ الجوهريِّ الإِنْفَحَة بالكَرِشِ سهْوٌ، والأَنافِحُ كُلُّها، لا سيَّمَا الأَرْنَبُ، إذا عُلِّق منها على إبْهامِ المَحْمومِ شُفِيَ.

- ونِيَّةٌ نَفَحٌ، محركةً: بَعيدةٌ. وكسِكِّينٍ ومنْبَرٍ: الرَّجُلُ المِعَنُّ.

- وانْتَفَحَ به: اعْتَرَضَ له،

- و- إلى مَوْضِعَ كذا: انْقَلَبَ.

- والنَّفَّاحُ: النَّفَّاعُ المُنْعِمُ على الخَلْقِ، وزَوْجُ المرأةِ.

- والنَّفِيحَةُ: شَطيبةٌ من نَبْعٍ.

- والإِنْفَحَةُ: شجرٌ كالبَاذِنْجانِ.

- نَقَحَ العَظْمَ، كمنع: اسْتَخْرَجَ مُخَّهُ،

- كنَقَّحَهُ وانْتَقَحَه،

- و- الشيءَ: قَشَرَه،

- و- الجِذْعَ: شَذَبَه عن أُبَنِهِ، كنَقَّحَهُ.

- وتَنْقِيحُ الشِّعْرِ وإنْقاحُه: تَهْذِيبُه.

- وناقَحَه: نافَحَه.

- والنَّقْحُ: سَحابٌ أبيضُ صَيفِيٌّ، وبالتحريكِ: الخالصُ من الرَّمْلِ.

- وأنْقَحَ: قَلَعَ حِلْيَةَ سَيْفِهِ في الجَدْبِ والفَقْرِ.

- وتَنَقَّحَ شَحْمُه: قَلَّ.

- النِّكاحُ: الوَطْءُ، والعَقْدُ لَهُ. نَكَحَ، كَمَنَعَ وضَرَبَ، ونَكَحَتْ.

- وهي ناكِحٌ وناكِحَةُ: ذاتُ زَوْجٍ.

- واسْتَنْكَحَها: نَكَحَها.

- وأَنْكَحَها: زَوَّجَها.

- والاسم: النُّكْحُ، النِكْحُ، بالضَّمِّ والكسر.

- ورَجُلٌ نُكَحَةٌ ونُكَحٌ: كثيرهُ. وكان يقالُ لأِمِّ خارِجَةَ عندَ الخِطْبَةِ: خِطْبٌ، فتقولُ: نِكْحٌ، فقالوا: "أسْرَعُ من نِكاحِ أُمِّ خارِجَةَ".

- ونَكَحَ النُّعاسُ عَيْنَهُ: غَلَبَها،

- و- المَطَرُ الأرضَ: اعْتَمَدَ عليها.

- والنَّكْحُ، بالفتح: البُضْعُ.

- والمَناكِحُ:النِّساءُ.

- التَّناوُحُ: التَّقابُلُ.

- وناحَتِ المرأةُ زَوْجَها،

- و- عليه نَوْحاً ونُواحاً، بالضم، ونِياحاً ونِياحةً ومَناحاً، والاسمُ: النِّياحَةُ، ونِساءٌ نَوْحٌ وأنْواحٌ ونُوَّحٌ ونَوائِحُ ونائِحاتٌ، وكُنَّا في مَناحَةِ فُلانٍ.

- واسْتَنَاحَ: ناحَ،

- و- الذِّئْبُ: عوى،

- و- الرَّجُلُ: بَكى واسْتَبْكَى غيرَه.

- ونَوْحُ الحَمامَةِ: سَجْعُها. والخَطيبانِ إسحاقُ بنُ محمدٍ النَّوْحِيُّ، وإسماعيلُ بنُ محمدٍ النَّوْحِيُّ: مُحَدِّثانِ.

- وتَنَوَّحَ الشيءُ: تَحَرَّكَ وهو مُتَدَلٍّ.

- ونُوحٌ: أعْجَمِيٌّ مُنْصَرِفٌ لِخِفَّتِه. وكبَقَّمٍ: قبيلةٌ في نَواحِي حَجْرٍ.

- والنَّوائِحُ: ع.

- النَّيْحُ: اشْتِدادُ العَظْمِ بعد رُطوبَتِه من الكَبيرِ والصَّغيرِ، وتَمايُلُ الغُصْنِ،

- كالنَّيَحانِ،

- وعَظْمٌ نَيِّحٌ، ككَيِّسٍ: شديدٌ.

- ونَيَّحَ اللّهُ عَظْمَهُ: شَدَّدَهُ، ورَضَّضَه، ضِدٌّ.

- وما نَيَّحْتُهُ بخَيْرٍ: ما أعْطَيْتُه شيئاً.


فَصْلُ الواو

- الوَتْحُ، وبالتحريكِ، وككَتِفٍ: القليلُ التافِهُ من الشيءِ، كالوَتيحِ.

- وتَحَ عَطاءه، كوَعَدَ، وأوْتَحَه فَوَتُحَ، ككَرُمَ، وَتاحةً ووُتُوحةً.

- وأوْتَحَ فلانٌ: قَلَّ مالُه،

- و- فلاناً: جَهَدَه، وبَلَغَ منه،

- وما أغْنَى عَنِّي وتَحَةً، محرَّكةً: شيئاً.

- الوِجاحُ، مُثَلَّثَةً: السِّتْرُ.

- والمُوجَحُ، بفتح الجيمِ: الجِلْدُ الأَمْلَسُ، والصَّفيقُ من الثِّيابِ،

- كالوَجيحِ، والمَلْجَأُ.

- وبابٌ مَوْجوحٌ: مَرْدودٌ.

- والوَجَح، محرَّكةً: شِبْهُ الغارِ.

- وأوجَحَ: ظَهَرَ وبَدا،

- كَوجَّحَ،

- وبَلَغَ في الحَفْرِ الوَجَاحَ، أي: الصَّفا الأَمْلَسَ،

- و- البولُ زَيْداً: ضَيَّقَ عليه،

- و- إليه: ألْجَأَه،

- و- البيتَ: سَتَرَه.

- ولَقيتُه أدْنَى وُجاحٍ: لأِوَّلِ شيءٍ يُرَى.

- الوَحْوَحَةُ: صَوْتٌ معه بَحَحٌ، والنَّفْخُ في اليَدِ من شِدَّةِ البَرْدِ.

- والوَحْوَحُ: المُنْكَمِشُ الحَديدُ النَّفْسِ، والقَوِيُّ، والكَلْبُ المُصَوِّتُ،

- كالوَحْواحِ فيهما، والخفيفُ، وطائرٌ.

- وتَوَحْوَحَ الظليمُ فَوْقَ البَيْضِ: رَئِمَها، وأظْهَرَ ولوعَه بها.

- ووَحْ: زَجْرٌ للبَقَرِ.

- والوَحُّ: الوَتِدُ،

- وع، ورجُلٌ فَقيرٌ، ومنه: "أفْقَرُ من وَحٍّ" أي من الوَتِدِ.

- أوْدَحَ: أقَرَّ، أو بالباطِلِ، أو بالذُّلِّ والانْقِيادِ لِمَنْ يَقودُه، وأذْعَنَ، وخَضَعَ، وانْقادَ، وأصْلَحَ الحَوْضَ،

- و- الإِبِلُ: سَمِنَتْ وحَسُنَ حالُها،

- و- الكَبْشُ: تَوَقَّفَ ولم يَنْزُ.

- وما أغْنَى عَنِّي وَدَحَةً: وتَحَةً.

- الوَذَحُ، محرَّكةً: ما تَعَلَّقَ بأصْوافِ الغَنَمِ من البَعَرِ والبَوْلِ، الواحِدَةُ: بهاءٍ،

- ج: وُذْحٌ، كبُدْنٍ،

- وذِحَتْ، كفَرِحَ، تَوْذَحُ وتَيْذَحُ، واحْتِراقٌ في باطِنِ الفَخِذَيْنِ.

- والوَذْحُ: الذَّوْحُ. وكسَحابٍ: الفاجِرَةُ تَتْبَعُ العَبيدَ، وما أغْنَى عَنِّي وذَحَةً: وتَحَةً.

- وعَبْدٌ أوْذَحُ: لَئيمٌ. وكزُبَيْرٍ: والدُ بِشْرٍ التَّميميِّ الشاعِرِ.

- الوُشاحُ، الوِشاحُ، بالضم والكسرِ: كِرْسانِ من لُؤْلُؤٍ وجوهرٍ مَنْظومانِ، يُخالَفُ بينهما معطوفٌ أحدُهُما على الآخَرِ، وأديمٌ عَريضٌ يُرَصَّعُ بالجَوْهَرِ، تَشُدُّهُ المرأةُ بينَ عاتِقها وكَشْحَيْها،

- ج: وُشُحٌ وأوْشِحَةٌ ووَشائِحُ. وقد تَوَشَّحَتِ المرأةُ واتَّشَحَتْ، ووَشَّحْتُها تَوْشيحاً.

- وهي غَرْثَى الوِشاحِ. هَيْفاءُ.

- وتَوَشَّحَ بِسَيْفِهِ وثَوْبِهِ: تَقَلَّدَ.

- والوِشاحُ، بالكسر: سَيْفُ شَيْبانَ النَّهْدِيِّ.

- وذُو الوِشاحِ: من بَنِي سَوْمِ بنِ عَدِيٍّ، وسَيْفُ عُمَرَ بنِ الخَطَّابِ، رضي الله عنه.

- والوِشاحَةُ، بالكسر: السَّيْفُ.

- وواشِحٌ: بَطْنٌ من الأَزْدِ.

- ووَشْحى، كسَكْرَى: ماءٌ لِبَنِي عَمْرِو بنِ كلابٍ.

- والوَشْحاءُ: العَنْزُ المُوَشَّحَةُ بِبياضٍ.

- الوَضَحُ، محرَّكةً: بياضُ الصُّبْح، والقَمَرُ، والبَرَصُ، والغُرَّةُ، والتَّحْجيلُ في القوائِمِ، وماءٌ لِبَنِي كِلاَبٍ، والشَّيْبُ، والدِّرْهَمُ الصَّحيحُ، ومَحَجَّةُ الطَّريقِ، واللَّبَنُ، وحَلْيٌ من الفِضَّةِ،

- ج: أوضاحٌ، والخَلْخالُ، وصِغارُ الكَلأَ.

- ووضَحَ الأَمْرُ يَضِحُ وضوحاً وضِحَةً وضَحَةً، وهو واضِحٌ ووَضَّاحٌ،

- واتَّضَحَ وأوْضَحَ وتَوَضَّحَ: بانَ، ووَضَّحَهُ وأوْضَحَهُ.

- والوَضَّاحُ، ككَتَّانٍ: الأبيضُ اللَّوْنِ، الحَسَنُهُ، والنَّهارُ، ولَقَبُ جَذيمَةَ الأَبْرَشِ، ومَوْلًى بَرْبَرِيٌّ لِبَنِي أُمَيَّةَ،

- وإليه نُسِبَت الوَضَّاحِيَّةُ: ة.

- وعَظْمُ وَضَّاحٍ: لُعْبَةٌ، تأخُذُ الصِّبْيَةُ عَظْماً أبْيَضَ، فَيَرْمونَهُ في اللَّيْلِ، ويَتَفَرَّقونَ في طَلَبِهِ.

- وبِكْرُ الوَضَّاحِ: صَلاةُ الغَداةِ، وثِنْيُ دُهْمانَ: العِشاءُ الآخِرَةُ.

- واسْتَوْضَحَ الشيءَ: وضَعَ يَدَهُ على عَيْنِهِ لِيَنْظُرَ هل يراهُ،

- و- فلاناً أمْراً: سأَلَهُ أن يُوضِحَهُ له.

- والمُتَوَضِّحُ: منْ يَظْهَرُ، ومن يَرْكَبُ وضَحَ الطَّريقِ لا يَدْخُلُ الخَمَرَ،

- و- من الإِبِلِ: الأَبْيَضُ غيرُ شَديدِ البَياضِ، كالواضِحِ.

- والمُتَوَضِّحُ: الأَقْرابُ.

- والواضِحَةُ: الأَسْنانُ تَبْدو عند الضَّحِكِ.

- وتُوضِحُ، بالضم وكسر الضادِ: ع بينَ إِمَّرَةَ إلى أسوَدِ العَيْنِ.

- والوَضَحَةُ، محرَّكةً: الأَتَانُ.

- والمُوضِحَةُ: الشَّجَّةُ التي تُبْدي وضَحَ العظامِ.

- و"أمَرَ النَّبِيُّ، صلى الله عليه وسلم، بصِيامِ الأَوَاضِح"، أي: أيَّامِ البيض، أصلُهُ: وواضِحُ، فبدلت؟؟ الواوُ هَمْزَةً.

- والوَضيحَةُ: النَّعَمُ،

- ج: وضائِحُ.

- ووَضَحَتِ الإِبِلُ باللَّبَنِ: ألْمَعَتْ.

- الوَطْحُ: ما تَعَلَّقَ بالأَظْلافِ ومَخالِبِ الطَّيْرِ من العُرَّةِ والطِّينِ.

- ووطَحَهُ يَطِحُهُ: دَفَعَه بِيَدَيْهِ عَنيفاً.

- وتواطَحوا: تَداوَلوا الشَّرَّ بينهم، أو تَقاتَلوا،

- و- الإِبِلُ الحَوْضَ: ازْدَحَمَتْ عليه.

- والوَطيحُ، كشريفٍ: حِصْنٌ بخَيْبَرَ.

- وقُحَ الحافِرُ، ككَرُمَ وفَرِحَ ووَعَدَ، وقاحَةً ووُقوحةً وقِحَةً وقَحَةً ووَقَحاً،

- وهو واقِحٌ: صَلُبَ،

- كاسْتَوْقَحَ وأوْقَحَ،

- و- الرَّجُلُ: قَلَّ حَياؤُه.

- والمُوَقَّحُ، كمُعَظَّمٍ: المُجَرَّبُ.

- ورجلٌ وَقاحُ الذَّنَبِ، كسَحابٍ: صَبورٌ على الرُّكوبِ.

- وحافِرٌ وَقَاحٌ: صُلْبٌ،

- ج: وُقُحٌ.

- وتَوْقيحُ الحَوْضِ: إصْلاحُهُ بالمَدَرِ والصَّفائِحِ،

- و- في الحافِرِ: تَصْليبُه بالشَّحْمِ المُذابِ.

- وَكَحَه برِجْلِهِ يَكِحُهُ: وطِئَهُ شديداً.

- والوُكُحُ، بضمَّتينِ: الفِراخُ الغليظةُ، وقد اسْتَوْكَحَتْ.

- والأَوْكَحُ: التُّرابُ، والحَجَرُ.

- وأوْكَحَ: أعْيا،

- و- في حَفْرِهِ: أي بَلَغَ الحَجَرَ،

- و- العَطِيَّةَ: قَطَعَها،

- و- عن الأَمْرِ: كَفَّ.

- وسألَه فاسْتَوْكَحَ: أمْسَكَ ولم يُعْطِ.

- وَلَحَ البعيرَ، كوَعَدَه: حَمَّلَه ما لا يطيقُ.

- والوَليحُ والوَلائِحُ: الغَرائِرُ، والجِلالُ، الواحِدَةُ: وليحةٌ.

- الوَمَّاحُ، ككَتَّانٍ: صَدْعُ فَرْجِ المرأةِ.

- والوَمْحَةُ: الأَثَرُ من الشمسِ.

- وانَحَه مُوانَحَةً: وافَقَه.

- وَيْحٌ لزَيْدٍ،

- وويْحاً له: كَلِمَةُ رَحْمَةٍ، ورَفْعُه على الابْتِداءِ ونَصْبُه بإِضْمارِ فِعْلٍ، ووَيْحَ زَيْدٍ، ووَيْحَه، نَصْبُهما به أيضاً،

- ووَيْحَما زَيْدٍ: بمعناه، أو أصْلُهُ: وَيْ، فَوُصِلَتْ بحاءٍ، مَرَّةً، وبِلامٍ مَرَّةً، وبِبَاءٍ مَرَّةً، وبِسينٍ مَرَّةً.


فَصْلُ اليَاء

- يُوحٌ ويُوحَى، بضمِّهما: من أسماء الشمسِ.

باب الخاء

فَصْل الهَمْزةَ

- أبَّخَهُ تأبيخاً: وَبَّخَهُ، وعَذَلَه.

- الأَخيخَةُ: دَقيقٌ يُعالَجُ بِسَمْنٍ أو زَيْتٍ، ويُشْرَبُ.

- وأخْ: كَلِمَةُ تَكَرُّهٍ وتَأَوُّهٍ.

- والأَخُّ: القَذَرُ، ويكسرُ، ولُغَةٌ في الأَخِ.

- وإخْ، بالكسر: صَوْتُ إناخَةِ الجَمَلِ، وبمعنى"كِخَّ"، أي: اطْرَحْ، وقد يُفْتَحُ فيهما.

- وأُخَّاً، بالضم: ع بالبَصْرَةِ، به أنْهُرٌ وقُرًى.

- أرَخَ الكِتابَ،

- وأرَّخَه وآرَخَه: وقَّتَه، والاسْمُ: الأُرْخَةُ، بالضم.

- والأَرْخُ، ويكسرُ: الذَّكَرُ من البَقَرِ،

- ومحرَّكةً: ة بأَجَأَ.

- والأُرْخِيُّ، بالضم: الفَتِيُّ منه، أو ككِتابٍ: بَقَرُ الوَحْشِ.

- والأُرْخِيَةُ: ولَدُ الثَّيْتَلِ.

- الأَزْخُ: لُغَةٌ في الأَرْخِ.

- أُضاخٌ، كغُرابٍ: ع، ويُؤَنَّثُ.

- أفَخَهُ: ضَرَبَ يافُوخَهُ، وهو: حَيْثُ الْتَقَى عَظْمُ مُقَدَّمِ الرَّأسِ ومُؤَخَّرِهِ،

- و- من اللَّيْلِ: مُعْظَمُهُ،

- ج: يَوافِيخُ، وهذا يَدُلّ على أنَّ أصْلَهُ: يَفَخَ، ووَهِمَ الجَوهرِيُّ في ذِكْرِه هنا.

- ايْتَلَخَ الأَمْر عليهم: اخْتَلَطَ،

- و- العُشْبُ: عَظُمَ وطالَ،

- و- ما في البَطْنِ: تَحَرَّكَ،

- و- اللَّبَنُ: حَمُضَ.

- التَّأَوُّخُ: القَصْدُ.

- إِيخِ، بالكسر مَبْنِيَّةً على الكسر: تُقالُ عند إِناخَةِ البَعيرِ.

فَصْلُ البَاء

- بَخْ، (كقَدْ)، أي: عَظُمَ الأَمْرُ وفَخُمَ، تُقالُ وحْدَها وتُكَرَّرُ: بَخٍ بَخْ، الأَوَّلُ مُنَوَّنٌ والثاني مُسَكَّنٌ. وقُلْ في الإِفْرادِ: بَخْ، ساكِنَةً، وبَخِ، مكسورَةً، وبَخٍ، مُنَوَّنَةً، وبَخٌ، مُنَوَّنَةً مَضْمومةً.

- ويقالُ: بَخْ بَخْ، مُسَكَّنَيْنِ،

- وبخٍ بَخٍ، مُنَوَّنَيْنِ،

- وبخٍّ بَخًّ، مُشَدَّدَيْنِ: كَلِمَةٌ تُقالُ عند الرِّضى والإِعْجابِ بالشيءِ، أو الفَخْرِ والمَدْحِ.

- ونبَخْبَخَ الحَرُّ: سَكَنَ،

- و- الغَنَمُ: سَكَنَتْ حيث كانتْ.

- وبَخْبَخَ البعيرُ: هَدَرَ،

- و- الرَّجُلُ: أبْرَدَ من الظَّهيرةِ،

- و- لَحْمُه: صارَ يُسْمَعُ له صوْتٌ من هُزالٍ بعدَ سِمَنٍ.

- بَخَّ: سَكَنَ من غَضَبِه،

- و- في النَّوْمِ: غَطَّ،

- كبَخْبَخَ،

- وإِبِلٌ مُبَخْبَخَةٌ: عظيمةُ الأَجْوافِ.

- والبَخُّ: الرَّجُلُ السَّرِيُّ.

- ودِرْهَمٌ بَخِيٌّ، وقد تُشَدَّدُ الخاءُ: كُتِبَ عليه: بَخْ، ومَعْمَعِيٌّ: كُتِبَ عليه: مَعْ.

- البَديخُ: الرَّجُلُ العظيمُ الشانِ،

- ج: بُدخاءُ. وقد بَدُخَ، مُثَلَّثَةَ الدَّالِ،

- وتَبَدَّخَ: تَعَظَّمَ، وتَكَبَّرَ.

- وامرأةٌ بَيْدَخَةٌ: تارَّةٌ.

- وبَيْدَخُ: امرأةٌ.

- البَذَخُ، محرَّكةً: الكِبْرُ، بَذِخَ، كفَرِحَ.

- وتَبَذَّخَ: تَكَبَّرَ، وعَلا.

- وشَرَفٌ باذِخٌ: عالٍ. وجبالٌ بَواذِخُ.

- والبَيْذَخُ: المرأةُ البادِنُ، ونَخْلَةٌ م.

- وبَذَخْ وبِذِخْ، بكسرتينِ: بمعنى بَخْ.

- وبعيرٌ بِذْخٌ، بالكسر، وككَتِفٍ وكَتَّانٍ: هَدَّارٌ مُخْرِجٌ لشِقْشِقَتِهِ.

- والبُذاخِيُّ، بالضم: العظيمُ.

- بَذْلَخَ بَذْلَخَةً وبَذْلاخاً، فهو مُبَذْلِخٌ وبِذْلاخٌ: وهو الذي يَقولُ ولا يَفْعَلُ.

- البَرْبَخُ: مَنْفَذُ الماءِ، ومَجْراهُ، وهو الإِرْدَبَّةُ، والبالوعَةُ من الخَزَفِ، وع.

- البَرْخُ: النَّماءُ، والزِّيادَةُ، والرَّخيصُ، من الأَسْعارِ، والقَهْرُ، ودَقُّ العُنُقِ والظَّهْرِ، وضَرْبٌ يَقْطَعُ بعضَ اللَّحْمِ بالسَّيْفِ.

- والبَريخُ: المَكْسورُ الظَّهْرِ.

- والتَّبْريخُ: الخُضوعُ.

- البَرْزَخُ: الحاجِزُ بين الشَّيْئَينِ، ومن وقْتِ المَوْتِ إلى القيامَةِ، ومن ماتَ دَخَلَه.

- وبَرازِخُ الإِيمانِ: ما بَيْنَ أوَّلِهِ وأخِرِه، أو ما بين الشَّكِّ واليَقينِ.

- البُزَخُ، محرَّكةً: خُروجُ الصَّدْرِ ودُخولُ الظَّهْرِ، رَجُلٌ أبْزَخُ، وامرأةٌ بَزْخاءُ.

- وبَزَّخَ تَبْزيحاً: اسْتَخْذَى.

- وتَبازَخَ عن الأَمْرِ: تقاعَسَ،

- و- المرأةُ: خَرَجَتْ عَجيزَتُها.

- وبُزاخَةُ، بالضم: ع به وقْعَةٌ لأِبي بكرٍ، رضي الله تعالى عنه،

- والبَزْخُ: الجَرْفُ.

- وبَزْخاءُ: فَرَسُ عَوْفِ بنِ الكاهِنِ الأَسْلمِيِّ.

- بَزْمَخَ: تَكَبَّرَ.

- البِطِّيخُ من اليَقْطِينِ: الذي لا يَعْلو، ولكن يَذْهَبُ على وجه الأرضِ، واحِدَتُهُ بهاءٍ.

- والمَبْطَخَةُ، وتُضَمُّ الطاءُ: مَوْضِعُهُ.

- وأبْطَخوا: كَثُرَ عِنْدَهُمْ. ومحمدُ بنُ أبي بَكْرِ بنِ بِطِّيخٍ: شامِيٌّ رَوَيْنا عن أصْحابِهِ.

- والبَطْخُ: اللَّعْقُ.

- وباطِخُ الماءِ: الأَحْمَقُ.

- ورَجُلٌ بُطاخِيٌّ، كغُرابِيٍّ: ضَخْمٌ،

- وإِبِلٌ ورِجالٌ بَطِخَةٌ، كفَرِحَةٍ.

- بَلِخَ، كفَرِحَ: تَكَبَّرَ، كتَبَلَّخَ.

- والبِلْخُ: المُتَكَبِّرُ، ويفتحُ، وبالفتح: شَجَرُ السِّنْدِيانِ،

- كالبُلاخِ، كغُرابٍ، والطُّولُ، و د،

- وبالضم: جَمْعُ بَليخٍ: لنَهْرٍ بالجزيرةِ يقالُ له: بُلْخٌ وبُلُخٌ وأبالِخُ وبَليخاتُ وبَلائِخُ.

- والبَلْخاءُ: الحمْقَاءُ.

- ونِسْوَةٌ بِلاخٌ: ذواتُ أعجازٍ.

- والبُلاخِيَّةُ، بالضم: العظيمةُ، أو الشَّريفَةُ.

- وبَلَخانُ، محرَّكةً: د قُرْبَ أبِيوَرْدَ.

- والبَلَخِيَّةُ، محرَّكةً: شَجَرٌ يَعْظُمُ كشَجَرِ الرُّمَّانِ، له زَهْرٌ حَسَنٌ.

- باخَ النارُ والغَضَبُ: سَكَنَ،

- و- الرَّجُلُ: أعْيا،

- و- اللَّحْمُ بُؤُوخاً: تَغَيَّرَ.

- وهم في بُوخٍ، بالضم، أي: اخْتِلاطٍ.

- وأبَخْتُها: أَطْفَأْتُها.


فَصْلُ التَّاء

- التَّخُّ: عُصارَةُ السِّمْسِمِ، والعَجينُ الحامِضُ. وقد تَخَّ تُخوخةً وأتَخَّهُ.

- والتَّخْتَخَةُ: اللُّكْنَةُ.

- وهو تَخْتاخٌ وتَخْتَخانِيٌّ: ألكَنُ.

- وأصْبَحَ تاخَّاً، أي: لا يَشْتَهي الطَّعامَ.

- وتِخْ تِخْ، بالكسر: زَجْرٌ للدَّجاجِ.

- التَّرْخُ: الشَّرْطُ اللَّيِّنُ، وهو قِطَعٌ صغارٌ في الجِلْدِ.

- تَرَخَ الحَجَّامُ شَرْطَه، كمَنَعَ، أي: لم يُبالِغْ في التَّشْريطِ.

- تَنَخَ بالمكانِ تُنوخاً: أقامَ،

- كتَنَّخَ، ومنه:

- تَنوخُ: قَبيلةٌ، لأِنَّهُم اجْتَمَعوا فأقاموا في مَواضِعِهم، ووَهِمَ الجوهريُّ فَذَكَره في: ن و خ.

- وتَنِخَ، كفَرِحَ: اتَّخَمَ،

- وأتْنَخَه الدَّسَمُ.

- وتانخه في الحَرْبِ: ثابَتَه.

- تاخَتِ الإِصْبَعُ في الشيءِ الوارِمِ أو الرِّخْوِ: فاضَتْ.

- تاخَه بالمِتْيَخَةِ،

- ووتَخَه بالمِيتَخَةِ: ضَرَبَه بالعصا،

- أو المِتْيَخَةُ والميتَخَةُ والميتِّخَةُ: أسماءٌ لِجَريدِ النَّخْلِ أو العُرْجونِ.


فَصْلُ الثَّاء

- ثَلَخَ البَقَرُ، كمَنَعَ: رَمَى خَثاه أيَّامَ الرَّبيعِ.

- وثَلِخَ، كفَرِحَ: تَلَطَّخَ.

- وثَلَّخْتُه تثليخاً: لطَّخْتُه.

- ثاخَتِ الإِصْبَعُ تَثوخُ وتَثيخُ: خاضَتْ في وارِمٍ أو رِخْوٍ.

فَصْلُ الجيْم

- الجَبْخُ: إجالَتُكَ الكِعابِ في القمارِ.

- والأَجْباخُ: أمْكِنَةٌ فيها نَخيلٌ، وفي قَوْلِ طَرَفَةَ: الحِجارَةُ.

- جَخَّ: تَحَوَّلَ من مَكانٍ إلى آخَرَ، ورَفَعَ بَطْنَه، وفَتَحَ عَضُدَيْهِ في السُّجودِ،

- و- بِبَوْلِه: رَمَى،

- و- بِرِجْلِهِ: نَسَفَ بها التُّرابَ، واضْطَجَعَ مُتَمَكِّناً مُسْتَرْخِياً،

- و- جارِيَتَه: مَسَحَها،

- كجَخْجَخَ وتَجَخْجخَ.

- وجَخْجَخَ: كَتَمَ ما في نَفْسِه، ونادَى، وصاحَ، وقال: جَخْ جَخْ، ودَخَلَ في مُعْظَم الشيءِ،

- و- فلاناً: صَرَعَه.

- وتَجَخْجَخَ: اسْتَرْخَى،

- و- اللَّيْلُ: تَراكَمَ ظلامهُ.

- والجَخُّ: الهِلْباجَةُ، والوَخْمُ الثَّقيلُ.

- وجَخْ: بمعنى بَخْ.

- جَفَخَ، كمَنَعَ: فَخَرَ وتَكَبَّرَ، فهو جَفَّاخٌ.

- وجافَخَهُ: فاخَرَهُ.

- جَلَخَ السَّيْلُ الوادِيَ، كمَنَعَ: مَلأَه، وهو سَيْلٌ جُلاخٌ، كغُرابٍ،

- و- به: صَرَعَه،

- و- بَطْنَه: سَحَجَه،

- و- جارِيَتَه: نَكَحَها،

- و- الشيءَ: مَدَّه،

- و- فلاناً بالسَّيْفِ: بَضَعَ من لَحْمِه بَضْعَةً.

- والجِلْواخُ، بالكسر: الوادي الواسِعُ المُمْتَلِئُ.

- ومجالِخُ، كمساكِنَ: وادٍ بِتِهامَةَ.

- واجْلَخَّ اجْلِخاخاً: ضَعُفَ، وفَتَرَ عِظامُه فلا يَنْبَعِثُ،

- و- في السُّجودِ: فَتَحَ عَضُدَيْهِ.

- واجْلَنْخَى: تَقَوَّضَ، وبَرَكَ. وكغُرابٍ: عَلَمٌ.

- الجَمْخُ: الكِبْرُ، والفَخْرُ، وهو جامِخٌ من جُمَّخٍ.

- وجامَخَه: فاخَرَه.

- الجُنْبُخُ، كقُنْفُذٍ: الضَّخْمُ، والطَّويلُ، والعالي، والقَمْلُ الضِّخامُ، الواحِدَةُ بهاءٍ.

- الجُنْدُخُ، كقُنْفُذٍ: الجَرادُ الضَّخْمُ.

- جاخَ السَّيْلُ الوادي: اقْتَلَعَ أجْرافَه، كجَوَّخَه.

- وتَجَوَّخَتِ البِئْرُ: انهارَتْ،

- و- القُرْحَةُ: انْفَجَرَتْ.

- والجَوْخانُ: الجَرينُ.

- والجُوخَةُ، بالضم: الحُفْرَةُ.

- وجَوَّخَهُ: صَرَعَهُ.

- وجَوْخَى، كسَكْرَى: اسمٌ للإِماءِ،

- وة من عَمَلِ واسِطَ، منها: أبو بكرٍ محمدُ بنُ عُبَيْدِ اللَّهِ الجَوْخانِيُّ،

- وع م قُرْبَ زُبالَةَ، ويُمَدُّ.

- الجَيْخُ: الجَوْخُ.

فَصْلُ الخَاء

- خَنوخُ، أو أخْنوخُ: إدريسُ، عليه السلامُ.

- الخَوْخَةُ: كُوَّةٌ تُؤَدِّي الضَّوْءَ إلى البيتِ، ومُخْتَرَقُ ما بينَ كُلِّ دارَيْنِ ما عليه بابٌ، والدُّبُرُ، وضَرْبٌ من الثِّيابِ أخْضَرُ،

- وثَمَرَةٌ م،

- ج: خَوْخٌ.

- والخَوْخَاءُ، وبهاءٍ: الأحْمَقُ،

- ج: خَوْخاؤونَ.

- والخُوَيْخِيَةُ، كبُلَهْنِيَةٍ: الدَّاهِيَةُ.

- ورَوْضَةُ خاخٍ: بَيْنَ مَكَّةَ والمدينَةِ،

- وخاخٌ، يُصْرَفُ ويُمْنَعُ، وأحمدُ بنُ عُمَرَ الخاخِيُّ القُطْرُبُّلِيُّ: مُحَدِّثٌ.

- وأخاخَ العُشْبُ إخاخَةً: خَفِيَ، وقَلَّ.


فَصْلُ الدّال

- دَبَّخَ تَدْبِيخاً: قَبَّبَ ظَهْرَهُ، وطَأْطَأَ رأسَهُ. وكرُمَّانٍ: لُعْبَةٌ.

- الدَّخُّ، ويُضَمُّ: الدُّخَانُ.

- ودَخْدَخَ: ذَلَّلَ، وكَفَّ، وقَارَبَ الخَطْوَ، وأَعْيَا، وأَسْرَعَ.

- والدَّخْدَاخُ: دُوَيْبَّةٌ، وأخُو بَشَّارِ بنِ بُرْدٍ، ووالِدُ خِداشٍ تِلْميذِ مالِكٍ.

- والدَّخَخُ، محركةً: سَوادٌ، وكدُورَةٌ.

- ورجلٌ دُخْدُخٌ ودُخادِخٌ، بضمِّهما: قَصِيرٌ.

- وتدَخْدَخَ: انْقَبَضَ.

- ودُخْدُخْ، بالضم،

- ودُخْدُوخْ: كلمةٌ يُسَكَّتُ بها الإِنْسَانُ، ويُقْذَعُ.

- ودَخْدِخْ عَنِّي الدُّخانَ: كُفَّهُ.

- دَرْبَخَت الحَمامَةُ لِذَكَرِها: طاوَعَتْهُ للسِّفادِ،

- و- الرجُلُ: طأْطَأَ رأسَهُ، وبَسَطَ ظَهْرَهُ.

- الدَّلَخُ، محركةً: السِّمَنُ.

- دَلِخَ، كفَرِحَ،

- فهو دَلِخٌ ودَلُوخٌ، وإبلٌ دُلَّخٌ ودَوَالِخُ.

- ورجُلٌ دالِخٌ: مُخْصِبٌ،

- وهُمْ دالِخُونَ.

- وامرأةٌ دُلَخَةٌ، كهُمَزَةٍ وغُرَابٍ: عَجْزَاءُ،

- ج: ككِتابٍ.

- والدَّلُوخُ، كصَبورٍ: النَّخْلَةُ الكثيرَةُ الحَمْلِ.

- دَمْخٌ: جَبَلٌ.

- ودَمَخَ، كمنع: ارْتَفَعَ،

- و- رأسَه: شَدَخَهُ.

- ولَيْلٌ دامِخٌ: لا حارٌّ ولا بارِدٌ. وكغُرابٍ: لُعْبَةٌ للأَعْرَابِ. وككِتابٍ: جِبالٌ بِنَجْدٍ.

- دَنَّخَ تَدْنِيخاً: خَضَعَ، وذَلَّ، وطَأْطَأَ رأسَهُ، وأقامَ في بيتِهِ،

- و- البِطِّيخَةُ: انْهَزَمَ بعضُهَا وخَرَجَ بعضُهَا،

- و- ذِفْرَاهُ: أشْرَفَتْ قَمَحْدُوَتُهُ عليها، ودَخَلَتْ هي خَلْفَ الخُشَشَاوَيْنِ.

- والمُدَنِّخُ، كمُحَدِّثٍ: الفَحَّاشُ، ومَنْ في رأسِهِ ارْتِفَاعٌ وانْخِفَاضٌ.

- والدَّنَخَانُ: التَّثَاقُلُ بالحِمْلِ في المَشْيِ.

- الدَّنْفَخُ: الضَّخْمُ، واسمُ رجُلٍ.

- داخَ: ذَلَّ،

- و- البِلاَدَ: قَهَرَهَا واسْتَوْلَى على أهْلِهَا،

- كدَوَّخَها ودَيَّخَها.

- ودَوَّخَه: أذَلَّهُ.

- ولَيْلٌ دائِخٌ: مُظْلِمٌ.

- الدِّيخُ، بالكسر: القِنْوُ،

- ج: كدِيَكَةٍ.


فَصْلُ الذّال

- الذَّوْذَخُ، ككَوْكَبٍ: العِذْيَوْطُ، والعِنِّينُ.

- والذَّخْذاخُ: المُنَقِّبُ عن كلِّ شيء.

- والذَّخْذَخانُ: ذُو المَنْطِقِ المُعْرِبِ.

- وذاذِيخُ: ة من عملِ حَلَبَ.

- الذَّمَخُ، محركةً، وكعِنَبٍ: ثَمَرَةُ شجرةٍ.

- الذِّيخُ، بالكسر: الذِّئْبُ الجَرِيءُ، والفَرَسُ الحِصانُ، والكِبْرُ، وكَوْكَبٌ أَحْمَرُ، والقِنْوُ، وذَكَرُ الضِّباعِ الكثيرُ الشَّعَرِ، والأُنْثَى بهاءٍ،

- ج: ذُيوخٌ وأذْياخٌ وذِيَخَةٌ.

- وذَيَّخَ: ذَلَّلَ،

- و- النَّخْلَةُ: لم تَقْبَلِ الإِبَّارَ.

- والمَذْيَخَةُ، كمَسْبَعَةٍ: الذِّئابُ.

- وأذاخَ بالمكانِ: أطافَ به، ودارَ.


فَصْلُ الرّاء

- الرَّبيخُ: القَتَبُ الضَّخْمُ، وغَلِطَ الجوهريُّ في قولِهِ: من الرِّجالِ، وإنما هو من الرِّحالِ، ولَوْلا قولُهُ: المُسْتَرْخِي، لَحُمِلَ على الناسِخِ.

- والرَّبوخُ: المرأة يُغْشَى عليها عند الجِماعِ، وقد رَبِخَتْ، كفَرِحَ ومَنَعَ، ربَاخاً.

- وأرْبَخَ: اشْتَرَى رَبُوخاً،

- و- الرَّمْلُ: تَكَاثَفَ،

- و- زَيْدٌ: وقَعَ في الشَّدائِدِ.

- وترَبَّخَ: اسْتَرْخَى.

- ورابخٌ: ع بِنَجْدٍ.

- ومُرْبخٌ: رَمْلَةٌ بالباديةِ.

- ورَبِخَت الإِبِلُ في الرَّمْلِ، كفَرِحَ: اشْتَدَّ عليها السَّيْرُ فيه.

- رَتَخَ الطِّينُ والعَجِينُ: رَقَّ،

- و- بالمكانِ: أقامَ، وعنِ الأَمْرِ: تَخَلَّفَ.

- وجِلْدٌ أرْتَخُ: يابِسٌ.

- وقُرَادٌ رَتِخٌ، ككَتِفٍ: شَقَّ أعلى الجِلْدِ فَلَزِقَ به.

- والرَّتْخُ: التَّرْخُ في مَعْنَيَيْهِ.

- والرَّتَخَةُ، محركةً: الرَّدَغَةُ من الطِّين.

- الرَّخاخُ، كسَحابٍ، من العَيْشِ: الواسِعُ،

- و- من الأرضِ: الرِّخْوَةُ،

- والرَّخاءُ مِثْلُها، أو المُتَّسِعَةُ، أو هي المُنْتَفِخَةُ التي تَكَسَّرَتْ تَحْتَ الوَطْءِ،

- ج: رَخَاخِيُّ.

- والرُّخُّ، بالضم: نَباتٌ هَشٌّ، ومن أدواتِ الشِّطْرَنْجِ،

- ج: رِخَخَةٌ، وطائِرٌ كبيرٌ يَحْمِلُ الكَرْكَدَّنَ، ورُبْعٌ من أرْبَاعِ نَيْسَابُورَ، منه: هارونُ بنُ عبدِ الصمدِ الرُّخِّيُّ النيسابوريُّ.

- والإِرْخاخُ: المُبَالَغَةُ في الشيء.

- والارْتِخاخُ: الاسترْخاء، واضْطرابُ الرأي.

- وطينٌ رَخْرَخٌ، ورَخْرَاخٌ: رَقيقٌ.

- وسكْرَانُ مُرْتَخٌّ: طافِحٌ.

ورُخَّانٌ، كرُمَّانٍ: ة بِمَرْوَ.

- ورَخَّةُ: ع.

- ورَخَّهُ: وطِئَهُ،

- و- الشرابَ: مَزَجَهُ.

- الرَّدْخُ: الشَّدْخُ، وبالتحريكِ: الرَّدَغُ.

- الرَّزْخُ: الزَّجُّ بالرُّمْحُ.

- رَسَخَ رُسوخاً: ثَبَتَ،

- و- الغَدِيرُ: نَشَّ ماؤُهُ ونَضَبَ، فَذَهَبَ،

- و- المَطَرُ: نَضَبَ نداهُ في الأرضِ فالْتَقَى الثَّريَانِ.

- وأرْسَخَهُ: أثْبَتَهُ.

- رصخَ في الأمْرِ: رَسَخَ.

- رَضَخَ الحَصى، كمنَعَ وضَرَبَ: كَسَرَها،

- و- له: أَعْطاهُ عَطَاءً غير كثير،

- و- به الأرضَ: جَلَدَهُ بها،

- و- التُّيُوسُ: أَخَذَتْ في النِّطاحِ.

- والمِرْضاخُ: حَجَرٌ يُرْضَخُ به النَّوى.

- والرَّضْخُ: خَبَرٌ تَسْمَعُه ولا تَسْتَيْقِنُهُ، يقالُ: هُمْ يَتَرَضَّخُونَ الخَبَرَ.

- وراضَخَ زَيْدٌ شيئاً: أعطاهُ كارهاً،

- و- فلاناً: راماهُ بالحجارَةِ.

- وهو يَرْتَضِخُ لُكْنَةً عَجَمِيَّةً: إذا نَشَأَ مَعَهُمْ ثم صارَ إلى العَرَبِ، فهو يَنْزِعُ إلى العَجَمِ في ألفاظٍ، ولو اجْتَهَدَ.

- وترَاضَخْنَا: ترَامَيْنا.

- الرُّفوخُ، بالضم: الدَّواهي.

- وعَيْشٌ رافِخٌ: رافِغٌ.

- الرِّمْخُ، بالكسر: الشَّجَرُ المُجْتَمِعُ.

- والرَّمْخَاءُ: الشاةُ الكَلِفَةُ بأكْلِهَا. وكَعِنَبَةٍ وبُسْرَةٍ: البَلَحُ،

- ج: رِمَخٌ ورُمَخٌ.

- وأَرْمَخَتِ النَّخْلَةُ: أثْمَرَتْهُ،

- و- الرَّجلُ: لاَنَ، وذَلَّ،

- و- الدابَّةُ: أخذتْ في السِّنِّ، أو أنْقَتْ.

- رَنَخَ فَتَرَ فتوراً.

- ورَنَّخَهُ تَرْنِيخاً: ذَلَّلَهُ.

- وتَرَنَّخَ به: تَشَبَّثَ.

- تَرَوَّخَ في الطِّينِ: وَقَعَ فيه.

- راخَ يريخُ: اسْتَرْخَى، أو تبَاعَدَ ما بيْنَ فَخِذَيْهِ حتى عَجَزَ عن ضَمِّهمَا.

- والتَّرييخُ: التَّوْهِينُ.

- والمُرَيَّخُ، كمُعَظَّمٍ: المُرْداسَنْجُ، والعُظَيْمُ الهَشُّ الوالِجُ في جَوْفِ القَرْنِ،

- كالمَرِيخِ،

- ج: أَمْرِخَةٌ.

- ورِيخٌ، بالكسر: ع بخراسان، أو ناحيةٌ بِنَيْسَابُورَ، منها: مُحَمَّدُ بنُ القاسِمِ بنِ حَبِيبٍ الصَّفَّارُ، وذُرِّيَّتُهُ المُحَدِّثونَ الرِّيخيُّونَ.


فَصْلُ الزّاي

- زَتَخَ القُرَادُ زُتوخاً: شَبِثَ بمن عَلِقَ به.

- زَخَّهُ: أوقَعَهُ في وَهْدَةٍ،

- و- زَيْدٌ: اغْتاظَ، ووثَبَ،

- و- بِبَوْلِهِ: رَماهُ،

- و- الحادِي: سارَ سَيْرَاً عنيفاً.

- والمِزَخَّةُ، بكسر الميم وفتحها: المرأةُ،

- كالزَّخَّةِ، وبفتحِها: فَرْجُها.

- وزَخْزَخَها: جامَعَها،

- كزَخَّها.

- وامرأةٌ زَخَّاخَةٌ، مُشَدَّدَة: تَزُخُّ بالماء عند الجماعِ.

- وزَخَّ الجَمْرُ يَزِخُّ زَخّاً وزَخِيخاً: بَرَقَ.

- الزِّرْنِيخُ، بالكسر: حَجَرٌ م، أبْيَضُ وأحمرُ وأصفرُ،

- وة بالصعيد.

- الزَّلْخُ: المَزَلَّةُ تَزِلُّ منها الأقدامُ لِنُدُوَّتِهِ أو مَلاسَتِهِ،

- كالزَّلِخِ ككَتِفٍ، وغَلْوَةُ سَهْمٍ.

- وزَلَخَهُ بالرُّمْحِ يَزْلِخُهُ: زَجَّه. وكفَرِحَ: سَمِنَ.

- والزُّلَّخَةُ، كقُبَّرَةٍ: الزُّحْلوقَةُ، ووجَعٌ يأخُذُ في الظهرِ فَيَجْسُو ويَغْلُظُ حتى لا يَتَحَرَّكَ معه الإِنسانُ.

- والزَّلْخانُ، ويُحَرَّكُ: التَّقَدُّمُ في المَشْيِ.

- وزَلِيخا: صاحِبَةُ يُوسفَ، عليه السلام.

- وزَلَّخَهُ تَزْلِيخاً: مَلَّسَهُ.

- زَمَخَ، كَمَنَع: تَكَبَّرَ.

- والزامِخُ: الشامِخُ،

- و- من الكَيْلِ: الوافِرُ.

- وعُقْبَةٌ زَمُوخٌ وزَمَخٌ، محركةً: بعيدةٌ شديدَةٌ. وكقُبَّيْطٍ: كُورَةٌ بِبَيْهَقَ.

- زَنِخَ الدُّهْنُ، كفَرِحَ: تَغَيَّرَ، فهو زَنِخٌ،

- و- السَّخْلُ: رَفَعَ رأسَهُ عندَ الارْتِضَاعِ من غَصَصٍ أو يُبْسِ حَلْقٍ.

- وزَنَخَ، كَنَصَرَ وضَرَبَ، زُنُوخاً: كَزَنَّخَ.

- والتَّزَنُّخُ: التَّفَتُّحُ في الكلامِ، والتَّكَبُّرُ.

- وإبِلٌ زنِخَةٌ، كفَرِحَةٍ: ضاقَتْ بطونُها عَطَشاً.

- زُواخُ، بالضم: ع، ويُصْرَفُ.

- زاخَ يَزيخُ زَيْخاً وزَيَخاناً: جار، وظَلَمَ، وتَنَحَّى

- وأزاخَه: نَحَّاهُ.

- وتَزَيَّخَ: تَذَلَّلَ.


فَصْلُ السِّيْن

- التَّسْبِيخُ: التخفيفُ، والتَّسكينُ، ولَفُّ القُطْنِ ونحوِهِ، وسكونُ العِرْقِ من ضَرَبانٍ وألَمٍ، والفَراغُ، والنَّوْمُ الشديدُ،

- كالسَّبْخِ فيهما، وقُرِئ: {إنَّ لك في النهار سَبْخاً}.

- والسَّبيخُ: المُعَرَّضُ من القُطْنِ لِيُوضَعَ عليه الدواءُ، الواحدةُ: سَبيخَةٌ، وما لُفَّ منه بعد النَّدْفِ للغَزْلِ، وما تناثَرَ من الرِّيشِ،

- ج: سَبَائِخ.

- والسَّبَخَةُ، محركةً، ومُسَكَّنَةً: أرضٌ ذاتُ نَزٍّ ومِلْحٍ،

- ج: سِباخٌ، وقد أسْبَخَتِ الأرضُ،

- وع بالبصرَةِ، منه: فَرْقَدُ بنُ يَعْقُوبَ، وما يَعْلُو الماءَ كالطُّحْلُبِ.

- وسَبَخَ: تباعَدَ.

- وتَسَبَّخَ الحَرُّ: سَكَنَ، وفَتَرَ،

- كسَبَّخَ تَسْبِيخاً.

- وأسْبَخَ في حَفْرِهِ: بَلَغَ السِّباخَ.

- السَّخاخُ، كسحابٍ: الأرضُ اللَّيِّنَةُ الحُرَّةُ،

- كالسَّخاسِخِ،

- وع بما وراء النَّهْرِ.

- والسَّخاءُ: الرَّخاءُ،

- ج: سَخاخِيُّ.

- وسَخَّ في الحَفْرِ، والسَّيْرِ: أمْعَنَ،

- و- الجرادَةُ: غَرَزَتْ ذَنَبَها في الأرضِ.

- انْسَدَخَ: انْبَسَطَ.

- السَّرْبَخُ، كجعفرٍ: الأرضُ الواسِعَةُ المَضِلَّةُ،

- والسَّرْبَخَةُ: الخِفَّةُ، والنَّزَقُ، والمَشْيُ الرُّوَيْدُ، والمَشْيُ في الظَّهِيرَةِ.

- ومَهْمَهٌ سِرْبَاخٌ، بالكسر: واسِعٌ.

- ومُسَرْبَخٌ: بَعيدٌ.

- السُّرْدوخُ، بالضم: تَمْرٌ يُصَبُّ عليه الماء.

- (الإِسْفاناخُ: نباتٌ م، مُعَرَّبٌ، فيه قُوَّةٌ جالِيَةٌ غَسَّالَةٌ، يَنْفَعُ الصَّدْرَ والظَّهْرَ، مُلَيِّنٌ).

- سَلَخَ، كَنَصَرَ ومَنَعَ: كَشَطَ، ونزعَ.

- والمَسْلُوخُ: شاةٌ سُلِخَ جِلْدُها،

- و- الشَّهْرُ: مضى،

- كانْسَلَخَ،

- و- فلانٌ شَهْرَه: أمْضَاهُ وصارَ في آخِرِه،

- و- النباتُ: اخْضَرَّ بعدَ الهَيْجِ،

- و- الله النهارَ من الليلِ: اسْتَلَّهُ فانْسَلَخَ،

- و- الحَيَّةُ، انْسَرى عن سَلْخَتِها.

- والسَّلْخُ: آخِرُ الشَّهْرِ،

- كمُنْسَلَخِه، واسمُ ما سُلِخَ عن الشاةِ.

- والسالخُ: جَرَبٌ يُسْلَخُ منها الجَمَلُ، واسمُ الأَسْوَدِ من الحَيَّاتِ، والأُنْثَى: أسْوَدَةٌ، ولا تُوصَفْ بسالِخَةٍ، وأسْوَدُ وأسْوَدَانِ سالِخٌ، وأساوِدُ سالِخَةٌ وسوالِخُ وسُلَّخٌ وسُلَّخَةٌ.

- والأَسْلَخُ: الأَصْلَعُ، والشديدُ الحُمْرَةِ.

- والسليخَةُ: عِطْرٌ كأنَّهُ قِشْرٌ مُنْسَلِخٌ، والوَلَدُ، ودُهْنُ ثَمرِ البانِ قبْلَ أن يُرَبَّبَ،

- و- من الرِّمْثِ: ما ليسَ مَرْعًى.

- والمِسْلاَخُ: جِلْدُ الحَيَّةِ، ونَخْلَةٌ يَنْتَثِرُ بُسْرها أخْضَرَ، والإِهابُ.

- وسَلِيخٌ مَليخٌ: شديدُ الجِماعِ ولا يُلْقِحُ، ومن لا طَعْمَ له. وفيه سَلاَخَةٌ وملاخَةٌ.

- والسَّلَخُ، محركةً: ما على المِغْزَلِ من الغَزْلِ.

- واسْلَخَّ اسْلِخاخاً: اضْطَجَعَ.

- والإِسليخُ، كإِزمِيل: نباتٌ.

- السِّماخُ، بالكسر: الصِّماخُ. وكمنعه: أصابَ سِماخَه فَعَقَرَهُ،

- و- الزَّرْعُ: طَلَعَ أولاً.

- وإنه لَحَسَنُ السِّمْخَةِ، بالكسر: كأنَّه مأخُوذٌ من

- السِّماخِ: العِفاصِ.

- السُّمْلُوخُ، بالضم: الصُّمْلُوخُ،

- كالسِّمْلاخِ، وما يُنْتَزَعُ من قُضْبَانِ النَّصِيَّ.

- والسَّمالِخِيُّ من اللَّبَنِ والطعامِ: ما لا طَعْمَ له، ولَبَنٌ حُقِنَ في السِّقاءِ، وحُفِرَ له حُفْرَةٌ ووُضِعَ فيها لِيَرُوبَ.

- السِّنْخُ، بالكسر: الأصْلُ،

- و- من السِّنِّ: مَنْبِتُهُ،

- و- من الحُمَّى: سَوْرَتُها،

- وة بِخُراسان، منها: ذاكِرُ بنُ أبي بكرٍ السِّنْخِيُّ.

- والسُّنوخُ: الرُّسوخُ.

- والسَّنَخُ، محركةً: البعيرُ.

- وسَنِخَ الدُّهْنُ، كفَرِحَ: زَنِخَ،

- و- من الطَّعامِ: أكثرَ.

- والسَّنَاخَةُ: الرِّيحُ المُنْتِنَةُ،

- كالسَّنْخَةِ، والوَسَخُ، وآثارُ الدِّباغِ.

- وبَلَدٌ سَنِخٌ، ككَتِفٍ: مَحَمَّةٌ.

- وسانِخٌ: جدُّ نَصْرِ بنِ أحمدَ، أو بالمُهملَةِ.

- والتَّسْنِيخُ: طَلَبُ الشيء.

- والسُّنْخَتَانِ، بالضم: القامَتانِ.

- المُسَنْبَخُ، كمُسَرْهَدٍ: المُسَرْبَخُ، وهو الذي يَمْشي في الظَّهيرةِ.

- ساخَتْ قوائِمُهُ: ثاخَتْ،

- و- الشيءُ: رَسَبَ،

- و- الأرضُ بهم سُيوخاً وسُؤُوخاً وسَوَخاناً: انْخَسَفَتْ.

- وفيه سُواخِيَةٌ، كَعُلابِطَةٍ: طينٌ كثيرٌ.

- وصارَتِ الأرضُ سُواخاً، بالضم،

- وسُوَّاخى، كشُقَّارَى،

- وتَصْغِيرُها: سُوَيْوِخَةٌ، وقولُ الجوهريِّ: على فَعَالَى، بفتح اللام غَلَطٌ، أي: كَثُرَ بها رِزَاغُ المَطَرِ.

- وتَسَوَّخَ: وقَعَ فيه.

- وسُوخُ، بالضم: ة.

- ساخَ يَسِيخُ سَيْخاً وسَيَخَاناً: رَسَخَ، وثاخَ.

- والسِّياخُ، ككتابٍ: بُناةُ الطِّينِ.


فَصْلُ الشِّيْن

- الشَّبْخُ: صَوْتُ الحَلْبِ من اللَّبَنِ.

- الشَّخُّ: البَوْلُ، وصَوْتُ الشُّخْبِ.

- وشَخَّ في نومه: غَطَّ،

- - بِبَوْلِهِ شَخيخاً،

- وشَخْشَخَ: امْتَدَّ كالقَضيبِ، وإنه لَشَخْشاخٌ بالبَوْلِ.

- والشَّخْشَخَةُ: صَوْتُ السِّلاحِ، وصَوْتُ القِرْطاسِ، ورَفْع الناقة صَدْرَها وهي بارِكَةٌ.

- الشَّدْخُ، كالمَنْعِ: الكسرُ في كلِّ رَطْبٍ، وقيل يابِسٍ،

- وتَشَدَّخَ: انْشَدَخَ،

- و- : المَيْلُ، وانْتِشَارُ الغُرَّةِ، وسَيَلاَنُها سُفْلاً، وهي الشاذِخَةُ، وهو أشْدَخُ، وهي شَدْخَاء.

- والمُشَدَّخُ، كمُعَظَّمٍ: بُسْرٌ يُغْمَزُ حتى يَنْشَدِخُ، ومَقْطَعُ العُنُقِ.

- وشَدَخَهُ: أصابَ مُشَدَّخَه.

- والشَّدْخَةُ من النَّباتِ: الرَّخْصةُ الرَّطْبَةُ.

- ويَعْمَرُ الشُّدَّاخُ، كطُوَّالٍ، ط وطِيَّابٍ ط، وقد يفتحُ: أحَدُ حُكَّامِهمْ، حُكِّمَ بين قُضاعَةَ وقُصَيٍّ في أمْرِ الكعبَةِ، وكثُرَ القَتْلُ فَشَدَخَ دِماءَ قُضاعَةَ تَحْتَ قَدَمِهِ وأبْطَلَهَا، فَقَضى بالبَيْتِ لِقُصَيٍّ.

- والأَشْدَخُ: الأَسَدُ.

- والأَشْدَاخُ: وادٍ بِعَقِيقِ المدينةِ.

- والشادِخُ: الصَّغيرُ إذا كان رَطْباً.

- والشَّدَخُ، محركةً: الوَلَدُ لغيرِ تَمامٍ إذا كان سِقْطاً.

- وأمرٌ شادِخٌ: مائلٌ عن القَصْدِ.

- الشاذِياخُ: اسمُ نَيْسابُورَ،

- وة بِمَرْوَ.

- الشَّرْخُ: الأَصْلُ، والعِرْقُ، والحَرْفُ الناتِئُ من الشيء، وأوَّلُ الشَّبابِ، ونِتاجُ كُلِّ سَنَةٍ من أَوْلاَدِ الإِبِلِ، ونَجْلُ الرَّجُلِ، ونَصْلٌ لم يُسْقَ بعدُ، ولم يُرَكَّبْ عليه قائِمُهُ،

- وجمعُ شارِخٍ للشَّابِّ، والتِّربُ، والمِثْلُ.

- وهما شَرْخانِ: مِثْلاَنِ،

- ج: شُرُوخٌ.

- والشُّروخُ، أيضاً: العِضاهُ.

- وشُروخٌ شُرَّخٌ: مُبالَغَةٌ.

- وشَرَخَ نابُ البعيرِ شَرْخاً وشُروخاً: شَقَّ البَضْعَةَ.

- وبنُو شَرْخٍ: بَطْنٌ (من خُزاعَةَ).

- الشِّرباخُ، بالكسر: الكَمْأَةُ الفاسِدَةُ المُسْتَرْخِيَةُ.

- رجلٌ شِرْداخُ القَدَمِ، بالكسر: عَظِيمُها، عَريضُها.

- الشَّلْخُ: الأصْلُ، ونَجْلُ الرجُلِ، أو نُطْفَتُهُ، وفَرْجُ المرأةِ.

- وشَلَخَهُ بالسَّيْفِ: هَبَرَهُ به.

- وشالَخُ، كهاجَرَ: جَدُّ ابراهيمَ، عليه السلام.

- شَمَخَ الجَبَلُ: عَلاَ، وطَالَ،

- و- الرَّجلُ بِأَنْفِهِ: تَكَبَّرَ.

- وشَمْخُ بنُ فَزَارَةَ: بَطْنٌ، وصَحَّفَ الجوهريُّ في ذِكْرِهِ بالجيم.

- ونِيَّةٌ شَمَخٌ، محركةً: بَعيدةٌ. والشَّمَّاخُ ابنُ حُليفٍ، وابنُ المُخْتارِ، وابنُ العَلاء، وابنُ عَمْرٍو، وابنُ ضِرارٍ، وابنُ أبي شدَّادٍ: شُعَراءُ. وكزُبَيْرٍ: أبُو عامِرٍ.

- والشامِخُ: الرافِعُ أنْفَهُ عِزّاً،

- ج: شُمَّخٌ، واسمٌ.

- ومَفازَةٌ شَموخٌ: بَعيدةٌ.

- الشِّمْرَاخُ، بالكسر: العِثْكالُ عليه بُسْرٌ أو عِنَبٌ،

- كالشُّمْرُوخِ، ورأسُ الجَبَلِ، وأعالي السَّحابِ، وغُرَّةُ الفَرَسِ إذا دَقَّتْ وسالَتْ وجَلَّلَتِ الخَيْشُومَ ولم تَبْلُغِ الجَحْفَلَةَ، ولا يقالُ للفَرَسِ نَفْسِهِ: شِمْرَاخٌ، وغَلِطَ الجوهريُّ.

- وذُو الشِّمْرَاخِ: فَرَسُ مالِكِ بنِ عَوْفٍ النَّصْرِيِّ.

- والشِّمْراخِيَّةُ من الخوارِجِ: أصحاب عبدِ الله بنِ شمراخٍ.

- وشَمْرِخِ العِذْقَ، أي: اخْرُطْ شماريخَهُ بالمِخْلَبِ قَطْعاً.

- الشِّناخُ، ككتابٍ: أنفُ الجَبَلِ.

- والمُشَنَّخُ، كمُعَظَّمٍ، من النَّخْلِ: ما نُقِّحَ عنه سُلاَّؤُهُ، وقد شَنَّخَ عليه نَخْلَهُ تَشْنِيخاً.

- الشُّنْدُخُ، بالضم: الشديدُ الطَّويلُ، المُكْتَنِزُ، والأَسَدُ، والوقَّادُ من الخَيْلِ، وطعامٌ يَتَّخِذُهُ من ابْتَنَى داراً أو قَدِمَ مِن سَفَرٍ أو وَجَدَ ضالَّتَهُ،

- كالشِّنْدَاخِ، بالكسر،

- والشُّنْداخِ والشُّنْدُخَةِ (والشُّنْدَخِ) والشُّنداخِيِّ، بضمِّهِنَّ.

- وشَنْدَخَ أي: عَمِلَه.

- الشَّيْخُ والشَّيْخُونُ: مَنِ اسْتَبَانَتْ فيه السِّنُّ، أو من خَمْسِينَ أو إحْدَى وخَمْسِينَ إلى آخِرِ عُمُرِهِ أو إلى الثمانينَ،

- ج: شُيُوخٌ وشِيوخٌ وأشْياخٌ وشِيَخَةٌ وشِيْخَةٌ وشِيخانٌ، ومَشْيَخَةٌ ومَشِيخَةٌ، ومَشْيوخاء ومَشْيُخاء ومشايخ، وتَصْغِيرُه: شُيَيْخٌ وشِيَيْخٌ، وشُوَيْخٌ قليلةٌ، ولم يَعْرِفْها الجوهريُّ. وعبدُ اللَّطيفِ بنُ نَصْرٍ، وعبدُ الله بنُ محمد بنِ عبد الجَلِيلِ، المُحَدِّثانِ، الشَّيْخِيَّانِ: نِسْبَةٌ إلى الشَّيْخِ المِيْهَنِيِّ، وهي شَيْخَةٌ. وشاخَ يَشِيخُ شَيَخاً، محركةً، وشُيُوخَةً وشُيوخِيَّةً وشَيْخُوخَةً وشَيْخُوخِيَّةً، وشَيَّخَ تَشْييخاً، وتَشَيَّخَ.

- وأشياخُ النُّجومِ: أصولُها.

- والشَّيْخُ: شجرةٌ،

- و- للمرأة: زوجُها.

- ورُسْتاقُ الشَّيْخِ: ع بأصفهانَ.

- وشَيْخَانُ: لَقَبُ مُصْعَبِ بنِ عبدِ الله المُحدِّثِ،

- وع بالمدينةِ مُعَسْكَرُهُ صلى الله عليه وسلم، يومَ أُحُدٍ.

- وشَيَّخَهُ: دعاهُ شَيْخاً تَبْجيلاً،

- و- عليه: عابَهُ،

- و- به: فَضَحَهُ.

- والشَّيْخَةُ: رَمْلَةٌ بَيْضاءُ بِبِلادِ أسَدٍ وحَنْظَلَةَ، ومنه قَوْلُ ذِي الخِرَقِ الطُّهَوِيِّ على الصحيح:

- ومن جُحْرِه بالشَّيْخَةِ اليَتَقَصَّعُ

وبكسر الشين: ثَنِيَّةٌ لبياضِها.

- والشاخَةُ: المُعْتَدِلُ.


فَصْلُ الصَّاد

- الصَّبَخَةُ: السَّبَخَةُ.

- وصَبيخَةُ القُطْنِ: سَبيخَتُهُ.

- الصَّخُّ: الضَّرْبُ بشيءٍ صُلْبٍ على مُصْمَتٍ، وصَوْتُ الصَّخْرَةِ،

- كالصَّخيخِ.

- والصَّاخَّةُ: صَيْحةٌ تُصِمُّ لشِدَّتِها، والقيامَةُ، والداهيةُ.

- وصَخَّ الغُرابُ: طَعَنَ في دَبْرَةِ البَعِيرِ.

- الصَّرخَةُ: الصَّيْحَةُ الشَّديدَةُ. وكغُرابٍ: الصَّوْتُ، أو شَديدهُ.

- وتصرَّخَ: تَكَلَّفَهُ.

- والصَّارِخُ: المُغيثُ، والمُسْتَغِيثُ، ضِدٌّ،

- كالصَّريخِ فيهما.

- والمُصَرِّخُ: المُغِيثُ، والمُعِينُ.

- واصْطَرَخُوا: تَصَارَخُوا.

- والصَّارِخَةُ: الإِغاثَةُ، مَصْدَرٌ على فاعِلَةٍ، وصَوْتُ الاسْتِغَاثَةِ.

- والصارِخُ: الدِّيكُ. وككتَّانٍ: الطاوُوسُ.

- والصَّرْخَةُ: الأذانُ. وكقُفْلٍ: جَبَلٌ بالشام.

- الصَّرْبَخَةُ: الخِفَّةُ والنَّزَقُ.

- الأَصْلَخُ: الأصَمُّ جِدّاً لا يَسْمَعُ البَتَّة، والجَمَلُ الأَجْرَبُ. وناقَةٌ صَلْخاء، وإبلٌ صَلْخى.

- وجَرَبٌ صالِخٌ: سالِخٌ.

- وتصَالَخَ: تصامَّ.

- وداهيةٌ صَلُوخٌ: مُهْلِكَةٌ.

- واصْلَخَّ اصْلِخاخاً: اضْطَجَعَ.

- الصِّماخُ، بالكسر: خَرْقُ الأُذُنِ،

- كالأُصْموخِ، والأُذُنُ نَفْسُها، والقليلُ من الماء، وبالضم: ماءٌ.

- وصَمَخَهُ: أصابَ صِماخَهُ،

- و- عَيْنَه: ضَرَبَها بِجُمْعِ كَفِّه،

- و- الشمسُ وجْهَهُ: أصابَتْه، أو اشْتَدَّ وقْعُها عليه.

- وامرأةٌ صَمِخَةٌ، كفَرِحَةٍ: غَضَّةٌ.

- والصَّمَّاخَةُ، كجَبَّانَةٍ: القَطِنَةُ.

- والصِّمْخُ، بالكسر: شيءٌ يابِسٌ يوجَدُ في أحالِيلَ الشاةِ بُعَيْدَ وِلادَتِها، فإذا فُطِرَ ذلك أفْصَحَ لَبَنُها، الواحِدَةُ بهاء.

- الصِّمْلاَخُ، بالكسر: داخِلُ خَرْقِ الأُذُنِ، ووسَخُهُ،

- كالصُّمْلوخِ.

- والصُّمَالِخُ، كعُلابِطٍ: اللَّبَنُ الخاثِرُ.

- والصُّمالِخِيُّ: السُّمالِخِيُّ.

- وصَمَالِيخُ النَّصيّ: ما رَقَّ من نَباتِ أصولِها.

- الصِّنْخُ، بالكسر: السِّنْخُ.

- وفمٌ صَنِخٌ، ككتِفٍ: خَرَجَتْ أصناخُهُ.

- ورجُلٌ صُناخِيَّةٌ: ضَخْمٌ.

- والصَّنَخَةُ، محركةً: الدَّرَنُ.

- الصاخَةُ: ورَمٌ في العَظْمِ من كَدْمَةٍ أو صَدْمَةٍ يَبْقى أثَرُهُ، والداهِيَةُ،

- ج: صاخاتٌ وصاخٌ.

- وأصاخَ له: اسْتَمَعَ.

- وبلدٌ صُوَّاخٌ، كرُمَّانٍ: تَصُوخُ فيه الأَرْجُلُ.

- وصاخَ: ساخَ.


فَصْلُ الضَّاد

- الضَّخُّ: الدَّمْعُ، وامْتِدَادُ البَوْلِ،

- ونَضْخُ الماء.

- والمِضَخَّةُ، بالكسر قَصَبَةٌ في جَوْفِهَا خَشَبَةٌ يُرْمى بها الماء.

- الضِّرْدِخُ، بالكسر: العَظيمُ من كُلِّ شيءٍ.

- ونَخْلَةٌ ضِرْداخٌ: صَفِيَّةٌ كريمَةٌ.

- الضَّمْخُ: لَطْخُ الجَسَدِ بالطِّيبِ حتى كأنَّه يَقْطُرُ، كالتَّضْمِيخِ.

- وانْضَمَخَ واضْطَمَخَ وتَضَمَّخَ: تَلَطَّخَ به.

- والضِّمْخَةُ، بالكسر: المرأةُ أو الناقةُ السَّمينَةُ، والرُّطَبُ الذي يَقْطُرُ منه شيءٌ.

- ضاخٌ: ع بالبادية.

- والضاخَةُ: الداهِيَةُ.


فَصْلُ الطّاء

- الطَّبْخُ: الإِنْضَاجُ، اشْتِواءً واقْتِدَاراً.

- طَبَخَ، كَنَصَرَ ومَنَعَ، فانْطَبَخَ، واطَّبَخَ، كافْتَعَلَ. وكَمَسْكَنٍ: مَوْضِعُهُ. وكَمِنْبَرٍ: آلَتُهُ، أو القِدْرُ. وككَتَّانٍ: مُعَالِجُهُ. وكَكِتابَةٍ: حِرْفَتُهُ. وكَكُناسَةٍ: ما فارَ من رَغْوَةِ القِدْرِ.

- والطَّبيخُ: ضَرْبٌ من المُنَصَّفِ، والجِصُّ، والآجُرُّ. وكقُبَّرٍ: ملائكةُ العَذابِ، الواحِدُ: طابخٌ. وكالسَّحابِ، ويُضَمُّ: الإِحكامُ، والقُوَّةُ، والسِّمَنُ. وكسكِّينٍ: البِطِّيخُ.

- والطابخُ: الحُمَّى الصالِبُ.

- والطابِخَةُ: الهاجِرَةُ، ولَقَبُ عامِرِ بنِ إِلياسَ بنِ مُضَرَ.

- وطَبَائِخُ الحَرِّ: سَمائِمُهُ.

- وامرأةٌ طباخِيَةٌ، ككَراهِيَةٍ وغُرابيَّةٍ: شابَّةٌ مُكْتَنِزَةٌ، أو عاقِلَةٌ مَلِيحَةٌ. وكمُحَدِّثٍ: أوَّلُ ولَدِ الضَّبِّ، والشابُّ المُمْتَلِئ.

- وطَبَّخَ تَطْبِيخاً: تَرَعْرَعَ، وكَبِرَ.

- والأَطْبَخَ: المُسْتَحْكِمُ الحُمْقِ،

- كالطَّبْخَةِ.

- واطَّبَخَ اطِّباخاً: اتَّخَذَ طَبيخاً.

- والمطابخ: ع بِمَكَّةَ.

- الطِّبْراخُ، بالكسر: لَقَبُ والِدِ عليِّ بنِ أبي هاشِمٍ المُحَدِّثِ، أو هو بالميم.

- الطَّخُّ: رَمْيُ الشيء وإبْعادُهُ، والجماع.

- والمِطَخَّةُ: خَشَبَةٌ يَلْعَبُ بها الصِّبْيَانُ.

- والطُّخوخُ: الشَّرَسُ، وسُوء المُعاشَرَةِ.

- والطَّخْطَاخُ: السَّيِّئُ الخُلُقِ،

- و- من الحُلِيِّ: صَوْتُهُ، والغَيْمُ المُنْضَمُّ بعضُهُ إلى بعضٍ، ورجلٌ.

- والطُّخاطِخُ، بالضم: الظُّلْمَةُ.

- والمُتَطَخْطِخُ: الأَسْوَدُ، والضعيفُ البَصَرِ.

- والطَّخْطَخَةُ: تَسْوِيَةُ الشيء، وضَمُّ بعضِهِ إلى بعضٍ، وحِكَايَةُ قولِ الضَّاحِكِ: طِيخ طِيخ.

- الطَّرْخَةُ: شِبْهُ حَوْضٍ كبيرٍ عندَ مَخْرَجِ القَنَاةِ، دخيلٌ.

- وطَرْخانُ، بالفتح، ولا تَضُمَّ ولا تَكْسِرْ، وإن فَعَلَهُ المُحَدِّثونَ: اسمٌ للرَّئيسِ الشَّريفِ، خُراسانِيَّةٌ،

- ج: طَرَاخِنَةٌ. والطَّرْخونُ: نَباتٌ، مُعَرَّبٌ، أصلُ عُروقِهِ العاقرْقَرْحا، (قاطِعٌ شَهْوَةَ الباه). وكسِكِّينٍ: سَمَكٌ صِغارٌ تُعالَجُ بالمِلْحِ.

- وطَرْخاباذُ: ة بجُرْجانَ.

- الطَّرْثَخَةُ: الخِفَّةُ والنَّزَقُ.

- الطَّلْخُ: الغِرْيَنُ الذي تَبْقَى فيه الدَّعاميصُ، فلا يُقْدَرُ على شُرْبِهِ، واللَّطْخُ به، والتَّسْوِيدُ، وإفْسادُ الكِتابَةِ، واللَّطْخُ بالقَذَرِ.

- والطَّلْخاءُ: الحَمْقَاءُ،

- وع بمِصْرَ على النِّيلِ المُفْضِي إلى دِمْيَاطَ.

- واطْلَخَّ اطْلِخاخاً: تَفَرَّقَ،

- و- دَمْعُهُ: سالَ.

- طَمَخَ بِأَنْفِهِ: تَكَبَّرَ.

- الطِّمْرَاخُ: لَقَبُ والِدِ علي بن أبي هاشِمٍ، أو هو بالباء المُوَحَّدَةِ، وقد تقدمَ.

- الطَّماليخُ: السَّحابُ البِيضُ المُتَفَرِّقةُ الرَّقيقةُ.

- طَنِخَ، كَفَرِحَ: بَشِمَ، واتَّخَمَ، وغَلَبَ على قَلْبِهِ الدَّسَمُ، وسَمِنَ.

- وطَنَّخَهُ وأطْنَخَهُ: أتْخَمَهُ.

- والطَّنَخَةُ، محركةً: الأَحْمَقُ.

- ومَرَّ طِنْخٌ من اللَّيْلِ، بالكسرِ: طائفةٌ.

- طُوخٌ، بالضم: أرْبَعَةَ عَشَرَ مَوْضِعاً بِمِصْرَ.

- وطاخَهُ طَوْخاً: رَماهُ بِقَبِيحٍ من قَوْلٍ أو فِعْلٍ.

- طاخَ يَطِيخُ: تَلَطَّخَ بالقَبِيحِ،

- كتَطَيَّخَ،

- و- فلاناً: لَطَّخَهُ به،

- كطَيَّخَهُ، وتَكَبَّرَ، وانْهَمَكَ في الباطِلِ.

- والطَّيْخَةُ: الأَحْمَقُ لا خَيْرَ فيه، والفِتْنَةُ.

- وطَيَّخَهُ السِّمَنُ: مَلأَهُ شَحْماً ولَحْماً،

- و- العذابُ عليه: أَلَحَّ فَأَهْلَكَهُ.

- والمُطَيَّخُ، كَمُعَظَّمٍ: الفاسِدُ، والمَطْلِيُّ بالقَطِرَانِ.

- والطِّيخُ، بالكسر: حِكايَةُ الضَّحِكِ.

- وقالوا: طِيخِ طِيخِ بالكسر مبنياً على الكسر، أي: قَهْقَهُوا.


فَصْلُ الظّاء

- الظِّمَخُ، كعِنَبٍ: شَجَرَةٌ على صُورَةِ الدُّلْبِ، وشَجَرَةٌ التِّينِ في لُغَةِ طَيِّئٍ، الواحِدَةُ بهاء، أو بِسُكُونِ الميم، ككِسْرَةٍ وكِسَرٍ، وقد تُسَكَّنُ الميم في الجَمْعِ كَتِينَةٍ وتِينٍ.

فَصْلُ العَيْن

- العُهْعُخُ، بالضم: شجرةٌ يُتداوَى بها، وبِوَرَقِهَا وأنكَرَها بعضُهُمْ، وقال: إنما هو الخُعْخُعُ، ووقَعَ في كُتُبِ البيانِيَّينَ: العُهْخُعُ بتقديم الخاء، وهو غَلَطٌ.

فَصْلُ الفاء

- الفَتْخَةُ، ويُحَرَّكُ: خَاتَمٌ كَبيرٌ يكونُ في اليَدِ والرِّجْلِ، أو حَلْقَةٌ من فِضَّةٍ كالخاتَمِ،

- ج: فَتَخٌ وفُتوخٌ وفَتَخَاتٌ.

- والفَتَخُ، محركةً: اسْتِرْخاء المفاصِلِ، ولِينُها، أو عَرْضُ الكَفِّ والقَدَمِ، وطُولُهما، ومنه: أسَدٌ أَفْتَخُ، وشِبْهُ الطَّرْقِ في الإِبل، وكُلُّ جُلْجُلٍ لا يَجْرُسُ.

- وفَتَخَ أصابِعهُ،

- وفَتَّخَها: عَرَّضها وأرْخاها.

- والفَتْخاء: شِبْهُ مِلْبَنٍ من خَشَبٍ يَقْعُدُ عليه مُشْتارُ العَسَلِ،

- و- من العِقْبَانِ: اللَّيِّنَةُ الجَناحِ.

- وناقَةٌ فَتْخَاءُ الأَخْلاَفِ: ارْتَفَعَتْ أخْلاَفُها قِبَلَ بَطْنِها، ذَمٌّ، وفي المَرْأَةِ والضَّرْعِ: مَدْحٌ.

- وككتابٍ: ع.

- وفُتُوخُ الأَسَدِ: مفاصِلُ مَخالِبِه.

- وأفْتَخَ: أَعْيَا، وانْبَهَرَ.

- والأَفاتيخُ من الفُقُوعِ: هَنَواتٌ تَخْرُجُ أوَّلاً فَتُظَنُّ كَمْأَةً حتى تُسْتَخْرَجَ فَتُعْرَفَ.

- ورَجُلٌ أَفْتَخُ الطَّرْفِ: فاتِرُهُ.

- وكزُبَيْرٍ: ع.

- الفَخُّ: المِصْيَدَةُ،

- ج: فِخَاخٌ وفُخوخٌ،

- وع بِمَكَّةَ دُفِنَ به ابنُ عُمَرَ، واسْتِرْخاء الرِّجْلَيْنِ،

- كالفَخَخِ والفَخَّةِ.

- وفَخَّ النائِمُ يَفِخُّ فَخّاً وفَخيخاً: غَطَّ،

- كافْتَخَّ،

- و- الرائحةُ: فاحَتْ.

- والفَخَّةُ: النَّوْمَةُ بعدَ الجِماعِ، والمرأةُ القَذِرَةُ والضَّخْمَةُ، والنَّوْمُ على القَفَا، ونَوْمُ الغَداةِ، والقَوْسُ اللَّيِّنَةُ.

- وفَخْفَخَ: فاخَرَ بالباطِلِ.

- وفَخيخُ الأفعى: فَحيحُها.

- فَذَخَ رأسَهُ بالحَجَرِ، كمنع: شَدَخَهُ، ولا يكونُ إلاَّ للشيء الرَّطْبِ.

- الفَرْخُ: ولَدُ الطائِرِ، وكُلُّ صَغيرٍ من الحَيَوانِ والنَّباتِ،

- ج: أفْرُخٌ وأفراخٌ وفِراخٌ وفُرُوخٌ وأفْرِخَةٌ وفِرْخانٌ، والرَّجُلُ الذَّليلُ المَطْرُودُ، والزَّرْعُ المُتَهَيِّئُ للانْشِقَاقِ، وعَلَمٌ، ومُقَدَّمُ الدِّماغِ.

- وأفْرَخَتِ البَيْضَةُ، والطائرةُ،

- وفَرَّخَتْ: صارَ لها فَرْخٌ، وهي مُفْرِخٌ.

- والمَفارِخُ: مَوَاضِعُ تَفْرِيخِهَا.

- واسْتَفْرَخَ الحَمامَ: اتَّخَذَهَا للفِراخِ.

- وفَرَّخَ الرَّوْعُ تَفْرِيخاً: ذَهَبَ،

- كأفْرَخَ،

- و- الرَّجُلُ: فَزِعَ، ورَعَبَ،

- و- القَوْمُ: ضَعُفُوا، أي: صارُوا كالفِراخِ،

- و- الزَّرْعُ: نَبَتَ أفراخُهُ. وكفَرِحَ: زالَ فَزَعُهُ، واطْمَأَنَّ،

- و- إلى الأرضِ: لَزِقَ بها.

- وفَرُّوخُ، كَتَنُّورٍ: أخُو إِسماعيلَ وإسحاقَ أبو العَجَمِ الذين في وسَطِ البِلاَدِ.

- وأفْرَخَ الأَمْرُ: اسْتَبَانَ بعد اشْتِبَاهٍ،

- و- القَوْمُ بَيْضَتَهُم: أبْدَوا سِرَّهُمْ.

- وأفْرِخْ رُوعَكَ، أي: سَكِّنْ جأشَكَ.

- والفَرْخَةُ: السِّنانُ العَرِيضُ. وكزُبَيْرٍ: لَقَبُ أزْهَرَ بنِ مَرْوانَ المُحَدِّثِ.

- وفلانٌ فُرَيْخُ قُرَيْشٍ: تَصْغِيرُ تَعْظِيمٍ.

- المُفَرْدَخُ، كمُسَرْهَدٍ: الضَّخْمُ الناعِمُ.

- الفَرْسَخُ: ذَكَرَهُ الجوهريُّ، ولم يَذْكُرْ له مَعْنًى، وهو السُّكونُ، والساعةُ، والراحةُ، ومنه:

- فَرْسَخُ الطَّريق: ثلاثةُ أميالٍ هاشِمِيَّة، أو اثنا عشَرَ ألف ذِرَاعٍ، أو عَشَرَةُ آلافٍ، والفُرْجَةُ، وشيءٌ لا فُرْجَةَ فيه، كأنَّه ضِدٌّ، والطويلُ من الزَّمانِ، والفَيْنَةُ بينَ السكونِ والحَرَكَةِ، والشيءُ الدائِمُ الكثيرُ الذي لا يَنْقَطِعُ.

- والتَّفَرْسُخُ والافْرنْساخُ: انْكِسارُ البَرْدِ،

- كالفَرْسَخَةِ، وانْفِرَاجُ الهَمِّ، وانْكِسَارُ الحُمَّى.

- وسَراويلُ مُفَرْسَخَةٌ: واسِعَةٌ.

- الفَرْشَخَةُ: السَّعَةُ، قالَ أبو زِيادٍ: إذا احْتَبَسَ المَطَرُ اشْتَدَّ البَرْدُ،

- وإذا مُطِرَ الناسُ كان لِلْبَرْدِ فَرْشَخٌ، أي: سُكونٌ.

- الفِرْضِخُ، بالكسر: العَقْرَبُ.

- ورجُلٌ فِرْضَاخٌ: ضَخْمٌ عَرِيضٌ، أو طَوِيلٌ، وهي: بهاء.

- وامرأةٌ فِرْضاخَةٌ وفِرْضاخِيَّةٌ: عظيمَةُ الثَّدْيَيْنِ.

- ومُفَرْضَخٌ، كمُسَرْهَدٍ: ضعيفٌ.

- الفَرْفَخُ: الرِّجْلَةُ، مُعَرَّبُ: يَرْيَهَنْ، أي: عَرِيضُ الجناحِ، والكَعابِرُ من الحِنْطَةِ.

- الفَرْتَخةُ: اللِّينُ بعد الصُّعوبَةِ، والسكونُ بعد النِّفارِ.

- الفَسْخُ: الضَّعْفُ، والجَهْلُ، والطَّرْحُ، وإفْسادُ الرَّاْيِ، والنَّقْضُ، والتَّفْرِيقُ، والضعيفُ العَقْلِ والبَدَنِ،

- كالفَسْخَةِ، ومن لا يَظْفَرُ بِحاجَتِهِ ولا يَصْلُحُ لأِمْرِهِ،

- كالفَسِيخِ.

- وانْفَسَخَ العَزْمُ، والبَيْعُ، والنِّكاحُ: انْتَقَضَ.

- وفَسَخَ يَدَهُ، كمنع: أزالَ المَفْصِلَ عن مَوْضِعِه. وكفَرِحَ: فَسَدَ.

- وتَفَسَّخَ الشَّعَرُ عن الجِلْدِ: زالَ، وتَطَايَرَ، خاصٌّ بالمَيِّتِ،

- و- الرُّبَعُ تَحْتَ الحِمْلِ: ضَعُفَ وعَجَزَ.

- فَشَخَهُ، كمنعه: ضَرَبَ رأسَهُ بيدِهِ، أو صَفَعَهُ، وظَلَمَهُ،

- و- في اللَّعِبِ: كَذَبَ.

- والتَّفْشِيخُ: إرْخَاءُ المفاصِلِ.

- فَصَخَ عنه، كمنع: تَغابَى،

- و- يَدَهُ: فَسَخَها.

- وفُصِخَ، كَعُنِيَ: غُبِنَ في البَيْعِ.

- ورجُلٌ فَصيخٌ وفَصيخَةٌ وفاصِخَةٌ من فَواصِخَ: غيرُ مُصِيبِ الرَّأْيِ.

- فَضَخَهُ، كمنعه: كسرَهُ، ولا يكونُ إلا في شيءٍ أجْوَفَ، وشَدَخَهُ، كافْتَضَخَهُ فيهما،

- و- عَيْنَهُ: فَقَأَها.

- وأفْضَخَ العُنْقودُ: حانَ أن يُعْتَصَرَ.

- والفَضيخُ: عَصيرُ العِنَبِ، وشَرابٌ يُتَّخَذُ من بُسْرٍ مَفْضُوخٍ، ولَبَنٌ غَلَبَهُ الماء.

- والمِفْضَخَةُ: حَجَرٌ يُفْضَخُ به البُسْرُ، والواسِعَةُ من الدِّلاء.

- والمفاضِخُ: أواني الفَضِيخِ.

- وانْفَضَخَت القَرْحَةُ، وغيرُها: انْفَتَحَتْ، واتَّسَعَتْ،

- و- زيدٌ: بَكَى شديداً،

- و- الدَّلْوُ: دَفَقَتْ ما فيها من الماء،

- و- سَنامُ البعيرِ: انْشَدَخَ.

- والفَضوخُ، كقَبولٍ: الشَّرابُ يَفْضَخُ شارِبَهُ، أي: يَكْسِرُهُ ويُسْكِرُهُ.

- وفَضْخُ الماء: دَفْقُهُ.

- فَقَخَهُ، كمنعه، فَقْخَاً وفِقاخاً، بالكسر: ضَرَبَهُ، ولا يكونُ إلا على الرأسِ أو شيءٍ أجْوَفَ.

- فَلَخَهُ، كمنعه: سَلَعَهُ، وأوضَحَهُ.

- والفَيْلَخُ: الرَّحَى، أو أَحَدُ رَحَيَيِ الماء، واليَدُ السُّفْلَى منهما.

- وفَلَّخَهُ تفْلِيخاً: ضَرَبَهُ.

- الفَنْخُ: القَهْرُ، والغَلَبَةُ، والتَّذْلِيلُ،

- كالتَّفْنيخِ في الكُلِّ، وتَفْتيتُ العَظْمِ من غيرِ شَقٍّ ولا إدْماء.

- والمِفْنَخُ، كمِنْبَرٍ: مَنْ يُذِلُّ أعْدَاءهُ ويَكْسِرُ رأسَهُمْ كثيراً.

- والفنيخُ، كأميرٍ: الرِّخْوُ الضعيفُ.

- الفَنْشَخَةُ: الإِعْيَاءُ، والتأخُّرُ عن الأَمْرِ، والتَّفْحِيجُ بينَ الرِّجْلَيْنِ عند البَوْلِ، وأن يَكْبَرَ الرجلُ ويَشيخَ.

- والمُفَنْشِخُ: الساقِطُ النائِمُ.

- وتَفَنْشَخَتِ المرأةُ في الجِماعِ: باعَدَتْ بين رِجْلَيْهَا.

- وفَنْشَخٌ: عَلَمٌ.

- فَاخَت الرِّيحُ تفوخُ فَوَخَاناً: سطَعَتْ، أو إذا كانَ لها صَوْتٌ،

- و- الرجلُ فَوَخَاناً: خَرَجَتْ منه رِيحٌ،

- كأفاخَ.

- وأفِخْ عَنَّا من الظَّهيرَةِ: أبْرِدْ.

- الفَيْخَةُ: السُّكُرُّجَةُ،

- و- من البَوْلِ: اتِّساعُ مَخْرَجِهِ،

- و- من الحَرِّ: شِدَّتُهُ،

- و- من النَّباتِ: الْتِفافُهُ وكَثْرَتُهُ.

- وفاخَتِ الرِّيحُ، تفيخُ: كتفوخُ.

- وأفاخَ الرجُلُ: سُقِطَ في يَدِهِ،

- و- من فلانٍ: صَدَّ عنه.

- والإِفاخَةُ: الرُّدامُ، أو الحَدَثُ مع خُروجِ الرِّيحِ.

- والفَيْخُ: الانتشارُ.


فَصْلُ القَاف

- القَفْخُ: الفَقْخُ،

- كالقِفاخِ.

- والقَفْخَةُ: البَقَرَةُ المُسْتَحْرِمَةُ.

- والقَفِيخَةُ: طَعامٌ يُعالَجُ بالتَّمْرِ والإِهالَةِ.

- وأقْفَخَتِ البَقَرَةُ: اسْتَحْرَمَتْ،

- و- الذِّئْبَةُ: أرادَتِ السِّفادَ. وكغُرابٍ: المرأةُ الحادِرَةُ الحَسَنَةُ الخَلْقِ.

- قَلَخَ الفَحْلُ، كمنع، قَلْخاً وقَليخاً: هَدَرَ، وضَرَبَ يابِساً على يابِسٍ،

- و- الشَّجَرَةَ: قَلَعَهَا.

- والقَلْخُ: الحِمارُ المُسِنُّ، والفَحْلُ الهائِجُ، وقَصَبٌ أَجْوَفُ.

- وقَلَّخَهُ بالسَّوْطِ تَقْلِيخاً: ضَرَبَهُ،

- و- النَّبْتُ: اشْتَدَّ.

- وكغُرابٍ: ع باليمن. والقُلاَخُ العَنْبَرِيُّ: شاعِرٌ، وابنُ يَزِيدَ: آخَرُ، وابنُ حَزْنٍ آخَرُ سَعْدِيٌّ، وليس كما ذَكَرَهُ الجوهريُّ، وإنما البَيْتُ للعَنْبَرِيِّ، وأما السَّعْدِيُّ يقولُ:

أنا القُلاَخُ بنُ جَنَابِ بنِ جَلا **** أبو خَناثِيرَ أقُودُ الجَمَلاَ

وجَنابٌ: جَدُّهُ، ويقالُ للفَحْلِ عند الضِّرابِ:

- قَلَخْ قَلَخْ.

- أقْمَخَ بأنْفِهِ: تَكَبَّرَ، وشَمَخَ، وجَلَسَ كالمُتَعَظِّمِ.

- القَنْفَخُ: نَبْتٌ،

- و- من الدَّواهي: الشَّدِيدَةُ، ويكسرُ.

- قاخَ جَوْفُهُ قَوْخاً: فَسَدَ من داءٍ.

- ولَيْلَةٌ قاخٌ: سوداء.


فَصْلُ الكاف

- كَخَّ في نَوْمِهِ يَكِخُّ كَخِيخاً: غطَّ.

- وكِخْ كِخْ، وتُشَدَّدُ الخاءُ فيهما وتُنَوَّنُ، وتفتحُ الكافُ وتكسرُ: يقالُ عند زَجْرِ الصَّبِيِّ عند تناوُلِ شيءٍ، وعند التَقَذُّرِ من شيءٍ.

- كَرْخُ: مَحَلَّةٌ ببغداد.

- وكَرْخُ باحُدَّا: بسُرَّ مَنْ رَأى.

- وكَرْخُ حُدَّانَ: قُربَ خانِقينَ.

- وكَرْخُ الرَّقَّةِ: بالجزيرةِ.

- وكَرْخُ مَيْسانَ: بسواد العِراقِ.

- وكَرْخُ خُوزِسْتَانَ: م، ويقال: كَرْخَةُ.

- وكَرْخُ عَبَرْتى: بالنَّهْرَوانِ.

- وكَرْخِيتى: قَلْعَةٌ على تَلٍّ عالٍ قربَ إرْبِلَ.

- والكَراخَةُ: الشُّقَّةُ من البَوارِي، سَوادِيَّةٌ.

- والكَارِخُ: الذي يسوقُ الماء.

- وكَرُوخُ: ة بِهَراةَ.

- وأُكَيْرَاخُ: ع، أو هو بالحاء.

- وكَرْخايا: شِرْبٌ يُفيضُ الماء من عَمُودِ نَهرِ عيسى.

- الكَشْخَانُ، ويُكْسَرُ: الدَّيُّوثُ.

- وكَشَّخَه تَكْشيخاً،

- وكَشْخَنَه: قال له: يا كَشْخانُ.

- الكَشْمَخَةُ: بَقْلَةٌ طَيِّبَةٌ رَخْصةٌ، وهي المُلاَّحُ.

- الكُشْمَلَخُ، بضم الكافِ وفتح الميمِ واللامِ: الكَشْمَخَةُ.

- كَفَخَهُ بالعصا، كمنعه: ضَرَبَهُ، وقَفَخَهُ.

- والكَفْخَة: الزُّبْدَةُ المُجْتَمِعَةُ البَيْضاءُ.

- ورَجُلٌ مِكْفَخٌ، وعَمُودٌ مِكفَخٌ، كمنبَر: قَويٌّ.

- كَمَخَ بأنفه، كمنع: تَكَبَّرَ،

- و- به: سَلَحَ،

- و- باللِّجامِ: كَبَحَ.

- والكامَخُ، كهاجَرَ: إدامٌ. وكغُرابٍ: الكِبْرُ، والتَّعَظُّمُ.

- وكَسَحابٍ: د بالرُّومِ، أو هو كَمَخٌ.

- والإِكْمَاخُ: الإِقْماخُ.

- الكُوخُ، بالضم،

- والكاخُ: بيتٌ مُسَنَّمٌ من قَصَبٍ بلا كَوَّةٍ،

- ج: أكْوَاخٌ وكُوخانٌ وكيخانٌ وكِوَخَةٌ.


فَصْلُ اللاّم

- لَبَخَ، كمنع: ضَرَبَ، وأَخَذَ، وقَتَلَ، واحْتَالَ للأخْذِ، وشَتَمَ.

- واللَّبَخَةُ، محركةً: شجرةٌ عظيمةٌ، ثَمَرُها كالتَّمْرِ حُلْوٌ لكنَّه كَرِيهٌ، وإذا نُشِرَ خَشَبُهُ أرْعَفَ ناشِرَهُ، وإذا ضُمَّ لَوْحانِ منه صارا لَوحاً واحِداً، والْتَحَما، وعن أبي باقِلٍ الحَضْرَمِيِّ: بَلَغنِي أن نَبِيّاً شَكى إلى الله تعالى الحَفَرَ، فَأَوْحَى إليه: أن كُلِ اللَّبَخَ، قيل: كان سُمّاً بفارِسَ فَنُقِلَ إلى مِصْرَ فَزَالَتْ سُمِّيَّتُهُ.

- واللُّبُوخُ، (بالضم): كَثْرَةُ اللَّحْمِ في الجَسَدِ.

- واللَّبيخُ: نافِجَةُ المِسْكِ.

- والتَّلَبُّخُ: التَّطَيُّبُ به. وكالكتابِ: اللِّطامُ، والضِّرابُ.

- لَتَخَهُ، كمنعه: لَطَخَهُ، وشَقَّهُ،

- و- فلاناً بالسَّوْطِ: سَحَلَهُ وشَقَّ جِلْدَهُ، وقَشَرَهُ.

- وتَلَتَّخَ: تَلَطَّخَ.

- ورجلٌ لَتِخَةٌ، كفَرِحَةٍ: داهِيَةٌ.

- واللَّتْخانُ: الجائِعُ.

- لَخَّ في كلامِهِ: جاء به مُلْتَبِساً مُسْتَعْجَماً،

- و- عيْنُهُ: كَثُرَ دَمْعُها،

- و- فلاناً: لَطَمَهُ،

- و- في الجَبَلِ: اتَّبَعَهُ،

- و- الخَبَرَ: تَخَبَّرَهُ واسْتَقْصَاهُ،

- و- في الحَفْرِ: مالَ،

- و- بالطِّيبِ: طَلَى به.

- وسَكْرَانُ مُلْتَخٌّ: طافحٌ، ولا تَقُلْ: مُلْطَخٌّ.

- والْتَخَّ الأمرُ: اخْتَلَطَ،

- و- العُشْبُ: الْتَفَّ.

- واللَّخْلَخانِيَّةُ: العُجْمَةُ في المَنْطِقِ.

- ورجلٌ لَخْلخانِيٌّ: غيرُ فَصِيحٍ.

- وامرأةٌ لَخَّةٌ: قَذِرَةٌ مُنْتِنَةٌ.

- ووادٍ لاخٌّ، وبالمهملة: مُلْتَفٌّ المضايِقِ، وبتخفيفِ المُعْجَمَةِ: من

- الأَلْخَى للمُعْوَجِّ، وبالثلاثَةِ رُوِيَ حديثُ ابنِ عَبَّاسٍ في قِصَّةِ إسماعيلَ: "والوادي يومئذٍ لاخٌّ".

- وأصلٌ لَخُوخٌ: مَعْيُوبٌ.

- ولَخْلَخانُ: قَبِيلَةٌ، أو ع.

- واللَّخْلَخَةُ: طيبٌ م.

- لَطَخَهُ، كمنعَهُ: لَوَّثَهُ، فتَلَطَّخَ.

- ولُطِخَ بِشَرٍّ، كَعُنِيَ: رُمِيَ به.

- ولَطْخٌ من سَحابٍ ونحوِهِ: قَلِيلٌ منه. وكهُمَزَةٍ وسِكِّينٍ: الأحْمَقُ،

- ج: لَطَخَاتٌ. وككتِفٍ: القَذِرُ الأكْلِ.

- واللَّطُوخُ: ما يُلْطَخُ به الشيء.

- لَفَخَهُ على رأسِهِ، بالفاء، كمنعه: ضَرَبَهُ بالعَصَا، أو لَطَمَهُ.

- تَلَمَّخَ بكلامٍ قَبيحٍ: أَتَى به.

- ولامَخَه مُلامَخَةً ولِماخاً: لاطَمَهُ.

- لاخَهُ يَلُوخُهُ: خَلَطَهُ فالْتاخَ.

- واللِّواخَةُ واللِّياخَةُ، بكسرهما: الزُّبْدُ الذائِبُ مع اللَّبَنِ.

- والْتاخَ العجينُ: اخْتَمَرَ.


فَصْلُ الميمْ

- متخه، كمَنَعَه ونصره: انْتزعه من موضعه،

- كامْتاخَه،

- و- المرأةَ: جامَعَها، وقَطَع، وضَرَب، وأبْعَدَ، وارْتَفَعَ،

- و- الجَرادةُ في الأرضِ: غَرَزَتْ ذَنَبَها لِتَبيضَ،

- و- بسَلْحِه: رَمَى،

- و- في الشيءِ: رَسَخَ.

- والمِتِّيخَةُ، كسِكِّينَةٍ: العَصا، والمِطْرَقُ الدَّقيقُ.

- وعُودٌ مِتِّيخٌ، كسِكِّينٍ: طويلٌ لَيِّنٌ.

- المُخُّ، بالضم،

- والقِطْعَةُ مُخَّةٌ: نِقْيُ العَظْمِ، والدِّماغُ، وشَحْمَةُ العَيْنِ، وفَرَسٌ، وخالِصُ كُلِّ شيءٍ،

- ج: مِخاخٌ ومِخَخَةٌ.

- ومَخَّخَ العَظْمَ،

- وتَمَخَّخَه وامْتَخَّه ومَخْمَخَه: أخْرَجَ مُخَّه.

- وعَظْمٌ مَخيخٌ: ذو مُخٍّ، وشاةٌ مَخيخَةٌ،

- وأمَخَّ العَظْمُ: صارَ فيه مُخٌّ،

- و- الشاةُ: سَمِنَتْ،

- و- العُودُ: ابْتَلَّ وجَرَى فيه الماءُ،

- و- الزَّرْعُ: جَرَى فيه الدَّقيقُ.

- والمُخاخةُ، بالضم: ما خَرَجَ من العَظْمِ في فَمِ ماصِّه.

- وإبلٌ مَخائِخُ: خِيارٌ.

- وأمرٌ مُمِخٌّ: طويلٌ.

- والمَخُّ: اللَّيِّنُ.

- المَدْخُ: العَظَمَةُ، والمَعونَةُ التامَّةُ.

- مدَخَه، كمَنَعَه: أعانَه.

- والمادِخُ والمَديخُ والمِدِّيخُ، كسِكِّينٍ،

- والمُتمادِخُ: العَظيمُ العزيزُ.

- ورجُلٌ مَدوخٌ ومُتمادِخٌ: يَعْمَلُ الشيءَ بِعَجَلَةٍ.

- والتَّمادُخُ: البَغْيُ،

- كالامْتِداخِ، والتَّثاقُلُ، والتَّقاعُسُ عن الشيءِ.

- وتَمَدَّخَتِ الناقةُ: تَعَكَّسَتْ في سَيْرِها،

- و- الرَّجُلُ: تَكَبَّرَ،

- و- الإِبِلُ: امْتَلأَتْ سِمَناً.

- المَذَخُ، محرَّكةً: عَسَلٌ في جُلَّنارِ المَظّ

- يَتَمَذَّخُهُ الناسُ، أي: يَتَمَصَّصونَهُ.

- وتَمَذَّخَتِ الناقةُ،

- و- الرَّجُلُ تمَذُّخاً: تماكَسا في السَّيْرِ.

- المَرْخُ: شَجَرٌ سَريعُ الوَرْيِ.

- ومَرَخَ، كمَنَعَ: مَزَحَ،

- و- جَسَدَه: دَهَنَه بالمَرُوخِ، وهو: ما يُمْرَخُ به البَدَنُ من دُهْنٍ وغيره،

- كمَرَّخَه.

- وأمْرَخَ العَجينَ: رَقَّقَه.

- وذُو المَمْروخِ: ع. وكسِكِّينٍ: المُرْداسَنْجُ، والأَحْمَقُ، وسَهْمٌ طويلٌ له أرْبَعُ قُذَذٍ، ونَجْمٌ من الخُنَّس. وكقَتيلٍ: القَرْنُ في جوفِ القَرْنِ. وككَتِفٍ من الشَّجَرِ: اللَّيِّنُ،

- كالمِرِّيخِ، كسِكِّينٍ،

- و- من الناسِ: الكثيرُ الادِّهانِ.

- ومارِخةُ: امرأةٌ كانتْ تَتَخَفَّزُ، ثم وجَدوها تَنْبِشُ قَبْراً، فقيل: "هذا حَياءُ مارِخَةَ".

- والمُرْخَة، بالضم: البَلَحَةُ، والبُسْرَةُ،

- ج: مُرَخٌ.

- وثَوْرٌ أمْرَخُ: به نُقَطٌ بيضٌ وحُمْرٌ. وكسُكَّرٍ: الذَّنَبُ. وكزُبَيْرٍ: فَرَسُ الحارِثِ بنِ دُلَفَ.

- والمارِخُ: الجاري، والمُجْري.

- والمَرْخاءُ: الناقةُ المُسْرِعَةُ نشاطاً.

- ومَرْخٌ ومَرْخَتانِ، ومَرَخٌ، محرَّكةً: مواضِعُ.

- ومَرَخاتٌ، كعَرفاتٍ: مَرْسًى ببحْر اليمنِ.

- وذُو مَرَخٍ، محرَّكةً: وادٍ بالحجاز.

- وذُو مراخٍ، كسحابٍ: وادٍ.

- مسخَه، كمَنَعَه: حوَّل صُورَتَه إلى أُخْرَى أقْبح. ومسخَه اللّهُ قِرْداً، فهو مِسْخٌ ومَسيخٌ،

- و- الناقَةَ: هزلها وأدْبَرَها إتْعاباً.

- والمسيخُ: المُشَوَّهُ الخَلْقِ، ومن لا مَلاحة له، ولحمٌ أو فاكهةٌ لاطعمَ له، والضعيفُ الأَحْمَقُ.

- والماسِخِيُّ: القَوّاسُ،

- والماسِخِيَّةُ: الأقواسُ، نُسِبَتْ إلى ماسِخَةَ: قَوَّاسٍ أزْديٍّ.

- وفرسٌ مَمْسوخٌ: قليلُ لَحْمِ الكَفَلِ.

- وامرأةٌ مَمْسوخةُ العَجُزِ: رَسْحاءُ.

- والمِسْخِيَّةُ، بالكسر: نوعٌ من البُسْطِ.

- وأمْسَخَ الوَرَمُ: انْحَلَّ.

- وامْتَسَخَ السَّيْفَ: اسْتَلَّه.

- ويُكْرَه انْمِساخُ حَماةِ الفَرَسِ، أي: ضُمورُهُ.

- والأُمْسوخُ: نَباتٌ م، مُسَمِّنٌ مُحَسِّنٌ مُنَقٍّ، قابِضٌ مُلْحِمٌ.

- المَصْخُ: المَسْخُ، وانْتِزاعُ الشيءِ وأخْذُه،

- كالامْتِصاخِ، والتَّمَصُّخِ، والأُمْصوخةُ: خُوصةُ الثُمامِ،

- ج: أُمْصوخٌ وأماصِيخُ.

- وأمْصَخَ: خَرَجَتْ أمَاصِيخُه.

- والمَصوخَةُ: الشاةُ اسْتَرْخَى أصلُ ضَرْعها. وكرُمَّانٍ: نَباتٌ له قُشورٌ كالبَصَلِ.

- وامَّصَخَ الوَلَدُ امِّصاخاً: انْفَصَلَ عن أُمِّه.

- مَضَخَ، كمَنَعَ: لَطَخَ الجَسَدَ بالطِّيبِ.

- مَطَخَ، كمَنَعَ: أكَلَ كثيراً،

- و- العَسَلَ: لَعِقَه،

- و- الماءَ: مَتَخَه من البِئْرِ بالدَّلْوِ،

- و- بيدهِ: ضَرَبَه،

- و- عِرْضَه: دَنَّسَهُ.

- والماطِخُ: الفَرَسُ الرِّخْوُ عَدْواً.

- والمَطَّاخُ، ككَتَّانٍ: الأَحْمَقُ، والمُتَكَبِّرُ.

- والمَطْخُ: الغِرْيَنُ يَبْقَى في الحَوْضِ ولا يُقْدَرُ على شُرْبِه.

- ويقالُ للكَذَّابِ: مِطِخْ مِطِخْ، بكسرَتين، أي: قولُكَ باطلٌ.

- المَلْخُ، كالمَنْعِ: السَّيْرُ الشديدُ، والتَّرَدُّدُ في الباطِلِ، وإكْثارُهُ، وجَذْبُ الشيءِ قَبْضاً وعَضّاً، والتَّثَنِّي، والتَّكَسُّرُ، والجِمَاعُ، وزَنَخُ الطَّعامِ، ولَعِبُ الفَرَسِ، وشُرْبُ التَّيْسِ بَوْلَهُ، وجَفْرُ الفَحْلِ عن الضِّرابِ،

- كالمُلُوخِ والمَلاخَةِ.

- والمَليخُ: البَطيءُ الإِلْقاحِ، والفاسِدُ، والضَّعيفُ، وما لا طَعْمَ له.

- وامْتَلَخَهُ: انْتَزَعَهُ،

- و- سَيْفَهُ: اسْتَلَّهُ،

- و- لِجامَهُ: أَخْرَجَهُ من رَأْسِ الدَّابَّةِ.

- ورجُلٌ مُتَمَلِّخُ الصُّلْبِ: مَوْهونُهُ.

- ومالَخَه: لاعَبَهُ، ومالَقَهُ.

- وغُلامٌ مَلاَّخٌ: أبَّاقٌ.

- وتَمَلَّخَتِ العُقابُ عَيْنَهُ: انْتَزَعَتْها. ومُسْتَمْلِخُ بنُ عِكْرَمَةَ بنِ أبي ذُؤَيْبٍ الهُذَليُّ.

- ماخَ الغَضَبُ يَموخُ: سَكَنَ.

- وماخُ: محَلَّةٌ بِبُخارَى، وجَدٌّ لأِحْمَدَ بنِ خَنْبٍ البُخارِي،

- ويُقالُ فيه: ماخَكَ.

- وماخانُ: عَلَمٌ، وة بمروَ.

- وماخُوانُ: أُخْرَى.

- ماخ يميخُ: تَبَخْتَرَ في المَشْيِ، كتَمَيَّخَ.

فَصْلُ النُّون

- النَّبْخُ: جُدَرِيُّ الغَنَمِ وغيرُهُ، وما نَفِطَ من اليَدِ عن العَمَلِ، ويُحَرَّكُ، وأصلُ البَرْدِيِّ.

- والنابِخَةُ: المُتَكَلِّمُ، والمُتَكَبِّرُ، والأرضُ البعيدةُ.

- والنَّبْخاءُ: الأرضُ المُرْتَفِعَةُ، والرِّخْوَةُ من الرَّمْلِ، بل من جَلَدِ الأرضِ ذاتِ الحِجارةِ،

- ج: نَباخَى.

- وأنْبَخَ: زَرَعَ فيها، وأكَلَ النَّبْخَ، وعجَنَ عجيناً أنْبَخاناً.

- ونَبَخَ العجينُ يَنْبخُ نُبوخاً: حَمُضَ، وفَسَدَ. وهو نَبَّاخٌ وأنْبَخانٌ.

- وثَريدٌ أَنْبَخانِيٌّ: له بُخارٌ وسُكونَةٌ، أو هو يُسَوَّى من الكَعْكِ والزَّيْتِ، فَيَنْتَفِخُ، فَيُصَبُّ عليه الماءُ، فَيَسْتَرْخِي.

- وخُبْزَةٌ أنْبَخانِيَّةٌ: ضَخْمَةٌ، أو كأَنَّها كُورُ الزَّنابير.

- والنَّبْخَةُ: ط النُّكْتَة ط، (ويُضمّ)، والكِبْريتَةُ التي تُثْقَبْ بها النار، وبَرْدِيٌّ يُجْعَل بينَ ألْواحِ السَّفينة، ويُحرَّك.

- والأَنْبَخُ: الجافي الغليظُ، والأَكْدَرُ اللَّوْنِ الكثيرُ من التُّرابِ.

- نَتَخَه يَنْتِخُه: نَزَعه، وقَلَعَه،

- و- البازِي اللَّحْمَ: خَطَفَه،

- و- الثَّوْبَ: نَسَجه،

- و- إليه ببَصَرِهِ: نَظَرَ.

- والمِنْتاخُ: المِنْقاشُ.

- والمُتَنَتِّخُ: المُتَغَلِّي.

- نَجَخَ، كمَنَعَ: فَخَرَ،

- و- البِئْرَ: حَفَرَها،

- و- النَّوْءُ: هاجَ،

- و- السَّيْلُ: دَفَعَ في سَنَدِ الوادِي فَحَذَفَه في وَسَطِ الماءِ. وكغُرابٍ: صَوْتُ الساعِلِ، وهو ناجِخٌ ومُنَجِّخٌ، كمُحَدِّث.

- والناجِخُ: البَحْرُ المُصَوِّتُ،

- كالنَّجوخِ، وصَوْتُ اضْطِرابِ الماءِ على الساحِلِ.

- وامرأةٌ نَجَّاخَةٌ: لِفَرْجِها صَوْتٌ عند الجِماعِ، أو هي الرَّشَّاحَةُ التي تُمَسِّحُ الابْتِلالَ، أو التي يَنْتَجِخُ سُرْمُها كانْتِجاخِ سُرْمِ الدَّابَّةِ إذا صَوَّتَ.

- والنَّجيخَةُ: زُبْدَةٌ تُلْصَقُ بجوانِبِ المِمْخَضِ.

- والتَّناجُخُ: التَّفاخُرُ، واضْطِرابُ المَوْجِ حتى يُؤَثِّرَ في الأَجْرافِ.

- ومُنْجِخٌ، كمُحْسِنٍ: حَبْلٌ من رَمْلٍ.

- النَّخُّ: السَّيْرُ العَنيفُ، والإِبِلُ تُناخُ عند المُصَدِّقِ ليُصَدِّقها، وبِساطٌ طويلٌ، وقولُكَ للبعير: إخْ إخْ ليَبْرُكَ، وبالضم: المُخُّ، كالنُّخاخَةِ.

- والنَّخَّةُ: الرقيقُ، والبَقَرُ العَوامِلُ، ويضمُّ، والحُمُرُ، ويُثَلَّثُ، (والمُرَبَّياتُ في البيوتِ)، والرِّعاءُ، ويُضَمُّ، والجَمَّالونَ،

- و- من الخَبَرِ: ما لم يُعْلَمْ حَقُّه من باطِلِه،

- و- من المَطَرِ: الخفيفُ، وأن يَأخُذَ المُصَدِّقُ ديناراً لنَفْسِه، واسمُ الدِّينارِ: نَخَّةٌ أيضاً.

- والنَّخيخةُ: البَخيخةُ.

- ونَخْنَخَه: نَحَّاه،

- و- زَيْدٌ: سارَ شديداً،

- و- الإِبِلَ: أبْرَكَها فَتَنَخْنَخَتْ. وسعدُ الدِّينِ بنُ نَخيخٍ، كأميرٍ: جَدُّ أصْحابِنا الفُقَهاءِ من الخُراسانِيين، له رِوايةٌ وشِعْرٌ رائقٌ.

- الأَنْدَخُ: المائقُ القليلُ الكلامِ. وكمِنْبَرٍ: من لا يُبالي بما قيلَ له من الفُحْشِ، أو قالَ.

- وتَنَدَّخَ: تَشَبَّعَ بما ليس عندَه.

- ونَدَخَ، كمَنَعَ: صَدَمَ، يقولُ راكِبُ البَحْرِ: نَدَخْنا ساحِلَ كذا، وأنْدَخْنا المَرْكَبَ الساحِلَ.

- نَذَخَ البعير، كمَنَعَ: سَعَى شديداً،

- كأنْذَخَ.

- والنَّوْذَخُ: الجَبانُ.

- نَسَخَه، كمَنَعَه: أزاله، وغَيَّره، وأبْطَلَه، وأقامَ شيئاً مُقَامَه،

- و- الشيءَ: مَسَخَه،

- و- الكِتابَ: كَتَبَه عن مُعارَضَةٍ،

- كانْتَسَخَه واسْتَنْسَخَه، والمَنْقولُ منه:

- النُّسْخَةُ، بالضم،

- و- ما في الخَليَّةِ: حَوَّلَه إلى غيرها.

- والتَّناسُخُ والمُناسَخَةُ في الميراثِ: مَوْتُ وَرَثَةٍ بعد وَرَثَةٍ، وأصلُ المِيراثِ قائمٌ لم يُقْسَمْ.

- وتَناسُخُ الأَزْمِنَةِ: تَداوُلُها، أو انْقِراضُ قَرْنٍ بعد قَرْنٍ آخَرَ، ومنه: التَّناسُخِيَّةُ.

- وبَلْدَةٌ نَسيخَةٌ ونُسَخِيَّةٌ، كجُهَنِيَّةٍ: بَعيدةٌ.

- والنُّسوخُ، بالضم: ة بالقادِسِيَّةِ.

- نَضَخَه، كمَنَعَه: رَشَّه، أو كنَضَحَه، أو دُونَه،

- و- الماءُ: اشْتَدَّ فَوَرانَهُ من يَنْبوعِه، أو ما كان منه من سُفْلٍ إلى عُلْوٍ،

- و- النَّبْلَ في العَدُوِّ: فَرَّقَها.

- والنَّضْخُ: الأَثَرُ يَبْقَى في الثَّوْبِ وغيره من الطِّيب.

- والنَّضَّاخُ، ككَتَّانٍ: الغَزِيرُ من الغَيْثِ.

- والنَّضْخَةُ: المَطَرَةُ.

- والنِّضاخُ: المُناضَخَةُ.

- وانْتَضَخَ الماءُ: تَرَشَّشَ.

- والمِنْضَخَةُ: الزَّرَّافةُ، والعامَّةُ تقولُ: النَّضَّاخَةُ.

- هو نِطْخُ شرٍّ، بالكسر وبالطاءِ المُهْملَةِ، أي: صاحِبُ شَرٍّ.

- نَفَخَ بفَمِه: أخْرَجَ منه الرِّيح،

- كَنَفَّخَ،

- و- بها: ضَرَطَ.

- والنَّفيخُ: الموكَّلُ بِنَفْخ النارِ.

- والمِنْفاخ: آلَتُه.

- والنَّفْخُ: ارْتِفاعُ الضُّحى، والفَخْرُ، والكِبْرُ.

- ورجُلٌ أنْفَخُ: في خُصْيَتَيْهِ نَفْخَةٌ،

- وبه نَفْخَةٌ، ويُثَلَّث، أي: انْتِفاخُ بَطْن.

- والنَّفْخاءُ: النَّبْخاءُ، وأعْلى عَظْمِ الساقِ.

- ورجُلٌ أُنْفُخانٌ ، أِنْفِخانٌ وأُنْفُخانِيُّ، وأِنْفِخانِيُّ، بضَمِّهما وكسرِهما، وهي بهاءٍ: امْتَلأَ سِمَناً.

- والنُّفُخُ، بضمَّتين: المُمْتَلِئُ شَباباً. وكرُمَّانٍ: نَفْخَةُ الوَرَمِ من داءٍ يَحْدُثُ، وبهاءٍ: الحِجارةُ فَوْقَ الماءِ،

- وهَنَةٌ مُنْتَفِخَةٌ تكونُ في بَطْنِ السَّمَكِ هي نِصابُها وبها تَسْتَقِلُّ السَّمَكَةُ في الماءِ وتَتَرَدَّدُ.

- والمَنْفوخُ: البَطينُ، والسَّمينُ.

- وككَتَّانٍ: د بالمَغْرِبِ.

- النُّقاخُ، كغُرابٍ: الماءُ البارِدُ العَذْبُ الصافي، والخالِصُ، والنَّوْمُ في العافِيَةِ والأَمْنِ.

- ونَقَخَ، كمَنَعَ: ضَرَبَ،

- و- دِماغَه: كَسَرَه.

- وانْتَقَخَ المُخَّ: اسْتَخْرَجَه.

- وظَليمٌ أنْقَخُ: قليلُ الدِّماغِ.

- وناقةٌ نَقَخَةٌ، محرَّكةً: تَثاقَلُ في مَشْيها سِمَناً. وكرُمَّانٍ: مُقَدَّمُ القفا من الأُذُنِ والخُشَشاءِ.

- نَكَخَه في حَلْقِهِ، كمَنَعَه: لَهَزَهُ.

- تَنَوَّخَ الجَمَلُ الناقَةَ: أبْرَكَها للسِّفادِ،

- كأَناخَها، فاسْتَناخَتْ وتَنَوَّخَتْ، ولا يقالُ: ناخَتْ ولا أناخَتْ.

- والنَّوْخَةُ: الإِقامَةُ.

- والمُناخُ، بالضم: مَبْرَكُ الإِبِلِ.

- والمُنيخُ: الأَسَدُ.

- والنائِخَةُ: الأرضُ البعيدَةُ.

- وذو مَنَاخٍ، كمنارٍ: لَهيعَةُ بنُ عبدِ شَمْسٍ، قَيْلٌ.

- وتَنوخُ: في: ت ن خ، ووَهِمَ الجوهريُّ.


فَصْلُ الواو

- وبَّخَهُ تَوْبيخاً: لامَهُ، وعَذَلَهُ، وأنَّبَهُ، وهَدَّدَهُ.

- وتَخَهُ بالعَصا: ضَرَبَهُ بها.

- والوَتَخَةُ، محرَّكةً: الوَحَلُ.

- وما أغْنَى وتَخَةً: شيئاً.

- ووالمِيتَخَةُ: العَصا.

- وأوْتَخْتَ منِّي: بَلَغْتَ منِّي.

- الوَثَخَةُ، محرَّكةً: البِلَّةُ من الماءِ.

- والوَثيخَةُ: مااخْتَلَطَ من أجْناسِ العُشْبِ الغَضِّ، وما رَقَّ من العِظامِ واخْتَلَطَ بالوَدَكِ، والأرضُ ذاتُ الوَحَلِ، وما ثَخُنَ من اللَّبَنِ.

- ورجُلٌ مَوْثوخُ الخَلْق ومُوَثَّخُه، كمُعَظَّمِهِ: ضَعيفُهُ.

- الوَخُّ: الأَلَمُ، والقَصْدُ.

- والوَخْوَخَةُ: حكايَةُ صَوْتِ طائِرٍ.

- والوَخْواخُ: المُسْتَرْخِي البَطْنِ، المُتَّسِعُ الجِلْدِ، والعِنِّينُ، والضعيفُ، والكَسْلانُ، والرِّخْوُ من التَّمْرِ.

- الوَرْخُ: شجرٌ يُشْبِهُ المَرْخَ في نَباتِهِ.

- والوَريخَةُ: الأرضُ المُبْتَلَّةُ، واسْتَوْرَخَتْ وتَوَرَّخَتْ، والمُسْتَرْخي من العَجينِ. وقد وَرِخَ، كوَجِلَ، وتَوَرَّخَ وأورَخْتُهُ.

- وأرضٌ ورِخَةٌ: مُلْتَفَّةُ العُشْبِ.

- وورَّخَ الكِتابَ: أرَّخَهُ.

- وَسِخَ الثوبُ، كوَجِلَ، يَوْسَخُ وياسَخُ ويَيْسَخُ،

- واسْتَوْسَخَ وتَوَسَّخَ واتَّسَخَ: عَلاهُ الدَّرَنُ، وأوسَخَه ووَسَّخَه.

- ووَسْخاءُ: ع.

- الوَشْخُ: الرَّديءُ الضعيفُ، ودَوْخَلَّةُ التَّمْرِ.

- والوَشَخَةُ، محرَّكةً: ما عُمِلَ من الخُوصِ.

- الوَضَخُ، محرَّكةً: الوَسَخُ.

- الوَضُوخُ، بالفتح: الماءُ في الدَّلْوِ، شَبيهٌ بالنِّصْفِ، ووضَخَها وأوضَخَها.

- والمُواضَخَةُ والوِضاخُ: المُباراةُ في الاسْتِقاءِ والعَدْوِ. وأن تَسيرَ كسَيْرِ صاحِبِكَ.

- وأوضَخَ له: اسْتَقَى قليلاً،

- و- البِئْرُ: قَلَّ ماؤُها.

- والتواضُخُ: التَّباري في السَّقْيِ والسَّيْرِ.

- تَواطَخَ القومُ الشيءَ: تداوَلوهُ بينهم.

- الوَليخُ: ثوبٌ من كَتَّانٍ.

- وأرضٌ ولِخَةُ ووليخَةٌ ومُوْتَلِخَةٌ: ورِخَةٌ.

- والوَليخَةُ: اللَّبَنُ الخاثِرُ، والوَحَلُ.

- واسْتَوْلَخَتِ الأرضُ: ابْتَلَّتْ.

- الوَمْخَةُ: العَذْلَةُ المُحْرِقَةُ والوَبْخَةُ.

- ويْخٌ، وويْحٌ، وويْسٌ، وويْهٌ، وويْلٌ، وويْبٌ: أخواتٌ وما لَهُنَّ سابعٌ.

فَصْلُ الهَاء

- الهَبَيَّخَةُ، كعَمَلَّسَةٍ: الجارِيَةُ، والمُرْضِعَةُ، والنَّاعِمَةُ التَّارَّةُ المُمْتَلِئَةُ.

- والهَبَيَّخُ، كعَمَلَّسٍ: الأَحْمَقُ المُسْتَرْخِي، ومَنْ لا خيرَ فيه، والوادي العظيمُ، والنَّهْرُ الكبيرُ، ووادٍ، والغُلامُ الناعِمُ.

- والهَبَيَّخَى: مِشْيَةٌ في تَبَخْتُرٍ،

- وقد اهْبَيَّخَ.

- هِخْ، بالكسر: حكايَةُ صَوْتِ المُتَنَخِّمِ.

- هِيخِ، بالكسر: تُقالُ عندَ إناخَةِ البعيرِ.

- وهَيَّخَ الهريسَةَ تَهْييخاً: أكْثَرَ ودكَهَا،

- و- التَّيْسَ: حَثَّهُ على السِّفادِ.

- والهِيَّخُ، (كقِنَّبٍ): الجَمَلُ الذي إذا قِيلَ له: هِيخِ، هَدَرَ.


فَصْلُ اليَاء

- يَتاخٌ، كسَحابٍ: ع، أو قبيلَةٌ، ومنها: أحمدُ بنُ محمدِ بنِ يزيدَ اليتَاخِيُّ المُحَدِّثُ.

- يَفَخَهُ: أصابَ يافوخَهُ، فهو مَيْفوخٌ.

- أيْنَخَ الناقَةَ: دَعاها إلى الضِّرابِ، فقال لها: إِيْنَخِ إِيْنَخِ.

- يَوْخٌ: ذكره اللَّيْثُ، ولم يُفَسِّرْهُ، وقال: لم يَجِئْ على بنائِها غيرُ: "يومٍ" فقط.

باب الدّال

فَصْل الهَمْزة

- الأَبَدُ، محرَّكةً: الدَّهْرُ،

- ج: آبادٌ وأُبُودٌ، والدَّائِمُ، والقديمُ الأَزَلِيُّ، والوَلَدُ (الذي) أتَتْ عليه سَنَةٌ.

- ولا آتيهِ أبَدَ الأَبَدِيَّةِ، وأبَدَ الآبِدينَ، وأبَدَ الأَبَدينَ، كأَرَضِينَ، وأبَدَ الأَبَدِ، محرَّكةً، وأبَدَ الأَبيدِ، وأبَدَ الآبادِ، وأبَدَ الدَّهْرِ، وأبيدَ الأَبِيدِ: بِمعنًى.

- والأَوابِدُ: الوُحوشُ، لأِنَّها لم تمُتْ حَتْفَ أنْفِها،

- كالأُبَّدِ، والدَّواهي، والقوافي الشُّرَّدُ.

- وأبدَ، كفَرِحَ: غَضِبَ، وتَوَحَّشَ.

- وأتانٌ وأمةٌ إِبِدٌ، كَإِبِلٍ وكَتِفٍ وقِنْوٍ: وَلُودٌ.

- والإِبِدُ، بكسْرَتَيْنِ: الأَمَةُ، والأَتانُ المُتَوَحِّشَة.

- والإِبِدانِ: الأَمَةُ، والفَرَسُ.

- وناقةٌ إِبِدَةٌ: ولُودٌ.

- والأَبِيدُ: نباتٌ.

- وأُبَّدَةُ، كَقُبَّرَةٍ: د بالأَنْدَلُسِ.

- ومأبِدٌ، كمَسْجِدٍ: ع، وغَلِطَ الجوهريُّ فَذَكَرَهُ في: م ي د، وتَصَحَّفَ عليه في الشِّعْرِ الذي أنْشَدَه أيضاً.

- وتَأَبَّدَ: تَوَحَّشَ،

- و- المَنْزِلُ: أقْفَرَ،

- و- الوَجْهُ: كَلِفَ،

- و- الرَّجُلُ: طالَتْ غُرْبَتُهُ، وقَلَّ أَرَبُهُ في النِّساءِ.

- وأبَدَتِ البَهيمَةُ تَأْبِدُ وتَأْبُدُ: تَوَحَّشَتْ،

- و- بالمكانِ يَأبِدُ أُبُوداً: أقامَ،

- و- الشَّاعِرُ: أتى بالعَويصِ في شِعْرِه، وما لا يُعْرَفُ معناه.

- وناقةٌ مُؤَبَّدَةٌ: إذا كانَتْ وحْشِيَّةً مُعْتاصَةً.

- والتَّأْبِيدُ: التَّخْليدُ.

- والآبِدَةُ: الدَّاهِيَةُ يَبْقَى ذِكْرُها أبَداً.

- الإِتادُ، ككِتابٍ: حَبْلٌ يُضْبَطُ به رِجْلُ البَقَرَةِ إذا حُلِبَتْ.

- وأُتَيْدَةُ، كجُهَيْنَةَ: ع.

- الأُثَيْداء، كرُتَيْلاءَ: مَكانٌ بِعُكاظَ.

- الإِجادُ، ككِتابٍ: كالطَّاقِ القَصيرِ.

- وناقةٌ أُجُدٌ، بضمَّتينِ: قَوِيَّةٌ مُوَثَّقَةُ الخَلْقِ، مُتَّصِلَةُ فَقارِ الظَّهْرِ، خاصٌّ بالإِناثِ، وآجَدَها اللّهُ تعالى.

- وبِناءٌ مُوجَدٌ: مُحْكَمٌ.

- وإِجِدْ بالكسر ساكِنَةَ الدَّالِ: زَجْرٌ لِلإِبِلِ.

- الأَحَدُ: بمعنَى الواحِدِ، ويَوْمٌ من الأَيَّامِ،

- ج: آحادٌ وأُحْدانٌ، أو ليس له جَمْعٌ،

- أوِ الأحَدُ: لا يُوْصَفُ به إلاَّ الله سُبْحانَهُ وتعالى لِخُلوصِ هذا الاسْمِ الشَّريفِ له تعالى.

- ويقالُ لِلأَمْرِ المُتَفاقِم: إحدى الإِحَدِ.

- وفُلانٌ أحدُ الأَحَدِينَ، ووَاحِدُ الأَحَدِينَ.

- وواحِدُ الآحادِ، وإحْدَى الإِحَدِ، أي: لا مِثْلَ له، وهو أبْلَغُ المَدْحِ.

- وأتى بإحْدى الإِحَدِ، أي: بالأَمْرِ المُنْكَرِ العظيمِ.

- وأحِدَ، كسَمِعَ: عَهِدَ.

- وأُحُدٌ، بضمَّتَيْنِ: جبلٌ بالمدينة، ومحركةً: ع، أو هو مُشَدَّدُ الدالِ، فَيُذْكَرُ في: ح د د.

- واسْتَأَحَدَ (واتَّحَدَ): انْفَرَدَ.

- وجاؤوا أُحادَ أُحادَ، مَمْنوعَيْنِ لِلعَدْلِ، أي: واحِداً واحِداً.

- وما اسْتَأحَدَ به: لم يَشْعُرْ.

- وأحَّدَ العَشَرَة تَأحيداً، أي: صَيَّرها أَحَدَ عَشَرَ،

- و- الاثْنَيْنِ، أي: واحدَةً. ويقالُ: ليس للواحِدِ تَثْنِيَةٌ، ولا لِلاثْنَيْنِ واحِدٌ من جِنْسِهِ.

- المُسْتَأخِدُ: المُسْتَكِينُ لمَرضِهِ، أو الصَّوابُ بالذال، والمُطَأطِئُ رأسَهُ من رَمَدٍ أو وَجَعٍ.

- الإِدُّ والإِدَّةُ، بكسرهما: العَجَبُ، والأَمْرُ الفَظيعُ، والدَّاهِيَةُ، والمُنْكَرُ،

- كالأَدِّ، بالفتح،

- ج: إِدَادٌ وإدَدٌ.

- والأَدُّ والإِدُّ والآدُّ: الغَلَبَةُ، والقُوَّةُ.

- وأدَّ البَعيرُ: هَدَرَ،

- و- الناقةُ: حَنَّتْ،

- و- الشيءَ: مَدَّهُ،

- و- في الأرضِ: ذَهَبَ.

- وأدَّتْهُ الداهِيَةُ تَؤُدُّهُ وتَئِدُّهُ وتأَدٌّهُ: دَهَتْهُ.

- والتأدُّدُ: التشدُّدُ.

- وأُدَدٌ، كعُمَرَ مَصْروفاً، وبضَمَّتَيْنِ: أبو قَبيلَةٍ. وأُدُّ بنُ طابِخَةَ: أبو أُخْرى.

- أَرْدُ: ة بِبُوسَنْجَ،

- وبالضم: د بِفارِسَ.

- وأرْدِسْتانُ: د قُرْبَ أصْفَهانَ.

- وأرْدَشِيرُ: من مُلوكِ المَجُوسِ.

- أزْدُ ابنُ الغَوْثِ، وبالسينِ أفْصَحُ: أبو حَيٍّ باليَمَنِ، ومن أولادِهِ الأَنْصارُ كُلُّهُمْ، ويقالُ: أزْدُ شَنُوأَةَ وعُمانَ والسَّراةِ. وأزْدُ بنُ الفتح الكَشِّيُّ: محدِّثٌ.

- الأَسَدُ، محركةً: م،

- ج: آسادٌ وأُسودٌ وأُسْدٌ وآسُدٌ وأُسْدانٌ ومَأسَدَةٌ، وهي بهاءٍ،

- والمَكانُ: مَأسَدَةٌ أيضاً. وكفَرِحَ: دَهِشَ من رُؤْيَتِهِ، وصارَ كالأَسدِ، ضِدٌّ، وغَضِبَ، وسَفِهَ. وكضَرَبَ: أفْسَدَ بينَ القومِ، وشَبعَ.

- وذُو الأَسَدِ: رجلٌ.

- والأَسْدُ: الأَزْدُ.

- والأَسِدَةُ، كفَرِحَةٍ: الحَظِيرَةُ، والضَّارِيَةُ.

- واسْتَأسَدَ: صارَ كالأَسَدِ،

- و- عليه: اجْتَرَأ،

- و- النَّبْتُ: طالَ وبَلَغَ.

- وآسَدَ الكَلْبَ،

- وأوسَدَه وأسَّدَهُ: أغْراهُ.

- والأُسادَةُ، بالكسر والضم: الوِسادَةُ.

- واسْتُوسِدَ: هُيِّجَ.

- والأُسْدِيُّ، بالضم: نباتٌ. وكأَميرٍ: سَبْعَةٌ صَحَابِيُّونَ، وخَمْسَةٌ تابِعيُّونَ. وكزُبَيْرٍ: ابنُ حُضَيْرٍ، وابنُ ثَعْلَبَةَ، وابنُ يَرْبوعٍ، وابنُ ساعِدَةَ، وابنُ ظُهَيْرٍ، وابنُ أبي الجَدْعاءِ، ويُعرَفُ بِعَبْدِ الله، وابنُ أخي رافِع بنِ خَديجٍ، وابنُ سَعْيَةَ، أو هو كأَمِيرٍ: صحابِيُّونَ. وعُقْبَةُ بن أُسَيْدٍ: وأُسَيِّدٌ في: س ي د. وأسَدُ بنُ خُزَيْمَةَ، محركةً: أبو قَبيلةٍ من مُضَرَ، وابنُ رَبِيعَةَ بنِ نِزارٍ: أخْرَى.

- وأسَدُ آباذَ: د قُرْبَ هَمَذانَ،

- وة بِنَيْسابورَ.

- الأُصْدَةُ، بالضم: قَميصٌ صغيرٌ للصَّغيرةِ، أو يُلْبَسُ تَحْتَ الثَّوْبِ.

- كالأَصِيدَةِ والمُؤصَدَةِ، وقد أصَّدْتُهُ تَأصيداً، وبالكسر: مُجْتَمَعُ القومِ،

- ج: ككِسَرٍ.

- والأَصِيدُ: الفِناءُ، وبهاءٍ: الحَظِيرَةُ.

- وأصَدَ البابَ: أغْلَقَهُ،

- كأَوْصَدَهُ.

- والإِصادُ، ككِتابٍ: رَدْهَةٌ بينَ أجْبُلٍ، والطِّباقُ،

- كالآصِدَةِ.

- وذاتُ الإِصادِ: ع.

- الأَطَدُ، محركةً: عِيدانُ العَوْسَجِ.

- وأطَّدَ الله تعالى مُلْكَهُ تَأطيداً: ثَبَّتَهُ.

- أفِدَ، كفَرِحَ: عَجِلَ، وأسْرَعَ، وأبْطَأ، ضِدٌّ، ودَنا، وأزِفَ،

- كاسْتَأفَدَ، فهو أفِدٌ.

- والأَفَدُ، محركةً: الأَجَلُ، والأَمَدُ، وبهاءٍ: التَّأخيرُ.

- وخَرَجَ مُؤَفِّداً، أي: في آخِرِ الشَّهْرِ، أو الوَقْتِ.

- أكَدَ الحِنْطَةَ: داسَها،

- وأكَّدَهُ تأكيداً: وكَّدَهُ.

- والأَكِيدُ: الوَثيقُ.

- والأَكائِدُ والتآكِيدُ: سُيورٌ يُشَدُّ بها القَرَبوسُ إلى دَفَّتَيِ السَّرْجِ، الواحدَةُ: إكادٌ، ككِتابٍ.

- الإِلْدَةُ، بالكسر: الوِلْدَةُ.

- وتألَّدَ: تَحَيَّرَ.

- واُلِدَ: وُلِدَ.

- الأَمَدُ، محركةً: الغايَةُ، والمُنْتَهى، والغَضَبُ،

- أمِدَ عليه، كفَرِحَ.

- والآمِدُ: المَمْلوءُ من خيرٍ أو شرٍّ، والسفينةُ المَشْحونَةُ.

- وآمِدُ: د بالثُّغورِ.

- والتأمِيدُ: تَبْيينُ الأَمَدِ،

- وسِقاءٌ مُؤَمَّدٌ: ما فيه جَرْعَةُ ماءٍ.

- والأُمْدَةُ، بالضم: البَقِيَّةُ.

- وأمَدٌ مأمودٌ: مُنْتَهىً إليه.

- والإِمِّدانُ، كإسْحِمانٍ وإضْحِيانٍ: ع، والماءُ على وجْهِ الأرضِ، وما لَها رابعٌ.

- أُنْدَةُ، بالضم: د بالأَنْدَلُسِ، منه: يُوسُفُ بنُ عبدِ العزيزِ الأُنْدِيُّ الفقيهُ الحافظُ.

- عليه أنْدَرْوَرْدٌ وأنْدَرْوَرْدِيَّةٌ: لِنَوْعٍ من السَّراويلِ، مُشَمَّرٍ فَوْقَ التُّبَّانِ، أو هي التُّبَان، أعْجَمِيَّة اسْتَعْمَلوها.

- أوِدَ، كفَرِحَ،

- يأْوَدُ أوَداً: اعْوَجَّ،

- والنَّعْتُ: آوَدُ، وأوْداءُ.

- وأُدْتُهُ فانْآدَ، وأوَّدْتُهُ فتأوَّدَ: عَطَفْتُهُ فانْعَطَف.

- وآدَهُ الأَمْرُ أوْداً وأُوُوداً: بَلَغَ منه المَجْهودَ.

- والمَآوِدُ: الدَّواهِي.

- وآدَ: مالَ، ورَجَعَ.

- وأوْدٌ: رَجُلٌ، وبالضم: ع بالباديَةِ.

- وأوِيدُ القوم: أزِيزُهُم، وحِسُّهُم.

- وتَأَوَّدَه الأَمْرُ،

- وتآداهُ: ثَقُلَ عليه.

- وذُو أوْدٍ مَرْثَدٌ: مَلَكَ ستَّ مِئَةِ سَنَةٍ باليَمَنِ.

- آدَ يَئِيدُ أيْداً: اشْتَدَّ، وقَوِيَ.

- والآدُ: الصُّلْبُ، والقُوَّةُ، كالأَيْدِ.

- وآيَدْتُهُ مُؤَايدَةً،

- وأيَّدْتُه تأييداً، فهو مُؤْيَدٌ ومُؤَيَّدٌ: قَوَّيْتُه. وككِتابٍ: ما أُيِّدَ به من شيءٍ، والمَعْقِلُ، والسِّتْرُ، والكَنَفُ، والهَواءُ، واللَّجَأُ، والجَبَلُ الحَصينُ، والتُّرابُ يُجْعَلُ حَوْلَ الحَوْضِ والخِباءِ،

- و- من الرَّمْلِ: ما أشْرَفَ، ومَيْمَنَةُ العَسْكَرِ، ومَيْسَرَتُه، وحَيٌّ من مَعَدٍّ، وكَثْرَةُ الإِبِلِ.

- والمُؤْيِدُ، كمُؤْمِنٍ: الأَمْرُ العظيمُ، والدَّاهِيةُ،

- ج: مَوائِدُ.

- وتَأَيَّدَ: تَقَوَّى. وككَيِّسٍ: القَوِيُّ.

- وأيْدٌ: ع قُرْبَ المدينةِ.


فَصْلُ البَاء

- بَجَدَ بُجوداً،

- وبَجَّد تَبْجيداً: أقامَ،

- و- الإِبِلُ: لزِمَتِ المَرْتَعَ.

- والبَجْدَةُ: الأَصْلُ، والصَّحراءُ، ودِخْلَةُ الأَمْرِ، وباطِنُه، وبضَمَّةٍ، وبضَمَّتَيْنِ.

- و"هو ابنُ بَجْدَتِها": لِلعالم بالشيءِ، وللدَّليلِ الهادِي، ولِمَنْ لا يَبْرَحُ عن قولِه.

- وعندَه بَجْدةُ ذلك، أي: عِلْمُه.

- وبَجْدٌ منَّا: جَماعةٌ،

- و- من الخَيْلِ: مئةٌ وأكْثَرُ. وككِتابٍ: كِساءٌ مُخَطَّطٌ، ومنه: عبدُ الله ذُو البِجادَيْنِ، دليلُ النبي صلى الله عليه وسلم.

- وبَجُوداتُ، في دِيارِ سَعْدٍ: مَواضِعُ م. وثَوْبانُ بنُ بُجْدُدٍ، كقُعْدُدٍ: مَوْلَى النبي صلى الله عليه وسلم. والطُّفَيْلُ البِجادِيُّ: شاعِرٌ. وكزُبَيْرٍ: اسمٌ. وأُمُّ بُجَيْدٍ: خَوْلَةُ بنْتُ يَزيدَ: صَحابِيَّةٌ. وابنُ بُجْدانَ، كعُثْمانَ: تَابِعِيٌّ.

- وبِجِّدٌ، كجِلِّقٍ وحِمِّصٍ وحِلِّزٍ: ع، وما لَهُنَّ خامِسٌ. وعُمَرُ بنُ بُجْدانَ، بالضم: صَحابِيٌّ.

- وأبْجْدْ، إلى قَرَشَتْ، وكَلَمُنْ رَئيسُهُم: مُلوكُ مَدْيَنَ، ووضَعوا الكتابَة العَرَبِيَّةَ على عَدَدِ حُرُوفِ أسمائِهِم، هَلَكوا يومَ الظُّلَّةِ، فقالت ابْنَةُ كَلَمُنْ:

كَلَمُنْ هَدَّمَ رُكْنِي **** هُلْكُهُ وسْطَ المَحَلَّهْ

سَيِّدُ القَوْمِ أتاهُ الْ حَتْفُ ناراً وسْطَ ظُلَّه

جُعِلَتْ ناراً عليهمْ **** دَارُهمْ كالمُضْمَحِلَّةْ

ثم وجَدُوا بعدَهُم: "ثَخَذْ ضَظَغْ"، فَسَمَّوْها: الرَّوادِفَ.

- البَخَنْداةُ، كعَلَنْداةٍ: المرأةُ التامَّةُ القَصَبِ،

- كالبَخَنْدَى،

- ج: بَخانِدُ.

- وابْخَنْدَى البعيرُ: عَظُمَ،

- و- الجارِيَةُ: تَمَّ قَصَبُها.

- بَدَّدَهُ تَبْديداً: فَرَّقَهُ فَتَبَدَّدَ،

- و- زَيْدٌ: أعْيَا، أو نَعِسَ وهو قاعِدٌ لا يَرْقُدُ.

- وجاءَتِ الخَيْلُ بَدادِ بَدادِ، وبَدَادَ بَدَادَ، وبَدَدَ بَدَدَ، وبَدَدَاً بَدَدَاً: مُتَفَرِّقَةً.

- وبَدَّ رِجْلَيْه: فَرَّقَهُما.

- وذَهَبوا تَباديدَ وأباديدَ: مُتَبَدِّدين.

- ورجُلٌ أَبَدُّ: مُتَبَاعِدُ اليَدَيْنِ، أو عظيم الخَلْقِ، المُتَباعِدُ بعضُه من بعضٍ، والمُتَباعِدُ ما بينَ الفَخِذَيْنِ. وقد بَدِدَتْ، كفَرِحَتْ، بَدَداً.

- والبَدُّ: التَّعَبُ، وبالكسر: المِثْلُ، والنَّظيرُ،

- كالبَديدِ والبَديدَةِ، وبالضم: البَعوضُ، والصَّنَمُ، مُعَرَّبُ: بُتْ،

- ج: بِدَدَةٌ وأبْدادٌ، وبيتُ الصنَمِ، والنَّصيبُ من كُلِّ شيءٍ،

- كالبِدادِ، بالكسر،

- والبُدادِ والبُدَّةِ، بالضم، وخُطِّئَ الجوهريُّ في كسرِها.

- ولا بُدَّ: لا فِراقَ، ولا مَحالةَ.

- وبدادُ السَّرْجِ والقَتَبِ،

- وبَديدُهُما: ذلك المُحْشُوُّ الذي تَحْتَهُما لِئَلاَّ يُدْبِرَ الفَرَسَ.

- والبَديدُ: الخُرْجُ، والمَفازةُ الواسِعةُ.

- والبِدادُ: لِبْدٌ يُشَدُّ على الدَّابةِ الدَّبِرَةِ.

- والبِدادُ والبِدادَةُ والمُبادَّةُ: أن يُخْرِجَ كلُّ إنْسانٍ شيئاً، ثم يُجْمَعَ، فَيُبْقونَه بينهم.

- وبايَعَه بَدَداً، وبادَّهُ مُبادَّةً وبِداداً: باعَه مُعارَضةً.

- وبَدَّه: أبْعده وكَفَّه، وتَجافَى به.

- والبادُّ: باطِنُ الفَخِذِ.

- والبَدَّاءُ: الضَّخْمَةُ الإِسْكَتَيْنِ.

- والبُدَّةُ، بالضم: الغايةُ.

- وطَيْرٌ أباديدُ وتَباديدُ: مُتَفَرِّقَةٌ، وتَصَحَّفَ على الجوهريِّ فقال:

- طَيْرٌ يَبادِيدُ، وأنشدَ:

- يَرَوْنَنِي خارِجاً طيرٌ يَباديدُ

وإنما هو: طيْرُ اليَناديدِ، بالنونِ والإِضافَةِ، والقافيةُ مَكسورةٌ، والبيتُ لعُطارِدِ بن قُرَّانَ، وقولهُ:

- ألَدُّ يَمْشِي مِشْيَةَ الأَبَدِّ

غَلَطٌ، والصَّوابُ:

- بَدَّاءُ تَمْشي مِشْيَةَ الأَبَدِّ

- وابْتَدَّاهُ ابْتداداً: أخَذاه من جانبَيْهِ، أو أتَياه منهما.

- ومالَه به بَدَدٌ وبَدَّةٌ: طاقَةٌ.

- والبَديدةُ: الداهِيةُ.

- والأَبَدُّ: الحائكُ، والفرَسُ بعيدُ ما بين اليدَيْنِ.

- والأَبَدُّ الزَّنِيمُ: الأَسَدُ.

- وتَبدَّدوا الشيءَ: اقْتَسموه

- بِدَداً: حِصَصاً،

- و- الحَلْيُ صَدْرَ الجاريةِ: أخَذَه كُلَّه.

- وبَدْبَدْ، أي: بَخْ بَخْ.

- وتَبادُّوا،

- ولَقُوا بَدادَهُم، بمعْنًى، أي: أخَذوا أقْرانَهُم لكُلِّ رجلٍ رجلٌ. وكقَطامِ، أي: ليَأخذْ كُلُّ رجلٍ قِرْنَه.

- واسْتَبَدَّ به: تَفَرَّدَ.

- والبَدادُ: المُبارَزَةُ.

- ولو كان البَدادُ لما أطاقونا، أي: لو بارَزْناهُم رجلٌ رجلٌ.

- وأبَدَّ يَدَهُ: مَدَّها إلى الأرضِ،

- و- العَطاءَ بينهم: أعْطَى كُلاًّ منهم بُدَّتَه.

- والبَدَدُ: الحاجةُ.

- وكفَدْفَدٍ: ع. وكزُبَيْرٍ: جَدُّ حِلِّزَةَ بنِ مَكْروهٍ.

- البَرْدُ: م،

- بَرَدَ، كنَصَرَ وكرُمَ، بُرُودةً، وماءٌ بَرْدٌ وباردٌ وبَرودٌ وبُرادٌ ومَبْرودٌ،

- وقد بَرَدَهُ بَرْداً،

- وبَرَّدَه: جَعَلَه بارداً، أو خَلَطَه بالثَّلْجِ.

- وأبْرَدَه: جاءَ به بارِداً،

- و- له: سَقاه بارِداً.

- والبَرْدُ: النَّوْمُ، ومنه: {لا يَذوقونَ فيها بَرْداً}، والرِّيقُ،

- وبالتحريكِ: حَبُّ الغَمامِ، وع. وَسَحابٌ بَرِدٌ وأبْرَدُ، وقد بُرِدَ القَوْمُ، كعُنِيَ،

- والأرضُ مُبْرَدَةٌ، ومَبْرودةٌ.

- والبُرْدُ، بالضم: ثَوْبٌ مُخَطَّطٌ،

- ج: أبْرادٌ وأبْرُدٌ وبُرودٌ، وأكْسِيَةٌ يُلْتَحَفُ بها، الواحِدةُ بهاءٍ.

- والبَرَّادَةُ، كجَبَّانَةٍ: إناءٌ يُبَرِّدُ الماءَ، وكُوَّارَةٌ يُبَرَّدُ عليها.

- والإِبْرِدةُ، بالكسر: بَرْدٌ في الجَوْفِ.

- والبَرْدَةُ، ويُحرَّكُ: التُّخَمَةُ.

- وابْتَرَدَ الماءَ: صَبَّهُ عليه بارِداً، أو شَرِبَهُ ليُبَرِّدَ كبِدَه.

- وتَبَرَّدَ فيه: اسْتَنْقَعَ.

- والأَبْرَدانِ: الغَداةُ والعَشِيُّ،

- كالبَرْدَيْنِ، والظِّلُّ، والفَيْءُ.

- وأبْرَدَ: دَخَلَ في آخِرِ النَّهارِ.

- وبَرَدَنا الليلُ،

- و- علينا: أصابَنار بَرْدُهُ.

- وعيشٌ بارِدٌ: هَنِيءٌ.

- وبَرَد: ماتَ،

- و- حَقِّي: وجَبَ، ولَزِمَ،

- و- مُخُّه: هُزِل،

- و- الحديدَ: سَحَلَه،

- و- العينَ: كحَلَها،

- و- الخُبْزَ: صَبَّ عليه الماءَ، فهو بَرُودٌ ومَبْرُودٌ،

- و- السَّيْفُ: نَبَا،

- و- زيدٌ: ضَعُفَ،

- كبُرِدَ، كعُنِيَ، وفَتَرَ بُراداً وبُرُوداً.

- وبَرَّدَهُ، وأبْرَدَهُ: أضعَفَهُ.

- والبُرادَةُ: السُّحالَةُ.

- والمِبْرَدُ، كمِنبرٍ: السُّوهانُ.

- والبَرْدِيُّ: نباتٌ م، وبالضم: تَمْرٌ جَيِّدٌ، ومحمدُ بنُ أحمدَ بنِ سَعيدٍ الجَيَّانِيُّ المُحَدِّث.

- والبَريدُ: المُرَتَّبُ، والرَّسولُ، وفَرْسخانِ، أو اثْنا عَشَرَ مِيلاً، أو ما بينَ المَنْزِلَيْنِ، والفُرانِقُ، لأنَّهُ يُنْذِرُ قُدَّامَ الأَسَدِ، والرُّسُلُ على دَوابِّ البَريدِ.

- وسِكَّةُ البَريدِ: مَحَلَّةٌ بِخُوارَزْمَ، منها: إبراهيمُ بنُ محمد بنِ إبراهيمَ، ومنصورُ بنُ محمدٍ الكاتِبُ البَريدِيَّانِ.

- وبَرَدَهُ وأبْرَدَهُ: أرسَلَهُ بَريداً.

- و"هما في بُرْدَة أخماسٍ" أي: يَفْعَلانِ فِعْلاً واحداً.

- وبَرَدى، كجَمَزى: نَهرُ دِمَشْقَ الأَعْظَمُ، مَخْرَجُهُ الزَّبدانِيُّ، وجَبَلٌ بالحِجازِ،

- وة بِحَلَبَ، ونهرٌ بطَرَسوسَ.

- وبَرَدَيّا: ع، أو نهرٌ بالشامِ.

- وتِبْرِدُ: ع.

- وبَرْدٌ: جبلٌ، وماءٌ، وع.

- وبَرَدُّونُ، مُشَدَّدَةَ الدالِ: ة بِذَمارِ.

- وبَرْدَةُ: عَلَمٌ لِلنَّعْجَةِ،

- وة بِنَسَفَ، منها: عَزيزُ بنُ سُلَيْمٍ البَرْدِيُّ المحدِّثُ،

- وة بِشِيرازَ، وبالتحريكِ من العَيْنِ: وسَطُها، وبِنْتُ موسى بنِ يَحْيى.

- وبُرْدَةُ الضانِ، بالضم: ضَرْبٌ من اللَّبَنِ. ومحمدُ بن أحمد بنِ سعِيدٍ البُرْدِيُّ: محدِّثٌ.

- والبُرَداءُ، ككُرماءَ: الحُمَّى بالقِرَّةِ.

- وذُو البُرْدَيْنِ: عامرُ بنُ أُحَيْمِرَ، ورَبيعَةُ بنُ رِياحٍ: جَوادٌ م،

- وثَوْبٌ بَرُودٌ: ما له زِئْبِرٌ. والأُبَيْرِدُ الحِمْيَرِيُّ: سارَ إلى بني سُلَيْمٍ فَقَتَلوه، واليَرْبوعِيُّ: شاعِرٌ، وابنُ هَرْثَمَةَ العُذْرِيُّ: آخَرُ.

- والبارِدَةُ: من أعْلامِهِنَّ. وإبراهيمُ بنُ بَرْدادٍ، كصَلْصالٍ.

- وبَرْدادُ: ة بسَمَرْقَنْدَ.

- وبَرَدانُ، محركةً: لَقَبُ إبراهيمَ بنِ سالِمٍ، وعَيْنٌ بالنَّخْلَةِ الشَّامِيَّةِ، وماءٌ بالسَّماوَةِ، وماءٌ بنَجْدٍ لعُقَيْلٍ، وماءٌ بالحجازِ لبَني نَصْرٍ،

- وة بِبَغْدادَ، منها: أبو عَلِيٍّ البَرَدَانِيُّ شَيْخُ السِّلَفِيِّ،

- وة بالكوفَةِ، ونهرٌ بِطَرَسوسَ، ونهرٌ آخَرُ بِمَرْعَشَ، وبئْرٌ بِتَبالَةَ،

- وع ببلادِ نَهْدٍ باليَمَنِ،

- وع باليَمامَةِ، وماءٌ مِلْحٌ بالحِمَى.

- والأَبْرَدُ: النَّمِرُ،

- ج: أبارِدُ، وهي بهاءٍ.

- وبَرْدُ الخِيارِ: لقَبٌ.

- ووَقَعَ بينهما قَدُّ بُرُودِ يُمْنَةٍ: بَلَغا أمْراً عظيماً، لأَنَّ اليُمنَ، وهي بُرودُ اليَمَنِ، لا تُقَدُّ إلا لِعَظيمَةٍ.

- وبَرْدانِيَةُ: ة بِنواحي بَلَدِ إسْكافَ، منه: القُدْوَةُ أحمدُ بنُ مُهَلْهِلٍ البَرْدانِيُّ الحَنْبَلِيُّ، وأيوبُ بنُ عبدِ الرحيم بن البُرَدِيِّ، كجُهَنِيٍّ، بَعْلِيُّ مُتَأخِّرٌ رَوَيْنا عن أصْحابِهِ، وأوسُ بنُ عبدِ الله بنِ البُرَيْدِيِّ، نِسْبَةٌ إلى جَدِّهِ بُرَيْدَةَ بنِ الحُصَيْبِ الصَّحابِيِّ، وسُرْخابُ البُرَيْدِيُّ: رَوى.

- وبُرْدَةُ وبُرَيْدَةُ وبَرَّادٌ: أسماءٌ. وأبو الأَبْرَد: زيادٌ، تابِعيٌّ.

- وبَرْدَشيرُ: د بِكِرْمانَ، مُعَرَّبُ: أزْدَشِيرَ بانِيهِ.

- وبَرْدرايَا: ع بِنَهْرَوانِ بَغْدَادَ.

- البُرْجُدُ، بالضم: كِساءٌ غَليظٌ، وبالفتح: لَقَبُ رَجُلٍ منهم.

- وبَرُدُجِرْدُ، بضم الراءِ وكسر الجيم: د م قُرْبَ هَمَذانَ.

- البُرَخْداةُ، بضم الباء، وفتح الراء، وسكون الخاءِ: المرأةُ التارَّةُ الناعِمةُ.

- بَرْقَعِيدُ، كزَنْجَبيلٍ: د قُرْبَ المَوْصِلِ.

- سَيْفٌ بِرِنْدٌ، كفِرِنْدٍ: عليه أثَرٌ قَديمٌ،

- أو البِرِنْدُ، وتُفْتَحُ راؤُهُ: الفِرِنْدُ.

- والمُبَرْنِدَةُ: المرأةُ الكثيرةُ اللَّحْمِ. وعَرْعَرَةُ بنُ البِرِنْدِ، وهاشِمُ بنُ البِرِنْدِ: محدِّثان.

- بَزْدَةُ: ة من أعمال نَسَفَ،

- والنِّسْبَةُ: بَزْدِيٌّ وبَزْدَوِيٌّ، منها: دِهْقانُها المُعَمَّرُ مَنْصورُ بنُ محمدِ بنِ قُرَيْنَةَ أو مُزَيْنَةَ، وهو الصحيحُ، آخِرُ مَنْ حَدَّثَ بالجامِعِ عن البُخارِي.

- البُعْدُ: م، والمَوْتُ، وفِعْلُهُما، ككَرُمَ وفَرِحَ،

- بُعْداً وبَعَداً، فهو بَعيدٌ وباعِدٌ وبُعادٌ،

- ج: بُعَداءُ، وبُعُدٌ وبُعْدانٌ.

- ورجلٌ مِبْعَدٌ، كَمِنْجَلٍ: بَعيدُ الأَسْفارِ.

- وبُعْدٌ باعِدٌ: مُبالَغَةٌ.

- وبُعْداً له: أبْعَدَهُ الله.

- والبُعْدُ والبِعادُ: اللَّعْنُ.

- وأبْعَدَهُ الله: نَحَّاهُ عنِ الخَيْرِ، ولَعَنَهُ.

- وباعَدَهُ مُباعَدَةً وبِعاداً،

- وبَعَّدَهُ: أَبْعَدَهُ.

- ومَنْزِلٌ بَعَدٌ، بالتحريكِ: بَعِيدٌ. وتَنَحَّ غَيْرَ بَعيدٍ، وغيرَ باعِدٍ، وغيرَ بَعَدٍ: كُنْ قَريباً.

- وإنَّهُ لَغَيْرُ أَبْعَدَ وبُعَدٍ، كَصُرَدٍ: لا خيرَ فيه.

- ولَذُو بُعْدٍ، وبُعْدَةٍ، أي: رَأْيٍ وحَزْمٍ.

- وماعندَهُ أبْعَدُ أو بُعَدٌ، كصُرَدٍ، أي: طائِلٌ.

- وبَعْدُ: ضِدُّ قَبْلُ، يُبْنى مُفْرَداً، ويُعْرَبُ مُضافاً،

- وحُكِيَ: من بَعْدٍ، وافْعَلْ بَعْداً.

- واسْتَبْعَدَ: تَباعَدَ،

- و- الشيءَ: عدَّهُ بَعيداً.

- وجِئْتُ بَعْدَيْكُما: بَعْدَكُما.

- ورأيْتُه بُعَيْداتِ بَيْنٍ، وبَعيداتِهِ، أي: بُعَيدَ فِراقٍ.

- وأمَّا بَعْدُ، أي: بَعْدَ دُعائِي لكَ، وأوَّلُ مَنْ قالَهُ داوُدُ، عليه السلامُ، أو كَعْبُ بنُ لُؤَيٍّ.

- والأَباعِدُ: ضِدُّ الأَقارِبِ.

- وبينَنا بُعْدَةٌ، بالضم، من الأرض، ومن القَرابَةِ.

- وبَعْدانُ، كسَحْبانَ: مِخْلافٌ باليَمنِ.

- بَغْدادُ وبَغْذاذُ، بمهملتينِ ومعجمتينِ، وتقدِيم كُلٍّ منهما، وبَغْدانُ وبَغْدينُ ومَغْدانُ: مدينةُ السَّلامِ.

- وتَبَغْدَدَ: انْتَسَبَ إليها، أو تَشَبَّهَ بأهْلِها.

- باغَنْدُ: ة م.

- بافْدُ، بسكونِ الفاءِ: د بِكِرْمانَ، التَقَى فيها ساكِنانِ، مُعَرَّبُ: بافْتَ.

- البلد والبلدةُ: مَكَّةُ، شَرَّفَها الله تعالى، وكُلُّ قِطْعَةٍ من الأرضِ مُسْتَحِيزَةٍ عامِرَةٍ أو غامِرَةٍ، والتُّرابُ.

- والبَلَدُ: القَبْرُ، والمَقْبَرَةُ، والدارُ، والأَثَرُ، وأُدْحِيُّ النَّعامِ، ومَدِينَةٌ بالجَزيرَةِ، وبِفارِسَ،

- وة بِبَغْدادَ، وجَبَلٌ بِحِمَى ضَرِيَّةَ، والأَثَرُ،

- ج: أبْلادٌ، والصَّدْرُ، وراحَةُ اليَدِ، ومَنْزِلٌ لِلقَمَرِ، وهَنَةٌ من رَصاصٍ مُدَحْرَجَةٌ يَقيسُ بها المَلاَّحُ الماءَ، والأرضُ، ونَقاوةُ ما بينَ الحاجِبَيْنِ،

- كالبُلْدَةِ، بالضم،

- بَلِدَ كفَرِحَ، وعُنْصُرُ الشيءِ، وما لم يُحْفَر من الأَرْضِ، ولم يُوْقَدْ فيه، وثُغْرَةُ النَّحْرِ، وما حَوْلها، أو وَسَطُها، وجِنْسُ المَكانِ، كالعراقِ والشَّامِ.

- والبَلْدَةُ: الجُزْءُ المُخَصَّصُ، كالبَصْرَةِ ودِمَشْقَ،

- ود بالأَنْدَلُسِ، منه: سَعيدُ بنُ محمدٍ البَلْدِيُّ، من شُيوخِ المُعْتَزِلَة، ورُقْعَةٌ من السَّماءِ لا كَوْكَبَ بها بينَ النَّعائِم وسَعْدٍ الذَّابحِ، يَنْزِلُها القَمَرُ، ورُبَّما عَدَلَ فَنَزلَ بالقِلادَة، وهي سِتَّةُ كواكِبَ مُسْتَدِيرَةٌ، تُشْبِهُ القَوْسَ.

- وبَلَدَ بالمَكانِ بُلوداً: أقامَ ولَزِمَهُ، أو اتَّخَذَهُ بَلَداً.

- وأبْلَدَهُ إيَّاهُ: ألْزَمَهُ.

- والمُبالَدَةُ: المُبالَطَةُ بالسُّيوفِ والعِصِيِّ.

- وبَلِدُوا، كفَرِحوا وخَرَجُوا: لَزِموا الأرضَ يُقاتِلونَ عليها.

- والتَّبَلُّدُ: ضِدُّ التَجَلُّدِ،

- بَلُدَ، ككَرُمَ وفَرِحَ، فهو بَليدٌ،

- وأبْلَدُ،

- و- : التَّصْفيقُ، والتَّحَيُّرُ، والتَّلَهُّفُ، والسُّقُوطُ إلى الأرضِ، والتَّسَلُّطُ على بَلَدِ الغَيرِ، والنُّزُولُ بِبَلَدٍ ما به أحدٌ، وتَقْليبُ الكَفَّيْن.

- والمَبْلودُ: المَعْتُوهُ.

- وبَلَّدَ تَبْلِيداً: لم يَتَّجِهْ لشيءٍ، وبَخِلَ، ولم يَجُدْ، وضَرَبَ بِنَفْسِهِ الأرضَ،

- و- السَّحابَةُ: لم تُمْطِرْ،

- و- الفَرَسُ: لم يَسْبِقْ.

- والأَبْلَد: العظيمُ الخَلْقِ.

- والبَلَنْدَى: العَريضُ.

- والمُبْلَنْدِي: الجَمَلُ الصُّلْبُ، والكثيرُ اللَّحْمِ.

- والبَليدُ: لا يُنَشِّطُهُ تَحريكٌ.

- وأبْلَدُوا: صارَتْ دَوابُّهُمْ كذلكَ، ولَصِقُوا بالأرضِ.

- والمُبْلِدُ، كمُحْسِنٍ: الحَوْضُ القديمُ.

- وبُلْدَةُ الوَجْهِ، بالضم: هَيْئَتُه.

- وبَلَدُودٌ، كقَرَبوسٍ: ع بنَواحِي المَدينةِ.

- والبُلْدُ، بالضم: حَصاةُ القَسْم من ذَهَبٍ أو فِضَّةٍ أو رَصاصٍ.

- البَلَنْدُ، كسَمَنْدٍ: أصْلُ الحِناءِ.

- البَنْدُ: العَلَمُ الكبيرُ، وحِيَلٌ مُسْتَعْمَلَةٌ، والذي يُسكِرُ من الماءِ، وع، وبَيْدَقٌ مُنْعَقِدٌ بِفِرْزانٍ، وبالكسر: أُمَّةٌ إخْوَةُ السِّنْدِ.

- والبَنُّودةُ، كسَفُّودَةٍ: الدُّبُرُ. وعَوْفُ بنُ بِنْدويَةَ، بالكسر، ومحمدُ بنُ بِنْدُويَةَ: من المُحَدِّثينَ.

- البَوْدُ: البِئْرُ.

- بَهْدَى، كسَكْرَى: ابنُ سعدِ بن الحارِثِ بنِ ثَعْلَبَةَ: م.

- وأمُّ بَهْدٍ: بنْتُ ربيعةَ.

- والبَواهِدُ: الدُّواهِي.

- وبَهْدَى، أو ذو بَهْدَى: ع.

- بادَ يبيدُ بواداً وبَيْداً وبياداً وبُيوداً وبَيْدُودَةً: ذَهَبَ، وانْقَطَعَ،

- و- الشمسُ بُيوداً: غَرَبَتْ.

- والبَيْداءُ: الفلاةُ،

- ج: بِيْدٌ، والقِياسُ: بَيْدَاواتٌ، وأرضٌ مَلْساءُ بين الحَرَمَيْنِ.

- والبَيْدانَةُ: الأتانُ الوَحْشِيَّةُ، أو التي تسْكُنُ البَيْداء، لا اسْمٌ لها، ووهِمَ الجوهريُّ،

- ج: بَيْدانات.

- وبَيْدَ (وبايِدَ): بمَعْنَى غيرٍ، وعلى، ومِنْ أَجْلِ.

- وطعامٌ بَيْدٌ: رَدِيء.

- وبَيْدانُ: رَجُلٌ، وع، أو ماءةٌ لِبَنِي جَعْفَرِ بنِ كِلابٍ.


فَصْلُ التَّاء

- تِبْرِدٌ، كزِبْرجٍ: ع.

- التَّريدي: عَمْرُو بن محمدٍ، شاعِرٌ.

- وما تُريدُ، بالضم: ة بِبُخارَى منها: أبو مَنْصُورٍ المُفَسِّرُ.

- التِّقْدَةُ، بالكسر وتُفْتَحُ: الكُزْبَرَةُ، والكرَوْيَاءُ.

- التِّقْرِدُ، كزِبْرِجٍ: الكَرويا، أو الأَبزارُ كُلُّها.

- التَّالِدُ، كصاحِبٍ،

- والتَّلْدُ، بالفتح والضم والتَّحْرِيكِ،

- والتِّلادُ والتَّليدُ والإِتْلادُ والمُتْلَدُ: ما وُلِدَ عندَك من مالِكَ أو نُتِجَ.

- تَلَد المالُ يَتْلُدُ ويَتْلِدُ تلُوداً، وأتْلَدَهُ هو.

- وخَلْقٌ مُتَلَّدٌ، كمُعَظَّمٍ: قديمٌ.

- والتَّليدُ والتَّلَدُ، محركةً: مَنْ وُلِدَ بالعَجَمِ، فَحُمِلَ صغيراً، فَنَبَتَ ببلادِ الإِسلامِ.

- وتَلَدَ، كنَصَرَ وفَرِحَ: أقامَ.

- والأتْلاَدُ، بالفتح: بطونٌ من عبدِ القَيْسِ.

- والتُّلْدُ، بالضم: فَرْخُ العُقَابِ.

- وتَلَّدَ تَتْلِيداً: جَمَع، ومَنَعَ. وكأميرٍ، وزُبَيْرٍ: اسْمانِ.

- التُّودُ، بالضم: شَجَرٌ.

- وذو التُّودِ: ع سُمِّيَ بهذا الشجَرِ.

- التَّيْدُ: الرِّفْقُ،

- يقال: تَيْدَكَ يا هذا، أي: اتَّئِدْ.

- وتَيْدَكَ زَيْداً، أي: أمْهِلْهُ، إمَّا مَصْدَرٌ والكافُ مَجْرُورَةٌ، أو اسْمُ فِعْلٍ والكافُ للخِطابِ. ابنُ مالِكٍ: لا يكونُ إلاَّ اسْمَ فِعْلٍ.

- ويقالُ تَيْدَ زَيْدٍ.

- وتَيْدَدُ: ع.


فَصْلُ الثَّاء

- الثَّأَدُ، محركةً: الثَّرَى، والنَّدَى، والقُرُّ.

- ومكانٌ ثَئِدٌ: نَدٍ.

- ورجُلٌ ثَئِدٌ، مَقْرُورٌ،

- ثَئِدَ، كفَرِحَ.

- وفَخِذٌ ثَئِدَةٌ: رَيَّا مُمْتَلِئَةٌ.

- والثَّأَداءُ: الأمَةُ، والحَمْقَاءُ.

- وما أنا ابنُ ثَأْداء، أي: بعاجِزٍ.

- والثَّأَدُ، ط محركةً وتُسَكَّنُ ط: الأمْرُ القبيحُ، والبُسْرُ اللَّيِّنُ، والنَّباتُ الناعِمُ الغَضُّ، والمكانُ غيرُ المُوافِقِ، وبهاءٍ: الكثيرَةُ اللَّحْمِ.

- وفيها ثآدَةٌ، كجَهالَةٍ: سِمَنٌ.

- ثَرَدَ الخُبْزَ: فَتَّهُ،

- كاتَّرَدَهُ واثَّرَدَهُ، بالثاء والتاء، على افْتَعَلَهُ،

- و- الثَّوْبَ: غَمَسَهُ في الصِّبْغِ،

- و- الخُصْيَةَ: دَلَكَها مكانَ الخِصاءِ،

- و- الذَّبيحَةَ: قَتَلَها من غَيْرِ أن يَفْرِيَ أوداجَها،

- كثَرَّدَها.

- والمَثْرَودةُ (والثَّرودةُ) والأُثْرُدانُ، كعُنْفُوَانٍ: الثَّرِيدَةُ.

- والثَّرْدُ: المَطَرُ الضعيفُ، ونَبْتٌ، وبالتحريكِ: تَشَقُّقٌ في الشَّفتَيْنِ.

- وثُرِّدَ من المَعْرَكَةِ: حُمِلَ مُرْتَثّاً.

- ومَثْرُودٌ: جَدُّ عيسى بنِ ابراهيمَ الغافِقِيِّ.

- وأرضٌ مَثْرودَةٌ ومُثَرَّدَةٌ: أصابَها تَثْرِيدٌ من مطرٍ، أي: لَطْخٌ.

- والمُثَرِّدُ: مَنْ يَذْبَحُ بِحَجَرٍ أو عَظْمٍ، أو مَنْ حَدِيدَتُهُ غيرُ حادَّةٍ، واسمُ ذلك: المِثْرَادُ.

- والثَّرِيدُ: كالذَّريرَةِ تَعْلُو الخَمْرَ.

- واثْرَنْدَى: كَثُرَ لَحْمُ صَدْرِهِ. وأبو ثَرادٍ: عَوْذُ بنُ غالبٍ المِصْرِيُّ، من الصالحين.

- ثَرْمَدَ اللَّحْمَ: أساء عَمَلَهُ، ولم يُنْضِجْهُ، أو لَطَخَهُ بالرَّمادِ.

- والثَّرْمَدَةُ: نباتٌ من الحَمْضِ.

- وثَرْمَداءُ: ع، أو ماءٌ في ديارِ بني سَعْدٍ.

- وثَرْمَدُ: شِعْبٌ بأجَأَ.

- الثَّعْدُ: الرُّطَبُ، أو بُسْرٌ غَلَبَهُ الإِرْطابُ، والغَضُّ من البَقْلِ.

- وثَرًى ثَعْدٌ: لَيِّنٌ.

- و"مالَهُ ثَعْدٌ ولا مَعْدٌ" أي: قليلٌ ولا كثيرٌ.

- والمُثْعَئِدُّ، كالمُطْمَئِنِّ: الغُلامُ الناعِمُ.

- الثَّفافيدُ: سَحائِبُ بيضٌ بعضُها فوقَ بعضٍ، وبَطائِنُ الثِّيابِ،

- كالمَثافِيدِ، أو هي ضَرْبٌ من الثِّيابِ، أو أشياءٌ خَفِيَّةٌ تُوضَعُ تَحْتَ الشيء، أو هي الفثافيدُ.

- وثَفَّدَ دِرْعَهُ تثْفِيداً: بَطَّنَها.

- ثَكْدٌ: ماءٌ لبني تَميمٍ، وبضمَّتينِ: ماءٌ آخَرُ.

- ثَلَدَ الفيلُ يَثْلِدُ: سَلَحَ رَقيقاً.

- الثَّمْدُ، ويحركُ، وككتابٍ: الماء القليلُ، لا مادَّة له، أو ما يَبْقَى في الجَلَدِ، أو ما يَظْهَرُ في الشِّتاءِ ويَذْهَبُ في الصَّيْفِ.

- وثَمَدَهُ وأثْمَدَهُ واسْتَثْمَدَهُ: اتَّخَذَهُ ثَمْداً.

- واثْتَمَدَ واثَّمَدَ، على افْتَعَل: وَرَدَهُ.

- والمَثْمُودُ: ماءٌ نَفِذَ من الزِّحامِ عليه إلاَّ أقلَّه، ورجلٌ سُئِلَ فأفْنَى ما عندَهُ عَطاءً،

- ومن ثَمَدَتْهُ النِّساءُ، أي: نَزَفْنَ ماءهُ.

- والإِثْمِدُ، بالكسر: حَجَرٌ للكُحْلِ.

- وكأَحْمَدَ: ع، ويضمُّ الميم.

- وثَمَدَ واثْمادَّ: سَمِنَ.

- واسْتَثْمَدَهُ: طَلَبَ مَعْرُوفَهُ.

- وثَمُودُ: قبيلةٌ، ويُصْرَفُ، وتُضَمُّ الثَّاءُ، وقُرئ به أيضاً.

- المُثْمَعِدُّ، كمُضْمَحِلٍّ، من الوُجوهِ: الظاهِرُ البَشَرةِ، الحَسَنُ السَّحْنَةِ. وغُلاَمٌ ثَمْعَدٌ.

- المُثْمَغِدُّ من الجِداءِ: المُمْتَلِئُ شَحْماً.

- الثُّنْدُوَةُ، ويفتحُ أولُهُ: لَحْمُ الثَّدْيِ، أو أصلُهُ.

- الثَّوْهَدُ: الغُلاَمُ السَّمينُ، التامُّ الخَلْقِ، المُراهِقُ، وهي: بهاء.

- الثَّهْمَدُ: العظيمَةُ السمينةُ، وع.

- الثَّهْوَدُ: الثَّوْهَدُ.

فَصْلُ الجيْم

- جَحَدَهُ حَقَّهُ وبحَقِّهِ، كمنعه،

- جَحْداً وجُحوداً: أنْكَرَهُ مع عِلْمِهِ،

- و- فلاناً: صادَفَهُ بَخِيلاً. وكفَرِحَ: قَلَّ ونَكِدَ،

- و- النَّبْتُ: لم يَطُلْ.

- والجَحْدُ، بالفتح والضم والتحريك: قِلَّةُ الخيرِ.

- جَحِدَ، كفرحَ،

- فهو جَحِدٌ وجَحْدٌ وأَجْحَدُ.

- والجَحَّادُ: البَطيء الإِنزالِ.

- والجُحادِيُّ، بالضم: الضَّخْمُ من كُلِّ شيءٍ، وبهاءٍ: القِرْبَةُ المَمْلُوءةُ لَبَنَاً، والغِرَارَةُ المَمْلُوءةُ تَمْرَاً أو حِنْطَةً.

- وفَرَسٌ جَحِدٌ، ككتِفٍ: غَلِيظٌ قصيرٌ، وهي بهاء،

- ج: ككتابٍ.

- الجُخَادِيُّ، بالضم وتشديدِ الياء: الصَّحْنُ يُحْلَبُ فيه، والضَّخْمُ من الإِبِلِ، أو من كلِّ شيء.

- وأبو جُخَادٍ، كغُرابٍ: الجَرادُ.

- الجَدُّ: أبو الأبِ، وأبو الأُمِّ،

- ج: أجْدَادٌ وجُدودٌ وجُدودَةٌ، والبَخْتُ، والحَظُّ، والحُظْوَةُ، والرِّزْقُ، والعَظَمَةُ، وشاطئ النَّهْرِ،

- كالجِدِّ والجِدَّةِ، بكسرهما: والجُدَّةِ، بالضم،

- و= وَجْهُ الأرضِ،

- كالجِدَّةِ، بالكسر،

- والجَدِيدِ والجَدَدِ،

- و= الرجُلُ العظيمُ الحَظِّ،

- كالجُدِّ والجُدِّيِّ، بضمِّهما،

- والجَدِيدِ والمَجْدُودِ، ووكْفُ البَيْتِ، وهذه عن المُطَرِّزِ، ويكسرُ، والقَطْعُ،

- وثَوْبٌ جَدِيدٌ: كما جَدَّهُ الحائِكُ،

- ج: جُدُدٌ، كسُرُرٍ،

- و= صرامُ النَّخْلِ،

- كالجِدادِ والجَدادِ.

- وأَجَدَّ: حانَ أن يُجَدَّ، وبالضم: ساحِلُ البَحْرِ بِمَكَّةَ،

- كالجُدَّةِ.

- وجُدَّةُ: لمَوْضِعٍ بِعَيْنِهِ منه، وجانِبُ كُلِّ شيءٍ، والسِّمَنُ، والبُدْنُ، وثَمَرٌ كَثَمَرِ الطَّلْحِ، والبِئْرُ في موضِعٍ كثِير الكلأِ، والبِئْرُ المُغْزِرَةُ، والقليلَةُ الماءِ، ضِدٌّ، والماء القليلُ، والماء في طَرَفِ فلاةٍ، والماء القديمُ، وبالكسر: الاجْتِهادُ في الأمْرِ، وضِدُّ الهَزْلِ،

- وقد جَدَّ يَجِدُّ ويَجُدُّ، وأجَدَّ، والعَجَلَةُ، والتَّحْقِيقُ، والمُحَقَّقُ المُبَالَغُ فيه، ووَكَفَانُ البَيْتِ،

- جَدَّ يَجِدُّ.

- والجَدَّةُ: أمُّ الأمِّ، وأمُّ الأبِ، وبالضم: الطَّريقةُ، والعَلامَةُ، والخُطَّةُ في ظَهْرِ الحِمارِ تُخالِفُ لَوْنَهُ.

- (وع. ورَكِبَ جُدَّةَ الأَمْرِ: إذا رأى فيه رَأياً)، وبالكسر: قِلاَدَةٌ في عُنُقِ الكَلْبِ، وضِدُّ البِلى،

- جَدَّ يَجِدُّ، فهو جَدِيدٌ.

- وأَجَدَّهُ وجَدَّدَهُ واسْتَجَدَّهُ: صَيَّرَهُ جديداً فتَجَدَّدَ.

- وأَجَدَّ بها أمْرَاً، أي: أجَدَّ أمْرَهُ بها. وكرُمَّانٍ: خُلْقانُ الثِّيابِ، وكُلُّ مُتَعَقِّدٍ بعضُهُ في بعضٍ من خَيْطٍ أو غُصْنٍ، والجِبَالُ الصِّغارُ. وككَتَّانٍ: بائِعُ الخَمْرِ، ومُعَالِجُها.

- وككِتابٍ: جَمْعُ جَدِيدٍ: للأتانِ السَّمينَةِ.

- والجَدِيدَانِ والأجَدَّانِ: اللَّيْلُ والنَّهارُ.

- والجَدْجَدُ: الأرضُ الصُّلْبَةُ المُسْتَوِيَةُ. وكَهُدْهُدٍ: طُوَيْئِرٌ شِبْهُ الجَرادِ، وبَثْرَةٌ تَخْرُجُ في أصلِ الحَدَقَةِ، ودُوَيبَّةٌ كالجُنْدَبِ، والحِرُ العظيمُ.

- والجَدَّاءُ: الصَّغيرَةُ الثَّدْي، والمَقْطُوعَةُ الأُذُنِ، والذاهِبَةُ اللَّبَنِ، والفَلاَةُ بِلاَ ماءٍ،

- وة بالحِجَازِ.

- و"صَرَّحَتْ جِدَّاءَ، وبِجِدٍّ وبِجِدَّ، مَمْنُوعَةً،

- وبِجِدَّانَ": يقالُ في شيْءٍ وَضَحَ بَعْدَ الْتِبَاسِهِ، وهو على الجُمْلَةِ اسْمُ مَوْضِعٍ بالطائِفِ، لَيِّنٍ مُسْتَوٍ كالرَّاحَةِ لا خَمَرَ فيه، يُتَوَارَى به، والتاء عبارَةٌ عن القِصَّةِ، أو الخِطَّةِ.

- والجَدُودُ: النَّعْجَةُ قَلَّ لَبَنُها، وع.

- وتَجَدَّدَ الضَّرْعُ: ذَهَبَ لَبَنُهُ.

- والجَدَدُ، محركةً: ما اسْتَرَقَّ من الرمْلِ، وشِبْهُ السِّلْعَةِ بِعُنُقِ البَعِيرِ، والأرضُ الغَلِيظَةُ المُسْتَوِيَةُ.

- وأَجَدَّ: سَلَكَهَا،

- و- الطَّرِيقُ: صارَ جَدَداً.

- وعالِمٌ جِدُّ عالِمٍ، بالكسر: مُتَنَاهٍ بالِغُ الغايَةِ.

- وجادَّهُ: حاقَقَهُ.

- وما عليه جُدَّةٌ، جِدَّةٌ، بالكسر والضم: خِرْقَةٌ.

- وأَجَدَّتْ قَرُونِي منه: تَرَكْتُهُ.

- والجَدِيدُ: المَوْتُ، ونَهْرٌ باليَمَامَةِ.

- وأَجِدَّكَ لا تَفْعَلُ، لا يقالُ إلاَّ مُضافاً، وإذا كُسِرَ: اسْتَحْلَفَهُ بِحَقِيقَتِهِ، وإذا فُتِحَ: اسْتَحْلَفَهُ بِبَخْتِهِ، وإذا قلتَ بالواوِ فَتَحْتَ وَجَدِّكَ (لا تَفْعَل).

- والجادَّةُ: مُعْظَمُ الطريقِ،

- ج: جَوادُّ.

- وجُدٌّ، بالضم: ع.

- وجُدُّ الأثافِي، وجُدُّ المَوَالِي: مَوْضِعَانِ بِعَقِيقِ المَدِينَةِ.

- وجُدَّانُ، مُشددةً: ع، وابنُ جَدِيلَةَ بنِ أسدِ بنِ رَبِيعَةَ.

- والجَدِيدَةُ: قَرْيَتَانِ بِمِصْرَ،

- ومُصَغَّرَةً الجُديِّدَةُ: قَلْعَةٌ حَصِينَةٌ قُرْبَ حِصْنِ كِيفى،

- وع بِنَجْدٍ فيه رَوْضَةٌ، وماءٌ بالسَّماوَةِ.

- وأَجْدَادٌ: ع.

- وذو الجَدَّيْنِ: عبدُ اللهِ بنُ عَمْرِو بن الحارِثِ، وعَمْرُو بنُ رَبِيعَةَ فارِسُ الضَّحْيَاءِ. وكَزُبَيْرٍ: جُدَيْدُ بنُ خَطَّابٍ الكَلْبِيُّ، شَهِدَ فَتْحَ مِصْرَ.

- الجَرَدُ، محركةً: فَضَاءٌ لا نباتَ فيه.

- مكانٌ جَرْدٌ وأَجْرَدُ وجَرِدٌ، كفَرِحٍ،

- وأرضٌ جَرْدَاءُ وجَرِدَةٌ، كفَرِحَةٍ،

- وجَرَدَها القَحْطُ،

- وسَنَةٌ جَارُودٌ.

- وجَرَدَهُ وجَرَّدَهُ: قَشَرَهُ،

- و- الجِلْدَ: نَزَعَ شَعْرَهُ،

- و- القَوْمَ: سَأَلَهُمْ فَمَنَعُوهُ، أو أعْطَوهُ كارِهِينَ،

- و- زَيْداً من ثَوْبِهِ: عَرَّاهُ فَتَجَرَّدَ،

- وانْجَرَدَ،

- و- القُطْنَ: حَلَجَهُ.

- وثَوْبٌ جَرْدٌ: خَلَقٌ.

- ورجلٌ أَجْرَدُ: لا شَعْرَ عليه.

- وفرسٌ أجْرَدُ: قصيرُ الشَّعَر رقيقُه،

- جَرِدَ كفَرِحَ،

- وانجرد.

- والأجْرَدُ: السَّبَّاقُ.

- وجَرَدَ السَّيْفَ: سَلَّهُ،

- و- الكِتَابَ: لم يَضْبِطْهُ،

- و- الحَجَّ: أفْرَدَهُ ولم يَقْرِنْ،

- ولَبِسَ الجُرُودَ: لِلْخُلْقَانِ.

- وامرأةٌ بَضَّةُ الجُرْدَةِ والمُجَرَّدِ والمُتَجَرَّدِ، أي: بَضَّةٌ عِنْدَ التَّجَرُّدِ.

- المُتَجَرَّدُ: مَصْدَرُ، فإنْ كَسَرْتَ الراء: أَرَدْتَ الجِسْمَ.

- وتَجَرَّدَ العَصِيرُ: سَكَنَ غَلَيَانُهُ،

- و- السُّنْبُلَةُ: خَرَجَتْ من لَفَائِفِهَا،

- و- زَيْدٌ لأمْرِهِ: جَدَّ فيه،

- و- بالحَجِّ: تَشَبَّهَ بالحاجِّ.

- وخَمْرٌ جَرْداءُ: صافِيَةٌ.

- وانْجَرَدَ به السَّيْلُ: امْتَدَّ، وطالَ،

- و- الثَّوْبُ: انْسَحَقَ.

- والجَرْدُ: الفَرْجُ، والذَّكَرُ، والتُّرْسُ، والبَقِيَّةُ من المالِ،

- وبالتحريكِ: د بِبِلاَدِ تميمٍ،

- وعَيْبٌ م في الدَّوابِّ، أو هو بالذالِ.

- والجارُودُ: المَشْؤُومُ، ولَقَبُ بِشرِ بنِ عَمْرٍو العَبْدِيِّ الصحابيِّ، لأنه فَرَّ بإبِلِهِ الجُرْدِ إلى أخْوَالِهِ، فَفَشَا الداءُ في إبِلِهِمْ، فَأَهْلَكَها.

- والجَارُودِيَّةُ: فِرْقَةٌ من الزَّيْدِيَّةِ نُسِبَتْ إلى أبي الجارُودِ زِيادِ بنِ أبي زياد.

- والجَرِيدَةُ: سَعَفَةٌ طويلَةٌ رَطْبَةٌ أو يابِسَةٌ، أو التي تُقَشَّرُ من خُوصِهَا، وخَيْلٌ لا رَجَّالَةَ فيها،

- كالجُرْدِ، والبَقِيَّةُ من المالِ.

- والجَرَادَةُ: امرأةٌ، وفرسُ عبدِ اللهِ بنِ شُرَحْبِيل، ولأبي قَتَادَةَ الحارِثِ بنِ رِبْعِيٍّ، ولِسَلاَمَةَ بنِ نَهارِ بنِ أبي الأَسْوَدِ، ولعامِرِ بنِ الطُّفَيْلِ، وأخَذَهَا سَرْحُ بنُ مالِكٍ.

- وجَرادةُ العَيَّارِ: فرسٌ أو العَيَّارُ أثْرَمُ أَخَذَ جرادَةً لِيَأْكُلَها، فَخَرَجَتْ من مَوْضِعِ الثَّرَمِ بعد مُكابَدَةِ العَناءِ.

- والجَرادتَانِ: مُغَنِّيَتَانِ كانَتَا بمَكَّةَ، أو للنُّعْمَانِ.

- ويومٌ جَرِيدٌ وأَجْرَدُ: تامٌّ.

- والمُجَرَّدُ والجُرْدَانُ، بالضم،

- والأَجْرَدُ: قَضِيبُ ذواتِ الحافِرِ، أو عامٌّ،

- ج: جَرادينُ.

- وما رأيتُهُ مُذْ أَجْردانِ وجَريدانِ: مُذْ يَوْمَيْنِ، أو شهرين.

- والجَرَّادُ: جلاَّءُ آنِيَةِ الصُّفْرِ،

- والإِجْرِدُّ، بالكسرِ، كإكْبِرٍّ، وقد يُخَفَّفُ، كإثْمِد: نَبْتٌ يَدُلُّ على الكَمْأَةِ.

- والجَرادُ: م لِلذَّكَرِ والأُنْثَى،

- وع، وجَبَل.

- وأرضٌ مَجْرُودَةٌ: كَثيرتُهُ. وكفَرِحَ: شَرِيَ جِلْدُهُ عن أكْلِهِ. وكعُنِيَ: شَكَا بَطْنَهُ عن أكْلِهِ،

- و- الزَّرْعُ: أصابَهُ. وما أدْرِي أيُّ جَرادٍ عارَهُ، أي: أيُّ النَّاسِ ذَهَبَ به.

- والجُرَادِيُّ، كغُرَابِيٍّ: ة بِصَنْعَاءَ.

- والجُرَادَةُ، بالضم: رَمْلَةٌ.

- وجُرادٌ: ماءٌ بِدِيارِ بني تَمِيمٍ.

- ورُمِيَ على جَرَدِهِ، محركةً،

- وأجْرَدِه، أي: ظَهْرِهِ.

- ودَرابُ جِرْدَ: مَوْضِعَانِ. وابنُ جَرْدَةَ: كانَ من مَتَمَوِّلِي بَغْدَادَ.

- وجُرَادَى، كفُعَالَى: ع.

- وجُرْدَانُ: واد بينَ عَمْقَيْنِ.

- والمُتَجَرِّدَةُ: اسم امرأةِ النُّعْمَانِ بنِ المُنْذِرِ.

- وجَرُودٌ: ع بِدِمَشْقَ.

- وأُجارِدُ، بالضم،

- وجارِدٌ: مَوْضِعَانِ.

- اجْرَهَدَّ: أسْرَعَ، وامْتَدَّ، وطالَ، واسْتَمَرَّ،

- و- الأرضُ: لَمْ يُوْجَدْ فيها نَبْتٌ،

- و- السَّنَةُ: اشْتَدَّتْ، وصَعُبَتْ.

- والجَرْهَدَةُ: الوَحاءُ في السَّيْرِ، وجَرَّةُ الماءِ، ويقالُ: كالمِرْزَبَّةِ.

- والجَرْهَدُ، كجعْفَرٍ وسُنْبُلٍ: السَّيَّارُ النَّشِيطُ.

- وجَرْهَدُ بنُ خُوَيْلِدٍ: صَحَابِيٌّ.

- الجَسَدُ، محركةً: جِسْمُ الإِنْسَانِ والجِنِّ والملائِكَةِ، والزَّعْفَرَانُ،

- كالجِسَادِ، ككِتابٍ، وعِجْلُ بني إسرائيلَ، والدَّمُ اليَابِسُ،

- كالجَسِدِ والجاسِدِ والجَسِيدِ.

- وجَسِدَ الدَّمُ به، كفرِحَ: لَصِقَ.

- وثَوْبٌ مُجْسَدٌ ومُجَسَّدٌ: مَصْبُوغٌ بالزَعْفَرَانِ، وكمِبْرَدٍ: ثوبٌ يلي الجَسَدَ، وكغُرابٍ: وَجَعٌ في البَطْنِ.

- وصَوْتٌ مُجَسَّدٌ، كمُعَظَّمٍ: مَرْقُومٌ على نَغمَاتٍ ومِحْنَةٍ.

- وجَسْدَاء: ع بِبَطْنِ جِلِدَّانَ. وذُو المَجَاسِدِ عامِرُ بنُ جُشَمَ: أوَّلُ مَنْ صَبَغَ ثِيابَهُ بالزَّعْفَرَانِ، وذِكْرُ الجَوْهَرِيِّ "الجَلْسَدَ" هنا غيرُ سَديدٍ.

- رجُلٌ جَضْدٌ: جَلْدٌ، يُبْدِلُونَ اللامَ ضَاداً.

- الجَعْدُ من الشَّعَرِ: خِلافُ السَّبْطِ، أو القَصيرُ منه.

- جَعُدَ، كَكَرُمَ،

- جُعودةً وجَعَادَةً، وتَجَعَّدَ وجَعَّدَهُ، وهو جَعْدٌ، وهي بهاءٍ.

- وترابٌ جَعْدٌ: نَدٍ.

- وتَجَعَّدَ: تَقَبَّضَ.

- وحَيْسٌ جَعْدٌ ومُجَعَّدٌ: غَليظٌ.

- ورجُلٌ جَعْدٌ: كَريمٌ، وبخيلٌ،

- كجَعْدِ اليَدَيْنِ.

- وجَعْدُ القَفَا: لَئِيمُ الحَسَبِ.

- وجَعْدُ الأصابعِ: قَصِيرُها.

- وخَدٌّ جَعْدٌ: غيرُ أسيلٍ.

- وبعِيرٌ جَعْدٌ: كثيرُ الوَبَرِ.

- وجَعْدُ اللُّغامِ: مُتَرَاكِمُ الزَّبَدِ.

- وأبو جَعْدَةَ وأبو جَعَادَةَ: كُنْيَةُ الذئبِ.

- وبنو جَعْدَةَ: حَيٌّ، منهم: النابِغَةُ الجَعْديُّ.

- وَوَجْهٌ جَعْدٌ: مُسْتَدِيرٌ قليلُ اللَّحْمِ،

- والجَعْدَةُ: الرِّخْلُ.

- والجَعاديدُ: شيءٌ أصْفَرُ غَلِيظٌ يابِسٌ، فيه رَخاوَةٌ وبَلَلٌ، يَخْرُجُ من الإِحْلِيلِ أوَّلَ ما يَنْفَتِحُ باللِّبَأ.

- وسَمَّوْا: جَعْداً وجُعَيْداً.

- الجِلْدُ، بالكسر والتحريكِ: المَسْكُ من كُلِّ حيوانٍ،

- ج: أجْلاَدٌ وجُلودٌ.

- وأجْلاَدُ الإِنسانِ وتَجاليدُهُ: جَماعَةُ شَخْصِهِ، أو جِسْمُهُ.

- وعَظْمُ مُجَلَّدٌ، كَمُعَظَّمٍ: لم يَبْقَ عليه إلا الجِلْدُ.

- وتَجْلِيدُ الجَزُورِ: نَزْعُ جِلْدها.

- وجَلَدَهُ يَجْلِدهُ: ضَرَبَهُ بالسَّوْطِ، وأصابَ جِلْدَهُ،

- و- على الأَمْرِ: أَكْرَهَهُ،

- و- جاريتَهُ: جامَعَها،

- و- الحَيَّةُ: لَدَغَتْ.

- والجَلَدُ، محركةً: جِلْدُ البَوِّ يُحْشَى ثُماماً، ويُخَيَّلُ لِلناقَةِ، فَتَرْأَمُ بذلك على غيرِ وَلَدِهَا، أو جِلْدُ حُوارٍ يُلْبَسُ حُواراً آخَرَ لِتَرْأَمَهُ أُمُّ المَسْلُوخَةِ،

- و= الأرضُ الصُّلْبَةُ المُسْتَوِيَةُ المَتْن، والشَّاةُ يَمُوتُ ولَدُهَا حينَ تَضَعُ،

- كالجَلَدَة، محركةً فيهما، والكِبَارُ من الإِبِل لا صغارَ فيها،

- و- من الغَنَمِ والإِبِلِ: ما لا أولادَ لها ولا أَلْبَانَ، والشِّدَّةُ، والقُوَّةُ،

- وهو جَلْدٌ وجَلِيدٌ من أجْلاَدٍ وجُلَداء وجِلادٍ وجُلْدٍ، جَلُدَ، كَكَرُمَ،

- جَلاَدَةً وجُلُودَةً وجَلَداً ومَجْلُوداً.

- وتَجَلَّدَ: تَكَلَّفَهُ. وككتابٍ: الصِّلابُ الكِبَارُ من النَّخْلِ،

- و- من الإِبِلِ: الغَزِيرَاتُ اللَّبَنِ،

- كالمَجالِيدِ، أو ما لا لَبَنَ لها ولا نِتاجَ. وكَمِنْبَرٍ: قِطْعَةٌ من جِلْدٍ تُمْسِكُهَا النائِحَةُ وتَلْدَمُ بها خَدَّهَا،

- ج: مَجاليدُ.

- وجالَدُوا بالسُّيُوفِ: تضارَبُوا.

- والجَلِيدُ: ما يَسْقُطُ على الأرضِ من النَّدَى، فَيَجْمُدُ،

- والأرضُ: مَجْلُودَةٌ.

- وجَلِدَتْ، كَفَرِحَ،

- وأَجْلَدَتْ.

- والقَوْمُ أُجْلِدُوا: أصابَهُم الجَلِيدُ.

- وإنهُ لَيُجْلَدُ بِكُلِّ خيرٍ: يُظَنُّ.

- وقَوْلُ الشافِعِيِّ: كانَ مُجالِدٌ يُجْلَدُ، أي: يُكَذَّبُ.

- وجُلِدَ به، كعُنِيَ: سَقَطَ.

- واجْتَلَدَ ما في الإِناءِ: شَرِبَهُ كُلَّهُ.

- و"صَرَّحَتْ بِجِلْدَانَ وجِلْدَاء": بِمَعْنَى جِدَّاء.

- وبَنُو جَلْدٍ: حَيٌّ.

- وكَقَبُولٍ: ة بالأَنْدَلُسِ، منه: حَفْصُ بنُ عاصِمٍ.

- وأما الجُلُودِيُّ راوِيَةُ مُسْلِمٍ، فبالضم لا غَيْرُ، ووهِمَ الجَوْهَرِيُّ في قَوْلِهِ: ولاَ تَقُل الجُلُودِيُّ، أي بالضم.

- والجِلْدُ: الذَّكَرُ.

- و{قالُوا لِجُلُودِهِمْ لِمَ شَهِدْتُمْ علينا}، أي: لِفُرُوجِهِمْ.

- وأَجْلَدَهُ إليه، أي: ألْجَاهُ، وأَحْوَجَهُ.

- والمُجَلِّدُ: مَنْ يُجَلِّد الكُتُبَ. وكمُعَظَّمٍ: مِقدارٌ مِن الحِمْلِ معلومُ الكَيْلِ والوَزْنِ.

- وَفَرَسٌ مُجَلَّدٌ: لا يَفْزَعُ من الضَّرْبِ.

- والجَلَنْدَى والجَلَنْدَدُ: الفاجِرُ، والعاجِزُ تَصْحِيفٌ.

- والمُجْلَنْدِي، كالمُعْرَنْدِي: الصُّلْبُ.

- وجُلَنْدَاءُ، بضمِّ أولِهِ وفتحِ ثانيهِ مَمْدُودَةً، وبضمِّ ثانِيهِ مَقْصُورَةً: اسْمُ مَلِكِ عُمَانَ، ووهم الجوهريُّ فَقَصَرَهُ مع فَتْحِ ثانِيهِ، قال الأعشى:

- وجُلَنْدَاءَ في عُمَانَ مُقِيماً **** ثم قَيْساً في حَضْرَمَوْتَ المُنِيفِ

- وَسَمَّوْا: جَلْداً وجُلَيْداً وجِلْدَةَ، بالكسر،

- ومُجالِداً. وعبدُ اللهِ بنُ محمدِ بنِ أبي الجَلِيدِ، كأميرٍ: مُحَدِّثٌ.

- جَلْبَدَةُ الخَيْلِ: أصواتُهَا.

- الجَلَحْمَدُ، كَسَفَرْجَلٍ: الغَلِيظُ.

- المُجْلَخِدُّ، كمُسْبَطِرٍّ: المُسْتَلْقِي.

- ورجلٌ جَلَخْدَى: لا غَناءَ عِنْدَهُ.

- جَلْسَدٌ والجَلْسَدُ: اسمُ صَنَمٍ.

- الجَلْعَدُ: الصُّلْبُ الشديدُ،

- و- من الحُمُرِ: القصيرُ،

- و- من النِّساءِ: المُسِنَّةُ، وع.

- والجَلْعَدَةُ: السُّرْعَةُ في الهَرَبِ.

- واجْلَعَدَّ: امْتَدَّ صَرِيعاً،

- وجَلْعَدْتُهُ.

- والجُلاَعِدُ كعُلاَبِطٍ: الجَمَلُ الشديدُ،

- ج: بالفتح.

- الجَلْفَدَةُ، بالفاء: الجَلَبَةُ التي لا غناء لها.

- الجَلْمَدُ: الصَّخْرُ،

- كالجُلْمُودِ، والرجلُ الشديدُ،

- كالجَلْمَدَةِ، والبَقَرَةُ، والقَطِيعُ الضَّخْمُ من الإِبِلِ، أو المَسانُّ منها،

- كالجُلْمُودِ، والزائِدُ على مِئَةٍ من الضَّأْنِ. وكزِبْرِجٍ: أتانُ الضَّحْلِ.

- وأرضٌ جَلْمَدَةٌ: حَجِرَةٌ.

- وألقَى عليه جَلاَمِيدَهُ: ثِقَلَهُ.

- وذاتُ الجَلاَمِيدِ: ع.

- جَمَدَ الماءُ، وكلُّ سائِلٍ، كنَصَرَ وكَرُمَ،

- جَمْداً وجُمُوداً: ضِدُّ ذاب، فهو جامدٌ وجَمْدٌ، سُمِّيَ بالمَصْدَرِ.

- وجَمَّد تَجْميداً: حاوَلَ أن يَجْمُدَ.

- والجَمَدُ، محرَّكةً: الثَّلْجُ، وجمْعُ جامِدٍ، والماءُ الجامِدُ.

- والجَمادُ: الأرضُ، والسَّنَةُ لم يُصِبْها مَطَرٌ، والناقةُ البَطيئَةُ، والتي لا لَبَنَ لها، وضَرْبٌ من الثِّيابِ، ويُكْسَرُ،

- ويقالُ للبَخيلِ: جمادِ، كقَطامِ، ذَمّاً له، وهو جمادُ الكَفِّ.

- وجَمَدَ: بَخِلَ. وكحُبارَى: من أسْماءِ الشُّهورِ، مَعْرِفَةٌ، مُؤَنَّثَةٌ،

- ج: جُمادَياتٌ.

- وجُمادَى خَمْسَةٍ: الأُولَى،

- وجُمادَى سِتَّةٍ: الآخِرَةُ.

- وظَلَّتِ العَيْنُ جُمادَى: جامِدَة لا تَدْمَعُ. وعَيْنٌ جَمُودٌ، ورجُلٌ جامِدُ العَيْنِ.

- والجُمْدُ، بالضم، وبضمَّتينِ، وبالتَّحْريكِ: ما ارْتَفَعَ من الأرضِ،

- ج: أجْمادٌ وجِمادٌ، وأجْمَدُ بنُ عُجَيَّانَ: صَحابِيٌّ فَرْدٌ.

- والجَوَامِدُ: الحُدُودُ بينَ الأَرَضينَ. وجَمْدٌ الكِنْدِيُّ: صَحابِيٌّ، وابنُ مَعْديكرِبَ من مُلوكِ كِنْدَةَ، أو هو بالتَّحْريكِ. وككِتابٍ: مُحَدِّثٌ. وكعُنُقٍ: جَبَلٌ بنَجْدٍ،

- وكجَبَلٍ: ة بِبَغْدادَ، وابنُ مَعْديكرِبَ. وكعُثْمانَ: جَبَلٌ بطَريقِ مكَّةَ بينَ يَنْبُعَ والعِيصِ، ووادٍ بينَ أمَجَ وثَنِيَّةِ غَزَالٍ.

- وجَمَدَهُ: قَطَعَهُ.

- وسَيْفٌ جَمَّادٌ: صارِمٌ.

- وجامِدُ المالِ وذائِبُهُ: صامِتُهُ وناطِقُهُ.

- وجَمَدَ حَقِّي: وجَبَ، وأجْمَدْتُهُ.

- والمُجْمِدُ: البَخيلُ، والمُتَشَدِّدُ، والأَمينُ في القِمارِ أو بينَ القَوْمِ، والدَّاخِلُ في جُمادَى، والقَليلُ الخَيْرِ.

- وهو مُجامِدِي: جارِي بَيْتَ بَيْتَ. وسَعيدُ بنُ أبي سَعيدٍ الجامِدِيُّ: زاهِدٌ، وله رِوايَةٌ.

- الجَمْعَدُ: الحِجارَةُ المَجْموعَةُ، أو هو تصحيفٌ من ابنِ عَبَّادٍ.

- الجُنْدُ، بالضم: العَسْكَرُ، والأَعْوانُ، والمدينةُ، وصنْفٌ من الخَلْقِ على حِدَةٍ، وفي المَثَلِ:

- " إنَّ لِلّهِ جُنُوداً منها العَسَلُ"، وبالتَّحْريكِ: الأرضُ الغَليظَةُ، وحجارَةٌ تُشْبِهُ الطِّينَ،

- ود باليَمَنِ، وابنُ شَهْرانَ: بَطْنٌ من المَعافِرِ.

- وكنَجْمٍ: د على سَيْحونَ. وخَلاَّدُ بنُ جُنْدَةَ، بالضم، والهَيْثَمُ بنُ جَنَّادٍ، ككَتَّانٍ، وعَلِيُّ بنُ جَنَدٍ، محرَّكةً: محدِّثونَ. وجُنادَةُ: صَحابِيُّونَ. وجُنَيْدُ بن عبدِ الرحمنِ، (وحُمَيْدٌ أخوهُ: صَحابِيَّانِ.

- وأجْنادَيْنِ: ع.

- وجُنْدَيْسابورُ: آخَرُ. والجُنَيْدُ، كزُبَيْرٍ: لَقَبُ أبي القاسمِ سَعيدِ بنِ عُبَيْدٍ، سُلْطانِ الطَّائِفَةِ الصُّوفِيَّةِ).

- الجَيِّدُ، ككَيِّسٍ: ضِدُّ الرَّدِيءِ،

- ج: جِيادٌ وجِياداتٌ وجَيائِدُ.

- وجادَ(يَجُودُ) جُودَةً وجَوْدَةً: صارَ جَيِّداً، وأَجَادَهُ غيرُهُ، وأجْوَدَهُ،

- وجادَ وأجادَ: أتَى بالجَيِّدِ، فهو مِجْوادٌ.

- واسْتَجادَهُ: وجَدَهُ، أو طَلَبَه جَيِّداً.

- والجَوادُ: السَّخِيُّ، والسَّخِيَّةُ،

- ج: أجْوادٌ وأجاوِدُ وجُوُدٌ، كقُذُلِ، (وجُوَداءُ). وقد جادَ جُوداً.

- واسْتَجادَه: طَلَبَ جُودَهُ

- فأجَادَه دِرْهَماً: أعْطاهُ إيَّاهُ.

- وفَرَسٌ جَوادٌ، بَيِّنُ الجُودَة، بالضم: رائِعٌ،

- ج: جِيادٌ. وقد جادَ في عَدْوِهِ جُودَةً وجَوْدَةً، وجَوَّدَ، وأجْوَدَ.

- واسْتَجَادَ الفَرَسَ: طَلَبَه جَوَاداً.

- وأجادَ وأجْوَدَ: صارَ ذَا جَوَادٍ.

- والجَوْدُ: المَطَرُ الغَزيرُ، أو ما لا مَطَرَ فَوْقَه، جَمْعُ جائِدٍ، وهاجَتْ سَماءٌ جَوْدٌ، ومَطَرتانِ جَوْدانِ، وجِيدَتِ الأرضُ، وأُجِيدَتْ، فهي مَجودَةٌ.

- والتَّجاوِيد، لا واحدَ له.

- وجادَتِ العَيْنُ جَوْداً وجُؤُوداً: كَثُرَ دَمْعُها،

- و- بنَفْسِهِ: قارَبَ أن يَقْضِيَ.

- وحَتْفٌ مُجيدٌ: حاضرٌ.

- والجُوادُ، كغُرابٍ: العَطَشُ، أو شِدَّتُه.

- والجَوْدَةُ: العَطْشَةُ.

- جِيدَ يُجادُ، فهو مَجُودٌ: عَطِشَ، أو أشْرَفَ على الهَلاكِ،

- و= النُّعاسُ.

- وجادَهُ الهَوَى: شاقَه، وغَلَبَه،

- و- فلانٌ فلاناً: غَلَبَه بالجُودِ.

- وإِنِّي لأجاد إليك: أشتاقُ، وأُساقُ.

- والجُودُ، بالضم: الجُوعُ، وقَلْعَةٌ.

- وجُودَةُ: وادٍ باليمنِ.

- والجُودِيُّ: جبلٌ بالجزيرةِ اسْتَوَت عليه سفينةُ نوحٍ، عليه السلام، وجبلٌ بأَجَأَ. وأبو الجُوديِّ: تابِعِيٌّ لا يُعْرَفُ اسْمُه، والحارِثُ بنُ عُمَيْرٍ شَيْخُ شُعْبَةَ بنِ الحجَّاجِ.

- والجاديُّ: الزَّعْفرانُ.

- وأجَادَ بالوَلَدِ: ولدَهُ جَواداً.

- وتَجاوَدُوا: نَظَروا أَيُّهُم أجْوَدُ حُجَّةً.

- والجُودِياءُ: الكِساءُ.

- وأجادَهُ النَّقْدَ: أعْطاهُ جِياداً.

- وشاعِرٌ مِجْوادٌ: مُجيدٌ.

- والجِيدُ: يائِيٌّ.

- ويَجُودَةُ: ع ببلادِ تَميمٍ.

- وجَوُّ جَوادَةَ: ببلادِ طَيِّئٍ.

- ووقَعوا في أبيجادٍ، أي: في باطِلٍ.

- الجَهْدُ: الطاقَةُ، ويضمُّ، والمَشَقَّةُ.

- واجْهَدْ جَهْدَكَ: ابْلُغْ غايَتَكَ.

- وجَهَدَ، كمَنَعَ: جَدَّ،

- كاجْتَهَدَ،

- و- دابَّتَه: بَلَغَ جَهْدَها،

- كأَجْهَدَها،

- و- بِزَيْدٍ: امْتَحَنَه،

- و- المَرَضُ فلاناً: هَزَلَه،

- و- اللَّبَنَ: أخْرَجَ زُبْدَهُ كُلَّه،

- و- الطَّعامَ: اشْتهاهُ،

- كأَجْهَدَه، وأكْثَرَ من أكْلِهِ.

- وجَهِدَ عَيْشُه، كفَرِحَ: نَكِدَ، واشْتَدَّ.

- وجَهْدُ البلاءِ: الحالةُ التي يُخْتارُ عليها الموْتُ، أو كثْرَةُ العِيالِ، والفَقْرُ.

- وجَهْدٌ جاهِدٌ: مُبالَغَةٌ. وكسَحابٍ: الأرضُ الصُّلْبَةُ لا نَباتَ بها، وثَمَر الأَرَاكِ، وبالكسر: القِتالُ مع العَدُوِّ،

- كالمُجاهَدَةِ.

- وأجْهَدَ الشَّيْبُ: كثُرَ، وأسْرَعَ،

- و- الأرضُ: بَرَزَتْ،

- و- الحَقُّ: ظَهَرَ، ووضَحَ،

- و- في الأَمْرِ: احْتاطَ،

- و- الشيءُ: اخْتَلَطَ،

- و- مالَهُ: أفْناه وفَرَّقَه،

- و- العَدُوُّ: جَدَّ في العَداوَةِ،

- و- لي القومُ: أشْرَفوا،

- و- لك الأَمْرُ: أمْكَنَكَ.

- وجُهاداكَ أن تَفْعَلَ: قُصاراكَ.

- وبنو جُهادَةَ: بطْنٌ منهم.

- والجُهَيْدَى، مُخَفَّفَةً: الجَهْدُ.

- ومرْعًى جَهيدٌ: جَهَده المالُ: وقولُه تعالى:

- {جَهْدَ أَيْمانِهمْ}، أي: بالَغُوا في اليمينِ، واجْتَهَدوا.

- والتَّجاهُدُ: بَذْلُ الوُسْعِ،

- كالاجْتهادِ.

- الجِيدُ، بالكسر: العُنُقُ، أو مُقَلَّدُه، أو مُقَدَّمُه،

- ج: أجْيادٌ وجُيُودٌ، وبالتحريكِ: طُولُها، أو دِقَّتُها مع طُولٍ،

- وهو أجْيَدُ، وهي جَيْداءُ وجَيْدانَةٌ،

- ج: جُودٌ.

- والجِيدُ أيضاً: المَدْرَعَةُ الصغيرَةُ. وأجْيَدُ بنُ عبدِ اللّهِ: مُحَدِّثٌ.

- وأجْيادٌ: شاةٌ، وأرضٌ بمكةَ، أو جَبَلٌ بها لِكَوْنِه موضِعَ خَيْلِ تُبَّعٍ.


فَصْلُ الحَاء

- حَتَدَ بالمكانِ يَحْتِدُ: أقامَ.

- وعَيْنٌ حُتُدٌ، بضمَّتينِ: لا يَنْقَطِعُ ماؤُها، وليسَ من عُيُونِ الأرضِ، وإنما هي الجارِحَةُ، وغَلِطَ الجوهريُّ، رحمه اللّهُ تعالى.

- والمَحْتِدُ: الأَصْلُ، والطَّبْعُ. وككَتِفٍ: الخالِصُ الأَصْلِ من كُلِّ شيءٍ.

- وقد حَتِدَ، كفَرِحَ. وكعُنُقٍ: العُيُونُ المُنْسَلِقَةُ،

- الواحِدُ: حَتَدٌ، محرَّكةً،

- وحَتودٌ، وجَوْهَرُ الشيءِ، وأصلُهُ.

- وحَتَّدْتُهُ تَحْتيداً: اخْتَرْتُهُ لِخُلوصِهِ وفَضْلِهِ.

- والحُتودُ: المَشارِعُ.

- الحَدُّ: الحاجِزُ بينَ شَيْئَيْنِ، ومُنْتَهى الشيءِ،

- و- من كُلِّ شيءٍ: حِدَّتُهُ،

- و- مِنْكَ: بأسُكَ،

- و- من الشَّرابِ: سَوْرَتُهُ، والدَّفْعُ، والمَنْعُ،

- كالحَدَدِ، وتأديبُ المُذْنِبِ بما يَمْنَعُهُ وغيرَهُ عن الذَّنْبِ، وما يَعْتَرِي الإِنْسانَ من الغضبِ والنَّزَقِ،

- كالحِدَّةِ، وقد حَدَدْتُ عليه أحِدُّ، وتمييزُ الشيءِ عنِ الشيءِ،

- ودارِي حَديدَةُ دارِهِ،

- ومُحادَّتُها: حَدُّها كحَدِّها.

- والحَديدُ: م،

- ج: حَدائِدُ وحَديداتٌ.

- والحَدَّادُ: مُعالِجُهُ والسَّجَّانُ، والبَوَّابُ، والبَحْرُ، ونَهْرٌ.

- والاسْتِحْدادُ: الاحْتِلاقُ بالحديدِ.

- وحدَّ السِّكِّينَ، وأحَدَّها وحَدَّدَها: مَسَحَها بحَجَرٍ أو مِبْرَدٍ، فَحَدَّتْ تَحِدُّ حِدَّةً، واحْتَدَّتْ، فهي حَديدٌ، وحُدادٌ، كغُرابٍ ورُمَّانٍ،

- ج: حَديداتٌ وحَدائِدُ وحِدادٌ. ونابٌ حَديدٌ وحَديدةٌ.

- ورَجُلٌ حَديدٌ وحُدادٌ من أحِدَّاءَ وأحِدَّةٍ وحِدادٍ: يكونُ في اللَّسَنِ، والفَهْمِ، والغَضَبِ.

- وحَدَّ عليه يَحِدُّ حَدَداً، وحَدَّدَ، واحْتَدَّ، واسْتَحَدَّ: غَضِبَ.

- وحادَّهُ: غاضَبهُ، وعاداهُ، وخالَفهُ.

- وناقَةٌ حَديدَةُ الجِرَّةِ: يُوْجَدُ منها رائِحَةٌ حادَّةٌ، أي: ذَكِيَّةٌ.

- وحَدَّدَ الزَّرْعُ تَحْديداً: تأخَّرَ خُروجُهُ لِتَأَخُّرِ المَطَرِ،

- و- إليه،

- و- له: قَصَدَ.

- وحَدَادِ حُدَيَّةٍ، كقَطامِ: كَلِمَةٌ تقالُ لمن تُكْرَهُ طَلْعَتُهُ.

- والمَحْدودُ: المَحْرومُ، والمَمْنوعُ من الخَيْرِ،

- كالحُدِّ، بالضم، وعن الشَّرِّ.

- والحادُّ والمُحِدُّ: تارِكةُ الزِّينَةِ لِلعِدَّةِ،

- حَدَّتْ تَحِدُّ وتَحُدُّ حَدًّا وحِداداً، وأحَدَّتْ.

- وأبو الحَديدِ: رَجُلٌ من الحَرورِيَّة.

- وأُمُّ الحَديدِ: امْرأةُ كهْدَلٍ.

- وحُدٌّ، بالضم: ع.

- والحُدَّةُ: الكُثْبَةُ، والصُّبَّةُ.

- ودَعْوَةٌ حَدَدٌ، محرَّكةً: باطِلَةٌ.

- وحَدادَتُكَ: امْرَأتُكَ.

- وحَدادُكَ أن تَفْعَلَ كذا: قُصاراكَ.

- وما لي عنه مَحَدٌّ ومُحْتَدٌّ، أي بُدٌّ ومَحيدٌ. وبنو حَدَّانَ بنِ قُرَيْعٍ، ككَتَّانٍ: بَطْنٌ من تميمٍ، منهم: أوْسٌ الحَدَّانِيُّ الشاعِرُ، وبالضم: الحَسَنُ بنُ حُدَّانَ المحدِّثُ، وذُو حُدَّانَ بنُ شَراحيلَ، وابنُ شَمْسٍ، وسَعيدُ بنُ ذِي حُدَّانَ التابِعِيُّ، وحُدَّانُ بنُ(عبدِ) شَمْس، وذُو حُدَّانَ أيضاً: في هَمْدانَ.

- وحَدَّةُ، بالفتح: ع بينَ مكَّةَ وجُدَّةَ، وكانَتْ تُسَمَّى حَدَّاءَ،

- وة قُرْبَ صَنْعاءَ.

- والحَدادَةُ: ة بينَ بَسْطامَ ودامِغانَ.

- والحَدَّادِيَّةُ: ة بواسِطَ.

- وحَدَدٌ، محرَّكةً: جَبَلٌ بِتَيْماءَ، وأرضٌ لكَلْبٍ.

- وحَدَوْداءُ: ع بِبِلادِ عُذْرَةَ.

- والحَدْحَدُ، كفَرْقَدٍ: القَصيرُ.

- لَبَنٌ حُدَبِدٌ، كعُلَبِطٍ: خاثِرٌ.

- والحَدَنْبَدَى: العَجَبُ.

- أبو حَدْرَدٍ الأَسْلَمِيُّ: صَحابِيٌّ، ولم يَجِئ "فَعْلَعٌ" بِتكْريرِ العَيْنِ غيرُه.

- والحَدْرَدُ: القَصيرُ، كذا في "شَرْحِ التَّسْهيلِ".

- حَرَدَهُ يَحْرِدُهُ: قَصَدَهُ، ومَنَعَهُ،

- كحَرَّدَهُ، وثَقَبَهُ.

- ورَجُلٌ حَرْدٌ وحارِدٌ وحَرِدٌ وحَريدٌ ومُتَحَرِّدٌ، من قَوْمٍ حِرادٍ وحُرَداءَ: مُعْتَزِلٌ مُتَنَحٍّ.

- وحَيٌّ حَريدٌ: مُنْفَرِدٌ إما لِعِزَّتِهِ أو لِقِلَّتِهِ.

- حَرَدَ يَحْرِدُ حُرُوداً. وكضَرَبَ وسَمِعَ: غَضِبَ، فهو حارِدٌ وحَرِدٌ وحَرْدانُ.

- والحِرْدُ، بالكسر: قِطْعةٌ من السَّنامِ، ومَبْعَرُ البَعيرِ والناقَةِ،

- كالحِرْدَةِ، بالكسر. وزيادُ بنُ الحَرِدِ، ككَتِفٍ: مَوْلَى عَمْرِو بنِ العاصِ.

- وحارَدَتِ الإِبِلُ: انْقَطَعَتْ ألبانُها، أو قَلَّتْ،

- و- السَّنَةُ: قَلَّ ماؤُها.

- وناقةٌ حَرودٌ ومُحارِدٌ ومُحارِدَةٌ، بَيِّنَةُ الحِرادِ.

- والحَرَدُ، محرَّكةً: داءٌ في قَوائِمِ الإِبِلِ، أو في اليَدَيْنِ، أو يُبْسُ عَصَبِ إحداهُما من العِقالِ، فَيَخْبِطُ بِيَدَيْهِ إذا مَشَى، وأن تَثْقُلَ الدِّرْعُ على الرَّجُلِ فلم يَقْدِرْ على الانْتِشاطِ في المَشْيِ، وأن يكونَ بعضُ قُوَى الوَتَرِ أطوَلَ من بعضٍ، وفِعْلُ الكُلِّ: كفَرِحَ، فهو حَرِدٌ.

- والحُرْدِيُّ والحُرْدِيَّةُ، بضمِّهما: حِياصَةُ الحَظيرَةِ، تُشَدُّ على حائِطِ القَصَبِ.

- والمُحَرَّدُ، كمُعَظَّمٍ: الكوخُ المُسَنَّمُ، والمُعْوَجُّ،

- والبيتُ فيه حَرادِيُّ القَصَبِ.

- وحَرَّدَ الحَبْل تَحْريداً: أدْرَجَ فَتْلَهُ فجاءَ مُسْتديراً،

- و- الشيءَ: عَوَّجَهُ،

- و- زَيْدٌ: آوَى إلى كوخٍ مُسَنَّمٍ.

- وتَحَرَّدَ الأَدِيمُ: أُلْقِيَ ما عليه من الشَّعْرِ.

- وقَطاً حُرْدٌ: سِراعٌ.

- والحَريدُ: السَّمَكُ المُقَدَّدُ.

- وأحْرَدَهُ: أفْرَدَهُ،

- و- في السَّيْرِ: أغَذَّ.

- والأَحْرَدُ: البَخيلُ اللَّئيمُ.

- والحُرَيْداءُ: رَمْلَةٌ ببلادِ بني أبي بَكْرِ بن كِلابِ، وعَصَبَةٌ تكونُ في مَوْضِعَ العِقالِ تَجْعَلُ الدابَّةَ حَرْداءَ.

- والحُرودُ: حُروفُ الحَبْلِ،

- كالحَراديدِ.

- والمَحارِدُ: المَشافِرُ.

- وانْحَرَدَ النَّجْمُ: انْقَضَّ.

- وكعُثْمانَ: ة بدِمَشْقَ. وكمَجْلِسٍ: مَفْصِلُ العُنُقِ، أو مَوْضِعُ الرَّحْلِ. وكصَحْراءَ: لَقَبُ بني نَهْشَلِ بنِ الحارِثِ.

- والحِرْدَةُ، بالكسر: د بساحِلِ بَحْرِ اليَمَنِ.

- الحَرافِدُ: كِرامُ الإِبِلِ.

- الحَرْقَدَةُ: عُقْدَةُ الحُنْجورِ. وكزِبْرِجٍ: أصْلُ اللِّسانِ.

- والحَراقِدُ: الحَرافِدُ.

- الحَرْمَدُ، كجعفَرٍ، وكزِبْرِجٍ: الطِّينُ الأَسْوَدُ، والمُتَغَيِّرُ اللَّوْنِ والرائِحَةِ.

- وعينٌ مُحَرْمِدَةٌ، بكسر الميمِ: كثيرةُ الحَمْأَة.

- الحَزْدُ: الحَصْدُ.

- حَسَدَهُ الشيءَ، وعليه، يَحْسِدُه ويَحْسُدُه حَسَداً وحُسوداً وحَسادَةً،

- وحَسَّدَه: تَمَنَّى أن تَتَحَوَّلَ إليه نِعْمَتُه وفَضيلَتُه، أو يُسْلَبَهُما،

- وهو حاسِدٌ من حُسَّدٍ وحُسَّادٍ وحَسَدَةٍ، وحَسُودٌ من حُسُدٍ.

- وحَسَدَنِي اللهُ إن كنْتُ أحْسُدُكَ، أي: عاقَبَنِي على الحَسَدِ.

- وتَحاسَدوا: حَسَدَ بعضُهم بعضاً.

- حَشَدَ يَحْشِدُ ويَحْشُدُ: جَمَعَ،

- و- الزَّرْعُ: نَبَتَ كُلُّه،

- و- القومُ: خَفُّوا في التَّعاوُنِ، أو دُعُوا فأَجابوا مُسْرِعينَ، أو اجْتَمَعوا لأِمْرٍ واحِدٍ،

- كأَحْشَدوا واحْتَشَدوا وتَحاشَدوا،

- و- الناقَةُ: حَفَّلَتِ اللَّبَنَ في ضَرْعِها.

- والحَشُودُ: ناقةٌ سريعَةُ جَمْعِ اللَّبَنِ، والتي لا تُخْلِفُ فَرْعاً واحِداً أن تَحْمِلَ.

- والحَشْدُ، ويُحَرَّكُ: الجماعةُ، وككَتِفٍ: من لا يَدَعُ عند نفْسه شيئاً من الجَهْدِ والنُّصْرَةِ والمالِ،

- كالمُحْتَشِدِ. وكسَحابٍ: الأرضُ تَسِيلُ من أدْنَى مطَرٍ، أو أن لا تَسِيلَ إلاَّ عن دِيمَةٍ.

- ووادٍ حَشِدٌ، ككَتِفٍ: كذلك.

- وعينٌ حَشِدٌ: لا يَنْقَطِعُ ماؤُها.

- والحاشِدُ: من لا يُفَتِّرُ حَلْبَ الناقةِ والقِيامَ بذلك، والعِذْقُ الكثيرُ الحَمْلِ، وحَيٌّ. وككَتَّانٍ: وادٍ.

- ورجُلٌ مَحْشودٌ: مُطاعٌ يَخِفُّونَ لِخِدْمَتِهِ.

- حَصَدَ الزَّرْعَ والنَّباتَ يحْصِدُه ويَحْصُدُه حَصْداً وحَصاداً وحِصاداً: قَطَعَه بالمِنْجَلِ،

- كاحْتَصَدَه، وهو حاصِدٌ من حَصَدَةٍ وحُصَّادٍ.

- والحَصادُ: أوانُه، ويُكسرُ، ونَبْتٌ يُخْبَطُ للغَنَمِ، والزَّرْعُ المَحْصودُ،

- كالحَصَدِ والحَصيدِ والحَصيدَةِ.

- وأحْصَدَ: حانَ أن يُحْصَدَ،

- كاسْتَحْصَدَ،

- و- الحَبْلَ: فَتَلَه.

- والحَصيدَةُ: أسافِلُ الزَّرْعِ التي لا يَتَمَكَّنُ منها المِنْجَلُ، والمَزْرَعَةُ.

- والمُحْصَدُ، كمُجْمَلٍ: ما جَفَّ وهو قائِمٌ.

- والحَصَدُ، محرَّكةً: نَباتٌ، وما جَفَّ من النَّباتِ، واشْتِدادُ الفَتْلِ، واسْتِحْكامُ الصِّناعَةِ في الأَوْتارِ والحِبالِ والدُّروعِ. حَبْلٌ أحْصَدُ وحَصِدٌ ومُحْصَدٌ ومُسْتَحْصِدٌ.

- ودِرْعٌ حَصْداءُ: ضَيِّقَةُ الحَلَقِ، مُحْكَمَةٌ.

- وشَجَرَةٌ حَصْداءُ: كثيرَةُ الوَرَقِ.

- وحَصَدَ: ماتَ.

- واسْتَحْصَدَ: غَضِبَ،

- و- القَوْمُ: اجْتَمَعوا، وتَضافَروا،

- و- الحَبْلُ: اسْتَحْكَمَ. وكمِنْبَرٍ: المِنْجَلُ.

- ومُحْصَدُ الرَّأي، كمُجْمَلٍ: سَديدُهُ.

- الحُضُدُ، بضمَّتينِ، وكصُرَدٍ: الحُضُضُ.

- حَفَدَ يَحْفِدُ حَفْداً وحَفَداناً: خَفَّ في العَمَلِ، وأسْرَعَ،

- كاحْتَفَدَ، وخَدَمَ.

- والحَفَدُ، محرَّكةً: الخَدَمُ، والأَعْوانُ،

- جَمْعُ حافِدٍ، ومشيٌ دونَ الخَبَبِ،

- كالحَفَدانِ والإِحْفادِ.

- وحَفَدَةُ الرَّجُلِ: بَناتُه، أو أولادُ أولادِه،

- كالحَفيدِ، أو الأَصْهارُ، وصُنَّاعُ الوَشْيِ.

- والمَحْفِدُ، كمَجْلِسٍ أو مِنْبَرٍ: شيءٌ يُعْلَفُ فيه الدَّوابُّ. وكمِنْبَرٍ: طَرَفُ الثَّوْبِ، وقَدَحٌ يُكالُ به. وكمَجْلسٍ: الأَصْلُ، وأصْلُ السَّنامِ، ووَشْيُ الثَّوْبِ،

- وة باليَمَنِ.

- وكمَقْعَدٍ: ة بالسَّحولِ.

- وسَيْفٌ مُحْتَفِدٌ: سريعُ القَطْعِ.

- وأحْفَدَه: حَمَلَه على الإِسْراعِ.

- ورجُلٌ مَحْفودٌ: مَخْدومٌ.

- الحِفرِدُ، كزِبْرِجٍ: حَبُّ الجَوْهَرِ، ونَبْتٌ.

- الحَفَنْدَدُ، كسَفَرْجَلٍ: صاحِبُ المالِ الحَسَنُ القِيامِ عليه.

- حَقَدَ عليه، كضَرَبَ وفَرِحَ،

- حِقْداً وحَقْداً وحَقَداً وحَقيدةً: أمْسَكَ عَداوَتَهُ في قَلْبِه، وتَرَبَّصَ لِفُرْصَتِها،

- كتَحَقَّدَ.

- والحَقُودُ: الكثيرُ الحِقْدِ،

- وجَمْعُ الحِقْدِ: أحقادٌ وحُقودٌ وحقائِدُ.

- وأحْقَدَهُ: صَيَّرَهُ حاقِداً.

- وحَقِدَ المَطَرُ، كفَرِحَ،

- واحْتَقَدَ: احْتَبَسَ،

- و- السَّماءُ: لم تُمْطِرْ،

- و- المَعْدِنُ: انْقَطَعَ فلم يُخْرِجْ شيئاً.

- وحَقَدَت الناقَةُ: امْتَلأَتْ شَحْماً.

- وأحْقَدوا: طَلَبوا من المَعْدِنِ شيئاً، فلم يَجِدوهُ.

- والمَحْقِدُ: المَحْتِدُ.

- الحَقَلَّدُ، كعَمَلَّسٍ: الضَّيِّقُ البَخيلُ، والضَّعيفُ، وفي قَوْلِ زُهَيْرٍ: الآثِمُ، أو الحِقْدُ والعداوَةُ. وكزِبْرِجٍ: السَّيِّئُ الخُلُقِ، الثَّقِيلُ الرُّوحِ.

- حَكَدَ إلى أصْلِهِ يَحْكِدُ: رَجَعَ.

- وأحْكَدَ عليه: تَقاعَسَ، واعْتَمَدَ،

- كحاكَدَ.

- والمَحْكِدُ: المَحْتِدُ، والمَلْجَأُ.

- الحِلْبِدُ، كزِبْرِجٍ من الإِبِلِ: القَصيرُ، وهي بهاءٍ.

- وضَأنٌ حُلَبِدَةٌ، كعُلَبِطَةٍ: ضَخْمَةٌ.

- الحِلْقِدُ، كزِبْرِجٍ: السَّيِّئُ الخُلُقِ، الثَّقيلُ الرُّوحِ.

- إِبِلٌ مَحالِيدُ: ولَّتْ ألبانُها.

- الحَمْدُ: الشُّكْرُ، والرِّضى، والجَزاءُ، وقَضاءُ الحَقِّ،

- حَمِدَهُ، كسَمِعَهُ،

- حَمْداً ومَحْمِداً ومَحْمَداً ومَحْمِدَةً ومَحْمَدَةً، فهو حَمُودٌ وحَميدٌ، وهي حَميدَةٌ.

- وأحْمَدَ: صارَ أمْرُهُ إلى الحَمْدِ، أو فَعَلَ ما يُحْمَدُ عليه،

- و- الأرضَ: صادَفَها حَميدَةً،

- كحَمِدَها،

- و- فلاناً: رَضِيَ فِعْلَهُ ومَذْهَبَهُ، ولم يَنْشُرْه للناسِ،

- و- أمْرَهُ: صارَ عندَهُ مَحْموداً.

- ورَجُلٌ ومَنْزِلٌ حَمْدٌ،

- وامرأةٌ حَمْدَةٌ: مَحْمودَةٌ.

- والتَّحْميدُ: حَمْدُ اللّهِ مَرَّةً بعدَ مَرَّةٍ،

- وإِنَّهُ لَحَمَّادٌ لِلّهِ عَزَّ وجَلَّ، ومنه: "محمدٌ"، كأَنَّهُ حُمِدَ مَرَّةً بعدَ مَرَّةٍ.

- وأحْمَدُ إليك اللّهَ: أشْكُرُهُ.

- وحَمادِ له، كقَطامِ، أي: حَمْداً وشُكْراً.

- وحُماداكَ وحُمادَيَّ، بضمِّهما: غايَتُكَ وغايَتِي. وسَمَّتْ أحمدَ وحامِداً وحَمَّاداً وحَميداً وحُمَيْداً وحَمْداً وحَمْدونَ وحَمْدِينَ وحَمْدانَ وحَمْدَى وحَمُّوداً، كتَنُّورٍ، وحَمْدَوَيْهِ.

- ويَحْمَدُ، كيَمْنَعُ، وكيُعْلِمُ، آتي أعْلَم: أبو قبيلةٍ،

- ج: اليَحامِدُ.

- وحَمَدَةُ النارِ، محرَّكةً: صَوْتُ الْتِهابِها.

- ويومٌ مُحْتَمِدٌ: شديدُ الحَرِّ. وكحَمامَةٍ: ناحِيَةٌ باليَمامَةِ.

- والمُحَمَّدِيَّةُ: ة بنواحي بَغْدادَ،

- ود بِبرْقَةَ من ناحِية الإِسْكَنْدَرِيَّةِ،

- ود بنواحي الزَّابِ،

- ود بِكِرْمانَ،

- وة قُرْبَ تُونِسَ، ومحلَّةٌ بالرَّيِّ، واسمُ مدينة المَسِيلةِ بالمغْرِبِ أيضاً،

- وة باليَمامَةِ.

- وهو يَتَحَمَّدُ عليَّ: يَمْتَنُّ. وكهُمَزةٍ: مُكْثِرُ الحمْدِ للأَشْياءِ. وكفَرِحَ: غَضِبَ.

- و"العَوْدُ أحمدُ"، أي: أكْثَرُ حَمْداً، لأِنَّكَ لا تَعودُ إلى الشيءِ غالِباً إلاَّ بعدَ خِبْرَتِهِ، أو معناهُ أنَّهُ إذا ابْتَدَأَ المعْروفَ جَلَبَ الْحَمْدَ لنفْسه، فإذا عاد كانَ أحمدَ أي: أكْسَبَ للحَمْدِ له، أو هو أفْعَلُ من المفْعولِ، أي: الابْتِداءُ

- محمودٌ، والعَوْدُ أحَقُّ بأن يَحْمَدوهُ، قاله خِداشُ بنُ حابِسٍ في الرَّبابِ لما خَطَبَها فَرَدَّهُ أبَواها، فأضْرَبَ عنها زَماناً، ثم أقْبَلَ حتى انتهى إلى حِلَّتِهِمْ مُتَغَنِّياً بأبياتٍ منها:

ألا لَيْتَ شِعْرِي يا رَبابُ متى أرَى **** لنا منْكِ نُجْحاً أو شِفاءً فأَشْتَفِي

فَسَمِعَتْ وحَفِظَتْ، وبَعَثَتْ إليه أنْ قد عرفتُ حاجَتَكَ، فاغْدُ خاطباً، ثم قالت لأِمِّها: هلْ أُنْكَحُ إلاَّ مَنْ أهْوى، وألْتَحِفُ إلا مَنْ أرْضَى؟ قالت: لا، قالت: فأنْكِحينِي خداشاً، قالت: مع قِلَّةِ ماله؟ قالت: إذا جَمَعَ المال السَّيِّئُ الفعال فقُبْحاً للمال، فأصْبحَ خِداشٌ، وسَلَّمَ عليهم، وقال:

- العَوْدُ أحْمَدْ، والمرأةُ تُرْشَدْ، والوِرْدُ يُحْمَدْ.

- ومحمودٌ: اسمُ الفيلِ المذكورِ في القرآنِ العزيزِ. وأحمدُ بنُ محمدِ بنِ يعقوبَ بنِ حُمَّدُويَهْ، بضم الحاءِ وشدِّ الميمِ وفَتْحِها: محدِّثٌ، أو هو حُمَّدُوهُ، بلا ياءٍ.

- وحَمْدونَةُ، كزَيْتونَةٍ: بنْتُ الرَّشيدِ، وابنُ أبي لَيْلَى: محدِّثٌ.

- وحمَدِيَّةُ، محرَّكةً كعَرَبِيَّةٍ: جَدُّ والِدِ إبراهيمَ بنِ محمدٍ راوي" المُسْنَدِ" عن أبي الحُصَيْنِ.

- الحِمْرِدَةُ، كسِلْسِلَةٍ: الغِرْيَنُ في أسْفَلِ الحَوْضِ.

- الحُنُدُ، كعُنُقٍ: الأَحساءُ، الواحِدُ: كقَبولٍ.

- الحُنْجُدُ، كقُنْفُذٍ: الجَبَلُ من الرَّمْلِ الطويلُ. وكزُنْبُورٍ: الحَنْجَرَةُ، وقارورَةٌ طويلَةٌ للذَّرِيرة، ووِعاءٌ كالسَّفطِ الصغيرِ.

- حادَ يَحودُ، كيَحيدُ.

- وحاوِدٌ: أبو قبيلةٍ من حُدَّانَ.

- وتُحاوِدُهُ الحُمَّى: تَتَعَهَّدُهُ.

- وكهُودٍ: ع.

- حادَ عنه يَحِيدُ حَيْداً وحَيَداناً ومَحيداً وحُيوداً وحَيْدَةً وحَيْدودَةً: مالَ.

- والحَيْدُ: ما شَخَص من نَواحِي الشيءِ،

- و- من الجَبَلِ: شاخِصٌ كأنه جَناحٌ، وكُلُّ ضِلَعٍ شديدةِ الاعْوجاجِ، والعُقْدَةُ في قَرْنِ الوَعِلِ، وكُلُّ نُتُوءٍ في قَرْنٍ أو جَبَلٍ،

- ج: حُيودٌ ، حِيودٌ وأحْيادٌ وحِيَدٌ، كعِنبٍ، والمِثْلُ، والنَّظيرُ، ويكسرُ.

- والحَيْدانُ، كسَحْبانَ: ما حَادَ من الحَصَى عن قَوائِمِ الدابَّةِ في السَّيْرِ.

- والحَيَدُ، محركةً: الطعامُ، وأن يَنْشَبَ ولَدُ الشاةِ، ولم يَسْهُلْ مَخْرَجُهُ.

- والحَيَدى، كجَمزى: مِشْيَةُ المُخْتالِ.

- وحِمارٌ حَيَدَى وحَيِّدٌ، ككَيِّسٍ: يَحيدُ عن ظِلِّهِ نَشاطاً، ولم يُوصَفْ مُذَكَّرٌ على فَعَلَى غيرُهُ. وسَمَّوْا: حَيْدَةَ وحِيداً، بالكسر، وأحْيَدَ وحَيادَةَ وحَيْدَانَ.

- وحَيْدُ عُوَّرٍ، أو قُوَّرٍ، أو حُوَّرٍ: جَبَلٌ باليَمن فيه كَهْفٌ يُتَعَلَّمُ فيه السِّحْرُ.

- وحايَدَهُ مُحايَدَةً وحِياداً: جانَبَه.

- وما تَرَك حَياداً، كسَحابٍ: شيئاً، أو شَخْباً من اللَّبَنِ.

- والحَيْدَةُ: نَظَرُ سَوْءٍ، وأرضٌ.

- وحيدي حَيادِ، كَفيحِي فَياحِ.

- وقَدَّ السَّيْرَ فَحيَّدهُ: جَعَلَ فيه حُيوداً.


فَصْلُ الخَاء

- اخْبَنْدى البعيرُ: عَظُم، وصَلُبَ.

- وجاريَةٌ خَبَنْداةٌ: تامَّةُ القصبِ، أو تارَّةٌ مُمْتَلِئَةٌ، أو ثَقيلَةُ الوَرِكَيْنِ.

- وساقُ خَبَنْداةٌ: مُسْتَديرةٌ ممتلئَةٌ.

- ورجُلٌ خَبَنْدى،

- ج: خبانِدُ وخَبَنْدَياتٌ.

- واخْبَنْدى: تمَّ قَصَبُهُ.

- الخَدَّانِ، والخُدَّتانِ، بالضم: ما جاوَزَ مُؤَخَّرَ العَيْنَيْنِ إلى مُنْتَهى الشِّدْقِ، أو اللَّذانِ يَكْتَنفانِ الأَنْفَ عن يَمينٍ وشِمالٍ، أو من لَدُنِ المَحْجَرِ إلى اللَّحْي، مُذَكَّرٌ.

- والخَدُّ: الطَّريقُ، والجَماعَةُ، والحُفْرَةُ المُسْتَطيلَةُ في الأرضِ،

- كالخُدَّةِ، بالضم،

- والأُخْدودِ، والجَدْوَلُ، وصَفيحَةُ الهَوْدَجِ،

- ج: أخِدَّةٌ وخِدادٌ وخِدَّانٌ، والتأثيرُ في الشيءِ.

- والأَخاديدُ: آثارُ السِّياطِ.

- وخَدَّدَ لَحْمُهُ،

- وتَخَدَّدَ: هُزِلَ ونَقَصَ.

- وخَدَّدَهُ السَّيْرُ، لازِمٌ مُتَعَدٍّ.

- وخَدَّاءُ: ع.

- والخُدودُ، بالضمِ: مِخْلافٌ بالطائِفِ.

- وخَدُّ العَذْراءِ: الكوفَةُ.

- وكزُفَرَ: ع لِبَني سُلَيْمٍ، وعَيْنٌ بهَجَرَ. وككِتابٍ: مِيْسَمٌ في الخَدِّ،

- وع. وكهُدْهُدٍ وعُلَبِطٍ: دُوَيْبَّةٌ.

- وخادَّهُ: حَنِقَ عليه فَعارَضَهُ في عَمَلِهِ.

- وتَخَدَّدَ: تَشَنَّجَ.

- الخَريدُ، وبهاءٍ،

- والخَرودُ: البِكْرُ لم تُمْسَسْ، أو الخَفِرَةُ الطَّويلَةُ السُّكوتِ، الخافِضةُ الصَّوْتِ المُتَسَتِّرَةُ،

- ج: خَرائِدُ وخُرُدٌ. وقد خَرِدَتْ، كفَرِحَ، وتَخَرَّدَتْ.

- وصَوْتٌ خَريدٌ: لَيِّنٌ عليه أثَرُ الحياءِ.

- وخَرْدٌ: لَقَبُ سَعْدِ بنِ زَيْدِ مَناةَ، وبالتحريكِ: طُولُ السُّكوتِ،

- كالإِخْراد.

- والخَريدَةُ: اللُّؤْلُؤَةُ لم تُثْقَبْ.

- وأخْرَدَ: اسْتَحْيَا،

- و- إلى اللَّهْوِ: مالَ، وسَكَتَ من ذُلٍّ لا حياءٍ.

- الخُرَبِدُ، كعُلَبِطٍ: اللَّبَنُ الرَّائِبُ، الحامِضُ الخاثِرُ.

- المُخَرْمِدُ، بكسر الميم: المُقيمُ، والمُطرِقُ السَّاكِتُ.

- خُوَيْزِ مَنْدادُ، بضم الخاءِ وكسر الزَّاي وفتح الميمِ وسكونِ النونِ: والِدُ الإِمام أبي بَكْرٍ المالِكيِّ الأُصوليِّ.

- خَضَدَ العُودَ رَطْباً أو يابساً يَخْضِدُهُ: كَسَرَهُ ولم يَبِنْ،

- فانْخَضَدَ وتَخَضَّدَ، وقَطَعَهُ،

- و- البعيرُ عُنُقَ آخَرَ: ثَناهُ،

- و- الشَّجَرَ: قَطَعَ شَوْكَهُ،

- و- زَيْدٌ: أكَلَ أكْلاً شَديداً، أو شيئاً رَطْباً كالقِثَّاءِ والجَزَرِ.

- والخَضَدُ، محركةً: ضُمورُ الثِّمارِ، وانْزِواؤُهُ، ووجَعٌ يُصيبُ الأَعضاءَ لا يَبْلُغُ أن يكونَ كسراً،

- كالخَضادِ، بالفتح، وكُلُّ ما قُطعَ من عُودٍ رَطْبٍ، أو تكسَّرَ من شَجَرٍ،

- كاليَخْضُودِ، ونَبْتٌ، والتَّوَهُّنُ، والضَّعْفُ في النَّباتِ. وككَتِفٍ: العاجِزُ عن النُّهوضِ،

- كالمَخْضودِ. وكمِنْبَرٍ: الشَّديدُ الأَكْلِ. وكسَحابٍ: شَجَرٌ.

- والأَخْضَدُ: المُتَثَنِّي، كالمُتَخَضِّدِ.

- وأخْضَدَ المُهْرُ: جاذَبَ المِرْوَدَ نَشاطاً ومَرَحاً.

- واخْتَضَدَ البعيرَ: خَطَمَهُ لِيَذِلَّ، ورَكِبَهُ،

- وانْخَضَدَت الثِّمارُ: تَشَدَّخَتْ.

- خَفَدَ، كنصَرَ وفرِح، خَفْداً وخَفَداً وخَفَدَاناً: أسْرَعَ في مِشْيَتِه.

- والخَفيدَدُ: السريعُ، والظَّليمُ،

- ج: خَفادِدُ وخَفاديدُ وخَفيدَداتٌ، وفرسُ أبي الأَسْوَدِ بنِ حُمْرانَ. وكبُهْلُولٍ: الخُفَّاشُ،

- كالخُفْدُدِ، وطائرٌ آخَرُ.

- وأخفَدَتِ الناقةُ: أخْدَجَتْ،

- فهي خَفُودٌ، أو أظْهَرَتْ أنها حَامِلٌ ولم تكنْ.

- وكسَرطانٍ: ع.

- الخُلْدُ، بالضم: البَقاءُ، والدوامُ،

- كالخُلودِ، والجَنَّةُ، وضرْبٌ من القُبَّرَةِ، والفارَةُ العَمْياءُ، ويفتحُ، (أو دابَّةٌ عَمْياءُ تحتَ الأرضِ تُحِبُّ رائِحةَ البَصلِ والكُرَّاث، فإن وُضع على جُحْرِه خَرَجَ له فاصْطِيد، وتَعْليقُ شفته العُلْيا على المَحْمومِ بالرِّبْعِ يَشْفيهِ، ودِماغُهُ مَدُوفاً بدُهْنِ الوَرْدِ يُذْهِبُ البَرَصَ والبَهَقَ والقَوابِيَ والجَرَبَ والكَلَفَ والخَنازيرَ، وكُلَّ ما يخرجُ بالبدن طِلاءً)،

- ج: منَاجِدُ، من غير لفْظِهِ كالمَخاضٍ جمعُ: خَلِفةٍ،

- و= السِّوارُ، والقُرْطُ،

- كالخَلَدَةِ، محركةً، ج: كقِردَةٍ،

- و= لقبُ عبدِ الرحمنِ الحِمْصيِّ التابِعِيِّ، وقَصْرٌ للمنْصورِ، خَرِبَ فصارَ مَوْضِعُهُ مَحَلَّةً. وجعفرٌ الخُلْدِيُّ: غيرُ مَنْسوبٍ إليه، بل لَقَبٌ له، وبالتحريكِ: البالُ، والقَلْبُ، والنفسُ.

- وخَلَدَ خُلوداً: دامَ،

- و- خَلْداً وخُلوداً: أبْطَأ عنه الشيْبُ، وقد أسَنَّ،

- و- بالمكانِ،

- و- إليه: أقامَ،

- كأَخْلَدَ وخَلَّدَ فيهما.

- والخَوالِدُ: الأَثافي، والجِبالُ، والحِجارَةُ.

- وأخْلَدَ بصاحِبه: لَزِمَهُ،

- و- إليه: مالَ.

- و{وِلْدانٌ مُخَلَّدونَ}: مُقَرَّطُونَ، أو مُسَوَّرونَ، أو لا يَهْرَمونَ أبَداً، ولا يُجاوِزونَ حَدَّ الوَصافَةِ.

- وخالِدٌ وخُوَيْلِدٌ وخالِدَةُ، وكَمَسكَنٍ وزُبَيْرٍ ويَنْصُرُ وكتانٍ وحمزَةَ وجُهَيْنَةَ: أسماءٌ. ومَسْلَمَةُ بنُ مُخَلَّدٍ، كمعَظَّمٍ: صحابيٌّ. والخالِدانِ: ابنُ نَضْلَةَ بنِ الأَشْتَرِ، وابنُ قَيْسِ بنِ المُضَلَّلِ.

- خَمَدَتِ النارُ، كنَصَرَ وسَمِعَ،

- خَمْداً وخُموداً: سَكَنَ لَهَبُها، ولم يطْفَأْ جَمْرُها،

- وأخْمَدْتُها. وكتَنُّورٍ: مَدْفَنُها لتَخْمَدَ فيه.

- وخَمَدَ المريضُ: أُغْمِيَ عليه،

- و- الحُمَّى: سَكَنَ فَوَرانُها.

- وأخْمَدَ: سَكَنَ، وسَكَتَ.

- الخَوْدُ: الحَسَنَةُ الخَلْقِ، الشابَّةُ، أو الناعِمَةُ،

- ج: خَوْداتٌ وخُودٌ.

- والتَّخْويدُ: سُرْعَةُ السيْرِ، وإرْسالُ الفَحْلِ في الإِبِلِ، ونَيْلُ شيءٍ من الطَّعامِ.

- وتَخَوَّدَ الغُصْنُ: تَثَنَّى.

- وخَوَّدَ، كشَمَّرَ: ع.

- وخَوَّدَ من هذا الطعام شيئاً: نالَ منه. وحُسَيْنُ بن عليِّ بنِ خَوَّدَ: مُحَدِّثٌ.

- الخِيدُ، كميلٍ: الرَّطْبَةُ، عَرَّبُوها وغَيَّرُوها، وأصْلُها: خَوِيْدٌ.

فَصْلُ الدّال

- دَأْدَدَ يُدَأْدِدُ دَأْدَدَةً: لَهَا ولَعِبَ.

- الدَّدُ: اللَّهْوُ، واللَّعِبُ،

- هذا دَدٌ ودَدَاً، كقَفاً،

- ودَدَنٌ، وع، وامرأةٌ، والحِينُ من الدَّهْرِ، ويُعادُ في: دَدَيَ، إن شاء الله تعالى.

- الدَّدِدُ، ككَتِفٍ، في قول الطِّرِمَّاحِ:

واسْتَطْرَقَتْ ظُعْنُهُم لَمَّا احْزَأَلَّ بِهِمْ **** آلُ الضُّحى ناشِطاً من داعِبٍ دَدِدِ

كسَعَهُ بدالٍ ثالثةٍ، لأنَّ النَّعْتَ لا يَتَمَكَّنُ حتى يَتِمَّ ثلاثةُ أحْرُفٍ، وأرادَ بالناشِطِ: الشَّوْقَ النازِعَ.

- الدَّرَدُ، محركةً: ذَهابُ الأَسْنانِ.

- ناقةٌ دَرْدَاءُ ودِرْدِمٌ، بالكسر، وزيادةِ الميم: مُسنَّةٌ، أو لَحِقَتْ أسْنانُها بِدُرْدُرِها.

- والدَّرْداءُ: كَتِيبَةٌ كانتْ لهم.

- ودُرْدِيُّ الزَّيْتِ: ما يَبْقَى أسْفَلَه.

- ودُرَيْدٌ: مُصَغَّرُ"أدْرَدَ" مُرَخَّمَاً. وأبو الدَّرْداءِ، وأُمُّ الدَّرْداءِ: من الصحابَةِ.

- دَعْدٌ: لَقَبُ أُمِّ حُبَيْنٍ، واسمُ امرأة، ويُمْنَعُ،

- ج: دُعودٌ ودَعداتٌ وأدْعُدٌ.

- دُنْباوَنْدُ، بالضم: جَبَلٌ بِكِرْمانَ، والعامَّةُ تقولُ: دَماوَنْدُ، وجَبَلٌ شاهِقٌ بِنَواحِي الرَّيِّ غَرَّبَ إليه عثمانُ أبا الحُنْكَةِ لِمُعاناةِ النِّيرَنْج.

- الدُّودَةُ: م،

- ج: دُودٌ ودِيدانٌ.

- دادَ الطعامُ يَدادُ دَوْداً،

- وأدادَ ودَوَّدَ ودَيَّدَ: صارَ فيه الدُّودُ.

- ودُودانُ، بالضم: وادٍ، وابنُ أسَدٍ: أبو قَبيلَةٍ. وأبو دُوادٍ، بالضم: شاعرٌ من إيادٍ.

- والدُّوَّادُ: صغارُ الدُّودِ، أو الخَضْفُ يَخرُجُ من الإِنْسانِ، والرجُلُ السريعُ، والقاضي أحمدُ بنُ أبي دُوادٍ: م. وأبُو دُوادٍ يَزيدُ الرَّاسِي، وجُوَيْرِيَةُ بنُ الحجَّاجِ، وعَدِيُّ بنُ الرِّقاعِ: شُعَراءُ. ومحمدُ بنُ علِيّ بنِ أبي دُوادٍ: مُحدِّثٌ. وداوُدُ أعْجَمِيٌّ لا يُهْمَزُ.

- والدَّوْداةُ: الجَلَبَةُ، والأُرْجوحة.

- ودَوَّدَ: لَعِبَ بها.

- ودُوَيْدُ بنُ زَيْدٍ: عاشَ أرْبَعَ مِئَةِ سَنةٍ وخَمْسينَ سَنَةً، وأدركَ الإِسلام، وهو لا يَعْقِلُ، وارْتَجَزَ مُحْتَضَراً بقوله:

اليَوْمَ يُبْنى لِدُوَيْدٍ بَيْتُه **** لو كانَ للدَّهْرِ بِلىً أبْلَيْتُه

أو كانَ قِرْنِي واحِداً كَفَيْتُه **** يا رُبَّ نَهْبٍ صالِحٍ حَوَيْتُه

ورُبَّ غَيْلٍ حَسَنٍ لَوَيْتُه **** ومِعْصَمٍ مُخَضَّبٍ ثَنَيْتُه

- ودُويدُ بنُ طارِقٍ: محدِّثٌ.


فَصْلُ الذّال

- ذِرْوَدٌ، كدِرهَمٍ: جَبَلٌ.

- الذًّوْدُ: السَّوْقُ، والطَّرْدُ، والدَّفْعُ،

- كالذِّيادِ، وهو ذائِدٌ من ذُوَّدٍ، وذُوَّادٍ وذادَةٍ، وثلاثَةُ أبْعِرَةٍ إلى العَشَرَةِ، أو خَمْسَ عَشْرَةَ، أو عِشرينَ، أو ثلاثينَ، أو ما بينَ الثِّنْتَيْنِ والتِّسْعِ، مُؤَنَّثٌ، ولا يكونُ إلا من الإِناثِ، وهو واحِدٌ وجَمْعٌ، أو جَمْعٌ لا واحِدَ له، أو واحِدٌ،

- ج: أذْوادٌ.

- وقولُهُمْ: "الذَّوْدُ إلى الذَّوْدِ إبِلٌ": يَدُلُّ على أنها في مَوْضِعِ اثْنَتَيْنِ، لأنَّ الثِّنْتَيْنِ إلى الثِّنْتَيْنِ جَمْعٌ. وكمِنْبَرٍ: اللِّسانُ، ومُعْتَلَفُ الدَّابَّة،

- و- منَ الثَّوْرِ: قَرْنُهُ، وجَبَلٌ.

- والذَّائِدُ: فَرَسٌ من نَسْلِ الحَرُونِ، وسَيْفُ خُبَيْبِ بنِ إسافٍ، والرجُلُ الحامي الحَقِيقَةِ، كالذَّوّادِ، ولَقَبُ امرِئِ القَيْسِ بنِ بَكْرٍ لقوله:

- أذُودُ القَوَافِيَ عَنِّي ذِيادَا

- ذِيادَ غُلامٍ غَوِيٍّ جَرَادَا

وككتَّانٍ: سَيْفُ ذي مَرْحَبٍ القَيْلِ، وشاعِرٌ. وذَوَّادُ بنُ عُلَيَّةَ: محدِّثٌ، وابنُ المُبارَكِ: له ذِكْرٌ. وأبو الذَّوَّادِ: أميرٌ رَوَى، والمُجَذَّرُ بنُ ذِيادٍ الصحابيُّ، وذِيادُ بنُ عَزيزٍ الشاعِرُ، بالكسر، وعبدُ الله بنُ مُغَفَّلِ بنِ ذُؤَيْدٍ: صَحابِيُّ. وعبدُ الله بنُ ذُوَيْدٍ: شَيْخٌ لِلوَليدِ بنِ مُسْلِمٍ. وفَرْوَةُ بنُ مُسَيْكِ بنِ ذُوَيْدٍ: صَحابِيٌّ.

- والمَذَادُ: المَرْتَعُ.

- وأذْوَدْتُهُ: أعَنْتُهُ على ذِيادِ أهْلِهِ.


فَصْلُ الرّاء

- الرِّئْدُ، بالكسر: التِّرْبُ، والضِّيقُ، وفَرْخُ الشَّجَرَةِ. بالفتح والضم، وبهاءٍ فيهما: الشابَّةُ الحَسَنَةُ،

- كالرَّؤُودَةِ والرادَةِ.

- والرُّؤدَةُ: أصْلُ اللَّحْيِ. وبالضم: التُّؤَدَةُ.

- وتَرَأَّدَ: اهْتَزَّ نَعْمَةً،

- كارْتأَدَ،

- و- الرِّيحُ: اضْطَرَبَتْ،

- و- زيدٌ: قامَ فأخَذَتْهُ رِعْدَةٌ،

- و- الغُصْنُ: تَفَيَّأ، وتَذَبَّلَ،

- و- العُنُقُ: الْتَوى.

- ورائِدُ الضُّحى،

- ورَأْدُهُ: ارْتِفاعُهُ.

- ورَأْدُ الأرضِ: خَلاؤُها.

- رَبَدَ رُبُوداً: أقامَ، وحَبَسَ. وكمِنْبَرٍ: المَحْبَسُ، والجَرينُ،

- وع بالبَصْرَةِ.

- والرُّبْدَةُ، بالضم: لَوْنٌ إلى الغُبْرَةِ، وقد ارْبَدَّ وارْبادَّ.

- والرَّبْداءُ: المُنْكَرَةُ،

- و- من المَعَزِ: السَّوْداءُ المُنَقَّطَةُ بحُمْرَةٍ.

- والأَرْبَدُ: حَيَّةٌ خَبيثَةٌ، والأَسَدُ،

- كالمُتَرَبِّد، وابنُ ضابئٍ، وابنُ شُرَيْحٍ، وابنُ رَبيعةَ: شُعَراءُ.

- وتَرَبَّدَ: تَغَيَّرَ،

- و- السماءُ: تَغَيَّمَتْ، وتَعَبَّسَ. وكصُرَدٍ: الفِرِنْدُ.

- والرَّبيدُ: تَمْرٌ مُنَضَّدٌ نُضِحَ عليه الماءُ، وبهاءٍ: قِمَطْرُ المَحاضِرِ.

- والرَّابِدُ: الخازِنُ.

- والمُرَبَّدُ: المُوَلَّعُ بِسَوادٍ وبياضٍ. وقد ارْبَدَّ وارْبادَّ، كاحْمَرَّ واحْمارَّ. وأرْبَدَةُ، أو أرْبَدُ التَّميمِيُّ: تابِعيٌّ.

- ومِرْبَدُ النَّعَمِ، كمِنْبَرٍ: ع قُرْبَ المدينةِ.

- رَثَدَ المتَاعَ: نَضَدَهُ،

- كارْتَثَدَهُ، فهو رَثيدٌ ومَرْثودٌ ورَثَدٌ، محركةً.

- والرِّثْدُ، بالكسر: الجماعةُ المُقيمَةُ، وقد أرْثَدُوا، وبالتحريك: ضَعَفَةُ الناسِ. وكفَرِحَ: كَدِرَ،

- كأَرْثَدَ. وكمَسْكَنٍ: الرجلُ الكريمُ، والأَسَدُ، واسمٌ، ومَلِكٌ لليَمنِ مَلَكَها سِتَّ مِئَةِ سَنَةٍ.

- وتَرَكْتُهُمْ مُرْتَثِدينَ ما تَحَمَّلوا بَعْدُ، أي: ناضِدينَ مَتاعَهُمْ.

- واحْتَفَرَ حتى أرْثَدَ: بَلَغَ الثَّرَى. وكيَمْنَعُ: وادٍ.

- رُجِدَ، كعُنِيَ، رَجْداً، بالفتح،

- ورجَّدَ تَرْجيداً: ارْتَعَشَ.

- وأُرْجِدَ: أُرْعِدَ.

- والرَّجَّادُ: نَقَّالُ السُّنْبُلِ إلى البَيْدَرِ، وقد رَجَدَ رَجاداً.

- الرَّخْوَدَةُ: اللِّينُ، والنُّعومَةُ، والخِصْبُ، وسَعَةُ العَيْشِ.

- وهو رِخوَدٌّ، كإرْدَبٍّ، وهي بهاءٍ: لَيِّنُ العِظامِ سَمينٌ.

- رَدَّهُ رَدًّا ومَرَدًّا ومَرْدوداً ورِدِّيدى: صَرَفَهُ، والاسمُ: كسحابٍ وكِتابٍ،

- و- عليه: لم يَقْبَلْهُ، وخَطَّأهُ.

- والمَرْدودةُ: المُوسَى لِرَدِّها في نِصابِها، والمُطَلَّقَةُ،

- كالرُّدَّى، كالحُمَّى.

- والرَّدُّ: الرَّدِيءُ،

- و- في اللِّسانِ: الحُبْسَةُ، وبالكسر: عِماد الشيءِ.

- والرَّدَّةُ: القُبْحُ، وبالكسر: الاسمُ من الارْتِدَادِ، وامْتِلاءُ الضَّرْعِ من اللَّبَنِ قَبْلَ النِّتاجِ، النَّتاجِ، وتَقاعُسٌ في الذَّقَنِ، وصَدَى الجَبَلِ، وأن تَشْرَبَ الإِبِلُ عَلَلاً.

- والتَّرْدادُ: التَّرْديدُ.

- والمُرَدَّدُ: الحائِرُ البائِرُ.

- والارْتِدادُ: الرُّجوعُ.

- ورادَّهُ الشيءَ: رَدَّهُ عليه.

- وهذا أرَدُّ: أنْفَعُ.

- ولا رادَّةَ فيه: لا فائِدَةَ،

- كلا مَرَدَّةَ.

- والمُرِدُّ: الشَّبِقُ، والمَوَّاجُ، والغَضْبانُ، والطويلُ العُزوبَةِ أو الغُرْبَةِ،

- كالمَرْدودِ، وناقةٌ انْتَفَخَ ضَرْعُها وحَياؤُها لبُروكِها على نَدًى، وشاةٌ أضْرَعَتْ، وجَمَلٌ أكْثَرَ من شُرْبِ الماءِ فَثَقُلَ،

- ج: مَرَادُّ.

- الرُّدُدُ كعُنُقٍ: القِباحُ من الناسِ. وكأَميرٍ: السَّحابُ هُريقَ ماؤُهُ.

- اسْتَرَدَّهُ طَلَبَهُ، وسَأَلَهُ رَدَّهُ.

- ورَدَّادٌ: اسمُ مُجَبِّرٍ م، يُنْسَبُ إليه فَيُقالُ لكُلِّ مُجَبِّرٍ: رَدَّادِيّ.

- والرَّادَّةُ: خَشَبَةٌ في مُقَدَّمِ العَجَلَةِ، تُعَرَّضُ بينَ النَّبْعَيْنِ.

- رَشَدَ، كنَصَرَ وفَرِحَ، رُشْداً ورَشَداً ورَشاداً: اهْتَدى، كاسْتَرْشَدَ.

- واسْتَرْشَدَ: طَلَبَهُ.

- والرَّشَدى، كجَمَزى: اسْمٌ منه. وأرشَدَهُ الله.

- والرُّشْدُ: الاسْتِقامَةُ على طَريق الحَقِّ مع تَصَلُّبٍ فيه.

- والرَّشيدُ في صِفاتِ الله تعالى: الهادِي إلى سَواء الصِّراطِ، والذي حَسُنَ تَقْديرُهُ فيما قَدَّرَ.

- ورَشيدٌ: ة قُرْبَ الإِسْكَنْدَرِيَّة، واسْمٌ.

- والرَّشيدِيَّةُ: طَعامٌ م، فارِسِيَّتُهُ: رِشْتَه.

- والمَراشِدُ: مَقاصِدُ الطُّرُقِ.

- ووُلِد لِرَشْدَةٍ، ويُكْسَرُ: ضِدُّ لِزَنْيَةٍ.

- وأُمُّ راشِدٍ: الفأرَةُ. وسَمَّوْا: راشِداً ورُشْداً، كقُفْلٍ وأميرٍ وزُبَيْرٍ وجَبَلٍ وسَحْبانَ وسَحابٍ ومَسْكَنٍ ومُظْهِرٍ.

- والرَّشادَةُ: الصَّخْرَةُ، والحَجَرُ الذي يَمْلأ الكَفَّ،

- ج: رَشادٌ.

- وحَبُّ الرَّشادِ. الحُرْفُ، سَمَّوْهُ به تَفاؤُلاً، لأنَّ الحُرْفَ مَعْناهُ: الحِرْمانُ.

- والرَّاشِديَّةُ: ة ببَغْدادَ. وبَنُو رَشْدانَ، ويكسرُ: بطْنٌ كانوا يُسَمَّوْنَ: بَنِي غَيَّانَ، فَغَيَّرَهُ النبيُّ صلى الله عليه وسلم، وفتحُ الراءِ لِتُحاكِي غَيَّانَ.

- رَصَدَهُ رَصْداً ورَصَداً: رَقَبَهُ،

- كتَرَصَّدَهُ.

- والرَّاصِدُ: الأَسَدُ.

- والرَّصيدُ: السَّبُعُ يَرْصُدُ الوُثوبَ.

- والرَّصودُ: ناقَةٌ تَرْصُدُ شُرْبَ غيرِها لِتَشْرَبَ هي.

- وأرْصَدْتُ له: أعْدَدْتُ، وكافَأْتُهُ بالخَيْرِ أو بالشَّرِّ.

- والمِرْصادُ: الطَّريقُ، والمَكانُ يُرْصَدُ فيه العَدُوُّ.

- والرُّصْدَةُ، بالضم: الزُّبْيَةُ، وحَلْقَةٌ من صُفْرٍ أو فِضَّةٍ في حَمائِلِ السَّيْفِ، وبالفتح: الدُّفْعَةُ من المَطَرِ.

- والرَّصَدُ، محركةً: الرَّاصِدونَ، والقَليلُ من الكَلأِ والمَطَرِ،

- ج: أرصادٌ.

- وأرضٌ مُرْصِدَةٌ، كمُحْسِنَةٍ: بها شيءٌ من رَصَدٍ، أو التي مُطِرَتْ وتُرْجى لأنْ تُنْبِتَ.

- ورُصِّدُ، بضم الراءِ وسكونِ الصادِ المُشَدَّدَةِ: ة باليَمن.

- رَضَدَ المَتاعَ: رَثَدَهُ فارتَضَدَ.

- الرَّعْدُ: صَوْتُ السَّحابِ، أو اسْمُ مَلَكٍ يَسُوقُهُ كما يَسوقُ الحادِي الإِبِلَ بِحُدائِهِ. وقد رَعَدَ، كمَنَعَ ونَصَرَ.

- و"صَلَفٌ تَحْتَ الرَّاعِدَة": لِمِكْثارٍ لا خَيْرَ عندَهُ.

- ورَعَدَ زَيْدٌ وبَرَقَ: تَهَدَّدَ،

- و- هي: تَحَسَّنَتْ وتَزَيَّنَتْ.

- وأرْعَدَ: أوعَدَ، أو تَهَدَّدَ، وأصابَهُ رَعْدٌ.

- وارْتَعَدَ: اضْطَرَبَ، والاسْمُ: الرِّعْدَةُ، بالكسر، ويُفْتَحُ.

- وأُرْعِدَ، بالضم: أخَذَتْهُ.

- وكَثيبٌ مُرْعَدٌ: مُنْهالٌ. وقد أُرْعِدَ.

- والرِّعْديدُ: الجَبانُ،

- كالرِّعْديدَةِ، والمَرْأةُ الرَّخْصَةُ، والفالُوذُ.

- والرَّعَّادُ، ككتَّانٍ: سَمَكٌ، مَنْ مَسَّهُ خَدِرَتْ يَدُهُ، وارْتَعَدَتْ ما حَيَّ السَّمَكُ، والكثيرُ الكَلامِ.

- والرُّعَيْداءُ من الطَّعامِ: مايُرْمَى به إذا نُقِّيَ.

- والرَّعَوْدَدُ: اسْمُ ناقَةٍ.

- والمُرَعْدِدُ: المُلْحِفُ في السُّؤالِ.

- و"جاءَ بِذاتِ الرَّعْدِ والصَّليلِ"، أي: الحَرْبِ.

- وذاتُ الرَّواعِدِ: الدَّاهِيَةُ.

- وتَرَعَّدَتِ الأَلْيَةُ: تَرَجْرَجَتْ.

- عِيشَةٌ رَغْدٌ ورَغَدٌ: واسِعَةٌ طَيِّبَةٌ، والفِعْلُ: كسَمِعَ وكرُمَ. وقومٌ رَغَدٌ، ونِساءٌ رَغَدٌ، محركتَيْنِ.

- وأرْغَدوا مَواشِيهُمْ: تَرَكوها وسَوْمَها، وأخْصَبُوا.

- والرَّغيدَةُ: حَليبٌ يُغْلى ويُذَرُّ عليه دَقيقٌ فَيُلْعَقُ.

- والمُرْغادُّ، مُشَدَّدَةَ الدالِ: الغَضْبانُ لا يُجيبُكَ، والمَريضُ لم يُجْهَدْ، وفيه ضَعْضَعَةٌ، والنائِمُ لم يَقْضِ كَراهُ، والشَّاكُّ في رأيِهِ لا يدري كَيْفَ يُصْدِرُهُ، وكذلك لكُلِّ مُخْتَلِطٍ،

- والمَصْدَرُ: الارغيدادُ.

- والرُّغَيْداءُ: الرُّعَيْداءُ.

- ارْغَلَدَّ: افْعَلَلَّ من الرَّغَدِ.

- الرِّفْدُ، بالكسر: العَطاءُ، والصِّلَةُ، وبالفتح: القَدَحُ الضَّخْمُ، ويُكْسَرُ،

- ومَصْدَرُ رَفَدَهُ يَرْفِدُهُ: أعْطاهُ.

- والإِرْفادُ: الإِعانَةُ، والإِعْطاءُ،

- وأن تَجْعَلَ للدابَّةِ رِفادَةً،

- كالرَّفْدِ، وهي مِثْلُ جَدْيَةِ السَّرْجِ، وهي أيضاً خِرْقَةٌ يُرْفَدُ بها الجُرْحُ،

- وشيءٌ تَتَرافَدُ به قُرَيْشٌ في الجاهِلِيَّةِ، تُخْرِجُ فيما بينها مالاً تَشْتَرِي به للحاجِّ طَعاماً وزَبيباً.

- والرافِدانِ: دِجْلَةُ والفُرات.

- والارْتِفَادُ: الكَسْبُ.

- والاسْتِرْفادُ: الاسْتِعانَةُ.

- والترافُدُ: التعاوُنُ،

- والتَّرْفيدُ، والتَّسْويدُ، والتعظيمُ، وشِبْهُ الهَرْوَلَةِ. وكمِنْبَرٍ: العُظَّامَةُ، والقَدَحُ الضَّخْمُ.

- والمَرافيدُ: الشاءُ لا ينقطِعُ لَبَنُها.

- والرَّفودُ: ناقةٌ تَمْلأ الرِّفدَ بِحَلْبَةٍ واحدةٍ.

- وبنُو أرْفَدَةَ، كأَرْفَلَةٍ: جِنْسٌ من الحَبَشَةِ.

- والرَّفْدَةُ: ماءَةٌ بالسَّوارِقِيَّةِ.

- ورُفَيْدَةُ: حَيٌّ، ويقالُ لهم: الرُّفَيْداتُ. وسَمَّوا: رافِداً، وكزُبَيْرٍ ومُظْهِرٍ.

- وهُرِيقَ رِفْدُهُ: ماتَ.

- والرَّوافِدُ: خَشَبُ السَّقْفِ.

- الرَّقْدُ: النومُ،

- كالرُّقادِ والرُّقودِ، بضمهما،

- أو الرُّقادُ: خاصٌّ بالليلِ. وقومٌ رُقودٌ ورُقَّدٌ.

- ورجلٌ يَرْقودٌ: يَرْقُدُ كثيراً.

- والمُرْقِدُ، بالضم: دَواءٌ يُرْقِدُ شارِبَهُ، والبَيِّنُ من الطريقِ. وكمَسْكَنٍ: المَضْجَعُ.

- وأرْقَدَهُ: أنامَهُ،

- و- المكانَ: أقامَ به.

- والرَّقَدانُ، محرَّكةً: الطَّفْرُ نَشاطاً.

- والارْقِدادُ: الإِسْراعُ.

- ورجلٌ مِرْقِدَّى، كمِرْعِزَّى: يُسْرِعُ في أمورِهِ.

- والرَّاقودُ: دَنٌّ كبيرٌ، أو طويلُ الأَسْفَلِ يُسَيَّعُ داخِلُهُ بالقارِ، وسَمَكَةٌ صغيرةٌ.

- والرُّقَيْداتُ: ماءٌ لبني كَلْبٍ.

- ورَقْدٌ: جَبَلٌ تُنْحَتُ منه الأَرْحِيَةُ.

- وأصابَتْنا رَقْدَةٌ من حَرٍّ، أي: قَدْرُ عشرةِ أيامٍ.

- والتَّرْقيدُ: ضَرْبٌ من المَشْيِ. وكغُرابٍ وصاحبٍ: اسْمانِ.

- الرُّكودُ: السُّكونُ، والثَّباتُ. وكقَبولٍ: الناقةُ يَدومُ لَبَنُها ولا يَنْقَطِعُ، والجَفْنَةُ المَلْأى.

- ورَكَدَ المِيزانُ: اسْتَوَى.

- الرِّمْدِداءُ، بالكسر،

- والأَرْمِداءُ، كالأَرْبِعاءِ: الرَّمادُ.

- والأَرْمَدُ: ما على لَوْنِهِ،

- ومنه قِيلَ للنَّعامَةِ: رَمْداءُ،

- وللبَعوضِ: رُمْدٌ، بالضم.

- ورَمادٌ أرْمَدُ ورِمْدِدٌ، كزِبْرِجٍ ودِرْهَمٍ،

- ورِمْديدٌ: كثيرٌ دَقيقٌ جدّاً، أو هالِكٌ.

- وأرْمَدَ: افْتَقَرَ،

- و- القَوْمُ: أمْحَلوا، وهَلَكَتْ مَواشيهِمْ،

- و- النَّاقَةُ: أضْرَعَتْ،

- كرَمَّدَتْ.

- والرَّمِدُ، ككَتِفٍ: الآجِنُ من المِياهِ، وبالتحريك: هَيَجانُ العينِ، كالارْمِدادِ. وقد رَمِدَ وارْمَدَّ،

- وهو رَمِدٌ وأرْمَدُ ومُرْمَدٌّ. وأرْمَدَ اللّهُ تعالى عَيْنَهُ.

- وبَنُو الرَّمْدِ، وبَنُو الرَّمْداءِ: بَطْنانِ. وأبو الرَّمْداءِ البَلَوِيُّ: صَحابِيُّ.

- ورَمَدَتِ الغَنَمُ تَرْمِدُ: هَلَكَتْ من بَرْدٍ أو صَقيعٍ، ومنه: عامُ الرَّمادَةِ: في أيَّامِ عُمَرَ، رضي الله عنه، هَلَكَتْ فيه الناسُ والأموالُ.

- والمُرْمَئِدُّ: الماضي الجارِي.

- والرَّمادَةُ: ع باليَمَنِ، وبفِلَسْطينَ، وبالمَغْرِبِ،

- ود بينَ مكَّةَ والبَصْرَةِ، ومَحَلَّةٌ بحَلَبَ،

- وة بِبَلْخَ،

- وة أو مَحَلَّةٌ بِنَيْسابورَ،

- ود بينَ بُرْقَةَ والإِسْكَنْدَرِيَّةِ.

- ورَمادانُ: ع.

- وما تَرَكوا إلاَّ رِمْدَةَ حَتَّانٍ، ككِسْرَةٍ، أي: لم يَبْقَ منهم إلاَّ ما تَدْلُكُ به يَدَيْكَ، ثم تَنْفُخُه في الرِّيحِ بعدَ حَتِّهِ.

- الرَّنْدُ: شَجَرٌ طَيِّبُ الرائِحَةِ، والعُودُ، والآسُ، وشِبْهُ جُوالِقٍ صَغيرٍ من الخُوصِ.

- وذُو رَنْدٍ: ع بِجادَّة حاجِّ البَصْرَةِ، منهُ: عُمَرُ بنُ إبراهيمَ بنِ شَبيبٍ.

- ورُنْدَةُ، بالضمِ: حِصْنٌ من تاكُرُنَّى بالأَنْدَلُسِ، منها: خَطيبُها عُبيدُ اللّهِ بنُ عاصِمٍ، وأحمدُ بنُ أبي العافِية شيْخٌ لِمَشايِخِنا.

- رَهَدَهُ، كمَنَعَهُ: سَحَقَهُ شديداً.

- والرَّهادَةُ: النَّعْمَةُ.

- والرَّهيدَةُ: الشَّابَّةُ الرَّخْصَةُ النَّاعِمَةُ، والبُرُّ يُدَقُّ ويُصَبُّ عليه لَبَنٌ.

- والرَّهودِيَّةُ: الرِّفْقُ.

- ورَهَّدَ تَرْهيداً: أتى بالحماقَةِ العَظيمَةِ.

- وأمْرٌ مَرْهودٌ: لم يُحْكَمْ.

- وتَرَكْتُهُمْ مَرْهودِينَ: غيرَ عازِمينَ على أمْرٍ.

- الرَّوْدُ: الطَّلَبُ،

- كالرِّيادِ والارْتِيادِ والذَّهابُ والمَجيءُ،

- والمُراوَدَةُ والرِّوادُ والرِّيدُ، بكسرهما.

- والإِرادَةُ: المَشيئَةُ.

- والرَّائِدُ: يَدُ الرَّحَى، والمُرْسَلُ في طَلَبِ الكَلأَ.

- ورِيادُ الإِبِلِ: اخْتِلافُها في المَرْعَى مُقْبِلَةً ومُدْبرةً،

- والمَوْضِعُ: مُرادٌ ومُسْتَرادٌ.

- وامْرَأةٌ رادَةٌ، بِلا هَمْزٍ،

- ورُوادَةٌ، كثُمامَةٍ

- ورائِدَةٌ: طَوَّافَةٌ في بيوتِ جاراتِها.

- وقد رادَتْ رَوَداناً.

- ورجُلٌ رادٌ: رائِدٌ، أصلُهُ: رَوَدٌ، فَعَلٌ بمعنى فاعِلٍ.

- والمِرْوَدُ: المِيلُ، وحَديدَةٌ تَدورُ في اللِّجامِ، ومِحْوَرُ البَكْرَةِ من حَديدٍ.

- وامْشِ على رُودٍ، بالضم، أي: مَهْلٍ،

- وتَصْغيرُهُ: رُوَيْدٌ.

- وقد أرْوَدَ إرْواداً ومُرْوَداً ومَرْوَداً ورُوَيْداً ورُوَيْداءَ ورُوَيْدِيَةً: رَفَقَ.

- ورُوَيْداً: مَهْلاً.

- ورُوَيْدَكَ عَمْراً: أمْهِلْهُ، وإنَّما تَدْخُلُهُ الكافُ إذا كانَ بمعنى أفْعِلْ، ويكونُ لِوُجوهٍ أربعةٍ: اسْمَ فِعْلٍ:

- رُوَيْدَ زَيْداً: أمْهِلْهُ،

- وصِفَةً: سارُوا سَيْراً رُوَيْداً،

- وحالاً: سارَ القومُ رُوَيْداً اتَّصَلَ بالمَعْرِفَةِ فصارَ حالاً لها،

- ومَصْدراً: رُوَيْدَ عَمْرٍو بالإِضافَةِ، ويقالُ:

- رُوَيْدَكَنِي، وبها: رُوَيْدَكِنِي، ورُوَيْدَكُمَانِي، ورُوَيْدَكُمُونِي، ورُوَيْدَكُنَّنِي.

- ورِيحٌ رَوْدٌ ورائِدَةٌ: لَيِّنَةُ الهُبوبِ.

- وماتُريدُ: مَحَلَّةٌ بِسَمَرْقَنْدَ.

- والرِّوَنْدُ الصِّينِيُّ، كسِبَحْلٍ: دواءٌ م، والأَطِبَّاءُ يَزيدونَها ألِفاً.

- وراوَنْدُ: ع بِنَواحي أصْبَهانَ. وأحمدُ بنُ يَحْيَى الرَّاوَنْدِيُّ: من أهْلِ مَرْوِ الرُّوذِ.

- الرَّيْدُ: الحَرْفُ الناتِئ من الجَبَلِ،

- ج: رُيودٌ. ورِيحٌ رَيْدَةٌ ورادَةٌ ورَيْدانَةٌ: رَوْدٌ.

- ورَيْدَةُ: د باليَمَنِ،

- وة بالصَّعيدِ، وقَرْيَتانِ بِحَضْرَمَوْتَ،

- وة بِقِنَّسْرينَ.

- ورَيْدانُ: حِصْنٌ بها.


فَصْلُ الزّاي

- زَأَدَهُ، كمَنَعَه: أفْزَعَهُ.

- وزُئِدَ، كعُنِيَ،

- فهو مَزْؤُودٌ: مذْعورٌ.

- والزُّؤْدُ، بالضم: وبضمَّتينِ: الفَزَعُ.

- الزَّبَدُ، محرَّكةً: للماءِ وغيرِه، وجَبَلٌ باليَمَنِ،

- وة بِقِنَّسْرينَ، واسْمُ حِمْصَ،

- أو ة بها،

- و ع غَرْبِيَّ بَغْدادَ،

- وقد أزْبَدَ البَحْرُ،

- و- السِّدْرُ: نَوَّرَ.

- والزُّبْدُ، بالضم،

- وكرُمَّانٍ: زُبْدُ اللَّبَنِ.

- وزَبَدَهُ: أطْعَمَهُ إيَّاهُ،

- و- السِّقاءَ: مَخَضَهُ ليَخْرُجَ زُبْدُهُ.

- والمُزْدَبِدُ: صاحِبُهُ.

- وزَبَدَ له يَزْبِدُهُ: رَضَخَ له من مالِه.

- وزَبَّدَ شِدْقُهُ تَزْبيداً: تَزَبَّدَ. وكرُمَّانٍ وحُوَّارَى: نَبْتٌ.

- وزُبَّادُ اللَّبَنِ: ما لا خَيْرَ فيه. وكمُحَدِّثٍ: اسْمٌ. وكزُبَيْرٍ: ابنُ الحارِثِ، وليسَ في "الصَّحيحَيْنِ" غيرُهُ، وبَطْنٌ من مَذْحِجٍ رَهْطُ عَمْرِو بنِ مَعْدِ يكَرِبَ، منهمْ: محمدُ بنُ الوَليدِ صاحِبُ الزُّهْرِيِّ، ومَحْمِيَّةُ بنُ جَزْءٍ، ومحمدُ بنُ الحُسَيْنِ، (وابْناهُ اللُّغَوِيُّونَ).

- وكأميرٍ: د باليَمَنِ، منه: موسى بنُ طارِقٍ، ومحمدُ بنُ يُوسفَ، ومحمدُ بنُ شُعَيْبٍ المُحَدِّثونَ.

- وزَيْبُدانُ، كفَيْعُلانٍ بضم العين: ع.

- وكسَحابٍ: طِيبٌ م، وغَلِطَ الفُقَهاءُ واللُّغَوِيُّونَ في قَوْلِهِمْ: الزَّبادُ: دابَّةٌ يُجْلَبُ منها الطِّيبُ، وإنما الدابَّةُ السِّنَّوْرُ،

- والزَّبادُ: الطِّيبُ، وهو رَشْحٌ يَجْتَمِعُ تَحْتَ ذَنَبِها على المَخْرَجِ، فَتُمْسَكُ الدابَّةُ، وتُمْنَعُ الاضْطِرابَ، ويُسْلَتُ ذلك الوَسَخُ المُجْتَمِعُ هناكَ بِليطَةٍ أو خِرْقَةٍ.

- وزَبادٌ: د بالمَغْرِبِ، وابنُ كَعْبٍ، وبنتُ بِسْطامِ بنِ قَيْسٍ، ومحمدُ بنُ أحمدَ بنِ زَبادٍ أو زَبْداءَ، والثاني أشْهَرُ. وأبو الزُّبْدِ، بالضم، محمدُ بنُ المُبارَكِ العامِرِيُّ.

- وتَزَبَّدَهُ: ابْتَلَعَهُ، أو أخَذَ صَفْوَتَهُ،

- و- اليمينَ: أسْرَعَ إليها. وككَتِفٍ: فَرَسُ الحَوْفَزانِ. وزُبْدَةُ بنتُ الحارِثِ، بالضم، والحسَنُ بنُ محمدِ بنِ زُبْدَة: محدِّثٌ. وزَبْدُ بنُ سِنانٍ، بالفتح، وبالتحريك: أُمُّ ولَدِ سَعْدِ بنِ أبي وقَّاصٍ.

- وزُبَيْدَةُ: امرأةُ الرشيدِ بنتُ جعْفَرِ بنِ المنصورِ.

- والزُّبَيْدِيَّةُ: بِرْكَةٌ بطريق مكَّة قُرْبَ المُغيثَةِ،

- وة بالجِبالِ، وبواسِطَ، ومَحَلَّةٌ بِبَغْدادَ، وأخرى أسفَلَ منها.

- الزَّبَرْجَدُ: جَوْهَرٌ م، ولُقِّبَ به قَيْسُ بنُ حَسَّانٍ لِجمالِه.

- زَرِدَ اللُّقْمَةَ، كسَمِعَ: بَلَعَها،

- كازْدَرَدَها.

- والمَزْرَدُ: الحَلْقُ. وكمِنْبَرٍ وكتابٍ: خَيْطٌ يُخْنَقُ به البعيرُ لِئَلاَّ يَدْسَع بِجِرَّتِهِ فَيَمْلأَ راكِبَهُ. وكمُحَدِّثٍ: لَقَبُ أخي الشَّمَّاخِ. وكنَصَرَهُ: خَنَقَهُ،

- و- الدِّرْعَ: سَرَدَها.

- وزَرْدُ: ة بإِسْفِرايِنَ.

- وزَرْدَةُ: قَلْعَةٌ بِدَرِتَنْكَ، وجَبَلٌ بِشيرازَ. وككَتِفٍ: السَّريعُ الابْتِلاعِ.

- والزَّرَدانُ، محرَّكةً: الحِرُ لأِنَّه يَزْدَرِدُ الأُيُورَ، أو لأِنَّه يَزْرُدُها لضِيقِهِ.

- والزَّرَدُ، محرَّكةً: الدِّرْعُ المَزْرودَةُ.

- والزَّرَّادُ: صانِعُها. وككِتابٍ: المِخْنَقَةُ.

- وزَرَنْدُ، كمَرَنْدٍ: د م بكِرْمانَ،

- وة بأَصْفَهانَ، منها: محمدُ بنُ العَبَّاسِ النَّحْوِيُّ،

- وع قُرْبَ المدينة.

- والزَّراوَنْدُ: دَواءٌ م، وهو نَوْعانِ: طويلٌ ومُدَحْرَجٌ.

- زَغَدَ البعيرُ، كمَنَعَ: هَدَرَ شديداً،

- و- سقاءَه: عَصَرَهُ حتى يَخْرُجَ الزُّبْدُ من فَمِهِ، وذلك الزُّبْدُ: زَغيدٌ،

- و- فلاناً: عَصَرَ حَلْقَهُ،

- و- بالكلام: حَرَّشَهُ.

- ونَهْرٌ زَغَّادٌ: زَخَّارٌ كثير الماءِ.

- وأزْغَدَهُ: أرْضَعَهُ.

- والمُزْغَئِدُّ: الغَضْبانُ.

- والزَّغَدُ: العَيْشُ.

- الزَّغْبَدُ: الزُّبْدُ.

- الزَّغْرَدَةُ: هَديرٌ للإِبِلِ يُرَدِّدُه في جَوْفِهِ.

- زَفَدَهُ: مَلأَهُ،

- و- فلانٌ فَرَسَهُ شَعيراً: أكْثَرَ عليه.

- الزُّمُرُّدُ: الزُّمُرُّذُ.

- والزُّماوَرْدُ: في "ورد".

- الزَّنْدُ: مَوْصِلُ ط طَرَفِ ط الذِّراعِ في الكَفِّ، وهُما زَنْدانِ، والعُودُ الذي يُقْدَحُ به النارُ،

- والسُّفْلَى: زَنْدَةٌ، ولا يقالُ: زَنْدَتانِ،

- ج: زِنادٌ وأزْنُدٌ وأزْنادٌ. وتقولُ لمنْ أَنْجَدَكَ وأعانَكَ: وَرَتْ بِكَ زِنادِي،

- و= شجرَةٌ شاكَةٌ،

- وة ببُخارَى، منها: أحمدُ بنُ محمدِ بنِ حَمْدانَ بنِ عازِمٍ، ومنه: ثَوْبٌ زَنْدَنيجِيٌّ، وجَبَلٌ بِنَجْدٍ.

- وزَنْدَنَةُ: ة أخرى بِبُخارَى.

- وزَنْدَرودُ: نَهْرُ أصْبَهانَ.

- وزَنْدَوَرْدُ: د قُرْبَ واسِطَ خَرِبَ.

- وزَنْدَةُ: د بالرُّومِ. وزَنْدُ بنُ الجَوْنِ: أبو دُلامَةَ الشاعِرُ، وابنُ بَرَى بنِ أعْراقِ الثَّرَى،

- وبالتَّحريكِ: ع،

- وـ: الدُّرْجَةُ تُدَسُّ في حَياءِ الناقَةِ إذا ظُئِرَتْ على ولَدِ غيرِها. وكمُعَظَّمٍ: البَخيلُ الضَّيِّقُ، والدَّعِيُّ، والثَّوْبُ القليلُ العَرْضِ.

- وزَنَّدَ تَزْنيداً: كذَبَ، وعاقَبَ فَوْقَ حَقِّهِ، ومَلأَ،

- كزَنَدَ،

- و- : أورَى زَنْدَهُ.

- وأزَنْدَ: زادَ،

- و- في رَجعِهِ: رَجَعَ. وكفَرِحَ: عَطِشَ.

- وتَزَنَّدَ: ضاقَ بالجَوابِ، وغَضِبَ.

- والتَّزْنيدُ: أن تُخَلَّ أشاعِرُ الناقَةِ بأَخِلَّةٍ صِغارٍ، ثم تُشَدَّ بِشَعْرٍ، وذلك إذا انْدَحَقَتْ رَحِمُها بعدَ الوِلادَةِ.

- وما يزْنِدُكَ أحَدٌ عليه،

- وما يُزَنِّدُكَ: ما يَزِيدُكَ.

- وزَنْدِينا: ة بِنَسَفَ.

- وزَنْدانُ: ة بِمالِينَ،

- وة بِمَرْوَ، وناحِيَةٌ بالمَصيصَةِ.

- زَهَدَ فيه، كمَنَعَ وسَمِعَ وكَرُمَ، زُهْداً وزَهادَةً أو هي في الدُّنْيا، والزُّهْدُ في الدِّينِ: ضِدُّ رَغِبَ. وكمَنَعَه: حَزَرَهُ، وخَرَصَهُ،

- كأَزْهَدَهُ.

- والزَّهَدُ، محرَّكةً: الزَّكاةُ.

- والزَّهيدُ: القَليلُ، والضَّيِّقُ الخُلُقِ،

- كالزَّاهِدِ، والقَليلُ الأَكْلِ، والوادي الضَّيِّقُ.

- وازْدَهَدَهُ: عَدَّهُ قليلاً.

- والتَّزْهيدُ فيه، وعنه: ضِدُّ التَّرْغيبِ، والتَّبْخيلُ.

- وتَزاهَدوهُ: احْتَقَروهُ. وزاهدُ بنُ عبدِ اللّهِ، وأبو الزَّاهِدِ المَوصِلِيُّ: مُحَدِّثَانِ.

- الزَّوْدُ: تأسيسُ الزَّادِ. وكمِنْبَرٍ: وعاؤُهُ.

- وأزَدْتُهُ: زَوَّدْتُهُ فَتَزَوَّدَ.

- ورِقابُ المَزاوِدِ: لَقَبٌ لِلعَجَمِ.

- وزُوَيْدَةُ، كجُهَيْنَةَ: امرأةٌ من المَهالِبَةِ. وككَتَّانٍ: ابنُ عَلْوانَ الحَديثِيُّ، وابنُ مَحْفوظٍ القُرَيْعِيُّ: مُحَدِّثانِ.

- وأزْوادُ الرَّكْبِ: مُسافِرُ بنُ أبي عَمْرٍو، وزَمْعَةُ بنُ الأَسْوَدِ، وأبو أمَيَّةَ بنُ المُغِيرَةِ، لأِنَّهُ لم يكنْ يَتَزَوَّدُ مَعَهم أحَدٌ في سَفَرٍ يُطْعِمونَهُ ويَكْفُونَهُ الزَّادَ.

- وزادُ الرَّكْبِ: فَرَسٌ أعطاهُ سليمانُ، صَلَواتُ اللّهِ عليهِ، لِلأَزْدِ لَمَّا وفَدُوا عليه.

- وذُو زُود بالضم، اسْمُهُ: سَعيدٌ، كَتَبَ إليه أبو بَكْرٍ، رَضِيَ الله عنه، في شأْنِ الرِّدَّةِ الثانيةِ من أهْلِ اليمَنِ.

- الزَّيْدُ، بالفتح والكسر والتحريك،

- والزِّيادَةُ والمَزِيدُ والزَّيْدانُ: بِمَعْنًى، والأَخيرُ شاذٌّ، كالشَّنْآن، وأما

- الزُّوادَةُ: فَتَصْحيفٌ من الجوهريِّ،

- وإنما هي: الزُّوارَةُ، والزِّيارَةُ بالراءِ بِلا ذِكْرِ النُّمُوِّ.

- وزادَهُ اللّهُ خَيْراً،

- وزَيَّدَهُ فَزادَ وازْدادَ.

- واسْتَزادَهُ: اسْتَقْصَرَهُ، وطَلَبَ منْهُ الزِّيادَةَ.

- والتَّزَيُّدُ: الغَلاءُ، والكَذِبُ، وسَيْرٌ فَوْقَ العَنَقِ، وتَكَلُّفُ الزِّيادَةِ في الكَلامِ وغَيْرِهِ، كالتَّزايُدِ.

- والمَزادَةُ: الرَّاوِيَةُ، أو لا تَكونُ إلاَّ من جِلْدَيْنِ تُفْأَمُ بِثالثٍ بينهما لِتَتَّسِعَ،

- ج: مَزادٌ ومَزايُدُ.

- والزَّوائِدُ: زَمَعاتٌ في مُؤَخَّرِ الرَّحْلِ.

- وذُو الزَّوائِدِ: الأَسَدُ، وجُهَنِيٌّ صَحابِيٌّ. وسَمَّوا زَيْداً وزُيَيْداً وزِياداً وزَيَّاداً وزِيادَةَ وزَيَّادَةَ وزَيْدَكاً ومَزيداً وزَيْدَلاً وزَيْدَوَيْهِ.

- وزيادانُ: نَهْرٌ، وناحِيَةٌ بالبَصْرَةِ.

- وزَيْدانُ: د مِنْ عَمَلِ الأَهْوازِ، وقَصْرٌ،

- وع بالكوفَةِ.

- وأبو زَيْدانَ: دَواءٌ م.

- وزَيْدَوانُ: ة بالسُّوسِ.

- ويَزيدُ: نَهْرٌ بِدِمَشْقَ.

- واليَزيدانِ: نَهْرٌ بالبَصْرَةِ.

- واليَزيدِيَّةُ: اسم مدينَةِ شَرَوانَ

- والزَّيْدَى: ة باليمامة.

- والزَّيديَّةُ: ة بِبَغْدادَ، وماءٌ لِبَنِي نُمَيْرٍ.

- والزَّيْدِيُّونَ مِنَ المُحَدِّثينَ: جماعةٌ مَنْسوبَةٌ إلى زَيْدِ بنِ عَلِيٍّ مَذْهباً أو نَسَباً. وزَيْدُ بنُ عبدِ اللّهِ الزَّيْدِيُّ: من ولَدِ زَيْدِ بنِ ثابِتٍ. (وحُروفُ الزِّيادَةِ يَجْمَعُها: "اليَوْمَ تَنْساهُ").

- والزِّيادِيَّةُ: مَحَلَّةٌ بالقَيْرَوانِ.

- وزَيْدٌ: ع.

- وتَزيدُ بنُ حُلْوانَ: أبو قبيلةٍ، ومنه: البُرودُ التَّزيدِيَّةُ، وبها خُطوطٌ حُمْرٌ.

- وإِبلٌ كثيرةُ الزَّيائِدِ، أي: الزِّياداتِ.


فَصْلُ السِّيْن

- الإِسْآدُ: الإِغْذاذُ في السَّيْرِ، أو سَيْرُ اللَّيْلِ بِلا تَعْريسٍ، أو سَيْرُ الإِبِلِ اللَّيْلَ مع النَّهارِ.

- وسَئِدَ، كفَرِحَ: شَرِبَ،

- و- جُرْحُهُ: انْتَقَضَ، فهو سَئِدٌ. وكمَنَعَه، سَأْداً وسَأَداً: خَنَقَهُ.

- وبها سُؤْدَةٌ، بالضم، أي: بَقِيَّةٌ من الشَّبابِ.

- والمِسْئَدُ، كمِنْبَرٍ: نِحْيُ السَّمْنِ. وكغُرابٍ: داءٌ يأخُذُ الإِنْسانَ والإِبِلَ والغَنَمَ، من شُرْبِ الماءِ المِلْحِ،

- سُئِدَ، كعُنِيَ، فهو مَسْؤُودٌ.

- السَّبْدُ: حَلْقُ الشَّعْرِ،

- كالإِسْباد والتَّسْبيدِ، وبالكسر: الذِّئْبُ، والدَّاهِيَةُ.

- وهو سِبْدُ أسْبادٍ: داهيَةٌ في اللُّصوصِيَّةِ، وبالتحريكِ: القَليلُ من الشَّعْرِ.

- و"مالَهُ سَبَدٌ ولا لَبَدٌ" محرَّكتانِ، أي: لا قليلٌ ولا كثيرٌ. وكصُرَدٍ: العانَةُ، وثَوْبٌ يُسَدُّ به الحَوْضُ لِئَلاَّ يَتَكَدَّرَ الماءُ،

- وع قُرْبَ مكَّةَ، وطائِرٌ لَيِّنُ الرِّيشِ إذا وَقَعَ عليه قَطْرَتانِ من الماءِ جَرَى، والشُّؤْمُ، وابنُ رِزامِ بنِ مازِنٍ. وككَتِفٍ: البَقِيَّةُ من الكَلأَ.

- والتَّسْبيدُ: تَرْكُ الادِّهانِ، وبُدُوُّ ريشِ الفَرْخِ وشَعْرِ الرأسِ، ونَباتُ حديثِ النَّصِيِّ في قَديمهِ،

- كالإِسْبادِ، وأن تُسَرِّحَ رأسَكَ وتَبُلَّهُ ثم تَتْرُكَهُ.

- والأَسْبادُ: ثِيابٌ سُودٌ،

- و- من النَّصِيِّ: رُؤوسُها أولَ ما تَطْلُعُ.

- والسَّبَنْدَى: الطَّويلُ، والجَرِيُّ من كُلِّ شيءٍ، والنَّمِرُ،

- ج: سَبانِدُ وسَبانِدَةٌ، أو هي الفُرَّاغُ، وأصحابُ اللَّهْوِ والتَّبَطُّلِ.

- سَبْرَدَ شَعْرَهُ: حَلَقَهُ،

- و- الناقةُ: ألْقَتْ ولَدَها لا شَعْرَ عليه، وهي مُسَبْرِدٌ.

- ساتيدا في قولِ يَزيدَ بنِ مُفَرِّغٍ:

- فَدَيْرُ سُوى فَساتيدَا فَبُصْرَى **** فَحُلْوانُ المَخافَةِ فالجِبالُ

اسْمُ جَبَلٍ،

- أصْلُهُ: ساتيدَما، حَذَفَ الشَّاعِرُ مِيمَهُ، فينبغي أن يُذْكَرَ هُنا، ويُنَبَّهَ على أصْلِه.

- سَجَدَ: خَضَعَ، وانْتَصَبَ، ضِدٌّ.

- وأسْجَدَ: طَأْطَأَ رَأسَهُ، وانْحَنَى، وأدامَ النَّظَرَ في إمْراضِ أجْفانٍ.

- والمَسْجَدُ، كمَسْكَنٍ: الجَبْهَةُ، والآرابُ السَّبْعَةُ مَساجِدُ.

- والمَسْجِدُ، المَسْجَدُ: م، ويُفْتَحُ جيمُهُ، والمَفْعَلُ من بابِ نَصَرَ بفتح العين، اسْماً كان أو مَصْدراً إلاَّ أحْرُفاً، كمَسْجِدٍ، ومَطْلِعٍ، ومَشْرِقٍ، ومَسْقِطٍ، ومَفْرِقٍ، ومجْزِرٍ، ومَسْكِنٍ، ومَرْفِقٍ، ومَنْبِتٍ، ومَنْسِكٍ، ألْزَموها كسرَ العينِ، والفتحُ جائزٌ وإن لم نَسْمَعْه، وما كان من باب جَلَسَ فالمَوْضِعُ بالكسر، والمَصْدَرُ بالفتح، نَزَلَ مَنْزَلاً، أي: نُزُولاً، وهذا مَنْزِلُهُ، بالكسر، لأِنَّه بمعنَى الدارِ.

- وسَجِدَتْ رِجْلُهُ، كفَرِحَ: انْتَفَخَتْ، فهو أسْجَدُ.

- والأَسْجادُ في قولِ الأَسْوَدِ بنِ يَعْفُرَ:

من خَمْرِ ذِي نُطَفٍ أغَنَّ مُنَطَّقٍ **** وافى بها كدراهِمِ الأَسْجادِ

اليَهودُ والنَّصارَى، أو مَعْناهُ: الجِزْيَةُ،

- أو دَراهِمُ الأَسْجادِ: كانَتْ عليها صُوَرٌ يَسْجُدونَ لها، ورُوِيَ بكسر الهَمْزَةِ، وفُسِّرَ باليَهودِ.

- وعَيْنٌ ساجِدَةٌ: فاتِرَةٌ.

- ونَخْلَةٌ ساجِدَةٌ: أمالَها حَمْلُها، وقولُه تعالى:{وادْخُلوا البابَ

- سُجَّداً}، أي: رُكَّعاً.

- ساجِرْدُ، بِكسرِ الجيمِ: ة قُرْبَ قاشانَ، وأخْرَى بِبُوشَنْجَ.

- السُّحْدُدُ، كقُنْفُذٍ: الشَّديدُ المارِدُ.

- السَّخْدُ: الحارُّ، وبالضم: ماءٌ أصْفَرُ غَليظٌ، يَخْرُجُ مع الوَلَدِ.

- والسُّخْدودُ: الرَّجُلُ الحَديدُ.

- والمُسَخَّدُ، كمُعَظَّمٍ: الخاثِرُ النَّفْسِ، والمُصْفَرُّ الثَّقيلُ المُوَرَّمُ.

- وسُخِّدَ ورَقُ الشَّجَرِ، بالضم،

- تَسْخيداً: نَدِيَ، ورَكِبَ بَعْضُه بعضاً.

- وشَبابٌ سَخْوَدٌ، كجَعْفَرٍ: ناعِمٌ.

- سَدَّدهُ تَسْديداً: قَوَّمَهُ،

- ووفَّقَهُ لِلسَّدادِ، أي: الصَّواب من القَوْلِ والعَمَلِ.

- وسَدَّ يَسِدُّ: صارَ سَديداً.

- وسَدَّ الثُّلْمَةَ، كمَدَّ: أصْلَحَها، ووَثَّقَها.

- واسْتَدَّ: اسْتَقامَ.

- وأسَدَّ: أصابَ السَّدادَ، أو طَلَبَهُ.

- والسَّدَدُ: الاسْتِقامَةُ،

- كالسَّدادِ، (وسَدادُ بنُ سَعيدٍ السَّبْعِيُّ: مُحَدَّثَ)،

- وأمَّا سِدادُ القارورَةِ والثَّغْرِ، فبالكسر فَقَطْ.

- وسِدادٌ من عَوَزٍ وعَيْشٍ: لِمَا

- يُسَدُّ به الخَلَّةُ، قد يفتحُ، أو لَحْنٌ.

- والسَّدُّ: الجَبَلُ، والحاجِزُ، ويُضَمُّ، أو بالضم: ما كان مَخْلوقاً للّهِ تعالى، وبالفتح: من فِعْلِنا، وبالضم: السَّحابُ الأَسْوَدُ،

- ج: سُدودٌ، والوادِي فيه حِجارَةٌ وصُخُورٌ يَبْقَى الماءُ فيه زَماناً،

- ج: سِدَدَةٌ، كقِرَدَةٍ، والظِّلُّ، وماءُ سَماءٍ في جُبَيْلٍ لِغَطَفانَ، وحِصْنٌ باليَمَنِ، والوادي.

- وجَرادٌ سُدٌّ: كثيرٌ سَدَّ الأُفُقِ.

- وسُدُّ أبي جِرابٍ: أسْفَلَ من عَقَبَةِ مِنَى، دونَ القُبورِ عن يَمينِ الذَّاهِبِ إلى مِنَى.

- وسُدُّ قَناةٍ: وادٍ يَنْصَبُّ في الشُّعَيْبَةِ، وبالكسر: الكَلامُ الصَّحيحُ، وبالفتح: العَيْبُ،

- ج: أسِدَّةٌ،

- والقِياسُ: سُدودٌ.

- وقولُهُمْ:"لا تَجْعَلَنْ بِجَنْبِكَ الأَسِدَّةَ" أي: لا تُضَيِّقَنَّ صَدْرَكَ فَتَسْكُتَ عن الجَوابِ، كمَنْ به عَيْبٌ من صَمَمٍ أو بَكَمٍ، وشيءٌ يُتَّخَذُ من قُضْبانٍ له أطْباقٌ.

- والسُّدَّةُ، بالضم: بابُ الدَّارِ،

- ج: سُدَدٌ.

- وإسماعيلُ السُّدِّيُّ: لِبَيْعِهِ المقانِعَ في

- سُدَّةِ مَسْجِدِ الكوفَةِ، وهي ما يَبْقَى من الطَّاقِ المَسْدودِ، وداءٌ في الأَنْفِ،

- كالسُّدَادِ، بالضم.

- والسُّدُدُ، بضمَّتينِ: العُيونُ المُفَتَّحَةُ لا تُبْصِرُ بَصَراً قوياً،

- وهي عَيْنٌ سادَّةٌ، أو التي ابْيَضَّتْ ولا يُبْصَرُ بها، ولم تَنْفَقِئ بعدُ.

- والسَّادَّةُ: النَّاقَةُ الهَرِمَةُ، وذُؤَابَةُ الإِنْسانِ.

- والمَسَدُّ: بُسْتانُ ابنِ عامِرٍ، لا مَعْمَرٍ، ووَهِمَ الجوهريُّ.

- وسِدِّينُ، كسِجِّينٍ: د بالسَّاحِلِ. وككِتابٍ: اللَّبَنُ يَيْبَسُ في إحْليلِ الناقَةِ، وابنُ رُشَيْدٍ الجُعْفِيُّ: مُحَدِّثٌ.

- وضُرِبَتْ عليه الأرضُ بالأَسْدادِ: سُدَّتْ عليه الطُّرُقُ، وعَمِيَتْ عليه مَذاهِبُهُ.

- واسْتَدَّتْ عُيونُ الخُرَزِ: انْسَدَّتْ.

- السَّرْدُ: الخَرْزُ في الأَديمِ،

- كالسِّرادِ، بالكسر، والثَّقْبُ،

- كالتَّسْريدِ فيهما، ونَسْجُ الدِّرْعِ، واسْمٌ جامِعٌ للدُّروعِ وسائِرِ الحَلَقِ، وجَوْدَةُ سِياقِ الحَديثِ،

- وع بِبِلادِ أزْدٍ، ومُتابَعَةُ الصَّوْمِ.

- وسَرِدَ، كفَرِحَ: صارَ يَسْرُدُ صَوْمَهُ.

- والسَّرَنْدَى، كسَبَنْتَى: السَّريعُ في أُمُورِهِ، والشديدُ، وهي: بهاءٍ، وشاعرٌ من التَّيْمِ.

- واسْرَنْداهُ: اعْتَلاهُ، واغْرَنْداهُ. وكسَحابٍ: الخَلالُ الصُّلْبُ،

- وقد أسْرَدَ النَّخْلُ،

- وـ: ما أضَرَّ به العَطَشُ من الثَّمَرِ.

- وسُرْدُدٌ، كقُنْفُذٍ وجُنْدَبٍ وجعفرٍ: وادٍ بِتِهامَةَ.

- وساردَةُ بنُ يَزيدَ بنِ جُشَمَ: في نَسَبِ الأَنْصارِ،

- وهو ابنُ مِسْرَدٍ، كمِنْبَرٍ، أي: ابنُ أمَةٍ أو قَيْنَةٍ، شَتْمٌ لهمْ.

- والسَّريدُ: الإِشْفى.

- وسَرْدانِيَّةُ: جَزيرةٌ كبيرةٌ بِبَحرِ المَغْرِبِ.

- وسَرْدَرودُ: ة بِهَمَذانَ.

- السَّرْمَدُ: الدائِمُ، والطويلُ من اللَّيالي،

- وع من عَمَلِ حَلَبَ.

- السَّرَنْدَى، في: س ر د، وهذا مَوْضِعُهُ.

- سَرْهَدَ الصَّبِيَّ: أحْسَنَ غِذاءَهُ،

- و- السَّنامَ: قَطَعَهُ.

- والمُسَرْهَدُ: السَّمينُ من الأَسْنِمَةِ. ومُسَدَّدٌ، كمُعَظَّمٍ، ابنُ مُسَرْهَدِ بنِ مُجَرْهَدِ بنِ مُسَرْبَلِ بنِ مُغَرْبَلِ بنِ مُرَعْبَلِ بنِ مُطَرْبَلِ بن أرَنْدَلِ بنِ سَرَنْدَلِ بنِ عَرَنْدَلِ ابنِ ماسِكِ بنِ المُسْتَورِدِ الأَسَدِيُّ: مُحَدِّثٌ.

- سَعَدَ يَوْمُنا، كنَفَعَ، سَعْداً وسُعوداً: يَمِنَ، مثلَّثَةً.

- والسَّعْدُ: ع قُرْبَ المَدينة، وجَبَلٌ بالحِجازِ،

- و د يُعْمَلُ فيه الدُّروعُ، وقيلَ: قَبيلَةٌ، وثُلُثُ اللِّبِنةِ. وكزُبَيْرٍ: رُبْعُها.

- واسْتَسْعَدَ به: عَدَّهُ سعيداً.

- والسَّعادَةُ: خِلافُ الشَّقاوَةِ. وقد سَعِدَ، كعَلمَ وعُنِي، فهو سعيدٌ ومَسْعودٌ، وأسْعَدَهُ الله، فهو مَسْعودٌ، ولا يقالُ: مُسْعَدٌ.

- وأسْعَدَهُ: أعانَهُ.

- ولَبَّيْكَ وسَعْدَيْكَ، أي: إسْعاداً بعد إسعادٍ.

- وسُعودُ النُّجومِ: عَشَرَةٌ: سَعْدُ بُلَعَ، وسَعْدُ الأَخْبِيَةِ، وسَعْدُ الذابحِ، وسَعْدُ السُّعودِ، وهذه الأَرْبَعَةُ من مَنازِلِ القَمَرِ، وسَعْدُ ناشِرَةَ، وسَعْدُ المَلِكِ، وسَعْدُ البِهامِ، وسَعْدُ الهُمامِ، وسَعْدُ البارعِ، وسَعْدُ مَطَرٍ، وهذه السِّتَّةُ ليستْ من المَنازِلِ، كلٌّ منها كوْكَبانِ بينهما في المَنْظَرِ نحوُ ذِراعٍ. وفي العَرَب سُعودٌ كثيرةٌ: سَعْدُ تميمٍ، وسَعْدُ قَيْسٍ، وسَعْدُ هُذَيْلٍ، وسَعْدُ بَكْرٍ، وغير ذلك. ولمَّا تَحَوَّلَ الأَضْبَطُ بنُ قُرَيْعٍ السَّعْديُّ من قومِهِ، انْتَقَلَ في القَبائِلِ، فلما لم يُحْمِدْهُمُ رَجَعَ إلى قومِهِ، وقال: "بكُلِّ وادٍ بنُو سَعْدٍ" يعني سَعْدَ بن زَيْدِ مَناةَ بن تميمٍ.

- وبنُو أسْعَدَ: بَطْنٌ، وهو تَذْكِيرُ سُعْدَى.

- وقولُهُمْ" أسَعْدٌ أم سُعَيْدٌ" أي: مما يُحَبُّ أو يُكْرَهُ، وأصلُهُ: أنَّ ابْنَيْ ضَبَّةَ بنِ أُدٍّ، خَرجا فرجَعَ سَعْدٌ، وفُقِدَ سُعَيْدٌ، فصارَ يُتَشاءمُ به.

- والسَّعْدانةُ: كِرْكِرةُ البعيرِ، والحَمامَةُ، أو اسمُ حَمامَةٍ، وعُقْدَةُ الشِّسْعِ السُّفْلى،

- و- من الاسْتِ: حِتارُها،

- و- من الميزانِ: عُقْدَةُ كِفَّتِهِ.

- والسَّعْداناتُ: هَناتٌ أسْفَلَ العُجايَةِ، كأنَّها أظْفارٌ.

- وساعِداكَ: ذِراعاكَ،

- و- من الطائِرِ: جَناحاهُ.

- والسَّواعِدُ: مَجارِي الماءِ إلى النَّهْرِ، أو إلى البَحْرِ، ومَجارِي المُخِّ في العَظْمِ.

- والسُّعْدُ، بالضم، وكحُبارى: طِيبٌ م، وفيه منفعةٌ عجيبةٌ في القُروحِ التي عَسُرَ انْدِمالُها.

- وساعِدَةُ: اسمُ الأَسَدِ، ورجلٌ.

- وبنُو ساعِدَةَ: قَومٌ من الخَزْرَجِ، وسَقيفَتُهمْ بمكَّةَ بمَنْزِلَةِ دارٍ لهمْ.

- والسَّعيدُ: النَّهْرُ، وبهاءٍ: بيتٌ كانتِ العَرَبُ تَحُجُّهُ (بأُحُدٍ).

- والسَّعيدِيَّةُ: ة بِمِصْرَ، وضَرْبٌ من بُرود اليَمنِ.

- وسَعْدٌ: صنَمٌ كان لبني مَلَكانَ،

- وبالضم: ع قُرْبَ اليَمامةِ، وجَبَلٌ، وبضمَّتين: تَمْرٌ، وبالتحريك: ماءٌ كان يَجْري تَحْتَ جَبَلِ أبي قُبَيْسٍ،

- وأجمَةٌ م.

- والسَّعْدانُ: نَبْتٌ من أفضَلِ مَراعِي الإِبِلِ، ومنه" مَرْعًى ولا كالسَّعْدانِ"، وله شَوْكٌ تُشَبَّهُ به حَلَمَةُ الثَّدْي، فيقالُ لها:

- سَعدانَةُ الثُّنْدُؤَةِ.

- وتَسَعَّدَ: طَلَبَهُ. وكسُبْحانَ: اسْمٌ للإِسْعادِ.

- وسُبحانَهُ وسُعْدانَهُ، أي: أُسَبِّحُهُ وأُطِيعُهُ.

- والسَّاعِدَةُ: خَشَبَةٌ تُمْسِكُ البَكَرَةَ.

- وسَمَّوا: سَعيداً ومَسْعوداً ومَسْعَدَة ومُساعِداً وسَعْدونَ وسَعْدانَ وأسْعَدَ وسُعوداً،

- ولِلنِّساءِ: سُعادُ وسَعْدَةُ وسَعيدَةُ وسُعَيْدَةُ.

- والأَسْعَدُ: شُقاقٌ كالجَرَبِ، يأخُذُ البَعيرَ فَيَهْرَمُ منه. وككَتانٍ: ابنُ سُليمانَ المُحَدِّثُ.

- والمَسْعودَةُ: مَحَلَّتانِ بِبَغْدادَ.

- وبَنُو سَعْدَمٍ: من مالِكِ بنِ حَنْظَلَةَ، والميمُ زائِدَةٌ.

- ودَيْرُ سَعْدٍ: ع.

- وحَمَّامُ سَعْدٍ: ع بطَريقِ حاجِّ الكوفَةِ،

- ومَسْجِدُ سَعْدٍ: مَنْزِلٌ بينَ المُغِيثَةِ والقَرْعاءِ.

- والسَّعْدِيَّةُ: مَنْزِلٌ لِبَني سَعْدِ بن الحَارِثِ،

- وع لبني عمرِو بنِ ساعِدَةَ،

- وع لبني رِفَاعَةَ باليمامةِ، وبِئْرٌ لِبَنِي أسَدٍ، وماءٌ في دِيارِ بني كِلابٍ، وأُخْرى لِبَني قُرَيْظٍ، وقَرْيَتانِ بِحَلَبَ سُفْلى وعُلْيَا.

- والسَّعْدى: ة أُخْرى بِحَلَبَ،

- وع في حِلَّةِ بني مَزْيَدٍ. وقولُ علِيٍّ:

- أوْرَدَها سَعْدٌ وسَعْدٌ مُشْتَمِلْ

في: ش ر ع.

- والسَّعْدَتَيْنِ: ة قُرْبَ المَهْدِيَّةِ، منها: خَلَفٌ الشاعِرُ.

- اسْعِرْدُ، بالكسر: د، منه: المُسْنِدَةُ زَيْنَبُ بِنْتُ المُحَدِّثِ سُليمانَ بنِ هِبَة الله خَطيبِ بَيْتِ لَهْياءَ.

- السُّغْدُ، بالضم: بَساتينُ نَزِهَةٌ، وأماكِنُ مُثْمِرَةٌ بِسَمَرْقَنْدَ، منه: كامِلُ بنُ مُكْرَمٍ، وعَلِيُّ بنُ الحُسَيْنِ، وأحمدُ بنُ حاجِبٍ المُحَدِّثونَ.

- وسُغِدَ، كعُنِيَ: وَرِمَ.

- وفِصالٌ ساغِدَةٌ ومُسْغَدَةٌ، بفتح الغَيْنِ: رِواءٌ من اللَّبَنِ سمانٌ.

- وكسُلْطانٍ: ة بِبُخارى. وكسُكارى: نَبْتٌ.

- وأغَضَّهُ الله تعالى بِسَغْدٍ مَغْدٍ، أي: بِمَطَرٍ لَيِّنٍ.

- سَفَدَ سَفِدَ الذَّكَرُ على الأُنْثى، كضَرَبَ وعَلِمَ، سِفاداً، بالكسر: نَزَا، وأسْفَدْتُهُ، وتَسافَدَ السِّباعُ. وكتَنٌّورٍ: حَديدَةٌ يُشْوى بها.

- وتَسْفيدُ اللَّحْمِ: نَظْمُهُ فيها لِلاشْتِواءِ.

- واسْتَسْفَدَ بَعيرَهُ: أتاهُ من خَلْفِه فَركِبَهُ.

- وتَسفَّدَهُ: تَعَرْقَبهُ.

- والإِسْفَنْدُ، وتُكْسَرُ الفاءُ: الخَمْرُ.

- السُّقْدُدُ، كقُعْدُدٍ: الفَرَسُ المُضَمَّرُ.

- وأسْقَدَهُ وسقَّدَهُ تَسْقيداً: ضَمَّرَهُ.

- والسُّقْدَةُ، بالضم، وكجُهَيْنَةَ: الحُمَّرَةُ،

- ج: سُقَدٌ وسُقَيْداتٌ.

- سَكْدَةُ، كحَمْزَةَ: د بساحِلِ بَحْر إفريقِيَّةَ.

- وسُكُندانُ، بضمَّتَيْنِ: ة بِمَرْوَ.

- سَكَلْكَنْدُ: كورَةٌ بِطُخارَسْتان، منها: عليُّ بنُ الحُسَينِ السَّكَلْكَنْدِيُّ الفقيهُ.

- السِّلَّخْدُ والسَّلَخْداةُ، كجِرْدَحْلٍ وخَبَنْداةٍ: الناقَةُ القَوِيَّةُ،

- ج: سَلاخِدُ.

- السِّلَّغدُ، كجِرْدَحْلٍ وقِرْشَبٍّ: الأَحْمَقُ، والرِّخْوُ من الرِّجالِ، والغَضْبانُ، والذِّئْبُ، والأَشْقَرُ من الخَيْلِ، والأَكُولُ، والشَّروبُ، وهي بهاءٍ.

- السِّلْقِدُ، أهْمَلوهُ، كزِبْرِجٍ: الفَرَسُ المُضَمَّرُ.

- وسَلْقَدَهُ: ضَمَّرَهُ.

- سَمَدَ سُموداً: رَفَعَ رأسَهُ تَكَبُّراً، وعَلاَ،- و- الإِبِلُ: جَدَّتْ في السَّيْر، ودَأَبَ في العَمَلِ، وقامَ مُتَحَيِّراً، ولَهَا.

- والسُّمودُ: يكونُ حُزْناً وسُروراً.

- وسَمَّدَ الأرضَ تَسْميداً: جَعَلَ فيها السَّماد، أي: السِّرْقِينَ بِرَمادٍ،

- و- الشَّعَرَ: اسْتَأصَلَهُ. وقولُ رُؤْبَة:

- سَوامِدُ اللَّيْلِ خِفافُ الأَزوادْ

أي: دَوائِمُ السَّيْرِ، وغَلِطَ الجوهريُّ في تفسيرهِ بـ: ما في بُطونِها علَفٌ.

- وهو لكَ سَمْداً، أي: سَرْمَداً.

- والسَّميدُ: الحُوَّارى، وبالذالِ أفْصَحُ.

- واسْمَدَّ اسْمِداداً، واسْمادَّ اسميداداً: ورِمَ غَضَباً.

- وسَمَدانُ، محركةً: حِصْنٌ باليمنِ عَظيمٌ.

- السُّمْرودُ، بالضم: الطويلُ.

- اسْمَعَدَّ اسْمِعْداداً: امْتَلأ غَضَباً،

- و- أنامِلُهُ: تَوَرَّمَتْ،

- ك- اسْمَغَدَّ فيهما.

- والسِّمَغْدُ، كحِضجرٍ: الطويلُ الشديدُ الأَرْكانِ، والأَحْمَقُ، والمُتَكَبِّرُ.

- السَّمَنْدُ: الفَرَسُ، فارِسِيَّةٌ.

- وسَمَنْدُو: قَلْعَةٌ بالرُّومِ، وبِزِيادَةِ راءٍ آخِرَهُ: د قُرْبَ مُلْتانَ.

- السَّمْهَدُ، كجعفرٍ: الشيءُ اليابِسُ الصُّلْبُ.

- والسَّمَهْدَدُ: الجَسيمُ من الإِبِلِ.

- واسْمَهَدَّ سَنامُهُ: عَظُمَ.

- السَّنَدُ، محركةً: ما قابَلَكَ من الجَبَلِ، وعَلاَ عن السَّفْحِ، ومُعْتَمَدُ الإِنْسانِ، وضَرْبٌ من البُرودِ،

- ج: أسْنادٌ، أو الجمعُ كالواحِدِ.

- وسَنَّدَ تَسْنيداً: لَبِسَهُ.

- وسَنَدَ إليه سُنوداً،

- وتَساندَ: اسْتَنَدَ،

- و- في الجبلِ: صَعدَ،

- كأَسْنَدَ، وأسْنَدْتُهُ أنا فيهما.

- وسَنَدَ لِلخَمْسينَ: قارَبَ لها،

- و- ذَنَبُ الناقةِ: خطَر فَضَرَب قَطاتَها يَمْنةً ويَسْرةً.

- والمُسْنَدُ من الحديثِ: ما أُسْنِدَ إلى قائِله،

- ج: مَسانِدُ، ومَسانيدُ عن الشافِعِيِّ، والدَّهْرُ، والدَّعِيُّ،

- كالسَّنيدِ، وخَطٌّ بالحِمْيَرِيِّ، وجبلٌ م. وعبدُ الله بنُ مُحمدٍ المُسْنَدِيُّ: لِتَتَبُّعِهِ المَسانِدَ دونَ المَراسِيلِ والمَقاطِيعِ. وكزُبَيْرٍ: محدِّثٌ.

- وهمْ مُتَسانِدُونَ، أي: تحتَ راياتٍ شَتَّى، لا تَجْمَعُهُم رايَةُ أميرٍ واحدٍ.

- والسِّناد، بالكسر: الناقةُ القَوِيَّةُ، واخْتِلافُ الرِّدْفَيْنِ في الشِّعْرِ، وغَلِطَ الجوهريُّ في المِثالِ، والرِّوايَةُ:

فقد ألِجُ الخُدورَ على العَذارى **** كأنَّ عُيونَهُنَّ عُيونُ عِينِ

فإن يَكُ فاتَني أسَفاً شَبابي **** وأصْبَحَ رأسُهُ مِثْلَ اللَّجين

اللَّجينُ، بفتح اللامِ لا بضمِّهِ، فلا سِنادَ، وهو الخِطْميُّ المُوْخَف، وهو يُرْغي ويَشْهابُّ عندَ الوَخْفِ.

- وسانَدَ الشاعرُ: نَظَمَ كذَلك،

- و- فلاناً: عاضَدَهُ وكانَفَهُ،

- و- على العَمَلِ: كافأه.

- وسِندادٌ، بالكسر والفتح: نَهْرُ م، أو قَصْرٌ بالعُذَيْبِ.

- وسَنْدانُ الحَدَّادِ، بالفتح، وكذا ولَدُ العَبَّاسِ المحدِّثُ، وبالكسر: العظيمُ الشديدُ من الرِّجالِ، والذِّئابُ، وبهاءٍ: الأتانَ.

- والسِّنْدُ: بِلادٌ م، أو ناسٌ،

- الواحدُ: سِنْدِيٌّ،

- ج: سِنْدٌ، ونَهْرٌ كبيرٌ بالهِنْدِ، وناحيةٌ بالأَنْدَلُسِ،

- ود بالمَغْرِبِ أيضاً،

- وبالفتح: د بِباجَةَ.

- والسِّنْدِيُّ، بالكسر: فرسُ هِشامِ بن عبدِ المَلِكِ، ولَقَبُ ابنِ شاهَكَ صاحبِ الحَرَسِ.

- والسِّنْدِيَّةُ: ماءَةٌ غَرْبِيَّ المُغِيثَةِ،

- وة ببَغْدادَ، منها: المحدِّثُ محمدُ بنُ عبدِ العَزيزِ السِّنْدِوانِيُّ، غَيَّرُوا النِّسْبَةَ لِلفرقِ.

- وناقَةٌ مُسانِدَةٌ: مُشْرِفَةُ الصَّدْرِ والمُقْدِمِ، أو يُسانِدُ بعضُ خَلْقِها بعضاً.

- وسِنْدَيُونُ، بكسرِ السين وفتح الدالِ وضمِّ المُثَنَّاة التَّحْتيَّة: قَرْيَتانِ بِمِصْرَ، إحْداهُما بِفُوَّةَ والأُخْرى بالشَّرْقِيَّةِ.

- السُّودُ، بالضم،

- والسُّودَدُ والسُّؤْدُدُ، بالهَمْزِ كقُنْفُذٍ: السِّيادَةُ.

- والسَّائِدُ: السَّيِّدُ، أو دونَهُ،

- ج: سادَةٌ وسَيايِدُ.

- وأسادَ، وأسْوَدَ: وَلَدَ غُلاماً سَيِّداً، أو غُلاماً أسْوَدَ، ضِدٌّ.

- واسْوَدَّ اسْوداداً،

- واسْوادَّ اسْويداداً: صارَ أسْوَدَ.

- والأَسْوَدُ: الحَيَّةُ العَظيمَةُ، والعُصْفورُ،

- كالسَّوادِيَّةِ،

- و- منَ القومِ: أجَلُّهُم.

- والأَسْودَانِ: التَّمْرُ والماءُ، والحَيَّة والعَقْرَبُ.

- واسْتادُوا بني فلانٍ: قَتَلوا سيِّدَهُمْ، أو أسَروهُ، أو خَطَبوا إليه.

- والسَّوادُ: الشَّخْصُ، والمالُ الكثيرُ،

- و- منَ البَلْدَةِ: قُراها، والعَدَدُ الكثيرُ،

- و- منَ النَّاسِ: عامَّتُهُم،

- و- منَ القَلْبِ: حَبَّتُهُ،

- كسوْدائِهِ وأسْوَدِهِ وسُوَيْدائِهِ، واسْمٌ، ورُسْتاقُ العِراقِ،

- وع قُرْبَ البَلْقاءِ، وبالكسرِ: السِّرارُ، ويُضَمُّ، وبالضم: داءٌ للغَنَمِ، سُئِدَ كعُنِيَ، فهو مَسْؤُودٌ، وداءٌ في الإِنسانِ، وصُفْرَةٌ في اللَّوْنِ، وخُضْرَةٌ في الظُّفُرِ.

- والسِّيدُ، بالكسر: الأَسَدُ، والذِّئْبُ،

- كالسِّيدانَةِ. وككَيِّسٍ وإمعٍ: المُسِنُّ من المَعْزِ.

- والسُّوَيْداءُ: ة بِحَورانَ، منها: عامِرُ بنُ دَغَشٍ صاحِبُ الغَزَالي،

- وع قُرْبَ المَدينةِ،

- و د بينَ آمِدَ وحَرَّانَ،

- وة بينَ حِمْصَ وحَماةَ.

- والحَبَّةُ السَّوداءُ: الشُّوِنيزُ.

- والتَّسَوُّدُ: التَّزَوُّجُ.

- وأُمُّ سُوَيْدٍ: الاسْتُ.

- والسَّوْدُ، بالفتح: سَفْحٌ مُسْتَوٍ كثيرُ الحجارَةِ السُّودِ، القِطْعَةُ منها بهاءٍ،

- ومنه سُمِّيَت المرأةُ: سَوْدَةَ، وجِبالُ قَيْسٍ.

- والتَّسْويدُ: الجُرْأةُ، وقَتْلُ السَّادَةِ، ودَقُّ المِسْحِ البالِي لِيُداوى به أدبارُ الإِبِلِ.

- والسَّهْمُ الأَسْوَدُ: المُبارَكُ يُتَيَمَّنُ به، كأَنَّه اسْوَدَّ من كَثْرَةِ ما أصابَهُ اليَدُ.

- وأسْوَدُ العَيْنِ،

- وأسْوَدُ النَّسَا،

- وأسْوَدُ العُشارَيَاتِ،

- وأسْوَدُ الدَّمِ،

- وأسْوَدُ الحِمى: جِبالٌ.

- وأسْوَدَةُ: مَواضِعُ لِلضَّبَّاتِ.

- وسُودٌ، بالضم: اسْمٌ.

- وبَنُو سُودٍ: بُطونٌ من العَرَب.

- وسِيدانُ، بالكسر: أكَمَةٌ، وابنُ مُضَارِبٍ: محدِّثٌ.

- والمُسَوَّدُ، (كمُعَظَّمٍ): أن يُؤْخَذَ المُصْرانُ، فَتُفْصَدَ فيها النَّاقَةُ، وتُشَدَّ رأسُها، وتُشْوى، وتُؤكَلَ.

- وساوَدَهُ: كابَدَهُ،

- و- الأَسَدَ: طَرَدَهُ،

- و- الإِبِلُ النَّباتَ: عالَجَتْهُ بأفواهِها، ولم تَتَمَكَّنْ منه لِقِصَرِهِ وقِلَّتِهِ، وغالبَهُ في السُّودَدِ أو في السَّوادِ.

- والسَّوادِيَّةُ: ة بالكوفَةِ.

- والسَّوداءُ: كُورَةٌ بِحِمْصَ.

- والسَّوْدَتانِ: ع.

- وأُسَيِّدٌ، مُصَغَّراً: عَلَمٌ. وأُسَيِّدَةُ بنْتُ عَمْرِو بنِ رِبابَةَ.

- وماءٌ مَسْوَدَةٌ، كمَفْعَلَةٍ: يُصابُ عليه السُّوادُ، بالضم،

- وسادَ يَسودُ: شَرِبَها. وعُثْمانُ بنُ أبي سَوْدَةَ: محدِّثٌ.

- السُّهْدُ، بالضم: الأَرَقُ، وقد سَهِدَ، كفَرِحَ.

- والسُّهُدُ، بضمَّتينِ: القَليلُ النَّوْمِ،

- وسَهَّدْتُهُ فهو مُسَهَّدٌ.

- وما رأيْتُ منه سَهْدَةً: أمْراً يُعْتَمَدُ عليه منْ كلامٍ أو خَيْرٍ.

- وشَيءٌ سَهْدٌ مَهْدٌ: حَسَنٌ.

- وهو ذُو سَهْدَةٍ: يَقَظَةٍ، وهو أسْهَدُ رَأياً منكَ.

- وغُلامٌ سَهْوَدٌ: غَضٌّ حَدَثٌ، أو طَويلٌ شَديدٌ.

- وأسْهَدَتْ بالوَلَدِ: ولَدَتْهُ بِزَحْرَةٍ واحِدَةٍ. (وكأَميرٍ: جَدٌّ لأبي حاتِمِ بنِ حَيَّان).

- وسَهْدَدُ: جَبَلٌ، لا يَنْصَرفُ.

- سَيَدُ، محركةً: ة بأَبِيوَرْدَ.

فَصْلُ الشِّيْن

- الشُّحْدُودُ، كسُرْسورٍ: السَّيِّئُ الخُلُقِ.

- شَخْدَدٌ، كجَعْفَرٍ: اسمٌ.

- الشِّدَّةُ، بالكسر: اسمٌ من الاشْتِدادِ، وبالفتح: الحَمْلَةُ في الحَرْبِ.

- والشَّدُّ: العَدْوُ،

- و- في النارِ: ارْتِفاعُها، والتَّقْوِيَةُ، والإِيثاقُ.

- واشْتَدَّ: عَدَا.

- والمُشادَّةُ: التَّشَدُّدُ، ومنه: "لَنْ يُشادَّ الدِّينَ أحَدٌ إلاَّ غَلَبَهُ".

- والمُتَشَدِّدُ: البَخيلُ.

- و{حتى يَبْلُغَ أَشُدَّهُ}، ويضمُّ أوَّلُهُ، أي: قُوَّتَهُ، وهو ما بينَ ثَمانِي عَشْرَةَ إلى ثلاثينَ سنةً، واحدٌ جاءَ على بناءِ الجَمْعِ، كآنُكٍ، ولا نظيرَ لهما، أو جَمْعٌ لا واحدَ له من لَفْظِه، أو واحِدُهُ: شِدَّةٌ، بالكسر، مع أنَّ فِعْلَةً لا تُجْمَعُ على أفْعُلٍ، أو شَدٌّ، ككَلْبٍ وأكْلُبٍ، أو شِدٌّ، كذِئْبٍ وأذْؤُبٍ، وما هُما بمَسْمُوعَيْنِ، بل قِياسٌ.

- والشديدُ: الشُّجاعُ، والبَخيلُ، والأَسَدٌ. ومَوْلًى لأبي بكر، رضي الله تعالى عنه، وابنُ قَيْسٍ المحدِّثُ. وكزُبَيْرٍ: شاعرٌ. وككَتَّانٍ: اسمٌ.

- والحُروفُ الشديدَةُ: "أجَدْتَ طَبَقَك".

- وأشَدَّ إشْداداً: إذا كانتْ معه دابَّةٌ شديدةٌ.

- ويقالُ: أشَدُّ لقد كان كذا، وأشَدُ، مُخَفَّفَةً، أي: أشْهَدُ.

- وأشَدُّ: أخو يوسفَ الصِّدِّيقِ، عليه السلامُ،

- (وأبو الأَشَدِّ من الأَبْطالِ، وآخَرُ محدِّثٌ، أو هو بالسينِ).

- شَرَدَ شُروداً وشُراداً وشِراداً، بالكسر: نَفَرَ،

- فهو شارِدٌ وشَرودٌ،

- ج: شَرَدٌ وشُرُدٌ، كخَدَمٍ وزُبُرٍ.

- والتَّشْريدُ: الطَّرْدُ، والتَّفْريقُ.

- وشَرَّدَ به: سَمَّعَ الناسَ بِعُيوبِه.

- وأشْرَدَهُ: جَعَلَهُ شَريداً، أي: طَريداً.

- وبنُو الشَّريدِ: بطنٌ،

- وقافِيَةٌ شَرودٌ: سائِرَةٌ في البِلادِ.

- الشِّقْدَةُ، بالكسر: حَشيشَةٌ كثيرَةُ الإِهالَةِ واللَّبَنِ.

- الشَّكْدُ: الإِعْطاءُ، وبالضم: العَطاءُ، والشُّكْرُ.

- وأشْكَدَ: أعْطى،

- كشَكَّدَ، واقْتَنى رُذالَ المال.

- الشَّمَرْدى، كحَبَرْكى: نَبْتٌ، أو شجرٌ،

- والشَّمَرْداةُ: الناقةُ السريعةُ،

- ك- الشَّمَرْذاة.

- الشَّهادةُ: خَبَرٌ قاطِعٌ،

- وقد شَهِدَ، كعَلِمَ وكرُمَ، وقد تُسَكَّنُ هاؤُهُ.

- وشَهِدَهُ، كسَمِعَهُ، شُهوداً: حَضَرَهُ،

- فهو شاهِدٌ،

- ج: شُهودٌ وشُهَّدٌ.

- وشَهِدَ لِزَيْدٍ بكذا شَهادةً: أدَّى ما عندَهُ من الشَّهادَةِ،

- فهو شاهِدٌ،

- ج: شَهْدٌ، بالفتح،

- جج: شُهودٌ وأشْهادٌ.

- واسْتَشْهَدَهُ: سألَهُ أن يَشْهَدَ.

- والشَّهيدُ، وتُكْسَرُ شينُهُ: الشاهِدُ، والأَمينُ في شَهادَةٍ، والذي لا يَغيبُ عن عِلْمِهِ شيءٌ، والقَتيلُ في سبيلِ الله،

- لأن مَلائِكَةَ الرحْمةِ تَشْهَدُهُ، أو لأَن الله تعالى وملائكتَهُ شُهودٌ له بالجَنَّةِ،

- أو لأَنه ممَّن يُسْتَشْهَدُ يومَ القيامةِ على الأمَمِ الخاليةِ،

- إأو لسُقوطِه على الشاهِدَةِ، أي: الأرضِ، أو لأَنه حَيٌّ عندَ ربِّهِ حاضرٌ،

- أو لأَنه يَشْهَدُ مَلَكوتَ الله ومُلْكَهُ،

- ج: شُهَداءُ،

- والاسمُ: الشَّهادَةُ.

- وأشْهَدُ بكذا، أي: أحْلِفُ.

- وشاهَدَهُ: عايَنَهُ.

- وامرأةٌ مُشْهِدٌ: حَضَرَ زوْجُها.

- والتَّشَهُّدُ في الصَّلاةِ: م.

- والشَّاهِدُ: من أسْماء النبيِّ صلى الله عليه وسلم، واللِّسانُ، والمَلَكُ، ويومُ الجُمعَةِ، والنَّجْمُ، وما يَشْهَدُ على جَوْدَةِ الفَرَسِ من جَرْيِهِ، وشِبْهُ مُخاطٍ يَخْرُجُ مع الوَلَدِ،

- و- من الأُمورِ: السَّريعُ.

- وصَلاةُ الشَّاهِد: صَلاةُ المَغْرِبِ.

- والمَشْهودُ: يومُ الجُمعَة، أو يومُ القيامَةِ، أو يومُ عَرَفَةَ.

- والشَّهْدُ: العَسَلُ، ويضمُّ،

- والشُّهْدَةُ أخَصُّ،

- ج: شِهادٌ، وماءٌ لِبَنِي المُصْطَلِقِ من خُزاعَةَ.

- و{شَهِدَ الله أنَّهُ لا إله إلا هو}، أي: عَلِمَ الله، أو قال الله، أو كَتَبَ الله،

- وأشْهَدُ أنْ لا إلهَ إلا الله، أي: أعْلَمُ، وأُبَيِّنُ.

- وأشْهَدَهُ: أحْضَرَهُ،

- و- فُلانٌ: أمْذى،

- كشَهَّدَ،

- و- الجارِيَةُ: حاضَتْ، وأدْرَكَتْ،

- وأُشْهِدَ، مَجْهولاً: قُتِلَ في سَبيلِ الله،

- كاسْتُشْهِدَ، فهو مُشْهَدٌ.

- والمَشْهَدُ والمَشْهَدَةُ والمَشْهُدَةُ: مَحْضَرُ الناسِ.

- وشُهودُ الناقَةِ: آثارُ مَوْضِعِ مَنْتِجها من دَمٍ أو سَلًى.

- (وكزُبَيْرٍ: الزَّاهِدُ عُمَرُ بنُ سَعْدِ بنِ شُهَيْدٍ أميرُ حِمْصَ، وأحمدُ بنُ عبدِ المَلِكِ بنِ شُهَيْدٍ: الأَديبُ).

- التَّشْويدُ: طُلوعُ الشَّمْسِ، وارْتِفاعُها،

- كالتَّشَوُّدِ، أو الصَّوابُ، بالذالِ.

- شادَ الحائِطَ يَشِيدُهُ: طَلاهُ

- بالشِّيدِ، وهو: ما طُلِيَ به حائِطٌ من جِصٍّ ونَحْوِهِ، وقولُ الجوهريِّ: من طِينٍ أو بَلاطٍ بالباء، غَلَطٌ، والصَّوابُ: مِلاطٍ بالميم، لأنَّ البَلاطَ حِجارَةٌ لا يُطْلى بها، وإنما يُطْلى بالمِلاطِ، وهو الطِّين.

- والمَشيدُ: المَعْمولُ به. وكمُؤَيَّدٍ: المُطَوَّلُ.

- وقولُ الجوهريِّ: المُشَيَّدُ للجَمْعِ، غَلَطٌ،

- وإنما المُشَيَّدَةُ: جَمْعُ المُشَيَّدِ.

- والإِشادَةُ: رَفْعُ الصَّوْتِ بالسَّيِّئِ، وتَعْريفُ الضَّالَّةِ، والإِهْلاكُ.

- والشِّيادُ: الدُّعاءُ بالإِبِلِ، ودَلْكُ الطِّيبِ بالجِلْدِ، كالتَّشْييدِ.

- وشادَ يَشيدُ: هَلَكَ.


فَصْلُ الصَّاد

- صَخَدَتْهُ الشمسُ، كنَفَعَ: أحْرَقَتْهُ،

- و- الصُّرَدُ: صاحَ،

- و- إليه صُخوداً: اسْتَمَعَ.

- وصَخِدَ النَّهارُ، كفَرِحَ: اشْتَدَّ حَرُّهُ.

- ويومٌ صَيْخُودٌ وصَخْدانٌ، ويُحَرَّكُ: شَديدُ الحَرِّ.

- وصَخْرَةٌ صَيْخودٌ وصَيخادٌ: شَديدَةٌ.

- والصَّيْخَدُ: عَيْنُ الشمسِ.

- وأصْخَدَ: دَخَلَ في الحَرِّ،

- و- الحْرِباءُ: تَصَلَّى بِحَرِّ الشمس.

- والمَصْخَدَةُ: الهاجِرَةُ،

- ج: مَصاخِدُ.

- وصَخْدٌ، وقد يُمْنَعُ: د.

- والصَّيْخَدونُ: الصَّلابَةُ،

- وواحِدٌ قاحِدٌ صاخِدٌ، أي: صُنْبورٌ.

- صَدَّ عنه صُدوداً: أعْرَضَ،

- و- فلاناً عن كذا صَدَّاً: مَنَعَهُ، وصَرَفَهُ،

- كأَصَدَّهُ.

- وصَدَّ يَصُدُّ ويَصِدُّ صَديداً: ضَجَّ.

- ودارِي صَدَدَ دارِهِ، أي: قُبالَتَهُ، وقُرْبَهُ، نُصِبَ على الظَّرْفِ،

- والصَّديدُ: ماءُ الجُرْحِ الرَّقيقُ، والحَميمُ أُغْلِيَ حتى خَثُرَ خَثِرَ.

- والتَّصْديدُ: التَّصْفيقُ.

- والتَّصَدُّدُ: التَّعَرُّضُ، وتُبْدَلُ الدالُ ياءً فيقالُ:

- التَّصَدِّي والتَّصْدِيَةُ.

- والصُّدَّادُ، كرُمَّانٍ: الحَيَّةُ، ودُويْبَّةٌ، أو سامُّ أبْرَصَ،

- ج: صَدائِدُ، والطَّريقُ إلى الماءِ.

- وككِتابٍ: ما اصطَدَّتْ به المرأةُ، وهو: السِّتْرُ،

- وصَدَّاءُ، كعَدَّاءٍ: لُغَةٌ في "صَدْآءَ".

- والصَّدُّ، ويُضَمُّ: الجَبَلُ، وناحِيَةُ الوادِي.

- والصُّدَّانِ، بالضم: شَرْخا الفَرْقِ.

- والصَّدودُ، كصَبورٍ: المِجْوَلُ، وما دَلَكْتَهُ على مِرْآةٍ فكَحَلْتَ به عَيْناً.

- وصَدْصَدُ: امرأةٌ.

- وصُداصِدٌ، كعُلابِطٍ: جَبَلٌ لهُذَيْلٍ.

- وأصَدَّ الجُرْحُ: قَيَّحَ.

- الصَّرْدُ: الخالِصُ من كُلِّ شيءٍ، ومكانٌ مُرْتَفِعٌ من الجِبالِ، ومِسْمارٌ في السِّنانِ يُشَكُّ به الرُّمْحُ،

- و- من الجَيْشِ: العظيمُ، ويُحَرَّكُ، والبَرْدُ، فارسيٌّ مُعَرَبٌ

- ورَجُلٌ مِصْرادٌ قَويٌ على البَرْدِ وضعيفٌ عليه،

- كصَرِدٍ، ككَتِفٍ.

- وصَرِدَ، كفَرِحَ: وَجَدَ البَرْدَ سريعاً،

- و- الفَرَسُ: دَبِرَ مَوْضِعُ السَّرْجِ منه،

- فهو صَرِدٌ،

- و- السِّقاءُ: خَرَجَ زُبْدُهُ مُتَقَطِّعاً،

- و- قَلْبي عنه: انْتَهَى،

- و- السَّهْمُ: أخْطَأَ، ونَفَذَ حَدُّهُ، ضِدٌّ.

- وصَرَدَهُ الرامِي،

- وأصْرَدَهُ: أنْفَذَهُ.

- وسَهْمٌ صارِدٌ ومِصْرادٌ: نافِذٌ.

- ومُصْرَدٌ، كمُكْرَمٍ: مُخْطِئٌ.

- والصُّرَدُ، بضم الصادِ وفتح الراءِ: طائِرٌ ضَخْمُ الرأسِ، يَصْطادُ العَصافيرَ، أو هو أوَّلُ طائِر صامَ للّهِ تعالى،

- ج: صِرْدانٌ، وبَياضٌ في ظَهْرِ الفَرَسِ من أثَرِ الدّبَرِ.

- والصُّرَدانِ: عِرْقانِ يَسْتَبْطِنانِ اللِّسانَ.

- والصَّريدَةُ: نَعْجَةٌ أضَرَّ بها البَرْدُ،

- ج: صَرائِدُ. وكرُمَّانٍ وقُبَّيْطٍ: الغَيْمُ الرقيقُ لا ماءَ فيه.

- والتَّصْريدُ: التَّقْليلُ،

- و- في السَّقْي: دون الرَّيِّ.

- والمُصْطَرِدُ: الحَنِقُ الشديدُ الغَيْظِ.

- والصَّارِدُ: سَيْفُ عاصِمِ بنِ ثابِتِ بنِ أبي الأَقْلَحِ، رضِيَ الله تعالى عنه.

- والصَّرْداءُ: جبلٌ.

- والمِصْرادُ من الأرضِ: ما لا شجَرَ بها، ولا شيءَ.

- ولَبَنٌ صَرِدٌ، ككَتِفٍ: مُنْتَفِشٌ لا يَلْتَئِمُ.

- والصِّمْرِدُ، ليسَ هُنا مَوْضِعُ ذِكْرِهِ.

- الصَّرْخَدُ: اسمٌ للخَمْرِ، وبِلا لامٍ: د بالشامِ يُنْسَبُ إليه الخَمْرُ.

- صَرَفَنْدُ: د بساحِلِ الشامِ.

- صَعِدَ في السُّلَّمِ، كسَمِعَ، صُعوداً،

- وصَعَّدَ في الجَبَلِ،

- و- عليه تَصْعيداً: رَقِيَ، ولم يُسْمَعْ: صَعِدَ فيه.

- وأصْعَدَ: أتى مكَّةَ،

- و- في الأرضِ: مَضَى،

- و- في الوادِي: انْحَدَرَ،

- كصَعَّدَ تَصْعيداً.

- وتَصَعَّدَنِي الشيءُ،

- وتَصاعَدَني: شَقَّ عليَّ.

- والإِصَّعُّدُ، بالكسر وفتح الصادِ وضم العين مُشَدَّدَتَيْنِ،

- والإِصَّاعُدُ والاصْطِعادُ: الصُّعودُ.

- والصَّعودُ، بالفتح: ضِدُّ الهَبوطِ،

- ج: صُعُدٌ وصعائِدُ، والناقةُ تُخْدِجُ فَتُعْطَفُ على ولَدِ عامِ أوَّلَ، وقد أصْعَدَتْ، وأصْعَدْتُها أنا، وجبلٌ في جَهَنَّمَ، والعَقَبَةُ الشَّاقَّةُ،

- كالصَّعوداءِ.

- وبَناتُ صَعْدَةَ: حُمُرُ الوَحْشِ، والنِّسْبَةُ إليها: صاعِدِيٌّ.

- والصَّعْدَةُ: القَناةُ المُسْتَوِيَةُ، تَنْبُتُ كذلك، والأَتانُ، والأَلَّةُ. وعنْزٌ، وفَرَسُ ذُؤَيْبِ بنِ هِلالٍ،

- وع باليَمَنِ، منه: محمدُ بنُ إبراهيمَ بنِ مُسْلِمٍ، وماءٌ جَوْفَ عَلَمَيْ بني سَلولَ،

- وع لبني عَوْفٍ.

- وبَلَغَ كذا فَصاعِداً، أي: فما فَوقَ ذلك.

- والصَّعْداءُ: المَشَقَّةُ،

- كالصُّعْدُدِ. وكالبُرَحاءِ: تَنَفُّسٌ طويلٌ.

- والصعيدُ: التُّرابُ، أو وجْهُ الأرضِ،

- ج: صُعُدٌ وصُعُداتٌ، والطريقُ، ومنه: "إيَّاكُمْ والقُعودَ بالصُّعُداتِ"، والقَبْرُ، وبِلادٌ بِمِصْرَ مَسيرةَ خمسةَ عشرَ يوماً طولاً،

- وع قُرْبَ وادي القُرى، به مسجدٌ للنبي، صلى الله عليه وسلم.

- وصُعائِدُ، بالضم: ع.

- وعَذابٌ صَعَدٌ، محرَّكةً: شديدٌ.

- والتَّصْعيدُ: الإِذَابَةُ.

- وشَرابٌ مُصَعَّدٌ: عُولِجَ بالنارِ.

- والمِصْعادُ: حابولُ النَّخْلِ.

- وصُعْدٌ، بالضم، وكهُدْهُدٍ وحُبارى والمُرَيْطاءِ: مواضِع.

- وصاعِدٌ: فَرَسُ بَلْعاءَ بنِ قَيْسٍ الكِنانِيِّ، وفَرَسُ صَخْرِ بنِ عَمْرٍو.

- وناقةٌ صُعادِيَّةٌ، كغُرابِيَّةٍ: طويلةٌ.

- صُغْدٌ، بالضم: ع بسَمَرْقَنْدَ،

- وع ببُخارَى.

- وصُغْدُبيلُ: د بإِرْمينيَّةَ بناها أنوشَرْوانَ العادِلُ.

- صَفَدَه يَصْفِدُه: شَدَّه، وأوثَقَه،

- كأَصْفَدَه وصَفَّدَهُ.

- والصَّفَدُ، محرَّكةً: العَطاءُ، والوَثاقُ،

- وبِلا لامٍ: د بالشَّامِ. وككِتابٍ: ما يُوثَقُ به الأَسيرُ من قِدٍّ أو قَيْدٍ.

- والأَصْفادُ: القُيودُ.

- الصِّفْرِدُ، كزِبْرِجٍ: أبو المَليحِ، وهو طائرٌ جَبانٌ.

- الإِصْفَعيدُ، بكسر الهمزةِ وفتح الفاءِ وكسر العينِ المهملة: الخَمْرُ.

- الصَّلْدُ، ويكسرُ: الصُّلْبُ الأَمْلَسُ،

- كالصَّلَوْدَدِ، كسَفَرْجَلٍ، وفَرَسٌ لا يَعْرَقُ،

- كالصَّلُودِ، كصَبورٍ، مَذْمومٌ.

- وصَلَدَتِ الدابَّةُ تَصْلِدُ: ضَرَبَتْ بِيَدَيْها الأرضَ في عَدْوِها،

- و- في الجَبَلِ: صَعَّدَ،

- و- أنْيابُهُ: صَوَّتَ صَريفُها، فهي صالِدَةٌ وصَوالِدُ،

- و- الأرضُ: صَلُبَتْ،

- كأَصْلَدَتْ،

- و- صَلَعَتُه: بَرَقَتْ،

- و- الزَّنْدُ صُلوداً: صَوَّتَ، ولم يُوْر. وككَرُمَ: بَخِلَ،

- ك- صَلَّدَ تَصْليداً.

- والصَّلودُ: المُنْفَرِدُ،

- كالصَّليدِ، والقِدْرُ البطيئةُ الغَلْيِ، والناقةُ البَكِيَّةُ،

- كالمِصْلادَةِ، ومن يُصَعِّدُ في الجَبَلِ فَزَعاً.

- والصِّلْداءُ والصِّلْداءَةُ، بكسرِهِما: الأرضُ الغَليظَةُ الصُّلْبَةُ،

- وعُودٌ صَلاَّدٌ، ككَتَّانٍ: لا يَنْقَدِحُ.

- والصَّليدُ: البَريقُ.

- والمُصْلِدُ: اللَّبَنُ يُحْلَبُ في إناءٍ قد أصابَه الدَّسَمُ فلا تكونُ له رَغْوَةٌ.

- وناقةٌ صَلْدَدٌ: جَلْدَةٌ.

- ومِصْلادٌ: نُتِجَتْ وما لها لَبَنٌ.

- وصَلْدَدُ: ع باليَمَنِ، أو قُرْبَ رَحْرَحانَ.

- والأَصْلَدُ: البخيلُ.

- جَمَلٌ صَلْخَدٌ، كجَعْفَرٍ وحِضَجْرٍ وجِرْدَحْلٍ وقِرْطاسٍ وسَبَنْتَى وعُلابِطٍ: الصُّلْبُ القَوِيُّ، أو الشَّهْمُ الماضي.

- واصْلَخَدَّ اصْلِخْداداً: انْتَصَبَ قائماً.

- وناقةٌ صَيْلخودٌ: شديدةٌ.

- الصِّلَّغْدُ، كجِرْدَحْلٍ: المُتَقَشِّرُ الأَنْفِ حُمْرَةً.

- الصَّمْدُ: القَصْدُ، والضَّرْبُ، والنَّصَبُ، وماءٌ للضِّباب، والمكانُ المُرْتَفِعُ الغليظُ، وتأثيرُ لَفْحِ الشمسِ في الوَجْهِ، وبالتحريكِ: السَّيِّدُ لأِنَّهُ يُقْصَدُ، والدائِمُ، والرفيعُ، ومُصْمَتٌ لا جَوْفَ له، والرَّجُلُ لا يَعْطَشُ ولا يَجوعُ في الحَرْبِ، والقومُ لا حِرْفَةَ لهم، ولا شيءَ يَعيشونَ به. وككِتابٍ: سِدادُ القارورَةِ، أو عِفاصُها،

- وقد صَمَدَها، كمَنَعَ، والجِلادُ، والضِّرابُ، وما يَلُفَّهُ الإِنْسانُ على رأسِهِ من خِرْقَةٍ أو مِنْديلٍ دونَ العِمامَةِ.

- والصَّمْدَةُ: صَخْرَةٌ راسيَةٌ في الأرضِ، مُسْتَوِيَةٌ بها أو مُرْتَفِعَةٌ، والناقةُ المُتَعَيِّطَةُ التي لم تَلْقَحْ.

- والمُصَوْمِدُ: الغليظُ.

- والمُصَمَّدُ، كمُعَظَّمٍ: المقصودُ، والشيءُ الصُّلْبُ ما فيه خَوَرٌ.

- وناقةٌ مِصْمادٌ: باقِيَةٌ على القُرِّ والجَدْبِ، دائِمَةُ الرِّسْلِ،

- ج: مَصامِدُ ومَصاميدُ.

- الصَّمَخْدَدُ، بالخاءِ المعجمةِ، كسَفَرْجَلٍ وقُذَعْمِلٍ: الخالِصُ،

- وأنتَ في صَمَخْدَدِ قَومِكَ، أي: في صَميمِهِم.

- واصْمَخَدَّ: انْتَفَخَ غَضَباً.

- الصِّمْرِدُ، كزِبْرِجٍ: الناقةُ الغَزيرةُ اللَّبَنِ، والقَليلتُهُ، ضِدٌّ.

- والصَّماريدُ: الأَرَضونَ الصِّلابُ، والغَنَمُ السِّمانُ، والمَهازيلُ، ضِدٌّ.

- الاصْمِعْدادُ: الانْطِلاقُ السَّريعُ.

- والمُصْمَعِدُّ: الأَسَدُ.

- الصِّمَغْدُ، كسِبَحْلٍ: الصُّلْبُ الشديدُ.

- والمُصْمَغِدُّ، كمُشْمَعِلٍّ: المُنْتَفِخُ من شَحْمٍ أو مَرَضٍ.

- الصِّنْدِدُ، كزِبْرِجٍ: السَّيِّدُ الشُّجاعُ،

- كالصِّنْديدِ، أو الحَليمُ، أو الجوادُ، أو الشريفُ، وحَرْفٌ مُنْفَرِدٌ في الجَبَلِ، وجبلٌ بتِهامَةَ.

- والصِّنْديدُ من الرِّيحِ والبَرْدِ: الشديدُ،

- و- من الغَيْثِ: العظيمُ القَطْرِ، والغالبُ.

- والصَّناديدُ: الدَّواهي، وجماعةُ العَسْكَرِ.

- ويومٌ حامي الصَّناديدِ: شديدُ الحَرِّ.

- وصَنْدوداءُ: ع بالشامِ.

- صوَّدَ الصَّادَ تَصْويداً: كَتَبَها.

- صَهَدَ، كمَنَعَ: صَخَدَ.

- والصَّيْهَدُ: السَّرابُ الجاري، وشِدَّةُ الحَرِّ،

- كالصَّهَدانِ، محرَّكةً، والطويلُ، وفَلاةٌ لا يُنالُ ماؤُها،

- كالصَّيْهودِ، والضَّخْمُ من الأُيُورِ وفي رأسهِ مَيَلٌ،

- وع بين اليَمَنِ وحَضْرَمَوْتَ.

- وعِزٌّ صَيْهودٌ: مَنيعٌ.

- والصَّهْوَدُ: الجسيمُ.

- صادَه يَصيدُه ويَصادُه: اصْطادَه، وخَرَجَ يَتَصَيَّدُ.

- والصَّيْدُ: المَصيدُ، أو ما كان مُمْتَنِعاً ولا مالِكَ له، وجبلٌ عالٍ باليَمنِ، ومنه: نَقيلُ صَيْدٍ.

- والصَّيْدانُ: النُّحاسُ، والذَّهَبُ، وبِرامُ الحِجارةِ.

- والصَّيْدانَةُ: الغُولُ، والسَّيِّئَةُ الخُلُقِ، والكثيرةُ الكَلامِ.

- والصَّيْداءُ: الأرضُ الغليظةُ،

- و د بساحِلِ الشامِ، وآخَرُ بِحَوْرانَ، ولغةٌ في "صَدْآءَ": اسمُ رَكِيَّةٍ، وامرأةٌ شَبَّبَ بها ذُو الرُّمَّةِ، وأحْجارٌ تُعْمَلُ منها القُدورُ.

- وبنُو الصَّيْداءِ: بَطْنٌ من أسَدٍ.

- والمِصْيَدُ والمِصْيَدَةُ، بكسرهما،

- والمصيدَةُ، كمعيشةٍ: ما يُصادُ به.

- وصِدْتُ فلاناً صَيْداً: إذا صِدْتَهُ له،

- وإذا جَعَلْتَه أصْيَدَ، أي: مائلَ العُنُقِ.

- وقد صَيِدَ، كفَرِحَ.

- وابنُ صائِدٍ، أو صَيَّادٍ: الذي كان يُظَنُّ أنَّهُ الدَّجَّالُ.

- والصَّيودُ، كقَبولٍ: الصَّيَّادُ، وفرسٌ مشهورٌ. وكتنُّورٍ: سَهْمٌ صائبٌ.

- والصَّادُ والصِّيدُ، بالكسر، ويُحَرَّكُ: داءٌ يُصيبُ الإِبِلَ فَتَسيلُ أُنوفُها، فَتَسْمو بِرأسِها.

- وبعيرٌ صادٌ، أي: ذُو صادٍ.

- والصَّادُ: الصُّفْرُ، والنُّحاسُ، أو ضَرْبٌ منه، وعِرْقٌ بين عَيْنَيِ البَعيرِ، ومنه يُصيبُه الصَّيَدُ،

- ج: أصْيادٌ،

- جج: أصايِدُ.

- وأصادَه: آذاهُ، وداواهُ من الصَّيَدِ، ضِدُّ.

- والأَصْيَدُ: المَلِكُ، ورافِعُ رأسِه كِبْراً، والأَسَدُ،

- كالمُصْطادِ والصَّادِ.


فَصْلُ الضَّاد

- ضأدَه، كمَنَعَه: خَصَمَه.

- والضُّؤْدُ والضُّؤْدَةُ والضُّؤُودَةُ، بضمِّهنَّ: الزُّكامُ.

- ضُئِدَ، كعُنِيَ، ضُؤُوداً، فهو مَضْؤُودٌ، وأضْأَدَهُ اللّهُ تعالى.

- وضَئيدَةُ: ماءَةٌ.

- والضَّأْدُ: فَرْجُ المرأةِ.

- الضَّبَدُ، محرَّكةً: الغَضَبُ، والغَيْظُ.

- والضَّبْدُ: الخَلْطُ بينَ الرُّطَبِ والبُسْرِ.

- وضَبَّدَه تضبيداً: أذْكَرَه ما يُغْضِبُه.

- الضِّدُّ، بالكسر،

- والضَّديدُ: المِثْلُ، والمُخالِفُ،

- ضِدٌّ، ويكونُ جَمْعاً، منه: {ويكونونَ عليهم ضِدًّا}.

- وضَدَّه في الخُصومَةِ: غَلَبَه،

- و- عنه: صَرَفَه، ومَنَعَه بِرِفْقٍ،

- و- القِرْبَةَ: مَلأَها.

- وأضَدَّ: غَضِبَ.

- وبنو ضِدٍّ، بالكسر: قبيلةٌ من عادٍ.

- وضادَّه: خالَفَه. وهما مُتضادَّانِ.

- ضَرْغَدٌ: جبلٌ، أو حَرَّةٌ لغَطفانَ، أو مَقْبُرَةٌ، (ويُمْنَعُ).

- ضَغَدَه، بالمعجمة، كمَنَعَه: خَنَقَه، أو عَصَرَ حَلْقَه.

- ضَفَدَه يَضْفِدُه: ضَرَبَهَ بباطنِ كَفِّهِ.

- والضَّفادِي: الضَّفادِعُ، كالثَّعالبي في الثَّعالبِ.

- واضْفادَّ اضْفيداداً: انْتَفَخَ غَضَباً.

- الضَّفَنَّدُ، كسَفَنَّجٍ: الرِّخْوُ البَطينُ.

- والضَّفَنْدَدُ: الضَّخْمُ الأَحْمَقُ.

- ضَمَدَ الجُرْحَ يَضْمِدُه ويَضْمُدُه،

- وضَمَّدَه: شَدَّه بالضِّمادَةِ، وهي: العِصابَةُ،

- كالضِّمادِ، فَتَضَمَّدَ.

- وضَمَدَهُ بالعَصا: ضَرَبَه بها على رأسِهِ. وكفَرِحَ: يَبِسَ.

- والضَّمْدُ: الرطْبُ، واليَبيسُ، ضِدٌّ، وخِيارُ الغَنَمِ، ورُذالُها، والمُداجاةُ، وأن تَتَّخِذَ المرأةُ خَليلَيْنِ، وبالكسر: الخِلُّ، وبالتحريكِ: الحِقْدُ، ضَمِدَ، كفَرِحَ،

- و= الغابِرُ من الحَقِّ من مَعْقَلَةٍ أو دَيْنٍ.

- وأضْمَدَهُم: جَمَعَهُم،

- و- العَرْفَجُ: تَجَوَّفَته الخُوصةُ، وسَمَّوْا: ضِماداً، ككِتابٍ.

- الضَّاد: حَرْفُ هِجاءٍ للعَرَبِ خاصةً.

- والضَّوادي: ما يُتَعَلَّلُ به من الكَلامِ.

- ضَهَدَه، كمَنَعَه: قَهَرَه،

- كأَضْهَدَه، وأضْهَدَ به: جارَ عليه.

- والمُضْطَهِدُ: الأَسَدُ.

والضَّهْيَدُ: الصُّلْبُ الشديدُ، ولا فَعْيَلَ سِواهُ،

- وع، أو هو بالصَّادِ.

- وهو ضُهْدَةٌ لكُلِّ أحَدٍ، بالضم: يَقْهَرُهُ كُلُّ من شاءَ.


فَصْلُ الطّاء

- الطَّرْدُ: ويُحَرَّكُ: الإِبعادُ، وضَمُّ الإِبِلِ من نَواحيها. وككَتِفٍ: الماءُ الطَّرْقُ لما خاضَتْه الدَّوابُّ، وبالتحريكِ: مُزاولَةُ الصَّيْدِ.

- وطَرَدْتُه: نَفَيْتُه عَنِّي.

- والطَّريدُ: العُرْجونُ،

- و- من الأَيَّامِ: الطويلُ،

- كالطَّرَّادِ والمُطَرَّدِ، والذي يُولَدُ بَعْدَكَ، وأنتَ أيضاً: طريدُه.

- والطَّريدانِ: اللَّيلُ والنهارُ.

- والطَّريدَةُ: ما طَرَدْتَ من صَيْدٍ أو غيرِه، وما يُسْرَقُ من الإِبِلِ، وقَصَبَةٌ فيها حُزَّةٌ تُوضَعُ على المَغازِلِ والقِداحِ، فَتُبْرَى بها، والطَّريقةُ القليلةُ العَرْضِ من الكَلأَ والأرضِ، وشُقَّةٌ مُسْتطيلةٌ من الحَريرِ، ولُعْبَةٌ تُسَمِّيها العامَّةُ: المَسَّةَ والضَّبْطة، فإذا وقَعَتْ يَدُ اللاَّعِبِ من آخَرَ على بَدَنِهِ، رأسِه أو كَتِفِه، فهي المَسَّةُ، وإذا وقَعَتْ على الرِّجْلِ، فهي الأَسْنُ، وخِرْقَةٌ تُبَلُّ ويُمْسَحُ بها التَنُّور،

- كالمِطْرَدَةِ. وككِتابٍ ومِنْبَرٍ: رُمْحٌ قصيرٌ. وككَتَّانٍ: سفينةٌ صغيرةٌ سريعةٌ،

- و- من المَكانِ: الواسِعُ،

- و- من السُّطوحِ: المُسْتَوِي المُتَّسِعُ، ومَنْ يُطَوِّلُ على الناسِ القِراءَةَ حتى يَطْرُدَهُم، واسْمُ جَماعةٍ.

- وكرُمَّانٍ: ع.

- والطِّرْدَةُ، بالكسر: مُطارَدَةُ الفارسين مَرَّةً واحِدةً.

- وبنو طَريدٍ، وبنو مَطْرودٍ: بَطْنانِ.

- والطُّرْدينُ، بالضم: طعامٌ لِلأَكْرادِ.

- والمَطْرَدَةُ، ويُكْسَر: مَحَجَّةُ الطريقِ.

- وطَرَدْتُهُمْ: أتَيْتُهُم، وجُزْتُهُم.

- وتَطْريدُ السَّوْطِ: مَدُّه.

- وأطْرَدَهُ: أمَرَ بِطَرْدِه، أو بإِخْراجِه عن البَلَدِ، وقال له: إن سَبَقْتَنِي فَلَكَ عَلَيَّ كذا، وإن سَبَقْتُكَ فلي عليكَ كذا.

- ومُطارَدَةُ الأَقْرانِ: حَمْلُ بعضِهم على بعضٍ، وهُمْ فُرْسانُ الطِّرادِ.

- واسْتَطْرَدَ له: كأنَّه نوعٌ من المَكيدَةِ.

- والمَطارِدُ: جبالٌ بِتِهامةَ.

- واطَّرَدَ الأَمْرُ: تَبعَ بعضُه بعضاً، وجَرَى،

- و- الأَمْرُ: اسْتَقامَ.

- الطَّوْدُ: الجَبَلُ، أو عظيمُهُ،

- ج: أطْوادٌ وطِوَدَةٌ، والمُشْرِفُ من الرَّمْلِ.

- وابنُ الطَّوْدِ: الجُلْمُودُ يَقَعُ من الطَّوْدِ.

- وطَوْدٌ: عَلَمُ رَجُلٍ، وعَلَمُ جَبَلٍ مُشْرِفٍ على عَرَفَةَ يَنْقادُ إلى صَنْعاءَ،

- ود بالصَّعيدِ.

- والطَّادُ: الثَّقيلُ، والبعيرُ الهائِجُ.

- والمَطادَةُ: المَفازَةُ البعيدةُ.

- وطاد: ثَبَتَ.

- والمَطاوِدُ: المَتالِفُ.

- وطَوَّدَ: طَوَّفَ،

- كتَطَوَّدَ. وكمُعَظَّمٍ: البعيدُ.

- والانْطِيادُ: الذَّهابُ في الهَواءِ صُعُداً.

- وبِناءٌ مُنْطادٌ: مُرْتَفِعٌ.


فَصْلُ العَيْن

- العَبْدُ: الإِنْسانُ حُرَّاً كان أو رقيقاً، والمَمْلوكُ،

- ك- العَبْدَلِ، ج: عَبْدونَ وعَبيدٌ وأعْبُدٌ وعِبادٌ وعُبْدانٌ وعِبدانٌ وعِبِدَّانٌ وعِبِدَّانٌ، بكسرتين مُشَدَّدَةَ الدَّالِ، ومَعْبَدَةٌ، كمَشْيَخَةٍ، ومعابِدُ وعِبِدَّاءُ وعِبِدّى وعُبُدٌ، بضمَّتينِ، وعَبُدٌ، كنَدُسٍ،

- ومَعْبوداءُ، جج: أعابِدُ.

- والعَبْدِيَّةُ والعُبودِيَّةُ والعُبودَةُ والعِبادَةُ: الطَّاعَةُ.

- والدَّراهِمُ العَبْدِيَّةُ: كانتْ أفضلَ من هذه وأرْجَحَ.

- والعَبْدُ: نَباتٌ طَيِّبُ الرائحةِ، والنَّصْلُ القصيرُ العريضُ، وجبلٌ لبني أسَدٍ، وآخَرُ لغيرِهم،

- وع ببلادِ طَيِّئٍ، وبالتحريكِ: الغَضَبُ، والجَرَبُ الشديدُ، والنَّدامَةُ، ومَلامَةُ النَّفْسِ، والحِرْصُ، والإِنْكارُ،

- عَبِدَ، كفَرِحَ، في الكُلِّ.

- والعَبَدَةُ، محرَّكةً: القُوَّةُ، والسِّمَنُ، والبَقاءُ، وصَلاءَةُ الطِّيبِ، والأَنَفَةُ.

- وذُو عَبَدانَ، محرَّكةً: قَيْلٌ.

- وعَبَدانُ: صُقْعٌ من اليمَنِ.

- وكسَحْبانَ: ة بمرْوَ، منها: عبدُ الحميدِ بنُ عبدِ الرحمنِ أبو القاسِمِ خواهَرْ زادَه، ورجُلٌ، وله نَهْرٌ م بالبصرَةِ. وكزُبَيْرٍ: فرسٌ.

- وعُبَيْدانُ: وادٍ.

- وبنو العُبَيْدِ بَطْنٌ، وهو عُبَدِيٌّ، كهُذَلِيٍّ.

- وأُمُّ عُبَيْدٍ: الفَلاةُ الخالِيَةُ، أو ما أخْطأها المَطَرُ.

- والعُبَيْدَةُ: الفِحْثُ.

- وأُمُّ عَبيدَةَ، كسفينةٍ: ة قُرْبَ واسِطَ، بها قَبْرُ السَّيِّدِ أحمدَ الرِّفاعِيِّ. وكتَنُّورٍ: رجُلٌ نَوَّامٌ، نامَ في مُحْتَطَبِه سَبْعَ سنينَ،

- وع، وجبلٌ، وفي حديثٍ مُعْضَلٍ: "إِنَّ أوَّلَ الناسِ دُخولاً الجَنَّةَ عَبْدٌ أسْوَدُ، يقالُ له: عَبُّودٌ، وذلك أن الله عَزَّ وجَلَّ بَعَثَ نَبِيَّاً إلى أهْلِ قَرْيَةٍ، فلم يُؤْمِن به أحدٌ إلاَّ ذلك الأَسْوَدُ، وأنَّ قَوْمَهُ احْتَفَروا له بِئراً، فَصَيَّروه فيها، وأطْبَقوا عليه صَخْرَةً، فكان ذلك الأَسْوَدُ يَخْرُجُ، فَيَحْتَطِبُ، فيبيعُ الحَطَبَ ويَشتري به طَعاماً وشَراباً، ثم يأتي تِلْكَ الحُفْرَةَ، فَيُعينُه اللّهُ تعالى على تلك الصَّخْرَةِ، فَيَرْفَعُها ويُدَلِّي له ذلك الطَّعامَ والشرابَ، وإِنَّ الأَسْوَدَ احْتَطَبَ يوماً، ثم جَلَسَ ليَسْتَريحَ، فَضَرَبَ بنفسِه (الأرضَ) شِقَّهُ الأَيْسَرَ، فنامَ سَبْعَ سِنينَ، ثم هَبَّ من نَوْمَتِه وهو لا يرى إلاَّ أنَّه نامَ ساعةً من نَهارٍ، فاحْتَمَلَ حُزْمَتَه، فأَتَى القريَةَ، فَباعَ حَطَبَه، ثم أتى الحُفْرَةَ فلم يَجِد النبيَّ فيها، وقد كان بَدَا لِقَوْمِه فيه، فأخْرَجوهُ، فكانَ يسألُ عن الأَسْوَدِ، فيقولون: لا نَدْري أينَ هو"، فَضُرِبَ به المثَلُ لمَنْ نامَ طويلاً.

- وابنُ عَبُّودٍ: محدِّثٌ. وكمِنْبَرٍ: المِسْحاةُ.

- والعَبابيدُ والعَباديدُ، بلا واحدٍ من لفْظهِما: الفِرَقُ من الناسِ والخَيْلِ الذَّاهبونَ في كُلِّ وجْهٍ، والآكامُ، والطُّرُقُ البعيدَةُ.

- والعَباديدُ: ع.

- ومَرَّ راكباً عَباديدَهُ، أي: مِذْرَوَيْهِ.

- وعابودُ: د قُرْبَ القُدْسِ.

- وعابِدٌ: جَبَلٌ، وابنُ عُمَرَ بنِ مَخْزومٍ، ومن ولَدِهِ: عبدُ اللّهِ بنُ السَّائِبِ الصَّحابِيُّ، وعبدُ اللّهِ بنُ المُسَيِّبِ المُحَدِّثُ العابِدِيَّانِ.

- والعِبادُ، بالكسر، والفتحُ غَلَطٌ، ووَهِمَ الجوهريُّ: قَبائِلُ شَتَّى اجْتَمَعوا على النَّصْرانِيَّةِ بالحيرةِ.

- وأعْبَدَنِي فلانٌ فلاناً، أي: مَلَّكَنِي إيَّاهُ، واتَّخَذَنِي عَبْداً،

- و- القومُ بالرَّجُلِ: ضَرَبوهُ.

- والعَبَّادِيَّةُ، مُشَدَّدَةً: ة بالمرجِ.

- وعَبَّادانُ: جَزيرةٌ أحاطَ بها شُعْبتا دِجْلَةَ ساكِبَتَيْنِ في بَحْرِ فارِسَ.

- وعَبَّادَةُ: جارِيَةٌ، ومُخَنَّثٌ.

- وعَبَدْتُ به أُوذِيهِ: أُغْريتُ.

- والمُعَبَّدُ، كمُعَظَّمٍ: المُذَلَّلُ من الطَّريقِ وغيرهِ، والمُكْرَمُ، ضِدٌّ، والوَتِدُ، والمُغْتَلِمُ من الفُحُولِ، وبَلَدٌ ما فيه أثَرٌ ولا عَلَمٌ ولا ماءٌ، والمَهْنوءُ بالقَطرانِ.

- وعَبَّدَ تعْبيداً: ذَهَبَ شارداً.

- وما عَبَّدَ أن فَعَلَ: ما لبِثَ.

- وأعْبَدوا: اجْتَمَعوا.

- والاعْتبادُ والاسْتِعْبادُ: التَّعْبيدُ.

- وتَعَبَّدَ: تَنَسَّكَ،

- و- البَعيرُ: امْتَنَعَ، وصَعُبَ،

- و- البَعيرَ: طَردَهُ حتى أعْيا،

- و- فلاناً: اتَّخَذَهُ عبْداً،

- كاعْتَبَدَهُ.

- والمُعَبَّدَةُ: السَّفينَةُ المُقَيَّرةُ.

- وأُعْبِدَ به: أُبْدِعَ، وكَلَّتْ راحِلتُهُ. وعَبْدَةُ بنُ الطَّبيبِ، بالفتح، وعَلْقَمَةُ بنُ عَبَدَةَ، بالتحريك.

- والعَبْدِيُّ: نِسْبَةٌ إلى عبْدِ القَيْسِ، ويقالُ: عَبْقَسِيٌّ أيضاً.

- والعَبْدانِ: عبدُ اللّهِ بنُ قُشَيْرٍ، وهو الأَعْوَرُ، وهو ابنُ لُبَيْنَى، وعبدُ اللّهِ بنُ سَلَمَةَ بن قُشَيْرٍ، وهو سَلَمَةُ الخَيْرِ.

- والعَبيدَتانِ: عَبيدَةُ بنُ مُعاوِيَةَ بنِ قُشَيْرٍ، وعَبيدَةُ بنُ عَمْرِو بن مُعاوِيَةَ.

- والعَبادِلَةُ: ابنُ عَبَّاسٍ، وابنُ عُمَرَ، وابنُ عَمْرو بنِ العاصِ (بنِ وائِلٍ)، وليسَ منهم ابنُ مَسْعودٍ، وغَلِطَ الجوهريُّ.

- وعَبْدَلُ، باللامِ: اسمُ حَضْرَمَوْتَ.

- وذو عَبْدانَ: قَيْلٌ من الأُعْبودِ بنِ السَّكْسَكِ. وسَمَّوْا: عِباداً وعُباداً ومَعْبَداً وعِبْديداً وأعْبُداً وعَبَّاداً وعابِداً وعَبيداً وعُبَيداً وعُبَيْدَةَ وعَبيدَةَ وعَبْدَةَ وعُبْدَةَ وعُبادَةَ، بضمِّهما، وعَبْدَلاً وعَبْدَكاً وعَبْدوساً.

- جارِيَةٌ عُبْرُدٌ، كقُنْفُذٍ وعُلَبِطٍ وعُلَبِطَةٍ وعُلابِطٍ: بيضاءُ ناعِمَةٌ، تَرْتَجُّ من نَعْمَتِها.

- وعُشْبٌ عُبْرُدٌ: رَقيقٌ رَديءٌ.

- وغُصْنٌ عُبْرودٌ وعُبارِدٌ: ناعِمٌ لَيِّنٌ.

- وشَحْمٌ عُبْرودٌ: إذا كان يَرْتَجُّ.

- العَتيدُ: الحاضِرُ المُهَيَّأ.

- والمُعْتَدُ، كمُكْرَمٍ: المُعَدُّ،

- وقد عَتُدَ، كَكَرُمَ، عتادَةً وعَتاداً، وعَتَّدْتُهُ تَعْتيداً، وأعْتَدْتُهُ.

- وفَرَسٌ عَتَدٌ، محرَّكةً،

- وككَتِفٍ: مُعَدٌّ للجَرْيِ، أو شديدٌ تامُّ الخَلْقِ. وعَتيدُ بنُ ضِرارٍ: شاعِرٌ.

- وكزُبَيْرٍ: ع.

- والعَتيدَةُ: الطَّبْلَةُ، أو الحُقَّةُ يكونُ فيها طِيبُ الرَّجُلِ والعَروسِ.

- والعَتادُ، كسَحابٍ وتُحْفَةٍ: العُدَّةُ،

- ج: أعْتُدٌ. وكسحابٍ: القَدَحُ الضَّخْمُ.

- وعُتائِدُ، بالضم: ع.

- والعَتُودُ: السِّدْرَةُ، أو الطَّلْحَةُ، والحَوْلِيُّ من أولادِ المَعَزِ،

- ج: أعْتِدةٌ وعِدَّانٌ، وأصْلُهُ: عِتْدانٌ، فأُدْغِمَتْ.

- وتَعَتَّدَ في صَنْعَتِهِ: تأنَّقَ.

- وعِتْوَدٌ، كدِرْهَمٍ ويُفْتَحُ: وادٍ. ومن أخَواتِهِ: خِرْوَعٌ، وذِرْوَدٌ، وعِتْوَرٌ، ووَهِمَ الجوهريُّ.

- وعَتْيَدٌ، كجَعْفَرٍ: ع، واسْمٌ، وتُكْسَرُ عَيْنُهُ.

- العُجْدُ، بالضم: الزَّبيبُ، وحَبُّ العِنَبِ، ويُفْتَحُ، أو ثَمَرَةٌ كالزَّبيبِ، وبالفتح: حَبُّ الزَّبيبِ، أو أرْدَؤُهُ، وبالتحريكِ: الغِرْبانُ، الواحِدُ: عَجَدَةٌ.

- والمُتَعَجِّدُ: الغَضوبُ الحَديدُ.

- العَجْرَدُ: الخفيفُ السريعُ، والغَليظُ الشديدُ،

- وة بِذَمارِ، واسمٌ، والذَّكَرُ، كالعُجارِدِ والمُعَجْرَدِ.

- والمُعَجْرَدُ: العُرْيانُ. وكعَمَلَّسٍ: الجَرِيءُ، والمُتَجَرِّدُ.

- وعبدُ الكَريمِ بنُ العَجَرَّدِ: رَئيسٌ للخَوارِجِ، وأصحابُهُ: العَجارِدَةُ.

- والعَنْجَرِدُ: المرأةُ السَّليطَةُ، أو الخبيثَةُ، أو السَّيِّئَةُ الخُلُقِ.

- العُجَلِدُ، كعُلَبِطٍ وعُلابِطٍ: اللَّبَنُ الخاثِرُ.

- وتَعَجْلَدَ الأَمْرُ: عَظُمَ، واشْتَدَّ، وذِكْرُ العُنْجُدِ هنا وهَمٌ من الجوهريِّ.

- العَدُّ: الإِحْصاءُ، والاسمُ: العَدَدُ والعَديدُ، وبالكسر: الماءُ الجارِي الذي له مادَّةٌ لا تَنْقَطِعُ، كماءِ العينِ، والكَثْرَةُ في الشَّيءِ، والقَديمُ من الرَّكايا. والعَدَدُ: المَعْدُودُ،

- و- مِنكَ: سِنُو عُمُرِكَ التي تَعُدُّها.

- والعديدُ: النِّدُّ، والقِرْنُ،

- كالعِدِّ والعِدادِ، بكسرهما،

- و- من القَوْمِ: مَنْ يُعَدُّ فيهم.

- والعَديدَةُ: الحِصَّةُ.

- والأَيَّامُ المَعْدوداتُ: أيَّامُ التَّشْريقِ.

- وعِدَّةُ كُتُبٍ، أي: جماعةٌ.

- وعدَّةُ المرأةِ: أيَّامُ أقْرائِها، وأيَّامُ إحْدادِها على الزَّوْجِ.

- وعَدَّانُ وعِدَّانُ الشيءِ، بالفتح والكسر: زَمانُهُ، وعَهْدُهُ، أو أوَّلُهُ، وأفْضَلُهُ.

- وأعَدَّهُ: هَيَّأهُ.

- وعدَّدَهُ: جَعَلَهُ عُدَّةً للدَّهْرِ.

- واسْتَعَدَّ لَهُ: تَهَيَّأ.

- وهُمْ يَتَعادُّونَ ويَتَعَدَّدُونَ على ألْفٍ، أي: يَزيدونَ.

- والمَعَدَّانِ: مَوْضِعُ دَفَّتَيِ السَّرْجِ.

- ومَعَدُّ بنُ عَدْنان: أبو العَرَبِ، أو المِيمُ أصْلِيَّةٌ لقوْلِهِم: تَمَعْدَدَ، أي: تَزَيَّا بِزِيّ مَعَدٍّ في تَقَشُّفِهِمْ، أو تَنَسَّبَ إليهم، أو تَصَبَّرَ على عَيْشِهِمْ، وقولُ الجوهريِّ: قال عُمَرُ، رضي الله عنه، الصَّوابُ: قال رسول الله صلى الله عليه وسلم،

- "تَمَعْدَدُوا واخْشَوْشِنُوا"، رواهُ ابنُ حَدْرَدٍ،

- و- الغُلامُ: شَبَّ، وغَلُظَ.

- والمُعَيْدِيُّ: تَصْغيرُ المَعَدِّيِّ، خُفِّفَتِ الدالُ استثْقالاً للتَّشديدَيْنِ مع ياءِ التَّصْغيرِ،

- و"تَسْمَعُ بالمُعَيْدِيِّ خيرٌ من أن تراه، أوْ لا أن تراه": يُضْرَبُ فيمنْ شُهِرَ وذُكِرَ وتُزْدَرى مَرْآتُهُ، أو تَأوِيلُهُ أمْرٌ، أي: اسْمَعْ به ولا تَرَهُ.

- وذُو مَعَدِيِّ بنُ بَرِيمٍ: قَيْلٌ.

- والعِدادُ، بالكسر: العَطاءُ، ومَسٌّ من جُنونٍ، والمُشاهَدَةُ، ووقْتُ المَوْتِ،

- و- من القَوْسِ: رَنينُها،

- كالعَدِيد، واهْتِياجُ وجَعِ اللَّديغِ بعدَ سَنَةٍ،

- كالعِدَدِ، كعِنَبٍ.

- وعادَّتْهُ اللَّسْعَةُ: أتَتْهُ لِعِدادٍ، ومنه: "ما زالتْ أُكْلَةُ خَيْبَرَ تُعادُّنِي".

- ويومُ عِدادٍ، أي: جُمْعَةٍ أو فِطْرٍ أو أضْحى.

- وعِدادُهُ في بني فلانٍ، أي: يُعَدُّ منهم في الدِّيوانِ.

- ولَقِيتُهُ عِدادَ الثُّرَيَّا، أي: مَرَّةً في الشَّهْرِ.

- والعَدْعَدَةُ: العَجَلَةُ، والسُّرْعَةُ في المَشْي، وصَوْتُ القَطَا.

- وعَدْعَدْ: زَجْرٌ لِلبَغْل.

- وعَديدٌ: ماءٌ لِعَميرَةَ.

- والعُدُّ، والعُدَّةُ، بضمهما: بَثْرٌ يَخْرُجُ في وجُوه المِلاحِ.

- العَرْدُ: الصُّلْبُ الشديدُ المُنْتَصِبُ، والحِمارُ، والذَّكَرُ المُنْتَشِرُ المُنْتَصِبُ، ومَغْرَزُ العُنُقِ.

- والعُرَدَةُ، كهُمَزَةٍ: ماءٌ عِدٌّ لبني صَخْرٍ، أو هَضْبَةٌ في أصْلِها ماءٌ.

- وعَرَدَ النَّبْتُ، والنَّابُ، وغيرُهُ: طَلَعَ وارْتَفَعَ،

- و- الحَجَرَ: رماهُ بَعيداً.

- والعَرَداتُ، محركةً: وادٍ لبجِيلَةَ. وكسَحابٍ: نَبْتٌ، والغَليظُ العاسي من النَّباتِ. وكسَحابَةٍ: الجَرادَةُ، والحالَةُ، وأفْراسٌ لأبِي دُوادٍ الإِيادِيِّ، وللرَّبيع بنِ زيادٍ الكَلْبِيِّ، ولِلكَلْحَبَةِ العُرَنيِّ، واسمُ رَجُلٍ هَجاهُ جَريرٌ، وبالتَّشْديدِ: شيءٌ أصْغَرُ من المَنْجَنيق،

- وة قُرْبَ نَصيبينَ. وككَتَّانٍ: فَرَسُ ماعِزِ بنِ مُجالِدٍ، وجَدُّ والِدِ أحمدَ بن محمدِ بنِ موسى المُحَدِّثِ.

- والعَريدُ: البعيدُ، والعادةُ.

- والعُرُّوَنْدُ، بضمتين، والراءُ مُشدَّدَةٌ: حِصْنٌ بصَنْعاءِ اليمنِ.

- والعِرْدادُ، بالكسر: الفيلُ، والشُّجاعُ الصُّلْبُ، وهِراوَةٌ يُشَدُّ بها الفَرَسُ والجَمَلُ.

- والعَرَنْدَدُ والعُرْنُدُ بالضم: الصُّلْبُ،

- كالعَرِدِ، ككَتِفٍ وعُتُلٍّ.

- وعَرَّدَ تَعْريداً: هَرَبَ،

- كعَرِدَ، كسَمِعَ،

- و- السَّهْمُ في الرَّمِيَّةِ: نَفَذَ منها،

- و- فلانٌ: تَرَكَ الطريقَ،

- و- النَّجْمُ: إذا ارْتَفَعَ، وإذا مالَ للغُروبِ أيضاً بعدَ ما تَكَبَّدَ السَّماءَ.

- وكحَمْزَةَ: ع.

- والعارِدُ: المُنْتَبِذُ. وقولُ حَجْلٍ مَوْلى بني فَزارَةَ:

- تَرى شُؤُونَ رأسِه العَوارِدَا

أي: مُنْتَبِذَةً بعضُها من بعضٍ، أو المرادُ: الغليظةُ، وإنْشادُ الجوهريِّ: رأسِها، غَلَطٌ، لأَنَّه يَصِفُ جَمَلاً.

- العرْبَدُّ، كقِرْشَبٍّ، وتُكْسَرُ الباءُ: الشديدُ من كُلِّ شيءٍ، والدَّأبُ، والعادةُ، والذَّكَرُ من الأَفاعي، وحَيَّةٌ تَنْفُخْ ولا تُؤْذِي، أو حَيَّةٌ حَمْراءُ خَبيثةٌ، (ضِدٌّ).

- ورَكِبْتُ عِرْبدِّي، أي: مَضَيْتُ فلم ألْوِ على شيءٍ. وكزِبْرِجٍ: الحَيَّةُ، والأرضُ الخَشِنةُ.

- والعَرْبَدةُ: سُوءُ الخُلُقِ.

- والعِرْبيدُ، بالكسر،

- والمُعَرْبِدُ: مُؤْذِي نَديمهِ في سُكْرِهِ.

- العُرْجُدُ، كبُرقُعٍ وطُرْطُبٍّ وزُنْبورٍ: عُرْجونُ النَّخْلِ. وكزُنْبورٍ: أولُ ما يَخْرُجُ من العِنَبِ، كالثَّآليلِ.

- وعَرْجَدَةُ: اسْمٌ.

- العَرْقَدَةُ، بالقافِ: شِدَّةُ الفَتْلِ، بالفاءِ.

- عَزَدَ جاريَتَه، كضَرَبَ: جامَعَها.

- عَسَدَ يَعْسِد: سارَ،

- و- الحَبْلَ: فَتَلَه فَتْلاً شديداً،

- و- جارِيَتَه: جامَعَها.

- والعِسْوَدُّ، كقِثْوَلٍّ: العَضْرَفوطُ من العِظاءِ، والحَيَّةُ، والقَوِيُّ الشديدُ، وبهاءٍ: دُوَيْبَّةٌ بَيْضاءُ يُشَبَّه بها بَنانُ العَذارى،

- ج: عَساوِدُ وعِسْوَدَّاتٌ، وتُكَنَّى: بِنْتَ النَّقَا.

- العَسْجَدُ: الذَّهَبُ، والجَوْهَرُ كُلُّه، كالدُّرِّ والياقوتِ، والبعيرُ الضَّخْمُ،

- والعَسْجَدِيَّةُ: فَرَس من نتاجِ الدِّينارِي،

- وع، وكبارُ الفُصْلانِ، والإِبِلُ تَحْمِلُ الذَّهَبَ، ورِكابُ المُلوكِ، وهي إبِلٌ كانَتْ تُزَيَّنُ للنُّعْمانِ.

- العُسْقُدُ، بالضم: الطَّويلُ الأَحْمَقُ، والتَّارُّ الجافي الخُلُقِ.

- عَشَدَهُ يَعْشِدُهُ: جَمَعَهُ.

- عَصَدَه يَعْصِدُهُ: لَواهُ، كأعْصَدَه،

- و- المرأةَ: جَامَعَها،

- و- فلاناً: أكْرَهَه على الأَمْرِ. وكعَلِمَ ونَصَرَ عُصوداً: مات.

- والعاصِدُ: جَمَلٌ يَلْوِي عُنُقَه عند المَوْتِ نحوَ حارِكِه.

- والعَصْدُ: المَنِيُّ.

- وأعْصِدْنِي حِمارَكَ: أطْرِقنِي.

- والعَصيدةُ: م.

- وعَصِيدةُ: لَقَبُ جَماعةٍ. وكحِذْيَمٍ: المَأبونُ، ولَقَبُ حُذَيْفَةَ بنِ بَدْرٍ، أو حِصْنِ بنِ حُذَيْفَةَ،

- ويومٌ عَصَوَّدٌ، كشَمَرْدَلٍ: طويلٌ. وكقِرْشَبٍّ: المرأةُ الدَّقيقةُ.

- ورَكِبَ عِصْوَدَّه: رأسَه.

- ورجُلٌ وامرأةٌ عِصْوادٌ، بالكسر، وبالضم: عَسِرٌ شديدٌ صاحِبُ شَرٍّ.

- وقومٌ عَصاويدُ في الحَرْبِ: يُلازِمون أقْرانَهُم.

- وعَصاويدُ الكلامِ: ما الْتَوَى منه،

- و- من الظَّلامِ: الكَثيفُ المُتَراكِمُ، وكذلك الإِبِلُ، والعِطاشُ.

- وعَصْوَدُوا وتَعَصْوَدُوا: صاحُوا، واقْتَتَلوا.

- ووِرْدٌ عِصْوادٌ، بالكسر: مُتْعِبٌ.

- وهُم في عِصْوادٍ: أمْرٍ عظيمٍ.

- العَصْلَدُ، كجعفرٍ وزُنْبورٍ: الصُّلْبُ الشديدُ.

- العَضْدُ، بالفتح وبالضم وبالكسر، وككَتِفٍ ونَدُسٍ وعُنُقٍ: ما بين المِرْفَقِ إلى الكَتِفِ.

- والعَضْدُ: الناحِيةُ، والناصِرُ، والمُعِينُ، وهمُ عَضْدِي وأعْضادِي.

- وأعْضادُ الحَوْضِ والطَّريقِ وغيرِهِ: ما يُسَدُّ حَواليهِ من البِناءِ.

- والعَضْدُ والعَضيدُ: الطريقةُ من النَّخْل،

- ج: كغِرْبانٍ.

- وعَضَدَهُ يَعْضِدُهُ: قَطَعَهُ. وكنَصَرَهُ: أعانَهُ، ونَصَرَهُ، وأصابَ عَضُدَهُ. وكعُنِيَ: شَكا عَضُدَهُ.

- والعَضِدُ، ككَتِفٍ: من دَنا من عَضُدَي الحَوْضِ، ومَن اشْتكى عَضُدَهُ، وحِمارٌ ضَمَّ الأُتُنَ من جَوانِبِها،

- كالعاضِدِ، وبالتحريكِ: الشجرُ المَعْضودُ، وداءٌ في أعْضادِ الإِبِلِ،

- عَضِدَ، كفَرِحَ. وكمِنْبَرٍ: ما يُقْطَعُ به الشجرُ والدُّمْلُجُ، وبهاءٍ: هِمْيانُ الدَّراهِمِ.

- والعاضِدُ: الماشِي إلى جانِبِ دابَّةٍ، وجَمَلٌ يأخُذُ عَضُدَ الناقةِ فَيَتَنَوَّخُها.

- والأَعْضَدُ: الدَّقيقُ العَضُدِ، والذي إحْدى عَضُدَيْهِ قَصيرَةٌ.

- ويَدٌ عَضِدَةٌ، كفَرِحَةٍ: قَصُرَتْ عَضُدُها.

وعَضَدَ القَتَبُ البَعيرَ: عَضَّهُ فَعَقَرَهُ،

- و- الرَّكائِبَ: أتاها من قِبَلِ أعْضادِها، وضمَّ بعضَها إلى بعضٍ.

- وغُلامٌ عَضادٍ، كَرَباعٍ: قَصيرٌ مُكَتَّلٌ مُقْتَدِرُ الخَلْقِ.

- وامرأةٌ عُضادٌ وعَضادٌ: غَليظَةُ العَضُدِ، سَمْحَتُها.

- والعَضادُ، كسَحابٍ: القصيرُ من الرِّجالِ والنِّساءِ، والغَليظَةُ العَضُدِ. وككتابٍ: الدُّمْلُجُ،

- كالمِعْضادِ، وحَديدَةٌ كالمِنْجَلِ يَهْصُرُ بها الراعِي فُروعَ الشجرِ على إبلِهِ.

- وعُضْدانُ، بالضم: قَلْعَةٌ باليَمنِ.

- والمِعضادُ: سَيْفٌ لِلقَصَّابِ يَقْطَعُ به العِظَامَ، وما عَضَدْتَهُ في العَضُدِ من سَيْرٍ ونحوِهِ، وسَيْفٌ يُمْتَهَنُ في قَطْعِ الشجرِ،

- كالمِعْضَدِ. وعُضَيْدَةُ الظِّهْرِيُّ، كجُهَيْنَةَ: محدِّثٌ.

- واليَعْضيدُ، كَيَبْرِينَ: بَقْلَةٌ.

- ورَمى فأعْضَدَ: ذَهَبَ يميناً وشِمالاً،

- كعَضَّدَ تَعْضيداً. وكمُعَظَّمٍ: ثَوْبٌ له عَلَمٌ في مَوْضِعِ العَضُدِ. وكمُحَدِّثٍ: بُسْرٌ يبدو التَّرْطيبُ في أحَدِ جانِبَيْه.

- واعْتَضَدْتُهُ: جَعَلْتُهُ في عَضُدِي،

- و- به: اسْتَعَنْتُ به.

- واسْتَعْضَدَ الشجرَةَ: عَضَدَها،

- و- الثَّمَرَةَ: اجْتَناها.

- ورجلٌ عُضادِيُّ، مُثَلَّثَةً: عظيمُ العَضُدِ.

- والعَضَدِيَّةُ، محركةً: ماءٌ شَرْقِيَّ فَيْدَ.

- وفَتَّ في عَضُدِهِ: كسَرَ من نِيَّاتِ أعْوانِهِ، وفَرَّقَهُمْ عنه.

- وتَعاضَدوا: تَعاونوا.

- وعاضَدوا: عاوَنوا.

- العَطَوَّدُ، كعَمَلَّسٍ: الشديدُ الشَّاقُّ، والسَّيْرُ السريعُ،

- و- من الطُّرُق: البَيِّن اللاَّحِبُ يُذْهَبُ فيه حيثُما يُشاءُ،

- و- من الرِّجالِ: النَّجيبُ،

- و- من الجِبالِ والأَيَّامِ: الطويلُ،

- و- من السِّنانِ: المُذَلَّقُ،

- و- من السِّنينَ: الكَرِيتُ.

- وذَهَبَ يوماً عَطَوَّداً: أجمعَ.

- العَطَرَّدُ، كعَمَلَّسٍ:

- العَطَوَّدُ في معانِيهِ.

- وعُطارِدُ: نَجْمٌ من الخُنَّسِ في السماءِ السادسةِ، يُصْرَفُ ويُمْنَعُ، ورجلٌ من بني تَميمٍ رَهْط أبي رَجاءٍ عِمْرانَ بنِ مِلْحانَ، وابنُ حاجِبِ بنِ زُرارةَ صاحِبُ الحُلَّةِ التي رآها عُمَرُ تُباعُ في السُّوقِ، فقالَ للنبي صلى الله عليه وسلم: اشْتَرِها تَلْبَسها يومَ الجُمْعَةِ.

- وعَطْرِدْهُ لنا،

- واجْعَلْهُ لنا عُطْروداً، بالضم: صَيِّرْهُ لنا عِندَكَ كالعِدَّة، أو كالعُدَّة والعَتادِ.

- عَفَدَ يَعْفِدُ عَفْداً وعَفَداناً: صَفَّ رِجْلَيْهِ فَوَثَبَ من غيرِ عَدْوٍ.

- والعَفْدُ: الحمامُ، أو طائِرٌ يُشْبِهُهُ.

- والاعْتفادُ: أن يُغْلِقَ بابَهُ على نفسِهِ فلا يَسْألَ أحداً حتى يَمُوتَ جُوعاً، وكانوا يَفْعَلونَ ذلك في الجَدْبِ، ولَقِيَ رجلٌ جارَيَةً تَبْكي، فقالَ: مالَكِ؟ فقالتْ: نُريدُ أن نَعْتَفِدَ.

- واعْتَفَدَ كذا: اعْتَقَدَه.

- عَقَدَ الحَبْلَ والبَيْعَ والعَهْدَ يَعْقِدُهُ: شدَّهُ،

- و- عُنُقَهُ إليه: لَجَأ،

- و- الحاسِبُ: حَسَبَ.

- والعَقْدُ: الضَّمانُ، والعَهْدُ، والجَمَلُ المُوَثَّقُ الظَّهْرِ، وبالتحريكِ: قَبيلَةٌ من بَجِيلَةَ أو اليَمنِ، منها: بِشْرُ بنُ مُعاذٍ، وأبو عامِرٍ عبدُ المَلِكِ بنُ عَمْرٍو،

- وـ: عُقْدَةٌ في اللِّسانِ،

- عَقِدَ، كفَرِحَ، فهو أعْقَدُ وعَقِدٌ، وتَشَبُّثُ ظَبْبَةِ اللَّعْوَةِ بِبُسْرةِ قَضيبِ الثَّمْثَمِ أي: تَشَبُّثُ حَياءِ الكَلْبَةِ بِرأسِ قَضيبِ الكَلْبِ، وبهاءٍ: أصْلُ اللَّسانِ. وككَتِفٍ وجَبَلٍ: ما تَعَقَّدَ من الرَّمْلِ وتَرَاكَمَ، واحِدُهُما بهاءٍ. وككَتِفٍ: الجَمَلُ القَصيرُ الصَّبورُ على العَمَلِ، وشَجَرٌ ورَقُه يُلْحِمُ الجِراحَ.

- والعِقْدُ، بالكسر: القِلادَةُ،

- ج: عقُودٌ.

- وهو مِنِّي مَعْقِدَ الإِزارِ، أي: قَريبُ المَنْزِلَةِ.

- والعاقِدُ: حَريمُ البِئْرِ، وما حَوْلَها، وظَبْيٌ ثَنَى عُنُقَهُ، أو وَضَعَ عُنُقَهُ على عَجُزِهِ، والنَّاقةُ التي أقَرَّتْ باللِّقاحِ.

- والعَقْداءُ: الأَمَةُ، والشاةُ التي ذَنَبُها كأنَّهُ مَعْقودٌ.

- والعُقْدَةُ، بالضم: الوِلاَيةُ على البَلَدِ،

- ج: كصُرَدٍ، والضَّيْعَةُ، والعَقارُ الذي اعْتَقَدَهُ صاحِبُهُ مِلْكاً،

- وموضِعُ العَقْدِ: وهو ما عُقِدَ عليه، والبَيْعَةُ المَعْقودَةُ لَهُمْ، والمَكانُ الكثيرُ الشَّجَرِ والنَّخْلِ والكَلإٍ الكافي للإِبِلِ، وما فيه بَلاغُ الرَّجُلِ وكِفايَتُهُ،

- و- من الكَلْبِ: قَضيبُهُ، وكُلُّ أرضٍ مُخْصِبَةٍ،

- و- من النِّكاحِ وكُلِّ شيءٍ: وجُوبُهُ، والجَنْبَةُ من المَرْعى، والمالُ المُضْطَرُّ إلى أكْلِ الشَّجَرِ، والعَثْمُ في اليَدِ،

- ود قُرْبَ يَزْدَ، وبِنْتُ مُعْتَزِّ بنِ بُولانَ، وإليها نُسِبَ العُقْدِيُّونَ، ومنهم: الطِّرِمَّاحُ، واسْمُ رَجُلٍ.

- و"آلَفُ من غُرابِ عُقْدَة": لأَنَّه لا يُطَيَّرُ غُرابُها لكَثْرَةِ شَجَرِها،

- وتُصْرَفُ عُقْدَةٌ لأَنَّها اسْمُ كُلِّ أرضٍ مُخْصِبَةٍ، وتُمْنَعُ لأَنَّها عَلَمُ أرضٍ بعَيْنِها.

- وعُقْدَةُ الجَوْفِ،

- وعُقْدَةُ الأَنْصابِ: مَوْضِعانِ.

- وكصُرَدٍ أو كَتِفٍ: ع بَيْنَ البَصْرَةِ وضَرِيَّةَ.

- وبَنُو عُقَيْدَةَ، كجُهَيْنَةَ: قَبيلَةٌ.

- والعَقَدانُ، محركةً: تَمْرٌ.

- والأَعْقَدُ: الكَلْبُ، والذِّئْبُ المُلْتَوِي الذَّنَبِ.

- والبِناءُ المَعْقودُ: له عُقُودٌ عُطِفَتْ كالأَبْوابِ.

- واليَعْقيدُ: عَسَلٌ يُعْقَدُ بالنّارِ، وطعامٌ يُعْقَدُ بالعَسَلِ.

- والعَقيدُ: المُعاقِدُ.

- والعِنقادُ، بالكسر،

- والعُنْقودُ، من العِنَبِ والأَراكِ والبُطْمِ ونَحْوِهِ: م.

- وعَقَّدْتُهُ تَعْقيداً: أغْلَيْتُهُ حتى غَلُظَ،

- كأَعْقَدْتُهُ،

- و- البِناءَ: جَعَلْتُ لهُ عُقوداً.

- واسْتَعْقَدَتِ الخِنْزِيرَةُ: اسْتَحْرَمَتْ.

- والمُعَقِّدُ، كمحدِّثٍ: السَّاحِرُ. وكمُعَظَّمٍ: الغامِضُ من الكَلامِ.

- وتَعَقَّدَ الدِّبْسُ: غَلُظَ،

- و- قَوْسُ قُزَحَ: صارَتْ كعَقْدٍ مَبْنِيٍّ.

- واعْتَقَدَ: اعْتَفَدَ،

- و- ضَيْعَةً، ومالاً: اقْتَناهُما.

- وتَعاقَدُوا: تَعاهَدُوا،

- و- الكِلابُ: تَعاظَلَتْ.

- ومالَهُ مَعْقودٌ: عَقْدُ رَأي.

- والعقيدُ والمُعاقِدُ: المُعاهِدُ، وهو عَقيدُ الكَرَمِ واللُّؤْمِ.

- وتَحَلَّلَتْ عُقَدُهُ: سَكَنَ غَضَبُهُ.

- والمِعْقادُ: خَيْطٌ فيه خَرَزَاتٌ تُعَلَّقُ في عُنُقِ الصَّبِيِّ. وعُقْدانُ، بالضم: لَقَبُ الفَرَزْدَقِ لِقِصَرِهِ.

- والتَّعَقُّدُ في البِئر: أنْ يَخْرُجَ أسْفَلُ الطَّيِّ، ويَدْخُلَ أعْلاهُ إلى اتِّساعِ البِئْرِ.

- العُكْدَةُ، بالضم: العُصْعُصُ، والقُوَّةُ، وجُحْرُ الضَّبِّ، وبالتحريكِ: أصْلُ اللِّسانِ، وأصْلُ القَلْبِ، ورِيشٌ يُنَقَّطُ به الخُبْزُ.

- وعَكْدُ الشيءِ: وسَطُهُ.

- وعَكَدَنِي الأَمْرُ يَعْكِدُنِي: أمْكَنَنِي،

- و- إليه: لَجَأ،

- كأَعْكَدَ.

- والمَعْكِدُ: المَلْجَأُ.

- والمَعْكودُ: المُقيمُ اللاَّزِمُ، والمُمْكِنُ، والمَحْبوسُ،

- و- من الطَّعامِ: المُعَدُّ الراهِنُ الدائِمُ.

- وعَكِدَ الضَّبُّ، والبعيرُ، كفَرِحَ: سَمِنَ،

- كاسْتَعْكَدَ، والنَّعْتُ: عَكِدٌ وعَكِدَةٌ،

- و- به: لَزِقَ.

- والعَكِدُ، ككَتِفٍ: اليابِسُ من الشجر، بعضُها فوقَ بعضٍ. وكسَحابٍ: جبلٌ قُرْبَ زَبيدَ، أهلُها باقِيَةٌ على اللُّغَةِ الفصيحةِ.

- واعْتَكَدَهُ: لَزِمَهُ.

- واسْتَعكَدَ الطائِرُ: انْضَمَّ إلى الشيءِ مَخافَةَ الجَوارِحِ.

- عكْرَدَ: سَمِنَ، وقَوِيَ،

- و- ناقتي: رَجَعَتْ بي قِبَلَ أُلاَّفِها وأنا كارِهٌ.

- وغُلامٌ عَكْرَدٌ، كجعفرٍ وبُرْقُعٍ وعُلَبِطٍ وعُصْفورٍ: مُتَقارِبُ الحُلُمِ، أو سَمينٌ.

- لَبَنٌ عُكَلِدٌ، كعُلَبِطٍ وعُلابِطٍ: خاثِرٌ، وقِيلَ: لامُهُ زائِدَةٌ.

- العَلْدُ: عَصَبُ العُنُقِ، والصُّلْبُ الشَّديدُ، والصَّلابَةُ، والاشْتِدادُ، والفِعْلُ: كسَمِعَ.

- والعَلْدَةُ ،العِلْدَةُ: ع.

- والعَلَنْدى: الغَليظُ من كُلِّ شَيءٍ، ويُضَمُّ، وشَجَرٌ من العَضاهِ له شَوْكٌ، واحِدُهُ بِهاءٍ،

- ج: عَلاَنِدُ. وبضمَّتين،

- والعُلادى، كفُرادى: الشَّديدُ من الإِبِلِ.

- والعِلْوَدُّ، كقِتْوَلٍّ: الكَبيرُ، والسَّيِّدُ الرَّزينُ الوَقورُ، وبهاءٍ من الخَيْلِ: المُتَأبِّيَةُ، والتي لا تُقادُ حتى تُساقَ،

- و- من الإِبِلِ: الهَرِمَةُ.

- واعْلَنْدى الجَمَلُ: غَلُظَ.

- والمُعْلَنْدَدُ، المُعْلَنْدِدُ: في: ع ن د.

- وعَلْوَدَ: لَزِمَ مكانَهُ فلم يَقْدِرْ أَحَدٌ على تَحْريكِهِ.

- واعْلَوَّدَ الرجلُ: غَلُظَ، واشْتَدَّ، ورَزُنَ.

- العِلْكِدُ، بالكسر: العَجوزُ الدَّاهِيَةُ، والقصيرةُ اللَّحيمَةُ الحقِيرَةُ، القَليلَةُ الخَيْر.

- والعِلْكَدُّ، كقِرْشَبٍّ: الشَّحْمُ. وكعُلَبِطٍ: اللَّبَنُ الخاثِرُ. وكجعفرٍ وزِبْرِجٍ وقُنْفُذٍ وعُلَبِطٍ وعُلابِطٍ: الغَليظُ.

- والعَلَنْكَدُ: الصُّلْبُ الشديدُ.

- العِلْمادَةُ والعِلْمادُ، بكسرهما: ما يُكَبُّ عليه الغَزْلُ،

- ج: عَلامِدَةٌ وعَلامِيدُ.

- عَلْهَدْتُ الصَّبِيَّ: أحْسَنْتُ غِذاءَهُ.

- العَمودُ: م، ج: أعْمِدَةٌ وعَمَدٌ وعُمُدٌ، والسَّيِّدُ،

- كالعَميدِ،

- و- من السَّيفِ: شَطِيبَتُهُ التي في مَتْنِه، ورَئيسُ العَسْكَرِ،

- كالعِمادِ، بالكسر،

- والعُمْدَةِ والعُمْدانِ، بضمهما،

- و- من البَطْنِ: عِرْقٌ يَمْتَدُّ من لَدُنِ الرُّهابَةِ إلى دُوَيْنِ السُّرَّةِ،

- أو عَمُودُ البَطْنِ: الظَّهْرُ،

- و- من الكَبِدِ: عِرْقٌ يُسقيها،

- و- من السِّنانِ: ما تَوَسَّطَ شَفْرَتَيْهِ من غيرِهِ،

- و- من الأُذُنِ: مُعْظَمُها وقِوامُها، والحَزِينُ الشَّديدُ الحُزْنِ،

- و- من الظَّليمِ: رِجْلاهُ،

- و- من البِئْرِ: قائِمتَاهُ عليهما المَحَالَةُ.

- وعَمودُ السَّحْرِ: الوَتينُ.

- والعِمادُ: الأَبْنِيَةُ الرَّفيعَةُ، جَمْعُ عِمادَةٍ، ويُؤَنَّثُ.

- وهو طَويلُ العِمادِ: مَنْزِلُهُ مُعْلَمٌ لزائِرِيه.

- وعَمَدَهُ: أقامَهُ بِعِمادٍ،

- كأَعْمَدَهُ فانْعَمَدَ،

- و- للشَّيءِ: قَصَدَهُ،

- ك- تَعَمَّدَهُ،

- و- فلاناً: أضْناهُ، وأوجَعَه، وفَدَحَهُ، وأسْقَطَهُ، وضَرَبَهُ بالعَمُودِ، وضَرَبَ عَمودَ بَطْنِهِ، وأحْزَنَهُ. وكفَرِحَ: غَضِبَ،

- و- به: لَزِمَهُ،

- و- البَعيرُ: انْفَضَخَ داخِلُ سَنامِهِ من الرُّكُوبِ، وظاهِرُهُ صحيحٌ،

- و- الثَّرى: بَلَّلهُ المَطَرُ حتى إذا قَبَضْتَ عليه تَعَقَّدَ لِنُدُوَّتِهِ،

- و- ألْيتاهُ من الرُّكوبِ: ورِمَتا، واخْتَلَجَتَا.

- وهو عَمِدُ الثَّرى، ككَتِفٍ، أي: كثيرُ المَعْروفِ.

- وأنا أعْمَدُ منه، أي: أتَعَجَّبُ.

- ومَعْمودٌ وعميدٌ ومُعَمَّدٌ، كمُعَظَّمٍ: هَدَّهٌ العِشْقُ.

- والعُمْدَةُ، بالضم: ما يُعْتَمَدُ عليه، أي: يُتَّكَأُ ويُتَّكَلُ.

- والعُمُدُّ، كعُتُلٍّ،

- والعُمُدَّانِيُّ: الشَّابُّ المُمْتَلِئُ شَباباً، وهي بِهاءٍ.

- والمَعْمُودِيَّةُ: ماءٌ للنَّصارى يَغْمسونَ فيه وَلَدَهُمْ مُعْتَقِدينَ أنه تَطْهيرٌ له، كالخِتانِ لغيرِهِم.

- واستقاموا على عَمودِ رأيِهِم، أي: على وجْهٍ يَعْتَمِدونَ عليه.

- وفَعَلْتُهُ عَمْداً على عَيْنٍ،

- وعَمْدَ عَيْنٍ، أي: بِجِدٍّ ويَقينٍ.

- ووَادِي عَمْدٍ: بحَضْرَمَوْتَ.

- وعَمَّدْتُ السَّيْلَ تَعْميداً: سَدَدْتُ جِرْيَتَهُ بِتُرابٍ ونحوِهِ حتى يَجْتَمِعَ في موضِع.

- واعْتَمَدَ لَيْلَتَهُ: رَكِبَ يَسْرِي فيها.

- والمُعْمَدُ، كمُكْرَمٍ: الطَّويلُ،

- كالعُمُدَّانِ، كجُلُبَّانٍ.

- وخِباءٌ مُعَمَّدٌ، كمُعَظَّمٍ: مَنْصوبٌ بالعِمادِ.

- ووَشْيٌ مُعَمَّدٌ: ضَرْبٌ منه.

- وأهلُ العِمادِ: أهل الأَخْبِيَةِ، أو العالِيَةِ الرَّفيعَةِ.

- وغَوْرُ العِمادِ: ع لِبَنِي سُلَيْمٍ.

- وعِمادُ الشَّبى: ع بِمِصْرَ.

- والعِمادِيَّةُ: قَلْعَةٌ شَمالِيَّ المَوْصِلِ.

- وعمودُ غَرْيَفَةَ، غِرْيَفَةَ: جَبَلٌ في أرضِ غَنِيٍّ.

- وعَمودُ المُحَدَّثِ: ماءٌ لمُحارِبٍ.

- وعَمودُ سَوادِمَةَ: أطوَلُ جَبَلٍ بالمَغْرِبِ.

- وعَمودُ الحَفيرَةِ: ع.

- وعَمودُ البانِ،

- وعَمودُ السَّفْحِ: جَبَلانِ طَويلانِ لا يَرْقاهُما إلاَّ طَائِرٌ.

- وعَمودُ الكَوْدِ: ماءٌ لِبَنِي جَعْفَرٍ.

- العَمَرَّدُ، كعَمَلَّسٍ: الطَّويلُ من كُلِّ شيءِ،

- كالعُمْرودِ، والشَّرِسُ الخُلُقِ القَوِيُّ، والذِّئْبُ الخَبيثُ، والخَبيثُ الدَّاهِيَةُ، والنَّجيبُ الرَّحيلُ من الإِبِلِ، وفَرَسُ وعْلَةَ بنِ شَراحِيل، وبِهاءٍ: أُخْتُ مِشْرَحٍ ومِخْوَسٍ وجَمَدٍ وأبْضَعَةَ الذينَ لَعَنَهُم النبي صلى الله عليه وسلم.

- العَنْجَدُ، كجَعْفَرٍ وقُنْفُذٍ وجُنْدَبٍ: الزَّبِيبُ، أو ضَرْبٌ منه، أو الأَسْوَدُ منه، أو الرَّدِيءُ منه.

- وعَنْجَدَ العِنَبُ: صارَ عَنْجَداً.

- والمُعَنْجِدُ: الغَضوبُ الحَديدُ، ووَهِمَ الجوهريُّ، فَذَكَرَهُ لا في الثُّلاثي ولا في الرُّباعِيِّ.

- وعَنْجَدٌ وعَنْجَدَةُ: اسْمانِ.

- عَنَدَ عن الطَّريقِ، كنَصَرَ وسَمِعَ، وكَرُمَ،

- عُنُوداً: مالَ،

- و- العِرْقُ: سالَ فلم يَرْقأْ،

- كأعْنَدَ،

- و- الناقَةُ: رَعَتْ وحْدَها، وخالَفَ الحَقَّ، ورَدَّهُ عارفاً به،

- فهو عَنيدٌ وعانِدٌ.

- وأعْنَدَ في قَيْئِهِ: أتْبَعَ بعضَه بعضاً.

- والعانِدُ: البَعيرُ يَحورُ عن الطَّريقِ ويَعْدِلُ،

- ج: عُنَّدٌ، كرُكَّعٍ.

- والمُعانَدَةُ: المُفارَقَةُ، والمُجانَبَةُ، والمُعارَضَةُ بالخلافِ،

- كالعِنادِ، والمُلازَمَةُ.

- وعِنْدَ، مُثَلَّثَةَ الأَوَّلِ: ظَرْفٌ في المَكانِ والزمانِ، غيرُ مُتمكِّنٍ، ويَدْخُلُهُ من حُرُوفِ الجَرِّ "من"، ويُقالُ: عندي كذا، فيقالُ: ولك عِنْدٌ؟ اسْتُعْمِل غيرَ ظَرْفٍ، ويُرادُ به القَلْبُ والمَعْقولُ. وقد يُغْرَى بها: عِندَكَ زيداً، أي: خُذْهُ، ولا تَقُلْ: مَضَى إلى عندِهِ، ولا إلى لَدُنْهُ.

- والعِنْدُ، والعَنْدُ، مُثَلَّثَةً: الناحِيَةُ، وبالتحريكِ: الجانِبُ.

- وسَحابَةٌ عَنودٌ: كثيرَةُ المَطَرِ.

- وقِدْحٌ عَنودٌ: يَخْرُجُ فائِزاً على غيرِ جِهَةِ سائِرِ القِداحِ.

- وأعْنَدَهُ: عارَضَهُ بالوِفاقِ، وبالخِلافِ، ضِدٌّ. والعِنْدَأْوَةُ: في بابِ الهمزِ،

- ومالي عنه عُنْدَدٌ، كجُنْدَبٍ وقُنْفُذٍ،

- ومُعْلَنْدَدٌ، وتكسرُ الدالُ، أي: بُدٌّ.

- وما لي إليه مُعْلَنْدَدٌ: سَبيلٌ.

- والمُعْلَنْدَدُ: الأرضُ لا ماءَ بها ولا مَرْعى.

- واسْتَعْنَدَ القَيْءُ: غَلَبَ،

- و- البعيرُ، والفَرَسُ: غَلَبا على الزِّمامِ والرَّسَنِ،

- و- عَصاهُ: ضَرَبَ بها في الناسِ،

- و- الذَّكَرُ: زَنَى به فيهم،

- و- السِّقاءَ: اخْتَنَثَهُ فَشَرِبَ من فيه،

- و- فلاناً: قَصَدَهُ.

- والعُتْدَدُ، كجُنْدَبٍ: الحِيلَةُ، والقديمُ. وسَمَّوْا: عَناداً، عِناداً وعَنادةً، عِنادةً.

- وعَنْدَةٌ: امرأةٌ من مَهْرَةَ، أُمُّ عَلْقَمَةَ بنِ سَلَمَةَ.

- والعُوَيْنِدُ، كدُرَيْهِمٍ: ة لبني خَديجٍ، وماءٌ لبني عَمْرِو بنِ كِلابٍ، وماءٌ لبني نُمَيْرٍ.

- عُنْقودٌ: عَلَمُ ثَوْرٍ. وعُنْقودُ العِنَبِ: في: ع ق د.

- العَنْكَدُ: الصُّلْبُ، والأَحْمَقُ.

- العَوْدُ: الرُّجوعُ،

- كالعَوْدَةِ والمَعادِ، والصَّرْفُ، والرَّدُّ، وزِيارَةُ المَريضِ،

- كالعِيادِ والعِيادَةِ والعُوادَةِ، بالضم، وجمعُ العائِدِ،

- كالعُوَّادِ والعُوَّدِ.

- والمَريضُ: مَعُودٌ ومَعْوُودٌ،

- وـ: انْتِيابُ الشيءِ،

- كالاعْتِيادِ،

- وـ: ثانِي البَدْءِ،

- كالعِيادِ، والمُسِنُّ من الإِبِلِ والشَّاءِ،

- ج: عِيَدَةٌ وعِوَدَةٌ، كفِيَلَةٍ فيهما،

- و- : الطريقُ القديمُ، وفَرَسُ أُبَيِّ بنِ خَلَفٍ، وفَرَسُ أبي ربيعةَ بنِ ذُهْلٍ، والقديمُ من السُّودَدِ، وبالضم: الخَشَبُ،

- ج: عِيدانٌ وأعْوادٌ، وآلَةٌ من المَعازِفِ،

- وضارِبُها: عَوَّادٌ، والذي للبَخُورِ، والعَظْمُ في أصْلِ اللِّسانِ.

- والعُودانِ: مِنْبَرُ النبيِّ، صلى الله عليه وسلم، وعَصاه.

- وأُمُّ العُودِ: القِبَةُ.

- وعادَ كذا: صارَ. وعادٌ: قبيلةٌ، ويُمْنَعُ.

- والعادِيُّ: الشيءُ القديمُ.

- وما أدْري أيُّ عادٍ هو: أي: أيُّ خَلْقٍ.

- والعيدُ، بالكسر: ما اعْتادَكَ من هَمٍّ أو مَرَضٍ أو حُزْنٍ ونحوِهِ، وكلُّ يومٍ فيه جمعٌ.

- وعَيَّدوا: شَهِدوه، وشجرٌ جَبَلِيُّ، وفَحْلٌ م، ومنه: النَّجائِبُ العِيديَّةُ، أو نِسْبَةٌ إلى العِيديِّ بنِ النَّدَغِيِّ بنِ مَهْرَةَ بنِ حَيْدانَ، أو إلى عادِ بنِ عادٍ، أو إلى عادِيِّ بنِ عَادٍ، أو إلى بني عِيدِ بنِ الآمِرِيِّ.

- والعَيْدانُ، بالفتح: الطِّوالُ من النَّخْلِ، واحِدَتُها بهاءٍ، ومنها كان قَدَحٌ يَبولُ فيه النبيُّ، صلى الله عليه وسلم.

- وعَيْدانُ: ع، وعَلَمٌ.

- والمَعادُ: الآخِرَةُ، والحَجُّ، ومكَّةُ، والجَنَّةُ، وبِكِلَيْهِما فُسِّرَ قولُه تعالى: {لَرادُّكَ إلى مَعادٍ}، والمَرْجِعُ، والمَصيرُ.

- ورَجَعَ عَوْداً على بَدْءٍ،

- وعَوْدَه على بَدْئِه، أي: لم يَقْطَعْ ذَهابَه حتى وصَلَه برجوعِه.

- ولكَ العَوْدُ والعُوادَةُ، بالضم،

- والعَوْدَةُ، أي: لك أن تَعودَ.

- والعائِدَةُ: المَعْروفُ، والصِّلةُ، والعَطْفُ، والمَنْفَعَةُ.

- وهذا أعْوَدُ: أنْفَعُ.

- والعُوادَةُ، بالضم: ما أُعيدَ على الرَّجُلِ من طَعامٍ يُخَصُّ به بعدَ ما يَفْرُغُ القومُ.

- وعَوَّدَ: أكَلَه.

- والعادَةُ: الدَّيْدَنُ،

- ج: عادٌ وعِيدٌ.

- وتَعَوَّدَه، وعاوَدَه مُعاوَدَةً وعِواداً،

- واعْتادَه وأعادَه واسْتَعادَه: جَعَلَه من عادَته.

- وعَوَّدَه إيَّاه: جَعَلَهُ يَعْتادُه.

- والمُعاوِدُ: المُواظِبُ، والبَطَلُ.

- واسْتَعادَه: سألَه أن يَفْعَلَه ثانياً، وأن يَعودَ.

- وأعادَه إلى مكانِه: رَجَعَه،

- و- الكَلامَ: كَرَّرَه.

- والمُعيدُ: المُطيقُ، والفَحْلُ الذي قد ضَرَبَ في الإِبِلِ مَرَّاتٍ، والأَسَدُ، والعالِمُ بالأُمُورِ، والحاذِقُ.

- والمُتَعَيِّدُ: الظَّلومُ، والغَضْبانُ، والمُتَجَنِّي، والذي يُوعِدُ.

- وذُو الأَعْوادِ: غُوَيٌّ بنُ سَلامةَ الأُسَيْدِيُّ، أو رَبيعةُ بنُ مُخاشِنٍ، أو سَلامةُ بنُ غُوَيٍّ: كانَ له خَرْجٌ على مُضَرَ يُؤَدُّونَه إليه كُلَّ عامٍ، فَشاخَ حتى كان يُحْمَلُ على سَريرٍ، يُطافُ به في مياهِ العَرَبِ فَيَجْبيها، أو هو جَدٌّ لأِكْثَمَ بنِ صَيْفِيٍّ من أعَزِّ أهلِ زَمانِه، ولم يكن يأتي سَريرَه خائِفٌ إلاَّ أمِنَ، ولا ذَليلٌ إلاَّ عَزَّ، ولا جائعٌ إلاَّ شَبعَ.

- وعادِياءُ: جَدُّ السمَوْءَلِ بنِ حَيَّا.

- وجِرانُ العَوْدِ: شاعِرٌ.

- وعَوادِ، كقَطامِ: عُدْ.

- وتَعاوَدوا في الحَرْبِ: عادَ كُلُّ فَريقٍ إلى صاحِبِه.

- وعُدْ فلَكَ عُوادٌ حَسَنٌ، مُثَلَّثَةً، أي: لكَ ما تُحِبُّ، ولُقِّبَ مُعاوِيَةُ بنُ مالِكٍ: مُعَوِّدَ الحُكماء، لقوله:

- أُعَوِّدُ مِثلَها الحُكماءَ بَعْدي **** إذا ما الحَقُّ في الأَشْياعِ نَابَا

- وناجِيَةُ الجَرْمِيُّ: مُعَوِّد الفِتْيانِ، لأِنَّه ضَرَبَ مُصَدِّقَ نَجْدَةَ الخارِجِيِّ، فَخَرَقَ بناجِيَة، فَضَرَبه بالسَّيْفِ وقَتَلَه، وقال:

- أُعَوِّدُها الفِتْيانَ بَعْدي ليَفْعَلوا **** كفِعْلي إذا ما جارَ في الحُكْمِ تابعُ

- وفَرَسٌ مُبْدِئٌ مُعيدٌ: رِيضَ، وذُلِّلَ، وأُدِّبَ،

- و- مِنَّا: مَنْ غَزا مَرَّةً بَعْدَ مَرَّةٍ، وجَرَّبَ الأُمورَ.

- وتَعَيَّدَ العائِنُ على المَعْيونِ: تَشَهَّقَ عليه، وتَشَدَّدَ لِيُبالِغَ في إصابَته بِعَيْنِه،

- و- المرأةُ: انْدَرَأَتْ بلِسانِها على ضَرَّاتِها، وحَرَّكَتْ يَدَيْها.

- وعِيدانُ السِّقاءِ، بالكسر: لَقَبُ والِدِ أحمدَ بنِ الحُسَيْنِ المُتَنَبِّئِ.

- وعَوَّدَ البعيرُ تَعْويداً: صارَ عَوْداً.

- و"زاحِمْ بِعَوْدٍ أو دَعْ"، أي: اسْتَعِنْ على حَرْبِكَ بالمشايخِ الكُمَّلِ.

- العَهْدُ: الوَصِيَّةُ، والتَّقَدُّمُ إلى المَرْءِ في الشيءِ، والمَوْثِقُ، واليَمينُ، وقد عاهَدَه، والذي يُكْتَبُ للوُلاةِ،

- من عَهِدَ إليه: أوْصاهُ،

- وـ: الحِفاظُ، ورِعايةُ الحُرْمَةِ، والأَمانُ، والذِّمَّةُ، والالْتِقاءُ، والمَعْرِفَةُ، ومنهُ: عَهْدي بموضِعِ كذا، والمَنْزِلُ المَعْهودُ به الشيءُ،

- كالمَعْهَدِ، وأوَّلُ مَطَرِ الوَسْمِيِّ،

- كالعَهْدَةِ والعِهْدَةِ والعِهادَةِ، بكَسْرِهما، عُهِدَ المكانُ، كعُنِيَ، فهو مَعْهودٌ،

- وـ: مَطَرٌ بعدَ مَطَرٍ يُدْرِكُ آخِرُه بَلَلَ أوَّلِه، والزمانُ، والوَفاءُ، وتَوْحِيدُ الله تعالى، ومنه:{إِلاَّ مَنِ اتَّخَذَ عند الرَّحْمنِ عَهْداً}، والضَّمانُ،

- كالعُهَّيْدَى والعِهْدانِ، كسُمَّيْهَى وعِمْران.

- وتَعَهَّدَه وتَعَاهَدَه واعْتَهَدَه: تَفَقَّدَه، وأحْدَثَ العَهْدَ به.

- والعُهْدَة، بالضم: كِتابُ الحِلْفِ، وكِتابُ الشِّراءِ، والضَّعْفُ في الخَطِّ وفي العَقْلِ، والرَّجْعَةُ، تقولُ: لا عُهْدَةَ لي، أي: لا رَجْعَةَ.

- وعُهْدَتُه على فُلانٍ، أي: ما أُدْرِكَ فيه من دَرَكٍ فإصْلاحُه عليه.

- واسْتَعْهَدَ من صاحِبِه: اشْتَرَطَ عليه، وكَتَبَ عليه عُهْدَةً،

- و- فلاناً من نَفْسِه: ضَمَّنَه حَوادِثَ نَفْسِه. وككَتِفٍ: مَنْ يَتعاهَدُ الأُمورَ والوِلاياتِ.

- والعَهيدُ: المُعاهِدُ، والقديمُ العَتيقُ.

- وبنُو عُهادَةَ، بالضم: بَطْنٌ.

- وأنا أُعْهِدُكَ من إِباقِهِ إِعْهاداً: أُبَرِّئُكَ، وأُؤَمِّنُكَ،

- و- من الأَمْرِ: أكْفُلُكَ.

- وأرضٌ مُعَهَّدَةٌ، كَمُعَظَّمَةٍ: أصابَتْها النُّفْضَةُ من المَطَرِ.

- العَيْدانَةُ: أطْوَلُ ما يكونُ من النَّخْلِ، يائِيَّةٌ واوِيَّةٌ،

- ج: عَيْدانٌ. وكان للنبيِّ، صلى الله عليه وسلم، قَدَحٌ من عَيْدانَةٍ يَبُولُ فيه باللَّيلِ، وتَقَدَّمَ.


فَصْلُ الغَيْن

- الغُدَّةُ والغُدَدَةُ، بضمِّهما: كُلُّ عُقْدَةٍ في الجَسَدِ أطافَ بها شَحْمٌ، وكُلُّ قِطْعَةٍ صُلْبَةٍ بين العَصَبِ،

- ج: غُدَدٌ.

- والغَدَدُ، محرَّكةً: طاعونُ الإِبِلِ. غُدَّ وأغَدَّ وأُغِدَّ وغُدِّدَ، فهو مَغْدودٌ وغادٌّ ومُغِدٌّ، أو لا يقال: مَغْدودٌ،

- ج: غِدادٌ، أو لا تكونُ الغُدَّةُ إلاَّ في البَطْنِ.

- والغُدَّةُ: السِّلْعَةُ، وما بين الشَّحْمِ والسَّنامِ، والقِطْعَةُ من المالِ،

- ج: غدائِدُ.

- والغَدائِدُ والغِدادُ: الأَنْصِباءُ.

- وأَغَدَّ عليه: غَضِبَ،

- و- القومُ: غُدَّتْ إِبِلُهم.

- ورجلٌ وامرأةٌ مِغْدادٌ، أي: كثيرُ الغَضَبِ، أو دائِمُه.

- وغَداوَدُ، بفتح الواوِ: مَحَلَّةٌ بسَمَرْقَنْدَ.

- وغَدَّدَ تَغْديداً: أخَذَ نَصيبَه.

- غَرِدَ الطائِرُ، كفَرِحَ،

- وغَرَّدَ تَغْريداً وأغْرَدَ وتَغَرَّدَ: رَفَعَ صَوْتَه، وطَرَّبَ به،

- فهو غِرْدٌ، بالكسر،

- وغَرِدٌ ومُغَرِّدٌ وغِرِّيدٌ، كسِكِّيتٍ.

- واسْتَغْرَدَ الرَّوْضُ الذُّبابَ: دعاه بِنَغْمَتِه إلى أن يُغَرِّدَ.

- والغَرْدُ: الخُصُّ، وبناءٌ للمُتَوَكِّلِ بِسُرَّ منْ رأى، وضَرْبٌ من الكَمْأَةِ،

- كالغَرْدَةِ والغِرْدَةِ والغِرْدِ، بكسرهما،

- والغَرَدِ، محرَّكةً،

- والغَرادِ والغَرادَةِ، بفتحهما،

- والمُغْرودِ، بالضم،

- ج: غِرَدَةٌ وغِرادٌ ومَغاريدُ.

- وأرضٌ مَغْروداءُ: كثيرَتُها.

- واغْرَنْداهُ،

- و- عليه: عَلاه بالشَّتْمِ والضَّرْبِ والقَهْرِ، وغَلَبَه.

- الغَرْقَدُ: شجرٌ عِظامٌ، أو هي العَوْسَجُ إذا عَظُمَ،

- واحِدُهُ: غَرْقَدَةٌ، وبها سَمَّوْا.

- وبَقيعُ الغَرْقَدِ: مَقْبُرَةُ المدينةِ، على ساكِنِها الصلاةُ والسلامُ، لأِنَّه كان مَنْبِتَها.

- والغَرْقَدُ: بياضُ البَيْضِ فَوْقَ المُحِّ.

- الغِزْيَدُ، كحِذْيَمٍ: الشديدُ الصَّوْتِ، أو هو تصحيفُ غِرِّيدٍ، والناعِمُ من النباتِ، أو هو بالراءِ أيضاً.

- سَمٌّ مُتَغَلِّدٌ: مُتَعَتِّقٌ غيرُ مُلْبِثٍ لصاحِبِه.

- الغِمْدُ، بالكسر: جَفْنُ السَّيْفِ،

- كالغُمُدَّانِ، بضمَّتينِ والشَّدِّ،

- ج: أغْمادٌ وغُمودٌ،

- وبالفتح: مَصْدَرُ غَمَدَه يَغْمِدُه ويَغْمُدُه: جَعَلَه في الغِمْدِ، كأغْمَدَه.

- وغَمَدَ العُرْفُطُ غُموداً: اسْتَوْفَرَتْ خُصْلَتُه وَرَقاً حتى لا يُرى شَوْكُها،

- و- الرَّكِيَّةُ: ذَهَبَ ماؤُها. وكفَرِحَ: كَثُرَ ماؤُها، أو قَلَّ، ضِدٌّ.

- وتَغَمَّدَه اللّهُ بِرَحْمَتِه: غَمَرَه بها،

- و- فلاناً: سَتَرَ ما كان منه،

- كغَمَّدَه،

- و- الإِناءَ: مَلأَهُ.

- واغْتَمَدَ اللَّيْلَ: دَخَلَ فيه.

- وأغْمَدَ الأَشْياءَ: أدْخَلَ بعضَها في بعضٍ.

- وبَرْكُ الغمادِ، مُثَلَّثَةَ الغَيْنِ، الفتحُ عن الفَراءِ: ع، أو هو أقْصى مَعْمورِ الأرضِ، عن ابنِ عُلَيْمٍ في"الباهِرِ". وكعُثْمانَ: قَصْرٌ باليَمَنِ بَناه يَشْرُخُ بأربَعَةِ وجُوهٍ، أحْمَرَ وأبْيَضَ وأصْفَرَ وأخضَرَ، وبَنى داخِلَهُ قَصْراً بِسَبْعَةِ سُقوفٍ، بين كُلِّ سَقْفَيْنِ أربعونَ ذراعاً.

- والغامِدَةُ: البِئْرُ المُنْدَفِنَةُ، والسَّفينةُ المَشْحونَةُ،

- كالغامِدِ والآمِدِ، وبلا لامٍ: أبو قَبيلَةٍ يُنْسَبُ إليها الغامِدِيُّونَ، أو هو غامِدٌ، واسْمُهُ: عَمْرُو بنُ عبدِ اللّهِ، ولُقِّبَ به لإِصْلاحِه أمْراً كان بينَ قَوْمِه.

- الغماريدُ: المَغاريدُ.

- غُنْجُدةُ، كقُنْفُذَةٍ: اسْمُ أمِّ رافِعِ بنِ الحارِثِ الصَّحابِيِّ، ويقالُ فيها: عَنْجَرَةُ، وعَنْتَرَةُ.

- غَيِدَ، كفَرِحَ: مالَتْ عُنُقُه، ولانَتْ أعْطافُه.

- والغَيْداءُ: المُتَثَنِّيَةُ ليناً، وقد تَغايَدَتْ.

- والأَغْيَدُ من النَّباتِ: الناعِمُ المُتَثَنِّي، والمكانُ الكثيرُ النَّباتِ، والوَسْنانُ المائِلُ العُنُقِ.

- وغَيْدانُ: ع باليَمَنِ،

- و- من الشَّبابِ: أوَّلهُ.

- والغادَةُ: المرأةُ الناعِمَةُ اللَّيِّنَةُ البَيِّنَةُ الغَيَدِ، والشَّجَرَةُ الغَضَّةُ، وع.

- وغِيدِ غِيدِ، أي: اعْجَلْ.


فَصْلُ الفَاء

- فَأَدَ الخُبْزَ، كمَنَعَ: جَعَلَه في المَلَّةِ،

- و- اللَّحْمَ في النارِ: شَواه،

- كافْتَأَدَ،

- و- زَيْداً: أصابَ فُؤادَه،

- و- الخَوْفُ فلاناً: جَبَّنَه.

- والأُفْؤُودُ، بالضم: الخُبْزُ المَفْؤُودُ،

- كالمُفْتَأَدِ، وهو أيضاً مَوْضِعُه. وكمِنْبَرٍ ومِصْباحٍ ومِكْنَسَةٍ: السَّفُّودُ، وخَشَبَةٌ يُحَرَّكُ بها التَّنُّورُ،

- ج: مفائِيدُ.

- والفَئيدُ: النارُ، والمَشْوِيُّ، والجبانُ، كالمَفْؤُودِ فيهما.

- وافْتَأَدوا: أوْقَدوا ناراً.

- والتَّفَؤُّدُ: التَّحَرُّقُ، والتَّوَقُّدُ،

- ومنه: الفُؤادُ: للقَلْبِ، مُذَكَّرٌ، أو هو ما يَتَعَلَّقُ بالمَريءِ من كَبِدٍ ورِئَةٍ وقَلْبٍ،

- ج: أفْئِدَةٌ. والفَوَادُ، بالفتح والواوِ غَريبٌ.

- وفُئِدَ، كعُنِيَ وفَرِحَ: شَكاه، أو وَجِعَ فُؤادُه.

- الفَثاثيدُ: سَحائِبُ بيضٌ بعضُها فَوْقَ بعضٍ، وبَطائِنُ الثِّيابِ، وقد فَثَّدَ دِرْعَهُ تَفْثيداً.

- الفَثافِيدُ: الفَثاثيدُ، (كالثَّفافيدِ).

- الفَديدُ: (رَفْعُ) الصَّوْتِ، أو شِدَّتُه، أو صَوْتُ عَدْوِ الشَّاءِ، أو صَوْتُ عَدْوِها مع رُعاتِها وحُداتِها، أو صوْتٌ كالحَفِيفِ،

- وكذا الفَدْفَدَةُ، وقد فَدَّ يَفِدُّ في الكُلِّ.

- والفَدَّادُ: الصَّيِّتُ الجافِي الكَلامِ،

- كالفُدْفُدِ، كهُدْهُدٍ وعُلَبِطٍ، والشديدُ الوَطْءِ، ومالِكُ المِئِيْنَ من الإِبِلِ إلى الأَلْفِ، والمُتَكَبِّرُ،

- ج: الفَدَّادونَ، وهُم أيضاً: الجَمَّالونَ، والرُّعْيانُ، والبَقَّارونَ، والحَمَّارونَ، والفَلاَّحونَ، وأصْحابُ الوَبَرِ، والذين تَعْلو أصْواتُهُم في حُروثِهِم ومَواشيهِم، والمُكْثِرونَ من الإِبِلِ، وبهاءٍ: الضِّفْدِعُ، والجَبانُ، ويُخَفَّفَ.

- والفُدَفِدُ: الهُدَبِدُ. وكسُلالَةٍ: طائِرٌ.

- والفَدْفَدُ: الفَلاةُ، والمَكانُ الصُّلْبُ الغليظُ، والمَرْتَفِعُ، والأرضُ المُسْتَوِيَةُ، واسْمٌ.

- والفَدِّينُ: ع بِحَوْرانَ، منه: سعيدُ بنُ خالدٍ العُثْمانِيُّ، ادَّعَى الخِلافَةَ أيامَ هَارونَ.

- وفَدَّ يَفِدُّ فَديداً: عَدَا.

- ويَفُدُّ لي، ويَعُدُّ، أي: يُوعِدُنِي.

- وفَدَّدَ تَفْديداً: مَشَى كِبْراً وبَطَراً،

- و- البائِعُ: صاحَ في شِراهُ.

- وفَدْفَدَ: عَدا هارِباً من سَبُعٍ أو عَدُوٍّ.

- الفَرْدُ: نِصْفُ الزَّوْجِ، والمُتَّحِدُ،

- ج: فِرادٌ، ومَنْ لا نظيرَ له،

- ج: أفْرادٌ وفُرادى، والجانِبُ الواحِدُ من اللَّحْي،

- و- من النِّعالِ: السِّمْطُ التي لم تُخْصَفْ ولم تُطارَق.

- وشيءٌ فارِدٌ وفَرْدٌ وفَرَدٌ، كجَبَلٍ وكتِفٍ ونَدُسٍ وعُنُقٍ وسَحْبانَ وحَليمٍ وقَبولٍ: مُتَفَرِّدٌ.

- وشجرةٌ فارِدٌ: مُتَنَحِّيَةٌ.

- وظَبْيَةٌ فارِدٌ: مُنْفَرِدَةٌ عن القَطِيعِ،

- وناقَةٌ فارِدَةٌ ومِفْرَادٌ وفَرُودٌ: تَنْفَرِدُ في المَرْعى.

- وأفْرادُ النُّجومِ،

- وفُرودُها: التي تَطْلُعُ في آفاقِ السَّماءِ.

- وفَرَّدَ تَفْريداً: تَفَقَّه، واعْتَزَلَ الناسَ، وخَلا لِمُراعاةِ الأَمْرِ والنَّهْيِ، ومنه: "طُوبَى لِلمُفَرِّدِينَ"، و"سَبَقَ المُفَرِّدونَ": وهُمُ المُهْتَزُّونَ بِذِكْرِ اللّهِ تعالى، وهُم أيضاً الذين هَلَكَت لِداتُهُم، وبَقُوا هُمْ.

- وراكِبٌ مُفَرِّدٌ: ما معه غيرُ بَعيرِهِ.

- وفَرِدَ بالأَمْرِ، مثلَّثَةَ الراءِ،

- وأفْرَدَ وانْفَرَدَ واسْتَفْرَدَ: تَفَرَّدَ به.

- وجاؤُوا فُراداً وفِراداً وفُرادى وفُرادَ وفَرادَ وفَرْدَى، كسَكْرَى، أي: واحِداً بعدَ واحِدٍ، والواحِدُ: فَرَدٌ وفَرِدٌ وفَريدٌ وفَرْدانُ، ولا يجوزُ: فَرْدٌ، في هذا المعنى.

- واسْتَفْرَدَ فلاناً: انْفَرَدَ به،

- و- الشيءَ: أَخْرَجَه من بين أصحابِه.

- وفَرْدٌ، وفِرْدٌ، وفُرْدٌ، وفَرْدَةُ وفَرَدَى، كجَمَزَى،

- وفارِدٌ والفُرُداتُ، بضمَّتينِ: مَواضِعُ.

- وفَرْدَةُ: جبلٌ بالبادِيَةِ. وآخَرُ لطّيِّئٍ، وماءٌ لِجَرْمٍ، أو هو بالقافِ.

- والفَريدُ: الشَّذْرُ يَفْصِلُ بين اللُّؤْلُؤ والذَّهَبِ،

- ج: فَرائِدُ، والجَوْهَرَةُ النَّفيسةُ،

- كالفَريدَةِ، والدُّرُّ إذا نُظِمَ وفُصِّلَ بغيرِهِ، وبائِعُها وصانِعُها: فَرَّادٌ،

- و- : المَحالُ التي انْفَرَدَتْ فَوَقَعَتْ بين آخِرِ المَحالاتِ السِّتِّ التي تلي دَأْيَ العُنُقِ، وبين السِّتِّ التي بين العَجْبِ وبين هذه،

- كالفَرائِدِ.

- والفُرْدُودُ: كواكِبُ مُصْطَفَّةٌ خَلْفَ الثُّرَيَّا.

- وذَهَبٌ مُفَرَّدٌ: مُفَصَّلٌ بالفريدِ.

- والفِرِنْدادُ: شجرٌ،

- وع به قَبْر ذي الرُّمَّةِ.

- والفَوارِدُ من الإِبِلِ: التي لا تُشْبِهُها فُحولٌ.

- ولَقِيتُه فَرْدَيْنِ، أي: لم يكن مَعَنا أحدٌ.

- والفَرْدَيْنِ: فَتاةٌ. وزِيادُ بنُ الفَرْدِ، أو أبي الفَرْدِ: صحابِيٌّ. وحَفْصٌ الفَرْدُ المِصْرِيُّ: من الجَبْرِيَّةِ.

- والفَرْدُ: سيفُ عبدِ اللّهِ بنِ رَواحَةَ.

- والفارِدُ من السُّكَّرِ: أجْوَدُهُ، وأبْيَضُهُ، وجبلٌ بِنَجْدٍ. وكهُمَزَةٍ: من يَذْهَبُ وحْدَه.

- والفُرْداتُ، بضم الفاءِ: الآكامُ.

- وسيفٌ فَرْدٌ وفَرِدٌ وفَريدٌ وفَرَدٌ وفَرْدَدٌ (وفِرِنْدٌ): لا نظيرَ له.

- وأفْرَدَه: عَزَلَه،

- و- إليه رَسولاً: جَهَّزَهُ،

- و- المرأةُ: وَضَعَتْ واحِدَةً،

- فهي مُفْرِدٌ، ولا يقالُ في الناقَةِ، لأِنَّها لا تَلِدُ إلا واحِداً.

- وفَرْدَدُ: ة بسَمَرْقَنْدَ.

- فَرْثَدَ وجْهُه: كثُرَ لَحْمُه وامْتَلأَ.

- فَرْشَدَ: باعَدَ بين رِجْلَيْه.

- الفِرْصِدُ والفِرْصِيدُ، بكسرهِما: عَجْمُ الزَّبيبِ، وعَجْمُ العِنَبِ،

- كالفِرصادِ، وهو: التُّوتُ، أو حَمْلُه، أو أحْمرُهُ، وصِبْغٌ أحْمَرُ.

- الفَرْقَدُ: ولَدُ البَقَرَةِ، أو الوَحْشِيَّةِ، والنَّجْمُ الذي يُهْتَدَى به،

- كالفُرْقودِ، فيهما، وهُما فَرْقَدانِ. وجاءَ في الشِّعْرِ مُثَنًّى ومُوَحَّداً.

- وفَرْقَدٌ، غيرَ مَنْسوبٍ، وعُتْبَةُ بنُ فَرْقَدٍ: صَحابِيَّانِ.

- وفَرْقَدٌ: ع ببُخارَى. وكعُلابِطٍ: شُعْبَةٌ تَدْفَعُ في وادي الصَّفْراءِ.

- الفِرِنْدُ، بكسر الفاءِ والراءِ: السَّيْفُ، وجَوْهَرُه، ووَشْيُه،

- كالإِفْرِنْدِ، والحَوْجَمُ، وثوبٌ م، مُعَرَّبٌ، وحَبُّ الرُّمَّانِ. وكفِسْكِلٍ: الأَبْزار،

- ج: فَرانِدُ.

- والفِرِنْداةُ: القَطاةُ.

- وفِرِنْدادٌ، كجِحِنْبارٍ: جَبَلٌ بالدهناءِ، وبحِذائِهِ آخَرُ، ويقالُ لَهُما: فِرِنْدادانِ.

- الفُرْهُدُ، بالضم، والفُرْهودُ: الحادِرُ الغليظُ، والناعِمُ التَّارُّ، ووَلَدُ الأَسَدِ، والغلامُ المُمْتَلِئُ الحَسَنُ، ويفتحُ.

- والفُرْهودُ: ولَدُ الوَعِلِ، وأبو بَطْنٍ، منهم: الخليلُ بنُ أحمد، وهو فُرْهودِيٌّ وفَراهيدِيٌّ.

- والفَراهيدُ: صِغارُ الغَنَمِ.

- وفِرْهادُ، بالكسر: اسْمٌ أعجَمِيٌّ.

- وفِرْهادْجِرْدْ: ة بمرو، وجِرْدْ: مُعَرَّبُ: كِرْد، أي: عَمِلَ.

- لم يُحْرَمْ مَنْ فُزْدَ له، أي: مَنْ فُصِدَ له، وسَيأتي.

- فَسَدَ، كنَصَرَ وعَقضدَ وكَرُمَ، فَساداً وفُسوداً: ضِدُّ صَلُحَ، فهو فاسِدٌ وفَسيدٌ من فَسْدَى، ولم يُسْمَعْ: انْفَسَدَ.

- والفَسادُ: أخْذُ المالِ ظُلْماً، والجَدْبُ.

- والمَفْسَدَةُ: ضِدُّ المَصْلَحَةِ.

- وفَسَّدَه تَفْسيداً: أفْسَدَه.

- وتَفاسَدوا: قَطَعوا الأَرْحامَ.

- واسْتَفْسَدَ: ضِدُّ اسْتَصْلَحَ.

- فَصَدَ يَفْصِدُ فَصْداً وفِصاداً، بالكسر،

- وافْتَصَدَ: شَقَّ العِرْقَ، وهو مَفْصودٌ وفَصيدٌ،

- و- له عَطاءً: قَطَعَ له وأمْضاهُ. وباتَ رَجُلانِ عندَ أعْرابِيٍّ، فالْتَقَيَا صَباحاً، فَسَأَلَ أحَدُهُما صاحِبَه عن القِرى، فقالَ: ما قُرِيتُ، وإنما فُصِدَ لي، فقالَ: "لم يُحْرَمْ مَنْ فُصْدَ له"، وسَكَّنَ الصادَ تَخْفيفاً، ويُرْوَى: مَنْ فُزْدَ له، بالزَّايِ، وقُصْدَ له، بالقافِ،

- أي: أُعْطِيَ قَصْداً، أي: قليلاً، أي: لم يُحْرَمِ القِرَى مَنْ فُصِدَتْ له الرَّاحِلَةُ، فَحَظِيَ بِدَمِها، يُضْرَبُ في مَنْ نالَ بعضَ المَقْصِدَ.

- والفَصيدُ: دمٌ كان يُوضَعُ في مِعًى، ويُشْوَى، وبالهاءِ: تَمْرٌ يُعْجَنُ ويُشابُ بِدَمٍ،

- كالفُصْدَةِ، بالضم.

- وأفْصَدَ الشَّجَرُ،

- وانْفَصَدَ: انْشَقَّتْ عُيونُ ورَقِه.

- والمُنْفَصِدُ والمُتَفَصِّدُ: السائِلُ الجاري.

- وفي الأرضِ تَفْصيدٌ: تَشَقُّقٌ وتَخَدُّدٌ.

- والتَّفْصيدُ: النَّقْعُ بماءٍ قليلٍ.

- والمِفْصَدُ: آلَةُ الفِصادِ.

- فَقَدَه يَفْقِدُه فَقْداً وفِقْداناً وفُقوداً: عَدِمَه، فهو فَقيدٌ ومَفْقودٌ، وأَفْقَدَه اللّهُ إيَّاه.

- والفاقِدُ: التي ماتَ زوجُها أو وَلَدُها، أو المُتَزَوِّجَةُ بعدَ موتِ زَوْجِها، وبَقَرَةٌ سُبعَ ولَدُها.

- وافْتَقَدَهُ وتَفَقَّدَهُ: طَلَبَهُ عِنْدَ غَيْبَتِهِ.

- وماتَ غيرَ فقيدٍ ولا حَميدٍ، (وغيرَ مَفْقودٍ): غَيْرَ مُكْتَرَثٍ لفِقْدانِهِ.

- والفَقْدُ، ولا يُحَرَّكُ، ووَهِمَ الأَزْهَرِيُّ: نَباتٌ، وشرابٌ من زَبيب أو عَسَلٍ أو كُشوثٍ،

- كالفُقْدُدِ، بالضم.

- وتَفاقَدوا: فَقَدَ بَعْضُهُمْ بعضاً.

- غلامٌ أُفْلودٌ، بالضم: تامٌّ مُحْتَلِمٌ، سَبْطٌ ناعِمٌ سَمينٌ.

- الفَلْهَدُ والفُلْهُدُ والفُلْهودُ، بضمِّهما،

- والمُفَلْهَدُ: الغلامُ الحادِر السَّمين، راهَقَ الحُلُمَ.

- الفِنْدُ، بالكسر: الجَبَلُ العظيمُ، أو قِطعَةٌ منه طُولاً، ويفتحُ، ولَقَبُ شَهْلٍ الزِّمَّانيِّ، وأرضٌ لم يُصِبْها مَطَرٌ، والغُصْنُ، والنَّوْعُ، والقومُ مُجْتَمِعَةً، وبالتحريكِ: الخَرَفُ، وإِنْكارُ العَقْلِ لِهَرَمٍ أو مَرَضٍ، والخَطأُ في القولِ والرَّأي،

- والكَذِبُ كالإِفْنادِ، ولا تَقُلْ: عَجوزٌ مُفْنِدَةٌ، لأِنَّها لم تكن ذاتَ رَأْيٍ أبَداً.

- وفَنَّدَهُ تَفْنيداً: كَذَّبَهُ، وعَجَّزَهُ، وخَطَّأَ رَأْيَهُ،

- كأَفْنَدَهُ،

- و- الفَرَسَ: ضَمَّرَهُ،

- و- فلاناً على الأَمْرِ: أرادَهُ منه،

- كفانَدَهُ وتَفَنَّدَهُ،

- و- في الشَّرابِ: عَكَفَ عليه،

- و- فلانٌ: جَلَسَ على شِمْراخٍ من الجَبَلِ.

- وفِنْدٌ، بالكسر: جبلٌ بينَ الحَرَمَيْنِ الشَّريفَيْنِ، واسمُ أبي زَيْدٍ مَوْلَى عائِشةَ بنتِ سَعْدِ بنِ أبي وقَّاصٍ، وأرْسَلَتْهُ يأتِيها بنار، فَوَجَدَ قَوْماً يَخْرُجونَ إلى مِصْرَ، فَتَبِعَهُمْ، وأقامَ بها سَنَةً، ثم قَدِمَ، فأَخَذَ ناراً، وجاءَ يَعْدو، فَعَثَرَ وتَبَدَّدَ الجَمْرُ، فقالَ: "تَعِسَتِ العَجَلَةُ"، فقيلَ: "أبْطَأُ من فِنْدٍ".

- وأفْنادُ اللَّيْلِ: أركانُهُ. و"صلَّى الناسُ على النبيِّ، صلى الله عليه وسلم،

- أفْناداً أفْناداً"، أي: فُرادَى بِلا إمامٍ، وقِيلَ: جَماعاتٍ جَماعاتٍ، وحُزِروا ثلاثينَ ألْفاً، ومن الملائِكَةِ سِتِّينَ ألْفاً، لأِنَّ مع كُلٍّ مَلَكَيْنِ. وقولُهُ، صلى الله عليه وسلم: "تَتَّبِعوني أفْناداً أفْناداً يُهْلِكُ بعضُكُمْ بعضاً"، أي:

- تَتَّبِعوني ذَوِي فَنَدًٍ، أي: ذَوِي عَجْزٍ وكُفْرٍ للنِّعْمَةِ.

- وقَدومٌ فِنْدَأْوَةً: حَادَّةٌ.

- والفِنْدَأْيَةُ: في الهَمْزِ.

- والتَّفَنُّدُ: التَّنَدُّمُ.

- الفَوْدُ: مُعْظَمُ شَعْرِ الرأسِ مما يَلي الأُذُن، وناحِيَةُ الرأسِ، والناحِيَةُ، والعِدْلُ، والجُوالِقُ، والفَوْجُ، والخَلْطُ، والمَوْتُ،

- كالفَيْدِ، يَفودُ ويَفيدُ، وذهابُ المالِ، أو ثباتُهُ،

- كالفَيْدِ فيهما، والاسمُ: الفائِدَةُ.

- وأفادَهُ واسْتَفادَهُ وتَفَيَّدَهُ: اقْتَنَاهُ.

- وأفَدْتُهُ أنا: أعْطَيْتُهُ إيَّاهُ،

- و- فلاناً: أهْلَكْتُهُ وأمَتُّهُ.

- والفوادُ، كسَحابٍ: الفُؤادُ.

- وتَفَوَّدَ الوَعِلُ فَوْقَ الجبَلِ: أشْرَفَ.

- ورجلٌ مِتْلافٌ مِفْوادٌ ومِفْيادٌ، أي: مُتْلِفٌ مُفيدٌ، ويقالُ: هُما

- يَتَفاوَدانِ العِلْمَ، والصَّوابُ: يتفايَدانِ، أي: يُفيدُ كُلٌّ صاحِبَهُ.

- الفَهْدُ: سَبُعٌ م،

- ج: فُهُودٌ وأفْهُدٌ، ومُعَلِّمُه الصَّيْدَ: فَهَّادٌ،

- و- : المِسْمارُ في واسِطِ الرَّحْلِ، وبالهاءِ: الاسْتُ، وفرَسُ عُبيد بن مالِكٍ النَّهْشَلِيِّ.

- وفَهْدَتا البعيرِ: عَظْمانِ نائِتانِ خَلْفَ الأُذُنَيْنِ،

- و- من الفَرَسِ: لَحْمَتانِ ناتِئَتانِ في زَوْرِهِ.

- وفَهِدَ، كفَرِحَ: نامَ، وتَغافَلَ عَمَّا يَجِبُ تَعَهُّدُهُ، وأشْبَهَ الفَهْدَ في تَمَدُّدِهِ ونَوْمِهِ،

- فهو فَهِدٌ، ككَتِفٍ وإِبِلٍ.

- وفَهَدَ له، كمَنَعَ: عَمِلَ في أمْرِهِ بالغَيْبِ جَميلاً.

- والفَوْهَدُ: الثَّوْهَدُ،

- كالأُفْهودِ، وهي فَوْهَدَةٌ.

- والأَفاهيدُ: ع في طريقِ الرَّبَذَةِ.

- فادَ يفيدُ: تَبَخْتَرَ،

- كفَيَّدَ، وماتَ،

- و- المالُ: ثَبَتَ أو ذَهَبَ،

- و- الزَّعْفَرانَ: دافَهُ، وحَذِرَ شيئاً فَعَدَلَ عنه جانِباً،

- و- الفائدَةُ: حَصَلَتْ.

- والفَيْدُ: الزَّعْفَرانُ المَدُوفُ، والشَّعْرُ على جَحْفَلَةِ الفرَسِ، وقَلْعَةٌ بطريقِ مكَّةَ تُسَمَّى بِفيدِ بنِ فلانٍ، وأن تَفيدَ بِيَدِكَ المَلَّةَ عن الخُبْزَةِ.

- وفَيْدُ القُرَيَّاتِ: ع.

- وحَزْمُ فَيْدَةَ: ع.

- والفَيَّادُ: ذَكَرُ البُومِ، والمُتَبَخْتِرُ، والذي يَلُفُّ ما قَدَرَ عليه فيأكُلُه،

- كالفَيَّادةِ فيهما.

- والفائدةُ: ما اسْتَفَدْتَ من عِلْمٍ أو مالٍ،

- ج: فَوائِدُ.

- وفَيَّدَ تَفْييداً: تَطَيَّرَ من صَوْتِ الفَيَّادِ.

- وأفَدْتُ المالَ: اسْتَفَدْتُهُ، وأعْطيْتُه، ضِدٌّ.

- وهُما يَتَفايَدانِ بالمالِ: يُفيدُ كُلٌّ صاحبَه، ولا تَقُل: يَتَفاودانِ.

- وفائدٌ: جبلٌ.


فَصْلُ القَاف

- القَتادُ، كسَحابٍ: شَجَرٌ صُلْبٌ له شَوْكَةٌ كالإِبَرِ.

- وإِبِلٌ قَتادِيَّةٌ: تأكُلُها.

- والتَّقْتيدُ: أن تَقْطَعَه فَتُحْرِقَه فَتَعْلِفَه الإِبِلَ.

- وقَتِدَتْ، كفَرِحَ،

- فهي إِبِلٌ قَتِدَةٌ وقَتادَى، كسَكارَى: اشْتَكَتْ من أكْلِهِ،

- ج: أقْتادٌ وأقْتُدٌ وقُتودٌ. وأبو قَتادَةَ الحارِثُ بنُ رِبْعِيٍّ: صَحابِيٌّ. وقَتادَةُ بنُ دِعامةَ: تابِعِيٌّ، وابنُ النُّعْمانِ، وابنُ مِلْحانَ: صَحابِيَّانِ.

- وقُتائِدَةُ، بالضم: ثَنِيَّةٌ، أو عَقَبَةٌ، أو كُلُّ ثَنِيَّةٍ: قُتائِدةٌ.

- وتَقْتُدُ، كتَنْصُرُ: ة بالحِجازِ، أو ركِيَّةٌ.

- وقُتُنْدَةُ، بضمَّتينِ: د بالأَنْدَلُسِ. وكسَحابٍ وغُرابٍ: عَلَمُ بَنِي سُلَيْمٍ.

- وذاتُ القَتادِ: ع وراءَ الفَلْجِ.

- والقُتودُ، بالضم: جَبَلٌ.

- والقَتادَةُ: فَرَسٌ لبَكْرِ بنِ وائِلٍ، وهي أُمُّ زِيَمٍ.

- والقَتادِيُّ: فَرَسٌ كانَ للخَزْرَجِ، وليسَ بمنْسوبٍ إلى الأوَّلِ.

- قَتْرَدَ الرَّجُلُ: كثُرَ لَبَنُه وأقِطُه.

- وعليه قِتْرِدَةُ مالٍ، بالكسر، أي: مالٌ كثيرٌ.

- وهو قِتْرِدٌ وقُتارِدٌ ومُقَتْرِدٌ: ذو غَنَمٍ كثيرٍ، هكذا ذَكَرَهُ الجوهريُّ وغيرُهُ، والكُلُّ تَصْحيفٌ، والصَّوابُ: بالثاءِ المُثَلَّثَةِ، كما ذَكَرْناهُ بعدُ، صَرَّحَ به أبو عَمْرٍو وابنُ الأَعْرابِيِّ وغيرهُما.

- القَثَدُ، محرَّكةً: نَبْتٌ يُشْبِهُ القِثّاءَ، أو ضَرْبٌ منه، أو الخِيارُ، واحِدَتُهُ بهاءٍ.

- والقَثْدُ: أكْلُهُ.

- والاقْتِثادُ: القَطْعُ.

- القُثْرُدُ، كبُرْقُعٍ وزِبْرِجٍ وجَعْفَرٍ وعُلابِطٍ: قُماشُ البَيْتِ. وكجَعْفَرٍ وعُلَبِطٍ وعُلابِطٍ: الرَّجُلُ الكثيرُ الغَنَمِ والسِّخالِ، أو كثيرُ قُماشِ البَيْتِ،

- كالمُقَثْرِدِ فيهما.

- وكزِبْرِجٍ: الغُثاءُ اليابِسُ في أصْلِ الكَرْمِ، والكَثْرَةُ من الناسِ.

- وكسُفارِجٍ: ذَلاذِلُ القميص ونَحْوُها.

- وكجعْفَرٍ: قِطَعُ الصُّوفِ، وما لا يُحْمَلُ منَ المَتاعِ عندَ الرَّحيلِ.

- القَحَدَةُ، محرَّكةً: أصْلُ السَّنامِ،

- كالمَقْحَدَةِ، أو السَّنامُ، أو ما بينَ المَأْنَتَيْنِ منه،

- ج: قِحادٌ وأقْحُدٌ.

- وقَحَدَ، كمَنَعَ: صارَ له قَحَدَةٌ، أو عَظُمَتْ قَحَدَتُهُ.

- وناقَةٌ قَحْدَةٌ، بالفتح،

- ومِقْحادٌ: كَبيرَتُها،

- ج: مقاحيدُ.

- وواحِدٌ قاحِدٌ: إِتْباعٌ.

- وبنو قُحادَةَ، كثُمامَةٍ: قبيلَةٌ، منهم: أُمُّ يَزيدَ القُحادِيَّةُ، أحَدِ فُرْسانِ بني يَرْبوعٍ.

- وككَتَّانٍ: الفَرْدُ الذي لا أخَ له ولا ولَدَ.

- والقَمَحْدُوَةُ: رُباعِيَّةٌ.

- القَدُّ: القَطْعُ المُسْتَأْصِلُ أو المُسْتَطيلُ، أو الشَّقُّ طُولاً،

- كالاقْتِدادِ والتَّقْديدِ في الكُلِّ. وقد انْقَدَّ وتَقَدَّدَ.

- و- : جِلْدُ السَّخْلَةِ، ومنه:

- "ما يَجْعَلُ قَدَّكَ إلى أديمِكَ"، أي: أيُّ شيءٍ يُضيفُ صَغيرَكَ إلى كبيركَ، يُضْرَبُ لِلمُتَعَدِّي طَوْرَهُ، ولِمَنْ يَقيسُ الحَقيرَ بالخَطيرِ، والسَّوْطُ، ومنه الحديثُ: "لَقابُ قَوْسِ أحدِكُمْ، ومَوْضِعُ قَدِّه في الجَنَّةِ، خَيْرٌ من الدُّنْيا وما فيها"، والقَدْر، وقامةُ الرَّجُلِ، وتَقْطيعُه، واعْتِدالُهُ،

- ج: أقُدٌّ وقِدادٌ وأقِدَّةٌ وقُدودٌ،

- و- : خَرْقُ الفلاةِ، وقَطْعُ الكَلامِ، وبالضم: سَمَكٌ بَحْرِيٌّ، وبالكسر: إِناءٌ من جلْدٍ، والسَّوْطُ، والسَّيْرُ يُقَدُّ من جلْدٍ غير مَدْبوغٍ.

- والقِدَّةُ: واحِدُه، والطَّريقَةُ، وماءٌ لكِلابٍ، ويُخَفَّفُ، والفِرْقَةُ من الناسِ هَوَى كُلِّ واحِدٍ على حِدَة،

- ومنه: {كُنَّا طرائِقَ قِدَداً}، أي: فِرَقاً مُخْتَلِفَةً أهْواؤُها.

- وقد تَقَدَّدُوا، والمِقَدُّ، كمِدَقٍّ: حَديدةٌ يُقَدُّ بها. وكمَرَدٍّ: الطريقُ، والمكانُ المُسْتَوِي،

- وة بالأُرْدُنِّ يُنْسَبُ إليها الخَمْرُ، وغَلِطَ الجوهريُّ في تخفيفِ دالِها وذِكْرِها في مَقَدَ.

- والشَّرابُ المَقَدِيُّ، بالتخفيف، غيرُ المَقَدِّيِّ. وكغُرابٍ: وجَعٌ في البَطْنِ،

- وقَدْ قُدَّ، بالضم، وابنُ ثَعْلَبَةَ بنِ مُعاوِيَةَ من بَجيلَةَ. وكسحابٍ: القُنْفُذُ، واليَرْبوعُ. وكفُلْفُلٍ: جبلٌ به مَعْدِنُ البرامِ. وكزُبَيْرٍ: مُسَيْحٌ صغيرٌ، ورجلٌ، ووادٍ،

- وع، وفَرَسُ قَيْسٍ الغاضِرِيِّ.

- وقُدْقُداءُ، بالضم، ويفتحُ: ع.

- والقَديدُ: اللَّحْمُ المُشَرَّرُ المُقَدَّدُ، أو ما قُطِعَ منه طِوالاً، والثَّوْبُ الخَلَقُ.

- والقَديدِيُّونَ، ولا يُضَمُّ: تُبَّاعُ العَسْكَرِ من الصُّنَّاعِ، كالشَّعَّابِ والبَيْطارِ. ومِقْدادُ بنُ عَمْرٍو ابنُ الأَسْوَدِ: صحابِيٌّ، والأَسْوَدُ رَبَّاهُ أو تَبَنَّاهُ، فَنُسِبَ إليه، ويَلْحَنُ فيه قُرَّاءُ الحديثِ ظَنًّا أنه جَدُّه.

- والقَيْدودُ: الناقَةُ الطويلةُ الظَّهْرِ،

- ج: قَياديد.

- وتَقَدَّدَ: يَبِسَ،

- و- القومُ: تَفَرَّقوا،

- و- الثَّوْبُ: تَقَطَّعَ،

- و- الناقَةُ: هُزِلَتْ بعضَ الهُزالِ، أو كانتْ مَهْزولةً فابْتَدَأَتْ في السِّمَنِ.

- واقْتَدَّ الأُمور: دَبَّرَها ومَيَّزَها.

- واسْتَقَدَّ: اسْتَمَرَّ، واسْتَوَى،

- و- الإِبِلُ: اسْتَقامَتْ على وجْهٍ واحدٍ.

- وقد، مُخَفَّفَةً: حَرْفِيَّةٌ واسْمِيَّةٌ، وهي على وجهين: اسمُ فِعْلٍ مُرادِفةٌ ليَكْفي.

- قَدْكَ دِرْهَمٌ، وقد زيْداً دِرْهَمٌ، أي: يكفي، واسمٌ مُرادِفٌ لحَسْبُ، وتُسْتَعْمَلُ مَبْنِيَّةً غالباً، قدْ زَيْدٍ دِرْهَمٌ، بالسكونِ، ومُعْرَبَةً، قدُ زَيْدٍ، بالرفعِ، والحَرْفِيَّةُ مُخْتَصَّةٌ بالفعلِ المُتَصَرِّفِ الخَبَرِيِّ المُثْبَتِ، المُجَرَّدِ من جازِمٍ وناصِبٍ وحرفِ تَنْفيسٍ، ولها سِتةُ مَعانٍ: التَّوَقُّعُ: قد يَقْدَمُ الغائِبُ، وتَقْريبُ الماضي من الحالِ: قد قامَ زيدٌ، والتحقيقُ:

- {قد أفلح مَنْ زَكّاها}، والنفي: قد كنتَ في خيرٍ فتَعْرِفَه، بنَصْبِ تَعْرِفَ، والتَّقْليلُ: قد يَصْدُقُ الكَذوبُ، والتَّكْثيرُ: قد أتْرُكُ القِرْنَ مُصْفَرّاً أنامِلُهُ.

وقولُ الجوهريِّ: وإن جَعَلْتَه اسْماً شَدَّدْتَه، غَلَطٌ، وإنما يُشَدَّدُ ما كان آخِرُهُ حَرْفَ عِلَّةٍ، تَقولُ في هُوَ: هُوَّ، وإنما شُدِّدَ لِئلاَّ يَبْقَى الاسمُ على حرْفٍ واحدٍ، لسكونِ حرفِ العِلَّةِ مع التَّنْوينِ. وأما قد، إذا سَمَّيْتَ بها تقولُ: قدٌ، ومَنْ مَنٌ، وعَنْ عَنٌ، بالتخفيف لا غيرُ، ونظيرُهُ يَدٌ ودَمٌ وشِبْهُهُ.

- القَرَدُ، محرَّكةً: ما تَمَعَّطَ من الوَبَرِ والصوفِ، أو نُفايتُه، والسَّعَفُ سُلَّ خُوصُها، واحِدَتُهُ بهاءٍ، وشيءٌ لازِقٌ بالطُّرْثوثِ كأنَّه زَغَبٌ.

- و"عَثَرَتْ على الغَزْلِ بأَخَرَةٍ، فلم تَتْرُكْ بنَجْدٍ قَرَدَةً": مَثَلٌ لمنْ تَرَكَ الحاجَةَ مُمْكِنَةً، وطَلَبَها فائِتةً، وأصلُهُ: أن تَتْرُكَ المرأةُ الغَزْلَ، وهي تَجِدُ ما تَغْزِلُهُ، حتى إذا فاتَها تَتَبَّعَتِ القَرَدَ في القُماماتِ.

- وقَرِدَ الشَّعْرُ، كفَرِحَ: تَجَعَّدَ،

- كتَقَرَّدَ،

- و- الأَديمُ: حَلِمَ،

- و- الرَّجُلُ: سَكَتَ عِيَّاً،

- كأقْرَدَ وقَرَّدَ،

- و- أسْنانُه: صَغُرَتْ،

- و- العِلْكُ: فَسَدَ طَعْمُه. وكضَرَبَ: جَمَعَ وكَسَبَ،

- و- في السِّقاءِ: جَمَعَ سَمْناً أو لَبَنَاً. وككَتِفٍ: السَّحابُ المُنْعَقِدُ المُتَلَبِّدُ.

- وفَرَسٌ قَرِدُ الخَصيلِ: غيرُ مُسْتَرْخٍ، وبالتحريكِ: هَناتٌ صِغارٌ تكونُ دونَ السَّحابِ لم تَلْتَئِمْ،

- كالمُتَقَرِّدِ، ولَجْلَجَةٌ في اللِّسانِ. وكغُرابٍ: حَلَمَةُ الثَدْيِ، وحَلَمَةُ إحليلِ الفَرَسِ، ودُوَيْبَّةٌ،

- كالقُرْدِ، بالضم،

- ج: قِرْدانٌ.

- وبعيرٌ قَرِدٌ: كثيرُها.

- وقَرَّدَه تَقْريداً: انْتَزَعَ قِرْدانَه، وذَلَّلَ، وذَلَّ، وخَضَعَ، وخَدَعَ، والقُرادُ بنُ صالحٍ، وابنُ غَزْوانَ، وابْناهُ محمدٌ وعبدُ اللّهِ: مُحَدِّثونَ.

- والقَرودُ: بعيرٌ لا يَنْفِرُ عن التَّقْريدِ.

- والقَرْدُ: العُنُقُ، مُعَرَّبٌ، والقصيرُ، وبالكسر: م،

- ج: أقْرادٌ وقُرودٌ وقِرَدٌ وقِرَدَةٌ وقَرِدَةٌ، بفتح القافِ وكسر الراء.

- والقَرَّادُ: سائِسُه. وقِرْدُ بنُ مُعاوِيَةَ: هُذَلِيٌّ،

- ومنه: "أزْنَى من قِرْدٍ"، أو لأِنَّ القِرْدَ أزْنَى الحَيَوانِ، وزَعَموا: زَنَى قِرْدٌ في الجاهليَّةِ، فَرَجَمَتْهُ القُرودُ. وكمَهْدَدٍ: جَبَلٌ، وما ارْتَفَعَ من الأرضِ،

- ج: قَرادِدُ وقَراديدُ،

- كالقُرْدودَةِ، وهي: ع،

- و- من الظَّهْرِ: أعْلاهُ،

- و- من الشِّتاءِ: شِدَّتُه وحِدَّتُه.

- وجاءَ بالحَديثِ على قَرْدَدِه، أي: وجْهِهِ.

- والقِرْديدَةُ، بالكسر: صُلْبُ الكَلامِ، والخَطُّ الذي وَسَطَ الظَّهْرِ، والكِرْديدَةُ، ورأسُ الرَّجُلِ، وأعْلى الجَبَلِ.

- وكزُفَرَ: ع.

- وأقْرَدَ: سَكَتَ، وسَكَنَ، وذَلَّ، وتَماوَتَ.

- وكسَكْرَى: ع بالجَزيرةِ.

- والقَرَدِيَّةُ، محرَّكةً: ماءَةٌ بين الحاجِزِ ومَعْدِنِ النُّقْرَةِ.

- وذُو قَرَدٍ: ع قُرْبَ المَدينةِ، أغاروا به على لِقاحِ رسولِ اللّهِ، صلى الله عليه وسلم، فَغَزاهُم.

- القَرْصَدُ: القِصْرِيُّ، فارسِيَّتُه: كَفَهْ.

- القَرْمَدُ: ما طُلِيَ به كالزَّعْفَرانِ والجِصِّ، وحِجارةٌ لها خُروقٌ تُنْضَجُ ويُبْنَى بها، والخَزَفُ المَطْبوخُ، والآجُرُّ كالقِرْميدِ، وع.

- والقُرْمودُ، بالضم: ثَمَرُ الغَضَى، وذَكَرُ الوُعولِ.

- والقِرْميدُ: الإِرْدَبَّةُ والأُرْوِيَةُ، أو هو تَصْحيفٌ.

- وقَرْمَدَ الكتابَ،

- و- في المَشْيِ: قَرْمَطَ.

- وثَوْبٌ مُقَرْمَدٌ: مَطْلِيٌّ بشِبْهِ الزَّعْفرانِ.

- وبناءٌ مُقَرْمَدٌ: مَبْنِيٌّ بالآجُرِّ والحِجارَةِ، أو مُشْرِفٌ عالٍ.

- القُرْهُدُ، بالضم: التَّارُّ الناعِمُ الرَّخْصُ.

- والقَراهيدُ: الفَراهيدُ.

- كثيرُ بنُ قارَوَنْداءَ: من أتْباعِ التابِعينَ.

- القَزْدُ: القَصْدُ.

- القِسْوَدُّ، كقِثْوَلٍّ: الغليظُ الرَّقَبَةِ، القَوِيُّ.

- قُسْبَنْدٌ، مِثالُ فُعْلَلٍّ، ذَكَروه في الأَبْنِيَةِ ولم يُفَسِّروه، وعندي أنَّهُ مُعَرَّبُ: كُسْبَنْدٍ: لما يُشَدُّ في الوَسَطِ، أو كُوسْبَنْدَ: للشَّاةِ.

- القُشْبَنْدُ: الطويلُ العظيمُ العُنُقِ، وهي بهاءٍ.

- القِشْدَةُ، بالكسر: الثُّفْلُ يَبْقَى أسْفَلَ الزُّبْدِ، إذا طُبخَ مع السَّويقِ والتَّمْرِ

- كالقُشادَةِ، بالضم، وعُشْبَةٌ كثيرة اللَّبَنِ، والزُّبْدةُ الرَّقيقَةُ.

- وقَشَدَه: قَشَطَه.

- القَصْدُ: اسْتِقامَةُ الطريقِ، والاعْتِمادُ، والأَمُّ، قَصَدَه، وله، وإليه، يَقْصِدُه، وضِدُّ الإِفْراطِ،

- كالاقْتِصادِ، ومُواصَلَةُ الشاعِرِ عَمَلَ القَصائِدِ،

- كالاقْتِصاد، ورجُلٌ ليس بالجَسيمِ ولا بالضَّئيلِ،

- كالمُقْتَصِدِ والمُقَصَّدِ، كمُعَظَّمٍ، وبالكسرُ بأيِّ وجهٍ كانَ، أو بالنِّصْفِ،

- كالتَّقْصيدِ، وانْقَصَدَ وتَقَصَّدَ،

- و- : العَدْلُ، والتَّقْتيرُ، وبالتحريكِ: العَوْسَجُ.

- وقَصَدُ العَوْسَجِ ونَحْوِهِ: أغْصانُه النَّاعِمَةُ، والجُوعُ، ومَشْرَةُ العِضاهِ أيامَ الخَريفِ،

- أو القَصَدَةُ من كُلِّ شجرةٍ شائِكَةٍ: أن يَظْهَرَ نَباتُها أوَّلَ ماتَنْبُتُ.

- وككَرُمَ قَصادَةً: سَمِنَ.

- والقِصْدَةُ، بالكسر: القِطْعَةُ مما يُكْسَرُ،

- ج: كعِنَبٍ.

- ورُمْحٌ قَصِدٌ، ككَتِفٍ،

- وقَصيدٌ وأقْصادٌ: مُتَكَسِّرٌ.

- والقَصيدُ: ما تَمَّ شَطْرُ أبياتِهِ، وليسَ إلاَّ ثلاثةَ أبياتٍ فَصاعِداً، أو سِتَّةَ عَشَرَ فَصاعِداً، والمُخُّ السَّمينُ أو دونَهُ، كالقَصودِ والعَظْمُ المُمِخُّ واللَّحْمُ اليابِسُ، والناقةُ السَّمينةُ بها نِقْيٌ، والعَصا،

- كالقَصيدَةِ، فيهما، والسَّمينُ من الأَسْنِمَةِ،

- و- من الشِّعْرِ: المُنَقَّحُ المُجَوَّدُ.

- وأقْصَدَ السَّهْمُ: أصابَ فَقَتَلَ مَكانَهُ،

- و- فلاناً: طَعَنَه فلم يُخْطِئْهُ،

- و- الحَيَّةُ: لَدَغَتْ فَقَتَلَتْ.

- والمُقَصَّدَةُ، كمُعَظَّمَةٍ: سِمَةٌ للإِبِلِ في آذانِها.

- والمُقْصَدُ، كَمُكْرَمٍ: من يَمْرَض وَيَموتُ سَريعاً.

- والمُقْصَدَةُ، كالمَحْمَدَةِ: المرأةُ العظيمةُ التَّامَّةُ تُعْجِبُ كُلَّ أحدٍ، والتي إلى القِصَرِ.

- والقاصِدُ: القريبُ، وبَيْنَنا وبينَ الماءِ لَيْلَةٌ قاصِدَةُ: هَيِّنَةُ السَّيْرِ.

- القُعودُ والمَقْعَدُ: الجُلوسُ، أو هو من القِيامِ، والجُلُوسُ من الضَّجْعَةِ ومن السُّجودِ.

- وقَعَدَ به: أقْعَدَهُ.

- والمَقْعَدُ والمَقْعَدَةُ: مكانُهُ.

- والقِعْدَةُ، بالكسر: نَوْعٌ منه، ومقْدارُ ما أخَذَه القاعِدُ من المكانِ، ويُفْتَحُ، وآخِرُ ولَدِكَ، لِلذَّكَرِ والأُنْثَى والجَمْعِ.

- وأقْعَدَ البِئْرَ: حَفَرَها قَدْرَ قِعْدَةٍ، أو تَرَكَها على وجْهِ الأرضِ ولم يَنْتَهِ بها الماءَ.

- وذُو القَعْدَةِ، ويُكسرُ: شَهْرٌ كانوا يَقْعُدونَ فيه عن الأَسْفارِ،

- ج: ذواتُ القَعْدَةِ.

- والقَعَدُ، محرَّكةً: الخوارِجُ،

- ومَنْ يَرَى رَأْيَهُمْ قَعَدِيٌّ، والذين لا ديوانَ لهم، والذين لا يَمْضونَ إلى القِتالِ، والعَذِرَةُ، وأن يكونَ بوَظيفِ البعيرِ اسْتِرْخاءٌ وتَطامُنٌ، وبهاءٍ: مَرْكَبٌ للنِساء، والطِّنْفِسَةُ.

- وابْنَةُ اقْعُدِي وقُومي: الأَمَةُ.

- وبه قُعادٌ وأقْعادٌ: داءٌ يُقْعِدُهُ، فهو مُقْعَدٌ.

- والمُقْعَداتُ: الضَّفادِعُ، وفِراخُ القَطا قَبْلَ أن تَنْهَضَ.

- وقَعَدَ: قامَ، ضِدٌّ،

- و- الرَخَمَةُ: جَثَمَتْ،

- و- النَّخْلَةُ: حَمَلَتْ سَنَةً ولم تَحْمِلْ أخْرَى،

- و- بقِرْنِهِ: أطاقَهُ،

- و- للحَرْبِ: هَيَّأَ لها أقْرانَها،

- و- الفَسيلَةُ: صارَ لها جِذْعٌ.

- والقاعِدُ: هي، أو التي تنالُها اليَدُ، والجُوالِقُ المُمْتَلِئُ حَبًّا، والتي قَعَدَتْ عن الوَلَدِ وعن الحَيْضِ وعن الزَّوْجِ، وقد قَعَدَتْ قُعوداً.

- وقَواعِدُ الهَوْدَجِ: خَشَباتٌ أرْبَعٌ تَحْتَهُ، رُكِّبَ فيهن،

- ورجلٌ قُعْدِيٌّ، بالضم والكسر: عاجزٌ.

- وقَعيدُ النَّسَبِ،

- وقُعْدُدٌ وقُعْدَدٌ وأقْعَدُ وقُعْدودٌ: قَريبُ الآباء من الجَدِّ الأَكْبَرِ.

- والقُعْدُدُ: البعيدُ الآباء منه، ضِدٌّ، والجَبانُ اللَّئيمُ القاعِدُ عن المكارِمِ، والخامِلُ.

- وقُعْدِيٌّ، وقُعْدِيَّةٌ، بضمِّهما ويُكْسَرانِ، وضُجْعِيٌّ، ويكسر، ولا تَدْخُلُه الهاءُ،

- وقُعَدَةٌ ضُجَعَةٌ، كهُمَزَةٍ: كثيرُ القُعودِ والاضْطِجاعِ.

- والقُعودُ: الأَيْمَةُ، وبالفتح من الإِبِلِ: ما يَقْتَعِدُهُ الراعي في كلِّ حاجةٍ،

- كالقَعودَةِ والقُعْدَةِ، بالضم،

- واقْتَعَدَهُ: اتَّخَذَهُ قُعْدَةً،

- ج: أقْعِدَةٌ وقُعُدٌ وقِعْدانٌ وقعائِدُ،

- و- : القَلوصُ، والبَكْرُ إلى أنْ يُثْنِيَ، والفَصيلُ.

- والقَعيدُ: الجرادُ لم يَسْتَوِ جناحُهُ بعدُ، والأَبُ،

- ومنه: قَعيدَكَ لَتَفْعَلَنَّ، أي: بأَبيكَ،

- وقَعيدَكَ اللَّهَ،

- وقِعْدَكَ اللَّهَ، بالكسر: اسْتِعْطافٌ لا قَسَمٌ، بِدَليلِ أنه لم يَجِئْ جَوابُ القَسَمِ، وهو مَصْدَرٌ واقِعٌ مَوْقِعَ الفِعْلِ بِمَنْزِلَة عَمْرَكَ اللَّه، أي: عَمَرْتُكَ اللَّهَ، ومعناهُ: سأَلْتُ اللَّهَ تَعْميرَكَ، وكذلك:

- قِعْدُكَ اللّهُ، تَقْديرُهُ: قَعَدْتُكَ اللَّهَ، أي: سألتُ الله حِفْظَكَ، من قولِهِ تعالى: { عن اليمينِ وعنِ الشِّمالِ قَعيدٌ}،

- و- المُقاعِد، والحافِظُ، للواحِدِ والجَمْعِ، والمُذَكَّرِ والمُؤَنَّثِ، وما أتاكَ من ورائِكَ من ظَبْيٍ أو طائِرٍ، وبهاءٍ: المرأةُ، وشيءٌ كالعَيْبَةِ يُجْلَسُ عليه، والغِرارَةُ أو شِبْهها يكونُ فيها القَديدُ والكَعْكُ،

- و- من الرَّمْلِ: التي ليْسَتْ بمُسْتَطيلةٍ، أو الحَبْلُ اللاَّطئُ بالأرضِ.

- وتَقَعَّدَهُ: قامَ بأمْرِهِ، ورَيَّثَهُ عن حاجَتِه،

- و- عن الأَمْرِ: لم يَطْلُبْهُ.

- وقَعْدُكَ اللّهُ، ويُكْسَرُ،

- وقَعيدُكَ اللّهُ: ناشَدْتُكَ الله، وقيلَ:

- كأنَّه قاعِدٌ مَعَكَ بحِفْظِهِ عليكَ، أو معناهُ بصاحِبِكَ الذي هو صاحِبُ كُلِّ نَجْوَى.

- والمُقْعَدُ من الشِّعْرِ: كُلُّ بيتٍ فيه زحافٌ، أو ما نُقِصَتْ من عَروضِهِ قُوَّةٌ، ورجُلٌ كان يَريشُ السِّهامَ، وفَرْخُ النَّسْرِ، والنَّسْرُ الذي قُشِبَ له فَصيدَ وأُخِذَ ريشُه.

- كالمُقَعْدِدِ فيهما،

- و- من الثَّدْيِ: النَّاهِدُ الذي لم يَنْثَن.

- ورجُلٌ مُقْعَدُ الأَنْفِ: في مَنْخِرَيْهِ سَعَةٌ، وبِهاءٍ: الدَّوْخَلَّةُ من الخُوصِ، والبِئْرُ حُفِرَتْ فلم يَنْبَطْ ماؤُها وتُرِكَتْ.

- والمُقْعَدانُ، بالضم: شَجَرَةٌ لا تُرْعَى.

- وحَدَّدَ شَفْرَتَهُ حتى قَعَدَتْ كأَنَّها حَرْبَةٌ، أي: صارَتْ.

- وثَوْبَكَ لا تَقْعُدْ تطيرُ به الرِّيحُ، أي: لا تَصيرُ الرِّيحُ طائِرَةً به.

- والقُعْدَةُ، بالضم: الحِمارُ،

- ج: قُعْداتٌ، والسَّرْجُ، والرَّحْلُ.

- وأقْعَدَهُ: خَدَمَهُ،

- و- أباهُ: كفاهُ الكَسْبَ،

- كقَعَّدَهُ تَقْعيداً فيهما.

- واقْعَنْدَدَ بالمكانِ: أقامَ به.

- والأَقْعادُ، بالفتح،

- والقُعادُ، بالضم: داءٌ يأخُذُ في أوراكِ الإِبِلِ فَيُميلُها إلى الأرضِ.

- قَفَدَهُ، كضَرَبَهُ: صَفَعَ قَفاهُ بباطِنِ كَفِّهِ، وعَمِلَ العَمَلَ.

- والأَقْفَدُ: المُسْتَرْخِي العُنُقِ، أو الغَليظُهُ، ومن يَمْشِي على صُدورِ قَدَمَيْهِ من قِبَلِ الأَصابعِ، ولا تَبْلُغُ عَقِباهُ الأرضَ، والكَزُّ اليدَيْنِ والرِّجْلَيْنِ، القَصيرُ الأَصابعِ. قَفِدَ، كفَرِحَ.

- والقَفَدُ أيضاً: أن يَميلَ خُفُّ البَعيرِ إلى الجانِبِ الإِنْسِيِّ،

- و- فِينا: أن يُرى مُقَدَّمُ رِجْلَيْهِ من مُؤَخَّرِهِما من خَلْفُ، خَلْفٍ، وانْتِصابُ الرُّسْغِ، وإقبالُهُ على الحافِرِ، وأن يَلُفُّ عِمامَتَهُ ولا يَسْدُلَ عَذَبَتَهُ،

- وكذا القَفْداءُ.

- والقَفَدانَةُ، محرَّكةً: غِلافُ المُكْحُلَةِ، وخريطَةٌ من أدَمٍ للعِطْرِ وغيرِه.

- القَفَعْدَدُ، كسَفَرْجَلٍ: القَصيرُ.

- القَفَنَّدُ، كعَمَلَّسٍ: الشَّديدُ الرأسِ، أو العَظيمُهُ.

- والقَفَنْدَدُ: العظيمُ الأَلواحِ مِنَّا،

- ج: قَفانِدُ وقَفَنْددونَ.

- قَلَدَ الماءَ في الحَوْضِ،

- و- اللَّبَنَ في السِّقاءِ،

- و- الشَّرابَ في البَطْنِ،

- يَقْلِدُهُ: جَمَعَهُ فيه،

- و- الشيءَ على الشيء: لواهُ،

- و- الحَبْلَ: فَتَلَهُ، فهو قَليدٌ ومَقْلودٌ،

- و- الحُمَّى فلاناً: أخَذَتْهُ كُلَّ يَوْمٍ،

- و- الزَّرْعَ: سَقاهُ،

- و- الحَديدَةَ: رَقَّقَها ولَواها على شيءٍ.

- وسِوارٌ مَقْلودٌ وقَلْدٌ، بالفتح: مَلْوِيٌّ.

- والإِقْليدُ: بُرَةُ الناقَةِ، والمفْتاحُ،

- كالمِقلادِ والمِقْلَدِ، وشَريطٌ يُشَدُّ به رأسُ الجُلَّةِ، وشيءٌ يُطَوَّلُ مِثلَ الخَيْطِ من الصُّفْرِ يُقْلَدُ على البُرَةِ وعلى خَوْقِ القُرْطِ،

- كالقِلادِ، والعُنُقُ، وجَمْعُهُ: أقْلادٌ.

- وناقةٌ قَلْداءُ: طَويلَتُها. وكسِكِّيتٍ ومِصْباحٍ: الخِزانَةُ.

- وضاقَتْ مَقالِدُهُ، ومَقاليدُهُ: ضاقَتْ عليه أُمورُهُ. وكمِنْبَرٍ: الوِعاءُ، والمِخْلاةُ، والمِكْيالُ، وعَصًى في رأسِها اعْوِجاجٌ، ومِفْتاحٌ كالمِنْجَلِ.

- والقِلْدُ، بالكسر: قَوافِلُ مكَّةَ إلى جُدَّةَ، ويومُ إِتْيانِ الحُمَّى، أو حُمَّى الرِّبْعِ، والحَظُّ من الماءِ، والجَماعةُ، وقَضيبُ الدَّابَّةِ، وسَقْيُ الماءِ كُلَّ أُسْبوعٍ، وشِبْهُ القَعْبِ.

- وأعْطَيْتُهُ قِلْدَ أمْري: فَوَّضْتُهُ إليه، وبهاءٍ: القِشْدَةُ، والتَّمْرُ، والسَّويقُ يُخَلَّصُ به السَّمْنُ.

- والقَليدُ: الشَّريطُ.

- والقِلادَةُ: ما جُعِلَ في العُنُقِ.

- وتَقَلَّدَ: لَبِسَها.

- وذُو القِلادَةِ: الحارِثُ بنُ ضُبَيْعَةَ.

- والمُقَلَّدُ، كمُعَظَّمٍ: مَوْضِعُها، والسابِقُ من الخَيْلِ، وموضِعُ نجادِ السَّيْفِ على المَنْكِبَيْنِ.

- ومُقَلَّدُ الذَّهَبِ: من ساداتِ العَرَبِ.

- وبنو مُقَلَّد: بَطْنٌ.

- ومُقَلَّداتُ الشِّعْرِ،

- وقلائِدُه: البَواقي على الدَّهْرِ.

- ويَتقالدونَ الماءَ: يَتَناوَبونَهُ.

- وأقْلَدَ البَحْرُ عليهم: أغْرَقَهُمْ.

- واقْلَوَّدَهُ النُّعاسُ: غَشِيَهُ.

- والاقْتِلادُ: الغَرْفُ.

- وقَلَّدْتُها قِلادَةً: جَعَلْتُها في عُنُقِها، ومنه: تَقْليدُ الوُلاةِ الأَعْمالَ، وتَقْليدُ البَدَنَةِ شيئاً يُعْلَمُ به أنها هَدْيٌ.

- اقْلَعَدَّ: مَضَى على وجْهِهِ في البِلادِ،

- و- الشَّعْرُ: اشْتَدَّتْ جُعودَتُهُ.

- قَلْقَشَنْدَةُ: ة بمِصْرَ.

- القَمَحْدُوةُ: الهَنَةُ النَّاشِزَةُ فَوْقَ القَفا وأعْلَى القَذالِ خَلْفَ الأُذُنَيْنِ، ومُؤَخَّرُ القَذالِ،

- ج: قَماحِدُ. وفي ذِكْر الجوهريِّ إيَّاها في "قَحَدَ" نَظَرٌ.

- القَمْدُ: الإِباءُ، والتَّمَنُّعُ، والإِقامةُ في خيرٍ أو شرٍّ، وبالتحريك: الطُّولُ، أو ضِخَمُ العُنُقِ في طُولٍ، والنَّعْتُ: أقْمَدُ، وهي: قَمْداءُ وقُمُدٌّ وقُمُدَّةٌ وقُمُدَّانِيَّةٌ.

- وذَكَرٌ قُمُدٌّ، كعُتُلّ: شديدُ الإِنعاظِ.

- ورجُلٌ قُمُدٌ، مُخَفَّفَةً،

- وقُمُدٌّ وقُمادٌ، كغُرابٍ،

- وقُمْدودٌ وقُمادِيٌّ وقُمُدَّانٌ وقُمُدَّانِيٌّ: شديدٌ، أو غليظٌ.

- وأقْمَدَ: طَمَحَ بعُنُقِهِ، وأنْعَظَ، وأسالَ.

- واقْمَهَدَّ: ليسَ من قَمَدَ ووَهِمَ الجوهريُّ.

- المُقْمَعِدُّ، كمُشْمَعِلٍ: مَنْ تُكَلِّمُه بِجَهْدِكَ ولا يَلينُ لك ولا يَنْقادُ، ومن عَظُمَ أعلى بَطْنِه واسْتَرْخَى أسْفَلُهُ.

- القَمْهَدُ: اللَّئيمُ الأصلِ، القبيحُ الوجْهِ، وبالضم: المقيمُ الذي لا يَبْرَحُ.

- واقْمَهَدَّ: رَفَعَ رأسَه،

- و- بالمكان: أقامَ، وهو شِبْهُ ارْتِعادٍ في الفَرْخِ إذا زُقَّ.

- القَنْدُ والقَنْدَةُ والقِنْديدُ: عَسَلُ قَصَبِ السُّكَّرِ إذا جُمِّدَ، مُعَرَّبٌ. وسَويقٌ مُقَنَّدٌ ومَقْنودٌ ومُقَنْدًى.

- والقِنْديدُ: الوَرْسُ، والخَمْرُ، أو عصيرٌ يُجْعَلُ فيه أفْواهٌ ثم يُفْتَقُ، والعَنْبَرُ، والكافورُ، والمِسْكُ، وطيبٌ يُعْمَل بالزَّعْفَرانِ، وحالُ الرَّجُلِ حَسَنَةً أو قبيحةً، كالقِنْدِدِ.

- والقِنْدَأْوُ: في الهمْزِ. وسَمَرْقَنْدُ: في الراء.

- وقَنادٌ، كسَحابٍ: ع شرقِيَّ واسِطَ. ومحمدُ بنُ سعيدِ بنِ قَنْدٍ: مُحَدِّثٌ.

- وقَنْدَةُ الرِّقاعِ: تَمْرٌ.

- وأبو القُنْدَيْنِ، بالضم، الأَصْمَعِيُّ: كُنِيَ به لعِظَمِ

- قُنْدَيْهِ، أي: خُصْيَيْهِ.

- وجاءَ بالأَمْرِ على قَناديدِهِ، أي: وجْهِهِ.

- القُنْفُدُ: القُنْفُذُ.

- القَوْدُ: نقيضُ السَّوْقِ، فهو من أمامٍ، وذاكَ من خَلْفٍ،

- كالقِيادَةِ والمَقادَةِ والقَيْدودَةِ والتَّقْوادِ والاقْتِيادِ والتَّقْويدِ، والخيلُ، أو التي تقادُ بِمَقاوِدِها ولا تُرْكَبُ،

- والدَّابَّةُ مَقُودَةٌ ومَقْوُدَةٌ. واقْتادَها فاقْتادَتْ وانْقادَتْ. ورَجُلٌ قائِدٌ من قُوَّدٍ وقُوَّادٍ وقادَةٍ.

- وأقادَه خيلاً: أعْطاهُ ليَقودَها،

- و- القاتِلَ بالقَتيلِ: قَتَلَه به،

- و- الغَيْثُ: اتَّسَعَ،

- و- فُلانٌ: تَقَدَّمَ.

- والمِقْوَدُ، بالكسر: ما يُقادُ به، كالقِيادِ.

- وأعْطاهُ مَقادَتَهُ: انْقادَ له.

- وفَرَسٌ وبَعيرٌ قَؤُودٌ وقَيِّدٌ وقَيْدٌ، كمَيِّتٍ ومَيْتٍ،

- وأقْوَدُ: ذَلولٌ مُنْقادٌ.

- وجَعَلْتُهُ مَقادَ المُهْرِ، أي: عن اليَمينِ.

- والقائِدُ من الجَبَلِ: أنْفُه، وكُلُّ مُسْتَطيلٍ من أرضٍ أو جَبَلٍ على وجْهِ الأرضِ، وأعْظَمُ فُلْجانِ الحَرْثِ، والأَوَّلُ من بَناتِ نَعْشٍ الصُّغْرَى الذي هو آخِرُها: قائِدٌ، والثاني: عَنَاقٌ، وإلى جانِبِهِ قائدٌ صغير، وثانيهِ: عَناقٌ، وإلى جانِبِهِ الصَّيْدَقُ، وهو السُّهى، والثالِثُ: الحَوَرُ.

- والقَياديدُ: الطِّوالُ من الأُتُنِ وغيرِها، الواحِدَةُ: قَيْدودٌ.

- والقِيدُ، بالكسر،

- والقادُ: القَدْرُ.

- والأَقْوَدُ: الشديدُ العُنُقِ، والبخيلُ على الزَّاد، والجَبَلُ الطويلُ،

- كالمُقَوَّدِ، كمُعَظَّمٍ، ومَنْ أقْبَلَ على شيءٍ لم يَكَدْ يَنْصَرِفُ عنه.

- والقَوَدُ، محرَّكةً: القِصاصُ، وطولُ الظَّهْرِ والعُنُقِ.

- وانْقادَ: خَضَعَ، وذَلَّ،

- و- لِيَ الطريقُ إليه: وضَحَ.

- والقَوْداءُ: الثَّنِيَّةُ العالِيَةُ.

- والقَوَّادُ، ككَتَّانٍ: الأَنْفُ، حِمْيَرِيَّةٌ. والأَحْمَرُ بنُ قُوَيْدٍ، كزُبَيْرٍ: م.

- والمَقادُ، بالفتح: جَبَلٌ بالصَّمَّانِ.

- والقائِدَةُ: الأَكَمَةُ تَمْتَدُّ على الأرضِ.

- وقِيدَ الدَّقيقُ: طُبخَ وتَكَتَّلَ وتَكَبَّبَ.

- القَهْدُ: النَّقِيُّ اللَّوْنِ، والأَبْيَضُ الأَكْدَرُ، وضَرْبٌ من الضَّأْنِ تَعْلوهُ حُمْرَةٌ، وتَصْغُرُ آذانُه، أو الأُحَيْمِرُ الأُكَيْلِبُ الوجْهِ،

- ج: قِهادٌ، أو الذي لا قُرونَ له، والجُؤْذَرُ، والخَذْفُ، والقَصيرُ الذَّنَبِ، والصغيرُ اللطيفُ من البَقَرِ، والنَّرْجِسُ إذا لم يَتَفَتَّحْ، وبالتحريكِ: ع. وكزُبَيْرٍ، ابنُ مُطَرِّفٍ الغِفارِيُّ: اخْتُلِفَ في صُحْبَتِه.

- وقَهَدَ في مِشْيَتِه، كمَنَعَ: قارَبَ في خَطْوِه، ولم يَنْبَسِطْ في مَشْيِه.

- القَهْمَدُ: اللَّئيمُ الأَصْلِ، الدَّنيءُ، والدَّميمُ الوَجْهِ.

- القَيْدُ: م،

- ج: أقْيادٌ وقُيودٌ، وما ضَمَّ العَضُدَيْنِ من المُؤَخَّرَتَيْنِ، وقِدٌّ يَضُمُّ عَرْقُوَتَيِ القَتَبِ، وفَرَسٌ لبَنِي تَغْلِبَ،

- و- من السَّيْفِ: ذاكَ المَمْدودُ في أُصولِ الحَمائِلِ يُمْسِكه البَكَراتُ.

- وقَيدُ الأَسْنانِ: اللِّثَةُ.

- وقَيْدُ الفَرَسِ: سِمَةٌ في عُنُقِ البَعيرِ، ويقالُ للفَرَسِ: قَيْدُ الأَوابِدِ، لأِنَّه يَلْحَقُ الوُحوشَ بسْرعَتِه،

- و- : المِقْدارُ، كالقادِ.

- وقِيدَ: قُيِّدَ.

- والمُقَيَّدُ، كمُعَظَّمٍ: مَوْضِعُ القَيْدِ من رِجْلِ الفَرَسِ، ومَوْضِعُ الخَلْخالِ من المرأةِ، وما قُيِّدَ من بَعيرٍ ونحوِه،

- ج: مقاييدُ، والمَوْضِعُ الذي يُقَيَّدُ فيه الجَمَلُ ويُخَلَّى. وككَيِّسٍ: مَنْ ساهَلَكَ إذا قُدْتَهُ. وككِتابٍ: حَبْلٌ يُقادُ به.

- والتَّقْييدُ: التَّأخيذُ.

- وتُقَيِّدُ، كمُضارعِ قَيَّدْتَ: أرضٌ حَميضةٌ.

- وتَقْييدُ الكِتابِ: شَكْلُه.

- ومُقَيَّدَةُ الخِمارِ: الحُرَّةُ.

- وبنو مُقَيِّدَةَ: العَقارِبُ.

- و"قَيَّدَ الإِيمانُ الفَتْكَ" أي: مَنَعَ من الفَتْكِ بالمُؤْمِنِ كما يَمْنَعُ ذا العَيْثِ من الفَسادِ.

- والقِيدُ، بالكسرِ: القَدْرُ.


فَصْلُ الكاف

- كَأَدَ، كمَنَعَ: كَئِبَ.

- والكَأْداءُ: الشِّدَّةُ، والظُّلْمُ، والحُزْنُ، والحِذارُ، واللَّيْل المُظْلِمُ.

- والكُؤَداءُ: الصُّعَداءُ.

- وتَكَأَّدَ الشَّيءَ: تَكَلَّفَهُ، وكابَدَهُ، وصَلَّى به.

- وتَكَأَّدَني الأَمْرُ: شَقَّ عَلَيَّ،

- كتَكَاءَدَنِي.

- وعَقَبَةٌ كَؤُودٌ وكَأْداءُ: صَعْبَةٌ.

- واكْوَأدَّ الشَّيْخُ: أُرْعِدَ كِبَراً.

- والمُكْوَئِدُّ: الشَّيْخُ المُرْتَعِشُ.

- الكَبِدُ، بالفتح والكسر، وككَتِفٍ: م، وقد يُذَكَّرُ،

- ج: أكْبادٌ وكُبودٌ.

- كَبَدَهُ يَكْبِدُهُ ويَكْبُدُهُ: ضَرَبَ كَبِدَهُ، وقَصَدَهُ،

- و- البَرْدُ القومَ: شَقَّ عليهم وضَيَّقَ. وكغُرابٍ: وجَعُ الكَبِدِ. وكفَرِحَ: أَلِمَ. وكعُنِيَ: شَكاها.

- والكَبِدُ، ككَتِفٍ: الجَوْفُ بِكمالِهِ، ووسَطُ الشيءِ، ومُعْظَمُهُ،

- و- من القَوْسِ: ما بينَ طَرَفَيْ عِلاقَتِها، أو قَدْرُ ذِراعٍ منْ مَقْبِضِها، وجبلٌ أحْمَرُ لِبَنِي كِلابٍ، والجَنْبُ، ولَقَبُ عبدِ الحَميدِ بنِ الوَليدِ المُحَدِّثِ لِثِقَلِه.

- ودارَةُ كَبِدٍ: لِبَنِي كِلابٍ.

- وكَبِدُ الوِهادِ: ع بسَماوةَ.

- وكَبِدُ قُنَّةَ: لِغَنِيٍّ.

- وكَبِدُ الحَصاةِ: شاعِرٌ، وبالتحريكِ: عِظَمُ البَطْنِ، والهواءُ، والشِّدَّةُ، والمَشَقَّةُ، ووسَطُ الرَّمْلِ، ووسَطُ السماءِ،

- كالكُبَيْداءِ والكُبَيْداةِ والكَبْداءِ والكَبْدِ.

- وتَكَبَّدَتِ الشمسُ السماءَ: صارَتْ في كُبَيْدائِها،

- ككَبَّدَتْ تكْبيداً،

- و- الأَمْرَ: قَصَدَهُ،

- و- اللَّبَنُ: خَثُرَ.

- وسُودُ الأَكْبادِ: الأَعْداءُ.

- والكَبْداءُ: رَحَى اليَدِ، والقَوْسُ يَمْلأَ الكَفَّ مَقْبِضُها، والمرأةُ الضَّخْمَةُ الوَسَطِ البَطيئَةُ السَّيرِ.

- والرَّجُلُ أكْبَدُ والرَّمْلَةُ العَظيمَةُ الوَسَطِ.

- وكابَدَهُ مُكابَدَةً وكِباداً: قاساهُ، والاسمُ: الكابِدُ.

- والأَكْبَدُ: طائرٌ ومَنْ نَهَضَ موضِعُ كبِدِهِ.

- والكَبْدَةُ، بالفتح: خَرَزَةُ الحُبِّ.

- وتُضْرَبُ إليه أكْبادُ الإِبِلِ، أي: يُرْحَلُ إليه في طَلبِ العلمِ وغيرِهِ.

- الكَتَدُ، محرَّكةً: نَجْمٌ، وجبلٌ بمكَّةَ، حَرَسَها. اللّهُ تعالى، بطَرَفِ المُغَمَّس، ومُجْتَمَعُ الكَتِفَيْنِ من الإِنْسانِ والفَرَسِ،

- كالكَتِدِ، أو هُما الكاهِلُ، أو ما بينَ الكاهِلِ إلى الظَّهْرِ،

- ج: أكْتادٌ وكُتودٌ.

- والأَكْتَدُ: المُشْرِفُهُ.

- وتَكْتُدُ، كتَنْصُرُ: ع.

- وهُم أكْتادٌ، أي جمَاعاتٌ، أو أشْباه، أو سِراعٌ بعضُها في إِثْرِ بعضٍ، لا واحِدَ لها.

- الكَدُّ: الشِّدَّةُ، والإِلْحاحُ، والطَّلَبُ، والإِشارَةُ بالإِصْبَعِ، ومَشْطُ الرأسِ، وما يُدَقُّ فيه كالهاوُنِ.

- وكَدَّهُ واكْتَدَّهُ: طَلَبَ منه الكَدَّ،

- كاسْتَكَدَّهُ، ونَزَعَ الشيءَ بيدِهِ، يكونُ في الجامِدِ والسائِلِ.

- والكَدَدَةُ، محرَّكةً، وكهُمَزَةٍ وسُلالَةٍ: ما يَبْقَى أسْفَلَ القِدْرِ. وكسلالَةٍ: القِشْدَةُ،

- وع بالمَرُّوتِ لبني يَرْبوعٍ.

- والكَديدُ: المِلْحُ الجَريشُ، وصَوْتُهُ إذا صُبَّ، وماءٌ بين الحَرَمَيْنِ، شَرَّفَهُما اللّهُ تعالى، والبَطْنُ الواسِعُ من الأرضِ، والأرضُ الغليظَةُ.

- كالكِدَّةِ، بالكسر.

- ويَوْمُ الكَديدِ: م.

- وكثُمامٍ: حُسافُ الصِّلِّيَانِ، وفَحْلٌ تُنْسَبُ إليه الحُمُرُ.

- والأَكِدَّةُ: بَقايا المَرْتَعِ الذي قد أُكِلَ.

- ورأيتُهُمْ أكْداداً وأكاديدَ: فِرَقاً وأرسالاً.

- والكَدْكَدَةُ: الإِفْراطُ في الضَّحِكِ،

- كالكِدْكادِ، بالكسر، وضَرْبُ الصَّيْقَلِ المِدْوَسَ على السَّيْفِ إذا جَلاهُ، والتَّثاقُلُ في المَشْي.

- وأكَدَّ، واكْتَدَّ: أمْسَكَ، وهو كدودٌ.

- وبِئْرٌ كدودٌ: لم يُنَلْ ماؤُها إلاَّ بِجَهْدٍ.

- والكُدَيْدَةُ، كجُهَيْنَةَ: ماءٌ لِبَنِي أبي بَكْرِ بنِ كِلابٍ.

- وكُدَدٌ، كصُرَدٍ: ع قُرْبَ البَصْرَةِ.

- وكَجَبَلٍ: ع في ديارِ بني سُلَيْمٍ، ولُغَةٌ في الكَتَدِ.

- والمِكَدُّ: المُشْطُ.

- وكَدَّدَهُ وكَدْكَدَهُ وتَكَدْكَدَهُ: طَرَدَهُ طَرْداً شديداً.

- الكَرْدُ: العُنُقُ، أو أصْلُها، والسَّوْقُ، وطَرْدُ العَدُوِّ، والقَطْعُ، ومنه: شارِبٌ مَكْرودٌ، وبالضم: جِيلٌ م،

- ج: أَكْرادٌ، وجَدُّهُم: كُرْدُ بنُ عَمْرٍو مُزَيْقِياءَ بنِ عامِرِ بنِ ماءِ السَّماءِ، والدَّبْرَةُ من المزارعِ، الواحِدَةُ بهاءٍ،

- وة بالبَيْضاءِ، وابنُ القاسِمِ: مُحَدِّثٌ، وكذا محمدُ بنُ كُرْدٍ الإِسْفَرايِنِيّ، ومحمدُ بنُ الكُرَيْدِيِّ، وكُرْدِينُ، واسْمُهُ: عبدُ اللّهِ بنُ القاسِمِ.

- والكِرْديدَةُ، بالكسر: القِطْعَةُ العَظيمَةُ من التَّمْرِ، وجُلَّتُهُ، أو ما يَبْقَى في أسْفَلِها منْ جانِبَيْها من التَّمْرِ،

- ج: كَراديدُ وكِرادٌ،

- كالكِرْدِيَةِ.

- وعبدُ الحميد بنُ كَرْديدٍ: مُحَدِّثٌ ثِقَةٌ.

- وكارَدَهُ: طارَدَهُ، ودافَعَهُ.

- كَرْبَدَ في عَدْوِهِ: جَدَّ فيه.

- كَرْمَدَ في آثارِهِم: عَدَا.

- الكِرْكيدَةُ، بالكسر: الكِرْديدَةُ.

- كزْدٌ، بالفتح: ع.

- كَسَدَ، كنَصَرَ وكَرُمَ،

- كَساداً وكُسوداً: لم يَنْفُقْ، فهو كاسِدٌ وكَسيدٌ، وسُوقٌ كاسِدٌ،

- وأكسَدوا: كَسَدَتْ سُوقُهُم.

- والكَسيدُ: الدُّونُ.

- والكُسْدُ: القُسْطُ.

- وانْكَسَدَتِ الغَنَمُ إلى الغَنَمِ: رَجعَتْ إليها.

- كُشْتَغْدى الخَطَّابِيُّ، بالضم، وابْنُهُ: رَوَيَا، رَوَيْنا عنْ أصْحابِهِما.

- كَشَدَهُ يَكْشِدُهُ: قَطَعَه بأسنانِهِ، كقَطْعِ الجَزَرِ،

- و- النَّاقَةَ: حَلَبَها بِثَلاثِ أصابعَ.

- والكَشْدُ: حَبٌّ يُؤْكَلُ.

- والكَشُودُ: ناقَةٌ تُكْشَدُ فَتَدِرُّ، والضَّيِّقَةُ الإِحْليلِ القَصيرَةُ الخِلْفِ.

- والكُشُدُ: الكثيرو الكَسْبِ، والكادُّونَ على عيالِهِم، الواصِلونَ أرحَامَهُم،

- الواحِدُ: كاشِدٌ وكَشُودٌ وكَشَدٌ.

- وأكْشَدَ: أخْلَصَ الزُّبْدَةَ.

- الكَعْدُ: الجُوالِقُ، وبهاءٍ: طَبَقُ القارورَةِ.

- الكاغَدُ: القِرْطاسُ، مُعَرَّبٌ.

- الكَلْدُ: جَمْعُ الشيءِ بعضِهِ على بعضٍ،

- كالتَّكْليدِ، وبالتحريك: المكانُ الصُّلْبُ بِلا حَصًى، والنَّمِرُ، والآكامُ، أو الأراضي الغَليظَةُ، واحِدها بهاءٍ.

- وأبو كَلَدَةَ: كُنْيَةُ الضِّبْعانِ.

- وكَلَدَةُ بنُ حَنْبَلٍ،

- والحارِثُ بنُ كَلَدَةَ: صَحابِيَّانِ، وطَبيبٌ للعَرَبِ، وضِرار بنُ فُضالَةَ بنِ كَلَدَةَ: ثَلاثَتُهم شُعَراءُ.

- والكَلَنْدَى: الأَكَمَةُ، وع.

- والمُكْلَنْدِدُ: الشَّديدُ الغَليظُ، كالمُكْلَنْدِي.

- واكْلَنْدَى: غَلُظَ، واشْتَدَّ، كتَكَلَّدَ.

- واكْلَنْدَدَ عليه: ألْقَى عليه بنفسِه، وصَلُبَ، وتَقَبَّضَ، وامْتَنَعَ.

- وذيخٌ كالِدٌ: قديم.

- أبو كَلْهَدَةَ: من كُناهُمْ.

- الكُمْدَةُ، بالضم،

- والكَمْدُ، بالفتح وبالتحريكِ: تَغَيُّرُ اللَّوْنِ، وذَهابُ صَفائِهِ، والحُزْنُ الشديدُ، ومَرَضُ القلبِ منه.

- كَمِدَ، كفَرِحَ، فهو كامِدٌ وكَمِدٌ وكَميدٌ، وأكْمَدَهُ فهو مَكْمُودٌ،

- و- الثَّوْبُ: أخْلَقَ، وامْلاسَّ. وكنَصَرَ: دَقَّ الثَّوْبَ،

- والاسْمُ: الكِمادُ، ككِتابٍ، وهي أيضاً: خِرْقَةٌ وَسِخَةٌ تُسَخَّنُ وتُوضَعُ على المَوْجوعِ، يَشْتَفِي بها من الرِّيحِ ووجَع البَطْنِ،

- كالكِمادَةِ.

- وتَكْميدُ العُضْوِ: تَسْخِينُهُ بها.

- والكُمُدَّةُ، كغُلُبَّةٍ: الذَّكَرُ.

- كَمْرَدُ، كجعفرٍ: ة بسَمَرْقَنْدَ.

- الكُمْهُدُ، كقُنْفُذٍ: الغَليظُ العظيمُ الكُمْهُدَةِ، أي: الكَمَرَةِ، أو الفَيْشَلَةِ.

- واكْمَهَدَّ الفَرْخُ: اقْمَهَدَّ.

- وجهٌ كُنابِد، بالضم: قَبيحٌ.

- الكُنُودُ: كُفْرانُ النِّعْمَةِ، وبالفتح: الكَفُورُ،

- كالكَنَّادِ، والكافِرُ، واللَّوَّامُ لِرَبِّه تعالى، والبَخيلُ، والعاصي، والأرضُ لا تُنْبِتُ شيئاً، ومَنْ يأكُلُ وحْدَهُ، ويَمْنَعُ رِفْدَهُ، ويَضْرِبُ عَبْدَهُ، والمرأةُ الكَفورُ للمَوَدَّةِ والمُواصَلَةِ، وعَلَمٌ.

- وكُنْدَةُ، بالضم: ة بسَمَرْقَنْدَ، وبالفتح: ناحِيَةٌ بِخُجَنْدَ تُوصَفُ نِساؤُها بالحُسْنِ، وبالكسر: القِطْعَةُ من الجبلِ، وككَتَّانٍ: ابنُ أودَعَ الغافِقِيُّ، وفَدَ على النبِيِّ، صلى الله عليه وسلم.

- وكِنْدَةُ، بالكسر، ويُقالُ: كِنْدِيٌّ: لَقَبُ نَوْرِ بنِ عُفَيْرٍ أبو حَيٍّ من اليَمَنِ، لأِنَّه كنَدَ أباهُ النِّعْمَةَ، ولَحِقَ بأخْوالِه.

- والكَنْدُ: القَطْعُ.

- الكَنْعَدُ: سَمَكٌ بَحْرِيٌّ.

- الكَوْدُ: المَنْعُ.

- وكادَ يَفْعَلُ،

- وكِيدَ كَوْداً ومَكاداً ومَكادَةً: قارَبَ ولم يَفْعَلْ، مُجَرَّدَةً تُنْبِئُ عن نَفْيِ الفِعْلِ، ومَقْرونَةً بالجَحْدِ تُنْبِئُ عن وقُوعِهِ، وقد تكونُ صِلَةً للكلامِ، ومنه:

- {لم يَكَدْ يراها}، أي: لم يَرَها، وتكونُ بمعنى أرادَ: {أكادُ أُخْفيها}: أريدُ.

- وعرَفَ مايُكادُ منه، أي: يُرادُ.

- ولامَهَمَّةَ ولا مَكادَةَ، أي: لا أهُمُّ ولا أكادُ،

- ويَكودُ: ع.

- وهو يَكُودُ بنفسِه: يَجودُ.

- واكْوَأَدَّ: شاخَ، وارْتَعَشَ.

- والكَوْدَةُ: ما جَمَعْتَ من تُراب ونحوه،

- ج: أكْوادٌ.

- وكَوَّدَهُ: جَمَعَهُ، وجَعَلَهُ كُثْبَةً واحدةً.

- وكُوادٌ وكُوَيْدٌ، كغُرابٍ وزُبَيْرٍ: اسْمانِ.

- كَهَدَ، كمَنَعَ،

- كَهْداً وكَهَداناً: أسْرَعَ،

- وكَهَدْتُهُ أنا، وأَلَحَّ في الطَّلَبِ، وتَعِبَ، وأعْيا.

- وأتانٌ كَهودُ اليَدَيْنِ: سريعةٌ.

- والكَوْهَدُ: المُرْتَعِشُ كِبَراً.

- والكَهْداءُ: الأَمَةُ.

- وأكْهَدَ: تَعِبَ، وأتْعَبَ.

- واكْوَهَدَّ: اقْمَهَدَّ، وأصابَهُ جَهْدٌ وكَهْدٌ.

- الكَيْدُ: المَكْرُ والخُبْثُ،

- كالمَكيدَةِ، والحِيلَةُ والحَرْبُ، وإخْراجُ الزَّنْدِ النارَ، والقَيْءُ، واجْتِهادُ الغُرابِ في صِياحِهِ.

- وكادَ: قاءَ،

- و- بنفْسِه: جادَ،

- و- المرأةُ: حاضَتْ،

- و- يَفْعَلُ كذا: قارَبَ، وهَمَّ،

- ككِيدَ.

- وفيه تَكايُدُ: تَشَدُّدٌ.

- ولا كَيْداً ولا هَمَّاً: لا أكادُ ولا أهُمُّ.

- واكْتادَ: افْتَعَلَ من الكَيْدِ، وهُما يَتَكايَدانِ، ولا تَقُلْ: يَتَكاوَدانِ.


فصل اللام

- لَبَدَ، كنَصَرَ وفَرِحَ،

- لُبُوداً ولَبَداً: أقامَ، ولَزِقَ،

- كأَلْبَدَ، وكصُرَدٍ وكتِفٍ: مَنْ لا يَبْرَحُ مَنْزِلَهُ، ولا يَطْلُب مَعاشاً.

- وكصُرَدٍ: آخِرُ نُسورِ لُقْمانَ، بَعَثَتْهُ عادٌ إلى الحَرَمِ يسْتَسقِي لَها، فلما أُهْلِكوا، خُيِّرَ لُقْمانُ بَيْنَ بَقاءِ سَبْعِ بَعَراتٍ سُمْرٍ، مِنْ أَظْبٍ عُفْرٍ، في جَبَلٍ وَعْرٍ، لا يَمَسُّها القَطْرُ، أو بَقاءِ سَبْعَةِ أنْسُرٍ، كُلَّما هَلَكَ نَسْرٌ خَلَفَ بعدَهُ نَسْرٌ، فاخْتارَ النُّسورَ، وكانَ آخِرُها لُبَداً.

- ولُبَّدَى ولُبَّادَى، ويُخَفَّفُ: طائِرٌ يقالُ له:

- لُبادَى البُدِي، ويُكَرَّرُ حتى يَلْتَزِقَ بالأرضِ، فَيُؤْخَذَ.

- والمُلْبِدُ: البَعيرُ الضَّارِبُ فَخِذَيْهِ بِذَنَبِهِ.

- وتَلَبَّدَ الصُّوفُ ونحوُهُ: تَداخَلَ، ولَزقَ بعضُه ببعضٍ،

- و- الطَّائِرُ بالأرضِ: جَثَمَ عليها،

- وكُلُّ شَعَرٍ أو صُوفٍ مُتَلَبِّدٍ: لِبْدٌ ولِبْدَةٌ ولُبْدَةٌ،

- ج: ألْبَادٌ ولُبودٌ.

- واللَّبَّادُ: عاملُها.

- واللِّبْدَةُ، بالكسرِ: شَعَرُ زُبْرَةِ الأَسَدِ،

- وكُنْيَتُه: ذُو لِبْدَةَ، ونُسالُ الصِّلِّيانِ، وداخِلُ الفَخِذِ، والجَرادَةُ، والخِرْقَةُ يُرْقَعُ بها صَدْرُ القَميصِ، أو القَبيلَةُ يُرْقَعُ بها قَبُّهُ،

- ود بَيْنَ بَرْقَةَ وإِفْرِيقيَّةَ، وبلا هاءٍ: الأَمْرُ،

- وبِساطٌ م، وما تَحْتَ السَّرْجِ.

- وذُو لِبْدٍ: ع بِبِلادِ هُذَيْلٍ، وبالتحريكِ: الصُّوفُ، ودَعَصُ الإِبِلِ مِنَ الصِّلِّيانِ.

- وألْبَدَ السَّرْجَ: عَمِلَ لِبْدَهُ،

- و- الفَرَسَ: شَدَّه،

- و- القِرْبَةَ: جَعَلَها في جُوالق،

- و- رأسَهُ: طأطأهُ عند الدُّخولِ،

- و- الشيءَ بالشيءِ: ألصَقَهُ،

- و- الإِبِلُ: خَرَجَتْ أَوْبارُها، وتَهَيَّأَت لِلسِّمَنِ،

- و- بَصَرُ المُصَلِّي: لَزِمَ مَوْضِعَ السُّجودِ.

- واللُّبَّادَةُ، كَرُمَّانةٍ: ما يُلْبَس من اللُّبُودِ لِلمَطَرِ.

- واللَّبِيد: الجُوالِقُ، والمِخْلاةُ، وابنُ رَبيعَةَ بنِ مالِكٍ، وابنُ عُطارِدِ بنِ حاجِبٍ، وابنُ أزْنَمَ الغَطَفَانِيُّ: شُعَراءُ.

وكَزُبَيْرٍ وكَرِيمٍ: طائِرٌ. وأبو لُبَيْدِ بنُ عَبَدَةَ: شاعِرٌ فارِسٌ.

- ولَبَدَ الصُوفَ، كَضَرَبَ: نَفَشَهُ، وبَلَّهُ بِماءٍ ثم خاطَهُ، وجَعَلَه في رَأسِ العَمَدِ وِقايَةً لِلبِجادِ أنْ يَخْرِقَهُ، كلَبَّدَهُ.

- ومالٌ لُبَدٌ ولابِدٌ ولُبَّدٌ: كَثيرٌ.

- واللُّبَّدَى: القَوْمُ المُجْتَمِعُ.

- والتَّلْبِيد: التَّرْقِيعُ،

- كالإِلْبادِ، وأنْ يَجْعَلَ المُحْرمُ في رَأسِهِ شَيْئاً منْ صَمْغٍ لِيَتَلَبَّدَ شَعْرُهُ.

- واللَّبُودُ: القُرادُ.

- والْتَبَدَ الوَرَقُ: تَلَبَّدَتْ،

- و- الشَّجَرَةُ: كَثُرَتْ أوراقُها.

- واللاّبِدُ والمُلْبِدُ وأبو لُبَدٍ، كصُرَدٍ وعِنَبٍ: الأَسدُ.

- لَتَدَهُ بيده يَلْتِدُهُ: لَكَزَهُ.

- لَثَدَ القَصْعَةَ بالثَّريدِ يَلْثِدُها: جَمَعَ بَعْضَهُ على بَعْض، وسَوَّاهُ،

- و- المَتاعَ: رَثَدَهُ.

- واللِّثْدَةُ، بالكسرِ: الجَماعَةُ المُقيمُونَ لا يَظْعَنونَ.

- اللَّحْدُ، ويُضَمُّ: الشَّقُّ يَكُونُ في عُرْضِ القَبْرِ، كالمَلْحود،

- ج: ألْحادٌ ولُحُودٌ.

- ولَحَدَ القَبْرَ، كَمَنَعَ،

- وألْحَدَهُ: عَمِلَ له لَحْداً،

- و- المَيِّتَ: دَفَنَهُ،

- و- إليه: مالَ، كالْتَحَدَ.

- وألْحَدَ: مالَ، وعَدَلَ، ومارَى، وجادَلَ،

- و- في الحَرَمِ: تَرَكَ القَصْدَ فيما أُمِرَ به، وأشْرَكَ باللهِ، أو ظَلَمَ، أو احْتَكَرَ الطَّعامَ،

- و- بِزَيْدٍ: أزْرى به، وقال عليه باطِلاً.

- وقَبْرٌ لاحِدٌ ومَلْحُودٌ: ذُو لَحْدٍ.

- ورَكِيَّةٌ لَحُودٌ: زَوْراءُ مُخالِفَة عنِ القَصْدِ.

- واللُّحادَةُ: اللّحاثَةُ، والمُزْعَةُ من اللَّحْمِ.

- ولاحَدَ فُلاناً: اعْوجَّ كُلٌّ منهما على صاحِبِه.

- والمُلْتَحَدُ: المَلْجَأُ.

- اللَّديدانِ: صَفْحَتا العُنُقِ دونَ الأُذُنَيْنِ، وجانِبا كُلِّ شيءٍ،

- ج: ألِدَّةٌ.

- وتَلَدَّدَ: تَلَفَّتَ يَميناً وشِمالاً، وتَحَيَّرَ مُتَبَلِّداً، وتَلَبَّثَ.

- والمُتَلَدَّدُ، بفتح الدالِ: العُنُقُ.

- ومالَهُ عنه مُلْتَدٌّ، أي: بُدٌّ.

- واللَّدودُ، كصَبُورٍ: ما يُصَبُّ بالمُسْعُط من الدَّواءِ في أحدِ شقّيِ الفَمِ،

- كاللَّديدِ،

- ج: ألِدَّةٌ. وقد لَدَّهُ لَدًّا ولُدوداً، ولَدَّهُ إياهُ، وأَلَدَّهُ، ولُدَّ، فهو مَلْدودٌ،

- و= وجَعٌ يأخُذُ في الفَمِ والحَلْقِ.

- و لَدَّهُ: خَصَمَهُ، فهو لادٌّ ولَدودٌ، وحَبَسَهُ.

- والأَلَدُّ: الطويلُ الأَخْدَعِ من الإِبِلِ، والخَصْمُ الشَّحِيحُ الذي لا يَزيغُ إلى الحَقِّ،

- كالأَلَنْدَدِ واليَلَنْدَدِ،

- ج: لُدٌّ ولِدادٌ.

- ولَدَدْتَ لَدًّا: صِرْتَ ألَدَّ.

- واللَّديدُ: ماءٌ لبني أسَدٍ، وبهاءٍ: الرَّوْضَةُ الزَّهْراءُ.

- والمِلَدُّ، بالكسر: اسمٌ، وسيفُ عَمْرِو بنِ عبدِ وُدٍّ.

- واللَّدُّ: الجُوالِقُ.

- ولُدُّ، بالضم: ة بِفَلَسْطينَ، "يَقتُل عيسى، عليه السلام، الدجالَ عند بابِها".

- ولَدَّدَ به: نَدَّدَ.

- والْتَدَّ: ابْتَلَعَ اللَّدودَ،

- و- عنه: زاغَ.

- لَسَدَ الطَّلَى أُمَّهُ، كفَرِحَ وضَرَبَ: رَضِعَ ما في ضَرْعِها كُلَّهُ،

- و- الإِناءَ: لَحِسَهُ.

- وفَصيلٌ مِلْسَدٌ، كمِنْبَرٍ: كثيرُ اللَّسَدِ.

- اللُّغْدُ واللُّغْدودُ، بضمهما،

- واللِّغْديدُ: لَحْمَةٌ في الحَلْقِ، أو كالزَّوائِدِ من اللَّحْمِ في باطِنِ الأُذُنِ، أو ما أطافَ بأقْصَى الفَمِ إلى الحَلْقِ من اللَّحْمِ،

- ج: ألْغادٌ ولَغاديدُ،

- أو اللُّغْدُ: مُنْتَهَى شَحْمَةِ الأُذُنِ من أسْفَلِها.

- ولَغَدَ الإِبِلَ، كمنع: رَدَّها إلى القَصْدِ والطريقِ،

- و- أُذُنَهُ: مَدَّها لتَسْتَقيمَ،

- و- فلاناً عن حاجَتِهِ: حَبَسَهُ.

- والمُتَلَغِّدُ: المُتَغَيِّظُ.

- ولاغَدَهُ والْتَغَدَهُ: أخَذَ على يَدِهِ دُونَ ما يُريدُهُ. ولُغْدَةُ، بالضم: أديبٌ نَحْوِيٌّ أصْبَهانِيٌّ.

- لكِدَ عليه الوسخُ، كفَرِحَ: لَزِمَهُ ولَصقَ به. وكنَصَرَه: ضَرَبَهُ بيدِهِ، أو دَفَعَهُ. وكمِنْبَرٍ: شِبْهُ مِدَقٍّ يُدَقُّ به.

- والأَلْكَدُ: اللئيمُ المُلْصَقُ بقومِهِ. وككَتَّانٍ: اسمٌ. وككَتِفٍ: اللَّحِزُ.

- والمُلاكِدُ: مَنْ إذا مَشى في القَيْدِ نازَعَهُ القَيْدُ، فهو يعالِجُهُ، واسْمٌ.

- وتَلَكَّدَهُ: اعْتَنَقَهُ،

- و- فُلانٌ: غَلُظَ لَحْمُهُ،

- و- الشَّيءُ: لَزِمَ بَعْضُهُ بَعْضاً.

- اللَّمْدُ: التَّواضُعُ بالذُّلِّ.

- واللَّمْدَانُ: الذَّليل.

- ولَمدَهُ: لَدَمَهُ.

- الأَلْوَدُ: مَنْ لا يَميلُ إلى عَدْلٍ، ولا يَنْقادُ لأَمْرٍ، وقد لَوِدَ، كفَرِحَ،

- ج: ألْوَاد، والشَّديدُ لا يُعْطِي طاعَتَهُ، والعُنُقُ الغَليظُ.

- لَهَدَهُ الحِمْلُ، كمنَعَهُ: أثْقَلَه،

- و- دابَّتَهُ: جَهَدَها، وأحْرَثَها،

- و- الشَّيءَ: أكَلَهُ، أو لَحِسَهُ،

- و- فُلاناً: دَفَعَهُ دَفْعَةً لِذُلِّهِ، أو ضَرَبَهُ في ط أُصولِ ط ثَدْيَيْهِ، أو أُصول كَتِفَيْهِ، أو غَمَزَهُ،

- كلَهَّدَهُ فيهما.

- واللَّهْدُ: انْفِراجٌ يُصيبُ الإِبِلَ في صُدورها من صَدْمَةٍ ونَحْوِها، وورَمٌ في الفَريصَةِ، وداءٌ في أرْجُلِ النَّاسِ وأفْخَاذِهِم كالانْفِراجِ، والرَّجُلُ الثَّقيلُ الجِبْسُ.

- وألْهَدَ: ظَلَمَ، وجارَ،

- و- به: أزْرَى،

- و- إلى الأرْضِ: تَثاقَلَ إليها،

- و- بِفُلانٍ: أمْسَكَ أحَدَ الرَّجُلَيْنِ، وخَلَّى الآخَرَ عليه يُقاتِلُهُ.

- واللَّهيدَةُ: العَصيدَةُ الرِّخْوَةُ. وكغُرابٍ: الفُواقُ.

- ما تَرَكْتُ له لَياداً، بالفتحِ: شيئاً.

فَصْلُ الميمْ

- مَأَدَ النَّباتُ، كمَنَعَ: اهْتَزَّ، وتَرَوَّى، وجَرى فيه الماءُ، وتَنَعَّمَ، ولانَ، وأمْأَدَهُ الرِّيُّ، ورَجُلٌ وغُصْنٌ مأْدٌ ويَمْؤُودٌ، وهي يَمؤُودٌ ويَمْؤُودَةٌ.

- والمَأْدُ: النَّاعمُ منْ كُلِّ شَيءٍ، والنَّزُّ قَبْل أنْ يَنْبَعَ.

- ويَمْؤُودٌ: بِئْرٌ، أو ع.

- وامْتَأَدَ خَيْراً: كَسَبَهُ.

- وجاريَةٌ مَأدةٌ: ناعمةٌ.

- والمَئيدُ: الناعِمُ.

- مأبِدٌ، كمَنْزِلٍ: د بالسَّراةِ.

- مَتَدَ بالمكانِ مُتُوداً: أقامَ.

- مَثَدَ بَيْنَ الحِجارَةِ: اسْتَتَرَ، ونَظَرَ بِعَيْنِه من خِلالِها إلى العَدُوِّ يَرْبَأُ للقومِ.

- ومَثَدْتُهُ أنا: جَعَلْتُهُ ماثِداً، أي: رَبيئَةً.

- المجْدُ: نَيلُ الشَّرَفِ، والكَرَمُ، أو لا يكونُ إلاَّ بالآباءِ، أو كَرَمُ الآباءِ خاصَّةً.

- مَجَدَ، كنَصَرَ وكَرُمَ، مَجْداً ومَجادَةً، فهو ماجِدٌ ومَجِيدٌ.

- وأمْجَدَهُ ومَجَّدَهُ: عَظَّمَه، وأثْنَى عليه،

- و- العطاءَ: كَثَّرَهُ.

- وتَماجَدَ: ذَكَرَ مَجْدَهُ.

- وماجَدَهُ مِجاداً: عارَضَهُ بالمَجْدِ فَمَجَدَهُ: غَلَبَهُ.

- والمَجيدُ: الرَّفيعُ العالِي، والكَرِيمُ، والشَّريفُ الفِعالِ.

- ومَجَدَتِ الإِبِلُ مَجْداً ومُجُوداً،

- وأمْجَدَتْ: وقَعَتْ في مَرْعىً كَثيرٍ، أو نالَتْ مِنَ الخَلى قَريباً من الشِّبَعِ.

- ومَجَدَها وأمْجَدَها ومَجَّدَها: أشْبَعَها، أو عَلَفَها مِلْءَ بَطْنِها، أو نِصفَ بَطْنِها.

- ومَجِيدُ بنُ حَيْدَةَ بنِ مَعَدٍّ: أبو بطْنٍ من الأَشْعَرِيِّينَ. وكزُبَيْرٍ: اسْمٌ،

- ومَجْدُ بِنْتُ تَميمِ بنِ غالِبِ بنِ فِهْرٍ، وقد تُصْرَفُ، ومنه: بَنُو مَجْدٍ.

- ومَجْدُوانُ: ة بِنَسَفَ.

- ومَجْدونُ، ويُكْسَرُ أوَّلُها: ة بِبُخارى.

- وذُو ماجِدٍ: ة باليَمنِ.

- والماجِدُ: الكثيرُ، والحَسَنُ الخُلُقِ، السَّمْحُ، واسْمٌ.

- واسْتَمْجَدَ المَرْخُ، والعَفارُ: اسْتَكْثَروا منَ النَّارِ. وأبو ماجِدَةَ الحَنَفيُّ: تابِعيٌّ.

- وتَماجَدُوا: تَفاخَرُوا، وأظْهَروا مجدَهُمْ.

- المَخَدَةُ، بالتحريكِ: المَعُونَةُ.

- المَدُّ: السَّيْلُ، وارْتفاعُ النَّهارِ، والاستِمْدادُ منَ الدَّواةِ، وكثْرَةُ الماءِ، والبَسْط، وطُموحُ البَصَرِ إلى الشيءِ، والإِمْهالُ،

- كالإِمْدادِ، والجَذْبُ، والمَطْلُ. مَدَّهُ،

- و- به، فامْتَدَّ، ومَدَّدَهُ، وتَمَدَّدَهُ، ومادَدَهُ مُمادَّةً ومِداداً فَتَمَدَّدَ.

- ومَدَّ النَّهارُ: ارْتَفَعَ،

- و- زَيْدٌ القومَ: صارَ لهم مَدَداً. وقَدْرُ مَدِّ البَصَرِ، أي: مَداهُ.

- والمَديدُ: المَمْدودُ، والطَّويلُ،

- ج: مُدُدٌ، والبَحْرُ الثَّانِي من العَروضِ، وما ذُرَّ عليه دَقيقٌ أو سِمْسِمٌ أو شَعيرٌ لِيُسْقى الإِبِلَ.

- ومَدَّها: سَقاها إيَّاهُ،

- وع قُرْبَ مَكَّةَ، والعَلَفُ.

- والمَديدانِ: جَبَلانِ ظَهْرَ عارِضِ اليَمامَةِ.

- والمِدادُ: النِّقْسُ، والسِّرْقينُ، وقد مَدَّ الأرضَ، وما مَدَدْتَ به السِّرَاجَ من زَيْتٍ ونحوِهِ، والمِثالُ، والطَّريقَةُ.

- ومِدادُ قَيْسٍ: لُعْبَةٌ.

- و" في الحَوْضِ مِيزابانِ مِدادُهُما الجَنَّةُ"، أي: تَمُدُّهُما أنهارُها.

- والمَدْمَدُ: النَّهْرُ، والحَبْلُ.

- والمُدُّ، بالضم: مِكْيالٌ، وهو رِطْلانِ، أو رِطْلٌ وثُلُثٌ، أو مِلْءُ كَفَّيِ الإِنسانِ المُعْتَدِلِ إذا مَلأَهُما وَمَدَّ يَدَهُ بهما، وبه سُمِّيَ مُدًّا، وقد جَرَّبْتُ ذلك فَوَجَدْتُهُ صحيحاً،

- ج: أمدادٌ ومِدَدَةٌ، كعِنَبَةٍ، ومِدادٌ، قِيلَ: ومنه: سُبْحانَ اللهِ مِدَادَ كَلِماتِهِ.

- والمُدَّةُ، بالضم: الغايَةُ من الزَّمانِ والمَكانِ، والبُرْهَةُ منَ الدَّهْرِ، واسْمُ ما اسْتَمْدَدْتَ به منَ المِدادِ على القَلَمِ، وبالكسر: القَيْحُ.

- والأُمْدُودُ، بالضم: العادَةُ.

- والأَمِدَّةُ، كالأَسِنَّةِ: سَدى الغَزْلِ، والمِساكُ في جانِبَيِ الثَّوبِ إذا ابْتُدِئَ بِعَمَلِهِ.

- والإِمِدَّان، بكَسْرَتَيْنِ: الماءُ المِلْحُ،

- كالمِدَّان، بالكسر، والنَّزُّ، وقد تُشَدَّدُ الميمُ وتُخَفَّفُ الدالُ.

- وسُبْحانَ اللهِ مِدَادَ السَّماواتِ، أي: عَدَدها وكَثْرَتَها.

- والإِمْدادُ: تأخيرُ الأَجَلِ، وأَن تَنْصُرَ الأَجْنادَ بِجَماعَةٍ غيرَكَ، والإِعْطاءُ، والإِغاثَةُ،

- أو في الشَّرِّ: مَدَدْتُهُ،

- وفي الخيرِ: أمْدَدْتُهُ، وأن تُعْطِي الكاتبَ مَدَّةَ قَلَمٍ،

- و- في الجُرْحِ: أن تَحْصُل فيه مِدَّةٌ،

- و- في العَرْفَج: أن يَجْرِيَ الماءُ في عُودِهِ.

- والمادَّةُ: الزيادَةُ المُتَّصِلَةُ.

- والمُمادَّةُ: المُماطَلَةُ.

- والاسْتِمْداد: طَلَبُ المَدَدِ.

- ومَدْمَدَ: هَرَبَ.

- مَرَدَ، كنَصَرَ وكرُمَ، مُروداً ومُرودَةً ومَرادَةً،

- فهو مارِدٌ ومَريدٌ ومُتَمَرِّدٌ: أقْدَمَ، وعَتا، أو هو أن يَبْلُغَ الغايَةَ التي يَخْرُجُ بها من جُمْلَةِ ما عليه ذلك الصِّنْفُ،

- ج: مَرَدَةٌ ومُرَداءُ.

- ومَرَدَهُ: قَطَعَهُ، ومَزَّقَ عِرْضَهُ،

- و- على الشيءِ: مَرَنَ، واسْتَمَرَّ،

- و- الثَّدْيَ: مَرَسَهُ،

- و- الخُبْزَ: ماثَهُ حتى يَلينَ.

- والأَمْرَدُ: الشَّابُّ طَرَّ شارِبُهُ ولم تَنْبُتْ لِحْيَتُهُ.

- مَرِدَ، كفَرِحَ،

- مَرَدَاً ومُرُودَةً، وتَمَرَّدَ: بَقِي زماناً ثم الْتَحَى.

- والمَرْداءُ: الرَّمْلَة لا تُنْبِتُ، ورَمْلَةٌ بِهَجَرَ، والمرأةُ لا اسْتَ لها، والشجرةُ لا وَرَقَ عليها،

- وة بِنابُلُسَ، ويُقْصَرُ.

- ومُرَيْداءُ: ة بالبَحْرَيْنِ.

- والتَّمْرِيدُ في البِناءِ: التَّمْلِيسُ، والتَّسْويَةُ.

- وبِناءٌ مُمَرَّدٌ: مُطَوَّلٌ.

- والمارِدُ: المُرْتَفِعُ، والعاتِي، وقُوَيْرَةٌ مُشْرِفَةٌ من أطْرافِ خَياشِيمِ الجَبَل المَعْروفِ بالعارِضِ، وحِصْنٌ بِدُومَةِ الجَنْدَلِ، والأَبْلَقُ حِصْنٌ بِتَيْماءَ، قَصَدَتْهُما الزَّبَّاءُ، فَعَجَزَتْ، فقالتْ: "تَمَرَّدَ مارِدٌ وعَزَّ الأَبْلَقُ".

- والتِّمْرادُ، بالكسر: بيتٌ صغيرٌ في بيتِ الحَمامِ لمَبْيَضِهِ، فإذا نَسَقَهُ بعضاً فوقَ بعضٍ فهو:

- التَّماريدُ. وقد مَرَّدَهُ صاحِبُهُ تَمْريداً وتَمْراداً.

- والمَرْدُ: الغَضُّ من ثَمَرِ الأَراكِ، أو نَضِيجُهُ، والسَّوْقُ الشديدُ،

- ودَفْعُ المَلاَّحِ السفينةَ بالمُرْديِّ، بالضم: لِخَشَبَةٍ لِلدَّفْعِ.

- ومُرادٌ، كغُرابٍ: أبو قبيلةٍ، لأَنه تَمَرَّدَ. وكَسحابٍ وكِتابٍ: العُنُقُ،

- ج: مَراريدُ.

- ومارِدونَ: قلعةٌ م،

- وفي النَّصْبِ والخفضِ: ماردينَ.

- والمَريدُ: التَّمْرُ يُنْقضعُ في اللَّبَنِ حتى يَلينَ، وكَفَرِحَ: دام على أكْلِهِ، والماءُ باللَّبنِ.

وكسِكِّيتٍ: الشديدُ المَرادَةِ.

- وكزُبَيْرٍ: ع بالمدينةِ. ومُرَيْدٌ الدَّلاَّلُ، وعبدُ الأوَّلِ بنُ مُرَيْدٍ، ورَبيعةُ بنتُ مُرَيْدٍ، وأحمدُ بنُ مُرادٍ: محدِّثونَ،

- ومارِدَةٌ: كُورَةٌ بالمَغْربِ.

- وثَنِيَّةُ مَرْدانَ: بين تَبُوكَ والمدينة.

- مَرَنْدُ: د بأَذْربِيجانَ.

- امْرَخَدَّ الشيءُ: اسْتَرْخَى.

- ما رَأينا مَزْداً في هذا العامِ، أي: بَرْداً.

- والمَزْدُ: ضَرْبٌ من النِّكاح.

- المَسْدُ: الفَتْلُ، وإِدْآبُ السَّيْرِ، ومحرَّكةً: المِحْوَرُ من الحديدِ، وحَبْلٌ من لِيفٍ أو لِيفِ المُقْلِ، أو من أيِّ شيءٍ كان، أو المَضْفُورُ المُحْكَمُ الفَتْلِ،

- ج: مِسادٌ وأمْسادٌ.

- ورجلٌ مَمْسودٌ: مَجْدولُ الخَلْقِ، وهي بهاءٍ.

- والمِسادُ ككِتابٍ: المِسْأَبُ.

- وهو أحسنُ مِسادَ شِعْرٍ مِنكَ: أحسنُ قِوامَ شِعْرٍ.

- المَصْدُ: الرَّضاعُ، والجِماعُ، والمَصُّ، والرَّعْدُ، وشِدَّةُ البَرْدِ، ويُحَرَّكُ، والحَرُّ، ضِدٌّ، والتَذْلِيلُ، والهَضْبَةُ العالِيَةُ،

- كالمَصَدِ والمَصادِ،

- ج: أمْصِدَةٌ ومُصْدانٌ.

- وما أصابَتْنا مَصْدَةٌ: مَطَرَةً. وكسَحابٍ: أعْلَى الجَبَلِ، وجبلٌ، وفرسُ نُبَيْشَةَ بنِ حَبيبٍ، واسمٌ، ويُضَمُّ.

- المَضْدُ: ضَمْدُ الرأسِ، وبالتحريكِ: الحِقْدُ.

- مَعَدَهُ، كمَنَعَه: اخْتَلَسَه، وجَذَبَهُ بِسُرْعَةٍ،

- كامْتَعَدَ فيهما، وأصابَ مَعِدَتَهُ،

- و- في الأرضِ: ذَهَبَ،

- و- لَحْمَهُ: انْتَهَسَه،

- و- الشيءُ: فَسَدَ،

- و- بالشيءِ: ذَهَبَ، مَعْداً ومُعوداً.

- والمَعْدُ: الضَّخْمُ الغَلِيظُ، والغِلَظُ، والبَقْلُ الرَّخْصُ، والغَضُّ من الثّمَرِ، والسَّريعُ مِنَ الإِبِلِ، وابنُ مالِكٍ الطَّائِيُّ، وابنُ الحَارِث الجُشَمِيُّ.

- ورُطَبَةٌ مَعْدَةٌ ومُتَمَعِّدَةٌ: طَرِيَّةٌ.

- ورُطَبٌ ثَعْدٌ مَعْدٌ: إِتْباعٌ.

- والمَعِدَةُ، ككَلِمَةٍ، وبالكسرِ: مَوْضِعُ الطَّعامِ قَبْلَ انْحِدارِهِ إلى الأَمْعاءِ، وهو لنَا بِمَنْزِلَةِ الكَرِش لأَظْلافِ والأَخْفافِ،

- ج: مَعِدٌ، َكَتِفٍ وعِنَبٍ.

- ومُعِدَ، بالضمِّ: ذَرِبَتْ مَعِدَتُهُ، فلم تَسْتَمْرِئِ الطَّعَامَ.

- والمَعَدُّ، كَمَرَدٍّ: الجَنْب، والبَطْنُ، واللَّحْمُ تَحْتَ الكَتِفِ، ومَوْضِعُ عَقِبِ الفارِسِ، وعِرْقٌ في مَنْسِجِ الفَرَسِ.

- والمَعَدَّانِ مِنَ الفَرَسِ: ما بَيْنَ رؤُوسِ كَتِفَيْه إلى مُؤَخَّرِ مَتْنِهِ.

- ومَعَدٌّ: حَيٌّ، ويُؤَنَّثُ. وهو مَعَدِّيٌّ، ومنْهُ: "تَسْمَعُ بالمُعَيْدِيّ"، وذُكِرَ في: ع د د.

- وتَمَعْدَدَ: تَزَيَّا بِزِيِّهِم،

- و- المَريضُ: بَرَأَ،

- و- المَهْزولُ: أخَذَ في السِّمَنِ.

- وذِئْبٌ مِمْعَدٌ، كمِنْبَرٍ: يَجْذِب العَدْوَ جَذْباً.

- مَغَدَ الفَصيلُ أُمَّهُ، كمنَعَ: رَضِعَها،

- و- الشيءَ: مَصَّهُ،

- و- البَدَنُ: سَمِنَ وامْتلأ مَغْداً ومَغَداً.

- ومَغَدَهُ العَيْشُ: غَذاهُ، ونَعَّمَهُ،

- و- النَّباتُ وغيرُهُ: طالَ،

- و- الرَّجُلُ في ناعِمِ عَيْشٍ: عاشَ، وتَنَعَّمَ،

- و- جارِيَتَه: جامَعَها.

- والمَغْدُ: النَّاعِمُ، والبَعيرُ التَّارُّ اللَّحيمُ، والضَّخْمُ الطَّويلُ من كُلِّ شيءٍ، وانْتِتافُ مَوْضِعِ الغُرَّةِ منَ الفَرَسِ حتى تَشْمَطَ، وجَنَى التُّنْضُبِ، والدَّلْو العَظيمةُ، واللُّفَّاحُ، والباذِنْجانُ، ويُحَرَّكُ، وثَمَرٌ يُشْبِهُ الخِيارَ.

- وأمْغَدَ: أكْثَرَ مِنَ الشُّرْبِ،

- و- الصَّبِيَّ: أرْضَعَه.

- ومَغْدانُ: بَغْدادُ.

- المَقَدِيٌّ، مُخَفَّفَةَ الدَّالِ: شَرابٌ مِنَ العَسَلِ، وهو غيرُ مَنْسوبٍ إلى قَرْيَةٍ بالشَّامِ، ووَهِمَ الجوهريُّ، لأنَّ القَرْيَةَ بالتَّشْديدِ، وتَقَدَّمَ في: ق د د.

- والمَقَدِيَّةُ: ثِيابٌ م، وة.

- مَكَدَ مَكْداً ومُكُوداً: أقامَ،

- و- النَّاقَةُ: نَقَصَ لَبَنُها من طُولِ العَهْدِ.

- والمَكُودُ: النَّاقَةُ الدَّائِمَةُ الغُزرِ، والقَليلَةُ اللَّبَنِ، ضِدٌّ، أو هذهِ مِنْ أغالِيطِ اللَّيْثِ.

- والمَكْداءُ والماكِدَةُ: الكثيرَتُهُ.

- والماكِدُ: الدائِمُ الذي لا يَنْقَطِعُ.

- ومَكَّادَةُ، كجَبَّانَةٍ: د بالأَنْدَلُسِ.

- والمِكْدُ، بالكسر: المُشْطُ، وبالضم: جَمْعُ مَكودٍ.

- والأَماكيدُ: بَقايا الدِّياتِ.

- مَلَدَهُ: مَدَّهُ.

- تَمْلِيدُ الأَديمِ: تَمْرينُه.

- والمَلَدُ والمَلَدانُ، مُحَرَّكَتَيْنِ: الشَّبَابُ، والنَّعْمَةُ، والاهْتِزازُ.

- والمَلْد والأُمْلودُ والإِمْليدُ والأُمْلُدانُ والأُمْلُدانِيُّ والأَمْلَدُ والأُمْلُدُ: الناعِمُ اللَّيِّنُ مِنَّا ومِنَ الغُصونِ،

- والمرأةُ أُمْلودٌ وأُمْلودانِيَّةٌ ومَلْدانِيَّةٌ وأُمْلودَةٌ ومَلْداءُ.

والمَلْدُ: الغُولُ.

- ومَلودٌ، كصَبورٍ، أو بالذَّالِ: ة بأُوزْجَنْدَ.

- والإِمْليدُ مِنَ الصَّحارِي: الإِمْليسُ.

- إمِّدانُ، بكسر الهمزةِ والميمِ المُشَدَّدَةِ، كإِفْعِلانٍ: ع.

- مُنْدُ، بالضم: ة من صَنْعاءِ اليَمنِ.

- ومُنْدَدٌ: ع. وخُوَيْزَمَنْدادُ: في فصل الخاءِ.

- ومَيْمَنْدُ: ة قُرْبَ فَيْروزَابادَ، وأُخْرَى بِغَزْنَةَ، منها: عليُّ بنُ أحمدَ وزيرُ ابنِ سُبُكْتِكِينَ.

- المَهْدُ: الموضعُ يُهَيَّأُ للصبيِّ، ويُوَطَّأُ، والأرضُ، كالمِهادِ،

- ج: مُهودٌ، وبالضم: النَّشَزُ من الأرضِ، أو ما انْخَفَضَ منها في سُهُولَةٍ واسْتِواءٍ، كالمُهْدَةِ، بالضم،

- ج: مِهَدَةٌ وأمْهادٌ.

- ومَهَدَهُ، كمَنَعَه: بَسَطَه،

- كمَهَّدَهُ، وكَسَبَ وعَمِلَ، كامْتَهَدَ.

- والمَهِيدُ: الزُّبْدُ الخالِصُ. وككِتابٍ: الفِراشُ،

- ج: أمْهِدَةٌ ومُهُدٌ.

- و{ألم نَجْعَلِ الأرْضَ مِهاداً}، أي: بِساطاً مُمَكَّناً لِلسُّلوكِ.

- {ولَبِئْسَ المِهادُ} أي: بِئْسَ ما مَهَّدَ لنفْسِهِ في مَعادِهِ.

- ومَهْدَدُ: من أسمائِهِنَّ.

- والأُمْهودُ، بالضم: القُرْمُوصُ للصَّيْدِ وللخَبْزِ.

- وتَمْهيدُ الأَمْرِ: تَسْويَتُه وإصْلاحُهُ،

- و- العُذْرِ: بَسْطُهُ وقَبُولُهُ.

- وماءٌ مُمَهَّدٌ: لاَ حارٌّ ولا بارِدٌ.

- وتَمَهَّدَ: تَمَكَّنَ.

- وامْتَهَدَ السَّنامُ: انْبَسَطَ في ارْتِفاعٍ.

- مادَ يَميدُ مَيْداً ومَيَداناً: تَحَرَّكَ، وزاغَ، وزَكا،

- و- السَّرابُ: اضْطَرَب،

- و- الرجلُ: تَبَخْتَرَ، وزارَ،

- و- قومَهُ: مارَهُمْ، وأصابَهُ غَثَيانٌ ودُوارٌ من سُكْرٍ أو رُكوبِ بَحْرٍ،

- و- الحَنْظَلَةُ: أصابَهَا نَدًى فَتَغَيَّرَتْ.

- والمائِدَةُ: الطعامُ، والخِوانُ عليه الطعامُ،

- كالمَيْدَةِ فيهما، والدائرَةُ من الأرض.

- وفَعَلَهُ مَيْدَى ذلك: من أجْلِهِ.

- ومِيداءُ الشيءِ، بالكسر والمَدِّ: مَبْلَغُهُ، وقِياسُهُ،

- و- من الطريق: جانِباهُ وبُعْدُهُ.

- وهذا مِيداؤُهُ وبِميدائِهِ وبِميداهُ، أي: بِحِذائِهِ.

- ومَيَّادَةُ، مُشَدَّدةً: أمَةٌ سَوْداءُ، وهي أمُّ الرَّمَّاحِ بنِ أبْرَدَ بنِ ثَوْبانَ الشاعِرِ، نُسِبَ إليها.

- والمَيْدانُ، ويكسَرُ: م،

- ج: المَيادينُ، ومَحَلَّةٌ بِنيسابورَ، منها: أبو الفَضْلِ محمدُ بنُ أحمد، ومَحَلَّةٌ بأصْفَهانَ، منها: أبو الفَضْلِ المُطَهَّرُ بنُ أحمدَ، ومَحَلَّةٌ ببغداد، منها: عبدُ الرحمن بنُ جامعٍ، وصَدَقَةُ بنُ أبي الحُسَيْنِ، وجَماعَةٌ، ومَحَلَّةٌ عظيمةٌ بخُوارَزْمَ،

- وشارعُ المَيْدانِ: مَحَلَّةٌ بِبَغْدادَ خَرِبَتْ،

- و= شاعرٌ فَقْعَسِيٌّ.

- والمُمْتادُ: المُسْتَعْطِي والمُسْتَعْطَى، وقولُ الجوهريِّ: مائِدٌ اسمُ جبلٍ، غَلَطٌ صريحٌ،

- والصوابُ: مَأْبِدٌ، بالباءِ المُوَحَّدَةِ، كَمنْزِلٍ في اللغة، وفي البيت.


فَصْلُ النُّون

- النَّآدَ، كسَحابٍ،

- والنَّآدَى، كحَبالَى،

- والنَّؤُودُ: الداهِيَةُ.

- والنَّأدُ، بالفتح: النَّزُّ، والحَسَدُ.

- نأدَهُ، كمنَعَه: حَسَدَهُ،

- و- الأرضُ: نَزَّتْ،

- و- الداهِيةُ فلاناً: دَهَتْهُ.

- نَثِدَ، كفَرِحَ: سَكَنَ، ورَكَدَ،

- و- الكَمْأَةُ: نَبَتَتْ.

- النَّجْدُ: ما أشْرَفَ من الأرضِ،

- ج: أنْجُدٌ وأنْجادٌ ونِجادٌ ونُجودٌ ونُجُدٌ،

- وجمعُ النُّجودِ: أنْجِدَةٌ،

- و= الطريقُ الواضِحُ المُرْتَفِعُ، وما خَالَفَ الغَوْرَ، أي: تِهامَةَ، وتُضَمُّ جِيمُهُ مُذَكَّرٌ، أعْلاهُ تِهامَةُ واليَمنُ، وأسْفَلُهُ العِراقُ والشامُ، وأوَّلُهُ من جِهَةِ الحِجاز ذاتُ عِرْق،

- و= ما يُنَجَّدُ به البَيتُ من بُسْطٍ وفُرُشٍ ووسائِدَ،

- ج: نُجودٌ ونِجادٌ،

- و= الدليلُ الماهِرُ، والمكانُ لا شجَر فيه، والعُلْبَةُ، وشجرٌ كالشُّبْرُمِ، وأرضٌ بِبلادِ مَهْرَةَ في أقْصى اليَمنِ، والشُّجاعُ الماضِي فيما يُعْجِزُ غيرَهُ،

- كالنَّجِدِ والنَّجُدِ، (ككَتِفٍ ورجُلٍ)،

- والنَّجيدِ، وقد نَجُدَ، كَكَرُمَ،

- نَجَادَةً ونَجْدَةً،

- و= الكَرْبُ، والغَمُّ،

- نُجِدَ، كعُنِيَ،

- فهو مَنْجودٌ ونَجيدٌ: كُرِبَ،

- و- البَدَنُ عَرَقاً: سالَ.

- و= الثَّدْيُ، وبالتحريكِ: العَرَقُ، والبَلادَةُ، والإِعْياءُ.

- وهو طَلاَّعُ أنْجُدٍ وأنْجِدَةٍ ونِجادٍ والنِّجادِ، أي: ضابِطٌ للْأُمُورِ.

- وأنْجَدَ: أتى نَجْداً، أو خَرَجَ إليه، وعَرِقَ، وأعانَ، وارْتَفَعَ،

- و- السَّماءُ: أصْحَتْ،

- و- الرَّجُلُ: قَرُبَ مِنْ أهْلِهِ،

- و- الدَّعْوَةَ: أجابَها.

- والنَّجودُ من الإِبِلِ والأُتُنِ: الطَّويلَةُ العُنُقِ، أو التي لا تَحْمِلُ، والناقَةُ الماضِيةُ، والمُتَقَدِّمَةُ، والمِغْزارُ، والتي تَبْرُكُ على المكانِ المُرْتَفِعِ، والتي تُناجِدُ الإِبِلَ فَتَغْزُرُ إذا غَزُرْنَ، والمرأةُ العاقلَةُ والنَّبيلَةُ،

- ج: ككُتُبٍ. وعاصمُ بنُ أبي النَّجودِ، ابنُ بَهْدَلَةَ، وهي أُمُّهُ: قارِئٌ.

- والنَّجْدَةُ: القِتالُ، والشَّجاعَةُ، والشِّدَّةُ، والهَوْلُ، والفَزَعُ.

- والنَّجيدُ: الأَسَدُ.

- والمَنْجودُ: الهالِكُ. وككِتابٍ: حَمائِلُ السَّيْفِ. وككتَّانٍ: مَنْ يُعالِجُ الفُرُشَ والوسائِدَ ويَخيطُهُما.

- والنَّاجودُ: الخَمْرُ، وإناؤُها، والزَّعْفَرانُ، والدَّمُ. وكمِكْنَسَةٍ: عَصًا خَفيفَةٌ تُحَثُّ بها الدَّابَّةُ على السَّيْرِ، وعُودٌ يُحْشى به حَقيبَةُ الرَّحْلِ.

- والمِنْجَدُ، كمِنْبَرٍ: الجُبَيْلُ الصَّغيرُ، وحَلْيٌ مُكَلَّلٌ بالفُصوصِ، وهو من لُؤْلُؤ وذَهَبٍ أو قَرَنْفُلٍ في عَرْضِ شِبْرٍ، يأخُذُ من العُنُقِ إلى أسْفَلِ الثَّدْيَيْنِ، يَقَعُ على مَوْضِعِ النِّجادِ،

- ج: مَناجِدُ. وكمُعَظَّمٍ: المُجَرَّبُ.

- واسْتَنْجَدَ: اسْتَعانَ، وقَوِيَ بعدَ ضَعْفٍ،

- و- عليه: اجْتَرَأ بعدَ هَيْبَةٍ.

- ونَجْدُ مَريعٍ، ونَجْدُ خالٍ، ونَجْدُ عَفْرٍ، ونَجْدُ كَبْكَبٍ: مَواضِعُ.

- ونَجْدُ العُقاب: بِدِمَشقَ.

- ونَجْدُ الوُدِّ: بِبِلادِ هُذَيْلٍ.

- ونَجْدُ بَرْقٍ: باليَمامةِ.

- ونَجْدُ أجَأَ: جَبَلٌ أسْوَدُ لِطَيِّئٍ.

- ونَجْدُ الشَّرَى: ع.

- ونَجَدَ الأَمْرُ نُجوداً: وَضَحَ، واسْتَبَانَ. وأبو نَجْدٍ عُرْوَةُ بنُ الوَرْدِ: شاعِرٌ.

- ونَجْدَةُ بنُ عامِرٍ الحَنَفِيُّ: خارِجيٌّ، وأصْحابُهُ: النَّجَداتُ، مُحركةً.

- والمُناجِدُ: المُقَاتِلُ والمُعينُ.

- والنَّواجِدُ: طَرائِقُ الشَّحْمِ.

- والتَّنْجِيدُ: العَدْوُ، والتَّزْيينُ، والتَّحْنيكُ.

- والتَّنَجُّدُ: الارْتِفاعُ.

- ناحَدَهُ: عَاهَدَهُ.

- وهُمْ يُناحِدونَنا: يَتَعَهَّدُونَنَا.

- نَدَّ البَعيرُ يَنِدُّ نَدًّا ونَديداً ونُدوداً ونِداداً: شَرَدَ ونَفَرَ.

- والنَّدُّ: طِيبٌ م، ويُكْسَرُ، أو العَنْبَرُ، والتَّلُّ المُرْتَفِعُ، والأَكَمَةُ العظيمَةُ من طِينٍ، وحِصْنٌ باليمنِ، وبالكسر: المِثْلُ،

- ج: أنْدادٌ،

- كالنَّديدِ،

- ج: نُدَداءُ،

- والنَّديدَةُ ج: نَدائِدُ، وهي نِدُّ فُلانَةَ، ولا يقالُ: نِدُّ فُلانٍ.

- ونَدَّدَ به: صَرَّحَ بِعُيوبِهِ، وأسْمَعَه القَبيحَ.

- وليسَ له نادٌّ، أي: رِزْقٌ،

- وإِبِلٌ نَدَدٌ، محركةً: مُتَفَرِّقَةٌ،

- وأنَدَّها ونَدَّدَها.

- وذَهَبُوا أنادِيدَ وتَناديدَ: تَفَرَّقُوا في كُلِّ وجْهٍ.

- والتَّنادُّ: التَّفَرُّقُ، والتَّنافُرُ، ومنه: {يومَ التَّنادِّ}، وقَرأ بهِ ابنُ عَبَّاسٍ وجَماعَةٌ.

- ويَنْدَدُ: ع، ومَدينةُ النبي صلى الله عليه وسلم.

- ونادَدْتُهُ: خالَفْتُهُ.

- النَّرْدُ: م، مُعَرَّبٌ، وضَعَه أرْدشيرُ بنُ بابَكَ، ولهذا يقالُ: النَّرْدَشيرُ، وجُوالِقٌ واسِعُ الأَسْفَلِ مَخْروطُ الأَعْلى يُسَفُّ من خوصِ النَّخْلِ، ثم يُخَيَّطُ ويُضَرَّبُ بِشُرُطٍ من اللِّيفِ حتى يَتَمَتَّنَ، فيقومُ قائِماً يُنْقَلُ فيه الرُّطَبُ أيَّامَ الخِرافِ، وطِلاءٌ مُرَكَّبٌ يُتَداوى به.

- وعبَّاسٌ النَّرْدِيُّ: روى عن هارون الرشيد.

- نَشَدَ الضالَّةَ نَشْداً ونِشْدَةً ونِشْداناً، بكسرِهِما: طَلَبَها، وعَرَّفَها،

- و- فلاناً: عَرَفَهُ مَعْرِفَةً،

- و- بالله، اسْتَحْلَفَ،

- و- فلاناً نَشْداً: قال له: نَشَدْتُكَ الله، أي: سألْتُكَ بالله.

- ونَشْدَكَ اللَّهَ، بالفتح، أي: أنْشُدُكَ بالله.

- وقد ناشَدَهُ مُناشَدَةً ونِشاداً: حَلَّفَهُ.

- وأنْشَدَ الضالَّةَ: عَرَّفَها، واسْتَرْشَدَ عنها، ضِدٌّ،

- و- الشِّعْرَ: قرأهُ،

- و- بِهِمْ: هَجاهُمْ.

- وتناشَدوا: أنْشَدَ بعضُهم بعضاً.

- والنِّشْدَةُ، بالكسر: الصَّوْتُ.

- والنَّشيدُ: رَفْعُ الصَّوْتِ، والشِّعْرُ المُتَناشَدُ،

- كالأُنْشُودَةِ،

- ج: أناشيدُ.

- واسْتَنْشَدَ الشِّعْرَ: طَلَبَ إنشادَهُ.

- وتَنَشَّدَ الأَخْبارَ: أراغَها لِيَعْلَمها.

- ومُنْشِدٌ، كمُحْسِنٍ: ع بينَ رَضْوى والساحِلِ، وآخَرُ في جِبالِ طَيِّئٍ.

- نَضَدَ مَتاعَهُ يَنْضِدُهُ: جَعَلَ بعضَه فوقَ بعضٍ،

- كنَضَّدَهُ، فهو مَنْضودٌ ونَضيدٌ ومُنَضَّدٌ.

- والنَّضَدُ، محركةً: ما نُضِدَ من مَتاعٍ، أو خِيارُهُ، والسَّريرُ يُنَضَّدُ عليه، والشَّرَفُ، والشريفُ، والناقةُ السَّمينةُ، كالنَّضودِ.

- والأَنْضادُ: الجمعُ،

- و- من القومِ: جَماعَتُهُمْ، وعَدَدُهُمْ،

- و- من الجِبالِ: جَنادِلُ بعضُها فوقَ بعضٍ،

- و- من السَّحابِ: ما تَراكَمَ وتَراكَبَ.

- والنَّضيدَةُ: الوِسادَةُ، وما حُشِيَ من المَتاعِ. وكقَطامِ: جبلٌ بالعالِيَةِ، ويُؤَنَّثُ، وتَميمُ تُجْريهِ مُجْرَى ما لا يَنْصَرِفُ.

- وانْتَضَدَ بالمكانِ: أقامَ.

- نَفِدَ، كسَمِعَ،

- نَفاداً ونَفَداً: فَنِيَ وذَهَبَ.

- وأنْفَدَهُ: أفْناه،

- كاسْتَنْفَدَهُ وانْتَفَدَهُ،

- و- القومُ: فَنِيَ زَادُهُمْ ومالُهُمْ،

- و- الرَّكِيَّةُ: ذَهَبَ ماؤُها.

- ونافَدَهُ: حاكَمَهُ، وخاصَمَهُ.

- وانْتَفَدَهُ: اسْتَوْفاهُ،

- و- اللَّبَنَ: حَلَبَهُ.

- وقَعَدَ مُنْتَفِداً: مُتَنَحِّياً.

- وفيه مُنْتَفَدٌ عن غيرِهِ: مَنْدوحةٌ وسَعَةٌ.

- وتَجِدُ في البِلادِ مُنْتَفَداً: مُراغَماً ومُضْطَرَباً.

- النَّقْدُ: خِلافُ النَّسيئَةِ، وتمييزُ الدراهِمِ وغيرِها،

- كالتَّنْقادِ والانْتقادِ والتَّنَقُّدِ، وإعْطاءُ النَّقْدِ، والنَّقْرُ بالإِصْبَعِ في الجَوْزِ،

- وأن يَضْرِبَ الطائِرُ بِمِنْقادِهِ، أي: بِمِنْقارِهِ في الفَخِّ، والوازِنُ من الدراهِمِ، واخْتِلاسُ النَّظَرِ نحوَ الشيءِ، ولَدْغُ الحَيَّةِ، وبالكسر: البَطِيءُ الشَّبابِ، القليلُ اللَّحْمِ، ويُضَمُّ. وبضمتينِ وبالتحريكِ: ضَرْبٌ من الشجرِ، واحدَتُهُ بهاءٍ، وبالتحريكِ: جِنْسٌ من الغَنَمِ قَبيحُ الشَّكْلِ،

- وراعيهِ: نَقَّادٌ،

- ج: نِقادٌ ونِقادَةٌ، بكسرِهما، وتَكَسُّرُ الضِّرْسِ، وائْتكالُهُ، وتَقَشُّرُ الحافِرِ،

- و- من الصِّبْيانِ: القَمِيءُ الذي لا يَكادُ يَشِبُّ.

- وأنْقَدُ: كأَحْمَدَ، وقد تدخُلُ عليه أل: القُنْفُذُ.

- و"بات بلَيْلٍ أَنْقَدَ": لأنه لا يَنامُ الليلَ كُلَّه.

- والنِّقْدَةُ، بالكسر: الكَرَوْيَا.

- والأَنْقَدُ، بالفتح،

- والإِنْقِدانُ، بالكسر: السُّلَحْفاةُ.

- وأنْقَدَ الشجرُ: أوْرَقَ.

- وانْتَقَدَ الدَّرَاهِمَ: قَبَضَها،

- و- الوَلَدُ: شَبَّ.

- ونَوْقَدُ قُرَيشٍ: ة بِنَسَفَ، منها: الإِمامُ عبدُ القادِرِ بنُ عبدِ الخالِقِ.

- ونَوْقَدُ خُرْداخُنَ: ة، منها: محمدُ بنُ سليمانَ المُعَدَّلُ.

- ونَوْقَدُ سارَةَ: ة، منها إبراهيمُ بنُ محمدِ بنِ نوحٍ الفقيهُ.

- وناقَدَهُ: ناقَشَهُ.

- والمِنْقَدَةُ، بالكسر: خُرَيْفَةٌ يُنْقَد بها الجَوْزُ.

- النَّقْرَدَةُ: الإِرْبابُ بالمكَانِ.

- ومالَكَ مُنَقْرِداً، أي: مُقيماً.

- نَكِدَ عَيْشُه، كفَرِحَ: اشْتَدَّ وعَسُرَ،

- و- البِئْرُ: قَلَّ ماؤُها.

- ونَكَدَ الغُرابُ، كَنَصَرَ: اسْتَقْصى في شَحيجِهِ،

- و- زَيْدٌ حاجَةَ عَمْرٍو: مَنَعَهُ إيَّاها،

- و- فُلاناً: مَنَعَه ما سألَه، أو لم يُعْطِهِ إلا أقَلَّه، وكعُنِيَ: كثُرَ سُؤالُهُ، وقَلَّ نائِلُهُ.

- ورَجُلٌ نَكِدٌ ونَكَدٌ ونَكْدٌ وأنْكَدُ: شُؤْمٌ عَسِرٌ، وقومٌ أنكادٌ ومَناكيدُ.

- والنُّكْدُ، بالضم: قِلَّةُ العَطاءِ، ويفتحُ، والغَزيراتُ اللَّبَنِ من الإِبِلِ، والتي لا لَبَنَ لها، ضدٌّ، عن ابنِ فارسٍ، والتي لا يَبْقى لها ولَدٌ، فَيَكْثُرُ لَبَنُها، لأنَّها لا تُرْضِعُ، الواحِدَةُ نَكْداءُ.

- وعَطاءٌ مَنْكودٌ: نَزْرٌ قَليلٌ.

- ونَكِيدى، بالفتح: مَدينةُ أبقْراطَ الحَكيمِ بالرُّومِ.

- وتَناكَدَا: تَعاسَرَا.

- وناكَدَهُ: عاسَرَهُ.

- نُمْرودُ، بالضم: من الجَبابِرَةِ م.

- نادَ نَوْداً ونُواداً، بالضم، ونَوَدَاناً: تَمايَلَ من النُّعاسِ.

- ونَوادَةُ، كقَتادَةَ: ة باليمنِ، فيها قَبْرُ سامِ بنِ نوحٍ، عليه السلامُ.

- وتَنَوَّدَ الغُصْنُ: تَحَرَّكَ،

- ومنه: نَوَدَانُ اليَهودِ في مَدارِسِهِمْ.

- نُونْدُ، بالضم، ويَلْتَقِي فيها ساكِنانِ: مَحَلَّةٌ بِنيسابورَ، منها: عبدُ الله بنُ حَمْشادَ.

- وبابُ نُوْنْدَ: مَحَلَّةٌ بِسَمَرْقَنْدَ، منها: أحمدُ النُّونْدِيُّ المحدِّثُ.

- نَهَدَ الثَّدْيُ، كمَنَعَ ونَصَرَ،

- نُهوداً: كَعَبَ،

- و- المرأةُ: كَعَبَ ثَدْيُها،

- كنَهَّدَتْ، فهي مُنَهِّدٌ وناهِدٌ وناهِدَةٌ،

- و- الرَّجُلُ: نَهَضَ،

- و- لعَدُوِّهِ: صَمَدَ لهم، نَهْداً ونَهَداً،

- و- الهَدِيَّةَ: عَظَّمَها،

- كأَنْهَدَها.

- والنَّهْدُ: الشيءُ المُرْتَفِعُ، والأَسَدُ،

- كالنَّاهِدِ، والكَريمُ، والفَرَسُ الحَسَنُ الجَميلُ الجَسيمُ اللَّحيمُ المُشْرِفُ، وقد نَهُدَ، ككَرُمَ،

- نُهودَةً، وقَبيلَةٌ باليمنِ، وبالكسرِ: ما تُخْرِجُهُ الرُّفْقَةُ من النَّفَقَةِ بالسَّوِيَّةِ في السَّفَرِ، وقد يفتحُ.

- وتَناهَدوا: أخْرَجوهُ.

- وأنْهَدَ الإِناءَ: مَلأَهُ، أو قارَبَ مِلأَهُ.

- وحَوْضٌ أو إناءٌ نَهْدانُ، أي: مَلآنُ لم يَفِضْ بعدُ، أو بَلَغَ ثُلُثَيْهِ.

- والمُناهَدَةُ: المُناهَضَةُ في الحَرْبِ، والمُساهَمَةُ بالأَصابعِ.

- والنَّهْداءُ: الرَّمْلَةُ المُشْرِفَةُ.

- والنَّهيدَةُ: لُبابُ الهَبيدِ يُعالَجُ بِدَقيقٍ.

- والنَّهيدُ: الزُّبْدُ الرَّقيقُ.

- ونُهادُ مئةٍ: نُهاؤُها.

- والنُّهودُ: المُضِيُّ على كُلِّ حالٍ.

- نَهَاوَنْدُ، مُثَلَّثَةَ النونِ، الفَتْحُ والكسرُ عن الصغانِيِّ، والضمُّ عنِ "اللُّبابِ": د من بِلادِ الجَبَلِ جَنُوبِيَّ هَمَذانَ، أصْلُهُ: نُوحْ آوَنْدَ، لأنه بَناها، أو أصْلُهُ: إينَهاوَنْدُ.

فَصْلُ الواو

- وأدَ بِنْتَهُ يَئِدُها: دَفَنَها حَيَّةً،

- وهي: وئِيدٌ ووئِيدَةٌ ومَوْؤُودَةٌ.

- والوَأْدُ والوَئِيدُ: الصَّوتُ، أو العالِي الشديدُ، وهَديرُ البَعيرِ.

- والتُّؤَدَةُ، بفتح الهَمْزَةِ وسُكونِها،

- والوَئيدُ والتَّوْآدُ: الرَّزانةُ، والتَّأنِّي، وقد اتَّأَدَ وتَوَأَّدَ.

- والمَوائدُ: الدَّواهِي.

- وتَوَأَّدَتْ عليه الأرْضُ: غَيَّبَتْهُ وذَهَبَتْ به.

- الوَبَدُ، محركةً: شِدَّةُ العَيْشِ، وسُوءُ الحالِ، مَصْدَرٌ يُوصَفُ به.

- رَجُلٌ وبَدٌ: سَيّئُ الحالِ، لِلواحِدِ والجَمعِ، وقد يُجْمَعُ: أوباداً، أو كَثْرَةُ العِيالِ، وقِلَّةُ المالِ، والغَضَبُ، والحَرُّ، والعَيْبُ، وبِلى الثَّوْبِ، والنُّقْرَةُ في الجَبَلِ،

- كالوَبْدِ، بالفتح، وقد وَبِدَ، كَفَرِحَ، في الكُلِّ. وككَتِفٍ: الجائِعُ، والشَّديدُ الإِصابَةِ بالعَيْنِ، كالمُتَوَبِّدِ.

- وأوْبَدُوهُ: أفْرَدُوهُ.

- والأَوْبَدُ: ع.

- والمُسْتَوبِدُ: الجاهِلُ بالمَكانِ، والسَّيِّئُ الحالِ.

- الوَتْدُ، بالفتح، وبالتحريكِ، وككتِفٍ: مارُزَّ في الأَرْضِ أو الحائِطِ من خَشَبٍ، وما كان في العَروضِ على ثَلاثَةِ أحْرُفٍ، كَعَلَى، والهُنَيَّةُ النَّاشِزَةُ في مُقَدَّمِ الأُذُنِ،

- ج: أوْتادٌ.

- وَوَتِدٌ واتِدٌ: تَأْكِيدٌ.

- وأوْتادُ الأَرْضِ: جِبالُها،

- و- من البِلادِ: رُؤَسَاؤُها،

- و- من الفَمِ: أسْنانُهُ.

- وَوَتَدَ الوَتِدَ يَتِدُهُ وتْداً وتِدَةً: ثَبَّتَه،

- كأَوْتَدَهُ.

- وَوَتَدَ هو، وَوَتَّدَ، والأَمْرُ منه: تِدْ.

- والمِيتَدُ والمِيتَدَةُ: المِرْزَبَّةُ يُضْرَبُ بها الوَتِدُ.

- وتَوْتيدُ الذَّكَرِ: إنْعاظُهُ.

- والوَتِداتُ: جِبالٌ لِبَني عبدِ الله بنِ غَطَفانَ، ويَوْمُها م.

- وَواتِدَةُ: ماءَةٌ.

- والوَتِدَةُ: ع بِنَجْدٍ، أو بالدَّهْناءِ،

- ولَيْلَتُها م، وهي لِبَني تَميمٍ على بَنِي عامِرِ بنِ صَعْصَعَةَ.

- وَجَـد المَطْلوبَ، كوَعَدَ ووَرِمَ، يَجِدُهُ ويَجُدُهُ، بضمِّ الجِيمِ، ولا نَظيرَ لَها،

- وجْداً وجِدَةً ووُجْداً وَوُجوداً ووِجْداناً وإجْداناً، بكسرِهِما: أدْرَكَهُ،

- و- المالَ وغَيْرَهُ يَجِدُهُ وجْداً، مُثَلَّثَةً،

- وجِدَةً: اسْتَغْنى،

- و- عليه يَجِدُ ويَجُدُ وجْداً، وجِدَةً ومَوْجِدَةً: غَضِبَ،

- و- به وَجْداً: في الحُبِّ فقطْ، وكذا في الحُزْنِ، لكِنْ يكسرُ ماضِيهِ.

- والوَجْدُ: الغِنَى، ويُثَلَّثُ، ومَنْقَعُ الماءِ،

- ج: وِجادٌ.

- وأوْجَدَهُ: أغْناهُ،

- و- فُلاناً مَطْلوبَهُ: أظْفَرَهُ به،

- و- على الأَمْرِ: أكْرَهَهُ،

- و- بَعْدَ ضُعْفٍ: قَوَّاهُ،

- كآجَدَهُ.

- وتَوَجَّدَ السَّهَرَ وغَيْرَهُ: شَكاهُ.

- والوَجيدُ: ما اسْتَوى من الأَرْضِ،

- ج: وُجْدانٌ، بالضمِّ.

- ووُجدَ من العَدَمِ، كعُنِيَ،

- فهو مَوْجودٌ، ولا يقال: وَجَدَهُ الله تعالى، وإنَّما يقالُ:

- أوْجَدَهُ الله تعالى.

- الواحِدُ: أوَّلُ عَدَدِ الحِسابِ، وقد يُثَنَّى،

- ج: واحِدُونَ، والمُتَقَدِّمُ في عِلْمٍ أو بَأسٍ،

- ج: وُحْدانٌ وأُحْدانٌ، وبمَعْنَى الأَحَدِ.

- وَحُـدَ، كعَلِمَ وكَرُمَ، يَحِد فيهما، وَحَادَةً ووُحودَةً ووُحوداً ووَحْداً ووُحْدَةً وحِدَةً: بَقِيَ مُفْرَداً،

- كتَوَحَّدَ.

- ووَحَّدَهُ تَوْحِيداً: جَعَلَهُ واحِداً، ويَطَّرِدُ إلى العَشَرَةِ.

- ورجلٌ وحَدٌ وأحَد، محركتين،

- ووحِدٌ ووحيدٌ ومُتَوَحِّدٌ: مُنْفَرِدٌ، وهي وَحِدَةٌ.

- وأوحَدَهُ للأَعداءِ: تَرَكَهُ،

- و- الله تعالى جانِبَهُ، أي: بَقِيَ وَحْدَهُ،

- و- فلاناً: جَعَلَهُ واحِدَ زَمانِهِ،

- و- الشاةُ: وضَعَتْ واحدةً، وهي مُوحِدٌ.

- ودخلوا مَوْحَدَ مَوْحَدَ، بفتح الميمِ والحاءِ،

- وأُحادَ أُحادَ، أي: واحِداً واحداً، مَعْدولٌ عنه.

- ورأيتُه وحْدهُ: مَصْدَرٌ، لا يُثَنَّى ولا يُجْمَعُ، ونَصْبُه على الحالِ عندَ البَصْرِيِّينَ لا على المَصْدَرِ، وأخطأ الجوهريُّ، ويونُسُ منهم يَنْصِبُهُ على الظَّرْفِ بإِسقاطِ على، أو هو اسمٌ مُمَكَّنٌ، فيقالُ: جَلَسَ وحْدَهُ، وعلى وحْدِهِ، وعلى وحْدِهِما ووحْدَيْهِما ووحْدِهِمْ،

- وهذا على حِدَتِهِ،

- وعلى وحْدِهِ، أي: تَوَحُّدِهِ.

- والوَحْدُ من الوَحْشِ: المُتَوَحِّدُ، ورجلٌ لا يُعْرَفُ نَسَبُهُ وأصلُهُ.

- والتوحيدُ: الإِيمانُ بالله وَحْدَهُ.

- والله الأَوحدُ والمُتَوَحِّدُ: ذُو الوَحْدانِيَّةِ. وإذا رأيْتَ أكَماتٍ مُنْفَرداتٍ كُلُّ واحِدَةٍ بائِنَةٌ عن الأُخْرى،

- فَتِلْكَ مِيحادٌ ومَواحيدُ.

- وزَلَّتْ قَدَمُ الجوهري فقالَ: المِيحادُ مِنَ الواحِدِ، كالمِعْشارِ من العَشَرةِ، لأنه إنْ أرادَ الاِشْتِقاقَ، فما أقَلَّ جَدْواهُ، وإنْ أرادَ أنَّ المِعْشارَ عَشَرَةٌ عَشَرَةٌ، كما أنَّ المِيحادَ فَرْدٌ فَرْدٌ، فَغَلَطٌ، لأَنَّ المِعْشارَ والعُشْرَ واحِدٌ منَ العَشَرَةِ، ولا يقالُ في المِيحادِ واحِدٌ مِنَ الواحِد.

- والوَحيدُ: ع.

- والوَحيدانِ: ما آنِ بِبِلادِ قَيْسٍ.

- والوَحِيدَةُ: من أعْراضِ المدينة بينها وبين مكَّةَ.

- وفَعَلَهُ من ذاتِ حِدَتِهِ، وعلى ذَاتِ حِدَتِهِ، ومن ذِي حِدَتِهِ، أي: من ذاتِ نفسِهِ ورأيهِ.

- ولَسْتُ فيه بأوْحَدَ، أي: لا أُخَصُّ به.

- وهو ابن إحداها: كريمُ الآباءِ والأُمَّهاتِ مِنَ الرِّجال والإِبِلِ.

- وواحِدُ الآحادِ: في: أ ح د.

- ونَسِيجُ وحْدِهِ: مَدْحٌ.

- وعُيَيْرُ وجُحَيْشُ وحْدِهِ: ذَمٌّ.

- وإحْدَى بَناتِ طَبَقٍ: الداهِيةُ، والحَيَّةُ.

- وبَنُو الوَحيدِ: قومٌ من بني كِلابٍ.

- والوُحدانُ بالضم: أرضٌ.

- وتَوحَّدَه الله تعالى بِعِصْمَتِهِ: عَصَمَه، ولم يَكِلْهُ إلى غيرِه.

- الوَخْدُ للبَعيرِ: الإِسْراعُ، أو أنْ يَرْمِيَ بقوائِمِهِ كمَشْيِ النَّعامِ، أو سَعَةُ الخَطْوِ،

- كالوَخْدانِ والوَخيدِ،

- وقد وخَدَ، كوَعَدَ، فهو واخِدٌ وَوَخَّادٌ ووَخودٌ.

- الوُدُّ والوِدادُ: الحُبُّ، ويُثَلَّثانِ،

- كالوِدَادَةِ والمَوَدَّةِ والمَوْدِدَةِ (والمَوْدودَةِ).

- وودَدْتُهُ ووَدِدْتُه، أوَدُّه فيهما.

- والوُدُّ، أيضاً: المُحِبُّ، ويُثَلَّثُ،

- كالوَديدِ، والكثيرُ الحُبِّ،

- كالوَدُودِ والمَوَدِّ، والمُحِبُّونَ،

- كالأَوِدَّةِ والأَوِدَّاءِ والأَوْدادِ والوَديدِ والأَوُدِّ، بكسر الواو وضَمِّها.

- ووَدٌّ: صَنَمٌ، ويُضَمُّ.

- والوَدُّ: الوتِدُ، وجَبَلٌ.

- ووَدَّانُ: ة قُرْبَ الأَبْواءِ، سَكَنَها الصَّعْبُ بن جُثَامَةَ الوَدَّانِيُّ،

- ود بِإِفْرِيقِيَّةَ، منها: علِيُّ بنُ إسحاقَ الأَديبُ الشاعِرُ، وجَبَلٌ طَويلٌ قُرْبَ فَيْدَ، ورُسْتاقٌ بنواحِي سَمَرْقَنْدَ.

- والوَدَّاءُ، وبُرْقَةُ ودَّاءَ، وبَطْنُ الوُدَدَاءِ: مواضِعُ.

- وتَوَدَّدَهُ: اجْتَلَبَ وُدَّه،

- و- إليه: تَحَبَّبَ.

- والتَّوَادُّ: التَّحابُّ.

- ومَوَدَّةُ: امرأةٌ.

- والمَوَدَّةُ: الكِتابُ، وبه فُسِّرَ {تُلْقونَ إليهم بالمَوَدَّةِ}، أي: بالكُتُب.

- الوَرْدُ منْ كُلِّ شَجَرةٍ: نَوْرُها، وغَلَبَ على الحَوْجَمِ،

- و- من الخَيْلِ: بينَ الكُمَيْتِ والأَشْقَرِ،

- ج: وُرْدٌ وَوِرادٌ وأورادٌ، وفِعْلُهُ: ككَرُمَ، والجَرِيءُ،

- كالوارِدِ، والزَّعْفَرانُ، والأَسَدُ،

- كالمُتَوَرِّدِ، وبِلا لامٍ: حِصْنٌ، وشاعِرٌ.

- وأبو الوَرْدِ: الذَّكَرُ، وشاعِرٌ، وكاتِبُ المُغيرة، وأفْراسٌ لِعَدِيِّ بنِ عَمْرٍو الطائِيّ، ولِلهُذَيْلِ بن هُبَيْرَةَ، ولحارِثَةَ بنِ مُشَمِّتٍ العَنْبَرِيِّ، ولِعامِر بنِ الطُّفَيْلِ بنِ مالِكٍ، وبالكسرِ: من أسْماءِ الحُمَّى، أو هو يَوْمُها، والإِشْرافُ على الماءِ وغيرِهِ، دَخَلَهُ أو لم يَدْخُلْهُ،

- كالتَّوَرُّدِ والاسْتِيرادِ، وهو وارِدٌ ووَرَّادٌ من وُرَّادٍ وَوارِدِينَ، والجُزْءُ من القرآنِ، والقَطيعُ من الطَّيْرِ، والجَيْشُ، والنَّصيبُ من الماءِ، والقومُ يَرِدونَ الماءَ، كالوارِدَةِ.

- ووارَدَهُ: ورَدَ مَعَهُ.

- والمَوْرِدَةُ: مَأْتاةُ الماءِ، والجادَّةُ، كالوارِدَةِ.

- والوَريدانِ: عِرْقانِ في العُنُقِ،

- ج: أورِدَةٌ ووُرودٌ.

- وعَشِيَّةٌ ورْدَةٌ: احْمَرَّ أُفُقُها.

- ووقَعَ في ورْدَةٍ: هَلَكَةٍ.

- وعَيْنُ الوَرْدَةِ: رأسُ عينٍ.

- والأَورادُ: ع.

- وورْدٌ وورَّادٌ ووَرْدانُ: أسماءٌ.

- وبَناتُ ورْدانَ: دَوابُّ م.

- وأورَدَهُ: أحْضَرَهُ المَوْرِدَ،

- كاسْتَورَدَهُ.

- وتَوَرَّدَ: طَلَبَ الوِرْدَ،

- و- البَلْدَةَ: دَخَلَها قليلاً.

- وورَّدَتِ الشجَرَةُ تَوْريداً: نَوَّرَتْ،

- و- المرأةُ: حَمَّرَتْ خَدَّها.

- والوارِدُ: السابِقُ، والشُّجاعُ،

- و- من الشَّعَرِ: الطويلُ المُسْتَرْسِلُ.

- ووارِدَةُ: د.

- ووَرْدانُ: وادٍ، ومَوْلًى لرسولِ الله صلى الله عليه وسلم، ومَوْلًى لعَمْرِو بنِ العاص،

- وله سُوقُ ورْدانَ: بِمصْرَ.

- وورْدانَةُ: ة بِبُخارَى.

- والوَرْدانِيَّةُ: ة.

- والوَرْدِيَّةُ: مَقْبُرَةٌ ببَغْدادَ.

- وورْدَةُ: أُمُّ طَرَفَةَ الشاعِرِ.

- ووارِداتُ: ع.

- وفلانٌ وارِدُ الأَرْنَبَةِ، أي: طَويلُها.

- وإيرادَّ الفَرسُ: صارَ ورْداً، أصْلُها: إورادَّ، صارَ ياءً لكسرِ ما قَبْلَها.

- والمُسْتَوْرِدُ بنُ شَدَّادٍ: صَحابيٌّ.

- والزُّماوَرْدُ، (بالضم: طَعامٌ من البَيْضِ واللَّحْمِ)، مُعَرَّبٌ، والعامَّةُ يقولون: بَزْماوَرْدُ.

- الوِسادُ: المُتَّكَأُ، والمِخَدَّةُ،

- كالوِسادَةِ، ويُثَلَّثُ،

- ج: وُسُدٌ ووَسائِدُ. وتَوَسَّدَ، ووسَّدَهُ إياهُ.

- وأوسَدَ في السَّيْرِ: أغَذَّ،

- و- الكَلْبَ: أغْراهُ بالصَّيْدِ،

- كآسَدَهُ، ووِسادَة: ع بطريقِ المدينةِ من الشامِ.

- وذاتُ الوسائِدِ: ع بأرضِ نَجْدٍ.

- وقولُه صلى الله عليه وسلم"إنَّ وِسادَكَ لَعَريضٌ": كِنايَةٌ عن كَثْرَةِ النَّوْمِ، لأَنَّ مَنْ عَرُضَ وسادُهُ طَابَ نَوْمُهُ، أو كنايَةٌ عن عِرَضِ قَفاهُ وعِظَمِ رأسِهِ، وذلك دليلُ الغَباوَةِ، وقولُهُ في شُرَيْحٍ الحَضْرَمِيِّ: "ذاكَ رجلٌ

- لا يَتَوَسَّدُ القرآن": يَحْتَمِلُ كونَهُ مَدْحاً، أي: لا يَمْتَهِنُهُ ولا يَطْرَحُهُ بل يُجِلُّهُ ويُعَظِّمُهُ وذَماً أي: لا يُكبُّ على تِلاوتِهِ إكْبابَ النائِمِ على وسادِهِ، ومن الأَوَّلِ قولُهُ صلى الله عليه وسلم: "لا تَوَسَّدُوا القرآن"، ومن الثاني أنَّ رَجُلاً قال لأَبي الدَّرْداءِ: إنَّي أُريدُ أن أطْلُبَ العِلْمَ فأخْشى أن أُضَيِّعَهُ، فقال: لأَنْ تَتَوَسَّدَ العِلْمَ خيرٌ لَكَ من أن تَتَوَسَّدَ الجَهْلَ.

- الوَصيدُ: الفِناءُ، والعَتَبَةُ، وبيتٌ كالحَظيرَةِ من الحِجارَةِ في الجِبالِ لِلمالِ، وكَهْفُ أصحابِ الكَهْفِ، والجَبَلُ، والنَّباتُ المُتقارِبُ الأُصولِ، والضَّيِّقُ، والمُطْبَقُ، والذي يُخْتَنُ مَرَّتَيْنِ، والحَظيرَةُ من الغِصَنَةِ.

- والوَصَدُ، محرَّكةً: النَّسْجُ.

- والوَصَّادُ: النَّسَّاجُ.

- والمُوَصَّدُ، كمُعَظَّمٍ: الخِدْرُ.

- وأوصَدَ: اتَّخَذَ حَظيرَةً،

- كاسْتَوْصَدَ،

- و- الكَلْبَ وغيرَهُ: أغْراهُ،

- و- البابَ: أطْبَقَهُ وأغْلَقَهُ.

- كآصَدَهُ.

- ووصَدَ، كوعَدَ: ثَبَتَ، وأقامَ.

- والتَّوْصِيدُ: التَّحْذِيرُ.

- وَطَدَ الشيءَ يَطِدُهُ وطْداً وطِدَةً، فهو وطيدٌ وموطودٌ: أثْبَتَهُ، وثَقَّلَهُ،

- كوَطَّدَهُ، فَتَوَطَّدَ،

- و- إليه: ضَمَّهُ،

- و- له مَنْزِلَةً: مَهَّدَها،

- و- الأرضَ: رَدَمَها لِتَصْلُبَ،

- و- الشيءُ: دامَ وثَبَتَ، ورَسَا، وسارَ، ضِدٌّ، ولُغَةٌ في

- وطِئَ، ومنه في روايةٍ: "اللّهُمَّ اشْدُدْ وطْدَتَكَ على مُضَرَ".

- والمِيطَدَةُ: خَشَبَةٌ يُوَطَّدُ بها أساسُ بِناءٍ وغيرِهِ لِيَصْلُبَ.

- والوطائِدُ: أثافِيُّ القِدْرِ، وقواعِدُ البُنْيانِ.

- والمُتَواطِدُ: الدائِمُ الثابِتُ الذي بعضُه في إثْرِ بعضٍ، والشديدُ.

- وَعَدَه الأَمْرَ، وبه يَعِدُ عِدَةً ووَعْداً ومَوْعِداً ومَوْعِدَةً ومَوْعوداً ومَوْعودَةً،

- و- خَيْراً وشرَّاً، فإذا أُسْقِطا قيلَ في الخَيْرِ:

- وَعَدَ، وفي الشَّرِّ: أوعَدَ، وقالوا: أوعَدَ الخَيْرَ وبالشَّرِّ.

- والمِيعادُ: وقْتُهُ، ومَوْضِعُه.

- والمواعَدَةُ.

- وتَواعَدوا واتَّعَدوا، أو الأُولى: في الخَيْرِ، والثانِيَةُ: في الشَّرِّ.

- وواعَدَهُ الوَقْتَ والمَوْضِعَ فَوَعَدَهُ: كانَ أكثرَ وعْداً منه.

- وفَرَسٌ واعِدٌ: يَعِدُكَ جَرْياً بعدَ جَرْيٍ،

- وسَحابٌ - : كأنَّهُ وَعَدَ بالمَطَرِ،

- ويومٌ - : يَعِدُ بالحَرِّ أو بالبَرْدِ أوَّلُهُ.

- وأرضٌ واعِدَةٌ: رُجِي خيرها من النَّبْتِ.

- والوَعيدُ: التَّهديدُ، وهَديرُ الفَحْلِ.

- والتَّوَعُّدُ: التَّهَدُّدُ، كالإِيعادِ.

- والاتِّعادُ: قَبولُ العِدَةِ،

- وأصلُهُ: الاوْتِعادُ، قَلَبوا الواوَ تاءً، وأدْغَموا.

- وناسٌ يقولونَ: ائْتَعَدَ يَأْتَعِدُ، فهو مُؤْتَعِدٌ، بالهمزِ.

- الوَغْدُ: الأَحْمَقُ الضَّعيفُ، الرَّذْلُ الدَّنيءُ، أو الضَّعيفُ جِسْماً،

- وقد وَغُدَ، ككَرُمَ، وَغادَةً، والصَّبِيُّ، وخادِمُ القومِ،

- ج: أوغادٌ ووُغْدانٌ ووِغْدانٌ، وثَمَرُ الباذِنْجانِ، وقِدْحٌ لا نَصيبَ له، والعَبْدُ.

- والمُواغَدَةُ: لُعْبَةٌ، وأنْ تَفْعَلَ كفِعل صاحِبِكَ، والمُجاراةُ، وقد تكونُ لِناقةٍ واحِدَةٍ، لأِنَّ إحْدى يَدَيْها ورِجْليها تُواغِدُ الأُخْرَى.

- وَفَدَ إليه، وعليه، يَفِدُ وَفْداً ووُفوداً ووِفادَةً، وإفادَةً: قَدِمَ، ووَرَدَ. وأوْفَدَهُ عليه، وإليه، وهُمْ وُفودٌ ووَفْدٌ وأوفادٌ ووُفَّدٌ.

- والوافِدُ: السَّابِقُ من الإِبِلِ والقَطا سائِرَها، والمُرْتَفِعُ من الخَدِّ عندَ المَضْغِ، و"مَنْ شابَ غاب وافِداهُ".

- ووافدٌ: حَيٌّ.

- والإِيفادُ: الإِشْرافُ،

- كالتَّوَفُّدِ، والإِرْسالُ،

- كالتَّوْفيدِ، ورَفْعُ الرِّيمِ رأسَهُ، ونَصْبُهُ أُذُنَيْهِ، والإِسْراعُ، والارْتِفاعُ.

- والوَفْدُ: ذِرْوَةُ الحَبْلِ من الرَّمْلِ المُشْرِفِ.

- والمُسْتَوْفِدُ: المُسْتَوْفِزُ.

- وبَنُو وَفْدانَ: حَيٌّ.

- والأَوْفادُ: قومٌ.

- وهُمْ على أوْفادٍ: على سَفَرٍ.

- الوَقَدُ، محرَّكةً: النارُ، واتِّقادُها،

- كالوَقْدِ والوُقودِ والوَقودِ والقِدَةِ والوَقَدانِ والتَّوَقُّدِ والاسْتيقادِ، والفِعْلُ: كوَعَدَ، وأوْقَدْتُها، واسْتَوْقَدْتُها، وتَوَقَّدْتُها.

- والوَقودُ، كصَبورٍ: الحَطَبُ، كالوِقادِ والوَقِيدِ، وقُرئَ بهن.

- والوَقّادُ، ككَتَّانٍ: الظَّريفُ الماضي،

- كالمُتَوَقِّدِ، والمُضيءُ،

- و- من القُلوبِ: السَّريعُ التَّوَقُّدِ في النَّشاطِ والمَضاءِ، الحادُّ.

- والوَقْدَةُ: أشَدُّ الحَرِّ.

- والوقيدِيَّةُ: جِنْسٌ من المِعْزَى.

- وواقِدٌ ووَقَّادٌ ووَقْدانُ: أسْماءٌ.

- وأوْقَدْتُ لِلصِّبَا ناراً، أي: تَرَكْتُهُ.

- وأبعدَ اللّهُ دارَهُ وأوْقَدَ ناراً إِثْرَهُ، أي: لا رَجَعَهُ ولا رَدَّهُ.

- وزَنْدٌ ميقادٌ: سريعُ الوَرْيِ.

- وأبو واقِدٍ اللَّيْثِيُّ: الحَارِثُ بنُ عَوْفٍ: صَحابِيٌّ،

- وابنُه واقِدٌ، وأبو واقِدٍ اللَّيْثِيُّ: صالِحُ بنُ محمدٍ: تابِعِيَّانِ. وواقِدُ بنُ أبي مُسْلِمٍ الواقِدِيُّ: مُحَدِّثٌ.

- وَكَدَ يكِدُ وُكُوداً: أقامَ، وقَصَدَ، وأصابَ،

- و- العَقْدَ: أوْثَقَهُ،

- كأُكَّدَهُ،

- و- الرَّحْلَ: شَدَّهُ.

- والوكائِدُ: سُيورٌ يُشَدُّ بها، جَمْعُ وِكادٍ وإكادٍ.

- والوُكْدُ، بالضم: السَّعْيُ، والجُهْدُ.

- وما زالَ ذلك وُكْدِي، أي: فِعْلِي، وبالفتح: المُرادُ، والهَمُّ، والقَصْدُ،

- وبلا لامٍ: ع بينَ الحَرَمَيْنِ، أو جُبَيْلٌ مُشْرِفٌ على خُلاطَى من جِبالِ مَكَّةَ.

- والتَّوْكيدُ: أفْصَحُ من التَّأكيدِ.

- وتَوَكَّدَ وتأكَّدَ: بمعنًى.

- والمُواكِدَةُ: الناقةُ الدَّائبَةُ في السَّيْرِ.

- والمُتَوَكِّدُ: القائِمُ المُسْتَعِدُّ للأَمْرِ.

- والمَياكيدُ والتَّآكيدُ والتَّواكيدُ: السُّيورُ التي يُشَدُّ بها القَرَبُوسُ.

- الوَلَدُ، محرَّكةً، وبالضم والكسر والفتح: واحِدٌ وجمعٌ، وقد يُجْمَعُ على أوْلادٍ ووِلْدَةٍ، وإلْدَةٍ، بكسرهما، ووُلْدٍ، بالضم.

- و"وُلْدُكِ مَنْ دَمَّى عَقِبَيْكِ"، أي: مَنْ نُفِسْتِ به فهو بْنُكِ.

- والوَليدُ: المَوْلودُ، والصّبِيُّ، والعبدُ، وأُنْثاهُما بهاءٍ،

- ج: الولائِدُ والوِلْدانُ.

- وأُمُّ الوَليدِ: الدَّجاجَةُ.

- ويقالُ: "أمْرٌ لا يُنادى وَليدُهُ" في الخَيْرِ والشَّرِّ، أي: اشْتَغَلوا به حتى لو مَدَّ الوليدُ يَدَهُ إلى أعَزِّ الأَشْياءِ لا يُنادى عليه زَجْراً.

- ووَلَدَتْ تَلِدُ وِلاداً ووِلادةً وإلادَةً ولِدَةً ومَوْلِداً. وهي والِدٌ ووالِدَةٌ. وشاةٌ والدٌ ووالِدَةٌ ووَلود،

- ج: وُلَّدٌ. وولَّدْتُها تَوْليداً فأوْلَدَتْ،

- وهي مُولِدٌ من مَواليد وموالِدَ.

- واللِّدَةُ: التِّرْبُ،

- ج: لِداتٌ ولِدونَ، والتَّصغيرُ: وُلَيْداتٌ ووُلَيْدونَ، لا لُدَيَّاتٌ ولُدَيُّونَ، كما غَلِطَ فيه بعضُ العَرَبِ،

- و- : وقْتُ الوِلادَةِ،

- كالمَوْلِدِ والمِيلادِ.

- والمُوَلَّدَةُ: المَوْلودَةُ بينَ العَرَبِ،

- كالوَليدَةِ، والمُحْدَثَةُ من كُلِّ شيءٍ، ومن الشُّعراءِ: لِحُدوثِهِمْ، وبكسر اللامِ: القابِلَةُ.

- والوُلودِيَّةُ: الصِّغَرُ، ويُفْتَحُ، والجَفاءُ، وقِلَّةُ الرِّفْقِ.

- والتَّوْليدُ: التَّرْبِيَةُ، ومنه قولُ اللّهِ عَزَّ وجَلَّ لعيسى، صلى الله عليه وسلم: " أنتَ نَبِيِّي وأنا

- ولَّدْتُكَ"، أي: رَبَّيْتُكَ، فقالتِ النَّصارَى: أنتَ بُنَيِّي وأنا ولَدْتُكَ، تعالى اللّهُ عن ذلك عُلُوًّا كبيراً.

- وبنو وِلادَةَ: بَطْنٌ. وسَمَّوْا: وليداً ووَلاَّداً.

- وبَيِّنَةٌ مُوَلَّدَةٌ: غيرُ مُحَقَّقَةٍ.

- وكِتابٌ مُوَلَّدٌ: مُفْتَعَلٌ.

- وما أدْري أيّ ولَدِ الرَّجُلِ هو، أي: أيّ الناس.

- الوَمَدُ، محرَّكةً: الحَرُّ الشديدُ مع سُكونِ الرِّيحِ، أو نَدًى يَجيءُ في صَميمِ الحَرِّ من قِبَلِ البَحْرِ، لَيْلَةٌ ومِدٌ ووَمِدَةٌ، أو شِدَّةُ حَرِّ اللَّيلِ،

- كالوَمَدَةِ، محرَّكةً، والغَضَبُ، فِعْلُ الكُلِّ: كوَجِلَ.

- الوَهْدَةُ: الأرضُ المُنْخَفِضَةُ،

- كالوَهْدِ،

- ج: أوهُدٌ ووِهادٌ ووُهْدانٌ، والهُوَّةُ في الأرضِ.

- وأوْهَدُ، كأَحْمَدَ: يومُ الاثنينِ،

- ج: أواهِدُ.

- ووهَّدَ الفِراشَ: مَهَّدَهُ.

- وتَوَهَّدَ المرأةَ: جامَعَها.


فَصْلُ الهَاء

- الهَبْدُ والهَبيدُ: الحَنْظَلُ، أو حَبُّهُ.

- وهَبَدَ يَهْبِدُ: كَسَرَهُ، وطَبَخَهُ، وجَناهُ،

- كتَهَبَّدَهُ واهْتَبَدَهُ،

- و- فلاناً: أطْعَمَهُ إيَّاهُ.

- والهَوابِدُ: اللاَّئِي يَجْتَنِينَهُ.

- وهَبُّودٌ، كتَنُّورٍ: رجلٌ، وفَرَسٌ لِعَمْرو بنِ الجُعَيْدِ، وماءٌ لا مَوْضِعٌ، ووَهِمَ الجوهرِيُّ، وقد يقالُ له:

- الهَبابيدُ أيضاً.

- ثَريدَةٌ هِبْرِدانَةٌ مِبْرِدانَةٌ: بارِدَةٌ مُصَعْنَبَةٌ مُسَوَّاةٌ مُلَمْلَمَةٌ.

- الهُجودُ: النَّومُ،

- كالتَّهَجُّدِ، وبالفتح: المُصَلِّي باللَّيلِ،

- ج: بالضم، وهُجَّدٌ.

- وتَهَجَّدَ: اسْتَيْقَظَ،

- كهَجَّدَ، ضِدٌّ.

- وأهْجَدَ: نامَ، وأنامَ،

- و- الرَّجُلَ: وَجَدَهُ نائماً،

- و- البعيرُ: ألْقَى جِرانَهُ بالأرضِ،

- كهَجَّدَ.

- وهَجَّدَهُ تهْجيداً: أيْقَظَهُ، ونَوَّمَهُ، ضِدٌّ.

- وهِجِدْ: زَجْرٌ للفَرَسِ.

- الهَدُّ: الهَدْمُ الشديدُ، والكسرُ،

- كالهُدودِ، والهَرَمُ، والرَّجُلُ الكريمُ، وهديرُ البَعيرِ، والصَّوْتُ الغليظُ،

- كالهَدَدِ، والرَّجُلُ الضَّعيفُ، ويكسرُ،

- ج: هَدُّونَ، ويُكْسَرُ. وقد هَدَّ يَهَـدُّ، كيَمَلُّ ويَقِلُّ، هَدّاً.

- والهادُّ: صوتٌ من البَحْرِ فيه دَوِيٌّ، وبالهاءِ: الرَّعْدُ.

- والأَهَدُّ: الجبانُ،

- كالهَدادَةِ.

- ومَرَرْتُ بِرَجُلٍ هَدَّكَ من رَجُلٍ، وتكسرُ الدالُ، أي: حَسْبُكَ من رَجُلٍ، الواحِدُ والجَمْعُ والأُنْثَى سواءٌ، ويقالُ: مَرَرْتُ بامْرأةٍ هَدَّتْكَ من امْرأةٍ، وبرَجُلَيْن هَدَّاكَ، وبرِجالٍ هَدُّوكَ، وبامرأتينِ هَدَّتاكَ، وبنِساءٍ هَدَدْنَكَ.

- وهُدَدُ بنُ بُدَدَ، كزُفَرَ: المَلِكُ الذي كان يأخُذُ كُلَّ سفينةٍ غَصْباً، عن البُخارِيِّ.

- والهَدُودُ: الأرضُ السَّهْلَةُ، والعَقَبَةُ الشَّاقَّةُ، والحَدورُ.

- والهَديدُ: الرَّجُلُ الطَّويلُ.

- والهُدْهُدُ: كُلُّ ما يُقَرْقِرُ من الطَّيْرِ، وطائِرٌ م،

- كالهُدَهِدِ، كعُلَبِطٍ وعُلابِطٍ، والحَمامُ الكثيرُ الهَدْهَدَةِ، جَمْعُ الكُلِّ: هَداهِدُ وهَداهيدُ، وبفتحتينِ: أصواتُ الجِنِّ بلا واحِدٍ.

- وهَدَّدَهُ: خَوَّفَهُ.

- وهَدْهَدَ: هَدَرَ،

- و- الطائِرُ: قَرْقَرَ،

- و- الصَّبِيَّ: حَرَّكَهُ لِينامَ، وحَدَرَ الشيءَ من عُلْوٍ إلى سُفْلٍ.

- وهُداهِدٌ: حَيٌّ، وبالفتح: الرِّفْقُ.

- وهَدادَيْكَ، أي: مهلاً.

- ويُهَدْهَدُ إليَّ، أي: يُخَيَّلُ.

- وإنَّه لَهَدَّ الرَّجُلُ، أي: لَنِعْمَ الرَّجُلُ.

- وفلانٌ يُهَدُّ: إذا أُثْنِيَ عليه بالجَلَدِ.

- وهَدِّ، بكسر الدالِ المُشَدَّدَةِ: كَلِمَةٌ تقالُ عندَ شُرْبِ الحِمارِ.

- والهَدَّةُ: ع بينَ عُسْفانَ ومكَّةَ، أو هي منَ الطَّائِفِ، وقد تُخَفَّفُ، أو الصوابُ بالهمزِ، وتَقَدَّمَ.

- وهُدَيْدٌ، كزُبَيْرٍ: ابنُ جُمَحٍ.

- وهم يَتَهادُّونَ: يَتَساءَلونَ.

- وما في وُدِّهِ هُداهِدٌ: لُطْفٌ.

- والهَدْهادُ: صاحِبُ مسائلِ القاضي.

- الهُدَبِدُ، كعُلَبِطٍ: اللَّبَنُ الخاثِرُ جدّاً،

- كالهُدابِدِ، والخَفَشُ، وضَعْفُ العَيْنِ، وصَمْغٌ أسوَدُ، والضَّعيفُ البَصَرِ والعَشا، لا العَمَشُ، وغَلِطَ الجوهريُّ.

- هَرَدَه يَهْرِدُه: مَزَّقَه، وخَرَّقَه،

- و- اللَّحْمَ: أنْعَمَ إنْضاجَه، أو طَبَخَه حتى تَهَرَّأ،

- كهَرَّدَه فَهَرِدَ،

- و- الشيءَ: قَدَرَ عليه.

- والهَرْدُ: الهَرْجُ، والطَّعْنُ في العِرْضِ، والشَّقُّ للإِفْسادِ، وبالكسر: النَّعامَةُ، والرَّجُلُ السَّاقِطُ، وبالضم: الكُرْكُمُ، وطِينٌ أحْمَرُ، وعُروقٌ يُصْبَغُ بها.

- والهُرْدِيُّ: المَصْبوغُ به.

- والهُرْدِيَّةُ: الجُرْدِيَّةُ.

- والهَرْدَةُ، بالفتح: ع ببلادِ أبي بَكْرِ بنِ كِلابٍ.

- والهِرْدَى، بالكسر ويُمَدُّ: نَبْتٌ.

- والهَيْرُدانُ: اللِّصُّ، ونَبْتٌ، ورجُلٌ.

- وهُرْدانُ، بالضم: ع، ورجُلٌ.

- وهَرَدْتُ الشيءَ أُهَريدُهُ: أردْتُهُ أُريدُهُ.

- والتَّهْريدُ: لُبْسُ المَهْرودِ،

- وهو أهْرَدُ الشِّدْقِ: أهْرَتُهُ.

- الهَسَدُ، محرَّكةً: الأسدُ، والشُّجاعُ،

- ج: هِسادٌ.

- هَكَّدَ على غَريمِهِ تَهْكيداً: شَدَّدَ عليه.

- هَلَدَ الوَعْكُ الناسَ: أخَذَهم، وعَمَّهم.

- الهُمودُ: الموتُ، وطُفوءُ النارِ، أو ذَهابُ حرارتِها، وتَقَطُّعُ الثَّوْبِ من طُولِ الطَّيِّ،

- كالهَمْد،

- و- في الأرضِ: أن لا يكونَ بها حَياةٌ ولا عُودٌ ولا نَبْتٌ ولا مَطَرٌ.

- والإِهْمادُ: الإِقامَةُ، والسُّرْعَةُ، ضِدٌّ، والانْدِفاعُ في الطَّعامِ، والسُّكونُ، والتَّسْكينُ، والسُّكوتُ على ما يُكْرَهُ.

- والهامِدُ: البالِي المُسْوَدُّ المُتَغَيِّرُ، واليابِسُ من النَّباتِ،

- و- من المكانِ: ما لا نَباتَ به.

- وهَمْدانُ: قبيلةٌ باليَمَنِ.

- والهَميدُ: المالُ المَكْتوبُ عليكَ في الدِّيوانِ.

- وهَمَدٌ، محرَّكةً: ماءٌ لضَبَّةَ.

- هِنْدٌ: اسمٌ للمِئَةِ من الإِبِلِ،

- كهُنَيْدَةَ، أو لِما فَوقَها ودُونَها، أو للمِئَتَيْنِ، واسمُ امرأةٍ،

- ج: أهْنُدٌ وأهْنادٌ وهُنودٌ، ورجُلٌ.

- وبنو هِنْدٍ: بَطْنٌ.

- والهِنْدُ: جيلٌ م،

- والنِّسبَةُ: هِنْدِيٌّ،

- ج: هُنودٌ.

- والأَهانِدُ والهَنادِكُ: رِجالُ الهِنْدِ.

- والسَّيْفُ الهِنْدُوانِيُّ، ويُضَمُّ: مَنْسوبٌ إليهم.

- وهَنَّدَ تَهْنيداً: قَصَّرَ في الأمرِ، وصاحَ صِياحَ البُومَةِ، وشَتَمَ شَتْماً قَبيحاً، وشُتِمَ فاحْتَمَلَهُ، وأمْسَكَ عن شَتْمِ الشاتِمِ،

- و- السَّيْفَ: شَحَذَهُ.

- وما هَنَّدَ: ما كَذَّبَ، أو ما تأخَّرَ.

- وهَنَّدَتْهُ المرأةُ: أوْرَثَتْهُ عِشْقاً بالمُلاطَفَةِ.

- وهُنْدُوانُ، بالضم: نَهْرٌ بخوزِسْتانَ، وع.

- ودَرهُنْدُوانَ: مَحَلَّةٌ بِبَلْخَ، منها: أبو جعفرٍ الهُنْدُوانِيُّ الفقيهُ.

- وهِنْدَمَنْدُ: نَهْرٌ بسجِسْتانَ يَنْصَبُّ إليه ألْفُ نَهْرٍ، فلا تَظْهَرُ فيه الزِّيادَةُ، ويَنْشَقُّ منه ألْفُ نَهْرٍ، فلا يَظْهَرُ فيه النُّقْصانُ. وكحَمَّادٍ: محدِّثٌ، وبهاءٍ: من أعلامِهِنَّ.

- ودَيْرُ هِنْدَ: ة بدِمَشْقَ، ومَوْضِعانِ بالحِيرةِ.

- الهَوْدُ: التَّوْبَةُ، والرُّجوعُ إلى الحَقِّ، وبالتحريكِ: الأَسْنِمَةُ،

- جمعُ هَوْدَةٍ،

- وبالضم: اليَهودُ، واسمُ نَبِيٍّ.

- ويَهودُ: يُجْمَعُ على يُهْدانٍ.

- وهَوَّدَهُ: حَوَّلَهُ إلى مِلَّةِ يهودَ.

- والهَوادَةُ: اللِّينُ، وما يُرْجَى به الصَّلاحُ، والرُّخْصَةُ.

- والتَّهْويدُ: تجاوُبُ الجِنِّ، والتَّرْجيعُ بالصَّوْتِ في لينٍ، والتَّطْريبُ، والإِلْهاءُ، والمَشْيُ الرُّوَيْدُ، وإسْكارُ الشِّرابِ، والصَّوْتُ الضَّعيفُ اللَّيِّنُ،

- كالتَّهْوادِ، والإِبْطاء في السَّيْرِ، والسُّكونُ في المَنْطِقِ،

- كالتَّهَوُّدِ والتَّهْوادِ.

- والمهاوَدَةُ: المُواعَدَةُ، والمُصالَحَةُ، والمُمايَلَةُ، والمُعاوَدَةُ.

- وأهْوَدُ، كأحْمَدَ: يومُ الاثنينِ، وقبيلةٌ.

- وتَهَوَّدَ: صارَ يهودِيًّا، وتَوَصَّلَ بِرَحِمٍ أو حُرْمَةٍ.

- وهَوَّدَ تَهْويداً: أكَلَ السَّنامَ.

- ويَهودَا: أخُو يوسُفَ الصِّدِّيق، عليهما السلام.

- هادَهُ الشيءُ يَهيدُه هَيْداً وهاداً: أفْزَعَهُ، وكَرَبَهُ، وحَرَّكَهُ، وأصْلَحَهُ،

- كهَيَّدَهُ في الكُلِّ، وأزالَهُ، وصَرَفَه، وأزْعَجَه، وزَجَرَه، وقيل: لا يُنْطَقُ بِيَهيدُ إلاَّ بحَرْفِ جَحْدٍ.

- وهَيْدٌ وهِيدٌ وهادٌ: زَجْرٌ للإِبِلِ.

- وهَيْدَ مالَكَ: إذا اسْتَفْهَموا عن شأنِهِ.

- ويُعْطي الهَيْدانَ والزَّيْدانَ، أي: من عَرَفَ ومَنْ لم يَعْرِفْ.

- وما لَهُ هيْدٌ وهادٌ، أي: حركةٌ.

- والتَّهْييدُ: الإِسْراعُ.

- وهَيودٌ: جبلٌ.

- وأيامُ هَيْدٍ: أيَّامُ مُوْتانٍ كانتْ في الجاهليَّةِ.

- والهَيْدُ، بالفتح: المُضْطَرِبُ.

- وهَيْدَةُ، بالفتح: وَهْدَةٌ بأعْلى المَضْجَعِ.


فَصْلُ اليَاء

- الأَيْبَدُ: نباتٌ زَرْعُهُ كالشَّعيرِ، مَسْمَنَةٌ للمالِ.

- اليَدُّ: لُغَةٌ في اليَدِ المُخَفَّفَةِ.

- يَرْدُ، بالفتح: أبو إدريسَ النبيِّ، صلى الله عليه وسلم.

- يَزْدُ: إقْليمٌ، وقَصَبَتُهُ كَنَّةُ بين شيرازَ وخُراسانَ. واليَزْدِيُّونَ من المُحَدِّثينَ جماعةٌ.

- ويَزْدُو: د أُخْرى.

- ويَزْدابادُ: ة بالرَّيِّ.

- يَنْدَدُ: في: ن د د.

- ياقِدُ، بالقافِ، كصاحبٍ: ة بحَلَبَ.

باب الذال

فَصْل الهَمْزة

- الأَخْذُ: التَّناوُلُ،

- كالتَّأْخاذِ، والسِّيرَةُ، والإِيقاعُ بالشَّخْصِ، والعُقوبَةُ، وبالكسر: سِمَةٌ على جَنْبِ البَعيرِ إذا خِيفَ به مَرَضٌ، وبضمَّتينِ: الرَّمَدُ، والغُدْرانُ،

- جَمْعُ إخاذٍ وإخاذَةٍ، وبالتحريكِ: تُخَمَةُ الفَصيلِ من اللَّبَنِ، وجنونُ البَعيرِ، والرَّمَدُ عن ابنِ السِّيدِ، فِعْلُهُما: كفَرِحَ.

- والأُخْذَةُ، بالضم: رُقْيَةٌ كالسِّحْرِ، أو خَرَزَةٌ يُؤَخَّذُ بها.

- والأَخِيذُ: الأَسيرُ، والشَّيْخُ الغَريبُ.

- والإِخاذَةُ، ككِتابَةٍ: مَقْبِضُ الحَجَفَةِ، وأرضٌ تَحُوزُها لنَفْسِكَ،

- كالإِخاذِ، وأرضٌ يُعْطيكها الإِمامُ لَيْسَتْ مِلْكاً (لآِخَرَ).

- والآخِذُ من الإِبِلِ: ما أخَذَ فيه السِّمَنُ أو السِّنُّ،

- و- من اللَّبَنِ: القارِصُ.

- وأخُذَ اللَّبَنُ، كَكَرُمَ،

- أُخُوذَةً: حَمُضَ. وأخَّذْتُهُ تأخيذاً.

- ومآخِذُ الطَّيْرِ: مَصايِدُها.

- والمُسْتَأْخِذُ: المُطأطِئُ رأسَهُ من وَجَعٍ، والمُسْتَكينُ الخاضِعُ،

- كالمُؤْتَخِذِ،

- و- من الشَّعْرِ: الطَّويلُ.

- وآخَذَهُ بِذَنْبِهِ مُؤاخَذَةً، ولا تَقُلْ: واخَذَهُ،

- ويقالُ: ائْتَخَذوا، بهمزتينِ: أخَذَ بعضُهم بعضاً.

- ونُجومُ الأَخْذِ: مَنازِلُ القَمَرِ، أو التي يُرْمَى بها مُسْتَرِقُو السَّمْعِ.

- وذَهبوا ومَن أخَذَ إخْذُهُم، بكسر الهمزةِ وفتحها، ورَفْعِ الذالِ ونَصْبِها، ومن أخْذُهُ أخْذُهُم، ويكسرُ، أي: مَنْ سارَ سِيرتَهُمْ، وتَخَلَّقَ بخَلائِقِهِم.

- وبادِرْ بِزَنْدِكَ أُخْذَةَ النارِ، بالضم: وهي بُعَيْدَ صَلاةِ المَغْرِبِ، يَزْعمونَ أنها شَرُّ ساعةٍ يُقْتَدَحُ فيها.

- واسْتَخَذَ أرضاً: اتَّخَذَها.

- الأَذُّ: القَطْعُ.

- والأَذُوذُ: القَطَّاعُ. وشَفْرَةٌ أذوذٌ، بلا هاءٍ.

- إِذْ: تَدُلُّ على الماضي، مَبْنِيٌّ على السكونِ، وحَقُّهُ إضافَتُهُ إلى جُمْلَةٍ، وتكونُ اسماً للزَّمَنِ الماضي، وحينئذٍ تكونُ ظَرْفاً غالباً: {فقد نَصَرَه اللّهُ إذ أخْرَجَهُ}، ومَفْعولاً به: {واذْكُروا إذ كُنْتُمْ قليلاً}، وبَدَلاً من المَفْعولِ: {واذْكُرْ في الكتابِ مَرْيَمَ إذِ انْتَبَذَتْ}،

- إذ: بَدَلُ اشْتِمالٍ من مَرْيَمَ، ومُضافاً إليها اسمُ زمانٍ صالِحٌ للاسْتِغْناءِ عنه يومئذٍ، أو غيرُ صالِحٍ: {بعدَ إذْ هَدَيْتَنا}، وتكونُ اسماً للزَّمَنِ المُسْتَقْبَل: {يومئِذٍ تُحَدِّثُ أخْبارَها}، وللتَّعْليلِ: {ولن يَنْفَعَكُم اليومَ إذْ ظَلَمْتُم}، وللمُفاجَأةِ، وهي الواقِعَةُ بعدَ بَيْنا وبَيْنَما:

- فَبَيْنَما العُسْرُ إذْ دارَتْ مَياسِيرُ.

وهَلْ هو ظَرْفُ زَمانٍ أو مَكانٍ، أو حَرْفٌ بِمَعْنى المُفاجَأةِ، أو حَرْفٌ مُؤَكِّدٌ، أي: زائدٌ، أقوالٌ.

- الأَزاذُ: نَوْعٌ من التَّمْرِ. وجابِرُ بنُ أزَذَ، بالتحريكِ، وأمُّ بَكْرٍ بنْتُ أزَذَ: من رُواةِ الحَديثِ.

فَصْلُ البَاء

- البَذُّ: الغَلَبَةُ،

- كالبَذيذةِ،

- و- من التَّمْرِ: المُنْتَثِرُ، وكُورَةٌ بَيْنَ أرَّانَ وأذْرَبيجانَ، فيه مَوْضِعٌ تكسيرُهُ ثَلاثةُ أجْرِبَةٍ، فيه مَوْقِفُ رَجُلٍ مَنْ دَعا فيه اسْتُجيبَ له، وتَحْتَهُ نَهْرٌ عَظيمٌ إنِ اغْتَسَلَ فيه صاحِبُ الحُمَّيَاتِ العَتيقَةِ قَلَعَها.

- وفَذٌّ بَذٌ: فَرْدٌ،

- وكذا أحَذٌّ أبَذٌّ.

- وبَذِذْتَ، كعَلِمْتَ بَذاذَةً وبَذاذاً (وبِذاذاً) وبُذوذَةً: ساءَتْ حالُكَ.

- وباذُّ الهَيْئَةِ،

- وبَذُّها: رَثُّها.

- والبِذَّةُ، بالكسر،

- والبَذيذَةُ: النَّصيبُ.

- والبَذُّ والبَذيذُ: المِثْلُ.

- والناسُ هَذاذِيكَ وبَذاذِيكَ: ههُنا وههُنا.

- وباذَذْتُهُ: بادَرْتُهُ.

- وابْتَذَذْتُ حَقِّي: أخَذْتُهُ.

- والبَذيذَةُ: التَّقَشُّفُ.

- واسْتَبَذَّ: اسْتَبَدَّ.

- البُسَّذُ، كسُكَّرٍ: المَرْجانُ، مُعَرَّبٌ.

- بَغْداذُ: في الدالِ، وفيه سَبْعُ لُغاتٍ.

- باذَ يَبوذُ بَوْذاً: تَعَدَّى على الناسِ، وافْتَقَرَ، وتَواضَعَ. وابنُ بَوْذَوَيْهِ: رجلٌ رَوَى.

فَصْلُ التَّاء

- تَخِذَ يَتْخَذُ، كعَلِمَ يَعْلَمُ: بمعنَى أخَذَ، وقُرئَ:

- {لَتَخِذْتَ} و{لاتَّخَذْتَ}، وهو افْتَعَلَ مِنْ تَخِذَ، فأُدْغِمَ إحْدى التاءَيْنِ في الأُخْرى.

ابنُ الأَثيرِ: وليسَ من الأَخْذِ في شيءٍ، فإن الافْتِعالَ من الأَخْذِ: ائْتَخَذَ: لأَنَّ فاءَهُ هَمْزَةٌ، والهمزةُ لا تُدْغَمُ في التاءِ، خلافاً لقولِ الجوهريِّ:

- الاتِّخاذُ: افْتِعالٌ من الأَخْذِ، إلا أنه أُدْغِمَ بَعْدَ تَلْيينِ الهمزةِ، وإِبدالِ الياءِ تاءً، ثم لمَّا كثُرَ اسْتِعمالُهُ بلفظِ الافْتِعالِ تَوَهَّمُوا أصالَةَ التاءِ، فَبَنَوْا منه فَعِلَ يَفْعَلُ، وأهلُ العَرَبيَّةِ على خِلافِهِ.

- تِرْمِذُ، كإِثْمِدٍ: ة ببُخارى. ابنُ السَّمْعانِيِّ: وأهلُ المَعْرِفَةِ يَضُمُّونَ التاءَ والميمَ، والمُتداوَلُ على لِسانِ أهلها فتحُ التاءِ وكسرُ الميمِ، وبعضُهم يَفْتَحُ التاءَ، وبعضُهم يَضُمُّها، وبعضُهم يَكْسِرُها).

فَصْلُ الجيْم

- الجائِذُ: العَبَّابُ في الشَّرابِ.

- وقد جَأَذَ يَجْأَذُ جَأْذاً.

- الجَبْذُ: الجَذْبُ، وليسَ مَقْلوبَهُ، بل لُغَةٌ صحيحةٌ، ووهِمَ الجوهريُّ، وغيرُهُ،

- كالاجْتِباذِ، والفِعْلُ: كضَرَبَ.

- والجَبَذَةُ، محركةً: الجُمَّارَةُ فيها خُشونَةٌ.

- وجَباذِ، كقَطامِ: المَنِيَّةُ، أو النِّيَّةُ الجابِذَةُ.

- والجُنْبُذَةُ، وقد تُفْتَحُ الباءُ، أو هو لَحْنٌ: كالقُبَّةِ.

- وجُنْبُذُ: ة بِنَيْسابورَ، ود بِفارِسَ، وابنُ سَبُعٍ: صحابيُّ.

- وقَصْرُ الجُنْبُذِ: بالمدينةِ.

- والانْجِباذُ: الانْجِذابُ.

- الجَخْوَذَةُ: العَدْوُ.

- الجَذُّ: الإِسْراعُ، والقَطْعُ المُسْتَأصِلُ،

- كالجَذْجَذَةِ، والكسرُ،

- والاسمُ: الجُذاذُ، مُثَلَّثَةً.

- والجَذاذُ، بالفتح: فَصْلُ الشيءِ عن الشيءِ،

- كالجَذاذَةِ، وبالضم: حِجارَةُ الذَّهَبِ.

- والجُذاذاتُ: القُراضاتُ.

- والجَذَّانُ: حِجارَةٌ رِخْوَةٌ، الواحدَةُ بهاءٍ.

- وجَذَّاءُ: ع.

- ورحِمٌ جَذَّاءُ: لم تُوْصَلْ.

- وسِنٌّ جَذَّاءُ: مُتَهَتِّمَةٌ.

- وما عليه جُذَّةٌ، بالضم، أي: شيءٌ.

- والجَذيذُ: السَّويقُ،

- كالجذيذَةِ، وبِلا لامٍ: ع قُرْبَ مَكَّةَ.

- والتَّجْذيذُ: أن تَسْتَتْبِعَ القومَ فلا يَتَّبِعَكَ أحدٌ.

- وانْجَذَّ: انْقَطَعَ.

- الجَرَذُ، محركةً: كُلُّ ورَمٍ في عُرْقوبِ الدابَّةِ. وكصُرَدٍ: ضَرْبٌ من الفَأْرِ،

- ج: جُرْذانٌ.

- وأرضٌ جَرِذَةٌ: كثيرَتُها.

- وأُمُّ جِرذانٍ، بالكسر،

- والجَراذينُ، والواحدَةُ جِرْذانَةٌ: ضَرْبانِ من التَّمْرِ.

- وذُو أجْراذٍ: ع.

والأَجْرَذُ: الأَفْحَجُ.

- وأجْرَذَه: أخْرَجَهُ، وأفْرَدَهُ،

- و- إليه: اضْطَرَّهُ.

- والمُجَرَّذُ، كمُعَظَّمٍ: المُجَرَّبُ المُحَنَّكُ.

- وجَرَذَتِ القَرْحَةُ: تَعَقَّدَتْ، كالجُرَذِ.

- الجَرْبَذَةُ: من سَيْرِ الإِبِلِ والخَيْلِ،

- كالجِرْباذِ، أو هو عَدْوٌ ثَقيلٌ.

- وفرسٌ مُجَرْبِذٌ ومُجَرْبِذُ القوائِمِ: كذلك، أو هو القَريبُ القَدْرِ في تَنْكيسِ الرأسِ وشِدَّةِ الاخْتِلاطِ مع بُطْءِ إحارَةِ يَدَيْه ورِجْلَيْهِ، أو هو قُرْبُ السُّنْبُكِ من الأرضِ، وارْتِفاعُهُ.

- والجَرَنْبَذُ، كغَضَنْفَرٍ: الغَلِيظُ، وبِهاءٍ: الذي لأُمِّهِ زَوْجٌ.

- الجِلَّوْذُ، كعِجَّوْلٍ: الغَليظُ الشديد.

- والجِلْذَاءُ، بالكسر: الأرضُ الغَليظَةُ، والقِطْعَةُ بِهاءٍ.

- وجِلْذانُ، بالكسر: حِمًى قُرْبَ الطائِفِ، لَيِّنٌ مُسْتَوٍ كالراحَةٍ.

- والجُلْذِيُّ، بالضم، من الإِبِلِ: الشَّديدُ الغَليظُ، والصانِعُ، وخادِمُ البِيعَةِ، والسَّيْرُ السَّريعُ، والرُّهْبانُ،

- كالجُلاذِيِّ في الكُلِّ،

- وجَمْعُهُ: الجَلاذِيُّ، بالفتح.

- والجُلْذُ، بالضم، ولَيْسَ بتَصْحيفِ الخُلْدِ: الفَأْرُ الأَعْمَى،

- ج: مَناجِذُ.

- والاجْلِوَّاذُ: المَضاءُ، والسُّرْعَةُ في السَّيْرِ، وذَهابُ المَطَرِ.

- الجُنْبُذُ، بالضم: كالجُلَّنارِ من الرُّمَّانِ.

- وجُنْبُذُ بنُ سَبْعٍ أو سِباعٍ: قاتَلَ النبيَّ، صلى الله عليه وسلم، البُكْرَةَ كافِراً، وقاتَلَ معه العَشِيَّةَ مُسْلِماً. وذُكِرَ باقي مَعانِيهِ في: ج ب ذ، وهذا مَوْضِعُهُ.

- الجُوذِيُّ، بالضم: الكِساءُ.

- والجُوذِياءُ: مَدْرَعَةٌ من صُوفٍ لِلمَلاَّحِينَ.

- الجِهْبِذُ، بالكسر: النَّقَّادُ الخَبيرُ.

- جيذَةُ، بالكسر: محمدُ بنُ أحمدَ بن جيذَةَ الراوي عن ابن الأَعْرابِيِّ.

فَصْلُ الحَاء

- لا تُحَبِّذْنِي تَحْبيذاً: لا تَقُلْ لي حَبَّذَا.

- الحَذُّ: الجَذُّ.

- والحَذَذُ، محركةً: خِفَّةُ الذَّنَبِ، وسُقوطُ وَتِدٍ مَجْموعٍ من البَحْرِ الكامِلِ، من عَجُزِ "مُتَفاعِلُنْ" فَيَبْقَى "مُتَفا"، فَيُنْقَلُ إلى "فَعِلُنْ".

- والحَذَّاءُ: قَصيدَةٌ فيها الحَذَذُ، واليَمينُ يَحْلِفُ صاحِبُها بسُرْعَةٍ، ورَحِمٌ لم تُوصَلْ، والسَّريعَةُ الماضِيَةُ التي لا يَتَعَلَّقُ بها شيءٌ، والقَصيدَةُ السائرَةُ التي لا عَيْبَ فيها، ضِدٌّ.

- والأَحَذُّ: الخَفيفُ اليَد، والضامِرُ، والأَمْرُ الشَّديدُ المُنْكَرُ،

- ج: حُذٌّ، والسَّريعُ من الخِمْسِ.

- والحُذَّةُ، بالضم: القِطْعَةُ من اللَّحْمِ.

- وقَرَبٌ حَذْحاذٌ: سَريعٌ.

- الحَرْفَذَةُ، بالفاءِ: الكريمَةُ الضامِرَةُ المَهْزولَةُ من الإِبِلِ،

- ج: الحَرَافِذُ.

- الحُضُذُ، بضمتينِ: الحُضُضُ.

- الحُمَاذِيُّ، (بالضم): شِدَّةُ الحَرِّ.

- ط حُنْبُذُ بنُ سَبُعٍ أو سِباعٍ: قاتَلَ النبيَّ، صلى الله عليه وسلم، البُكْرَةَ كافِراً، وقاتَلَ معه العَشِيَّة مُسْلِماً ط.

- حَنَذَ الشَّاةَ يَحْنِذُها حَنْذاً وتَحْناذاً: شَواها وجَعَلَ فَوْقَها حِجارَةً مُحْماةً لتُنْضِجَها،

- فهي حَنيذٌ، أو هو الحارُّ الذي يَقْطُرُ ماؤُهُ بعدَ الشَّيِّ،

- و- الفَرَسَ: رَكَضَهُ وأعْداهُ شَوْطاً أو شَوْطَيْنِ، ثم ظاهَرَ عليه الجِلالَ في الشَّمْسِ ليَعْرَقَ،

- فهو حَنيذٌ ومَحْنوذٌ،

- و- الشَّمْسُ المُسافِرَ: أحْرَقَتْهُ، وصَهَرَتْهُ.

- وحَنَذُ، مُحركةً: ة قُرْبَ المدينَةِ، أو ماءٌ لِبني سُلَيْمٍ.

- والحَنيذُ: الماءُ المُسَخَّنُ، ودُهْنٌ، والغِسْلُ المُطَيَّبُ، وماءٌ في دِيارِ بَنيِ سَعْدٍ. وكقَطامِ: الشَّمْسُ.

- والحُنْذَةُ، بالضم: الحَرُّ الشَّديدُ.

- والحُنْذُوَةُ: شعْبَةٌ من الجَبَلِ.

- والحِنْذِيانُ، بالكسر: الكثيرُ الشَّرِّ.

- والحِنْذيذُ، بالكسر: الكثيرُ العَرَقِ.

- والمُحَنْذِي: الشَّتَّامُ.

- والإِحْناذُ: الإِكْثارُ من المِزاجِ في الشَّرابِ، وقيلَ الإِقْلالُ منه، ضِدٌّ.

- واسْتَحْنَذَ: اضْطَجَعَ في الشَّمْسِ لِيَعْرَقَ. وككَتَّانٍ: اسْمٌ.

- الحَوْذُ: الحَوْطُ، والسَّوْقُ السَّريعُ،

- كالإِحواذِ، والمُحافَظَةُ على الشيءِ.

- وحاذُ المَتْنِ: مَوْضِعُ اللِّبْدِ منه.

- والحاذانِ: ما وقَعَ عليه الذَّنَبُ من أدْبارِ الفَخِذَيْنِ.

- والحاذُ: الظهْرُ، وشَجرٌ.

- وخَفيفُ الحاذِ: قليلُ المالِ والعيالِ.

- والأَحْوَذِيُّ: الخَفيفُ الحاذِقُ، والمُشَمِّرُ للأُمورِ القاهِرُ لها، لا يَشِذُّ عليه شيءٌ،

- كالحَوِيذِ.

- والحَوْذانُ: نَبْتٌ.

- والحُوذِيُّ، بالضم: الطارِدُ المُسْتَحِثُّ على السَّيْرِ.

- وأحْوَذَ ثَوْبَهُ: جَمَعَهُ،

- و- الصانِعُ القِدْحَ: أخَفَّهُ.

- والحِواذُ، بالكسر: البُعْدُ.

- واسْتَحْوَذَ: غَلَبَ واسْتَوْلَى.

- وهُما بِحاذةٍ واحدةٍ: بحالَةٍ.

- الحَيْذُوانُ: الوَرَشانُ.

فَصْلُ الخَاء

- خَذَّ الجُرْحُ خَذيداً: سالَ صَدِيدُهُ.

- معروفُ بنُ خَرَّبُوذَ، بفتح الخاءِ والراءِ المُشَدَّدَةِ، وضم الباءِ المُوَحَّدَةِ: محدِّثٌ لُغَوِيٌّ مَكِّيٌّ.

- الخَرْداذِيُّ: الخَمْرُ.

- الخِنْذيذُ، بالكسر: الطويلُ، ورأسُ الجَبَلِ المُشْرِفُ،

- كالخُنْذُوَةِ، والفَحْلُ، والخَصِيُّ، ضِدٌّ، والشاعِرُ المُجيدُ المُفْلِقُ، والشُّجاعُ البُهْمَةُ، والسَّخِيُّ، والخَطيبُ البَليغُ، والسَّيِّدُ الحَليمُ، والعالِمُ بِأَيَّامِ العَرَبِ وأشْعارِهِمْ، والبَذِيءُ اللِّسان،

- كالخِنْذِيانِ، والإِعْصارُ من الرِّيحِ، وفرسُ عُقْفانَ الضِّبابِيِّ.

- وخَنْذَى: خَرَجَ إلى البَذَاءِ. وذَكَرَهُ الجوهريُّ في المُعْتَلِّ، وخَنْظَى في الظاءِ، وهُما من بابٍ واحدٍ.

- وتَخَنْذَذَ: صارَ خَليعاً فاتِكاً.

- الخُوذَةُ، بالضم: المِغْفَرُ،

- ج: خُوَذٌ، كغُرَفٍ.

- والمُخاوذَةُ: المُخالَفَةُ والمُوافَقَةُ، ضِدٌّ.

- والتخاوُذُ: التَّعاهُدُ.

- وخُوذانُ الناسِ: خَدَمُهُمْ.

- وخِواذُ الحُمَّى، بالكسر: أن تأتِي لِوَقْتٍ غيرِ معلومٍ.

- وأمْرٌ خائذٌ لائِذٌ: مُعْوِزٌ،

- كمُخاوِذٍ مُلاوِذٍ.

- وذَهَبَ في خَوْذان الخامِلِ: إذا أُخِّرَ عن أهْلِ الفَضْلِ.


فَصْلُ الدّال

- الدَّيْبوذُ: ثَوْبٌ ذُو نِيرَيْنِ، مُعَرَّبُ: دُو بودَ،

- ج: دَيابوذُ ودَيابِيذُ، ورُبَّما عُرِّبَ بِدالٍ.

- الدَّاذِيُّ: شَرابُ (الفُسَّاقِ).

- ونَبْذُ الدِّينَباذِ: ع باليمنِ، كثيرُ الجَوْزِ.


فَصْلُ الذّال

- الذَّاذِيُّ: نَبْتٌ له عُنْقُودٌ طويلٌ، جاءَ على النَّسَبِ وليسَ بِنَسَبٍ.

فَصْلُ الرّاء

- الرَّبَذَةُ، بالتحريكِ: صُوفَةٌ يُهْنَأُ بها البعيرُ، وخِرْقَةٌ يَجْلو بها الصائِغُ الحَلْيَ، ويكسرُ فيهما، ومَدْفَنُ أبي ذَرٍّ الغِفارِيِّ قُرْبَ المدينةِ،

- ومنه: مُوسَى بنُ عُبَيْدَةَ الرَّبَذِيُّ، وأخواهُ عبدُ اللهِ ومحمدٌ، وعَذَبَةُ السَّوْطِ، والشِّدَّةُ، وبالكسر: رجُلٌ لا خيرَ فيه، وصِمامَةُ القارورَةِ، والعِهْنَةُ تُعَلَّقُ في أُذُنِ البعيرِ وغيرِه، وخِرْقَةُ الحائِضِ وكُلِّ قَذَرٍ، جمعُ الكُلِّ: رِبَذٌ ورِباذٌ.

- والرَّبَذِيُّ، محركةً: الوَتَرُ، والسَّوْطُ.

- والرَّبَذُ، بالتحريكِ: خِفَّةٌ،

- رَبِذَتْ يَدُهُ بالقِداحِ، كفَرِحَ. وككَتِفٍ: الخفيفُ القوائِمِ في مَشْيِهِ.

- ورَبِذُ العِنانِ: مُنْفَرِدٌ مُنْهَزِمٌ.

- ولِثَةٌ رَبِذَةٌ: قليلةُ اللَّحْمِ.

- وذُو رَبِذاتٍ: كثيرُ السَّقَطِ في كلامِهِ.

- والرَّباذِيَةُ، كعَلانِيَةٍ: الشَّرُّ.

- والمِرْباذُ: المِكْثارُ المِهْذارُ، كالرَّبَذانِيِّ.

- وأرْبَذَهُ: قَطَعَه، واتَّخَذَ السِّياطَ الرَّبَذِيَّةَ.

- والرَّبْذَاءُ بنتُ جَريرِ بنِ الخَطَفِيِّ، وجَماعَةٌ.

- وأبو الرَّبْذاءِ: من كُنَاهُمْ.

- الرَّذَاذُ، كسَحابٍ: المَطَرُ الضَّعيفُ، أو الساكِنُ الدائِمُ، الصِّغارُ القَطْرِ كالغُبارِ، أو هو بعدَ الطَّلِّ. وأرَذَّتِ السَّماءُ، ورَذَّتْ، وأرضٌ مُرَذٌّ عليها ومَرْذوذَةٌ.

- وأرَذَّ السِّقاءُ والشَّجَّةُ: سالَ ما فيهما.

- ويَوْمٌ مُرِذٌّ: ذُو رَذَاذٍ.

- الرَّوْذَةُ: الذَّهابُ والمَجيءُ.

- ورَاذانُ: ع بالمدينةِ، منه: الوَليدُ بنُ كَثيرٍ المُحَدِّثُ، وكُورَتَانِ بالعِراقِ أعْلَى وأسْفَلُ، منها: محمدُ بنُ حَسَنٍ الزاهدُ.


فَصْلُ الزّاي

- زَباذِيَةٌ بينهم، كعَلانِيَةٍ، أي: شَرٌّ، والصوابُ: بالراءِ.

- الزُّمُرُّذُ، بالضَّمَّاتِ وشَدِّ الراءِ: الزَّبَرْجَدُ، مُعَرَّبٌ.

- الزَّاذُ: الأَزاذُ من التَّمْرِ.

- ومَنْصُورُ بنُ زَاذَانَ: مُحَدِّثٌ كبِيرٌ.

- وبَناتُ زَاذَانَ: الحَميرُ.

- ومحمدُ بنُ إبراهيمَ بنِ عَلِيِّ بن عاصِمِ بنِ زَاذَانَ الزَّاذَانِيُّ: الحافِظُ مُسْنِدُ أصْبَهانَ.


فَصْلُ السِّيْن

- السَّبَذَةُ، بالتحريكِ: شِبْهُ المِكْتَلِ، مُعَرَّبٌ.

- وأسْبَذُ، كأحْمَدَ: د بِهَجَرَ.

- والأَسابِذَةُ: ناسٌ من الفُرْسِ، ولا تَجْتَمِعُ السِّينُ والذَّالُ في كَلِمَةٍ عَرَبِيَّةٍ.

- والسُّنْباذَجُ: حَجَرُ مِسَنٍّ، مُعَرَّبٌ.

- أَسْفِيذَبانُ: ة بِأصْفَهانَ،

- وة بِنَيْسابورَ، منها: عبدُ اللهِ بنُ الوَليدِ.

- السَّمِيذُ: السَّمِيدُ. وعبدُ اللهِ بنُ مُحَمَّدٍ الدَّوْرَقِيُّ، ومُحَمَّدُ بنُ مُحَمَّدِ بنِ عَلِيٍّ، وعَمُّهُ المُبارَكُ بنُ عَلِيٍّ، وأبو القاسِمِ أحْمَدُ بنُ أحْمَدَ بنِ عليٍّ السِّمِذِيُّون، بكسر السينِ والميم والذَّالِ: مُحَدِّثونَ.

فَصْلُ الشِّيْن

- شَبَذُ، محركةً: ة بأبِيوَرْدَ، منها: الحافِظُ رَشِيدُ الدِّينِ أبو بَكْرٍ أحْمَدُ بنُ أبي المَجْدِ إبْراهِيمَ الخالِدِيُّ الشَّبَذِيُّ، وحَفِيدُهُ العَلاَّمَةُ شَمْسُ الدِّينِ إبْراهيمُ بنُ مُحَمَّدٍ، وابْنُهُ العَلاَّمَةُ يَحْيَى.

- الشَّبَرْذَى: السَّرِيعُ من الإِبِلِ، وهي: شَبَرْذاةُ، ورَجُلٌ من تَغْلِبَ.

- والشَّبْرَذَةُ: السُّرْعَةُ.

- الشَّجْذَةُ: المَطَرَةُ الضَّعيفَةُ.

- والمِشْجاذُ: المِقْلاعُ،

- وشَجاذِ، كقَطامِ: مَعْدُولٌ منه.

- وأشْجَذَهُ الشَّيءُ: اشْتَدَّ عليه وآذاهُ،

- و- المَطَرُ: أنْجَمَ بعدَ الإِثْجامِ،

- و- السَّماءُ: ضَعُفَ مَطَرُها.

- شَحَذَ السكِّينَ، كمَنَعَ: أحَدَّها،

- كأَشْحَذَها،

- و- الجُوعُ المَعِدَةَ: ضَرَمَهَا،

- و- الرَّجُلَ: طَرَدَهُ،

- كتَشَحَّذَه،

- و- بعَيْنِهِ: رَمَاهُ بها.

- والشَّحَذانُ، محركةً: السَّوَّاقُ، والجائِعُ، والخَفيفُ في سَعْيِهِ.

- والمِشْحاذُ: الأَكَمَةُ القَوْراءُ، والأرضُ المُسْتَوِيَةُ، ورأسُ الجَبَلِ.

- والشَّحْذُ، كالمَنْعِ: السَّوْقُ الشَّديدُ والغَضَبُ، والقَشْرُ، والإِلحاحُ في السؤالِ،

- وهو شحَّاذٌ مُلِحٌّ، ولا تَقُلْ: شحَّاثٌ.

- والمِشْحَذُ: المِسَنُّ، والسائِقُ العَنِيفُ.

- ومحمدُ بنُ أبي شِحاذٍ، ككِتابٍ: شاعِرٌ ضَبِّيٌّ.

- وابنُ أبي الفتحِ الشحَّاذُ، كشَدَّادٍ: مُحَدِّثٌ.

- وشاحَذَتِ الناقَةُ عندَ المَخَاضِ: رَفَعَتْ ذَنَبَها فألْوَتْهُ إلْواءً شَديداً.

- أشْخَذَ الكَلْبَ: أغْراهُ.

- شَذَّ يَشُذُّ ويَشِذُّ شَذًّا وشُذوذاً: نَدَرَ عن الجُمْهورِ، وشَذَّهُ هو، كمَدَّهُ لا غَيْرُ، وشَذَّذَهُ وأشَذَّهُ.

- والشُّذَّاذُ: القُـلالُ، والَّذِينَ لم يَكُونوا في حَيِّهِمْ ومنازِلِهِم.

- والشِّذَّانُ، بالكسر: السِّدْرُ، وبالفتح والضم: ما تَفَرَّقَ من الحَصَى وغَيْرِهِ.

- وشَاذُّ بنُ فَيَّاضٍ: محَدِّثٌ، واسْمُهُ: هِلالٌ.

- وأشَذَّ: جاءَ بِقَوْلٍ شاذٍّ،

- و- الشيءَ: نَحَّاهُ وأقْصاهُ.

- {فَشَرِّذْ بهم مَنْ خَلْفَهُمْ}، بالذالِ المُعْجَمةِ: قِرَاءَةُ الأَعْمَشِ. وقال ابنُ جِنِّيٍ: لَمْ يمُرَّ بِنا في اللُّغَةِ تَرْكِيبُ شَرَذَ، وكأَنَّ الذَّال بَدَلٌ من الدَّالِ.

- الشَّرَنْبَذُ، كغَضَنْفَر: الغَلِيظُ.

- الشَّعْوَذَةُ: خِفَّةٌ في اليَدِ، وأُخَذٌ كالسِّحْرِ يُرى الشيءُ بغير ما عليهِ أصْلُهُ في رأي العَيْنِ،

- وهو مُشَعْوِذٌ ومُشَعْوَذٌ.

- والشَّعْوَذِيُّ: رَسولُ الأُمَراءِ على البَريدِ. وغالبُ بنُ شَعْوَذٍ، وشَعْوَذُ بنُ عبدِ الرحمن، وابنُ خُلَيْدَةَ: مُحَدِّثانِ، وابنُ مالِكٍ رَهْطُ النُّعْمانِ بنِ المُنْذِرِ.

- المُشَعْبِذُ: المُشَعْوِذُ. وقد شَعْبَذَ يُشَعْبِذُ.

- الشَّقَذانُ، محركةً: الذي لا يَكادُ يَنامُ،

- كالشَّقِيذِ والشَّقِذِ، والذي يُصيبُ النَّاسَ بالعَيْنِ،

- كالشَّقْذِ، أو الشَّديدُ البصرِ السَّرِيعُ الإِصابَةِ، شَقِذَ، كفرِحَ، والحِرْباءُ،

- ج: شِقْذانٌ، بالكسر، والذِّئْب؟؟، ويكسرُ،

- كالشَّقْذِ. وبالكسر: الحَشَراتُ كُلُّها، والهَوامُّ، وفِراخُ الحُبارَى والقَطَا.

- والشُّقَذُ، كصُرَدٍ: ولَدُ الحِرْباءِ، ويفتحُ ويكسرُ،

- ج: شِقذْانٌ وشُقاذى.

- والشَّقْذاءُ: العُقابُ الشَّديدَةُ الجُوعِ،

- كالشَّقَذَى، كجَمَزَى،

- و"مالَهُ شَقَذٌ ولا نَقَذٌ" مُحَرَّكَتَيْنِ، أي: شيءٌ.

- وما بِهِ شقَذٌ ولا نَقَذٌ، ويُضَمَّانِ، أي: عَيْبٌ وخَلَلٌ.

- وأشْقَذْتُهُ فَشَقَذَ، كضربَ وعلمَ: طَرَدْتُهُ فَذَهَبَ.

- والمُشَاقَذَةُ: المُعاداةُ.

- شَمَذَتِ النَّاقَةُ تَشْمِذُ شَمْذاً وشِماذاً وشُموذاً، وهي شامِذٌ من شَوامِذَ وشُمَّذٍ: لَقِحَتْ فشالَتْ ذَنَبَها لِتُرِيَ اللِّقاحَ،

- و- إزارَهُ: رَفَعَهُ،

- و- النَّخْلُ: أُبِّرَتْ، ونَخيلٌ شَوامذُ،

- و- المرأةُ فَرْجَها: حَشَتْهُ بِخرْقَةٍ خَشْيَةَ خُروج رَحِمِها.

- والمِشْمَذُ: العِمامَةُ.

- والأَشْمَذَةُ واليَشْمَذَة، بفتحهما: السريعةُ الطَّيَرَانِ.

- والشَّامِذُ: الخَلِفَةُ، والعَقْرَبُ.

- واليَشْمَذانُ والشَّيْذَمانُ: الذِّئْبُ.

- والاشْتِماذُ: أن يَضْرِبَ الأَلْيَةَ حتى تَرْتَفعَ فَيَسْفِدَ.

- ويقالُ: الحَبَلَةُ في شَمَذَتِها، محركةً: وذلك أنهمْ يُدْنُونَ إلى الحَبَلَةِ شجرةً تَرْتَفِعُ عليها.

- الشَّمَرْذَى: كالشَّبَرْذَى في مَعانِيها، ولُغَةٌ في الشَّبَرْذَى التَّغْلبيِّ.

- الشَّمْهَذُ: الحديدُ.

- والشَّمْهَذَةُ: التَّحْديدُ، وتَرْقيقُ الحديدِ،

- و- من الكِلابِ: الخفيفةُ، الحديدةُ أطْرافِ الأَنْيابِ.

- محمدُ بنُ أحمدَ بنِ شَنَبُوذَ، بفتح الشينِ والنونِ: مُجابُ الدَّعْوَةِ. وعليُّ بنُ شَنَبُوذَ، وكِلاهُما من القُرَّاءِ.

- وأحمدُ بنُ محمدِ بنِ شَنْبَذَ: قاضِي الدِّينَوَرِ، محدِّثٌ.

- المِشْوَذُ، كمِنبَرٍ: العِمَامَةُ،

- كالمِشْواذِ: ج: المَشاوِذُ والمَشاوِيذُ، والمَلِكُ، والسَّيِّدُ.

- وحَسَنُ الشِّيذَةِ، أي: العِمَّة.

- وخيرُ الأَشاوِذِ: خيرُ الخَلْقِ. وأشْوَذُ بنُ سامِ بنِ نوحٍ، عليه السلامُ.

- وشَوَّذْتُهُ فَتَشَوَّذَ واشْتاذَ: عَمَّمْتُهُ فَتَعَمَّمَ واعْتَمَّ،

- و- الشمسُ: مالَتْ لِلمَغِيبِ،

- و- السحابُ الشمسَ: عَمَّها، وصارَ حَوْلَها خُلَّبُ سَحابٍ رَقيقٍ لا ماءَ فيه.


فَصْلُ الصَّاد

- أصْبَهْبَذانُ، بالفتح: د ببلادِ الدَّيْلَمِ.

- والأَصْبَهْبَذِيَّةُ: نَوْعٌ من دَراهِمِ العِراقِ، ومَدْرَسَةٌ بِبغدادَ بَيْنَ الدَّرْبَيْنِ.


فَصْلُ الطّاء

- الطَّبَرْزَذُ: السُّكَّرُ، مُعَرَّبٌ، كأنه نُحِتَ من نَواحِيهِ بالفاسِ، وقال الأَصْمَعِيُّ: طَبَرْزَنٌ، وطَبَرْزَلٌ.

- رجُلٌ طِرْمِذَةٌ، بالكسر،

- ومُطَرْمِذٌ: يقولُ ولا يَفْعَلُ، أو لا يُحَقِّقُ في الأُمُورِ.

- وطَرْمَذَ عليه، فهو طِرْماذٌ وطِرْمِذانٌ، بكسرهما: صَلِفٌ مُفاخِرٌ نَفَّاجٌ.

- الطَّفْذُ: القَبْرُ، ويُحَرَّكُ،

- ج: أطْفاذٌ.

- وطَفَذَهُ يَطْفِذُهُ: رَمَسَهُ وقَبَرَهُ.

- طُنْبُذُ، كقُنْفُذٍ: ة بِمصْرَ، منها: مُسْلِمُ بنُ يَسارٍ الطُّنْبُذِيُّ، رَضيعُ عبدِ الملِكِ بنِ مَروان: تابعيٌّ محدِّثٌ.

- وقال ياقُوتُ في" المُشْتَرَكِ": طُنْبُذَةُ: مَوْضِعَانِ: بَلْدَةٌ في الصَّعيدِ، ومَوْضِعٌ في إقْليمِ المُحَمَّدِيَّةِ بِتُونِسَ.


فَصْلُ العَيْن

- عَشْجَذَتِ السماءُ: ضَعُفَ مَطَرُها.

- عَنْذَى به: أغْرَى.

- وامرأةٌ عِنْذِيانٌ، بالكسر: سَيِّئَةُ الخُلُقِ.

- والعانِذَةُ: أصْلُ الذَّقَنِ والأُذُنِ.

- العَوْذُ: الالتجاء،

- كالعِياذِ والمَعاذِ والمَعاذَةِ والتَّعَوُّذِ والاسْتِعاذَةِ، وبالضم: الحَديثاتُ النتاجِ من الظِّباء وكُلِّ أُنْثَى،

- كالعُوذانِ، جَمْعَا عائِذٍ.

- وقد عاذَتْ عِياذاً،

- وأعاذَتْ وأعْوَذَتْ، وهي مُعيذٌ ومُعْوِذٌ، وبالهاءِ: الرُّقْيَةُ، كالمَعَاذةِ والتَّعْوِيذِ.

- والعَوَذُ بالتحريكِ: المَلْجَأُ،

- كالمَعاذِ والعِياذِ، والكراهَةُ،

- كالعَواذِ، والساقِطُ المُتَحاتُّ من الوَرَقِ، ورُذالُ الناسِ.

- وأفْلَتَ منه عَوَذاً: إذا خَوَّفَهُ ولم يَضْرِبْهُ. وكسُكَّرٍ: النَّبْتُ في أُصولِ الشَّوْكِ، أو بالمَكانِ الحَزْنِ لا تَنالُهُ المالُ،

- كالمُعَوَّذِ، وتكسرُ الواوُ،

- و- : ما عاذَ بالعَظْم من اللَّحْمِ، وطَيْرٌ لاذَتْ بجَبَلٍ أو غَيْرِهِ،

- كالعِياذِ.

- ومَعاذَ الله، أي: أعوذُ بالله، مَعاذاً، وكذا: مَعاذَةَ الله.

- وبنو عائِذَةَ، وبَنَو عَوْذَةَ، وبَنو عَوْذَى: بُطونٌ.

- وعائِذُ الله: حَيٌّ، أو الصَّوابُ: عَيِّذُ الله، كسَيِّدٍ.

- وعُوَيْذَةُ: امرأةٌ.

- والعاذُ: ع بِسَرِفَ، وبهاءٍ: ع بِبلاد هُذَيْلٍ أو كنانةَ.

- وتَعاوَذُوا: عاذَ بعضُهُمْ ببعضٍ.

- والمُعَوَّذُ، كمُعَظَّمٍ: مَوْضِعُ القِلادَةِ، وناقةٌ لا تَبْرَحُ في مَكانٍ واحِدٍ، ومَرْعَى الإِبِلِ حَوْلَ البُيُوتِ.

- والمُعَوِّذَتانِ: سورتانِ، بكسر الواوِ.

- وعَوْذٌ بالله، أي: أعُوذُ بالله. وسَمَّوْا: عائِذاً وعائِذَةَ ومُعاذاً ومُعاذَةَ وعَوْذاً وعِياذاً ومُعَوِّذاً، وأبو إدريسَ الخَوْلانِيُّ اسْمُهُ: عائِذُ الله.

- ومَعاذَةُ: ماءَةٌ لبَني الأُقَيْشِرِ.

- وسِكَّةُ مُعاذٍ: بنيسابورَ.

- وعَيْذونُ: جَدُّ أبي عَلِيٍّ القالي.

- والعَوائِذُ: أرْبَعَةُ كواكِبَ بتَرْبيعٍ مُخْتَلِفٍ، في وسَطِها كَوْكَبٌ يُسَمَّى الرُّبَعَ.

- العَيذانُ: السَّيِّئُ الخُلُقِ.

فَصْلُ الغَيْن

- غَذَّ الجُرْحُ يَغُذُّ ويَغِذُّ: سالَ بما فيه،

- كأَغَذَّ، أو وَرِمَ.

- والغَذيذَةُ: المِدَّةُ.

- والغاذُّ: الغَرَبُ حَيْثُ كان من الجَسَدِ، وعِرْقٌ في العَيْنِ يَسْقِي ولا يَنْقطِعُ، والحِسُّ، وبالهاءِ: رَمَّاعَةُ الصَّبِيِّ،

- كالغاذِيَةِ، كَسارِيَةٍ.

- وأغَذَّ السَّيْرَ،

- و- فيه: أسْرَعَ.

- وغَذْغَذَ منه: نَقَصَهُ، كغَذَّهُ.

- وتَغَذْغَذَ: وثَبَ.

- والمُغاذُّ مِنَ الإِبِلِ: العَيُوفُ يَعافُ الماءَ.

- الغَليذُ: الغَليظُ.

- غَنْذَى به: عَنْدى به.

- والغانِذُ: الحَلْقُ، ومَخْرَجُ الصَّوْتِ.

- الغَيْذانُ: الذي يَظُنُّ فَيُصيبُ.

- والمُغْتاذُ: المُغْتاظُ.


فَصْلُ الفَاء

- الفَخِذُ، ككتفٍ: ما بينَ السَّاقِ والوَرِكِ، مُؤَنَّثٌ،

- كالفَخْذِ، ويكسرُ، وحَيُّ الرَّجُلِ إذا كَانَ من أقْرَبِ عَشيرَتِهِ،

- ج: أفْخاذٌ.

- وفَخَذَهُ، (كمنَعَهُ)،

- يَفْخَذُهُ: أصابَ فَخِذَهُ فَفُخِذَ.

- وفَخَّذَهُمْ تَفْخيذاً: خَذَلَهُمْ، وفَرَّقَهُمْ، ودَعا العَشيرَةَ فَخْذاً فَخْذاً.

- والفَخْذاءُ: التي تَضْبُطُ الرَّجُلَ بينَ فَخذَيْها.

- وتَفَخَّذَ: تأخَّرَ.

- واسْتَفْخَذَ: اسْتَخْذَى.

- الفَذُّ: الفَرْدُ،

- ج: أفْذاذٌ وفُذوذٌ، وأولُ سِهامِ المَيْسِرِ، والمُتَفَرِّقُ من التَّمْرِ، والطَّرْدُ الشديدُ.

- وشاةٌ مُفِذٌّ: ولَدَتْ واحدةً.

- ومفْداذٌ: مُعْتادَتُها.

- والأَفَذُّ: القِدْحُ ليسَ عليه ريشٌ.

- وفذْفَذَ: تَقاصَرَ لِيَثِبَ خاتلاً.

- واسْتَفَذَّ به،

- وتَفَذَّذَ: اسْتَبَدَّ.

- وأكلْنا فُذاذَى وفُذاذاً وفُذَّاذاً: مُتَفَرِّقينَ.

- الفُرْهُذُ، بالضم: الفُرْهُدُ، وكذا الفُرْهوذُ والفَراهيذُ، أو الصوابُ في الكُلِّ بالدال المهملة.

- الفَطْذُ: الزَّجْرُ عن الشيءِ.

- الفَلْذُ: العَطاءُ بِلا تأخيرٍ ولا عِدَةٍ، أو الإِكْثارُ منه، أو دَفْعَةً، وبالكسر: كَبِدُ البعيرِ.

- وذُو مُطارَحَةٍ ومُفالَذَةِ: يُفالذُ النساءَ، وبهاءٍ: القِطْعَةُ من الكَبِدِ، ومن الذَّهَبِ والفِضَّةِ واللَّحْمِ.

- والأَفْلاذُ: جَمْعُها،

- كالفِلَذِ، كعِنَبٍ،

- و- من الأرضِ: كُنُوزُها.

- والفالوذُ: ذُكْرَةُ الحديدِ،

- كالفُولاذِ، وحَلْواءُ م.

- وسيفٌ مَفْلوذٌ: طُبعَ من الفُولاذِ.

- والتَّفْلِيذُ: التَّقْطيعُ.

- وافْتَلَذْتُ المالَ: أخَذْتُ منه فِلْذَةً.

- الفانيذُ: ضَرْبٌ من الحَلْواءِ م، مُعَرَّبُ: يانيدَ.؟؟

فَصْلُ القَاف

- قُباذٌ، كغُرابٍ: أبو كِسْرَى.

- وقُباذِيانُ: ع بِبَلْخَ.

- وحِنْطَةٌ قُباذِيَّةٌ: عَتيقَةٌ رَديئَةٌ.

- القُذَّةُ، بالضم: ريشُ السَّهْمِ،

- ج: قُذَذٌ، والبُرْغوثُ،

- كالقُذّذِ،

- ج: قِذَّانٌ، بالكسر، وجانبُ الحَياءِ، وأُذُنُ الإِنْسانِ والفرسِ، وكلمةٌ يقولُها صِبْيَانُ العَرَبِ، يقولونَ: لَعِبنا شَعاريرَ قُذَّةَ قُذَّةَ، وقُذَّنَ قُذَّانَ، ممنوعاتٍ.

- والقَذُّ: إلْصاقُ القُذَذِ بالسَّهْمِ،

- كالإِقْذاذِ، وقَطْعُ أطْرافِ الريشِ، وتَحْريفُه على نحوِ التَّدْويرِ، والتَّسْوِيَةُ، والرَّمْيُ بالحَجَرِ، وبكلِّ غَليظٍ، والضَّرْبُ على المَقَذِّ.

- والأَقَذُّ: سَهْمٌ عليه القُذَذُ، وسَهْمٌ لا ريشَ عليه، والمُسْتَوِي البَرْيِ بِلا زَيْغٍ.

- و"مالَهُ أقَذُّ ولا مَريشٌ": شيءٌ أو مالٌ ولا قومٌ.

- والمِقَذُّ: ما قُذَّ به، والسِّكِّينُ. وكمَرَدٍّ: ما بين الأُذُنَيْنِ من خَلْفٍ، ومُنْتَهَى مَنْبِتِ الشَّعَرِ من مُؤَخَّرِ الرأسِ،

- وع.

- والقُذاذَةُ، بالضم: ما قُطِعَ من أطرافِ الذَّهَبِ وغيرِهِ.

- والمُقَذَّذُ، كمُعَظَّمٍ: المُزَيَّنُ،

- كالمَقْذوذِ، والمُقَصَّصُ الشَّعَرِ، والرجلُ الخفيفُ الهيئةِ، وكُلُّ ما سُوِّيَ وأُلْطِفَ، وبالهاءِ: الأُذُنُ المُدَوَّرَةُ،

- كالمَقْذُوذَةِ.

- وتَقَذْقَذَ في الجبلِ: صَعّدَ،

- و- في الرَّكِيَّةِ: وقَعَ فَهَلَكَ،

- و- الرجلُ: رَكِبَ رأسَهُ.

- و"ما يَدَعُ شاذَّةً ولا قاذَّةً": شُجاعٌ يَقْتُلُ مَنْ رَآهُ.

- والقُذَّانُ بالضم: البَياضُ في الفَوْدَيْنِ من الشَّيْبِ، وفي جَناحَيِ الطَّائِرِ.

- والقُذَاذاتُ: ما سَقَطَ من قَذِّ الرِّيشِ ونحوِهِ.

- القِشْذَةُ: القِشدَة في معانِيها، عن الأَزْهَريِّ.

- القَشْمَذينُ: السماءُ، يَمانيةٌ.

- القَلَذُ، محركةً: شَيءٌ كالقَمْلِ يَعْلَقُ بالبَهْمِ، لا يُفارِقُهُ حتى يَقْتُلَهُ.

- وبَهْمَةٌ قَلِذَةٌ، كفَرِحَة.

- القُنْفُذُ، وتفتحُ الفاءُ: الشَّيْهَمُ، وهي بهاءٍ، والفَأْرُ، وذِفْرَى البَعيرِ، والمُجْتَمعُ المُرْتَفِعُ من الرَّمْلِ، والشَّجَرَةُ في وَسَطِ الرَّمْلِ، ومَكانٌ يُنبِتُ نَبْتاً مُلْتَفاً، ومنه:

- قُنْفُذُ الدُّرَّاجِ: لِمَوْضِعٍ، وبالهاءِ: ماءَةٌ لبَنِي نُمَيْرٍ.

- وتَقَنْفَذَهُ بالعصا: ضَرَبَهُ كما يُضْرَبُ القُنْفُذُ.

- والقَنافذُ: أجْبُلٌ غيرُ طِوالٍ، أو أحْبُلُ رَمْلٍ، أو نَبَكٌ في الطَّريقِ.

- ويقالُ للنَّمَّامِ: قُنْفُذُ لَيْلٍ.

- أقْياذٌ في قول المَرَّارِ الفَقْعَسِيِّ:

كأَنَّها والعَهْدَ من أقْياذِ **** أُسُّ جَراميزَ على وِجاذِ

- ع.


فَصْلُ الكاف

- الكَذَّانُ، كَكَتَّانٍ: حِجارَةٌ رِخْوَةٌ، كالمَدَرِ.

- وأكَذُّوا: صارُوا فيها.

- والكَذْكَذَةُ: الحُمْرَةُ الشديدةُ.

- وكَذَّ: خَشُنَ.

- الكاغِـذُ: الكاغَـدُ.

- الكِلْواذُ، بالكسر: تابُوتُ التَّوْراةِ.

- وأُمُّ كِلواذٍ: الداهيةُ.

- وكَلْواذَى، بالفتح، وقَد تُمَدُّ: ة أسْفَلَ بَغْدَادَ.

- وكَلْواذُ: أرضٌ.

- رَجُلٌ كُنابِذٌ، بالضم: جَهْمٌ، ضَخْمُ الوَجْهِ، قَبيحٌ.

- الكاذَةُ: ما حَوْلَ الحَياء من ظَاهِرِ الفَخذَيْنِ، أو لَحْمُ مُؤَخَّرِهِما، وبِلا لامٍ: ة بِبَغْدَادَ، منها: إسحاقُ بنُ محمدٍ شَيْخُ ابنِ زَرقوَيه.

- والكاذانُ والكَوْذانُ: الضَّخْمُ السَّمينُ.

- والتَّكْويذُ: بُلوغُ الإِزار الكاذَةَ، وهو مُكَوَّذٌ، وطَعْنُ النَّاكِحِ في جَوانِبِ الرَّكَبِ، والضَّرْبُ بالعَصا في الدُّبُرِ.

- والكاذِيُّ: شَجَرٌ له وَرْدٌ يُطَيَّبُ به الدُّهْنُ.


فَصْلُ اللاّم

- اللَّجْذُ: الأَكْلُ، وأَوَّلُ الرَّعْيِ، وأكلُ الماشِيَةِ الكَلأَ بأطْرافِ ألسِنَتِها، والأَخْذُ اليَسيرُ، وأنْ يُكْثِرَ من السُّؤالِ بعدَ أن يُعْطَى مَرَّةً، والتَّحْضيضُ، واللَّحْسُ، ويُحَرَّكُ، فِعلُ الكُلِّ: كَنَصَرَ وفَرِحَ.

- ودابَّةٌ مِلْجاذٌ: تأخُذُ البَقْلَ بمُقَدَّمِ فيها. وككِتابٍ: الغِراءُ.

- اللَّذَّةُ: نَقيضُ الأَلَم،

- ج: لَذَّاتٌ.

- لَذَّهُ،

- و- به، لَذَاذاً ولَذاذَةً،

- والْتَذَّهُ، وبه،

- واسْتَلَذَّهُ: وجَدَهُ لَذيذاً.

- ولَذَّ هو: صارَ لَذيذاً.

- واللَّذُّ: النَّوْمُ.

- واللَّذيذُ: الخَمْرُ،

- كاللَّذَّةِ،

- ج: لُذٌّ ولِذاذٌ.

- واللَّذْلاذُ: السَّريعُ الخَفيفُ في عَمَلِهِ،

- وقد لَذْلَذَ، والذِّئْبُ.

- ورَوْضَةُ مُلْتَذٍّ: ع قُربَ المدينةِ.

- والأَلِذَّةُ: الذينَ يأخُذونَ لَذَّتَهُم، وذِكْرُ الجوهريِّ اللَّذْ هنا وهَمٌ، وإنما مَوْضِعُهُ المُعْتَلُّ.

- لمَذَ: لَمَجَ، لغةٌ فيه.

- اللَّوْذُ بالشيءِ: الاسْتتارُ، والاحْتصانُ به،

- كاللُّواذِ، مُثَلَّثَةً،

- واللِّياذِ والمُلاوَذَةِ، والإِحاطَةُ،

- كالإِلاذَةِ، وجانِبُ الجَبَلِ، وما يُطيفُ به، ومُنْعَطَفُ الوادِي،

- ج: ألْواذٌ.

- والمَلاذُ: الحِصْنُ،

- كالمِلْوَذَةِ.

- والمُلاوَذَةُ واللِّواذُ: المُراوَغَةُ،

- كاللَّوَذَانِيَّة، والخِلافُ، وأنْ يَلُوذَ بعضُهم ببعضٍ،

- كالتَّلْواذِ.

- ولَوْذَانُ: ع،

- و- من الشيءِ: ناحِيتُهُ.

- واللاذَةُ: ثَوْبٌ حَريرٌ أحْمَرُ صِينِيٌّ،

- ج: لاذٌ

- والمَلاوِذُ: المآزِرُ.

- ولَوْذٌ: جبلٌ باليمنِ.

- ولَوْذُ الحَصَى: ع.

- ولاوَذُ: ابنُ سامِ بنِ نوحٍ.

- وخُزَزُ بنُ لَوْذانَ: شاعرٌ.


فَصْلُ الميمْ

- مَذْمَذَ: كَذَبَ.

- وهو مِذْميذٌ ومَذيذٌ: كَذَّابٌ.

- والمَذْماذُ: الصَّيَّاحُ.

- والمَذْمَذِيُّ: الظريفُ.

- مَرَذَ الخُبْزَ: مَرَثَهُ.

- المَلاَّذُ: المُطَرْمِذُ المُتَصَنِّعُ الذي لا تَصِحُّ مَوَدَّتُهُ،

- كالمِلْوَذِ، كمِنْبَرٍ،

- والمَلَذانِ والمَلَذانِيِّ، محركتينِ، والمَلاذانِيِّ.

- والمَلْذُ: الكَذِبُ، والطَّعْنُ بالرُّمْحِ، والمَسْحُ على اليَدِ، ومَدُّ الفرسِ ضَبْعَيْهِ حتى لا يَجِدَ مَزيداً لِلحاقِ، والسُّرعَةُ في عَدْوِهِ، وبالتحريكِ: اخْتِلاطُ الظلامِ.

- وذِئْبٌ مَلاَّذٌ: خفيفٌ.

- وامْتَلَذْتُ منه كذا: أخَذْتُ منه عطِيَّةً.

- مُنْذُ، بَسيطٌ، مَبْنيٌّ على الضم،

- ومُذْ، محذوفٌ منه، مَبْنِيٌّ على السكونِ، وتكسرُ مِيمُهُما، ويَلِيهما اسمٌ مجرورٌ، وحينئذ: حَرْفا جَرٍّ بمعنى" مِنْ" في الماضي، و"في" في الحاضِرِ، ومنْ وإلى جميعاً في المَعْدودِ، ك- : ما رأيتُهُ مُنْذُ يومِ الخميسِ، واسمٌ مرفوعٌ: ك- مُنْذُ يومانِ، وحينئذ: مُبْتدآنِ، ما بعدَهما خَبرٌ، ومعناهُما: الأَمَدُ في الحاضِرِ والمَعدودِ، وأوَّلُ المُدَّةِ في الماضِي، أو ظَرْفانِ مُخْبَرٌ بِهِما عَمَّا بعدَهما، ومعناهُما: بينَ وبينَ، كَلَقِيتُه مُنْذُ يومانِ، أي: بينِي وبينَ لقائِهِ يومانِ، وتَليهما الجُمْلَةُ الفِعْلِيَّةُ نحوُ:

- مازال مُذْ عَقَدَتْ يَداهُ إزارَهُ

أو الاسْمِيَّةُ:

- وما زِلْتُ أبْغِي المالَ مُذْ أنا يافِعُ

- وحينئذٍ: ظَرْفانِ مُضافانِ إلى الجُمْلَةِ، أو إلى زمانٍ مُضافٍ إليها، وقيلَ: مُبْتَدَآنِ.

- وأصلُ مُذْ: مُنْذُ، لِرُجوعِهِم إلى ضم ذالِ مُذْ عندَ مُلاقاةِ الساكنينِ، كمُذُ اليومِ، ولولا أن الأَصلَ الضمُّ لكَسَرُوا، ولتَصْغِيرِهِم إيَّاهُ

- مُنَيْذٌ، أو إذا كانتْ مُذْ اسماً فأَصْلُها مُنْذُ، أو حَرْفاً فهي أصلٌ، ويقالُ: ما لقِيتُه مُنْذَ اليوم، ومُذَ اليومِ، بفتح ذالِهِما، أو أصْلُها: "مِن" الجارَّةُ، و"ذُو" بمعنى الذي، أو "منْ إذْ"، حُذِفَت الهمزةُ، فالْتَقَى ساكنانِ، فضُمَّ الذالُ، أو أصْلُها: "مِنْ ذَا"، اسمَ إشارةٍ، فالتقديرُ في "مارَأيْتُهُ مُذ يومانِ": من ذَا الوَقْتِ يومانِ، وفي كُلٍّ تَعَسُّفٌ.

- الماذِيُّ: العَسَلُ الأَبْيَضُ، أو الجديدُ، أو خالصهُ، أو جَيِّدُه، والدِّرْعُ اللَّيِّنَةُ السَّهْلَةُ،

- كالماذِيَّةِ، والسلاحُ كُلُّه.

- والماذيَّةُ: الخَمْرُ.

- والماذُ: الحَسَنُ الخُلُقِ، الفَكِهُ النفس.

- مَيْبِذٌ، كَمَيْسِرٍ: د قُرْبَ يَزْدَ.

- المِيذُ، بالكسر: جِيلٌ من الهِند، عن ابنِ عَبَّادٍ، وفيه نظرٌ.

فَصْلُ النُّون

- النَّبْذُ: طَرْحُكَ الشيءَ أمامَكَ أو وراءَكَ، أو عامٌّ، والفعْلُ: كضَرَبَ،

- وـ: ضَرَبَانُ العِرْقِ،

- كالنَّبَذانِ، محركةً، والشيءُ القليلُ اليسيرُ،

- ج: أنْباذٌ.

- وجَلَسَ نَبْذَةً، ويضمُّ: ناحيةً.

- والنَّبيذُ: المُلْقَى، وما نُبِذَ من عصيرٍ ونحوِه. وقد نَبَذَه وأنْبَذَه وانْتَبَذَهُ ونَبَّذَه.

- والمَنْبوذُ: ولَدُ الزِّنا، والتي لا تُؤْكَلُ من هُزالٍ،

- كالنَّبيذَةِ، والصبيُّ تُلْقِيهِ أُمُّه في الطريقِ.

- والانْتِباذُ: التَّنَحِّي، وتَحَيُّزُ كُلٍّ من الفَريقَيْنِ في الحَرْبِ،

- كالمُنَابَذَةِ.

- والمُنابَذَةُ: أن تقولَ: انْبِذ إلَيَّ الثَّوْبَ أو أنْبِذُه إليك، وقد وجَب البَيْعُ بكذا وكذا، أو أن تَرْمِيَ إليه بالثَّوْبِ، ويَرْمِيَ إليك بمثْلِهِ، أو أن تقولَ: إذا نَبَذْتُ الحَصاة وجَبَ البَيْعُ.

- والمِنْبَذَةُ، كمِكْنَسَةٍ: الوِسادَةُ.

- والأَنْباذُ: الأَوْباشُ. و"صَلَّى رسولُ الله صلى الله عليه وسلم، على قَبْرِ مَنْبوذٍ"، أي: لَقيطٍ، ويُرْوَى: قَبْرٍ مَنْبوذٍ مُنَوَّنَةً، أي: قَبْرٍ بعيدٍ من القُبورِ.

- النَّواجِذُ: أقْصَى الأَضْراسِ، وهي أربعَةٌ، أو هي الأَنْيابُ، أو التي تَلِي الأَنْيابَ، أو هي الأَضْراسُ كُلُّها، جَمْعُ ناجِذٍ.

- والنَّجْذُ: شِدَّةُ العَضِّ بها، والكلامُ الشديدُ،

- وعَضَّ على ناجِذِه: بَلَغَ أشُدَّهُ.

- والمُنَجَّذُ، كمُعَظَّمٍ: المُجَرَّبُ، والذي أصابتْه البَلايَا.

- والمَناجِذُ: في: ج ل ذ، لأنَّه جَمْعُ"جُلْذٍ" من غير لَفْظه.

- والأَنْجُذانُ، بضم الجيم: نباتٌ يُقاوِمُ السُّمومَ، جَيِّدٌ لوَجَعِ المفَاصل، جاذِبٌ مُدِرٌّ مُحْدِرٌ للطَّمْثِ، وأصلُ الأَبيض منه الأُشْتُرْغازُ، مُقَطِّعٌ مُلَطِّفٌ.

- ونَجَّذَه: ألَحَّ عليه.

- النَّواخِذَةُ: مُلاَّكُ سُفُنِ البَحْرِ، أو وكلاَؤُهُم، مُعَرَّبَةٌ، الواحِدةُ: ناخُذاةٌ، اشْتَقُّوا منها الفِعلَ، وقالوا: تَنَخَّذَ، كَتَرَأَّسَ.

- نَذَّ نَذيذاً: بالَ.

- والنَّذيذُ: ما خَرَجَ من الأَنْفِ أو الفَمِ.

- النَّفاذُ: جوازُ الشيءِ عن الشيءِ، والخُلوصُ منه، كالنُّفوذِ، ومخالَطَةُ السَّهْمِ جَوْفَ الرَّمِيَّةِ، وخُروجُ طَرَفِه من الشِّقِّ الآخَرِ وسائِرُه فيه،

- كالنَّفْذِ، وحَرَكَةُ هاء الوَصْلِ التي للإِضْمارِ، ككَسْرَةِ هاءِ:

تَجَرُّدَ المَجْنونِ من كِسائِهِ

- وأنْفَذَ الأَمْرَ: قَضاهُ،

- و- القَوْمَ: صارَ منهم، أو خَرَقَهُم، ومَشَى في وسَطِهِم.

- ونَفَذَهُمْ: جازَهُم، وتَخَلَّفَهُم،

- كأَنْفَذَهُمْ. وطريقٌ نافِذٌ: سالِكٌ.

- والنافِذُ: الماضي في جميع أمورِهِ،

- كالنَّفوذِ والنُّفَّاذِ، والمُطاعُ مِنَ الأَمْرِ، كالنَّفيذ.

- والنَّفَذُ، بالتحريكِ: الإِنْفاذُ.

- وأتَى بنَفَذِ ما قالَ، أي: بالمُخْرَجِ منه.

- والمُنْتَفَذُ: السَّعَةُ.

- والنَّوافِذُ: كُلُّ سَمٍّ يُوصِلُ إلى النَّفْسِ فَرَحاً أو تَرَحاً، وهي الأَصَرَّانِ، والخُنَّابَتانِ، والفَمُ، والطِّبِّيجَةُ.

- وتَنافَذُوا إلى القاضي: خَلَصوا إليه، فإذا أدْلَى كُلٌّ منهم بِحُجَّتِه، فيقالُ: تَنافَدوا، بالدالِ المهملةِ.

- النَّقْذُ: التَّخْليصُ، والتَّنْجِيَةُ،

- كالإِنْقاذِ والتَّنْقيذِ والاسْتِنقاذِ والتَّنَقُّذِ، والسَّلامةُ، ومنه:

- نَقْذاً لكَ: للعاثِرِ،

- وبالتحريكِ: ما أنْقَذْتَه، ومَصْدَرُ نَقِذَ، كفَرِحَ: نَجَا. ومالَهُ نَقَذٌ: في: ش ق ذ.

- والأَنْقَذُ: القُنْفُذُ.

- والنَّقيذَةُ: فَرَسٌ أنْقَذْتَه من العَدُوِّ، والدِّرْعُ، والمرأةُ كان لها زَوْجٌ.

- ومُنْقِذٌ، كمُحْسِنٍ: رجُلٌ.

- ونَقَذَةُ، محركةً: ع.

- أناهيذُ: اسمُ الزُّهرَةِ، عن ابنِ عَبَّادٍ، أو فارِسِيٌّ غيرُ مُعَرَّبٍ، وبالدالِ، فلا مَدْخَلَ له حينئذٍ في الكلامِ.

فَصْلُ الواو

- المُوبَذانُ، بضم الميم وفتحِ الباءِ: فَقيهُ الفُرْسِ، وحاكِمُ المَجوسِ،

- كالمُوبَذِ،

- ج: المَوابِذَةُ، والهاءُ للعُجْمَةِ.

- الوَجْذُ: النُّقْرَةُ في الجَبَلِ تُمْسِكُ الماءَ، والحَوضُ،

- ج: وِجْذانٌ ووِجاذٌ، بكسرِهما.

- ومكانٌ وجِذٌ: كثيرُها.

- وواجَذَه إليه: اضْطَرَّهُ،

- و- عليه: أكْرَهَه.

- الوَذْوَذَةُ: السُّرْعَةُ.

- ورجلٌ وَذْواذٌ: سريعُ المشيِ.

- والذِّئْبُ مَرَّ يُوَذْوِذُ.

- ورَذَ في حاجتِه، كوَعَدَ: أبْطَأ.

- الوَقْذُ: شِدَّةُ الضَّرْبِ.

- وشاةٌ وقيذٌ ومَوْقوذَةٌ: قُتِلَتْ بالخَشَبِ.

- والوقيذ: السريع، والبطيء، والثقيلُ، والشديدُ المَرَضِ، المُشْرِفُ،

- كالمَوْقوذِ.

- ووقَذَه: صَرَعَه، وسَكَّنَه، وغَلَبَه، وتَرَكَه عَليلاً،

- كأَوْقَذَه.

- وناقةٌ مُوَقَّذَةٌ، كمُعَظَّمَةٍ: أثَّرَ الصِّرارُ في أخْلافِها، أو التي يَرْضَعُها ولَدُها، ولا يَخْرُجُ لَبَنُها إلا نَزْراً لعِظَمِ الضَّرْعِ، فَيُوقِذُها ذلك، ويأخُذُها له داءٌ.

- والمَوْقِذُ، كمَنْزِلٍ: طَرَفٌ من البَدَنِ، كالكَعْبِ والرُّكْبَةِ والمِرْفَقِ والمَنْكِبِ،

- ج: المَواقِذُ. والوَقائِذُ: حِجارةٌ مفروشةٌ.

- الوَلْذُ: سُرْعَةُ المشي والحركةِ.

- والوَلاَّذُ: المَلاَّذُ.

- الوَمْذَةُ: البياضُ النَّقِيُّ.

فَصْلُ الهَاء

- الهَبْذُ، كالضَّرْبِ: العَدْوُ، والإِسراعُ في المشي والطَّيرَانِ،

- كالاهْتباذِ والإِهْباذِ والمُهابَذَةِ.

- والهابِذَةُ: الناقةُ السريعةُ.

- الهَذُّ: سُرْعَةُ القَطْعِ والقِراءَةِ،

- كالهَذَذِ والهُذَاذِ والاهْتِذاذِ، أو قَطْعُ كُلِّ شيءٍ.

- والهَذُوذُ: القَطَّاعُ.

- كالهَذَّاذِ، والهَذْهاذِ والهُذاهِذِ والهذِّ.

- وهَذاذَيْكَ، أي: قَطْعاً بعدَ قَطْعٍ.

- وقَرَبٌ هَذْهاذٌ: بعيدٌ صَعْبٌ، أو سريعٌ.

- وجَمَلٌ هَذَّاذٌ: سابقٌ مُتَقَدِّمٌ.

- والهَذاهِذُ: الذين يقولون لكُلِّ مَنْ رأوْهُ: هذا منهم ومن خَدَمِهِم.

- الهَرابِذَةُ: قَوَمَةُ بيتِ النارِ لِلهِنْدِ، أو عُظَماءُ الهِنْدِ، أو عُلَمَاؤُهُم، أو خَدَمُ نارِ المَجوس، الواحدُ: كزِبْرِجٍ.

- والهَرْبَذَةُ: سَيْرٌ دونَ الخَبَبِ.

- والهِرْبِذَى: مِشْيَةٌ في اخْتيالٍ.

- وعَدا الجَمَلُ الهِرْبِذَى: أي في شَقٍّ.

- المَهْروذَةُ: لم تُسْمَعْ إلا في قول النبيِّ صلى الله عليه وسلم، في المسيحِ، عليه السلامُ"يَنْزِل عند المَنارَةِ البيضاءِ شَرْقِيَّ دِمَشْقَ في مَهْرُوذَتَيْنِ" أي: بينَ مُمَصَّرَتَيْنِ، ويُرْوَى بالدالِ.

- الهَماذِيُّ: السُّرْعَةُ، والناقةُ السريعةُ، وشِدَّةُ المَطَرِ والحَرِّ.

- والهَمَذانِيُّ، محركةً: الكثيرُ الكلامِ،

- و- من المشيِ: اخْتِلاطُ نَوْعٍ بنَوْعٍ.

- والهَمَذانُ: الرَّسَمانُ في السَّيْرِ.

- وهَمَذانُ: د بَناهُ هَمَذانُ بنُ الفَلُّوجِ بنِ سامِ ابنِ نوح.

- الهَنْبَذَةُ: الأمرُ الشديدُ،

- ج: الهَنابِذُ.

- الهَوْذَةُ: القَطاةُ،

- ج: هُوْذٌ،

- وقيلَ: هَوْذَةُ، معرفةً: طائرٌ،

- ورجلٌ م،

- والهاذَةُ: شجرةٌ،

- ج: الهاذُ.

- واليَهوذِيُّ: اليَهوديُّ.


izbacf

من إصدارات
مؤسسة الإمام زيد بن علي الثقافية
ص.ب. 1135، عمان 11821
المملكة الأردنية الهاشمية
 www.izbacf.org