الباب الأول في الخلق وذكر احوال الفطرة وما يتصل بها

فصل في الخلق

يقال برأ الله الخلق، وفطرهم، وجبلهم، وخلقهم، وأسرهم وذرأهم، وأنشأهم، وكونهم، وصورهم، وسواهم، وأوجدهم، وأحدثهم، وأبدعهم، وأبدأهم. وهو الخلق، والخليقة، والعالم، والكون، والبرية، والانام بالقصر والمد، والورى. ويقال صاغ الله فلانا صيغة حسنة، وخلقه خلقاً سوياً، وأسره أسرا شديدا، وأفرغه في قالب الكمال، وخلقه في أحسن تقويم، وكونه من أجمل الناس صورة، وأكملهم خلقة، وآنقهم شكلا، وأحسنهم هيئة، وألطفهم نشأة، وأعدلهم تكوينا، وأكرمهم طينة، وأسلمهم فطرة، واشدهم بنية، وأقواهم جبلة، وجبلة. وتقول طبع فلان على الكرم، وجبل على الأريحية، ونحت على المرؤة، وطوي على الشر، وبني على الحرص، وركب في طبعه البخل، وركز في طبيعته الجبن، وان فلانا لرجل كريم الخليقة، حر الضريبة، لدن الصريمة، سمح الغريزة، لطيف الملكة، جميل المناقب، حلو الشمائل. وإنه ليفعل ذلك بجبلته، وطبعه، وطبيعته، وخلقه، وسجيته، وسجيحته، وسليقته، وشنشنته، وشيمته، وخيمه. ويقال فلان ميمون النقيبة، وميمون العريكة، اي الطبيعة.


فصل في قوة البنية وضعفها

يقال رجل قوي البنية، شديد الأسر، مستحكم الخلقة، مجتمع الخلق، معصوب الخلق، مجدول الخلق، مدمج الخلق، ومندمج الخلق، وثيق التركيب، ضليع، مرير، متماسك، وانه لذو مرة، وانه لمرير القوى، وممر القوى، ملزز الخلق، مكتنز اللحم، صلب العضل، متين العصب، شديد البضعة، مدمج الأعضاء، موثق الآراب، شديد الأضلاع، غليظ الألواح، سبط القصب، شديد الأوصال، فعم الأوصال، شديد المفاصل، مكرب المفاصل، ريانالمفاصل، عبل الذراعين، مفتول الساعدين، عريض المنكبين، تام الخلق، وافي الشطاط، عظيم البسطة، ضخم الآراب، ضخم التقطيع. وان في خلقه لقوة، وشدة، ووثاقة، وضلاعة، ومتانة، وصلابة. وانه لرجل بتع اي شديد المفاصل والمواصل، ورجل عظيم الأجلاد والتجاليد، وهي جماعة الشخص، ورجل مصك، اي قوي شديد الخلق، ورجل خشب اي في جسده صلابة وشدة عصب، وانه لذو وجرة اي عظيم الخلق، وانه لرجل أبد وهو العظيم الخلق المتباعد بعضه من بعض.

ويقال في خلاف ذلك هو خوار، هشيم، منين، ضعيف الخلق، ضعيف البنية، قمئ، ضاوي، قضيف، مطروق، نحيف البدن، رقيق البدن، ضئيل الجسم، صغير الجثة، دميم الشخص، دميم الأعضاء، دقيق العظام، دقيق الشوى، هش العظام، رخو العظام، خرع العظام، خرع المفاصل، رخو الفقار، رهن اللبات، رهل البآدل، مترهل العضل، مسترخي المفاصل، مرتهك المفاصل، سرقالمفاصل، ومنسرقها، وقد سرقت مفاصله، وانسرقت، وهو منسرق القوى، خائر القوى، مسلوب المنة. وإن به لضعفا، وضوى، وقضافة، ونحافة، ورقة، وضآلة، ودمامة، ورهلا، وسرقا، وخورا. ويقال هو ضئيل الأجلاد كما يقال عظيم الأجلاد ، وفلان ما يصدغنملة من ضعفه. وانه لسقط، ناقص الخلق، مخدجالخلق، اكشم، مودون، ومودن، زمن، معوه، مؤوف، أكسح، مقعد، سطيح، مخبول. وبه خداج، وكشم، وزمانة، وعاهة، وآفة، وكسح، وكساح، وقعاد، وخبل. ويقال فلان نقد بالكسر وهو القليل الجسم البطئ الشباب، وانه لبحدري، ومقرقم، وهو الذي لا يشب، وهو غلام مقصوع، وقصيع، وقصع، وانه لكادي الشباب، كل ذلك بمعنى، وقد قصع بضم الصاد وكسرها، وقصع الله شبابه، وأكدى الله شبابه.


فصل في حسن المنظر وقبحه

يقال فلان جميل المنظر، جميل الخلق، حسن الصورة، وضئ الطلعة، ووضآؤها، صبيح الوجه، واضح السنة، غرير الخلق، أغر الطلعة، أبلج الغرة، ازهر اللون، مشرق الجبين، وضاح المحيا، رقيق البشرة، صافي الأديم، مليح القسمة، حسن الملامح، حسن الشكل، ظريف الهيئة، بديع المحاسن، مفرط الجمال، سوي الخلق، مطهم الخلق، حسن الحلية، أهيف القد، سبط القوام، معتدل الشطاط، معتدل الأعضاء، متناسب الأعضاء، مختلق الجسم، لطيف الخلق، حسن التقطيع . وقد أفرغ في قالب الجمال، ووسم بميسم الحسن، وتسربل بالملاحة، وارتدى بالظرف، وترقرق في وجهه ماء الجمال، ولاحت عليه ديباجة الحسن. وانه لقسيم، ووسيم، وانه لقسيم وسيم، وانه لقسيم الوجه، ومقسم الوجه، ذو حسن بارع، وجمال رائع، ورونق معجب، وبهاء مؤنق، وهو من ذوي الهيئات، ومن أهل الرواء، وان له رؤاء باهرا، وجهارة رائعة، وشارة حسنة، وبزة لطيفة، وهيئة جميلة. وقد رأيت له نضرة، وزهرة، وأنقا، ورونقا، وقسامة، ووسامة، وصباحة، وملاحة، ووضاءة، وطراءة، وغضاضة، وبضاضة، وروعة، وبهجة. وفلان شاب طرير، غيساني، وغساني، وانه لرجل مقذذ، وهوالحسن النظيف الثوب يشبه بعضه بعضا. وبنو فلان شباب روقة، غر المعارف، بيض المسافر، حسان الحبر والسبر، كأنهم اللؤلؤ المكنون، يملكون الطرف، ويملأون العين حسنا.

وتقول امرأة فتانة المحاسن، بارعة الشكل، حسنة الأعضاء، مليحة المعارف، لطيفة التكوين، جميلة المجرد، حسنة المحاسر، بضة القشر، واضحةالليات، رفافة البشرة، لدنة المعاطف، ممشوقة القد، رشيقة القد، هيفاء القوام، محطوطة المتنين ، عبلة الساعدين، طفلة الكفين، طفلة الانامل، طفلة البنان، تلعاء الجيد، بعيدة مهوى القرط، حوراء العينين، دعجاء الحدق، كحلاء الجفون، وطفاء الأهداب، ساجية الطرف، فاترة اللحظ، أسيلة الخد، ذلفاء الأنف، لا تفتح العين على أتم منها حسنا، ولايقع الطرف على أجمل منها صورة، كأنها خوط، بان، وكأنها قضيب خيزران، وكأنها ظبي من ظباء عسفان، ورئم من آرام وجرة، ومهاة من مها الصريم، وجؤذر من جآذر جاسم، وكأنها دمية عاج، وكأنما هي دمية من دمى القصور، وحورية من حور الجنان. وقد قرأت في وجهها نسخة الحسن، وإنما هي الحسن مجسما، والجمال ممثلا. ويقال فلانة تغترق الأبصار اي تشغلها بالنظر إليها عن النظر الى غيرها لحسنها، ولفلانة ملآءة الحسن وعموده وبرنسه اي بياض اللون وطول القد وحسن الشعر. وتقول على فلانة مسحة من جمال، وروعة من جمال، اي شيء منه. وعليها عقبة الجمال اي أثره وهيئته. وهي ذات ميسم اي عليها أثر الجمال. وانها لحسنة شآبيب الوجه وهي اول ما يظهر من حسنها لعين الناظر إليها.

ويقال في ضد ذلك هو قبيح المنظر، بشع المنظر، فظيع المنظر، قبيح الصورة، دميم الخلقة، شنيع المرآة، مسيخ، مشوه الخلق، متخاذل الخلق، متفاوت الخلق، متخاذل الاعضاء، جهم الوجه، شتيم المحيا، كريه الطلعة، كريه الشخص، سيء المنظر، سمج المنظر، قبيح الهيئة، قبيح الشكل، قبيح الملامح، كريه المتوسم، منكر الطلعة، جافي الخلقة. وإنه لتبذأه النواظر، وتنبو عن منظره الأحداق، وتتفادى من شخصه الأبصار، وتغض عن مرآته الجفون، وتقذى به النواظر، وتلفظه الآماق، ولا يقف عليه الطرف. وان به قبحا، وشناعة، وبشاعة، وفظاعة، ودمامة، وشتامة، وجهومة، وسماجة. وهو اقبح خلق الله صورة، وأقبح من الجاحظ، وأقبح من القرد، وأقبح من أبي زنة وهي كنية القرد. وانما هو صورة العيوب، ومثال المساوئ، ومجتمع المقابح، وما هو الا هولة من الهول وذلك إذا تناهى في القبح والهولة ما يفزع به الصبي. ويقال ان فلاناً لمشنأ بفتح الميم اي قبيح وان كان محببا، يستوي فيه الواحد وغيره مذكرا ومؤنثا. ويقال ان في هذه الجارية لنظرة اذا كانت قبيحة، وفي وجه فلانة ردة، وفي وجهها بعض الردة وهي القبح اليسير وذلك إذا كانت جميلة فاعتراها شئ من الخبال.


فصل في السمن والهزال

يقال رجل سمين، تار، عبل، لحيم، شحيم، ربيل، جسيم حادر، خدل، بدين، وبادن، ومبدان، متداخل الخلق، متراكب اللحم، مكتنز العضل، غليظ الربلات ، ضخم الجثة، ممتلئ البدن، سمين الضواحي. وانه كدن، وذوكدنة، وذوجبلة، وانه لحسن الكدنة، جيد البضعة، خاظي البضيع. وقد تر الرجل، وحدر، وتربل لحمه، وتراكب، واكتنز، وامتلأ. وان به لسمنا، وترارة، وعبالة، وجسامة، وحدارة، وخدالة، وربالة، وبدانة. ويقال رجل بدين بطين، ومبدان مبطان، اذا كان سمينا ضخم البطن، ورجل مفاض اي واسع البطن أو اذا اتسع اسفل بطنه، وقد انداح بطنه اي اتسع، وكذا اذا انتفخ وتدلى من سمن او علة، ورجل حابي الشراسيف اذا كان مشرف الجنبين، وامرأة شبعى الوشاح اذا كانت مفاضة ضخمة البطن، وشبعى الدرع اذا كانت ضخمة الخلق، وامرأة عضلة اذا كانت مكتنزة سمجة، ورجل مطهم اذا كان سمينا فاحش السمن، وقد استغار الشحم فيه اي كثر وتفشى، وانه لمتفقئ شحما، وكأنما دم بالشحم دما، وانه لقطيع القيام اي منقطع القيام لسمنه، وقد غرا السمن قلبه يغروه غروا أي لزق به وغطاه. ويقال رجل مجماج اذا كان كثير اللحم غليظه، ورجل بجباج وبجباجه إذا كان سميناً ثم اضطرب لحمه واسترخى وقد تبجبج لحمه، وهو رهل الجسم وبه رهل اذا كان سمينا في رخاوة. ويقال بفلان مسحة من سمن اي شيء منه.

ويقال وجه مطهم وهو المنتفخ في استدارة واجتماع، ووجه جهم وهو الغليظ المجتمع السمج، ووجه ريان وهو الغليظ الكثير اللحم وهو مذموم. وجفن ألخص، وأبخص، اي لحيم منتفخ، وكذلك رجل ألخص وأبخص اي منتفخ الجفن. الا ان اللخص في الجفن الاعلى والبخص في الاسفل. وشفة هدلاء اي غليظة مسترخية. وعتق غلباء اي غليظة اللحم، ورجل أغلب إذا كانت عنقه كذلك. وساعد فعم، وغيل، وريان، اي سمين غليظ. وكذلك مفصل ريان، وهو ريان المفاصل، وهي ريا المفاصل، وقد ارتوت مفاصله، وتروت. وفخذ لفاء اي مكتنزة ضخمة، ورجل ألف اذا تدانى فخذاه من السمن. ويقال رجل ابد اذا تباعد فخذاه من كثرة لحمهما، ورجل أحدر اذا كان ممتلئ الفخذين مع دقة أعلاه. وساق خدلة، وغامضة، اي سمينة ممتلئة. ومرفق وكعب أدرم اذا غطاه الشحم واللحم حتى خفي حجمه، وامرأة درمآء اذا كانت لا تستبين كعوبها ومرافقها، وهي درمآء المرافق، ودرماء الكعوب، وغامضة الكعوب. وقدم كرشاء اذا كثر لحمها واستوى اخمصها وقصرت اصابعها، وقدم حبنآء وهي الكثيرة لحم البخصة، ورجل أمسح القدم اذا كانت قدمه مستوية لا أخمص لها. ويقال امرأة خدلاء اي ممتلئة الذراعين والساقين، وهي خرساء الأساور، وخرساء الدمالج، وخرساء الخلاخل، وشبعى الخلاخل، وغامضة الخلاخل، وكظيم الحجل ، وخرساء الحجول، كل ذلك من الكناية.

ويقال في ضد ذلك رجل ضامر، مهزول، وهزيل، شخت، ساهم، منقوف، نحيف، قضيف، ضئيل، نحيل، وناحل، ضاوي، خاسف، ضارع، أعجف، منهوك الجسم، معروق، ومعروق العظام، بادي العظام، منقف العظام، دقيق الشبح، نحيل الظل. ويقال رجل مهلوس اذا كان يأكل ولا يرى أثر ذلك في جسمه. ورأيت فلاناً ضارع الجسد، منخرط الجسم، ساهم الوجه، منقوف البدن، لاصب الجلد، متضمر الوجه، وقد اختل لحمه اذا نقص وهزل، ولصب جلده اذا لزق بالعظم، وتضمر وجهه اذا انضمت جلدته هزالا. وتقول شفه المرض والحزن، وطواه، وهزله، وخدده، وأضمره، وأنحفه، وأنحله، وأضواه، وأعجفه، وأضرعه، وهلسه، وأذهب لحمه، وأذاب شحمه، وبرى جثمانه، وتركه كالشن، وغادره عظاماً تتقعقع، وغادره جلداً على عظام. وقد اصبح كالخلال، واصبح مثل الخيال ، وعاد كهلال الشك . وان به شفوفا، وضمورا، وضمرا، وهزالا، وشخوتة، وسهاما، ونحافة، وقضافة، وضآلة، ونحولا، وضوى، وعجفا، وضروعا. وتقول بفلان مسحة من هزال كما تقول به مسحة من سمن اي شيء.

ويقال رجل رشيق، أهيف، ممشوق، ومشيق. وانه لرشيق القد، أهيف القامة، ممشوق القوام، مرهف الجسم، رقيق البدن، منطوي البطن، ضامر البطن، مهضم البطن، هضيم الكشح، مخصر الكشح، لطيف الكشح، لطيف الجوانح، طاوي الحشا، مخطوف الحشا. وانه لمسمور الجسم اي قليل اللحم شديد أسر العظام والعصب. وانه لظمآن المفاصل اذا كانت مفاصله صلابا لا رهل فيها. ويقال امرأة مبتلة اي لم يتراكب لحمها، وهي ذات خصر مبتل، وبتيل. وهي امرأة ضامرة الموشح، غرثى الوشاح، جائلة الوشاح، سلسلة الوشاح، كل ذلك بمعنى ضمور الخصر.

ويقال وجه ظمآن، وأعجف، اي معروق وهو نقيض الريان، ووجه سهل، ومصفح، اي قليل اللحم، ووجه مخروط، ومسنون، اذا رق واستطال وهو نقيض المطهم. وعين ظميآء اي رقيقة الجفن. وكذلك شفة ظميآء، ولثة ظميآء، وعجفآء، اي قليلة اللحم. ويقال امرأة مسحآء الثدي إذا لم يكن لثديها حجم. ورجل ممسوح العضد اذا لم يكن على عضده لحم. ورجل عاري الاشاجع اي قليل لحم الكف، والأشاجع اصول الاصابع المتصلة بعصب ظاهر الكف. ورجل أرسح، وأزل، وأمسح، اذا لم يكن على فخذيه لحم، وانه لناسل الفخذين. ورجل ممسوح الأليتين اذا لزقت أليتاه بالعظم ولم تعظما. ورجل حمش الساقين، وأحمش الساقين، وأظمى الساقين، اي دقيقهما. ورجل منخوص الكعبين بالنون اي معروقهما، ومبخوص القدمين بالبآء اي قليل لحمهما.

ويقال رجل قصد اي ليس بالنحيف ولا الجسيم، وهو رجل صدع بفتحتين اي بين السمين والهزيل، وكل شيء بين شيئين فهو صدع. وتقول ابتل الرجل، وتبلل، وثاب اليه جسمه، اذا حسنت حاله بعد الهزال.


فصل في الطول والقصر

يقال رجل طويل، وطوال بالضم، سكب، صقب، شطب، ومشطوب، ومشطب، مشذب، طويل القامة، طويل الامة، وطويل القلة، سبط الجسم، مديد القامة، بسيط القامة، طويل النجاد، تام الطول، تام الشطاط، وافي التقطيع . فان زاد طوله فهو طوال بالضم والتشديد، وهو طويل بائن، وبائن الطول، وهو رجل عملاق، مفرط الطول، فاحش الطول. وفلان كأنه الرمح، وكأن قده قد القناة، وهو أطول من ظل الرمح، وأطول من شهر الصوم، وكأنما هو سارية، وكأنه عيدانة النخل، وكأنه النخلة السحوق، وكأن ثيابه في سرحة، وكأنه عوج بن عوق، وانه ليفرع الناس طولاً اي يعلوهم ويطولهم، ورأيته وقد غمر الجماجم بطول قوامه. ويقال رجل مضطرب الخلق اذا كان طويلا غير شديد الأسر، ورجل خطل، ومتماحل، اي طويل مضطرب، ورجل أسقف وهو الطويل في انحنآء. ويقال ان فلاناً لأهوج وهو الطويل في حمق، وانه لأهوج الطول.

ويقال في ضد ذلك رجل قصير، وقصير القامة، متردد، دحداح، قزمة، متآزف، وانه ملتآزف الخلق، متقارب الخلق، متداني الخلق، متقارب الأطراف، قصير الخطى، وقصير الخطو. فان زاد قصره فهو حنزاب، ثم بحتر، فان زاد ايضاً فهو نغاش ونغاشى بضم اولهما وهو القصير جداً اقصر ما يكون. فان كان قصيرا حقيرا فهو دمة، ودنمة. فان كان قصيرا في غلظ فهو حادر، ومكتل. وفي فقه الثعالبي اذا كان مفرط القصر يكاد الجلوس يؤاذيه فهو حنتأ وحندل. عن الليث وابن دريد، فاذا كان القيام لا يزيد في قده فهو حنزقرة عن الاصمعي. وتقول رجل مزلم ومزنم وهو القصير الخفيف الظريف، ورجل مقذذ مثله وهو المزلم الخفيف الهيئة.

ويقال فيما بين ذلك هو ربع، وربعة، وربعة القوام، وهو ربعة بين الرجال، وهو مربوع القامة، ومربوع الخلق. وتقول هو ربعة الى الطول، وربعة الى القصر، اذا كان بين الربعة والطويل او الربعة والقصير. ويقال هو صدع بين الرجال اي متوسط بين الطويل والقصير وتقدم قريبا.

ويقال وجه مسنون، ومخروط، اذا طال في رقة، ورجل مخروط الوجه ومخروط اللحية اذا كان فيهما طول من غير عرض. وانه لرجل أسبل اللحية اذا كان طويلها، وكذلك أسبل العينين اذا كان طويل الاهداب، وعين سبلآء. وخد أسيل اذا كان طويلا مسترسلا غير مرتفع الوجنة، وخد أسجح اي سهل طويل قليل اللحم واسع. وخد جعد أي قصير مجتمع وهو خلاف الأسيل. ورجل أخطم اي طويل الأنف. وأرنبة واردة اي طويلة مقبلة على السبلة . ويقال رجل وارد الآرنبة اي طويل الأنف وهو من الكناية. وأنف أجزم اي قصير وهو قصر فيه قبيح مع انفتاح المنخرين، ورجل مقعد الأنف اي في منخريه سعة وقصر. وأذن شرفآء، وخطلآء، اي طويلة مشرفة، وأذن سكآء اي قصيرة لازقة بالرأس ، ورجل أشرف، وأسك. وعتق جيداء، وتلعاء، وتليعة اي طويلة، وعنق وقصاء اي قصيرة، ورجل أجيد، وأتلع، وتليع، وأوقص. ويقال رجل مسترق العنق اي قصيرها. ومن الكناية امرأة بعيدة مهوى القرط اي بعيدة ما بين شحمة الأذن والعاتق كناية عن طول العنق. ورجل قصير الأخدعين اي قصير العنق، والأخدعان عرقان فيها. ويقال رجل سبط الأنامل اي طويل الأصابع. ورجل اكزم الأصابع اي قصيرها، ويد كزماء اذا كانت اصابعها كذلك، ورجل اقفد اذا كان كزاليدين والرجلين قصير الاصابع. ورجل خطل القوائم اي طويلها. وقدم ملسنة اي فيها طول ودقة كهيئة اللسان، وقدم جعدة اي قصيرة، ورجل ملسن القدمين، وجعد القدمين. ويقال قدم كرشاء اذا كثر لحمها واستوى أخمصها وقصرت اصابعها وقد ذكر.


فصل في الأطوار والاسنان

تقول قد كان ذلك في صبائه، وحدثانه، وآنفته، وفي صدر أيامه، وأول نشأته، وفي حداثة سنه، وطرآءة سنه، وحين كان وليدا، وإذ هو حدث، وحديث السن، وغض الحداثة، وغريض الصباء. ورأيته غلاما أمرد، دون البلوغ، ودون الإدراك، ودون الحلم، ودون المراهقة . وقال فلان الشعر وهو صبي، وفعل ذلك وهو لم يبلغ الحلم، ولم يبلغ مبالغ الرجال.

وتقول ترعرع الصبي اذا تحرك للبلوغ، وراهق، وأخلف، وألم، اذا قارب البلوغ، وقد ناهز الإدراك، وناهز الحلم، وراهق الحلم، وشارف الاحتلام، اي قاربه. وتقول قد بلغ الغلام، وأدرك، واحتلم، وبلغ الحلم، ونشأ، وشب، وفتي، وأيفع. وقد ارتفع عن سن الحداثة، وجاوز حد الصغر، وبلغ سن الرشد، وسن التكليف، وصار في حد الرجال. ويقال بلغ الغلام الحنث اي الحلم ووقت المؤاخذة بالذنب وهو من الكناية. وانه لغلام بالغ، وناشئ، وغلام يافع، ولا يقال موفع، وهم غلمان نشأ بفتحتين، وغلمان يفعة، وأيفاع، وهم أيفاع صدق . وعرفت فلانا وهو شاب، وفتى، واذ هو فتى، وفتى السن، واذ هو فتى ناشئ، وشاب طرير، وكان ذلك الأمر في شبيبته، وفي شبابه، وفي فتائه، وولد لفلان في فتائه. ويقال غلام شابل وهو الممتلئ البدن نعمة وشبابا، وقد شبل في بني فلان اي ربا وشب ولا يكون الا في نعمة. ويقال للغلام اذا اسرع شبابه وسبق لداته قد غلا به عظم، وكذلك الجارية، والاسم من ذلك الغلواء وهي سرعة الشباب. والغلواء ايضا اول الشباب وشرته يقال فعل ذلك في غلواء شبابه. وتقول قد عذر الغلام، واختط، وعذر خداه، وخط وجهه، وبقل وجهه، وخرج وجهه، وطر شاربه، ونبت عذاره، وخط عذاره، وخط عارضاه، وخط السواد في عارضيه، كل ذلك اذا بدا الشعر في وجهه. ويقال التف وجه الغلام اذا اتصلت لحيته. وتقول فلان في شرخ شبيبته، وفي أفرة الشباب، وعفرته، وعنفوانه، وريعه وريعانه، وإبانه، وحدثانه، وغيدانه، وغيسانه، وغسانه، وغلوائه، وميعته، وآنفته، وروقه، وريقه، ورونقه، وطراءته، وطرارته، وترارته، وغضارته، ونضارته، وهو مقتبل الشباب، وموئتنف الشبيبة، كل ذلك بمعنى اول الشباب. وهو شاب غيساني، وغساني، وهو الجميل كأنه غصن في حسن قامته واعتداله، وشاب غداني، وغداني الشباب، وهو الناعم الطريء، وكذلك شاب أملد، وأملداني. وهو غض الشباب، وغض الإهاب، بض الجسم، لدن القوام، ريان الشباب، رخص الجسد، رخص البنان، ناعم الأطراف . ولقيته وهو في ظل الشباب، ورونق الشباب، وربيع العمر، وفي مرح الشباب، وملد الشباب، وفي ميعة النشاط. وانه ليختال في برد الشباب، ويخطر في مطارف الشباب، ويميس في رداء الشباب، وقد ترقرق في عطفيه ماء الشباب. ويقال فلان في حميا الشباب، وفي غرب الشباب، أي في حدته ونشاطه، واني أخاف عليك غرب الشباب. وتقول قد استحار شباب الرجل، وتحير، اي تم وامتلأ، ورأيته وهو ممتلئ قوة وشبابا، ولقيته بشحم كلاه اي بحدثانه ونشاطه. ويقال استوى الرجل، واجتمع، وبلغ أشده، وعض على ناجذه، وعلى ناجذيه، وعض على ناجذ الحلم، اذا تناهى شبابه وبلغ كمال البنية والعقل. ورجل مستوٍ، ومجتمع، ومجتمع الأشد.

وتقول قد كبر الرجل، وأسن، وشاخ، وهرم، وولى، وعلته كبره، ومسه الكبر، وبلغه الكبر، وبلغ من الكبر عتيا، وعلت سنه، وارتفعت سنه، وطعن في السن، وشابت أترابه . وقد ناهز الخمسين، وحبا للخمسين، وهدف لها، وحياها، اي قاربها. وأخذ بعنق الخمسين، وبمخنق الخمسين، اي اولها. وأربى على الخمسين، وأرمى، وأوفى، وذرف ، ونيف، وأرذم، اي زاد. وهو اخو خمسين، واخو تسعين، وهو أسن من فلان، واسن منه بكذا سنين. ويقال ناهز فلان العمرين اذا قارب الثمانين، ولبس العمائم الثلاث اي الشعر الأسود ثم الأشمط ثم الأبيض كناية عن بلوغه غاية السن. وان فلانا لرجل كنتي اي مسن يقول كنت كذا وكنت كذا. وتقول قد عمر الرجل، وكلأ عمره، ومد له في العمر، وتنفس به العمر، اي طال عمره وتأخر. وجعل الله في عمرك متنفسا، وبلغك الله أنفس الأعمار، وأكلأ العمر، اي اطوله. وفسح الله في مدتك، ومد في عمرك، وفسح الله لك في البقاء، وأمتع الله بك، وملاك عمرك، وأملاكه، اي اطاله ومتعك به. وأنسأ الله في أجلك، وأنسأ الله أجلك، اي مد فيه وأخره. واللهم زدني نفساً في أجلي اي سمعة ومتنفسا. وتقول قد تقضى شباب الرجل، وأدبر شبابه، وأخلق شبابه، وذوى شبابه، وأخلقت جدته، وذهبت طراءته، وذهبت بلته، وذوى عوده، وخوى عموده، واعوجت قناته، وتقوست قناته، وانحنى صلبه، وانآد صلبه، وانخزع متنه، ورق جلده، ودق عظمه، ووهن عظمه، وفني شبابه، ونضب معين شبابه، ورث برد شبابه، وأنهار جرف شبابه، وذهبت تلية شبابه اي بقيته. وقد برى الدهر عظمه، وألان شرته، ونقض مرته، وألان عريكته، ورده على حافرته، وعركه عرك الأديم. ورأيته شيخاً كبيرا، هرما، هما، رعشا، فانيا، متهدما، قد تناهت به السن، وطوى مراحل الشباب، وصحب الأيام الخالية، وبلغ ساحل الحياة، ووقف على ثنية الوداع. وانه لشيخ يفن، قد أبلاه تناسخ الملوين، وأخلقه تعاقب الجديدين، وحطمته السن العالية، وأرعشه الكبر، وقيده الهرم، وصفدته السن، وخذلته قوته، وولت شدته، وذهبت منته، وسحلت مريرته، وأدبر غريره، وأقبل هريره، ورد الى أرذل العمر. وقد اصبح شيخا أدرد، وأدرم، واصبح وما في فمه حاكة، وما في فمه صارف، واصبح يتقعقع لحياه من الكبر. ورأيته شيخا يدب على العصا، وقد اخذ رميح ابي سعداي اتكأ على العصا هرما، وقد اصبح يقوم على الراحتين، ويوشك أن ينال الأرض بوجهه من الكبر. وانه لشيخ ماج اي يمج ريقهولا يستطيع حبسه من الكبر. وقد اصبح خذول الرجل اي لا تتبعه رجلاه اذا مشى. واصبح قطيع القيام اي منقطع القيام لضعفه. واصبح لا يحمل بعضه بعضا، ولا يملك بعضه بعضا. واصبح لا يثني ولا يثلث اي اذا اراد النهوض لم يقدر في مرة ولا مرتين ولا في الثالثة.

وتقول قد بدت في فلان أقاحي الشيب، وأقحوانه، وثغامه، وقتيره، ورأيته أشمط، وأذرأ، وأشيب، ورأيت برأسه نبذا من الشيب. وقد علاه المشيب، ووخطه، وخوصه، ووشعه، وتوشعه، وشاع فيه، وتشيعه، وتشيمه، ولوحه، وعلته ذرأة من الشيب، ورأى في رأسه راعية الشيب، وبدت فيه رواعي المشيب. وقد شابت لمته، وشاب صدغاه، وحل الشيب بفوديه، وأخذ الشيب بناصيته، وعلا مفرقه بحسامه، وقد اشتهب رأسه، وخيط الشيب في رأسه، وفي عارضه، ولثمه الشيب وعممه، ولفع الشيب رأسه ولحيته، وقد تلفع بالمشيب، واشتعل رأسه شيبا، وطار غرابه ونور غصن شبابه، وأقمر ليل شبابه، وانصاح في ليله فجر المشيب، وأصبحت فحمة شبابه رمادا. ويقال استطار الشيب في الرجل اذا كثر وانتشر، وأجهد الشيب فيه اذا كثر وأسرع. والمخلد الذي أبطأ شيبه.

ويقال هو لدة فلان، وتربه، وسنه، ورئده، اذا كان مساويا له في العمر. وهو سوغ اخيه، وسيغه، وشوعه، وشيعه، اذا ولد بعده وليس بينهما ولد، كل ذلك يستوي فيه الذكر والأنثى. ويقال هما طريدان اذا ولد أحدهما على عقب الآخر وكل منهما طريد اخيه. ويقال فلان أشف مني اي اكبر قليلا. وعين فلان اكبر من امده أو أصغر من أمده إذا كانت مرآته تخالف سنه فتوهم أنه اكبر أو أصغر مما هو حقيقة.


تتمة في الحواس وافعالها وما يتعلق بها

هي الحواس، والمشاعر، والمدارك، والقوى الحاسة، والقوى المدركه، وهي أعضاء الحس، وآلات الحس، والآلات المدركة. وقد حسست بالشئ، وأحسسته، وأحسست به، وشعرت به، وأدركته، ووجدته. وهذا من الأشياء المحسوسة، ومن الأجرام المدركة، وقد أدركت جرم الشيء، وأدركت حجمه، وأدركت شكله، وأدركت مشخصاته. وهذا أمر لا تدركه الحواس، ولا تتناوله المشاعر، ولا تتعلق به المدارك، ولا يناله الحس، ولا يقع تحت الحس، ولا تتولاه حاسة، ولا يفضى اليه بحاسة، ولا تصوره حاسة، ولا تطلع عليه الحواس، ولا يتمثل لعالم الحس، ولا يبرز لمشهد الحواس، وقد غاب عن مشهد الحس، وغاب عن مرمى المدارك، وفات طور المشاعر. وفلان حساس، شديد الحس، لطيف الحواس، صادق الشعور، دقيق الإدراك. وطرأ على فلان من الشيخوخة والمرض ما ضعف لاجله حسه، وبطل بعض حواسه، وذهب منه حس كذا، وتعطلت حاسة كذا. ومات فلان وهو صحيح الحواس، وموفور الحواس.


فصل في البصر

تقول رأيت الشيء، وأبصرته، وعاينته، وآنسته إيناسا، وشاهدته، ووقع عليه بصري، وأخذته عيني، واكتحلت به عيني. وقد أثبت الأمر عن معاينة، وأثبته بالمشاهدة، ورأيته رأي العين، وشهدته شهود عيان. وتقول ما عجمتك عيني منذ زمان أي ما أخذتك. وفلان بمرأى مني، ومعان، ومنظر، اذا كان بحيث تراه، وهو بمكان لا تراه الطوارف أي العيون. ويقال رأي عيني فلانا يفعل كذا أي رأيته يفعل كذا وجملة يفعل حال اغنت عن خبر المبتدا كما تقول عهدي بفلان كذا. وتقول رفع لي الشيء اذا أبصرته من بعيد. ولقيته أدنى عائنة أي أدنى شيء تدركه العين. ومر فلان فلم أره الا لمحا، والا لمحة، وهو النظر الخفيف السريع، وقد لمحته، ولمحت اليه، وألمحت. ولحته ببصري لوحة اذا رأيته ثم خفي عنك. ولقيته عين عنة اذا رأيته عيانا ولم يرك. وتقول نظرت الى الشيء، ورمقته، واجتليته، ورميته ببصري، وحدجته ببصري، ورشقته بنظري، وسرحت فيه نظري، وأجلت فيه نظري، وأدرت فيه نظري، وقلبت فيه طرفي، ورفعت اليه طرفي، ورجعت فيه بصري، وصوبت فيه طرفي وصعدته، وحققت النظر اليه، وتأملته، وتوسمته، وتفرسته، وجسسته بعيني، وجعلت عيني تعجمه، وقد حدقت اليه ببصري، ونظرت اليه بمجامع عيني، وحملقت اليه، وأتارت اليه بصري، وحددته، وأسففته، ودققت فيه النظر، وأنعمت فيه النظر، وأطلت فيه النظر، وأدمته، وأدمنته، ونظرت اليه نظرا مليا، وأتبعته بصري، ورمقته ببصري، وتعهدته بنظري، وجعلته قيد عياني، وراعيته، وراقبته، ورامقته، ولاحظته. وتقول رنوت إليه رنوا اذا أدمت النظر في سكون طرف، ورجل فاتر الطرف، وساجي الطرف، اذا كان ينظر في سكون. وسارقته النظر، وخالسته النظر، ونظرت إليه خلسة، ونقدته بنظري، ونقدت اليه بنظري، كل ذلك بمعنى النظر الخفي. ويقال فلان ينظر من طرف خفي اذا كان يسارق النظر وهو ناكس هيبة او غما. ويقال نظر إليه عن عرض وعن عرض إذا نظر اليه من جانب وشزره إذا نظر إليه شزرا، اذا نظر اليه بمؤخر عينه نظر الغضبان. ومثله لحظه وهو أشد من الشزر. وشفنه اذا نظر اليه بمؤخر عينه نظر المبغض او المتعجب. ورامقه اذا نظر اليه شزرا نظر العداوة. وأزلقه ببصره اذا نظر اليه نظر متسخط. ويقال رأيتهم يتقارضون النظر أي ينظر بعضهم الى بعض بالعداوة والبغضاء. وتقول نظر اليه نظرة ذي علق أي نظرة محب. ويقال اشتاف الرجل اذا تطاول ونظر، وقد اشتاف الشيء، وجلى ببصره اليه، اذا رفع رأسه ونظر. وتشوف الى الشيء، وتطلع اليه، اذا نظر اليه من موضع عال وتطاول ليبصره. واستشرفه، واستكفه، واستوضحه، اذا رفع بصره اليه وبسط كفه فوق حاجبه كالمستظل من الشمس. وتنور النار، ولاح اليها، اذا نظر اليها من بعيد. وتبصر الشيء، وترسمه، اذا نظر اليه هل يبصره. واستشف الثوب اذا نشره في الهواء يطلب عيبا ان كان فيه. واستحال الشخص، واستزاله، اذا نظر اليه هل يتحرك. ونفض المكان، واستنفضه، اذا نظر جميع ما فيه حتى يعرفه. وكذلك استنفض القوم اذا تأملهم. وعرض الجند اذا أمر عليه نظره ليختبر أحواله، وقد عرضه عرض عين اذا أمره على بصره ليعرف من غاب ومن حضر. وصفح القوم اذا عرضهم واحدا واحدا. وصفح ورق الكتاب اذا نظر فيه ورقة ورقة. وقد تصفح الكتاب اذا نظر في صفحاته، وتصفح القوم اذا تأمل وجوههم ونظر الى حلاهموصورهم يتعرف امرهم. وتقول طرف الرجل بعينه اذا حرك جفنيها. وأرمش بعينه اذا طرف كثيرا بضعف. ورأرأ بعينيه اذا حرك حدقتيه او قلبهما. وتخازر اذا ضيق جفنيه ليحدد النظر. وخاوص، وتخاوص، اذا غض من بصره شيئا هو في ذلك يحدق النظر كأنه يقوم سهما، وكذلك اذا غمض بصره عند النظر الى عين الشمس. وشخص بصره، وشصا بصره، وبرق بصره، اذا فتح عينيه وجعل لا يطرف. وبرق بصره ايضا اذا غاب سواد عينيه من الفزع. ويقال شخص الميت ببصره اذا رفع أجفانه الى فوق ولبث لا يطرف. وشق بصر الميت اذا نظر الى شيء لا يرتد طرفه اليه. وتقول نكس الرجل بصره، وأطرق بصره، اذا ارخى عينيه ينظر الى الارض. وغض بصره، وأغضاه، وكسره، أي خفضه وكفه، وقد أغضى عن الشيء، وغض طرفه عنه، وحول بصره، وصرفه، وقصره، وكفه، ورده، وأعرض عنه بطرفه، ومال عنه بنظره. وتقول رجل حاد البصر، وحديد البصر، حديد الطرف، نافذ البصر، شائه البصر، وشاهي البصر على القلب كل ذلك بمعنى، وانه لذو طرف مطرح أي بعيد النظر، وذو عين غربة أي بعيدة المطرح، وهو رجل غرب العين، وقد انفسح طرفه، اذا لم يرده شيء عن بعد النظر. وهو ابصر من فرس، وأبصر من عقاب، وأبصر من نسر، وأبصر من غراب، وأبصر من حية، وأبصر من الزرقاء. ورجل كليل البصراي ضعيفه، وقد كل بصره، وخسأ، وأعيا، ورنق ترنيقا. وقد شفعت له الاشباح أي صار يرى الشخص اثنين لضعف بصره. ويقال لقيت فلانا مرنقة عيناه أي منكسر الطرف من جوع او غيره. ويقال عشي الرجل اذا لم يبصر بالليل. وجهر اذا لم يبصر بالشمس. وجهرت الشمس المسافر اذا غلب على بصره فتحير. وقد سدر بصره اذا تحير من شدة الحر فلم يحسن الإدراك. وزاع بصره اذا تحير من خوف ونحوه. وحسر بصره اذا اعتراه كلال من طول مدى او من طول النظر الى الشيء وهو حسير. وقمر الرجل اذا تحير بصره من النظر الى الثلج، وقد تفرق بصره، وانتشر بصره، والبياض مفرق للبصر. وهذا برق يخطف البصر، وشعاع يكاد يلمس البصر، أي يذهب به. وتقول كف بصره، وكف بصره، أي عمي، وهو رجل كفيف، ومكفوف، وقد ذهب بصره، وأظلم بصره، والتمع بصره، واختلس بصره، وطفئت عينه، وابيضت عينه، وذهب ضوء عينه، وأذهب الله كريمتيه. ويقال غارت عينه، وخسفت، ورسبت، وهجمت، وبخقت، وساخت، اذا غابت في الرأس. وأغرتها انا، وخسفتها، وبخقتها، وبخستها، وبخصتها، وفقأتها، وقلعتها، وقرتها قورا، وسملتها. وعين غائرة، وخسيفة، وبخقاء، ورجل باخق العين. ويقال عين قائمة، وعين سادة، وهي التي ذهب بصرها والحدقة صحيحة. والعين السادة ايضا المفتوحة لا تبصر بصرا قويا. والأكمه الأعمى خلقة.


فصل في السمع

تقول سمعت الرجل يقول كذا، واستمعته، وسمعت كلامه، وسمعت صوته، وآنست صوته، ووجدت حسه، وسمعت له ركزا، وسمعت له حسا، وحسيسا، وما سمعت له حسا ولا جرسا. وقد سمعت كذا، وقرع سمعي، ومر بسمعي، وورد على سمعي، ووقع في سماعي، وبلغ مسامعي، وذلك سمع أذني، وسماع أذني. وهذا كلام ما استك في مسامعي مثله، وما سك سمعي مثله، وما استأذن على سمعي مثله. وتقول سمع أذني فلانا يقول كذا، وسمعة أذني، كما تقول رأي عيني. وقال ذلك سمع أذني، وسماع أذني، وسمعا قاله، أي قاله مسمعا وهو من وضع المصدر المجرد موضع المزيد وانتصابه على الحال. وتقول سمعت له، واليه، وأصغيت له، وأصخت له، وأرعيته سمعي، وراعيته سمعي، وأقبلت عليه بسمعي، ورفعت له حجاب سمعي، وألقيت اليه السمع. وتقول لمن تحدثه سمعك الي، وسماعك الي، وسماع كحذار، أي سمع. وتقول تسمع فلان الى حديث القوم، وانه ليسترق السمع، اذا كان يتسمع مختفيا، وقد أرهف أذنه، لاستراق السمع. وهو بمسمع منه أي بحيث يسمع كلامهم، وفلان بمرأى مني ومسمع، وهو مني مرأى ومسمع، ومرأى ومسمعا، والنصب في هذا الاخير على الظرفية كما تقول هو مني مزجر الكلب. ويقال توجست الشيئ، وتوجست الصوت، اذا تسمعت اليه وانت خائف، وتوجست بالشيء اذا احسست به فتسمعت له، والتوجس التسمع الى الصوت الخفي وقد اوجست اذني كذا وتوجست اذا سمعت حسا. وتقول رجل حديد السمع، وحاد السمع، وانه لرجل ندس وهو السريع الاستماع للصوت الخفي. وهو أسمع من فرس، وأسمع من خلد، وأسمع من سمع وهو ولد الذئب من الضبع. وتقول ثقل سمعه اذا ضعف حس أذنه، وفي سمعه وأذنه ثقل. وانه لحثر الأذن اذا كان لا يسمع سمعا جيدا. فان زاد على ذلك قلت في أذنه وقر، وقد وقرت أذنه بفتح القاف وكسرها ووقرت على المجهول وهي موقورة. فان زاد ايضا قلت طرش وهو أهون الصمم. فان ذهب سمعه كله قلت صم الرجل، وسك، وصمت أذنه، واستك سمعه، وحف سمعه، ورجل أصم، وأسك. فان اشتد صممه حتى لا يسمع صوت الرعد فهو اصلخ، وأصلج بالجيم، ويقال في التوكيد أصم أصلخ، وأصم أصلج. وتقول وقر الله أذنه، وأصمها، وختم على سمعه، وجعل في أذنه وقرا، واللهم قر أذنه.


فصل في الذوق

تقول ذقت الطعام والشراب ذوقا، وذواقا، وطعمته طعما بالضم، وتطعمته، وفي المثل تطعم تطعم أي ذق تشته. وطعام مر المذاق، والمذاقة، ومر الطعم بالفتح، والمطعم، وقد وجدت طعمه. ويقال تذوقت الشيء اذا ذقته مرة بعد مرة. وتلمظت به اذا تتبعت طعمه في فيك. وتمطقت به اذا ضممت شفتيك وصوت باللسان على الغار الأعلى وذلك عند استطابة الشيء. ويقال قطم الشيء اذا تناوله بأطراف أسنانه فذاقه، ولمظ الماء والشراب اذا ذاقه بطرف لسانه، وقد شربه لماظا بالكسر اذا ذاقه كذلك. وطعام وشراب لذيذ، ولذ، طيب، شهي، وانه لطيب الطعم، وشهي الطعم، ولذيذ المطعم، وقد لذني، ولذذته، واستلذذته، واستطبته. هذا طعام طيب المصاغ بالفتح وهو ما يمضع منه. وشراب طيب المنزعة أي طيب المقطع. وشراب طيب الخلفة أي طيب آخر الطعم. وهذه لقمة كريمة، ومضغةشهية، وهذا طعام مستطرف أي مستطاب. ويقال طعام قدي، وقد، أي شهي طيب الطعم والريح، وان له قداة، وقداوة، يكون ذلك في الشواء والطبيخ. وطعام وشراب بشع، ومستبشع، وانه لبشع الطعم، وكريه الطعم، وخبيث الطعم، وردئ الطعم. وانه لينبوعنه الذوق، وتنقبض منه النفس، وتدفعه اللهاة، ولا يسيغه الحلق، ولا يستمرئه الجوف. وهذا شراب غير ذي نفس أي كريه الطعم لا يتنفس شاربه. وقد استبشعته، وتكرهته، وعفته، وأبيته، وتقززت عنه، واني لأتقزز من أكل كذا، وهذا طعام تقزه نفسي، وتقز عنه، وان فيه لقزازة بالفتح. وتقول توجر الماء والدواء اذا شربه كارها، وتجرعه اذا تابع الجرع مرة بعد أخرى كالمتكاره ولا يكاد يسيغه. ولفظ الطعام من فيه، ومج الشراب والمائع، اذا ألقاه من فيه لكراهة او غيرها، وأعقاه أعقاء اذا أزاله من فيه لمرارته، وفي المثل لا تكن حلوا فتسترط ولا مرا فتعقى.

وتقول هذا طعام حلو، وانه لصادق الحلاوة، محض الحلاوة، خالص الحلاوة. وتمر وعسل حمت، وحميت، أي شديد الحلاوة. وهو أحلى من المن، واحلى من القند، واحلى من الشهد، واحلى من الضرب، وانما هو الشهد المصفى، والسكر المكرر. وطعام مر، وقد مر هذا الطعام في فمي يمر مرارة وأمر إمراراً أي صار مراً ، وأمررته انا صيرته كذلك. وهذه البقلة من أمرار البقول وهي المرة منها. فاذا اشتدت مرارته فهو مقر، وممقر، ومعق. وهو أمر من الصبر، وامر من الصاب، وأمر من الحنظل، وأمر من العلقم، وكأنما هو الصبر السقطري، وكأنه نقيع الحنظل، وانما هو الزقوم. ويقال ماء غليظ أي مر. وهذا ماء ملح بالكسر، وعين ملحة، ومياه ملحة وأملاح، وقد ملح الماء ملوحة، وملاحة. وملحت الطعام والقدر، وملحته، وأملحته، اذا جعلت فيه ملحا، وطعام وسمك مملوح ومليح. وزعقت القدر اذا أكثرت ملحها، وهذا طعام مزعوق. ويقال سمك قريب وهو المملوح مادام في طراءته، وسمك ممقور وهو الذي أنقع في ماء وملح او في خل وملح. والنغر بفتحتين عين الماء الملح. والمضاض مثال عراب الماء الذي لا يطاق ملوحة. وهو ماء أجاج، وقعاع، وزعاق، وحراق، وهو الشديد الملوحة او الذي جمع ملوحة ومرارة، وإنه لماء يفقأ عين الطائر. ويقال ماء مسوس اذا كان بين العذب والملح، وماء شروب مثله. وهذا طعام حامض وانه لشديد الحمض، والحموضة، وقد حمض بالضم وأحمضته إحماضاً. ولبن ونبيذ حازر، وحزر بالفتح، اذا حمض فحذى اللسان وهو فوق الحامض. وخل حاذق، وثقيف، وباسل، اذا اشتدت حموضته كذلك. وقد حرز الحامض فاه، وحذقه، وحذاه يحذيه، وحمزه، ومضه، اذا لذعه وقرصه. ويقال جاءنا بصربة تزوي الوجه أي تقبضه والصربة اللبن الحامض. والحاذق ايضا الخبيث الحموضة لفساد فيه. وفي معدته حزاز وزان شداد وهو الطعام يحمض في المعدة لفساده. ويقال هذه رمانة حامزة أي فيها حموضة، وان فيها لحمازة وهي اللذع اليسير، وكذلك رمانة مزة بالضم وفيها مزازة وهي الحموضة القليلة او بين الحلاوة والحموضة، وقد تمزز الرجل اذا اكل المز. وطعام حريف بالتشديد وفيه حرافة وهي طعم الخردل ونحوه، وقد حمز الخردل فاه، وحذاه، وقرصه، ولذعه. واني لأجد لهذا الطعام حروة وهي الحرارة من حرافته. ويقال في هذا الطعام والشراب عرق من حموضة او غيرها أي شيء يسير. وقد اصاب هذا الطعام خلال وهو عرض يعرض في كل حلو فيغير طعمه الى الحموضة. وهذا طعام تفه، ومسيخ، ومليخ، وصلف، أي لا طعم له، وفيه تفاهة، ومساخة، وملاخة، وصلف، وقد مسخ كذا طعمه اذا أزاله. وهذا طعام كفن أي لا ملح فيه، وماء عذب، وزلال، وفرات، ورضاب، وسلسال، اذا كان خالصا لا ملوحة فيه. ويقال رجل حثر اللسان كما يقال حثر الأذن أي لا يجد طعم الطعام.


فصل في الشم

تقول شممت الشيء ، وشممت رائحته ، واشتممتها ، ونشقتها ، وتنشقتها ، ونشيتها ، واستنشيتها ، وسفتها ، واستفتها ، وقد وجدت ريح الشيء ، ووجدت نشوته، واستروحت منه ريحا طيبة ، وهو طيب الشميم، والنشق، والنشوة. وتقول أرحت الروضة، ورحتها أراحها، اذا وجدت ريحها. وأراح السبع الإنس والصيد، واستراحه، وأروحه، واستروحه، وأنشاه، اذا وجد ريحه. وكذلك الصيد اذا وجد ريح السبع والإنسان. وتشممت الشيء اذا أديته من أنفك لتجتذب رائحته، وكذلك اذا شممته في مهلة. ويقال عنا الكلب للشيء اذا اتاه فشمه، وفلان يتتبع أنفه اذا كان يتشمم الرائحة فيتبعها.

وتقول انتشرت رائحة الشيء، وسطعت، وفاحت، وثقبت، وهاجت، وارتفعت، وضاعت، وتضوعت، وتثورت. وقد نم الشيء اذا اسطعت رائحته. وشممت رائحته، وريحه، وريحته، وعرفه، ونشره، وبنته. وإنه لحاد الرائحة، ذفر الريح، ذكر العرف. وان له حدة، وذفرا، وذكاء، وشذا، كل ذلك يقال في الطيب والخبيث. وتقول نفح الطيب، وفار، وفغا، وأرج، وتوهج. وله أرج، ووهج، وأريج، ووهيج. ووجدت أرج الطيب، وأريجه، ونشاه، ورياه، ونفحته، وفوحته، وفوعته، وفوغته، وفورته، وفغوته، وفغمته، وخمرته، وبوغاءه، ونفسه، ونسيمه. ويقال سطعتني رائحة المسك اذا طارت الى انفك، وفغمت فلانا رائحة الطيب، وفعمته ايضا بالمهملة، اذا ملأت خياشيمه. وهذا مسك خطام أي يملأ الخياشيم. وأرج المكان بالطيب، وتنسم، اذا ملأته رائحته، وقد أفعم المسك البيت، وافعمت البيت برائحة العود. وهذا شيء طيب، وطيب الريح، مسكي الأرج، عنبري النفس، عبهري النسيم. وهو أطيب من ريحانه، وأطيب من فاغية، وأطيب من كافورة، وأطيب من فآرةمسك، واطيب من جؤنةعطار. وتقول تطيب الرجل، وتعطر، وتعهد نفسه بالطيب، وتضمخ به، وتلطخ، وتغلف، وتدلك. وتدهن بالدهن، وتطلى به، وأدهن واطلى على افتعل، وتزلق، وتصبغ. وقد روى رأسه بالدهن، وسغسغه، اذا أشبعه منه. ويقال سغسغ الدهن في رأسه، وغله، اذا أدخله تحت شعره. وتلغمت المرأة بالطيب اذا جعلته على ملاغمها وهي الفم والأنف وما حولهما. ورقرق الطيب في الثوب اجراه، وردع قميصه او جسمه بالطيب اذا لطخه به، وبالثوب والجسم ردع من الطيب وهو الأثر. وقد عبق الطيب بالجسم والثوب، وصئك به صأكا، وصاك به صوكا، اذا تعلق به وبقيت رائحته، واني لأجد لهذا الثوب بنة طيبة. ويقال اناء ضار بالشراب وبيت ضار باللحم اذا اعتاده حتى يبقى فيه ريحه. ويقال رجل عطر، ومعطير، أي يتعهد نفسه بالطيب ويكثر منه، وهي عطرة ومعطير، وقد تطيب الرجل، ومس افخر طيبه، ومر وقد شرق جسده بالطيب أي امتلأ منه. ورجل عبق وامرأة عبقة تفوح منهما رائحة الطيب، وان فلانا لينضح طيبا أي يفوح. وتقول بخر ثوبه، وجمره، وأجمره، اذا طيبه بالبخور وهو دخان الطيب، وقطره اذا بخره بالقطر وهو العود، وقد تبخر الرجل، واجتمر، واستجمر، وتقطر. وهي المجمرة، والمبخرة، والمدخنة، والمقطرة، لما يوقد فيه البخور. وألقيت الشذا في المجمرة وهو كسر العود .

ويقال عبأ الطيب، ودافه دوفا، وطراه، اذا خلطه. وداف المسك ايضا ونحوه اذا سحقه وبله، وداكه دوكا اذا سحقه وأنعم دقه. وهو المدق بضمتين، والمدوك، والفهر، للحجر الذي يسحق به الطيب وغيره. والمداك، والصلاية، ويقال الصلاءة ايضا بالهمز، للحجر العريض يسحق عليه. والمنحاز ما يدق فيه وهو الهاون. وفتق الطيب اذا استخرج رائحته بشيء يدخله عليه. وخمره اذا ترك استعماله حتى يجود، وقد اختمر الطيب، ووجدت منه خمرة طيبة وهي الاسم من الاختمار. وذبح فأرة المسك اذا شقها واستخرج ما فيها، والفأرة وعاء المسك من حيوانه، وهي النافجة ايضا، واللطيمة. وقد فضضت لطيمة المسك، وفلان يفض على زواره لطائم المسك. وربب الدهن، وطيبه، وروحه، ونشه، اذا جعل فيه طيبا، وقد مسك الدهن والشراب، وصندله، وعنبره، وهاتان الاخيرتان من كلام المولدين. وهو الطيب، والعطر، لكل جوهر طيب اللريح. والأفعاء الروائح الطيبة. والشمامات ما يتشمم من الروائح الطيبة. والريحان كل نبت طيب الريح. والفاغية كل زهر رائحته طيبة. والأبزار، والأفحاء، والتوابل، ما يطيب به الغذاء كالفلفل والقرفة والنعناع وغير ذلك. ويقال طعام قد، وقدي، اذا كان طيب الطعم والريح وتقدم قريبا تقول شممت قداة القدر وقداة طعام بني فلان.

وتقول أروح الشيء، ونتن بتثليث التاء، وأنتن، وقد تغيرت ريحه، وخبثت ريحه، وهو نتن، ونتين، ومنتن، وانه لكريه الريح، وخبيث الريح، وان فيه لنتنا، ونتانة، وهو أنتن من جورب، وأنتن من جيفة، وأنتن من حش، وانتن من الخنفساء، وانتن من الظربان، وانتن من مرق وهو الجلد الذي لم يستحكم دباغه ففسد. فاذا اشتد نتنه قيل دفر، وهو دفر، وان فيه لدفرا يسد الخياشيم. ويقال ان لهذا الشيء حروة وهي الرائحة الكريهة مع حدة في الخياشيم، وان له رائحة تسورفي الخياشيم، وتأخذ بالنفس، وتأخذ بالحلق، وتأخذ بالكظم وهو مخرج النفس. ويقال وسن الرجل، وأسن، اذا دخل بئرا فغشي عليه من نتنها. وتثورت في أنفه ريح كذا فدير به، واستدار رأسه، وسدر، وأغمي عليه، ورنح به. وذمته ريح الجيفة ذميا اذا اخذت بنفسه، وذمى فلان في أنفي بصنانةاذا آذاك بخبث ريحه. وتقول خلف اللحم وغيره اذا اروح، وفلان لا يأكل اللحم الا خالفا وهو الذي تجد منه رويحة، وقد نشم اللحم تنشيما، وخشم خشما، وأخشم، اذا تغير وابتدأت فيه رائحة كريهة. وقيل للحم غاب، وغيب، اذا بات ففسد، وقيل غب اللحم، اذا بات ليلة فسد او لم يفسد. فاذا أنتن قيل صل، وأصل، وزهم، وتهم، وتمه، وزنج، وخنز، وخزن، وزخم، وخم، وأخم. وأكثر ما يستعمل خم واخم في المطبوخ والمشوي وصل وأصل في النيء، وغلبت الزخمة في لحوم السباع والزهمة في لحوم الطير وهي ما تجده من ريح لحمها من غير تغير، وكذلك السهك في السمك. ويقال خم اللبن ايضا، وأخم، اذا غيره خبث رائحه السقاء. ونمس السمن والدهن والزيت والودك، وقنم، وكذلك كل شيء طيب اذا تغيرت ريحه، وفيه قنمة بالتحريك وهي الاسم من ذلك، وقد قنمت يده من الزيت ونحوه اذا اتسخت. وعطن الجلد اذا وضع فى الدباغ وترك حتى فسد وأنتن وهو عطن. وعثن الطعام اذا فسد لدخان خالطه، وهو عثن، ومعثون. وأجن الماء أجنا وأجونا اذا طال مكثه فتغير الا أنه شروبيكون في الطعم واللون والريح، وكذلك صل الماء وهو ماء صلال، وقد أصله القدم أي غيره. وأسن الماء، وتأسن، اذا تغير فلم يشرب الا على كره. فاذا انتن حتى لا يطاق شربه قيل جوي بكسر الواو وهو جو. ويقال للماء المتغير جية بالكسر، وهو الصرى ايضا بفتحتين. والجية الركيةالمنتنة، وهي ركية صارية. والصمر بفتحتين نتن ريح البحر خاصة.

وتقول تفل الرجل تفلا اذا ترك الطيب او الاغتسال فتغيرت رائحته، وهو تفل، وامرأة تفلة ومتفال. وأصن اذا تغيرت رائحة مغابنهومعاطف جسمهوبه صنان بالضم. وسهك سكها، وصئك، اذا خبث ريح عرقه، وهو سهك، وسهك الريح. وانه لرجل صمير وهو اليابس اللحم على العظم تفوح منه رائحة العرق. ويقال للعرق المنتن صماح بالضم، وهو ايضا ريح العرق المنتن يقال انه ليتضوع صماحا. وبخر الرجل بخرا اذا انتن فوه، وهو أبخر. وخلف فوه خلوفا اذا تغير ريحه لصوم او مرض، وهو خالف الفم، وبفيه خلفة بالكسر وهي اسم منه، ونوم الضحة مخلفة للفم أي داعية لتغير ريحه. والنكهة ريح الفم ما كانت، وانه لطيب النهكة، وخبيث النكهة، وقد نكهته بفتح الكاف وكسرها اذا شممت رائحة فمه، واستنكهته فنكه في أنفي اذا أمرته أن يتنفس لتشم رائحته ففعل. ويقال نكه الرجل على ما لم يسم فاعله اذا تغيرت نكهته من تخمة عرضت له.

وتقول زكم الرجل على ما لم يسم فاعله اذا عرض له انسداد في أنفه من رطوبة نزلية فضاق متنفسه وضعف شمه، وهو مزكوم وبه زكان بالضم، وقد انفغم الزكام، وافتغم، أي انفرج. وخشم على المجهول ايضا اذا عرضت له سدة في أنفه من داء اعتراه، وهو مخشوم وبه خشام بالضم ايضا. وخشم خشما اذا سقطت خياشيمه وانسد متنفسه فهو أخشم وهو الذي لا يكاد يشم شيئا ولا يجد ريح طيب ولا نتن. وان في أنفه لسدة وسدادا بالضم فيهما، وهو داء يسد الأنف يأخذ بالكظمويمنع نسيم الريح. ويقال مسك كدي، وكد، أي لا رائحة له.


فصل في اللمس

تقول لمست الشيء، ومسسته، ومسته بسين واحدة مع فتح الميم وكسرها، ولامسته، وماسسته، وجسسته، واجتسسته، وأفضيت اليه بيدي، وباشرته بيدي. وشيء لين الملمس، ولين المس، والممس، والمسة، والمجس، والمجسة، وهو المكان الذي تقع عليه يدك اذا لمسته. وقد وجدت مس الشيء، وممسه، وملمسه، ومجسته، ووجدت حجمه، وحيده، وهو ملمسه، الناتئ تحت يدك. وتقول ليس لمرفقهحجم أي نتوء وذلك اذا غطاه اللحم فلا يوجد له مس من وراء الجلد. ويقال جس الطبيب العليل، وجس العرق، اذا وضع يده عليه ليختبر نبضه، وذلك الموضع منه مجسة. وجس الرجل الكبش، وغبطه، وغمزه، وضبثه، اذا وضع يده على ظهره وأليته ليعرف سمنه من هزاله، وفي المثل أفواهها مجاسها والضمير للإبل أي اذا رأيتها تجيد الأكل علمت أنها سمينة فأغناك ذلك عن جسها. ويقال تلمس الرجل الشيء اذا تطلبه باللمس، وعيث في طلب الشيء اذا طلبه باليد من غير أن يبصره، يقال عيث الأعمى وعيث الذي في الظلمة اذا جس ما حوله يطلب شيئا، وعيث الرجل في الكنانة اذا ادار يده فيها يطلب السهم.

وتقول شيء لين، ولين بالتخفيف، لدن، ناعم، رخص، طفل، بض، هش، خرع، رخو. وانه هش المكسر، لدن المعطف، رخوالمجسة، لين المس، بض الملمس. وفيه لين، وليان، ولدونة، ونعومة، ورخوصة، وطفالة، وبضاضة، وهشاشة، وخرع، ورخاوة. وهو ألين من العهن، وألين من الشمع، وألين من الشحم، وألين من خملالنعام، ومن زف الرئال، ومن زغب الفرخ، وكأنه المهن المنقوش، والعطبالمندوف. وهذه كسرة لدنة، وهشة. وثوب لين. وعود ونبت خرع، وخوار. وكذلك ارض خوارة وهي اللينة السهلة، وأراض خور بالضم. وغصن رطب، ورطيب، وأملد، ورؤود. وبنانرخص، وناعم، وطفل. ووسادوطيء، ووثير، ودمث، وبه وطاءة، وطأة مثال دعة، ووثارة، ودماثة. ووطأته انا، ووثرته، ودمثته، وفي المثل دمث لجنبك قبل النوم مضطجا. وفلان يتكئ على خور الحشايا وهي الفرش اللينة. وهذا عجين رخف أي رخو كثير الماء، وقد رخف رخافة، وأرخفه هو، وأمرخه، اذا اكثر ماءه فاسترخى. وتقول دعكت الثوب اذا ألنت خشنته. ومحجت الحبل اذا دلكته ليلين. ودعكت الأديم، ومعكته، ومحجته، وعركته، وملقته، ومرنته، وملدته، اذا دلكته ولينته. وهذا ثوب جرد اذا سقط زئبره، ولان وهو بين الخلقوالجديد ، وقد جرد الثوب، وانجرد. وصليت العصا على النار تصلية، وتصليتها، اذا لوحتهاعلى النار ولينتها لتقومها. وشيء صلب، وصليب، وصلب وزان دمل، قاس، شديد، متين، عاس، جاسئ، وجاس ايضا بترك الهمز. وفيه صلابة، وقساوة، وشدة، ومتانة، وعساوة، وجسوء، وان فيه لجسأة بالضم. وهو أصلب من الحديد، وأصلب من الصوان، وأقسى من صلد الصفا، ومن قطع الجلمود، وأقسى من الصلب، والصلبي، وهو حجر المسن، وأصلب من خوار الصفا وهو الذي له صوت من صلابته. ويقال صخر أصم، وحافر أصم، وهو الشديد الصلابة، وصفاة صماء، وخيل صم السنابك. وحجر صلد وهو الصلب الأملس، وكذلك جبين صلد، وحافر صلد، وصلدم، والميم زائدة. وأرض صلدة، وجلدة، أي صلبة شديدة، وارض مسيكة، ومساك، أي لا تنشفالماء لصلابتها. وحافر وقاح بالفتح أي صلب باق على الحجارة، وقد استوقح الحافر أي صلب، ووقحته انا اذا صلبته بالشحم المذاب. ويقال وقح الحوض اذا مدره بالطين والصفائح حتى يصلب فلا ينشف الماء. ويقال لحم وتمر تارز أي صلب، وعجين تارز أي شديد، وقد أترزت عجينها. وسهم عصل، وأعصل، اذا كان صلبا في اعوجاج، وشجرة وقناةعصلة، وعصلاء، وهي العوجاء لا يقدر على تقويمها لصلابتها. وكذا قناة كزة وخشبة كزة وهي اليابسة المعوجة. ويقال قوس كزة أي في عودها يبس عن الانعطاف، وذهب كز أي صلب جدا، والاسم من ذلك كله الكزز بفتحتين. وحديد ذكر، وذكير، وهو اشد الحديد وأيبسه وهو المعروف بالفولاذ، تقول ذكرت الفأس والسكين وغيرهما اذا وصلت حدهما بقطعة من الحديد الذكر، وسيف مذكر، وذكر، وهو الذي متنهحديد أنيثوشفرتهذكر. وتقول أمهت السيف والسكين إماهة، وامهيته ايضا إمهاء على القلب اذا سقيته الماء وهو محمى ليصلب. وتقول جمد الماء، وقام، وترز، وجسا، وقرس، وخشف. وهو الجمد، والجمد، والجليد. والجليد ايضا ما يتكون من الندى فيجمد، وكذلك الضريب، والصقيع، والسقيط. وجمس السمن والودك أي جمد. وعقد الرب والعسل ونحوهما، وانعقد، وتعقد، اذا غلظ واشتد، وأعقدته انا، وعقدته تعقيدا، وهو عقيد. وقد خثر الرب، وتخثر، وتلزج، وتلجن، اذا اشتد وتمطط. ويقال شيء قصم، وقصف، اذا كان قاسيا سريع الانكسار. وشيء مرن اذا كان صلبا في لين، ورمح مرن، وفيه مرونة، ومرانة.

وتقول شيء أملس، ناعم، أخلق، صقيل، وهو صقيل المتن، مستوي الصفح، سهل الملمس. وفيه ملاسة، وملوسة، ونعومة، وخلق، وصقل بفتحتين عن المصباح. وقد صقلته، وملسته، ونعمته، وخلقته، واملاس هو، وأملس بتشديد الميم. وهو أنعم من الديباج، وأنعم من خد العذراء، وأصقل من الودع، وأصقل من صفحة المرآة. ويقال جبين صلت وهو المستوى الأملس، ورجل صلت الوجه الخد أي مصقولهما. وسجد فلان على خليقاء جبهته، وضربته على خليقاء متنه، وهو مستواهما وما املاس منهما، وسحبوا على خلقاوات جباههم. ويقال صفاة خلقاء وهي الملساء المصمتةلا وصمفيها، وكذلك صخر أخلق. وحجر وحافر مدملج، ومدملق، ومدملك، ومخلق، أي أملس مدور، وكذلك السهم اذا كان أملس مستويا. وعود سبط، وسمح، أي لا عقدة فيه. ويقال حجر صلد أي صلب أملس وتقدم قريبا، وصخرة مدلصة أي ملساء، وقد دلصتها السيول أي دملكتها وأخذت مانتأمن نواحيها. ودرع دلاص أي ملساء براقة، ودرع درمة اذا ذهبت خشونتها وانسحقت. ودرهم أمسح وهو ضد الأحرش وذلك اذا زال ما عليه من النقش، وقد انسحلت الدراهم اذا املاست. ويقال هذا ثوب ما له ظل أي زئبركناية عن ملاسته. وتقول صقلت السيف، وجلوته، ودسته، وحادثته، وهو سيف مصقول، وصقيل، وسيف محادث، ومحادث بالصقال. ويقال سيف قشيب أي حديث العهد بالجلاء. ونحت الخشبة، وسويتها، اذا قشرتها وأزلت ما فيها من أود، وقد أنعمت نحتها. وكذلك نحت السهم، وبريته، وهو سهم نحيت، وبري. ويقال نجفت السهم ايضا اذا بريته وعرضته، وكذلك كل ما عرض. ولمست الإكافاذا أمررت عليه يدك فسويته او نحت ما كان فيه من ارتفاع وأود، وإكاف ملموس، وملموس الأحناء. وزلمت الرحى اذا أدرتها وأخذت من حروفها، وكذلك السهم والعصا اذا أزلت ما فيهما من حيدونتوء. وشرجعت الخشبة اذا نحتها فأزلت ما فيها من الحروف، وخشبة مشرجعة اذا كانت مطولة لا حروف لنواحيها. وسفنت القدحوالسوط والصحفة وغير ذلك اذا حككتها بالسفن بفتحتين وهو قطعة خشناء من جلد ضب او جلد سمكة يسحجبها الشيء حتى تذهب عنه آثار البري والنحت، وسفنته تسفينا مبالغة. ودرمت أظفاري اذا سويتها بعد القص. وحط الحذاء الأديماذا صقله ونقشه بالمحط والمحطة وهي حديدة او خشبة معطوفة الطرف يصقل بها الجلد. وتقول جرد الثوب، وانجرد، اذا زال زئبره، وهو ثوب جرد وقد تقدم. وجردت الجلد، وسحفته، وكشطته، اذا نزعت شعره. ويقال رجل أمعط، وأملط، اذا لم يكن على بدنه شعر. وهو أجرد الخد، أمرط الحاجب، أثط العارضوهو الكوسج. وهو أنزع الرأس اذا انحسر الشعر عن جانبي جبهته، فاذا زاد قليلا فهو أجلح، ثم أصلع، ثم أجلى، ثم أجله، وذلك اذا زال الشعر عن أكثر رأسه. ويقال أدمجت الماشطة ضفائر المرأة اذا أدرجتها وملستها، وكل شيء ادرج في ملاسة فهو مدمج. ومرد البناء، وملطه، وسيعه، اذا طينه، وملسه، وكذلك ملط الحوض، وسيعه، وسفطه. وهو المالق، والمالج، والمملق، والمسيعة، للخشبة الملساء يطين بها. وسلف الأرض اذا سواها بالمسلفة وهي الحجر تسوى به الارض، قال في لسان العرب قال ابو عبيد وأحسبه حجرا مدمجا يدحرج به على الارض لتستوي. وتقول شيء خشن، وأخشن، وأحرش، وفيه خشونة، وخشانة، وخشنة، وحرشه. وهو أخشن من مسح، وأخشن من ليفة، واخشن من المبرد، واخشن من ظهر الضب، واخشن من السفن وهو جلد الضب ونحوه وذكر قريبا. وحية حرشاء خشنة الجلد. ودينار ودرهم أحرش اذا كان جديدا عليه خشونة النقش. وملاءةخشناء، اذا كانت خشنة المس لجدتها او لخشونة نسجها. وهذه حلةشوكاء عليها خشونة الجدة. وكذا درع قضاء اذا كانت جديدة لم تتسحقبعد، وفيها قضض بفتحتين. ويقال أعطني مشوشا أمسح به يدي وهو المنديل الخشن تمسح به الأيدي، والمش المسح بالشيء الخشن للتنظيف، وكذلك المحج وهو اشد من المش، تقول محجت الطين والوسخ ونحوه اذا مسحته حتى ينال المسح ما تحته لشدة مسحك اياه. وتقول نحت النجار الخشبة وترك فيها منقفا وذلك اذا لم ينعم نحتها فترك فيها ما يحتاج الى النحت. وخشب السهم ونحوه اذا براه البري الأول قبل ان يسوى، وكذلك السيف اذا بدأطبعهوذلك اذا برده ولم يصقله، وسهم وسيفف خشب لم يسو ولم يصقل. وإن فيه لأمتا وهو الانخفاض والارتفاع والاختلاف في الشيء. ويقال عود ذو عقد، وأبن، وعجر، وحيود، وحرود، وهي مانتأ عن مستواه، وكذلك قرن ذو حيود، وحيد، وهي ما فيه من نتوء. والحيود ايضا حروف قرن الوعل. ويقال حبل محرد اذا ضفر فصارت له حروف لاعوجاجه وذلك ان تشتد إغارتهحتى يتعقد ويتراكب، وجاء بحبل فيه حرود. وقد فلان السير فحرده، وحيده، اذا جعل فيه حيودا. ويقال مكان حزن أي غليظ خشن، وفيه حزونة. ومكان وطريق وعر كذلك، وانه لشديد الوعورة وقد توعر المكان، وانه لمكان شئز، وشئس، ومكان شرس، وأرض شرساء. ووقعوا في حرة مضرسة، ومضروسة، أي فيها كاضراس الكلاب من الحجارة، والحرة من الأرض ما كانت ذات حجارة نخرة سود والجمع الحرار. وتسمى تلك الحجارة نسفا ونسفا بالفتح وبالتحريك واحدتها نسفة بالوجهين، وقد دلك قدمه بالنسفة والنسيفة أيضا وزان سفينة وهي الحجر منها يحك به الوسخ عن الأقدام. وهذا بناء مضرس اذا لم يستو فصار كالأضراس، وقد تضرس البناء، وتضارس. والتضريس ايضا كل تحزيز ونبريكون في ياقوتة او لؤلؤة او خشبة يكون كالضرس، وعود فيه تضاريس. وتقول بثر وجهه، وتبثر، ووجه بثر وبه بثر وهو خراج صغير يخرج بالجلد. وحثرت عينه وبها حثر وهو حب أحمر يخرج بالأجفان، ويقال حثر العسل ونحوه اذا تحبب وهو حائر، وحثر. وشرثت يده اذا غلظ ظهرها من البرد وتشقق. وشثنت كفه، وشثلت، اذا خشنت وغلظت، ورجل ششن الكف، وشثن الأصابع، وشثلها. ويقال رجل أشعر اذا كان على جميع بدنه شعر، وهو خلاف الأملط. ورقبة زغباء اذا كساها الزغب وهو صغار الشعر، ورجل أريش، وراش، اذا كان كثير شعر الأذن والريش شعر الاذن خاصة. والزغب ايضا اما ان يكون على صغار القثاء يشبه زغب الوبر، وقثاءة زغباء. والسفى شوك السنبل ونحوه وقد أسفى الزرع اذا خشن أطراف سنبله. ويقال شجرة شائكة، وشاكة، اي ذات شوك. وشوكت الحائط اي جعلت عليه الشوك. ويقال شوك الفرخ، وحمم، اذا خرجت رؤوس ريشه. وشوك شارب الغلام اذا خشن مسه. وحمم الغلام اذا بدت لحيته. وشوك الرأس بعد الحلق، وحمم ايضا اذا نبت شعره. ويقال تشعث راس المسواكوالقلم والوتد، وانتكث، وتنكث، اذا تفرقت أجزاؤه وتنفش طرفه وتقول شيء حار، وحار المجسة، وسخن، وسخين، وحام. وفيه حرارة، وسخونة، وسخنة، وحمي، وحمي. وهو أحر من الجمر، وأحر من الوطيس، وأحر من الأثافي، وأحر من الرمضاء، وأحر من دمع الصب، ومن قلب العاشق، ومن فؤاد الثاكل، وأحر من نار المتنبئ، وقد وجدت حرارة الشيء، ومسني لفحه، وشعرت منه بوهج، ووهج، ووهجان، وهو حرارة الشيء تجدها من بعيد. وتقول لفحته النار، ولذعته، ولعجته، ومحشته، وكوته، وأحرقته، اذا اصابت جلده. ورأيت بجلده لعج النار وهو أثرها فيه. ودنا من النار فمحشت يده او ثوبه، وباليد والثوب محش، وحرق، وقد امتحش الثوب اذا تشيط من أحد جوانبه. ويقال سلع جلده بالنار، وتسلع، اي تشقق، وبجلده سلع بفتحتين. وسفعته النار والشمس، ولوحته، اذا لفحته لفحا يسيرا فغيرت لون بشرته، ورأيت عليه سفعا من النار وهو الأثر من تغيير لونه. ويقال سفعت جلده بميسم اي كويته فبقي أثر الكي، والميسم الحديد يحمي ويكوى به، وكذلك المكواة، وقد وسمت الدابة وغيره اذا أعلمته بالنار، وهوالوسم، والسمة، والوسام. وصقعت الرجل بكى اي وسمته على رأسه او وجهه. وتقول صلي النار وبالنار اذا قاسى حرها، وقد اصطلى بها، وتصلاها، وأصليته نارا حامية. وهي النار، واللظى، والسعير، والوقد، والصلاء، والصلى. وقد اضطرمت النار، وذكت، وشبت، والتهبت، واشتعلت، واتقدت، واستعرت، واحتدمت، والتظت، وتأججت، وتأجمت، وتوهجت، وتلذعت، وتحرقت. وهي نار ذات وهج، ووهيج، وأجيج، وأجيم، وشبوب، وضرام، ولظى، ولهيب، ولهب، وزفير، وحريق، اي اضطرام وتلهب. وانها لشديدة الحر، والحرارة، واللفح، والسعار، والأوار. وهذا لهب النار، ولهيبها، ولسانها، وشعلتها، وشواظها. ويقال أجت النار، وائتجت، وتأججت، وزفرت، اذا سمع صوت التهابها، وقد سمعت لها أجيجا، وزفيرا، وحفيفا، وحسيسا، وحدمة، وكلحبة، وسمعت لها معمعة وهي صوت الحريق في القصب. وتقول شببت النار، وأوقدتها، وأثقبتها، وأضرمتها، وأشعلتها، وسعرتها، وأججتها، وألعجتها، وأذكيتها. ويقال لما تثقب به النار من دقاق العيدان وكسار الحطب ثقاب، وشباب، وشياع، وضرام، ووقص، وقد شيعت اذا ألقيت عليها ما تذكيها به، ورقصت عليها اذا كسرت عليها العيدان، ويقال شيعت النار في الحطب اذا اضرمتها فيه. والثقاب ايضا ما اقتدحت عليه من خرقة او عطبة، وكذلك الحراق، والحراقة بالضم فيهما، والرية بالتخفيف، وقد قدحت بالزند وهو العود تقدح به النار، وقدحت بالمظرة وهي الحجر يقتدح به. وورى الزند يري اذا خرجت ناره وهو خلاف خوى وصلد، وكذلك ثقب الزند، ونتق، وأوريته انا، ووريته، واستوريته. ويقال ايضا ورت النار من الزند اذا خرجت، وأوريتها انا، ووريتها، واثقبتها اي استخرجتها. وهو الحطب، والوقود، والصلاء، والصلى، لكل ما يستوقد به. والضرام ما لا جمر له من الحطب وهو خلاف الجزل. والحصب، والحضب ايضا بضاد معجمة، ما يرمى به في النار من حطب وغيره، وقد حصبت النار، وحضبتها اذا القيته فيها. وتقول رفعت النار، وأرثتها، وهيجتها، وحضبتها، ايضا بالمعجمة، اذا خبتفألقيت عليها الحطب لتقد. وحاييتها اذا أحييتها بالنفخ. وحضأتها اذا فتحتها لتلتهب، وهو المحضأ، والمحضب، والمسعر، والمحش، والمحشة، لما تحرك به النار اذا خبت. وتقول هذا مارج من نار وهو النار التي انقطع دخانها. والجمرة، والجذوة، والذكوة، والبصوة، والضرمة، القطعة المشتعلة من النار. والضرمة ايضا السعفةاو الشيحةفي طرفها نار. والشعلة شبه الجذوة وهي قطعة الخشب تشعل فيها النار، وكذلك القبس، والشهاب. وقيل الشعلة ما كان في فتيلة او سراج والقبس النار التي تأخذها في طرف عود. وقد قبست منه نارا، واقتبستها، اي طلبتها فأقبسني من ناره، وقبسني، أي اعطاني قبسا. ويقال لما تقبس به النار من عود ونحوه مقبس، ومقباس. والشرر، والشرار، ما تطاير من النار. والسقط الشرر من الزند عند الاقتداح. والحسكل ما تطاير من الحديد المحمى عند الطبع. وتقول هذا ماء حميم اي حار، وقد أحممت الماء، وحممته، اي أسخنته، ويستعمل الحميم اسما بمعنى الماء الحار، وكذلك الحميمة، وهذا حميم آن اي قد بلغ النهاية في الحرارة. والحمة بالفتح العين الحارة يستشفى بها. والنطول الماء الحار يطبخ فيه الدواء ويصب على العضو، وقد نطل رأسه بالنطول اذا صبه عليه قليلا قليلا. والكمادة خرقة دسمةتسخن وتوضع على موضع الوجع، وقد كمد العضو تكميدا اذا فعل به ذلك والاسم الكماد. والسموم بالفتح الريح الحارة، وكذلك الحرور، والجمع السمائم والحرائر، واكثر ما تكون السموم بالنهار والحرور بالليل. ويقال ارض رمضة، ورمضة الحجارة، اذا حميت من شدة وقع الشمس. والرمضاء الرملة الحارة، وقد رمض الرجل اذا احترق قدماه من الرمضاء. والرضف الحجارة المحماة بالشمس او النار واحدتها رضفة. والملة الرماد الحار. وان في هذا الرماد لمهلا بالضم وهو بقية الجمر في الرماد تبينه اذا حركته. ويقال طبن النار اذا دفنها لئلا تطفأ. وكبت النار كبوا اذا علاها الرماد، وهي نار كابية، وكبيتها تكبية اذا غطيتها بالرماد.

وتقول شيء بارد، خصر، صرد، وانه لشديد البرد، والبرودة، والخصر، والصرد بفتحتين وبالاسكان. وهو أبرد من الثلج، ومن الصقيعوأبرد من عضرس وهو البرد او الجليد، وأبرد من حرجف، ومن صرصر، وهي الريح الباردة، وأبرد من جربياء وهي النكباءبين الشمال والدبور. وهذا ماء برد من الوصف بالمصدر، وبارد، وبرود، وخصر، وشبم. وريح صر، وصرصر، ومصراد، اي شديدة البرد. ويوم وليل قر، وقار، وقارس، وصرد، وخصر، ويوم ذو قر، وذو قرة، وقد قر يومنا. فان اشتد برده قيل ازمهر اليوم وهو ذو زمهرير. وجئته في غداة شبمة، ذات شبم، وفي غداة سبرة، وأعوذ بالله من سبرات الشتاء وهي الغدوات الباردة. وتقول بردت الماء، وبردته تبريدا، وقد جعلته في البرادة وهي الإناء يبرد فيه الماء. وثلجت الماء اذا جعلت فيه الثلج ليبرد، وهو ماء مثلوج. وسقيته فأبردت له اي سقيته باردا، وقد ابترد الرجل بالماء البارد اذا شربه ليبرد به كبده. ويقال ابترد بالماء ايضا، وتبرد به، واقتر به، اذا اغتسل به، وذلك الماء برود، وقرور بفتح اولهما، وقد تبرد الرجل في الماء، واستنقع فيه، اذا مكث فيه ليتبرد، ولبس الكتان مبردة للبدن. وهو البرد، والقر، والصر، والقرة، وقد برد الرجل، وقر على ما لم يسم فاعله، وهو مقرور، ويقال القر برد الشتاء خاصة، والصر شدة البرد، وكذلك القرس، والخشف. وقد قرس البرد، وخشف، اذا اشتد. وبرد قارس، وقريس، وخاشف. وقرس الرجل ايضا اذا اشتد عليه البرد، وقد أقرسه البرد، وقرسه تقريسا. وصرد اذا وجد البرد سريعا، وهو صرد من قوم صردى، وانه لرجل مصراد اذا كان لا يصبر على البرد، وفي المثل هو أصرد من عين الحرباء لأنه أبدا يستقبل الشمس. وربما استعمل المصراد بمعنى القوي على البرد وهو من الأضداد. وتقول اقشعر الرجل من البرد، وقف قفوفا، وقفقف، وتقفقف، وتقرقف، وقرقف، وأرقف على المجهول فيهما، اذا أخذته رعدة البرد، وبات يرعد من البرد، ويرتعد، ويرتعش، ويرتجف، وينتفض. وقد قفقفه البرد، وقرقفه، وأخذته قشعريرة من البرد، ورعدة، ورعشة، ورقفة بفتحتين، وقفقفة، وقرقفة، وأخذه شفيف البرد وهو لذعه. وتقول قف جلده، واقشعر، وقفص، وشنج، وتشنج، اذا تقبض من البرد، وقد قفصه البرد قفصا، وشنجه تشنيجا. ويقال استقف الشيخ اي تقبض وانضم وتشنج. وبات فلان يكز من البرد اي يتقبض. ويقال قفقفت أسنانه، وتقفقفت، وتقرقفت، اذا اصطكت من البرد، وسمعت له قفقفة وهي اضطراب الحنكين وتقعقع الأضراسمن البرد، وقد قرقف الرجل، وتقرقف، اذا خصر حتى تقرقف ثناياهبعضها ببعض. وانه ليجد في أسنانه شفيفا اي بردا. وخصر الرجل اذا آلمه البرد في أطرافه، وقد خصرت يده وهي خصرة، وأخصرها القر. ويقال قرس المقرور اذا لم يستطع عملا بيده من شدة الخصر، وقرس البرد أصابعه اذا أيبها فلا يستطيع ان يعمل. وقد قفصت اصابعه، وأرزت، وشنجت، وتقفعت، اذا تقبضت من البرد ويبست، وهي قفصة، وآرزة، وشنجة. وأصبح الجراد قفصا اذا أصابه البرد فلم يستطع ان يطير. ويقال مات فلان صردا اي من البرد، وقد هرأه القر، وأهرأه، اذا اشتد عليه حتى كان يقتله او قتله. وكز الرجل على المجهول اذا اصابه الكزاز بالضم وهو تشنج يصيب الانسان من البرد الشديد وربما قتل .

وتقول فيما بين ذلك فتر الحر، وسكن، وانكسر، وباخ بؤوخا، وخبا، وانفثأ، وقد سكنت فورته، وانكسرت حدته، وخبا سعاره، وفتر أواره. والفتور يكون من حر ويكون من برد، تقول فتر الحميم اذا انكسر حره، وفتر القرور اذا انكسر برده، وكذلك انفثأ، وفترته انا وفثأته، تقول فثأت القدر اذا سكنت غليانها بماء بارد، وفثأت الماء البارد اذا سكنت برده بالتسخين، وقد فثأت الشمس من برد الماء اذا كسرت منه. وتقول اصطلى المقرور بالنار، وتصلى بها، اذا تسخن بها، وقد صلى يده بالنار. وضحى للشمس، واستضحى لها، اذا برز لها يستدفئ بحرها. وقد دفئ من البرد دفأ، ودفاء، وهو دفآن، وهي دفأى، وهم دفاء، وتدفا بالثوب وغيره، وادفأ على افتعل، واستدفأ. والدفء ما يدفئك، يقال ما على فلان دفء اي ثوب يدفئه، وتقول اقعد في دفء هذا الحائط اي في كنه. ويقال كهكه المقرور اذا تنفس في يده ليسخنها، وشيخ كهكم وهو الذي يكهكه في يده.

وتقول شيء رطب، ورطيب، ند، خضل. وبه رطوبة، وندى، ونداوة، وندوة، وخضل. وقد رطب الشيء بالضم، وندى، وترطب، وتندى، وخضل، واخضل. ورطبته انا، ونديته، وأخضلته، وبللته. وقد ابتل الشيء، وتبلل، وبه بلل، وبلة بالكسر، وبلالة بالضم. ويقال ما في سقائهبلال بالكسر وما في الركيةبلال اي ما يبل به. وهبت علينا ريح بليل، وبليلة، وهي الريح الباردة مع ندى، وانها لريح بلة، اي فيها بلل. وتقول نديت ليلتنا اذا كانت ذات ندى، وكذلك الارض اذا وقع فيها الندى وهو القطر ينعقد من بخار الجو. والسدى الندى بالليل خاصة، وقد سديت الارض وسديت الليلة اذا كثر سداها. فان زاد على ذلك فهو الطل وهو بين الندى والمطر، وقد طلت الارض على المجهول، وطلها الندى، وروض مطلول. وأصبح الروض خضلا بالندى، وأصبح مكللا بالحباب وهو الطل يصبح على النبات، وقد سال عليه رضاب الندى وهو ما تقطع منه على الشجر. فان كان الندى مع سكون الريح او مع الحر فهو لثق، وومد، وهو ندى يجيء في صميم الحر في الاماكن المجاورة للبحر. وقد لثق اليوم، وومد، اذا ركدت ريحه وكثر نداه، ويوم لثق، وومد. ويقال لثق الطائر اذا ابتل ريشه بالماء. وبثوب فلان لثق بفتحتين وهو البلل من عرق او مطر. وجاء وقد أخضلته السماء حتى خضل أي بلته بلا شديدا. وجاء وثوبه يرف من المطر اي يقطر من البلل، وكذلك الشجر اذا كان يقطر بالندى وقد رف رفيقا، وثوب وشجر رفيف. وتقول بكى الرجل حتى أخضل لحيته، وأخضل ثوبه، وقد اخضلت لحيته من البكاء. وخضل شعره تخضيلا اذا بله بالماء او الدهن ليذهب شعثه، وقد روى رأسه بالدهن، وسغسغه، اذا وضع عليه الدهن بكفيه وعصره ليتشرب، وسغسغ الدهن في رأسه اذا أدخله تحت شعره. وتقول ثريت الأرض اذا نديت، وهي ارض ثرية بالتخفيف والتشديد، ومكان ثريان وأرض ثريا. وإنها لأرض غدقة اي في غاية الري، وارض تمج الثرى، وتقيء الندى، وأرض تمج الماء مجا، اذا كانت ريا من الندى، وانها لأرض مجاجة الثرى وهو التراب الندي تسمية بالمصدر. وهذه أرض ذات نز بالكسر والفتح وهو ما تحلب من الارض من الماء، وقد نزت الارض وهي أرض نزازة، وسبخة نزازة، ونشاشة، ونشناشة، اي لا يجف ثراها، والسبخة بفتحتين الأرض ذات النز والملح وقد سبخت الأرض سبخا وهي سبخة بكسر الباء. ويقال غمقت الأرض اذا اصابها ندى وثقل ووخامةوهي ارض غمقة اي كثيرة المياه رطبة الهواء وهي خلاف النزهة. ويقال غمق النبات اذا كثرت عليه الأنداء حتى أفسدته ووجدت لريحه خمة، وهو نبات غمق. وتقول رشحت الجرة والخابية، ونضحت، اذا كانت رقيقة فخرج الماء من الخزف، وكذلك القربة اذا سال الماء من خرزها. وقد سرت القربة، ومرحت، ونطقت، اذا كانت لا تمسك الماء، وسرب الماء منها، وانسرب، وزرب، ونطف، اي سال، وماء سرب، وقربة سربة، ومرحة. ومرحت القربة تمريحا، وسربتها تسريبا، اذا ملأتها لتنتفخ عيونالخرز فتستد. ويقال نث الحميث، ومث، اذا رشح ما فيه من السمن، وقطر الإناء، وودف، اذا سال منه الماء قطرة قطرة، ووكفت الدلو اذا قطرت بالماء، ووكف السقف اذا قطر منه الماء وقت المطر. ويقال رشح الرجل اذا عرق، وقد رشح عرقا، وترشح عرقا، اذا ندي به، ونتح العرق من جلده، وتحلب، وانحلب، اي رشح. وانه لينضح بالعرق ، ويتحلب عرقا، ويتصبب عرقا، ويرفض عرقا، ويتبضع عرقا، ويتفصد عرقا، اذا جرى عرقه وسال، وجاء فلان يتفصد جبينه عرقا، وقد سالت مناتحه وهي مخارج العرق من الجلد، ونتحت معارقه، ومعاطفه، وأعراضه، وهي المواضع التي تعرق من البدن، وهو رجل عرق، وعرقه بضم ففتح فيهما، اذا كان كثير العرق. وتقول غملت الرجل، وغمنته، اذا القيت عليه الثياب ليعرق. ويقال نث الرجل نثيثا، ومث مثيثا، اذا عرق من سمنه فرأيت على سحنته وجلده مثل الدهن. ويقال ايضا عرق الحائط اذا ندي، وكذلك الزجاج اذا تحبب عليه البخار من الهواء. وتقول بض الماء من الصخر، ونض، اذا سال قليلا قليلا. وقد بض الصخر، ونض، اذا رشح ماؤه كذلك، وبئر بضوض، ونضوض، وقد بضت حوالب البئر وهي منابع مائها. ويقال رششت الماء، ونضحته، ونضخته بالمعجمة وهو دون النضح. وقد نضحت المكان، ونضخته، وثريته، اذا رششته بالماء، والبحر ينضح الساحل، وينضخه، وموج نضاح، ونضاخ، وقد تنفس الموج اذا نضح الماء. وششت الماء اذا رششته رشا متفرقا، تقول شننت الماء على الشراب وشننت الماء على وجهي، فان صببته صبا متصلا قلت سننته بالمهملة. ويقال غمست الشيء في الماء، وقمسته، ومقسته، ومقلته، وغططته، وغطسته، وغطسته، وقد صبغت يدي في الماء أي غمستها، وكذلك اللقمة اذا غمستها في الخل أو غيره، وما تغمس فيه من ذلك صبغ وصباغ بالكسر فيهما، وقد اصطبغت بكذا اذا اتخذته صباغا. ونقعت الشيء في الماء وغيره، وأنقعته، اذا غمسته فيه وأقررته، وهو منقع، ونقيع، وذلك الماء نقاعة بالضم. ودفت الشيء في الماء، ومثته، ومرثته، ومرسته، ومردته، ومرذته، اذا أنقعته فيه وعالجته بيدك حتى يذوب او يلين. وودنت الجلد اذا بللته بالماء او دفنته في الثرى ليلين. وبرد الشيخ الخبز صب عليه الماء وبله، وفلان يأكل خبزه برودا، ومبرودا.

وتقول جف الشيء، ويبس، اذا ذهبت رطوبته، وجففته انا تجفيفا، ويبسته، وأيبسته، وبه جفاف، وجفوف، ويبس، ويبوسة. وتقول تجفجف الثوب اذا جف وفيه بعض النداوة، فاذا تم جفافه قيل قف قفوفا، وقد نشف الثوب الماء والعرق اذا تشربه، وتنشفه اذا تشربه في مهلة، وكذلك الغدير اذا تشرب الماء، وهو غدير نشف اي ينشف الماء، وأرض نشفة، وقد نش الغدير والحوض اذا جف ماؤهما، والدنيتسفط الشراب اي يتشربه. ويقال نشف الماء ايضا اذا جف، وقد نضب الماء في الأرض، ونضا، وغار، وغاض، اذا ذهب فيها، ويقال أيضا غيض الماء على المجهول وغاضه الله، وهو ماء مغيض، وماء غائر، وغور على الوصف بالمصدر. ويقال غاض فلان الدمع، وغيضه، اذا حبسه عن الجري، وقد غاض الدمع اذا نقص وجف، ورقأ الدمع اذا جف وانقطع، وكذلك الدم والعرق. ويقال نزفت عبرتهاذا نفدت، وأنزفها هو . وقب الجرح اذا جف وانقطع سيلانه. وجسد الدم اذا يبس، ودم جسد من الوصف بالمصدر، وجاسد، وجسيد، اي جامد قديم وهو خلاف الناقع. وتقول ذبل فوه، وعصب فوه، اذا جف ويبس ريقه، وقد عصب الريق بفيه، وخدع الريق بفيه. وقيل خدع الريق اذا خثر وأنتن يكون ذلك في وقت السحر. ويقال عصب الريق فاه اذا لصق به وأيبسه. وانه لمعصور اللسان اي يابسه عطشا. وتقول ذوى العود والبقل، وذبل، اذا ذهبت ندوته، وأذواه الحر والعطش، وأذبله. وهاج البقل والزرع اذا اصفر وأخذ في اليبس، وكذلك الأرض اذا اصفر زرعها، وزرع هائج، وهيج. وصوح الزرع، وتصوح، اذا يبس أعلاه، وقد صوحته الشمس. وقف النبات، وقب، اذا جف وتناهى يبسه، وهو جفيف النبت، وقفيفه، وقبيبه، ويبيسه. وقلع فلان الحشيش من أرضه وهو الكلأ اليابس. وأصبح نبات الارض هشيما وهو اليابس المتكسر. والهشيم ايضا الشجر اليابس البالي واحدته هشيمة. والقفل قريب منه وهو الشجر اليابس، وكذلك القفيل، الواحدة قفلة، وقفيلة، وقد قفلت الشجرة قفولا. ويقال أيضا قفل الجلد اذا يبس، وسقاء قافل، وشيخ قافل، وقاحل، وقحل، اذا يبس جلده على عظمه، وقد قحل جلده قحولا وأقحله الصوم والكبر. وتقول قددت اللحم اذا ملحته وجففته في الشمس وهو قديد. ووشقت اللحم، ووشقته، اذا أغليته في ماء ملح ثم رفعته وتركته حتى يجف، وهو الوشيق، والوشيقة، وقد اتشق الرجل اذا اتخذ وشيقة. وتقول شررت اللحم والأقطوالملح، وشررته بالتشديد، وشريته على الإبدال، اذا بسطته، على خضفةاو غيرها ليجف، ويقال لما شررته من ذلك إشرارة بالكسر، والإشرارة ايضا اسم لما يبسط عليه من شقة او خصفة ونحوها. وسطحت التمر والعنب وغيره اذا بسطته على المسطح بكسر الميم وفتحا والمسطاح وهو مكان مستو يبسط عليه التمر ونحوه ليجف، ويسمى الجرين، والمربد. وقد قب اللحم والتمر وغيره قبوبا اذا يبس ونشف. وهو القسب للتمر اليابس يتفتت في الفم. والخشف لما يبس منه من غير أن ينويفصلب وفسد. والزبيب لما سطح من العنب فدوى، وربما استعمل في التين، وقد زبب فلان عنبه وتينه اذا سطحهما زبيبا. وفلان يتقوت بالعسم وهو الخبز اليابس. وهذه ارض ذات قلاع وهو الطين اليابس، وكذلك المدر، القطعة منهما قلاعة ومدرة، وقد أصبح الغديرقلاعا وهو الطين الذي ينشق اذا نضبعنه الماء. والصلصال الطين الذي يعمل منه الفخاراذا يبس، وهو صلصال ما لم تصبه النار فاذا طبخ فهو فخار وخزف .


الباب الثاني في وصف الغرائز والملكات وما يأخذ مأخذها ويضاف اليها

فصل في كرم الأخلاق ولؤمها

يقال فلان كريم الخليقة، شريف الملكة، سري الأخلاق، نبيل النفس، حر الخلال، محمود الشمائل، أريحي الطباع، كريم المخبر، كريم المحسر، صدقالمعجم، محمود المكسر، حر الطينة، محض الضريبة، جزلالمروءة، شريف المساعي، أغرالمكارم. وإنه لممن تتوسمفيه مخايلالكرم، ويقرأ في أسرتهعنوان الكرم، ويجول في غرتهماء الكرم، ويقطر من شمائله ماء الكرم، ويفوح من خلائقه عرف الكرم، وانه لينطق الكرم من محاسن خلاله، ويتمثل الكرم في منطقه وأفعاله. وقد خلق الله فلانا من طينة الكرم، وصاغه من معدن العتق، وأنبته من أرومةالحرية، وجمع فيه خلال الفتوة. وهو بقية الكرام، وتليهالأحرار، وربيبالكرم، وتوأم النجابة، وصنو المروءة، وخلاصة الحسب، وعصارة الكرم. واني لم أر اكرم منه أخلاقا، ولا أنبل فطرة، ولا أطيب عنصرا، ولا أخلص جوهرا، كأن أخلاقه سبكت من الذهب المصفى، وكأن شمائله عصرت من قطر المزن.

وتقول في ضد ذلك هو لئيم الضريبة، دنيء الملكة، خسيس الشنشنة، خسيس النفس، صغير الهمة، سافل الطبع، زمنالمروءة، لئيم الحسب، جعد القفا، لئيم القزال، لئيم السبال، دون، ساقط، نذل، رذل، فسل، وغدوغب، وغل، رضيع، وراضع، وهو رضيع اللؤم، ولئيم راضع. وقد تبرأت منه المروءة، وسدت عليه طرق الكرم، وهو بطرق اللؤم أهدى من القطا. وانما فعل ذلك بلؤمه، وخسته، ودناءته، وسفالته، ونذالته، ورذالته، وسفالته، ووغادته، ورضاعته. وانه لدنيء الأصل والفرع، لئيم الحمل والوضع، وقد غذي اللؤم في اللبن، ودب في اللؤم وشب، وان اللؤم حشو جلده، وملء ثيابه، وان جلده لينضحلؤما، وانه لتجري عصارة اللؤم في دمه، وانه ليرعفاللؤم من أنفه، ويمجهمن مسامه. وهو ألأم من أسلم، والأم من ماقط، والأم من راضع. وفي المثل لا يعجز مسك السوء عن عرف السوءيضرب للرجل اللئيم يكتم لؤمه جهده فيظهر في أفعاله.


فصل في الجود والبخل

يقال فلان جواد، سخي، جدي، أريحي، سمح، سجل، كريم، معطاء، وهوب، بذول، فياض، فياح، نفاح، طلق اليدين، خطل اليدين، وخضلهما، وانه لخطل اليدين بالمعروف، سبط اليدين، سبط الكفين، سمح الكفين، سبط الأنامل، سبط البنان، ثر الأنامل، ندي الراحة، رحب الصدر، رحب الباع، بسيط الباع، بسيط الكف، رحب الذراع، رحب الجناب، خصيب الجناب، فسيح الجناب، سهل الفناء، مدمثالفناء، موطأ الأكناف، غمر الرداء، غمر الخلق، غمر النقيبة، خضمالكرم، ضافيالمعروف، كثير العرف، كثير النوال، سبط النوال، جزلالعطاء، واسع العطاء، كثير الأيادي، غزير الفواضل، كثير النوافل، جزيل العوارف، كثير السيب، كثير التبرع، كثير التطول، جم الإفضال، جم المبرات، جزيل الصلات، سنيالمواهب، فياض اللهى، معطاء اللهى، غمر الندى، عظيم السجل، غرب المصبة، كريم المهزة، كريم المعتصر، لين العود، لين المهتصر، عمد الثرى، ندي الصفاة، متبرعبالنوال، يتخرق بالعطاء، ولا يليقدرهما. وهو من ذوي الجود، والسخاء، والأريحية، والندى، والسماح، والسماحة، والكرم والبذل. وانه ليرتاحللندى، ويخف للمعروف، ويهتز للعطاء، ويهتشللبذل، وقد أخذته أريحية الكرم، وملكته هزة الأريحية، وجذب الكرم بضبعه، ومدت الأريحية باعه. وانه لسفيط النفس، ومذل النفس، اي سخيها طيبها. وما رأيت أسخى منه يدا، ولا أندى بنانا، ولا أطول يدا بمعروف، ولا أبسط كفا بنائل، وانه لرجل غمر البديهة اي يفاجيء بالنوال الواسع، وهو غمر البديهة بالنوال، وانه ليعفو على منية المتمني، ويعفو على سؤال السائل، اي يزيد عطاؤه عليهما ويفضل، وانه ليباري الريح جودا، ويباري الغيث، ويباري السحاب، وهو أجود من حاتم، وأجود من كعب بن مامة. وتقول فلان وادي الندى، ونجعةالمكارم، ومراد العافي، وبحر النوال، وغيث المعروف. وإن له الكرم الجم، والكرم العد، وقد بسط عنان المكارم، وبسط باع المساعي، وله في المكارم غرر وأوضاح، وله غرر المكارم وحجولها. وانه لمن قوم سنوا للناس الكرم، وفجروا ينابيع الندى، وبهم تعرف السخاء، وإليهم تنتهي السماحة، وبهم يقتدي في البذل. وان فلانا لكريم مرزا اي يصيب الناس من ماله ونفعه. وما هو الا هشيمة كرماذا كان لا يمنع شيئا. وانه لرجل مرهق اي مضياف ترهقهالضيوف كثيرا. وانه لكثير الرماد، وعظيم الرماد، وجبان الكلب، اي كثير الضيوف. وقد أذال فلان ماله اذا ابتذله بالإنفاق. وإنه لتتريع يده بالجود اي تفيض. وان يديه لتتراوحان بالمعروف اي تتعاقبانه. وهو نفاح اليدين بالخير اي معطاء له، ولا تزال له نفحات من المعروف. وفلان لو ملك الدنيا لفيحها في يوم واحد اي لفرقها. ويقال فلان يتسخى على أصحابه، ويتندى على أصحابه، اي يتكلف السخاء.

ويقال في ضد ذلك هو بخيل، شحيح، لئيم، ضنين، جعد، مسكه، ضيق، لحز لصب، كز، حصور، وحصر. وفيل بخل، وشح، ولؤم، وضن، وضنة، ومسكة، وإمساك، وضيق، ولحز، ولصب، وكزاز، وحصر. وانه لرجل لحز لصب، ورجل صلد، وصلود، وأصلد، وهو الشديد البخل وقد صلد صلادة. وانه لرجل دنيء الحرص، لئيم المهزة، جامد الكف، وجماد الكف، جعدالكف، جعد الأنامل، كزالأنامل، أكزماليد، اكزم البنان، حصر اليدين، مقفل اليدين، ضيق الصدر، حرج الفناء، نكد الحظيرة، صالد الزند، كدود، ناضبالخير، بكيءالخير، مصدود عن الخير، مصروف عن المكارم، مدفع عن المكارم، مقبوض اليد عن الخير. وانه لرجل كاب اي يندب للخير فلا ينتدب له، وان فيه لربيثة عن الخير وهي الامر يحبسك عن الشيء، وهو رجل قصير العناناي قليل الخير. وانه لرجل جحد، نكد، وجحد، نكد، لا يبضحجره، ولا يثمر شجره، ولا تتحلب صفاته، ولا تندى صفاته، ولا تندى يمينه، ولا تندي إحدى يديه الأخرى، ولا يهتز لمعروف، ولا ينقعغلة ظمآن، وهو أبخل من مادر، وأبخل من كلاب بني زياد. ويقال في الكناية هو نظيف المطبخ، ونظيف القدر، وفي بعض رسائل الثعالبي قال الجماز لرجل رحم الله أباك فلقد كان نظيف منديل الخوانقليل الصابون والأشنان. ويقال نفس عليه الشيء وبالشيء اي ضن عليه به ولم يره أهلا له. وأعطاه كذا ثم تبعته نفسه اذا ادركه الحرص فندم.


فصل في الشجاعة والجبن

يقال فلان شجاع ، بطل، باسل، شديد، بئيس، مقدام، حمس، جريء، فاتك، صارم، ثبيت، نجيد، ذمر، بهمة، صمة . وهو ثبت الجنان، واقر الجنان، ثبت الغدر، جميع الفؤاد، جرئ الصدر، جريء المقدم، رابط الجأش، وربيط الجأش، قوي الجأش، صدق اللقاءصلب المعجم، صلب المكسر، صليب النبع، صليب العود، صادق البأس، مشيعالقلب. وهو من ذوي الشجاعة، والبسالة، والشدة، والبأس، والإقدام، والحماسة، والجرأة، والصرامة، والنجدة. وأقدم على ذلك بثبات جنانه، وصرامة بأسه، ورباطة جأشه، وقد ربط لذلك الامر جأشا. وانه لذو مصدقفي اللقاء، وانه لصادق الحملة، وانه لصدقالمعاجم. وهو رجل مغوار، فتاك، محرب، مصدام، مسعر حرب، ومحش حرب، ومر ذي حرب. وهو ابن كريهة، وخواض غمرات، وهو فارس بهمة، وكبش كتيبةاسم للحرب، وليث عرينة، وهو أسد خادر، وهو أشجع من أسامة، ومن ليث عفرين، وليث خفان، ومن أسود بئشة، وأسود الشرى، ومن ليث غيل، وليث غابة، وليث خفية، وأجرأ من ذي لبدةوهو الأسد، وأجرأ من السيل، ومن الليل، وأجرأ من فارس خصاف. وتقول في درع فلان أسد، ورأيت منه رجلا قد جمع ثيابه على أسد. ويقال للرجل الشجاع هو حبيل براح اي كأنه لثباته قد شد بالحبال، وهو أيضا اسم للأسد. ويقال فلان حية ذكر اي شجاع شديد، وهو حية الوادي اذا كان شجاعا مانعا لحوزته. وانه لذو مساع ومداع وهي المناقب في الحرب خاصة. وبنو فلان أسود الوقائع، وأحلاس الخيل، وحاطة الحريم، ومانعو الحريم، وحماة الحقائق، وسقاة الحتوف، وأباة الذل.

وتقول في خلاف ذلك هو جبان، فشل، وهل، هياب، رعديد، رعش، خوار، خرع، ورع، ضرع، منخوب، ونخيب. وانه لمنخوب القلب، مخلوع الفؤاد، واهي الجأش، خوار العود، خرع العود، رخو المعجم، رخو المغمز، هش المكسر. وفيه جبن، وجبانه، وفشل، ووهل، وخرع، ورعشة، وفيه جبن خالع. وإنه لخشل فشل، وفشل وهل، وورع ضرع، وهاع لاع. وهو فرأما يقاتل، وما وراءه الا الفشل والخور. وهو أجبن من صافر، وأجبن من صفرد، وأجبن من كروان، وأجبن من ثرملة، وأجبن من رباح. ويقال رجل قصف، وقصم، اذا كان ضعيفا سريع الانكسار. وقد انخرع الرجل اذا ضعف وانكسر، وضرب بذقنه الارض اذا جبن وخاف. وورد عليه من الهول ما خلع قلبه، وهزم فؤاده، وزلزل أقدامه، وكسر بأسه، وفل غربه، وثلم حده، وكسر فوقه، وفت في ساعده، وأوهن ساعده. وقد أحجم عن قرنه، ونكل، ونكص، وانخزل، وتقاعس، وتراجع، وتراد، وارتد، وانكفأ. ويقال كهمت فلانا الشدائد اذا جبنته عن الإقدام.

وتقول شجعت الرجل، وجرأته، وشيعته، وذمرته، وشددته، وشحذت عزمه، وأرهفت بأسه، وقويت جأشه. ورأيتهم يتذامرون على القتال، ويتحاضون، ويتحاثون. وبنو فلان كالثياب المتداعيةكلما حيصتمن جانب تهتكت من آخر.


فصل في الانفة والاستكانة

يقال فلان أنف، وأنوف، أبي، حمي، أشم، متزع، شريف الطبع، عالي الهمة، عزيز النفس، عزيز الأنف، حمي الأنف، أشم الأنف، أشم المعطس، شديد الأخدع، شديد الشكيمة، شديد المريرة، شديد المحيا، أبي الضيم، وآبي الضيم، لا يعنولقهر، ولا يطمئن الى غضاضة، ولا يصبر على خسف، ولا يقيم على مذلة، ولا يلين جنبه لحادث، ولا يري من نفسه الاستكانة، ولا يلبس ملابس الهوان، ولا يقف موقف القنوع. وهو من قوم أنف، أباة، شم الأنوف، شم المعاطس، شم المراعف، شم العرانين. وقد أنف من كذا، وحمي، ونكف، واستنكف، وانتخى، وأخذته لذلك الامر حمية، ومحمية، وأنف، وأنفة، وإباء، ونخوة. وقد حمي من ذلك أنفا، وثارت به الحمية، وعصفت في رأسه النخوة، ونزتفي رأسه سورةالأنفة، وملكته عزة النفس، وأدركته حمية منكرة. ويقال فلان أزور عن مقام الذل اي هو بمنحاةعنه، وانه ليربأ بنفسهعن مواطن الذل، ويتجافىبها عن مطارح الهوان، وينزعبها عن مواقف الضراعة، ويصونها عن معرةالامتهان، ويكرمهاعن خطط الابتذال. وهو يترفع عن هذا الامر، ويتعالى، ويتجال، ويتأبه، ويتنزه، ويتكرم، ويتكارم. وانه لرجل ذو حفاظ، ومحافظة، وهي الحمية والغضب لانتهاك حرمة او ظلم ذي قرابة، وقد أحفظه الامر، واحتفظ منه، وأخذته من ذلك حفظة، وحفيظة، وفي المثل ان الحفائظ تذهب الأحقاد اي اذا ظلم حميمك حميت له وان كان في قلبك عليه حقد. وتقول غضبت لفلان اذا كان حيا، وغضبت به اذا كان ميتا، وذلك اذا اعتدي عليه فغضبت لذلك حمية واستنكافا. وتقول غار الرجل على امرأته، وغارت عليه، وانه ليغار عليها من ظلها، ومن شعارها، ويغار عليها من النسيم، ورجل غيور، وامرأة غيور، ورجال ونساء غير بضمتين. ويقال رجل شفون، وشائح، وشيحان إذا كان غيوراً كثير المراقبة والنظر وإنه لرجل مشفشف ومشفشف، اذا كانت به رعدة واختلاط غيرة وإشفاقا على حرمه. ويقال قعد فلان مقعد ضنأة، وضنآءة بالضم فيهما، اي مقعد أنفة، وذلك اذا ألجئالى حال لا تربأ بهفأخذته لذلك أنفة وعزة نفس وتقول في خلاف ذلك هو من أهل المهانة، والذلة، والضراعة، والصغار، والقماءة، والضعة، والهوان، والابتذال. وممن يسامالذل، ويرضى بالخسف، ويستكينللامتهان، ويقر على الضيم، ويغضي على القذى، ويطرف على المضض، ويشرب على الشجى. وممن لا يبالي بالصغار، ولا يستوحش للامتهان، ولا تؤلمه الغضاضة، ولا يمضه الهوان، ولا تعمل فيه المحفظات، ولا ينبض فيه للحمية عرق، ولا تأخذه أنفة ولا عزة نفس. وانه لرجل مهين، ذليل، قميء، صاغر، دنيء الطبع، صغير الهمة، مهين النفس، حقير النفس، ذليل النفس، ذليل الأنف، لين الأخدع، لين الشوكة، ضارع الخد، ضارع الجنب، رؤوم للضيم. وقد ذل الرجل، وتذلل، وقمؤ، وصغر، وتصاغر، وتحاقر، وتضاءل، وضرع، وخشع، واستكان، واستخذى، ووضع خده، وطأطأ قصرته، وبذل مقادته، وأقر بالذل، واعترف بالضيم، وانقاد للهوان، واستسلم للامتهان، واستنامللضعة، وتطأمنللصغار، وألف مضاجع الذلة، ورضي بالذل صاحبا. وقد ابتذل، وامتهن، وأذيل، واستذل، وضربتعليه الذلة، وحمل على الخسف، وقيد ببره’، ووطيء وطء النعال .


فصل في الكبر والتواضع

يقال فلان متكبر، متجبر، متعظم، متعجرف، متغطرف، متغطرس، متأبه، متبذخ، شامخ، منتفخ، تياه، مختال. وانه لشديد الكبر، والكبرياء، والجبرية، والجبروت، والعظمة، والعجرفة، والغطرفة، والغطرسة، والأبهة، والبذخ، والشموخ، والتيه، والخيلاء. وانه لرجل مزهو، منخو، معجب بنفسه، ذاهب بنفسه، وفيه زهو، ونخوة، وعجب، وإعجاب. وفلان من أهل الزهو والبأو وهو الكبر والفخر. وقد زهي الرجل، ونخي، وانتخى، وزهاه الكبر، وذهب به التيه، وذهب بنفسه مذهب الكبر والخيلاء، وأقبل يختالتيها، ويخطرعجبا، ويميساختيالا، ويتبختر زهوا، ويجر أذياله كبرا، وجاء وهو يجر فضل ذيله، ويرفل في أذياله، ويسحب أذيال العجب، وقد التحف بجلباب الكبر، وارتدى برداء الكبر، وامتطى ظهر التيه. ويقال مر فلان مسبلا اذا طول ثوبه وأرسله الى الارض ومشى كبرا واختيالا، وجاء وقد جر سبله بالتحريك وهي الثياب المسبلة. وتقول من الكناية صعر الرجل خده، ولوى أخدعه، ولوى عذاره، ولوى شدقه، ونفخ شدقيه، ومط حاجبيه، وشمخ بأنفه، وزمخبانفه، وزم بأنفه، وأشم بأنفه، ورفع رأسه كبرا، وجاء عاقداعنقه، وثانيا عطفه، وجاء ينظر في عطفه، ويتبع صعداءه، ويتبع ظل لمته، ويجاري ظل رأسه. ويقال مر فلان يتميح اي يتبختر وينظر في ظله وهو من الخيلاء. وفلان رجل أصيد وهو الرافع رأسه من الكبر، وفيه صيد بفتحتين، وقد سمد الرجل سموداً وهو سامد اذا رفع رأسه ونصب صدره تكبرا. وهو رجل أشوس اذا كان ينظر بمؤخر عينه تكبرا، وهو يتشاوس في نظره اذا كان ينظر كذلك. وانه لرجل عات، وعتي، اذا استكبر وجاوز الحد، وفيه عتو، وعتي. وقد تعدى الرجل حده، وجاوز قدره، وعدا طوره، واستطال عجبا، وترفع كبرا، ونأى بجانبه، وسما بنفسه تيها واستكبارا. وهو أزهى من ديك، وأزهى من غراب، وأزهى من وعلالخلاء، وأخيل من مذالة. ويقال فيأت المرأة شعرها اذا حركته من الخيلاء.

وتقول في خلاف ذلك هو متواضع النفس، متطأمنالنفس، متطأمن الجانب، خافض الجناح، متجافعن مقاعد الكبر، ناءعن مذاهب العجب، لا يحدوهحادي الخيلاء، ولا يثني أعطافه الزهو، ولا يتهادىبين أذيال التيه. وقد تواضع الرجل، وتطأمن، وتطأطأ، وتصرع، وتدلى. وتقول تطأمنت لفلان تطأمن الدلاة وهم الذين ينزعون بالدلاء، وقد هضمتله نفسي، وأوطأته خدي، وفرشت له خدي، وجعلت له خدي أرضا.

وتقول قد كسرت من نخوة الرجل، وطأطأت من إشرافه، وطأمنت من كبره، وأقمت من صعره، ورددت من نخوة بأوه، ونكست سامي بصره، ورددت من سامي طرفه، وصغرت نفسه اليه. وتقول قد سوى الرجل أخدعه، واستقامت أخادعه، واعتدل صعره، وانخفض جناع عجبه، وأقلععن كبره، وألقى رداء الكبر عن منكبيه، وقد تصاغرت اليه نفسه، وتحاقرت، وتضاءلت، وتقاصرت. ويقال للمتكبر سو أخدعك، ولا تعجبك نفسك، وإن في رأسك لنعرة، ولأطيرن نعرتك، ولأنزعن النعرة التي في أنفك، ولأقيمن صيدك، ولأقيمن صعرك. ومن كلام الحجاج ان في عنقك لصيدا لا يقيمه الا السيف .


فصل في سهولة الخلق وتوعره

يقال فلان سهل الأخلاق، سلس الطباع، لين العريكة، لدن الضريبة، سبط الخليقة، دمث الطباع، وطيء الخلق، سجيح الخلق، لين الجانب، لين العطف، رقيق الحاشية، لين الحاشية، لين الجناح، خافض الجناح، رضي الأخلاق، سهل الجانب، سهل الشريعة، مطرد الخلق، منسجم الأخلاق، سمح المقادة، سلس القياد، سهل المعطف، هش المكسر، سمح العود، لين القشر، لين المعجم، لين المهتصر. وانه لرجل هين لين، وهين لين، وانه لذو ملينة اي لين الجانب. وفي خلقه لين، وليان، وسهولة، وسلاسة، ودماثة، ولدونة، وسبوطة، ووطاءة، وسعة، وسجاحة، وهوادة. وانه ليأخذ الأمور بالملاينة، والمياسرة والمسامحة، والمساهلة، والمساهاة، والإغماض، والترخيص. وان أخلاقه أسلس من الماء، وألين من العهن، وألين من أعطاف النسيم.

وتقول في ضده هو شرس، شكس، عسر، شموس، ضرس، لصب، تئق، سيء الخلق، ضيق الخلق، فج الطبع، صعب الأخلاق، فظ الأخلاق، متوعر الأخلاق، جافي الطبع، غليظ الطبع، خشن المراس، صعب العريكة، ريضالخلق، شديد الشكيمة، صعب المقادة، ضيق الحبل، شديد الخلاف، شديد التصلب، لا تنحل أربته، ولا تلين صفاته، ولا تسحل مريرته، كأنه قد من صخر، وكأنما طبعمن جلمود، وكأن أخلاقه صد الصفا. ويقال في التوكيد هو شرس ضرس، وشكس لكس، وهذا الاخير إتباع. وهو في منتهى الشراسة، والشكاسة، والشماس، والضراس، والفظاظة، والجفاء، والخشونة، والغلاظة. وانه ليتشدد في الأمور، ويتصلب، ويتصعب، ويتعقد، ويتأرب، ويتعنت، ويتعسر، ويتوعر. ويقال ركب فلان عرعره اي ساء خلقه. وان فلانا لرجل محك، ومماحك، اذا كان لجوجا عسر الخلق. وانه لنزق الحقاقاي يخاصم في صغار الأمور. وانه لرجل مبل وهو الذي يعييكان يتابعك على ما تريد. وانه لذو دغوات، وذو دغيات، اذا كان رديء الاخلاق. وجاءنان فلان معربدا اذا شرب فساء خلقه وآذى عشيره، وهو عربيد. وانه لرجل سوار وهو الذي يعربد في سكره. ويقال عرم الغلام عرامة اذا ساء خلقه، وقد عرمنا الصبي، وعرم علينا، وفيه عرام بالضم.


فصل في الحلم والسفه

يقال فلان حليم الطبع، واسع الخلق، واسع الحبل، واسع السرب، رحب الصدر، رحب المجم، واسع المجسة، وواسع المجس، واسع الأناة، بعيد الأناة، رحب البال، وقور النفس، راجح الحلم، راسخ الوطأة، رزين الحصاة، ساكن الريح، راكدالريح، واقع الطائر، سكان الطائر، ساكن القطاة، خافض الطائر، خافض الجناح، محتببنجاد الحلم، رصين، رزين، وزين، ركين، رفيق، وادع، وقور، حصيف، رميز، متئد، ومتوئد، متأن، متثبت. ومعه حلم، ووقار، وسكينة، ورجاحة، ورزانة، ووزانة، ورصانة، وركانة، ورفق، ودعة، ومودوع، وحصافة، ورمازة، وتؤدة، وأناة. وهو بعيد غورالحلم، طويل حبل الأناة، واسع فسحة الصبر، راجح حصاة العقل. وإنه لا تصدعصفاة حلمه، ولا تستثار قطاة رأيه، ولا يستنزل عن حلمه، ولا يزدهفعن وقاره، ولا يحفزعن رزانته، ولا يحل حبوتهالطيش، ولا يستفزهنزق، ولا يستخفه غضب، ولا يروعحلمه رائع، ولا يتسفه رأيهمتسفه. وهو الطودلا تقلقه العواصف، والبحر لا تكدره الدلاء، وان له حلما أثبت من ثبير، وحصاة أوقر من رضوى، وصدرا أوسع من الدهناء. وقد عجف عن فلان اذا احتمل غيه ولم يؤاخذه، وتغمدجهله بحلمه، وتلقى هفوته بطول أناته، واحتمل جنايته بسعة صدره، وبسط على إساءته جناح عفو. وهو رجل حمول، ومحتمل، وهو أحلم من معن بن زائدة، وأحلم من الأحنف بن قيس.

ويقال في خلاف ذلك هو سفيه، نزق، رهق، زهق، زهف، خفيف، طائش، وطياش. وانه لنزق الطبع، حاد الطبع، حاد البادرة، طائش الحلم، سخيف الحلم، متدفقالحلم، قصير الأناة، نزق القطاة، خفيف الحصاة، وان فيه لسفها، وسفاهة، ونزقا، ورهقا، وزهقا، وزهفا، وخفة، وطيشا، وحدة. وان فيه لطيرة، وطيرورة، وهي الخفة والطيش. وانه لرجل مرهق اي يوصف بالرهق والخفة. وقد خف حلمه، وطاش حلمه، وهفاحلمه، وزف رأله، وخودرأله. وهو أطيش من فراشة، وأطيش من ظليم، وأطيش من نافر الظلمان، وهو كريشة في مهب الريح. ويقال سفه فلان نفسه، وسفه رايه، وسفه حلمه، وانتصابهن على التمييز في المذهب الأقوى، وقد أطاشه الأمر، وأزهقه، وأزهفه، وأزدهفه، وأخفه، واستخفه، واستفزه، واستجهله، وتسفهه. وتقول أبطرت فلانا حلمه، اذا حملته على النزق، ولا يبطرن جهل فلان حلمك. ويقال رجل ترع، وتئق، وهو السفيه السريع الى الشر. ورجل رهق نزل وهو السريع الى الشر السريع الحدة. وان فلانا لرهق تئق، ورهق زهق. وقد سافه فلانا، ونازقه، اذا تعرض له بالسفه، يقال سفيه لم يجد مسافها، وتسافه القوم، وتنازقوا، وقد تسافهت أحلامهم، وتطايشت أحلامهم، وتداعتأحلامهم، وانهارتأحلامهم، وهم قوم طاشة، وطياشون، وطاشة الأحلام، وقوم أخفاء الهام، سفهاء الأحلام. وفي المثل اذا تلاحتالخصوم تسافهت الحلوم. واللجاجمسفهةللأحلام. ويقال لذي الطيش ازجر عنك غراب الجهل، وازجر أحناء طيرك اي جوانب خفتك وطيشك. وفلان لا يتمالك خفة وطيشا. وتقول همد الرجل بعد نزقه، وتحلم، وترزن، وتوقر، وسكنت طيرته، وهجعت فورته، وفاءالى وقاره، وقد وقذه الحلم اي سكنه.


فصل في الطلاقة والعبوس

يقال فلان طلق الوجه، وطليق الوجه، طلق المحيا، بشوش الطلعة، متهلل الغرة، وضاح المحيا، حسن البشر، بادي البشر، باسم الثغر، ضاحك السن، أبلجالغرة، أنيس الطلعة، مشرق الديباجة، قريب منال البشر. وانه لرجل هش، وهش بش، وانه لاغر بسام، طيب النفس، فكه الأخلاق، يتألقفي جبينه ضوء البشر، ويترقرقفي وجهه ماء البشر، ويطردفي جبينه ماء البشر، ويفترالبشر في وجهه، ويطفح وجههبشرا. ودخلت عليه فبش بي، وهش بي، واهتش بي، واهتزلي، ورفلي، وخفلي، وانبسط الي، وضحك الي، وتبلجالي، وهز نفسه الي، ولقيني لقاء جميلا، وارتاح لي بأنسه، وتلقاني بوجه منطلق، ومحيا منبسط، وصدر رحب، وصدر مشروح. وأقبل علي ببشره، وطلاقته، وتهلله، وهشاشته، وبشاشته، وابتسامه، وفكاهته، ونشاطه، وانبساطه، وهزته، وأريحيته، وأنسه. وقد تهلل وجهه، وتبلججبينه، وبرق عارضاه، وتألقت صفحته، وأسفرت غرته، وأشرقت أسرته، ولمعت أساريره، وبرق برق العارضالمتهلل.

وتقول في ضده لقيته عابسا، كالحا، باسرا، كاسفا، ساهما مقطبا، مكفهرا، وانه لرجل عبوس، قطوب، شتيم، كريه الوجه، جهم المحيا. وورد عليه خبر كذا فانقبض، واشمأز، وتكره، وقطب وجهه، وقطب ما بين عينيه، وقطبه، وزواه، وقبضه، وقبضه. وقد تغير وجهه، وابتسروجهه، واربدوجهه، وتربد وجهه، واستسربشره، وتقلصبشره، وغاضتبشاشته، وسفي في وجهه الرماد. ودخلت عليه فتجهمني، وتجهم لي، وتهزعلي، وتعبس، وتكشر، وكرهلي من وجهه، وكرش من وجهه، وغضن من جبهته، وصكوجهي بجبهته، وغيض ماء بشره، وطوى بساط أنسه، ولم يبد لي واضحة، ولم يوضح بضاحكة، ولم يعرني ابتسامة. وبشرته بكذا فما حرك منه هزة، ولا هز له عطفا، ولا بسط له غضنا، ولم يزده الا عبوسا، وقطوبا، وكلوحا، وبسرا، وكسفا، وسهوما، وشتامة، وكراهة، وجهومة، وانقباضا، واشمئزازا، واكفهرارا، وابتسارا، وتهزعا، وتكشرا. ويقال للعبوس قبح الله كلحته وهي الفم وما حواليه. وفلان كأن وجهه شنة وهي القربة البالية، وان في جبهته لمزاوي وهي ما تكسر من غضونها. وفلان ما يستهشهالنعيم.


فصل في الظرف والسماجة

يقال فلان ظريف، كيس، ندب، لبق، لوذعي، زول، خفيف، متوقد، ذكي الفؤاد، طيب النفس، فكه الأخلاق، رقيق الشمائل، حلو الشمائل، ظريف الطبع، رقيق حواشي الطبع، لطيف الملكة، لطيف الروح، خفيف الظل، بارع الظرف، حلو المعاشرة، ظريف المحاضرة، عذب الأخلاق، عذب المنطق. ومعه ظرف، وكيس، وندابة، ولبق، وخفة، وذكاء، وفكاهة، ورقة، ولطف، وعذوبة، وحلاوة. وانه لرجل ظريف خفيف، ورجل عبق لبق، وانه ليتوقد ذكاء، ويكاد يذوب ظرفا، ويكاد يسيل الظرف من أعطافه، ويعصر الظرف من شمائله، ويكاد يمازج الأرواح لرقته، وتشر به النفوس لعذوبة مذاقه. ويقال غلام حرك اي خفيف ذكي، وغلام بزيع وهو الظريف الذكي الذي يتكلم ولا يستحي، وقد بزع الغلام بالضم، وتبزع، وفيه بزاعة بالفتح.

وتقول في ضده هو فدم، فظ، غليظ، كثيف، جامد، سمج، ثقيل، كل، وخم، وغم، عبام، عتل، جلف، جاف، خشن. وانه لخشن السبال، غليظ الطبع، سمج الأخلاق، ثقيل الروح، ثقيل الوطأة، ثقيل الظل، كثيف الظل، ثقيل الشخص، ثقيل الحركة، مظلم الهواء، بارد النسيم، جامد النسيم. وهو اكثف من ضبابة، وأثقل من الكابوس، وأثقل من رقيب على عاشق. وان فيه لفدامة، وفظاظة، وغلاظة، وكثافة، وسماجة، وثقلا، ووخامة، وعبامة، وجلافة، وجفاء، وخشونة. وانه لحمى الروح، وشجىالصدر، وأذى القلب، وقذى العين، بغيض الهيئة، ممقوت الطلعة، كريه المقدم، مشنؤالعشرة، عييالمنطق، مستهجنالحديث والإشارة، تجهمهأحسن من بشاشته، وتكلحهأحسن من ابتسامة، وهو أثقل ما يكون اذا تلطف، وأبغض ما يكون اذا تحبب.


فصل في الذكاء والبلادة

يقال فلان ذكي، فطن، فهم، زكن، ندسبضم الدال وكسرها، لوذعي، ألمعي، أروع، حاد الذهن، متوقد الذهن، صافي الذهن، شهم الفؤاد، ذكي القلب، خفيف القلب، ذكي المشاعر، حديد الفؤاد، مرهف الذهن، حديد الفهم، دقيق الفهم، سريع الفهم، سريع الفطنة، سريع الإدراك، صادق الحدس، شاهد اللب، يقظ الفؤاد، متلهب الذكاء. وقد فطن للمسئلة، وتفطن لها ، وشعر لها، وشنف لها، وتنبه لها، وطبن لها، وفهمها، وذهنها، وزكنها، ولقنها، ولحنها، وفقهها، وثقفها، ولقفها. وانه لفطن ذهن، ولقن زكن، ولحن لقن، وثقف لقف، وانه لآية من آيات الله في ذكاء الفهم، وصفاء النفس، ولطافة الحس، واني لم أر أرشحمنه فؤادا، ولا أسرع تناولا، وهو أذكى من إياس. وان فلانا ليباريفهمه سمعه، ويسبق قلبه أذنه، وانه ليفهم من الإيماء قبل اللفظ، ومن النظر قبل الإيماء، وانه ليكتفي بالإشارة، ويجتزئبيسير الإبانة، وتكفيه اللمحة الدالة، ويستغني بالرمزعن العبارة. وتقول عرفت هذا في لحن كلامه، وفهمته من عنوان كلامه، وتبينته من فحوى كلامه، ومن عروض كلامه، وتوسمتهمن معاريضلفظه، وقد تفطنت له في مطاوي كلامه، واستشففتهمن وراء لفظه، وتلقفتهمن بين مثاني لفظه، وادركته من أول وهلة، وأشربتهمن أول رمزة.

وتقول في ضده هو بليد، فدم، غبي، أبله، غافل، ومغفل، ضعيف الإدراك، بطيء الحس، مظلم الحس، زمنالفطنة، سقيم الفهم، بليد الفكر، غليظ الذهن، متخلف الذهن، صلد الذهن، مغلق الذهن، مصمت القلب، أغلف القلب، عمهالفؤاد، خامد الفطنة، خامد الذكاء، مطفأ شعلة الذكاء، مظلم البصيرة، أعشىالبصيرة، أعمى البصيرة. وفيه بلادة، وفدامة، وغباوة، وغبي، وبله، وبلاهة، وغفلة. وانه لسيء السمع، سيء الجابة، لا يتنبه للحن، ولا يفطن لمغزى، ولا يأبه لمعاريض الكلام، ولا يكاد يذهن شيئا، ولا يكاد يعيقولا، ولا يكاد يفقهقولا، ولا يستضيء بنور بصيرة، ولا يقدح بزناد فهم. وانه لتستعجمعليه المدارك الظاهرة، وتستسرعليه الأشباحالماثلة، ويسافر في طلب المعنى أميالا وهو لا يفوت أطراف بنانه، وينضي اليه رواحل ذهنهوهو على حبل ذراعه. ومن كناياتهم هو عريض القفا، وعريض الوساد، يعنون عظم الرأس وهو دليل الغباوة. وفلان أبلد من كيسان، ومن مروان الكاتب.


فصل في الكيس والحمق وذكر الجنون والخرف

يقال فلان أريب، لبيب، كيس، وكيس بالتخفيف، فطن، عاقل، أصيل، نبيل، داه، نكر، ومنكر، نهي، حصي، حصيف، ثبيت، رصين، جزل، وافر اللب، مستحصف اللب، مستحكم العقل، مشبع العقل، راجح الحصاة. وعنده كيس، وفطنة، ونبل، ودهاء، ودهي، ونكر، وإرب، وإربة، وحصافة، وثباتة، ورصانة، وجزالة. وهو من ذوي العقل، واللب، والحصاة، والحجر، والحجى، والنهى. ومن ذوي الألباب، وذوي الأحلام، وأولي الأبصار. ومن ذوي العقول الثاقبة، والعقول الوافرة، والأحلام الجزلة، والأحلام الراجحة، والأفهام النيرة، والأذهان الصافية. وهو يرجع الى عقل أصيل، ولب رصين، ورأي جميع، وقلب واع، وقلب عقول. وهو من اكمل الرجال عقلا، ومن اسدهم رأيا، وهو من أكياس قومه، ودهاتهم، ومناكيرهم، وهو أكيس الكيسى، وهو أكيس من أن يفعل كذا، وأعقل من أن يفعل كذا، وهذا أمر لا يفعله ذو نهية، ولا يفعله ذو إربة، وذو حصاة، وذو مرة، وذو مسكة. وإن فلانا لرجل منهاة اي ذو عقل ورأي، وانه لذو نكراء وهي اسم بمعنى النكر، واني لم أر أغزر منه عقلا، ولا أنفذ بصيرة، ولا أصح تمييزا، ولا أوسع معقولا، ولا أبعد مدارك. وانه لرجل بعيد الحور اي عاقل، ورجل خراج ولاج اي كثير الظرف والاحتيال، وهو داهية من الدواهي، وباقعةمن البواقع، وهو داهية الدهر، وباقعة البواقع. ويقال رمى فلان بحجر الأرض اذا رمي بداهية من الرجال. وفلان رأسه رأس حية اذا كان متوقدا شهما عاقلا. وفلان حية الوادي، وحية الأرض، وحية الحماط، وشيطانالحماط، اذا كان نهاية في الدهاء والخبث والعقل. ويقال للرجل الداهية انك لإحدى الكبر وصماء الغبر وهي الحية تسكن قرب مويهة في منقع فلا تقرب. وفلان داهية الغبر اذا كان نهاية في الدهاء والإرب .

ويقال في ضد ذلك هو أحمق، أخرق، أنوك، رقيع، سخيف، سقيط، فسل، مائق، ناقص العقل، خفيف العقل، سخيف العقل، ضعيف التمييز. وفيه حمق، وحماقة، وخرق، ونوك، ورقاعة، وسخف وسخافة، وموق. وهو أحمق من هبنقة، وأحمق من دغة، وأحمق من الممهورة إحدى خدمتيها، ومن الممهورة من نعمأبيها، وأحمق من طالب ضأن ثمانين وهو أعرابي بشر كسرى بشرى سر بها فقال سلني حاجتك فقال أسألك ضأنا ثمانين. وإنه لرجل سرف العقل، وسرف الفؤاد، اي فاسده. ورجل مأفون، وأفين، اي ناقص العقل، وفي المثل ان الرقين تغطى أفن الأفين، والرقين جمع رقة وهي الفضة، وقد أفن الرجل، وأفن، وفيه أفن، وأفن، وأفنه الداء وغيره، يقال البطنةتأفن الفطنة. والمأفوك مثل المأفون وقد أفك الرجل على ما لم يسم فاعله. ويقال فلان ما يعيش بأحور، وما يعيش بمعقول، أي لا عقل له يرجع اليه. وهو رجل لا حصاة له ، ورجل غير ذي مسكه، ورجل منهدم الجفر، ومنهدم الجال، وإنما هو جرف منهال. وتقول كلمته فما رأيت له ركزة، وركزة عقل، أي ثبات عقل. وسمعت منه كلمة فاغتمزتها في عقله أي وجدت فيها ما استضعفته لأجله، وقد استحمقت الرجل، واستضعفت عقله، وهو رجل محمق أي يوصف بالحمق. وإن في عقله لغميزة، وغثيثه، وعهدة، وهي العيب والضعف، ويقال لبست فلاناعلى غثيثة فيه أي على فساد عقل. ويقال رجل خطل، وأهوج، وأرعن، وهو الأحمق العجل، ومعه خطل، وهوج، ورعن، ورعونة. والأرعن أيضا الأحمق المسترخي، وكذلك الأرعل باللام، وفيه رعالة، ورعلة بالفتح، ومن كلامهم فلان كلما ازداد مثالة زاده الله رعالة أي كلما ازداد رزقا زاده الله حمقا. ويقال أيضا رجل أهوج وأرعن إذا كان أحمق في طول وهو أهوج الطول، وأرعن الطول. ويقال هو أحمق بات اي شديد الحمق، وأحمق ماج وهو الذي يسيل لعابه من فمه، واحمق دالع وهو الذي لا يزال دالع اللسان وهو غاية الحمق. وهو احمق تاك، واحمق بلغ بالفتح والكسر، اي نهاية في الحمق، وإنه لفي قرارة الحمق، وإنه لهالك حمقا. وهو أحمق فاك اذا لم يتماسك من حمقه، وقد تفكك الرجل، وفيه فكة بالفتح. ويقال هو أحمق فاك اذا كان يتكلم بما يدري وما لا يدري وخطأه اكثر من صوابه، وهو فاك تاك، وهو فكاك بالكلام. ويقال للرجل اذا أفرط في الحمق ثأطة مدت بماء والثأطة الحمأة فكلما ازدادت ماء قل تماسكها.

ويقال فيما فوق ذلك قد اختلط الرجل، وخولط، وجن، وخبل، واختبل، وعرض، وألس، وألق، وقد اختلط عقله، واختل، والتاث، وخولط في عقله، ودخل في عقله، واستلب عقله. وبه اختلاط، وجنون، وجنة، وخبل، وخبال، وعرض، وألاس، وألاق، وأولق، ولوثة، ودخل. وقد مسه الجنون، ومسه الشيطان، وخبطه، وتخبطه، ومسه طيف جنة، واعتراه طائف من الجنون، وبه مس من جنون، ومس من خبال، وخبطة من مس، وقد مسته مواس الخبل. ويقال أعقبه الطائف اذا كان الجنون يعاوده في اوقات. وتقول وله الرجل، وتوله، وتدله، اذا ذهب عقله من عشق او من غلبة حزن او فرح، وولهه الحب وغيره، ودلهه، وهو واله، وولهان. وقد هام في الحب اذا ذهب على وجهه، وبه هيام بالضم والكسر وهو الجنون من العشق، وهيمه الحب، وتهيمته فلانة، وقد استهيم في حبها، وهو مستهام بها، ومستهام القلب. وتقول عته الرجل بالكسر عتها، وعتاها، وعتاهة، وعته على ما لم يسم فاعله، اذا نقص عقله من غير جنون، وبه عتاهية بالتخفيف، وهو عته، ومعتوه، وقد تعته الرجل. فاذا بدا فيه الجنون ولم يستحكم قيل ثال الرجل ثولا، وقد بدا فيه طرف من الجنون، وعراه شيء من جنون، وأصابه لمم، ولمة، وصابة، وهي المس الخفيف، والرجل ملموم، ومصاب. والهوس قريب من اللمم يقال رجل مهوس، ومصحب، اذا كان يحدث نفسه، ورجل موسوس بالكسر كذلك وبه وسواس بالفتح، وهي الوسوسة، وقد اعترته الوساوس. فاذا تناهى جنونه واستحكم قيل ثول الرجل ثولا وهو أثول، وقد أطبق عليه الجنون، وبه جنون مطبق، ورأيته وقد جن جنونه، وثار ثائر جنونه، وهبت عواصف جنونه. ويقال أقبل الرجل اذا عقل بعد حماقة. وأفرق المجنون اذا أفاق، وقد راجعه عقله، وثاب اليه عقله.

وتقول قد خرف الشيخ، وافند إفنادا، وسبه، وأهتر بصيغة المجهول فيهما، اذا ضعف عقله من الهرم. وبه خرف، وفند، وسبه بفتحتين فيهن، وهتر بالضم. وقد أخرفه الهرم، وأفنده الكبر، وبلغ فلان هرما مفندا. ورأيته وقد رك عقله، وأفنرأيه، وخرعرأيه، وطفئت شعلة ذهنه، وفلتشباةعقله، ولم يبق له رأي ولا مشهد، وقد خرج عن التكليف، وسقطت عنه التكاليف، وأصبح لا يسأل عما يفعل، ورد الى أرذل العمر، وعاد لا يعلم من بعد علم شيئا. ويقال للشيخ اذا أفند قد قلد حبله اي ترك وشأنه فلا يلتفت الى رأيه.


الباب الثالث في الأحوال الطبيعية وما يتصل بها ويذكر معها

فصل في النوم والسهر

يقال نام الرجل، ورقد، وهجع، وهجد، وتهجد. وهو النوم، والنيام، والرقاد، والرقود، والهجوع، والهجود. ويقال الرقاد النوم الطويل نقله الثعالبي، وهو ضد التهويم. والهجوع والهجود النوم بالليل خاصة. والهجود أيضاً والتهجد السهر وهو من الأضداد. وأتيته حين هدأت العين، وهدأت الرجل، وهمدت الأصوات، وسكنت الحركات، وسكنت الجوارح، وحين ضرب على الآذان، وضرب على الأصمخة، أي حين نام الناس. وهذا ليل نائم، وقد نام ليل القوم أي ناموا فيه وهو من الإسناد المجازي. وتقول نعس الرجل بالفتح، ووسن، وكري، وقد أخذه النعاس، وخالطه الوسن، وطاف به الكرى، وتمضمض الكرى في عينيه، وتمضمضت عينه بالنعاس، وسهر حتى ثنى النعاس رأسه، وحتى أصغىالنعاس الرؤوس، ومالت الأعناق من الكرى، ودبت السنة في الجفون. ورأيته وقد علته وسنة، وعرته نعسة، وبدت في أجفانه فترة الكرى، ورأيت بعينه كسرة من السهر أي انكسارا وغلبة نعاس، وقد ران عليه النعاس، وران به سكر الكرى، وران الكرى في عينيه، اذا غلبه النعاس، وأخذته ثقلة وهي النعسة الغالبة، وانه لرائب، ورائب النفس من النعاس، اذا خثرتنفسه من مخالطته، وقد هاضه الكرى، وبه هيضة الكرى أي تكسيره وتفتيره. وتقول ناد الرجل نودا، ونوادا بالضم، ونودانا، اذا تمايل من النعاس، وقد خفق برأسه اذا حركه وهو ناعس، وهوم وتهوم مثله. وقد رنق النوم في عينيه ترنيقا اذا خالطهما، ووقذه النوم، وأقصده، اذا غلبه وصرعه. وتقول أخذتني عيني، وملكتني عيني، وغلبتني عيني، وسرقتني عيني، اذا غلبك النوم فأغفيت. ويقال تهالك الرجل على الفراش اذا تساقط عليه من غلبة النعاس، وقد أخذ مضجعه، وأخذ مرقده، وأوى الى فراشه، واضطجع عليه، واستلقى، وألقى عليه أوراقه وهي جسده وأطرافه. وألقى رأسه على وساده، ووسادته، ومخدته، ومصدغته، وبات فلان متوسدا ذراعه، وفلان ينام على حر الوسائد، وهذا مهاد وطيء، ووطاء وثير، ووثار دمث، وفلان يستوطئ الأمهدة، ويفترش خور الحشايا. وهو السرير لما يرفع عليه الفراش. والحبس، والمحبس، والمقرمة، والنمط، لما يبسط فوق الفراش للنوم عليه، وقد حبست الفراش، وحبسته تحبيسا، اذا طرحت عليه محبسا. والنيم بالكسر، والمنامة، القطيفةيتدثربها النائم. والكلة بالكسر الستر الرقيق يخاط كالبيت يتوقى به من البعوض. وتقول هوم الرجل ايضا، وتهوم، اذا نام نوما خفيفا، وما نمت غير تهويمة، وغير تهويم، وما ذقت النوم الا غرارا، والامضمضة، وما نمت الا إغفاءة، وفلان ما ينام الا هجوعا، والا تهجاعا، كل ذلك النوم القليل. وغفق الرجل تغفيقا اذا نام وهو يسمع حديث القوم، وهو نوم في أرق. والسبات بالضم النوم الخفيف المتقطع كنوم المريض والشيخ المسن. وقيل السبات والتهويم ابتداء النوم اذا أخذ في الرأس. فاذا زاد على ذلك وسكنت الحواس فهو الإغفاء وقد أغفى الرجل. فاذا طال نومه واستحكم فهو الرقاد تقدم قريبا، وقد نام الرجل ملء عينيه، وملء جفونه. فاذا ثقل نومه حتى لا ينتبه بالصوت قيل استثقل الرجل على ما لم يسم فاعله وهو مستثقل، وقد أثقله النوم، ووجدته في ثقلة النوم بالفتح. فان زاد أيضا قيل سبخ تسبيخا وهو أشد النوم وأثقله. وانه ليغط في منامه، ويخط، أي ينخر، وتركته وله غطيط، وخطيط. ونبهته فما ارتمز، وما ترمز، أي ما تحرك. وانه لرجل نؤوم، ونومة، أي كثير النوم، وهو أنوم من فهد. ويقال للكثير النوم يا نومان وهو خاص بالنداء. وأخذ الرجل نوام بالضم اذا جعل النوم يعتريه كثيرا، وهذا طعام منومة بالفتح أي يدعو الى النوم. ويقال أصبح فلان كريان الغداة أي ناعسا، وأصبح رائبا اذا قام من النوم خاتر البدن والنفس، وأصبح مهبحا مرهلاً اذا انتفخت محاجرهمن كثرة النوم. وتقول فلان ينام الصبحة بالضم والفتح وهي نومة الغداة، وقد تصبحت اليوم اذا نمت الصبحة، وهذا امر ألذ من إغفاءة الفجر. وفلان تعجبه نومة الضحى، وانه لينام نومة الخرقوهي نومة الضحى، وامرأة نؤوم الضحى، ورقود الضحى وميسانةالضحى، أي تنام الى ارتفاع الضحى من نعمتها. وفلان ينام القيلولة، والقائلة، وهي نومة نصف النهار، وقد قال الرجل يقيل، وتقيل. وانه لينام نومة الحمق وهي النوم بعد العصر. ويقال هممت المرأة في رأس الصبي اذا نومته بصوت ترققه له، وربتته تربيتا، وأهدأته، اذا ضربت بيدها على جنبه قليلا قليلا لينام، وهدهدته في مهدته اذا حركته لينام.

ويقال في خلاف ذلك سهر الرجل، وسهد، وهجد، وتهجد. وهو السهر، والسهد بفتحتين، والسهر، والسهد، والسهار، والسهاد بالضم. وبات فلان ساهرا، وسهران، وهم في ليل ساهر كما يقال في ليل نائم، ورجل سهرة بضم ففتح أي كثير السهر. وقد أحيا ليله سهرا اذا لم ينم فيه، وغلب في ترك النوم للعبادة، وكذلك الهجود والتهجد وهو قيام الليل للصلاة، وأكثر ما يستعمل الهجود في النوم والتهجد في السهر. وتقول اكتلأت عيني اذا لم تنم مراقبة لأمر تحذره، وأكلأتها انا أسهرتها، ورجل كلوء العين، وحافظ العين، وشقذ العين، وشديد العين، اذا كان قويا على السهر لا يغلبه النوم، وانه لكلوء الليل اذا كان لا ينام فيه. وأرق الرجل أرقا، وائترق، اذا ذهب نومه، وهو أرق، وآرق، وقد أرقه الهم والوجع، وأرقه، وأسهره، وأسهده، وسهده. وبات فلان يسامرالنجم، ويكلأبالنجم، ويرصد النجم، ويرقب الكواكب، ويرعى الفرقدين، ويقلب طرفه في النجوم. وقد هجر النوم، وجفا الرقاد، واكتحل السهاد، وبات لا يطعمالنوم، ولا يذوق الكرى، ولا يطمئن جنبه الى مضجع، وقد نبا بهفراشه، وقلقوساده، وأقضعليه مضجعه، ونبا جنبه عن الفراش، وتجافىجنبه عن المضجع. وبات فلان يدامر الليل كله أي يكابده سهرا. وقد مذل على فراشه اذا لم يتقار عليه. وانه لرجل قرع أي لا ينام، وقد بات يتقرع على فراشه أي يتقلب لا يأخذه نوم، وبات ليلة يتململقلقا، ويتقلب أرقا. ويقول من طال سهره أصبحليل أي اصبح باليل وهو تمن. وتقول ما اكتحلت بنوم، وما اكتحلت بغمض، وما اكتحلت غماضا، ولم تنل عيني غمضا، وما أغمضت البارحة، وما اغتمضت عيناي، وما خدعت في عيني نعسة، وما تمضمضت مقلتي بكرى، وما مضمضت عيني بنوم. وان فلانا لطويل الليل، وقد بات بليل بطيء الكواكب، وبات بليلة النابغة، وبليلة الملسوع، وبات بليل أنقد. وفلان لا ينام حتى ينام ظالع الكلاب.

وتقوم أيقظت الرجل من منامه، ونبهته، وبعثته، وأهببته. ويقظ هو، واستيقظ وتنبه، وانتبه، وانبعث، وهب. وهو يقظ، ويقظان، من قوم أيقاظ، ويقاظى. وانه لرجل سريع النبه بالضم أي الانتباه. ويقال للنائم أصبح أي استيقظ، وتقول أصبح نومان وهو الكثير النوم وقد ذكر. ويقال رجل بعث بالفتح، وبعث وزان كتف، أي لا تزال همومه تؤرقه وتبعثه من نومه.


فصل في الجوع والشبع

يقال جاع الرجل، وغرث، وسغب بكسر الغين وفتحها سغبا، وسغبا، وسغوبا، اذا وجد الحاجة الى الطعام. وهو جائع، وغرث، وسغب، وساغب، وجوعان، وغرثان، وسغبان، من قوم جوع، وجياع، وغراث، وغراثي، وسغاب. وهو جائع نائع إتباع، وقيل النائع العطشان. ويقال الغرث الجوع الشديد، والسغب الجوع مع التعب، ويقال جاء فلان ساغبا لا غبا وهو توكيد في المعنى واللاغب المعي تعبا. فان وجد الجوع مع البرد قيل خرص خرصا وهو خرص. ويقال طوي الرجل بالكسر طوى، وطوى ايضا بكسر الطاء، اذا خلا جوفه وضمر بطنه من الجوع، وخمص خمصا مثله، وهو طو، وطاو، وطيان، وخميص، وخمصان، وهذه الاخيرة وحدها بالضم وباقي أخواتها بالفتح، وهو طاوي البطن، وخميص البطن، وقد خمص بطنه، وخمصه الجوع بالفتح خمصا. فاذا تعمد الخلو عن الطعام قيل طوى بالفتح يطوي طيا وهو طاو، وقد طوى نهاره جائعا، وطوى بطنه عن جاره اذا آثره بطعامه، وفلان يطوي كذا يوما أي لا يأكل ولا يشرب. وتقول تجوع الرجل، ولبث يومه متجوعا، اذا أخلى جوفه عن الطعام لشرب دواء او غيره، وقد أمسك عن الطعام، وخلا عنه، وأخلى إخلاء. ويقال خوى الرجل اذا تتابع عليه الجوع، وخوى بطنه اذا خلا من الطعام، وهو خاو، وخاوي البطن، وبه خوى بفتحتين ويمد. وقد أطت أمعاؤه، وأط جوفه، وقرقر بطنه، اذا صوت من الجوع، وسمعت أطيط بطنه، وقرقرة بطنه، وقراقر بطنه. ومن كلامهم نقتضفادع بطنه، ونقت عصافير بطنه، وصاحت عصافير بطنه، اذا قرقرت أمعاؤه من الجوع. وتقول بات الرجل على الطوى، وعلى الخوى، وبات خاسفا، وبات على الخسف، أي على الجوع، ويقال ايضا بات الخسف بغير حرف وهو منصوب على نزع الخافض. ويقال شرب القوم على الخسف أي على غير ثفل، وشربت على الريق، وعلى ريق النفس، وريقة النفس، وأتيته على ريق نفسي، وأتيته ريقا، ورائقا، أي لم أطعمشيئا. ويقال ما ثمل شرابه بشيء أي لم يأكل قبل ان يشرب طعاما، وقد شرب على غير ثميلة وهي بقية الطعام في المعدة يقال ما بقيت في جوفه ثميلة. وتقول ما تلمظت بشيء اليوم، وما تلمجت بشيء، وما ذقت لماظا، ولا لماجا، ولا لواكا، ولا لواقا، ولا لواسا، ولا مضاغا، ولا ذواقا، أي لم أذق شيئا. ويقال ضرم الرجل ضرما، وضرم شذاه، اذا اشتد جوعه، وهو ضرم، وضرم الشذا، وقد تلهب جوعا، والتهب جوعا، وسعر على ما لم يسم فاعله وهو مسعور، وقد أصابه سعار الجوع، وأصابه سعار من الجوع، وبات عاصبا، ومعصوبا، ومعصبا بفتح المشددة وكسرها، اذا عصب بطنه بعصابة من شدة الجوع. وقد جدبه الجوع، وبلغ منه الجوع، وأخذه حاق الجوع، وأخذته لعوة الجوع أي حدته، وانه لرجل لاع، ولاع، أي سريع الجوع قليل الصبر عليه، ورجل قصف البطن عن الجوع أي ضعيف عن احتماله. وقد أخذه جوع أدفع، وجوع ديقوع، وأصابته جوعة شديدة، وخمصة شديدة، وسغبة شديدة، وضورة شديدة، وأصابه جوع يصدع الرأس، وجوع يلحسالكبد، ويلحفالكبد، وجوع يعض بالشراسيف، وقد كاد يهمدمن الجوع، ويهلك من الجوع. وهو أجوع من ذئب، وأجوع من كلب، وأجوع من لعوة أي كلبة، وأجوع من كلبة حومل. ويقال خفت الرجل من الجوع، وخفع من الجوع على ما لم يسم فاعله فيهما، اذا ضعف واسترخى، وبه خفت من الجوع، وخفات بالضم، ورأيته خافت الصوت من الجوع اذا ضعف صوته، وقد خفت صوته خفوتا. ورأيته وقد رنقت عيناه من الجوع أي انكسر طرفه. ويقال أرسب القوم اذا ذهبت أعينهم في رؤوسهم من الجوع. وتقول شحذ الجوع معدته أي ضرمها وقواها على الطعام. وأصبح القوم ضراسى اذا أصبحوا جياعا لايأتيهم شيء الا اكلوه من الجوع، واحدهم ضريس على فعيل. ويقال ضرم الرجل ايضا، وضرس، اذا غضب من الجوع، وهو ضرم، وضرس. وقد اشتدت به سخفة الجوع وهي خفة تعتري الجائع، وسخفه الجوع تسخيفا، وقيل سخفة الجوع رقته وهزاله. وبات فلان يتضور من الجوع، ويتلعلع من الجوع، أي يتألم ويتلوى، وبات يتلوى من الجوع تلوي الحية. ومن أمثالهم بئس للضجيع الجوع. ويقال تضور الذئب والكلب وغيره اذا صاح من الجوع. ورأيت بني فلان يتضاغون من الجوع أي يصيحون ويتباكون.

وتقول في خلافه قد شبع الرجل من الطعام شبعا بكسر ففتح، واصاب شبعه، وشبع بطنه بالكسر والإسكان وهو المقدار الذي يشبعه، وهو شبعان من قوم شباع، وشباعى، وعنده شبعة من طعام بالضم أي قدر ما يشبع به مرة. ويقال أكل القوم حتى صدروا، وحتى هنئوا، أي حتى شبعوا، وأطعمتهم حتى أصدرتهم، وقد أصفقت لهم إصفاقا اذا جئتهم من الطعام بما يشبعهم. وأكل فلان حتى امتلأ، وتملآ، وكشئ، وتكشأ، وانتفخ، وقد نفخه الطعام، وأثقله، وانه ليجد نفخة بتثليث النون، وثقلة بالفتح وبفتحتين. ويقال تضلع من الطعام اذا امتلأ حتى تمددت أضلاعه. وقد كظه الطعام اذا ملأه حتى لا يطيق النفس، واكتظ هو، وبه كظة بالكسر. وأصابه ملاء، وملأة بالضم فيهما، وهو ثقل يأخذ في الرأس كالزكام من امتلاء المعدة. وانه لرجل أكول، بطين، ومبطان، رغيب، رحيب، وهو رغيب الجوف، ورغيب البطن، ورحيبه، وان به لبطنة بالكسر، ورغبا بالضم وبضمتين، وفي المثل البطنة تأفنالفطنة. ورجل مبطان الضحى، ومبطان العشي، اذا امتلأ في هذين الوقتين. وهو رجل تلقام، وتلقامة، وهلقامة، ولهم، وزرد، وملهم، ومبلع بكسر أولهما، اذا كان كثير الأكل شديد الابتلاع. وانه لرجل جراف بالضم، وجاروف، وهو الكثير الاكل لا يبقي ولا يذر. ورجل جروز وهو الأكول السريع الاكل، وانه ليجرز الطعام جرزا اذا أكله أكلا وحيا. ورجل سراطي بالضم وهو الكثير الاكل السريع الابتلاع. ويقال التمظ الشيء اذا طرحه في فمه سريعا. وغذمه، واغتذمه، اذا أكله بجفاء وشدة نهم، ورجل غذم بضم ففتح، وهو يتغذم كل شيء أي يأتي عليهنهما. وقد ضرم في الطعام اذا جد في أكله لا يدفع منه شيئا، وقم ما على الخوان، واقتمه، اذا أتى عليه، وهو مقيم بكسر أوله. ويقال فلان يدمنالاكل إدمان النعاج، وانه لينهش نهش السباع، ويخضمخضم البراذين، ويلقم لقم الجمال. وانه لرجل مسحوت الجوف، ومسحوت المعدة، اذا كان لا يشبع من الطعام، وهو رجل نهم، وشره، وجشع، اذا كان شديد الشهوة للطعام شديد الحرص عليه، وان به لنهم الصبيان. وتقول في التوكيد هو نهم لهم، ونهم قرم، والقرم في الاصل شهوة اللحم خاصة. ويقال جردب الرجل، وجردم، اذا اكل بيمينه وستر الطعام بشماله لئلا يتناوله غيره، وهو رجل جردبان، وجردبان.

وتقول قد هجع غرث الرجل اذا سكن من ضرمه ولم يشبع بعد، وأهجعه هو سكنه، وقام عن الخوان وبه خصاصة بالفتح اذا لم يشبع. وانه لرجل أزوم اذا كان قليل الرزء من الطعام، وقد قل طعمه بالضم أي اكله، وانه لخفيف الزاد أي قليل الاكل. ويقال مالك لا تمرأ أي مالك لا تأكل، وقد مرئت أي اكلت وشبعت. ويقال أقهم عن الطعام، وأقهى عنه، واقتهى، اذا ارتدت شهوته عنه من غير مرض. فان كان لمرض قيل خلف عن الطعام خلوفا، وقد اصبح خالفا أي ضعيفا لا يشتهي الطعام. ويقال أجم الطعام بفتح الجيم وكسرها، وأكزم عنه، اذا كرهه ومله من المداومة عليه، وقد اكلت كذا حتى أجمته.


فصل في تفصيل هيئات الاكل وضروبه وما يتبع ذلك من تفصيل احوال الآكل

يقال لقمت الطعام بالكسر، والتقمته، اذا أخذته بفيك، وتلقمته اذا لقمته في مهله. وهي اللقمة بالضم للمقدار الذي يوضع في الفم، وكذلك المضغة، والأكلة، وهذه مضغة طيبة، ولقمة كريمة. وذقت من هذا الطعام لواسة بالضم وهي اقل من اللقمة. وتقول مضغت اللقمة اذا طحنتها بين أضراسك، ولستها لوسا اذا قلبتها بلسانك، ولكتها لوكا اذا قلبتها ومضغتها، وعلكتها اذا لكتها لوكا شديدا، ولجلجتها اذا أدرتها في فيك من غير مضغ ولا أساغة. وفلان يهمش الطعام، ويهمسه ايضا بالمهملة، اذا مضغه وفوه منضم، وهو الهمس والهميس، والهمس ايضا أكل العجوز الدرداء. وهذا طعام لين المضاغ، وشديد المضاغ، وهو ما يمضغ منه، وتمرة ذات ممضغة أي صلبة متينة تمضع كثيرا، ولقمة علكة، وعالكة، أي متينة المضغة. وتقول قطم الشيء اذا تناوله بأطراف أسنانه فذاقه. ولمجه، ومطعه، اذا أكله بأدنى فمه. وقضمه بالكسر اذا كسره بأطراف أسنانه وأكله، خاص بالشيء اليابس. وكثم القثاء والجزر ونحوه اذا أدخله في فيه فكسره. وخضمه اذا أكله بجميع فمه وبأقصى الأضراس، ومثله كشأه وهو أن ياكله خضما كما يؤكل القثاء ونحوه. وكشمه، وكشأه ايضا، اذا اكله اكلا عنيفا. ويقال مشع القثاء ونحوه اذا أكله فسمع له جرسعند المضغ. وكزم الفستقة ونحوها اذا كسرها بمقدم فيه واستخرج ما فيها لياكله. ونقف الرمانة اذا قشرها ليستخرج ما فيها. ومغد الصمغة ونحوها اذا تناولها بفيه فمص جوفها. ومك العظم، وامتكه، وتمككه، اذا امتص ما فيه من المخ. وامتخه، وتمخخه، اذا أخرج مخه امتصاصا او غيره، وهي مكاكة العظم، ومكاكه، ومخاخته. ومش العظم، وامتشه، وتمششه، اذا مصه ممضوغا. والمشاش بالضم رؤوس العظام اللينة التي يمكن مضغها. وعرق العظم، واعترقه، وتعرقه، اذا أخذ اللحم عنه نهشا بأسنانه. وخرط العنقود، واخترطه، اذا وضعه في فيه وأخرج عمشوشهعاريا. ويقال سففت السويقونحوه، وقمحته بالكسر فيهما، واستففته، واقتمحته، اذا أخذته غير ملتوت، وهو السفوف بالفتح، والقميحة، وهذه سفة من سويق، وقمحة بالضم فيهما، وهي القدر الذي يملأ الفم منه. ولعقت العسل ونحوه اذا أخذته بإصبعك أو بالملعقة، وعملت له الدواء لعوقا بالفتح ايضا وهو اسم لما يلعق، ويقال لما تأخذه الإصبع او الملعقة لعقة بالضم. ولطعت الشيء، ولحسته، اذا أخذته بلسانك، وفلان يأكل ويلعق اصابعه، ويلطعها، أي يمصها ويلحس ما عليها، وانه لرجل لطاع اذا كان يفعل ذلك. ورأيته يتلمظ بالطعام، ويتلمج، اذا أخذ بلسانه ما يبقى في الفم بعد الاكل أو أخرج لسانه فمسح به شفتيه.

وتقول بلع الطعام، وسرطه، وزرده بالكسر فيهن، وابتلعه، واسترطه، وازدرده، وازدرمه، اذا أحدره في حلقه، ولهمه، والتهمه، اذا ابتلعه بمرة، وقد دبل اللقمة، ودبلها تدبيلا، اذا جمعها بأصابعه وكبرها، وهي الدبل، والنبر بضم ففتح للقم الضخام. وتقول ساغ الطعام في حلقه اذا انحدر، وانسرط في حلقه اذا سار فيه سيرا سهلا. وهذا طعام زرد بفتح فكسر أي لين الانحدار ، وانه لطعام سهل المزدرد، وطعام سائغ، وسيغ، هنيء، مريء، ناجع، صالح، حميد العاقية، محمود المغبة. وقد هنؤ الطعام بالضم اذا ساغ ولذ، ومرؤ بتثليث الراء اذا خف على المعدة وانحدر عنها طيبا، وهنأني الطعام، وهنألي، وأمرأني إمراء، وهنئته انا بالكسر، وتهنأته، وتهنأت به، واستهنأته، واستمرأته. وتقول اكلت الشيء هنيئا مريئا أي سائغا حميد المغبة، وقد هنأني ومرأني بغير ألف في الثاني للمزاوجة، فاذا لم تذكر هنأني قلت أمرأني لاغير .

وتقول غص بالطعام غصصا بفتحتين اذا وقف في حلقه لا يكاد يسيغه، وهو غاص باللقمة، وغصان. وشجي بالعظم ونحوه اذا اعترض في حلقه، وكدي بالعظم مثله وهذا للكلب خاصة. وقد أغصه الشيء، وأشجاه، وفي حلقه غصة بالضم، وشجى بفتحتين تسمية بالمصدر. ويقال اعتصر من غصته اذا شرب الماء عليها قليلا قليلا. وقد ساغت الغصة، وجازت، وحارت، اذا انحدرت، وأساغها هو، وأجازها، وأحارها. ويقال لما تساغ به الغصة سواغ بالكسر، والماء سواغ الغصص.

وتقول تخم الرجل من الطعام، وعن الطعام، واتخم بالتشديد، اذا ثقل على معدته فلم يستمرئه، واجتواه مثله، وقد أتخمه الطعام، وأصابته منه تخمة بضم ففتح، وبردة، ووبلة بالتحريك فيهما، وهذا طعام متخمة أي يتخم عنه، وانه لطعام وخيم، وقد وخم بالضم وخامة، وتوخمته انا، واستوخمته، اذا لم تستمرئه ولم تحمد مغبته. وهذا طعام ثقيل، غليظ، شاق، بطيء الهضم، عسر الهضم، وقد شق الطعام على معدته، وثقل على معدته، ونالته من ثقلة بالفتح، وثقلة بالتحريك. ويقال طعام مرياح أي نفاخ تكثر عنه الرياح في البطن. وتقول بشم من الطعام اذا اكثر منه فنالته عنه تخمة وكرب، وقد أبشمه الطعام. وعربت معدته اذا فسدت مما يحمل عليها، وأصبح عربا، وعرب المعدة. وان في معدته لذربا وهو داء يعرض لها فلا تهضم الطعام ويفسد فيها ولا تمسكه، وقد ذربت معدته، وهو ذرب المعدة. ويقال نعج الرجل اذا اتخم عن اكل الضأن خاصة. وقفص، وقبص، اذا اكل حلوا على الريق وشرب عليه ماء فوجد لذلك حرارة في حلقه وحموضة في معدته. وفي جوفه حزاز مثال كتان وهو الطعام يحمض في المعدة. وأصابته حزة بالفتح وهي حرقة في فم المعدة من حموضة الطعام. ويقال سرقت المرأة ولدها اذا أفسدته بكثرة اللبن.

وتقول غمت الرجل اذا ثقل الطعام على معدته فصيره كالسكران، وغمته الطعام بالفتح اذا صبره كذلك. وبات ثقيل النفس، وخبيث النفس، وخائر النفس، ولقس النفس، ورائب النفس، ومختلط النفس، أي غير طيب ولا نشيط. وقد ثقلت نفسه، وخبثت، وخثرت، ولقست، ومقست، وقلصت، وغثت، وغنثت، ورابت، ورانت، واختلطت. وتقول ثارت نفسه للقيء، وجاشت، وجشأت، ونهضت، وارتفعت. وقد فاء ما في جوفه، وهاعة، وقذفه، وأطلعه. وهو القيء تسمية بالمصدر، والهواعة بالضم، والطلعاء بفتح ففتح. وأخذه قياء بالضم اذا جعل يكثر القيء. وقد ذرعه القيء اذا سبقه وغلبه. فاذا تكلفه قيل تقيأ الرجل، واستقاء، وتهوع. وقد نهز الرجل اذا مد بعنقه وناءبصدره ليتهوع. وقيأه الدواء، وهوعه، وذلك الدواء قيوء بالفتح على فعول. ويقال فلس الرجل اذا خرج الطعام من حلقه الى فيه بقدر ملء الفم او دونه، وهو قلس ما لم يتكرر فاذا تكرر وغلب فهو قيء.

وتقول اكل فلان كذا فأورثه خلقه بالكسر وهي ان يكثر تردده الى الخلاء، وأخذه مشاء بالضم وهو لين البطن، وقد اختلف الرجل، ومشى بطنه، وانخرط، واستطلق، وأسهل على المجهول. وأخلفه الدواء والطعام، وأمشاه، وخرطه، وحدره، وأطلق بطنه، وأسهله. وأخذه من ذلك هيضة بالفتح اذا أخذه قياء وقيام جميعا.


فصل في العطش والري

يقال عطش الرجل، وظمئ، وصدي، وحر، والتاح، وهو عطش، وظمئ، وظامئ، وصد، وصاد، وعطشان، وظمآن، وصديان، وحران، وملتاح. وبه عطش وظمأ، وظماء، وصدى، وحرة بالكسر والفتح، ولواح بالضم. وهو عطشان نطشان إتباع وتوكيد. وانه لحران الصدر، وحران الجوانح، وانه لذو أضلاع حرار، وذو كبد حرى . ومن كلامهم أشد العطش حرة على قرةبالكسر فيهما اذا عطش في يوم بارد ، ونعوذ بالله من الحرة تحت القرة. فاذا اشتد عطشه قيل لهب الرجل، وسعر، وغل على ما لم يسم فاعله فيهما، واغتل، وهام، وهاف، واهتاف، وسهف. وهو اللهب، واللهبة، واللهاب، والسعار، والغلة، والغل، والغلل، والغليل، والهيام، والهيف، والسهف . ورجل لهبان، ومسعور، ومغلول، ومغتل، وهائم، وهيمان، وأهيم، وهائف، وهيفان، وساهف، وسافه على القلب. وقد جهده العطش، وجد به العطش، وبلغ منه العطش، وأخذه عطش فاحش، وعطش فادح، وعطش مبرح، وأخذه سعار العطش وهو التهابه، وأخذه أوام شديد، وأوار شديد، وهو شدة العطش واحتدامه، وعطش حتى صر صماخه، وحتى سمع لصماخه صريرا، اذا طنت أذنه وصوت صماخه من العطش، ويقال للعطشان انه لصادي الصماخ وهو من الكناية. وقد تأججصدره عطشا، والتهبت أحشاؤه من العطش، وأذكىالعطش صدره، وألهب العطش ضلوعه، وهذا عطش يصليالضلوع. وجاء فلان يتلعلع من العطش كما يقال يتلعلع من الجوع أي يتألم ويتلوى، وكذلك الكلب اذا دلع لسانه عطشا. وقد لاحه العطش، ولوحه، أي غيره وأضمره. وتقول جيد الرجل على ما لم يسم فاعله اذا أخذه جهد العطش، وهو مجود، وبه جواد بالضم وهو أشد العطش وأفحشه. ويقال أخف مراتب العطش اللواح، ثم الظمأ، ثم الصدى، ثم الغلة، ثم الهيام، ثم الأوام وهو أن يشتد العطش حتى يضج العطشان، ثم الجواد وهو القاتل، ذكر اكثره الثعالبي. ويقال رجل معطاش، ومظماء، ومصداء، ومهياف، اذا كان شديد العطش لا يصبر عن الماء، ورجل أواري مثله نقله الزمخشري. ويقال سهف الرجل ايضا اذا عطش ولم يرو، وبه سهف بفتحتين، وكذلك المحتضر اذا غلبه العطش عند النزع، وهو ساهف فيهما. فان كان ذلك داء حتى يشرب ولا يروى فهو سهاف بالضم، وعطاش، والرجل ساهف، ومسهوف. وهذا طعام وشراب مسهفة، ومسفهة ايضا بتقديم الفاء، أي يبعث على كثرة شرب الماء، وكذا طعام ذو مشربة، وذو شربة بالتحريك، أي معطش من أكله شرب عليه. وتقول هذا يوم ذو شربة بالتحريك ايضا أي شديد الحر يشرب فيه الماء، ولم يزل بي شربة هذا اليوم أي عطش. يقال سف الرجل الماء يسفه بالفتح، وسفته، وسفهه بالكسر فيهما، اذا اكثر من شربه ولم يرو، وقد بجر الرجل، ومجر، ونجر، اذا امتلأ بطنه من الماء او اللبن ولسانه عطشان. وانه لرجل منزوف، ونزيف، اذا عطش حتى يبست عروقه وجف لسانه، وهو معصور اللسان أي يابسه عطشا، وقد ذبل فوه، وعصب فوه، وطلي فوه، اذا يبس ريقه من العطش، وعصب الريق بفيه، وخدع الريق بفيه، اذا جف عليه، وهو عاصب الفم، وعاصب الريق، ويقال عصب الريق فاه اذا لصق به وأيبسه. وبفيه طلى بفتحتين من التسمية بالمصدر، وطليان ايضا بالتحريك، وهو البياض يعلو اللسان لعطش او غيره. ويقال جاءت الخيل تصل عطشا اذا صوتت أجوافها من العطش. وقد لابت حول الماء، وحامت حول الماء، اذا استدارت حوله من العطش وهي لا تصل اليه من زحام او غيره. وقد حلأتها عن الماء اذا حبستها عن الورود. وتقول مازلت أتظمأ اليوم، وأتلوح، وأتصدى، أي أتصبر على العطش. وظل فلان يومه عاذبا وعذوبا إذا لم يأكل من شدة العطش وقد عذب عذباً وعذوباً، وقوم عذوب وعذب بضمتين .

وتقول رويت من الماء ريا بالكسر، وارتويت، وترويت، وبضعت، ونقعت. وقد نضحت عطشي، وفثأت غلتي، وقصعت ظمإي، وشفيت أوامي، وبردت فؤادي، وبردت كبدي. وهذه شربة راعت فؤادي أي بردت غلة روعي، وما ذقت شربة أنقع منها، ولا أنضج لغليل، ولا أبرد على كبد. وهذا ماء سائغ، سلس، عذب، رضاب، سلسال، قراح، زلال، فرات، كل ذلك الطيب السهل الانحدار. وماء ناقع، باضع، ناجع، نمير، أي مريء. وقد شربت الماء، وجرعته، وبلعته، واجترعته، وابتلعته، وأسغته. وهي الجرعة، والبلعة بالضم، للمقدار الذي يجرع بمرة، وكذلك النغبة، وقد نغبت الماء اذا بلعته نغبة نغبة. ويقال مصصت الماء بالكسر، وامتصصته، اذا أخذته بشفتيك بجذب النفس، ورشفته، وارتشفته، كذلك وهو فوق المص، وفي المثل الرشف أنقع أي أروى للغلة، وتمصصته، وترشفته، وتمززته، اذا امتصصته في مهلة. وترمقته اذا شربته شيئا بعد شيء. واعتصرت به اذا شربته قليلا قليلا وذلك عند الغصة. فاذا شربته من غير مص قلت عببته عبا، والعب ايضا الشرب من غير تنفس وهو أن يتابع الجرع من غير إبانة الإناء. وقد جرجر الماء اذا صبه في حلقه فسمع لجرعه صوت، ودغرق الماء في حلقه اذا صبه صبا متصلا. ويقال غنث الرجل بالكسر اذا تنفس بين جرعة وأخرى، وقد غنث في الإناء نفسا او نفسين، يقال اذا شربت فاغنث ولا تعب. ويقال غمت نفسا اذا رفع رأسه عند الشرب ليتنفس. ويقال شرع الوارد في الماء اذا تناوله بفيه من موضعه ولم يشرب بكفيه ولا بإناء. وكرع في الحوض والإناء اذا امال عنقه اليه فشرب منه، يقال اكرع في هذا الإناء نفسا او نفسين، وقد جذبت منه كذا نفسا أي كرعت. وتقول نشح الشارب، وتغمر، اذا شرب دون الري، وقد نشح دابته، وغمرها، وصردها، اذا سقاها كذلك، يقال انشحوا خيلكم نشحا أي اسقوها سقيا يفتأ غلتهاوان لم يروها، وقد سقوا خيلهم تصريدا. وصدرت الشاربة وبها خصاصة اذا لم ترو وصدرت بعطشها. ويقال قبصه اذا قطع عليه شربه قبل أن يروى. وتقول شرب فلان حتى تضلع أي انتفخت أضلاعه، وشرب حتى تحبب أي صار بطنه كالحب وهو الخابية. ويقال تضلع فلان شبعا وتحبب ريا اذا امتلأ أكلا وشربا، والتضلع الامتلاء من الطعام ايضا وقد ذكر. وقد نغر من الماء نغرا اذا اكثر منه. وسفه الماء والشراب، وسافهه، اذا شربه بغير رفق. وشف ما في الإناء، واشتفه، وتشافه، اذا تقصى شربه، وفي المثل ليس الري عن التشاف يضرب في ترك الاستقساء. ويقال تغنثر بالماء اذا شربه من غير شهوة. وتقمحه، وتقنحه، اذا تكاره على شربه وهو أن يشرب بعد الري. وتوجره اذا شربه كارها لأي علة كانت. وتجرعه اذا تابع جرعه مرة بعد أخرى كالمتكاره. والزقاق مثال شداد الذي يشرب على المائدة وفي فيه الطعام.

ويقال حسا الطائر اذا شرب، وقد نغب الماء اذا أخذه بمنقاره ثم رفع رأسه، وكل أخذه نغبة بالفتح، ومقدار ما يأخذه نغبة بالضم. وعبت الدابة الماء اذا شربته وهو الجرع المتداركوقد ذكر. ومضت الشاة بالضاد المعجمة اذا شربت وعصرت شفتيها. وولغ الكلب والسبعبفتح اللام وكسرها يلغ بفتحتين اذا تناول الماء بلسانه.

وتقول غص الشارب بالماء، وشرق به، اذا وقف في حلقه لا يكاد يسيغه، ورجل غصان، وشرق، واكثر ما يستعمل الغصص في الطعام والشرق في الماء والريق، وأخذته شرقة كانت فيها روحهوهي المرة من الشرق. وجئز بالماء اذا غص به في صدره، وبالرجل جأز بالإسكان، وهو جئز مثال كتف. ويقال جرض بريقه اذا غص به لا يكاد يستعمل في غير الريق، والرجل جرض، وذلك الريق جرض بفتحتين تسمية بالمصدر، والاسم الجريض على فعيل ومنه المثل حال الجريض دون القريض.


فصل في الشراب والسكر

يقال فلان يعاقر الخمر، ويعاقر الدن، ويعاقر الكأس، اذا كان مواظبا على شرب الخمر، وهو مدمن للخمر، ومدمن للشرب، مولع بالشراب، منهوم بالخمر، منهمك في الخمر. وانه لمستهتر بالشراب اذا كان شديد الولوع به لا يبالي ما قيل فيه، وانه لمتخلع في الشراب اذا انهمك فيه ولازمه ليلا ونهارا، وانه ليسافه الشراب اذا شربه جزافا من غير تقدير، وانه لغرق في الخمر اذا تناهى في شربها والإكثار منه، وقد ظل يتغفق الشراب اذا شربه يومه أجمع. وانه لرجل شروب، وشريب، وخمير، وسكير، وقد أفرط في الشرب، وأسرف، وأسهب، وأمعن، ومازال مواظبا عليه، ومثابرا عليه، وملحا عليه، وملظا به. وانه ليقضي اوقاته بين الكؤوس، والاكواب، والأقداح، والجامات، والأباريق، والبواطي، والدنان، والنواجيد، والرواقيد، والعمار، والنقل. وما زال مقاعدا للدنان، ومجاثياللدنان، ومفاغماللكؤوس، وقد بات يرشف ثغرالكأس، ويرفثغر الكأس، ويرشف رضابالكأس، ويرشف حببالكأس، ويرتضع أفاويقالكأس، وبات يتفوقشرابه، ويتحساه، ويتمزره، أي يشربه شيئا بعد شيء. وتقول نادمت الرجل اذا جالسته على الشراب، وشاربته اذا شربت معه، وهو نديمي، وندماني، وشريبي، وبين الرجلين رضاع الكأس اذا كانت بينهما منادمة. وقد عاطيته الكأس، ونازعته الكأس، وناقلته الكأس، وتعاطيناها، وتنازعناها، وتناقلناها. وملأت له الكأس وأترعتها، وادهقتها، وأصفقتها، وأطفحتها، وملأت له الكأس الى أصبارها أي الى اعاليها، وهذه كأس ملأى، وكأس دهاق، وسقيته كأساروية أي ملأى، وقد اشتف ما في الكأس اذا شربه كله، وشرب حتى قرع جبهته بالإناء اذا اشتف ما فيه. وتقول شربت كأس فلان، وشربت نخبته بالفتح، ومخبته بالضم، وشربت على ذكره، وعلى سلامته، وعلى صحته، وأشرب هذه الكأس سرورا بك، وسرورا بعافيتك. ويقال شهدت نقال بني فلان أي مجلس شرابهم، ودخلت عليهم وقد انتظم بهم مجلس الراح، وأديرت بينهم الكؤوس، وسعي عليهم بالأقداح، وطيف عليهم بالراح. وهذه حلقةالشرب بفتح فسكون وهم القوم يشربون، وقد اصطحبوا شرابهم اذا شربوه صباحا، واغتبقوه اذا شربوه مساء، وهو الصبوح، والغبوق، لما يشرب في هذين الوقتين. ويقال وغل الرجل على القوم، وأتاهم واغلا، اذا دخل عليهم في شرابهم من غير أن يدعوه او ينفق معهم مثل ما أنفقوا، وهو مثل الوارش في الطعام. وقد تناهد القوم، وتخارجوا، اذا أخرج كل واحد منهم نفقته على قدر نفقة صاحبه، يكون ذلك في الشراب والطعام، وبين القوم مناهدة، ومخارجة، وما يخرجه الواحد من ذلك نهد بالكسر يقال هات نهدك.

وتقول فلان يشرب الخمر صرفا بالكسر، ومصروفة، أي خالصة بغير مزج، وهذه خمر بحت، وخمر صرد، وخمر صراح، وصراحية بالضم فيهما، اذا لم تشببمزاج، وكذلك كأس صراح، وانه ليباحت الخمر، ويباحت الكأس، أي يشربها بغير مزج. وقد مزجها فلان، وشابها، وقطبها، وشعشعها، ورقرقها، وسفتها، وشجها، وقطعها، اذا مزجها بالماء، وقد تقطع فيها الماء أي تفرق وامتزج. وهو المزاج، والشياب، والقطاب بالكسر فيهن، لما تمزج به، وهذا شراب كثير القطاب، وقد قتلت الخمر بالمزاج، وكسرت حمياها بالمزاج، وكسرت سورتهابالماء، وهذا شرب مزج من الوصف بالمصدر أي ممزوج، وراح مزيج، وقطيب. وان لهذه الخمر نوازي، وجنادع، وقد طفا عليها الحباب، والحبب، والحبب ايضا بكسر ففتح، كل ذلك الفقاقيع عند المزج. ويقال عرق الشراب والكأس، وأعرقه، اذا جعل فيه عرقا من الماء وهو القليل منه. وهي الخمر، والراح، والسلاف، والشمول، والمدام، والرحيق، والعقار، والقهوة، والحميا، والصهباء، والكميت. وهي ابنة الحان، وابنة الكرم، وابنة العنب، وابنة العنقود، ودم العنقود، وحلب العصير. وهي ذوب التبر، وذوب النضار، وذوب الياقوت، وإكسير السرور، وترياق الهموم. وهذه خمر عتيقة، وعاتق، ومعتقة، وقد عتقت الخمر عتقا بالكسر، وعتقتها انا تعتيقا، وهذا شراب ألذ من معتقه الدير، ومن البايلي المعتق، ومن الخمر الصريفية، والخمر الدارية، والخمر الجرجانية، والخمر البيسانية، والخمر البيروتية. وتقول فلان يشرب النبيذ وهو ما أنقع من العنب او غيره حتى يشتد، وانه ليشرب الجعة بالكسر وتخفيف العين وهي نبيذ الشعير، ويشرب المزر بالكسر ايضا وهو نبيذ الذرة، ويشرب الفضيخ وهو نبيذ التمر، ويشرب البتع بالكسر مع سكون التاء وفتحها وهو نبيذ العسل، ويشرب السكر بفتحتين وهو شراب مر يتخذ من التمر والكشوثوالآس.

وتقول طبخ الشراب اذا أغلاه حتى يتعقد، وهو المنصف اذا طبخ حتى يذهب نصفه، والمثلث اذا طبخ حتى يذهب ثلثاه، فان كان من عصير العنب فهو الطلاء بالكسر.. وتقول قد اختمر الشراب، وأدرك، وبلغ إناه بالفتح والكسر، اذا جاد وصلح للشرب، وقد غلى الشراب، وفار، وجاش، وأزبد، وهدر هديرا وتهدارا، اذا ارتفع وطفا عليه الزبد، وكذلك الإناء، وشراب هدار، وإناء وباطيةهدور، وشرب فورة العقار وهي طفاوتها وما فار منها. ويقال تجرد العصير، وركد، اذا سكن من غليانه، وصرحت الخمر اذا انجلى زبدها فخلصت، وقد تصرح الزبد عنها أي انجلى. وروقت الشراب، وصفيته، اذا خلصته من كدر فيه، وهو الروواق، والمصفاة لما يصفى به الشراب، وقد صفيته بالفدام وهو ما يوضع في فم الإبريق من ليف ونحوه، وصفقته، وصفقته، اذا حولته من إناء الى آخر ليصفو. والراووق ايضا الناجودالذي يروق فيه الشراب أي يترك حتى يصفو، وقد صفا الشراب، وراق، وأخذت صفوه بالفت، وصفوته بالتثليث، وهي ما صفا منه. وهذا شراب لا كدر فيه، ولا عكر، وهو ما انتشر فيه من خائره، وشراب كدر، وعكر. فان رسب في أسفله فهو دردي مثال كرسي، وثفل بالضم، وثافل، وهو السعيط لدردي الخمر خاصة، وهذا شراب ذهب صفوه وبقيت خثارته بالضم أي عكارته ووسخه، كذا في الأساس. فان سقط عليه شيء من الهواء من ذبابة او تبنة ونحوها فطفا على وجهه فهو قذى بفتحتين واحدته قذاة، وقد قذي الشراب بالكسر. وتقول عطبت الشراب اذا عالجته ليطيب، وهذا شراب سلس أي لين الانحدار سهل سائغ، وقد سلسلت الشراب اذا صيرته سلسا وهذه من اشتقاقات المولدين. وهذا شراب مطيبة للنفس أي تطيب به نفس شاربه. وشراب طيب المنزعة أي طيب مقطع الشرب. وشراب طيب الخلفة أي طيب آخر الطعم. وانه لشراب ختامه مسك، وختامه عنبر، أي يختم مقطعه بريحهما. وتقول سكر الرجل، وثمل، ونشي، وانتشى، ونزف على ما لم يسم فاعله، وهو سكران، وثمل، ونشوان، ومنزوف، ونزيف، وقد أخذ منه الشراب، ونال منه الشراب، وأخذت الخمر مأخذها فيه، ودبت فيه الكأس، وتمشت فيه حميا الكأس، وتمشت الخمر في مفاصله، وخالطت الخمر لحمه ودمه، ودبت الخمر في عظامه. وتقول فتر الرجل من الشرب، وخدر، وتخدر، اذا ضعف واسترخت مفاصله، وبه فتار بالضم وهو ابتداء النشوة، وقد فتره الشراب، وخدره، ويقال ختره الشراب بالتاء المثناة اذا أفسد نفسه وتركه مسترخيا، وهوده الشراب اذا فتره فأنامه، وقد صرعته الخمر اذا طرحته من السكر، وبات فلان صريع الكأس. وخشمه الشراب تخشيما اذا تثورتريحه في خيشومهفأسكرته، وتخشم الرجل، ويقال هو سكران مخشم أي شديد السكر. ورأيته وقد غلب عليه الشراب، وران عليه الشراب، وعملت فيه الصهباء، وذهب به الشراب كل مذهب، وأخذ منه كل مأخذ، وبلغ منه كل مبلغ، وانه لسكران طافح أي ملآن من الشراب، وقد شرب حتى طفح، وهو سكران ما يبت أي لا يقطع امرا. وجاء فلان وعليه آثار الشراب، وعليه أماراتالسكر، وقد نم عليهالشراب، وعبقت به أنفاس الحميا، ولاحت عليه أريحية الصهباء، ولعبت بعطفيهالشمول. وقد رنحته الخمر اذا أخذه دوار السكر، ومر يترنح من السكر، ويميد، ويتمايح، ويتمايل، ومر يتخلج في مشيته أي يتمايل كانه يجتذب نفسه مرة يمنة ومرة يسرة، ورأيته يتعكس في مشيته أي يتجانف في طريقه فيعدل ذات اليمين وذات الشمال، ورأيته يتتايع أي يرمي بنفسه من السكر، وقد مشى متطرحا اذا كان يتساقط في مشيه. وتقول بفلان خمار من السكر وهو صداع الخمر وأذاها، والخمار ايضا بقية السكر، ورجل مخمور، وخمر، اذا كان في عقب خمار، ورأيته وفي رأسه فضلة خمار. ويقال عربد الرجل اذا ساء خلقه وآذى نديمه في سكره، وانه لرجل معربد، وعربيد، وانه لسوار، وسوار الشراب، اذا كان معربدا.


فصل في الاعتلال والصحة

تقول وجدت فلانا شاكيا، ومريضا، وعليلا، ووصبا. وقد اشتدتعلي شكاته، وشق علي مرضه، وشقت علي علته، وأعزز علي أن أرى به داء، او وصبا، او وصما، او وجعا، او ألما. وقد شكا الرجل، واشتكى، ومرض، واعتل، ووصب، ووجع، وألم، وانه ليوجع رأسه، ويوجعه رأسه، وقد ألم عضو كذا، وشكا عضو كذا، واشتكاه، ورأيته يتوجع، ويتألم، ويتشكى. وتقول ما شكاتك، وما شكيتك، أي مم تشكو. ويقال الشكاةأقل المرض وأهونه، وكذلك الشكو والشكوى، والوصب دوام الوجع، وقد أوصبه الداء اذا ثابر عليه. ويقال أخطف الرجل اذا مرض يسيرا ثم برأ سريعا، وأخطفه المرض اذا خف عليه فلم يضطجع له. وتقول اني لأجد في نفسي فترة وهي كالضعفة، وقد فتر الرجل فتورا، وأفتره الداء. وأجد ثقلةفي جسدي بالفتح أي ثقلا وفتورا. وأجد وهنا في عظامي أي ضعفا، وأجد توصيما في جسدي أي فتورا وتكسيرا، وان في جسدي لوصمة بالفتح وهي الفترة. وأصبح فلان خاثرا، وخاثر العظام، أي رائبا فاتر القوى. وقد تختر بدنه بالمثناة اذا فتر من مرض او غيره. ويقال أصبح الرجل مردوعا اذا وجع جسده كله، وقد ردع على ما لم يسم فاعله، وبه رداع بالضم. وأصبح خالفا أي ضعيفا لا يشتهي الطعام، وقد خلف خلوفا. ورأيت على لسانه طلى بفتحتين وهو البياض يعلو اللسان وقد ذكر. ورأيته كفيء اللون، ومكفأ اللون، ومكفأ الوجه، وكاسف الوجه، أي متغيرا أصفر اللون، وقد انكفأ وجهه، وانكفأ لونه، وأصبح منقوف الوجه أي ضامره او مصفره، ورأيته شاحبا، ومسهبا، أي متغير اللون من مرض او غيره. وتركته مذلا، ومذيلا، اذا كان لا يتقار على فراشه من الألم، وقد مذل بكسر الذال وضمها مذلا بفتحتين، ومذالة، وبات يتململ، ويتملل، أي يتقلب من شدة الألم، وبات يتضور من الحمى أي يتلوى ويضج ويتقلب ظهراً لبطن، وانه به لعلزا بفتحتين وهو شبه رعدة تأخذ العليل كأنه لا يستقر في مكانه من الوجع، تقول مالي أراك علزا، وقد علز الرجل، وأعلزه الداء. ويقال نصبه المرض، وأنصبه، اذا أوجعه، وقد أصبح نصبا بفتح فكسر أي مريضا وجعا، وانه ليشكو نصب الداء بالتسكين وهو وجعه وأذاه. وعمده الداء اذا اشتد عليه وفدحهوهو أشد من النصب، والرجل معمود، وعميد، ويقال العميد المريض الذي لا يقدر على الجلوس حتى يعمد من جوانبه بالوسائد. وقد أثخنه المرض اذا اشتدت قوته عليه وأوهنه، وأثبته المرض اذا منعه الحراك، وتركته مثبتا اذا ثقل فلم يبرح الفراش، وهو مثبت وجعا، ومثبت جراحة، وبه داء ثبات بالضم، وبه ثبات لا ينجو منه. ويقال سقم الرجل بكسر القاف وضمها اذا طال مرضه، وهو سقم، وسقيم، وانه لرجل مسقام، وممراض، أي كثير السقم، وقد ترادفت عليه الاسقام، وتوالت عليه الاوصاب، وتواترت عليه الاوجاع. وانه لرجل موصب أي كثير الأوجاع. وقد تخونه السقم أي تعهده. وأثبطه المرض اذا لم يكد يفارقه. وبه مرض عداد بالكسر وهو الذي يدعه زمانا ثم يعاوده، وقد عاده الداء معادة وعدادا. ويقال تخونه السقم ايضا اذا برى جسمه وأذهب لحمه، وقد دكه المرض أي أضعفه وهده، ونهكته العلة، وانتهكته، أي أضنته وجهدته ونقصت لحمه، وقد بانت عليه نهكة المرض، ورأيته منهوك الجسم، مهلوس الجسم، منخرط الجسم، ذابلا، ذاويا، ضارعا، خاسفا، ناحلا، مهزولا، مجهودا، وقد شفه المرض، وطواه، وأضواه، وأذواه، وأضرعه، ورأيته وقد ذوت نضرته، وذهبت كدنته، وتخبخب بدنه، وتخدد لحمه، ولصب جلده، وأصبح بادي القصب، منقف العظام، ولم يبق منه الا جلد على عظام، ولم يبق منه الا الألواح(*) وتقول مرض فلان مرضة شديدة، وأصابته علة فادحة، وعلة صعبة، واعتراه مرض ثقيل، وان به لداء دويا أي شديدا، وداء دخيلا أي داخلا، وداء مخامرا وهو الذي يخالط الجوف، وقد خامره الداء، وبه داء مزمن وهو الذي قد اتت عليه أزمنة فتعسر برؤه. وهذا داء عضال بالضم، وداء عقام، وعياء بالفتح فيهما، وداء نجيس، وناجس، كل ذلك الذي لا يرجى برؤه، وقد أعضل الداء الأطباء، وتعضلهم، وأعياهم، اذا غلبهم وأعجزهم، وهذه علة لا ينجع فيها الدواء أي لا يعمل فيها ولا ينفع، وقد أشفى العليل اذا تعذرشفاؤه. ويقال بفلان داء دفين وهو الذي لا يعلم به فاذا ظهر نشأ عنه شر وعر. وتقول ثقل المريض بالكسر اذا اشتد مرضه، وهو ثقيل، وثاقل، وقد أثقله المرض، وتبلغت به العلة، واستعز به الداء، واستعز عليه، وقد استعز بالرجل على ما لم يسم فاعله. ويقال ضني الرجل اذا ثقل وطال مرضه، وقد أضنته العلة، وهو ضن، ومضنى، وبه ضنى بفتحتين وهو المرض المخامر كلما ظن أنه قد برأ نكس. والدنف قريب منه وهو المرض اللازم المخامر، وقد دنف الرجل، وأدنفه المرض، وأدنف هو ايضا بلفظ المعلوم، وهو دنف ومدنف بفتح النون وكسرها. وحمل فلان وقيذا، وموقوذا، أي ثقيلا دنفا مشفيا، وقد وقذه المرض. وتركته وقيذا أي مغشيا عليه فلا يدري أميت ام لا، وتركته خامدا أي مغمى عليه، وقد أغمي على المريض، وغمي عليه، وغشي عليه، واصابه غشي، وغشيا، واصابته غشية ما ظننته يفيق منها. وفارقته مسبوتا وهو العليل اذا كان ملقى كالنائم يغمض عينيه في اكثر أحواله. وتركته ناسما وهو المريض الذي قد أشفىعلى الموت، يقال فلان ينسم كنسم الريح الضعيف. وفلان لا يدري أحي فيرجى ام ميت فينعى.

وتقول هذا مرض معد، وهو سريع العدوى، وقد أعداني الداء اذا سرت عدواه اليك، وأعداني فلان بعلته، ومن علته. واقترف فلان مرض آل فلان اذا أتاهم وهم مرضى فأصابه ذلك، وقد أقرفوه إقرافا وهو مقرف. وبفلان حمى قبس لا حمى عرض أي اقتبسها من غيره ولم تعرض له من تلقاء نفسه. ويقال تعادى القوم اذا اصاب الواحد مثل داء الآخر، وقد تفشى بهم المرض، وتفشاهم، اذا انتشر فيهم. وهو الوبأ، والوباء، لكل مرض عام، وقد وبؤت الأرض، ووبئت على ما لم يسم فاعله، وهي ارض وبيئة، وموبوءة، وماء وبيء. فان كانت لا توافق الأبدان لفساد في هوائها فهي وبيلة، وانها لذات وبالة، ووبال، وقد استوبلتها اذا وجدتها كذلك. وانها لأرض دوية أي ذات أدواء، وارض مسقمة بالفتح أي كثيرة الأسقام. وهذا مشرب وبيل، ودوي.

ويقال جاء فلان يستطب لوجعه، ويستشفي من دائه، ويستوصف لعلته، وقد استوصف الطبيب فوصف له كذا، ونعت له كذا، وأشار عليه بكذا، وأمره بكذا. وهي الأدوية، والأشفية، والأشافي، وهذا دواء ناجع، وعلاج شاف، وهذا طباب هذه العلة بالكسر أي ما تطب به. وقد عالج الطبيب المريض، وداواه، وطبه، وحسم عنه الداء، وشفاه منه، وأبرأه. وانه لطبيب حاذق، وطبيب نطس، ونطس بضم الطاء وكسرها، ونطاسي بالكسر، وهو من نطس الأطباء بضمتين. وتقول مرضت العليل، ووصبته بالتثقيل فيهما، وطليته تطلية، اذا قمت عليه ووليته في مرضه، وقد عجفت نفسي عليه، وأعجفت بنفسي عليه، اذا صبرتها على تمريضه وأقمت على ذلك.

وتقول عدت المريض اعوده عيادة، وعيادا، اذا زرته في مرضه، وقد عدته من داء كذا. وتقول للمريض كيف تجدك اليوم، فيقول أجدني أمثل، وأنا اليوم أصلح، وقد ارفض عني الوجع أي زال، وقصر عني الألم أي سكن، واني لأجد خفة في جسمي، وأجد روحا في نفسي أي راحة ونشاطا. وتقول في الدعاء أذن الله في شفائك، ومسح الله ما بك، ومصحه، أي أزاله وعافاك منه، ومسح الله عليك بيد العافية، وأجلى الله عنك، وجلا الله عنك المرض أي كشفه، ومعافى انت ان شاء الله، وفي عافية انت ان شاء الله.

وتقول تماثل العليل وأشكل، واندمل، اذا قارب البرء، وقد نقه من مرضه بكسر القاف وفتحها، وهو نقه، وناقه، اذا شفي ولم يرجع اليه كمال صحته وقوته، وهو في عقب المرض اذا برأ وبقي شيء من المرض، وهو في عقابيل المرض، وفي غبره بالضم وتشديد الباء مفتوحة، أي في أعقابه وبقاياه، وقد راجعته أعقاب العلة، وتأوبته منها عقابيل. وبل من مرضه، وأبل، واستبل، وأفاق، واستفاق، وأفرق، وبرأبفتح الراء وكسرها، وصح، وشفي، وعوفي، وتعافى، كل ذلك بمعنى. وقد صح جسمه، وصلح بدنه، واكتنز لحمه، واشتدت بضعته، وعادت كدنته، ورأيته صحيحا، معافى، متقمصا لباس العافية، متقلبا في درعالعافية. ومن كلامهم بفلان داء ظبيأي هو صحيح لا داء به يعنون انه كالظبي قوة ونشاطا. ويقال ثاب الى الرجل جسمه اذا سمن بعد الهزال، وأثاب هو، وأقبل، اذا ثاب اليه جسمه، وشبا وجهه اذا أضاء بعد تغير. ويقال فلان يذوب و لا يثوب أي يضعف ولا يرجع الى الصحة، والشيخ يمرض يومين فلا يرجع شهرا أي لا يثوب اليه جسمه وقوته في شهر.

وتقول نكس الرجل في مرضه، وردع، اذا عاوده المرض بعد النقه، ونعوذ بالله من النكس، والنكاس، والرداع بالضم فيهن، وقد أكل كذا فنكسه، وهاضه هيضا، وفي المثل كم أكلة هاضت الآكل وحرمته مآكل. والمستهاض المريض يبرأ فيعمل عملا فيشق عليه او يأكل طعاما او يشرب شرابا فينكس.


فصل في العوارض الطبيعية

يقال أشممته كذا فعطس منه، وكدس، وتواتر عليه العطاس، والكداس بالضم، وأكثر ما يستعمل الكداس في البهائم، وقد عطسه الدواء تعطيسا وذلك الدواء عاطوس على فاعول. وسعل الرجل سعالا وسعله بالضم فيهما، وأح أحا، وبه سعال ساعل، وسعال قاحب، اي شديد، والقحاب سعال الإبل والخيل ونحوها وربما استعمل في الشيوخ، وكانت العرب تقول للشاب اذا سعل عمرا وشبابا وللشيخ وريا وقحابا اي قيحا وسعالا، والوري القيح في الجوف خاصة. ويقال نحم الرجل، وتنحنح، وسمعت له نحمه، ونحيما، وهو شبه السعال لأذى يجده في حلقه. والتنحيم أيضا شبه أنين يستريح اليه العامل وقد نحم الساقي وغيره اذا زحر عند جذب الدلاء. والنحط قريب منه يقال نحط القصار ونحوه اذا ضرب ثوبه على الحجر وتنفس ليكون أروح له، وكذلك الفرس اذا ردد صوته بين حلقه وصدره من الثقل أو الإعياء. وزحر الرجل زحارا وزحيرا اذا أخرج صوته او نفسه بأنين عند عمل او شدة. وأنح أنحا وأنيحا اذا زحر من ثقل يجده من مرض او بهركانه يتنحنح ولا يبين. وأن المريض أنينا وأنانا وهو صوت يستريح اليه من ألم يجده، وقد سمعت أنته بالفتح. وسمعته يتنهد وهو أن يخرج نفسه بعد مدة توجعا او غما. وقد تنفس الصعداء مثال علماء، وتنفس صعدا بضمتين، وهو تنفس طويل بمشقة. ويقال اغترق الرجل نفسه اذا استوعبهفي الزفير وهو إخراج النفس. وأخذه الفواق بالضم ويهمز وهو ترديد الشهقة العالية، والشهقة إدخال النفس. وأخذته المأقة بالتحريك وهي شبه فواق يأخذ الإنسان عند البكاء والنشيج. ويقال نشج الباكي اذا غص بالبكاء في حلقه فردد صوته في صدره ولم يخرجه. ونشغ الرجل اذا شهق من شوق او أسف حتى كاد يغشى عليه، وقد نشغ نشغة أشفقت أن تذهب بروحه. ويقال جشأ الرجل تجشئة، وتجشأ، اذا تنفست معدته عند الامتلاء، وهو الجشاء بالضم. وثئب على المجهول، وتثاءب، وتثأب، اذا عرته فترة او نعاس ففتح فاه وتنفس تنفسا طويلا غائرا، وهي الثوباء مثال صعداء. وتمطى، وتمدد، اذا كسل فجعل يمد أعضاءه ويجتذبها، وهي المطواء أيضا كثوباء. ويقال خدرت رجله وغيرها، ونملت، ومذلت، وامذلت امذلالا، اذا كلت عن الحركة لطول جلوس ونحوه. وضرست أسنانه اذا كلت من تناول حامض. ويقال تلحز فوه اذا تحلب ريقه من اكل رمانة حامضة ونحوها شهوة لذلك. وتقول احتك رأسي وغيره، وأحكني، واستحكني، اذا دعاك الى حكه، وهي الحكة بالكسر، والحكاك بالضم، وقد هاجت به الحكة، وان في جسمه لأكلة بفتح فكسر، وأكالا بالضم، وهو الحكة، وقد أكلني رأسي، وأكلني جلدي، وأمضني جلدي، اذا احتك، واني لأجد في رأسي صورة بالفتح وهي الحكة في الرأس خاصة، وشفيته من صورته اذا حككتها له فزالت. وتقول اقشعر جلده من البرد او الخوف اذا تقبض، وهي القشعريرة بضم ففتح، وقف جلده قفوفا كذلك، وقف شعره اذا انتصب من الفزع. ورأيته وقد أرعدت فرائصه، وأرعشت مفاصله، وأخذته الرعدة، والرعشة بالكسر فيهما. وتقفقفت اسنانه، وتقرقفت، اذا اصطك بعضها ببعض، وقد تقعقع حنكاه، وتقعقعت أضراسه، اذا اصطدمت فسمع لها صوت. وجاء وأنفه يرمع من الغضب، ويترمع، اي يتحرك. ويقال ومع يأفوخ الصبي اذا انتفض. واختلجت عينه، ورفت، اذا اضطربت، وكذلك سائر الاعضاء. ويقال ضربه حتى خر يرتمز للموت اي يتحرك حركة ضعيفة وهي حركة الموقودوقتل فلان فوقع يتشحط في دمه اي يضطرب ويتخبط.


فصل في الحميات

يقال حم الرجل على ما لم يسم فاعله وهو محموم، وأكل كذا فنالته عنه حمى، وهذا طعام محمة بالفتح أي يحم عليه الآكل، وطعام موردة كذلك وهو من الورد على ما يجيء قريبا، ونزلوا بمحمة من الارض وهي ذات الحمى او الكثيرتها. ويقول المحموم اني لأجد في نفسي سخنة بالتثليث، وسخنة بالتحريك، أي حرا أو حمى، واني لأجد في عظمي مليلة وهي حرارة الحمى وتوهجها، وكذلك الرمضة محركة، وفي المثل ذهبت البليلة بالمليلة والبليلة الصحة من قولهم أبل المريض أي برأ. ويقال تعنته الحمى، وتخونته، اذا تعهدته. وعادته معادة وعدادا اذا جاءته لوقت معلوم، وهو يرقب عداد الحمى أي وقتها المعروف الذي لا تكاد تخطئه. وقد وردته الحمى اذا أخذته في يومها، وهذا يوم وردها بالكسر. وهي حمى نائبة، وحمى مواظبة، اذا كانت تنوب كل يوم، وقد أخذته الحمى رفا بالكسر اذا أخذته كل يوم. وأخذته حمى الغب بالكسر، وحمى غب على الوصف، واخذته الحمى غبا، وهي التي تأخذ يوما وتدع يوما، وقد أغبته الحمى، وأغبت عليه، وغبت غبا، والرجل مغب بكسر الغين. وأخذته حمى الربع بالكسر ايضا، وحمى ربع، وهي التي تأخذ يوما وتدع يومين ثم تجيء في الرابع، وقد ربعت عليه الحمى، وأربعت عليه، واربعته، اذا جاءته ربعا، وهو مربوع، ومربع. ومن ألفاظ الأطباء حمى دائرة اذا كانت تأخذ وقتا وتدع وقتا، وقد دارت الحمى غبا، ودارت ربعا، وهذا يوم الدور، وهي أدوار الحمى، ونوباتها، وعوداتها. فاذا كانت لا تدور بل تكون نوبة واحدة فهي حمى يوم. فان كانت دائمة لا تفارق ليلا ولا نهارا فهي مطبقة وقد أطبقت عليه الحمى. ويقال صلبت عليه الحمى، وأردمت عليه، وأغبطت، وأغمطت، أي دامت عليه واشتدت، وقد أخذته الحمى بصالب، وأخذته حمى صالب، وحمى مردم، وحمى مغبطة، ومغمطة، وحمى طابخ. ويقال أخذه رس الحمى، ورسيسها، وهو بدؤها وأول مسها وذلك اذا تمطىالمحموم من أجلها وفتر جسمه وتختر، وقد وجد مس الحمى وهو بدؤها قبل أن تأخذ وتظهر. وأخذته العرواء بضم ففتح وهي قرةالحمى ومسها في أول رعدتها، وقد عري المحموم وهو معرو، ويقال حم عرواء، وحم العرواء، وهما منصوبان على المصدر. وقد اخذته المطواء وهي تمطي المحموم. ونفضته الحمى اذا أخذته برعدة وبرد، وهو منفوض، وقد أخذته حمى نافض، وحمى نافض بالاضافة، وأخذته الحمى بنافض. ويقال لرعدة الحمى نفضة بالضم وبضم ففتح. وأخذه قعقاع وهو الحمى النافض تقعقع الأضراس، ويقال طني الرجل بالكسر، وطنئ ايضا بالهمز طنى وطنأ، اذا عظم طحاله عن الحمى. ويقال برحت به الحمى، ومغثته، أي اشتدت عليه وآلمته، وأخذه مغث الحمى، وبرحاؤها بضم ففتح، أي شدتها وأذاها. ورأيته يتضور من شدة الحمى أي يتلوى ويضج ويتقلب ظهرا لبطن وذكر قريبا. وقد وعكته الحمى، ونهكته، ودكته، ووصمته توصيما، أي أضعفته. وتقول خمدت الحمى، وفترت، وانكسرت، اذا سكن فورانها، وقد انكسرت حدتها، وهمدت فورتها، وانفثأأوارها، وخمد وطيسها. وأفرق المحموم اذا تركته الحمى، وقد أخطفته الحمى، وأقلعت عنه، وقلعت، وأفصمت، ورفهت ترفيها، وهو في إفراق من حماه، وتركته في قلع من حماه، وقلع من حماه بفتحتين. وأخذته الرحضاء بضم ففتح وهي عرق الحمى، وقد رحض المحموم على ما لم يسم فاعله. ويقال قبلته الحمى، وبشفتيه قبلة الحمى، وهي بثر يخرج بشفة المحموم، وقد حلئت شفته بالكسر اذا بثرت غب الحمى، وبشفته حلأ بفتحتين.


فصل في البثور والآثار والآفات الجلدية

يقال بثر جلده بالكسر والفتح، وتبثر، اذا خرج به حب صغير، وهو بثر بفتح فكسر، ورأيت بوجهه بثرة بالفتح وبالتحريك، ورأيت بثرا كثيرا بالوجهين، وقد خرجت به بثرات، وبثور. وحط وجهه، وأحط، اذا خرج به الحطاط بالفتح وهو بثر صغير يخرج بالوجه يقيح ولا يقرح، الواحدة حطاطة. وثار بوجهه العد بالضم وهو بثر يخرج في وجوه الملاح، كذا عرفه اهل اللغة. ورأيت بوجهه تفاطير، وتفاطير، وهي بثر يخرج في وجه الغلام والجارية، وقد بدت بوجهه تفاطير الشباب. وحثرت عينه بالكسر وهي حثرة، وبها حثر بفتحتين وهو حب احمر يخرج بالجفن. ويقال حصف الرجل، وحصف جلده، اذا ثاربه الحصف بفتحتين وهو بثر صغير يثور أيام الحر، وقد أحصفه الحر إحصافا. وأصبح فلان محبرا اذا قرصته البراغيث فبقي أثرها في جلده، وللبراغيث في جلده حبار بالفتح والكسر، وحبر بفتحتين.

ويقال حصب الرجل على المجهول، وحصب ايضا بفتح الحاء، اذا ثارت به الحصبة بالفتح وبالتحريك وبفتح فكسر، والرجل محصوب. وجدر، وجدر على ما لم يسم فاعله فيهما، اذا ثار به الجدري بفتحتين وبضم ففتح، وهو مجدور، ومجدر، وهذه ارض مجدرة بالفتح أي ذات جدري. وقد أصبح جلده غضنة واحدة، وقد يقال غضبة بالباء، اذا ألبس الجدري جلده. وحمق على المجهول أيضا اذا خرج به الحماق بالضم، والحميقاء بلفظ التصغير، وهي مثل الجدري تخرج بالصبيان. ويقال رجل قرحان بالضم اذا سلم من الجدري والحصبة ونحوهما، وهم قرحان ايضا، وقرحانون. وجرب مثل تعب وهو جرب، وأجرب، وجربان، اذا اصابه الجرب وهو بثر يسيل ويقيح ويصحبه حكاك شديد. فان كان يابسا يتقشر فهو الحصف بفتحتين، وقد حصف الرجل. ويقال تحسف جلده، وتقوب، وتوسف، اذا تقشر، ورأيت جلده يتحسف تحسف جلد الحية. وقد قوبه الجرب اذا ترك فيه آثارا. ورأيت بجلده قوبا بضم ففتح وهي الحفر. ورأيت بجلده قلعا بالتحريك وهو ما على جلد الأجرب كالقشر. وتقول ثارت به القوباء بالضم وبضم ففتح وهي خشونة في ظاهر الجلد الى السواد أو الحمرة وربما أحدثت تقشرا. وأصابه الحزاز بالفتح وهو في الرأس كالقوباء في البدن.

ويقال نفطت يده بالكسر، وتنفطت، ومجلت بالكسر والفتح، اذا ظهر في جلدها كالنفاخات يستبطنها ماء من عمل شاق او حرق، ويده مجلة، ونافطة، ونفيطة، وخرجت بيده نفطة، ومجلة، ومجل، وقد أنفط العمل وغيره يده، وأمجلها. ويقال انتبرت يده من العمل وغيره اذا تنفطت. ورأيت بيده حبار العمل بالفتح والكسر وهو أثره. وقد تعجرت يده وغيرها اذا نتأ فيها كالعقد الصلبة من مجل ونحوه. وكنبت يده، وأكنبت، اذا ثخنت وغلظ جلدها وتعجر من معاناة الأشياء الشاقة. ونقبت قدمه من المشي اذا رق جلدها وتنفطت. ويقال لسعته العقرب وغيرها فانتبرت اللسعة أي ورمت. وضربه فانتبر جلده، ونفر، وحدر، وتحدر، أي ورم، وبجلده نبرة، وحدر، وحدور. ورأيت بجلده حبر الضرب، وحبط السياط بفتحتين فيهما وهو آثار الضرب اذا لم تدم، فاذا تشققت ودميت فهي علوب واحدا علب بالفتح، ورأيته وللسياط في ظهره أخاديد وهي ما تشقق من الضرب. ويقال قب ظهره قبوبا اذا ضرب بالسوط او غيره ثم اندملت آثار ضربه وجفت.

ويقال شرثت يده اذا غلظ ظهرها من البرد وتشقق. وسئفت يده، وسعفت، اذا تشققت وتشعثما حول الأظفار، وفي يده ساف، وسعف بفتحتين، وسعاف بالضم. وشكئت أظفاره اذا تشققت، وبها شكأبفتحتين، وشكاء بالضم. ويقال سئفت شفته أيضا، وتسنفت، اذا تقشرت. وزلعت كفه وقدمه، وسلعت، وتزلعت، وتسلعت، أي تشققت. وكلعت رجله، وبها كلع، وكلاع بالضم، وهو شقاق يكون بالقدمين، وقيل الكلع في باطن القدم والزلع في ظاهرها، فان كان في باطن اصابع القدم فهو الذباح بالضم مع تشديد الباء وتخفيفها وهو التحزز في أصولها عرضا. والسلع أيضا آثار النار بالجسد، وقد سلع جلده بالنار، وتسلع، أي تشقق. ورأيت بجلده لعج النار، ومحش النار، وهو أثر الاحتراق. ويقال مذح الرجل بالكسر اذا اصطك باطنا فخذيه في المشي فحدث فيهما حكة واحتراق واكثر ما يعرض ذلك للسمين من الرجال. ومشق اذا اصطكت أليتاه كذلك وهي المشقة بالضم. ومشق ايضا، ومسح، اذا احترق باطن ركبته من خشنة الثوب وقد مشق الثوب ركبته او ساقه، وبه مذح ومشق ومسح بفتحتين فيهن، وبه حرقان بالضم وهو احتراق باطن الفخذين.

وتقول ثؤلل جسده، وتثألل، اذا خرجت به الثآليل وهي زوائد تخرج بالجلد كالحمصة فما دونها، واحدها ثؤلول. ورأيت بجسمه جدرة بفتحتين وبضم ففتح وهي زيادة تنشأ بين الجلد واللحم تكون في البدن خلقة، وقد تكون من الضرب والجراحات اذا انتبرأثرها بعد البرء. ورأيت بجسمه سلعة بالكسر وبفتحتين وبكسر ففتح، وضواة بالفتح، وهي الجدرة تخرج بالرأس وسائر الجسد تموربين الجلد واللحم اذا حركتها وقد تكون من حمصة الى بطيخة. وخرجت بجسده عقدة، وعجرة بالضم فيهما، وهي الشيء يجتمع في الجسد كالسلعة. وقيل العجرة في الظهر، فان كانت في البطن فهي البجرة بالضم ايضا وهي النتوء في السرة وغلظ أصلها. وخرجت به غدة وهي كل عقدة في الجسد أطافبها شحم، وفي شرح الأسباب والعلامات لابن عوض الفرق بين الغدة والسلعة أن الغدة لا تقبل الزيادة وأنها غير لينة، والسلعة بخلافها، والعقدة أشبه بالغدة الا أنها تنشأ في المواضع العارية من اللحم كظهر الكف والجبهة تكون كالبندقة والجوزة واذا غمزتتفرقت او غابت.

وتقول بوجهه خال وهو النكتة السوداء الناتئة في الجلد، فان لم تنتأ فهي شامة بالتخفيف، وبجسده خيلان بالكسر، وشام، وشامات، وهو رجل أخيل، وأشيم. ورأيت بوجهه نمشا بفتحتين وهو نقط في الوجه تخالف لونه الى الحمرة، فان خالفته الى السواد فهو البرش، وان اتصل بعضها ببعض فهو الكلف، كذا في كتب الأطباء، والرجل أنمش، وأبرش، وأكلف.


فصل في القروح والاخرجة والاورام

يقال بجسمه قرح، وقرحة، وهي البثر وغيره اذا ترامىالى الفساد، وقد قرح جلده، وتقرح، اذا علته القروح، وقرحت البثرة تقريحا، وتقرحت، اذا صارت قرحا. ويقال سعت القرحة اذا امتدت من موضع الى موضع، وبه قرحة ساعية وهي خلاف الواقفة. وقد تفشت القرحة أي اتسعت. وأرضت بالكسر أرضا بفتحتين أي فسدت وتقطعت. وتقول خرجت به النملة، والنمل، وهي بثرة او بثور صغار مع ورم تتقرح وتتسع. وخرجت به النار الفارسية وهي بثر شديد التلهب تكون معه خطوط حمر تشبه لسان النار. وخرجت به الحمرة بالضم وهي التهاب في الجلد أحمر اللون يسعى وينتقل. وشري بدنه شرى بفتحتين وهو شيء يخرج على البدن كهيئة الدراهم. وخرجت به السعفة بالفتح وبالتحريك وهي قروح تخرج على رأس الصبي ووجهه، وقد سعف بصيغة المجهول وهو مسعوف. وخرج بفمه القلاع بالضم وهو قروح بيضاء تخرج في الفم واللسان وقد تنتشر حتى تعم الفم كله. وخرج بفمه السلاق بالضم وهو حب يثور على اللسان وقيل على أصل اللسان فيتقشر منه، وقد سلق فوه على ما لم يسم فاعله. والسلاق ايضا التهاب في الأجفان تغلظ منه وينتثر الهدبثم تتقرح أشفار الجفن. ويقال خرجت بعينه حدرة بالفتح وهي قرحة تخرج بالجفن وقيل بباطن الجفن فترم وتغلظ، وقد حدرت عينه حدرا.

وهو الخراج بالضم والتخفيف لكل ورم كبير الحجم تجتمع فيه المدة، وبجسمه أخرجة وخرجان بالكسر. والدمل بضم أوله وفتح الميم مشددة ومخففة وهو خراج حاد الرأس احمر اللون يستبطنه لحم ميت وهو البيضة كما سيذكر قريبا، وكذلك الحبن، والحبنة بالكسر فيهما، وبجسمه دمامل، ودماميل، وحبون. والجمرة وهي دمل كبير صلب احمر شديد الألم. والدبلة بالفتح والضم، والدبيلة بلفظ التصغير، وهي ورم اكبر من الدمل لونه كلون الجلد ولا وجع معه غالبا. والناقب، والناقبة، والنقابة، وهي قرحة تخرج بالجنب تهجم على الجوف رأسها من داخل. والسرطان وهو ورم صلب خبيث يسعى ويتقرح. والخنازير وهي أورام صلبة تحدث في الرقبة غالبا وقد تتقرح. والداحس وهو بثرة تظهر بين الظفر واللحم وتتقرح فينقلع منها الظفر، وإصبعه مدحوسة. وقد معر ظفره بالكسر اذا خرج من موضعه، وكذلك نصل نصولا، وظفر معر، وناصل. والشأفة بالهمز وهي قرحة تخرج في أسفل القدم فتقطع او تكوى، وقد شئفت رجله بالكسر اذا خرجت بها الشأفة.

ويقال استكمت البثر، وأقرن، اذا ابيض رأسه من القيح وحان ان يفقأ، وكذلك أقرن الدمل اذا حان تفقؤه. وقد استقرى الدمل اذا صارت فيه المدة. وتقصع الدمل بالصديد، وقصع تقصيعا، أي امتلأ منه. وفقأت البثرة والمجلة وغيرها، وبجستها، اذا فجرتها وأسلت ما فيها، وانفقأت هي، وانبجست، وقد تفقأ الدمل والقرح. وعصرتها اذا استخرجت مدتها. ويقال انفضخت القرحة اذا انفتحت وانعصرت. وقد أخرجت بيضتها وهي جرم صلب يجتمع في القرحة كهيئة البيضة. ويقال قرف القرحة، وحسفها، اذا قشر جلبتها، وتقرفت هي اذا تقشرت، وما يسقط منها قرفة بالكسر، وقد توسف القرح والجدري اذا يبس وتقرف. وتقول بسر القرحة اذا قرفها قبل النضج، ونكأها اذا قرفها بعد البرء فنكسها. والبسر ايضا عصر القرحة ونحوها قبل وقتها. وقد عمد الخراج بالكسر اذا عصر قبل ان ينضج فورم ولم تخرج بيضته، وخراج وجرح عمد. ويقال نضج الدمل اذا لان وحان ان يشق، وأنضجه اذا عالجه بالمسخنات حتى يلين، وقد كمده تكميدا اذا وضع عليه الخرق المسخنة لينضج، وهي الكمائد واحدتها كمادة بالكسر. وتقول بط الجراح الدمل، وبجه، وشرطه، وبضعه، وبزغه، اذا شقه ليستخرج ما فيه، ويقال للشفرة التي يشق بها المبطة، والمشراط، والمشرط، والمبضع، والمبزغ بكسر اوائلهن.


فصل في الجراحات

يقال فلان جرح، وجراحة، وكلم، وقرح بالفتح والضم، وبه قرحة دامية، وقد كثرت به الجروح، والجراح، والجراحات، والكلوم، والكلام، والقروح، ونزل به جرح أليم، وجرح ممض، وجرح مميت. وقد مضه الجرح، وأمضه، أي اوجعه وآلمه. وضرب الجرح ضربا وضربانا بالتحريك اذا اشتد وجعه. وقد أثخنته الجراحة أي أوهنته وأثقلته، وبه جراح مثخنة. واصابته جراحة أثبتته أي منعته الحراك، وبه جراحة مثبتة وقد ذكر. ويقال حمل فلان من المعركة مرتثا أي جريحا وبه رمق، وقد ارتث على ما لم يسم فاعله. وأصابه جرح اشفىبه على الخطر، وهجم به على الموت، وقد سرى الجرح الى نفسه اذا حدث عنه الموت. وتقول نفث الجرح دما اذا أظهر الدم. وشرق الجرح بالدم اذا ظهر فيه ولم يسل. وقد قصع الجرح بالدم اذا شرق به وامتلأ. ورأيته وجراحه تمج دما، وتثعب دما، أي يجري منها الدم. وقد انثعب منه الدم، وانفجر، وانبجس. ويقال نعر العرق بالدم، ونغر بالغين المعجمة، وتعر، وتغر بالتاء المثناة فيهما، اذا انفجر دمه، وقد انشخب عرقه دما أي انفجر، وضربه فشخبت أوداجهدما. وتقول نزا دم الجرح، وفار، أي هاج ونبع، وقد جاش الجرح بالدم اذا فار به، ونفح العرق دما اذا نزا منه الدم، واصابته طعنة نفاحة أي دفاعة بالدم، وهذه نفحة الدم، وجدية الدم، وهي أول فورة تفور منه، يقال ضربه فانبعثتمنه جدية الدم، وقد أجدى الجرح أجداء. ويقال الجدية من الدم ما سال على الجسد، فان كان على الارض فهو بصيرة، وقد تتبع فلان بصيرة الدم وهي الطريقة منه تتبع ليقتفى أثرها. وجاء فلان وجرحه يترشش دما، وهذا رشاش دمه بالفتح وهو ما ترشش منه. وقد تخضب بدمه، وتضرج بدمه، وتخلق بدمه، اذا تلطخ به، ورأيته وعليه نضخ الدم، ولطخ الدم، ورأيته وعليه دم ناقع، ودم عبيط، أي طريء، ودم جسد، وجسيد، وجاسد، أي جامد قديم. وتقول رفأ الدم والجرح اذا انقطع سيلانه وجف، وأرقأته انا، وقد وضعت عليه الرقوء بفتح أوله وهو ما يقطع به الدم. وحسمت العرق اذا قطعته وكويته بالنار كي لا يسيل دمه. ويقال بفلان ناعور وهو عرق لا يرقأ دمه، وبه غاذ أي جرح لا يرقأ، وقد غذ الجرح، وأغذ، اذا سال ما فيه من الدم ولم ينقطع، وكذلك ضرا الجرح والعرق وهو ضار، وضري، وبه قرحة ذات ضرو وبه عرق لا يزال يضرو، وقد عند العرق، وأعند، اذا سال فلم يكد يرقأ، وعرق عاند. ويقال نزف الجريح، ونزي على ما لم يسم فاعله فيهما، اذا أفرط سيل دمه ولم ينقطع، يقالل أصابه جرح فنزي منه فمات، وقرن زفه الدم نزفا اذا خرج منه بكثرة حتى يضعفه، ورجل نزيف، ومنزوف. وتركته ساهفا اذا نزف فأغمي عليه.

ويقال نفر الجرح، وشخص، وانتبر، واشتاف، واشتشاف، واستغار، اذا ورم، وهذه نبرة الجرح أي ورمه. وقد قرت فيه الدم اذا يبس بعضه على بعض او مات في الجرح، وهو دم قارت اذا يبس بين الجلد واللحم. وبغي الجرح، ونغل بالكسر، اذا فسد، وبه بغي، ونغل بفتحتين، وقد ترامى الجرح الى الفساد أي أفضى اليه. وصار فيه قيح، ومدة بالكسر، ووعي، وغثيثة، وغذيذة، وجايئة، وهي ما يجتمع فيه من المادة البيضاء الخاثرة لا يخالطها دم، وقد قاح الجرح، وأقاح، وقيح، وتقيح، وامد، وأغث، وأغذ. وسال منه الصديد وهو ماء الجرح الرقيق المختلط بالدم، وقد أصد الجرح اذا سال منه الصديد. ويقال وعت المدة في الجرح، وقرت تقري اذا اجتمعت. وغث الجرح، وغذ، ووعى ايضا اذا سالت غثيثته، وارفض اذا انفجر فسال قيحه، ويقال سال الجرح اذا غث، وبه جرح سائل، وجراح دائمة السيلان.

وتقول أسا الطبيب الجرح أسوا اذا عالجه، وجاء فلان يطلب لجرحه أسوا بفتح أوله وتشديد الواو، وإساء بالكسر والمد، أي دواء. وقد سبر الطبيب الجرح، واستبره، وسبر غوره، وحجه حجا، وحارفه، اذا قاسه ليعرف غوره، وهو المسبار، والمسبر، والسبار، والمحجاج، والمحراف، والمحرف والميل، والملمول، لما تقاس به الجراحات، ويسميه الأطباء المجس ايضا، والمرود، وقد جس الجرح بمجسه اذا اختبر غوره. ويقال بجس الجرح، وبجه، وبطه، وبضعه، وبزغه، وشرطه اذا شقه، وهي المبطة، والمبضع، والمبزغ، والمشرط، والمشراط، للشفرة التي يشق بها وذكر كل ذلك قريبا. وحج العظم اذا قطعه من الجرح واستخرجه زونقش العظم، وانتقشه، اذا استخرج كسره وما تشظىمنه، وقد تناوله بمنقاشه وهو ما تمسك به الشظية والشوكة ونحوها لتستخرج. وتقول مث الجرح، ومشه، اذا نفى غثيثته بمنديل ونحوه، واستغثه اذا أخرج منالغثيثة وداواه. وجعل فيه الفتل بضمتين وهي ما يفتل من سحيلالكتان ونحوه يطلى بالدهنويدسفي الجرح، الواحد فتيل، وقد دسم الجرح اذا جعل فيه الفتل، وما يجعل فيه من ذلك دسام بالكسر، وسبار أيضا. وضمده، وضمده، اذا شده بالضماد، والضمادة، وهي العصابة، وقد عصبه بالعصابة، والعصاب، وهي ما يشد به الجرح. ويقال ضمده ايضا اذا جعل عليه الدواء وان لم يشده، وذلك الدواء ضماد ايضا بالكسر يقال الضماد مقراة للمدة أي يجذبها ويجمعها. وهي الأضمدة، والأطلية، والمراهم، لما يطلى به الجرح من الأدهان ونحوها. وقد نث الجرح اذا طلاه بالدهن، وهو النثاث بالكسر، ودهنه بالمنثة وهي الصوفة ونحوها يدهن بها. وأسف الجرح الدواء اذا حشاه به. وصمه اذا سده وضمده بالدواء. ووضع عليه السبائخ وهي ما يعرض من القطن ليوضع عليه الدواء، واحدتها سبيخة. ووضع عليه الرفائد وهي خرق تثنى وتوضع على الجرح تحت العصاب واحدتها رفادة بالكسر، وقد رفده بها. وعصبه بالخرق، والخبائب، والخبب بالضم، وهي الخرق الطويلة مثل العصابة، وقد اختب من الثوب خبيبة، وخبة، أي قطعها وأخرجها.

ويقال أوى الجرح أويا مثال عتي، وتأوى، اذا تقارب للبرء. ورئم رأما ورئمانا بالكسر اذا انضم فوه للبرء، وأرأمه الطبيب إراما اذا عالجه حتى رئم. وتقول أرأمت الجرح بدمه اذا غمزته حتى ألصقت جلدته وببس الدم عليه . وقد جلب الدم عليه، وأجلب، اذا يبس. ودمل الجرح دملا بفتحتين، واندمل، والتأم، والتحم، اذا التزق، ودمله الدواء، ولأمه، ولحمه. وقد انفش الجرح، ونضا نضوا، وحمص، وانحمص، ويقال ايضا خمص وانخمص بالخاء المعجمة اذا ذهب ورمه، وحمصه الدواء. وقب قبوبا اذا يبس وذهب ماؤه. وانقطعت أتيته، وإتيته بالكسر وتشديد التاء، وهي مادته وما يأتي منه. وجلب، وأجلب، اذا نشأت عليه الجلبة بالضم وهي القشرة التي تعلو الجرح عند البرء. وقد عثم الجرح عثما اذا كنب وأجلب ولم يبرأ بعد. وتقشقش اذا تقرف قرحه للبرء. وأرك وأروكاً إذا سقطت جلبته وأنبت لحماً وقد ظهرت أريكة الجرح وهي لحمه الصحيح الأحمر وبقيت لجرحه ندبة بالتحريك وهي أثر الجرح بعد البرء إذا لم يرتفع عن الجلد ورأيت بجلده ندبا، وأندابا، وندوبا، وقد ندب الجرح بالكسر، وأندب. فاذا ارتفع الأثر عن الجلد ونتأ فهو جدرة بفتحتين وبضم ففتح وقد ذكرت، وبجلده جدر وجدر بالوجهين.

ويقال غفر الجرح، وغفر ايضا على ما لم يسم فاعله، وعرب، وحبر، وحبط، وزرف، وانتقض، وتنقض، اذا نكس بعد البرء. وغبر الجرح اذا اندمل على فساد فلم يؤمن انتقاضه، وكذلك العرق اذا انتقض فسال دمه، وجرح وعرق غبر اذا كان لا يزال يتنقض، وقد أصابه غبر في عرقه، وأصابه ناسور وهو العرق الغبر لا يبرأ، وقد تنسر الجرح اذا تنقض وانتشرت مدته. ويقال برأ جرحه على بغي، وعلى وعي، وعلى نغل، وبرأ وفيه شيء من نغل، اذا برأ على فساد. وبرأت الشجة على عثم، وعلى وكس، أي على مدة في جوفها، وقد وعى الجرح اذا انضم فوه على مدة. ويقال قرف الجرح اذا قشر جلبته، وقد تقرف الجرح اذا تقشر حين ييبس. ونكأ الجرح اذا قرفه بعد البرء فنكسه. وغمل الجرح غملا اذا أفسده العصاب. وتلجف اذا تأكل من جوانبه واتسع، وفي جرحه لجف بفتحتين. ويقال ذرب الجرح اذا فسد واتسع ولم يقبل الدواء، وبه جرح ذرب.


فصل في الخلع والكسر وما يتصل بهما

يقال سقط فوثئت يده او رجله، ووثئت ايضا بفتح الواو، وهو أن يتزلزل المفصل ولا يزول عن موضعه، ويده موثوءة، ووثئة، وبها وثء، ووثأ بفتحتين. وانفك رسغه ، وانخلع، اذا زال عن مفصله. وأصابه صدع، ووصم، وهو الشق اليسير في العظم. وأصابه وقر، وهزم، وهو شيء من الكسر، يقال ضربه ضربة وقرت في عظمه، ووقرت عظمه، وهزمته، وفي عظمه وقرة، وهزمة، وهي الكسر الى داخل. وضربه فأوهى يده اذا أصابها كسر ونحوه، وقد وهت يده، وبها وهي بفتح فسكون. ووقع من السطح فتكدح أي تكسر. وقد رض عظمه وهو ان تتفرق أجزاؤه ولا يبين بعضه من بعض. ورهص لحمه وهو كالرض في العظم. وانهزعت ساقه وهو ان ينشق عظمها طولا. وانهشم عظمه، وانحطم، وهو الكسر ما كان. وانقصم ظهره، وانقصف صلبه، واندقت عنقه، ووقصت عنقه، وانشدخ رأسه، وانفضخ رأسه، كل ذلك بمعنى الكسر. وضربه بحجر ففزر أنفه أي شقه، ورتم أنفه او فاه، ورثمه، أي كسره، وهشم أنفه اذا كسر قصبته، ودغم أنفه اذا كسره الى باطنه هشما. ويقال قصمت ثنيته بالكسر، وقصفت ايضا بالفاء اذا انكسرت من نصفها عرضا، وهو أقصم الثنية، وأقصفها. وانهتمت ثنيته، وانثرمت، اذا انكسرت من أصلها، وقد هتم الرجل، وثرم بالكسر فيهما، وهو أهتم، وأثرم، وضربه فهتم ثنيته بالفتح، وثرمها، وضربه فهتم فاه اذا ألقى مقدم أسنانه. ويقال سقط عليه حجر فانشدخت قدمه او إصبعه، وانفضخت، أي رضت وتشقق لحمها. ومشى في الحرة فلتمت الحجارة رجله، ولثمتها، ونكبتها، أي أصابتها وأدمتها. وتقول ضربه ففطر إصبعه اذا أدماها، وقد انفطرت إصبعه دما أي سالت، وضربه حتى تفطر قدماه دما. وأصابته ضربة وثأت اللحم أي أماتته. وقد قرت جلده اذا اخضر عن ضربة او صدمة، وكذلك الظفر واللحم اذا رض فجمد فيه الدم واخضر.

ويقال جبر العظم جبرا، وجبره، اذا عالجه، ليلتحم، فجبر هو جبورا، وانجبر، واجتبر، وتجبر. وقد شد عليه الجبائر وهي العيدان التي تشد على العظم ليجبر بها على استواء. ويقال عثم العظم، وعثل، وأجر أجرا وأجورا، اذا انجبر على غير استواء، وعثمه المجبر اذا جبره كذلك، وقد برأت يده على عثم، وعلى عثل، وجبرت على أود، وعلى ضلع، أي على اعوجاج. وجبرت يده على المجهول اذا برأت على عقده في العظم. وخلص العظم بالكسر خلصا بفتحتين اذا برأ وفي خلله شيء من اللحم. ويقال هاض العظم هيضا، واهتاضه، وأعنته إعناتا، اذا كسره بعد الجبور او بعد ما كاد ينجبر، وقد عنت عظمه بالكسر عنتا، وانهاض، وهو عنت بفتح فكسر. ويقال ايضا أعنت الجابر الكسير اذا لم يرفق به فزاد كسره فسادا.


فصل في الاحتضار

يقال احتضر فلان، وحضرته الوفاة، ودخل في النزع، وبلغ الوصية، وقد شارفهحمامه، وأظله حمامه، ورنقتعليه المنية، وزهفالى الموت، وأشفى على الموت، وأشرف على التلف، وبلغ منه نسيسه، وبلغت روحه التراقي، ولم يبق منه الا حشاشة، والا رمق، والا ذماء، أي بقية روح، وما بقي منه الا رمق ضعيف، وذماء قصير. وتقول تركت فلانا في معالجة الروح، ومعالجة النزع، وتركته على خروج الروح، وتركته في نزاع الروح، وقلع الحياة، وسياق الموت، وقد بات يسوق بنفسه، ويفوق بنفسه، ويجود بنفسه، ويكيد بنفسه، ويريق بنفسه، كل ذلك اذا شرع في نزع الروح. وبات يحشرج، ويغرغر، اذا تردد نفسه في حلقه عند خروج الروح، وقد حشرجت أنفاسه، وحشرج صدره، وحشرجت روحه، وتقعقعت نفسه، وأخذ بكظمه، ونزلت به غشية الموت، وغشيته سكرة الموت، وغمرة الموت، وهو في سكرات الموت وغمراته، وفي حشك النفس وهو اجتهادها في النزع الشديد، وفي علز الموت، وعلز الصدر، وهو ما يأخذ المحتضرمن القلق والكرب، يقال مات فلان علزا أي وجعا قلقا لا ينام. وتركته يكابد غصص الموت، ويقاسي لهاث الموت بالضم أي شدته. وقد سهف بالكسر سهفا اذا غلبه العطش عند النزع وهو ساهف. وشرق بريقه، وجرض بريقه، اذا وقف الريق في حلقه وعجز عن إساغته، وجئز بريقه اذا غص به في صدره. واخذته نشغات الموت وهي فواقاتخفية جدا عند الموت واحدتها نشغة، وقد نشغ المحتضر، وتنشغ. ورأيته وقد شق بصره اذا نظر الى شيء لا يرتد طرفهاليه، وشخص ببصره اذا رفع أجفانه الى فوق ولبث لا يطرف، وشطر بصره اذا كان كأنه ينظر اليك والى آخر، وقيل هو ان تنقلب عينه عند نزول الموت، وقد أقفت عينه إقفافا اذا ارتفع سوادها. ويقال ذمى العليل ذميا اذا أخذه النزع فطال عليه علز الموت، يقال ما أطول ذماءه، وفلان أطول ذماء من الضب، ومن الأفعى، ومن الخنفساء. ويقال ما بقي من فلان الا شفى، والا شدا، وما بقي منه الا قدر ظمءحمار أي لم يبق من عمره الا اليسير، يقال انه ليس في الدواب أقصر ظمأ من الحمار لأنه اقل الدواب صبرا على العطش.


فصل في الموت

يقال مات فلان، وتوفي، وقضى، وأدوى، وحان، وردي، وهلك، وثوى، وقضى نحبه، وقضى أجله، وقضي عليه، وقضي قضاؤه، وأدركته الوفاة، وأودت به المنية، وعلقته أسباب المنية، ونزلت به صرعة الموت، وحل به أصدق المواعيد. وقد زهقت نفسه، وفاضت نفسه، وفاظت نفسه، ولفظ نفسه، وطاحت روحه، وذاق حتفه، وذاق مصرعه، وورد حياض المنية، وورد حياض غتيم، وأدركه حينه، ووافاه حمامه، ونزل به حمامه، وأعلقهحمامه، واحتبلهحمامه، واحتبلته حبول الردى، وعلقته أوهاق المنية، وخلجته المنون، وشعبته شعوب، وخرمته الخوارم، واختلجمن بين ذويه، واخترمتهالمنية من بين أصحابه، وأنشبت فيه المنية أظفارها. وقد انقضى أجله، وتصرمأجله، وتصرم حبل حياته، وانقضت أيامه، وانقضت مدته، وانقضت أنفاسه، واستوفى أنفاسه، واستوفى أكله بالضم أي رزقه وحظه من الدنيا، واستوفى ظمء حياته وهو الوقت من حين الولادة الى وقت الموت. وقد قطع به السبب، وغلق رهنه، وطويت صحيفته، وجر عليه ذيل الفوت، وخلا مكانه، وضحا ظله، ومضى لسبيله، ولحق من غبر، وذهب في سبيل القرون الخالية.

وتقول توفي فلان الى رحمة الله، وقبض الى رحمة الله، ومضى مستقبلا وجه البقاء، وانقطع الى دار البقاء، وانتقل الى دار القرار، وخلا بعمله، ولقي ربه، وأفضى الى ربه، وانصرف الى جوار ربه، وانقطع الى جوار مولاه، ولحق باللطيف الخبير، وقد توفاه الله اليه، واختار له الله ما عنده، واصطفاهالله لجواره، ونقله الله الى دار كرامته. ويقال استعز الله بفلان اذا مات، وقد استعز بالرجل على ما لم يسم فاعله. واستأثر الله بفلان اذا مات ورجي له الغفران.

وتقول مات فلان رحمه الله، وتغمده الله برحمته، وأفرغ الله عليه سحائب رحمته، وأفاض عليه سجالرحمته، وسقى الله ضريحه، وجاد بالرحمة ثراه، وبل بصيبالرحمة ترابه، وأمطر على ضريحه سحائب الرضوان، وأسكنه الله جواره، واكرم الله مثواه، وكتبه من اهل السعادة، وأحصاه بين أصحاب اليمين.

وتقول ما أدركت فلانا الا جنازة بالفتح وهي جسد الميت، وقد ألفيته جثة تارزة أي يابسة لا روح فيها، وقد ترز الميت تروزا اذا يبس، وألفيته جسدا هامدا أي لا حياة به، ووجدته هامدا خافتا أي لا حركة به ولا صوت، وقد خفت خفوتا اذا مات فانقطع كلامه، ورأيته وقد سكتت نأمته، وصم صداه، وسكن نسيسه، ورأيته وما به نبض بفتحتين، وما به حبض ولا نبض، أي ما به حراك، ورأيته وقد جذا منخراه أي انتصب أنفه للموت، ورأيته وقد شخصت عيناه، وشصا بصره، وشصت عينه، وهو ان تشخص حتى كأنه ينظر اليك والى آخر، ويقال ايضا شصا الميت اذا انتفخ وارتفعت يداه ورجلاه. وقد بات مسجى على سريره اذا غطي بثوب، وبات مدرجا في أكفانه، وملفوفا في اكفانه، ورأيته مكفونا، ومكفنا. وقد حمل على النعش، وعلى السرير، وحمل على آلة حدباء، وحمل على الحرج بفتحتين وهو خشب يشد بعضه الى بعض تحمل عليه الموتى وقد يحمل عليه المريض. وقد ساروا بجنازته بالكسر وهي السرير عليه الميت. وذهبنا في فيض فلان أي في جنازته، كذا في لسان العرب. وقد أدرج في قبره، وبوئ جدثه، وأنزل حفرته، وأرهن رمسه، وأجن في رمسه، وأودع لحده، ووسد الضريح، ووسد التراب، وهيلعليه التراب، ودكعليه التراب، وسوي عليه التراب، ونفضت من ترابه الأيدي، وقد ارتهنه مضجعه، وغيبته حفرته، وأصبح رهين قرارته، وضمنته الأرض، وأضمرته الارض، وتلمأت عليه الارض، وطوته الغبراء. ويقال رمس قبره اذا سوي بالارض، وذلك القبر رمس تسمية بالمصدر، وسطح قبره تسطيحا مثله وهو خلاف التسنيم. وقد جعلت على قبره جثوة من تراب بتثليث أولها وهي الكومة المجموعة. ونضدتعليه الصفائح، والصفاح بالضم والتشديد، والعداء بالكسر، وهي الحجارة العريضة الرقيقة، وقد نضد على قبره، ورضن، ورثد، اذا بني فوقه بالحجارة. ونصبت على قبره صوة بالضم وهي ما يرفع عليه كالعلم، والجمع الصوى، والأصواء، والأصواء ايضا القبور أنفسها.

وتقول مات فلان حتف أنفه، وحتف فيه، اذا مات من غير قتل او ما هو في معنى القتل. وقاسى الموت الأحمر، والموت الصهابي بالضم، وهو الموت قتلا. والموت الأغبر وهو الموت جوعا، ذكره الشريشي في شرح المقامات قال لأنه يغبر في عينيه كل شيء. والموت الأسود وهو الموت خنقا او غرقا، ويقال لموت الغرق موت الغمر ايضا. ونعوذ بالله من الموت الابيض وهو موت الفجأة، والفجاءة، ويقال له ايضا موت العافية، وموت الخفات بالضم، وموت الفوات، وأخذة الأسف، وقد فوجئ الرجل، وخفت، وافتيت، ويقال افتئت ايضا بالهمز. ويقال مات فلان مقصدا اذا مرض فمات سريعا، وقد أقصدته المنية. ويقال رماه فأقصده، وأزعفه، وقعصه، وأقعصه، اذا قتله مكانه، وقد أقصده السهم اذا لم يخطئ مقتله، وأقصدته الحية اذا لدغته فقتل مكانه. ويقال ضربه ضربة أتت على نفسه، وضربة قضت عليه، أي مات لحينه. وسقاه السم فخمد من فوره أي مات لساعته، وهو سم ساعة، وسم زعاف، وذعاف، وذفاف، أي يقتل لساعته، وحية ذعف اللعابأي سريعة القتل. وهذا طعام مذعوف أي في سم، وقد قشب الطعام اذا خلطه بالسم، وطعام مقشوب، وقشيب. ويقال أصابهم موت مائت أي شديد، وفشا فيهم موت ذعاف، وذؤاف، وزعاف، وزؤاف، وزؤام، أي سريع عاجل، وهو موت وحي أي سريع، وموت ذريع، ورخيص، أي سريع فاش حتى لا يكاد الناس يتدافنون. ويقال تعادى القوم، وتقادعوا، اذا مات بعضهم إثر بعض في شهر واحد أو عام واحد.

وتقول اختضر فلان، واغترض، واعتبط، اذا مات شابا، وقد مات فلان عبطة بالفتح، وأعبطه الموت إعباطا، واعتبطه، وقيل العبطة أن يموت شابا صحيحا. وقد عاجله حمامه، وعاجله داعي المنون، وعاجله سهم القضاء، ومضى سابقا أجله. ويقال فرط لفلان ولد اذا مات صغيرا لم يبلغ الحلم، وقد افترط الرجل ولده، وافترط الولد على ما لم يسم فاعله، وهو فرط بفتحتين للواحد وغيره، ويقال في الدعاء للطفل الميت اللهم اجعله لنا فرطا أي أجرا يتقدمنا حتى نرد عليه. فان مات ولده كبيرا قيل احتسبه أي اعتد بالصبر على المصيبة فيه أجرا عند الله.

ويقال للميت اللهم اسدد خلتهأي أخلف على المكانة التي ترك، واللهم اخلف على أهله بخير، واللهم اخلفه في عقبه، أي كن خليفته عليهم من بعده. وتقول مات فلان وانت بوفاء أي بطول عمر. ويقال للرجلين يذكران بفعال وقد مات أحدهما فعل فلان كذا ولا يوصل حي بميت، وليس فلان له بوصيل، أي لا وصل هذا الحي بذاك الميت ولا تبعه. وتقول كان حي فلان يقول كذا أي كان في حياته، وكذا حي فلانة، وكان ذلك وحي فلان شاهد، وحي فلانة شاهدة.

وتقول في الدعاء دفق الله روحه، وأسكت الله نأمته، وأصم صداه، وقصم عمره، وصرمحياته، وقطع به السبب، ولأمه الثكل، ولأمه الهبل، ولأمه العبر، وثكلته الثواكل، وهبلته الهوابل. وتقل لابعدت بكسر العين أي لا هلكت، ولا يبعدنك الله، ولا أضحى الله ظلك، ولا أذاقني الله فقدك، وقدمني الله قبلك، وجعلني من كل سوء فداك.


الباب الرابع في حركات النفس وانفعالاتها وما يلحق بذلك

فصل في السرور والحزن

تقول ورد علي من امر فلان ما سرني، وأفرحني، وفرحني، وأجذلني، وأبهجني، وأبلجني، وحبرني، وبشرني، وشرح صدري، وأثلج نفسي، وطيب قلبي، وأقر ناظري. وقد سررت بالامر، وحبرت على المجهول فيهما، وفرحت به، وجذلت، وابتهجت، واغتبطت، وبلجت، وبشرت بكسر الشين وفتحها، وأبشرت، واستبشرت. ووجدت فلانا مسرورا، محبورا، فرحا، جذلا، بلجا، مستبشرا. وهذا خبر قد ثلجت له نفسي، وثلج له صدري، وبلج به صدري، وانشرح له صدري، وانفسح له صدري، ووجدت به برد كبدي، وقرة عيني، ووجدت به برد السرور. وقد ارتحت له، ووجدت به روحا، وسرورا، ومسرة، وبهجة، وغبطة وبلجا، وفرحا، وجذلا، وحبورا. وبشرت فلانا بكذا فهز له عطفيه، وهز له منكبيه، وقد هز ذلك الامر من عطفه، ومن منكبه، ونشط له، وارتاح، واهتز، وطرب، ومرح. وقد لاحت عليه أريحية السرور، وأخذت منه هزةالطرب، وغلبت عليه نشوةالطرب، ولم يملك نفسه من الطرب، وقد استخفه الفرح، واستطاره الفرح، واستفزته الأريحية، وهزه السرور، ومادبعطفيه السرور، وأقبل يميد من الطرب، ويسحب أذيال الغبطة، ويجر ذيله فرحا، وقد خفق فؤاده فرحا، وطار فؤاده فرحا، ورأيته يطفرمن الفرح، ورأيته يرقص طربا، ويصفق بيديه من الطرب، وقد شهق من الفرح، ونشغمن الفرح، وكاد يطير فرحا، وكاد يخرج من جلده فرحا. ورأيته متهللالوجه، طلق المحيا، مشرق الجبين، متألق الغرة. وقد هش للامر، وبش، وابتسم، وبرق ثغره، وبرقت ثناياه، وبرقت أساريره، ولمعت صفحته، وتبين البشرفي وجهه، ولمع في غرته نور البشر، وأشرق في محياه صباح البشر، ولمع البشر في عينيه، وافترالسرور في وجهه، وتدفق السرور من وجهه، وانطلق وجهه بشرا.

وتقول في خلاف ذلك فقد ساءني ما كان من امر فلان، وغمني، وحزنني، وأحزنني، وشجاني، وشجنني، وأشجنني، وعز علي، وشق علي، وعظم علي، واشتد علي. وورد على فلان خبر كذا فحزن له، واغتم، وأسي، وشجي، وشجن، وترح، ووجد، وكمد، وكئب، واكتأب، واستاء، وابتأس، وجزع، وأسف، ولهف، والتهف، والتاعوالتعج، وارتمض، وأورثه الامر حزنا، وحزنا، وغما، وغمة، وأسى، وشجوا، وشجنا، وترحا، وترحة، ووجدا، وكمدا، وكأبة، وكآبة، وجزعا، وأسفا، ولهفا، وحسرة، وبثا، وكربا، وكربة. وأشعره مضا، وجوى، وحرقة، ولوعة، ولذعة، وغصة، وفجعة، وحزازة، ووجد له مسا أليما، ومضا موجعا، ولوعة مؤلمة. ورأيته يتفجع، ويتلهف، ويتحسر، ويتأسف، ويتوجد، ويتأوه، ويتضور.

وقد تقطع حسرات، وتصدعزفرات، وتساقطت نفسه غما وأسفا، وتقطعت أحشاؤه حزنا ولهفا، وزفر زفرة كاد ينشق لها، وتنفس تنفسا ظننت أن ضلوعه تنقصف منه. وقد قرعت ساحته الأحزان، وقامت عنده قيامة الأحزان، وأخذه المقيم المقعد، وأخذه ما قرب وما بعد، وما قدم وما حدث، وأخذه حزن تنقض منه الجوانح، ووجد تنفطرله المرائر، وغم يذيب شحم الكلى، وهم يذيب لفائفالقلوب. ورأيته وقد تبين الأسى في وجهه، وتبين الكمد في وجهه، ورايته متهضما أي متكسرالوجه من الحزن، وقد أصبح ساهما، كاسفا، كئيبا، كمدا، كاسف الوجه، مكفأ الوجه، مطرق الطرف، خاشع الطرف، ناكس البصر، متطأطئ الهامة، قلق الخاطر، مشغول القلب، كاسف البال، مضطرب البال، مكروب النفس، محزون الصدر، ضيق الصدر، حرجالصدر، منقبض الصدر، لهيف القلب، وقيذ الجوانح. وقد كظمه الحزن، وأخذ بكظمه، وأغصه بريقه، وأشرقهبريقه، وأجرضه بريقه، وأشجاه بغصته، وأشرقه بدمعه، وخنقه بعبرته، ولاعقلبه، ولعج فؤاده، وأرمض جوانحه، وأصلى ضلوعه، واستوقد صدره، وضرم أنفاسه، ومزق أحشاءه، وفطر مرارته، وفت كبده، وأسخن عينه، وأطار نومه، وأرقجفنه، وأقض مضجعه، وأطال ليله. وقد ضافه الهم، وتضيفته الهموم، واستضافته، وتأوبته، وطرقت الهموم مضجعه، وضاف الهم وساده، وقد افترش الهم، وتوسد القلق، وبات رائد الوساد، قلق الوساد، وبات الهم ضجيعه، وبات الهم يناجيه، وباتت الهموم تنتجيفي صدره، وتتناجى في صدره، وان في صدره نجيةقد أسهرته، وبات ليلة يساورالهموم، ويسامرالنجوم، وبات يتقلب على الجمر، ويتقلب على القتاد، وبات ليله على قرن أعفر، وبات يتجرع غصص الكرب، ويعالج برحاءالهموم، وقد شخص بالرجل على ما لم يسم فاعله اذا ورد عليه ما أقلقه، وتفارطته الهموم اذا كانت لا تزال تأتيه الحين بعد الحين، ورأيته وقد فاض عرقا اذا ظهر على جسمه عند الغم، وبات يجرض بريقه أي يبتلعه على هم وحزن بالجهد، ورأيته يقلب كفيه من الهم، وقد أصبح حيران يميد به شجوه، وظل نهاره متبلدا أي متلهفا يقلب كفيه ويصفق، وظل متلددا اذا تلفت يمينا وشمالا وتحير متبلدا. وقد احتضرهالهم، وخلجه، وخالجه، وتخالجته الهموم، وتنازعته الهموم، وجاشالهم في صدره، واعتلجتفي صدره الهموم، وجاشت في صدره غصص الهموم، وبات في صدره حزازمن الغم، وبات في قلبه جولان الهموم، وان به لكمدا باطنا، وحزنا مكتمنا، ورأيته واجما أي عبوسا مطرقا شديد الحزن، ورأيته مسبطا أي مدليا رأسه مسترخي البدن، ورأيته مشتركا، ومشترك الخواطر، اذا كان يحدث نفسه كالموسوس، وقد تقسمته الهموم، وتشعبته الغموم، وتوزعته الفكر، وأصبح متقسما، ومتقسم القلب، ومتوزع القلب، وقد هامفي أودية الأحزان، وأخذ في شعابالهموم، وتاه في بيداء الفكر، ورأيته مولها، ومدلها، اذا ذهب عقله من غلبة حزن ونحوه، وقد ولهه الحزن، ودلهه، وهو واله، وولهان، وامرأة واله، ووالهة، وولهى، اذا اشتد حزنها على ولدها.

ويقول المحزون وا أسفاه، ووالهفاه، ووالهفتاه، وواجزعاه، وواحر قلباه، وواحرباه، ووامصيبتاه، وياللمصيبة، ويا للفجيعة، ويا أسفي على فلان، ويا لهفي على فلان، ويا لهف نفسي عليه، ويا لهف أرضي وسمائي عليه.

وتقول نفستعن الرجل، ونفست كربته، وأزلت بثه، وفرجت من كربه، وجلوت عنه الهم، وجليته، وسليته من همه، وأسليته. وهذا امر قد أطلق نفسي من عقال الهم، ونضا عني شعار الغم، وأطفأ حر كبدي، وأذهب برحاءصدري، وقد سروتعني الهم، وسرى الهم عني، وانسرى، وانسلى، وتسلى، وانكشف، وانفرج. وقد سري عن فلان، وانجلى كربه، وانجلت غمرته، وتجلت وحشته، وانكشفت غمته، وانساغت غصته، وتفصىمن الهم، وخلا من الهم، وخلا منه ذرعه، وأصاب نفسامن كربه، وفرجا من غمه. وفلان خلو من الهم، وهو خالي البال، خالي الذرع، واسع الذرع، واسع اللبب، واسع السرب، رخي اللبب، رخي البال، فارغ البال، فارغ القلب، فارغ الصدر من الهم. ويقال مر فلان ثاني عطفه أي رخي البال، وفلان قلبه أفرغ من فؤاد أم موسى. ويقال انت خلو من مصيبتي أي فارغ البال منها، وانت بمعزل عن همي، وبنجوة من بثي. وفي المثل ويل للشجي من الخلي أي ويل للمهموم من الفارغ.

وتقول هون عليك ، وخفض عليك، وسر عنك، وخفف من حزنك، وعزاءك يا هذا، وجمالك. وتقول سرى الله عنك، وبرحالله عنك، وفرج عنك، ورفه عنك، ونفس الله كربتك، وأزال بثك، وكشف عنك الغمة، وانه ليقبضني ما قبضك، ويبسطني ما بسطك، وأعزز علي أن أراك بحال سوء.

قبضك، ويبسطني ما بسطك، وأعزز علي أن أراك بحال سوء.


فصل في الضحك والبكاء

يقال ضحك الرجل، وتضحك، واستضحك، وتضاحك، وأضحكته، وضاحكته، وهو رجل ضحوك، وضحوك السن، اذا كان عادته الضحك، ورجل ضحاك، وضحكة بضم ففتح، اذا كان كثير الضحك، وهذا امر يضحك الجماد، ويضحك الثكلى. وكلمته فبسم، وابتسم، وتبسم، وافتر، وهو اقل الضحك وأحسنه، وهو باسم الثغر، وهو أغربسام، ونساء غر المباسم، وغر المضاحك وهي الثغور، وهو حسن الفرة بالكسر وهي الاسم من الافترار. ويقال أومضت المرأة اذا ابتسمت، وقد أومضت عن ثغر فضي، وثغر لؤلؤي، وافترت عن ثغر نضيد، وثغر شنيب، وعن ثناياكالدرر، وثنايا كالبرد، وعن مثل اللؤلؤ المنظوم، ومثل حب الغمام، ومثل الأقاحي، ومثل الجمان. وتقول حدثته بكذا فما تمالك أن ضحك، ولم يملك نفسه من الضحك، وضحك حتى استغرق في الضحك، واستغرب، وأغرب، واستغرب على ما لم يسم فاعله، وهزق، وأهزق، وزهزق، وأنزق، وأنفص، اذا بالغ فيه وأفرط، وانه لرجل هزق، ومهزاق، أي ضحاك خفيف غير رزين، وامرأة هزقة، ومهزاق كذلك، ورجل وامرأة منفاص أي كثير الضحك، وقد استغرب ضحكا، واستغرب عليه الضحك، وأمعن في الضحك، وأكثر منه، وأفرط فيه، وبالغ، ولج، وقد ذهب به الضحك كل مذهب، وأنجد في الضحك وأغار، وضحك حتى غلب، وحتى شهق، وقد ضحك ضحكا تشهاقا وهو من الوصف بالمصدر، وضحك حتى دمعت عيناه، وحتى أمسك صدره، وحتى لاذ بكشحيهأي استمسك بهما، وحتى استلقى على قفاه، وحتى فحص برجليه، وضحك حتى كاد يفتضح من الضحك، وضحكوا حتى قصد الضحك فيهم وجارأي ذهب كل مذهب. ويقال أهلس الرجل اذا ضحك في فتور، وأهلس في الضحك اذا أخفاه، وقد غت ضحكه اذا وضع يده او ثوبه على فيه ليخفيه. وأهنفت الجارية، وهانفت، وتهانفت، اذا ضحكت في فتور، وقد هانفت تربها، وهن يتهانفن. وأهنف الرجل ايضا، وتهانف، اذا ضحك في فتور كضحك المستهزئ، وكتكت اذا ضحك ضحكا دونا وهو دون القهقة، وقهقه في الضحك، وقرقر، وكركر، اذا بالغ فيه ورجع، وانتهز في الضحك اذا أفرط فيه وقبح. ويقال أكشف الرجل اذا ضحك فانقلت شفته حتى تبدو درادره، وجلق فاه اذا فتحه عند الضحك حتى يبدو أقصى الأضراس، وانه ليتجلق اذا كان يضحك كذلك، وهو رجل مجليق بالكسر، وقبح الله تلك الجلقة، والجلعة بالتحريك فيهما، أي المكشر. وقد ضحك بملء فيه، وبملء شدقيه، وضحك حتى أبدى ناجذيه، وحتى بدت نواجذه وهي أقصى الأضراس. ويقال ضحك حتى زجا أي انقطع ضحكه. وتقول كلمته فما أوضح بضاحكة، وما أبدى واضحة، أي ما ابتسم.

ويقال في خلاف ذلك بكى الرجل بكاء، وبكى، وبكى بالتشديد، وقد بكى حبيبه، وبكى عليه، وبكى من الرزءوالألم، واستدمع، واستعبر، وأسبل عبرته، وأذرى دموعه، وأرسل عينيه. وقد بكيته على الفقيد تبكية ايضا اذا هيجته للبكاء، وبكيت فاستبكيته أي دعوته الى البكاء. وأبكيته إبكاء اذا فعلت به ما يبكي لأجله، وقد أريته عبر عينيه بالضم أي ما يكرهه فيبكي لأجله، وانه لينظر من هذا الامر الى عبر عينيه. وجاءه خبر كذا فدمعت عيناه، وذرفت آماقه، وسحت جفونه، وفاضت شؤونه، وسالت غروبه، وأسبلت عبرته، وأسبلت أرواق عينه، وأرخت عينه أرواقها، وسالت مذارف عينيه، واخضلت مسارب عينيه، ودرت حوالب عينيه، وأريقت عينه دمعا. وقد وكفتدموعه، وتقاطرت، وتناثرت، وتساقطت، وترششت، وارفضت، وتحدرت، وتصببت، وسفحت، وسحت، وانسكبت، وانسجمت، وهطلت، وهتنت، وهمت، وهمعت، وهملت، وانهملت، وانهمرت، وانهلت، واستهلت. ورأيته وقد تساتلتدموعه، واستبقت عبراته، وانهلت بوادردمعه، ولم يملك سوابق عبرته. وهذا خطب يستوكف الدموع، ويستذرف الجفون، ويستدر الشؤون، ويستقطر المآقي، ويستمطر شآبيبالعيون. وجاء فلان وهو عبر، وعبران، أي حزين باك، وهي عبرة، وعبرى، وهو ذو عين عبرى، وذو مقلة شكرى، وعبرة تترى، وذو دمع مدرار، ودمع هتون، ودمع سفوح، ودمع سرب. وانه لرجل هرع أي سريع البكاء، وانه لذو عين دمعة، وعين دموع، أي سريعة الدمع، وذو عين ممراح أي سريعة البكاء غزيرة الدمع، وقد مرحت عينه بالدمع اذا اشتد سيلانها، وشريت عينه بالدمع اذا لجت وتابعت الهملان، ولم أر أمرح منه عينا، ولا أغزر دمعا. وقد لج في الاستعبار، واسترسل في البكاء، واستسلمللعبرة، واستخرط في البكاء اذا لج فيه واشتد بكاؤه، وجاء وعيناه تدمعان بأربعة اذا جاء باكيا اشد البكاء أي تسيلان بأربعة آماق، وقد بكى أحر بكاء، وأشد بكاء، وبكى حتى أخضللحيته، وبل نحره، وبكى حتى أخضل الثوب دمعه، وحتى خنقته العبرة، وحتى شرقبماء دمعه، وشرقت عينه بمائها، وانه ليبكي بدمع الغمام، وبدمع المزن، وبدمع الخنساء، ورأيته ودموعه تتساقط تساقط الطل، وتنهل انهلال القطر، وقد انحل عقد دموعه، وتساتلتعقود دمعه، وتناثرت لآلئ جفنه. ورأيته وبوجهه دماع بالضم وهو أثر الدمع، ورأيته شاحبالوجه من البكاء، وقد تقرحت أجفانه من البكاء، وسالت عبرته دما.

ويقال نحب الرجل، وانتحب، وأعول إعوالا، ورن، وأرن، اذا رفع صوته بالبكاء، وله عويل، وعولة، ورنة، ورنين، وقد أعول على فلان، وأخذه الزويل والعويل أي الحركة والبكاء. ونشج الباكي اذا غص بالبكاء في حلقه فردد صوته في صدره ولم يخرجه، وقد سمعت نشيجه. وأخذته المأقة بالتحريك وهي شبه فواقيأخذ الانسان عند البكاء والنشيج. والمأقة أيضا، والمأق، ما يأخذ الصبي بعد البكاء، وقد مئق بالكسر، وامتأق، وهو مئق، وأباتته أمه مئقا أي باكيا. ويقال رغا الصبي رغاء بالضم وهو اشد ما يكون من بكائه. وبكى حتى فحم بكسر الحاء وفتحها، وفحم، وأفحم على المجهول فيهما، أي انقطع نفسه، وقد أفحمه البكاء.

ويقال أجهش الرجل اذا تهيا للبكاء. وبضع الدمع في عينه اذا صار في الشفرولم يفض. وترقرق الدمع في عينه اذا دار في الحملاق، وقد انهلتعينه برقراقها وهو ما ترقرق فيها من الدمع. وتغرغرت عيناه اذا تردد فيهما الدمع. واغرورقت عيناه بالدموع اذا امتلأتا ولم تفيضا، وقد اغرورقت مآقيه، واغرورقت مدامعه وهي المآقي. وتقول غيض الرجل دمعه، ومن دمعه، اذا حبسه عن الجري، وقد غاض دمعه اذا احتبس ووقف، ورقأ دمعه اذا انقطع، ولفلان دمعة لا ترقأ. وكفكف دمعه ونهنهه، اذا مسحه وكفه مرة بعد أخرى. ونكف دمعه، ونأى دمعه، اذا نحاه عن خده بإصبعه. ويقال بكى حتى أقفت عينه أي انقطع دمعها وارتفع سوادها. وقد زرم دمعه أي انقطع، وانه لزرم الدمع. وقلص دمعه أي ذهب وارتفع يقال قلص دمعي حتى ما أحس منه قطرة. ونزفت عبرته أي فنيت، وأنزفها هو إنزافا. ويقال رجل جامد العين، وجمود العين، اذا كان قليل الدمع، وانه لذو عين جمود، وقد جمدت عينه حتى ما تبض أي ما تدمع. وظل فلان معسقفا اذا هم بالبكاء فلم يقدر عليه، وقد خانته دموعه، وبخلت عينه بالدمع، وشحتبالدمع.


فصل في الصبر والجزع

يقال فلان صابر للأمور، وصبور، وصبار، وقد صبر على المكروه، وصبر عن المحبوب، وصبر نفسه، وتصبر، واصطبر. وانه لفسيح رقعة الصبر، واسع فناءالصدر، متين عرى الجلد، وقد تلقى الأمر برحبصدره، وثبات جنانه، واحتمله بطول أناته، وسعة ذرعه، ونزل هذا الأمر منه في بال واسع، وخلق وادع، ولبب رخي، وذرع فسيح. ويقال عرف للخطب، واعترف له، أي صبر عليه، وهو ذو عرف بالضم والكسر، وهو عارف، وعروف، وعروفة، ونفس عارفة، وعروف. وتقول حمل فلان على كذا فاحتمله، وتحمله، وطوقه فأطاقه، وانه لرجل حمول للنائبات، ومضطلع بالشدائد، مقرنلخطوب الدهر، جلدعلى مض النوازل. وقد لاذبالصبر، ووطن نفسه على الصبر، وضرب على هذا الامر أطنابصبره، وتلقاه بجنةصبره، وصبر فيه على تجرع الغصص، وتجلد على مضض المحن، ورد نفسه على مكروهها، وصبر على شيء أمر من الصبر. ويقال أصابه كذا فعض على ناجذيهأي صبر على ما نابه، وقد ربط للأمر جأشااذا صبر نفسه عليه وحبسها، ومازال في أمره ذاك رابط الجأش، وربيط الجأش، وانه لرجل صلب العود، صلب المعجم، لا تروعه النوائب، ولا تنال من صبره الملمات، ولا يلين جنبه لحادث، ولا يتضعضعلريب الدهر. ولم أجد أصبر منه على خطب، ولا أقوى جلدا على محنة، ولا أثبت جأشا عند نازلة، وكأنما هو في الشدائد صخرة واد، وكأنه طودمن الأطواد. ويقال للرجل اذا نعت بالصبر على المصائب ما تبض عينه أي ما تدمع. وانما كانت وقرةفي صخرة والضمير للمصيبة أي لم تؤثر فيه الا كما تؤثر الهزمةفي الصخر. وغشيهامر كذا فتماسك، وتمالك، وليس لفلان ملاك بالفتح اذا كان لا يملك نفسه، وانا أملك من نفسي ما لا يملك سواي. ويقال عزي الرجل بالكسر عزاء بالفتح والمد وهو حسن الصبر عما فقدته، ورجل عزي صبور اذا كان حسن العزاء على المصائب. وقد ربط الله على قلبه أي صبره. ورأيته صابرا محتسبا اذا اعتد له بالصبر أجرا عند الله، وقد سلم أمره الى الله، وفوض أمره الى الله، ووكلأمره الى الله، وصبر على ما نزل به صبرا جميلا، وتجمل في مصيبته، يقال اذا أصابتك نائبة فتجمل. وعزيته عن كذا اذا أمرته بالعزاء والصبر، وتعزى هو، وأسيته في مصيبته اذا ذكرت له من ابتلي بمثلها فصبر، تقول لك في فلان أسوة بالضم والكسر أي قدوة، وقد ضربت له الأسى بالوجهين وهي جمع أسوة، وتأسى الرجل، وائتسى بفلان، أي اقتدى به في المصيبة ورضي لنفسه ما رضيه. وتقول للرجل تعزيه جمالك يا هذا بالفتح أي تجمل وتصبر والنصب على المصدر او على الإغراء، وخفض عليك أي هون على نفسك ولا تجزع، وعليك بالصبر، ولذ بالصبر، واعتصم بالصبر، واستعن بالصبر على ما نابك، وألهمك الله الصبر، وأحسن الله عزاءك، وأجمل الله صبرك، وأجزل أجرك. وتقول عند المصيبة صبر جميل، ولا حولولا وقوة الا بالله، وإنا لله وانا اليه راجعون، واللهم ألهمنا الصبر، وأوزعناالصبر، وربنا أفرغعلينا صبرا.

ويقال في ضده جزع الرجل، وهلع، وهو اشد الجزع وأفحشه، وهو رجل جزوع، وهلوع، وبه جزع، وهلع، وهلوع، وبه هلاع شديد. وقد نزلت به نازلة فارفضلها صبره، وانحلت عقدة صبره، وانتقضت مرة صبره، وانفصمتعرى صبره، وانفتقت بنائقصبره، وانهار جرف اصطباره، وتقوضتدعائم اصطباره، وتداعتحصون صبره، ودكت أسوار صبره، ومزقتكتائب صبره. ورهقهمن الامر ما عيلبه صبره، وضاق به ذرعه، وضاق عنه طوقه، وعجز عنه وسعه، وعجزت منتهعن احتماله، ووهنبه صبره، ووهىجلده، ورق جلده، ووهى جأشه، وخار اصطباره، وضعف احتماله، ونفدصبره، ونزفصبره،

ونضب معين اصطباره. وقد خانه الصبر، وأسلمهالجلد، وبات رهين البلابل، ونجي الوساوس، وقد استسلم للوجد، واستكانللعبرة، وأخلد الى الشجون، وبات لا يملك دمعه، ولا يملك قلبه، ولا يتمالك من الوجد، ولا يتماسك من الكرب، ولا يتقارمن الجزع، ورأيته قائماً على رجل، وقد ضاقت به المذاهب، وضاقت عليه المسالك، وضاقت عليه الارض برحبها، وأمسى من الكرب في أضيق من كفة حابل، وأضيق من سم الخياط، وأضيق من بياض الميم. ورأيته حائر الطرف، مدلةالعقل، ذاهب القلب، مستطار الفؤاد، مزدهفاللب، وقد هفا فؤادهجزعا، وطار قلبه شعاعا، وذهبت نفسه شعاعا، وتساقطت نفسه حسرة، وكادت تزهقنفسه من الهلع، وكاد يقضى عليه من الغم. وقد شخص بالرجل على ما لم يسم فاعله أي ورد عليه ما أقلقه، وورد عليه من الخطب ما هاله، وتعاظمه، وكبر عليه، وناء به، وأرهقه، وغلبه على الصبر، وغلبه على العزاء، ومنعه القرار، وسلبه السكينة، ومني منه بغصة لا تساغ، وغصة لا تحار. وهذا امر يعز الصبر عليه، ويعوز الصبر عليه، ويشتد الصبر عليه، وأمر لا يستطاع الصبر عليه، ولا يتسع له نطاق الصبر، وأمر يقبح في مثله الصبر الجميل (*)


فصل في الخوف والأمن

يقال خاف الرجل، وفزع، وخشي، ووجل، وفرق، ورهب، ووهل، وارتاع، وارتعب، وانذعر، وقد ريع من الأمر، ورعب، وذعر، وهيل، وزئد، واستطير. وهو رجل فروق، وفروقة، وترعابة، اي شديد الخوف، وانه لرجل لاع اي يفزعه ادنى شيء. وقد راعه الامر، وروعه، ورعبه، وأرهبه، وذعره، وهاله، وزأده. وخوفته الأمر، ومن الأمر، وأخفته، وفزعته، وأفزعته، وهولت عليه بكذا اي خوفته، وهولت الأمر عنده اي جعلته هائلا. واستهال الأمر، واستهوله، وتخوفه، وتخوف منه، وتفزع منه، وتروع منه، وتخشاه، وتوجسمنه خوفا، وأوجس في نفسه خيفة، وأضمر مخافة، واستشعر خشية، وخشاة، وفزعا، ووجلا، وفرقا، ورهبة، ورهبا، ورهبا، وروعا، ورواعا، ورعبا، وذعرا، وزؤودا، وقد لقي منه هولا هائلا، ونالته عنه روعة شديدة، وفزعة شديدة، ووهلة شديدة. وخاض فلان هول الليل، وهول البحر، وأهواله، وتهاويله، وانه لخواض أهوال. وهذا خوف يشيب الرؤوس، ويبيض له رأس الوليد، وهول يروع الأسود، ويذيب قلب الجماد، وتميدله الجبال فرقا، وقد انخلعت له القلوب، واضطربت الحواس، واقشعرت الجلود، وأرعشت الأيدي، ورجفت القوائم، واصطكت الركب، وتزلزلت الأقدام، وبلغت القلوب الحناجر. وسمع فلان هيعةالعدو فارتعدت فرائصه، وأرعدت خصائله، وأرعشت مفاصله، وانتفخ سحره، وانتفخت مساحره، ونزل الرعب في قلبه، وملئ صدره رعبا، وبات الخوف ملء ضلوعه، وأخذه الرعب بأفكله، وبات ما يستقر جنانهمن الفزع، وقد استفزفرقا، وزيل زويله، وزيل زواله، وزف رأله، وخود رأله، وطارت نفسه شعاعا، وذهبت نفسه لماعا، وخانه قلبه، ووجفقلبه، ووجب قلبه، ورجف قلبه، وخفق فؤاده، واستطير فؤاده من الذعر، ونزا قلبهمن الخوف، وما زال قلبه يقوم ويقعد، وكاد قلبه يخرج من صدره، وكاد ينشق صدره من الرعب، وكادت تتزايلأعضاؤه من الفرق، وقد هتك الخوف قميص قلبه، وهتك حجاب قلبه، وانماثقلبه كما ينماث الملح في الماء. وطلع عليه السبعفقفشعره، واقشعر بدنه، وامتقع لونه، وابتقع، وانتقع، والتقع، والتمع، والتمئ، واستفع، وابتسر، وانتشف، وانتسف بالبناء للمجهول فيهن، اذا تغير واصفر، وقد ردع الرجل، وأسهب البناء للمجهول ايضا، اذا تغير لونه من فزع ونحوه، وجاء وليس في وجهه دم، وليس في وجهه رائحة دم من الفرق، وجاءنا متهدج الصوت اي منقطعه في ارتعاش، وغرق الصوت بفتح فكسر اي منقطعة من الذعر، وقد اعتقللسانه، وتلجلج منطقه، وتقعقع حنكاه، وقفقفتأسنانه، وتقفقفت، وتقرقفت، واصطكت، وعقلالرعب يديه، وخانته رجلاه، وأسلمتهرجلاه، وأسلمته قوائمه، وتخاذلت رجلاه من الفرق، وأصبح لا تحمله رجلاه، ولا تقلهرجلاه، ولا تتبعه رجلاه، وقام يجر رجله فرقا. ورأيته وقد دهش من الخوف، وبرق، وخرق بالكسر فيهن، اذا بهت وشخص ببصره وأقام لا يطرف، وعقر بالكسر أيضا اذا فجئه الروع فدهش فلم يقدر ان يتقدم او يتأخر، وقد عقر حتى خرالى الأرض، وحتى لم يقدر على الكلام. ويقال خرق الظبي ايضا، وعقر، اذا دهش من الخوف فلصق بالارض ولم يقدر على النهوض، وكذلك الطائر اذا لم يقدر على الطيران جزعا. واهتلكت القطاةمن خوف البازي اذا رمت بنفسها في المهالك. ويقال أشفق من كذا إشفاقا وهو الخوف مع حرص ورقة قلب، وقد أشفقت على فلان أن يصيبه سوء. وحذر الأمر، ومن الأمر، وحاذر، واحتذر، وتحذره، اذا خافه وتحرز منه، وانا أحذر على فلان من كذا، وقد حذرته الأمر، وأنا حذيرك من فلان. وألاح من الشيء إلاحة، وأشاح منه، وشايح، اذا أشفق منه وحاذر، وقيل الإشاحة والمشايحة الحذر من الجد يقال فر فلان مشيحا من العدو. وهابه هيبة ومهابة وهو الخوف مع الإجلال، وأمر مهيب، وسلطان مهيب، ومهيب الجانب، وقد هيبت اليه الشيء اذا جعلته مهيبا عنده، وتهيبه هو. والهيبة ايضا والمهابة التقيةمن كل شيء، وفلان يهاب الأمور، ويتهيبها، اذا كان قليل الإقدام عليها، وهو رجل هيوب، وهياب، وهيابة، وهيبان بتشديد الياء مفتوحة، اي جبان يهاب كل شيء. وتقول توجست الشيء والصوت اذا سمعته وانت خائف. وهيل السكران بكسر أوله اذا رأى تهاويلفي سكره ففزع لها. وزعق الرجل بالكسر، وزعق على ما لم يسم فاعله، وانزعق، اذا خاف بالليل، وهو زعق بفتح فكسر، وقد زعقه الشيء اذا أفزعه. ويقال ضغب الرجل اذا اختبأ في خمرونحوه ففزع الإنسان بمثل صوت السبع، وقد ضغبت لفلان بموضع كذا اذا فعلت ذلك. وفزعت الصبي بهولة بالضم وهي ما يفزع به من الصور الهائلة. والهولة ايضا كل ما هالك، وكذلك المفزعة بالفتح، ويقال للقبيح الصورة ما هولة من الهول وقد تقدم في موضعه.

ويقال في خلاف ذلك فلان آمن البال، آمن السرب، مطمئن القلب، وادعالنفس، ساكن الجأش، هادئ البال، وهو في أمن، وأمان، وأمنة بالتحريك، ودعة، ومودوع، وسكينة، وطمأنينة، وهو في مأمنمن كذا، وفي كنمن المخاوف، وهو في دار الأمان، وفي حمى أمين. وقد أمن الرجل، وسكن، واطمأن، وبلغ مأمنه، وزالت مخافته، وسكن جأشه، وسكن روعه، وأفرخ روعه، وقرباله، وهدأت ضلوعه، وثابتاليه نفسه، وارفضتعنه المخاوف، وأصبح آمنا في سربه. وطمأنته أنا، وسكنت منه، وسكنت روعه، وطأمنت من روعه، وطأمنت جأشه، وخفضت جأشه، وفثأت جأشه، وأذهبت خيفته، وأزلت حذاره، وآمنت روعته، وسروتروعته، وحللت عقدة الخوف عن قلبه. وتقول للخائف سكن روعك، وخفض عليك جأشك، ولا ترع، ولا بأس عليك. وهذا أمر لا تقيةفيه، ولا خوف منه، ولا محذور فيه، ولا خطر منه، ولا تبعةفيه عليك، وليس فيه ما يتقى، ولا ما تخشى عواقبه، وليس فيه عليك كمين سوء، وهو امر سليم العواقب، مأمون الغوائل. وهذا أمر لا أشغل به بالي، ولا أوجسمنه شرا، ولا يهجسفي صدري منه سوء، ولا يجري له في خلدي، ولا يتمثل منه في قلبي للروع خيال. ويقول من كلف أمرا يخشى تبعته أفعل كذا ولي الأمان، وأقول كذا وانا آمن، وهو استفهام ومعناه طلب الأمان، وقد استأمن فلانا اذا طلب منه الأمان، واستأمن اليه اذا دخل في أمانه، وقد آمنه على نفسه، وأمنه على نفسه، وواثقهعلى الأمان، وأعطاه عهد الأمان، وضمن له من نفسه الأمان. وتقول وجدت القوم غارين اي آمنين، وهم في عيش غرير، وعيش أبله، وهو الذي لا يفزع أهله، وقد أناخوافي ظل الأمان، ونزلوا أكنافالدعة، واستذروابظل السكينة، وورفتعليهم ظلال الأمن، وضرب الأمن عليهم سرادقه، وضرب الأمن فيهم أطنابه. وفلان مقيم تحت سماء الأمن، متقلب على مهاد الدعة، وقد نفي عنه الحذر، وسالمته المخاوف، وهادنته الحوادث، ونامت عنه عيون الطوارق، وصرفت عنه لحظات الغير، وغض عنه بصر العدو والحاسد .


فصل في الحياء والوقاحة

يقال حييت من فلان، وحييت من الأمر، واستحييت منه، واستحيت بياء واحدة، وهذا امر يستحيا منه، ويستحى، واني لأستحي فلانا، وأستحيه، يعدى بنفسه وبالحرف، وقد حشمت منه، واحتشمت، وتحشمت، وقال لي كذا فحشمني، وأحشمني، وقد انقبضت منه حياء، وانزويتحياء. وفلان رجل حيي، وحشيم، وانه لحيي الوجه، ورقيق الوجه، وحيي الطبع، وهو أحيا من الهدي، وأحيا من كعاب، وأحيا من عذراء، ومن مخدرة، ومن مخبأة. وتقول قنيت حيائي بالكسر اي لزمته، قنيانا بالضم، وقد لبست عطافالحياء، وارتديت برداء الحشمة، واني ليقنيني الحياء أن افعل كذا اي يكفني ويعظني، وهذا امر يقبضني عنه الحياء، ويصدني عنه الحياء، ويزعنيعنه وازع الحشمة، وقد انقدعت عن الشيء اي استحييت منه. ويقال طنئ الرجل اذا كان في صدره شيء يستحي أن يخرجه. وتقول فلان يتصحب منا اي يستحيي، وقد تصحب من مجالستنا. ويقال للرجل اذا كان مستحييا ولم يكن بالمنبسط في الظهور ما انت بمنجرد السلك. وقد تزايل الرجل اذا احتشم وانقبض، وانه ليتزايل عن فلان اذا انقبض منه ولم يجترئ عليه، وجلست فلانة الينا متزايلة اذا انقبضت وسترت وجهها. ويقال امرأة خفرة، ومخفار، وبها خفر بفتحتين، اذا كانت شديدة الحياء، وقد خفرت بالكسر، وتخفرت. وامرأة قدعة بفتح فكسر، وقدوع، اي كثيرة الحياء قليلة الكلام. وامرأة خريدة، وخريد، وخرود، اذا كانت حيية طويلة السكوت خافضة الصوت، وقد خردت بالكسر، وتخردت، وانها لذات صوت خريد اي لين عليه أثر الحياء. ويقال خجل الرجل بالكسر خجلا اذا بهت من الحياء، وهو خجل بفتح فكسر، وأخجله ذلك الأمر، وخجله تخجيلا، وأخجلته انا، وخجلته، وقد أدركته من ذلك خجله بالفتح. وكلمته فتضرجخداه من الخجل، وتورد خداه خجلا، وصبغ الحياء وجهه، وبرقعه الخجل، وقنعه الخجل، وعلت وجهه حمرة الخجل، وقد شرق لونه بالكسر اذا احمر من الخجل، وفلان يدميه اللحظ، ويجرح خديه اللحظ. ورأيته وقد ارفض عرقا، وندي وجهه عرقا، ورشح جبينه عرقا، وجرى على وجهه عرق الحياء، وأعرض وهو ندي الوجه، وندي الجبين، وذهب وهو يمسح جبين الخجل. وعاتبته على ما كان منه فازورخجلا، وأشاحبوجهه خجلا، وستر وجهه خجلا، وأطرق رأسهمن الخجل، ونكس بصره، وكسر من طرفه، وقد لف الحياء رأسه، وغض الخجل طرفه، واعتقللسانه من الخجل، وقطعه الحياء عن الكلام، وكاد يذوب من الحياء، ويسوخمن الخجل، وخجل حتى تمنى لو ساخت به الارض، ومر وهو يعثر في ثوبه من الخجل. ويقال خزي الرجل خزاية بالفتح، وتشور، اذا اشتد حياؤه لأمر قبيح صدر منه، وهو خزيان، وهي خزيا، واصابته خزية، وشورة، وهي الخصلةيستحيا منها، وقد وأب من ذلك الامر إبة كعدة، واتأب بالتشديد، اي خزي واستحيا، والاسم التؤبة مثال همزة، والموئبة بفتح الميم، وهي المخزيات، والموئبات بالضم، لكل فعلة يخزى صاحبها، وقد أخزاه ذلك الأمر اذا أورثه خزاية، وقلت له كذا فأخزيته اي أخجلته. ويقال أوأبته اذا فعلت به فعلا يستحيا منه، وكذلك شورته، وشورت به. ويقال جاء فلان بالمنديات اي المخزيات، ورماه بالمنديات اذا عيره بما يخجل منه. ويقال فلان شجاع القلب جبان الوجه اي حيي.

ويقال في ضد ذلك هو وقح، ووقاح بالفتح والتخفيف، وهي وقحة، ووقاح، وان به وقاحة، وقحة مثال عدة، وقد وقح بالضم، واتقح، وتوقح، وتواقح على فلان، وهو أوقح من ذئب، وأوقح من بغي. وانه لوقح الوجه، ووقاح الوجه، صفيقالوجه، صلب الوجه، صخر الوجه، صلب الجبين، قليل الحياء، قليل ماء الوجه، ناضبماء الوجه، وانه لا يندى له جبين، ولا تعمل فيه المنديات، ولا تغض طرفه المخازي، وان له وجها أصلب من الليط، وأصلب من الصخر، وأصلب من صم الصفا. وتقول نبذفلان الحياء، وخلع الحياء، وأسقط الحياء، وخلع عذارالحياء، ونضبمن وجهه ماء الحياء، وأبرز صفحةالوقاحة، وأقلععن مذاهب الحشمة، وألقى عنه شعارالحشمة، وخلع جلباب الحياء، وأماطقناع الحياء، وألقى عن وجهه برقع الحياء، وخلع ربقهالحشمة، وهتك ستر الحشمة، وخرق حجاب الحشمة. ويقال قلب فلان مجنةاذا أسقط الحياء. وفلان رجل متهتك، ومستهتك، اي لا يبالي ان يهتك ستره. ورجل مستهتر بصيغة المفعول اي لا يبالي ما قيل فيه ولا ما قيل له. وقلت له قولا فما ألاح منه اي ما استحى. وانه لرجل أبل اي لا يستحي. وهو رجل ذرب اللسان اي فاحش لا يبالي ما يقول. وقال لنا كلمة تملأ الفم اي عظيمة شنيعة لا يجوز ان تحكى. وقد فعل ذلك غير متئب اي غير مستحي، يقال اتئب يا هذا. وفلان ما يتصحب من شيء اي ما يتوقى وما يستحي، وذكر هذان قريبا. ويقال جلعت المرأة بالكسر، وجالعت، اذا قل حياؤها وتكلمت بالفحش، وهي جلعة، وجالعة، ومجالع، وكذلك الرجل، والمجعة من النساء مثل الجلعة، وفيها مجاعة بالفتح. وتجالع الرجلان، وتماجعا، وترافثا، اذا تماجناوتجاوبا بالفحش. ويقال رجل نبر بالفتح اي قليل الحياء ينبرالناس بلسانه.

وتقول فيما بين ذلك انبسط الرجل اذا ترك الاحتشام، وقد حل حبوته، ونقض حبوته، وحل عقد التحفظ، ونزع ملابس التحرز، وأرسل نفسه على سجيتها. وقد تذيل في كلامه، وتبسط فيه، وتسرح، اذا أفاض فيه غير محتشم. وجلس الي فلان منقبضا فباسطته، وبسطت منه، وبسطت من انقباضه، وأزلت احتشامه، وسروتعنه رداء الحشمة، وأمطتعنه برقع الخجل، وأزلت عنه كلف الاحتشام، وحططت عنه مؤونة الاحتشام. ويقال جاءنا فلان مدلا اي منبسطا، وقد أدل على فلان، وتدلل عليه، وله عليه دالة وهي شبه الجرأة تدل بها على صاحبك. وفلان يتسحب على إخوانه اي يتدلل. ويقال امرأة برزة اذا كانت كهلةلا تحتجب احتجاب الشواب تجلس للناس وتحدثهم. وغلام بزيع اي خفيف ظريف يتكلم ولا يتسحيي، وقد بزع الغلام، وتبزع، وفيه بزاعة بالفتح.


فصل في الرقة والقسوة

يقال رق له، ورثى له، وأروىله، وشفق عليه، وأشفق عليه، ورحمه، ورئف به، وحن عليه، وحنا عليه، وعطف عليه، وحدب عليه، وأشرف عليه، وأشبل عليه، ولان له، ولطف به، ورفق به. وقد رق له قلبه، ورقت له كبده، ولان له فؤاده، وحنت عليه أضلاعه، ورقت له بنات ألببه، وأقبل عليه بلبه، وألقى عليه رخمته، ورفرف عليه بجناحه، وخفض له جناح رحمته، وبسط عليه جناح رحمته، وألان له أعطافرحمته، وأوسع له كنفرحمته، وأواه ظل رحمته، ووطأله مهاد رأفته، وهب عليه نسيم رحمته، وخشع له بصره من الرحمة. وأدركته عليه رقة، وشفقة، وحنو، وحنان، وحدب، وعطف، ورأفة، ورحمة، ومرحمة، ومأوية، ومرثبه بالتخفيف فيهما. وهو رجل رؤوف، عطوف، رحيم، حنان، حدب، لطيف، شفيق، رفيق، رقيق القلب، رقيق الكبد. وقد استرحمته، واستعطفته، واستأويته، وعطفته على فلان، وأرققته عليه، ورققته عليه، ورققت عليه، ورققت قلبه عليه. ويقول المسترحم رحماك بالضم، وحنانك، وهنانيك بالتثنية اي حنانا بعد حنان، ورفقاً بي، وعطفاً علي، ومأويةً، ومرحمة. وتقول هذه حالة يرثى لها، ويؤوى لها ، وانها لحالة تتوجع لها القلوب رقة، وتنفطر لها القلوب رحمة، وتسيل لها العيون رأفة، وحالة ترق لها الاكباد الغليظة، وتلين لها القلوب القاسية، ويتصدع لها فؤاد الجلمود، ويبكي لها الحجر الأصم. ويقال أبقى الامير على الجاني، وأرعى عليه، اذا استوجب القتل فرحمه وعفا عنه، والاسم البقيا، والرعيا، والبقوى، والرعوى، تضم مع الياء وتفتح مع الواو، يقال أنشدك الله والبقيا اي أسألك بالله ان تبقي علي، ويقال لا أبقى الله علي ان أبقيت عليك. وتقول قد عطفتني على فلان عواطف الرحم، وعطفتني عليه أواصرالقرابة، وقد تحركت له رحمي، وأطتله رحمي، ورقت له رحمي، وحنت عليه رحمي. ويقال مع فلان حيطة لك بالكسر اي تحنن وتعطف، وفلان أحنى الناس ضلوعا عليك، وهو لك كالوالد الحدب، وانه لأحنى عليك من الوالدة، وانه ليحنو عليك حنو الوالدات على الفطيم. ويقال رفرف الرجل على ولده اذا تحنى عليه، وحنت المرأة على ولدها، وأشبلت عليهم، وحدبت عليهم، وتحدبت، اذا اقامت عليهم بعد زوجها ولم تتزوج، وهي أم حانية، وأم مشبل، وأم عطوف. وقد تحركت حوبتها على ولدها وهي رقة الأم خاصة، وانها لتتحوب عليه اي تتوجع رقة، وقد ألقت عليه رخمها بالتحريك، ورخمتها، اي عطفها ورقتها. ويقال ظأرت المرضع اذا عطفت على غير ولدها وأرضعته، وظأرتها انا أيضا يتعدى ولا يتعدى، وهي ظئر بالكسر، وهن أظآر، وظؤار بالضم وهو من الجموع النادرة، وقد اظأر فلان لولده بتشديد الظآء اي اتخذ له ظئرا ويقال في خلاف ذلك هو قاسي القلب ، غليظ الكبد، جافي الطبع، خشن الجانب، فظ الاخلاق، وفيه قسوة، وقساوة، وغلظة، وجفآء، وخشونة، وفظاظة وقد قسا قلبه على فلان وحجبه عن رحمته، وطوى عنه ضلوعه، وأعرض عنه ببنات ألببه، وقبض عنه جناح رحمته، وثنى عنه عطف رحمته، وقد ولى استعطافه أذنا صماء، وجعل في أذنه وقراعن استرحامه، وأرسل على تضرعه حجاب سمعه، وولى استعطافه صفحةإعراضه. وقد استرحم منه غير راحم، واشتكى الى غير مشك، واشتكى الى غير مصمت، وانما هو كالمستجير بعمرو، وكالمستجير من الرمضاءبالنار. وفي المثل ان جرجر العودفزده ثقلا، وان ضج العود فزده وقرا، وان أعيا العود فزده نوطا. وتقول لفلان قلب لا يعرف اللين، ولا تلجهرحمة، ولا عهد له بالرقة، وانه لذو قلب جبار اي لا تدخله الرحمة، وان له قلبا أقسى من الحديد، وأقسى من الصوان، وأصلب من الجلمود، وانه لأغلظ كبدا من الإبل. وتقول فلان ما تأصرني عليه آصرة، وما تثنيني عليه آصرة، وما تعطفني عليه عاطفة رحم، ولا تأخذني به رأفة، وليس له في قلبي موضع مرحمة. ويقال عنف به بالضم، وعنف عليه، وهو خلاف رفق به، ورجل عنيف، وفيه عنف بالضم وبضمتين، وقد شد وطأته على فلان، وشددها، اذا أخذه أخذا عنيفا، وقد أخذه أخذ عزيز قادر، وهو رجل شديد الوطأة، وثقيل الوطأة.


فصل في الحب والبغض

يقال أحببت فلانا، ووددته، وومقته، وأعززته، وصادقته، وواليته، وخاللته، وآخيته، وصافيته، وخالصته. وقد صادقته الود، وصافيته الود، وخالصته الود، وماحضتهالود، وأصفيته مودتي، ومحضته مودتي، وأمحضته مودتي، وأخلصت له ولائي، وصدقته إخائي، وخصصته بمودتي، واختصصته بمقتي. وان له موضعا من نفسي، وله مكانا من قلبي، وقد أشربت محبته، وصغوتاليه بودي، وآثرتهبإعزازي، واني لأحبه حبا صردا أي خالصا، وله عندي ود مصفقأي صاف، وله عندي ذمةلا تضاع، وعهد لا يخفر، وموثقلاينقض. وهو حبيبي، وصديقي، وعزيزي، وخليلي، وأثيري، وصفيي، وأخي، ووليي، وحميمي، وخلصي، وخالصتي، وخلصاني، وسكني. وهو قرة عيني، ومنية نفسي، ومحل أنسي، وهو صفيي من بين إخواني، وهو من خاصة خلاني، وهو أخص إخواني، وأقربهم مودة الى قلبي. والقوم خلصائي وخلصاني، وهم أهل مودتي، واهل ولائي، وانهم لإخوان صدق، وإخوان وفاء، وانهم لمن أحب الناس الي، ومن أعزهم علي، وأكرمهم علي. وتقول قد تصادق الرجلان وتساهماالوفاء، وتقاسما الصفاء، وهما متصافيان على المحبوب والمكروه، وقد تقلبت مع فلان في الشدة والخفض، وشاطرته صرعي الرخاء والجهد، وهو الصديق لا يذم عهده، ولا يتهم وده، ولا يهنعقده، ولا يخشى غدره. وبيني وبين فلان موثق، وميثاق، وعهد، وذمة، وذمام، وولاء، وبيني وبينه حبل محصف، وقد رسخت بيننا قواعد المودة، وتوثقت عرى المصافاة، واستحصفت أسباب الولاء، واستحصدت مرائر الحب، وأمرحبل الإخاء، وتأكدتعقدة الإخلاص. وتقول فلان متحبب الى الناس، ومتودد اليهم، وقد أوتي محاب القلوب، واجتمعت القلوب على محبته، واتفقت على ولائه. وان فلانا ليحببه الي كرم شمائله، وأحبب الي به، وحبذا هو من رجل. وتقول خطبت ود فلان اذا سألته المصافقةعلى الوداد. وأرى لك صورة الى فلان اي ميلة اليه بالود.

ويقال في خلاف ذلك هو يبغض فلانا، ويقليه، ويقلاه، ويشنأه، ويمقته، ويكرهه. وبين الرجلين بغض، وبغضة، وبغضاء، وقلى، ومقلية، وشناءة، وشنآن، ومشنوءة، ومقت، وكراهة، وكراهية، ومكرهة. وقد باغضه، وماقته، وعاداه، وناوأه، ونبذمودته، وصدفعنه بوده، ونباعنه بوده، وانصرف عنه بولائه، ونزع يده من يده، وتغير عليه، واستحال عليه، وطوى عنه كشحه، وقد أشرب بغضته، واعتقد له العداوة والبغضاء، وطوى على عداوته أحناء صدره. وقد فسد ما بين الرجلين، وفسدت ذات بينهما، وأظلم الجو بينهما، واغبر الجو بينهما، ووهتبينهما اسباب المودة، وانحلت عراها، وانفصمتعراها، وانتقضت مرتها، ورث حبلها، وانتكثحبلها، ورثت قواها، واندكتقواعدها، وتقوضتدعائمها، وأخلقالعهد بيننا، ورثت حباله عندي. وان فلانا لرجل بغيض، ومقيت، وكريه، وقد بغض الي، وتبغض الي، وبغضه الي سوء صنيعه، وهو أبغض الي من فلان. ويقال فركت المرأة زوجها اذا أبغضته، وفركها هو أبغضها خاص بالزوجين، وبينهما فرك بالكسر، وامرأة فارك، وفروك.


فصل في المواصلة والقطيعة

يقال هو يألف فلانا، ويصحبه، ويصاحبه، ويعاشره، ويؤانسه، ويخالطه، ويمازجه، ويقارنه، ويلابسه، ويخادنه، ويداخله، ويباطنه، ويجالسه، ويسامره، وينادمه، ويحادثه، وينافثه، ويثافنه. وهو صاحبه، وإلفه، وأليفه، وعشيره، وقرينه، وخدنه، وخدينه، وأنيسه، وإنسه، وابن إنسه، وجليسه، وسميره، ونديمه، وحدثه، وسكنه. وبين الرجلين صلة موثقة العرى، متينة الاسباب، وقد وصله، وواصله، وأحسن صلته، وأجمل عشرته، وهما يصطحبان على العلات، ويأتلفان على السراء والضراء، ويجتمعان على النعماء والبأساء. وقد تمكنت بينهما الألفة، ولبس كل منهما صاحبهدهرا مليا، ومليةردحاطويلا، وأمتع به زمنا مديدا، وهما أخوا صفاء، وأليفا مودة، وخدينا مخالصة، وقرينا وفاء، وعشيرا صباء، وقد جمعتهما أواصرالقرابة، وألفت بينهما وحدة الهوى. ويقال نضح وده، ونضح أديم وده، وبل رحمه، وندى رحمه، ووصل رحمه، اذا تعهد ذاوده او ذا رحمه بالصلة والبر محافظة على بقاء ما بينهما من الأواصر. ويقال للمتحابين ادام الله جمعة ما بينكما اي ألفة ما بينكما.

ويقال في ضد ذلك قد قطع فلان فلانا، وقاطعه، وصارمه، وهاجره، وجانبه، ودابره، وباعده، وجفاه، وجافاه، واطرحه، وانحرف عنه، ومال عنه، وأعرض، وصد، ونبا، ونفر، وازور، وانقبض. وقد حال عن مودته، واجتوى عشرته، وسئم ألفته، وعاف صحبته، وكره خلطته، وجذم حبله، وقطع علائقه، وصرمأسبابه، وطوى عنه كشحه، ولوى عنه عذاره، ونأىعنه بجانبه، وولاه صفحةإعراضه، وأبدى له صفحة إعراضه، وكشف له قناع المصارمة، وقلب له ظهر المجن. ويقال هو معه على حد منكب اي منحرف عنه دائم الإعراض، وهو يلقاه على حرف اي في السراء دون الضراء، وانه لرجل مجذام، ومجذامة، وهو الذي يواد فاذا أحس ما ساءه أسرع الى المصارمة، وانه لرجل مذاع أي لا وفاء له ولا يحفظ أحد بالغيب، ورجل طرف، وعزوف، أي لايثبت على صحبة احد لملله. وتقول قد تقاطع الرجلان، وتصارما، وتهاجرا، وتدابرا، وانفرجت الحال بينهما، وفسدت ذات بينهما، ووقعت بينهما نبوة، ووحشة، وقطيعة، وانهما لا يجمعهما ظل، ولا يجمعهما كن، وقد عفتبينهما الآثار، وانقطع السبب بينهما، وانجذمالحبل بينهم، واستشنما بين الرجلين، ويبس الثرى بيني وبين فلان، وبين القوم ثدي أبيس، وأعيذك بالله ان تيبس رحما مبلولة. ويقال قطع رحمه، ودابر رحمه، وجذها، وجذمها، وبثرها، وبينهما رحم جذاء، وحذاء. ويقال بعثت اليها بأقطوعة وهي شيء تبعث به الجارية الى صاحبتها علامة أنها قد قطعتها.


فصل في المداهنة والخداع

يقال داهنه، وماسحه، وصانعه، وداجاه، وصاداه، وراءاه، وتصنع له في المودة، وتملق له، وتملقه، وملذه، ومدق له الود، وماذقه في الود، وكذبه الود، وانه لذو مودة مكذوبة، ومودة مدخولة، وهو رجل ملق، وملاق، ومتملق، وملاذ، وانه لمذاق الود، وممذوقه، وهو مماذق في وده، وهو ملاق مذاق، وملاق ملاذ. وتقول فلان يداملني مداملة اي يداريني ليصلح بيني وبينه، وقد تكشف لي عن ود كاذب، وباطن نغل، وقلب مريض، ونية فاسدة، وانه ليدامق فلانا اي يداريه مخافة شره، وانه لينصب له الحبائل، ويبث له الغوائل، وقد رأيته يخادعه، ويؤاربه، ويداهيه، ويراوغه، ويخاتله، ويخالبه، ويداوره، ويداريه، ويماكره، ويماحله. وهو يمسح رأس فلان، ويفتل منه في الذروة والغارب، اي يدور من وراء خديعته. وقد خدعه، وختله، وخلبه، واختلبه، ومكر به، ومحل به، وغدر به، وربقهفي حبالته. ويقال تقتر لك فلان اي نصب لك مكيدة. وهذا امر فيه دخل، ودغل، اي مكر وخديعة، وامر فيه كمين اي دغل لا يفطن له. وتقول لا اخالك بفلان اي ليس لك بأخ. وفلان صديق عين، واخو عين، اذا كان يتودد اليك رئاء، وانه لذو وجهين، وذو لونين، وذو لسانين، وهو أخدع من ضب، وأخدع من سراب، وأروغ من ثعلب، وهو عدو في ثياب صديق.


فصل في العشق والخلو

يقال أحب المرأة، وهويها، وعشقها، وتعشقها، وعلقها، واعتلقها، وتعلقها، وصبا اليها، وكلف بها، وهام بها، وأغرم بها، ووله بها، وولع بها، ووقعت بقلبه، وأخذت بمجامع قلبه، وأشرب قلبه حبها، وملك حبها عنانه. وهو بها صب، كلف، مغرم، هائم، ومستهام، وهو بها كلف الفؤاد، كلف الضلوع، عميدالقلب. وقد أصبته المرأة، وتصبته، واستهوته، ودلهته، واختبلته، وهيمته، وتيمته، وشعفت قلبه، وشغفته، وشغلته، وتبلته، وخلبتلبه، وسلبت فؤاده، واسرت فؤاده، واحتبلته، وتركته مسبوه الفؤاد، مسبه العقل، شارد اللب. وقد راعه ما رأى من جمالها، واقتنص بحبائل فتنتها، وسحر بفتور أجفانها، وافتتن بسحر عينيها، واختلب بعذوبة منطقها، وسبي بلطف دلها، وقد بات فيها أخا صبابة، وعلاقة، وشغل، وولوع، وكلف، وشغف، وحرقة، وجوى. وبفلان هوى باطن، وهوى مضمر، وهوى دخيل، وانه لعفيف الحب، عذريالهوى، وقد نم عليه سقمه، ونمت عليه عبراته، وفضح الدمع سره، ورأيته وقد ضرم الحب أنفاسه، واستوقد الوجد ضلوعه، وأنحل السهدجسمه، وبرى الشوق عظمه، وبات نجي وسواس، ورهين بلبال، وأليف شجن، وحليف صبوة، ونضو سقام، وصريعغرام. وقد خبله العشق، وولهه، ودلهه، واستوجف فؤاده، وأزهف عقله، وازدهف لبه، وذهب بفؤاده كل مذهب، وهام به في كل واد. ويقال فلان طلب نساء، وتبع نساء، اي يطلب النساء ويتبعهن، وهو زير نساء، وحدث نساء، وخدن نساء، اي يخالط النساء ويحادثهن، وانه لخلب نساء اي يخالبهن ويخادعهن. ويقال فلان رامي الزوائلاذا كان طبابإصباء النساء.

قالوا وأول مراتب الحب الهوى وهو ميل النفس، ثم العلاقة وهي الحب اللازم للقلب، ثم الكلف وهو شدة الحب، ثم العشق وهو اعجاب المحب بمحبوبه او افراط الحب، ثم الشغف وهو ان يلذع الحب شغاف القلب اي غلافه، ثم الجوى وهو الحرقة وشدة الوجد، ثم التتيم وهو أن يستعبده الحب، ثم التبل وهو أن يسقمه الهوى، ثم التدله وهو ذهاب العقل من الهوى، ثم الهيام وهو أن يذهب على وجهه لغلبة الهوى عليه.

وتقول فلان خال من الحب، وخلي، وخلو بكسر فسكون، وهو رجل عزه، وعزهاة، عزوف عن النساء، فارغ القلب من الهوى، لا يطبيهحب الحسان، ولا تستهويه فتنة الجمال، ولا تعمل فيه عوامل الغرام، ولا يعنولدولة الحسن، وليس للهوى عليه نهي ولا أمر، وقد جعل قلبه في جنةمن سهام الحدق، وأقام عليه رقيبا من عقله، وزاجرا من رزانته، ووازغامن حصافته. ويقال تأبد فلان، وهو متأبد، اذا طالت عزبته وقل أربه في النساء.


فصل في العفة والدعارة

يقال رجل عفيف، وعفيف الإزار، والمئزر، طيب الإزار، وطيب معقد الإزار، طاهر الثياب، نقي الثياب، نقي العرض، طاهر الذيل، عفيف الذيل، عفيف الدخلة، عفيف الطرف، عفيف اليد، عفيف اللسان، عفيف الشفتين، وانه لعف الأديم، نازه النفس، ظلف النفس، غضيض الطرف، عيوف للخنا، عزوفعن الفحشاء. وقد عف عن المنكر، وظلف نفسهعما لا يحل، ونزه نفسه عما يعاب، وصان عرضه من الدنس، وانه ليتصاون، ويتصون، ويتعفف، وان فيه لعفة لا تطير الدعارةفي جنباتها، وصيانة لا يقع عليها للريبة ظل، ونزاهة تذودالمروءة عنها طير الريب. وامرأة عفيفة، وحصان، وحاصن، ومحصنة، ونساء حصن بضمتين، وحواصن، ومحصنات. وفلانة من ذوات الصون، وذوات الحصانة، وذوات الطهر، ربات العفاف، وهي بيضةالخدر، ومن بيضات الحجال. ويقال امرأة قاصرة الطرف اي لا تمد طرفها الى غير بعلها، وامرأة نوار اي نفور من الريبة، ونساء نور.

ويقال في ضد ذلك هو داعر، خبيث، فاجر، عاهر، فاسق، مريب، نظف، دفر العرض، نجس العرض، دنس الثياب، درنالثياب، طموح الطرف، خبيث الدخلة، فاحش، وفحاش. وهو من رواد الخنا، ومن اهل الدعارة، والخبث، والفجور، والعهارة، والفسق، والريبة، والفحش. وتقول رجل فاحش اللسان، بذيء المنطق، قذع المنطق، خطل المنطق، وفي كلامه فحش، وبذاء، وقذع، وخطل، ورفث، وخنا. وقد ترافث الرجلان، وتجالعا، وتماجعا، اذا تماجناوتراميا بالفحش. ومجعت المرأة، وجلعت، اذا قل حياؤها وتكلمت بالفحش. ويقال امرأة خطالة اي فاحشة او ذات ريبة. وامرأة مطروفة اي تطمح عينها الى الرجال، والرجل مطروف ايضا. وامرأة قرور وهي خلاف النوار. وفلانة لا ترد يد لامس.


فصل في الشوق والسلوان

يقال اشتقت الى فلان، وتشوقت اليه، واشتقته، وتشوقته، وصبوت اليه، وتقت اليه، وطربت اليه، وحننت، وغرضت اليه، ونزعت اليه، واني لأجادالى فلان، وقد ظمئت الى لقائه، ونازعتني نفسي اليه، وتخالجني اليه شوق، واهتاجني الشوق اليه، وهزني، وحفزني، واستفزني، واستخفني، وقد لج بي الشوق، وبرح بي الشوق، وكدت أذوب شوقا، وكاد فؤادي يطير شوقا اليه، وكاد قلبي يهفوفي إثره. وانا اليه دائم الشوق، والحنين، والتوق، والتوقان، والصبابة، والنزاع، والنزوع. وانا شيق اليه، ومشوق، ومجود، وقد شافني من ناحيته لامع البرق، واستوقد شوقي اليه وافد النسيم، واستخفتني اليه نزيه من الشوق وهي ما فاجأ منه. وبي اليه طرب، وصور، وبي اليه طرب نازع، واني لنزوع الى الوطن، تواق الى الأحبة. والمرء تواق الى ما لم ينل. وفي قلب فلان لوعة الشوق، وحرقته، وجواه، وغلته، وغليله، وأواره، ولاعجه، ولواعجه، وتباريحه، وحزازاته. وقد أسلمهالجلد، وأقلقه الوجد، وأنحله الشوق، وأسقمه، وأذابه، واستطار فؤاده، وسعر أنفاسه، والتعجت في أحشائه نيران الأشواق، وبات يتوهج من حر الشوق، ورأيته ملتهب الصدر، مضطرم الضلوع.

وتقول في خلاف ذلك قد سلوت فلانا، وسلوت عنه، وسليت، وطابت نفسي عنه، وأعرض قلبي عن ذكره، وطويت صحيفة ذكره من قلبي، وشغلت شعابقلبي عن ذكره، وقد صافحت يدي راحة السلوان، ومحا النسيان صورته من صدري، ومحا اسمه من صحيفتي، وذهب ما كان يعتادنياليه من الشوق، وراجعت فيه صبري، واستمر بعده مريري. وقد رأيت منه ما أسلاني عن حبه، وسلاني عن ذكره، وشعب أفلاذ كبديبالصبر عنه، ومسح أعشار قلبيبيد السلو، وشفى كبدي من عرواءالشوق، وأصبح نزوعي اليه نزوعا عنه. ويقال سقيتني عنك سلوة، وسلوانا، أي عملت بي عملا سلوت به عنك. وفلان يسلي الغريب عن وطنه، ويذهل العاشق عن معشوقه، ويلهي الإلف عن إلفه. وتقول قد تلهيت بكذا، وتشاغلت به، وتعللت به، وقد لهيت به عن كذا، وشدهت عنه، وانا مشغول عنه، ومشغول القلب، وانا عنه في شغل شاغل. ويقال في هذا الامر ملهاة لك، ومسلاة لك، والبعد مسلاة العاشق.


فصل في النشاط والسأم

يقال نشط فلان للأمر، وارتاح له، واهتز، وخف، وأخذته لذلك الامر أريحية، ونشاط، وهزة، وارتياح. وقد هز عطفيهلكذا، وهز له منكبيه، اذا نشط له، وهززته للأمر، وهززت منه، اذا نشطته له، وقد هززت من أريحيته، وفعلت كذا تحريكا لنشاطه. وأتيت فلانا فنشط لإكرامي، وأقبل علي بانبساطه، واسترسلالي بأنسه، وتلقاني بنفس طيبة، ووجه متهلل، وصدر مشروح. وعرضت عليه حوائجي فخف لقضائها، وأعارها أذنا صاغية، وتلقاها برحبصدره، وسعة ذرعه، وشهامةطبعه. وتقول لمن سألك حاجة أفعل ذلك وكرامة لك، وكرمى لك، وكرمة لك، وأفعله وكرمة عين، ونعمة عين، ولك ذلك وحبا وكرامة. ويقال لتفعلن ذلك على المنشط والمكره أي سواء نشطتم لفعله ام فعلتموه كارهين. وفعلت امر كذا وانا على جماممن نفسي، ونشاط من عزمي، وارتياح من طبعي. وورد علي من هذا الامر ما استأنف نشاطي، وأرهفطبعي، وصقل ذهني، وشرح صدري، وجلا عني صدأ الفتور، وأطلق نفسي من عقال السأم.

وتقول فيما فوق ذلك بطر الرجل، ومرح، وأشر، وأرن، وزهف، وطاش، ونزق، وقد استخفه الطرب، واستطاره الفرح، وأترفته النعمة، وأطغاهالغنى، ومر يتبختر مرحا، ويختالأشرا، ويجر ذيله بطرا. وتقول كان ذلك أيام ميعة الشباب، وشرته، وغلوائه، وعنفوانه، أي في أوله ونشاطه، وما حملني على ذلك الا نزق الشباب.

ويقال في خلاف ذلك قد مللت الامر، وسئمته، وضجرت منه، وغرضت منه، وتأففت منه، وبرمت به، ومذلت به، واجتويته، وكرهته، وأجمته، وعزفت عنه، وانتفخ منه سحري، وانتفخت منه مساحري. وقد سئمت عشرة فلان، ومللت صحبته، وتبرمت به، وتكرهته، وتسخطته، واني لأستثقل ظله، وأستكثف ظله، وانه لرجل مملول الحضرة، مسؤوم العشرة، ثقيل الروح، سمج المنطق، غث الحديث، وان له حديثا يمجهالسمع، وتمله النفس، ويعافهالطبع، ويجتويه الذوق، وقد أطال علي حتى أملني، وأسأمني، وأضجرني، وأبرمني، وأمذلني، وأغرضني، وكربني، وأحرجني، وأعنتني، وضايقني، وأبطرني ذرعي، وكأنما كان يدفع في صدري، وكأنه اخذ بمخنقي، وخناقي بالضم والكسر، أي بحلقي، وكأنه كان قابضا على لهاتي. ويقال مازلت أسأل فلانا حتى أربيته بالمسئلة أي أمللته كاني أورثته الربو وهو ضيق الصدر. وتقول ما نفسي لك بثمرة أي ليس لك في نفسي حلاوة. وفلان ما تنبسط له نفسي، وما تنطلق له نفسي، وما ينشرح له صدري، ولا ينفسح له فناءطبعي. وهذا حديث لا أنشط لسماعه، لا يرتفع له حجاب سمعي، ولا يستمرئهذوقي، وحديث لا يندى على كبدي. ويقول الرجل لمن أبرمه قد مككت روحي، ونوطتروحي، وأبطأ فلان حتى نوط الروح.

وتقول أجمت نفسي طعام كذا اذا داومت اكله حتى كرهته. واجتوى فلان البلاد اذاكره المقام بها وان كان في نعمة، وقد غرض بمقامه في ارض كذا، ومذل بمقامه عندنا. ومذل المريض والمغموم، وتململ، وتملل، اذا لم يتقارمن الضجر، وقد مذل من مضجعه ومن مكانه وهو مذل، ومذيل. ويقال مازال فلان مذلا بامرأته اذا لم يلائمها. وفلان رجل عزوف، وعزوفة، وطرف، اذا كان لا يثبت على خلةخليل. وتقول بضعت من فلان اذا أمرته بشيء فلم يأتمر له فسئمت أن تأمره بشيء ايضا.


فصل في الامل ومصايره

يقال فلان يأمل كذا، ويؤمله، ويرجوه، ويرجيه، ويرتجيه، وهو يترجى كذا، ورجيته الأمر فترجاه. وقد سمت آماله الى نيل هذا الأمر، وانبسطت اليه آماله، واسترسل اليه بآماله، وانه لطويل الأمل، والإملة بالكسر، وما أطول إملته، وانه لرجل بعيد الطرف، وبعيد مرمى الطرف، وبعيد مرمى الآمال، واسع فسحة الأمل، فسيح رقعة الأمل، طويل عنان الأمل، وقد زينت له نفسه كذا، وخيلت له كذا، وسولته، وسهلته، وطوقته، وطوعته. وتقول مازال هذا الأمر وجهة آمال فلان، وقبلة رجائه، ومرادأمانيه، وحديث أحلامه، وقد لاحت له فيه بارقةأمل، ونشأت له ناشئةأمل، واستنشىفيه نسيم أمل، وتعلق منه بهدبأمل، ومازال يرقب له بريد الظفر، ويترصد سوانح الفرص، ويتتبع رائد النجح، ويرصد برق الآمال، ويشيم مخايل الرجاء. وهذا امر لا تتراجع عنه آماله، ولا يضعف فيه رجاؤه، ولا يخامره فيه ريب، ولا تعترضه شبهة يأس، وهو يرى هذه الحاجة على طرف الثمام، ويراها على حبل ذراعه، ويراها أقرب اليه من حبل الوريد. وقد ناطآماله بفلان، ووصل به رجاءه، وعقد به حبل أمانيه، وشد به عرى آماله، ووصل أسبابهبأسبابه. وتقول جئتك رجاء ان تفعل كذا، وما أتيتك الا رجاوة الخير، واني لأتوقع منك أن تفعل كذا، وظني بك ان تفعل كذا، وفي أملي ان يكون الامر كذا، وفي مأمولي، وفي مرجوي، وفيما يصفه لي جميل الظن بك، وما يبعث عليه حسن التقديرفيك، وفيما تحدثني به نفسي، وما تزعمه آمالي.

وتقول قد تحققت لفلان آماله، وصدقت أمانيه، وقد قضى من الأمر نهمته، وبلغ ما في نفسه، وفاز من الامر بنجح أمانيه، واغتبط بفلجمسعاه، وعاد عنه بمصداق آماله، وقد أسعفه الدهر بمراده، ومالأهعلى إدراك مبتغاه، وانقادت له أعناق الآمال، وذلت له أعرافالأماني، وعنت له نواصي الرغائب، وأسفرت آماله عن وجوه الفوز، وجاءت آماله مذيلة بالنجح، وقد فلج سهمه، وفاز قدحه، وزكامنبت آماله، وأخصب زرع أمانيه، وما أخطأ ظنه، وما كذب رجاؤه، وما كذب رائد أمانيه، وعادت آماله بيض الوجوه.

وتقول في خلاف ذلك قد طمع فلان في غير مطمع، وزعمفي غير مزعم، وكدم في غير مكدم، ورمى بآماله غير مرمى، وقد منته نفسه الأماني، وفوقته نفسه الأماني، وغرته خدع الآمال. وقد خاب رجاؤه، وطاش سهمه، وكذبته نفسه، وكذبته ظنونه، وكذبه حدسه، وخذلته آماله، وأخفقت آماله، وضل رائد أمله، وكذبه رائد أمله، وأخطأه رائد التوفيق، وقد أخلف الدهر ظنه، وشوهاليه وجوه آماله، وعارض أطماعه باليأس، ورد كور أمانيه الى الحور، ووقفت آماله على شفا اليأس، ووقف من آماله على شفا جرف هار، وتكشف له برق مناه عن سحاب خلب. وقد يئس من الأمر، وقنط منه، وأضمر اليأس من مطلبه، وانقطع سحره منه، وانقطع منه رجاؤه، وانبت حبل رجائه، وانفصمت عرى آماله، وتقوضت حصون آماله، وتقلصظل أمانيه، ونضب ضحضاح رجائه، وقد قطع بالرجل، وقطعت به الأسباب، وحيل بينه وبين ما يؤمل، وأيقن باليأس مما طلب، وعاد ناكثا ما أمر، وعاد ميل أمانيه شبرا، وعادت آماله أقلص من ظل حصاة. وانما كانت تلك أحلام نائم، وانما هي من أضغاث الأحلام، ووساوس الاطماع، وأحاديث المنى، وانما هو عارض من الآمال أخلف ودفه، وبارقمن المنى كذب برقه، وانما تعلق من أمله بخيط باطل، واستمسك منه بحبال الهباء، وبنى رجاءه على شفيرهار، وقد أصبح الامر فوت يده، وجاوز مسافة نيله، وهو عنه مناط النجم، ومناط الثريا، وهو يروم منه مراما بعيدا. وتقول أيأسته من الامر، وأقنطته منه، وقطعت منه رجاءه، وصرمتحبل رجائه، وقطعت منه سحره. وهذا أمر قد حيل دونه، وامر لا مغمزفيه لطالب، ولا مطمع لآمل، وامر ليس له شبح الا في الوهم، ولا خيال الا في التمني، وأمر يضيق عنه نطاق الطمع، وتبدعمن دونه ركائب الأمل، وأمر قد أرخى عليه القنوط ستاره، وامر دونه شيب الغراب. وتقول مالي في فلان رجية أي ما ارجو، وقد نفضت يدي منه، ورجعت عنه وأنا أتعثر في أذيال اليأس. ويقال رضي فلان بمقصر مما كان يحاول أي بدون ما كان يطلب.

ويقال انا من هذا الامر غير صريمسحر أي غير قانط. وهذا قدر قد نعشالله به عاثر الآمال، وأحيا ميت الآمال، واهتز به ذاوي الأمل، واخضر عود الرجاء، وأقشعضباب اليأس، وسفرت وجوه الآمال، وبرقت ثغور الآمال، وتبلجصبح المنى، ونسخ صبح الرجاء ظلمات القنوط.


فصل في الطمع والقناعة

يقال فلان طماع، حريص، نهم، جشع، شره، طماح، رغيب، ورغيب العين، طماح العين، كثير الأطماع، كثير المراغب، واسع المطامع، شديد الحرص، سيئ الحرص، دنيء الرياد، دنيء الطعمة. وانه ليشره الى المكاسب الدنيئة، ويسفالى المطالب الخسيسة، ويتشوفالى المطامع البعيدة. وان فيه لطمعا، وطماعة، وحرصا، ونهما، ونهمة، وجشعا، وشرها، وطماحا، ورغبا. ويقال جاء فلان وقد تلحزفوه، وضبت لثاته، وأقبل ناشرا للامر أذنيه، ومادا له عنقه، وطامحا اليه ببصره، وفاغراله فاه، وشاحيافاه، وقد استشرفت له نفسه، وامتدت اليه عينه، وحامت عليه نفسه، واشرأبتاليه أطماعه. وانه ليتطلع الى كذا، ويتطال اليه، ومازال ذلك الامر منتجعخواطره، ومهوى فؤاده، ومطمح بصره. وهذا امر شغل شعابالمطامع، وملأ جو الآمال، وامر تعلقت به الاماني، وتطاولت اليه الاعناق، وسمت اليه الأبصار، وشاهتاليه النفوس. ويقال رجل مسهب، ومسهب بكسر الهاء وفتحها، أي لا تنتهي نفسه عن شيء طمعا وشرها، ورجل طرف بالكسر أي رغيب العين لا يرى شيئا الا أحب ان يكون له. وفلان منهوم بكذا اذا كان لا يشبع منه، وان له نهمة لا تشبع، وانه ليصبح ظمآن وفي البحر فمه، وقد هلك، على الامر، وتهالك، اذا اشتد عليه حرصه وشرهه، وأشرفت نفسه على الشيء أي حرصت عليه وتهالكت، وهو مستميت الى كذا، ومستهلك اليه، اذا اشتد حرصه على طلبه، وهو أطمع من أشعب، وأطمع من فلحس. ويقال ان نفسك لطلعة الى هذا الامر أي تكثر التطلع اليه تشتهيه. وتقول هذا الامر مطمعة أي يدعو الى الطمع، وأطمعت الرجل في الشيء، وطمعته بالتشديد فتطمع، وفي المثل رب مصرعتحت مطمع، واكثر مصارع الرجال تحت بروق الآمال.

وتقول في ضده قنع فلان بما قسم له، ورضي به، واكتفى به، واجتزأ بقسمة القدر. وانه لرجل قنوع، عفيف النفس، عفيف الطعمة، نزيه النفس، عزوف النفس، ظلف النفس، وظليفها، وقد عزفت نفسه عن الشيء أي زهدت فيه وانصرفت عنه، وظلفت عنه ظلفا أي كفت، وعزفها هو، وظلفها، أي كفها وصرفها. وانه لرجل زهيد العين وهو خلاف رغيبها، وانه ليعف عن المطامع الدنيئة، ويتكرمعن المكاسب الشائنة، ومعه قناعة، ورضى، وعفة، وعفاف، ونزاهة، وظلافة، وظلف. وفلان عزوف عن الدنيا، راغب عن ثرائها، زاهد في الاستكثار من موجودها، وانه ليقنع منها باليسير، ويجتزئ منها باللفاء، ويتقنع بالكفاف، ويرضى بميسور عيشه. ويقال أجمل فلان في الطلب اذا لم يحرص، وخذ ما طف لك، وما استطف لك، أي ما دنا وتهيأ. ومن كلامهم تغثثحتى تستسمن أي ارض بالعمل الدون حتى تجد الخطير.


فصل في الحسد

يقال حسده على الشيء، وحسده الشيء، وانه لرجل حسود، وهو حاسد لفلان، والقوم حساده، وحسده. وبلغه عن فلان امر كذا فحم له حسدا، وامتعض من الحسد، واضطرم صدره حسدا، واستوقد لحسد ضلوعه، وتلظت كبده من الحسد. وانه لينظر الى فلان بعين مريضة، وينظر اليه بطرف سقيم، وبعين ملؤها الحسد، وقد أشرب قلبه الحسد له، ودبت له في قلبه عقارب الحسد. وان فلانا لمحسود النعمة، ومحسد الفضل، وقد بلغ رتبة تقاصرت عنها الأقران، وعزة تراجعت عنها الأكفاء، ومنزلة تشرئباليها أعناق الأماني، وشأوا تتقطع دونه أعناق المطامع، ونعمة يغبطه عليها الولي ويحسده العدو. وتقول نفست عليه كذا، ونفست عليه به، اذا حسدته عليه ولم تره أهلا له، وقد تنافس الرجلان في الامر اذا رغبا فيه على وجه المباراة، وتشاحا على الشيء اذا تنازعاه لا يريد كل منهما ان يفوته، وهما يتناهزان إمارة بلد كذا أي يتبادرانالى طلبها. وبين القوم محاسدة، ومنافسة، ومشاحة، وقد فشا بينهم داء الحسد، وسرى بينهم داء الضرائر، ودبت بينهم آكلة الأكباد، وانتشر بينهم داء الأثرة. وتقول هم ضلع على فلانبالحسد، وقد كشفوا له وجوه المنافسة، وأبرزوا له صفحة المباراة، وانهم لينصبون له الحبائل، ويتربصون به الدوائر، وقد وقفوا له بالمرصاد، وقعدوا له كل مرصد.

ويقال الحاسد مغتاظ على من لا ذنب له. وكبت الله حاسدك، واللهم اكفنا شماتة الحساد.


فصل في الغضب واطفائه

يقال قد غاظني هذا الأمر، وأسخطني، وأغضبني، وأحفظني، وأحنقني، وأمعضني، وأرمضني، وأثار حنقي، وأضرم غيظي، واستوقد غضبي، واستورىغضبي، واقتدح غضبي، وأوغرصدري. وجاء فلان وقد غضب، وتغضب، واحتفظ، واغتاظ، وتغيظ، وتنمر، وترغم، وتسخط. ورأيته مغضبا، مغيظا، محنقا، يغلي من الغيظ، ويفور من الغضب، ويجيشمن الحنق، ويتوقد، ويتلظى، ويتوهج، ويتأجج، ويتأجم، ويتحرق، ويتلعج، ويتلهب، ويتسعر، ويتضرم، ويتحدم، ويتحطم، ويتوغر. وقد شري الرجل، واستشرى، وامتعض، واستشاط، وامتلأ غيظا، واستطير غضبا، وثارت به الحفظة، والحفيظة، والحمية، وهاج هائجه، وفار فائره، وثار ثائره، وطار طائره، ونبض نابضه، وغلي جوفه، ووغر صدره، ونغر، وتنغر، وانه لنغر الصدر، وهو واغر الصدر على فلان، وفي صدره عليه وغر، ووقر، وقد بات يزفرمن الغضب، وينفت من الغيظ، وينفط، أي ينفخ او يغلي من نفتان القدر اذا كانت ترمي بمثل السهام من شدة الغلي، وقد جاش صدره غيظا، وجاش مرجلغضبه، وبنو فلان تجيش عليها قدرهم، وتفور علينا قدرهم. وتقول فلان يرعف أنفهعليك غضبا، ويكسر عليك الفوق، ويكسر أرعاظالنبل، ويحرق عليك الأرم، وقد تلفف لك على حنق، ولبس لك جلد النمر، وان في قلبه عليك حزازات. وجاء فلان وقد حمي من ذلك الامر أنفا، وورم أنفه، ونزافي رأسه الغضب، وثارت في رأسه نزوةالغضب، ونزت في رأسه سورةالغضب، واستفزته طيرة الغضب، واستخفته فورةالغضب، وقال ذلك في فورة غضبه، واني لأحلم عن طيراته. ويقال غضب فلان حتى احتمل من الغضب، وأقل من الغضب، اذا استخفه الغضب وأرعده، وقد أقلته الرعدة، واستقلته. ويقال استقل غضبا اذا شخصمن مكانه لفرط غضبه، وقد بات يرعد من الغضب، وبات يقوم ويقعد، ورأيته يعضض شفتيه من الغيظ، ورأيته ينتفض من الغضب، وقد بات يرقص لغير طرب، ويعض أناملهغيظا، ويقطع أنامله غيظا. وقد غضب حتى كاد يخرج من ثيابه، ويخرج من إهابه، وكاد يتميزمن الغيظ، ويتمزعمن الحنق، وينشق من الغضب، وقد انفطرتمرارته من الغيظ، وتقطعت نفسه غيظا، وكاد يدخل بعضه في بعض من الغيظ، وقد كظمهالغيظ، ووسع من الغيظ فوق ملئه. ويقال أقبل فلان يتطاير شلمه، وشنمه، أي شراره من الغضب، وغضب حتى أطار الشلم. وجاء وقد طارت منه شقةفي الارض وشقة في السماء، وطارت منه شظيةووقعت منه أخرى.

وتقول سمع فلان كذا فثار الدم في وجهه، وتبوغ الدم في رأسه، وتبيغ، وطغى، أي هاج، ورأيته وقد قطب وجهه، وزوىما بين عينيه، وجحظتعيناه من الغضب، واحمرت عيناه غضبا، وجاء وعيناه كالقبس، ورأيته غضبان يتلذع أي يتلفت يمينا وشمالا ويحرك لسانه، وقد انتفخت أوداجه، وانتفخت لغاديده، وقامت شعرات أنفه، وكشر عن نابه، وأبدى ناجذه، وارتعدت أطرافه، ورمع أنفه، وترمع، أي تحرك طرف أنفه من الغضب، وارتجفت شفتاه، واضطربت سباله، ووجف عثنونه، ولف لسانه، وزبد فوه، وتزبد، أي خرج عليه الزبد، ورأيته وقد لفظ الزبيبة على شدقيه وهي الزبدة تظهر على صماغي الغضبان. وجاء وقد تغير وجهه، وتربد، واربد، وأسف، والتمع لونه، وانتسف، وانتشف، واحتمل، وردع، وتمعر، وقد معر وجهه اذا غيره غيظا، ورأيته ممعورا أي مقطبا غضبا، وقد سفيالرماد في وجهه، وذر على وجهه الرماد، ورأيت على وجهه سفعة غضب وهي تمعر لونه اذا غضب، ورأيت الحمية في وجهه، وعرفت الغضب في وجهه. ويقال فلان سريع البادرة، وحاد البادرة، واني لأخشى عليك بادرته وهي ما يبدرمنه عند غضبه، ولا تكلمه في حميا غضبه أي في حدته، وان لغضبه سورة أي وثبة، وأعوذ بالله من نوازي غضبه، وان لغضبه نازية لا تطاق وهي حدته وبادرته. ويقال جاء فلان ناشرا سبلتهاذا جاء يتوعد، وقد نفش عفريته، وعقد ناصيته، واقبل وهو يتشزر لفلان، ويتشذر، وأقبل يتهدم علي بالكلام، ويتهور، ويتزغم، وأقبل يبرق ويرعد، كل ذلك بمعنى التهديد. ويقال ذهب فلان وهو يتزغم أي ذهب متغضبا وهو يتكلم بكلام لا يفهم، وقاموا ولهم تغذمر، وغذمرة، وزمجرة، وبربرة، وهي الغضب وسوء اللفظ والتخليط في الكلام، وقد غذمر الرجل كلامه اذا اخفاه فاخرا او موعداوأتبع بعضه بعضا. وتقول غاضبه، وغايظه، وراغمه، وهما يتشاريان أي يتغاضبان، وخرج فلان مغاضبا، ومراغما، وقد راغم قومه اذا نبذهم وخرج عنهم وعاداهم. وتقول غضب فلان على أثارة بالفتح أي على غضب سابق. وغضب من غير صيح ولا نفر أي من غير شيء، وهذا غضب مطر أي في غير موضعه وفيما لا يوجب غضبا. ويقال رجل زمع وهو الذي اذا غضب سبقه بوله او دمعه.

وهو العتب اذا انكرت عليه شيئا من فعله، ثم الموجدة وهي أشد، ثم السخط وهو خلاف الرضى، ثم الغضب، ثم الحنق. والغيظ الغضب الكامن في الصدر يقال كظم الرجل غيظه، وعلى غيظه، اذا حبسه وأمسك على ما في نفسه منه، وقد صبر فلان على تجرع الغيظ. والحقد الغيظ الثابت تتربصبه فرص الانتقام.

وتقول في الاسترضاء أعتبت الرجلمن عتبه، واستعتبته، ولم آله إعتابا، وعتبى، وفي المثل ما مسيء من أعتب، وقد ترضيته، واسترضيته، وتسنيته، وسريت عنه، وسريت من غضبه، وبردت غيظه، وسكنت غضبه، وفثأت غضبه، وسللتحقده، وسللت سخيمته، واستللت ما في نفسه، واذهبت حنقه، وأزلت امتعاضه، وتألفته من نفرته، ولاطفته، ولاينته، ولنت له حتى لان، ورضي بعد سخطه، وذهبت شرته، وسكنت سورته، وقرتفورته، وسكن غيظه، وانفثأ غضبه، وقر هائجه، وخباضرام غيظه، وانكسرت حدة غضبه، وهمدت وقدة غضبه، وقصر عنه الغضب، وتساير الغضبعن وجهه، وهدأت ضلوعه، ولانت عريكته، وثاباليه حلمه، وراجعه حلمه، ورجعت أناته، وفاء من غضبه، وتحللت عقده، وتخرم زنده، وفلان سريع الغضب سريع الفيئة.

وتقول في الرغم كففت من غربه، وفللت غربسخطه، ورددت عرامغضبه، وكسرت سورة غضبه، ورددت جماحه، وكففت عاديته، وقمعتشرة غيظه، وقدعتفائر غضبه، ورغمت أنفه، ورغمت معطسه، ورغمت مراعفه، وفقأت ناظريه، وأريته عبر عينيه، ورددت اليه من سامي طرفه، وتركته يعلك لجامه، ورددته بغيظه، وأغصصته بريقه، وأشرقتهبريقه، وأحرقته بغيظه، ولم أشف له صدرا. ويقال للمغضب لأمدن غضنك، ولأفشنك فش الوطب. ويقال فلان كالمهدر في العنةوهو الذي يتهدد ويتوعد ولا يكون عنده شيء.


فصل في الحقد والعداوة

يقال في صدره علي حقد، وضغن، وضغينة، وإحنة، ودمنة، وغل، وغمر، ووغر، ووغم، وحزازة، وطائلة، وغائلة، وحسيفة، وحسيكة، وسخيمة. وقد حقد علي، وضغن، واضطغن، وأحن، ووغم ونغل قلبه علي، ودمن قلبه علي، ووغر صدره علي، وحسك، وشئف، وقد حمل علي حقدا، وأضمر لي حسيكة، وأبطن لي غلا، وأضبلي على حقد، وطوى أحناء صدرهعلى ضغن، وطوى كشحهعلى حزازة، وأشرج صدرهعلى حنق، وانحنت أضلعه على غمر. وهو متخشن الصدر علي، وواغر الصدر، وموغره، وان قلبه لنغل بالعداوة، وان صدره ليجيشعلي بالغل، وان في كبده مني جمرة، وان في قلبه علي حقد لا ينحل، وهو أحقد من جمل، وأحقد من حية. وبلغه عن فلان خطةكذا فحقدها عليه، واحتقدها، واضطغنها في قلبه، وقد أحقده بذلك عليه، وأضغنه، وأوغر صدره، وأورىصدره، واستوقد غيظه، وأثار كمين ضغنه، وبعث دفين حقده. وقد وغره القوم على فلان، وأشربوه عداوته، وخشنوا صدره عليه، ووثبوه عليه، وأغروه به. وقد تغير عليه، وتنغر عليه، وتنكر له، وتشوه له، وتنمر له، وناكره، وناصبه، وشاقه، وضاغنه، وحاقده، وشاحنه، وناوأه، وزاحره، وعاداه. وتقول كشح له بالعداوة اذا أضمرها له وطوى عليها كشحه، وقد كاشحه، وأسر له الشحناء، وساتره العداوة، وكاتمه العداوة، وأضمرها له، وأبطنها، وأكمنها، وانه ليتربصبه الدوائر، ويبغيه الغوائل، وهو يدب له الضراء، ويثب له الضراء، ويمشي له الخمر، اذا خاتله بالعداوة ونصب له الحبائلالخفية. وان فلانا لمريض القلب، فاسد الطوية، فاسد الأهواء، وانما هو عدو في ثياب صديق، وهؤلاء اعداء في مسوكالأصدقاء. وتقول قد كاشف فلان بالعداوة، وجاهر بها، وعالن، وصارح، وجالح، وكشف فيها قناعه، وحسرفيها لثامه، وأبدى لفلان صفحته، وكشر له عن نابه، وكشف له عن وجه العداوة. ويقال فلان وقح مجلح، وان في وجهه لتجليحا وهو الاقدام على الشر وتكشيف العداوة وتصريحها، وقد جلح فلان تجليح الذئب. وتقول هو عدو لفلان، وهم عدو، وعدى، واعداء، وعداة، وهم حرب له، وهو حرب لهم، وهو لفلان عدو أزرق، وأزرق العين، وعدو مبين، وعدو كاشح، وهو أعدى عداته، وهؤلاء قوم سود الاكباد، وصهب السبال، وهم عليه إلب، ويد، وعنق، وهم عليه ضلع جائرة. وبين القوم نائرة، وفتنة، وشحناء، وبينهم عداوة فاشية، وشر مستطير، وبينهم أري عداوة وهو ما يتولد عنها من الشر.


فصل في التندم

يقال ندم الرجل على ما كان منه، وتندم، وحسر، ولهف، وتحسر، وتلهف، وقد أعقبه الامر ندما، وأورثه حسرة، وأرهقهلهفة، ولهفا، وبات يمتعض أسفا، ويتجرع غصص الندم، ويجرض بريقهمن الكمد، ورأيته لهيفا، حائرا، كاسف البال، كاسف الوجه، هائم اللب، مشرد الفكر، (*) ورأيته نادما سادما، وندمان سدمان، أي نادما مهموما ولا يكاد يستعمل السدم الا مع الندم. وقد ندم على ما فرط منه، وندم على ما فاته، وندم على ما قدمت يداه، وسقط في يده، وبات يتقلب على مثل الجمر من الندم، ويتقلب على مثل شوك القتاد، وبات يقرع سنه ندما، ويقلب كفيه ندما، ويعضض شفتيه لهفا، ويعض على يديه، ويعض على بنانه، وقد اكل بنانه ندما، وأكل يديه ندما، وأفنى يديه عضا، وقطع نفسه باللوم، وذهبت نفسه حسرات. وقد استوبلعاقبة أمره، واستوخمغب سعيه، وذاق وبال تفريطه، وجنى ثمرة تهوره، وتردى في مهواة غروره، واحتقب من فعله تبعة الندم، وتكشفت له عقبى صنيعه عن رأي فطير، وحلمطائش، ولب أفين، وقد ندم ندامة الكسعي، ولات ساعة مندم. وتقول ندمت الرجل على ما فعل، وأندمته، ولمته، وقرعته، وعنفته، وسفهت رأيه، وعجزت رأيه، وسخفت عقله، وقبحت فعله، وأريته عاقبة أمره، وأبنت له سوء صنيعه. وتقول باع فلان كذا او وهب كذا ثم تبعته نفسه، واستوحش اليه، وعري اليه، كل ذلك اذا أدركه الندم، وقد عري الى ماله أشد العرواء. ويقال لو استقبل فلان من أمره ما استدبر لما فعل أي لو ظهر له أولاً ما ظهر له آخراً لم يفعل. وتقول في التحذير أو الوعيد لتندمن على ما فعلت، ولتجدن غبها، ولتعلمن نبأه بعد حين.


الباب الخامس في الأصول والانساب والطبقات وما يتصل بها

فصل في كرم المحتد ولؤمه

يقال فلان كريم المحتد، كريم العنصر، طاهر العنصر، شريف المنصب، أثيلالمنبت، زكي المغرس، كريم المضرب، طيب الأعراق، كريم المناسب، حر الطينة، عتيقالنجار، محضالأرومة، حر الجرثومة، كريم الأصل، كريم السلالة. وهو من شجرة طيبة، وشجرة صالحة، ودوحةكريمة، وأثلةزكية، ومن نبعة عتيق، ومنحت صدق، ومعدن كرم، وسلالة شرف، وقد نبت في منبت الحسب، ونبت في اكرم المنابت، وهو فرع من أيكةالكرم، وغصن من سرحةالمجد. وهو في أربيةصدق، وفي محتد رضى، وانه لينزع الى عرق كريم، ويرجع الى منصب شريف، ويؤول الى كرم عريق، ومجد أصيل، وشرف أثيل، وانه لمن سر العنصر الكريم، ومعدن الحسب الصميم، ومن ذوي الحسب اللباب، والحسب الناصع، والحسب الثاقب، والحسب النمير، ومن اهل البيوتات، ومن ذوي المناصب الخطيرة، ومن اهل بيت شريف، واهل بيت قديم، وبيت رفيع الدعائم، وبيت شهير المآثر، معلوم المفاخر، ومن عليةذوي الأنساب، وممن له سابقة السيادة، وله المجد المؤثل، والشرف الموروث، وله المجد العادي.ويقال فلان في بؤبؤ المجد، وضئضئالكرم، وفي ذروة الشرف، وفي غارب الحسب، وهو في أرومة قومه، وفي ذؤابة قومه، وفي بيت شرفهم، وهو بضعة الشرف، وعصارة الكرم، وقد عجن من طينة الحرية، ونجلهأب كريم، وغذي بلبانالكرم، ودرجمن مهد السيادة، ونشأ في حجرالحسب. ويقال هو شريف مقابل، ومقابل ومدابر، اذا كان شريفا من قبل أبويه، وهو كريم النبعتين، وكريم الطرفين، وكريم الأبوة والأمومة، وكريم العمومة والخؤولة، وهو معم مخول. ويقال فلان رجل نسيب، ونسيب حسيب، أي ذو نسب وحسب، وهو من أوسط بني فلان نسبا أي من خيارهم وأعلاهم، وانه لمن قوم توارثوا المجد طرافا، وعن طراف، أي عن شرف، وانه لمعرق في الكرم، ومعرق له في الكرم، أي عريق فيه، وقد تداركته أعراق صدق اذا نزع الى كرم أصله، وفي المثل على أعراقها تجري الجياد.

ويقال في ضده هو لئيم الأصل، دنيء النجار، دنس الأعراق، لئيم المضرب، لئيم المنصب، خبيث العنصر، خبيث المنبت، خسيس النبعة. وهو من عرق سوء، ومن سلالة لؤم، ومن نزالة لؤم، ومن منحت سوء، وانه لنشء سوء، وانهم لنشء سوء، وبذر سوء. وقد نبت في شر منبت من اللؤم، والخسة، والدناءة، والسفالة، والنذالة، والمهانة، والضعة. وهو يرجع الى أصل خسيس، وينزع الى عرق لئيم، وقد تداركته أعراق سوء اذا بدا منه ما يدل على لؤم أصله، واختزعه عرق سوء، واختزله عرق سوء، اذا قعد به عن المكارم، وفي المثل العرق دساس أي يدس أخلاق الآباء في البنين. ويقال فلان معرق في اللؤم كما يقال معرق في الكرم، وانه لمعرق له في اللؤم. وان فلانا لجرب العرض أي لئيم الأسلاف، وان حسبه لمقعد أي يقعد به عن بلوغ الشرف، وما قعد به عن نيل المساعيالا لؤم عنصره. ويقال في الدعاء لعن الله أما زجلت به، وقبح الله ناجليه أي والديه.


فصل في النسب والانتساب

يقال نسبت الرجل، ونميته، وعزوته، وعزيته، ورفعته، اذا ذكرت نسبه، وقد نميته الى فلان، ورفعته الى فلان، اذا أنهيت نسبه اليه. ورجل نساب، ونسابة، أي عليم بالأنساب، وهو نسابة القوم، ونقيبهم. واستنسبت الرجل سألته عن نسبه فانتسب لي، وانتمى، واعتزى واتصل، وله نسب في بني فلان. ويقال رجل قصير النسب أي اذا ذكر أبوه تعرف به فأغنى عن ذكر أجداده. ورجل قعيد النسب أي قريب من الجد الاكبر، وهو أقعد نسبا من فلان، وضده الطريف وهو الكثير الآباء الى الجد الاكبر. ويقال تنسب الى فلان اذا ادعى أنه نسيبه، وفي المثل القريب من تقرب لا من تنسب. وتقول نزع فلان الى أعمامه او أخواله، ونزعهم، ونزعوه، اذا اشبههم، وقد نزعه عرق الخال، وعرق العم، وعرق فيه أخواله او أعمامه، وأعرقوا، اذا اندس فيه عرق منهم. ويقال فلان عربي صريح، وهو صريح النسب أي لا هجنةفيه، وهو خالص النسب، ومحض النسب، وبحت النسب، وذو نسب نضار أي خالص، وانه لراسخ العرق في نسب بني فلان، وراسخ الشجرة. وفلان مدخول النسب، ومدخول الاصل، اذا لم يكن خالصا، وفي نسبه دخل بفتحتين، ودخل بالاسكان، وقد تدخل في نسب بني فلان، وادعى نسبهم، وهو يدعى الى فلان اذا انتسب الى غير ابيه، وهو دخيل في القوم، ودعي بين الدعوة بالكسر، وهم دخلاء فيهم، ودخل بفتحتين، وأدعياء. وتقول ادعى فلان نسبا لم يعلقه له سبب، وادعى قوما ليس منهم ولا قلامة ظفر، وقد انتحل قبيل كذا، وانتحل نسب بني فلان، ولبس جلدة بني فلان، وهو مسند اليهم، ومضاف اليهم، وملزق بهم، وملصق بهم، ومنوط بهم، وملحق بهم، وهو رجل زنيم، ومزنم. وتقول انتفى فلان من ولده، ونفاه، اذا تبرأمنه وجحده، والولد نفي على فعيل، وألحقته بفلان اذا نسبته اليه، واستلحقه فلان اذا ادعاه وألحقه بنسبه. ويقال رجل نغل، ونغل، أي فاسد النسب، وهو ابن غية، وهو لغية، وقد ولدته أمه لغية، وضربت فيه بعرق أشب، وبعرق ذي أشب، أي ذي التباس. ويقال في ضده هو لرشدة أي صحيح النسب. ويقال جاءت به عن معارضة، وعن عراض، اذا لم يعرف له أب، وهو ابن معارضة، وهو سفيح، ومنبوذ، ولقيط، ومن أبناء الدهاليز، وأبناء السكك. ويقال رجل هجين اذا كان ابوه أشرف من أمه، وهو هجين النسب، وفي نسبه هجنة. ورجل مذرع، ومقرف بالكسر، اذا كانت أمه أشرف من أبيه. وغلام خلاسي بالكسر اذا ولد بين أبيض وسوداء او بين أسود وبيضاء فجاء بين لونيهما. ويقال هم أبناء علات اذا كانوا لأب واحد والأمهات شتى، والعلات الضرائر. وهم أقران، وأخياف، وبنو أخياف، وهم إخوة أخياف، اذا كانت أمهم واحدة والآباء شتى، وقد خيفت بأولادها اذا جاءت بهم اخيافا. وهم أبناء أعيان اذا كانوا لأب واحد وأم واحدة.


فصل في القرابة والرحم

يقال بين الرجلين قرابة، ونسب، وقربى، وبينهما نسب قريب، وقراب، وبينهما رحم، وسهمة، ولحمة، وشبكة، وواشجة، وبينهما واشجة رحم، وآصرة رحم، وآصية رحم، وماسكة رحم، وعاطفة رحم، ونسب شابك، وقرابة شابكة، ورحم شابكة، ورحم ماسة، كل ذلك بمعنى القرب في النسب. وقد وشجت بك قرابة فلان، ومست بك رحمه، والقوم تجمعهم رحم، وقد اشتبكت الأرحام بينهم، وتشابكت، وتوشج ما بينهم. وهو قريبه، ونسيبه، وحميمه، وذو قرباه، وقرابته، وقد جمعت بينهما المناسبوهما يرجعان الى محتدواحد، وأرومة واحدة، وهما فرعا نبعة، وغصنا دوحة. ويقال هم حامة الرجل، وأسرته، وعشيرته، وعترته، وزافرته، وظهرته، وصاغيته، وأهله، وذووه، وذوو قرباه، ورهطه، وأدانيه، وأهله الأدنون. وتقول خرج الامير بآله أي بأهله وهو خاص بالأشراف في الأشهر. وهؤلاء أنضاد الرجل وهم أعمامه وأخواله. وجاء فلان في أربية قومه وهم أهل بيته الأدنون. وجاء في نفر من اهل مسمته أي اقاربه وهم خلاف أهل المنحاة. ولي في بني فلان حوبة، وحوبة، وحيبة، أي قرابة من قبل الأم. وبيني وبين بني فلان عصبية وهي القرابة من جهة الاب، وهؤلاء عصبة فلان أي اهل عصبيته وهو في الاصل جمع عاصب.

ويقال بين القوم عمومة، وخؤولة، وهؤلاء أعمام الرجل وأخواله، وعمومته وخؤولته. وتقول هو ابن عمي دنيةً، ودنياً بالكسر، ويقال دنيا ايضا بالقصر مع كسر أوله وضمه، وابن عمي لحا، وقصرة، وقصرة، أي لاصق النسب. وهو ابن عمي كلالة، وابن عمي ظهراً، أي من أبناء عمي الأباعد، وهو ابن عم الكلالة. وبيني وبين فلان رحم كرشاء أي بعيدة. وتقول بين القوم صهر، وختونة، اذا جمع بينهم الزواج، وهؤلاء أصهار الرجل وهم اهل زوجته الأدنون، وكذلك أصهار المرأة من اقارب الرجل، وهم أختان فلان، وأحماء فلانة. وبين الرجلين مظاءبة، ومظاءمة، وهي ان يتزوج الواحد أخت زوجة الآخر، وقد ظاءبه، وظاءمه، وكل منهما ظأب الآخر، وظأمه. والسلف بالكسر وبفتح فكسر مثل الظأب ولا يستعمل منه فعل، وهي سلفتها، وسلفتها، اذا كانتا متزوجتين بأخوين.


فصل في اشراف الناس وسفلتهم

يقال فلان رجل شريف، سري، أغر، ماجد، خطير، سني، وجيه، عبقري، رفيع المنزلة، رفيع الدرجة، سامي الرتبة، عالي الذروة، سني الحسب، باذخ الشرف، رفيع المجد، رفيع السناء، جليل القدر، فخيم الشأن، عظيم الخطر، بسيط الجاه، عريض الجاه، عالي الكعب. وان له شرفا صاعدا، ومجدا باسقا، ورتبة بعيدة المصعد، بعيدة المرتقى، باذخة الذرى، وان له شرفا ينطح النجوم، ويعلو جناح النسر، ويزحم منكب الجوزاء. وهو من ذوي الشرف، والمجد، والسرو، والخطر، والسناء، والوجاهة، والرفعة، والسمو، والعلاء. وفلان سيد من سادات قومه، وهو سيد قومه، وغرتهم، وعميدهم، وقيمهم، وهو أمثل القوم، ومن ذوي مثالتهم، وهو طريقة قومه، وهم طريقة قومهم، وطرائق قومهم. وهؤلاء قوم أشراف، وشرفاء، سراة، وجهاء، أمجاد، اعيان، غطاريف، جحاجح. وهم أقطاب بني فلان، وأعيانهم، ووجوههم، وأعلامهم، وجلتهم، وعليتهم، وزعماؤهم، ونواصيهم، وعرانينهم، وهاماتهم، وكبراؤهم، وعظماؤهم، وملأهم، وأملاؤهم. وهم جلة الوقت، وأعيان الفضل، وأقطاب الفخر، وهم من الطراز الأول، وهم هامة الشرف، وعرنين الكرم، وغرة المجد. وتقول قد شرف فلان، وسرو، ووجه، وجدفي عيون الناس، وعلت منزلته، وفخم شأنه، وضخم أمره، وعظم قدره، وعظمت آثاره، وطالت ذروته، وفرع ذروة المجد، وبلغ قمة الشرف، وان له مجدا يافعا، ولمجده دعائم وزوافر. ويقال رجل عصامياذا شرف بنفسه، ورجل عظامياذا شرف بآبائه، وفي المثل كن عصاميا ولا تكن عظاميا. ويقال فلان عصامي عظامي أي شريف النفس والمنصب. ولفلان الشرف التليد والطارف.

وتقول في ضد ذلك هو رذل، لئيم، سافل، خسيس، دون، نذل، وغد، جلف، دنيء المنزلة، لئيم النفس، لئيم الحسب ساقط الحسب، موصومالحسب، وضيع الحسب، وان في حسبه لوصما، ومطعنا، ومغمزا، وهو من أرفاغ قومه، وحشوهم، وزنماتهم، وهو عرة قومه، وخالفة أهل بيته، وثنية اهل بيته، وهو طغامةمن الطغام، وساقط من السقاط، وساقطة من السواقط. وجاءنا فلان في أقذاء الناس، وخشارتهم، وسقاطتهم، وأسقاطهم، ورذالتهم، وحثالتهم، وقصاتهم، وغثائهم، وحشوتهم، وطغامهم، ورعاعهم، وسفلتهم، وخملتهم وأجلافهم، وأوغادهم، وأنذالهم، وغوغائهم، وبؤغائهم، وهمجهم، وزمعهم، وخمانهم. وفي القوم رذالة، ونذالة، ودناءة، وسفالة، ووغادة، وجلافة، وطغومة، وهمجية.


فصل في النباهة والخمول

يقال فلان من ذوي الشهرة، والنباهة، والسمعة، والصيت، والذكر، وانه لرجل مذكور، ورجل مشهور، وهو شهير الذكر، ذائع الذكر، نابه الذكر، طائر الصيت، مستطير الشهرة، مستفيض الشهرة، بعيد الصيت، منتشر السمعة، وقد سار ذكره كل مسير، وسار ذكره في الآفاق، وسافر ذكره على الأفواه، وفشا ذكره على الألسنة، وقرع صيته الأسماع، ورن صيته في الأقطار، وجاببريد ذكره الآفاق، واضطربذكره في الأرجاء، وذهب سمعهفي الناس، وأشاد بذكره الرواة، وسارت بذكره الركبان، وتحدثت بذكره السمار، وتجاوبت بصدى ذكره المحافل. وان فلانا ليشار اليه بالبنان، ويشار اليه بالأنامل، وتومئ اليه الأصابع، ويرمى بالأبصار، وتمتد اليه الأعناق. وهو أشهر من القمر، وأشهر من الصبح، وأشهر من نار على علم، وهو ابن جلا، وان ذكره مازال يطوي المراحل، ويجوب الأمصار، وقد سافر في الشرق والغرب، ونظم حاشيتي البر والبحر، واستطاراستطارة البرق، وسار مسير القمر، وانتشر انتشار الصبح، وطبقذكره الارض، وعرف بالأسماع قبل الأبصار.

وتقول في ضده فلان خامل، الذكر، خسيس القدر، سافل المنزلة، وضيع الشأن، ساقط الجاه، ضئيل الحسب، غامض الحسب، مغمورالنسب، وقد غرست نبعتهفي الخمول، غاص في سنةالخمول، واحتبى ببرد الخمول، وانما هو هي بن بي، وهيان بن بيان، وصلمعه بن قلمعة، وطامر بن طامر، وضل بن ضل، وقل بن قل، وانما هو نكرة من النكرات، وغفلمن الأغفال. ويقال فلان من أفناء الناس اذا لم يعلم من هو. وما لفلان مضرب عسلة، ولا أعرف له مضرب عسلة، ولا منبض عسلة، أي نسبا يرجع اليه. ويقال للخامل ما اسمك أذكره أي انت خامل مجهول الذكر فقل لي ما اسمك لعلي سمعته مرة فأذكره، وأذكره مجزوم على الجواب. وتقول قد انحطت رتبة فلان، ونزلت درجته، وسفلت منزلته، وقد أخمله الدهر، وأزرى به الفقر، ووضع من درجته، وأنزل من رتبته، وحقر شأنه، وصغر قدره، وأسقط جاهه، وصيره وتدا بقاع.

ويقال أخذت بضبعي فلان، ومددت بضبيعة، وجذبت بضبعيه، اذا نعشتهمن خموله، وقد أطلقت عنه ربقة الخمول، ونضوت عنه دثار الخمول، وأذعت ذكره، ونوهت باسمه. ويقال مازال فلان يذري فلانا، ويذري منه، أي يرفع قدره وينوه بذكره، وقد أشاد ذكره، وأشاد بذكره، أي أذاع ذكره ورفعه. وتقول هذا الأمر منبهة لك أي تشرف به وتشتهر.


فصل في العزة والذلة

يقال فلان عزيز الجانب، منيع الحوزة، منيع الساحة، حصين الناحية، وانه لفي منعة من قومه، وفي حمى لا يقرب، وفي حرز حريز، وفي حرز لا يوصل اليه، ولا يناله طالب، ولا يطمع فيه طامع. وان له عزة غلباء، وعزة قعساء، وهو في عز باذخ، وقد تقمص لباس العز، وأقام تحت ظلال العز، وتحت رواق العز، وأدرك عزة لا تقهر، وعزة لا تضام، وبلغ عزا لا يقرع الدهر مروته، ولا يفصم عروته، ولا ينقض مرته.

ويقال فلان لا تلين قناته لغامز، ولا تعصب سلماته، ولا تقرع صفاته، ولا ينال نبطه، ولا يتهضمجانبه، ولا يستباح ذماره، ولا يقرب حريمه، ولا يوطأ حماه. ويقال مثلي لا يدر بالعصابأي لا يعطي بالقهر والغلبة، وفلان حية الوادي اذا كان شديد الشكيمةحاميا لحوزته، وانه لفي عيص أشب، أي في عز ومنعة من قومه، وهو يأوي الى ركن شديد أي الى عز ومنعه او الى عدد كثير. وهو أحمى أنفامن فلان، وأمنع ذمارا، وهو أعز من جبهة الأسد، وأمنع من لبدة الأسد.

ويقال في خلاف ذلك فلان ذليل، عاجز، مهين، مستضعف، مستذل، ضعيف المنة، مخضودالشوكة، كليل الظفر، مقلومالظفر، كليل الحد، أجذم اليد، أجذم البنان، أحص الجناح، مقصوص الجناح، مرنقالجناح، مهيضالجناح، مبذول المقادة، مبذول اليد، مبتذل الفناء، مباح الذمار. وقد ذل الرجل، وخشع، وخضع، واستكان، واستقاد، وتصاغر، وتضاءل، وعفر خده، وعفر جنبه، ووضع خده، وأضرع خده، وأضرع جنبه، ولانت شوكته، ولانت قناته، ولانت مجسته، وذلت قصرته، وذلت ناصيته، وأمكن من يده، وأعطى بيده، وأعطى القياد، والمقادة، وحمل الضيم، وأعطى الضيم عن يد، وأصبح أذل من النقد، وأذل من وتد، وأذل من بيضة البلد، وأذل من عير، وأذل من حمار مقيد، وأذل من أرنب، وأذل من فقع القاع، ومن فقع بقرقر، وأذل من قيسى بحمص. وقد أذله فلان، وخطمهبالذل، وقاده ببرةالهوان، وعفر وجهه، وأذل ناصيته، ووطئ خده، وألقاه في مراغةالذل، ومرغه في حمأةالذل، ورغم أنفه، وأرغمه، وخيس أنفه، وجدع أنف عزة، وطأطأ من إشرافه، وشد من شكائمه. وقد مال رواق عزه، ومالت دعائم عزه، وتهاوتكواكب سعده، وتقوض سرادق مجده، وتمعك في ردغة الذل، وارتطمفي حمأة الهوان، ورأيته ذليلا، ضارعا، منكسرا، متضعضعا. ورأيت القوم وقد ذلت قصرهم، وذلت أعناقهم، وعنتوجوههم، وخزمت انوفهم، واقتيدوا ببرة الصغار، واقتيدوا بخزائم أنوفهم، وضربت عليهم الذلة، واذيلوا، واستذلوا، وتقمصوا الذل، واصبحوا خضع الرقاب. ويقال للذليل اذا اعتز كنت كراعا فصرت ذراعا، وكنت بغاثا فاستنسرت.


فصل في السمو الى المعالي والقعود عنها

يقال فلان خطير النفس، رفيع الأهواء، بعيد الهمة، مرتقى الهمة، وان له همة بعيدة المرمى، ونفسا رفيعة المصعد، وانه ليسمو الى معالي الأمور، ويصبو الى شريف المطالب، وتطمح نفسه الى خطير المساعي، وتنزعهمته الى سنيالمراتب، وتحفزهالى بعيد المدارك، وتحثه على طلب الأمور العالية، وتوقلالدرجات الرفيعة، وبلوغ الأقدار الخطيرة. وان فلانا لطلاع ثنايا، وطلاع أنجد، أي يؤممعالي الأمور، وانه ليجري في غلاءالمجد، ويتوقل في معارجالشرف، ويتسور شرفات العز، ويطأ أعرافالمجد، ويبني خططالمكارم، ويمد في وجوه المجد غررا. وقد بنى له مجدا مؤثلا، وتسنم ذروة الشرف، ورقي يفاعالمجد، وتقمص لباس العز، وتفرعذروة المعالي، وتذرى سنام المجد، وصعد الى فروعالعلى، ووثب الى قمة الشرف، وبلغ الى رفعة لا تسامى، وعزة لا تغالب، ورتبة لا يسمو اليها أمل، ومنزلة لا يتعلق بها درك، وغاية تتراجع عنها سوابق الهمم، ويقصر عن إدراكها المتناول.

ويقال في ضد ذلك فلان قاعد الهمة، عاجز الرأي، متخاذل العزم، خامل الحس، ضعيف النفس، صغير الهمة، لا تطمح نفسه الى مأثرة، ولا تسمو همته الى منقبة، ولا يدفعه طبعه الى مكرمة. وقد رضي بالهون صاحبا، وألف جنبه مضاجع الامتهان، واستوطأ مهاد الخمول، وأخلد الى الصغار، واستنامالى الضعة، ورضي من دهره بالدون، وقنع من زمانه بالنصيب الأخس، وقنع منه بسهم أفوق، وبأفوق ناصل، وقعد عما تسمو اليه النفوس العزيزة، وترقى اليه الهمم الشريفة. وفلان همه في قعبينمن لبن وقصعة من ثريد.


فصل في التعظيم والاحتقار

يقال عظمت الرجل، وأعظمته، وأجللته، وتجاللته، وبجلته، وفخمته، ووقرته، وأجللت شأنه، وعظمت قدره. وانه لرجل فخم، وفخيم، وقور، مهيب، وبجيل، وبجال، عظيم الشأن، كبير القدر، جليل الخطر، باهر الجلالة، ظاهر الأبهة. وانه لمن عظماء الناس، وكبرائهم، وأعاظمهم، وأكابرهم، وجلتهم وأعلامهم، وأقطابهم، وغطاريفهم. وقد عظم قدره في النفوس، وارتفعت منزلته في العيون، وغشيت جلالته الأبصار، ووقرتمهابته في الصدور، وان له جلالة تتطأمن لديها المفارق، وتخشع أمامها العيون، وتعنو لها الجباه. وهذه عظمة تتصاغر عندها الهمم، ويخفض لها جناح الضعة، وتملأ الصدور هيبة وإجلالا. وقد كبر الرجل في عيني، وكبر في ذرعي، وجل في عيني، وجدفي عيني، وعظم وقعه عندي، ووقع في نفسي موقعا جليلا. واني لأتجاله، وأحترمه، وأتفخمه، ولا ألقاه الا متهيبا، ناكسا، مطرقا. ويقال فلان أعلى بك عينا أي اشد تعظيما لك وأنت أعز عنده.

ويقال في ضده احتقرت الرجل، واستحقرته، واستصغرته، وازدريته، واستهنت به، وتهاونت به، واستخففت به، وامتهنته، وبذأته، وغمطته، وغمصته، واغتمصته. وانه لرجل حقير، مهين، صاغر، قميء، وانه لصغير القدر، حقير الشأن، دميم المنظر، مبذوء الهيئة، وفيه حقارة، وحقرية، وهوان، ومهانة، وقماءة، ودمامة. وتقول رأيت فلانا، فاقتحمته عيني، وبذأته عيني، وازدرته عيني، وغمصته عيني، ونبا عنه بصري، وان فيه لمقتحما اذا كان رديء المرآة. ويقال سقط فلان من عيني اذا فعل فعلا يزدرى لأجله، وهذا الفعل مسقطة لك من العيون. واني لأنتفي من فلان، وأنتفل منه، اذا رغبت عنهأنفة واستنكافا. وتقول جاءني فلان فلم أكترث له، ولم أبال به، ولم أباله، ولم أعبأ به، ولم أحفل به، ولم أحفله، ولم أبهأ به، ولم أعج به، ولم ألتفت اليه، ولم اهتم به، ولم أنب له، ولم أشغل به فكري، ولم أجعل اليه بالي، ولم أقم له وزنا. وفلان لا أعير ذكره سماعي، ولا أخطره ببالي، ولا أحطبه في حبلي، وهو احقر من قلامة، واحقر من قراضة الجلم، واقل من لاشيء. وتقول لقيت فلانا فنظر الي بشطر عينه، وبمؤخر عينه، وكلمني ببعض شفته، ودخلت عليه فلم يرفع لي رأسا، وسلمت عليه فلم يرفع الي طرفه، وكلمته فما ألقى الي بالاً، وخاطبته فانخزل عن جوابي، ولم يعر قولي أذنا صاغية، كل ذلك بمعنى عدم الاكتراث.


فصل في الفخر والمفاخرة

يقال فخر الرجل بكذا، وافتخر، وبجح، وتبجح، وتمدح، وتباهى، وتشرف، وتبذخ، واعتز، وتعزز. وان فيه لبأواً شديدا أي فخرا، وانه ليذري حسبه أي يمدحه ويرفع من شأنه، وانه ليدل بكذا أي يفتخر به. وهذا الامر من مفاخره، ومآثره، ومناقبه، وممادحه، وأحسابه، وهو من مناقبه المعدودة، ومآثره المشهورة، وممادحه المأثورة، وانه لكريم الأحساب، سني المفاخر، شريف المناقب، وفلان لا تحصى مناقبه، ولا تعد مآثره. وهو يتفضل على فلان، ويتمزى عليه، أي يرى لنفسه عليه فضلا ومزية، وقد فاخره بكذا، وكاثره، وباهاه، وناغاه، ونافسه، ونافره، وساماه. وهو يساجله في الفخر، ويطاوله، ويفاضله، ويناضله، ويباريه، ويعارضه، ويحاكه، وهو يجاذبه حبل الفخر، وفلان أقل من ان يجاذب بهذا الحبل، ويكايل بهذا الصاع. ويقال هذا امر تحاكت في الركب، واحتكت، وتصاكت، واصطكت، أي تجوثي فيه على الركب للتفاخر. ويقال تكثر الرجل بكذا، وتشبع به، وتنفج، وتنفخ، وتفتح، وتندخ، وتوشع، وتمزن، وفاش فيشا، وطرمذ، اذا افتخر بما ليس له او باكثر مما عنده، وهو يتبجح علينا بفلان أي يفتخر ويهذي به إعجابا، وانه لرجل نفاج، فجفاج، فياش، مطرمذ، وطرماذ، وانه لنفاج بجباج أي فخور مهذار، وانه لرجل شقاق أي مطرمذ يتنفج ويقول كان وكان ويتبجح بصحبة السلطان وما اشبه ذلك. وتقول تصلف الرجل، وصلف، اذا جاوز قدره في الظرف والبراعة وادعى فوق ذلك تكبرا، وفي المثل آفة الظرف الصلف وهو الغلو في الظرف والزيادة على المقدار مع تكبر. ويقال هو في هذا الأمر ابن دعوى، وانه لعريض الدعوى، وهو صاحب دعوى عريضة. ويقال تجشأ فلان من غير شبع اذا افتخر وليس عنده شيء، وفلان عاطبغير أنواط، أي يتناول وليس هناك شيء معلق، وفلان كالحادي وليس له بعير.


فصل في تقدم الرجل على اقرانه

يقال سبق فلان أقرانه في العلم والفضل وغيره، وشآهم شأوا، وتقدمهم، وبذهم، وفاقهم، وفاتهم، وفضلهم، وطالهم، وبهرهم، وبرعهم، وفرعهم، وتفرعهم، وتذراهم، وأبر عليهم، وعفا، وأشف، وبرز تبريزا، وجلى تجلية. وان له في هذا المقام القدم السابقة، والقدم الفارعة، والقدم الأولى، وله فيه السبق والقدم، وله في النبل قدحه المعلى، وله في الفضل غرره وحجوله، وهو أسبقهم غير مدافع، وأفضلهم غير معارض، وهو من الفضل بأعلى مناط العقد، وله في المزيةالظاهرة، والغرة الواضحة. وفلان سباق الى الغايات، وسابق لا يجارى، ولا يبارى، ولا يمادى، ولا ترام غايته، ولا يدرك شأوه، ولا يلحق غباره، ولا يشق غباره، ولا يخطغباره، ولا تلحق آثاره. وقد بان شأوهعلى خصمه، وحاز قصب السبق، وقصبة السبق، وأحرز خطر السبق وهو الرهن يتسابق عليه، وكذلك السبق، والندب، والقرع، والوجب بالتحريك فيهن. والخصل بالاسكان في النضال خاصة. وهو الأمد، والمدى، والميداء، والميتاء، والغاية، وقد استولى فلان على الأمد، وجرى الى أبعد الغايات. ويقال غبر في وجه فلان اذا سبقه. وهو عنان على آنف القوم اذا كان سباقا لهم. ويقال أخذ على فلان المهلة اذا تقدمه في سن أو أدب.


فصل في ذكر الاكفاء

تقول فلان ليس من أكفائي، ولا من نظرائي، ولا من خطرائي، ولا من أشباهي، ولا من أمثالي، ولا من أقراني، ولا من أندادي، ولا من أحكاكي، ولا من أضرابي، ولا من أشكالي، ولا من أضراعي، ولا من أصراعي، ولا من أعدالي، ولا من عدلائي، ولا من رصفائي، ولا من ألامي، ولا من أقتالي، ولا من أحتاني، ولا من ألفاقي، ولا من رجالي. ويقال هما سلعان بالكسر والفتح أي مثلان، وأعطاه أسلاع إبله أي امثالها. وهما يجريان في عناناذا استويا في فضل او غيره، وهما كفرسي رهان، وكركبتي بعير. وبنو فلان كأسنان المشط أي متكافئونفي الفضل، وهم كالحلقة المفرغةلا يدرى اين طرفاها. ويقال في الذم هما كحماري العبادي. وهم كأسنان الحمار اذا اشبه بعضهم بعضا في الخسة والشر. ويقال للرجل اذا خاصم قرنه انما تقامس حوتا، وفي المثل النبع يقرع بعضه بعضا، ولا يفلالحديد الا الحديد، وان الحديد بالحديد يفلح. ويقال ليس فلان ببواء لفلان أي ليس بكفؤ له فيقتل به، لا يقال الا في الثأر.


فصل في التفرد وانقطاع النظير

يقال فلان نسيج وحده، وقريع وحده، ورجل وحده، وقريع دهره، وواحد عصره، وأوحد عصره، وفريد زمانه، وقد فات أقرانه، وأربىعلى الأكفاء، وتميز عن النظراء، وترفع عن الأشكال، وانفرد عن مواقف الأشباه، وأصبح منقطع النظير، ومنقطع القرين. وفلان لا يلفىنظيره، ولا يدرك قرينه، ولا تفتح العين على مثله، وانه لا واحد له، وان الفضل حمىلا يطأه سواه، وهو في هذا الامر واحد، وأوحد، وهو أحد الأحدين، وواحد الآحاد . ويقال فلان جحيش وحده، وعييروحده، ورجيل وحده، اذا انفرد بخصلة من الخصال، خاص بالذم.


فصل في الشبه بين الرجلين

يقال فلان يشبه فلانا، ويشابهه، ويشاكله، ويشاكهه، ويضاهيه، ويماثله، ويضارعه، ويحكيه، ويحاكيه، ويناظره. وبينهما شبه، ومشابه، وهما نظيران، وشبيهان، وشبهان، ومثلان، وصرعان، وصوغان، وسيان، ولئمان. وهو شبيهة، وضريبه، ومثيله، وشكله، وهما كزندينفي وعاء، وكأنما قدا من أديمواحد، وشقا من نبعةواحدة، وابنا فلان كالفرقدين، وجاء ولده على غرارواحد. ويقال هو قطيع فلان أي شبيهه في خلقه وقده. وهو عطسة فلان اذا أشبهه في خلقه وخلقه. وهو أشبه شيء به سنة وأمة أي صورة وقامة. وان تجاليده لتشبه تجاليد فلان أي جسمه، وما أشبه أجلاده بأجلاد أبيه. وفلان يتقيل أباه، ويتقيضه، ويتصيره، أي ينزعاليه في الشبه، وقد تشيم اباه أي أشبهه في شيمته. وفيه لمحة من ابيه، وملامح، وآسال، وآسان، أي مشابه، وفيه من ابيه شناشن، وهو على شاكلة أبيه، وهو أشبه بأبيه من الليلة بالليلة، ومن التمرة بالتمرة، ومن القذةبالقذة، ومن الغراب بالغراب، وما ترك من أبيه مغدى ولا مراحا، ولا مغداة ولا مراحة، أي شبها. وفي الأمثال الولد سر أبيه، ويقال من أشبه أباه فما ظلم، والعصا من العصية، ولا تلد الذئبة الا ذئبا. ويقال جرى فلان على أعراقآبائه اذا اشبههم في كرم او غيره، وفي المثل على أعراقها تجري الجياد. ويقال للمرء اذا اشبه أخواله او أعمامه نزعهم، ونزعوه، ونزع اليهم، ونزعه عرق الخال. ويقال في المتشابهين ما أشبه حجل الجبال بألوان صخرها، وما أشبه الحول بالقبل، وما أشبه الليلة بالبارحة. ويقال خلف عن خلق ابيه اذا تحول عنه وفسد.


فصل في القدوة والاحتذاء

يقال حذوت حذو فلان، ونحوت نحوه، وتلوت تلوه، وقصدت قصده، وأخذت إخذه، واقتديت بسيرته، ونهجت سبيله، وذهبت مذهبه، وسلكت طريقته، وقفوت إثره، وائتممت بهديه، ويممت سمته، وجريت على منهاجه، وقصصت أثره، وتخلقت بأخلاقه، وتحليت بحليته، وتسومت بسيماه، واتسمت بسمتهواقتست به، واستننت بسنته، واسترت بسيرته، ووطئت مواقع قدمه، وطبعت على غراوه، وضربت على قالبه، وجريت على أسلوبه، واحتذيت على طريقته، وأحذيت ابني على مثالي، وقد حملته على جادتي، ونهجتله سبيلي. ويقال فلان يتنبل أي يتشبه بالنبلاء، وانه ليتقيل السادات، ويتقيض الشرفاء، ويتصير العلماء. وانه ليضارع فلانا، ويوائمه، ويحاكيه، ويتشبه به، ويتمثل به، ويسمت سمته. ويقال فلان يلمص فلانا أي يحكي فعله او قوله على جهة الهزؤ.


فصل في ذكر طبقات شتى من الناس

تقول قد علم ذلك خاصة الناس وعامتهم، وخواصهم وعوامهم، وجاءني رجل من سواد الناس، ومن عرض الناس، أي من عامتهم. وتقول لقيت كل طبقة من الناس، وكل صنف، وضرب، وجنس، وشكل، وفريق، وفرقة، وقوم، ومعشر، وطائفة، ونمط. ووجدت بني فلان بأجا واحدا، وبابة واحدة، وطبقة واحدة، ونمطا واحدا. وعند فلان لفيف من الناس، وخليط، وأخلاط، وأوزاع، وأخياف، وأفناء، وأوباش، وأوشاب. والناس طبقات، ومنازل، ومراتب، ودرجات. وفيهم الملك والسوقة، والرئيس والمرؤوس، والسائد والمسود، والمالك والمملوك، والحر والرقيق، والسيد والعبد، والخادم والمخدوم، والتابع والمتبوع، والشريف والمشروف، والأمير والمأمور، والعزيز والذليل، والنبيه والخامل، والمشهور والمغمور، والعالي والسافل، والرفيع والوضيع، والسني والدني، والكريم واللئيم، والخطير والحقير، والغني والفقير.


الباب السادس في العلم والأدب وما إليهما

فصل في العلم والعلماء

يقال فلان من ذوي العلم، ومن حملة العلم، وحضنة العلم، ومن أولى العرفان، وأهل التحصيل، وأرباب الاجتهاد، وانه لمن العلماء المحققين، ومن جهابذةاهل النظر، ومن الراسخين في العلم، ومن ذوي البسطةفي العلم، وذوي العلم الواسع، والعلم الثاقب. وان فلانا لعالم علامة، وحبر علامة، وعالم نحرير، وانه لعالم فاضل، وعالم عامل، وهو من صدور العلماء، وأعلامهم، وأعيانهم، وافاضلهم، وجلتهم، ومشاهيرهم، وفحولهم. وهو عالم أمته، وعالم جيله، وإمام وقته، وعالم عصره، وأحد زمانه، وواحد قطره. وهو علامة العلماء، وقطب اهل العلم، وعميدهم، وزعيمهم، وقريعهم وعمدتهم، وركنهم، وإمامهم، وقبلتهم، وقدوتهم، ورحلتهم، ووجهتهم. وتقول فلان بحر العلم الزاخر، وبدر العلماء الزاهر، وكوكبهم اللامع، ونبراسهمالساطع، والذي يرجع اليه في المشكلات، ويستصبح بضوئه في المعضلات، وتشد اليه الرحال، وتضرب اليه أكباد الإبل، ويرحل اليه من أطراف البلدان، وهو قاضي محاكم المعقول والمنقول، وفيصلأحكامها، والذي عنده مقطع الحق، ومشعب السداد، ومفصل الصواب، وفصل الخطاب. ويقال تضلعفلان من العلم، وتبحر فيه، واستبحر، وتعمق، وتبسط، وأوغلفي البحث، وأمعنفي التنقيب، وتقصىفي التدقيق، وقد استبطن دخائل العلم، واستجلى غوامضه، وخاض عبابه، وغاص على أسراره، وأحصى مسائله، واستقرىدقائقه، واستخرج مخبآته، ومحصحقائقه، ووقف على أغراضه، وجمع أشتاته، واستقصى أطرافه، وأحاط بأصوله وفروعه، وهو يغوص على دقائق المسائل وغوامضها، وينقب عن غرائبها ونوادرها، وهو أعلم الناس بشاذها ومقيسها. وهو رأس في علم كذا، وحجة في علم كذا، وإمام في علم كذا، وهو عالم فنه، وواحد فنه، وهو من ثقات هذا العلم، وأثباته، وأسناده، وقد انتهت اليه الرئاسة في علم كذا، وهو فيه راسخ القدم، متقدم القدم، فسيح الخطوة، طويل الباع، غزير المادة، واسع الاطلاع، وانه لبحر لا يسبر غوره، ولا ينال دركه، وقد أصبح فيه نسيج وحده، وأصبح فيه منقطع القرين، وهو أمام عصره غير مدافع، ورئيس فنه غير معارض. ويقال فلان من طلبة العلم، وطلابته، وممن توجه الى تحصيله، وانقطع لطلبه، وخلا لطلبه، وتخلى له، وأخلى له ذرعه، وقصر عليه نفسه، ووقف عليه جهده، وأنفق أوقاته على طلبه، واستنزفأيامه في معاناته، وقد نبغ فيه، وخرج، وخرجه فلان، وتخرج على فلان، وهو خريجه، وقد حذق علم كذا، وثقفه، ومهره، ومهر فيه، وأتقنه، وأحكمه، وملك عناته، وملك قياده، وتوفر حظه منه، وأخذ منه مكانه، وتوسط باحته، وبلغ منه موضعا جليلا، وأصبح ممن يرمى بالأبصار، ويشار اليه بالبنان، وممن تثنى به الأصابع، وتعقد عليه الخناصر. وتقول طلبت العلم على فلان، ووقفت فيه على فلان، وحصلته عليه، ودرسته عليه، وأخذته عنه، واقتبسته عنه، وتلقيته عنه، وتلقنته منه، وقد اشتغلت عليه، وتأدبت عليه، وتخرجت عليه، وقرأت عليه علم كذا، وسمعت عليه كتاب كذا، وقد وقفني على علم كذا، ودرسنيه، وأقبسنيه، ولقننيه، ولقانيه، وهو موقفي، ومدرسي، ومؤدبي، ومخرجي، وشيخي، وأستاذي، وقد استضأت بمشكاته، ووردت شرعته، واستفدت منه علما، واقتبست منع علما، وتنسمت منه علما، وحملت عنه علما كثيرا. ويقال شدا فلان في علم كذا، وشدا شيئا من العلم إذا أخذ طرفا منه وقد أدرك شداً من العلم، وأدرك ذروا منه، وذرءا، ورسا، كل ذلك الشيء القليل. وفلان على أثاره من علم، وأثرة بالتحريك، اي بقية منه يأثرهاعن الأولين.

وتقول فلان فنه علم كذا اذا كان العلم الذي انصرف اليه وأحكمه، وهو مشارك في علم كذا اذا كان له اطلاع على شيء من مباحثه وأصوله علاوة على فنه المخصوص به، وله إلمام بفن كذا وهو العلم اليسير بشيء من جزئياته.


فصل في الادب

يقال فلان أديب، فاضل، بارع، متفنن، غزير الأدب، غزير المواد، كثير الحفظ، واسع الرواية، واسع الاطلاع، جيد الملكة، وانه لكاتب مجيد، وشاعر بليغ، متصرف في ضروب الإنشاء، حسن الترسل، بليغ العبارة، مليح النكتة، لطيف الكنايات، بديع الاستعارات، حلو المجاز، مستملح السجع، مستعذب النظم، وان له نثرا آنق من النورفي الأكمام، وسجعا أطرب من سجعالحمام، ونظما أحسن من الدر في النظام، وان ألفاظه الزلال او أرق، ومعانيه السحر او أدق، وانه لينشر بزالفصاحة، ويوشيبرودالبيان، اذا تكلم ملك الأسماع والقلوب، واذا أخذ القلم تدفق تدفق اليعبوب. وانه لمتضلع من فنون الأدب، متقن لعلوم اللسان، عارف بأخبار العرب، مطلع على لغاتها، جامع لخطبها وأقوالها، راو لأشعارها وأمثالها، حافظ لطرف النثر وملحه، وغرر النظم ونكته، خبير بقرض الشعر، بصير بمذاهب الكلام، عليم بمواضع النقد، عارف بمطارح الإساءة والإحسان. وان فلانا لمن افاضل الأدباء، وأعيان الفضلاء، ومن متقدمي الكتاب، وبلغاء المنشئين، واكابر المصنفين، وأماثل الشعراء، وهو من خواص أهل الأدب وعليتهم، وأئمتهم، وآحادهم، وأفرادهم، وسباقهم، وان له اليد الطولى في صناعة الأدب، وله القدح المعلىفي صناعتي النظم والنثر، وهو نادرة الوقت، وبكر عطارد، وهو آدب أهل عصره.


فصل في الحفظ

يقال فلان ذكور، وعي، سريع الحفظ، واسع الحفظ، كثير المحفوظ، قوي الحافظة، قوي الذاكرة، قوي الذكر، بعيد النسيان، وقد حفظ الكتاب، واستظهره، وحمله على ظهر قلبه، وعلى ظهر لسانه، ووعاه على ظهر قلبه، واداه عن ظهر قلبه، وعن ظهر الغيب، وقرأه من ظهر القلب، وقرأه ظاهرا، وقد انطبع على لوح حافظته، وارتسم على لوح قلبه، وانتقش في صفحة ذهنه، وعلقته حافظته، ووعته ذاكرته، وقد أدى عن ظهر قلبه كذا كذا صفحة لم يخرممنه حرفا. وفلان غاية في الحفظ، وهو آية من آيات الله في قوة الحافظة، اذا تلا عن لوح قلبه فكأنما يتلو في لوح مسطور. وان فلانا ليستفرغ من أوعية شتى اذا كان كثير المحفوظ. وانه لرجل قفلة اي حافظ لكل ما يسمعه. وتقول هذا مما علق بذاكرتي، وقد ثبت هذا الأمر في محفوظي، وأشربه حفظي، وجمعت عليه وعاء قلبي، وفي محفوظي أن الامر كذا وكذا، وقد تلقفتهمن فم فلان، وحفظته عنه، وحفظنيه، وقد أفرغه مني في أذن واعية. ويقال تقصص كلام فلان اي حفظه او استقراهبالحفظ. وتحفظ الكتاب اي استظهره شيئا بعد شيء. ورس الحديث في نفسه اذا عاود ذكره وردده.

وتقول فلان ضعيف الذاكرة، بليد الذاكرة، ضيق الحافظة، قليل المحفوظ، نزرالمحفوظ، ضيق الوعاءسربالوعاء، مجاج الأذن. وتقول هذا امر يفوت الذكر، ويضيق عنه الحفظ، ويضيق عنه وعاء الحافظة، ولا يضطلع بهحفظ، ولا يستوعبهلوح محفوظ.


فصل في التأليف

تقول هذا كتاب نفيس، جليل، جامع، غزير المادة، جزيل المباحث، جمالفوائد، سديدالمنهج، حسن المنحى، مطردالتنسيق، قريب المنال، داني القطوف، سهل الشريعة، سهل الأسلوب، عذب المورد، ناصع البيان، واضح التعبير، مشرق الدلالة، متسنيالتحصيل، تدرك فوائده على غير مؤونة، ولا كد ذهن، ولا جهد فكر، ولا إعنات روية، ولا إرهاقخاطر. وقد تصفحت مؤلف كذافاذا هو كتاب أنيق، فصيح الخطبة، حسن الديباجة، محكم الوضع، متناسق التبويب، مطرد الفصول، وقد طوي على كذا بابا، وكسرعلى كذا باباً، وترجمباسم كذا، وألف برسم فلان. وهو كتاب فريد في فنه، مبسوط العبارة، مسهبالشرح، مشبعالفصول، مستوعبلأطراف الفن، جامع لشتيتالفوائد، ومنثور المسائل، ومتشعب الأغراض، قد استوعب أصول هذا العلم، وأحاط بفروعه، واستقصى غرائب مسائله، وشواذها، ونوادرها، ولم يدع آبدةالا قيدها، ولا شاردة الا ردها اليه. وهو الغايةالتي ليس وراءها مذهب لطالب، ولا مراغلمستفيد، ولا مرادلباحث، ولا مضربلرائد، لم يصنف فيه بابه أجمع منه، ولا أرصفتعبيرا، ولا أمتن سردا، وقد نزه عن التعقيد، والإشكال، والإبهام، والتعمية، واللبس، والخلل، واللغو، والحشو، والركاكة، والتعسف، والحزازة، وحصن من نظر الناقد، والمعترض، والمخطئ، والمسوئ، والمتعقب، والمستدرك، وارتفع عن مقام المتحديوالمعارض، وانما قصارىمعارضه ان ينتهي اليه، وينسج في في التأليف عليه. وتقول هذا مؤلف مختصر، وجيز، وموجز، مدمج التأليف، جزل التعبير، محكم الحدود، ضابط التعاريف، حسن التفريع للمسائل، متتابع النسق، متشاكل الأطراف. وهو متن متين الرصف، محكم القواعد، منيع المطلب، حصين المداخل، قد لخصت فيه قواعد العلم أحسن تلخيص، وحررت مسائله احسن تحرير. وعليه شرح لطيف، كافل ببيان غامضه، وإيضاح مبهمه، وحل مشكله، وتفصيل مجمله، وبسط موجزه، وتقريب بعيده، والكشف عن دقائق أغراضه، وخفي مقاصده، ولطيف إشاراته، ومكنون أسراره، ومقفل مسائله. وهي المؤلفات، والمصنفات، والمجاميع، والدواوين، والرسائل، والمتون، والشروح، والحواشي، والتعاليق. وهي الكتب، والأسفار، والمصاحف، والدفاتر، والكراريس، والمجال، والوضائع، والمجلدات، والصحف، والأوراق، والمهارق، والأضاميم، والأضابير.


فصل في الفصاحة

تقول هذا كلام فصيح، محبر، متراصفالنظم، متناسب الفقر، متشاكل الأطراف، متخير الألفاظ، منتخلالأساليب، مهذب اللفظ، منقح العبارة، مطرد الانسجام، محكم السبك، أنيق الديباجة، غض المكاسر، لم تعلق به ركاكة، ولا ظل عليه للابتذال، ولا غبار عليه للحوشية. وهذا كلام عليه طابع الفصاحة، وعليه ميسم الفصاحة، ورونق الفصاحةوقد خلعت الفصاحة عليه زخرفها، وقد أفرغفي قالب الفصاحة، ونسج على منوالالفصاحة، وطبع على غرارالفصاحة، وكانه الدر المرصوف، واللؤلؤ المنضود، والتبر، المسبوك، وكانه مطارفاليمن، والخزاليماني، والديباج الخسروانيوالوشيالفارسي، وكأنه صيغ من خالص العسجد، ومن إبريز النضار. وتقول في التفصيل هذا كلام فصيح، جزل، فخم، متين الحبك، صفيق الديباجة، موثق السرد، محكم النسج، متدامجالفقر. وفلان مطبوع على جزالة الألفاظ، وفخامة الاساليب، وانه لفحلي الكلام، وفي كلامه فحولة، وان كلامه لكالبنيان المرصوص، والثوب المحبوك. وهذا كلام رقيق، عذب، سائغ، سهل، رشيق، سلس، سبط، مأنوس، رخيم، ورخيم الحواشي، رقيق الحواشي، لين المكاسر، خفيف المحمل على السمع، سهل الجري على الألسنة، سهل الورود على الطبع، رائق المشرع، عذب المشرب، عذب المورد، سائغ المورد، حسن الانسجام، حسن المنطوق والمسموع، يرتفع له حجاب السمع، ويوطأله مهاد الطبع، ويدخل الآذان بلا استئذان، وتعشقه الأسماع لعذوبته، ويفعل بالألباب فعل السلاف، وفعل السحر. وفلان اذا تكلم فكأنما ينشر البرود المفوفة، وينشر شقق الديباج، وينشر برود الوشي، وكأن لفظه مناغاة الأطيار، وكأن كلامه ممر الصباعلى عذبات الأغصان، وهذا كلام ما لحسنه نهاية.

وتقول في ضد ذلك هذا كلام غليظ، فظ، خشن، جاف، شكس، نافر، متوعر، عليه جفوة الأعراب، وخشونة الجاهلية، وعنجهية البادية. وانه لكلام فج على الذوق، ثقيل على السمع، ثقيل على الألسنة، وانه لتمجهالأسماع، وتنبوعنه الأسماع، وتستكمنه الآذان، قد تجافىعن مضاجع الرقة، وتجانفعن مذاهب السلاسة، وانه لأشبه شيء بقطع الجلاميد، وبأجذالالحطب، وانه لمما تستخف عنده جلاميد الصخور. وتقول هذه لغة مهجورة، وألفاظ متروكة، وكلم مرغوب عنها، وانها للغة وحشية، ولغة حوشية، وفلان لا يتلمظالابعقمي الكلام وهو القديم الدارس وقيل هو غريب الغريب. وتقول هذا كلام ركيك، سخيف، سقيم، ساقط مبتذل، عامي الألفاظ، سوقي الألفاظ، لم يحكمه طبع، ولم تلقنه سليقه، ولم يعنه ذوق، وليس عليه للفصاحة ظل، وليس عليه للجزالة رونق، وانه لكلام تبذأه الأسماع، وتنفيه الآذان، وتمجه الأذواق السليمة، وتقتحمه الملكات الراسخة. وانما هو مما تمضمضتبه الأفواه، ومما لاكتهالأفواه حتى مجته، وانه لمما يدل على تخلفالملكة، وخفة البضاعة، ونزارةالمادة، وانما هو من سقط المتاع، ومما عرض في الأسواق، وانه لكلام أسخف من نسج العنكبوت، وأسقم من أجفان الغضبان.

وتقول في وصف المتكلم رجل فصيح، لسن، وملسان، مقول، منطيق، مفوه، فصيح اللفظ، فصيح اللهجة، فصيح اللسان، فصيح المنطق، طليق اللسان، حديد اللسان، وحديد شباةاللسان، حديد المقول، فتيق اللسان، ذليق اللسان، سليط اللسان، ذرب اللسان، غضب اللسان، غرب اللسان، بليل الريق، حر المنطق، حر الكلام، جزل الخطاب، بين اللهجة، حسن السبك، أنيق اللفظ، سليم الملكة، سليم الذوق، لطيف الذوق، محضالطبع، بصير باختيار الألفاظ، عليم بمواقع الكلم، يتخير من الالفاظ أحسنها مسموعا، وأقربها مفهوما، وأليقها بمنزلها، وأشكلهابما يجاورها. وانه لا يعلم ممن سلف وخلف أفصح منه نطقا، ولا أبين عبارة، ولا أبل ريقا، ولا أحسن بلة لسان، قد أنزلت الفصاحة على لسانه، وأعطته الفصاحة قيادها، وهو خطيب منبر الفصاحة، وهزارروضتها الصادح، وهو أفصح من نطق بالضاد، وافصح من سحبان وائل.

وتقول في خلاف ذلك هو رجل ثقيل اللسان، كليل اللسان، كهاماللسان، بطيء اللسان، بطيء المنطق، متلكئالمنطق. وانه لرجل أعجم وهو الذي لا يبين كلامه وهو خلاف الفصيح، ورجل أغتم، وغتمي، وهو الذي لا يفصح شيئا، وبالرجل عجمة، وغتمة، وحكلة بالضم فيهن ولم يحك من هذه الاخيرة وصف، وبه لكنة بالضم أيضا وهي العجمة والعي وقيل هي ان لا يقيم العربية من عجمة في لسانه، يقال هو يرتضخ لكنة روميةاو غيرها، والرجل ألكن. وهو رجل ألف وهو العيي البطيء الكلام اذا تكلم ملأ لسانه فمه، وقد لف يلف بالفتح وبه لفف بفتحتين. وانه ليمضغ الكلام، ويلوكه، اي يجيله في نواحي فمه. وكلمته فلجلج في جوابه، وتلجلج، اذا كان يجيل لسانه في شدقه ويخرج الكلام بعضه في إثر بعض، وهو رجل لجلاج، ولجلاج اللسان. وانه ليتمطق بالكلام وهو ان يضم شفتيه ويرفع لسانه الى الغار الأعلى، وانه ليتعتع في كلامه اذا تردد به من عي او حصر، ويتعتت في كلامه اذا لم يستمر به. وقد احتبس لسانه عن النطق، واعتقل عن الكلام، وفي منطقه حبسة، وعقلة، وعقدة بالضم فيهن، وعقد بفتحتين، وهو ان يتوقف عن الكلام، وقد عقد لسانه بالكسر وهو عقد، وأعقد. وفي كلامه رتة بالضم ايضا وهي أن يكون في لسانه حبسةويعجل في كلامه فلا يطاوعه لسانه، وقيل الرتة كالريح تعترضه أول الكلام فاذا جاوزه اتصل، والرجل أرت، وقد توقف في كلامه، وتردد، وتلكأ، وتلعثم، وفي كلامه رد، وفيه ردة قبيحة. ويقال رجل تأتآء وهو الذي يتردد في التاء اذا تكلم، ورجل تمتام مثله وقيل هو الذي يرد الكلام الى التاء والميم، ورجل فأفاء وهو الذي يتردد في الفاء. وتقول في كلام فلان غنة بالضم وهي ان يشرب الحرف صوت الخيشوم، وفيه خنة، وخنخنة، وهي ان لا يبين كلامه فيخنخن في خياشيمه وهي أشد من الغنة، ورجل أغن، وأخن. ويقال رجل أضز وهو الذي يتكلم كأنه عاض بأضراسه لا يفتح فاه، وبه ضزز بفتحتين. وتقول تغتغ الشيخ اذا سقطت أسنانه فلم يفهم كلامه. ولثغ الصبي وغيره بالكسر لثغا بفتحتين اذا لم يقم لفظ بعض الحروف، وهو ألثغ، وبه لثغة بالضم.

ويقال تفصح الرجل، وتفاصح، اذا تكلف الفصاحة او تشبه بالفصحاء، وانه ليتشدق في كلامه اذا لوى شدقهللتفصح او فتح به شدقيه، ويتنطع في كلامه اذا رمى بلسانه الى نطع وهو الغار الأعلى، وقد قعر في كلامه، وقعب، وتقعر، وتعمق، وتفهق، وتفيهق، اذا تكلم من أقصى الفم. ويقال صلصل الكلمة اذا اخرجها متحذلقا.


فصل في البلاغة

يقال هذا كلام بليغ، سديد المنهج، واضح المعالم، ماثلالأغراض، مشرق المعاني، محكم الأداء، محكم السبك، متراصفالفقر، متلائم الأطراف، متساوق الأغراض، متناسق الأجزاء، متصل السلك، مطرد النظام، آخذ بعضه بأعناق بعض، وانه لكلام متناسب، متجاوب، قد تجارت فقره الى غرض واحد، وتسايرت في طريق لاحب، وتواردت في طريق قاصد. وانه لكلام دري اللفظ، عسجديالمعنى، كأن ألفاظه قطع الرياض، وكأن معانيه نسم الآصال، قد تنزه عن شوائب اللبس، وخلص من اكدار الشبهات، وتجافى عن مضاجع القلق، وبرئ من وصمةالتعقيد، وسلم من معرةاللغووالخطل. وتقول هذا كلام بالغ حد الإعجاز، وانه لكلام يملك القلوب، ويسترق الأفهام، ويستعبد الأسماع، وانه لا يرد على سمع ذي لبفيصدر الا عن استحسان. وهو عنوان البيان، وآية البراعة، تتمثل البلاغة في كل فقرة من فقره، وتتجلى الفصاحة في كل لفظ من منطوقه، ويتبارىمعناه ولفظه الى الأفهام، وتكاد تدركه الأفهام قبل الأسماع.

وتقول في ضده هذا كلام سخيف، غث، سقيم، تفه، ساقط، معسلط، فاسد المعاني، مضطرب المباني، قلق التراكيب، مرتبك النظم، مشوش التأليف، مختلف الأداء، بادي التكليف، معتسفعن جادة البلاغة، لا يثبت على السبك، ولا يثبت على النقد، قد فشت فيه الركاكة، والضعف، والخبط، والخلط، والخلل، والخطل، والحشو، واللغو، والإتكاء، والهراء، والهدر، والهذيان، وقد ضربت الركاكة عليه أطنابها، وأخذ العي بتلبيبه، وأخذ الضعف بمخنقه، وانما هو من ساقط الكلام، ومن نفايةالكلام، ومن فضولالقول. وانه لكلام مبهم، مغلق، معقد، ينبو عنه الفهم، وتحار فيه البصائر، وتضل في تيهه الأوهام، وتسأمهالطباع، وتعرض عنه القلوب، لا يشف ظاهره عن باطنه، ولا يتجاوبأوله وآخره، ولا تعرف له وجهة، ولا يسفرعن معنى، ولا يرجع الى محصول. وانما هو ألفاظ مسرودة تنهالانهيالا، وكلمات شوارد تكال جزافا، وفقر متناكرةتعارض أعجازها هواديها، ويدفع آخرها أولها، وانما هي جمل منقطعة السلك، متنافرة اللحمة، سقيمة المعاني، ملتاثةالتعبير، كأنها ضرب من المعميات، وضرب من المعاياة، وضرب من الرقى، وكانها رطانة الأعجاموكانها طنين الذباب.

وتقول في وصف المتكلم رجل بليغ الكلام، بليغ العبارة، رصين التعبير، مهذب اللفظ، واضح الأسلوب، مشرق الديباجة، يجليعن نفسه بأبلغ البيان، ويعبر عن ضميره بأجلى العبارات، ويبلغ بكلامه كنه القلوب، ويضع لسانه حيث شاء، وقد قبض على أزمة البلاغة، وملك أعناق المعاني، وسخرت له الألفاظ، وأوتي فصل الخطاب، وأوتي جوامع الكلم، ونوابغالحكم. وهو من أمراء الكلام، وزعماءالخطاب، تباري أسلة لسانه أطراف الأسل، وتباري شهب خاطره شهب الظلام، وانه لمن أبلغ الناس في مخاطبة، وأثبتهم في محاورة، اذا افتن فتن الألباب، وسحر العقول، وخلب الأسماع، وان كلامه ليأخذ بمجامع القلوب، وتشتمل عليه القلوب، وانه لتلتمس في كلامه ضوال الحكمة، وان كلامه الخمر او أعذب، وان بيانه السحر او أغرب، وان كلامه أندى على الأفئدة من زلال الماء، وانه لآية من آيات الله في بلاغة التعبير، وإصابة مقاتل الأغراض، والوقوع على شواكلالسداد، وتطبيق مفاصل الصواب، وهو افصح ذي لسان، وأبلغ ذي لب، وهو أبلغ من الجاحظ، وأبلغ من قس بن ساعدة.

وتقول في خلاف ذلك فلان عيي، وعي، فه، فهفاه، مفحم، عيي اللسان، حصر اللسان، وعث اللسان، برم اللسان، قطيع اللسان. وانه لرجل فدم، عبام، كليل الذهن، كهامالذهن، متخلف الذهن، بليد الطبع، بليد البادرة، ميت الحس، جامد القريحة، ناضب الرؤيةخامد الفكرة، منزوف المادة. وهو غث الكلام، سقيم الأداء، مظلم العبارة، رث أثواب المعاني، منحط عن مقامات البلغاء، مدفوع عن مواقف البلغاء، قد ملكت لسانه الركاكة، وملك ذهنه العي، وانه لا تخدمه قريحة، لا يرجع الى سليقة، ولا يحورالى ذوق، وان به لعيا فاضحا، وهو أعيا من باقل.


فصل في الخطابة

يقال فلان خطيب مصقع، مصدع، بسيطاللسان، قوي العارضة، واسع المجم، فسيح الباع، رحيب المجال، بعيد النجعة، فسيح الخطى، منفسح الخطو، بعيد الخطو، بعيد الغاية، بعيد الأمد، واري الزند، مصقول الخاطر، طلق البديهة، سمح القريحة، واضح المنهج، حسن البيان، ناصع البيان، مشرق ديباجة البيان، حسن اللفظ، أنيق اللهجة، جزلالمنطق، رائعالمنطق، عذب المنطق، رطب اللسان، بليل اللسان، خلاب المنطق، جهير المنطق، وجهوري المنطق، نديالصوت، أجش الصوت، رفيع الصوت، رفيع العقيرة. وانه لفصيح بليغ (*)، طليق اللسان، طليق البادرة، سريع الخاطر، حافل الخاطر، غمر البديهة، ثبتالبديهة، حاضر الذهن، كأنما يتناول أغراضه عن حبل ذراعه، وكأنما يتلو عن ظهر قلبه، لا يتلكأفي منطقه، ولا يتلجلج، ولا يتلعثم، ولا يتوقف، ولا يعترضه حصر، ولا تناله حبسة، ولا ترهقهعقلة، تجري الفصاحة بين شفتيه ولهاته، وتجري البلاغة بين لسانه وفؤاده، اذا تكلم تحدر تحدر السيل، وتدفق تدفق اليعبوب، وملأ الأسماع والقلوب، وملأ الدلو الى عقد الكرب. وان فلانا لمحدث بما في القلوب، صادق الفراسةبما في الضمائر، كأنه كوشف بمغيبات الصدور، واطلع على ما تكن أحناء الضلوع، وكأنه ينظر الى الغيب من ستر رقيق، وقد فجر الله ينابيع الحكمة على لسانه، وتدفقت سيول البلاغة على لسانه، اذا أفاض في كلامه ملك أعنة القلوب، ورد شارد الأهواء، وقاد حرونالشهوات، وقوم زيغالنفوس، واستدر ماء الشؤون، وخشعت له الأبصار، وسكنت الجوارح، وخفقت الأفئدة، وطارت النفوس خشية ورقة، وصارت جبال القلوب عهنا.

ويقال انتبر الخطيب اذا ارتقى فوق المنبر. وخطب فلان في القوم، وخطب القوم، وقام فيهم خطيبا، وصدعبكلامه، وقرع الآذان بخطابه. وقد ارتجل فلان الخطبة، واقتضبها، وابتدهها، واقتبلها، واقترحها، اذا قالها من غير ان يهيئها. واحتفل للخطبة والكلام، واحتشد لها، وتعمل لها، اذا تهيألها وأعدها. ويقال استبحر الخطيب اذا اتسع له القول، وفلان يهضببالخطب أي يسحسحا، وقد عب عبابهاذا افاض في القول، وقد اطال عنان القول، وامتد به نفس الكلام، وسال أتية، وطفح آذيه. ويقال للفصيح هدرت شقاشقه، وفي إحدى خطب الإمام علي تلك شقشقة هدرت ثم قرت. وصعد فلان المنبر فأرتج عليه، ورجي عليه، وحصر، اذا استغلق عليه الكلام. وفي الأمثال إياك والخطب فانها مشواركثير العثار. ويقال هذه خطبة مجمعة أي لم يدخلها خلل.

ويقال في الذم فلان متشدق، متفيهق، ثرثار، مهذار، غث المنطق، تفه الكلام، قد ملكت خطامهالركاكة، ودفع في صدره العي (*)، وانه ليملأ فاه بالهذر، ويتمطق بالهراء، ويتنطع بفضول القول، ويتكثر بلغو المقال. وانه لمستهجناللفظ، مستهجن الإشارة، أرت اللسان، كليل الخاطر، اذا تكلم انصرفت عنه الوجوه، وتفادت من سماعهالآذان، وأعرضت عنه القلوب، وانقبضت منه الصدور، وسئمته النفوس. وانه ليس لكلامه طلاوة، ولا عليه رونق، ولا وراءه محصول، وانما جل بضاعته حنجرة صلبة، وشقشقة عريضة، وألفاظ يفنى بكثرتها الريق، وتضيق من دونها أصمخةالآذان.


فصل في الكتابة والانشاء

يقال فلان كاتب مجيد، بارع، لبق، متأنق، متفنن، رشيق اللفظ، منمق العبارة، بديع الإنشاء، صحيح الديباجة، رائق الديباجة، أنيق الوشي، حسن التحبير، حسن الترسل، وانه لسباك الكلام، وهو من صاغة الكلام، وانه لجيد السبك، حسن الصياغة، مصقول العبارة، حر اللفظ، منتقى اللفظ، سهل الأسلوب، منسجم التراكيب، مطرد السياق، واضح الطريقة، ناصع البيان، سليم الذوق، عذب المشرب، مهذب العبارة، غريزيالفصاحة، مطبوع على البيان، متصرف بأعنةالكلام، متفنن في ضروب الخطاب، لطيف المداخل والمخارج، مليح الفصول، رائق الفقر، مقبول الإطناب، بليغ الإيجاز، قد أنزلت الفصاحة على قلمه، وأنزلت البلاغة على فؤاده. وانه لمن أجرى الكتاب قريحة، وأغزرهم مادة، وأطولهم باعا، وأوسعهم مجالا، وأمضاهم سليقة، وأسرعهم خاطرا، وأحضرهم بيانا، وانه ليباريفكره البرق، وتباري أقلامه النسيم، وتباري خواطره أقلامه، وتباري رشاقة ألفاظه رشاقة أقلامه. وان فلانا لمن أكابر الكتاب، ومن مشاهير المترسلين، ومن نخبة الكتاب المجيدين، ومن الكتبة المعدودين، ومن قرح الكتبة، وهو مجلي هذه الحلبة، وهو عطار فلكها، كامل الآلة، متقن لأدوات الكتابة والإنشاء، عارف بآداب الكتاب، جميل الخط، متضلع من علوم الأدب، محيط بأسرار البلاغة، متبحر في ضروب الإنشاء، متبسطفي فنون اليراع، حافظ لأقوال الفصحاء، وخطب البلغاء، مطلع على أشعار العرب والمولدين، جامع للحكم المسطورة، والأحاديث المنقولة، والبلاغات المأثورة، لا يغيب عنه شيء من طرائف الكلام، ولطائفه، ونوادره، ونكاته، متبحر في معرفة مفردات اللغة، محص لفرائدها، عارف بفصيحها وركيكها، ومأنوسها وغريبها، عليم بأسرار اللفظ واشتقاقه، وحقيقته ومجازه، بصير بصرف الكلام، خبير بنقد جيده ورديئه، متصرف في رقيقه وجزله، مجود في مرسلهومسجعه. وانه ليتعهد كلامه، ويكثر فيه من التأنق، والتنوق، والتنطس، ويبالغ في تنقيحه، وتصحيحه، وتحريره، وتحبيره، وتهذيبه، وتشذيبه، لا ترى في سلكه أبنة، ولا في نظامه تشظيا، ولا ترى في كلامه ركاكة، ولا غثاثة، ولا سخافة، ولا قلقا، ولا تعسفا، ولا تكلفا، ولا منافرة، ولا معارضة، ولا تنقطع سلسلة أغراضه، ولا تتباين لحمة معانيه، ولا يهجم على المعنى من غير بابه. وهو من اصحاب الرسائل المحبرة، ومن كتاب الرسائل، وكتاب الدواوين، متصرف في جميع فنون المراسلات، والمكاتبات، والمخاطبات، والمطارحات، والمراجعات، محسن في جميع ضروب الرسائل، والكتب، والرقاع، والمآلك. وقد كتب الرسالة، وسطرها، ورقمها، ورقشها، ونمقها، ودبجها، وحبرها، ووشاها، وزخرفها، وطرزها، ونمنمها. وصدر رسالته بكذا، وعنونها بكذا، وقرأت هذا الخبر في لحق كتابه وهو ما يلحق بالكتاب بعد الفراغ منه فتلحق به ما سقط عنك، وجاء كذا في إزار كتابه وهو ما يكتب آخر الكتاب من نسخة عملاو فصل في بعض المهمات، وقد أزر كتابه بكذا. وهو أكتب من الصابئ، واكتب من ابن المقفع، واكتب من عبد الحميد.

ويقال في الذم فلان من ضعفةالكتاب، ومن اصاغر الكتاب، ومتخلفي الكتاب، سقيم العبارة، سخيف الكلام، ضعيف الملكة، ضعيف الأداة، قاصر الآلة، ضيق الحظيرة، ضيق المضطرب، متطفل على موائد الكتبة، منحط عن طبقة المجيدين، بعيد عن مذاهب البلغاء، مدفوععن مواقف الفصحاء، عامي اللفظ، مبتذل اللفظ، مبتذل التراكيب، يتلمظبركيك الكلم، ويحوم حول المعاني المطروقة، ضعيف النقد، سيء اختيار الألفاظ، لم يطأ عتبة العلم، ولم يصافح راحة الأدب، ولم يرتضع أخلافالفصاحة، وقد ألف مضاجع الركاكة، ونشأ على وهن السليقة، وقعد به طبعه عن مجاراة البلغاء. وفلان من صيارفة الكلام، جل بضاعته ما ينسخه من كلام الفصحاء، ويمسخه من ألفاظ متقدمي الكتاب، يبدل جيده بالرديء، ويخلط الفصيح منه بالعامي، ويفرغهفي قالب من أسلوبه تتعاورهالركاكة، ويشوهه اللحن، ويتجاذبه التعقيد، ولا يرجع الى ذوق ولا تخدمه سليقة، ولا يمده اطلاع، ولا يمحصهنقد، ولا يعلقه للفصاحة سبب


فصل في الشعر

يقال فلان شاعر متفنن، مجيد، متأنق، متنوق، مفلق، بليغ، فحل، خنذيذ، عزيز المذهب، بعيد الغاية، رفيع الطبقة، متصرف في فنون الشعر، موفعلى شعراء عصره، وهو شاعر عصره، وهو أشعر اهل عصره، وهو شاعر بني فلان، وهو شاعرهم غير مدافع، وهو شاعر بالطبع، وشاعر مطبوع، وهو من أطبع الناس، وهو من فحول الشعر، وفحولته، ومن أمراء الشعر، وزعماءالقول، ومن مشاهير الشعراء، ومن الشعراء المذكورين، جيد الشعر، رصين الشعر، جيد النظم، جيد الحبك، صحيح السبك، منضد اللفظ، مرصفالمعاني، منسجم الكلام، رائق الأسلوب، مليح الديباجة، حسن الوشي، شائق اللفظ، رشيق المعنى، دقيق المعنى، دقيق الفكر، دقيق السلك، لطيف التخيل، مطبوع النادرة، نبيهالأغراض، شريف المعاني، واضح المنهج، سديد المسلك، سهل الشريعة، ليس في شعره تكلف، ولا تعسف، ولا تعمل، ولا قلق، ولا ارتباك، ولا تعقيد، ولا غموض، ولا التباس، ولا تقصير. وليس فيه حشو، ولا سفساف، ولا لغو، ولا إحالة، ولا ضرورة، ولا تجوز، لا تسمح. ولا ترى في قوافيه قلقا، ولا ضعفا، ولا نفورا، ولا هي أجنبية، ولا مستدعاة، ولا يستكرهها على مواضعها، ولا يركب فيها عيبا ولا سنادا. وفلان من قالة الشعر، وحاكة الشعر، وصاغة الشعر، وصاغة القريض، ورواض القوافي، وان له شعرا صافي الديباجة، نقي المستشف، كثير الطلاوة، كثير الماء، كثير المحاسن، واللطائف، والملح، والنكت، والبدائع، والطرف، وان شعره ليتدفق طبعا وسلاسة، ويطردفيه ماء البديع، ويجول فيه رونق الحسن، ورقيق التشبيب، رائق النسيب، حلو التغزل، حسن المطالع والمقاطع، حسن التشابيه، بديع الاستعارات، لطيف الكنايات. وفلان اذا رام نظم الشعر قامت الألفاظ في خدمته، وتلببتالمعاني لدعوته، وانه ليروض القوافي الصعبة، وترتاض له شمس القوافي، ويستفتح أغلاق المعاني، ويغوص على المعنى الغريب، والنكتة النادرة، ولا يزال يأتي بالبيت النادر، والمثل السائر، والحكمة البليغة، والمعنى البديع. وان ليبتكر المعاني، ويستنبطها، ويخترعها، ويبتدعها، ويقترحها، وهذا المعنى من مبتكرات فلان، ومن بنات أفكاره، ومن مخدرات أفكاره، ومن أبكار مخترعاته، وان فلانا ليزف بنات الأفكار، ويجلو أبكار المعاني، وقد جاء بهذا الكلام استنباطا، وقريحة، وابتكارا، واقتراحا، وهذا معنى لم يسبق اليه، ولم يسبقه اليه سابق، ولم ينازعه فيه منازع، ولم يتمثل في لوح خاطر، ولم يحم عليه طائر فكر. وان فلانا لينظم اللآلئ، وينظم العقود، ويقرطالآذان، ويشنفالأسماع، ويسكر الألباب، ويسحر العقول، ويخلبالقلوب، وكأن شعره أفواف الوشي، وكأن لفظه الوشي الفارسي، وكأن معانيه السحر البابلي، وكأن كلامه قد صيغ من خالص النضار، وان شعره لهو السهل الممتنع، القريب البعيد، وانه لشعر حري بأن يكتب على جبهة الدهر، ويعلق في كعبة الفخر. وهذا الشعر من قلائد فلان، ومن فرائده، ونفائسه، وبدائعه، وبدائهه، وعقائله، وغرره، وحسناته، وإحساناته، وإجاداته، وبراعاته وهو من حسناته المعدودة وبدائعه المشهورة وبراعاته المأثورة، وأبياته السائرة، وقلائده المروية، وهذه القصيدة من خارجيات فلان، ومن عبقرياته، وهي كل ما فاق جنسه ونظائره. ويقال نبغ فلان في الشعر اذا أجاده ولم يكن في إرث الشعر، وهو نابغة عصره، وقد نبغ من فلان شعر شاعر، وهو من روامالشعر، وممن ينظم الشعر، وينسجه، ويحوكه، ويحبكه، ويلحمه، ويصوغه، ويقرضه، ويبنيه، وينشئه ويحبره، ويدبجه، ويوشيه. وقد نظم في كذا، وعمل فيه شعرا، وقال فيه شعرا، وقد جاشالشعر في خاطره، وجاش في صدره، وفي فؤاده، واستنشأته قصيدة في كذافأنشأها لي. ويقال فلان يهضببالشعر أي يسحسحا، وهو شاعر مكثر وهو خلاف المقل. وقد سنح له شعر كذا أي عرض او تيسر. وانه ليرتجلالشعر، ويقتضبه، ويقترحه، ويبتدهه، ويقوله على البديهة، وعلى البديه، لا يسهر عليه جفنا، ولا يكدفيه طبعا، وقد قال هذه الأبيات على ريق لم يبلعه، ونفس لم يقطعه، وهي من عفو الساعة، ومن فيض الخاطر، وفيض القريحة، وفيض القلم، وفيض اليد، ومجاراة الخاطر، وانه لسريع الخاطر، غمر البديهة، طلق البديهة، سمح القريحة، غمر القريحة، حافل القريحةفياض القريحة، متدفق القريحة، شديد العارضة، حاد البادرة، سريع الذهن، حاضر الذهن، واني لم أر أحضر منه ذهنا، ولا أسرع خاطرا، ولا أوسع خاطرا، لو حل خاطره في المقعد لمشى، او في الأخرس لخطب. ويقال فلان يخشب الشعر، ويختشبه، اذا أرسله كما يجيء ولم يتنوقفيه ولم ينقحه، وهذا شعر مخشوب، وخشيب، وخير الشعر الحوليالمنقح. وفي الأساس كان الفرزدق ينقح الشعر وكان جرير يخشب وكان خشب جرير خيرا من تنقيح الفرزدق. وتقول عارضت فلانا في الشعر، وماتنته، وناشدته، وراسلته، وقارضته، وهي المباراة في نظم الشعر، وهما يتقارضان الاشعار. وتقول أجز هذا البيت او هذا الشطر اذا نظمته او أخذته من شعر غيرك وسألته ان ينظم عليه ليتمه. ويقال فلان شاعر فصال وهو الذي يمدح الناس ليأخذ الجوائز.

وتقول في الذم فلان شاعر ضعيف، سخيف النظم، مهلهلالشعر، مقصر عن طبقة الفحول، نازل عن رتبة المجيدين من الشعراء، وهو من ساقةاهل الشعر، ومن متخلفي الشعراء، لا ملكة عنده للنظم، ولم يركب في طبعه الشعر، وليس في سليقتهالشعر. وانه لصالد الفكر، كابيالزند، كهام الذهن، سخيف الطبع، متخلف الطبع، سقيم الخاطر، مقعد الخاطر، زمنالسليقة، ناضب القريحة، جامد الروية، خامد البديهة، نكدالقريحة، صلد الخاطر. وانما هو شويعر، وشعرور، ومتشاعر، رثالألفاظ، قلق الألفاظ، قلق الأساليب، سقيم المعاني، فاسد المعاني، مبتذل المعاني، مطروقالأغراض، فاسد التعبير، مشوش القوالب، ضعيف النقد، كثير التكلف، شديد التعمل، وهو انما ينظم بالصنعة، وانما هو عروضي، وانما هو مقطع أبيات، ووزان تفاعيل، وانما هو وزان لا شاعر. وان شعره لبشع في الذوق، تافهفي الذوق، وانه لجاف الكلام، ليس على كلامه بلة الفصاحة، وليس على شعره طلاوة، ولا حلاوة، ولا رونق، ولا رشاقة، ولا بداهة، ولا قدرة له على الاختراع، ولا فضل فيه للاستنباط، ولا تكاد ترى في كلامه الا مترقعا، ولا تقع الا على متردم، ولا تسقط الا على متنصح، وفلان لو تمثل شعره لكان أشبه شيء بالعجائز الفانية، في الأسمالالبالية. ويقال كسر الشعر اذا لم يقم وزنه، وفلان يصابي الشعر اذا لم يقم إنشاده.

وتقول فلان من متلصصي الشعراء، وهو في الشعر سبد أسباد، وانه لشظاظالشعر، وانه ليسرق الشعر، ويغير عليه، وينتحله، وينسخه، ويسلخه، ويمسخه، ويصالت فيه، وانه ليغير على أبيات الشعراء، ويعدو على بنات الأفكار، وقد أطلق يده في شعر المتقدمين، وحكم راحته في شعر الأوائل، وقد تحيف شعر فلان، وأخذ هذا المعنى من فلان، وألم ببيت فلان، وهذا البيت من قول فلان، وهو ينظر الى قول فلان.

ويقال أصفى الشاعراذا انقطع شعره. وقال فلان كذا بيتا أو كدىاذا امتنع عليه القول، وقد أرتج عليه، ورجي عليه، وصلد خاطره. وتقول لا يستذيق لي الشعر الا في فلان، والا في غرض كذا، أي لا ينقاد لي. ويقال رجل مفحم وهو الذي لا يقدر ان يقول شعرا.

وتقول هذه قصيدة عائرة، وكلمةعائرة، وقافية شاردة، وشرود، وهذه آبدةمن أوابد الشعر، كل ذلك بمعنى القصيدة السائرة. وانها لكلمة شاعرة، وهي من غررالقصائد، ومن القصائد المختارة، ومن حر الكلام، ومن عيون الشعر، ومحفوظ الشعر، وعقائل الشعر، ومن محكم الشعر وجيده، وهذه قصيدة حذاء أي سائرة او منقطعة القرين. وهي من مقلدات الشعر، وقلائده، أي البواقي على الدهر. وانها لحسنة الشباب أي التشبيب. وهذه قصيدة حكيمة أي فيها كلام حكمة. وهذا شعر مقصد أي مهذب منقح. وهذا البيت فقرة هذه القصيدة أي أجود بيت فيها، وهو بيت القصيد. وتقول هذه قصيدة ريضةأي لم تحكم. وانها لمن سفساف الشعر أي من رديئه أو ما لم يحكم منه. وفلان ينشد مقطعات الشعر وهي قصاره وأراجيزه. وتقول شعر فلان أحسن من حوليات زهير، وأحسن من حوليات مروان بن ابي حفصة، وأحسن من اعتذارات النابغة، وحماسيات عنترة، وهاشميات الكميت، ونقائض جرير، وخمريات ابي نواس، وتشبيهات ابن المعتز، وزهديات ابي العتاهية، وروضيات الصنوبري، ولطائف كشاجم. وهذا أحسن من ابتداءات ابي نواس، ومن تخلصات المتنبئ، ومقاطع ابي تمام.


فصل في النقد

يقال نقدت الكلام، وانتقدته، وفليته، وتدبرته، وتأملته، وترسمته، وتوسمته، وتصفحته، وتبصرته، وطفلته، وميزته، واستشففته، واستنبطنته، ونظرت فيه، وروأت فيه، وتثبت فيه، وأعملت فيه النظر، وقلبت فيه النظر، وأنعمت فيه النظر، وحككت معدنه، وسبرت غوره، وعجمت عوده، وقلبته بطنا لظهر. وفلان نقاد بصير، خبير، عارف، جهبذ، وهو من اكابر اهل النقد، ومن جهابذة اهل العلم، ومن ذوي البصائر النافذة، صحيح النقد، صائب الفكر، ثاقبالفكر، ثاقب الروية، ثاقب النظر، دقيق النظر، صادق النظر، بعيد مرمى النظر، بعيد مطرح الفكر، مدقق، شديد التنقيب، كثير التنقير، دقيق البحث، بعيد الغور، يغوص على الحقائق، ويثير الدفائن، ويكشف عن الغوامض، عارف بموارد الكلام ومصادره، خبير بمحاسنه ومساوئه، عليم بصحيحه وفاسده، بصير بجيده وسفسافه. وتقول هذا كلام لا يثبت على النقد، ولا يثبت على السبك، وان فيه لمطعنا، ومغمزا، ومنقفا، ومأخذا، وان فيه لمترقعا، ومتردما، ومسترما. وانه مجال نظر، ومحل نظر، وفيه نظر، وفيه كلام، وفيه موضع للقول، وموضع للنقد، وموضع للنكير. وانه لا يخلو من حزازة، ولا يخلو من اعتساف، ومن شطط، ولا يخلو من مباينة لوجه الصواب. وتقول هذا كلام لم يرزق حظه من التثبت، ولم توله روية صادقة، ولم يصدر عن علم راسخ. ولم يملهعلم صحيح، وانما هو ضرب من التخرص، وضرب من الخبط، وانما هو كلام مجازف، وانه لمعتسف عن جادةالصواب، بعيد عن مرمى السداد، وان بينه وبين الصواب مراحل. وهو مأتي من وجه كذا، وقد كان الوجه ان يقال كذا، والصواب أن يقال كذا، ولو قيل في موضعه كذا لكان أسلم، وكان أقرب الى الصواب، وكان هو الوجه، وهو الصواب. وتقول هذا كلام قد حصن عن نظر الناقد، وصرف عنه بصر الناقد، وانه لكلام لا غبار عليه، ولا نكير فيه، ولا وجه فيه للاعتراض، ولا شبهة فيه لناظر، ولا مطعن فيه لغامز، ولا سبيل عليه لآخذ، ولا عائب، ولا منكر، ولا معترض، ولا متعقب، ولا مناقش، ولا مزيف، ولا مفند، ولا مندد، ولا مسوئ، ولا مخطئ، ولا مغلط، ولا موهم، ولا طاعن، ولا قادح.


فصل في الجدل

يقال فلان جدل، ألد، شديد المراء، شديد اللداد، ألد الحجاج، متين الحجة، قوي الحجة، وثيقالحجة، سديد البرهان، ناصعالبرهان، ثاقبالبرهان، حاضر الدليل، حسن الاستدلال، صحيح الاستدلال، بصير بمواضع الحق، بصير باستنباط الأدلة. وانه لمن مشاهير الجدليين، وجلةاهل النظر، وقد جادل خصمه، وماراه، وناظره، وباحثه، وناقشه، وماتنه، وحاجه، ولاجه، ولاده. وانه ليجادل عن نفسه، وقد نزع بحجته، وأدلى بحجته، وصدعبحجته، واحتج على خصمه بحجة شهباء، وحجة بتراء، وحجة دامغة، وجاءه بالدليل المقنع، والدليل المفحم، والدليل الفاصل، والبرهان القيم، وأيد قوله بالحجج القواطع، والبينات النواصع، والأدلة اللوامع، والبراهين السواطع، وأثبت رأيه بالأدلة الواضحة، والحجج اللائحة، والبينات النواهض، والبينات المسلمة، والحجج الملزمة، واستظهرعلى خصمه بدليل العقل والنقل، وأيد مذهبه بشواهد المعقول والمنقول، وأورد على قوله النصوص الصريحة، واستشهد عليه بنصوص الأثبات، وكانت حجته العالية، وحجته العليا. وقد نضحعن نفسه، وتلقى دعواه بثبتها، وجاء بنفذ كلامه، وخرج من عهدة ما قاله، وخرج منعهدة ما أخذ عليه، وأثبت قوله من طريق البرهان. وقد أبكم خصمه، وأفحمه، وقطعه، وخطمه، وخصمه، وحجة، وقرعه بالحق، وقرحه بالحق، ودحض حجته، وأدحضها، ودفع قوله، ودفع استدلاله، وزيف برهانه، ورد حجته عليه، وأجر لسانه، وبهره، وبرعه، وقهره، وظهر عليه، وفلج عليه، واستطال عليه، وأديل منه، ورماه بسكاته، وبصماته، ورماه بقاصمة الظهر، ورماه بثالثة الأثافي، ورماه بأقحاف رأسه، وتركه معتقل اللسان، ورد من سامي طرفه، ورده صاغرا قميئا، وكأنما أفرغ عليه ذنوبا. وانه لرجل ألوى، بعيد المستمر، ثبت الغدر، شديد العارضة، غرب اللسان، طويل النفسفي البحث، بعيد غور الحجة، وبعيد نبط الحجة، وانه ليضع لسانه حيث شاء، ولم أجد فيمن عبر وغبرأبسطمنه لسانا، ولا أحضر ذهنا، ولا ألحن بحجة، ولا أقدر على كلام، وانه ليتقلب بين أحناء الحق، وانه ليلوي أعناق الرجال. وتقول هذا هو الحق اليقين، والحق الصابح، والحق الصراح، والحق المبين، وقد سفر الحق، وحصحص الحق، وصرح الحق عن محضه، وتبين وجه السداد، ووضح الصبح لذي عينين، وانكشف قناع الشك عن محيا اليقين. وانه لأمر لا مريةفيه، ولا مراءفيه، ولا ريب في صحته، ولا موضع فيه للشبهة، ولا مساغللشك، وهذا امر لا يختلف فيه اثنان، ولا يتمارىفيه عاقل، وانه لمعلوم في بدئه العقول، وقد تناصرت عليه الحجج، وقام عليه برهان العقل، وصححه القياس، وأيده الوجدان، ونطقت بصحته الدلائل.

وتقول في خلاف ذلك فلان ضعيف الحجاج، ضعيف الحجة، سقيم البرهان، ركيك البرهان، واهنالدليل، ضعيف البصيرة، متخلف الروية، بليد الفكر، خامد الذهن، قصير باع الحجة، ألكنلسان الحجة. وهذا قول مدفوع، وقول مردود، وقول لا ينهض، وقول لا يسمع، وانه لقول ضعيف السند، واهيالدليل، بارز عن ظل الصحة، بعيد عن شبه الصحة، ليس فيه شيء من الحق، ولا يتمثل فيه شبه الحق، وليس عليه للحق ظل. وهذا امر ظاهر البطلان، وامر لا تعقل صحته، ولا يقوم عليه دليل، ولا تؤيده حجة، ولا ينهض فيه برهان، ولا يثبت على النظر. وتقول قد برم الرجل بحجته اذا لم تحضره، وقد أبدعت حجته أي ضعفت، وهذه حجة واهية، وواهنة، وان حجته لأوهى من بيت العنكبوت، وأوهن من خيط باطل، ومن شبح باطل. وهذه حجة باطلة، وحجة داحضة، وقد دحضت حجته، وانتقض عليه برهانه، وتقوضتدعائم برهانه. وتقول قد انقطع الرجل، ونزف على ما لم يسم فاعله، وأنزف إنزافا، وأبلس إبلاسا، اذا انقطعت حجته، وانه لأجذم الحجة أي منقطعها. وتقول هذه اقوال متدافعة، وحجج متخاذلة، وأدلة متعارضة، وبينات متناقضة، لا تتجارى في حلبة، ولا تتسايرالى غاية، وانها ليصادم بعضها بعضا، ويجادل بعضها بعضا، ويقدح بعضها في بعض، ويدفع بعضها في صدر بعض. وفلان مماحك، متعنت، سيئ اللجاج، صلفالمراء، صلف الحجاج، يماري في الباطل، ويتحكمفي الجدال، ولا تراه الا معاندا، او مكابرا، او مغالطا، او مشاغبا.


فصل في القراءة

يقال قرأت الكتاب، واقترأته، وتلوته، وطالعته، وتصفحته، وفلان قارئ من قوم قراء، وهو قارئ مجود، وقد جود قراءته، وانه لحسن التجويد، حسن اللفظ، حسن الإبانة، سلسالمنطق، بين المنطق، مشبع اللفظ، بليل اللسان، حسن أداء الحروف، حسن التحقيق، مليح النبر والإرسال، محكم الترقيق والتفخيم، لا يتقعر في لفظه، ولا يتنطع، ولا يتعمق، ولا يتمطق، ولا يتفيهق، ولا يتشدق، ولا يمطبكلماته، ولا يغمغم، ولا يجمجم، ولا يمضغ الحروف، ولا يلوكها. ويقال حدر قراءته، وحدر فيها، إذا أسرع فيها وتابعها، وترسل في قراءته، ورسل ترسيلا، ورتلها، وترتل فيها، اذا تمهل فيها وحقق الحروف والحركات. وجهر بقراءته اذا رفع صوته بها، وخفت بقراءته، وخافت، وتخافت، إذا خفض صوته. وعبر الكتاب اذا تدبره بنفسه ولم يرفع صوته بقراءته. واستعجمت عليه القراءة اذا لم يقدر عليها لغلبة النعاس عليه. ويقال ناد القارئ ينود نودانا اذا حرك رأسه واكتافه في القراءة. وتقول ما فلان بقارئ، وانه لرجل أمي، وفيه أمية.


فصل في الخط

يقال خط الكلمة، وكتبها، ورسمها، ورقمها، وصورها، وكتب الصحيفة، وسطرها، وسطرها، ورقها، ونمقها، ودبجها، ووشاها، وطرزها، ورقشها، وحبرها. وقد كتب كذا سطرا، وهو مستوى الأسطر، ومعتدل الأسطر، والسطور، والسلاسل، وانه لجيد الخط، حسن الخط، جميل الخط، أنيق الرسم، محكم التصوير، وانه لمن أبرع الكتبة، وألبقهم، ومن ألطفهم ذوقا، وأجراهم قلما، وأنقاهم صحيفة، وأجملهم رقعة، وأصحهم رسما، وأبدعهم تصويرا، وقد جود خطه، وحسنه، ونمقه، وتانق فيه، وتنوق، وما أحسن مراعف أقلامه، ومقاطر أقلامه. وفلان كأن خطه الوشمفي المعاصم، والوشم في الأصداغ، وكأن صحائفه قطع الرياض، وكأنها الوشيالمحبر، وكأنها الحبرالموشية، وكأن سطوره سبائك الفضة، وسلاسل العقيان، وكأنها قلائد السبج، وكأن حروفه قطع الفسيفساء، وكأن سواد حبره سواد العذارعلى صفحات الخدود، وكأن نقطه الخيلانفي وجوه الحسان. ويقال رقن الكتاب ترقينا اذا كتبه كتابة حسنة، وهذا من كتب التحاسين وهي ما كتب بالتأنق والتأني. وفلان يمشق الخط أي يسرع فيه، وانه ليمشق بقلمه، وهو خلاف التحاسين. والمشق ايضا مد الحروف في الكتابة وقد مشق الحرف، ومطه. والقرمطة بخلافه وهي ان يقارب بين الحروف والسطور وقد قرمط خطه، ودامجه. ونمنم خطه اذا كتبه دقيقا وقارب بين سطوره، وهذا خط نزل بفتح فكسر اذا كان متلززا يقع منه الشيء الكثير في القرطاس اليسير. وتقول فلان سيئ الخط، رديء الخط، سقيم الخط، وان في خطه لعهدة بالضم اذا لم يقم حروفه، وما اشبه خط فلان بتناشير الصبيان وهي خطوطهم في المكتب، وقد ثبج خطه، ومجمجه، اذا عماه وترك بيانه، وفي خطه ثبج بفتحتين، وهو خط ممجمج، وفلان ما يحسن الا المجمجة.

وقول محوت الكلمة، وطرستها، اذا أزلت كتابتها، وطلستها، وطمستها، اذا محوتها لتفسدها، وحككتها، وكشطتها، وقشطتها، وجردتها، وسحفتها، وسحوتها، اذا قشرتها بطرف جلمونحوه. وطرست على الكلمة تطريسا اذا أعدت الكتابة عليها. ويقال نجل الصبي لوحه اذا محاه، وقد مسحه بالطلاسة وهي الخرقة يمسح بها اللوح. وخرج الصبي لوحه اذا ترك بعضه غير مكتوب، واذا كتبت الكتاب وتركت مواضع الفصول والأبواب فهو كتاب مخورج، وهي التخاريج. وتقول تشعث رأس القلم اذا انتفش طرفه وساء خطه. والتاثت برأس القلم شعرة اذا علقت به او التفت عليه. وانمجت من القلم نقطة أي ترششت. وكتب فتفشى الحبر على الصحيفة، وتشيع في الصحيفة، اذا كتب على ورقٍ هش فتمشى الحبر فيه.

وتقول فلان يتخير الأقلام، والقصب، واليراع، والمراقم، وانه لأكتب من قبض على يراعة، وأخط من أجرى مرقما. وهذا قلم صلب الليط، معتدل الأنبوب، كثيف الشحم، وقلم أعصل، وعصل، أي معوج، وان فيه لدرءًا أي اعوجاجا، وان فيه لنقدا بفتحتين، وقادحا، وهو ما يكون فيه من تأكل. وقد بريت القلم بالسكين، والمدية، والجلم، والمبراة، وقططته على المقط، والمقطة، وانه لحسن البرية، سمين الجلفة، دقيق السن، عريض القطة، وفلان يكتب بالقلم الجزم وهو المستوي القطة، ويكتب بالقلم الجليل، وقلم الثلث، ويكتب بالقلم الدقيق. وتقول مسحت القلم بالوفيعة وهي خرقة يمسح بها القلم، وجعلت القلم في المقلمة وهي وعاء الأقلام. وهي الدواة، والمحبرة، والنون، وقد ألاق الكاتب دواته، ولاقها، اذا جعل لها ليقة، واجعل هذه الليقة في فرضة دواتي وهي موضع الحبر منها، ولاق الدواة ايضا أصلح مدادها، ولاقت هي صلحت، ويقال التمس لي بوهة أليق بها دواتي وهي الليقة قبل أن تبل. وهو المداد، والحبر، والنقس، وقد مددت الدواة، وأمددتها، اذا جعلت فيها مدادا، وأمهتها اذا صببت فيها ماء، ومددت من الدواة، واستمددت، اذا أخذت من حبرها على القلم، وسألته مدة قلم بالضم وهي ما يؤخذ على القلم بالاستمداد فأمدني. وكتبت في الصحيفة، والورقة، والرقعة، والطرس، والكاغد، والقرطاس، والمهرق، والدرج، والرق. وجعلت الأوراق في القماطر، والربائد


الباب السابع فيما يعرض في الألفة والمجتمع والتقلب والمعاش

فصل في الاجتماع والافتراق

يقال اجتمع القوم، والتأموا، وائتلفوا، وتألفوا، وانتظم شملهم، وانتظمت ألفتهم، وانتظم شمل ألفتهم، واتصل حبل شملهم، وانتظم عقد اجتماعهم، وانهم لعلى شمل جميع، وقد باتوا في الاجتماع كأنجم الثريا، وكجماع الثريا وهو كواكبها المجتمعة، وبات بعضهم من بعض بمكان الكليتين من الطحال. وكان ذلك أيام دار الشمل جامعة، وأيام الشمل مجتمع، والحبلمتصل، والشعب ملتئم، والمزار أمم. وتقول اجتمع القوم بمكان كذا، واحتشدوا، واحتلفوا، والتفوا، وانتدوا مكان كذا، وندوا فيه، وقد احتفل حشدهم، والتأم حفلهم، واحتشد جمعهم. وهذا مجمع القوم، ومجتمعهم، ومحفلهم، ومحشدهم، ومحضرهم، ومشهدهم، وناديهم، ونديهم، وندوتهم، وهذا مجتمعهم، ومحتفلهم، ومحتشدهم، ومنتداهم، وقد حفل النادي بأهله، وغص بهم، واكتظ بهم، وهذا جمع لا يندوه النادي اي لا يسعه لكثرته.

ويقال في ضد ذلك تفرق القوم، وتشتتوا، وتبددوا، وتصدعوا، وتمزقوا، وتشردوا، وشت شملهم، وانصدع شملهم، وتمزق شملهم، وتصدع شعبهم، وتفرق لفيفهم، وتقطع بينهم، وانبت حبلهم، وتشعثت ألفتهم، وانتثر عقدهم، وتفرقوا قددا، وطرائق، وحزائق، وثبات، وأباديد، وعباديد، وشتى، وأشتاتا، وذهبوا أيدي سبا، وأيادي سبا، وذهبوا أيادي، وتفرقوا شتات شتات، وبدد بدد، وشذر مذر، وشغر بغر، وذهبوا أخول أخول، وأمسوا ثغورا، ومزقهم الدهر كل ممزق، وصاروا كبنات نعش، وتفرقوا تحت كل كوكب. وقد أصابتهم روعة البين، وروعات الفراق، وصدعتهم النوى، وصدع البين شملهم، وضرب الدهر بينهم، وسعى الدهر بينهم، ونبت بهم البلاد، وفرقتهم عدواء الداري بعدها، وعجلت بهم حمة الفراق اي قدره، وقد حم الفراق على ما لم يسم فاعله اي قدر، وأحم الفراق، وأجم اي حضر وقته. وتقول قد ارفض الجمع، وانفض الحشد، وتفرق الحفل، وتقوض المجلس، وتقوضت الحلق، وارفض النادي.

واذا اجتمعوا بعد الافتراق تقول جمع الله شملهم، وضم شتاتهم، ولم شعثهم، ولأم صدعهم، وضم نشرهم، وجمع شتيت ألفتهم، ولأم صديع شملهم. وقد اجتمع شملهم، وانشعب صدعهم، والتأم شعبهم، والتم شعثهم، وهذه مثابة القوم، ومثابهم، اي مجتمعهم بعد التفرق. وقد لف شملي بفلان.


فصل في الجماعات

تقول مررت بنفر من بني فلان وهم من الثلاثة الى السبعة، وبرهط منهم وهم من السبعة الى العشرة، وبعصبة منهم، وعصابة، وهم بين العشرة والأربعين، وبقبيل منهم وهم من الثلاثة فصاعدا، وبشرذمة منهم وهي الجماعة القليلة، وبطبق منهم بفتحتين، وطبق بالكسر، وهم الجماعة الكثيرة. ومررت بلف من الناس، وطائفة، وصبة، وحزقة، وكوكبة، وفرقة، وفريق، وحزب، وجماعة، وزمرة، وزجلة، وعنق، وفئة ، وثبة، ولمة، وقوم. وتقول القوم فريقان، وفرقتان، ولفان، وحزبان، وفئتان، وطائفتان. والناس معاشر، وطبقات، وأنماط وأصناف، وأخياف، وضروب، وأطوار. وعند فلان أخلاط من الناس، وأوزاع، وأوفاض، وأوباش، وأوشاب، وأشائب، وشطائب، وألفاف، وجماع. وجاء في لف من الناس، ولفيف، وهم الأخلاط، وجاء في موكب من الناس وهم الجماعة منهم ركبانا ومشاة. وتقول خرج فلان في خف من أصحابه بالكسر اي في جماعة قليلة. ودخلت في غمار الناس، وفي خمارهم، اي في زحمتهم وكثرتهم، ودخلت في جمهور القوم، وسوادهم، ودهمائهم .


فصل في المخالطة والعزلة

يقال خالطت القوم، ولابستهم، وعاشرتهم، وصاحبتهم، وآلفتهم، وداخلتهم، وباطنتهم، ومازجتهم. وقد جاورتهم، وساكنتهم، وحاللتهم، وعايشتهم، وأقمت بين أظهرهم، وبين ظهرانيهم، وتقلبت بينهم، وتصرفت بينهم، وتخللت دهماءهم، واستبطنت سوادهم، وعاشرت آحادهم، وحاضرت طبقاتهم، وبلوتأخلاقهم، وتعرفت دخائلهم، وخبرت أهواءهم، وسبرتأحوالهم. ويقال لبست القوم اي عاشرتهم وعشت معهم، وفي المثل البس الناس على قدر أخلاقهم. وتقول انا أطول القوم لفلان مصاحبة، وأقدمهم له عشرة، واكثرهم له خلطة، وأشدهم به خبرة، وانه لحسن الصحبة، جميل العشرة، طيب العشرة، محمود الملابسة، شهي المجاملة، لذيذ المفاكهة، حلو المساهاة، لطيف المخالقة، رقيق المنافثة، فكه الأخلاق، وهو ريحانة الجليس، وريحانة النديم. ويقال ما أحسن ملأ بني فلان اي اخلاقهم وعشرتهم. وان فلانا لسيء الصحبة، صلف العشرة، غليظ القشرة، خشن المس، خشن الجانب ، ثقيل الروح، ثقيل الظل، كريه الطلعة، مسؤومالحضرة، تستحب الوحشة على إيناسه، والوحدة على مجالسته، وانه لجليس سوء، وقرين سوء، وقد لبسته أخشن ملبس، وانه لبئس العشير، وبئس الخليط.

وتقول في خلاف ذلك اعتزلت القوم، وجانبتهم، واجتنبتهم، وتجنبتهم، وانقبضت عنهم، وانزويتعنهم، وتنحيت عنهم، وانفردت عنهم، واعتزلت عنهم، وانتبذتعنهم، وخلوت عنهم. وفلان ألوى، منفرد بنفسه، خال بنفسه، وقد انتبذ ناحية، وانتبذ جانباً وجلس نبذه ونبذه وقعد حجره وقعد جنبه ونزل جنبه وانتبذ مكانا قصيا، وأقام بمعزل، واعتزل الجماعات، واعتزل الخاصة والعامة. وفلان محبب اليه الوحدة، مزين له العزلة، وانه ليؤثرالانفراد، ويستأنس بالوحشة، ويخلدالى الوحدة، ويميل الى الخلوة. وتقول فلان حلسبيته اي لا يبرحه، وقد عصب بيته، ولزم قعر بيته، وخرق في بيته، وأضرب في بيته، كل ذلك اذا لزمه فلم يبرح. ويقال جنة الرجل داره، ونعم صومعة الرجلبيته. وتقول فلان عيير وحده، وجحيش وحده، اذا اعتزل الناس بخلا او جفاء طبع، وانه لرجل حوشي اي لا يألف الناس ولا يخالطهم، وفيه حوشية.


فصل في الحديث

يقال حدثته، وحادثته، وتحدثت اليه، ونافثته، وطارحته الحديث، وناقلته الحديث، وناثثته الحديث، وأخذنا بأطراف الحديث، وتجاذبنا أهدابالحديث، وتجاذبنا أطراف الكلام، وذاكرته حديث فلان، وأفضنا في حديث كذا، وخضنا فيه، وجلنا فيه، وأخذنا فيه، وقد شققنا الحديث، وهو حديث مشقق اي قد شق بعضه من بعض، وقد أفضىبنا الحديث الى ذكر كذا، وترامىبنا الى ذكر فلان، وهذا حديث مساقه كذا، والحديث ذو شجون. وقد جلس القوم في متحدثهم، وأخذوا مجالسهم، وانتظموا في مجالسهم، وانتظمت حلقتهم ، وأخذوا من المجلس مواضعهم، واستقر بهم النادي، واطمأنبهم الجلوس، وانتظم بهم عقد الجلوس، وأخذ المجلس أهله، وأخذ المجلس زخرفهممن حضر. وكنت البارحة في سامر بني فلان، وفي سمرهم، وهو مجلسهم للحديث ليلا، وقد سمروا، وتسامروا، وهم السامر، والسمار، وانهم ليتناثون الحديثبينهم، وقد تناثوا ايامهم الماضية، وبات فلان يساقطهم أحسن الاحاديث اي يطارحهم الشيء بعد الشيء، وقد تذاكرنا سقاط الحديث، وتناثثنا سقاط الحديث، وجرى بيننا كل مستمع، ورأيتهما يتساقطان الحديث وهو أن يتحدث الواحد وينصت الآخر فاذا فرغ من كلامه تحدث الساكت. ويقال فلان رجل أخباري اي صاحب أخبار، وانه لحديث بالتشديد اي كثير الاحاديث، وانه لسمير اي صاحب سمر، وهو سميري بالتخفيف اي مسامري، وان فلانا لحدث ملوك بالكسر اي صاحب حديثهم، وفلان حدث نساء اي يتحدث اليهن، وانه للسن، وملسان، كيس، ظريف المحاضرة، حلو المحاورة، لطيف المعاشرة، عذب المفاكهة، لطيف المنافثة ، فكه اللسان، رقيق حواشي اللفظ، رخيم حواشي الكلام، حسن المنطق، فصيح اللسان، جيد البيان، عذب الألفاظ، مليح النغمة، مليح الأسلوب، لطيف الإشارة، لطيف الإحماض، لطيف النادرة، مليح النكتة، متفنن الحديث، فسيح المجال، غزير الأدب، غزير الحفظ، غزير المادة، حسن التصرف في جد الحديث وهزله، عارف بأخبار المتقدمين والمتأخرين، متتبع لآثار السلف والخلف، جامع لمقطعات الحديث، واسع الرواية، كثير الحكايات، والأخبار، والأنباء، والقصص، والأقاصيص، والأساطير، والنوادر، واللطائف، والطرائف، والطرف، والملح، والنكت، وانه لجهينة الأخبار، وحقيبةالأسرار، وقد قص علينا خبر كذا، وساقه، وأثره، وسرده، وأداه، وذكره، وأورده، ورواه، وأخبرنا به، وحدثنا به، وأطرفنابه، وعللنا به، وجاءنا بالحديث على سوقه، وعلى سرده، وبات يقص علينا أحسن القصص. وان له حديثا يذهب الهموم، ويفضجيش الكروب، ويسريعن الخواطر، ويجلو رينالصدور، ويسلو به العاشق عن ذكر المعشوق، وان حديثه شركالعقول، وعقلة المستوفز، وعقلة العجلان، وانه ليدير بين فكيه لسانا أحلى من الشهد، وان حديثه لترياق الهموم، ورقية الأحزان، وإكسير السلوان، لا تمله القلوب، ولا تجتويهالأسماع، وان حديثه لهو الرحيق المختوم، والسحر الحلال، وانه ليمتزج بأجزاء النفس، ويمتزج بالأرواح، ويتصل بالقلوب، ويأخذ بمجامع الأفئدة، وانه لحديث أشد تغلغلاالى الكبد الصديامن زلال الماء. وتقول اليك يساق الحديث، وإياك أعني فاسمعي يا جارة.

وتقول فلان غث الحديث، تفه الحديث، بارد الحديث ، بارد القصص، بارد الأسلوب، سمج المنطق، ثقيل اللهجة، ثقيل الروح، سقيم الذوق، مستقبح اللفظ، مستهجن الإيماء، خطل المنطق، كثير الفضول، سمج النادرة، بارد النكتة، مقتضبعلائق الحديث، ليس لكلامه معنى، ولا للفظه طلاوة، وليس على حديثه رقة، وليس على كلامه رونق، وكأن لفظه الجنادل، وكأنه يحثيفي الوجوه، وكأنه يدفع في الصدور، وانه ليرمي الكلام على عواهنه، ويرسله على عواهنه، ويحدسه على عواهنه، ويلقيه على رسيلاته، وانما هو كلعلى الأسماع، وانما يلقي على الأسماع وقرا، وانه لممن يستحب الصمم على سماعه، اذا تكلم انزوىمنه الجليس، وانقبض الأنيس، وضربتدونه حجب الأسماع، واستكتلكلامه الآذان، ومجتهالأذواق السليمة، وانقبضت عن حديثه الخواطر، وانصرفت عنه القلوب بجسها، وهذا حديث لم يندعلى كبدي.

ويقال فلان مكثار، مهذار، ثرثار، رغاء، وانه ليطنبفي كلامه، ويسهب، ويطيل، ويكثر، ويفرط، ويذرع، ويهذر، ويخلط، ويهرج، ويلغو، ويهذي، وفي المثل المكثار لا يخلو من عثار. ويقال لمن مر في كلامه فاكثر قد عب عبابه. ويقال تكلم فلان حتى لفظ الزبيبة على شدقيه وهي الزبدة تخرج في شدق مكثر الكلام.

وتقول إيه يا فلان، وهيه بالتنوين، اي زدنا من حديثك لا تريد حديثا بعينه، وإيه عن فلان اي حدثنا بشيء من حديثه. وإيه، وهيه بلا تنوين، اي امض في حديثك الذي انت فيه. وإيهاً، وصهٍ بالتنوين فيهما، وصه بالإسكان، اي أمسك عن حديثك. وتقول في الزجر أوكخلقك، وأوك فاك، اي اسدده. وتقول لمن اكثر عليك الكلام عج لسانك عني ولا تكثر، وعج لسانك في هذا الامر.


فصل في الإصغاء

يقال أصغى اليه سمعه، وألقى اليه سمعه، وأقبل عليه بسمعه، ومال اليه بسمعه، وأصغى اليه، وأصاخ اليه، وأصاخ له، واستمع الى حديثه، وأذنله، وأنصت له، وأرعاه سمعه، وراعاه سمعه، ونشطلحديثه، وألقى اليه باله، وجمع له باله، ووعى كلامه، وأعاره أذنا صاغية، وأذنا واعية، وقد صغت أذنه اليه صغوا، وصغيت صغا. وتقول سمعكالي، وسماعك الي، وذهنك الي، وسماع كحذار، وألق سمعك، وأحضر ذهنك، واجعل ذهنك الى ما اقول، وأرهف غرب ذهنكلما اقول لك، وتلق مني، وتفهم ما اقول لك.

وتقول في خلاف ذلك كلمه فأعرض عنه بسمعه، وتصام عنه، ولها عنه، وتشاغل عن سماعه، وجعل كلامه دبر أذنه، وولاه صفحة إعراضه، ووقر أذنهعن كلامه، وجعل في أذنه وقرا عن حديثه، وولى كلامه أذنا صماء، ولم يعره سمعه، ولم يرعه سماعه، وما أبه له، وما اكترث لقوله، ولم يعرج على كلامه، ولم يحفل بكلامه، ولم يلتفت الى كلامه، ولم يقم لكلامه وزنا. وحدثت فلانا فوجدت منه فتورا عن حديثي، ولم يلجكلامي أذنه، ولم يع منه حرفا، وقد ضرب الله على أذنه، وعلى صماخه، وكأنما كنت أكلم وثنا، وأكلم حجرا.


فصل في الجد والهزل

يقال جد فلان في كلامه، وفي فعله، وفعل ذلك جادا، وقد رأيت منه الجد، وعرفت منه الجد، وتبينت الجد في كلامه، وتبينت الجد في وجهه. وتقول هذا كلام ما أردت به الا الجد، وما كلمته به الا على ظاهره، وعلى وجهه، وعلى حقيقته، وهذا كلام لا ظل عليه للهزل، ولا محمل فيه للهزل، ولا موضع فيه للمزح، وهذا من الأمور الجدية. ويقال أجدك تفعل هذا أي اجدا منك ثم أضيف وانتصابه على الحال او على المصدر. وتقول فلان من اهل الجد، واني ما عرفت فيه مذهب الهزل، وما رأيته يمزح قط، وان فلانا لكثيرالجد حتى يكاد يخرج الى الجفاء، ويكاد يدخل في حد الجمود.

وتقول في خلاف ذلك فلان يهزل، ويمزح، ويمجن ، ويدعب، ويلعب، ويعبث، ويلهو. وانه لهزال ومزاح، ومجان، ودعابة، وعبيث، وانه لتلعاب، وتلعابة، ولعبة بضم ففتح، وانه لدعب لعب، وداعب لاعب. وهو كثير الهزل، والمزح، والمزاح، والمجانة، والمجون، والدعابة، واللعب، والعبث. وقد هازل فلانا، ومازحه، وماجنه، وداعبه، ولاعبه، وطايبه، وفاكهه، وباسطه، وضاحكه. ويقال عبث بفلان اذا تعرض له بما يثيره يريد الضحك منه، وان فلانا ليتداعب على الناس اذا ركبهم بالهزل والمزاح. وفلان مضحك الأمير، ومضحك بني فلان، وانه لمزاح، ظريف، فكه، طيب المنافثةخفيف الروح، طيب النفس، حلو الشمائل، مستملح الفكاهة، كثير النوادر، كثير المضحكات، لطيف الهزل، خفيف المزح، مهذب اللسان، وان له لمزحا يضحك الحزين، ويحرك الرصين، ويذهل الزاهد، ويخشن قلب العابد. ويقال أحمض القوم اذا ملوا الجد فتركوه تفصياواسترواحاوأخذوا في الأحاديث المستملحة. وتجارز الرجلان، وبينهما مجارزة، وهي مفاكهة تشبه السباب. وتقول فلان يتشفى بالمزاح، وهذا هزل يشفعن جد، وهزل يترجم عن جد، وهذا مزح مبطنبالجد، وهذا كلام ظاهره هزل وباطنه جد. ويقال أخذ فلان مالي لاعباً جاداً اذا أخذه على سبيل الهزل فصار جدا.

وتقول فلان سمج المزاج، قبيح الدعابة، غليظ المفاكهة، فاحش المجون، خشن المجارزة، ثقيل الروح، غليظ الروح، غليظ الطباع، بعيد عن مذهب اهل الظرف. وانه لفاحش اللسان، قذعاللسان، جامح اللسان، كثير الخطل، كثير الهراء، اذا هزل أسرف في المزاح، وبالغ في العبث، وتعدىالظرف، وأساء الأدب، وهتك ستر الحشمة، وأطلق لسانه في الأعراض، وتناول الأحساب، وخرج الى السخرية، والهجر، والمهاترة، والمقاذعة، وتجاوز الى هتك الحرمات، والعبث بذوي المقامات.


فصل في السخرية والهزؤ

يقال سخر منه، واستسخر منه، وهزأ به، ومنه، وتهزأ، واستهزأ، وتهكم به، وضحك به، وتضاحك. وكان ذلك منه هزؤا، وسخرة، وسخرية، وسخريا، وفعله استهزاء به، وقاله على سبيل التهكم. ويقال اتخذني فلان هزؤا، واتخذني سخريا، وهم لك سخري، وسخرية. ويقال فلان هزأة، وسخرة، وضحكة بضم ففتح فيهن، اي يهزأ بالناس، وهو هزأة، وسخرة، وضحكة بضم فسكون، اي يهزأ به، وفلان مضحكة للناس اي هزأة، وقد بات بينهم أضحوكة من الأضاحيك. ويقال لهوت بفلان، ولهوت بلحيته، اي سخرت منه وهو من الكناية. وكلم فلان فلانا فأنغض اليه رأسه اي حركه على سبيل الهزؤ. ولمصه اذا حكاهوعابه وعوج فمه عليه. وتشدق به استهزأ ولوى شدقه. واختلج بوجهه اي حرك شفتيه وذقنه استهزاءً يحكي فعل من يكلمه. وتهانف به، وأهنف، اذا ضحك ضحكة استهزاء. ورأيتهم يتغامزون على فلان، ويترامزونعليه، ويتهامسون عليه، وقد استحمقوه، واستجهلوه، واستضغفوا عقله، وانكروا عقله، وكان كلامه عندهم من مضحكات الأمور.


فصل في الإخبار والاستخبار

يقال أخبرني فلان كذا، وبكذا، وخبرني، وأنبأني، ونبأني، وعرفني، وأعلمني، وأبلغني كذا، وبلغنيه، وحدثني بالخبر، وقصه علي، واقتصه علي، ونقله الي، وانهاه الي، وأوصله، وساقه، ورفعه، ونماه. وقد بلغني خبر كذا، وأتاني، وجاءني، وورد علي، وانتهي الي، وتأدى الي، واتصل بي، وارتفع الي، وروي لي، وحكي لي، وذكر لي، ونقل الي، ونمي الي، ووقع الي، وترامى الي، وقد سمعت كذا، وتواتر الي الخبر، وتواترت الي أخباره، وتتابعت، وتلاحقت، وتداركت، وتقاطرت. وتقول استخبرته عن كذا واستنبأته وسألته واستفهمته وقد استحفيت الرجل عن الخبر، واستقصيت منه، وتقصيت ، اذا بالغت في استخباره، وتعقبت عن الخبر اذا شككت فيه فعدت للسؤال عنه او سألت غير من كنت سألته أولا. وخرج فلان يتخبر الأخبار، ويتعرفها، ويتفحصها، ويتنسمها، ويستنشيها. وانه ليترقب خبر فلان، ويترصده، ويتوكفه، ويتشوفاليه، ويتطال اليه، ويتطلع اليه، ويستشرفه. ويقال تندس الأخبار، وتنطسها، وتحدسها، وتحسسها، وتجسسها، اذا تعرفها من حيث لا يعلم به، والأخير لا يستعمل الا في الشر. وقد رس فلان خبر القوم اذا لقيهم وتعرفه من قبلهم. ويقال اختتل لسر القوم اذا تسمع له، وفلان يسترق السمع، وقد أرهف أذنهلاستراق السمع. وتقول اطلع لي طلع فلان، وطلع القوم، اي تعرف لي ما عندهم. وتقول مازلت أتنسم خبر فلان حتى نسملي، وقد أقبسنيفلان خبرا، واستحدثت منه خبرا، اي استفدته، ونشيت الخبر، وحسسته، وأحسسته، اي علمته، يقال من أين نشيت هذا الخبر، ومن اين أحسست هذا الخبر، وهل تحس من فلان بخبر. ويقال نشي الخبر أيضا اذا تخبره ونظر من أين جاء، وفلان نشيان للأخبار، وذو نشوة للأخبار بالكسر، اذا كان يتخبرها أول ورودها. وتقول تسقطت الخبر، واستقطرت الخبر، اذا اخذته شيئا بعد شيء، وسمعت ذروا من خبر، ورسا من خبر، اي طرفا منه، وقد وقعت في الناس رسة من خبر، ونمي الي نبذ من خبر فلان اي شيء قليل. وعندي رضخ من الخبر، ورضخة، وهي الشيء اليسير تسمعه ولا تستيقنه، وعندي نغية من الخبر وهي اول ما يبلغك منه قبل ان تستثبته. وتقول ورى علي الخبر اذا ستره وأظهر غيره، وأخذ في ذرو الحديث اذا عرض ولم يصرح، وسألته عن أمره فذرع لي شيئا من خبره اي أخبرني بشيء منه، واختطف لي من حديثه شيئا ثم سكت اذا شرع يحدثك ثم بدا له فأمسك، ومذع لي بشيء من الخبر اذا حدثك ببعضه وكتم بعضا او أخبرك ببعضه ثم قطع فأخذ في غيره، وقد أخبرني بكذا ثم طوى حديثا الى حديث اذا أسره في نفسه وجاوزه الى آخر. ويقول الرجل للرجل هل عندك من جائبة خبر، ومن مغربة خبر، ومن نائبة خبر، وهو الخبر يجيء من بعد، وهل وراءك طريفة خبر اي خبر جديد، فيقول قصرت عنك لا، اي ما عندي خبر، وان فلانا عنده جوائب الأخبار. وتقول كيف عهدك بفلان، وما فعل الدهر بفلان، وما أحدثفلان بعدي، وما فعل فلان، وكيف خلفت فلانا، ويقال في الجواب هو على أحسن ما عهدت. وتقول عرفني جلية الخبر، وطالعني بصحة الخبر، وكاشفنيبما صح عندك من نبإ فلان. وتقول قد أسفرلي خبر فلان عن كذا وكذا ، وانجلى عن كذا وكذا، وثبت عندي من خبره كذا وكذا، وقد تيقنت خبره، واستيقنته، وتحققته، وانا أعلم الناس بأخباره، وعند جهينةالخبر اليقين.


فصل في ظهور الخبر واستسراره

تقول لم يلبث خبر فلان أن ظهر ، وعلن ، واعتلن ، وشاع ، وذاع ، وانتشر ، واشتهر ، وفشا ، وتفشى ، واستطار ، وفاض ، واستفاض ، وقد انتشر انتشار الصبح ، واستطار استطارة البرق . وهذا خبر مشهور ، سائر ، متعالم ، متعارف ، قد انتشر الصوت به، وتداولته الرواة، وتناقلته الركبان، واضطربت به الألسنة، وتحدث به في المجالس، وتسومع به في الأندية، وسار على الأفواه، وملأ الأسماع، وانتشر بريده في الأنحاء، وطار ذكره في الآفاق. وقد خاض الناس في خبر فلان، وتداولته خاصة الناس وعامتهم، ولم يبق من لا يتحدث به، ويفيض فيه، ويستفيض فيه، ولا حديث للناس اليوم الا حديث فلان، وقد أذاع الخبر فلان، وأشاعه، وبثه، ونثه، ونمه، ورفعه، وشهره، ونشره، وسيره، وطيره، وأعلنه. ويقال في الامر المتعالم المشهور ما يوم حليمة بسر، وقد أصبح امر فلان أشهر من الصبح، وأشهر من القمر، وأشهر من راكب الأبلق، وأصبح خبره أسيرفي الآفاق من مثل.

ويقال في خلاف ذلك قد استسر الخبر، وخفي، واستتر، وغمض، وهذا امر لا يزال بساطه مطويا، ولا يزال تحت طي الكتمان، ولا يزال من دفائن الغيب، ومن خبايا الغيب، ومن مخبآت الصدور، وقد أرسل عليه حجاب الكتم. وهذا خبر قد طوتهالألسنة عن الاسماع، وطوته الضمائر عن الألسنة، ولم تلقه الضمائر الى الألسنة، ولم يفض عنه ختم ضمير، ولم تنقف عنه بيضة ضمير، ولم يعلق به لفظ، ولم يتحرك به لسان، ولم تختلج به شفة.


فصل في الصدق والكذب

يقال ان فلانا لرجل صادق، بر، ثقة، ورجل صدوق، وصدق، وانه لصادق الخبر، صدوق المقال، صحيح النبإ، وقد صدقني الحديث، وصدقني الخبر، وصدقني فيما قال، وأخبرني الخبر على حقه، وعلى صدقه. وفلان من حملة الصدق، ومن الرواة الصادقين، وممن عرف بالصدق، واتسم بالصدق، وممن يعتقد قوله، ويوثق بخبره، ولا يقدحفي صدقه، ولا يتهم فيما يقول، وانه ليتجافىعن قول الزور، ولا يلبس الحق بالباطل، ولا يجري لسانه بغير الحق، وان لسانه لصورة قلبه، وانه ليقول الحق ولو على نفسه، ولا يخشى في الحق لومة لائم. وتقول قد صح عندي خبر كذا، وثبت لدي صدقه، وانجلت صحته، وقد اطمأنت اليه نفسه، ونقعت بهنفسي، واسترسلتاليه بثقتي، وأخلدتاليه بثقتي، وأعرته جانب الثقة، وهو أمر لا يتخالجنيفيه ريب، ولا يعترضني فيه شك. وهذا أمر قد برز عن ظل الشبهات، وتنزه عن مظانالزور، ونفض عنه غبار الريب، وانه لهو الحق لا ريب فيه، ولا مريةفيه، ولا يتمارىفي صدقه، ولا يختلف في صحته، ولا يحتاج صدقه الى شاهد. وهذا امر قد تواترتبه الرواة، وأجمع عليه المخبرون، وتناصرت عليه الاخبار، وتظاهرتعليه الأنباء، وتواطأتعليه الروايات، واتفقت عليه الآثار، وشهد بصدقه التواتر. ويقال صدقني فلان سن بكره، وصدقني وسم قدحه.

وفي الأمثال لا يكذب الرائدأهله، والقول ما قالت حذام. ويقال للمحدث صدقت وبررت.

ويقال في ضده كذب الرجل، وأفك، ومان، وقد كذبني الخبر، وكذب في حديثه، وان فلانا ليصف الكذب، ويختلق الكذب، والحديث، ويفتريه، ويبتدعه، ويفتئته، ويلفقه، ويخترعه، ويخترقه، ويخترصه، ويزوره، ويموهه، ويوشيه، وينمقه، ويرقشه، ويزوقه، ويزخرفه، ويزينه، ويصنعه، وينشئه، ويصوغه، وينسجه، ويسرجه، ويمرجه، ويفتعله، ويرتجله، ويعتبطه. وانه لرجل كذوب، وكذاب، أفاك، خراص، صواغ زور، ونساج زور، وانه لسراج، وسراج مراج، وانه ليسرج الأحاديث، وقد تسرج علي، وتكذب علي، وتخرص علي، وافترى علي حديثا كذبا، ونطق علي بطلا، وافتأت علي الباطل، وزخرف علي قول الزور، وصاغ زورا وكذبا، وانه ليكذب علي الاحاديث، ويتقول علي الأقاويل، ويتقول علي البهتان، وقد قولني ما لم أقل، وأشربني ما لم أشرب. وانما جاء بالكذب، والإفك، والعضيهة، والمين، والبطل، والبهتان، وهذا من اكاذيب فلان، وأباطيله، ونزهاته، وانما هو أفيكة أفاك، وإفكة أفاك، وفرية صواغ، وانه لكذب بحت، وكذب صرد، وكذب صراح، وحديث مفترى، وانما هو خبر مصنوع، وانما هو من زخرف القول، ومن صرف الحديث وهو تزيينه والزيادة فيه، وانه لمن مرمآت الأخبار أي من أباطيلها، وانما هو حديث خرافة. ويقول المكذوب عليهيا للأفيكة، ويا للعضيهة، ويا للبهيتة. ويقال فلان يقت الاحاديث أي يزورها ويحسنها، وانه ليتزيد في الحديث، ويتزايد فيه، ويزلف فيه، ويزرف فيه، ويزهف فيه، أي يزيد فيه ويكذب، وانه ليرقي علي الباطل أي يتزيد فيه ويتقول ما لم يكن. وفلان لا يوثق بسيل تلعته، ولا يصدق أثره، ولا تتسالم خيلاه، ولا تتساير خيلاه، أي لا يوثق بقوله. ويقال أرجف القوم إرجافا اذا خاضوا في الأخبار الكاذبة إيقادا للفتنة، وقد أرجفوا بكذا، وهذا من احاديث المرجفين، ومن أراجيف الغواة. ويقال هذا خبر مكذوب، ومزور، ومصنوع، ومفتعل، وحديث موضوع، ومفترى، وهذا خبر متهم، ومدخول، وخبر لم يعره الصدق نوره. وهذا خبر لم أعره ثقتي، وما نقعت بخبر فلان، وما عجت بقوله. ويقال ليس لمكذوب رأي، ولا يعرف المكذوب كيف يأتمر، واذا كذب السفير بطل التدبير. ويقال فلان أكذب من سراب، واكذب من أخيذ الجيش، واكذب من زراق وهو الذي يحتال وينظر بزعمه في النجوم، وهذا الاخير من أمثال المولدين، وهو أكذب من دب ودرج.


فصل في النميمة واصلاح ذات البين

يقال نم عليه، ووشى به، وسعى به، ومحل به، ودس عليه نمائمه، وبس عليه عقاربه، ودبت عقاربه بين القوم، وأفسد ذات بينهم، وأرسل بينهم نمائمه، وبث بينهم مآبره، وزرع بينهم الأحقاد، ودج، بينهم بالنميمة، ومشى بينهم بالنمائم، ومشى بينهم بالحظر الرطب، وأوقد في الحظر الرطب، وآكل بينهم إيكالا، وضرب بينهم، وضرب، ودب، وأغرى، وحرش، وأرش، وأرث، وأفسد، وأنمس، وأنمل، وقد ضرب بينهم وذرب، وسعى بينهم بالأكاذيب والتضاريب. وانه لرجل نمام، ومشآء، وزراع، وقتات، ودراج، ومنمل، ومنمس، وهو ذو نملة، ونميلة، وانه لذو نمائم، ونمائل، ووشايات، وسعايات، وعقارب، ونيارب، ومآبر. وقد ائتمنته على حديث كذا فنمه، ونثه، وقته، وانما هو جاسوس شر، ورسول شر، وسفير سوء، وانه لمن سماسرة الشقاق، وتجار الفساد، وزراع العداوات. وقد اندس الى فلان بكذا، وتناولنيعنده، وراش لي نبل السعاية، ونقل اليه عني كذا، وبلغه عني بلاغ سوء، وأفسد حالي عنده، وأخبت ريحي عنده، وأرهج، بيني وبينه بالفساد، وزرع بيني وبينه زرعا خبيثا. ويقال خبب على فلان صديقه او امرأته او عبده اذا افسده عليه.

ويقال في ضد ذلك أصلحت بين القوم، وسفرت بينهم، ورأبت بينهم، ورفأت، ولأمت، وأسوت، وسملت، وقد أصلحت ذات بينهم، ورأبت صدعهم، وألفت قلوبهم، وجمعت كلمتهم، وجمعت أهواءهم، وفتأت أضغانهم، وأذهبت موجدتهم، وأطفأت نائرتهم، وسللت سخائمهم، وسكنت فورتهم، وفثأت ما جاش من قدرهم، وألفت ما تنافر من أهوائهم. وان فلانا لسفيرصدق، وانه لنعم السفير.


فصل في كتمان السر وافشائه

يقال كتم فلان سره، واكتتمه، وقد كتمه عني، وكتمه مني، وكتمنيه، وكاتمنيه، وأخفاه عني، وواراه عني، ووراه، وستره، وأضمره، وغيبه، وزواه، وطواه، ولواه، ودفنه، وكنه، وأكنه، وأجنه، وخزنه، وصانه، وحصنه، وضن، به، وقد أسر نجواه، عني، وأسر عني ذات نفسه، وكاتمني ذات صدره، وطوى عني دفينة صدره، وستر عني مخبآت صدره، ودافعني عن دخلة ضميره، وأمسك على ما في نفسه. وهو كتوم، وكتمة، حصين الصدر، حصين الضمير، بعيد غور الضمير، صائن لسره، حافظ لسره، ضنين بأسراره، حصربالأسرار. وهو السر والسريرة، والنجوى، والضمير، والبطانة، والدخلة، والدخيلة، والطوية. وهذا سر مكنون، وسر مصون، وسر مكتوم، وكاتم على المجاز، وانه لسر لا يدرك، ولا يماطحجابه، ولا يفضياليه كاشف، ولا يناله متسقط، وهو من أخفى الأسرار، ومن أغمض السرائر. ويقال أسررت اليه الحديث، وناجيته بسري، وساررته، وخمست اليهبكذا، وأهلست اليه، وخفت اليه، وقررت في أذنه كذا، وأودعته سري، وأفضيت اليه بخبيئة سري، وجعلت سري في خزائنه، وفي خزائن صدره، وقد استحفظته سري، واستكتمته السر، والخبر، وهو نجيي، وبطانتي، وصاحب سري، وامين سري، وخازن أسراري. ورأيت الرجلين يتساران، ويتخافتان، ورأيتهما يتناسفان الكلام أي يتساران. وتقول اكتم علي هذا الامر، وهذه الخطةعندك بأمانة الله، واجعل هذا في وعاء غير سرب، وتقول هذا أمر ما سافر عن ضميري الى شفتي، ولا ندعن صدري الى لفظي. ويقال دمس عليه الخبر اذا كتمه البتة، وتكاتم القوم، وتدافنوا، اذا كتم بعضهم أمره عن بعض، وامر بني فلان بجمع أي مكتوم مستور.

ويقال في خلاف ذلك أفشى الرجل سره، وباح به، وأباحه، وأظهره، وأصحره، وأصحر به، وكشفه، وأبرزه، وأبداه، وأعلنه، وعالن به، وجهر به، وأذاعه، وأشاعه، وبثه، ونثه، ونم به. وقد باح السر، وفشا، وظهر، وصحر، وعلن، وذاع، وشاع، وانكشف، وانتشر، واستفاض.

ويقال مذل الرجل بسره اذا قلق وضجر حتى أفشاه، وفاض صدره بالسر اذا لم يطق كتمه، وفلان لا يكتتم أي لا يكتم سره وأمره، وانه لا يكظم على جرته، أي لا يسكت على ما في جوفه حتى يتكلم به، وهو مذل بسره، بؤوح بما في صدره، وهو مذياع، مذاع، بذور، وبذر، وهم مذاييع، وبذر، وهو ظهرة وليس بكتمة، وفلان أنم من الصبح.

وتقول باح الرجل بما في صدره، وبما في نفسه، وأفضى الي بسره، وأفضى الي بذات صدره، واستراحالي بمكنون سره، وأطلعني على باطن أمره، وفرشني دخلة أمره، وفرشني ظهر أمره وبطنه، وقد أبثني سره، وباثنيه، وتباثثنا الأسرار، وتناثثناها، وقد بطنت أمره، واستبطنته، ووقفت على ما أضمر، واطلعت على ما أسر، وما أبطن. ويقال استنبثتالرجل عن سره، واستبثثته، واستبحثته، واستكشفته، وتسقطته، واستنزلته، واستزللته، واستدرجته، وقد أثرت دفينته، وأثرت كمين سره، وفضضتختم سره، واستخرجت دفائن صدره. ويقال سانيت فلانا حتى استخرجت ما عنده أي تلطفت به وداريته. وكشفته عن سره وأمره اذا اكرهته على إظهاره. ويقال أبدى فلان نبيثةالقوم ونبائثهم أي أظهر أسرارهم وأفرخت بيضة القوم، وانقابت بيضتهمعن امرهم اذا بينوه.


فصل في المشاورة والاستبداد

يقال شاورت فلانا في الامر، وآمرته مؤامرة، وفاوضته، وذاكرته، وقد تشاور القوم في الامر، واشتوروا، وائتمروا، وأداروا الرأي فيما بينهم، وأجالوا الرأي، وأجالوا قداح الرأي، وأفاضوا قداح الرأي، وقلبوا الرأي ظهراً لبطن، وبين القوم مشورة، وشورى، وأمرهم شورى بينهم أي لا يقطعون بأمر حتى يجتمعوا ويتشاوروا، وقد تمالأ القوم على الامر اذا تتابعوا برأيهم عليه، وتحدث القوم ملأ أي ممالاة، ويقال ما كان هذا الامر عن ممالأة منا أي عن تشاور واجتماع. وتقول قد غمعلي وجه الرأي في هذا الامر، واستسر علي وجه الرأي، وقد بلغ الرأي المشورة، واستشرت فلانا في الامر، واستطلعت رأيه، واستنبطت رأيه، واستخرجت رأيه، واستمددت رأيه، واستنزلت رأيه، واستوريت زند رأيه، واسترشدته، واستنصحته، واستصبحت بمشورته، واستعنت برأيه. وقد سنح له في الامر رأي، وعرض له رأي، وفرق له رأي، وعن، وبدا، واتجه، وقد أجهد رأيه، واجتهد رأيه، واستقصى معي في البحث، واستقصى في النظر، وقد ارتأى لي كذا، وأشار علي بكذا، وسمتلي وجها أجري عليه، وأمدني برأيه، وآزرنيبرأيه، وأرشدني بخبره، وهداني بعلمه، ومحضنيالرأي، وصدقني النصح، وهو مشيري، وصاحب مشورتي، ومن ذوي مشورتي، وممن أسترشد به في المهمات، واستنير برأيه في المشكلات. وتقول أشر علي بما ترى، وأشر علي مشورة صدق، واقتدح لي زند رأيك في هذا الامر. ويقال هلم أواضعك الرأي أي اطلعك على رأيي وتطلعني على رأيك. وتقول الرأي عندي ان تفعل كذا، والوجه ان تفعل كذا، وأرى لك ان تفعل كذا، وهذا أوجه الرأيين، وأمثل الرأيين، وأحوط الوجهين. وتقول قد نزلت على رأي فلان، وصدرت عن رأيه، ورميت عن قوسه، ونزعتعن قوسه، وائتمرت بمشورته، وائتممتبهديه، وعملت برأيه، وصرت الى ما ارتأى لي، واني لأترأى برأي فلان أي اميل اليه وآخذ به، وانه لمشير صدق، ومشير خير، وان فلانا لمشير سوء.

ويقال في خلاف ذلك استبد فلان برأيه، واستقل برأيه، وانفرد به، واختزل، وانقطع، وافتات، وارتجل، وفي المثل أمرك ما ارتجلت أي ما استبددت فيه برأيك. ويقال قد افتات فلان في الأمر، وافتات علي في الأمر اذا قطعه دونك، وفلان لا يفتات عليه أي لا يستبد برأي دونه. وانتاط فلان الامر أي اقتضبه، برأيه لا بمشورة، وافترز أمره دون اهل بيته أي قطعه. وفعل فلان ذلك برأي نفسه، وانه لمعجب برأيه، ومستغن برأيه، وهو رجل فويت بالتصغير، أي منفرد برأيه، ويقال هو عيير وحده، وجحيش وحده، ورجيل وحده بالتصغير والاضافة فيهن أي لا يشاور أحدا. ويقال فلان يتفوت على أبيه في ماله أي يبذره بغير إذنه.


فصل في جودة الرأي وفساده

يقال هذا رأي سديد، ورأي أسد، ورأي صائب، وصواب على الوصف بالمصدر، ورأي أصيل، ثاقب، بازل، جزل، نضيج، مختمر، وان فلانا لذو رأي رميز ورأي رزين، ووزين، وجميع، ومستجمع، وحصيف، ومستحصف، وانه لجيد الرأي، ومحكم الرأي، ومحصدالرأي، ومسدد الرأي، وموفق الرأي، ونجيح الرأي. وفي رأيه سداد، وصواب، وإصابة، وأصالة، وثقوب، وجزالة، ورمازة، ورزانة، ووزانة، وحصافة، وجودة. وتقول بات فلان يصادي نفسه عن هذا الامر أي يدير رأيه فيه، وبات يقسم رأيه في الامر، ويشاور نفسيه. وقد أنضج رأيه، وخمره، وأحصد حبل الرأي، وشحذ غرار الرأي، وقد أبرم رأيه، وأصاب وجه الرأي، وأبصر وجه الرأي. وانه لرجل حازم، وجزل، حصيف، بعيد الغور، وبعيد الحور، بعيد مسافة النظر، بعيد مرمى النظر، بعيد مراد الفكر، وانه لجيد القسم أي الرأي، وجيد المنزعة، وصادق المنزعة، وهي ما يرجع اليه من رأيه وأمره، وانه لحسن الحسبة أي حسن التدبير، وانه لرجل حصيف العقدة أي محكم الرأي والتدربير، وانه لرجل نقاف أي ذو نظر وتدبير. وان فلانا لجذل حكاك، وجذل محكك، أي يستشفى برأيه، وهو رئي قومه أي صاحب رأيهم، وهو جماع قومه أي الذي يأوون الى رأيه وسؤدده، وانه ليرمي برأيه الشواكل، ويصيب شواكل السداد، ويطبق مفاصل الصواب، وان له لرأيا يمزق ظلمات الإشكال، ويحل عقد الإشكال، ويجلي ليل الخطوب، ورأيا يخلص بين الماء واللبن، ويخلص بين الماء والراح، وانه ليصيب بسهام رأيه اكباد المشكلات، وانه لتستصبح برأيه البصائر الضالة، وتنكشف برأيه معالمالهدى. وتقول صوبت رأي فلان، واستصوبته، واستجزلته، واستجدته، ورجحته، والرأي ما رآه فلان، وما اشار به فلان، والقول ما قاله فلان. ويقال نصبت لفلان رأيا أي أشرت عليه برأي لا يعدل عنه. وحضر فلان الأمر بخير اذا رأى فيه رأيا صوابا، وانه لحسن الحضرة اذا كان كذلك.

ويقال في ضده هذا رأي فائل، ضعيف، سخيف، سقيم، واهن، سيء، فاسد، ساقط، وان فلانا لرجل أفين، وأفين الرأي، وفائل الرأي، وفيله، وهو عاجزالرأي، وطائش الرأي، وعاثر الرأي، ومريض الرأي، وانه لرجل ضجوع أي ضعيف الرأي وفي رأيه ضجعة بالضم، وقد ارتثأ في رأيه أي اختلط، وانتشر عليه رأيه اذا التبس عليه وجه الصواب فيه. وتقول فال رأيك، وغبنت رأيك، وسفهت رأيك بالنصب فيهماأي ضعف رأيك، وان فلانا لغبين الرأي، وفي رأيه غبن بفتحتين، وغبانة، وانه لذو كسرات، وذو هزرات، أي يغبن في كل شيء. وقد فيلت رأيه، وضعفته، وسوأته، وسفهته، وعجزته، وفندته، وخطأته، وقبحته، وانه لبئس الرأي، وانه لرأي سوء. ويقال هذا رأي فطير أي صادر عن غير روية، وفي كلام بعضهم دعوا الرأي حتى يختمر فلا خير في الرأي الفطير. وهذا رأي دبري بالتحريك وهو الذي يسنح بعد فوات الحاجة، وفي المثل شر الرأي الدبري. ويقال ما لفلان من نقيبة أي نفاذ رأي، وفلان منهدم الجفر، أي لا رأي له. ويقال فلان خادع الرأي أي متلون لا يثبت على رأي واحد.


فصل في اتفاق الرأي واختلافه

يقال اتفق القوم على الامر، وتوافقوا، وتواطأوا، وتمالأوا، وترافأوا، وتدامجوا، وقد أجمعوا على كذا، وأصفقوا، وأطبقوا، واجتمعوا على الامر، واجتمع رأيهم عليه، واجتمعت كلمتهم، واتحدت كلمتهم، واتحدت وجهتهم، وتسايرت أهواؤهم، وأمضوا امرهم بالاتفاق، وأبرموه باجتماع الأهواء، وفعلوا ذلك بإجماع الكلمة، وإصفاق الرأي، وحكموا بكذا قولا واحدا، وهم في ذلك لسان واحد، وقد استقاموا على عمود رأيهم أي على وجه يعتمدون عليه. وتقول وافقت فلانا على الامر، وطابقته، ومالأته، وواطأته، ورافأته، ودامجته، وشايعته، وتابعته، وآتيته، وجاريته، وواءمته، وقاررته، ورأيت في ذلك رأيه، ونزعت منزعه، واني لأميل الى مذهبه، وأذهب الى رأيه، وأنزع الى مقالته.

ويقال في ضده قد اختلفوا في الامر، وتخالفوا، وتشاقوا، وتنادوا، واختلفت كلمتهم، وتفرقت كلمتهم، وتعارضت أهواؤهم، وتشعبت أراؤهم، وتباينتمذاهبهم، وانتقضت عقدتهم، واضطرب حبلهم، واضطربت خيلهم، وتصدعت عصاهم، وانشقت العصا بينهم، وقد استحكم الشقاق بين القوم، وذهب الخلف بينهم كل مذهب، وقطعهم الله أحزابا، وتفرقت بهم الطرق، وتعادى، ما بينهم، واصبحوا لا تجمعهم جامعة، ورأيت بينهم صدعات أي تفرقا في الرأي والهوى.


فصل في النصيحة والغش

يقال نصحت لفلان، وناصحته، وبذلت له نصحي، ونصيحتي، وأخلصت له النصح، ومحضته النصح، وأصفيته النصح، وصادقته النصح، وصدقته الرأي، والمشورة، وبالغت له في النصيحة، واجتهدت له في المشورة، ولم أدخر عنه نصحا، ولم آله نصحا، ولم أطو عنه نصحا، وقد تحريت له وجوه النصح، وتوخيتله النصح مناهجالرشد، وبصرته مواقع رشده، وعواقب أمره، وما اردت له الا الخير، وما ارتأيت له الا رأي الصواب، وما أشرت عليه الا بما هو أجمل في السمعة، وأحمد في العقب، وأبعد عن مظانالندم، وأنأىعن مواقف اللوم. وان فلانا لناصح، ونصيح، وانه لمشير صدق، وانه لمشير ناصح الجيب، تقي الجيب، صادق الضمير، مخلص السريرة، امين المغيب، ودود، مشفق. وتقول انتصح الرجل اذا قبل النصيحة، وانتصحت فلانا، واستنصحته، اذا عددته نصيحا، وجاءني في فلان يتنصح اي يتشبه بالنصحاء.

ويقال في خلاف ذلك قد غشني فلان، وغرني، وخدعني، ومكر بي، ومحل بي، ودلس علي الرأي، وأوطأني عشوة، وأركبني غرورا، ودلانيبغرور، وزين لي المحال، وموهعلي الباطل، وشبه علي وجوه الرشد، ولبس علي صور السداد، وأشار علي مشورة سوء، وورطني في ورطة سوء، وأورطني شر مورط. وقد استخفني عن رأيي، واستفزنيعن عزمي، وأفكنيعن رأي الصواب، وعدل بي عن جادة الحزم، واستزلني عن محجة الرشد، وزين لي ركوب ما لا رأي في ركوبه. وإن في نصحه ريق الحية، وفي نصحه حمةالعقارب، وسم الأفاعي، وسم الأساود. وهذا امر فيه دخل، ودغل، وغش، ومكر، وخديعة، وكمين سوء. ويقال اغتش فلانا، واستغشه، وهو خلاف انتصحه، واستنصحه، اي اعتقد فيه الغش .


فصل في الاغراء والزجر عنه

يقال أغريته بالأمر، وأوزعته به، وحثثته عليه، وحضضته عليه، وحضضته، وحرضته، وبعثته، وحملته، وحدوته، ودعوته الى فعل كذا، وجررته اليه، وحركته اليه، ومليته اليه، وزينته له، وحسنته له، وسولته له، وشحذت، عزيمته على فعله، وأرهفتعزمه عليه، وأشرت عليه أن يفعل كذا، وارتأيت له، ونصحت له، ورغبته في فعله، وأرغبته فيه، وحببت اليه فعله. وتقول قد كان من امر فلان ما جرني الى فعل كذا، وحداني عليه، وحملني عليه، وبعثني عليه، ودعاني اليه، وقادني اليه، ودفعني اليه، وساقني اليه، وأقدم بي عليه، وأركبنيه.

ويقال لا جارة لي في هذا الامر اي لا منفعة تجرني اليه وتدعوني، وهذا امر لا دافع لي اليه، ولا باعث لي عليه، ولا حامل لي عليه. وتقول غري فلان بالامر، ولهج به، وأولع به، وأوزع به، وقد زين له ان يفعل كذا، وسول له، وحمل نفسه عليه، وطوعته له نفسه، وطوقته له، وحدثته نفسه بفعله.

وتقول في خلاف ذلك نهيت الرجل عن عزمه، ونهنهته، وزجرته، ووزعته، وردعته، وزهدته في الامر، ورغبته عنه، وميلته عنه، ولويت رأيه، ولويته عن رأيه، وصرفته عن رأيه، وغلبته على رأيه، وأفكتهعن رأيه، وأزلته عن عزمه، وخدعتهعن وجهته. وتقول عد عن هذا، ودع عنك هذا، وذره عنك، وخله عنك، وتخل عنه، وتجاف عنه، وأعرض عنه. وتقول قد أقلع الرجل عن رأيه، وعدل عن عزمه، ونزع عنه، ورجع، وانتهى، وانزجر، واتزع، ورغب عن الامر، وزهد فيه، وقد بدا له في الامر بداء.


فصل في الثقة والاتهام

يقال وثقت بفلان، وركنت اليه، وسكنت اليه، واطمأننت، واسترسلت، وهجعت، واستنمت، واسترحت، وقد نطت، به ثقتي، وأخلدت، اليه بثقتي، واستسلمت اليه بثقتي، وأنست بناحيته، وأفضيت اليه بسري، وأطلعته على دخائلي، وطالعته بعجري وبجري، وباثثته سري وباطن أمري، ووكلتامري الى رأيه وتدبيره، وألقيت في يده زمام أمري، وألقيت اليه مقاليدامري، وفوضت أموري اليه، واستنمت اليه في الشهادة والغيب. وأنا أرجع في الامور الى قول فلان، ولا أقطع أمرا دونه، ولا أصدر الا عن رأيه، وعن مشورته. وان فلانا لرجل ثقة، صادق الطوية، جميل النية، سليم الصدر، تقي الصدر، نقي الجيب، ناصحالجيب، ناصح الدخلة، مأمون المغيب، يشفظاهره عن باطنه، ويتمثل قلبه في لسانه، وانه لا يؤالس، ولا يدالس، ولا يدامج، ولا يحدجبسوء، وقد طوي باطنه على مثل ظاهره، واستوى في النصح غائبه وشاهده. ويقال استبد فلان بأميره اذا غلب عليه فهو لا يسمع الا منه. وفلان رجل هجعة اي غافل سريع الاستنامة الى كل أحد، وانه لرجل يقن، ويقنة، وميقان، اي لا يسمع شيئا الا صدقه، ورجل نقوع أذناي يثق بكل أحد، وانه لوابصة سمع.

وتقول في ضد ذلك قد رابني امر فلان، وأرابني، وقد داخلني منه ريب، وخامرنيفيه شك، وخالجنيفيه ظن، وحك في صدريمنه أشياء انكرتها عليه، وتوجستهامنه، وقد استربت به، وسؤت به ظنا، وأسأت به الظن، وتجاذبتني فيه الظنون، وتوهمت به سوءا، واستوحشت من ناحيته، وخيل الي منه الغدر. وقد بدا لي منه ما يدعو الى التحذر من كيده، ويوجب التيقظ من مكره، والتحصن من محاله. واني لأغتش فلانا، وأستغشه، اي أظن به الغش، وانه لرجل مرهق اي يظن به السوء، وانه ليتهم بكذا، ويزنبكذا، ويرمي بكذا، ويحدج بكذا، ويقرف بكذا، وما إخاله الا مريبا، ، مماكراً، خبا، خبيثا، خداعا، نغلالنية، دغلالصدر، فاسد الضمير، مريض الأهواء، خبيث الطوية، خبيث الدخلة، خبيث الخملة، خبيث العملة. وتقول أزهف بي فلان اذا وثقت به فخانك، وأبدع بي اذا لم يكن عند ظنك به في امر وثقت به في كفايتهوإصلاحه. ويقال بين الرجلين شركة حزاز بالكسر وهي ان لا يثق كل منهما بصاحبه فيستقصي أحدهما الآخر. وتقول اتهمني فلان بكذا، وتجنى علي، وتجرم علي، وتقول علي ما لم أقل، وأشربني ما لم أشرب، وادعى علي ذنبا لم أفعله، وحدجنيبذنب غيري، ورماني بذنب لم أجنه، وحمل علي ذنبا لم آته، وفلان يتجرم علي الذنوب. وتقول ورك فلان ذنبه علي توريكا اذا حدجك به وأنت بريء منه، وان فلانا لمورك في هذا الامر اي لا ذنب له.


فصل في الذنب والبراءة

يقال أذنب الرجل، وأجرم، واجترم، وجر الذنب، وجناه، وأجله، وركبه، وارتكبه، واجترحه، واقترفه، وأتاه. وهو الذنب، والجرم، والجريمة، والجريرة، والجناية، والجناح، والإصر، والوزر، وقد اصاب الرجل جناية في قومه، واصاب دما في بني فلان. وتقول فيما دون ذلك قد أخطأ الرجل، وزل، وهفا، وسقط، وعثر، وكبا، وقد فرطت منه هفوة، وزلة، وسقطة، وعثرة، وكبوة، وانما كان ذلك فرطة سبقت، وفلتة بدرت.

ويقال في خلاف ذلك هو بريء مما اتهم به، وبراء، وهو من ذلك خلاء وبراء، وهو بريء العهد مما رمي به، وبريء الصدر، وبريء الساحة، وقد خرج من هذا الامر نقي الثوب، ونقي الصحيفة، وخرج منه سديد الناظر، اي بريئا مما اتهم به ينظر بملء عينيه، وقد انفسحت عنه التهمة، وسقطت عنه التهمة، وبرئ مما قرب به، وبرئ تبرئة، وهو من ذلك الامر بنجوة، وهو بمنتزحعنه، اي بمعزل عن التهمة، وهذا امر لا غبار عنه عليه، وهو بريء منه براءة الذئب من دم ابن يعقوب. وقد تبرأ فلان من الذنب، واحتج لنفسه، وجادل عن نفسه، وأحسن التنصلمما رمي به، والانتفاء منه، والانتفال منه، والانتضاح منه، والمخرج مما أتاه، والتبرؤ من تبعته، والخروج من عهدته. ورأيته يتنضح مما قرف به اي ينتفي ويتنصل.


فصل في اللوم والمعذرة

يقال لمت الرجل على ما أتى، وعذلته، ولحيته ألحاه، وأنبته، ووبخته، وعنفته، وبكته، وقرعته، وثربته، وأقبلت عليه باللوم، وأحلتعليه باللوم، وأنحيتعليه باللوم، وانثنيت عليه بالملام، ومضضتهبالملام، وأوجعته باللوم، وأغلظت عليه اللائمة، ولمته لوما عنيفا، وعذلته عذلا أليما، وشددت عليه النكير، وصدقته اللوم والعتاب، وجعلت عليه لساني مبردا. وقد فندت قوله، وفيلترأيه، وسخفت عقله، وقبحت فعله، وسوأت عمله، وأنكرت عليه فعلته، وذممت اليه رأيه وصنيعه. ويقال نعيت عليه كذا أنعاه اي عبته عليه ووبخته. وان فلانا لملوم على ما صنع، وقد ألام الرجل، واستلام، اذا اتى ما يلام عليه، ويقال استلام الى القوم اذا اتاهم بما يلومونه عليه. وتقول عاتبت الرجل على ما فعل، وأنكرت عليه فعله، وعرضتله بالنكير، وعذلته عذلا لطيفا، وأنبته تأنيبا رفيقا، وقرصته بعض القرص، وأنبت له سوء صنيعه. وتقول هذا امر لا تعذر على فعله، ولا تتسع لك فيه معذرة، ولا يسعك فيه عذر، وامر يضيق عنه نطاق العذر، ولا يمهدلك فيه عذر، ولا تبرأ فيه من الملام. ويقال فلان ما عنده عذيرة اي لا يقبل عذرا. وتقول عينت الرجل بمساوئه اذا بكته في وجهه وعلى عينه، وقد واجهته باللوم، وكفحتهبالملام، وكافحته به، ولمته مواجهة، ومكافحة. وفلان لا يمضهعذل عاذل، ولا يعمل فيه الملام، ولا يحيك، فيه العذل، ولا يريعلنصح، ولا يرعيالى قول قائل، وقد مرد على الكلام، ومرن عليه، ومجن عليه، اذا استمر فلم ينجع فيه. ويقال التام الرجل، واعتذل، وارعوى، اذا قبل اللوم وأقلع عن رأيه.

ويقال في خلافه عذرت الرجل فيما أتى، وبرأته من الملام، ونزهته عن العذل، وقبلت عذره، وبسطت عذره، ومهدت عذره، ووطأت له العذر. وقد اعتذر الي مما فعل، وألقى الي معاذيره، وأبلاني عذرا حسنا، ولم يألني في الامر اعتذارا، وفي المثل المعذرة تذهب الحفيظة. وتقول فلان معذور فيما صنع، وقد أعذر الرجل، ووجدت له في ذلك عذرا بينا، وحجة واضحة، وانه لواضح وجه العذر، أبلجوجه الحجة، وقد ظهر عنه اللوم، وانفسح عنه اللوم، ونفض عن نفسه غبار اللوم، وهذا أمر لا تبعةفيه عليه، ولا درك، ولا لحق، وفي المثل رب ملوم لا ذنب له، ولعل له عذرا وأنت تلوم، والمرء أعلم بشأنه. وتقول عذرت الرجل من فلان اي لمت فلانا ولم ألمه، وأعذر الرجل من نفسه اذا فعل فعلا لا يلام من يوقع به، لأجله.


فصل في الصفح والمؤاخذة

يقال صفحت عن الرجل، وصفحت عن جرمه، وعفوت عنه، وتجاوزت عنه، وتغمدت ذنبه، وضربت عن إساءته صفحا، وضربت عنه صفحا جميلا، وأغضيت عن ذنبه، وتغاضيت عن جرمه، وتجاوزت عن هناته، واغتفرت جريمته، واغتفرت ما فرط منه الي، وتناسيت ما كان منه، وسحبت ذيلي على هفوته، وعركت إساءته بجنبي، وجعلت ذنبه تحت قدمي، وحلمت عنه، ومننت عليه، ووهبت له فعلته، وأقلته عثرته، وتلقيت إسائته بحلمي، ووسعت جريمته بحلمي، وعدتعلى جهله بحلمي، وصبرت على ما كان منه، ولبستهعلى ما فيه، ولبسته على خشونته، وشربته على كدورته، وطويته على بلته، وعلى بلالته، وطويته على غرة، وقد لبست على قوله سمعي، ولبست على قوله أذني، اي سكت عليه وتصاممت، وسمعت كذا فأغمضت عنه، وعليه، وغمضت تغميضا، واغتمضت، اي أغضيت وتغافلت. ويقال عجفت نفسي عن فلان اذا احتملت غيه ولم تؤاخذه. وتقول استغفر فلان من ذنبه، واستقالني عثرته، واستصفحني عن زلته، واستوهبني جرمه، وفي المثل الاعتراف يهدم الاقتراف، ولا ذنب لمن أقر. وفلان عفو، صفوح، بعيد الأناة، واسع الحلم، رحب الصدر، رحب الأناة. ويقال أعرف فلان فلانا اذا وقفه على ذنبه ثم عفا عنه.

ويقال في ضد ذلك آخذت الرجل بذنبه، وعاقبته على جريرته، وجزيته بإساءته، وجازيته، واقتصصت منه، وامتثلت منه، وانتقمت منه، وانتصفت منه، وانتصرت منه، واثأرت منه، وشفيت منه غيظي، وأحللت به نقمتي، وسلطت عليه بأس انتقامي، وعاقبته عقوبة موجعة، وعقابا أليما، وعاقبته اشد العقوبة، وأنكى العقاب، ومثلت به، ونكلتبه، وأذقته مر النكال، وأنزلت به أشد النكال، وجعلته مثلةللناظرين، وعظة للمتبصرين، وعبرة في الغابرين، ومثلا واحدوثة في الآخرين. ويقال هو رهن بكذا، ورهينة به، ورهين، ومرتهن، أي مأخوذ به، وقد أخذ فلان بجريرته أي عوقب عليها، وأحل بنفسه، وأعان على نفسه، وأعذر من نفسه، أي استحق العقوبة، وقد ذاق وبال أمره، ونال جزاء ما قدمت يداه، وهذا أقل جزائه، وما اجد شيئا ابلغ في عقوبته من كذا. ويقال عذيريمن فلان، ومن يعذرني من فلان، اي من يعذرني اذا كافأته بسوء صنيعه. وهذا امر لا يسعني الصبر عليه، ولا موضع معه للحلم، ولا مكان للاحتمال، وهذا ذنب لا يتغمده حلم، ولا تسعه مغفرة. ويقال فلان ليس فيه غفيرة اي لا يغفر ذنب أحد، وليس فيه عذيرة اي لا يعذر أحدا. وتقول أنميت لفلان، وأمديت له، وأمضيت له، اذا تركته في قليل الخطإ حتى يبلغ أقصاه فتعاقبه في موضع لا يكون لصاحب الخطإ فيه عذر .

وتقول في الوعيد لأفرغن لك، ولأعرفن لك ذلك، ولأعصبن سلمتك، ولتجدني عند ما ساءك ، ولتجدن غبها، ولتندمن على ما فعلت، ولتعلمن نبأه بعد حين. وفي النهاية وفي حديث عوف بن مالك لتردنه او لأعرفنكها عند رسول الله اي لأجازينك بها حتى تعرف سوء صنيعك وهي كلمة تقال عند التهديد والوعيد. ويقول المتوعد بالقتل لأضربن الذي في عيناك.


فصل في الاحسان والاساءة

يقال أحسن الرجل فيما صنع، وأحسن الصنع، وأجمل الصنع، وانه لرجل محسن، ومحسان، محمود الفعال، ممدوح الصنيع، وقد أحسن بدءا وأجمل عودا، وأحسن قولا وفعلا، وانه لرجل مرجو الجميل، كثير الحسنات، جمالمحامد، كامل المروءة، وممن عرف بالخير، وعرف بالإحسان، واتسم بالجميل، واجتمعت فيه خلال الخير، وخصال الفضل، وانه لجماع الخير والإحسان. وهذا من حسنات فلان، ومن مستحسنات أفعاله، ومن جميل آثاره، ومن مشهور مبراته، ومشكور أعماله. وهذا فعل حميد الأثر، جميل السمعة، وقد حسن وقعه في النفوس، وحسن ذكره في السماع. وتقول أحسنت الى فلان، وبررته، وسقت اليه جميلا، وتعهدته بخير، وقد أتتني صالحة من فلان، وفلان لا تعد صالحاته، ولا تحصى حسناته. وتقول فلان يتجافى، عن القبيح، ويتنزه عن المساوئ، ويربأ بنفسهعن المنكر، وانه لمطبوع على الإحسان، وانه ليأبى له طبعه الا الإحسان، وفلان لو تكلف غير الجميل لما استطاعه.

ويقال في ضده قد أساء فلان فيما فعل، وأساء الصنيع، وأتى نكرا، وفعل قبيحا، وجاء أمرا إدا، وقد ساء فعله، وفعل فعلا منكرا، وهذا فعل قبيح، سمج، سيئ ، فظيع، شنيع، بشع، مكروه، رذل، ذميم، معيب، مستهجن. وان فلانا لمن ذوي الهنات، والسيئات، وممن عرف بكل خطة، شنعاء، واشتهر بكل فعلة قبيحة، ومازال يتبع السيئة السيئة، ويشفع المنكر بالمنكر، وقد أتى في هذا الامر سوأة، وأتى سوأة سواء. وهذا من فعلات فلان، ومن أيسر سيئات فلان، وانه لفعل تشمئز منه النفوس، وتنفر منه الطباع، وتنقبض له الصدور، وتزوىله الوجوه، وتستكمن ذكره المسامع. وتقول لمن أساء في عمل بئس ما جرحت يداك، واجترحت يداك، اي عملتا وأثرتا. وتقول فلان لا يكاد يأتي الا بالعوراء وهي الفعلة القبيحة او الكلمة القبيحة، وفي الأساس عجبت ممن يؤثر العوراء على العيناء اي الكلمة القبيحة على الحسنة. ويقال بني فلان ثم قوضاذا أحسن ثم أساء.


فصل في أخيار الناس واشرارهم

يقال فلان رجل خير، وخير، ومن أخيار الناس، وخيارهم، وخيرتهم، ومن رجال الخير، وأهل السمت، وممن يتخيل فيه الخير، ويتوسمفيه الخير، وانه لرجل بر، مؤاس، مصافٍ، مسالم، موادع، محمود الخلطة، محمود الجوار، جميل السيرة، جميل الامر، حسن المذهب، محمود الطريقة، سليم الطوية، سليم الصدر، نقي الدخلة، طيب السريرة، مأمون المغيب، عيوفللشر، عزوفعن الشر، نزوععن المنكر، ناءٍعن القبيح، متثاقلعن الشر، بطيء الرجل عن المنكر، قصير اليد عن السوء، وانه لا يشاريولا يماري، وان عليه سمت اهل الخير، وعليه شارةاهل الخير، وسماتاهل الخير، وهو موسوم بالخير، وهو مظنة للخير، ومعلمله، ومخلقة له، وان له قدمافي الخير، ومتقدما، وله في الخير قدم صدق، وهو خير قومه، وهو أمثل بني فلان اي ادناهم الى الخير.

ويقال في خلاف ذلك فلان شرير، سيء الخليقة، رديء الفطرة، خبيث الطوية، خبيث الخملة، خبيث البطانة، قبيح الدخلة، ذميم الأخلاق، موسوم بالشر، مطوي على القبيح، منغمس في الشر، مولع بالسوء، متهافت على المنكر، سريع الى الشر، بطيء عن الخير، ثقيل عن الخير، وقد خلفعن كل خير. وانه لرجل سوء، وهو من اهل السوء، وانه لسؤر شر، وعلق شر، وخدن شر، ولز شر، ولزاز شر، اي ملازم للشر. وقد عض بالشر، وضري به، وشري به، وغري به، اي أولع به ولزمه. وانه لحك شر اي يتحكك به، وهو رجل عريض وزان سكير اي يعرض بالشر، وانه ليتدلى على الشر، وينحط عليه، وانه لنزي الى الشر، ونزاء، ومتنز، اي سواراليه. وقد تفاقمشره، واستطار، وشري، واستشرى، ووسع الناس شره، وأطلق يده في الشر. وهو من قوم أشرار، ومن نشءشر، ونابتةشر، وبنو فلان في الشر سواس، وسواسية، وهم سواسية كأسنان الحمار. ويقال غلام عيار اي نشيط في الشر، وفيه هنات شر اي خصال شر، وقد غمسه فلان في الشر، وصبغه في الشر، وقد خلع عذاره، وخلع رسنه، وانه ليعدو على الناس بالشر، ويتناولهم بالقبيح، وانه لمنقطع العقالفي الشر. ويقال فلان رجل رهق، وفيه رهق، اذا كان يخف الى الشر ويغشاه، وقد أزهف الى الشر اذا أسرع اليه، وانه لرجل تئق اي سريع الى الشر، وجاء فلان يضرب بشر اي يسرع اليه، وقد تسرع الى الشر، وتترع اليه. ويقال فلان ما يغني من الخير فتيلا. وهذا أمر ليس من الخير في شيء.


فصل في النفع والضرر

يقال انتفعت بالامر، وارتفقت به، واستفدت به خيرا، وفادت لي من هذا الامر فائدة، واستخرجت منه منافع، وتوفرت لي فيه منافع. وفلان يجر المنافع الى نفسه، وانه ليستدر من هذا الامر منافع، ويجتلب منافع، وقد أجدى عليه الامر، وأرفقه، ورد عليه، وعاد عليه بنفع جزيل، ورجع كثير، ودرت له منه منافع، ونجمت له منه فوائد. وانه لامر جليل النفع، جمالمنفعة، حاضر النفيعة، غزير الفائدة، موفور العائدة، وفيه مرافقجمة. وتقول هذا الامر أرفق بك، وأرفق عليك، وأعود عليك، وأرد عليك، وهذا أرجع في يدي من هذا اي أنفع، وهو أجزل فائدة، وأرجىمنفعة، وأتم عائدة. ويقال سافر فلان سفرة مرجعة اي لها ثواب وعاقبة حسنة. وباع فلان دارة فارتجع منها رجعة صالحة اذا صرف ثمنها فيما يعود عليه بالعائدة الصالحة. وجاء فلان برجعة حسنة اي بشيء صالح مكان شيء قد كان دونه. وتقول ما نفعني فلان بنافعة، وما أغنى عني فلان شيئا، وهذا امر لا يرد عليك، ولا يجدي عليك، ولا جدوى فيه عليك، وانه لقليل الجداء عنك، وقليل الغناء، وانه ما يغني عنك فتيلا، وما يجدي عنك فتيلا، وما يغني من الخير فتيلا، وما في فلان مسكة، وما فيه مساك، اي ما فيه ما يرجى. وهذا امر لا رادة فيه، ولا فائدة، ولا عائدة، ولا ثمرة، وليس وراءه طائل، وما لي من فلان ومن هذا الامر رجع، وهذا الامر لا جارة لي فيه اي لا منفعة تجرني اليه. وفي أمثال المولدين فلان يجر النارالى قرصه اي يجتلب المنفعة الى نفسه. وفلان يشوي الحريق سمكته لمن ينتفع بما يضر غيره.

ويقال في ضد ذلك قد ضرني هذا الامر، وأضر بي، وضارني ضيرا، وآذاني إيذاء، وقد أذيت به، وتأذيت، وجر علي مضرة، وأضرارا، وألحق بي ضررا، وأدخل علي ضررا، وأغشاني ضررا، وأرهقني أضرارا جمة، ومسني بأذى، ولقيت منه أذى، ونالني منه أذى، وأصابني منه أذى، وأذاة، وأذية. وتقول تحيفت فلانا المضار، وبلغت منه المضرة، وهذا ضرر بين، وضرر جسيم. وتقول ما ضر فلانا لو فعل كذا، وما عليه لو فعل كذا، وهذا لا ضرر عليك فيه، ولا ضير، ولابأس عليك منه، ولا ينالك منه أذى، ولايرهقك، منه سوء.

ويقال فلان لا ينفع ولا يضر، ولا يملك نفعا ولا ضرا، ولا يمر ولا يحلي، ولا يريش ولا يبري، وما هو بلحمة ولا سداة.


فصل في الكد والكسل

يقال كد فلان لعياله، وكدح، واجترح، وترفح، وكسب، واكتسب، واحترف، واصطرف، وتصرف. وخرج فلان يسعى على عياله اي يتصرف لهم، وخرج يضطرب في المعاش، ويضرب في النواحي، اي يسير في ابتغاء الرزق، وإن في الف درهم لمضربا اي تستحق ان يضرب لأجلها في الارض، ورجل صفاق أفاق اي كثير الاسفار والتصرف في التجارات يضرب من أفق الى أفق. وفلان كسوب للمال، وكساب، وهو كاسب أهله، وجارحهم، وجارحتهم، وهو قوام اهل بيته. وهو يتكسب بكذا، ويتعيش بكذا، ويتبلغمن صناعة كذا، ويتعاطى عمل كذا، وصنعة كذا، وتجارة كذا، وصناعته كذا، وحرفته كذا، وهي مرتزقه، ومحترفه,ضيعته، وعلاقته، ومنها كسبه، وطعمته، ومعاشه، ومعيشته، ورزقه، وأكله. وانه ليكد نفسه في العمل، ويكدح فيه، ويسعى، ويدأب، ويجد، ويجهد. وانه لرجل عمل، وعمول، أي مطبوع على العمل، وانه لرجل عمال أي كثير العمل دائب عليه، وانه لجاد، مجد، نشيط، دائب السعي، مرهف العزم، نافذ الهمة، يقظ الجنان، نهاض بأموره، كثير التصرف والتقلب، قائم على ساقه، يصل نهاره بليله، ويصل صباحه بمسائه، ولا يجف لبده، ولا يقعد عن السعي، ولا يدخر جهدا، ولا يعرف دعة، ولا يستوطئ، راحة، ولا تفوته نهزة، ولا يضيع فرصة، وما رأيته الا متحفزا، مستوفزا، متحزما، متلببا، جامعا ذيله، وكافأذيله، حاسراعن ساقه ويده. ويقال أجمل فلان في الطلب اذا اعتدل ولم يفرط.

ويقال في ضده فلان كسل، وكسلان، بليد، قاعد الهمة، عاجز الهمة، ساقط الهمة، متخاذلالعزم، بليد الحركة، بطيء الحركة، وانه لرجل فيه رسله اي كسل، وانه لقعدة، وضجعة، ونومة، وتكلة، وانه لقعدة ضجعة. وانه لرجل لبد، ولبد، اذا كان لا يبرح منزله ولا يطلب معاشا، ورجل فسل اي لا خير فيه ولا غناء عنده، وانه لكلعلى الناس، عيال على الناس، وخبال على أهله، وحميلة على ذويه. ورأيته فارغا، خاليا، بطالا، ورأيته باهلا، وسبهلالا، اي يتردد بلا عمل. ويقال مالك بهلاً سبهللاً، ويا ضيعة الأعمار تمشي سبهللا. وفلان يقضي دهره متبطلا، ومتعطلا، ويقال شر الفتيان المتبطل المتعطل. وفلان قد ألف القعود، وأخلدالى الكسل، واسترسلالى العطلة، واستنام الى الراحة، ورضي بالتخلف، واطمأن الى الخمول، وأصبح ميت الحس، لا تحفزهالحاجة، ولا تستحثه الفاقة، ولا يؤلمه ناب الفقر، ولا يبالي بالضراعة، ولا يستخشن لباس المسكنة، ولا يجد للامتهان مسا. ويقال فلان ضاجع، وضجعي، اذا رضي بالفقر وصار الى بيته، وفلان حلسمن أحلاس بيته، وانما هو قعيدة بيت، وانه لمعدود في القعائد، ومعدود في العجائز، وانه لعاجز من العجزة. وتقول تركت فلانا يتقمعاي يطرد الذباب من فراغه، وتركته يزجيوقته بالثوباء، وتركته بين الثوباء والمطواء وهي التمطي، وتركته أفرغ من حجام ساباط، وأخلى من حجام ساباط. ويقال فلان يقتات السوف، وقوته السوف، اي يعيش بالاماني. وتقول كسل فلان عن الامر، وتكاسل، وقتر، وقعد، وونى، وتقاعد، وتثاقل، وتواكل. ويقال هذا الامر مكسلة اي يدعو الى الكسل، وفي المثل الشبع مكسلة. وفلان لا تكسله المكاسل وهي جمع مكسلة.

وتقول نشط فلان بعد فتوره، وهب من ضجعته، واستأنف نشاطه، وأرهف غربه، وشحذ للامر عزمه، وأيقظ همته، وخلع رداء الكسل، ونفض عنه غبار الكسل.


فصل في التعب والراحة

يقال تعب الرجل، ونصب، وونى، وأعيا، وكل، ولغب بفتح الغين وكسرها، وهو في تعب، ونصب، وعناء، وكد، وجهد، ومشقة، وهو في نصب ناصب، ونصب منصب، وجهد جاهد، وعناء معنٍ. وقد أتعبه هذا الامر، وجهده، وكده، وأنصبه، وعناه، وأعنته، وألغبه، وأرهقه، وقد لقي منه عنتا شاقا، وتحمل منه رهقا شديدا، وعانى فيه برحا بارحا. وبات فلان تعبا، وانيا، لاغبا، مجهودا، مكدودا، قد أعيا من التعب، وكل من السعي، وقد خذلته قوته، وخذله نشاطه، وكل غرب نشاطه، وبات منهوك القوى، مهدود القوى، محلول العرى، مرتهكالمفاصل. ورأيته يتنفس الصعداءتعبا، ويئن من التعب، ويتأففمن الكلال، وقد تصبب عرقا، وارفض عرقا، وتفصد جبينه عرقا، وجاء يمشي متطرحا، ويرسفرسف المقيد، وقد تساقط من الإعياء، وتهالكعلى مقعده من اللغوب، وأصبح لا تقلهرجلاه، ولا تتبعه رجلاه. وفلان لا يعرف الراحة، ولا يذوق للدعةطعما، وانه لرجل كدود، دائبالعمل، دائب السعي، لا يقف على ساق، ولا يطمئن جنبه الى مضجع، وقد أنصب نفسهفي العمل، وتحامل على نفسه، وكلفها فوق طاقتها، وحملها جهدا ونصبا، وقد تبين فيه أثر التعب، وظهرت على وجهه دلائل الجهد، ورأيته متغير اللون، شاحب الجسم، واني الحركة. ويقال تحلل السفر بالرجل اذا اعتل بعد قدومه.

ويقال في ضده هو في راحة، ودعة، وهو على جمام، وقد استراح، واستجم، وعفامن تعبه، وأخذ حظه من الراحة، واستنشىنسيم الراحة، وأمسى رافها، ومترفها، وقد راجعه نشاطه، وثاباليه نشاطه، وثابت اليه قوته، ورجعت اليه نفسه بعد الإعياء. وتقول فلان خلو من الأعمال، فارغ من الأشغال، وانه ليتفيأ ظلال الراحة، ويتقلب بين أعطافالنعيم، وانه لا يمد يده الى عمل، ولا ينقل قدمه الى درك، ولا يشغل ذرعهبمهمة، وقد أراح نفسه من مزاولةالأعمال، وخفف عن نفسه مؤونةالسعي. ويقال رفة الرجل عن نفسه اي أزال عنها ما يتبعها، وهو يهاون نفسه اي يرفق بها. ويقال أرفه عندي، واسترفه، ورفه عندي، وروح عندي، اي أقم واسترح.


فصل في علو الهمة وسقوطها

يقال فلان عالي الهمة، أصيدالهمة، بعيد الهمة، ماضي العزيمة، نافذ العزم، مستحصدالعزم، ممر الصريمة، وانه لرجل ماضٍ في الامور، صلت، ومصلت بكسر الميم، ومنصلت، وأحوذي، ومشمر، وشمير، ورجل ذو عارضة، وذو شكيمة، وذو حد، وذو باع، طلاع ثنايا، وطلاع أنجد، وحمال أعباء، ونهاض ببزلاء، وانه لذو عزيمة حذاء، وصريمةمحكمة، وهمة شماء، وهمة قصيةالمرمى، رفيعة المناط. وهو دراك غايات، سبوق الى الغايات، مقدام على العظائم، يقصد خطيرات الأمور، ويركب المراقي الصعبة، ويضطلع بأعباء المهمات. وانه ليذلل العقاب، ويروض الصعاب، ويركب ظهور العوائق، ويتخطى رقاب الموانع، لا يتعاظمه امر، ولا يقف دونه غاية، ولا يفوته مطلب، ولا تعجزه لبانة، ولا ينكلعن خطة، ولا تثبطه عقلة. ويقال فلان مطلع لهذا الامر، ومقرن له، اي مطيق له قادر عليه، وقد شمر للامر، وحسرله عن ساقه، وقام فيه على ساق، وقرع له ساقه، وظنبوبة، واندفع فيه، وانصلتفيه، ومضى فيه، وهو أمضى من الشهاب، وأنفذ من السهم.

وتقول في خلاف ذلك هو رجل ساقط الهمة، قاعد الهمة، متقاعس الهمة، عاجز الهمة، عاجز الرأي، ضعيف الرأي، ضعيف المنة، واهن العزيمة، ضئيلالعزم، كليل الحد، صغير الهمة، صغير النفس، بطيء الهمة، ثقيل الهمة، بطيء النهضة، فاتر العزم، متلكئالعزم. وهو رجل نكس بالكسر اي عاجز مقصر، ورجل هيوب، وهيبان، اي جبان يهاب كل شيء، ورجل محجام اي يحجمعن الأمور هيبة، ورجل قصف، وقصم، اي ضعيف سريع الانكسار، ورجل وكل بفتحتين، ووكلة، وتكلة بضم ففتح فيهما، ويقال أيضا وكلة تكلة، اي ضعيف يتكل على غيره. وقد أحجم عن الأمر، وتراجع، وخنس، ونكص، ونكل، وانكفأ، وانخزل. وانه لا يقدم على عظيم، ولا ينهض الى خطير، ولا تحفزهمهمة، وقد أخلدالى العجز، واطمأن الى القعود، ورضي بالحرمان. ويقال فلان يمد الى الأمور كفا جذماء اي مقطوعة الأصابع.


فصل في السرعة والبطء

يقال أسرع في الأمر والسير، وسارع، وعجل، واستعجل، وانكمش، وقد أسرع السير، وعجل الأمر تعجيلا، وفعل كذا على عجل، وعلى عجلة، وقد تسرع في الأمر اذا عجل فيه على غير روية، وفيه تسرع اي خفة ونزق، وتترع في الشر خاصة. وأمرته بكذا فبادر الى فعله، وخف، وعجل، وأسرع، وما لبث أن فعل، وما أبطأ، وما عتم، وما كذب، وما عدا، وما نشب، وما نشم، وقد فعله من فوره، ولفتوره، وساعته، وحينه، ووقته، وفعله في مثل طرفةعين، ولحظة عين، وفي مثل رجع النفس، ورجع البصر، وفي أسرع من ارتداد الطرف، ومن لمح البصر، ولمح البرق، ولمع البرق.

وأقبل فلان حثيثا، وحثيث السير، وكميش الإزار، وقد هرع، وأهرع على ما لم يسم فاعله فيهما، وجد في سيره، وأوفض، وانكمش، وتكمش، وتشمر، واحتث، واحتفز، وأغذ السير، وسار سيرا وحيا، وسار أسرع من الطائر، ومن الظليم، ومن الريح، ومن الشهاب، ومر كأنه ظل ذئب، وكأنه خطف البرق، واندفع في عدوه لا يلويعلى شيء، ولا يعرجعلى شيء، ولا يربععلى شيء. ويقال مر فلان يخطف خطفا منكرا اي مر مرا سريعا، ومر يهتلك في عدوه، ويتهالك، اي يجد، وقد تهالك في الامر اذا جد فيه مستعجلا. ويقال انصلت يعدو، وانجرد، وانكدر، وانسدر، اذا أسرع بعض الإسراع. وهرول في مشيه هرولة وهي بين المشي والعدو. وأهطع إهطاعا اذا جاء مسرعا خائفا. وتقول حثثت الرجل، واحتثثته، واستحثثته، واستعجلته، وحفزته. ويقال في الاستحثاث العجل العجل، والسرع السرع، والبدار البدار، والوحى الوحى، والنجاء النجاء. وتقول لمن بعثته واستعجلته بعين ما أرينكاي لا تلو على شيء فكأني أنظر اليك.

ويقول المستحث أبلعني ريقي اي أمهلني حتى أقول او أفعل، وفي الأساس وقلت لبعض شيوخي أبلعني ريقي فقال قد أبلعتك الرافدين. ويقال خرج فلان وشيكا، وجاءنا على وفز، وعلى أوفاز، ووفض، وأوفاض، وعلى حد عجلة، وجاء فما أقام الا فواقا اي قدر فواق، وما أبطأ الا كلا ولا، ولم يقف الا كقبسة العجلان. ويقال سرعان ما جئت، ووشكان ما جئت بتثليث اولهما اي ما أسرع ما جئت.

ويقال فرس جواد المحثة اي اذا حركته جاءه جري بعد جري. وفرس بعيد الشحوة، اي بعيد الخطو، ورغيبالشحوة اي كثير الأخذ من الارض بقوائمه. وفرس قيد الأوابد اي يدركها بسرعته فكأنه يقيدها عن الجري، والأوابد الوحوش. وقد مر مرور السهم، وانطلق يهوي براكبه، ومر يسابق ظله، ومر فما أبصرته الا لمحا، وانه لا تمتلئ العين منه لسرعته. وتقول قرطت الفرس عنانه، وقرطته لجامه، اذا مددت يدك بالعنان حتى يقع على أذنيه مكان القرط، وملأت عنانه اذا بلغت به مجهوده في الحضر، وقد امتلأ عنانه، وسار ملء فروجه اي ملء ما بين قوائمه.

ويقال في خلاف ذلك أبطأ الرجل، وتباطأ، وراث، وتريث، وتوانى، وتراخى، وتورك، وتلكأ، وتثاقل، وتقاعد. وقد استبطأته، واسترثته، اي وجدته بطيئا، وبطآن ما جاءني بتثليث الباء اي ما ابطأ ما جاءني، وقد أبطأ حتى نوط الروح، وهو أبطأ من فند. وجاء فلان يمشي على رسله، وعلى هينته، ويمشي رويدا، وعلى رود، وعلى مهل، وأقبل يهود في مشيته، ويسير الهوينى، ويمشي هونا. وتقول للرجل مهلا، ورويدك، وعلى رسلك، وعلى هونك، وعلى هينتك، واربع على نفسك، واستأن في امرك، واتئد، وعليك بالتؤدة، وتله ساعة أي تشاغل وتمكث. ويقال توأد الرجل في أمره، وتأنى، واتأد، واستأنى، وتمهل، وتثبت، وترزن، وفيه تؤدة، وأناة، كل ذلك من الرزانة والحلم. وتقول استأنيت الرجل، واستأنيت به، وتأنيته، اي أمهلته وانتظرته، وقد استؤني به حولا، وتأنيته حتى لا أناة بي. ويقال آنيت الشيء إيناء، وأكريته، اي أخرته عن وقته، يقال لا تؤن فرصتك، وفلان يؤتي عشاءه، ويكريه، ويعتمه، وقد عتم القرى اي تأخر وابطأ وهو قرى عاتم، وفلان عاتم القرى، وجاءنا ضيف عاتم. ويقال جاء فلان دبريا بالتحريك اي أخيرا، وهذا رأي دبري اي سنح بعد فوت الحاجة، وما انتبل فلان نبله الا بأخرة اي ما اخذ عدته الا بعد فوات الوقت.


فصل في الإعجال والاعتياق

يقال أعجلت الرجل عن الامر، وحفزته عنه، وأوفزته، وأرهقته، اذا سبقت الى منعه قبل ان يفعله، تقول أعجلته عن سل سيفه، وأعجلته عن رد الجواب. وأعجلت الحامل حملها، وأجهضته، وأخدجته، اذا اسقطته قبل التمام. ويقال صاد الجارحالصيد فأجهضناه عنه اي نحيناه عنه وغلبناه على ما صاده، واجهضت الرجل عن كذا اي أعجلته عنه وغلبته عليه. ويسرت الدمل اذا عصرته قبل أن ينضج، وبسرت غريمي اذا تقاضيتهقبل محل المال، وابتسرت الحاجة اذا طلبتها قبل أوانها، وابتسرت الدابة، واقتضبتها، إذا ركبتها قبل ان تراض، وكل من كلفته عملا قبل أن يحسنه فقد اقتضبته وهو مقتضب فيه. واعتسرت الناقة مثل ابتسرتها اذا ركبتها قبل ان تذلل، ويقال اعتسر الكلام اذا تكلم به قبل أن يزوره. واختضرت الفاكهة اذا اكلتها قبل أن تنضج، ويقال اختضر فلان اذا مات شابا غضا. ولقي بعض شبان العرب شيخا فقالوا أجززت يا أبا فلان من أجز النخل اذا حان أن يقطع ثمره فقال الشيخ أي بني وتختضرون.

وتقول في خلاف ذلك ثبطه عن حاجته، وعاقه، واعتاقه، وعوقه، وريث وأقعده، وتقعده، وبطأ به، وأخره، وحبسه، وقطعه، وخزله. وهو رجل عوق، وعوقة، وخزلة بضم ففتح فيهن اي يحبسك عما تريد. ورجل عوق بالضم والتشديد اي تعتاقه الامور عن حاجته. وفعل ذلك ربيثة اي خديعة وحبسا. وتقول أردت ان أزورك فخلجنيشغل، وخلجتني الخوالج، وما تقعدني عن ذلك الامر الا شغل شاغل، وقد حالتمن دون مرامي الحوائل، وعدتنيعنه العوادي، ومنعتني عوائق الأحداث، وعاقتني موانع الأقدار، وقطعتني قواطع المرض، وحبستني عقلالهموم، وصدفتني عدواء الأشغال.


فصل في اطلاق العنان وحبسه

يقال أطلقت للرجل عنانه، وخليته وشأنه، وخليته وما يريد، ووكلته الى رأيه، وتركته ورأيه، وخليت بينه وبين رأيه، وخليت بينه وبين ما اختار لنفسه، وملكته أمره، وأطلقت له ان يفعل ما شاء، ووليته خطة رأيه، وأقطعتهجانب رأيه، ومددتهفي غيه، وأمليت لهفي غيه، وأرخيت له الطول، وقرطته عنانه، وقلدته حبله، وأجررته رسنه، وأجررته عنانه، وأجررته فضل خطامه. ويقال بهلت الرجل، وأبهلته، اي خليته مع رأيه، واستبهل الوالي الرعية اي اهملهم يركبون ما شاءوا ولا يأخذ على أيديهم، وسوم فلان عبده اي خلاه وما يريد. ويقال فلان طويل العنان اذا لم يرد عما يريد لشرفه، وانه لمحكم مسوم اي مخلى لا يثنى له يد في امر، وانه لرجل مترف اي متروك يصنع ما شاء ولا يمنع، وهو رجل مؤتمر اي يعمل برأي نفسه لا يشاور أحدا، وقد ركب سجيحة رأسه اي ما اختار لنفسه من الرأي، وفلان أمره في يديه. وتقول للرجل شأنك وما تريد، وافعل ما بدا لك، وافعل برأيك، وافعل ما انت فاعل، وشأنك وذاك، وأنت وذاك، وأنت وشأنك، وأنت وما اخترته، وأنت وما تراه، والامر في ذلك اليك، وأنت بالخيار، وبالمختار، وافعل مختارا. وفي المثل الكلاب على البقراي خل رجلا وشأنه.

وتقول في ضده ردعته عن غيه، ووزعته، وكففته، وكبحته، وقدعته، وقمعته، وقبضت يده، وغللت يده، وأخذت على يده، وضربت على يده، وقصرت خطاه، وحبست عنانه، ورددت عرامه، وكسرت من غلوائه، وكففت عاديته، وثنيته عن عزمه، وأفكتهعن مراده، وحجزته عن وجهه، وأخذت عليه متوجهه، وقطعت عليه وجهته، وملكت عليه مذاهبه، وحلتبينه وبين ما يروم، وجعلت من دونه عقبة، وأقمت من دونه سدا.

وتقول عد عن هذا الامر، وخل عنه، وتخل عنه، وإليك عنه، وانه لأمر ليس لك فيه يد، وليس لك فيه يدان، وأمر لست من ليله ولا سمره، ولست منه في عير ولا في نفير، وامر يفوت ذرعك، ويضيق عنه طوقك، ويقصر دونه باعك، ولا يبغه شأوك، ولا ترقى اليك همتك. وهذا أمر من دونه خرط القتاد، ومن دونه شيب الغراب، ولترومن من ذلك مراما قصيا، ولتجدنه فوت يدك، ولتتركنه خاسئا، ولتجعنه صاغرا.


فصل في التمادي في الضلال والرجوع عنه

تقول تمادى الرجل في ضلاله، ولج في غوايته، وأوغلفي عمايته، وأمعنفي تيهه، وعمهفي طغيانه، وغلافي جهالته، وركب متنغروره، وتاه في شعابالباطل، وهامفي أودية الضلال، وتسكعفي بيداء الغواية، وركب رأسه، وركب هواه، وأصر على غيه، ومضى على غلوائه، وبسط عنان، في الجهل، وأطلق لنفسه عنان هواه، وقلد أمره هواه. وقد طبعالله على بصيرته، وختم على قلبه، وضرب على سمعه، وعمتعليه وجوه الرشد، واستبهمت عليه معالم القصد، وانه لرجل غاوٍ، وغوي، وانه لخابطجهالات، وراكب عشوات. وتقول خاض القوم في باطلهم، وتهافتوافي غرورهم، وتتابعوا في ضلالهم، واسترسلوا في جهالتهم، وأبعطوفي غوايتهم. ويقال انخرط في الامر، وتخرط، اذا ركب رأسه فيه من غير علم ولا معرفة. وفلان يتدفق في الباطل اذا كان يسارع فيه.

وتقول في خلاف ذلك أقصرالرجل عن باطله، وكف عن غوايته، وخفض من غلوائه، ونزععن جهله، وأقلع، عن غيه، وأفاق من سكرته، ولوى عنانه، ورد جماح غلوائه، وأقام من صعره، وقوم ضعله، وزجر أحناء طيره، وزجر غراب جهله، وارعوىعن القبيح، وقبض يده عن المنكر، وقد انتهى عما هو فيه، وانزجر، وارتدع، واتزع، وكف، وأمسك، وامتنع، وانقمع، وانقدع، وصد، وصدف، وظلف نفسه، وأبصر رشده، وثابالى هداه، وفاءالى رشده، وراجعه رشده، واستقام على الطريقة المثلى.


فصل في الانقياد والامتناع

تقول أمرته بكذا فانقاد، وأطاع، وخضع، وعنا، وأذعن، وأرغن، وأجاب، ولبى. وقد ائتمر بما أمرته، وامتثله، وارتسمه، ونشط لفعله، وفعل ذلك طائعا، وفعله عن طوع، وطواعية. وهو رجل طائع، مؤاتٍ، ورجل طيع، ومطواع، ومطواعة، ومذعان، ومصحاب، وهو مصحاب لنا بما نحب، وقد أصحبالرجل بعد امتناعه، وأسمحت قرونتهلهذا الامر. وتقول قد استجررت لفلان أي انقدت له، وأنا طوع له بما يحب، وانا طوع يديه، وطوع أمره، وانا أطوع له من بنانه، ومن يمينه، ومن عنانه، وقد جعلت قياديفي يده، وألقيت اليه ربقتي، وبذلت له طاعتي، وبذلت له قيادي، ونزلت على حكمه، وقعدت تحت حكمه، واني لا أتخطى مراسمه، ولا أعصي له أمرا، ولا أخالف له أمرا ولا نهيا. وتقول أنا درج يديك، ونحن درج يديك، اي لا نعصيك. وفلان لا ينبو في يديك اي لا يمتنع عن الانقياد لك. ويقال رجل إمر، وإمرة بالكسر وفتح الميم المشددة، اي يأتمر لكل أحد لضعفه. وتقول رجل وفرس طوع العنان، وطوع الجناب، لين المقادة، سلس القياد، وفرس قؤود، وقيد، هش العنان، وخفيف العنان، وخوار العنان، اي لين المعطف سهل الانقياد .

وتقول في خلاف ذلك أمرته ان يفعل كذا فأبى علي، وامتنع، وتمنع، ونبا عني، ونبا علي، وعصى، واستعصى، وأعرض عن طاعتي، ونكب عن طاعتي، ونبذ أمري وراء ظهره، وجعل قولي دبر أذنه. وانه لرجل عنيد، جافي الطبع، صلب النفس، أبي العنان، شديد الشكيمة، وقد ركب في هذا الأمر رأسه، وركب هواه، وأصر على الإباء، ولجفي العصيان، وقد اعتاص علي في هذا الامر، وتأرب، اذا تشدد عليك فيما تريد منه. وتقول فلان رجل أصم، وجموح، اي لا يرد عن هواه، ورجل مبل اذا كان يعييك، ان يتابعك على ما تريد. ويقال فرس جرور وهو ضد القؤود، وقد اعترض الفرس في رسنه، وتعرض، اذا لم يستقم لقائده. ومهر ريض اذا كان لا يقبل الرياضة او لم تتم رياضته. وفرس شموس وهو الذي يمنع ظهره. وفرس جموح وهو الذي لا يثني رأسه، وقد اعتزم الفرس اذا مر جماحا لا ينثني. وفرس خروط وهو الذي يجتذب رسنه من يد ممسكه ثم يمضي عائرا اي ذاهبا في الارض. ويقال عجر به بعيره، وعكر به، اذا اراد وجها فرجع به قبل ألافه وأهله. ويقال نشزت المرأة بزوجها، ونشزت عليه، اذا استعصت عليه وخرجت عن طاعته. وجمحت المرأة الى أهلها اي ذهبت بغير إذن زوجها.


فصل في الكره والرضى

تقول رغمت الرجل على الامر، وأرغمته، وأجبرته، وأكرهته، وقهرته، وقسرته، واقتسرته، ودفعته اليه، وأحرجته، وألجأته، وأجأته. وقد فعل هذا الامر كارها، وفعله كرها، وجبرا، وقهرا، وفعله برغمه، وبرغم أنفه، وبالرغم من أنفه، ومن معاطسه، ومن مراعفه، وهذا أمر لم يفعله الا مكرها، وما فعله الا بعد ما عفر وأرغم، وبعد ما خزم وخيس، وقد أخذت بكظمه، وأخذت بمخنقه، وضيقت خناقه، وأغصصته بريقه، وأجرضتهبريقه، وبلغت مجهوده، وأبطرته ذرعه، وملكت عليه مذاهبه، وأخذت عليه السبل، وحلت دون مسربه. ومن أمثالهم ناوص الجرة ثم سالمهايضرب لمن خالف ثم اضطر الى الوفاق. وتقول انا مدفوع الى هذا الامر، ومسوق اليه، ومحمول عليه، وانما فعلته مضطرا، وقد تحاملت فيه على نفسي، وحملت نفسي على مكروها، ورددتها على مكروهها، وانما انا مسيرفيه لا مخير. وتقول هذا امر لا محيد لك عنه، ولا محيصعنه، ولا مناصمنه، وامر لا سبيل عنه، ولا سبيل الا اليه، ولا تبرح حتى تفعل، ولا تخطو حتى تفعل، ولتفعلنه طائعا او كارها، ولتفعلنه على المنشط والمكره، ولتفعلن ذلك صاغرا قميئا. ويقال لأكدنك كد الدبر، ولآخذنك أخذ عزيز مقتدر، ولأعصبنك عصب السلمة. ويقال جعلت فلانا لزازاً لفلان أي ضاغطا عليه لا يدعه يخالف ولا يعاند..

وتقول في خلاف ذلك فعل هذا الامر طوعا، وفعله طائعا، وعن طوع، وعن رضى، وعن اختيار، وعن إيثار. وقد أرغتذلك منه باللين، والرفق، والهوادة، وأخذته بالملاطفة، والملاينة، والمساناة، والمساهاة، والمهاونة، وتركت الأمر الى رأيه، والى هواه، وتركته في سعة من فعله، وفي متسع. وهذا امر جاء منه عفوا، وقد نشط لفعله، وارتاحله، واسترسل اليه، وفعله من ذات نفسه، ومن ذي نفسه، وفعله مختارا، ومريدا، وفعله من غير إكراه ولا إجبار. وتقول افعل هذا إن أحببت، وان رأيت، وان نشطت، وافعل كذا غير مأمور، والامر في ذلك اليك، والى رأيك، ولك في هذا الامر رأيك، وأنت فاعل ان شاء الله.


فصل في الشفاعة والوسيلة

يقال شفعت له الى الأمير، وعند الأمير، وشفعت فيه، وتشفعت، وذرعت له عنده، وذرعت تذريعا، وأنا شفيعه اليه، ومن أهل شفاعته، وانا ذريعه عند فلان، وذريع له عنده، وأنا له شفيع مشفع أي مقبول الشفاعة، وقد استشفعني اليه، واستشفع بي اليه، وتحمل بي عليه، وتذرع بي اليه، وتوسل بي، وتزلف، وتوصل، وتقرب. وانه ليدلوبي اليه، ويمتبي اليه، وقد جعلني ذريعة اليه في حاجته، ووسيلة، ووصلة، وسلما، وسببا، وودجا. وانه ليتوسل الى حاجته بما استطاع من آصرة، وآصية، وآخية، وعلاقة، وحق، وذمام، وذمة، وعهد، وحرمة، ودالة، وقربة. وله عند فلان آخية ثابتة، وله أواخي وأسباب ترعى. ويقال مت الينا فلان برحم غير قطعاء، وبثدي غير أقطع، أي توسل بقرابة قريبة، وقد أدلىالي برحمه، وتقرب الي بمواتالرحم، وبيني وبينه رحم ماتة، وانه ليماتني أي يذكرني الموات.

وتقول فلان لا يمت الي بحبل، ولا يمد الي بسبب، أي لا ماتة له عندي، وانما مت الي برحم قطعاء، وبثدي أقطع، أي بما لا ماتة فيه. وقد انقطعت وسائله، وانقبضتعلائقه، ووهتأسبابه، ورث حبله، وأخلقذمامه. وفلان لا تنفعه عندي شفاعة، ولا تشفع له عندي دالة، ولا تغني عنه آصرة. وهذا أمر لا تبلغ اليه ذريعة، ولا ينال بوسيلة، ولا يعلق به سبب.


فصل في العهد والميثاق وذكر الحلف وما يتصل به

يقال عاهدت فلانا على كذا، وعاقدته، وواثقته، وحالفته، وقاسمته، وضمنت له من نفسي كذا، وأعطيته عهدي، وذمتي، ويميني، وأعطيته صفقة يدي، وصفقة يميني. وقد وثقت له عقدي، وأوثقته، ووكدته، وأخذ مني ميثاقا غليظا، وأخذ مني عهداً وثيقا، وعهدا موكدا. وبيني وبينه عهد، وعقد، وموثق، وميثاق، وذمة، وذمام، وإصر، وحلف، وقسم، ويمين، وألية، وبيني وبينه عهد الله، وذمام الله، وبيننا عهود ومواثيق. وقد واثقته بالله لأفعلن، وآليتعلى نفسي لأفعلن، وائتليت، وتأليت، وحلفت له بالأيمان المحرجة، وبالمحرجات، وبكل محرجة من الأيمان، وحلفت له بالأقسام المغلظة، والأقسام الموكدة، والوكيدة، وحلفت له بأغلظ الأيمان، وأوكد الأيمان، وحلفت له بكل يمين يرضاها، وحلفت له بكل ما يحلف به البر والفاجر، وله علي ذمة لا تخفر، وحرمة لا تخرق، وعقد لا يحله الا خروج نفسي. ويقال تأذن فلان ليفعلن كذا أي أقسم وأوجب على نفسه. وعتقت عليه يمين ان يفعل كذا أي سبقت وتقدمت.

وتقول استحلفت فلانا، واستقسمته، وأحلفته، وحلفته، وأبلته يمينا، وأبليته يمينا، وبلت لي هو، وأبلتني، وأبلاني يمينا، أي حلف لي. ويقال جزم اليمين، وأبتها إبتاتا، أي أمضاها وحلفها، وبتت اليمين أي وجبت، وهي يمين باتة، وحلف على ذلك يمينا بتا، وبتة، وبتاتا، وآلى يمينا جزما، وحلف يمينا حتما جزما، وقد حلف فأجهد أي بالغ في توكيد يمينه، وحلف جهد اليمين، وجهد الألية، وأقسم بالله جهد القسم. وتقول أقتبته يمينا، وأقتبته باليمين، واقتبت عليه باليمين، وصهرته باليمين، اذا استحلفته على يمين شديدة، يقال لأصهرنك بيمين مرة، وقد سمط على ذلك يمينا، وسبط يمينا، أي حلف، وسحج الأيمان أي تابع بينها، ويقال تزبد اليمين اذا أسرع اليها، وقد تزبد يمينا حذاء وهي السريعة المنكرة..

ويقال استحلف فلان فنكل عن اليمين أي امتنع منها، وألاح من اليمين أي أشفق، وصبره الحاكم اذا أجبره على اليمين وحبسه حتى يحلف، وقد حلف صبرا، وهي يمين الصبر، ويمين مصبورة. ويقال حلف فلان فاستثنى في يمينه، وتحلل في يمينه، اذا جعل لنفسه منها مخرجا، وهي يمين ذات مخارج، وذات مخارم، ويقال هذه يمين طلعت في المخارم. ويقال حلف يمينا لا ثنية فيها، ولا ثنيا، ولا ثنوى، ولا مثنوية، وحلف حلفه غير ذات مثنوية، أي لم يستثن فيها، وهذه حلفة عضال، أي لا مثنوية فيها. وتقول هذا حلف سفساف أي كاذب لا عقد فيه. وهذه يمين لغو على الوصف بالمصدر، وحلف فلان بلغو اليمين، وهي ما يسبق الى الألسنة بضرب من العادة من غير عقد. وأعوذ بالله من يمين الغلقوهي التي تحلف على غضب. ويقال ورك اليمين توريكا اذا نوى غير ما ينويه المستحلف.

وتقول والله لأفعلن كذا، ووالله لقد كان من الامر كذا، وقسما بالله، ومحلوفة بالله، ويمينا بالله، ويمين الله، وايمن الله، وايم الله، ولعمر الله، ولعمري، وفي ذمتي، وأشهد الله، وعلى عهد الله، وعلى عهد الله وميثاقه، وكل يمين يحلف بها حالف لازمه لي لافعلت الا كذا، ولله علي أن أفعل كذا. ويقال صدقت الله حديثا ان لم افعل او ان كان الامر على غير ما ذكرت، أي لا صدقت الله حديثا. وآليت بالله حلفة صادق، والله على ما أقول شهيد، وعلم الله ما أردت الا كذا، وشهد الله ما كان الأمر الا كذا. وتقول في الاستعطاف بالله الا ما فعلت كذا، وبالله لتفعلن كذا، ونشدتك الله، وناشدتك الله، وناشدتك العهد والرحم، وسألتك بالله، وأقسمت عليك، وعزمت عليك، وآليت عليك، وعمرك الله، ونشدك الله، وقعدك الله، وقعيدك الله، وبعيشك، وبحياتك، وبأبيك، وبكل عزيز عندك الا فعلت كذا، والا ما فعلت كذا، وبحياتي، وبحقي عليك، وبمالي عندك من حرمة لتفعلن كذا.


فصل في الوفاء والغدر

تقول وفيت له بعهدي، وأوفيت به، ووفيت بالتشديد، وحفظت له عهدي، ووفيت له بما أذممت، وبررت في قوله، وفي قسمي، وقد برت يميني، وأبررتها، وأمضيتها على الصدق. وفلان بر، وفي، كريم العهد، صادق العهد، وثيقالذمة، صحيح الموثق، ثابت العقد، مؤربالعقد، جميل الرعاية، حسن الحفاظ. وانه لرجل ناصح الجيب، صحيح الدخلة، مأمون المغيب، واني لم أجد أوفى منه ذمة، ولا أمر عقدا، ولا أبر عهدا، وهو أوفى من عوف، وأوفى من السموأل.

وتقول في ضده قد خان الرجل عهده، واختانه، وغدر به، وختر به، وخاس به، وأخفره، ونقضه، ونكثه. وهو رجل غادر، وغدار، وغدور، ورجل خائن، من قوم خانة، وخونة، وهو خوان، وخؤون، ختار، مخفار للذمم، ورجل سقيم العهد، سخيف الذمة، واهي العقد، وانه لمذموم العهد، ومذموم الحبل، لا يرعى ميثاقا، ولا يحفظ حرمة، ولا يثبت على عهد. وقد غدر صاحبه، وغدر به، وختره، وخانه، وأخفره، وأضاع ذمته، وانتهك حرمته، وكفر بحرمته وجحدذمامه، ولم يرع له آصرة، ولم يرع له إلاً ولا سببا. وقد أبدى له صفحة الغدر، ودس له الغدر في الملق، وانه لرجل مبنيعلى الغدر، مطبوع على الخيانة، وقد عقد غيب ضميره على الغدر، وسلك في الغدر كل طريق. ويقال حنث في يمينه، وفجر في يمينه، اذا لم يبر بها، وهو رجل فاجر، وهي يمين فاجرة أي كاذبة، ويمين غموس، وغموص، وهي التي يتعمد فيها الكذب. ويقال رجل مذاع أي لا وفاء له، ورجل طرف بفتح فكسر اذا كان لا يثبت على عهد. ومن امثالهم فلان ملحه على ركبته، وعلى ركبتيه، اذا كان قليل الوفاء. وتقول معاذ الله ان أخون لك عهدا، وأبى الله أن أخفر لك ذمة، وانا أكرم من ذلك شيمة، وأبر عقد ضمير، وأشرف منزع نفس، وأرفع مناط همة.


فصل في الوعد والوعيد

تقول وعدني بكذا، ووعدنيه، وقد وعدني خيرا، ووعدني وعدا كريما، وعدة جميلة، ووعدني بكذا فاتعدت أي قبلت الوعد. وانه لرجل صادق الوعد، كريم العهد، وانه ليفعل ما يقول، ويتبع قوله فعله، ويشفععدته بالإنجاز، وقد وثقت بوعده، ونطتبه ثقتي، وانقلبتعنه ثلج الصدر، طيب النفس، ناعم البال، قوي الأمل، حي الرجاء. وقد قام بوعده، وبر بقوله، وأنجز لي وعده، وأتمه، وقضاه، ووفاه، ووفى به. وتقول لمن سألك حاجة أفعل وكرامة، وأفعل وحبا وكرامة، ونعم ونعمة عين، ونعمى عين، ونعام عين، وسميعا دعوت، وقريبا دعوت، وسأبلغ في ذلك محبتك، وأبلغ محابك، وستجدني عند ما تحب، وعند ما يرضيك، وما يسرك، وعولعلي بما شئت، واحمل عليما أحببت، وحاجتك مقضية ان شاء الله.

وتقول سألته كذا فملثني، وملذني، أي طيب نفسي بوعد لا ينوي به وفاء، وقد وعدني عدة ضمارا وهي التي لا وفاء لها، وانه لرجل ملاث، وملاذ، ورجل مذق اللسان أي كاذب يقول ولا يفعل، ولفلان كلام وليس له فعال. وقد مطلني بوعده، وماطلني، وطاولني، وزجاني، ودافعني، وسوفني، وعللني بالمواعيد، وغرني بالأماني، وفوقني الأماني، ومناني الأماني، وأجرني أعنة التعليل، وما زلت مرتهنا في وعده، وقد علق نفسي بالأمل، وأقامني بين الرجاء واليأس، وأقامني بين الظفر والخيبة. وانما كان وعده وعد عرقوب، وانما هو سحابة صيف، وانما هو برق خلب، وسحاب جهام. وقد استبطأت وعده، واسترثته، وتقاضيته ما وعدني، واستنجزته وعده، وتنجزته، وطالبته بوعده، وأذكرته وعده، وأقمت أتوقعإنجازه، وأنتظر وفاءه، وقد درجتعلى وعده الأيام، وكرت الاسابيع، وما زال يشفع الوعد بالوعد، ولا يزيدني على المطل، وقد أخلفني ما وعدني، وخاس بوعده، وكنت معه كالقابض على الماء، وكالباني في الهواء، والمستمسك بحبال الهباء. ومن امثالهم السراجمن النجاح أي اذا لم تقدر على قضاء حاجة الرجل فأيئسه منها فان ذلك يكون بمنزلة الإسعاف. ويقال فلان قريب الثريبعيد النبطأي داني الموعد بعيد الإنجاز. ويقول المنتجز أنجز حر ما وعد وهو طلب في صورة الخبر أي لينجز. ويقال استأنفه بوعد اذا ابتدأه به من غير أن يسأل.

وتقول في الوعيد أوعده بشر، وأوعده شرا، وتوعده بكذا، وهدده، وتهدده، وانه لوعيد تنقدمنه الضلوع، وتنقض الجوانح، وتنماثالقلوب، وتتزايل المفاصل، وترتعد الفرائص، وتمشي القلوب في الصدور، وتنقطع الظهور رهبة وفرقا. ويقال جاء فلان وقد أبرق وأرعد، وجاء وهو يبرق ويرعد أي يتوعد ويتهدد (*). وفي كتاب فلان بروق ورعود أي كلمات وعيد. ويقال فلان مفايش اذا كان يكثر من الوعيد في القتال ثم يكذب. وان فلانا ليكثر من الهديد والفديدوهو الوعيد من وراء وراء. وفي المثل الصدقينبئ عنك لا الوعيد أي الفعل ينبئ عن حقيقتك لا القول.


فصل في الاسعاف والرد

يقال أسعفني فلان بحاجتي، وسعفني بها، وساعفني، وقضاها لي، وأمضاها، وأنعم لي بما طلبت، ومن علي به، وبلغني ما في نفسي، وأمكنني من بغيتي، ومكنني منها، وأدناهامن منالي، ووصل يدي بملتمسي، وملأ يدي مما أملت، وجعل حاجتي على حبل ذراعي، وقد نزل على مقترحي، وأجابني الى ما سألته، ولبى مبتغاي، وخفلحاجتي، وعني بأمري، واهتم بشأني، وكفاني ما استكفيتهمن حوائجي. وقد صدقني السعي، وبذل لي مسعاه في الأمر، وبذل طوقه، وجهد جهده ولم يدخر عني وسعا، وما قصر فيما عهدت اليه، وما ونى، وما تهاون، ولم يقصر في شيء من مبلغات النجح. وقد أخذ بضبع آمالي، وأورى زند آمالي، وعقد آمالي بالفوز، وذيل مسعاي بالنجح، وما خاب فيه أملي، وما كذبني فيه ظني، وما خدعتني فيه أمانيي، وقد أويت منه الى ركن منيع، ونزلت منه جنابٍ مريع، وأنزلت منه أملي منزله، وأنزلت آمالي منه منزل صدق، وأنزلت حاجتي على كريم، وبغيت حاجتي من مبغاتها، وانصرفت عنه منجحا، ورجعت عنه بنجح حاجتي، وانثنيت أحمد مسعاي، وعدت عنه ثانيا عناني، وانقلبتعنه أجمل منقلب. وتقول طلب الي فلان كذا فأطلبته طلبته أي أسعفته بما طلب.

ويقال في ضد ذلك كلفته كذا فامتنع من قضائه، وأبى إسعافي به، وانقبض عن إسعافي، وقبض يده عني، وأعرضعن ملتمسي، وولاني صفحة إعراضه، وقعد عن حاجتي، وتقاعد، وتثاقل، وتوانى، وتورك، وقد استخف بحاجتي، وتهاون بها، وأغفلها، وأهملها، وتغافل عنها، وتغاضى عنها، وأضربعنها، وضرب عنها صفحا، وظهر بها، وأظهرها، وجعلها بظهر، واتخذها ظهريا، وتركها نسيا منسيا، وما اغنى عني من امري شيئا، وما أغنى عني فتيلا، ولم يغن عني قلامة ظفر. وقد أخلف ظني فيه، وخيب أملي، وخيب مسعاي، وأحبط مسعاي، وكسع آمالي بالخذلان، وقد صدرتعنه بآمالي، وعدت وانا اتعثر بأذيال الخيبة. وانما صرت الى غير كاف، ونزلت بواد غير ممطور، وأنزلت آمالي بواد غير ذي زرع، واستصرخت غير مصرخ، واشتكيت الى غير مشك. وتقول ما على فلان من محمل، وما عليه من معول، ومن معتمد، ومن متكل، ومن مستند. ويقال اتاني فلان في حاجة كذا فصفحته عنها، وأصفحته، أي منعته ورددته، وقد ثنيته على وجهه أي رجعته الى حيث جاء، وقد رجع أدراجه، ورجع على حافرته. وتقول ما امتهدعندي مهد ذاك اذا طلب اليك معروفا بلا يدسلفت منه اليك او بعد أن أسلفك إساءة. وتقول لمن قصدك عد عني حاجتك، وعد عنيالى غيري، أي اطلب حاجتك عند غيري فاني لا أقدر لك عليها. ويقول الرجل للرجل ما ألوتعن الجهد في حاجتك، فيقول بل أشد الألو. ويقال نمت عني نومة الأمة أي غفلت عني وعن الاهتمام بي. وتقول أبدع بي فلان في هذا الامر اذا لم يكن عند ظنك به في كفايتهوإصلاحه..


فصل في القصد والاستمناح

يقال قصدت فلانا، وأممته، ويممته، واعتفيته، واجتديته، واستجديته، واستمحته، واستمنحته، واسترفدته، وانتجعتفضله، واستمطرت معروفة، وشمت بارقته، وشمت برق كرمه، واستمطرت غيث جوده، ووردت شرعة نداه، وجئت أستنضمعروفه، وأستوكفبره، وأمتاح فضله، وأستدر جوده، وقد اتصلت ببابه، وتمسكت بعروته، وشددت كفي بعروته، واتصلت بسببه، ووصلت حبلي بحبله، ورميته بآمالي، ونزعتاليه برجائي، وتوسلت اليه بأسباب الأمل، وركبت اليه ظهور الآمال، وزففت اليه حاجتي، واستحملته نفسي، واستحملته أموري، ورفعت اليه حوائجي، وأسندت حاجتي اليه، وصمدت اليهبحاجتي، وعمدت اليه، وصمدته، وعمدته، واعتمدته، وتعمدته. وهو سيد معمود، وسيد صمد، ومصمود، أي مقصود بالحوائج، وهو معمود مصمود، وهو سيد منظور، يرجى فضله، وترمقهالأبصار، وتمتد اليه الأعناق، وتناخببابه الحاجات، وهو قبلة الراجي، وقبلة الآمال، ووجهة العافي، وكهف اللاجئ، ولا مذهب للآمال عن بابه، ولا مرادللنجح عن فنائه. ويقال صدعت فلانا أي قصدته لكرمه، واختبطته اذا قصدته من غير رحمبينكما ولا وصلة، واعتررته اذا تعرضت لمعروفه من غير أن تسأل. ويقال فلان طالب عرف، ومجتدي كرم، وهو رائد حاجة، ومرتادها، وهو من رواد الحاجات.


فصل في الصنيعة

يقال صانعه، واصطنعه، وصنع اليه جميلا، وأجمل اليه الصنع، واصطنع اليه معروفا، وازدرع عنده معروفا، وأحدث اليه عارفة، واصطنع عنده صنيعة، واتخذ عنده صنيعة، واتخذ عنده يدا بيضاء، ويدا غراء، وبوأه من أياديه مبوأ صدق، وله عليه أثر جميل، وله عنده يد صالحة. وهو صنيعة فلان، وهو موصول بنعمته، ومغبوط بمننه، وقد بره، وأحسن اليه، وأفضل عليه، وتفضل عليه، وأنعم عليه، وتطولعليه، ومن عليه، واختصه بمعروفه، وآثرهببره، وساق اليه جميلا، وأسدى اليه معروفا، وأولاهخيرا، وتعهدهبخير، وخولهنعمة، وأزل اليه نعمة، وأدر عليه أخلافنعمته، وأرضعه أفاويقبره، ولحفه فضل لحافه، ومد له أكنافبره، وقد عاد عنه مغتبطا بسيبه، محبوا، محبورا، يجر ذلاذلالفوز، ويرفل في برود النعم، وقد عقد بذلك منة لديه، وقلده منة، وطوقه نعمة، وطوقه أطواق بره، وناط نعمته قلادة في عنقه، وقد تطوق منه أيادي، وتقلد نعمته طوق الحمامة، ولم يخل من بره، ومبرته، وإحسانه، وفضله، ونعمته، ومنته، وعوائده، وصنائعه، وآلآئه، وأياديه، وفواضله، وعوارفه، ومعروفه، وجميله. ويقال ما أحسن عائدة فلان على قومه، وانه لكثير العوائد عليهم، وان له نفحاتمن المعروف. وما رأيت اكثر منه تبرعا بعطاء أي ابتداء من غير سؤال، وفي الحديث ما رأيت أحدا أعطى لجزيل عن ظهر يد من طلحة أي تفضلا من غير مكافأة ولا قرض.


فصل في الهبة والحرمان

يقال وهبه، وأعطاه، وحباه، ومنحه، ونفحه، وأناله، ونوله، ووصله، وأجازه، وخوله، ورفده، وأرفده، وأصفده، وأحذاه، وأجداه، وأجدى عليه، وجدا عليه، وأفضل عليه، وأندى عليه، وأولاه كذا، وجادله بكذا، وبره، وأتحفه، وألطفه، وآساه بماله، وأسهم له في هباته، وبذل له ذات يده. وقد أمر له بما ملأ عينه، وأمر ان يحمل اليه كذا، وأطلق له كذا دينارا، وخلع عليه، وكساه، وحمله، وأقطعه موضع كذا، وسوغهضيعة كذا، وقد ملأ يديه بجوائزه، وملأ كفيه بعطائه، وعاد عنه يجر ذيل الغنى، ويسحب ذيل السعادة، وعاد عنه بأموال طائلة. وقد وسع القوم عطاء فلان، وعمتهم نوافله، وغمرهم نواله، وأكثر لهم من الأعطية، وأجزل لهم من الهبات، وأسنى لهم من الصلات، وأسبغ عليهم آلاءه، وأضفىعليهم نعمته، وأفاض عليهم سجال عرفه، وتابع لهم إحسانه، وواصل مبراته، ورادف مننه، وظاهر نعمه، وأياديه، ومواهبه، وصنائعه، ومنحه، وتحفه، وحباءه، ورفده، وصفده، ونواله، ونائله، وسببه، وفضله، وجدواه، ونداه. ولفلان نعم تسترقالأعناق، وتستعبد الأحرار، وان له العطاء الجزل، والنائل الغمر، والسيب المحسب، والمواهب السنية، وقد بسط عنان المكارم، وبسط يده في اصطناع المعروف (*). ويقال فلان لا يفترص إحسانه أي لا تترصد له الفرص لانه لا يفوت، ويقال لا يفترط ايضا بالطاء والمعنى واحد.

ويقال في ضد ذلك منعه، وحرمه، وضنعليه بمعروفه، وقبض يده عن مبرته، وحجبه عن فضله، وقد أكدىنواله، وصلد زنده، وكبازنده، وجمدت كفه، وما نديت له كفه، وما نديت له صفاته، وما بضله حجره، وتأخرت عنه صلته، وعاد عنه بالخيبة، وانقلب عنه بالحرمان، ورجع صفر اليدين. وتقول ما امتهد فلان عندي يداً اذا لم يولك نعمة ولا معروفا، وما تنديت من فلان، وما انتديت، وما نديني منه شيء، أي ما اصابني منه خير، وما بل فلان لهاتي بناطل، وما ظفرت منه بناطل، وما أسففت منه بتافه، وما حليت منه بتافه، وما حليت منه بخير، وما أعطاني زغبة، وما أصبت منه زغابة، وما أصبت منه فرضا، ولا قرضا، أي لم أنل منه شيئا. وتقول في المنع لا ولا قلامة، ولا ولا كرامة. ويقال اذهب فما تبلك عندنا بالة أي لا يصيبك منا ندى ولا خير. ويقال كان فلان يعطي ثم خدع أي أمسك ومنع (*).

وتقول فيما بين ذلك رضخ له من ماله، وبض له، وبرضله، اذا أعطاه عطاء قليلا، وقد أفل عطاءه، وأوتحه، وأنزره، وأخسه، وصرده، واوشله، وجاءه فلم يحل منه بطائل، ولم يفز منه بغناء، وما نال منه الا اليسير، النزر، التافه، البرض، الزهيد، الطفيف، الخسيس، وانه لعطاء وتح، ووتح، وعطاء منزور، وممصور، كل ذلك بمعنى القليل. ويقال مصر عليه عطاءه تمصيرا اذا أعطاه قليلا قليلا. وهو يتبرض فلانا اذا أخذ منه الشيء بعد الشيء وتبلغ به.


فصل في ترادف النعم

يقال ترادفت على فلان النعم، وتتابعت، وتوالت، وتتالت، وتداركت، وتساتلت، وتواصلت، وتواترت، وتواردت، وتعاقبت. ويقال رب فلان معروفة، ، وتمم إحسانه، وعاد على ما بدأ من صنيعته، وأنعم عودا وبدءا، وعودا على بدء، وأفضل بادئا وعائدا، وبادئا ومعقبا، وسالفا ومجددا، وأولا وآخرا. وتقول هذه نعمة ترب بها سابق إحسانك، وتتم غابرإنعامك، وتضاعف سالف إيلائك، وتجدد قديم نعمائك، وتستأنفماضي إفضالك، وتصل بها ما سبق لك من الأيادي، وتذيل ما تقدم لك من المواهب، وتشفعمالك قبليمن الجميل، وتصل هوادي نعمك بتواليها، وتردف أوائلها بأواخرها، وسوابقها بلواحقها، وسوالفها بروادفها.

وتقول في الدعاء ادام الله لك سوابغ، النعم، وجدد لك نوابغالقسم، وضاعف لك هباته المتناسقة، وظاهر عليك آلآءهالمترادفة، وواصل لك مننه المتتابعة، ولا أخلاك من حمد تجدده على نعمة يجددها لك، ولا برحت تهنأ بعارفة تستزيدها، وزيادة في الخير تستفيدها، ولا فتئت تقرن بين قديم النعم وحديثها، وتجمع بين تالدها وطريفها، ولا زلت من الخير كل يوم في مزيد.


فصل في الشكر والكفران

يقال شكر لفلان نعمته، وشكره على نعمته، وتشكره، وتشكر له ما صنع، وقام بشكر أياديه، وقام بواجب شكره، ونهض بأعباء، شكره، وبأعباء صنيعته، وقام بحرمة صنيعته، وأحسن جوار نعمته، وأدى مفترض شكره، وقضاه فريضة إحسانه، وقضاه حق الشكر على إنعامه، ورطب لسانه بشكره، وملأ فاه بحمده، وقد عرف حق نعمته، وقدر نعمته حق قدرها، واعترف بمنته، وحدث بأياديه، ونوه بنعمته، وأظهر صنائعه، ونشر آلاءه، وأشادبفضله، وأذاع مكارمه، ونثفضائله، وأثنى على صنيعته، وأجمل الثناء عليه، وقابل جميل صنعه بجميل ثنائه، وعطر المجالس بذكره، وخطب في المحافل بشكره، ونشر على آلآئه رياطالحمد، وخلع على قدود صنائعه حلل الثناء، وناطشكره قلائد في أعناق مننه، وأثنى على جميله ثناء الزهر على القطر. وتقول لفلان علي يدلا أكفرها، وله علي الايادي السالفة، والحرمات اللازمة، وله في عنقي قلائد لا يفكها الملوان، وقد ملكني بإحسانه، واسترقني بفضله، وقيدني بنعمائه، واستعبد ثنائي ببره، وقد أصفيته شكري، وضربت على شكره أطنابعمري، وحبست لساني على شكره، ولساني وقف على شكر أياديه. وهذه نعمة لا يؤدى حقها، ولا ينقضي شكرها، ولا يستوفى ثناؤها، ولا ينهض بها شكر، ولا يضطلع بأعبائهاشكر، ولا يستوفي حقها شكر، ونعمة يعجز عن قضائها لسان الشكر، ولا يقوم بحق شكرها لسان. وقد تواترتالي صنائع فلان حتى نزفجميله شكري، وأبدع بره بثنائي، وأبدع قصده بوصفي. وتقول أعانني الله على قضاء حقك، وطوقني الله أداء حقك، وآتاني الله لسان صدق يقوم بأعباء شكرك. ويقال ان فلانا لرجل فيه مصطنع، أي أهل لأن يصطنع، وقد احتمل الصنيعة أي تقلدهاوشكرها. ويقال الشكر قيد النعم الموجودة، وصيد النعم المفقودة، وبالشكر تمترىالنعم.

ويقال في ضد ذلك كفر صنيعته، وجحد إحسانه، وأنكر جميله، وغمط بره، وغمصه، وكند نعمته، وبطرها، وأجحفبحق النعمة، واستخف بها، وتهاون بها، وأضاع حرمتها، وفرطفي واجبها. وفلان كفور، كنود، سيء الاحتمال للصنائع، كتوم للنعمة، ساتر لما يصل اليه من الإحسان، لا يعرف للصنيعة حرمة، ولا يشكر نعمة، ولا ينشر جميلا. ويقال فلان رجل مكفر وهو المحسانالذي لا تشكر نعمه. وفي الامثال فلان كالشعير يؤكل ويذم. ولم أر كالدنيا تذم وتحلب.


فصل في المدح والذم

يقال مدحه، وامتدحه، وقرظه، وأثنى عليه، وذكره بخير، وذكره بصالح، وذكره بالجميل، وأجمل ذكره، وأشاد بذكره، وعدد مآثره، وأذاع مناقبه، ونشر مساعيه، وأظهر محامده، وأعلن مفاخره، وأطنبفي فضائله، ونوهبصنائعه، وأثنى على خلائقه، وأكثر من مدحه، وأطال في الثناء عليه، ووصفه أحسن وصف، وذكره أجمل ذكر، ومدحه أبلغ مدح، وخلع على عرضهأجمل الحلل، ونشر طرازمحاسنه في المجالس، ونثر لآلئ وصفه في المحافل، وسير ذكر محامده في الآفاق. ويقال هتفت بفلان اذا مدحته، وخلفته بخير عند القوم اذا ذكرته بالجميل، وفلان حسن المحضر اذا كان ممن يذكر الغائب بخير. وأطريته إطراء، وأطرأته بالهمز، اذا بالغت في الثناء عليه. وتقول فلان يتبجح علينا بفلان، ويتمجح علينا به، أي يباهى به ويهذي بمدحه، وهو يهرف بفلان نهاره كله أي يطنب في الثناء عليه حتى يخرج الى الهذيان. وتقول فلان طيب الثناء، وطيب النثا، جميل الذكر، محمود الشهرة، جمالفضائل، كثير الممادح. وانه لمن أهل النجابة، والنبل، والمروءة، والشهامة، والكرم، والجود، والإحسان، والحلم، والأناة، والدعة، والرقة. ومن ذوي الرصانة، والحصافة، والحنكة، والرأي، والسداد، والعلم، والأدب، والفضل، والتقى، والصلاح، والكمال، والخير، والسمت. ومن ألي الشرف، والحسب، والمجد، والجلالة، والنباهة، والمعالي، والنخوة، والنجدة، والبسالة، والسيف، والقلم. وفلان يقصر عن حقه طويل الثناء، ويضيق بمدحه الثناء العريض، ولا يبلغ كنهمحامده لفظ، ولا يحيط بمعاني مدحه وصف، وان له خطىفي الفضل يظلعوراءها القلم، وغاية في المجد يحسرمن دونها الفكر، وبسطةفي الكرم تضيق عن استيعابهاالصفات، ولا عيب فيه سوى أن فضله قد أعجز البلغاء وقصرت عن مجاراته الكرام.

ويقال في ضد ذلك ذمه، وثلبه، وسبه، وعابه، وشتمه، وعيره، وتنقصه، واغتابه، ونزعه، ولمزه، وهمزه، وقدح فيه، وغمز فيه، وطعن فيه، وطعن عليه، ووقع فيه، وشنع عليه، وشنر عليه، وزرى عليه، وسمع به، وندد به، ووقع في عرضه، وهجن عرضه، وهتر عرضه، ونهك عرضه، وانتهكه، وأطال عليه لسانه، ولسعه بلسانه، ولسبه، ولدغه، وبسط لسانه فيه، وأخذه فيه، وأخذه بلسانه، وتناوله بلسانه، وقال فيه، ونال منه، ونال من عرضه، وذكره بالسوء، وتناوله بالقبيح، واستطال في عرضه، وقرض عرضه، واقترضه، ومضغه، ولاكه. وما زال فلان يتتبع هفواتفلان، ويتعقبسقطاته، ويترقب فرطاته، ويترصد عثراته، وينقب عن عوراته، ويعد عليه أنفاسه. وقد أصاب منه مترقعا، وأصاب منه مغمزا، أي موضعا للذم، وما برح ينبه على عيوبه، وينعى عليه عيوبه، ومعايبه، ومعايره، ومثالبه، ومقابحه، ومشاينه، ومخازيه، ومساوئه، ومذامه، ومطاعنه، ونقائصه، وغمائزه، وعوراته، وسوآته. وفلان يقذع ذوي الأحساب الشريفة، وينحت أثلتهم، ويقطع أعراضهم، ويلوك أعراضهم، ويسرح في أعراضهم، وينتهك حرماتهم. وهو يصغي إناء فلان، ويقرع مروته، ويقرع صفاته، ويمزق فروته، ويجب ذروته، ويغمز قناته، ويغمز صعدته، أي ينتقصه ويقع فيه، وقد رماه بالهجرات، والمهجرات، وهي الفضائح. وانه لرجل ذرع، خبيث اللسان، طويل اللسان، وقاع في الأعراض، وانه لمضاغ للحوم الناس، وانه ليمضغ لحومهم، ويأكل لحومهم، وهو رجل هماز لماز، وهمزة لمزة، ورجل لسعة، ولساعة، ولسابة، وقراصة، ولداغة، وانه لفكه بأعراض الناس أي يتلذذ باغتيابهم، وقد مرج لسانه في أعراضهم، وأمرجه، أي أطلقه بالوقيعة، فيهم. ويقال شحذتلسانك علينا، وأرهفته علينا، أي حددته لثلب أعراضنا. ونعوذ بالله من قوارع فلان، ولواذعه، ونواقره، ومن قوارص لسانه، وحصائد لسانه، وقد أتتني من فلان قوارص، ولواسع، وأتتني عنه نوافر، ولا تزال تقرصني من فلان قارصة. وتقول خلفه عند القوم بشر كما تقول خلفه بخير أي ذكره به. ويقال هجاه هجوا، وهجاء، وهو الذم بالشعر خاصة، وقلد فلان قلادة سوء اذا هجي بما بقي عليه وسمه، وقد طوق طوقا لا يبلى، وهذا كلام يبقى ميسمهعليه ما بقي الليل والنهار. ويقال قشبني فلان بعيب نفسه أي لطخني به، وهو قاشب أي يعيب الناس بما فيه، وفي المثل رمتني بدائها وانسلت، وعير بجير بجرة نسي بجير خبره.


فصل في حسن الصيت وقبحه

يقال فلان حسن الصيت، جميل الذكر، حميد السمعة، جميل المآثر، طيب الثناء، طيب الذكر، جميل العرض، جميل الصفات، ممدوح الخلال، محمود المآثر، مأثورالمحامد. وهذا فعل يشيع، بالحمد، ويذيل بالثناء، ويذكر بالجميل، وتحمد في النقلأنباؤه، ويحسن في السماع خبره، ويجمل في المجالس ذكره، ويطيب في المحافل نشره، ويخلد في الصحائف حمده، وهذه مأثرة يرويها لسان الحمد، ويذيعها بريد الثناء، وتتناقلها ألسنة المديح، وهذه محمدة تؤثر على الأيام، ومأثرة يبقى ذكرها في الأعقاب، ومكرمة تملأ مسامع الدهر حمدا، وهذا صنع يرغب فيما يخلفه من طيب الأحدوثة، وجمال السمعة، وحسن الأثر، ويغتنم ما فيه من المكرمة الباقية، والمأثرة السائرة، وبمثل هذا يناط الذكر الجميل على وجه الدهر، ويخلد الثناء الطيب على تراخي الأحقاب.

ويقال في ضده فعل فلان فعلا انتشرت له في الناس قالةسيئة، واستطاربه سماع سوء، وشاعت له سمعة قبيحة، وطارت له هيعةمنكرة، واشتهر به شهرة فاضحة، ووسم جبهته بميسم العار، وقد اتسم به وسم سوء، وارتطم به في مراغة الذم، وأصبح مضغة في أفواه القارضين، وغرضالسهام الطاعنين. وانه لرجل مشنوع، قبيح السمعة، قبيح الثناء، ذميم الصيت، مشنوءالذكر، مكروه الأفعال، مذموم الصفات، وانه لعرة قومه، وشين قومه، وانه لعرة من العرر. وهذه فعلة شنعاء، وفعلة شنيعة، وسوءة فاضحة، وانها لمن اقبح المخازي، ومن أشنع الفضائح، وهذا صنيع يقبح في القالة، ويكره في الذكر، ويشنأفي السماع، واني أرغب بك عن هذا الصنيع، وأخاف عليك منه سوء السماع، وأخاف عليك قبح الأحدوثة، وهذا امر يسوء موقع القول فيه، وأمر يحمل عليك معايبه، وينالك شينه، وينتشر عليك به سوء النبإ، وهذا فعل يطوق فاعله الذم، ويقلده قلائد الخزي، ويغمسه في الفضائح، ويلزمه عارا لا يمحوه كرور الأيام ولا ينسيه تعاقب الحدثان.


فصل في ركوب العار واجتنابه

يقال لحقه من هذا الامر عار، وشنار، وخزي، وعيب، وشين، ووصم، وسبة، وغضاضة، ومغضة، وغضيضة، ومنقصة، ونقيصة، ودنيئة، ومعرة. وان في هذا الامر لمغمزا عليه، ومطعنا، وغميزة، وغميصة، وانه لرجل موصومالحسب، وانه لمغموز عليه في حسبه، ومغموص عليه، أي مطعون عليه، وان فيه لمغامز، ومطاعن، وقد وسم بطابع العار، وبميسم العار، وأورثه هذا الامر عارا، وأعقبه عارا، وقنعه العار، وعصب برأسه العار، وطوقه العار، وخطم أنفهبالعار، وعصب بهعارا لا يمحى، وجر عليه عارا لن يغسل عنه، ولطخه بعار لا ترحضهعنه السنون، ونطفهبعار لا يطهره منه الجديدان. ويقال جاء فلان بالمخزيات، وبالمنديات، وبالموئبات، وجاء بسوءةشنعاء، ومعرةدهماء، وانه لرجل مستهتر أي لا يبالي ما قيل فيه، وانه لممن يركب العار، ويقارف العيوب، ويغشىالدنايا، ويبرز صفحتهللخزي، ويطرح نفسه في الفضائح، ولا يبالي بالغضاضة، ولا يتقي الذم. ويقال ان فلانا لينعى على نفسه بالفواحش اذا شهر نفسه بتعاطيها. وتقول هذا امر يعيبك، ويشينك، ويعرك، ويغض منك، ويضع من قدرك، وينقص من حسبك، ويقدح في حسبك، ويشعرك شناره، ويلبسك عاره، وهذا مسقطة لكمن أعين الناس، وانه لفعل يغض الطرف، ويغض من البصر، وينكس البصر، ويخدش وجوه الأحساب، وهذه معرة لا ينزل كنفها، وأمر لا يحط عاره، وهذه سبة الأبد، وسبة باقية في الأعقاب، وهذه فعلة ستبقى وسم ذم على الأبد، وستبقى عارا وأحدوثة سوء في الغابرين. وتقول هذا أمر أجلك عن إتيانه، وأنزهك عنه، وأرفعك عنه، وأربأبكعنه، وأرغب بك عنه، وآنف لك منه، وأستنكف لك منه، وأعيذك من إتيان مثله، وهذا امر لا أرضاه لك، وانه لا يليق بك، ولا يرصفبك، ولا يزكو بك، ولا يجمل بحسبك، وما هذا منك بحر.

ويقال في ضد ذلك فلان صحيح العرض، وافرالعرض، نقي العرض طاهر الحسب، نقي الأديم، نقي الثياب، بعيد عن الدنايا، منزه عن النقائص، بريء من المطاعن. وانه ليأنف من العار، ويتكرمعن الدنيئة، ويترفع عن النقيصة، ويتصون من العايب، ويربأ بنفسه عن الدنايا، ويكرم نفسهعن إتيان المخازي، ويذهب بنفسهعن مواطن الشين. وانه ليجل عن أن يفعل كذا، ويتجال عنه، وهو أجل من أن يرمىبمثل هذا، وهو أعلى من ذلك قدرا، وأرفع محلا، وأنزه شأنا، وأطهر نفسا. وفلان لا سبيل عليه للطعن، ولا ينال بمذمة، ولا تلحفه غضاضة، ولا ترهقهمعرة، ولا يتوجه عليه ذم، ولا يعاب بدنيئة، ولا يرمى بوصم. ويقال ظهر عنك العار أي لم يعلق بك، وهذا امر ظاهر عنك عاره


الباب الثامن في معالجة الآمور وذكر أشياء من صفاتها واحوالها

فصل في العزم على الامر والانثناء عنه

يقال عزم على الامر، وعزمه، واعتزمه، واعتزم عليه، وأزمعه، وأزمع عليه، وأجمعه، وأجمع عليه، ونواه، وانتواه، وهم به، وتوجه اليه، ووجه اليه عزيمته، وقطع عليه عزمه، وأمضى عليه نيته، وبتها، وجزمها، وعقد نيته على إمضائه، وعقد عليه قلبه، وطوى عليه كشحه. ويقال جاء فلان وفي رأسه خطة أي حاجة قد عزم عليها، وقد طوى فؤاده على صريمة حذاء أي عزيمة ماضية لا يلوي صاحبها على شيء، وقد صمم على الامر، وصمم فيه، وأصر عليه، ووطن نفسه عليه، وضرب عليه أطنابه، وألقى عليه جرانه، وأضرب له جأشا، اذا عزم عليه عزما لا رجوع فيه، وانه لرجل زميع، وانه لذو زماع في الامور، أي اذا أزمع امرا لم يثنه شيء، وهو في هذا الامر صادق العزم، ثابت العقد، ماضي الصريمة، وانه لذو عزم وطيد، وعزم راسخ، ونية جازمة. وتقول هذا امر لابد لي منه، ولا محالة منه، ولا سبيل لي عنه، ولا مرجع، ولا محيد، ولا محرف، ولا مصرف، ولا معدل، ولا معدى، ولا مراغ، ولا متحول، ولا منصرف، وامر لا سبيل الا اليه، والا به، وليس لي عنه مذهب، ولا سعة، ولا متسع، ولا ندحة، ولا مندوحة، ولا مسمح، ولا متزحزح، وليس لي عنه متقدم ولا متأخر. وتقول انت في نفس من امرك أي في سعة. ويقال في ضد ذلك رجع الرجل عن عزمه، وانثنى عنه، وارتد، ونكص، وانقلب، وتحول، وانكفأ، وكف، وأقلع، ونزع، وأمسك، وأوقف، وأقصر، وعدل، وعدى، وصد، وصدف، وأعرض، وانقبض، وأضرب، وصفح، وضرب عنه صفحا، وضرب عنه جأشا، وطوى عنه كشحا. ويقال اراد فلان كذا ثم بدا له، وقد بدا له في الأمر بداء، وبدت له فيه بداة، وهو ذو بدوات، وقد حل عرى عزمه، وقوض أطناب عزمه، وعاد ناكثا ما أمر، وفلان يسف، ولا يقع، ويحومولا يقع، ويخلق ولا يفري، ويومئولا يحقق، اذا كان يدنو من الامر ثم لا يفعله. وأقدم فلان على الامر ثم انخزل عنه أي ارتد وضعف، وقد تثاقل عن الامر، وفشلت عزائمه، وخنستهممه، وسحلت مريرته، وانقبض ذرعه. ونوى كذا فعرض له ما أفكهعن عزمه، واستنزله عن رأيه، وصدفهعن مبتغاه، وصرفه عن نيته، وثناه عن مراده، وقلبه عن وجهته، وأحاله عن قصده، وقطعه عن عزمه، وكسر من ذرعه، وعقلهعن حاجته، وحبسه عن لبانته، وثبطهعن عزمه، واعتاقه، ورده على عقبيه، ورده في حافرته، واعترضته في هذا الامر ربيثة، وعقلة، وعدواء، وفي المثل قد علقت دلوك دلو أخرى يضرب للحاجة يحول دونها حائل. وقد ضرب فلان على يده ، وأخذ على يده، وقبض عنانه، وحبس عنانه، وغض من عنانه، وأخذ عليه متوجهه، واعترض في سبيله، ووقف من دونه سدا.


فصل في مزاولة الامر

يقال زاول الامر، وعالجه، ومارسه، وداوره، وحاوله، وتطلبه، وتلمسه، وعني به، واهتم بطلبه. وفلان يحتال في بلوغ مآربه، ويتلطف لها، ويتأتى لها، ويلتمس اليها الوسائل، ويتطلب الذرائع، ويحتال الحيل، وهو يلتمس وصلة، الى حاجته، ويلتمس اليها مساغا، وبلاغا، وسبيلا، ويبتغي لها الأسباب، ويقلب لها وجوه الرأي، ويصرف فيها أعنة الفكر، ويقتدح لها زنادالرأي، ينفضاليها سبل الطلب، ويرتادلها نواحي الظفر، ويتوخىلها وجوه النجح، ويلتمسها من مظانها، ويبتغيها من معالمها، ويأتيها من مأتاها، ويتطلبها من مبتغاها. وقد استفرغ فيها وسعه، واستنفد طاقته، وجهد جهده، وبذل طوقه، وبذل مجهوده، واستقصى فيها الذرائع، واستنفد الوسائل، وأنضى اليها ركائب الطلب، وسلك اليها كل سبيل، وركب فيها كل صعب وذلول، ولم يدخر دونها سعيا، ولم يدخر وسعا، ولم يأل جهدا. ويقال فلان يداور الأمور، ويلاوصها، ويريغها، أي يطلب مأتاها. وتقول ما برح فلان يداورني على الامر، ويديرني عليه، ويريغني، ويريدني، ويراوغني، ويراودني، ويلاوصني، أي يعالجني عليه، وقد رافعني وخافضني فلم أفعل أي داورني كل مداورة. ويقال تطاوع فلان للأمر، وتطوع له، أي تكلف استطاعته حتى يستطيعه.


فصل في صعوبة الامر وسهولته

يقال فلان يزاولمن هذا الامر مطلبا صعبا، ويحاول امرا بعيدا، ويطلب خطة، منيعة، ويروم أمرا معضلا، وقد ركب من هذا الامر قحمةمنيعة، وركب مركباوعرا، ومركباجموحا. وانه لأمر صعب الممارسة، شديد المطلب، كؤود المطلب، وعر الملتمس، وعر المرتقى، وعثالمبتغى، معجز المؤونة، بعيد المرام، عزيز المنال، منيع الدرك. وقد صعب الامر عليه، وتصعب، واستصعب، وتعسر، وتعذر، وتوعر، والتوى، والتاث، واعتاص، وأعضل. وتقول قد عالجت في هذا الامر شدة، وعانيت فيه صعدا، ولقيت منه برحا بارحا، وقاسيت فيه نصبا ناصبا، وارهقني امرا صعبا، وكلفني خطة شديدة، وبلغ مني الجهد، وبلغ مني المشقة، ووقعت منه في كبد، وكابدت منه عقبة كؤودا، وقاسيت فيه كؤودا باهرا، وقد عناني طلبه، وبرح بي، وشق علي، واشتد علي، وجهدني، وبهرني، وتكاءدني، وتصاعدني، وتصعدني، وأعنتني. وهذا امر قد خضت اليه غمراتالحوادث، وركبت فيه اكتاف الشدائد، واقتعدتظهور المكاره، وانه لأمر لا يبلغ الا بشق الأنفس، ولا ينال الا بعرق القربة، وأمر دونه خرط القتاد.

وتقول فيما وراء ذلك فلان يطلب من هذا الامر مطلبا محالا، ويروم مراما مستحيلا، وقد حدثته نفسه بما لا يكون، وأطمعته فيما لا مطمع فيه، ولا سبيل اليه، ولا يقع في الإمكان، ولا تصل اليه مقدرة، ولا يبلغ اليه مرتقى همة، ولا تبلغ اليه وسيلة، ولا يعلق به سبب، ولا تظفر به أمنية، ولا يقع في حبالة أمل، ولا تناله حيلة محتال. وقد امتنع عليه الامر، واستحال عليه، وأعجزه، وأعياه، وأعيا عليه، وهو امر من وراء الطاقة، ومن فوق الإمكان، وانه لأمر يسم طالبه بالعجز، ويرميه بالفشل، وانما هو جسر لا يعبر، وكنفلا يوطأ، وعقبة لا ترتقى. وتقول مالي بهذا الامر يدان، ولا يد لك في هذا الامر، ولا قبللك به، ولا يسعه طوقك، وهو امر يقصر عنه باعك، ويفوت مبلغ ذرعك، وان لأمر من دونه شيب الغراب، ومخ النعام، ومخ البعوض، ولبن الطير.

ويقال في ضد ذلك تأتي له الامر، وتيسر، واستيسر، وتسهل، وتسنى، وتهيأ، وانقاد، واستقاد، وقد لانت له أعطافالأمور، وعنتله رقابها، وأمكنته من قيادها، واستسلمتاليه بأعنتها، وألقت اليه مقاليدها. وقد طلب من هذا الامر مطلبا سهلا، ورام شيئا أمما، وهذا امر يسير، وميسور، سهل الملتمس، سلسالمطلب، سلس المقادة، دانيالمنال، مبذول المنال، قريب النجعة، قريب المنزع، مذلل الأغصان، داني القطوف. وهذا امر لا كلفة فيه عليك، ولا مشقة، ولا عسر، ولا صعوبة، ولا عناء، ولا مؤونة، وهو على حبل ذراعك، وعلى طرف الثمام. ويقال شارف الامر اذا دنا منه وقارب ان يظفر به، وقد كثبه الامر، وأكثبه، وطف له، وأطف، واستطف، وسنح، وأعرض، وأشرف، اذا دنا منه وأمكنه. وفي الأمثال كثبك الصيد فارمه، وأعرض لك الصيد فارمه. ويقال اتاه هذا الامر غنيمة باردة، ومغنما باردا، وأتاه على اغتماض، وهذا امر اتاك هنيئا، ونال فلان الملك وادعا، وأدرك فلان هذا الامر عفوا صفوا، وأتيته به رهوا سهوا، كل ذلك لما ينال على غير كلفة. ويقال افعل ذلك في سراح ورواح أي في سهولة واستراحة.


فصل في تقسيم الصعوبة والامتناع على ما يوصف بهما

يقال لصب السيف في الغمد، ولحج بالكسر فيهما، اذا نشب في الغمد فلم يخرج، وكذلك الخاتم في الإصبع اذا ضاق فتعذر إخراجه، وسيف ملصاب اذا كان كذلك. واستلحج الباب والقفل اذا لم ينفتح، وقد غلق الباب بالكسر، واستغلق، اذا عسر فتحه، وقفل عض بالكسر أي لا يكاد ينفتح. ويقال بكرة صائمة اذا كانت لا تدور. ومرس الحبل مرسا من حد نصر اذا نشب بين البكرة والقعوفلم يجر، وأمرسه هو إمراسا فعل به ذلك، وأمرسه ايضا أعاده الى مجراه، ويقال مرست البكرة من باب تعب اذا كان من عادتها ان يمرس حبلها وهي بكرة مروس. وحرد الحبل والوتر اذا اشتدت إغارتهاو كان بعض قواهأطول من بعض فتقعد وتراكب، وهو حبل محرد، وفيه حرود. وتغسر الغزل اذا التوى والتبس فلم يقدر على تخليصه. وعضلت المرأة بولدها تعضيلا، وأعضلت إعضالا، اذا نشب الولد في جوفها فخرج بعضه ولم يخرج بعض فبقى معترضا، وكذلك الدجاجة ببيضها، وامرأة ودجاجة معضل، ومعضل. ويقال جوز مرصق، ومرتصق، اذا تعذر خروج لبه. وقوس كزة اذا كان في عودها يبس عن الانعطاف. وشجرة عصلة، وعصلاء، أي عوجاء لا يقدر على تقويمها لصلابتها، وكذلك رمح وعود عصل، وأعصل. ويقال صل المسمار يصل صليلا اذا أكره على الدخول في الشيء فسمع له صوت. وبكرة كزة أي ضيقة شديدة الصرير.


فصل في التباس الامر ووضوحه

يقال قد التبس الامر، وأشكل، واشتبه، واختلط، والتبك، والتاث، وارتجن، ومرج، وأخال، واستبهم، واستعجم، واستغلق، وغمض، وغم، وعمي. وقد استبهمت وجوه الامر، وخفيت أعلامه، وضلت صواه، وتنكرت معالمه، واستعجمت مذاهبه، وعميت مسالكه، واستسرتآثاره، وغام أفقه، وأدجنت سماؤه. وهذا امر لبك، غامض، مبهم، مريج، وفيه لبس، ولبسة، وغمة، وغموض، وشبهة. وهو من متشابهاتالأمور، ومشتبهات الأمور، ومشبهاتها، وأحنائها، وهذه أمور أشكال. ويقال هذا امر محلف أي ملتبس يحلف احد الرجلين إنه كذا والآخر إنه كذا، يقال كميت محلف اذا كان بين الأحوى والأحم، وغلام محلف اذا شك في بلوغه، ويقال ايضا أمر محنث أي محلف لحنثاحد الحالفين فيه. وتقول ما لهذا الأمر مطلع أي مأتى ووجه، ومن أين مطلع هذا الامر، وهذا أمر ليس له قبلة ولا دبرة أي لا يعرف وجهه. وتقول فلان على لبس من أمره، وعلى حيرة منه، وعلى غمة، وانه لفي غمة من امره، وفي شبهة منه، وهو في عشواء من امره، وانهم لفي غمآء من الامر، أي في امر ملتبس. وقد ربك الرجل في امره، وارتبك، وحار يحار، وتحير، وسدر، وعمه، وتاه، وتعسف، والتبست عليه وجهته، وضل وجهة امره، واختلطت عليه أموره، وفشت، وانتشرت. ويقال فشت عليه الضيعةأي انتشرت عليه أموره فلا يدري بأيها يأخذه. وانثال عليه القول اذا تتابع وكثر فلا يدري بأيه يبدأ. ويقال راب الرجل في أمره يروب اذا اختلط عقله ورأيه، وهو في هذا الامر خابط ليل، وحاطب ليل، وراكب عشواء، وعشوة، وراكب عمياء، وقد اصبح أحير من ضب، واصح لا يعلم قبيلا من دبير. ويقال اذا التبس الامر قد اختلط المرعي بالهمل، واختلط الليل بالتراب، واختلط الحابل بالنابل، واختلط الخاثر بالزباد. ويقال لبس عليه أمره، ولبسه، وشبهه، وأبهمه، ووراه، وعمى عليه الامر والكلام، وعمى وجهه، اذا لم يبينه. وعاياه معاياة اذا ألقى عليه كلاما او عملا لا يهتدي لوجهه. ويقال استحكم عليه كلامه أي التبس. وكتاب فلان أعجم اذا لم يفهم ما كتب. ونظرت في الكتاب فعجمته أي لم أقف على حروفه حق الوقوف. وفلان اذا تكلم جمجم واذا كتب مجمج أي لم يبين كلامه وخطه.

ويقال في ضد ذلك هذا امر واضح، ووضاح، ناصع، أبلج، ظاهر، بين، ومبين، صريح، جلي، وانه لواضح المعالم، ظاهر الرسوم، لا يتخالطه شبهة، ولا تلابسه غمة، ولا تعتريه لبسة. وقد وضح الامر، واتضح، وظهر، وبان، وأبان، وبين، وتبين، واستبان، ونصع، وأسفر، وأشرق، وانجلى، وانكشف، وانصرح، وصرح. وتقول قد آذنالامر بالجلاء، وانجلت عنه الشبهات، ونفض عنه غبار اللبس، وبرز عن ظل الإشكال، وخرج من ظلمات الغموض، وانحسرتعنه ظلال الإبهام، وانزاح عنه حجاب الريب، وانجلت عنه سدفةالشك، وخلص الى نور البيان، وسطعت عليه أشعة الظهور. وقد أوضحت الامر، ووضحته، وأظهرته، وأبنته، وبينته وصرحته، وجلوته، وجليته، وكشفت عنه، وأعربت عنه، وأفصحت عن مضمونه، وأظهرت مكنونه، وأبديت سره، وابرزت دخلته، وحللت رموزه، وجلوت غامضه، وفككت مشكله، وأوضحت منهاجه، وأمطتحجابه، وكشفت عنه القناع، وحسرت عنه اللثام، ونفيت عنه معتلجالريب. وقد اندفع الإشكال، واندرأتالشبهة، وبرحالخفاء، وانكشف المورى، واتضح المعمى، وصرح الحق عن محضه، وأبدت الرغوة عن الصريح، وبينالصبح لذي عينين. وهذا امر لا يختلف فيه اثنان، ولا يتمارىفيه اثنان، وهو أوضح من أن يوضح، وأبين من أن يبين، وهو أبين من فلق الصبح، ومن فرق الصبح، ومن عمود الصبح، وهو كالشمس في ريعان الضحى. وتقول قد أسفر الامر عن كذا، وافتر عن كذا.

وفعلت كذا عن بيان، وعن بينة، وفعلته غب صادقة أي بعد ما تبين لي الامر. وقد استبنت الامر، وتوضحته، وتبينته، وبدت لي شواكلالامر، واستبنت الرشد من امري.

ويقال فرق لي الطريق فروقا اذا اتجه لك طريقان واستبنت ما ينبغي سلوكه منهما. وقد استبصر الطريق اذا وضح واستبان.


فصل في الشك واليقين

يقال شككت في الامر، وارتبت فيه، واستربت، وتريبت، وامتريت، وتماريت، وخامرني فيك شك، وداخلني فيه ريب، وتنازعتني فيه الشكوك، وتجاذبتني فيه الظنون، وحك في صدري منه شيء، واحتك، وتخالج في صدري منه اشياء. ويقال تخالج هذا الشيء في صدري، واختلج، اذا نازعك فيه شك، وقد رابني الامر، وأرابني، ورابني فيه شك، وهو امر مريب، وفلان من هذا الامر في شك مريب، وهو في ليل من الشك مظلم. وفي المثل كفى بالشك جهلا. وتقول قد ترددت في صحة هذا الامر، وتوقفت، وتثبت، وهذا امر لست منه على يقين، وامر لا أثبته، ولا أحقه، ولا أوقنه، ولا أقطع به، ولا أجزم بوقوعه، ولم يثبت عندي، ولم تتحقق لي صحته، وقد شككت فيه بعض الشك، وعندي في هذا كل الشك، وهذا امر لا يطمأن اليه بثقة، ولا تناطبه ثقة، ولا يخلد اليهبيقين، واني لعلى مريةمنه، وعلى غير بينة منه، وعلى غير يقين. ويقال فلان يؤامر نفسيه، اذا اتجه له في الامر رأيان. ورأيت فلانا فجعلت عيني تعجمه، اذا شككت في معرفته كأنك تعرفه ولا تثبته.

ويقال في ضد ذلك قد ايقنت الامر، وتيقنته، واستيقنته، وحققته، وتحققته، وأثبته، وعلمته، يقينا، وعلمته علم اليقين، وهو امر لا شك فيه، ولا مرية، ولا امتراء، ولا يعتريني فيه شك، ولا تعترضني فيه شبهة، وأمر لا ظل عليه للريب، ولا غبار عليه للشك، وهو امر بعيد عن معترك الظنون، وهو بنجوة عن الشك، وبمعزل عن الشك، وقد تجافىعن مواطن الريب، وخرج من سترة الريب الى صحناليقين. وتقول قد انجلى الشك، وانتفى الريب، ونسخ اليقين آية الشك، وانجلت ظلمات الشكوك، وانحسر لثام الشبهات، وأسفر وجه اليقين، وأشرق نور اليقين، ولاحت غرةاليقين، وظهر صبح اليقين. وقد وقفت على جلية الامر، واطلعت على حقيقته، وانا على بينة من هذا الامر، وانا منه على يقين جازم، وقد علمته عن يقين عيان. وهذا امر لا يعقل ان يكون الا كذا، وقد ثبت بالبينات الواضحة، والحجج الدامغة، وثبت بالدليل المقنع، وشهدت بصحته التجربة، وقامت عليه أدلة الوجدان، وأيده شاهد العقل والنقل، وتناصرت عليه أدلة الطبع والسمع.


فصل في الظن

يقال اظن الامر كذا، وأحسبه، وأعده، وإخاله، وأحجوه، وهو كذا في ظني، وفي حسباني، وفي حدسي، وفي تخميني، وفي تقديري، وفيما أظن، وفيما أرى، وفيما يظهر لي، وفيم يلوح لي. وأنا أتخيل في الامر كذا، وأتوسم فيه كذا، ويخيل لي انه كذا، ويخيل الي، وقد صور لي أنه كذا، وتراءى لي انه كذا، وتمثل في نفسي انه كذا، وقام في نفسي، وفي اعتقادي، وفي ذهني، ووقع في خلدي، وسبق الى ظني، والى وهمي، والى نفسي، وأشرب حسيأنه كذا، ونبأني حدسي أنه كذا، وأقرب في نفسي أن يكون الامر كذا، وأوقع في ظني ان يكون كذا. وهذا هو المتبادرمن الامر، والغالب في الظن، والراجح في الرأي، وهذا أظهر الوجهين في هذا الامر، وأمثلهما، وأشبههما، وأشكلهما، وهذا أقوى القولين، وأرجحهما، وأدناهما من الصواب، وأبعدهما من الريب، وأسلمهما من القدح. وتقول فلان يقول في الأمور بالظن، ويقول بالحدس، ويقذف بالغيب، ويرجم بالظنون، وقال ذلك رجما بالظن، وانما هو يتخرص، ويتكهن، وقد تظنىفلان في الامر، وأخذ فيه بالظن، وضرب، في أودية الحدس، وأخذ في شعابالرجم. وهذا امر لا يخرج عن حد المظنونات، وانما هو من الظنيات، ومن الحدسيات، وانما هذا حديث مرجم. وتقول كأني بزيد فاعل كذا، وظني أنه يفعل كذا، واكبر ظني، وأقرب الظن أنه يفعل كذا، ولعل الامر كذا، ولا يبعد ان يكون الامر كذا، وأحر بهان يكون كذا، وأحج به، وأخلق به، وما أحراه ان يكون كذا. ويقال افعل ذلك على ما خيلت أي على ما أرتك نفسك وشبهت وأوهمت. وفلان يمضي على المخيل أي على ما خيلت. وسرت في طريق كذا بالسمت أي بالحدس والظن. ويقال حزر الامر، وخرصه، اذا قدره بالحدس، وخرص الخارص النخل والكرم اذا قدركم عليه من الرطب او العنب، والاسم من ذلك الخرص بالكسر يقال كم خرص ارضك أي مقدار ما خرص فيها. وأمته مثل حزره يقال ائمت لي هذا كم هو أي احزره كم هو، وتقول كم أمت ما بينك وبين بلد كذا أي قدر ما بينك وبينه.

وتقول فلان صادق الظن، وصادق الحدس، صادق الفراسة، صادق القسم، وانه ليصيب بظنه شاكلة اليقين، ويرمي بسهم الظن في كبد اليقين، وانه ليظن الظن فلا يخطئ مقاتل اليقين، وانه لرجل محدث أي صادق الفراسة كأنه قد حدث بما يظنه، وفلان كأنما ينطق عن تلقين الغيب، وكأنما يناجيههاتف الغيب، ويملي عليه لسان الغيب . ويقال فلان جاسوس القلوب اذا كان حاذق الفراسة، وان له نظرة تهتك حجب الضمير، وتصيب مقاتل الغيب، وتنكشف لها مغيبات الصدور، ويقال هذه فراسة ذات بصيرة أي صادقة. وتقول لمن أخبر بما في ضميرك قد أصبت ما في نفسي، ووافقت ما في نفسي، ولم تعدما في نفسي، وكأنك كنت نجيضمائري، وكأنك قد خضت بين جوانحي، وكأنما شق لك عن قلبي.

وتقول فلان فاسد الظنون، كاذب الحدس، كثير التخيلات، وقد كذب ظنه في هذا الامر، وأخطأت فراسته، وكذبته ظنونه، وطاشسهم ظنونه، وقد أبعد المرمى، ورمى المرمى القصي، وهذا وهم باطل، وخيال كاذب، وهذا امر لا أتوهمه، وأمر يبعد من الظن، ويبعد في نفسيان يكون الامر كذا، وهذا ضرب من الخرص، ومن التخرص، وهذا من فاسد الأوهام، ومن بعيد المزاعم.


فصل في العلم بالشيء والجهل به

يقال انا عالم بهذا الامر، وعليم به، وخبير، وبصير، وعارف، وطب، وطبن، وعندي علمه، وهو في معلومي، ولي به خبر، وخبرة، ومخبرة. وقد عرفته، وعلمته، ودربته، وخبرته، وبلوته، واختبرته، وابتليته، وبطنته، واستبطنته، وعلمت علمه، واطلعت طلعه، وعلمته حق علمه، وعرفته حق معرفته، ووسعته علما، وأحطت به خبرا، وقتلته علما، ونحرته علما، وقتلته خبرا، وخبرت سره، وسبرت غوره، واستبطنت كنهه، وعرفت ظاهره وباطنه، وباديه وخافيه، وجليه وخفيه، ووقفت على جله ودقه، وجلائله ودقائقه، وأحطت بجملته وتفاصيله، وعرفت جملته وتفاريقه. ويقال قد عجمتفلانا ولفظتهاذا عرفته حق معرفته، وانا به أعلى عينا أي أبصر به وأعلم بحاله، وأنا أعرف الناس به، وأعلمهم بموضعه، وأبطنهم به خبرة، وقد أثبته، وثابته، وأثبت معرفته، وعرفانه. وفي المثل أتعلمني بضب انا حرشته، يضرب لمن هو أعلم بالشيء من غيره. والعوان لا تعلم الخمرة، يضرب للمجرب العارف. ويقال انا أعرف الأرنب وأذنيها اذا أثبت معرفة الشخص بعلامة لا تتخلف. وفلان ان جهلته لم أعرف غيره. ويقال قتل أرضا عالمها، وقتلت أرض جاهلها. ومن امثالهم الخيل أعلم بفرسانها، وكل قوم أعلم بصناعتهم، وعرف النخل أهله، وفلان يعلم من أين تؤكل الكتف، والصبي اعلم بمصغى خده. ويقال فلان سر هذا الامر أي عالم به. وتقول للمستفهم على الخبير سقطت، ولا ينبئك مثل خبير.

ويقال في ضد ذلك هذا امر لا معرفة لي به، ولم يسبق لي به علم، ولم تقع لي به خبرة، ولم أعلم علمه، ولم أطلع طلعه، وقد غابت عني معرفته، وخفيت علي معرفته، وأنا أجنبي من هذا الامر، وهو أمر لم ألابسه، ولم أمارسه، ولم يسبق لي به عهد، ولا أدري ما هو، ولا أقطع بشيء من أمره. وفلان جاهل بهذا الامر، وجاهل منه، وهذا امر لم يدخل في علمه، ولا يصل اليه علمه، ولا تبلغ اليه مداركه، وهو من وراء علمه، ومن فوق طور إدراكه. ويقال فلان يعتنف الأمور اذا أتاها بغير علم. وتقول رأيت فلانا فأنكرته أي لم أعرفه، وقد غمت علي معرفته، واستسرت علي معرفته، أي خفيت علي. وتقول للرجل اذا خفيت معرفتك عليه لبعد عهدونحوه توهمني هل تعرفني. ويقول من عرض عليه شخص يجهله هذا وجه لا أعرفه. ويقال قتل فلان عميا اذا لم يدر من قتله. وأصابه سهم غرب اذا لم يعرف راميه.


فصل في الفحص والاختبار

تقول فحصت الشيء، وبحثته، وبحثت فيه، وبحثت عن حاله، وفحصت عن دختله، ونقبت عن سره، ونقرت عن وليجته، وتصفحته، وتأملته، وتدبرته، وروأت فيه، وفكرت فيه، وتبصرت فيه، واقتدحته، وترسمته، وتوسمته، وتفرسته، وفررت عنه، وفليته، واستشففته، واستوضحته، وأعملت فيه النظر، وأنعمت فيه النظر، وقلبت فيه طرفي، وقلبت فيه نظري، وصعدت فيه نظري وصوبته، وأعدت فيه النظر، وأسففتالنظر، ودققته، ونظرت فيه مليا، وتأملته تأملا مليا، وقلبت فيه خواطري، وأدرت فيه رأيي، وأعملت فيه الروية. وقد بالغت في الفحص، وأغرقت في البحث، وأمعنت في التنقيب، واستقصيت في التنقير، وتقصيت في التفتيش، وقلبت الامر ظهرا لبطن، وتطلبت دخلته، وتعرفت مخبره، ونظرت في أعطافه، وأثنائه، وأحنائه، ومطاويه، ومكاسره، ومغابنه. وقد خبرت الامر والرجل، واختبرته، وجربته، وامتحنته، وبلوته، وابتليته، وبلوت سره، واختبرت كنهه، وعجمت عوده، وغمزت قناته، وسبرت غوره، وربعت حجره. وتقول بلوت ما عند فلان، وسبرت ما عنده، واحتسبت ما عنده، واسبر لي ما عند فلان، واخبر لي ما عنده، وستحمد مخبر فلان، ومسبره. وفلان محمود النقيبة أي محمود المختبر.

وتقول عجمت العود اذا تناولته بمقدم أسنانك لتعرف صلابته، وكذلك عجمت السيف اذا هززته لتختبره. ورزت الشيء، ورزنته، وثقلته، اذا رفعته لتعرف ثقله. ورككت الشيء اذا غمزته بيدك لتعرف حجمه. وربعت الحجر اذا رفعته تمتحن به قوتك وهو الربيعة. وسبرت الجرح، وحججته، اذا قسته بالمسبار وهو كالميل تقاس به الجراح، وكذلك سبرت البئر وغيرها اذا امتحنت غورها لتعرف مقداره. ونقدت الدرهم، وانتقدته، اذا ميزت جيده من رديئه، ونقدت الجوزة اذا نقرتها بإصبعك لتختبرها بصوتها. ونفزت السهم تنفيزا، وأنفزته، اذا أدرته على ظفرك بيدك الاخرى ليبين لك اعوجاجه من استقامته. ورممت السهم بعيني اذا نظرت فيه حتى تسويه. ولاوصت الشجرة اذا أردت قطعها بالفأس فنظرت يمنة ويسرة كيف تأتيها. واستشففت الثوب اذا نشرته في الضوء وفتشته لتطلب عيبا ان كان فيه. وتمخرت الريح اذا نظرت من أين مجراها. واستحلت الشخص اذا نظرت اليه هل يتحرك. وتبصرت الشيء اذا نظرت اليه هل تبصره. وغبطت الكبش، وغمزته، اذا جسسته لتعرف سمنه من هزاله. وفررت الدابة فرا وفرارا اذا كشفت عن أسنانه لتنظر ما سنه. وفي المثل ان الجواد عينه فراره، وان الخبيث عينه فراراه، يضرب لمن يدل ظاهره على باطنه فيغني عن اختباره. وشرت الدابة اذا ركبته عند العرض على البيع لتختبر ما عنده، وهذا مشوار الدواب لمكان عرضها. وتصفحت القوم اذا تأملت وجوههم تنظر الى حلاهموصورهم وتتعرف امرهم. ويقال تصفحت القوم أيضا اذا نظرت في خلالهم هل ترى فلانا، وقد فليت القوم وفلوتهم حتى لقيت فلانا أي تخللتهم. ونفضت المكان، واستنفضته، اذا نظرت جميع ما فيه حتى تعرفه، وهم النفضة بالتحريك للجماعة يرسلها القوم لنفض الطريق، وقد استنفض القوم اذا أرسلوا النفضة. وفرعت الأرض، وأفرعتها، وفرعت فيها، اذا جولت فيها وعلمت علمها وعرفت خبرها. وتجسست أخبار القوم، وتحسستها، أي بحثت عنها وتعرفتها. وأتيت قومي فطالعتهم أي نظرت ما عندهم واطلعت عليه. وعرضت الجند اذا أمررت نظرك عليه لتختبر أحواله او لتعرف من غاب ومن حضر. واستبرأت الشيء اذا طلبت آخره لتقطع عنك الشبهة.


فصل في العلامات والدلائل

يقال تعرفت الشيء بعلاماته، وأماراته، وسماته، وآثاره، ورسومه، وآياته، وشياته، وأشراطه، ومناسمه، ورواسمه، ولوائحه، وطرره. وأثبت الامر بدلائله، وأدلته، وبراهينه، وشواهده، وبيناته، وقرائنه. وعرفت الرجل بحليته، وسيماه، وسيمآئه، وسيميآئه، وسبره، وسحنته، وملامحه، وشكله، وزيه، وهيئته، وشارته. وهذا عنوان الامر، وسيمآؤه، وتباشيره، ومخايله، وأشراطه، وأعلامه، ومناره. وهذه على الامر علامات واضحة، وأمارات جلية، وسمات بينة، وآيات ظاهرة، وشواهد صادقة، ودلائل ناطقة، وبينات سافرة، وبراهين ساطعة. وتقول رأيت على وجهه علامات البشر، وفلان تلوح على محياه سمات الخير، وتتخيل فيه لوائح الكرم، وتظهر عليه سيمآء الصلاح، وتتوسم فيه مخايل النجابة. ويقال على وجه فلان رأوة الحمق وهو أن تتبين فيه الحمق قبل أن تخبره. وتقول قد بدت علامات اليمن، وظهرت مخايل الخير، ولمعت بوارقالنجح، ولاحت أشراط الفوز، وهبت رياح النصر، وأسفرت تباشير الظفر، ووضحت أعلام الحق.

ويقال بدت تباشير الصبح، ومصاديقه، وهي أوائله ودلائله. وهذه معالم الطريق وهي آثارها المستدل عليها بها. وتبينت نسم الطريق، ونيسمها، ونيسبها، وهو أثرها بعد الدروس. ونصبت في المفازة أعلاما، وآراما، وصوى، ومنارا، وهي ما يدل به على الطريق من حجارة ونحوها. وجعلت بين الأرضين علما، ومنارا، وحدا، وتخما، وأرفة، وهي العلامة تدل على الفصل بينهما. ومرت الريح بأرض كذا فتركت فيها تباشير وهي الطرائق والآثار. ويقال اتسم الرجل اذا جعل لنفسه سمة يعرف بها. وأعلم المقاتل نفسه اذا وسعها بسيمآء الحرب ليعلم مكانه فيها، وفلان كميمعلم. وأشرط نفسه للأمر أعلمها له وأعدها، ويقال أشرط الشجاع نفسه أي أعلمها للموت. وسوم فرسه أي جعل عليه سيمة وهي أن يعلم عليه بحريرة او بشيء يعرف به. ووسم دابته اذا أثر فيها بكية، او قطع أذن ونحو ذلك وهي السمة، والوسام، والميسم. ورقم الثوب، وأعلمه، وطرزه، اذا كتب ثمنه على طرف من أطرافه، وهذا رقم الثوب، وعلمه، وطرازه. والطراز أيضا ما يرسم على ثياب الملوك بالذهب او غيره من أسمائهم او علامات تختص بهم. وناط بثوبه بطاقة وهي ورقة او رقعة فيها رقم ثمنه او بيان ذرعه، وكذا ما يبين فيه العدد والوزن من غير ذلك. وختم إناءه بالروشم، والروسم، وهو خشبة مكتوبة بالنقر يطبع بها في طين ونحوه فينتقش فيه رسمها. ويقال بين القوم أعلومة، وشعار، وهو لفظ يتواضعونعليه يعرف به بعضهم بعضا في الحرب والسفر وغيرهما.

ويقال درهم مسيح أي لا نقش عليه. وسهمغفل أي لا علامة له، وكتاب غفل لم يسم واضعه، وكذلك كل ما لم يوسم بعلامة. والأغفال من الأراضي، والأعمآء، والمعامي، التي لا أثر بها للعمارة. وارض مجهل، وهوجل، وبهمآء، وهيمآء، لا أعلام فيها. وطريق ظلف أي غليظ لا يؤدي أثرا، وكذلك ارض ظلفة، ويقال ظلفت أثري أي اخفيته.

وتقول هذا امر قد درست آثاره، وعفت رسومه، وطمست معالمه، وهدم مناره، وخفيت أشراطه، وتنكرت معارفه.


فصل في توقع الامر ومفاجأته

يقال قد كان ذلك مما أتوقعه، وأترقبه، وأترصده، وأنتظره، وأقدره، وأظنه، وأحتسبه، وأتوهمه، وأتخيله. ولم يعد الامر ما كان في حسباني، وفي تقديري، وما كان يصوره لي الظن، وتمثله لي الفراسة، وتحدثني به الظنون. وهذا ما أسفرت عنه الدلائل، وشفتعنه القرائن، واومأت اليه المقدمات، ونطقت به شواهد الحال، وقد كان ذلك يخيل الي، ويتمثل لحسي، ويخطر ببالي، ويجري في خلدي، ويهجس في صدري، ويتخالجفي صدري، ويحكفي صدري. وقد وقع في نفسي منه كذا، وأوقع في نفسي، وألقي في خلدي، وألقي في روعي، ونفثفي روعي. وهذا امر كنت أتوقع ان يكون كذا، وأحاذر، وأشفق، وقد أوجستمنه خيفة، وتوجست منه شرا، وكنت أضمر حذاره، وأستشعرخشيته، وكأنما كنت أستشفه من وراء حجب الغيب، وكأنما كنت أنظر اليه بلحظ الغيب.

وتقول في ضده فجئة الامر، وبغته، وبدهه، ودهمه، وجاءه الامر بغتة، وفجأة، وفجاءة، وفاجأه على غفلة، وعلى حين غرة، وباغته من حيث لا يحتسبه، وداهمه من حيث لا يتوقعه. وهذا امر لم يكن في الحسبان، ولم يجر في خاطر، ولم يخطر في بال، ولم يهجس في ضمير، ولم يحك في صدر، ولم يضطرب به جنان، ولم تختلج به حاسة، ولم يتحرك به خاطر، ولم يعلق به ظن، ولم يسبق به حدس، ولم يسنح في فكر، ولم يتصور في وهم، ولم يتمثل في خيال، ولم يرتسم في مخيلة، ولم يظهر له في سماء الوهم سحاب. وتقول ما شعرت الا بكذا، وما راعني الا مجيء فلان، وقد أظلنيامر كذا على غير حسبان، وعلى غير انتظار، وما قدرت ان يكون الامر كذا، ولا خلته، ولا ظننته، ولا حسبته، ولم يكن الامر على ما رجمته، وما توهمته، وهذا امر ما ربأت ربأه أي ما شعرت به ولا تهيأت له. ويقال اغتره الامر اذا أتاه على غرة، وما زال فلان يتوقع غرة فلان حتى أصابها أي يترصد غفلته، وقد اهتبل غرته، واهتبل غفلته، وافترصها، وانتهزها، أي اغتنمها، ويقال اهتبل الصيد أي اغتره، وتغفل فلانا، واستغفله، أي تحين غفلتهليختله. ويقال طرأ عليه امر كذا، ودرأ عليه، اذا أتاه فجأة او أتاه من غير أن يعلم، وطرأ على القوم، ودرأ عليهم، اذا طلع عليهم من حيث لا يدرون. وانبثق عليهم الامر هجم من غير أن يشعروا به، وانفجرت عليهم الدواهي اذا أتتهم من كل وجه بغتة، وكذلك انبثق عليهم القوم، وانفجروا، وقد صبحوهموهم غارون أي غافلون. ومن أمثالهم من مأمنه يؤتى الحذر. ويقال هجم على القوم، ودمر عليهم، ودمق عليهم، واندمق، اذا دخل عليهم بغير إذن. ووغل على القوم في شرابهم اذا دخل عليهم من غير أن يدعى، وورش عليهم في طعامهم كذلك، وهو واغل، ووارش.


فصل في مراقبة الامر واغفاله

يقال رقبت الامر، وراقبته، وارتقبته، وترقبته، ورصدته، وترصدته، ورعيته، وراعيته، ولاحظته، وقد تعهدتهبنظري، وأتبعته نظري، وتعقبتهبنظري، وما زال هذا الامر مرمى بصري، وقيد عياني، وقد أيقظت له رأيي، وأسهرت له قلبي، وهذا امر لم أغفلهطرفة عين، وما زلت أرقبه بعين لا تغفل. وتقول راقبت الرجل، ورامقته، ورابأته، وقد أتبعته رسل النظر، ولم أبرح أتتبع آثاره، وأتعقب خطواته، وأستقريأطواره، وأتعرف أحواله، وأراقب حركاته وسكناته، وأتفقد مداخله ومخارجه، وأحصي عليه أنفاسه، وأسأل عنه كل وارد وصادر، وقد بثثتعليه العيون، والأرصاد، والجواسيس، وأقمت عليه رقباء، ومراقبين. ويقال فلان رجل نظور أي لا يغفل عن النظر فيما أهمه، وانه لرجل شاهد اللب، يقظ الفؤاد، كلوء العين، شديد الحفاظ، ضابط لأموره، حارس لحوزته. ويقال فلان يرابئ فلانا أي يراقبه ويحذر ناحيته. وما زال فلان يتسقط فلانا أي يتتبع عثرته وأن يندرمنه ما يؤخذ عليه. ويقال ارتبأت الشمس متى تغرب أي رقبتها، ورعيت النجوم، وراعيتها، كذلك، ورقبت الهلال اذا رصدت ظهوره بعد المحاق، ورصد المنجم الكوكب اذا تتبع حركته في فلكه، وهو من أهل الرصد، والرصد. ويقال أتيت فلانا فلم أجده فرمضته ترميضا أي انتظرته ساعة ثم مضيت. ووعدني فلان بكذا فلبثت أنتظر وعده، وأترقب إنجازه، وأنتظر ما يكون منه، وقد طال انتظاري له، وطال وقوفي ببابه. ويقال تربص بفلان اذا انتظر به خيرا أو شرا يحل به، وهو يتربص به الدوائر، ويتربص به ريب المنون. ويقال فلان يتربص بسلعته الغلاء، ولي في هذه السلعة بصة بالضم أي تربص، وقد استأنيت بها كذا شهرا أي انتظرت وتربصت. وفلان يتحين كذا أي ينتظر حينه، والوارش يتحين طعام الناس أي ينتظر حينه ليدخل. ويقال امرأة رقوب أي تراقب موت بعلها لترثه.

وتقول في خلاف ذلك قد غفلت عن الشيء، وأغفلته، وسهوت عنه، وتشاغلت عنه، وشدهتعنه، وتركت تعهده، وأهملت مراقبته. وقد عرض لي ما شغلني عنه ، وشعبني عنه، وخلجني عنه، وقد شغلتني عنه الشواغل، وخلجتني عنه الخوالج، وعرضت لي من دونه مشاغل، ومشاده، وعوادٍ، وعدواء. وفلان نائم عن أموره، وقد تغافل عنها، وتغاضى، وتغابى، ولها عنها، وتلهى، وذهلها، وتناساها، وسرفها، وقد وكل بها الحوادث، وتركها رهن الطوارق، وألقى أزمتها الى أيدي المقادير. ويقال ترك فلان أموره بمضيعة كمكيدة، وبمضيعة كمرحلة، أي تركها مهملة معرضة للضياع، وهو رجل مضياع لأموره اذا كان يضيعها بالإهمال.


فصل في الاستعداد للامر

يقال استعد للامر، وتأهب له، وتهيأ، وتجهز، وشمر، وتشمر، وتحزم، وتلبب، وشد له حيازيمه، وجمع ذيله، وقام على ساقه، وحسرعن ساقه، وعن يده، وشحذللامر عزيمته، وأرهف له غرار عزمه، وأخذ له عدته، وعتاده، وتجهز له بجهازه، وتآدى له بأداته، وتذرع له بذرائعه، وهيأ له أسبابه، واستعان بآلاته، وجمع له أهبته، وأرصدله الأهبة، والأهب. ويقال آدى فلان للسفر إيداء اذا تهيأ له، وقد أب للمسير يؤب أبا، وائتب، أي تهيأله وتجهز، وهو في أبابه، وأبابته، واي في جهازه. وجاء فلان حافلا حاشدا، ومحتفلا محتشدا، أي مستعدا متأهبا. ويقال أعددت الامر، وهيأته، وأرصدته، ومهدته، ووطأته، ودمثته، وفي المثل دمث لجنبك قبل النوم مضطجعا. ويقال قبل الرماء تملأ الكنائن، وقبل الرمي يراش السهم


izbacf

من إصدارات
مؤسسة الإمام زيد بن علي الثقافية
ص.ب. 1135، عمان 11821
المملكة الأردنية الهاشمية
 www.izbacf.org