مقدمة السيد الشريف الرضي

بسم الله الرحمن الرحيم
(مقدمة السيد الشريف الرضي)

أما بعد حمد الله الذي جعل الحمد ثمناً لنعمائه، ومَعاذاً (1) من بلائه، و وسيلاً (2) إلى جِنانه، وسبباً لزيادة إحسانه. والصلاة على رسوله نبيّ الرحمة، وإمام الأئمة، وسراج الأمة، المنتخب من طينة الكرم، وسلالة المجد الأقدم (3)، ومَغرِس الفخار المُعْرِق (4)، وفرع العَلاء المثمر المورق. وعلى أهل بيته مصابيح الظُّلم، وعِصَم الأمم (5)، ومنار (6) الدين الواضحة، ومثاقيل (7) الفضل الراجحة صلّى الله عليهم أجمعين، صلاة تكون إزاءً لفضلهم (8) ، ومكافأة لعملهم، وكفاء لطيب فرعهم وأصلهم، ما أنار فجر ساطع، وخوى نجم طالع (9). فإنّي كنتُ في عنفوان السن (10) ، وغضاضة الغصن (11) ، ابتدأتُ بتأليف كتاب في خصائص الأئمة عليهم السلام: يشتمل على محاسن أخبارهم، وجواهر كلامهم، حداني (12) عليه غرض ذكرته في صدر الكتاب، وجعلته أمام الكلام. وفرغت من الخصائص التي تخصّ أميرالمؤمنين علياً عليه السلام، وعاقت عن إتمام بقية الكتاب محاجزات الأيام، ومماطلات الزمان (13) . وكنتُ قد بوّبتُ ما خرج من ذلك أبواباً، وفصّلته فصولاً، فجاء في آخرها فصل يتضمّن محاسن ما نقل عنه عليه السلام من الكلام القصير في المواعظ والحِكم والأمثال والآداب، دون الخطب الطويلة، والكتب المبسوطة. فاستحسن جماعة من الأصدقاء ما اشتمل عليه الفصل المقدّم ذكره، معجَبين ببدائعه، ومتعجّبين من نواصعه (14) . وسألوني عند ذلك أن أبتدىء بتأليف كتاب يحتوي على مختار كلام مولانا أميرالمؤمنين عليه السلام في جميع فنونه، ومتشعّبات غصونه: من خطب، وكتب، ومواعظ وأدب. علماً أنّ ذلك يتضمّن من عجائب البلاغة، وغرائب الفصاحة، وجواهر العربية، وثواقب (15) الكلم الدينية والدنيوية، ما لا يوجد مجتمعاً في كلام، ولا مجموعَ الأطراف في كتاب; إذ كان أميرالمؤمنين عليه السلام مشرَعَ الفصاحة وموردها (16) ، ومنشأ البلاغة ومولدها، ومنه عليه السلام ظهر مكنونها، وعنه أخذت قوانينُها، وعلى أمثلته حذا كلّ قائل خطيب (17) ، وبكلامه استعان كلّ واعظ بليغ. ومع ذلك فقد سبق وقصروا، وتقدم وتأخروا، لأنّ كلامه عليه السلام الكلامُ الذي عليه مَسْحة (18) من العلم الإلهي، وفيه عَبْقَة (19) من الكلام النبوي. فأجبتهم إلى الإبتداء بذلك، عالماً بما فيه من عظيم النفع، ومنشور الذكر، ومذخور الأجر. واعتمدتُ (20) به أن أبيّن عن عظيم قدر أميرالمؤمنين عليه السلام في هذه الفضيلة، مضافة إلى المحاسن الدّثِرَة (21) ، والفضائل الجمّة. وأنه عليه السلام انفرد ببلوغ غايتها عن جميع السلف الأولين الذين إنّما يؤثر (22) عنهم منها القليل النادر، والشاذّ الشارد (23) . فأما كلامه عليه السلام فهو البحر الذي لا يُساجَل (24) ، والجمّ الذي لا يحافَل (25) . وأردتُ أن يسوغ لي التمثّل في الافتخار به عليه السلام بقول الفرزدق:
أولئك أبائي فجئني بمثلهم إذا جمعَتْنا يا جرير المجامعُ ورأيتُ كلامه عليه السلام يدور على أقطاب (26) ثلاثة: أولها: الخطب والأوامر. وثانيها: الكتب والرسائل. وثالثها: الحكم والمواعظ. فأجمعتُ (27) بتوفيق الله تعالي على الابتداء باختيار محاسن الخطب، ثم محاسن الكتب، ثم محاسن الحِكَم والأدب، مفرداً لكلّ صنف من ذلك باباً، ومفضلاً فيه أوراقاً، لتكون مقدمة لاستدراك ما عساه يشذّ عنّي عاجلاً، ويقع إليّ آجلاً. وإذا جاء شيء من كلامه عليه السلام الخارج في أثناء حوار، أوجواب سؤال، أوغرض آخر من الأغراض ـ في غير الأنحاء التي ذكرتها، وقررت القاعدة عليها ـ نسبته إلى أليق الأبواب به، وأشدّها ملامحة (28) لغرضه. وربما جاء فيما أختارُهُ من ذلك فصول غير مُتّسِقة (29) ، ومحاسن كَلِمٍ غير منتظمة; لأني أورد النكت واللّمَع (30) ، ولا أقصد التتالي والنسَق (31) . ومن عجائبه عليه السلام التي انفرد بها، وأمِنَ المشاركةَ فيها، أنّ كلامه الوارد في الزهد والمواعظ، والتذكير والزواجر، إذا تأمله المتأمل، وفكر فيه المتفكر، وخلع من قلبه أنه كلام مثله ممن عظم قدره، ونفذ أمره، وأحاط بالرقاب ملكه، لم يعترضه الشك في أنه من كلام من لا حظّ له في غير الزهادة، ولا شغل له بغير العبادة، قد قبع (32) في كسر بيت (33) ، أوانقطع إلى سفح جبل (34) ، لا يسمع إلاّ حسّه، ولا يرى إلاّ نفسه، ولا يكاد يوقن بأنه كلامُ من ينغمس في الحرب مصْلِتاً سيفه (35) ، فيقُطّ الرقاب (36) ، ويُجَدِّل لاِلأبطال (37) ، ويعود به ينْطُفُ (38) دَماً، ويقطر مُهَجاً (39) ، وهو مع تلك الحال زاهد الزهّاد، وبدَلُ الأبدال (40) . وهذه من فضائله العجيبة، وخصائصه اللطيفة، التي جمع بها بين الأضداد، وألف بين الأشتات (41) ، وكثيراً ما أُذاكر الإخوان بها، وأستخرج عجبهم منها، وهي موضع للعبرة بها، والفكرة فيها. وربما جاء في أثناء هذا الاختيار اللفظُ المردد، والمعنى المكرر، والعذر في ذلك أنّ روايات كلامه تختلف اختلافاً شديداً: فربما اتفق الكلام المختار في رواية فنُقِلَ على وجهه، ثم وُجد بعد ذلك في رواية أخرى موضوعاً غير موضعه الأول: إما بزيادة مختارة، أولفظ أحسن عبارة، فتقتضي الحال أن يعاد، استظهاراً للاختيار، وغَيْرةً على عقائل الكلام (42) . وربما بَعُدَ العهدُ أيضاً بما اختير أولاً فأُعيدَ بعضُه سهواً أونسياناً، لا قصداً واعتماداً. ولا أدعي ـ مع ذلك ـ أنّي أحيط بأقطار (43) جميع كلامه عليه السلام حتّى لا يشذّ عنّي منه شاذّ، ولا يَنِدُّ نادّ (44) ، بل لا أبعد أن يكون القاصر عني فوق الواقع إليّ، والحاصل في رِبْقتي (45) دون الخارج من يديّ، وما عليّ إلا بذل الجهد، وبلاغ الوسع، وعلى الله سبحانه نهج السبيل (46) ، وإرشاد الدليل، إن شاء الله. ورأيتُ من بعد تسمية هذا الكتاب بـ «نهج البلاغة» إذ كان يفتح للناظر فيه أبوابها. و يقرّب عليه طِلابها، وفيه حاجة العالم والمتعلّم، وبغية البليغ والزاهد، ويمضي في أثنائه من عجيب الكلام في التوحيد والعدل، وتنزيه الله سبحانه و تعالي عن شَبَهِ الخلق، ما هو بِلال كلّ غلّة (47) ، وشفاء كلّ علّة، وجِلاء كلّ شبهة. ومن الله سبحانه أستمدّ التوفيق والعصمة، وأتنجّزُ التسديد والمعونة، وأستعيذه من خطأ الجنان، قبل خطأ اللسان، ومن زلّة الكَلِم (48) ، قبل زلّة القدم، وهو حسبي ونعم الوكيل.

1. المعاذ: الملجأ.
2. وسيلاً: ـ جمع وسيلة ـ: وهي ما يتقرب به.
3. طينة الكرم: أصله; وسلالة المجد: فرعه.
4. الفخار المعرق: الطيب العرق والمنبت.
5. العصم ـ جمع عصمة ـ: وهو ما يعتصم به.
6. المنار: الأعلام، واحدها منارة.
7. المثاقيل ـ جمع مثقال ـ: وهو مقدار وزن الشيء، فمثاقيل الفضل زناته، والمراد أن الفضل يعرف بهم مقداره.
8. إزاء لفضلهم: أي مقابلة له.
9. خوى النجم ـ بالتخفيف ـ: سقط، ـ وبالتشديد ـ: إذا مال للمغيب، وخوت النجوم: أمحلت فلم تمطر، كأخوت وخوّت بالتشديد.
10. عنفوان السن: أولها.
11. غضاضة الغصن: طراوته ولينه.
12. حداني عليه: بعثني وحملني، وهو مأخوذ من حداء الإبل.
13. مماطلات الزمان: ممانعاتها، و محاجزات الأيام: مدافعاتها.
14. البدائع جمع بديعة: وهي الفعل على غير مثال، ثم صار يستعمل في الفعل الحسن وإن سبق إليه مبالغة في حسنه; والنواصع جمع ناصعة: الخالصة، وناصع كل شيء خالصه.
15. الثواقب: المضيئة، ومنه الشهاب الثاقب، ومن الكلم ما يضيء لسامعها طريق الوصول إلى ما دلت عليه فيهتدي بها إليه.
16. المشرع: تذكير المشرعة، وهو المورد.
17. حذا كل قائل: اقتفى واتبع.
18. عليه مسحة: أثر أوعلامة. وكأنه يريد «بهاء منه وضياء».
19. العبقة: الرائحة اللاصقة بالشيء والمنتشرة عنه.
20. اعتمدت: قصدت.
21. الدَثِرة بفتح فكسر: الكثيرة، وكذلك الجمة.
22. يؤثر: أي ينقل عنهم ويحكي.
23. الشاذ الشارد: المنفرد الذي ليس له أمثال.
24. لا يُساجَل: لا يغالب في الامتلاء وكثرة الماء.
25. لا يحُافَل: لا يغالب في الكثرة، من قولهم: ضرع حافل: ممتلىء كثير اللبن، والمراد أن كلامه لا يقابل بكلام غيره لكثرة فضائله.
26. أقطاب: أصول.
27. أجمع عليه: عزم.
28. الملامحة: الإبصار والنظر، والمراد هنا المناسبة والمشابهة.
29. المتسق: المنتظم يتلو بعضه بعضاً.
30. النكت: الآثار التي يتميز بها الشيء، واللمع: الآثار المميزة للأشياء بإضاءتها وبريقها.
31. النسق: التتابع والتتالي.
32. قبع القنفذ ـ كمنع ـ: أدخل رأسه في جلده، والرجل أدخل رأسه في قميصه، أراد منه: انزوى.
33. كسر البيت: جانب الخباء.
34. سفح الجبل: أسفله وجوانبه.
35. أصلت سيفه: جرده من غمده.
36. يقطّ الرقاب: يقطعها عرضاً، فان كان القطّ طولاً قيل: يقد.
37. يجدل الأبطال: يلقيهم على الجدالة ـ كسحابة ـ وهي وجه الأرض.
38. ينطف ـ من نطف كنصر وضرب ـ نطفاً وتنطافاً: سال.
39. المهج ـ جمع مهجة ـ: وهي دم القلب، والروح.
40. الأبدال: قوم صالحون لا تخلو الأرض منهم، إذا مات منهم واحد بدل الله مكانه آخر، والواحد بدل أوبديل.
41. الأشتات ـ جمع شتيت ـ: ما تفرق من الأشياء.
42. عقائل الكلام: كرائمه، وعقيلة الحي: كريمته.
43. أقطار الكلام: جوانبه.
44. الناد: المنفرد الشاذ.
45. الربقة: عروة حبل يجعل فيها رأس البهيمة.
46. نهج السبيل: إبانته وإيضاحه.
47. الغلة: العطش, و بلالها: ما تبل به و تروي.
48. زلة الكلم: الخطأ في القول, و زلة القدم: خطأ الطريق و الإنحراف عنه.
1. المعاذ: الملجأ
2. وسيلاً: ـ جمع وسيلة ـ: وهي ما يتقرب به
3. طينة الكرم: أصله; وسلالة المجد: فرعه
4. الفخار المعرق: الطيب العرق والمنبت
5. العصم ـ جمع عصمة ـ: وهو ما يعتصم به
6. المنار: الأعلام، واحدها منارة
7. المثاقيل ـ جمع مثقال ـ: وهو مقدار وزن الشيء، فمثاقيل الفضل زناته، والمراد أن الفضل يعرف بهم مقداره
8. إزاء لفضلهم: أي مقابلة له.
9. خوى النجم ـ بالتخفيف ـ: سقط، ـ وبالتشديد ـ: إذا مال للمغيب، وخوت النجوم: أمحلت فلم تمطر، كأخوت وخوّت بالتشديد.
10. عنفوان السن: أولها.
11. غضاضة الغصن: طراوته ولينه.
12. حداني عليه: بعثني وحملني، وهو مأخوذ من حداء الإبل.
13. مماطلات الزمان: ممانعاتها، و محاجزات الأيام: مدافعاتها.
14. البدائع جمع بديعة: وهي الفعل على غير مثال، ثم صار يستعمل في الفعل الحسن وإن سبق إليه مبالغة في حسنه; والنواصع جمع ناصعة: الخالصة، وناصع كل شيء خالصه.
15. الثواقب: المضيئة، ومنه الشهاب الثاقب، ومن الكلم ما يضيء لسامعها طريق الوصول إلى ما دلت عليه فيهتدي بها إليه.
16. المشرع: تذكير المشرعة، وهو المورد.
17. حذا كل قائل: اقتفى واتبع.
18. عليه مسحة: أثر أوعلامة. وكأنه يريد «بهاء منه وضياء».
19. العبقة: الرائحة اللاصقة بالشيء والمنتشرة عنه.
20. اعتمدت: قصدت.
21. الدَثِرة بفتح فكسر: الكثيرة، وكذلك الجمة.
22. يؤثر: أي ينقل عنهم ويحكي.
23. الشاذ الشارد: المنفرد الذي ليس له أمثال.
24. لا يُساجَل: لا يغالب في الامتلاء وكثرة الماء.
25. لا يحُافَل: لا يغالب في الكثرة، من قولهم: ضرع حافل: ممتلىء كثير اللبن، والمراد أن كلامه لا يقابل بكلام غيره لكثرة فضائله.
26. أقطاب: أصول.
27. أجمع عليه: عزم.
28. الملامحة: الإبصار والنظر، والمراد هنا المناسبة والمشابهة.
29. المتسق: المنتظم يتلو بعضه بعضاً.
30. النكت: الآثار التي يتميز بها الشيء، واللمع: الآثار المميزة للأشياء بإضاءتها وبريقها.
31. النسق: التتابع والتتالي.
32. قبع القنفذ ـ كمنع ـ: أدخل رأسه في جلده، والرجل أدخل رأسه في قميصه، أراد منه: انزوى.
33. كسر البيت: جانب الخباء.
34. سفح الجبل: أسفله وجوانبه.
35. أصلت سيفه: جرده من غمده.
36. يقطّ الرقاب: يقطعها عرضاً، فان كان القطّ طولاً قيل: يقد.
37. يجدل الأبطال: يلقيهم على الجدالة ـ كسحابة ـ وهي وجه الأرض.
38. ينطف ـ من نطف كنصر وضرب ـ نطفاً وتنطافاً: سال.
39. المهج ـ جمع مهجة ـ: وهي دم القلب، والروح.
40. الأبدال: قوم صالحون لا تخلو الأرض منهم، إذا مات منهم واحد بدل الله مكانه آخر، والواحد بدل أوبديل.
41. الأشتات ـ جمع شتيت ـ: ما تفرق من الأشياء.
42. عقائل الكلام: كرائمه، وعقيلة الحي: كريمته.
43. أقطار الكلام: جوانبه.
44. الناد: المنفرد الشاذ.
45. الربقة: عروة حبل يجعل فيها رأس البهيمة.
46. نهج السبيل: إبانته وإيضاحه.
47. الغلة: العطش, و بلالها: ما تبل به و تروي.
48. زلة الكلم: الخطأ في القول, و زلة القدم: خطأ الطريق و الإنحراف عنه.


باب المختار من خطبه عليه السلام

بَابُ المخُتَْارِ مِنْ خُطب
مولانا أميرالمؤُمِنين عليّ بن أبي طالب عليه السلام وأوامره
ويدخل في ذلك المختار من كلامه الجاري مجرى الخطب
في المقامات المحضورة والمواقف
المذكورة والخطوب الواردة


خ 1: ومن خطبة له عليه السلام يذكر فيها ابتداء خلق السماء والاَرض، وخلق آدم عليه الصلاة والسلام

[ 1 ]
 ومن خطبة له عليه السلام
 يذكر فيها ابتداءَ خلق السماءِ والاَرض، وخلق آدم عليه الصلاة والسلام
وفيها ذكر الحج وتحتوي على حمد الله، وخلق العالم، وخلق الملائكة، واختيار الانبياء، ومبعث النبي، والقرآن، والاحكام الشرعية

الحَمْدُ للهِ الَّذَي لاَ يَبْلُغُ مِدْحَتَهُ القَائِلُونَ، وَلاِ يُحْصِي نَعْمَاءَهُ العَادُّونَ، ولاَ يُؤَدِّي حَقَّهُ الُمجْتَهِدُونَ، الَّذِي لاَ يُدْركُهُ بُعْدُ الهِمَمِ، وَلاَ يَنَالُهُ غَوْصُ الفِطَنِ، الَّذِي لَيْسَ لِصِفَتِهِ حَدٌّ مَحْدُودٌ، وَلاَ نَعْتٌ مَوْجُودٌ، وَلا وَقْتٌ مَعْدُودٌ، وَلا أَجَلٌ مَمْدُودٌ.فَطَرَ الْخَلائِقَ (1) بِقُدْرَتِهَ، وَنَشَرَ الرِّيَاحَ بِرَحْمَتِهِ، وَوَتَّدَ (2) بِالصُّخُورِ مَيَدَانَ أَرْضِهِ (3) . أَوَّلُ الدِّينِ مَعْرِفَتُهُ، وَكَمَالُ مَعْرِفَتِهِ التَّصْديقُ بِهِ، وَكَمَالُ التَّصْدِيقِ بِهِ تَوْحِيدُهُ، وَكَمَالُ تَوْحِيدِهِ الْإِخْلاصُ لَهُ، وَكَمَالُ الْإِخْلاصِ لَهُ نَفْيُ الصِّفَاتِ عَنْهُ، لِشَهَادَةِ كُلِّ صِفَةٍ أَنَّها غَيْرُ المَوْصُوفِ، وَشَهَادَةِ كُلِّ مَوْصُوفٍ أَنَّهُ غَيْرُ الصِّفَةِ، فَمَنْ وَصَفَ اللهَ سُبْحَانَهُ فَقَدْ قَرَنَهُ، وَ مَنْ قَرَنَهُ فَقَدْ ثَنَّاهُ، وَ مَنْ ثَنَّاهُ فَقَد جَزَّأَهُ، وَمَنْ جَزَّأَهُ فَقَدْ جَهِلَهُ، وَمَنْ جَهِلَهُ فَقَدْ أَشَارَ إِلَيْهِ، وَمَنْ أَشَارَ إِلَيْهِ فَقَدْ حَدَّهُ، وَمَنْ حَدَّهُ فَقَدْ عَدَّهُ، وَمَنْ قَالَ: «فِيمَ» فَقَدْ ضَمَّنَهُ، وَمَنْ قَالَ: «عَلاَمَ؟» فَقَدْ أَخْلَى مِنُهُ. كائِنٌ لاَ عَنْ حَدَث (4) ، مَوْجُودٌ لاَ عَنْ عَدَمٍ، مَعَ كُلِّ شَيْءٍ لاَ بِمُقَارَنَةٍ، وَغَيْرُ كُلِّ شَيءٍ لَا بِمُزَايَلَةٍ (5) ، فَاعِلٌ لا بِمَعْنَى الْحَرَكَاتِ وَالْآلَةِ، بَصِيرٌ إذْ لاَ مَنْظُورَ إلَيْهِ مِنْ خَلْقِهِ، مُتَوَحِّدٌ إذْ لاَ سَكَنَ يَسْتَأْنِسُ بهِ وَلاَ يَسْتوْحِشُ لِفَقْدِهِ.

خلق العالم

أَنْشَأَ الخَلْقَ إنْشَاءً، وَابْتَدَأَهُ ابْتِدَاءً، بِلاَ رَوِيَّةٍ أَجَالَهَا (6) ، وَلاَ تَجْرِبَةٍ اسْتَفَادَهَا، وَلاَ حَرَكَةٍ أَحْدَثَهَا، وَلاَهَمَامَةِ نَفْسٍ (7) اظْطَرَبَ فِيهَا. أَحَالَ الْأَشيَاءَ لَأَُوْقَاتِهَا، وَلْأَمَ (8) بَيْنَ مُخْتَلِفَاتِهَا، وَغَرَّزَ (9) غَرائِزَهَا، وَأَلزَمَهَا أَشْبَاحَهَا، عَالِماً بِهَا قَبْلَ ابْتِدَائِهَا، مُحِيطاً بِحُدُودِها وَانْتِهَائِهَا، عَارفاً بِقَرَائِنِها وَأَحْنَائِهَا (10) . ثُمَّ أَنْشَأَ ـ سُبْحَانَهُ ـ فَتْقَ الْأََجْوَاءِ، وَشَقَّ الْأََرْجَاءِ، وَسَكَائِكَ (11) الَهوَاءِ، فأَجْرَي فِيهَا مَاءً مُتَلاطِماً تَيَّارُهُ (12) ، مُتَراكِماً زَخَّارُهُ (13) ، حَمَلَهُ عَلَى مَتْنِ الرِّيحِ الْعَاصِفَةِ، وَالزَّعْزَعِ (14) الْقَاصِفَةِ، فَأَمَرَهَا بِرَدِّهِ، وَسَلَّطَهَا عَلَى شَدِّهِ، وَقَرنَهَا إِلَى حَدِّهِ، الْهَوَاءُ مِنْ تَحْتِها فَتِيقٌ (15) ، وَالمَاءُ مِنْ فَوْقِهَا دَفِيقٌ (16) . ثُمَّ أَنْشَأَ سُبْحَانَهُ رِيحاً اعْتَقَمَ مَهَبَّهَا (17) ، وَأَدَامَ مُرَبَّهَا (18) ، وَأَعْصَفَ مَجْرَاها، وَأَبْعَدَ مَنْشَاهَا، فَأَمَرَها بِتَصْفِيقِ (19) المَاءِ الزَّخَّارِ، وَإِثَارَةِ مَوْجِ البِحَارِ، فَمَخَضَتْهُ (20) مَخْضَ السِّقَاءِ، وَعَصَفَتْ بهِ عَصْفَهَا بِالفَضَاءِ، تَرُدُّ أَوَّلَهُ عَلَى آخِرِهِ، وَسَاجِيَهُ (21) عَلَى مَائِرِهِ (22) ، حَتَّى عَبَّ عُبَابُهُ، وَرَمَى بِالزَّبَدِ رُكَامُهُ (23) ، فَرَفَعَهُ فِي هَوَاءٍ مُنْفَتِقٍ، وَجَوٍّ مُنْفَهِقٍ (24) ، فَسَوَّى مِنْهُ سَبْعَ سَموَاتٍ، جَعَلَ سُفْلاَهُنَّ مَوْجاً مَكْفُوفاً (25) ، وَعُلْيَاهُنَّ سَقْفاً مَحْفُوظاً، وَسَمْكاً مَرْفُوعاً، بِغَيْر عَمَدٍ يَدْعَمُهَا، وَلا دِسَارٍ (26) يَنْظِمُها. ثُمَّ زَيَّنَهَا بِزينَةِ الكَوَاكِبِ، وَضِياءِ الثَّوَاقِبِ (27) ، وَأَجْرَى فِيها سِرَاجاً مُسْتَطِيراً (28) ، وَقَمَراً مُنِيراً: في فَلَكٍ دَائِرٍ، وَسَقْفٍ سَائِرٍ، وَرَقِيمٍ (29) مَائِرٍ.

خلق الملائكة

ثُمَّ فَتَقَ مَا بَيْنَ السَّمَواتِ العُلاَ، فَمَلاََهُنَّ أَطْواراً مِنْ مَلائِكَتِهِ: مِنْهُمْ سُجُودٌ لاَيَرْكَعُونَ، وَرُكُوعٌ لاَ يَنْتَصِبُونَ، وَصَافُّونَ (30) لاَ يَتَزَايَلُونَ (31) ، وَمُسَبِّحُونَ لاَ يَسْأَمُونَ، لاَ يَغْشَاهُمْ نَوْمُ العُيُونِ، وَلاَ سَهْوُ العُقُولِ، وَلاَ فَتْرَةُ الْأَبْدَانِ، ولاَ غَفْلَةُ النِّسْيَانِ. وَمِنْهُمْ أُمَنَاءُ عَلَى وَحْيِهِ، وأَلسِنَةٌ إِلَى رُسُلِهِ، وَمُخْتَلِفُونَ بِقَضَائِهِ وَأَمْرهِ. وَمِنْهُمُ الْحَفَظَةُ لِعِبَادِهِ، وَالسَّدَنَةُ (32) لِأَبْوَابِ جِنَانِهِ. وَمِنْهُمُ الثَّابِتَةُ في الْأَرَضِينَ السُّفْلَى أَقْدَامُهُمْ، وَالمَارِقَةُ مِنَ السَّماءِ الْعُلْيَا أَعْنَاقُهُمْ، والخَارجَةُ مِنَ الْأَقْطَارِ أَرْكَانُهُمْ، وَالْمُنَاسِبَةُ لِقَوَائِمِ الْعَرْشِ أَكْتَافُهُمْ، نَاكِسَةٌ دُونَهُ أَبْصارُهُمْ، مُتَلَفِّعُونَ (33) تَحْتَهُ بِأَجْنِحَتِهِمْ، مَضْرُوبَةٌ بَيْنَهُمْ وَبَيْنَ مِنْ دُونَهُمْ حُجُبُ الْعِزَّةِ، وَأسْتَارُ الْقُدْرَةِ، لاَ يَتَوَهَّمُونَ رَبَّهُمْ بالتَّصْوِيرِ، وَلاَ يُجْرُونَ عَلَيْهِ صِفَاتِ الْمَصْنُوعِينَ، وَلاَ يَحُدُّونَهُ بِالْأََمَاكِنِ، وَلاَ يُشِيرُونَ إِلَيْهِ بِالنَّظَائِرِ.

صفة خلق آدم عليه السلام

ثُمَّ جَمَعَ سُبْحَانَهُ مِنْ حَزْنِ (34) الْأَرْضِ وَسَهْلِهَا، وَعَذْبِهَا وَسَبَخِهَا (35) ، تُرْبَةً سَنَّهَا (36) بالمَاءِ حَتَّى خَلَصَتْ، وَلاَطَهَا (37) بِالبَلَّةِ (38) حَتَّى لَزَبَتْ (39) ،فَجَبَلَ مِنْها صُورَةً ذَاتَ أَحْنَاءٍ (40) وَ وُصُولٍ، وَ أَعْضَاءٍ وَ فُصُولٍ: أَجْمَدَهَا حَتَّى اسْتَمْسَكَتْ، وَأَصْلَدَهَا (41) حَتَّى صَلْصَلَتْ (42) ، لِوَقْتٍ مَعْدُودٍ، وَأجَلٍ مَعْلُومٍ، ثُمَّ نَفَخَ فِيها مِنْ رُوحِهِ فَمَثُلَتْ (43) إِنْساناً ذَا أَذْهَانٍ يُجيلُهَا، وَفِكَرٍ يَتَصَرَّفُ بِهَا، وَ جَوَارِحَ يَخْتَدِمُهَا (44) ، وَ أَدَوَاتٍ يُقَلِّبُهَا، وَ مَعْرِفَةٍ يَفْرُقُ بِهَا بَيْنَ الْحَقِّ وَالْبَاطِلِ، والأَذْوَاقِ والْمَشَامِّ، وَالْأَلْوَانِ وَالْأَجْنَاسِ، مَعْجُوناً بطِينَةِ الْأَلْوَانِ الْمُخْتَلِفَةِ، وَالْأَشْبَاهِ الْمُؤْتَلِفَةِ، وَالْأَضْدَادِ الْمُتَعَادِيَةِ،والْأَخْلاطِ المُتَبَايِنَةِ، مِنَ الْحَرِّ والْبَرْدِ، وَالْبَلَّةِ وَالْجُمُودِ، وَاسْتَأْدَى (45) اللهُ سُبْحَانَهُ الْمَلائِكَةَ وَدِيعَتَهُ لَدَيْهِمْ، وَعَهْدَ وَصِيَّتِهِ إِلَيْهمْ، في الْإِِذْعَانِ بالسُّجُودِ لَهُ، وَالخُنُوعِ لِتَكْرِمَتِهِ، فَقَالَ سُبْحَانَهُ: (اسْجُدُوا للآِدَمَ فَسَجَدُوا إِلاَّ إِبْلِيسَ ) اعْتَرَتْهُ الْحَمِيَّةُ، وَغَلَبَتْ عَلَيْهِمُ الشِّقْوَةُ، وَتَعَزَّزَ بِخِلْقَةِ النَّارِ، وَاسْتَوْهَنَ خَلْقَ الصَّلْصَالِ، فَأَعْطَاهُ اللهُ النَّظِرَةَ اسْتِحْقَاقاً لِلسُّخْطَةِ، وَاسْتِتْماماً لِلْبَلِيَّةِ، وَإِنْجَازاً لِلْعِدَةِ، فَقَالَ: (إنَّكَ مِنَ المُنْظَرِينَ إِلَى يَوْمِ الْوَقْتِ الْمَعْلُومِ). ثُمَّ أَسْكَنَ سُبْحَانَهُ آدَمَ دَاراً أَرْغَدَ فِيهَا عَيْشَهُ، وَآمَنَ فِيهَا مَحَلَّتَهُ، وَحَذَّرَهُ إِبْلِيسَ وَعَدَاوَتَهُ، فَاغْتَرَّهُ (46) عَدُوُّهُ نَفَاسَةً عَلَيْهِ بِدَارِ الْمُقَامِ، وَمُرَافَقَةِ الَْأَبْرَارِ، فَبَاعَ الْيَقِينَ بِشَكِّهِ، وَالْعَزِيمَةَ بِوَهْنِهِ، وَاسْتَبْدَلَ بِالْجَذَلِ (47) وَجَلاً (48) ، وَبِالْإِغْتِرَارِ نَدَماً. ثُمَّ بَسَطَ اللهُ سُبْحَانَهُ لَهُ في تَوْبَتِهِ، وَلَقَّاهُ كَلِمَةَ رَحْمَتِهِ، وَوَعَدَهُ الْمَرَدَّ إِلَى جَنَّتِهِ، وَأَهْبَطَهُ إِلَى دَارِالَبَلِيَّةِ، وَتَنَاسُلِ الذُّرِّيَّةِ.

اختيار الانبياء

وَاصْطَفى سُبْحَانَهُ مِنْ وَلَدَهِ أَنْبيَاءَ أَخَذَ عَلَى الْوَحْيِ مِيثَاقَهُمْ (49) ، وَعَلَى تَبْليغِ الرِّسَالَةِ أَمَانَتَهُمْ، لَمَّا بَدَّلَ أَكْثَرُ خَلْقِهِ عَهْدَ اللهِ إِلَيْهِمْ، فَجَهِلُوا حَقَّهُ، واتَّخَذُوا الْأَنْدَادَ (50) مَعَهُ، وَاجْتَالَتْهُمُ (51) الشَّيَاطِينُ عَنْ مَعْرفَتِهِ، وَاقتَطَعَتْهُمْ عَنْ عِبَادَتِهِ، فَبَعَثَ فِيهمْ رُسُلَهُ، وَوَاتَرَ إِلَيْهِمْ أَنْبِياءَهُ، لِيَسْتَأْدُوهُمْ (52) مِيثَاقَ فِطْرَتِهِ، وَيُذَكِّرُوهُمْ مَنْسِيَّ نِعْمَتِهِ، وَيَحْتَجُّوا عَلَيْهِمْ بَالتَّبْلِيغِ، وَيُثِيرُوا لَهُمْ دَفَائِنَ الْعُقُولِ، وَيُرُوهُمْ آيَاتِ الْمَقْدِرَةِ: مِنْ سَقْفٍ فَوْقَهُمْ مَرْفُوعٍ، وَمِهَادٍ تَحْتَهُمْ مَوْضُوعٍ، وَمَعَايِشَ تُحْيِيهِمْ، وَآجَال تُفْنِيهمْ، وَأَوْصَاب ٍ(53) تُهْرِمُهُمْ، وَأَحْدَاثٍ تَتَابَعُ عَلَيْهِمْ، وَلَمْ يُخْلِ اللهُ سُبْحَانَهُ خَلْقَهُ مِنْ نَبِيٍّ مُرْسَلٍ، أَوْ كِتَابٍ مُنْزَلٍ، أَوْ حُجَّةٍ لاَزِمَة، أَوْ مَحَجَّةٍ (54) قَائِمَةٍ، رُسُلٌ لاتُقَصِّرُ بِهِمْ قِلَّةُ عَدَدِهِمْ، وَلاَ كَثْرَةُ المُكَذِّبِينَ لَهُمْ: مِنْ سَابِقٍ سُمِّيَ لَهُ مَنْ بَعْدَهُ، أَوْ غَابِرٍ عَرَّفَهُ مَنْ قَبْلَهُ. عَلَى ذْلِكَ نَسَلَتِ (55) القُرُونُ، وَمَضَتِ الدُّهُورُ، وَسَلَفَتِ الْآبَاءُ، وَخَلَفَتِ الْأَبْنَاءُ.

مبعث النبي

إِلَى أَنْ بَعَثَ اللهُ سُبْحَانَهُ مُحَمَّداً رَسُولَ الله صَلَّى الله عَلَيْهِ وَآلِهِ لِإَِنْجَازِ عِدَتِهِ (56) وَإِتَمامِ نُبُوَّتِهِ، مَأْخُوذاً عَلَى النَّبِيِّينَ مِيثَاقُهُ، مَشْهُورَةً سِمَاتُهُ (57) ، كَرِيماً مِيلادُهُ. وَأهْلُ الْأَرْضِ يَوْمَئِذ مِلَلٌ مُتَفَرِّقَةٌ، وَأَهْوَاءٌ مُنْتَشِرَةٌ، وَطَرَائِقُ مُتَشَتِّتَةٌ، بَيْنَ مُشَبِّهٍ للهِِ بِخَلْقِهِ، أَوْ مُلْحِدٍ (58) في اسْمِهِ، أَوْ مُشِير إِلَى غَيْرهِ، فَهَدَاهُمْ بهِ مِنَ الضَّلاَلَةِ، وَأَنْقَذَهُمْ بمَكانِهِ مِنَ الْجَهَالَةِ. ثُمَّ اخْتَارَ سُبْحَانَهُ لِمُحَمَّد صَلَّى اللهُ عَلَيْهِ وَ سَلَّمْ لِقَاءَهُ، وَرَضِيَ لَهُ مَا عِنْدَهُ، وَ أَكْرَمَهُ عَنْ دَارِالدُّنْيَا، وَرَغِبَ بِهَ عَنْ مُقَامِ البَلْوَى، فَقَبَضَهُ إِلَيْهِ كَرِيماً رَسُولَ الله صَلَّى الله عَلَيْهِ وَآلِهِ، وَخَلَّفَ فِيكُمْ مَا خَلَّفَتِ الْأَنْبيَاءُ في أُمَمِها، إذْ لَم يَتْرُكُوهُمْ هَمَلاً، بِغَيْر طَريقٍ واضِحٍ، ولاَعَلَمٍ (59) قَائِمٍ.

القرآن والاحكام الشرعية

كِتَابَ رَبِّكُمْ فِيكُمْ: مُبَيِّناً حَلاَلَهُ وَحَرامَهُ، وَفَرَائِضَهُ وَفَضَائِلَهُ، وَنَاسِخَهُ وَمَنْسُوخَهُ (60) ، وَرُخَصَهُ وَعَزَائِمَهُ (61) ، وَخَاصَّهُ وَعَامَّهُ، وَعِبَرَهُ وَأَمْثَالَهُ، وَمُرْسَلَهُ وَمَحْدُودَهُ (62) ، وَمُحْكَمَهُ وَمُتَشَابِهَهُ (63) ، مُفَسِّراً مُجْمَلَهُ، وَمُبَيِّناً غَوَامِضَهُ. بَيْنَ مَأْخُوذٍ مِيثَاقُ عِلْمِهِ، وَمُوَسَّعٍ عَلَى العِبَادِ في جَهْلِهِ (64) ، وَبَيْنَ مُثْبَت في الكِتابِ فَرْضُهُ، وَمَعْلُوم في السُّنَّهِ نَسْخُهُ، وَوَاجب في السُّنَّةِ أَخْذُهُ، وَمُرَخَّصٍ في الكِتابِ تَرْكُهُ، وَبَيْنَ وَاجِب بِوَقْتِهِ، وَزَائِل في مُسْتَقْبَلِهِ، وَمُبَايَنٌ بَيْنَ مَحَارِمِهِ، مِنْ كَبير أَوْعَدَ عَلَيْهِ نِيرَانَهُ، أَوْ صَغِيرٍ أَرْصَدَ لَهُ غُفْرَانَهُ، وَبَيْنَ مَقْبُولٍ في أَدْنَاهُ، ومُوَسَّعٍ في أَقْصَاهُ.

و منها في ذكر الحج

وَفَرَضَ عَلَيْكُمْ حَجَّ بَيْتِهِ الْحَرَامِ، الَّذِي جَعَلَهُ قِبْلَةً لِلْأَنَامِ، يَرِدُونَهُ وُرُودَ الْأَنْعَامِ، وَيأْلَهُونَ إِلَيْهِ (65) وُلُوهَ الْحَمَامِ. جَعَلَهُ سُبْحَانَهُ عَلاَمَةً لِتَوَاضُعِهمْ لِعَظَمَتِهِ، وَإِذْعَانِهِمْ لِعِزَّتِهِ، وَاخْتَارَ مِنْ خَلْقِهِ سُمَّاعاً أَجَابُوا إِلَيْهِ دَعْوَتَهُ، وَصَدَّقُوا كَلِمَتِهُ، وَوَقَفُوا مَوَاقِفَ أَنْبِيَائِهِ، وَتَشَبَّهُوا بمَلاَئِكَتِهِ المُطِيفِينَ بِعَرْشِهِ، يُحْرِزُونَ الْأَرْبَاحَ فِي مَتْجَرِ عِبَادَتِهِ، وَيَتَبَادَرُونَ عِنْدَهُ مَوْعِدَ مَغْفِرَتِهِ. جَعَلَهُ سُبْحَانَهُ لِلْإِسْلامِ عَلَماً، وَلِلْعَائِذِينَ حَرَماً، فَرَضَ حَقَّه، وَأَوْجَبَ حَجَّهُ ُ، وَكَتَبَ عَلَيْكُمْ وِفَادَتَهُ (66) ، فَقَالَ سُبْحَانَهُ: (وَللهِِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً وَمَنْ كَفَرَ فَإِنَّ اللهَ غَنِيٌّ عَنِ العَالَمينَ).

1. فَطَرَ الخلائقَ: ابتدعها على غير مثال سبق.
2. وَتّدَ ـ بالتشديد والتخفيف ـ: ثبّت.
3. ميَدان أرضه: تحرّكها بتمايل.
4. لاعن حَدَث: لا عن إيجاد موجد.
5. المزايلة: المفارقة والمباينة.
6. الرّوِيّة: الفكر، وأجالها: أدارها وَرَدَدَها.
7. هَمَامَة النفس ـ بفتح الهاء ـ: اهتمامها بالامر وقصدها إليه.
8. لاََمَ: قَرَنَ.
9. غَرّزَ غَرائزها: أودع فيها طباعها.
10. القرائن ـ هنا ـ: جمع قَرُونة وهي النفس، والاحْنَاء: جمع حِنْو ـ بالكسرـ: وهو الجانب.
11. السكائك: جمع سُكاكة ـ بالضم ـ: وهي الهواء الملاقي عنان السماء.
12. التيّار هنا: الموج.
13. الزّخّار: الشديد الزخر، أي الامتداد والارتفاع.
14. الزّعزع: الريح الّتي تزعزع كلّ ثابت.
15. الفتيق: المفتوق.
16. الدفيق: المدفوق.
17. اعْتَقَمَ مَهَبَّهَا: جعل هبوبها عقيماً، والريح العقيم التي لا تلقح سحاباً ولا شجراً.
18. مُرَبّها ـ بضم الميم ـ مصدر ميمي من أرَبّ بالمكان: لازمه، فالمُرَبّ: المُلازَمة.
19. تَصْفيق الماء: تحريكه وتقليبه.
20. مَخَضَتْهُ: حرّكته بشدّة كما يُمْخَضُ السّقاء.
21. الساجي: الساكن.
22. المائر: الذي يذهب ويجيء.
23. رُكامُهُ: ما تراكم منه بعضه على بعض.
24. المُنفَهِقُ: المفتوح الواسع.
25. المكفوف: الممنوع من السّيَلان.
26. الدِّسَار: واحدُ الدّسُر، وهي المسَامير.
27. الثّوَاقب: المنيرة المشرقة.
28. مُسْتَطِيراً: منتشر الضياء، وهو الشمس.
29. الرّقِيمُ: اسم من اسماء الفلك: سُمّي به لانه مرقوم بالكواكب.
30. صَافّونَ: قائمون صفوفاً.
31. لا يَتَزَايَلُونَ: لايتفارقون.
32. السَّدَنَة: جمع سَادِن وهو الخادم.
33. مُتَلَفّعون: من تلفّع بالثوب إذا التحف به.
34. حَزْنُ الارض: وَعْرُها.
35. سَبَخُ الارض: ما ملح منها.
36. سَنّ الماء: صَبّه.
37. لاَطَها: خَلَطَها وَعَجَنَها.
38. البَلة ـ بالفتح ـ: من البَلَل.
39. لَزَبَ: من باب نصر، بمعنى التصق وثبت واشتد.
40. الاحْنَاء: جمع حِنْو ـ بالكسر ـ وهو الجانب من البدن.
41. أصْلَدَها: جعلها صُلْبَةً ملساء متينة.
42. صَلْصَلَتْ: يَبِسَتْ حتى كانت تُسمع لها صَلْصَلَةٌ إذا هَبّت عليها الرياح.
43. مَثُلَ ـ ككرُم وَفَتَحَ ـ: قام مُنْتَصِباً.
44. يَخْتَدِمُها: يجعلها في خدمة مآربه.
45. اسْتَأدَى الله سبحانه الملائكةَ وديعَتَهُ: طالبهم بأدائها.
46. اغْتَرّ آدمَ عدوّهُ الشيطانُ: أي انتهز منه غِرّة فأغواه.
47. الجَذَل ـ بالتحريك ـ: الفرح.
48. الوَجَل: الخوف.
49. ميثاقهم: عهدهم.
50. الْأَنْدَادُ: الْأَمْثَال، وأراد المعبودين من دونه سبحانه وتعالى.
51. اجْتَالَتْهُمْ ـ بالجيم ـ: صرفتهم عن قصدهم.
52. وَاتَرَ إليهم أنبياءهُ: أرسلهم وبين كل نبيّ ومَن بعده فترة، وقوله «لِيَسْتَأدُوهُمْ»: ليطلبوا الاداء.
53. الاوْصَاب: المتاعب.
54. المَحَجّة: الطريق القويمة الواضحة.
55. نَسَلَتْ ـ بالبناء للفاعل ـ: مضت متتابعةً.
56. الضمير في «عِدَتِهِ» لله تعالى، والمراد وعد الله بإرسال محمد(صلى الله عليه وآله وسلم) على لسان أنبيائه السابقين.
57. سِمَاتُهُ: علاماته التي ذُكِرَتْ في كتب الانبياء السابقين الذين بشروا به.
58. المُلْحِدُ في اسم الله: الذي يميل به عن حقيقة مسماه.
59. العَلَمُ ـ بفتحتين ـ: ما يوضع ليُهتدى به.
60. ناسِخُهُ ومنسوخه: أحكامه الشرعية التي رفع بعضها بعضاً.
61. رُخَصَهُ: ما تُرُخّصَ فيه، عكسها عَزائمُهُ.
62. المُرْسَلُ: المُطْلَقُ، الحدود: المقيّد.
63. المُحْكَمُ: كآيات الاحكام والاخبار الصريحة في معانيها، والمتشابه كقوله: (يَدُاللهِ فوقَ أيديهم)
64. المُوَسِعُ على العباد في جهله: كالحروف المفتتحة بها السور نحو الم والر.
65. يَألَهُونَ إليه: يَلُوذُون به ويَعكفون عليه.
66. الوِفَادَة: الزيارة.

1. فَطَرَ الخلائقَ: ابتدعها على غير مثال سبق.

2. وَتّدَ ـ بالتشديد والتخفيف ـ: ثبّت.

3. ميَدان أرضه: تحرّكها بتمايل.

4. لاعن حَدَث: لا عن إيجاد موجد.

5. المزايلة: المفارقة والمباينة.

6. الرّوِيّة: الفكر، وأجالها: أدارها وَرَدَدَها.

7. هَمَامَة النفس ـ بفتح الهاء ـ: اهتمامها بالامر وقصدها إليه.

8. لاََمَ: قَرَنَ.

9. غَرّزَ غَرائزها: أودع فيها طباعها.

10. القرائن ـ هنا ـ: جمع قَرُونة وهي النفس، والاحْنَاء: جمع حِنْو ـ بالكسرـ: وهو الجانب.

11. السكائك: جمع سُكاكة ـ بالضم ـ: وهي الهواء الملاقي عنان السماء.

12. التيّار هنا: الموج.

13. الزّخّار: الشديد الزخر، أي الامتداد والارتفاع.

14. الزّعزع: الريح الّتي تزعزع كلّ ثابت.

15. الفتيق: المفتوق.

16. الدفيق: المدفوق.

17. اعْتَقَمَ مَهَبَّهَا: جعل هبوبها عقيماً، والريح العقيم التي لا تلقح سحاباً ولا شجراً.

18. مُرَبّها ـ بضم الميم ـ مصدر ميمي من أرَبّ بالمكان: لازمه، فالمُرَبّ: المُلازَمة.

19. تَصْفيق الماء: تحريكه وتقليبه.

20. مَخَضَتْهُ: حرّكته بشدّة كما يُمْخَضُ السّقاء.

21. الساجي: الساكن.

22. المائر: الذي يذهب ويجيء.

23. رُكامُهُ: ما تراكم منه بعضه على بعض.

24. المُنفَهِقُ: المفتوح الواسع.

25. المكفوف: الممنوع من السّيَلان.

26. الدِّسَار: واحدُ الدّسُر، وهي المسَامير.

27. الثّوَاقب: المنيرة المشرقة.

28. مُسْتَطِيراً: منتشر الضياء، وهو الشمس.

29. الرّقِيمُ: اسم من اسماء الفلك: سُمّي به لانه مرقوم بالكواكب.

30. صَافّونَ: قائمون صفوفاً.

31. لا يَتَزَايَلُونَ: لايتفارقون.

32. السَّدَنَة: جمع سَادِن وهو الخادم.

33. مُتَلَفّعون: من تلفّع بالثوب إذا التحف به.

34. حَزْنُ الارض: وَعْرُها.

35. سَبَخُ الارض: ما ملح منها.

36. سَنّ الماء: صَبّه.

37. لاَطَها: خَلَطَها وَعَجَنَها.

38. البَلة ـ بالفتح ـ: من البَلَل.

39. لَزَبَ: من باب نصر، بمعنى التصق وثبت واشتد.

40. الاحْنَاء: جمع حِنْو ـ بالكسر ـ وهو الجانب من البدن.

41. أصْلَدَها: جعلها صُلْبَةً ملساء متينة.

42. صَلْصَلَتْ: يَبِسَتْ حتى كانت تُسمع لها صَلْصَلَةٌ إذا هَبّت عليها الرياح.

43. مَثُلَ ـ ككرُم وَفَتَحَ ـ: قام مُنْتَصِباً.

44. يَخْتَدِمُها: يجعلها في خدمة مآربه.

45. اسْتَأدَى الله سبحانه الملائكةَ وديعَتَهُ: طالبهم بأدائها.

46. اغْتَرّ آدمَ عدوّهُ الشيطانُ: أي انتهز منه غِرّة فأغواه.

47. الجَذَل ـ بالتحريك ـ: الفرح.

48. الوَجَل: الخوف.

49. ميثاقهم: عهدهم.

50. الْأَنْدَادُ: الْأَمْثَال، وأراد المعبودين من دونه سبحانه وتعالى.

51. اجْتَالَتْهُمْ ـ بالجيم ـ: صرفتهم عن قصدهم.

52. وَاتَرَ إليهم أنبياءهُ: أرسلهم وبين كل نبيّ ومَن بعده فترة، وقوله «لِيَسْتَأدُوهُمْ»: ليطلبوا الاداء.

53. الاوْصَاب: المتاعب.

54. المَحَجّة: الطريق القويمة الواضحة.

55. نَسَلَتْ ـ بالبناء للفاعل ـ: مضت متتابعةً.

56. الضمير في «عِدَتِهِ» لله تعالى، والمراد وعد الله بإرسال محمد(صلى الله عليه وآله وسلم) على لسان أنبيائه السابقين.

57. سِمَاتُهُ: علاماته التي ذُكِرَتْ في كتب الانبياء السابقين الذين بشروا به.

58. المُلْحِدُ في اسم الله: الذي يميل به عن حقيقة مسماه.

59. العَلَمُ ـ بفتحتين ـ: ما يوضع ليُهتدى به.

60. ناسِخُهُ ومنسوخه: أحكامه الشرعية التي رفع بعضها بعضاً.

61. رُخَصَهُ: ما تُرُخّصَ فيه، عكسها عَزائمُهُ.

62. المُرْسَلُ: المُطْلَقُ، الحدود: المقيّد.

63. المُحْكَمُ: كآيات الاحكام والاخبار الصريحة في معانيها، والمتشابه كقوله: (يَدُاللهِ فوقَ أيديهم)

64. المُوَسِعُ على العباد في جهله: كالحروف المفتتحة بها السور نحو الم والر.

65. يَألَهُونَ إليه: يَلُوذُون به ويَعكفون عليه.

66. الوِفَادَة: الزيارة.


خ 2: ومن خطبة له عليه السلام بعد انصرافه من صفين وفيها حال الناس قبل البعثة وصفة آل النبي ثمّ صفة قوم آخرين

[ 2 ]
 ومن خطبة له عليه السلام
بعد انصرافه من صفين
وفيها حال الناس قبل البعثة وصفة آل النبي ثمّ صفة قوم آخرين

أحْمَدُهُ اسْتِتْماماً لِنِعْمَتِهِ، وَاسْتِسْلاَماً لِعِزَّتِهِ، واسْتِعْصَاماً مِنْ مَعْصِيَتِهِ، وَأَسْتَعِينُهُ فَاقَةً إِلى كِفَايَتِهِ، إِنَّهُ لاَ يَضِلُّ مَنْ هَدَاهُ، وَلا يَئِلُ (1) مَنْ عَادَاهُ، وَلا يَفْتَقِرُ مَنْ كَفَاهُ; فَإِنَّهُ أَرْجَحُ ما وُزِنَ، وَأَفْضَلُ مَا خُزِنَ. وَأَشْهَدُ أَنْ لاَ إِلهَ إِلاَّ اللهُ، شَهَادَةً مُمْتَحَناً إِخْلاَصُهَا، مُعْتَقَداً مُصَاصُهَا (2) ، نَتَمَسَّكُ بها أَبَداً ما أَبْقانَا، وَنَدَّخِرُهَا لِأَهَاوِيلِ مَا يَلْقَانَا، فَإِنَّها عَزيمَةُ الْإِيمَانِ، وَفَاتِحَةُ الْإِحْسَانِ، وَمَرْضَاةُ الرَّحْمنِ، وَمَدْحَرَةُ الشَّيْطَانِ (3). وَأَشْهَدُ أَنَّ مُحَمَّداً عَبْدُهُ وَرَسُولُهُ، أرْسَلَهُ بِالدِّينِ المشْهُورِ، وَالعَلَمِ المأْثُورِ، وَالكِتَابِ المسْطُورِ، وَالنُّورِ السَّاطِعِ، وَالضِّيَاءِ اللاَّمِعِ، وَالْأَمْرِ الصَّادِعِ، إزَاحَةً لِلشُّبُهَاتِ، وَاحْتِجَاجاً بِالبَيِّنَاتِ، وَتَحْذِيراً بِالْآيَاتِ، وَتَخْويفاً بِالمَثُلاَتِ (4) ، وَالنَّاسُ في فِتَن انْجَذَمَ (5) فِيها حَبْلُ الدِّينِ، وَتَزَعْزَعَتْ سَوَارِي اليَقِينِ (6) ، وَاخْتَلَفَ النَّجْرُ (7) ، وَتَشَتَّتَ الْأَمْرُ، وَضَاقَ الْمَخْرَجُ، وَعَمِيَ المَصْدَرُ، فَالهُدَى خَامِلٌ، واَلعَمَى شَامِلٌ. عُصِيَ الرَّحْمنُ، وَنُصِرَ الشَّيْطَانُ، وَخُذِلَ الْإِيمَانُ، فَانْهَارَتْ دَعَائِمُهُ، وَتَنكَّرَتْ مَعَالِمُهُ، وَدَرَسَتْ (8) سُبُلُهُ، وَعَفَتْ شُرُكُهُ (9). أَطَاعُوا الشَّيْطَانَ فَسَلَكُوا مَسَالِكَهُ، وَوَرَدُوا مَنَاهِلَهُ (10) ، بِهِمْ سَارَتْ أَعْلامُهُ، وَقَامَ لِوَاؤُهُ، في فِتَن دَاسَتْهُمْ بِأَخْفَافِهَا (11) ، وَوَطِئَتْهُمْ بأَظْلاَفِهَا (12) ، وَقَامَتْ عَلَى سَنَابِكِهَا (13) ، فَهُمْ فِيهَا تَائِهُونَ حَائِرونَ جَاهِلُونَ مَفْتُونُونَ، فِي خَيْرِ دَارٍ، وَشَرِّ جِيرَانٍ، نَوْمُهُمْ سُهُودٌ، وَكُحْلُهُمْ دُمُوعٌ، بأَرْضٍ عَالِمُها مُلْجَمٌ، وَجَاهِلُها مُكْرَمٌ.

ومنها ويعني آل النبي عليه صلوة والسلام

هُمْ مَوْضِعُ سِرِّهِ، وَلَجَأُ أَمْرِهِ (14) ، وَعَيْبَةُ عِلْمِهِ (15) ، وَمَوْئِلُ(16) حُكْمِهِ، وَكُهُوفُ كُتُبِهِ، وَجِبَالُ دِينِه، بِهِمْ أَقَامَ انْحِناءَ ظَهْرِهِ، وَأذْهَبَ ارْتِعَادَ فَرَائِصِهِ (17).

منها يعني بها قوماً آخرين

زَرَعُوا الفُجُورَ، وَسَقَوْهُ الغُرُورَ، وَحَصَدُوا الثُّبُورَ (18) ، لا يُقَاسُ بِآلِ مُحَمَّد صَلَّي عَلَيْهِ وَ آلِهِ مِنْ هذِهِ الْأُمَّةِ أَحَدٌ، وَلا يُسَوَّى بِهِمْ مَنْ جَرَتْ نِعْمَتُهُمْ عَلَيْهِ أبَداً. هُمْ أَسَاسُ الدِّينِ، وَعِمَادُ اليَقِينِ، إِلَيْهمْ يَفِيءُ الغَالي (19) ، وَبِهِمْ يَلْحَقُ التَّالي. وَلَهُمْ خَصَائِصُ حَقِّ الْوِلايَةِ، وَفِيهِمُ الوَصِيَّةُ وَالوِرَاثَةُ، الْآنَ إِذْ رَجَعَ الحَقُّ إِلَى أَهْلِهِ، وَنُقِلَ إِلَى مُنْتَقَلِهِ.

1. وَألَ: مضارعها يَئِلُ ـ مِثل وَعَدَ يَعِدُ ـ نجا ينجو.
2. مُصَاصُ كل شيء: خالصُهُ.
3. مَدْحَرَةُ الشيطان: أي أنها تبعده وتَطْرُدُهُ.
4. المَثُلات ـ بفتح فضم ـ: العقوبات، جمع مَثُلَة بضم الثاء وسكونها بعد الميم.
5. انْجَذَمَ: انقطع.
6. السّوارِي: جمع سارية، وهي العَمُود والدِّعامة.
7. النّجْر ـ بفتح النون وسكون الجيم ـ: الاصل.
8. دَرَسَت، كانْدَرَسَتْ: انطَمَستْ.
9. الشّرُك: جمع شِراك ككتاب وهي الطريق.
10. المَنَاهِلُ: جمع مَنْهل، وهو مَوْرِد النهر.
11. الاخْفَاف: جمع خُفّ، وهو للبعير كالقدَم للانسان.
12. الاظلاف: جمع ظِلْف ـ بالكسر ـ للبقر والشاة وشبههما، كالخفّ للبعير والقدم للانسان.
13. السّنَابك: جمع سُنْبُك ـ كقُنْفُذ ـ وهو طَرَفُ الحافر.
14. اللّجَأ ـ محرّكةً ـ: المَلاَذُ وما تلتجىء وتعتصم به.
15. العَيْبَةُ ـ بالفتح ـ: الوعاء.
16. المَوْئِلُ: المَرْجِع.
17. الفَرَائص: جمع فريصة، وهي اللحمة التي بين الجنب والكتف لاتزال تُرْعَدُ من الدابة.
18. الثّبُور: الهلاك.
19. الغالي: المبالغ، الذي يُجاوز الحد بالافراط.

1. وَألَ: مضارعها يَئِلُ ـ مِثل وَعَدَ يَعِدُ ـ نجا ينجو.

2. مُصَاصُ كل شيء: خالصُهُ.

3. مَدْحَرَةُ الشيطان: أي أنها تبعده وتَطْرُدُهُ.

4. المَثُلات ـ بفتح فضم ـ: العقوبات، جمع مَثُلَة بضم الثاء وسكونها بعد الميم.

5. انْجَذَمَ: انقطع.

6. السّوارِي: جمع سارية، وهي العَمُود والدِّعامة.

7. النّجْر ـ بفتح النون وسكون الجيم ـ: الاصل.

8. دَرَسَت، كانْدَرَسَتْ: انطَمَستْ.

9. الشّرُك: جمع شِراك ككتاب وهي الطريق.

10. المَنَاهِلُ: جمع مَنْهل، وهو مَوْرِد النهر.

11. الاخْفَاف: جمع خُفّ، وهو للبعير كالقدَم للانسان.

12. الاظلاف: جمع ظِلْف ـ بالكسر ـ للبقر والشاة وشبههما، كالخفّ للبعير والقدم للانسان.

13. السّنَابك: جمع سُنْبُك ـ كقُنْفُذ ـ وهو طَرَفُ الحافر.

14. اللّجَأ ـ محرّكةً ـ: المَلاَذُ وما تلتجىء وتعتصم به.

15. العَيْبَةُ ـ بالفتح ـ: الوعاء.

16. المَوْئِلُ: المَرْجِع.

17. الفَرَائص: جمع فريصة، وهي اللحمة التي بين الجنب والكتف لاتزال تُرْعَدُ من الدابة.

18. الثّبُور: الهلاك.

19. الغالي: المبالغ، الذي يُجاوز الحد بالافراط.


خ 3: ومن خطبة له عليه السلام وَ هِيَ الْمَعْرُوفَةُ بِالشِّقْشِقِيَّة

[ 3 ]
 ومن خطبة له عليه السلام
وَ هِيَ الْمَعْرُوفَةُ بِالشِّقْشِقِيَّة

وتشتمل على الشكوى من أمر الخلافة ثم ترجيح صبره عنها ثم مبايعة الناس له

أَمَا وَالله لَقَدْ تَقَمَّصَها (1) فُلانٌ، وَإِنَّهُ لَيَعْلَمُ أَنَّ مَحَلِّيَ مِنهَا مَحَلُّ القُطْبِ مِنَ الرَّحَا، يَنْحَدِرُ عَنِّي السَّيْلُ، وَلا يَرْقَى إِلَيَّ الطَّيْرُ، فَسَدَلْتُ (2) دُونَهَا ثَوْباً، وَطَوَيْتُ عَنْهَا كَشْحاً (3). وَطَفِقْتُ أَرْتَئِي بَيْنَ أَنْ أَصُولَ بِيَدٍ جَذَّاءَ (4) ، أَوْ أَصْبِرَ عَلَى طَخْيَةٍ عَمْيَاءَ (5) ، يَهْرَمُ فيهَا الكَبيرُ، وَيَشِيبُ فِيهَا الصَّغِيرُ، وَيَكْدَحُ فِيهَا مُؤْمِنٌ حَتَّى يَلْقَى رَبَّهُ!

ترجيح الصبر

فَرَأَيْتُ أَنَّ الصَّبْرَ عَلَى هَاتَا أَحْجَى (6) ، فَصَبَرتُ وَفي الْعَيْنِ قَذًى، وَفي الحَلْقِ شَجاً (7) ، أَرَى تُرَاثي (8) نَهْباً، حَتَّى مَضَى الْأَوَّلُ لِسَبِيلِهِ، فَأَدْلَى بِهَا (9) إِلَى فُلانٍ بَعْدَهُ. ثم تمثل بقول الاعشى:
شَتَّانَ مَا يَوْمِي عَلَى كُورِهَا (10) وَيَوْمُ حَيَّانَ أَخِي جَابِرِ فَيَا عَجَباً!! بَيْنَا هُوَ يَسْتَقِيلُها (11) فِي حَيَاتِهِ إِذْ عَقَدَهَا لَآخَرَ بَعْدَ وَفَاتِهِ ـ لَشَدَّ مَا تَشَطَّرَا ضَرْعَيْهَا (12) ! ـ فَصَيَّرَهَا في حَوْزَةٍ خَشْنَاءََ، يَغْلُظُ كَلْمُهَا (13) ، وَيَخْشُنُ مَسُّهَا، وَيَكْثُرُ العِثَارُ (14) فِيهَا وَالْاِعْتَذَارُ مِنْهَا، فَصَاحِبُهَا كَرَاكِبِ الصَّعْبَةِ (15) ، إِنْ أَشْنَقَ (16) لَهَا خَرَمَ (17) ، وَإِنْ أَسْلَسَ (18) لَهَا تَقَحَّمَ (19) ، فَمُنِيَ النَّاسُ (20) ـ لَعَمْرُ اللهِ ـ بِخَبْطٍ (21) وَشِمَاسٍ (22) ، وَتَلَوُّنٍ وَاعْتِرَاضٍ (23) فَصَبَرْتُ عَلَى طُولِ الْمُدَّةِ، وَشِدَّةِ الِْمحْنَةِ، حَتَّى إِذا مَضَى لِسَبِيلِهِ جَعَلَهَا فِي جَمَاعَةٍ زَعَمَ أَنِّي أَحَدُهُمْ, فَيَا لَلََّهِ وَلِلشُّورَى (24) ! مَتَى اعْتَرَضَ الرَّيْبُ فِيَّ مَعَ الْأَوَّلِ مِنْهُمْ، حَتَّى صِرْتُ أُقْرَنُ إِلَى هَذِهِ النَّظَائِرِ (25) ! لكِنِّي أَسْفَفْتُ (26) إِذْ أَسَفُّوا، وَطِرْتُ إِذْ طَارُوا، فَصَغَا (27) رَجُلُ مِنْهُمْ لِضِغْنِهِ (28) ، وَمَالَ الْآخَرُ لِصِهْرهِ، مَعَ هَنٍ وَهَنٍ (29). إِلَى أَنْ قَامَ ثَالِثُ القَوْمِ، نَافِجَاً حِضْنَيْهِ (30) بَيْنَ نَثِيلِهِ (31) وَمُعْتَلَفِهِ (32) ، وَقَامَ مَعَهُ بَنُو أَبِيهِ يَخْضَمُونَ (33) مَالَ اللهِ خَضْمَ الْإِبِل نِبْتَةَ الرَّبِيعِ (34) ، إِلَى أَنِ انْتَكَثَ (35) عَلَيْهِ فَتْلُهُ ، وَأَجْهَزَ (36) عَلَيْهِ عَمَلُهُ ، وَكَبَتْ (37) بِهِ بِطْنَتُهُ (38).

مبايعة علي

فَمَا رَاعَنِي إِلاَّ وَالنَّاسُ كَعُرْفِ الضَّبُعِ (39) إِلَيَّ, يَنْثَالُونَ (40) عَلَيَّ مِنْ كُلِّ جَانِبٍ، حَتَّى لَقَدْ وُطِىءَ الْحَسَنَانِ، وَشُقَّ عِطْفَايَ(41) ، مُجْتَمِعِينَ حَوْلِي كَرَبِيضَةِ الغَنَمِ (42). فَلَمَّا نَهَضْتُ بِالْأَمْرِ نَكَثَتْ طَائِفَةٌ (43) ، وَمَرَقَتْ أُخْرَى (44) ، وَقَسَطَ آخَرُونَ (45) :كَأَنَّهُمْ لَمْ يَسْمَعُوا اللهَ سُبْحَانَهُ يَقُولُ: (تِلْكَ الدَّارُ الآخِرَةُ نَجْعَلُهَا لِلَّذِينَ لاَ يُريدُونَ عُلُوّاً في الْأَرْضِ وَلاَ فَسَاداً وَالعَاقِبَةُ لِلْمُتَّقِينَ)، بَلَى! وَاللهِ لَقَدْ سَمِعُوهَا وَوَعَوْهَا، وَلكِنَّهُمْ حَلِيَتَ الدُّنْيَا (46) في أَعْيُنِهمْ، وَرَاقَهُمْ زِبْرِجُهَا (47) ! أَمَا وَالَّذِي فَلَقَ الْحَبَّةَ، وَبَرَأَ النَّسَمَةَ (48) ، لَوْلاَ حُضُورُ الْحَاضِرِ (49) ، وَقِيَامُ الْحُجَّةِ بِوُجُودِ النَّاصِرِ (50) ، وَمَا أَخَذَ اللهُ عَلَى العُلَمَاءِ أَلاَّ يُقَارُّوا (51) عَلَى كِظَّةِ (52) ظَالِمٍ، وَلا سَغَبِ (53) مَظْلُومٍ، لَأَلْقَيْتُ حَبْلَهَا عَلَى غَارِبِهَا (54) ، وَلَسَقَيْتُ آخِرَهَا بِكَأْسِ أَوَّلِها، وَلَأَلْفَيْتُمْ دُنْيَاكُمْ هَذِهِ أَزْهَدَ عِنْدِي مِنْ عَفْطَةِ عَنْزٍ (55) ! قالوا: وقام إِليه رجل من أَهل السواد (56) عند بلوغه إلى هذا الموضع من خطبته، فناوله كتاباً [قيل: إِن فيه مسائل كان يريد الإِجابة عنها] , فأَقبل ينظر فيه، [فلمّا فرغ من قراءته] قال له ابن عباس: يا أميرالمؤمنين، لو اطَّرَدَتْ خُطْبَطُكَ (57) من حيث أَفضيتَ (58) ! فَقَالَ: هَيْهَاتَ يَابْنَ عَبَّاسٍ! تِلْكَ شِقْشِقَةٌ (59) هَدَرَتْ (60) ثُمَّ قَرَّتْ (61) ! قال ابن عباس: فوالله ما أَسفت على كلام قطّ كأَسفي على هذه الكلام أَلاَّ يكون أَميرالمؤمنين عليه السلام بلغ منه حيث أراد. قال الشريف الرضي رضي اللّه عنه: قوله عليه السلام في هذه الخطبة: «كراكب الصعبة إن أشنق لها خرم، وإن أسلس لها تقحم» يريد: أنه إذا شدد عليها في جذب الزمام وهي تنازعه رأسها خرم أنفها، وإن أرخى لها شيئاً مع صعوبتها تقحمت به فلم يملكها، يقال: أشنق الناقة: إذا جذب رأسها بالزمام فرفعه، وشنقها أيضاً: ذكر ذلك ابن السكيت في «إصلاح المنطق». وإنما قال: «أشنق لها» ولم يقل: «أشنقها»، لانه جعله في مقابلة قوله: «أسلس لها»، فكأنه عليه السلام قال: إن رفع لها رأسها بمعني أمسكه عليها بالزمام.

1. تَقَمّصَها: لبسها كالقميص.
2. سَدَلَ الثوبَ: أرخاه.
3. طَوَى عنها كشحاً: مالَ عنها.
4. الجَذّاءُ ـ بالجيم والذال المعجمة ـ: المقطوعة.
5. طَخْيَة ـ بطاء فخاء بعدها ياء، ويثلّثُ أوّلها ـ: ظلمة.
6. أحجى: ألزم، من حَجِيَ بهِ كرَضيَ: أُولِعَ به ولَزِمَهُ.
7. الشّجَا: ما اعترض في الحلق من عظم ونحوه.
8. التراث: الميراث.
9. أدْلَى بها: ألقى بها.
10. الكُور ـ بالضم ـ: الرّحْل أوهو مع أداته.
11. يَسْتَقِيلها: يطلب إعفاءه منها.
12. تشطرا ضرعيها: اقتسماه فأخذ كلّ منهما شطراً، والضرع للناقة كالثدي للمرأة.
13. كَلْمُها: جرحها، كأنه يقول: خشونتها تجرح جرحاً غليظاً.
14. العِثار: السقوط والكَبْوَةُ.
15. الصّعْبة من الابل: ما ليستْ بِذَلُول.
16. أشْنَقَ البعير وشنقه: كفه بزمامه حتى ألصق ذِفْرَاه (العظم الناتىء خلف الاذن) بقادمة الرحل.
17. خَرَمَ: قطع.
18. أسْلَسَ: أرخى.
19. تَقَحّمَ: رمى بنفسه في القحمة أي الهلكة.
20. مُنيَ الناسُ: ابتُلُوا وأُصيبوا.
21. خَبْط: سير على غير هدى.
22. الشِّماس ـ بالكسر ـ: إباء ظَهْرِ الفرسِ عن الركوب.
23. الاعتراض: السير على غير خط مستقيم، كأنه يسير عَرْضاً في حال سيره طولاً.
24. أصل الشّورى: الاستشارة، وفي ذكرها هنا إشارة إلى الستة الذين عيّنَهم عمر ليختاروا أحدهم للخلافة.
25. النّظَائر: جمع نَظِير أي المُشابِه بعضهم بعضاً دونه.
26. أسَفّ الطائر: دنا من الارض.
27. صَغَى صَغْياً وَصَغَا صَغْواً: مالَ.
28. الضِّغْنُ: الضّغِينَة والحقد.
29. مع هَنٍ وَهَنٍ: أي أغراض أخرى أكره ذكرها.
30. نافجاً حضْنَيْه: رافعاً لهما، والحِضْن: ما بين الابط والكَشْح، يقال للمتكبر: جاء نافجاً حِضْنَيْه.
31. النّثِيلُ: الرّوْثُ وقذَر الدوابّ.
32. الـمُعْتَلَفُ: موضع العلف.
33. الخَضم: أكل الشيء الرّطْب.
34. النِّبْتَة ـ بكسر النون ـ: كالنبات في معناه.
35. انْتَكَثَ عليه فَتْلُهُ: انتقض.
36. أجهزَ عليه عملُه: تَمّمَ قتله.
37. كَبَتْ به: من كبابِه الجوادُ: إذا سقط لوجهه.
38. البِطْنَةُ ـ بالكسر ـ: البَطَرُ والاشَرُ والتّخْمة.
39. عُرْفُ الضّبُع: ماكثر على عنقها من الشعر، وهو ثخين يُضرب به المثل في الكثرة والازدحام.
40. يَنْثَالون: يتتابعون مزدحمين.
41. شُقّ عطفاه: خُدِشَ جانباه من الاصطكاك.
42. رَبيضَةُ الغنم: الطائفة الرابضة من الغنم.
43. نَكَثَتْ طَائفة: نَقَضَتْ عهدَها، وأراد بتلك الطائفة الناكثة أصحابَ الجمل وطلحةَ والزبيرَ خاصة.
44. مَرَقَتْ: خَرَجَتْ، وفي المعنى الديني: فَسَقَتْ، وأراد بتلك الطائفة المارقة الخوارج أصحاب النّهْرَوَان.
45. قَسَطَ آخرون: جاروا، وأراد بالجائرين أصحاب صفين.
46. حَلِيَتِ الدنيا: من حَليتِ المرأهُ إذا تزيّنَت بِحُلِيّها.
47. الزِبْرِجُ: الزينة من وَشْي أوجوهر.
48. النَسَمَة ـ محركة ـ: الروح وهي في البشر أرجح، وبَرَأها: خلقها.
49. أراد «بالحاضر» هنا: من حضر لِبَيْعَتِهِ , فحضوره يُلْزمه بالبيعة.
50. أراد «بالناصر» هنا: الجيش الذي يستعين به على إلزام الخارجين بالدخول في البيعة الصحيحة.
51. ألاّ يُقَارّوا: ألاّ يوافقوا مُقرّين.
52. الكِظّةُ: ما يعتري الاكل من الثّقَلِ والكَرْب عند امتلاء البطن بالطعام، والمراد استئثار الظالم بالحقوق.
53. السَغَب: شدة الجوع، والمراد منه هضم حقوقه.
54. الغارب: الكاهلُ، والكلام تمثيلٌ للترك وإرسال الامر.
55. عَفْطَة العَنْز: ما تنثره من أنفها. وأكثر ما يستعمل ذلك في النعجة وإن كان الاشهر في الاستعمال «النّفْطَة» بالنون.
56. السّوَاد: العراق، وسُمّيَ سواداً لخضرته بالزرع والاشجار، والعرب تسمي الاخضر أسود.
57. اطّرَدَتْ خطبتك: أُتْبِعَتْ بخطبة أُخرى، من اطّراد النهر إذا تتابع جَرْيُهُ.
58. أفْضَيْتَ: أصل أفضى: خرج إلى الفضاء، والمراد هنا سكوت الامام عماكان يريد قوله.
59. الشّقْشِقَةُ ـ بكسر فسكون فكسر ـ: شيء كالرّئَهِ يخرجه البعير من فيه إذا هاج.
60. هَدَرَتْ: أَطْلَقَتْ صوتاً كصوت البعير عند إخراج الشِقْشِقَةِ من فيه، ونسبة الهدير إليها نسبة إلى الالة.
61. قَرّتْ: سكنت وَهَدَأتْ.

1. تَقَمّصَها: لبسها كالقميص.

2. سَدَلَ الثوبَ: أرخاه.

3. طَوَى عنها كشحاً: مالَ عنها.

4. الجَذّاءُ ـ بالجيم والذال المعجمة ـ: المقطوعة.

5. طَخْيَة ـ بطاء فخاء بعدها ياء، ويثلّثُ أوّلها ـ: ظلمة.

6. أحجى: ألزم، من حَجِيَ بهِ كرَضيَ: أُولِعَ به ولَزِمَهُ.

7. الشّجَا: ما اعترض في الحلق من عظم ونحوه.

8. التراث: الميراث.

9. أدْلَى بها: ألقى بها.

10. الكُور ـ بالضم ـ: الرّحْل أوهو مع أداته.

11. يَسْتَقِيلها: يطلب إعفاءه منها.

12. تشطرا ضرعيها: اقتسماه فأخذ كلّ منهما شطراً، والضرع للناقة كالثدي للمرأة.

13. كَلْمُها: جرحها، كأنه يقول: خشونتها تجرح جرحاً غليظاً.

14. العِثار: السقوط والكَبْوَةُ.

15. الصّعْبة من الابل: ما ليستْ بِذَلُول.

16. أشْنَقَ البعير وشنقه: كفه بزمامه حتى ألصق ذِفْرَاه (العظم الناتىء خلف الاذن) بقادمة الرحل.

17. خَرَمَ: قطع.

18. أسْلَسَ: أرخى.

19. تَقَحّمَ: رمى بنفسه في القحمة أي الهلكة.

20. مُنيَ الناسُ: ابتُلُوا وأُصيبوا.

21. خَبْط: سير على غير هدى.

22. الشِّماس ـ بالكسر ـ: إباء ظَهْرِ الفرسِ عن الركوب.

23. الاعتراض: السير على غير خط مستقيم، كأنه يسير عَرْضاً في حال سيره طولاً.

24. أصل الشّورى: الاستشارة، وفي ذكرها هنا إشارة إلى الستة الذين عيّنَهم عمر ليختاروا أحدهم للخلافة.

25. النّظَائر: جمع نَظِير أي المُشابِه بعضهم بعضاً دونه.

26. أسَفّ الطائر: دنا من الارض.

27. صَغَى صَغْياً وَصَغَا صَغْواً: مالَ.

28. الضِّغْنُ: الضّغِينَة والحقد.

29. مع هَنٍ وَهَنٍ: أي أغراض أخرى أكره ذكرها.

30. نافجاً حضْنَيْه: رافعاً لهما، والحِضْن: ما بين الابط والكَشْح، يقال للمتكبر: جاء نافجاً حِضْنَيْه.

31. النّثِيلُ: الرّوْثُ وقذَر الدوابّ.

32. الـمُعْتَلَفُ: موضع العلف.

33. الخَضم: أكل الشيء الرّطْب.

34. النِّبْتَة ـ بكسر النون ـ: كالنبات في معناه.

35. انْتَكَثَ عليه فَتْلُهُ: انتقض.

36. أجهزَ عليه عملُه: تَمّمَ قتله.

37. كَبَتْ به: من كبابِه الجوادُ: إذا سقط لوجهه.

38. البِطْنَةُ ـ بالكسر ـ: البَطَرُ والاشَرُ والتّخْمة.

39. عُرْفُ الضّبُع: ماكثر على عنقها من الشعر، وهو ثخين يُضرب به المثل في الكثرة والازدحام.

40. يَنْثَالون: يتتابعون مزدحمين.

41. شُقّ عطفاه: خُدِشَ جانباه من الاصطكاك.

42. رَبيضَةُ الغنم: الطائفة الرابضة من الغنم.

43. نَكَثَتْ طَائفة: نَقَضَتْ عهدَها، وأراد بتلك الطائفة الناكثة أصحابَ الجمل وطلحةَ والزبيرَ خاصة.

44. مَرَقَتْ: خَرَجَتْ، وفي المعنى الديني: فَسَقَتْ، وأراد بتلك الطائفة المارقة الخوارج أصحاب النّهْرَوَان.

45. قَسَطَ آخرون: جاروا، وأراد بالجائرين أصحاب صفين.

46. حَلِيَتِ الدنيا: من حَليتِ المرأهُ إذا تزيّنَت بِحُلِيّها.

47. الزِبْرِجُ: الزينة من وَشْي أوجوهر.

48. النَسَمَة ـ محركة ـ: الروح وهي في البشر أرجح، وبَرَأها: خلقها.

49. أراد «بالحاضر» هنا: من حضر لِبَيْعَتِهِ , فحضوره يُلْزمه بالبيعة.

50. أراد «بالناصر» هنا: الجيش الذي يستعين به على إلزام الخارجين بالدخول في البيعة الصحيحة.

51. ألاّ يُقَارّوا: ألاّ يوافقوا مُقرّين.

52. الكِظّةُ: ما يعتري الاكل من الثّقَلِ والكَرْب عند امتلاء البطن بالطعام، والمراد استئثار الظالم بالحقوق.

53. السَغَب: شدة الجوع، والمراد منه هضم حقوقه.

54. الغارب: الكاهلُ، والكلام تمثيلٌ للترك وإرسال الامر.

55. عَفْطَة العَنْز: ما تنثره من أنفها. وأكثر ما يستعمل ذلك في النعجة وإن كان الاشهر في الاستعمال «النّفْطَة» بالنون.

56. السّوَاد: العراق، وسُمّيَ سواداً لخضرته بالزرع والاشجار، والعرب تسمي الاخضر أسود.

57. اطّرَدَتْ خطبتك: أُتْبِعَتْ بخطبة أُخرى، من اطّراد النهر إذا تتابع جَرْيُهُ.

58. أفْضَيْتَ: أصل أفضى: خرج إلى الفضاء، والمراد هنا سكوت الامام عماكان يريد قوله.

59. الشّقْشِقَةُ ـ بكسر فسكون فكسر ـ: شيء كالرّئَهِ يخرجه البعير من فيه إذا هاج.

60. هَدَرَتْ: أَطْلَقَتْ صوتاً كصوت البعير عند إخراج الشِقْشِقَةِ من فيه، ونسبة الهدير إليها نسبة إلى الالة.

61. قَرّتْ: سكنت وَهَدَأتْ.


خ 4: ومن خطبة له عليه السلام وهي من أفصح كلامه عليه السلام وفيها يعظ الناس ويهديهم من ضلالتهم

[ 4 ]
 ومن خطبة له عليه السلام
وهي من أفصح كلامه عليه السلام وفيها يعظ الناس ويهديهم من ضلالتهم
ويقال: انه خطبها بعد قتل طلحة و الزبير

بِنَا اهْتَدَيْتُمْ في الظَّلْمَاءِ، وَتَسَنَّمْتُمُ (1) ذَرْوَةَ العلْيَاءَ، وبِنَا أَفْجَرْتُمْ(2) عَنِ السِّرَارِ (3). وُقِرَ (4) سَمْعٌ لَمْ يَفْقَهِ الْوَاعِيَةَ (5) , وَكَيْفَ يُرَاعِي النَّبْأَةَ (6) مَنْ أَصَمَّتْهُ الصَّيْحَةُ؟ رُبِطَ جَنَانٌ (7) لَمْ يُفَارِقْهُ الْخَفَقَانُ. مَازِلْتُ أَنْتَظِرُ بِكُمْ عَوَاقِبَ الغَدْرِ، وَ أَتَوَسَّمُكُمْ (8) بِحِلْيَةِ الْمُغْتَرِّينَ (9) ، حَتَّي سَتَرَنِي عَنْكُمْ جِلْبَابُ الدِّينِ (10) ، وَبَصَّرَنِيكُمْ صِدْقُ النِّيَّةِ. أَقَمْتُ لَكُمْ عَلَى سَنَنِ الْحَقِّ في جَوَادِّ الْمَضَلَّةِ (11) ، حيْثُ تَلْتَقُونَ وَلادَلِيلَ، وَتَحْتَفِرُونَ وَلا تُميِهُونَ (12). الْيَوْمَ أُنْطِقُ لَكُمُ العَجْمَاءَ (13) ذَاتَ البَيَان! عَزَبَ (14) رَأْيُ امْرِىءٍ تَخَلَّفَ عَنِّي! مَا شَكَكْتُ فِي الْحَقِّ مُذْ أُرِيتُهُ! لَمْ يُوجِسْ مُوسَى عَلَيْهِ الْسَلَامُ خِيفَةً (15) عَلَى نَفْسِهِ، بَلْ أَشْفَقَ مِنْ غَلَبَةِ الجُهَّالِ وَدُوَلِ الضَّلالِ! اليَوْمَ تَوَاقَفْنَا (16) عَلَى سَبِيلِ الْحَقِّ وَالباطِلِ. مَنْ وَثِقَ بِمَاءٍ لَمْ يَظْمَأْ!

1. تَسَنّمْتم العلياءَ: ركبتم سَنامها، وارتقيتم إلى أعلاها.
2. أفْجَرْتُمْ: دخلتم في الفجر. و في أكثر النسخ (انفجرتم) و ما أثبتناه أفصح.
3. السِّرار ـ ككتاب ـ: آخر ليلة في الشهر يختفي فيها القمر، وهو كناية عن الظلام.
4. وُقِرَ: صُمّ.
5. الواعية: الصارخة والصراخ نفسه، والمراد هنا العِبرَة والمواعظ الشديدة الاثر ووُقِرَتْ أُذُنُهُ فهي مَوْقُورة، وَوَقِرَت كسَمِعَتْ: صُمّتْ، دعاء بالصّمَم على من لم يفهم الزواجر والعبر.
6. النّبْأة: الصوت الخفي.
7. رُبط جنانه رِباطةً ـ بكسر الراء ـ: اشتدّ قلبه.
8. أتَوَسّمُكُم: أتَفَرّس فيكم.
9. حِلْيَةُ المغتَرّينَ: أصل الحِلْية الزينة، والمراد هنا صفة أهل الغرور.
10. جِلْبَاب الدّين: ما لبسوه من رسومه الظاهرة.
11. جَوَادّ الْمَضَلّة: الجوادّ جمع جادّة وهي الطريق. والمضَلّة ـ بفتح الضاد وكسرها ـ: الارض يضل سالكها.
12. تُميهُون: تجدون ماءً، من أماهوا أرْكِيَتَهُمْ: أنْبَطُوا ماءها.
13. العَجْماء: البهيمة، وقد شبه بها رموزه وإساراته لغموضها على من لا بصيرة لهم.
14. عَزَبَ: غاب، والمراد: لا رأي لمن تخلّف عني.
15. لم يُوجِسْ موسى خِيفةً: لم يستشعر خوفاً، أخْذاً من قوله تعالى: (فأوْجَسَ في نَفْسِهِ خِيفةً موسى)
16. تَوَاقَفْنا: تلاقَيْنَا وتقابَلْنَا.

1. تَسَنّمْتم العلياءَ: ركبتم سَنامها، وارتقيتم إلى أعلاها.
2. أفْجَرْتُمْ: دخلتم في الفجر. و في أكثر النسخ (انفجرتم) و ما أثبتناه أفصح.
3. السِّرار ـ ككتاب ـ: آخر ليلة في الشهر يختفي فيها القمر، وهو كناية عن الظلام.
4. وُقِرَ: صُمّ.
5. الواعية: الصارخة والصراخ نفسه، والمراد هنا العِبرَة والمواعظ الشديدة الاثر ووُقِرَتْ أُذُنُهُ فهي مَوْقُورة، وَوَقِرَت كسَمِعَتْ: صُمّتْ، دعاء بالصّمَم على من لم يفهم الزواجر والعبر.
6. النّبْأة: الصوت الخفي.
7. رُبط جنانه رِباطةً ـ بكسر الراء ـ: اشتدّ قلبه.
8. أتَوَسّمُكُم: أتَفَرّس فيكم.
9. حِلْيَةُ المغتَرّينَ: أصل الحِلْية الزينة، والمراد هنا صفة أهل الغرور.
10. جِلْبَاب الدّين: ما لبسوه من رسومه الظاهرة.
11. جَوَادّ الْمَضَلّة: الجوادّ جمع جادّة وهي الطريق. والمضَلّة ـ بفتح الضاد وكسرها ـ: الارض يضل سالكها.
12. تُميهُون: تجدون ماءً، من أماهوا أرْكِيَتَهُمْ: أنْبَطُوا ماءها.
13. العَجْماء: البهيمة، وقد شبه بها رموزه وإساراته لغموضها على من لا بصيرة لهم.
14. عَزَبَ: غاب، والمراد: لا رأي لمن تخلّف عني.
15. لم يُوجِسْ موسى خِيفةً: لم يستشعر خوفاً، أخْذاً من قوله تعالى: (فأوْجَسَ في نَفْسِهِ خِيفةً موسى).
16. تَوَاقَفْنا: تلاقَيْنَا وتقابَلْنَا.


خ 5: ومن كلام له عليه السلام لمّا قبض رسول الله صلى الله عليه وآله وخاطبه العباس وأبوسفيان ابن حرب في أن يبايعا له بالخلافة

[ 5 ]
 ومن كلام له عليه السلام
لمّا قبض رسول الله صلى الله عليه وآله وخاطبه العباس وأبوسفيان ابن حرب في أن يبايعا له بالخلافة ( ذلك بعد ان تمت البيعة لأبي بكر في السقيفه وفيها ينهي عن الفتنة و يبين عن خلقه و علمه ) النهي عن الفتنة

أَيُّها النَّاسُ، شُقُّوا أَمْوَاجَ الفِتَنِ بِسُفُنِ النَّجَاةِ، وَعَرِّجُوا عَنْ طَريقِ الْمُنَافَرَةِ، وَضَعُوا تِيجَانَ الْمُفَاخَرَةِ. أَفْلَحَ مَنْ نَهَضَ بِجَنَاحٍ، أوِ اسْتَسْلَمَ فَأَراحَ. هَذَا مَاءٌ آجِنٌ (1) ، وَلُقْمَةٌ يَغَصُّ بِهَا آكِلُهَا، وَمُجْتَنِي الَّثمَرَةِ لِغَيْرِ وَقْتِ إِينَاعِهَا (2) كالزَّارعِ بِغَيْرِ أَرْضِهِ. خلقه وعلمه فَإِنْ أَقُلْ يَقُولُوا: حَرَصَ عَلَى الْمُلْكِ، وَإنْ أَسْكُتْ يَقُولُوا: جَزِعَ (3) مِنَ المَوْتِ! هَيْهَاتَ (4) بَعْدَ اللَّتَيَّا وَالَّتِي (5) ! وَاللهِ لَاَبْنُ أَبي طَالِبٍ آنَسُ بالْمَوْتِ مِنَ الطِّفْلِ بِثَدْي أُمِّهِ، بَلِ انْدَمَجْتُ (6) عَلَى مَكْنُونِ عِلْمٍ لَوْ بُحْتُ بِهِ لَأَضْطَرَبْتُمُ اضْطِرَابَ الْأَرْشِيَةِ (7) فِي الطَّوِيِّ (8) البَعِيدَةِ!

1. الآجِنُ: المتغير الطعم واللون، لا يستساغ، والاشارة إلى الخلافة.
2. إينَاعُها: نضجها وإدراك ثمرها.
3. جَزِعَ: خاف.
4. هَيْهات: بَعُدَ، والمراد نفي ما عساهم يظنون من جَزَعه من الموت عند سكوته.
5. بَعْدَ اللّتَيّا والتي: بعد الشدائد كبارها وصغارها.
6. اندَمَجْتُ: انطَوَيْتُ.
7. الارْشِيَة: جمع رِشاء بمعنى الحبل.
8. الطّوِيّ: جمع طويّة وهي البئر، والبئر البعيدة: العميقة.
1. الآجِنُ: المتغير الطعم واللون، لا يستساغ، والاشارة إلى الخلافة.
2. إينَاعُها: نضجها وإدراك ثمرها.
3. جَزِعَ: خاف.
4. هَيْهات: بَعُدَ، والمراد نفي ما عساهم يظنون من جَزَعه من الموت عند سكوته.
5. بَعْدَ اللّتَيّا والتي: بعد الشدائد كبارها وصغارها.
6. اندَمَجْتُ: انطَوَيْتُ.
7. الارْشِيَة: جمع رِشاء بمعنى الحبل.
8. الطّوِيّ: جمع طويّة وهي البئر، والبئر البعيدة: العميقة.


خ 6: ومن كلام له عليه السلام لمّا أشير عليه بألاّ يتبع طلحةَ والزبيرَ ولا يُرصدَ لهما القتال

[ 6 ]
 ومن كلام له عليه السلام
لمّا أشير عليه بألاّ يتبع طلحةَ والزبيرَ ولا يُرصدَ لهما القتال
وفيه يبين عن صفته بأنه عليه السلام لا يخدع:

وَاللهِ لاَأََكُونُ كالضَّبُعِ: تَنَامُ عَلى طُولِ اللَّدْمِ (1) ، حَتَّى يَصِلَ إِلَيْهَا طَالِبُهَا، وَيَخْتِلَهَا (2) رَاصِدُها (3) ، وَلكِنِّي أَضْرِبُ بِالْمُقْبِلِ إِلَى الْحَقِّ المُدْبِرَ عَنْهُ، وَبِالسَّامِعِ المُطِيعِ الْعَاصِيَ الْمُريبَ (4) أَبَداً، حَتَّى يَأْتِيَ عَلَيَّ يَوْمِي. فَوَاللهِ مَا زِلْتُ مَدْفُوعاً عَنْ حَقِّي، مُسْتَأْثَراً عَلَيَّ، مُنْذُ قَبَضَ اللهُ نَبِيَّهُ صَلَّى اللهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ حَتَّى يَوْمِ النَّاسِ هذَا.

1. اللّدْم: صوت الحجر أوالعصا أوغيرهما، تضرب به الارض ضرباً غير شديد.
2. يَخْتِلها: يخدعها.
3. رَاصِدها: صائدها الذي يترقبها.
4. المُرِيب: الذي يكون في حال الشك والرّيْب.

1. اللّدْم: صوت الحجر أوالعصا أوغيرهما، تضرب به الارض ضرباً غير شديد.
2. يَخْتِلها: يخدعها.
3. رَاصِدها: صائدها الذي يترقبها.
4. المُرِيب: الذي يكون في حال الشك والرّيْب.


خ 7: ومن خطبة له عليه السلام يذم فيها أتباع الشيطان

[ 7 ]
 ومن خطبة له عليه السلام
يذم فيها أتباع الشيطان

اتَّخَذُوا الشَّيْطَانَ لِأَمْرِهِمْ مِلاَكاً (1) ، وَاتَّخَذَهُمْ لَهُ أَشْرَاكاً (2) ، فَبَاضَ وَفَرَّخَ (3) فِي صُدُورِهِمْ، وَدَبَّ وَدَرَجَ (4) في حُجُورِهِمْ، فَنَظَرَ بِأَعْيُنِهِمْ، وَنَطَقَ بِأَلسِنَتِهِمْ، فَرَكِبَ بِهِمُ الزَّلَلَ (5) ، وَزَيَّنَ لَهُمُ الْخَطَلَ (6) ، فِعْلَ مَنْ قَدْ شَرِكَهُ (7) الشَّيْطَانُ في سُلْطَانِهِ، وَنَطَقَ بِالبَاطِلِ عَلى لِسَانِهِ!

1. مِلاك الشيء ـ بكسر الميم وفتحها ـ: قوامه الذي يُمْلَكُ به.
2. الأشْراك: جمع شَرَكَ وهو ما يُصاد به، فكأنهم آلة الشيطان في الاضلال.
3. باضَ وفرّخَ: كناية عن تَوَطّنِهِ صدورهم وطولِ مُكْثِهِ فيها، لأن الطائر لايبيض إلاّ في عشّه، وفراخ الشيطان: وَسَاوِسُهُ.
4. دَبّ و دَرَجَ: تربى في حُجُورهم كما يُرَبى الطفل في حجرِ والديه.
5. الزّلَل: الغَلَط والخطأ.
6. الخَطَلُ: أقبح الخطأ.
7. شَرِكَهُ ـ كَعَلِمَهُ ـ: صار شريكاً له.
1. مِلاك الشيء ـ بكسر الميم وفتحها ـ: قوامه الذي يُمْلَكُ به.
2. الأشْراك: جمع شَرَكَ وهو ما يُصاد به، فكأنهم آلة الشيطان في الاضلال.
3. باضَ وفرّخَ: كناية عن تَوَطّنِهِ صدورهم وطولِ مُكْثِهِ فيها، لأن الطائر لايبيض إلاّ في عشّه، وفراخ الشيطان: وَسَاوِسُهُ.
4. دَبّ و دَرَجَ: تربى في حُجُورهم كما يُرَبى الطفل في حجرِ والديه.
5. الزّلَل: الغَلَط والخطأ.
6. الخَطَلُ: أقبح الخطأ.
7. شَرِكَهُ ـ كَعَلِمَهُ ـ: صار شريكاً له.


خ 8: ومن كلام له عليه السلام يعني به الزبير في حال اقتضت ذلك ويدعوه للدخول في البيعة ثانية

[ 8 ]
 ومن كلام له عليه السلام
يعني به الزبير في حال اقتضت ذلك ويدعوه للدخول في البيعة ثانية

يَزْعُمُ أَنَّهُ قَدْ بَايَعَ بِيَدِهِ، وَلَمْ يُبَايعْ بِقَلْبِهِ، فَقَدْ أَقَرَّ بِالبَيْعَةِ، وَادَّعَى الْوَلِيجَةَ (1) ، فَلْيَأْتِ عَلَيْهَا بِأَمْرٍ يُعْرَفُ، وَإِلاََّ فَلْيَدخُلْ فِيَمَا خَرَجَ مِنْهُ.

1. الوَليِجة: الدّخيلة وما يُضمر في القلب ويكتم.
1. الوَليِجة: الدّخيلة وما يُضمر في القلب ويكتم.


خ 9: ومن كلام له عليه السلام في صفته وصفة خصومه ويقال إنّها في أصحاب الجمل

[ 9 ]
 ومن كلام له عليه السلام
في صفته وصفة خصومه ويقال إنّها في أصحاب الجمل

وَقَدْ أَرْعَدُوا وَأَبْرَقُوا (1) ، وَمَعَ هذَيْنِ الْأَمْرَيْنِ الْفَشَلُ (2) ، وَلَسْنَا نُرْعِدُ حَتَّى نُوقِعَ (3) ، وَلا نُسِيلُ حَتَّى نُمْطِرَ.

1. أرْعَدُوا وأبْرَقُوا: أوْعدُوا وتهَدّدُوا.
2. الفشل: الجُبْن والخور.
3. لسنا نُرعد حتى نُوقِع: لا نهدّد عدواً إلاّ بعد أن نوقع بعدُوٍّ آخر.
1. أرْعَدُوا وأبْرَقُوا: أوْعدُوا وتهَدّدُوا.
2. الفشل: الجُبْن والخور.
3. لسنا نُرعد حتى نُوقِع: لا نهدّد عدواً إلاّ بعد أن نوقع بعدُوٍّ آخر.


خ 10: ومن خطبة له عليه السلام يريد الشيطان أو يكني به عن قوم

[ 10 ]
 ومن خطبة له عليه السلام
يريد الشيطان أو يكني به عن قوم

أَلاَ وإنَّ الشَّيْطَانَ قَدْ جَمَعَ حِزْبَهُ وَاسْتَجْلَبَ خَيْلَهُ وَرَجِلَهُ (1) ، وإِنَّ مَعِي لَبَصِيرَتي: مَا لَبَّسْتُ عَلَى نَفْسِي (2) ، وَلاَ لُبِّسَ عَلَيَّ. وَايْمُ اللهِ لَأُفْرِطَنَّ (3) لَهُمْ حَوْضاً أَنَا مَاتِحُهُ (4) ! لاَ يَصْدِرُونَ عَنْهُ (5) ، وَلاَ يَعُودُونَ إِلَيْهِ.

1. الرّجِلُ: جمع راجِل.
2. ما لَبّسْتُ على نفسي: ما أوقعتها في اللّبْس والابهام.
3. أفْرَطَ الحوْضَ: ملاه حتى فاض.
4. الماتِحُ: المُسْتَقي.
5. يُصْدِرون عنه: يعودون بعد الاستقاء.
1. الرّجِلُ: جمع راجِل.
2. ما لَبّسْتُ على نفسي: ما أوقعتها في اللّبْس والابهام.
3. أفْرَطَ الحوْضَ: ملاه حتى فاض.
4. الماتِحُ: المُسْتَقي.
5. يُصْدِرون عنه: يعودون بعد الاستقاء.


خ 11: ومن كلام له عليه السلام لابنه محمّد بن الحنفية لمّا أعطاه الراية يوم الجمل

[ 11 ]
 ومن كلام له عليه السلام
لابنه محمّد بن الحنفية لمّا أعطاه الراية يوم الجمل

تَزُولُ الْجِبَالُ وَلاَ تَزُلْ! عَضَّ عَلَى نَاجِذِكَ (1). أََعِرِ (2) اللهَ جُمجُمَتَكَ، تِدْ (3) في الْأًَرْضِ قَدَمَكَ، إِرْمِ بِِبَصَرِكَ أَقْصَى الْقَوْمِ، وَغُضَّ بَصَرَكَ (4) ، وَاعْلَمْ أَنَّ النَّصْرَ مِنْ عِنْدِ اللهِ سُبْحَانَهُ.

1. النّاجِذُ: أقصى الضّرْس، وجمعه نواجذ، وإذا عَضّ الرجل على أسنانه اشتدّت حَمِيّتُهُ.
2. أعِرْ: أمر من أعار، أي ابذل جمجمتك لله تعالى كما يبذل المعير ماله للمستعير.
3. تِدْ قَدَمَكَ: ثَبّتْها، من وَتَدَ يَتِدُ.
4. غضّ النظر: كفّهُ، والمراد هنا: لا يَهُولَنّكَ منهم هائلٌ.
1. النّاجِذُ: أقصى الضّرْس، وجمعه نواجذ، وإذا عَضّ الرجل على أسنانه اشتدّت حَمِيّتُهُ.
2. أعِرْ: أمر من أعار، أي ابذل جمجمتك لله تعالى كما يبذل المعير ماله للمستعير.
3. تِدْ قَدَمَكَ: ثَبّتْها، من وَتَدَ يَتِدُ.
4. غضّ النظر: كفّهُ، والمراد هنا: لا يَهُولَنّكَ منهم هائلٌ.


خ 12: ومن كلام له عليه السلام لمّا أظفره الله تعالى بأصحاب الجمل

[ 12 ]
 ومن كلام له عليه السلام
لمّا أظفره الله تعالى بأصحاب الجمل وقد قال له بعض أصحابه:وددت أن أخي فلاناً
معك شاهداً ليرى ما نصرك الله به علىأعدائك

فَقَاَلَ لَهُ عَلَيْهِ السَّلامُ: أَهَوَى (1) أَخِيكَ مَعَنَا؟ فَقَالَ: نَعَمْ. قَالَ: فَقَدْ شَهِدَنَا، وَلَقَدْ شَهِدَنَا! فِي عَسْكَرِنَا هذَا أَقْوَامٌ في أَصْلاَبِ الرِّجَالِ، وَأَرْحَامِ النِّسَاءِ، سَيَرْعَفُ بِهِمُ الزَّمَانُ، (2) ويَقْوَى بِهِمُ الْإِيمَانُ.

1. هوى أخيك: أي ميلُهُ ومحبته.
2. يَرْعُفُ بهم الزمان: يجود على غير انتظار كما يجود الانفُ بالرّعاف.
1. هوى أخيك: أي ميلُهُ ومحبته.
2. يَرْعُفُ بهم الزمان: يجود على غير انتظار كما يجود الانفُ بالرّعاف.


خ 13: ومن كلام له عليه السلام في ذم اهل البصرة و بعد وقعة الجمل

[ 13 ]
 ومن كلام له عليه السلام
في ذم اهل البصرة و بعد وقعة الجمل

كُنْتُمْ جُنْدَ الْمَرْأَةِ، وَأَتْبَاعَ البَهِيمَةِ (1) ، رَغَا (2) فَأَجَبْتُم، وَعُقِرَ(3) فَهَرَبْتُمْ. أَخْلاَقُكُمْ دِقَاقٌ (4) ، وَعَهْدُكُمْ شِقَاقٌ، وَدِيْنُكُمْ نِفَاقٌ، وَمَاؤُكُمْ زُعَاقٌ (5) , المُقِيمُ بَيْنَ أَظْهُرِكُمْ مُرْتَهَنٌ (6) بِذَنْبِهِ، وَالشَّاخِصُ عَنْكُمْ مُتَدَارَكٌ بِرَحْمَةٍ مِنْ رَبِّهِ. كَأَنِّي بِمَسْجِدكُمْ كَجُؤْجُؤِ سَفِينَةٍ (7) ، قَدْ بَعَثَ اللهُ عَلَيْها العَذَابَ مِنْ فَوْقِها وَمِنْ تَحتِها، وَغَرِقَ مَنْ فِي ضِمْنِها. وفي رواية: وَأَيْمُ اللهِ لَتَغْرَقَنَّ بَلْدَتُكُمْ حَتَّى كَأَنِّي أَنْظُرُ إِلى مَسْجِدِهَا كَجُؤْجُؤِ سَفِينَةٍ، أَوْ نَعَامَةٍ جَاثِمَةٍ (8). وفي رواية: كَجُؤْجُؤِ طَيْرٍ في لُجَّةِ بَحْرٍ (9). وفي رواية أخرى: بِلادِكُمْ أَنْتَنُ(10) بِلَادِ اللهِ تُرْبَةً: أَقْرَبُهَا مِنَ الْمَاءِ وَ أَبْعَدُهَا مِنَ السَّمَاءِ وَبِهَا تِسْعَةُ أَعْشَارِ الشَرِّ الْمُحْتَبَسُ فِيهَا بِذَنْبِهِ وَالْخَارِجُ بِعَفْوِ اللهِ. كَأَنِّي أَنْظُرُ إِلَي قَرْيَتِكُمْ هَذِهِ قَدْ طَبَّقَهَا الْمَاءَ, حَتَّي مَا يُرَي مِنْهَا إِلَّا شُرَفُ الْمَسْجِدِ (11) كَأَنَّهُ جُؤْجُؤُ طَيْرٍ فِي لُجَّةِ بَحْرٍ!

1. أتْباع البهيمة: يريد بالبهيمة الجمل، وقصته مشهورة.
2. رَغَا الجملُ: أطلق رُغاءه، وهو صوته المعروف.
3. عُقِر الجملُ: جرح أو ضربت قوائمه، أوذبح.
4. أخْلاقكم دِقاقٌ: دنيئة.
5. زُعاق: مالح.
6. مُرْتَهَنٌ: من الارتهان والرهن، والمراد: مؤاخذ.
7. جُؤْجُؤُ السفينةِ:صدرُها، وأصل الجُؤجُؤ: عَظْمُ الصدرِ.
8.جاثمةٌ: واقعة علي صدرها.
9.لُجَّةُ البحر ـ وجمعها لُجَجٌ ـ: مَوْجُهُ.
10. أنْتَنُ: أقْذَرُ و أوسخ.
11. شُرَفُ المسجد: جمع شُرْفة و هي أعلي مكان فيه.
1. أتْباع البهيمة: يريد بالبهيمة الجمل، وقصته مشهورة.
2. رَغَا الجملُ: أطلق رُغاءه، وهو صوته المعروف.
3. عُقِر الجملُ: جرح أو ضربت قوائمه، أوذبح.
4. أخْلاقكم دِقاقٌ: دنيئة.
5. زُعاق: مالح.
6. مُرْتَهَنٌ: من الارتهان والرهن، والمراد: مؤاخذ.
7. جُؤْجُؤُ السفينةِ:صدرُها، وأصل الجُؤجُؤ: عَظْمُ الصدرِ.
8.جاثمةٌ: واقعة علي صدرها.
9.لُجَّةُ البحر ـ وجمعها لُجَجٌ ـ: مَوْجُهُ.
10. أنْتَنُ: أقْذَرُ و أوسخ.
11. شُرَفُ المسجد: جمع شُرْفة و هي أعلي مكان فيه.


خ 14: ومن كلام له عليه السلام في مثل ذلك

[ 14 ]
 ومن كلام له عليه السلام
في مثل ذلك

أَرْضُكُمْ قَرِيبَةٌ مِنَ المَاءِ، بَعِيدَةٌ مِنَ السَّماءِ، خَفَّتْ عُقُولُكُمْ، وَسَفِهَتْ حُلُومُكُمْ (1) ، فَأَنْتُمْ غَرَضٌ (2) لِنَابِلٍ (3) ، وَأُكْلَةٌ لِآكِلٍ، وَفَرِيسَةٌ لِصائِلِ (4).

1. سَفِهَت حلومُكُم: سَفِهَتْ: صارتْ سَفِيهة، بها خِفّة وطيش، وحُلُومُكم: جمع حِلْم وهو العقل، فهي كالعبارة قبلها: خَفّت عقولكم.
2. الغَرَض: ما يُنْصَبُ ليرمى بالسهام.
3. النّابِلُ: الضارب بالنّبْلِ.
4. أي لصائدٍ يصول في طلب فريسته.
1. سَفِهَت حلومُكُم: سَفِهَتْ: صارتْ سَفِيهة، بها خِفّة وطيش، وحُلُومُكم: جمع حِلْم وهو العقل، فهي كالعبارة قبلها: خَفّت عقولكم.
2. الغَرَض: ما يُنْصَبُ ليرمى بالسهام.
3. النّابِلُ: الضارب بالنّبْلِ.
4. أي لصائدٍ يصول في طلب فريسته.


خ 15: ومن كلام له عليه السلام فيما ردّه على المسلمين من قطائع عثمان

[ 15 ]
 ومن كلام له عليه السلام
فيما ردّه على المسلمين من قطائع عثمان (1)

وَاللهِ لَوْ وَجَدْتُهُ قَدْ تُزُوِّجَ بِهِ النِّسَاءُ، وَمُلِكَ بِهِ الْإِمَاءُ، لَرَدَدْتُهُ; فَإِنَّ في الْعَدْلِ سَعَةً. وَمَنْ ضَاقَ عَلَيْهِ الْعَدْلُ، فَالْجَوْرُ عَلَيْهِ أَضيَقُ!

1. قَطائِعُ عثمان: ما منحه للناس من الاراضي، وكان الاصل فيها أن تنفق غلتها على أبناء السبيل وأشباههم كقطائعه لمعاوية ومروان.

1. قَطائِعُ عثمان: ما منحه للناس من الاراضي، وكان الاصل فيها أن تنفق غلتها على أبناء السبيل وأشباههم كقطائعه لمعاوية ومروان.


خ 16: من كلام له عليه السلام لمّا بويع بالمدينة وفيها يخبر الناس بعلمه بما تؤول إليه أحوالهم وفيها يقسمهم إلى أقسام

[ 16 ]
 من كلام له عليه السلام
لمّا بويع بالمدينة وفيها يخبر الناس بعلمه بما تؤول إليه أحوالهم وفيها يقسمهم إلى أقسام:

ذِمَّتي (1) بِمَا أَقُولُ رَهِينَةٌ (2) وَأَنَا بِهِ زَعِيمٌ (3). إِنَّ مَنْ صَرَّحَتْ لَهُ العِبَرُ (4) عَمَّا بَيْنَ يَدَيْهِ مِنَ المَثُلاتِ (5) ، حَجَزَتْهُ (6) التَّقْوَى عَنْ تَقَحُّمِ الشُّبُهَاتِ (7). أَلاَ وَإِنَّ بَلِيَّتَكُمْ قَدْ عَادَتْ كَهَيْئَتِهَا (8) يَوْمَ بَعَثَ اللهُ نَبِيَّهُ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ. وَالَّذِي بَعَثَهُ بِالْحَقِّ لَتُبَلْبَلُنَّ (9) بَلْبَلَةً، وَلَتُغَرْبَلُنَّ (10) غَرْبَلَةً، وَلَتُسَاطُنَّ (11) سَوْطَ الْقِدْرِ(12) ، حَتَّى يَعُودَ أَسْفَلُكُمْ أَعْلاَكُمْ، وَأَعْلاَكُمْ أَسْفَلَكُمْ، وَلَيَسْبِقَنَّ سَابِقُونَ كَانُوا قَصَّرُوا، وَلَيُقَصِّرَنَّ سَبَّاقُونَ كَانُوا سَبَقُوا. وَاللهِ مَا كَتَمْتُ وَشْمَةً (13) ، وَلا كَذَبْتُ كِذْبَةً، وَلَقَدْ نُبِّئْتُ بِهذَا الْمَقَامِ وَهذَا الْيَوْمِ. أَلاَ وَإِنَّ الْخَطَايَا خَيْلٌ شُمُسٌ (14) حُمِلَ عَلَيْهَا أَهْلُها، وَخُلِعَتْ لُجُمُهَا (15) ، فَتَقَحَّمَتْ (16) بِهِمْ في النَّار. أَلاَ وَإِنَّ التَّقْوَى مَطَايَا ذُلُلٌ (17) ، حُمِلَ عَلَيْهَا أَهْلُهَا، وَأُعْطُوا أَزِمَّتَها، فَأَوْرَدَتْهُمُ الْجَنَّةَ. حَقٌّ وَبَاطِلٌ، وَلِكُلٍّ أَهْلٌ، فَلَئِنْ أَمِرَ الْبَاطِلُ لَقَدِيماً فَعَلَ، وَلَئِنْ قَلَّ الْحقُّ فَلَرُبَّمَا وَلَعَلَّ، وَلَقَلَّمَا أَدْبَرَ شَيءٌ فَأَقْبَلَ! قال السيد الشريف: وأقول: إنّ في هذا الكلام الأدنى من مواقع الإحسان ما لاتبلغه مواقع الاستحسان، وإنّ حظ العجب منه أكثر من حظ العجب به. وفيه ـ مع الحال التي وصفنا ـ زوائد من الفصاحة لا يقوم بها لسان، ولا يَطَّلع فَجها إنسان (18) ، ولا يعرف ما أقول إلاّ من ضرب في هذه الصناعة بحق، وجرى فيها على عرق (19) ، (وَمَا يَعْقِلُهَا إلاّ العَالمِونَ).

ومن هذه الخطبة وفيها يقسّم الناس إلى ثلاثة أصناف

شُغِلَ مَنِ الْجَنَّةُ وَالنَّارُ أَمَامَهُ! سَاعٍ سَرِيعٌ نَجَا، وَطَالِبٌ بَطِيءٌ رَجَا، وَمُقَصِّرٌ في النَّارِ هَوَى. اَلْيَمِينُ وَالشِّمالُ مَضَلَّةٌ، وَالطَّرِيقُ الوُسْطَى هِيَ الْجَادَّةُ (20) ، عَلَيْهَا بَاقِي الْكِتَابِ وَآثَارُ النُّبُوَّةِ، وَمِنْهَا مَنْفَذُ السُّنَّةِ، وَإلَيْهَا مَصِيرُ الْعَاقِبَةِ. هَلَكَ مَنِ ادَّعى، وَخَابَ مَنِ افْتَرَى. مَنْ أَبْدَى صَفْحَتَهُ لِلْحَقِّ هَلَكَ. وَكَفَى بِالْمَرْءِ جَهْلاً أَلاَّ يَعْرِفَ قَدْرَهُ. لاَيَهْلِكُ عَلَى التَّقْوَى سِنْخُ (21) أَصْلٍ، وَلاَ يَظْمَأُ عَلَيْهَا زَرْعُ قَوْمٍ. فَاسْتَتِرُوا فِي بِبُيُوتِكُمْ، وَأَصْلِحُوا ذَاتَ بَيْنِكُمْ، وَالتَّوْبَةُ مِنْ وَرَائِكُمْ، وَلاَ يَحْمَدْ حَامِدٌ إِلاَّ رَبَّهُ، وَلاَ يَلُمْ لاَئِمٌ إِلاَّ نَفْسَهُ.

1. الذّمّة: العهد.
2. رهينة: مرهونة، من الرهن.
3. الزعيم: الكفيل، يريد أنه ضامن لصدق ما يقول.
4. العِبَر ـ بكسر ففتح ـ: جمع عِبرة، بمعنى الموعظة.
5. المَثُلاَتُ: العُقوبات.
6. حَجَزَتْهُ: مَنَعَتْهُ.
7. تَقَحُّمُ الشّبُهَات: التّرَدّي فيها.
8. عادت كهيئتها: رجعت إلى حالها الأُولى.
9. لَتُبَلْبَلُنّ: لَتُخْلَطُنّ، ومنه «تَبَلْبَلَتِ الألسُنُ»: اختلطت.
10. لَتُغَرْبَلُنّ: لتُمَيَّزُنّ كما يميّز الدقيق عند الغربلة من نُخالته.
11. لَتُسَاطُنّ: من السّوط، وهو أن تجعل شيئين في الاناء وتضربهما بيديك حتى يختلطا.
12. سَوْط القِدْر: أي كما تختلط الابْزَارُ ونحوها في القدر عند غليانه فينقلب أعلاها أسفلها وأسفلها أعلاها، وكل ذلك حكاية عما يؤولون إليه من الاختلاف، وتقطع الأرحام، وفساد النظام.
13. الوَشْمَةُ: الكلمة.
14. الشُمُسُ: جمع شَمُوس وهي من «شَمَسَ» كنصر أي منع ظهره أن يُرْكَبَ.
15. لُجُمُها: جمع لِجام، وهو عنان الدّابة الذي تُلجم به.
16. تقحمت بهم في النار: أردتهم فيها.
17. الذُلُل: جمع ذَلول، وهي المُرَوّضَةُ الطائعة.
18. لا يَطّلع فَجَّهَا: من قولهم اطّلَعَ الأرض أي بلغها. والفجّ: الطريق الواسع بين جَبَلَيْنِ.
19. العِرْق: الأصل.
20. الجادّة: الطريق.
21. السِّنْخُ: المثبّت، يقال: ثبتت السنّ في سِنْخِها: أي منبتها.
1. الذّمّة: العهد.
2. رهينة: مرهونة، من الرهن.
3. الزعيم: الكفيل، يريد أنه ضامن لصدق ما يقول.
4. العِبَر ـ بكسر ففتح ـ: جمع عِبرة، بمعنى الموعظة.
5. المَثُلاَتُ: العُقوبات.
6. حَجَزَتْهُ: مَنَعَتْهُ.
7. تَقَحُّمُ الشّبُهَات: التّرَدّي فيها.
8. عادت كهيئتها: رجعت إلى حالها الأُولى.
9. لَتُبَلْبَلُنّ: لَتُخْلَطُنّ، ومنه «تَبَلْبَلَتِ الألسُنُ»: اختلطت.
10. لَتُغَرْبَلُنّ: لتُمَيَّزُنّ كما يميّز الدقيق عند الغربلة من نُخالته.
11. لَتُسَاطُنّ: من السّوط، وهو أن تجعل شيئين في الاناء وتضربهما بيديك حتى يختلطا.
12. سَوْط القِدْر: أي كما تختلط الابْزَارُ ونحوها في القدر عند غليانه فينقلب أعلاها أسفلها وأسفلها أعلاها، وكل ذلك حكاية عما يؤولون إليه من الاختلاف، وتقطع الأرحام، وفساد النظام.
13. الوَشْمَةُ: الكلمة.
14. الشُمُسُ: جمع شَمُوس وهي من «شَمَسَ» كنصر أي منع ظهره أن يُرْكَبَ.
15. لُجُمُها: جمع لِجام، وهو عنان الدّابة الذي تُلجم به.
16. تقحمت بهم في النار: أردتهم فيها.
17. الذُلُل: جمع ذَلول، وهي المُرَوّضَةُ الطائعة.
18. لا يَطّلع فَجَّهَا: من قولهم اطّلَعَ الأرض أي بلغها. والفجّ: الطريق الواسع بين جَبَلَيْنِ.
19. العِرْق: الأصل.
20. الجادّة: الطريق.
21. السِّنْخُ: المثبّت، يقال: ثبتت السنّ في سِنْخِها: أي منبتها.


خ 17: ومن كلام له عليه السلام في صفة من يتصدّى للحكم بين الْأُمة وليس لذلك بأَهل

[ 17 ]
 ومن كلام له عليه السلام
في صفة من يتصدّى للحكم بين الْأُمة وليس لذلك بأَهل
وفيها: أبغض الخلائق إلى الله صنفان

الصنف الأول: إِنَّ أَبْغَضَ الْخَلائِقِ إِلَى اللهِ رَجُلانِ: رَجُلٌ وَكَلَهُ اللهُ إِلَى نَفْسِهِ (1) ، فَهُوَ جَائِرٌ عَنْ قَصْدِ السَّبِيلِ (2) ، مَشْغُوفٌ (3) بِكَلاَمِ بِدْعَةٍ (4) ، وَدُعَاءِ ضَلاَلَةٍ، فَهُوَ فِتْنَةٌ لِمَنِ افْتَتَنَ بِهِ، ضَالٌّ عَنْ هَدْيِ مَنْ كَانَ قَبْلَهُ، مُضِلُّ لِمَنِ اقْتَدَى بِهِ فِي حَيَاتِهِ وَبَعْدَ وَفَاتِهِ، حَمَّالٌ خَطَايَا غَيْرِهِ، رَهْنٌ بِخَطِيئَتِهِ (5). الصنف الثاني: وَرَجُلٌ قَمَشَ جَهْلاً (6) ، مُوضِعٌ في جُهَّالِ الْأُمَّةِ (7) ، عَادٍ (8) في أَغْبَاشِ (9) الْفِتْنَةِ، عِمٍ (10) بِمَا في عَقْدِ الْهُدْنَةِ (11) ، قَدْ سَمَّاهُ أَشْبَاهُ النَّاسِ عَالمِاً وَ لَيْسَ بِهِ، بَكَّرَ فَاسْتَكْثَرَ مِنْ جَمْعٍ، مَا قَلَّ مِنْهُ خَيْرٌ مِمَّا كَثُرَ، حَتَّى إِذَا ارْتَوَى مِنْ مَاءٍ آجِنٍ (12) ، وَاكْتَثَرَ (13) مِن غَيْرِ طَائِلٍ (14) ، جَلَسَ بَيْنَ النَّاسِ قَاضِياً ضَامِناً لِتَخْلِيصِ (15) مَا الْتَبَسَ عَلَى غيْرِهِ (16) ، فَإِنْ نَزَلَتْ بِهِ إِحْدَى المُبْهَمَاتِ هَيَّأَ لَهَا حَشْواً (17) رَثّاً (18) مِنْ رَأْيِهِ، ثُمَّ قَطَعَ بِهِ، فَهُوَ مِنْ لَبْسِ الشُّبُهَاتِ فِي مِثْلِ نَسْجِ العَنْكَبُوتِ: لاَ يَدْرِي أَصَابَ أَمْ أَخْطَأَ، فَإِنْ أَصَابَ خَافَ أَنْ يَكُونَ قَدْ أَخْطَأَ، وَإِنْ أَخْطَأَ رَجَا أَنْ يَكُونَ قَدْ أَصَابَ. جَاهِلٌ خَبَّاطُ (19) جَهلات، عَاشٍ (20) رَكَّابُ عَشَوَاتٍ (21) ، لَمْ يَعَضَّ عَلَى الْعِلْمِ بِضِرْسٍ قَاطِعٍ. يُذْرِو (22) الرِّوَايَاتِ ذَرْوَ الرِّيحِ الهَشِيمَ (23) ، لاَ مَلِيٌّ (24) ـ وَاللهِ ـ بِإِصْدَارِ مَا وَرَدَ عَلَيْهِ، وَلاَ أَهْلٌ لِمَا قُرْظَ بِهِ (25) ، لاَ يَحْسَبُ العِلْمَ في شيْءٍ مِمَّا أَنْكَرَهُ، وَلاَ يَرَى أَنَّ مِنْ وَرَاءِ مَا بَلَغَ مَذْهَباً لِغَيْرهِ، وَإِنْ أَظْلَمَ عَلَيْهِ أَمْرٌ اكْتَتَمَ بِهِ (26) لِمَا يَعْلَمُ مِنْ جَهْلِ نَفْسِهِ، تَصْرُخُ مِنْ جَوْرِ قَضَائِهِ الدِّمَاءُ، وَتَعَجُّ مِنْهُ المَوَارِيثُ (27). إِلَى اللهِ أَشْكُو مِنْ مَعْشَرٍ يَعِيشُونَ جُهَّالاً، وَيَمُوتُونَ ضُلاَّلاً، لَيْسَ فِيهِمْ سِلْعَةٌ أَبْوَرُ (28) مِنَ الْكِتَابِ إِذَا تُلِيَ حَقَّ تِلاَوَتِهِ، وَلاَ سِلْعَةٌ أَنْفَقُ (29) بَيْعاً وَلاَ أَغْلَى ثَمَناً مِنَ الْكِتَابِ إِذَا حُرِّفَ عَنْ مَوَاضِعِهِ، وَلاَ عِنْدَهُمْ أَنْكَرُ مِنَ المَعْرُوفِ، وَلاَ أَعْرَفُ مِنَ المُنكَرِ!

1. وكله الله إلى نفسه: تركه ونفسَهُ.
2. جَائرٌ عن قصد السبيل ـ هنا ـ: عادل عن جادّتهِ.
3. المشغوف بشيء: المولع به حتى بلغ حبه شغاف قلبه، وهو غلافه.
4. كلام البِدْعة: ما اخترعته الاهواء ولم يعتمد على ركن من الحق ركين.
5. رَهْنٌ بخطيئته: لا مخرج له منها.
6. قَمَشَ جهلاً: جمعه، وأصل القَمْش: جمع المتفرق.
7. (مُوضِعٌ في جُهّالِ الامّة): مسرع فيها بالغش والتغرير، أوضع البعير: أسرع، وأوضعه راكبه فهو مُوضِعٌ به أي مسرع به.
8. عادٍ: جار بسرعة، من عَدَا يَعْدُو اذا جري.
9. أغباش: جمع غَبَش بالتحريك، وأغباش الليل: بقايا ظلمته.
10. عَمٍ: وصف من العمى، والمراد: جاهل.
11. عَقْدُ الهُدنة: الاتفاق على الصلح والمسالمة بين الناس.
12. الماءُ الآجِنُ: الفاسد المتغير اللون والطعم.
13. اكْتَثَرَ: اسْتَكْثَرَ.
14. غير طائل: دونٌ، خسيسٌ.
15. التخليص: التبيين.
16. التبسَ على غيره: اشتَبَهَ عليه.
17. الحَشْوُ: الزائد الذي لا فائدة فيه.
18. الرّثّ: الخَلَقُ البالي، ضد الجديد.
19. خَبّاط: صيغة المبالغة من خبط الليل إذا سار فيه على غير هدى.
20. عاش: خابط في الظلام.
21. العَشَوَات: جمع عَشوَة ـ مثلثة الاول ـ وهي ركوب الامر على غير هدى.
22. يَذْرُو: ينثر، و هو أفصح من يُذْرِي إذراءً. قال الله تعالي (فأصبح هَشيماً تَذْرُوهُ الرّياح).
23. الهَشِيمُ: ما يَبِسَ من النّبْتِ وتهشّمَ وَتَفَتّتَ.
24. المَلِيّ بالشيء: القَيّمُ به الذي يجيد القيام عليه.
25.ولا أهل لما قُرّظَ به:مُدح, و هذه رواية ابن قتيبه و هي أنسب بالسياق من الرواية المشهورة.
26. اكتتم به: فوّض إليه: كتمه وستره لما يعلم من جهل نفسه.
27. العَجّ: رفع الصوت، وعجّ المواريث هنا: تمثيل لحدّةِ الظلم وشدّة الجَوْر.
28. أبْوَرُ: من بَارَتِ السّلْعة: كَسَدَتْ.
29. أنْفَقُ: من النّفاق ـ بالفتح ـ وهو الرّواج.

1. وكله الله إلى نفسه: تركه ونفسَهُ.
2. جَائرٌ عن قصد السبيل ـ هنا ـ: عادل عن جادّتهِ.
3. المشغوف بشيء: المولع به حتى بلغ حبه شغاف قلبه، وهو غلافه.
4. كلام البِدْعة: ما اخترعته الاهواء ولم يعتمد على ركن من الحق ركين.
5. رَهْنٌ بخطيئته: لا مخرج له منها.
6. قَمَشَ جهلاً: جمعه، وأصل القَمْش: جمع المتفرق.
7. (مُوضِعٌ في جُهّالِ الامّة): مسرع فيها بالغش والتغرير، أوضع البعير: أسرع، وأوضعه راكبه فهو مُوضِعٌ به أي مسرع به.
8. عادٍ: جار بسرعة، من عَدَا يَعْدُو اذا جري.
9. أغباش: جمع غَبَش بالتحريك، وأغباش الليل: بقايا ظلمته.
10. عَمٍ: وصف من العمى، والمراد: جاهل.
11. عَقْدُ الهُدنة: الاتفاق على الصلح والمسالمة بين الناس.
12. الماءُ الآجِنُ: الفاسد المتغير اللون والطعم.
13. اكْتَثَرَ: اسْتَكْثَرَ.
14. غير طائل: دونٌ، خسيسٌ.
15. التخليص: التبيين.
16. التبسَ على غيره: اشتَبَهَ عليه.
17. الحَشْوُ: الزائد الذي لا فائدة فيه.
18. الرّثّ: الخَلَقُ البالي، ضد الجديد.
19. خَبّاط: صيغة المبالغة من خبط الليل إذا سار فيه على غير هدى.
20. عاش: خابط في الظلام.
21. العَشَوَات: جمع عَشوَة ـ مثلثة الاول ـ وهي ركوب الامر على غير هدى.
22. يَذْرُو: ينثر، و هو أفصح من يُذْرِي إذراءً. قال الله تعالي (فأصبح هَشيماً تَذْرُوهُ الرّياح).
23. الهَشِيمُ: ما يَبِسَ من النّبْتِ وتهشّمَ وَتَفَتّتَ.
24. المَلِيّ بالشيء: القَيّمُ به الذي يجيد القيام عليه.
25.ولا أهل لما قُرّظَ به:مُدح, و هذه رواية ابن قتيبه و هي أنسب بالسياق من الرواية المشهورة.
26. اكتتم به: فوّض إليه: كتمه وستره لما يعلم من جهل نفسه.
27. العَجّ: رفع الصوت، وعجّ المواريث هنا: تمثيل لحدّةِ الظلم وشدّة الجَوْر.
28. أبْوَرُ: من بَارَتِ السّلْعة: كَسَدَتْ.
29. أنْفَقُ: من النّفاق ـ بالفتح ـ وهو الرّواج.


خ 18: ومن كلام له عليه السلام في ذمّ اختلاف العلماءِ في الفتيا

[ 18 ]
 ومن كلام له عليه السلام
في ذمّ اختلاف العلماءِ في الفتيا
وفيه يذم أهل الرأي ويكل أمر الحكم في أمور الدين للقرآن
ذم اهل الرأي

تَرِدُ عَلَى أحَدِهِمُ القَضِيَّةُ في حُكْمٍ مِنَ الْأَحْكَامِ فَيَحْكُمُ فِيهَا بِرَأْيِهِ، ثُمَّ تَرِدُ تِلْكَ القَضِيَّةُ بِعَيْنِهَا عَلَى غَيْرِهِ فَيَحْكُمُ فِيها بِخِلافِ قَوْلِهِ، ثُمَّ يَجْتَمِعُ الْقُضَاةُ بِذلِكَ عِنْدَ الِْإمَامِهِم الَّذِي اسْتَقْضَاهُم (1) ، فَيُصَوِّبُ آرَاءَهُمْ جَمِيعاً- وَإِلهُهُمْ وَاحِدٌ! وَنَبِيُّهُمْ وَاحِدٌ! وَكِتَابُهُمْ وَاحِدٌ! أَفَأَمَرَهُمُ اللهُ ـ سُبْحَانَهُ ـ بِالِْاخْتلاَفِ فَأَطَاعُوهُ! أَمْ نَهَاهُمْ عَنْهُ فَعَصَوْهُ!
الحكم القرآن أَمْ أَنْزَلَ اللهُ سُبْحَانَهُ دِيناً نَاقِصاً فَاسْتَعَانَ بِهِمْ عَلَى إِتْمَامِهِ! أَمْ كَانُوا شُرَكَاءَ لَهُ فَلَهُمْ أَنْ يَقُولُوا وَعَلَيْهِ أَنْ يَرْضِى؟ أَمْ أَنْزَلَ اللهُ سُبْحَانَهُ دِيناً تَامًّا فَقَصَّرَ الرَّسُولُ صَلَّى اللهُ عَلَيْهِ وَ سَلَّمَ عَنْ تَبْلِيغِهِ وَأَدَائِهِ وَاللهُ سُبْحَانَهُ يَقُولُ: (مَا فَرَّطْنَا في الْكِتَابِ مِنْ شَيْءٍ) وَفِيهِ تِبْيَانٌ لِكُلِّ شَيْءٍ، وَذَكَرَ أَنَّ الْكِتَابَ يُصَدِّقُ بَعْضَهُ بَعْضاً، وَأَنَّهُ لاَ اخْتِلافَ فِيهِ، فَقَالَ سُبْحَانَهُ: (وَلَوْ كَانَ مِنْ عِنْدِ غَيرِ اللهِ لَوَجَدُوا فِيهِ اخْتِلافاً كَثِيراً). وَإِنَّ الْقُرآنَ ظَاهِرُهُ أَنِيقٌ (2) ، وَبَاطِنُهُ عَمِيقٌ، لاَ تَفْنَى عَجَائِبُهُ، وَلاَتَنْقَضِي غَرَائِبُهُ، وَلاَ تُكْشَفُ الظُّلُمَاتُ إلاَّ بِهِ.

1. الامام الذي استقضاهم: الخليفة الذي ولاّهم القضاء.
2. أنيق: حسن مُعْجِبٌ (بأنواع البيان)، وآنقني الشيء: أعجبني.
1. الامام الذي استقضاهم: الخليفة الذي ولاّهم القضاء.
2. أنيق: حسن مُعْجِبٌ (بأنواع البيان)، وآنقني الشيء: أعجبني.


خ 19: ومن كلام له عليه السلام قاله للأشعث بن قيس وهو على منبر الكوفة يخطب

[ 19 ]
 ومن كلام له عليه السلام
قاله للأشعث بن قيس وهو على منبر الكوفة يخطب ،
فمضى في بعض كلامه شيء اعترضه الأشعث فيه، فقال: يا أميرالمؤمنين، هذه عليك لا لك، فخفض عليه السلام إليه بصره ثم قال:

مَا يُدْرِيكَ مَا عَلَيَّ مِمَّا لِي عَلَيْكَ لَعْنَةُ اللهِ وَلَعْنَةُ اللاَّعِنِينَ! حَائِكٌ ابْنُ حَائِكٍ! مُنَافِقٌ ابْنُ كُافِرٍ! وَاللهِ لَقَدْ أَسَرَكَ الكُفْرُ مَرَّةً وَالْإِسْلامُ أُخْرَى! فَمَا فَدَاكَ مِنْ وَاحِدَةٍ مِنْهُمَا مَالُكَ وَلاَ حَسَبُكَ! وَإِنَّ امْرَأً دَلَّ عَلَى قَوْمِهِ السَّيْفَ، وَسَاقَ إِلَيْهِمُ الْحَتْفَ، لَحَرِيٌّ أَنْ يَمْقُتَهُ الْأَقْرَبُ، وَلاَ يَأْمَنَهُ الْأَبْعَدُ! قال السيد الشريف: يريد عليه السلام أنه أُسر في الكفر مرة وفي الإِسلام مرة. وأما قوله: دل على قومه السيف: فأراد به حديثاً كان للأشعث مع خالد بن الوليد باليمامة، غرّ فيه قومه ومكر بهم حتى أوقع بهم خالد، وكان قومه بعد ذلك يسمونه «عُرْفَ النار»، وهو اسم للغادر عندهم.


خ 20: ومن خطبة له عليه السلام وفيها ينفر من الغفلة وينبه إلى الفرار لله

[ 20 ]
 ومن خطبة له عليه السلام
وفيها ينفر من الغفلة وينبه إلى الفرار لله

فَإِنَّكُمْ لَوْ قَدْ عَايَنْتُمْ مَا قَدْ عَايَنَ مَنْ مَاتَ مِنْكُمْ لَجَزِعْتُمْ وَوَهِلْتُمْ (1) ، وَسَمِعْتُمْ وَأَطَعْتُمْ، وَلكِنْ مَحْجُوبٌ عَنْكُمْ مَا قَدْ عَايَنُوا، وَقَرِيبٌ مَا يُطْرَحُ الْحِجَابُ! وَلَقَدْ بُصِّرْتُمْ إِنْ أَبْصَرْتُمْ، وَأُسْمِعْتُمْ إِنْ سَمِعْتُمْ، وَهُدِيتُمْ إِنِ اهْتَدَيْتُمْ، وَبِحَقٍّ أَقَولُ لَكُمْ: لَقَدْ جَاهَرَتْكُمُ العِبَرُ (2) ، وَزُجِرْتُمْ بِمَا فِيهِ مُزْدَجَرٌ، وَمَا يُبَلِّغُ عَنِ اللهِ بَعْدَ رُسُلِ السَّماءِ (3) إِلاَّ البَشَرُ.

1.الوَهَلُ: الخوف والفزع، من وَهِلَ يَوْهَلُ.
2. جَاهَرَتْكُمُ العِبَرُ: انتصبت لتنبهكم جهراً وصرحت لكم بعواقب أُموركم، والعِبر جمع عِبْرَة، والعِبرة: الموعظة.
3. رُسُلُ السماء: الملائكة.
1.الوَهَلُ: الخوف والفزع، من وَهِلَ يَوْهَلُ.
2. جَاهَرَتْكُمُ العِبَرُ: انتصبت لتنبهكم جهراً وصرحت لكم بعواقب أُموركم، والعِبر جمع عِبْرَة، والعِبرة: الموعظة.
3. رُسُلُ السماء: الملائكة.


خ 21: ومن خطبة له عليه السلام وهي كلمة جامعة للعظة والحكمة

[ 21 ]
 ومن خطبة له عليه السلام
وهي كلمة جامعة للعظة والحكمة

فإِنَّ الغَايَةَ أَمَامَكُمْ، وَإِنَّ وَرَاءَكُمُ السَّاعَةَ (1) تَحْدُوكُمْ، (2) تَخَفَّفُوا (3) تَلْحَقوا، فَإنَّمَا يُنْتَظَرُ بِأوَّلِكُمْ آخِرُكُمْ. قال السيد الشريف: أقول: إنّ هذا الكلام لو وزن بعد كلام الله سبحانه وكلام رسوله صلى الله عليه وآله بكل كلام لمال به راجحاً، وبرّز عليه سابقاً. فأما قوله عليه السلام: «تخففوا تلحقوا»، فما سمع كلام أقل منه مسموعاً ولا أكثر منه محصولاً، وما أبعد غورها من كلمة! وأنقع (4) نطفتها (5) من حكمة! وقد نبهنا في كتاب «الخصائص» على عظم قدرها وشرف جوهرها.

1. الساعة: يوم القيامة.
2. تحدوكم: تَسُوقكم إلى ما تسيرون عليه.
3. تَخَفّفَوا: المراد هنا التخففُ من أوزار الشهوات.
4. أنْقَع: من قولهم: «الماء ناقع ونقيع» أي ناجع، أي إطفاء العطش.
5. النُّطْفة: الماء الصافي.
1. الساعة: يوم القيامة.
2. تحدوكم: تَسُوقكم إلى ما تسيرون عليه.
3. تَخَفّفَوا: المراد هنا التخففُ من أوزار الشهوات.
4. أنْقَع: من قولهم: «الماء ناقع ونقيع» أي ناجع، أي إطفاء العطش.
5. النُّطْفة: الماء الصافي.


خ 22: ومن خطبة له عليه السلام حين بلغه خبر الناكثين ببيعته

[ 22 ]
 ومن خطبة له عليه السلام
حين بلغه خبر الناكثين ببيعته
و فيها يذم عملهم و يلزمهم دم عثمان و يتهددهم بالحرب
ذم الناكثين

أَلاَ وإِنَّ الشَّيْطَانَ قَدْ ذَمَّرَ حِزْبَهُ (1) ، وَاسْتَجْلَبَ جَلَبَهُ (2) ، لِيَعُودَ الْجَوْرُ إِلَى أَوْطَانِهِ، وَيَرْجِعَ الْبِاطِلُ إِلَى نِصَابِهِ (3) ، وَاللهِ مَا أَنْكَرُوا عَلَيَّ مُنْكَراً، وَلاَ جَعَلُوا بَيْنِي وَبَيْنَهُمْ نَصِفاً (4).

يذم عثمان

وَإِنَّهُمْ لَيَطْلُبُونَ حَقّاً هُمْ تَرَكُوهُ، وَدَماً هُمْ سَفَكُوهُ، فَلَئِنْ كُنْتُ شَرِيكَهُمْ فِيهِ فَإِنَّ لَهُمْ لَنَصِيبَهُمْ مِنْهُ، وَلَئِنْ كَانُوا وَلُوهُ دُوني، فَمَا التَّبِعَةُ إِلاَّ عِنْدَهُمْ، وَإِنَّ أَعْظَمَ حُجَّتِهِمْ لَعَلَى أَنْفُسِهِمْ، يَرْتَضِعُونَ أُمّاً قَدْ فَطَمَتْ (5) ، وَيُحْيُونَ بِدْعَةً قَدْ أُمِيتَتْ. يا خَيْبَةَ الدَّاعِي! مَنْ دَعَا! وَإِلاَمَ أُجِيبَ! وَإِنِّي لَرَاض بِحُجَّةِ اللهِ عَلَيْهِمْ وَعِلْمِهِ فِيهمْ.

التهديد بالحرب

فَإِنْ أَبَوْا أَعْطَيْتُهُمْ حَدَّ السَّيْفِ، وَكَفَى بِهِ شَافِياً مِنَ البَاطِلِ، وَنَاصَراً لِلْحَقِّ! وَمِنَ العَجَبِ بَعْثُهُمْ إِلَيَّ أَنْ أَبْرُزَ لِلطِّعَانِ! وَأَنْ أَصْبِرَ لِلْجِلادِ! هَبِلَتْهُمُ (6) الْهَبُولُ (7) ! لَقَدْ كُنْتُ وَمَا أُهَدَّدُ بِالْحَرْبِ، وَلاَ أُرَهَّبُ بِالضَّرْبِ! وَإِنِّي لَعَلَى يَقِينٍ مِنْ رَبِّي، وَغَيْرِ شُبْهَة مِنْ دِيني.

1. ذَمّرَ حِزْبَهُ: حثهم وحضّهم، وهو بالتشديد أدلّ على التكثير، ويروى مخففاً أيضاً من باب ضرب ونصر.
2. الجَلَب ـ بالتحريك ـ: ما يُجلب من بلد إلى بلد، وهو فعلٌ بمعنى مفعول مثل سَلَب بمعنى مسلوب، والمراد هنا بقوله و«استجلب جَلَبَه» جمع جماعته، كقوله «ذَمّرَ حزبه».
3. النِّصَاب ـ بكسر النون ـ: الاصل أوالمنبت وأول كل شيء.
4. النّصِف ـ بالكسر ـ: المنصف، أي: لم يحكّموا رجلاً عادلاً بيني وبينهم.
5. أُمّاً قد فَطَمَتْ: أي تَركت إرضاع ولدها بعد أن ذهب لبنها، يشبّه به طلَب الامر بعد فواته.
6. هَبِلَتْهُمْ: ثَكِلَتْهُمْ.
7. الهَبُول ـ بفتح الهاء ـ: المرأة التي لا يبقى لها ولد، وهو دعاء عليهم بالموت.
1. ذَمّرَ حِزْبَهُ: حثهم وحضّهم، وهو بالتشديد أدلّ على التكثير، ويروى مخففاً أيضاً من باب ضرب ونصر.
2. الجَلَب ـ بالتحريك ـ: ما يُجلب من بلد إلى بلد، وهو فعلٌ بمعنى مفعول مثل سَلَب بمعنى مسلوب، والمراد هنا بقوله و«استجلب جَلَبَه» جمع جماعته، كقوله «ذَمّرَ حزبه».
3. النِّصَاب ـ بكسر النون ـ: الاصل أوالمنبت وأول كل شيء.
4. النّصِف ـ بالكسر ـ: المنصف، أي: لم يحكّموا رجلاً عادلاً بيني وبينهم.
5. أُمّاً قد فَطَمَتْ: أي تَركت إرضاع ولدها بعد أن ذهب لبنها، يشبّه به طلَب الامر بعد فواته.
6. هَبِلَتْهُمْ: ثَكِلَتْهُمْ.
7. الهَبُول ـ بفتح الهاء ـ: المرأة التي لا يبقى لها ولد، وهو دعاء عليهم بالموت.


خ 23: ومن خطبة له عليه السلام وتشتمل على تهذيب الفقراء بالزهد وتأديب الاغنياء بالشفقة

[ 23 ]
 ومن خطبة له عليه السلام
وتشتمل على تهذيب الفقراء بالزهد وتأديب الاغنياء بالشفقة
تهذيب الفقراء

أمَّا بَعْدُ، فَإِنَّ الْأَمْرَ يَنْزِلُ مِنَ السَّماءِ إِلَى الْأَرْضِ كَقَطَرَاتِ الْمَطَرِ إِلَى كُلِّ نَفْسٍ بِمَا قُسِمَ لَهَا مِنْ زِيَادَةٍ أَوْ نُقْصَانٍ، فإِنْ رَأَى أَحَدُكُمْ لِأَخِيهِ غَفِيرَةً (1) في أَهْلٍ أَوْ مَالٍ أَوْ نَفْسٍ فَلاَ تَكُونَنَّ لَهُ فِتْنَةً، فَإِنَّ المَرْءَ الْمُسْلِمَ مَا لَمْ يَغْشَ دَنَاءَةً تَظْهَرُ فَيَخْشَعُ لَهَا إِذَا ذُكِرَتْ، وَيُغْرَى بهَا لِئَامُ النَّاسِ، كانَ كَالْفَالِجِ (2) اليَاسِرِ (3) الَّذِي يَنْتَظِرُ أَوَّلَ فَوْزَةٍ مِنْ قِدَاحِهِ تُوجِبُ لَهُ الْمَغْنَمَ، وَيُرْفَعُ بَهَا عَنْهُ المَغْرَمُ. وَكَذْلِكَ الْمَرْءُ المُسْلِمُ البَرِيءُ مِنَ الْخِيَانَةِ يَنْتَظِرُ مِنَ اللهِ إِحْدَى الحُسْنَيَيْنِ: إِمَّا دَاعِيَ اللهِ فَمَا عِنْدَ اللهِ خَيْرٌ لَهُ، وَإِمَّا رِزْقَ اللهِ فَإِذَا هُوَ ذُوأَهْلٍ وَمَالٍ، وَمَعَهُ دِينُهُ وَحَسَبُهُ. إِنَّ المَالَ وَالْبَنِينَ حَرْثُ الدُّنْيَا، وَالعَمَلَ الصَّالِحَ حَرْثُ الاْخِرَةِ، وَقَدْ يَجْمَعُهُمَا اللهُ لاَِقْوَام، فَاحْذَرُوا مِنَ اللهِ مَا حَذَّرَكُمْ مِنْ نَفْسِهِ، وَاخْشَوْهُ خَشْيَةً لَيْسَتُ بَتَعْذِير (4) ، وَاعْمَلُوا في غَيْرِ رِيَاء وَلاَ سُمْعَة; فَإِنَّهُ مَنْ يَعْمَلْ لِغَيْرِ اللهِ يَكِلْهُ اللهُ (5) إِلَى مَنْ عَمِلَ لَهُ. نَسْأَلُ اللهَ مَنَازِلَ الشُّهَدَاءِ، وَمُعَايَشَةَ السُّعَدَاءِ، وَمُرَافَقَةَ الاَْنْبِيَاءِ.

تأديب الاغنياء

أَيُّهَا النّاسُ، إِنَّهُ لاَ يَسْتَغْنِي الرَّجُلُ ـ وَإِنْ كَانَ ذَا مَال ـ عَنْ عَشِيرَتِهِ، وَدِفَاعِهِمْ عَنْهُ بِأَيْدِيهِمْ وَأَلسِنَتِهمْ، وَهُمْ أَعْظَمُ النَّاسِ حَيْطَةً (6) مِنْ وَرَائِهِ وَأَلَمُّهُمْ لِشَعَثِهِ (7) ، وَأَعْطَفُهُمْ عَلَيْهِ عِنْدَ نَازِلَة إنْ نَزَلَتْ بِهِ. وَلِسَانُ الصِّدْقِ (8) يَجْعَلُهُ اللهُ لِلْمَرْءِ في النَّاسِ خَيْرٌ لَهُ مِنَ المَالِ: يُورِثُهُ غيرَهُ. و منها: أَلاَ لاَيَعْدِلَنَّ أَحَدُكُمْ عَنِ القَرَابِةِ يَرَى بِهَا الخَصَاصَةَ (9) أنْ يَسُدَّهَا بِالَّذِي لايَزِيدُهُ إِنْ أَمْسَكَهُ وَلاَ يَنْقُصُهُ إِنْ أَهْلَكَهُ (10) ، وَمَنْ يَقْبِضْ يَدَهُ عَنْ عَشِيرَتِهِ، فَإِنَّمَا تُقْبَضُ مِنْهُ عَنْهُمْ يَدٌ وَاحِدَةٌ، وَتُقْبَضُ مِنْهُمْ عَنْهُ أَيْد كَثِيرَةٌ; وَمَنْ تَلِنْ حَاشِيَتُهُ يَسْتَدِمْ مِنْ قَوْمِهِ المَوَدَّةَ. قال السيد الشريف: أقول: الغفيرة ها هنا الزيادة والكثرة من قولهم للجمع الكثير: الجم الغفير. و يروي « عِفْوة من أهل أو مال » والعِفْوة: الخيار من الشيء يقال: أكلت عِفْوةَ الطعام أي خياره. وما أحسن المعنى الذي أراده عليه السلام بقوله: «ومن يقبض يده عن عشيرته...» إلى تمام الكلام، فإن الممسك خيره عن عشيرته إنما يمسك نفع يد واحدة; فإذا احتاج إلى نصرتهم، واضطر إلى مرافدتهم (11) ، قعدوا عن نصره، وتثاقلوا عن صوته، فمنع ترافد الأيدي الكثيرة، وتناهض الأقدام الجمة.

1. غفيرة: زيادة وكثرة.
2. الفالج: الظافر، فَلَجَ يَفْلُجُ ـ كنصر ينصر ـ: ظفر وفاز، ومنه المثل: «من يأتِ الحكم وحده يَفْلُجُ».
3. الياسر: الذي يلعب بقِداح المسير أي: المقامر، وفي الكلام تقديم وتأخير، ونَسَقُهُ: كالياسر الفالج، كقوله تعالى: (وغرابيب سُود)، وحَسّنَهُ أن اللفظتين صفتان، وإن كانت إحداهما إنّما تأتي بعد الاخرى إذا صاحبتها.
4. التعذير ـ مصدر عذّرَ تَعْذيراً ـ: لم يثبُتْ له عُذْر.
5. يَكِلُه الله: يتركه، من وَكَلَ يَكِلُ: مثل وزن يزن.
6. حَيْطة ـ كبيعة ـ: رعاية وكلاءة.
7. الشَعَث ـ بالتحريك ـ: التفرق والانتشار.
8. لسان الصدق: حُسْنُ الذكر بالحق.
9. الخَصَاصة: الفقروالحاجة الشديدة، وهي مصدر خَصّ الرجل ـ من باب عَلِمَ ـ خَصَاصاً وخَصَاصة، وخصاصاء ـ بفتح الخاء في الجميع ـ إذا احتاج وافتقر، قال تعالى: (ويُؤثرون على أنفسهم ولو كان بهم خَصاصةٌ)
10. أهلك المالَ: بِذَلَهُ.
11. المُرافَدَةُ: المُعاوَنَة
1. غفيرة: زيادة وكثرة.
2. الفالج: الظافر، فَلَجَ يَفْلُجُ ـ كنصر ينصر ـ: ظفر وفاز، ومنه المثل: «من يأتِ الحكم وحده يَفْلُجُ».
3. الياسر: الذي يلعب بقِداح المسير أي: المقامر، وفي الكلام تقديم وتأخير، ونَسَقُهُ: كالياسر الفالج، كقوله تعالى: (وغرابيب سُود)، وحَسّنَهُ أن اللفظتين صفتان، وإن كانت إحداهما إنّما تأتي بعد الاخرى إذا صاحبتها.
4. التعذير ـ مصدر عذّرَ تَعْذيراً ـ: لم يثبُتْ له عُذْر.
5. يَكِلُه الله: يتركه، من وَكَلَ يَكِلُ: مثل وزن يزن. (5)
6. حَيْطة ـ كبيعة ـ: رعاية وكلاءة.
7. الشَعَث ـ بالتحريك ـ: التفرق والانتشار. (7)
8. لسان الصدق: حُسْنُ الذكر بالحق.
9. الخَصَاصة: الفقروالحاجة الشديدة، وهي مصدر خَصّ الرجل ـ من باب عَلِمَ ـ خَصَاصاً وخَصَاصة، وخصاصاء ـ بفتح الخاء في الجميع ـ إذا احتاج وافتقر، قال تعالى: (ويُؤثرون على أنفسهم ولو كان بهم خَصاصةٌ).
10. أهلك المالَ: بِذَلَهُ.
11. المُرافَدَةُ: المُعاوَنَة


خ 24: ومن خطبة له عليه السلام وهي كلمة جامعة له فيها تسويغ قتال المخالف، والدعوة إلى طاعة الله، والترقي فيها لضمان الفوز

[ 24 ]
 ومن خطبة له عليه السلام
وهي كلمة جامعة له فيها تسويغ قتال المخالف، والدعوة إلى طاعة الله، والترقي فيها لضمان الفوز

وَلَعَمْرِي مَا عَلَيَّ مِنْ قِتَالِ مَنْ خَالَفَ الحَقَّ، وَخَابَطَ الغَيَّ (1) ، مِنْ إِدْهَانٍ (2) وَلاَ إِيهَانٍ (3). فَاتَّقُوا اللهَ عِبَادَ اللهِ، وَفِرُّوا إِلَى اللهِ مِنَ اللهِ (4) ، وَامْضُوا في الَّذِي نَهَجَهُ لَكُمْ (5) ، وَقُومُوا بِمَا عَصَبَهُ بِكُمْ (6) ، فَعَلِيٌّ ضَامِنٌ لِفَلْجِكُمْ (7) آجِلاً، إِنْ لَمْ تُمنَحُوهُ عَاجِلاً.

1. خابَطَ الغَيَّ: صارع الفساد، وأصل الخبْظ: السير في الطلام، وهذا التعبير أشد مبالغة من خَبَطَ في الغي، إذ جعله والغي متخابطَيْن يخبظ أحدهما في الاخر.
2. الادْهانُ: المنافَقَةُ والمصانَعَةُ، ولا تخلو من مخالفة الباطن للظاهر.
3. الايهان: مصدر أوْهَنْتُهُ، بمعنى أضعَفْته.
4. فِرّوا إلى الله من الله: اهربوا إلى رحمة الله من عذابه.
5. نَهَجَهُ لكم: أوْضَحَهُ وبَيّنَه.
6. عَصَبَهُ بكم ـ من باب ضرب ربطه بكم ـ أي: كلّفكم به، وألزمكم أداءه.
7. فَلْجكم: ظَفَركم وفَوْزكم.
1. خابَطَ الغَيَّ: صارع الفساد، وأصل الخبْظ: السير في الطلام، وهذا التعبير أشد مبالغة من خَبَطَ في الغي، إذ جعله والغي متخابطَيْن يخبظ أحدهما في الاخر.
2. الادْهانُ: المنافَقَةُ والمصانَعَةُ، ولا تخلو من مخالفة الباطن للظاهر.
3. الايهان: مصدر أوْهَنْتُهُ، بمعنى أضعَفْته.
4. فِرّوا إلى الله من الله: اهربوا إلى رحمة الله من عذابه.
5. نَهَجَهُ لكم: أوْضَحَهُ وبَيّنَه.
6. عَصَبَهُ بكم ـ من باب ضرب ربطه بكم ـ أي: كلّفكم به، وألزمكم أداءه.
7. فَلْجكم: ظَفَركم وفَوْزكم.


خ 25: ومن خطبة له عليه السلام وقد تواترت عليه الأَخبار باستيلاءِ أَصحاب معاوية على البلاد

[ 25 ]
 ومن خطبة له عليه السلام
وقد تواترت عليه الأَخبار (1) باستيلاءِ أَصحاب معاوية على البلاد، وقدم عليه عاملاه على اليمن وهما عبيدالله بن العباس وسعيد بن نَمْرَان لمّا غلب عليها بُسْرُ بن أبي أَرْطَاة، فقام عليه السلام إلى المنبر ضجراً بتثاقل أَصحابه عن الجهاد، ومخالفتهم له في الرأْي، فقال:

مَا هِيَ إِلاَّ الكُوفَةُ، أقْبِضُهَا وَأَبْسُطُهَا (2) ، إنْ لَمْ تَكُوني إِلاَّ أَنْتِ، تَهُبُّ أَعَاصِيرُك (3) ، فَقَبَّحَكِ اللهُ!وتمثّل بقول الشاعر:
لَعَمْرُ أَبِيكَ الْخَيْرِ يَا عَمْرُو إِنَّني عَلَى وَضَر (4) مِنْ ذَا الْإِنَاءِ قَلِيلِ
ثم قال عليه السلام: أُنْبِئْتُ بُسْراً قَدِ اطَّلَعَ الْيَمَنَ (5) ، وَإِنِّي وَاللهِ لَأَظُنُّ أَنَّ هؤُلاءِ القَوْمَ سَيُدَالُونَ مِنْكُمْ (6) بِاجْتِماعِهمْ عَلَى بَاطِلِهمْ، وَتَفَرُّقِكُمْ عَنْ حَقِّكُمْ، وَبِمَعْصِيَتِكُمْ إِمَامَكُمْ في الْحَقِّ، وَطَاعَتِهِمْ إِمَامَهُمْ في البَاطِلِ، وَبِأَدَائِهِمُ الْأَمَانَةَ إِلَى صَاحِبِهِمْ وَخِيَانَتِكُمْ، وَبِصَلاَحِهمْ في بِلاَدِهِمْ وَفَسَادِكُمْ، فَلَو ائْتَمَنْتُ أَحَدَكُمْ عَلَى قَعْبٍ (7) لَخَشِيتُ أَنْ يَذْهَبَ بِعِلاَقَتِهِ (8). اللَّهُمَّ إِنِّي قَدْ مَلِلْتُهُمْ وَمَلُّونِي، وَسَئِمْتُهُمْ وَسَئِمُونِي، فَأَبْدِلنِي بِهِمْ خَيْراً مِنْهُمْ، وأَبْدِلْهُمْ بِي شَرَّاً مِنِّى، اللَّهُمَّ مِثْ قُلُوبَهُمْ (9) كَمَا يُمَاثُ الْمِلْحُ فِي الْمَاءِ، أَمَاوَاللهِ لَوَدِدْتُ أَنَّ لِي بِكُمْ أَلفَ فَارِسٍ مِنْ بَنِي فِرَاسِ بْنِ غَنْمٍ.
هُنَالِكَ، لَوْ دَعَوْتَ، أَتَاكَ مِنْهُمْ فَوَارِسُ مِثْلُ أَرْمِيَةِ الْحَمِيم ثم نزل عليه السلام من المنبر. قال سيّد الشريف: أقولُ: والارمية جمع رَميٍّ وهو: السحاب، والحميم ها هنا: وقت الصيف، وإنما خصّ الشاعر سحاب الصيف بالذكر لأنه أشد جفولاً، وَأسرع خُفوفاً (10) ، لانه لا ماء فيه، وإنما يكون السحاب ثقيل السير لامتلائه بالماء، وذلك لا يكون في الأكثر إلا زمان الشتاء، وإنما أراد الشاعر وصفهم بالسرعة إذا دُعوا، والإغاثة إذا استغيثوا، والدليل على ذلك قوله: «هنالك، لو دعوت، أتاك منهم...».

1. تواترت عليه الاخبار: ترَادَفَتْ وتواصَلَت.
2. أقْبضُها وأبْسُظُها: أي أتصرف فيها كما يتصرف صاحب الثوب في ثوبه يقبضه أويبسطه.
3. الاعاصير: جمع إعصار، وهي ريح تهب وتمتد من الارض نحو السماء كالعمود.
4. الوَضرُ ـ بالتحريك ـ: بقية الدّسم في الاِناء.
5. اطّلَعَ اليمنَ: غَشِيَها بجيشه وغزاها وأغار عليها.
6. سَيُدَالُونَ منكم: سيغلبونكم وتكون لهم الدولة بَدَلَكُمْ.
7. القَعْب ـ بفتح القاف ـ: القدح الضخم.
8. عِلاقة القَعْب ـ بكسر العين ـ: مايعلق منه من ليف أونحوه.
9. مِثْ قلوبهم: أَذِبْها، ماثه يميثه: أذابه.
10. خُفُوفاً: مصدر غريب لخَفّ بمعنى انتقل وارتحل مسرعاً، والمصدر المعروف «خفّاً».
1. تواترت عليه الاخبار: ترَادَفَتْ وتواصَلَت.
2. أقْبضُها وأبْسُظُها: أي أتصرف فيها كما يتصرف صاحب الثوب في ثوبه يقبضه أويبسطه.
3. الاعاصير: جمع إعصار، وهي ريح تهب وتمتد من الارض نحو السماء كالعمود.
4. الوَضرُ ـ بالتحريك ـ: بقية الدّسم في الاِناء.
5. اطّلَعَ اليمنَ: غَشِيَها بجيشه وغزاها وأغار عليها.
6. سَيُدَالُونَ منكم: سيغلبونكم وتكون لهم الدولة بَدَلَكُمْ.
7. القَعْب ـ بفتح القاف ـ: القدح الضخم.
8. عِلاقة القَعْب ـ بكسر العين ـ: مايعلق منه من ليف أونحوه.
9. مِثْ قلوبهم: أَذِبْها، ماثه يميثه: أذابه.
10. خُفُوفاً: مصدر غريب لخَفّ بمعنى انتقل وارتحل مسرعاً، والمصدر المعروف «خفّاً».


خ 26: ومن خطبة له عليه السلام وفيها يصف العرب قبل البعثة ثم يصف حاله قبل البيعة له

[ 26 ]
 ومن خطبة له عليه السلام
وفيها يصف العرب قبل البعثة ثم يصف حاله قبل البيعة له
العرب قبل البعثه

إِنَّ اللهَ سُبحانَه بَعَثَ مُحَمَّداً صَلَّي اللّهُ عَلَيْهِ وَ آلِهِ وَسَلَّمَ نَذِيراً لِلْعَالَمِينَ، وَأَمِيناً عَلَى التَّنْزِيلِ، وَأَنْتُمْ مَعْشَرَ الْعَرَبِ عَلَى شَرِّ دِينٍ، وَفِي شَرِّ دَارٍ، مُنِيخُونَ (1) بَيْنَ حِجارَةٍ خُشْنٍ (2) ، وَحَيَّاتٍ صُمٍّ (3) ، تشْرَبُونَ الكَدِرَ، وَتَأْكُلُونَ الْجَشِبَ (4) ، وَتَسْفِكُونَ دِمَاءَكُمْ، وَتَقْطَعُونَ أَرْحَامَكُمْ، الْأَصْنَامُ فِيكُمْ مَنْصُوبَةٌ، وَالْآثَامُ بِكُمْ مَعْصُوبَةٌ (5). منها صفة قبل البيعة له فَنَظَرْتُ فَإِذَا لَيْسَ لِي مُعِينٌ إِلاَّ أَهْلُ بَيْتِي، فَضَنِنْتُ بِهمْ عَنِ المَوْتِ، وَأَغْضَيْتُ (6) عَلَى القَذَى، وَشَرِبْتُ عَلَى الشَّجَا (7) ، وَصَبَرْتُ عَلَى أَخْذِ الْكَظَمِ (8) ، وَعَلىْ أَمَرَّ مِنْ طَعْمِ الْعَلْقَمِ. ومنها: وَلَمْ يُبَايعْ حَتَّى شَرَطَ أَنْ يُؤْتِيَهِ عَلَى الْبَيْعَةِ ثَمَناً، فَلاَ ظَفِرَتْ يَدُ الْبَائِعِ، وخَزِيَتْ (9) أَمَانَةُ الْمُبْتَاعِ (10) ، فَخُذُوا لِلْحَرْبِ أُهْبَتَهَا (11) ، وَأَعِدُّوا لَهَا عُدَّتَهَا، فَقَدْ شَبَّ لَظَاهَا (12) ، وَعَلاَ سَنَاهَا (13) ، وَاسْتَشْعِرُوا (14) الصَّبْرَ، فَإِنَّهُ أَدْعَي النَّصْرِ.

1. مُنِيخُون: مُقيمون.
2. الخُشْن: جمع خَشْنَاء من الخشونة.
3. وصف الحيّات «بالصّمّ» لانها أخبثها إذ لا تنزجر بالاصوات كأنها لا تسمع.
4. الجَشِب: الطعام الغليظ أوما يكون منه بغير أدم.
5. معصوبة:مشدودة.
6. أغْضَيْت: أصلها من غض الطّرف، والمراد سكتّ على مضض.
7. الشّجَا: ما يعترض في الحلق من عظم ونحوه.
8. الكظَم ـ بالتحريك أوبضم فسكون ـ: مخرج النفس، والمراد أنّه صبر على الاختناق.
9. خَزِيَتْ: ذلتْ وهانت.
10. المبتاع: المشتري.
11. أُهْبَتُها: عُدّتها.
12. شبّ لظاها: استعارة، وأصله صعود طرف النار الاعلى.
13. سَناها: ضوؤها.
14. استشعار الصبر: اتخاذه شعاراً كما يلازم الشعار الجسد.
1. مُنِيخُون: مُقيمون.
2. الخُشْن: جمع خَشْنَاء من الخشونة.
3. وصف الحيّات «بالصّمّ» لانها أخبثها إذ لا تنزجر بالاصوات كأنها لا تسمع.
4. الجَشِب: الطعام الغليظ أوما يكون منه بغير أدم.
5. معصوبة:مشدودة.
6. أغْضَيْت: أصلها من غض الطّرف، والمراد سكتّ على مضض.
7. الشّجَا: ما يعترض في الحلق من عظم ونحوه.
8. الكظَم ـ بالتحريك أوبضم فسكون ـ: مخرج النفس، والمراد أنّه صبر على الاختناق.
9. خَزِيَتْ: ذلتْ وهانت.
10. المبتاع: المشتري.
11. أُهْبَتُها: عُدّتها.
12. شبّ لظاها: استعارة، وأصله صعود طرف النار الاعلى.
13. سَناها: ضوؤها.
14. استشعار الصبر: اتخاذه شعاراً كما يلازم الشعار الجسد.


خ 27: ومن خطبة له عليه السلام وقد قالها يستنهض بها الناس حين ورد خبر غزو الانبار بجيش معاوية

[ 27 ]
 ومن خطبة له عليه السلام
وقد قالها يستنهض بها الناس حين ورد خبر غزو الانبار بجيش معاوية فلم ينهضوا، وفيها يذكر فضل الجهاد، ويستنهض الناس، ويذكر علمه بالحرب، ويلقي عليهم التبعة لعدم طاعته
فضل الجهاد

أَمَّا بَعْدُ، فَإِنَّ الجِهَادَ بَابٌ مِنْ أَبْوَابِ الجَنَّةِ، فَتَحَهُ اللهُ لِخَاصَّةِ أَوْلِيَائِهِ، وَهُوَ لِباسُ التَّقْوَى، وَدِرْعُ اللهِ الحَصِينَةُ، وَجُنَّتُهُ (1) الوَثِيقَةُ، فَمَنْ تَرَكَهُ رَغْبَةً عَنْهُ (2) أَلبَسَهُ اللهُ ثَوْبَ الذُّلِّ، وَشَمِلَهُ البَلاَءُ، وَدُيِّثَ (3) بِالصَّغَارِ وَالقَمَاءَةِ (4) ، وَضُرِبَ عَلَى قَلْبِهِ بِالْأََسْهَابِ (5) ، وَأُدِيلَ الحَقُّ مِنْهُ (6) بِتَضْيِيعِ الجِهَادِ، وَسِيمَ الخَسْفَ (7) ، وَمُنِعَ النَّصَفَ (8).

استنهاض الناس

أَلاَ وَإِنِّي قَدْ دَعَوْتُكُمْ إِلَى قِتَالِ هؤُلاَءِ القَوْمِ لَيْلاً وَنَهَاراً، وَسِرّاً وَإِعْلاَناً، وَقُلْتُ لَكُمُ: اغْزُوهُمْ قَبْلَ أَنْ يَغْزُوكُمْ، فَوَاللهِ مَا غُزِيَ قَوْمٌ قَطُّ في عُقْرِ دَارِهِمْ (9) إِلاَّ ذَلُّوا، فَتَوَاكَلْتُمْ (10) وَتَخَاذَلتُمْ حَتَّى شُنَّتْ عَلَيْكُمُ الغَارَاتُ (11) ، وَمُلِكَتْ عَلَيْكُمُ الْأُوْطَانُ. وَهذَا أَخُو غَامِد قَدْ وَرَدَتْ خَيْلُهُ الْأَنْبَارَ (12) ، وَقَدْ قَتَلَ حَسَّانَ بْنَ حَسَّانَ البَكْرِيَّ، وَأَزَالَ خَيْلَكُمْ عَنْ مَسَالِحِهَا (13). وَلَقَدْ بَلَغَنِي أَنَّ الرَّجُلَ مِنْهُمْ كَانَ يَدْخُلُ عَلَى المَرْأَةِ المُسْلِمَةِ، وَالْأُخْرَى المُعَاهَدَةِ (14) ، فيَنْتَزِعُ حِجْلَهَا (15) وَقُلْبَهَا (16) وَقَلاَئِدَهَا، وَرِعَاثَهَا (17) ، ما تَمْتَنِعُ مِنْهُ إِلاَّ بِالْإِسْتِرْجَاعِ وَالْإِسْتِرْحَامِ (18) ، ثُمَّ انْصَرَفُوا وَافِرِينَ (19) ، مَا نَالَ رَجُلاً مِنْهُمْ كَلْمٌ (20) ، وَلاَ أُرِيقَ لَهُمْ دَمٌ، فَلَوْ أَنَّ امْرَأً مُسْلِماً مَاتَ مِن بَعْدِ هَذا أَسَفاً مَا كَانَ بِهِ مَلُوماً، بَلْ كَانَ بِهِ عِنْدِي جَدِيراً. فَيَا عَجَباً! عَجَباًـ وَاللهِ ـ يُمِيتُ القَلْبَ وَيَجْلِبُ الهَمَّ مِن اجْتَِماعِ هؤُلاَءِ القَوْمِ عَلَى بَاطِلِهمْ، وَتَفَرُّقِكُمْ عَنْ حَقِّكُمْ! فَقُبْحاً لَكُمْ وَتَرَحاً (21) ، حِينَ صِرْتُمْ غَرَضاً (22) يُرمَى: يُغَارُ عَلَيْكُمْ وَلاَ تُغِيرُونَ، وَتُغْزَوْنَ وَلاَ تَغْرُونَ، وَيُعْصَى اللهُ وَتَرْضَوْن! فَإِذَا أَمَرْتُكُمْ بِالسَّيْرِ إِلَيْهِم فِي أَيَّامِ الحَرِّ قُلْتُمْ: هذِهِ حَمَارَّةُ القَيْظِ (23) أَمْهِلْنَا يُسَبَّخُ عَنَّا الحَرُّ (24) ، وَإِذَا أَمَرْتُكُمْ بِالسَّيْرِ إِلَيْهِمْ فِي الشِّتَاءِ قُلْتُمْ: هذِهِ صَبَارَّةُ القُرِّ (25) ، أَمْهِلْنَا يَنْسَلِخْ عَنَّا البَرْدُ، كُلُّ هذا فِرَاراً مِنَ الحَرِّ وَالقُرِّ; فَإِذَا كُنْتُمْ مِنَ الحَرِّ وَالقُرِّ تَفِرُّونَ فَأَنْتُمْ وَاللهِ مِنَ السَّيْفِ أَفَرُّ!

البرم بالناس

يَا أَشْبَاهَ الرِّجَالِ وَلاَ رِجَالَ! حُلُومُ الْأَطْفَالِ، وَعُقُولُ رَبّاتِ الحِجَالِ (26) ، لَوَدِدْتُ أَنِّي لَمْ أَرَكُمْ وَلَمْ أَعْرِفْكمْ مَعْرِفَةً ـ وَاللهِ ـ جَرَّتْ نَدَماً، وَأَعقَبَتْ سَدَماً (27). قَاتَلَكُمُ اللهُ! لَقَدْ مَلاَْتُمْ قَلْبِي قَيْحاً (28) ، وَشَحَنْتُمْ (29) صَدْرِي غَيْظاً، وَجَرَّعْتُمُونِي نُغَبَ (30) التَّهْمَامِ (31) أَنْفَاساً (32) ، وَأَفْسَدْتُمْ عَلَيَّ رَأْيِي بِالعِصْيَانِ وَالخذْلاَن، حَتَّى قَالَتْ قُريْشٌ: إِنَّ ابْنَ أَبِي طَالِب رَجُلٌ شُجَاعٌ، وَلْكِنْ لاَ عِلْمَ لَهُ بِالحَرْبِ. للهِ أَبُوهُمْ! وَهَلْ أَحدٌ مِنْهُمْ أَشَدُّ لَهَا مِرَاساً (33) ، وَأَقْدَمُ فِيهَا مَقَاماً مِنِّي؟! لَقَدْ نَهَضْتُ فِيهَا وَمَا بَلَغْتُ العِشْرِينَ، وها أناذا قَدْ ذَرَّفْتُ عَلَى السِّتِّينَ! (34) وَلكِنْ لا رَأْيَ لَمِنْ لاَ يُطَاعُ!

1. جُنّتهُ ـ بالضم ـ: وقايته، والجُنّة: كل ما استترت به.
2. رغبةً عنه: زُهداً فيه.
3. دُيّثَ ـ مبني للمجهول من دَيّثَهُ ـ أي: ذلّلَهُ.
4. القَماءة: الصّغار والذل، والفعل منه قَمُؤَ من باب كَرُمَ.
5. الاسهاب: ذهاب العقل أوكثرة الكلام، أي حيل بينه وبين الخير بكثرة الكلام بلا فائدة.
وروي: (ضُرب على قلبه بالاسْداد) جمع سد أي الحجب.
6. أُدِيل الحقّ منه، أي: صارت الدولة للحق بَدَلهُ.
7. سيم الخسف أي: أُولي الخسف، وكلّفه، والخسف: الذّل والمشقّة أيضاً.
8. النَّصَف: العدل، ومُنع مجهول، أي حُرِمَ العدلَ: بأن يسلط الله عليه من يغلبه على أمره فيظلمه.
9. عُقْر الدار ـ بالضم ـ: وسطها وأصلها.
10. تواكلتم: وكَلَ كل منكم الامر إلى صاحبه، أي لم يتولّهُ أحد منكم، بل أحاله كلٌّ على الاخر.
11. شُنّت عليكم الغارات: مُزِّقَت عليكم من كل جانب كما يشن الماء متفرقاً دفعةً بعد دفعة.
12. الانبار: بلدة على شاطىء الفرات الشرقي، ويقابلها على الجانب الاخر «هِيت».
13. المسالِحُ: جمع مَسْلَحَة ـ بالفتح ـ: وهي الثغر والمَرْقب حيث يُخشى طروقُ الاعداء.
14. المعاهَدَة: الذميّة.
15. الحِجْل ـ بالكسر و بالفتح و بكسرين ـ: الخلخال.
16. القُلُب ـ بضمتين ـ: جمع قُلْب ـ بالضم فسكون ـ: السوار المُصْمَت.
17. الرعاث ـ جمع رَعثة ـ وهو: ضرب من الخرز.
18. الاسترجاع: ترديد الصوت بالبكاء مع القول: إنّا لله وإنا اليه راجعون،والاسترحام: أن تناشده الرحمة.
19. وافرين: تامين على كثرتهم لم ينقص عددهم، ويروى (موفورين).
20. الكَلْم ـ بالفتح ـ: الجرح.
21. تَرَحاً ـ بالتحريك ـ أي: همّاً وحُزْناً.
22. الغرض: ما ينصب ليرمى بالسهام ونحوها، فقد صاروا بمنزلة الهدف يرميهم الرامون.
23. حَمَارّة القيظ ـ بتشديد الراء وربما خففت في ضرورة الشعر ـ: شدة الحر.
24. التسبيخ ـ بالخاء المعجمة ـ: التخفيف والتسكين.
25. صَبَارّة الشتاء ـ بتشديد الراء ـ: شدة برده، والقُر ـ بالضم ـ: البرد، وقيل هو بردالشتاء خاصة.
26. حِجال: جمع حَجَلة وهي القبة، وموضع يزين بالستور، وربات الحجال: النساء.
27. السّدَم ـ محرّكة ـ: الهم مع أسف أوغيظ، وفعله كفرح.
28. القيح: ما في القرحة من الصديد، وفعله كباع.
29. شحنتم صدري: ملاتموه.
30. النُغب: جمع نُغْبَة كجرعة وجُرَع لفظاً ومعنى.
31. التّهْمَام ـ بالفتح ـ: الهم، وكل تَفْعال فهو بالفتح إلاّ التِبيان والتِلقاءفهما بالكسر.
32. أنفاساً: أي جرعةً بعد جرعة، والمراد أن أنفاسه أمست هماً يتجرّعه.
33. مِراساً: مصدر مارسه ممارسة ومراساً، أي عالجه وزاوله وعاناه.
34. ذَرّفْتُ على الستين: زدتُ عليها، وروى المبرد «نَيّفت»، وهو بمعناه.
1. جُنّتهُ ـ بالضم ـ: وقايته، والجُنّة: كل ما استترت به.
2. رغبةً عنه: زُهداً فيه.
3. دُيّثَ ـ مبني للمجهول من دَيّثَهُ ـ أي: ذلّلَهُ.
4. القَماءة: الصّغار والذل، والفعل منه قَمُؤَ من باب كَرُمَ.
5. الاسهاب: ذهاب العقل أوكثرة الكلام، أي حيل بينه وبين الخير بكثرة الكلام بلا فائدة.
وروي: (ضُرب على قلبه بالاسْداد) جمع سد أي الحجب.
6. أُدِيل الحقّ منه، أي: صارت الدولة للحق بَدَلهُ.
7. سيم الخسف أي: أُولي الخسف، وكلّفه، والخسف: الذّل والمشقّة أيضاً.
8. النَّصَف: العدل، ومُنع مجهول، أي حُرِمَ العدلَ: بأن يسلط الله عليه من يغلبه على أمره فيظلمه.
9. عُقْر الدار ـ بالضم ـ: وسطها وأصلها.
10. تواكلتم: وكَلَ كل منكم الامر إلى صاحبه، أي لم يتولّهُ أحد منكم، بل أحاله كلٌّ على الاخر.
11. شُنّت عليكم الغارات: مُزِّقَت عليكم من كل جانب كما يشن الماء متفرقاً دفعةً بعد دفعة.
12. الانبار: بلدة على شاطىء الفرات الشرقي، ويقابلها على الجانب الاخر «هِيت».
13. المسالِحُ: جمع مَسْلَحَة ـ بالفتح ـ: وهي الثغر والمَرْقب حيث يُخشى طروقُ الاعداء.
14. المعاهَدَة: الذميّة.
15. الحِجْل ـ بالكسر و بالفتح و بكسرين ـ: الخلخال.
16. القُلُب ـ بضمتين ـ: جمع قُلْب ـ بالضم فسكون ـ: السوار المُصْمَت.
17. الرعاث ـ جمع رَعثة ـ وهو: ضرب من الخرز.
18. الاسترجاع: ترديد الصوت بالبكاء مع القول: إنّا لله وإنا اليه راجعون،والاسترحام: أن تناشده الرحمة.
19. وافرين: تامين على كثرتهم لم ينقص عددهم، ويروى (موفورين).
20. الكَلْم ـ بالفتح ـ: الجرح.
21. تَرَحاً ـ بالتحريك ـ أي: همّاً وحُزْناً.
22. الغرض: ما ينصب ليرمى بالسهام ونحوها، فقد صاروا بمنزلة الهدف يرميهم الرامون.
23. حَمَارّة القيظ ـ بتشديد الراء وربما خففت في ضرورة الشعر ـ: شدة الحر.
24. التسبيخ ـ بالخاء المعجمة ـ: التخفيف والتسكين.
25. صَبَارّة الشتاء ـ بتشديد الراء ـ: شدة برده، والقُر ـ بالضم ـ: البرد، وقيل هو بردالشتاء خاصة.
26. حِجال: جمع حَجَلة وهي القبة، وموضع يزين بالستور، وربات الحجال: النساء.
27. السّدَم ـ محرّكة ـ: الهم مع أسف أوغيظ، وفعله كفرح.
28. القيح: ما في القرحة من الصديد، وفعله كباع.
29. شحنتم صدري: ملاتموه.
30. النُغب: جمع نُغْبَة كجرعة وجُرَع لفظاً ومعنى.
31. التّهْمَام ـ بالفتح ـ: الهم، وكل تَفْعال فهو بالفتح إلاّ التِبيان والتِلقاءفهما بالكسر.
32. أنفاساً: أي جرعةً بعد جرعة، والمراد أن أنفاسه أمست هماً يتجرّعه.
33. مِراساً: مصدر مارسه ممارسة ومراساً، أي عالجه وزاوله وعاناه.
34. ذَرّفْتُ على الستين: زدتُ عليها، وروى المبرد «نَيّفت»، وهو بمعناه.


خ 28: ومن خطبة له عليه السلام وهو فصل من الخطبة التي أولها: «الحمد لله غير مقنوط من رحمته»

[ 28 ]
 ومن خطبة له عليه السلام
وهو فصل من الخطبة التي أولها: «الحمد لله غير مقنوط من رحمته» وفيه أحد عشر تنبيهاً:

أَمَّا بَعْدُ، فَإِنَّ الدُّنْيَا قَدْ أَدْبَرَتْ، وَآذَنَتْ (1) بِوَدَاعٍ، وَإِنَّ الْآخِرَةَ قَدْ أَقْبَلَتْ، وَأَشْرَفَتْ بِاطِّلاَعٍ (2) ، أَلاَ وَإِنَّ الْيَوْمَ المِضْمارَ (3) ، وَغَداً السِّبَاقَ، وَالسَّبَقَةُ الْجَنَّةُ (4) ، وَالْغَايَةُ النَّارُ; أَفَلاَ تَائِبٌ مِنْ خَطِيئَتِهِ قَبْلَ مَنِيَّتِهِ (5) ! أَلاَ عَامِلٌ لِنَفْسِهِ قَبْلَ يَوْمِ بُؤْسِهِ (6) ! أَلاَ وَإِنَّكُمْ في أَيَّامِ أَمَلٍ مِنْ وَرَائِهِ أَجَلٌ، فَمَنْ عَمِلَ في أَيَّامِ أَمَلهِ قَبْلَ حُضُورِ أَجَلِهِ فَقَدْ نَفَعَهُ عَمَلُهُ، وَلَمْ يَضْرُرْهُ أَجَلُهُ; وَمَنْ قَصَّرَ في أَيَّامِ أَمَلِهِ قَبْلَ حُضُورِ أَجَلِهِ، فَقَدْ خَسِرَ عَمَلَهُ، وَضَرَّهُ أَجَلُهُ، أَلاَ فَاعْمَلُوا فِي الرَّغْبَةِ كَمَا تَعْمَلُونَ فِي الرَّهْبَةِ (7) ، أَلاَ وَإِنِّي لَمْ أَرَ كَالْجَنَّةِ نَامَ طَالِبُهَا، وَلاَ كَالنَّارِ نَامَ هَارِبُهَا، أَلاَ وَإنَّهُ مَنْ لاَيَنْفَعُهُ الْحَقُّ يَضُرُّهُ البَاطِلُ، وَمَنْ لايَسْتَقِيمُ بِهِ الْهُدَى يَجُرُّ بِهِ الضَّلاَلُ إِلَى الرَّدَىْ، أَلاَ وَإِنَّكُمْ قَد أُمِرْتُمْ بِالظَّعْنِ (8) ، وَدُلِلْتُمْ عَلى الزَّادَ. وَإِنَّ أَخْوَفَ مَا أَخافُ عَلَيْكُمُ: اتِّبَاعُ الْهَوَى، وَطُولُ الْأَمَلِ، تَزَوَّدُوا فِي الدُّنْيَا مِنَ الدُّنْيَا مَا تَحْرُزُونَ بِهِ أَنْفُسَكُمْ (9) غَداً. قال السيد الشريف -رضي الله عنه- وأقول: إنّهُ لو كان كلامٌ يأخذ بالأعناق إلى الزهد في الدنيا، ويضطر إلى عمل الآخرة لكان هذا الكلام، وكفى به قاطعاً لعلائق الآمال، وقادحاً زناد الاتعاظ والازدجار. ومِن أعجبه قوله عليه السلام: «ألا وَإنّ اليَوْمَ المِضْمارَ وَغَداً السِّبَاقَ، وَالسّبَقَةُ الجَنّة وَالغَايَة النّار» فإن فيه ـ مع فخامة اللفظ، وعظم قدر المعنى، وصادق التمثيل، وواقع التشبيه ـ سرّاً عجيباً، ومعنى لطيفاً، وهو قوله عليه السلام: «والسَبَقَة الجَنّة، وَالغَايَة النّار»، فخالف بين اللفظين لاختلاف المعنيين، ولم يقل: «السّبَقَة النّار» كما قال: «السّبَقَة الجَنّة»، لان الاستباق إنما يكون إلى أمر محبوبٍ، وغرض مطلوبٍ، وهذه صفة الجنة، وليس هذا المعنى موجوداً في النار، نعوذ بالله منها! فلم يجز أن يقول: «والسّبَقَة النّار»، بل قال: «والغَايَة النّار»، لان الغاية قد ينتهي إليها من لا يسره الانتهاء إليها ومن يسره ذلك، فصَلح أن يعبر بها عن الأمرين معاً، فهي في هذا الموضع كالمصير والمآل، قال الله تعالي:( قُلْ تَمتَّعُوا فَإنَّ مَصِيرَكُم إلى النّارِ) ، ولا يجوز في هذا الموضع أن يقال: سبْقتكم _ بسكون الباء _ إلى النار، فتأمل ذلك، فباطنه عجيب، وغوره بعيد لطيف. وكذلك أكثر كلامه عليه السلام. و في بعض النسخ: وقد جاء في رواية أخرى: «والسُّبْقة الجنة» _ بضم السين _ والسبّقة عندهم اسم لما يجعل للسابق إذا سبق من مال أوعَرَض، والمعنيان متقاربان، لأن ذلك لا يكون جزاءً على فعل الأمر المذموم، وإنما يكون جزاءً على فعل الامر المحمود.

1. آذَنَتْ: أعْلَمَتْ.
2. أشَرَفَتْ باطّلاع: أقبلت علينا بغتةً.
3. المِضْمار: الموضع والزمن الذي تضمّر فيه الخيل، وتضمير الخيل أن تربط ويكثر علفها وماؤها حتى تسمن، ثم يُقلل علفها وماؤها وتجري في الميدان حتى تهزل، ثم تُرَدّ إلى القوت، والمدة أربعون يوماً، وقد يطلق التضمير على العمل الاول أوالثاني، وإطلاقه على الاول لانه مقدمة للثاني وإلاّ فحقيقة التضمير: إحداث الضمور وهو الهزال وخفة اللحم، وإنما يفعل ذلك بالخيل لتخف في الجري يوم السباق.
4. السَّبَقَة ـ بالتحريك ـ: الغاية التي يجب على السابق أن يصل إليها.
5. المنيّة: الموت والاجل.
6. البُؤس ـ بالضم ـ: اشتداد الحاجة، وسوء الحالة.
7. الرهبة ـ بالفتح ـ: هي مصدر رَهِبَ الرجل ـ من باب عَلمَ ـ رهباً بالفتح وبالتحريك وبالضم، ومعناه خاف.
8. الظعن ـ بالسكون والتحريك ـ: الرحيل عن الدنيا وفعْله كَقَطَعَ.
9. تحرزون انفسكم: تحفظونها من الهلاك الابدي.
1. آذَنَتْ: أعْلَمَتْ.
2. أشَرَفَتْ باطّلاع: أقبلت علينا بغتةً.
3. المِضْمار: الموضع والزمن الذي تضمّر فيه الخيل، وتضمير الخيل أن تربط ويكثر علفها وماؤها حتى تسمن، ثم يُقلل علفها وماؤها وتجري في الميدان حتى تهزل، ثم تُرَدّ إلى القوت، والمدة أربعون يوماً، وقد يطلق التضمير على العمل الاول أوالثاني، وإطلاقه على الاول لانه مقدمة للثاني وإلاّ فحقيقة التضمير: إحداث الضمور وهو الهزال وخفة اللحم، وإنما يفعل ذلك بالخيل لتخف في الجري يوم السباق
4. السَّبَقَة ـ بالتحريك ـ: الغاية التي يجب على السابق أن يصل إليها.
5. المنيّة: الموت والاجل.
6. البُؤس ـ بالضم ـ: اشتداد الحاجة، وسوء الحالة.
7. الرهبة ـ بالفتح ـ: هي مصدر رَهِبَ الرجل ـ من باب عَلمَ ـ رهباً بالفتح وبالتحريك وبالضم، ومعناه خاف.
8. الظعن ـ بالسكون والتحريك ـ: الرحيل عن الدنيا وفعْله كَقَطَعَ.
9. تحرزون انفسكم: تحفظونها من الهلاك الابدي.


خ 29: ومن خطبة له عليه السلام بعد غارة الضحاك بن قيس صاحب معاوية على الحاجّ بعد قصة الحكمين

[ 29 ]
 ومن خطبة له عليه السلام
بعد غارة الضحاك بن قيس صاحب معاوية على الحاجّ بعد قصة الحكمين
وفيها يستنهض أصحابه لما حدث في الأطراف

أَيُّهَا النَّاسُ، الُْمجْتَمِعَةُ أبْدَانُهُمْ، الُمخْتَلِفَةُ أهْوَاؤُهُمْ (1) كَلامُكُم يُوهِي (2) الصُّمَّ الصِّلابَ (3) ، وَفِعْلُكُمْ يُطْمِعُ فِيكُمُ الْأَعْدَاءَ! تَقُولُونَ فِي الَمجَالِسِ: كَيْتَ وَكَيْتَ (4) ، فَإذَا جَاءَ الْقِتَالُ قُلْتُمْ: حِيدِي حَيَادِ! (5) مَا عَزَّتْ دَعْوَةُ مَنْ دَعَاكُمْ، وَلاَ اسْتَرَاحَ قَلْبُ مَنْ قَاسَاكُمْ، أَعَالِيلُ بِأَضَالِيلَ (6) ، و سَأَلْتُمُوني التَّطْوِيلَ (7) دِفَاعَ ذِي الدَّيْنِ المَطُولِ (8) ، لاَ يَمنَعُ الضَّيْمَ الذَّلِيلُ! وَلاَ يُدْرَكُ الْحَقُّ إِلاَ بِالْجِدِّ! أَيَّ دَارٍ بَعْدَ دَارِكُمْ تَمْنَعُونَ، وَمَعَ أَىِّ إِمَامٍ بَعْدِي تُقَاتِلُونَ؟ الْمَغْرُورُ وَاللهِ مَنْ غَرَرْتُمُوهُ، وَمَنْ فَازَبِكُمْ فَازَ _ وَاللّهِ _ بِالسَّهْمِ الْأَخْيَبِ (9) ، وَمَنْ رَمَى بِكُمْ فَقَدْ رَمَى بِأَفْوَقَ (10) نَاصِلٍ (11). أَصْبَحْتُ وَاللهِ لا أُصَدِّقُ قَوْلَكُمْ، وَلاَ أَطْمَعُ فِي نَصْرِكُمْ، وَلاَ أُوعِدُ العَدُوَّ بِكُم. مَا بَالُكُم؟ مَا دَوَاؤُكُمْ؟ مَا طِبُّكُمْ؟ القَوْمُ رِجَالٌ أَمْثَالُكُمْ، أَقَوْلاً بَغَيْرِ عِلْمٍ! وَغَفْلَةً مِنْ غَيْرِ وَرَعٍ! وَطَمَعاً في غَيْرِ حَقٍّ!

1. أهواؤهم: آراؤهم وما تميل إليه قلوبهم، والاهواء جمع هوى، بالقصر.
2. يُوهي: يُضعف ويُفَتِّت.
3. الصمّ: جمع أصم، وهو من الحجارة الصّلْبُ المُصْمَت، والصِلاب: جمع صليب، والصليب: الشديد، وبابه ظريف وظراف، وضعيف وضِعاف.
4. كَيْت وكَيْت: كلمتان لا تستعملان إلاّ مكررتين:إما مع واوالعطف وإما بدونها، وهي كناية عن الحديث.
5. حِيدي حَيادِ: كلمة يقولها الهارب عند الفرار، وهي من الحَيَدَان: الميل والانحراف عن الشيء، وحيادِ ـ مبني على الكسر ـ كما في قولهم فِيحي فَيَاحِ، وهي من أسماء الافعال كَنَزَالِ.
6. أعاليل بأضاليل: جمع أُعْلُولة كما أن الأضاليل جمع أُضلولة، والأضاليل متعلقة بالأعاليل، أي: أنكم تتعللون بالأباطيل التي لا جدوى لها.
7. يريد بالتطويل هنا تطويل الموعد والمَطْل فيه.
8. المَطولُ: الكثير المطل، وهو تأخير أداء الدّيْن بلا عُذر.
9. السهم الاخْيَبُ: هو من سهام المَيْسِرِ الذي لا حظّ له.
10. الافْوَقُ من السهام: مكسور الفوق، والفوق موضع الوتر من السهم.
11. الناصل: العاري عن النصل، ولا يخفى طيش السهم الذي لا فوق له ولا نصل.
1. أهواؤهم: آراؤهم وما تميل إليه قلوبهم، والاهواء جمع هوى، بالقصر.
2. يُوهي: يُضعف ويُفَتِّت.
3. الصمّ: جمع أصم، وهو من الحجارة الصّلْبُ المُصْمَت، والصِلاب: جمع صليب، والصليب: الشديد، وبابه ظريف وظراف، وضعيف وضِعاف.
4. كَيْت وكَيْت: كلمتان لا تستعملان إلاّ مكررتين:إما مع واوالعطف وإما بدونها، وهي كناية عن الحديث.
5. حِيدي حَيادِ: كلمة يقولها الهارب عند الفرار، وهي من الحَيَدَان: الميل والانحراف عن الشيء، وحيادِ ـ مبني على الكسر ـ كما في قولهم فِيحي فَيَاحِ، وهي من أسماء الافعال كَنَزَالِ.
6. أعاليل بأضاليل: جمع أُعْلُولة كما أن الأضاليل جمع أُضلولة، والأضاليل متعلقة بالأعاليل، أي: أنكم تتعللون بالأباطيل التي لا جدوى لها.
7. يريد بالتطويل هنا تطويل الموعد والمَطْل فيه.
8. المَطولُ: الكثير المطل، وهو تأخير أداء الدّيْن بلا عُذر.
9. السهم الاخْيَبُ: هو من سهام المَيْسِرِ الذي لا حظّ له.
10. الافْوَقُ من السهام: مكسور الفوق، والفوق موضع الوتر من السهم.
11. الناصل: العاري عن النصل، ولا يخفى طيش السهم الذي لا فوق له ولا نصل.


خ 30: ومن كلام له عليه السلام في معنى قتل عثمان

[ 30 ]
 ومن كلام له عليه السلام
في معنى قتل عثمان
وهو حكم له عثمان و عليه و علي الناس بما فعلوا و براءة له من دمه

لَوْ أَمَرْتُ بِهِ لَكُنْتُ قَاتِلاً، أَوْ نَهَيْتُ عَنْهُ لَكُنْتُ نَاصِراً، غَيْرَ أَنَّ مَنْ نَصَرَهُ لاَ يَسْتَطِيعُ أَنْ يَقُولَ: خَذَلَهُ مَنْ أَنَا خَيْرٌ مِنْهُ، وَمَنْ خَذَلَهُ لاَ يَسْتَطِيعُ أَنْ يَقُولَ: نَصَرَهُ مَنْ هُوَ خَيْرٌ مِنِّي. وَأَنَا جَامِعٌ لَكُمْ أَمْرَهُ، اسْتَأْثَرَ فَأَسَاءَ الْأَثَرَةَ (1) ، وَجَزِعْتُمْ فَأَسَأْتُمُ الْجَزَعَ (2) ، وَللهِ حُكْمٌ وَاقِعٌ في الْمُسْتَأْثِرِ وَالجَازعِ.

1. أساء الاَثَرَةَ: أساء الاستبداد، وكان عليه أن يخفف منه حتى لا يزعجكم.
2. أسأتم الجَزَعَ: أي لم تَرْفُقُوا في جزعكم، ولم تقفوا عند الحد الأولى بكم.
1. أساء الاَثَرَةَ: أساء الاستبداد، وكان عليه أن يخفف منه حتى لا يزعجكم.
2. أسأتم الجَزَعَ: أي لم تَرْفُقُوا في جزعكم، ولم تقفوا عند الحد الأولى بكم.


خ 31: ومن كلام له عليه السلام لمّا أنفذ عبدالله بن العباس إلى الزبير يستفيئه إلى طاعته قبل حرب الجمل

[ 31 ]
 ومن كلام له عليه السلام
لمّا أنفذ عبدالله بن العباس إلى الزبير يستفيئه إلى طاعته قبل حرب الجمل

لاتَلْقَيَنَّ طَلْحَةَ، فَإِنَّكَ إِنْ تَلْقَهُ تَجِدْهُ كَالثَّوْرِ عَاقِصاً قَرْنَهُ (1) ، يَرْكَبُ الصَّعْبَ (2) وَيَقُولُ: هُوَ الذَّلُولُ، وَلكِنِ الْقَ الزُّبَيْرَ، فَإِنَّهُ أَلْيَنُ عَرِيكَةً (3) ، فَقُلْ لَهُ: يَقُولُ لَكَ ابْنُ خَالِكَ: عَرَفْتَني بَالْحِجَازِ وَأَنْكَرْتَنِي بِالعِرَاقِ، فَمَا عَدَا مِمَّا بَدَا (4). قال السيد الشريف: وهو عليه السلام أوّل من سمعت منه هذه الكلمة، أعني: «فَمَا عَدَا مِمَّا بَدَا».

1. عاقصاً قَرْنه: من «عقص الشعر» إذا ضفره وفَتله ولواه، كناية عن تغطرسه وكِبره.
2. يركب الصعب: يستهين به ويزعم أنه ذلول سهل، والصعب: الدابة الجموح.
3. العريكة: الطبيعة والخلق، وأصل العَرْك دَلكُ الجسد بالدّباغ وغيره.
4. عَداهُ الامرُ: صرفه، وبَدَا: ظَهَرَ، والمراد: ماالذي صرفك عما كان بدا وظهر منك؟
1. عاقصاً قَرْنه: من «عقص الشعر» إذا ضفره وفَتله ولواه، كناية عن تغطرسه وكِبره.
2. يركب الصعب: يستهين به ويزعم أنه ذلول سهل، والصعب: الدابة الجموح.
3. العريكة: الطبيعة والخلق، وأصل العَرْك دَلكُ الجسد بالدّباغ وغيره.
4. عَداهُ الامرُ: صرفه، وبَدَا: ظَهَرَ، والمراد: ماالذي صرفك عما كان بدا وظهر منك؟


خ 32: ومن خطبة له عليه السلام وفيها يصف زمانه بالجور، ويقسم الناس فيه خمسة أصناف، ثم يزهد في الدنيا

[ 32 ]
 ومن خطبة له عليه السلام
وفيها يصف زمانه بالجور، ويقسم الناس فيه خمسة أصناف، ثم يزهد في الدنيا
معنى جور الزمان

أَيُّهَا النَّاسُ، إِنَّا قَدْ أَصْبَحْنَا في دَهْر عَنُودٍ (1) ، وَزَمَن كَنُودٍ (2) ، يُعَدُّ فِيهِ الُمحْسِنُ مُسِيئاً، وَيَزْدَادُ الظَّالِمُ فِيهِ عُتُوّاً، لاَ نَنْتَفِعُ بِمَا عَلِمْنَا، وَلاَ نَسْأَلُ عَمَّا جَهِلْنَا، وَلاَ نَتَخَوَّفُ قَارِعَةً (3) حَتَّى تَحُلَّ بِنَا.

أصناف المسيئين

فَالنَّاسُ عَلَى أَرْبَعَةِ أَصْنَاف: مِنْهُمْ مَنْ لاَ يَمْنَعُهُ الفَسَادَ في الْأَرْضِ إِلاَّ مَهَانَةُ نَفْسِهِ، وَكَلاَلَةُ حَدِّهِ (4) ، وَنَضِيضُ وَفْرِهِ (5). وَمِنْهُمُ الْمُصْلِتُ لِسَيْفِهِ، وَالْمُعْلِنُ بِشَرِّهِ، وَالْمُجْلِبُ بِخَيْلِهِ (6) وَرَجِلِهِ (7) ، قَدْ أَشْرَطَ نَفْسَهُ (8) ، وَأَوْبَقَ دِينَهُ (9) لِحُطَامٍ (10) يَنْتَهِزُهُ (11) ، أَوْ مِقْنَبٍ (12) يَقُودُهُ، أَوْ مِنْبَرٍ يَفْرَعُهُ (13). وَلَبِئْسَ الْمَتْجَرُ أَنْ تَرَى الدُّنْيَا لِنَفْسِكَ ثَمَناً، وَمِمَّا لَكَ عِنْدَ اللهِ عِوَضاً! وَمِنْهُمْ مَنْ يَطلُبُ الدُّنْيَا بِعَمَلِ الآخِرَةِ، وَلاَ يَطْلُبُ الآخِرَةَ بِعَمَلِ الدُّنْيَا، قَدْ طَامَنَ (14) مِنْ شَخْصِهِ، وَقَارَبَ مِنْ خَطْوِهِ، وَشَمَّرَ مِنْ ثَوْبِهِ، وَزَخْرَفَ مِنْ نَفْسِهِ لِلْأَمَانَةِ، وَاتَّخَذَ سِتْرَ اللهِ ذَرِيعَةً (15) إِلَى الْمَعْصِيَةِ. وَمِنْهُمْ مَنْ أَبْعَدَهُ عَنْ طَلَبِ الْمُلْكِ ضُؤُولَةُ نَفْسِهِ (16) ، وَانْقِطَاعُ سَبَبِهِ، فَقَصَرَتْهُ الْحَالُ عَلَى حَالِهِ، فَتَحَلَّى بِاسْمِ الْقَنَاعَةِ، وَتَزَيَّنَ بِلِبَاسِ أَهْلِ الزَّهَادَةِ، وَلَيْسَ مِنْ ذلِكَ في مَرَاحٍ (17) وَلاَ مَغْدىً (18). الراغبون في الله وَبَقِيَ رِجَالٌ غَضَّ أَبْصَارَهُمْ ذِكْرُ الْمَرْجِعِ، وَأَرَاقَ دُمُوعَهُمْ خَوْفُ الْمَحْشَرِ، فَهُمْ بَيْنَ شَرِيدٍ نَادٍّ (19) ، وَخَائِفٍ مَقْمُوعٍ (20) ، وَسَاكِتٍ مَكْعُومٍ (21) ، وَدَاعٍ مُخْلِصٍ، وَثَكْلاَنَ (22) مُوجَعٍ، قَدْ أَخْمَلَتْهُمُ (23) التَّقِيَّةُ (24) ، وَشَمِلَتْهُمُ الذِّلَّةُ، فَهُمْ في بَحْر أُجَاجٍ (25) ، أَفْوَاهُهُمْ ضَامِزَةٌ (26) ، وَقُلُوبُهُمْ قَرِحَةٌ (27) ، قَدْ وَعَظُوا حَتَّى مَلُّوا (28) ، وَقُهِرُوا حَتَّى ذَلُّوا، وَقُتِلُوا حَتَّى قَلُّوا.

التزهيد في الدنيا

فَلْتَكُنِ الدُّنْيَا أَصْغَرَ في أَعْيُنِكُمْ مِنْ حُثَالَةِ (29) الْقَرَظِ (30) ، وَقُرَاضَةِ الْجَلَمِ (31) ، وَاتَّعِظُوا بِمَنْ كَانَ قَبْلَكُمْ قَبْلَ أَنْ يَتَّعِظَ بِكُمْ مَنْ بَعْدَكُمْ; وَارْفُضُوهَا ذَمِيمَةً، فَإِنَّهَا قَدْ رَفَضَتْ مَنْ كَانَ أَشْغَفَ بِهَا مِنْكُمْ (32). قال السيد الشريف _ رضي اللّه عنه _:أقول: وهذه الخطبة ربما نسبها من لا علم له بها إلى معاوية، وهي من كلام أميرالمؤمنين عليه السلام الذي لا يشك فيه، وأين الذهب من الرّغام (33) !والعذب من الاجاج! وقد دلّ على ذلك الدليل الخِرِّيِت (34) ونقده الناقد البصير عمروبن بحر الجاحظ; فإنه ذكر هذه الخطبة في كتابه «البيان والتبيين» وذكر من نسبها إلى معاوية، ثم تكلم من بعدها بكلام في معناها، جملته أنه قال: وهذا الكلام بكلام علي عليه السلام أشبه، وبمذهبه في تصنيف الناس وفي الإخبار عماهم عليه من القهر والإذلال ومن التقية والخوف أليق. قال: ومتى وجدنا معاوية في حال من الأحوال يسلك في كلامه مسلك الزهاد، ومذاهب العُبّاد!

1. العَنُود: الجائر ـ من «عَنَدَ يَعْنُدُ» كنصر ـ: جار عن الطريق وعدل.
2. الكَنُود: الكَفُور.
3. القارعة: الخَطْب يقرع من ينزل به، أي يصيبه.
4. كَلالَةَ حَدّهِ: ضعف سلاحه عن القطع في أعدائه، يُقال: كَلّ السيف كَلالَةً أذا لم يقطع، والمُراد إعوازه من السلاح.
5. نَضيضُ وَفْرِهِ: قلّة ماله، فالنضيض: القليل، والوفر: المال.
6. المُجْلِبُ بخَيْلِهِ: مِنْ «أجْلَبَ القوْمُ» أي جلبوا وتجمعوا من كل أوب للحرب.
7. الرَّجِل: جمع راجل.
8. «أشرط نفسه»: هيأها وأعدها للشر والفساد في الارض.
9. «أوْبَقَ دِينَه»: أهلكه.
10. الحطام: المال، وأصله ما تكسرَ من اليبس.
11. ينتهزه: يغتنمه أويختلسه.
12. المِقْنَب: طائفة من الخيل ما بين الثلاثين إلى الاربعين.
13. فَرَعَ المنبر ـ بالفاء ـ: علاه.
14. طَامَنَ: خَفَضَ.
15. الذريعة: الوسيلة.
16. ضؤولة النفس ـ بالضم ـ: حقارتها.
17. مَرَاح ـ مصدر ميمي من راح ـ: إذا ذهب في العشي.
18. مَغْدَى ـ مصدر ميمي من غدا ـ: إذا ذهب في الصباح.
19. النّادّ: المنفرد الهارب من الجماعة إلى الوحدة.
20. المقموع: المقهور.
21. المكعوم: من «كَعَمَ البعيرَ» شدّ فاه لئلاّ يأكل أويعضّ.
22. ثَكْلان: حزين.
23. أخمله: أسقط ذكره حتى لم يَعُد له بين الناس نباهة.
24. التّقِيّة: اتقاء الظلم بإخفاء المال.
25. الاُجاج: الملح.
26. ضامزة: ساكنة.
27. قَرِحَة ـ بفتح فكسر ـ: مجروحة.
28. ملّوا: أي أنهم أكثروا من وعظ الناس حتى سئموا ذلك، إذْ لم يكن لهم في النفوس تأثير.
29. الحُثالة ـ بالضم ـ: القُشارة ومالا خير فيه، وأصله ما يسقط من كل ذي قِشْر.
30. القَرَظ ـ محركة ـ: ورق السلم أوثمر السنط يدبغ به.
31. الجَلَم ـ بالتحريك ـ: مِقراض يُجَزّ به الصوف، وقُراضته: ما يسقط منه عند القرض والجزّ.
32. أشْغَفَ بها: أشد تعلقاً بها.
33. الرّغام ـ بالفتح ـ: التراب، وقيل: هوالرمل المختلط بالتراب.
34. الخِرّيت ـ بوزن سِكّيت ـ: الحاذق في الدلالة، وفعله كفرح.
1. العَنُود: الجائر ـ من «عَنَدَ يَعْنُدُ» كنصر ـ: جار عن الطريق وعدل.
2. الكَنُود: الكَفُور.
3. القارعة: الخَطْب يقرع من ينزل به، أي يصيبه.
4. كَلالَةَ حَدّهِ: ضعف سلاحه عن القطع في أعدائه، يُقال: كَلّ السيف كَلالَةً أذا لم يقطع، والمُراد إعوازه من السلاح.
5. نَضيضُ وَفْرِهِ: قلّة ماله، فالنضيض: القليل، والوفر: المال.
6. المُجْلِبُ بخَيْلِهِ: مِنْ «أجْلَبَ القوْمُ» أي جلبوا وتجمعوا من كل أوب للحرب.
7. الرَّجِل: جمع راجل.
8. «أشرط نفسه»: هيأها وأعدها للشر والفساد في الارض.
9. «أوْبَقَ دِينَه»: أهلكه.
10. الحطام: المال، وأصله ما تكسرَ من اليبس.
11. ينتهزه: يغتنمه أويختلسه.
12. المِقْنَب: طائفة من الخيل ما بين الثلاثين إلى الاربعين.
13. فَرَعَ المنبر ـ بالفاء ـ: علاه.
14. طَامَنَ: خَفَضَ.
15. الذريعة: الوسيلة.
16. ضؤولة النفس ـ بالضم ـ: حقارتها.
17. مَرَاح ـ مصدر ميمي من راح ـ: إذا ذهب في العشي.
18. مَغْدَى ـ مصدر ميمي من غدا ـ: إذا ذهب في الصباح.
19. النّادّ: المنفرد الهارب من الجماعة إلى الوحدة.
20. المقموع: المقهور.
21. المكعوم: من «كَعَمَ البعيرَ» شدّ فاه لئلاّ يأكل أويعضّ.
22. ثَكْلان: حزين.
23. أخمله: أسقط ذكره حتى لم يَعُد له بين الناس نباهة.
24. التّقِيّة: اتقاء الظلم بإخفاء المال.
25. الاُجاج: الملح.
26. ضامزة: ساكنة.
27. قَرِحَة ـ بفتح فكسر ـ: مجروحة.
28. ملّوا: أي أنهم أكثروا من وعظ الناس حتى سئموا ذلك، إذْ لم يكن لهم في النفوس تأثير.
29. الحُثالة ـ بالضم ـ: القُشارة ومالا خير فيه، وأصله ما يسقط من كل ذي قِشْر.
30. القَرَظ ـ محركة ـ: ورق السلم أوثمر السنط يدبغ به.
31. الجَلَم ـ بالتحريك ـ: مِقراض يُجَزّ به الصوف، وقُراضته: ما يسقط منه عند القرض والجزّ.
32. أشْغَفَ بها: أشد تعلقاً بها.
33. الرّغام ـ بالفتح ـ: التراب، وقيل: هوالرمل المختلط بالتراب.
34. الخِرّيت ـ بوزن سِكّيت ـ: الحاذق في الدلالة، وفعله كفرح.


خ 33: ومن خطبة له عليه السلام عند خروجه لقتال أهل البصرة، وفيها حكمة مبعث الرسل، ثمّ يذكر فضله ويذم الخارجين

[ 33 ]
 ومن خطبة له عليه السلام
عند خروجه لقتال أهل البصرة، وفيها حكمة مبعث الرسل، ثمّ يذكر فضله ويذم الخارجين

قال عبدالله بن عباس رضي الله عنه: دخلت على أَمِيرَالْمُؤْمِنِين عليه السلام بذي قار وهو يخصِف نعله (1) فقلت: لا قيمةَ لها! قال: والله لَهِيَ أَحَبُّ إِليَّ من إِمرتكم، إِلاّ أَن أُقيم حقّاً، أَوأَدفع باطلاً، ثمّ خرج عليه السلام فخطب الناس فقال:

حكمة بعثة النبي

إنَّ اللهَ سُبحانَه بَعَثَ مُحَمَّداً صَلَّى اللهُ عَلَيْهِ وَآلِهِ، وَلَيْسَ أَحَدٌ مِنَ الْعَرَبِ يَقْرَأُ كِتَاباً، وَلاَ يَدَّعِي نُبُوَّةً، فَسَاقَ النَّاسَ حَتَّى بَوَّأَهُمْ مَحَلَّتَهُمْ (2) ، وَبَلَّغَهُمْ مَنْجَاتَهُمْ، فَاسْتَقَامَتْ قَنَاتُهُمْ (3) ، وَاطْمَأَنَّتْ صِفَاتُهُمْ.

فضل عليّ

أَمَا وَاللهِ إنْ كُنْتُ لَفِي سَاقَتِهَا (4) حَتَّى تَوَلَّتْ بِحَذَافِيرِهَا (5) ، مَا عَجَزْتُ،وَلاَ جَبُنْتُ، وَإِنَّ مَسِيرِي هذَا لِمثْلِهَا، فَلاََنْقُبَنَّ (6) الْبَاطِلَ حَتَّى يَخْرُجَ الْحَقُّ مِنْ جَنْبِهِ.

توبيخ الخارجين

عليه مَالي وَلِقُرَيْش! وَاللهِ لَقَدْ قَاتَلْتُهُمْ كَافِرِينَ، وَلاَُقَاتِلَنَّهُمْ مَفْتُونِينَ، وَإِنِّي لَصَاحِبُهُمْ بِالاَْمْسِ، كَمَا أَنَا صَاحِبُهُمُ الْيَوْمَ! وَ اللهِ مَا تَنْقِمُ مِنَّا قَرَيْشٌ إَلَّا أَنَّ اللهَ اخْتَارَنَا عَلَيْهِمْ, فَأَدْخَلْنَاهُمْ فِي حَيِّزِنَا, فَكَانُوا كَمَا قَالَ الْأَوَّلُ:
أَدَمْتُ لَعُمْرِي شُرْبَكَ الْمَحْضَ (7) صَابِحاً وَ أَكْلَكَ بِالزَبَدِ ألْمُقَشَّرَةَ الْبُجْرَا وَ نَحْنُ وَهَبْنَاكَ الْعَلَاءَ وَ لَمْ تَكُنْ عَلِيًّا, وَحُطْنَا حَوْلَكَ الْجُرْدُ وَ السُّمْرَا

1. يَخْصِفُ نَعْلَهُ: يَخْرزها.
2. بَوّأهُمْ مَحَلّتَهم: أنْزَلَهُمْ منزلتهم.
3. القناة: العود والرمح، والمراد به القوة والغلبة والدولة، وفي قوله: (استقامت قناتهم) تمثيل لاستقامة أحوالهم.
4. الساقَةُ: مؤخّر الجيش السائق لِمُقَدّمه.
5. ولّتْ بحذافيرها: بجملتها وأسرها.
6. نَقَبَ: بمعنى ثَقَبَ، وفي قوله: (لانْقُبَنّ الباطلَ) تمثيل لحال الحق مع الباطل كأن الباطل شيء اشتمل على الحق فستره، وصار الحق في طيّه، فلابد من كشف الباطل وإظهار الحق.
7. اَلمحضُ:اللبن الخالص بلارغوة.
1. يَخْصِفُ نَعْلَهُ: يَخْرزها.
2. بَوّأهُمْ مَحَلّتَهم: أنْزَلَهُمْ منزلتهم.
3. القناة: العود والرمح، والمراد به القوة والغلبة والدولة، وفي قوله: (استقامت قناتهم) تمثيل لاستقامة أحوالهم.
4. الساقَةُ: مؤخّر الجيش السائق لِمُقَدّمه.
5. ولّتْ بحذافيرها: بجملتها وأسرها.
6. نَقَبَ: بمعنى ثَقَبَ، وفي قوله: (لانْقُبَنّ الباطلَ) تمثيل لحال الحق مع الباطل كأن الباطل شيء اشتمل على الحق فستره، وصار الحق في طيّه، فلابد من كشف الباطل وإظهار الحق.
7. اَلمحضُ:اللبن الخالص بلارغوة.


خ 34: ومن خطبة له عليه السلام في استنفار الناس إلى الشام بعد فراغه من أمر الخوارج وفيها يتأفف بالناس، وينصح لهم بطريق السداد

[ 34 ]
 ومن خطبة له عليه السلام
في استنفار الناس إلى الشام بعد فراغه من أمر الخوارج
وفيها يتأفف بالناس، وينصح لهم بطريق السداد

أُفٍّ لَكُمْ (1) ! لَقَدْ سَئِمْتُ عِتَابَكُمْ! أَرَضِيتُمْ بِالْحَيَاةِ الدُّنْيَا مِنَ الْآخِرَةِ عِوَضاً؟ وَبِالذُّلِّ مِنَ الْعِزِّ خَلَفاً؟ إِذَا دَعَوْتُكُمْ إِلَى جِهَادِ عَدُوِّكُمْ دَارَتْ أَعْيُنُكُمْ (2) ، كَأَنَّكُمْ مِنَ الْمَوْتِ فِي غَمْرَةٍ (3) ، وَمِنَ الذُّهُولِ في سَكْرَةٍ، يُرْتَجُ (4) عَلَيْكُمْ حَوَارِي (5) فَتَعْمَهُونَ (6) ،فَكَأَنَّ قُلُوبَكُمْ مَأْلُوسَةٌ (7) ، فَأَنْتُمْ لاَ تَعْقِلُونَ. مَا أَنْتُمْ لي بِثِقَةٍ سَجِيسَ اللَّيَالي (8) ، وَمَا أَنْتُمْ بِرُكْنٍ يُمَالُ (9) بِكُمْ، وَلاَ زَوَافِرُ (10) عِزٍّ يُفْتَقَرُ إِلَيْكُمْ. مَا أَنْتُمْ إِلاَّ كَإِبِل ضَلَّ رُعَاتُهَا، فَكُلَّمَا جُمِعَتْ مِنْ جَانِبٍ انْتَشَرَتْ مِن آخَرَ، لَبِئْسَ ـ لَعَمْرُ اللهِ ـ سُعْرُ (11) نَارِ الْحَرْبِ أَنْتُمْ! تُكَادُونَ وَلاَ تَكِيدُونَ، وَتُنْتَقَصُ أَطْرَافُكُمْ فَلاَ تَمْتَعِضُونَ (12) ; لاَ يُنَامُ عَنْكُمْ وَأَنْتُمْ في غَفْلَةٍٍٍ سَاهُونَ، غُلِبَ وَاللهِ الْمُتَخَاذِلُونَ! وَأيْمُ اللهِ إِنِّي لْأَظُنُّ بِكُمْ أنْ لَوْ حَمِسَ (13) الْوَغَى (14) ، وَاسْتَحَرَّ الْمَوْتُ (15) ، قَدِ انْفَرَجْتُمْ عَنِ ابْنِ أَبِي طَالِبٍ انْفِرَاجَ الرَّأْسِ (16). وَاللهِ إِنَّ امْرَأً يُمَكِّنُ عَدُوَّهُ مِنْ نَفْسِهِ يَعْرُقُ لَحْمَهُ (17) ، وَيَهْشِمُ عَظْمَهُ، وَيَفْرِي (18) جِلْدَهُ، لَعَظِيمٌ عَجْزُهُ، ضَعِيفٌ ماضُمَّتْ عَلَيْهِ جَوَانِحُ صَدْرِهِ (19). أَنْتَ فَكُنْ ذَاكَ إِنْ شِئْتَ،فَأَمَّاأَنَا فَوَاللهِ دُونَ أَنْ أُعْطِيَ ذلِكَ ضَرْبٌ بِالْمَشْرَفِيَّةِ (20) تَطِيرُ مِنْهُ فَرَاشُ الْهَامِ (21) ، وَتَطِيحُ (22) السَّوَاعِدُ وَالْأَقْدَامُ، وَيَفْعَلُ اللهُ بَعْدَ ذلِكَ مَا يَشَاءُ.

طريق السداد

أَيُّهَا النَّاسُ! إِنَّ لِي عَلَيْكُمْ حَقّاً، وَلَكُمْ عَلَيَّ حَقٌّ: فَأَمَّا حَقُّكُمْ عَلَيَّ: فَالنَّصِيحَةُ لَكُمْ، وَتَوْفِيرُ فَيْئِكُمْ (23) عَلَيْكُمْ، وَتَعْلِيمُكُمْ كَيْلا تَجْهَلُوا، وَتَأْدِيبُكُمْ كَيْما تَعْلَمُوا. وَأَمَّا حَقِّي عَلَيْكُمْ فَالوَفَاءُ بِالبَيْعَةِ، وَالنَّصِيحَةُ في الْمَشْهَدِ وَالْمَغِيبِ، وَالْإِجَابَةُ حِينَ أَدْعُوكُمْ، وَالطَّاعَةُ حِينَ آمُرُكُمْ.

1. أُفّ لكم: كلمة تضَجّر واستقذار ومهانة.
2. دوَرَان الأعين: اضطرابها من الجزع.
3. الغمرة: الواحدة من الغمر وهو: الستر، وغمرة الموت: الشدّة الّتى ينتهي إليها المحتضر.
4. يُرْتَجُ: بمعنى يغلق، تقول: رتج الباب أي: أغلقه.
5. الحَوار ـ بالفتح وربما كسر ـ: المخاطبة ومراجعة الكلام.
6. تَعْمَهُون: مضارع عَمِهَ، أي تَتَحَيّرون وتتردّدون.
7. المَألُوسة: المخلوطة بمس الجنون.
8. سَجِيس ـ بفتح فكسر ـ: كلمة تقال بمعنى أبداً، وسجيس: أصله من «سجس الماء» بمعنى تغيّر وتكدّر، وكان أصل الاستعمال: «مادامت الليالي بضلامها».
9. يُمال بكم: يُمَال على العدو بعزكم و قوتكم.
10. الزّافرة من البناء: رُكْنُهُ، ومن الرجل عشيرته وأنصاره.
11. السَّعْر ـ بالفتح ـ مصدر سَعَرَ النار ـ من باب نَفَعَ ـ: أوقدها، وبالضم جمع ساعر، وهو ما أثبتناه، والمراد «لبئس مُوقدوا الحرب أنتم».
12. امْتَعَضَ: غَضِبَ.
13. حَمِسَ ـ كفَرِحَ ـ: اشتد وصَلُبَ في دينه فهو حَمِسٌ.
14. الوَغى: الحرب، وأصله الصوت والجَلَبَة.
15. اسْتَحَرّ: بلغ في النفوس غاية حدّته.
16. انفرجتم انفراج الرأس: أي كما ينفلق الرأس فلا يلتئم.
17. يَعْرُقُ لَحْمَهُ: يأكل حتى لا يبقى منه شيء على العظم.
18. فَرَاه يَفْريه: مَزّقَهُ يمزقه.
19. ما ضُمت عليه الجوانح: هو القلب وما يتبعه من الأوعية الدموية، والجوانح: الضلوح تحت الترائب، والترائب: ما يلي التّرْقُوَتَينِ من عَظْم الصدر.
20. المَشْرفِيّة: هي السيوف التي تنسب إلى مشارف، وهي قرى من أرض العرب تدنو إلى الريف، ولا يقال في النسبة إليها: مشارفي، لأن الجمع ينسب إلى واحدة.0
21. فَرَاشُ الهامِ: العظام الرقيقة التي تلي القحف.
22. تَطِيحُ السواعِدُ: تَسْقُطُ، وفعله كباع وقال.
23. الفَيْء: الخَرَاج وما يحويه بيت المال.
1. أُفّ لكم: كلمة تضَجّر واستقذار ومهانة.
2. دوَرَان الأعين: اضطرابها من الجزع.
3. الغمرة: الواحدة من الغمر وهو: الستر، وغمرة الموت: الشدّة الّتى ينتهي إليها المحتضر.
4. يُرْتَجُ: بمعنى يغلق، تقول: رتج الباب أي: أغلقه.
5. الحَوار ـ بالفتح وربما كسر ـ: المخاطبة ومراجعة الكلام.
6. تَعْمَهُون: مضارع عَمِهَ، أي تَتَحَيّرون وتتردّدون.
7. المَألُوسة: المخلوطة بمس الجنون.
8. سَجِيس ـ بفتح فكسر ـ: كلمة تقال بمعنى أبداً، وسجيس: أصله من «سجس الماء» بمعنى تغيّر وتكدّر، وكان أصل الاستعمال: «مادامت الليالي بضلامها».
9. يُمال بكم: يُمَال على العدو بعزكم و قوتكم.
10. الزّافرة من البناء: رُكْنُهُ، ومن الرجل عشيرته وأنصاره.
11. السَّعْر ـ بالفتح ـ مصدر سَعَرَ النار ـ من باب نَفَعَ ـ: أوقدها، وبالضم جمع ساعر، وهو ما أثبتناه، والمراد «لبئس مُوقدوا الحرب أنتم».
12. امْتَعَضَ: غَضِبَ.
13. حَمِسَ ـ كفَرِحَ ـ: اشتد وصَلُبَ في دينه فهو حَمِسٌ.
14. الوَغى: الحرب، وأصله الصوت والجَلَبَة.
15. اسْتَحَرّ: بلغ في النفوس غاية حدّته.
16. انفرجتم انفراج الرأس: أي كما ينفلق الرأس فلا يلتئم.
17. يَعْرُقُ لَحْمَهُ: يأكل حتى لا يبقى منه شيء على العظم.
18. فَرَاه يَفْريه: مَزّقَهُ يمزقه.
19. ما ضُمت عليه الجوانح: هو القلب وما يتبعه من الأوعية الدموية، والجوانح: الضلوح تحت الترائب، والترائب: ما يلي التّرْقُوَتَينِ من عَظْم الصدر.
20. المَشْرفِيّة: هي السيوف التي تنسب إلى مشارف، وهي قرى من أرض العرب تدنو إلى الريف، ولا يقال في النسبة إليها: مشارفي، لأن الجمع ينسب إلى واحدة.0
21. فَرَاشُ الهامِ: العظام الرقيقة التي تلي القحف.
22. تَطِيحُ السواعِدُ: تَسْقُطُ، وفعله كباع وقال.
23. الفَيْء: الخَرَاج وما يحويه بيت المال.


خ 35: ومن خطبة له عليه السلام بعد التحكيم وما بلغه من أمر الحكمين

[ 35 ]
 ومن خطبة له عليه السلام
بعد التحكيم وما بلغه من أمر الحكمين
وفيها حمد الله على بلائه، ثمّ بيان سبب البلوى
الحمد على البلاء

الْحَمْدُ للهِ وَإنْ أَتَى الدَّهْرُ بِالْخَطْبِ الْفَادِحِ (1) ، وَالْحَدَثِ (2) الْجَلِيلِ. وَأَشْهَدُ أَنْ لاَ إِلهَ إِلاّ اللهُ، لَاشَرِيكَ لَهُ, لَيْسَ مَعَهُ إِلهٌ غَيْرُهُ، وَأَنَّ مُحَمَّداً عَبْدُهُ وَرَسُولُهُ صَلَّى اللهُ عَلَيْهِ وَآلِهِ. سبب البلوى أَمَّا بَعْدُ، فَإِنَّ مَعْصِيَةَ النَّاصِحِ الشَّفِيقِ الْعَالِمِ الُْمجَرِّبِ تُورِثُ الْحَسْرَةَ، وَتُعْقِبُ النَّدَامَةَ. وَقَدْ كُنْتُ أَمَرْتُكُمْ في هذِهِ الْحُكُومَةِ أَمْرِي، وَنَخَلْتُ لَكُمْ مَخزُونَ رَأْيِي (3) ، لَوْ كَانَ يُطَاعُ لِقَصِيرٍ (4) أَمْرٌ! فَأَبَيْتُمْ عَلَيَّ إِبَاءَ الْمُخَالِفِينَ الْجُفَاةِ، وَالْمُنَابِذِينَ الْعُصَاةِ، حَتَّى ارْتَابَ النَّاصِحُ بِنُصْحِهِ، وَضَنَّ الزَّنْدُ بِقَدْحِهِ (5) ، فَكُنْتُ وَإِيَّاكُمْ كَمَا قَالَ أَخُو هَوَازِنَ (6) :
أَمَرْتُكُمُ أَمْري بِمُنْعَرَجِ اللِّوَى (7) فَلَمْ تَسْتَبِينُوا النُّصْحَ إِلاَّ ضُحَى الْغَدِ

1. الخَطْبُ الفادح: الثقيل، من فدحه الدَّيْن ـ كقطع ـ إذا أثقله وعاله وبَهَظَهُ.
2. الحَدَث ـ بالتحريك ـ: الحادث، والمراد هنا ما وقع من أمر الحكمين كما هو مشهور في التاريخ.
3. نَخَلْتُ لكم مخزونَ رأيي: أخلصته، من نخلت الدقيق بالمُنْخل.
4. قصير: هو مولى جذيمة المعروف بالابرش، والمثل مشهور في كتب الامثال.
5. (ضَنّ الزّنْدُ بقَدْحِهِ): هذه كناية أنه لم يَعُدْ لَهُ رأي صالح لشدة ما لقي من خلافهم.
6. (أخو هوازن): هو دُرَيْدبن الصِّمّة.
7. مُنْعَرَج اللّوى: اسم مكان، وأصل اللّوى من الرمل: الجدَدُ بعد الرّملة، وَمُنْعَرَجُهُ: منعطفهُ يمنةً ويسرة.
1. الخَطْبُ الفادح: الثقيل، من فدحه الدَّيْن ـ كقطع ـ إذا أثقله وعاله وبَهَظَهُ.
2. الحَدَث ـ بالتحريك ـ: الحادث، والمراد هنا ما وقع من أمر الحكمين كما هو مشهور في التاريخ.
3. نَخَلْتُ لكم مخزونَ رأيي: أخلصته، من نخلت الدقيق بالمُنْخل.
4. قصير: هو مولى جذيمة المعروف بالابرش، والمثل مشهور في كتب الامثال.
5. (ضَنّ الزّنْدُ بقَدْحِهِ): هذه كناية أنه لم يَعُدْ لَهُ رأي صالح لشدة ما لقي من خلافهم.
6. (أخو هوازن): هو دُرَيْدبن الصِّمّة.
7. مُنْعَرَج اللّوى: اسم مكان، وأصل اللّوى من الرمل: الجدَدُ بعد الرّملة، وَمُنْعَرَجُهُ: منعطفهُ يمنةً ويسرة.


خ 36: ومن خطبة له عليه السلام في تخويف أَهل النهروان

[ 36 ]
 ومن خطبة له عليه السلام
في تخويف أَهل النهروان (1)

فَأَنَا نَذِيرٌ لَكُمْ أَنْ تُصْبِحُوا صَرْعَى (2) بِأَثْنَاءِ هذَا النَّهَرِ، وَبِأَهْضَامِ (3) هذَا الْغَائِطِ (4) ، عَلَى غَيْرِ بَيِّنَةٍ مِنْ رَبِّكُمْ، وَلاَ سُلْطَانٍ مُبِينٍ مَعَكُمْ، قَدْ طَوَّحَتْ (5) بِكُمُ الدَّارُ، وَاحْتَبَلَكُمُ الْمِقْدَارُ (6) ، وَقَدْ كُنْتُ نَهَيْتُكُمْ عَنْ هذِهِ الْحُكُومَةِ فَأَبَيْتُمْ عَلَيَّ إِبَاءَ المُنَابِذِينَ، حَتَّى صَرَفْتُ رَأْيِي إِلَىْ هَوَاكُمْ، وَأَنْتُمْ مَعَاشِرُ أَخِفَّاءُ الْهَامِ ، سُفَهَاءُ الْأََحْلاَمِ (7) ، وَلَمْ آتِ ـ لاَ أَبَا لَكُمْ ـ بُجْراً (8) ، وَلاَ أَرَدْتُ لَكُمْ ضُرّاً. (9)

1. النّهْرَوان: السم لاسفل نهربين لَخَافيقَ، وطرفاه على مقربة من الكوفة في طرف صحراء حَرُوراء. وكان الذين خطّأوه في التحكيم قد نقضوا بيعته، وجهروا بعداوته، وصاروا له حرباً، واجتمع معظمهم عند ذلك الموضع، وهؤلاء يلقبون بالحَرُورِيّة، لما تقدم أن الارض التي اجتمعوا عليها كانت تسمى حَرُوراء، وكان رئيس هذه الفئة الضالة: حُرْقُوص بن زهير السعدي، ويُلقب بذي الثُّدَيّة (تصغير ثدية)، خرج إليهم أميرالمؤمنين يعظهم في الرجوع عن مقالتهم والعودة إلى بيعتهم، فأجابوا النصيحة برمي السهام وقتال أصحابه(عليه السلام)فأمر بقتالهم، وتقدم القتال بهذا الانذار الذي تراه، وقيل: إنه -عليه السلام- خاطب بها الخوارج الذين قتلهم بالنهروان.
2. صَرْعَى: جمع صرِيع، أي طريح.
3. الاهْضام: جمع هَضْم، وهو المطمئن من الوادي.
4. الغائط: ما سفل من الارض، والمراد هنا المنخفضات.
5. طَوّحَتْ بكم الدار: قَذَفَتْكم في مَتَاهَة وَمَضَلّة.
6. احْتَبَلَكُمُ المِقْدَارُ; احتبلكم: أوقعكم في حِبالته، والمقدار: القدر الالهي.
7. أخِفّاءُ الهامِ: ضعاف العقل; الهام: الرأس، وخفتها كناية عن الطيش وقلة العقل.
8. سُفَهَاء الاحلامِ; السفهاء: الحمقى، والاحلام: العقول.
9. البُجرْ ـ بالضم ـ: الشر والامر العظيم والداهية.
1. النّهْرَوان: السم لاسفل نهربين لَخَافيقَ، وطرفاه على مقربة من الكوفة في طرف صحراء حَرُوراء. وكان الذين خطّأوه في التحكيم قد نقضوا بيعته، وجهروا بعداوته، وصاروا له حرباً، واجتمع معظمهم عند ذلك الموضع، وهؤلاء يلقبون بالحَرُورِيّة، لما تقدم أن الارض التي اجتمعوا عليها كانت تسمى حَرُوراء، وكان رئيس هذه الفئة الضالة: حُرْقُوص بن زهير السعدي، ويُلقب بذي الثُّدَيّة (تصغير ثدية)، خرج إليهم أميرالمؤمنين يعظهم في الرجوع عن مقالتهم والعودة إلى بيعتهم، فأجابوا النصيحة برمي السهام وقتال أصحابه(عليه السلام)فأمر بقتالهم، وتقدم القتال بهذا الانذار الذي تراه، وقيل: إنه -عليه السلام- خاطب بها الخوارج الذين قتلهم بالنهروان.
2. صَرْعَى: جمع صرِيع، أي طريح.
3. الاهْضام: جمع هَضْم، وهو المطمئن من الوادي.
4. الغائط: ما سفل من الارض، والمراد هنا المنخفضات.
5. طَوّحَتْ بكم الدار: قَذَفَتْكم في مَتَاهَة وَمَضَلّة.
6. احْتَبَلَكُمُ المِقْدَارُ; احتبلكم: أوقعكم في حِبالته، والمقدار: القدر الالهي.
7. أخِفّاءُ الهامِ: ضعاف العقل; الهام: الرأس، وخفتها كناية عن الطيش وقلة العقل.
8. سُفَهَاء الاحلامِ; السفهاء: الحمقى، والاحلام: العقول.
9. البُجرْ ـ بالضم ـ: الشر والامر العظيم والداهية.


خ 37: ومن كلام له عليه السلام يجري مجرى الخطبة وفيه يذكر فضائله عليه السلام قاله بعد وقعة النهروان

[ 37 ]
 ومن كلام له عليه السلام
يجري مجرى الخطبة
وفيه يذكر فضائله - عليه السلام - قاله بعد وقعة النهروان

فَقُمْتُ بِالْأَمْرِ حِينَ فَشِلُوا (1) ، وَتَطَلَّعْتُ حِينَ تَقَبَّعُوا (2) ، وَ نَطَقْتُ حِينَ تَعْتَعُوا (3) وَمَضَيْتُ بِنُورِ اللهِ حِينَ وَقَفُوا، وَكُنْتُ أَخْفَضَهُمْ صَوْتاً، وَأَعْلاَهُمْ فَوْتاً (4) ، فَطِرْتُ بِعِنَانِهَا (5) ، وَاسْتَبْدَدْتُ بِرِهَانِهَا (6) ، كَالْجَبَلِ لاَ تُحَرِّكُهُ الْقَوَاصِفُ، وَلاَ تُزِيلُهُ الْعَوَاصِفُ. لَمْ يَكُنْ لِأَحَدٍ فيَّ مَهْمَزٌ، وَلاَ لِقَائِلٍ فيَّ مَغْمَزٌ (7) ، الذَّلِيلُ عِنْدِي عَزِيزٌ حَتَّى آخُذَ الْحَقَّ لَهُ، وَالْقَوِيُّ عِنْدِي ضَعِيفٌ حَتَّى آخُذَ الْحَقَّ مَنْهُ، رَضِينَا عَنِ اللهِ قَضَاءَهُ، وَسَلَّمْنَا لِلّهِ أَمْرَهُ. أَتَرَاني أَكْذِبُ عَلَى رَسُولِ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ؟ وَاللهِ لَأَنَا أَوَّلُ مَنْ صَدَّقَهُ فَلاَ أَكُونُ أَوَّلَ مَنْ كَذَبَ عَلَيْهِ. فَنَظَرْتُ في أَمْرِي، فَإِذَا طَاعَتِي قَدْ سَبَقَتْ بَيْعَتِي، وَإِذَا الميِثَاقُ في عُنُقِي لِغَيْرِي.

1. فَشِلُوا: خاروا وجَبُنوا، وليس معناها أخفقوا كما نستعملها الان.
2.تَقْبَّعُوا: اختبأوا, وأصله تَقَبَّع القنفذ إذا أدخل رأسه في جلده.
3. تَعْتَعُوا: ترددوا في كلامهم من عِيّ أوحَصَر.
4. الفوْت: السبق.
5. طِرْتُ بعِنَانِها: العنان للفرس معروف، وطاربه: سبق به.
6. اسْتَبْدَدْتُ بِرِهَانِها; الرهان: الجعل الذي وقع التراهن عليه، واستبددت به: انفردت به.
7. لم يكن فِيّ مَهْمَزٌ ولا مَغْمَزٌ: لم يكن فِيّ عيبٌ أُعاب به، وهو من الهمز: الوقيعة، والغمز: الطعن.
1. فَشِلُوا: خاروا وجَبُنوا، وليس معناها أخفقوا كما نستعملها الان.
2.تَقْبَّعُوا: اختبأوا, وأصله تَقَبَّع القنفذ إذا أدخل رأسه في جلده.
3. تَعْتَعُوا: ترددوا في كلامهم من عِيّ أوحَصَر.
4. الفوْت: السبق.
5. طِرْتُ بعِنَانِها: العنان للفرس معروف، وطاربه: سبق به.
6. اسْتَبْدَدْتُ بِرِهَانِها; الرهان: الجعل الذي وقع التراهن عليه، واستبددت به: انفردت به.
7. لم يكن فِيّ مَهْمَزٌ ولا مَغْمَزٌ: لم يكن فِيّ عيبٌ أُعاب به، وهو من الهمز: الوقيعة، والغمز: الطعن.


خ 38: ومن خطبة له عليه السلام وفيها علة تسمية الشبهة شبهة، ثم بيان حال الناس فيها

[ 38 ]
 ومن خطبة له عليه السلام
وفيها علة تسمية الشبهة شبهة، ثم بيان حال الناس فيها

وَإِنَّمَا سُمِّيَتِ الشُّبْهَةُ شُبْهَةً لاَِنَّهَا تُشْبِهُ الْحَقَّ، فَأَمَّا أَوْلِيَاءُ اللهِ فَضِيَاؤُهُمْ فِيهَا الْيَقِينُ، وَدَلِيلُهُمْ سَمْتُ الْهُدَى (1) ، وَأَمَّا أَعْدَاءُ اللهِ فَدُعَاؤُهُمْ فِيهَا الضَّلالُ، وَدَلِيلُهُمُ الْعَمَى، فَمَا يَنْجُو مِنَ المَوْتِ مَنْ خَافَهُ، وَلا يُعْطَى الْبَقَاءَ مَنْ أَحَبَّهُ.

1. سَمْتُ الهُدَى: طريقته.
1. سَمْتُ الهُدَى: طريقته.


خ 39: ومن خطبة له عليه السلام خطبها عند علمه بغزوة النعمان بن بشير صاحب معاوية لعين التمر

[ 39 ]
 ومن خطبة له عليه السلام
خطبها عند علمه بغزوة النعمان بن بشير صاحب معاوية لعين التمر
وفيها يبدي عذره، ويستنهض الناس لنصرته

مُنِيتُ بِمَنْ لاَ يُطِيعُ إِذَا أَمَرْت (1) وَلا يُجِيبُ إِذَا دَعَوْتُ، لاَ أَبَا لَكُمْ! مَا تَنْتَظِرُونَ بِنَصْرِكُمْ رَبَّكُمْ؟ أَمَا دِينٌ يَجْمَعُكُمْ، وَلاَ حَمِيَّةَ تُحْمِشُكُمْ (2) ! أَقُومُ فِيكُمْ مُسْتَصْرِخاً (3) ، وَأُنادِيكُمْ مُتَغَوِّثاً (4) ، فَلاَ تَسْمَعُونَ لي قَوْلاً، وَلاَ تُطِيعُون لِي أَمْراً، حَتَّى تَكَشَّفَ الْأُمُورُ عَنْ عَوَاقِبِ الْمَساءَةِ، فَمَا يُدْرَكُ بِكُمْ ثَارٌ، وَلاَ يُبْلَغُ بِكُمْ مَرَامٌ، دَعَوْتُكُمْ إِلَى نَصْرِ إِخْوَانِكُمْ فَجَرْجَرْتُمْ (5) جَرْجَرَةَ الْجَمَلِ الْأَسَرِّ (6) ، وَتَثَاقَلْتُمْ تَثَاقُلَ الْنِّضْوِ الْأَدْبَرِ (7) ، ثُمَّ خَرَجَ إِلَيَّ مِنْكُمْ جُنَيْدٌ مُتَذَائِبٌ ضَعِيفٌ (كَأَنَّمَا يُسَاقُونَ إِلَى الْمَوْتِ وَهُمْ يَنْظُرُونَ). قال السيد الشريف: قوله عليه السلام: «مُتَذَائِبٌ» أي مضطرب، من قولهم: تذاءبت الريح أي اضطرب هبوبها، ومنه سمّي الذئب ذئباً، لاضطراب مشيته.

1. مُنِيتُ: بُلِيتُ.
2. تُحْمِشُكُم: تُغْضِبُكم على أعدائكم.
3. المُسْتَصرِخ: المستنصر (المستجلب من ينصره بصوته).
4. مُتَغَوّثاً: أي قائلا «وَاغَوْثاه».
5. جَرْجَرْتُمْ; الجرجرة: صوت يردده البعير في حنجرته عند عَسْفِهِ.
6. الاسَرّ: المصاب بداء السّرَر، وهو مرض في كَرْكَرَة البعير، أي زَوْرِهِ، ينشأ من الدّبَرَةِ والقرحة.
7. النّضْوِ: المهزول من الابل، والادْبَرَ: المدبور، أي: المجروح المصاب بالدّبَرة ـ بالتحريك ـ وهي العَقْرِ والجرح من القَتَبِ ونحوه.
1. مُنِيتُ: بُلِيتُ.
2. تُحْمِشُكُم: تُغْضِبُكم على أعدائكم.
3. المُسْتَصرِخ: المستنصر (المستجلب من ينصره بصوته).
4. مُتَغَوّثاً: أي قائلا «وَاغَوْثاه».
5. جَرْجَرْتُمْ; الجرجرة: صوت يردده البعير في حنجرته عند عَسْفِهِ.
6. الاسَرّ: المصاب بداء السّرَر، وهو مرض في كَرْكَرَة البعير، أي زَوْرِهِ، ينشأ من الدّبَرَة
7. النّضْوِ: المهزول من الابل، والادْبَرَ: المدبور، أي: المجروح المصاب بالدّبَرة ـ بالتحريك ـ وهي العَقْرِ والجرح من القَتَبِ ونحوه.


خ 40: ومن كلام له عليه السلام في الخوارج لما سمع قولهم: «لا حكم إلاّ لله»

[ 40 ]
 ومن كلام له عليه السلام
في الخوارج لما سمع قولهم: «لا حكم إلاّ لله»
قال عليه السلام:

كَلِمَةُ حَقٍّ يُرَادُ بِهَا بَاطِلٌ! نَعَمْ إِنَّهُ لا حُكْمَ إِلاَّ للهِ، ولكِنَّ هؤُلاَءِ يَقُولُونَ:لاَ إِمْرَةَ، فَإِنَّهُ لاَبُدَّ لِلنَّاسِ مِنْ أَمِير بَرّ أَوْ فَاجِر، يَعْمَلُ فِي إِمْرَتِهِ الْمُؤْمِنُ، وَيَسْتَمْتِعُ فِيهَا الْكَافِرُ، وَيُبَلِّغُ اللهُ فِيهَا الْأَجَلَ، وَيُجْمَعُ بِهِ الْفَيءُ، وَيُقَاتَلُ بِهِ الْعَدُوُّ، وَتَأْمَنُ بِهِ السُّبُلُ، وَيُؤْخَذُ بِهِ لِلضَّعِيفِ مِنَ الْقَوِيِّ، حَتَّى يَسْتَرِيحَ بَرٌّ، وَيُسْتَرَاحَ مِنْ فَاجِر. وفي رواية أُخرى أنّه عليه السلام لمّا سمع تحكيمهم قال: حُكْمَ اللهِ أَنْتَظِرُ فِيكُمْ. وقال: أَمَّا الْإِمْرَةُ الْبَرَّةُ فَيَعْمَلُ فيها التَّقِيُّ، وَأَمَّا الْإِمْرَةُ الْفَاجرَةُ فَيَتَمَتَّعُ فِيهَا الشَّقِيُّ، إلى أَنْ تَنْقَطِعَ مُدَّتُهُ، وَتُدْرِكَهُ مَنِيَّتُهُ.


خ 41: ومن خطبة له عليه السلام وفيها ينهى عن الغدر ويحذر منه

[ 41 ]
 ومن خطبة له عليه السلام
وفيها ينهى عن الغدر ويحذر منه

أَيُّهَا النَّاسُ، إِنَّ الْوَفَاءَ تَوْأَمُ الصِّدْقِ (1) ، وَلاَ أَعْلَمُ جُنَّةً (2) أوْقَى (3) مِنْهُ، وَمَا يَغْدِرُ مَنْ عَلِمَ كَيْفَ الْمَرْجِعُ، وَلَقَدْ أَصْبَحْنا في زَمَانٍ اتَّخَذَ أَكْثَرُ أَهْلِهِ الْغَدْرَ كَيْساً (4) ، وَنَسَبَهُمْ أَهْلُ الْجَهْلِ فِيهِ إِلى حُسْنِ الْحِيلَةِ. مَا لَهُمْ! قَاتَلَهُمُ اللهُ! قَدْ يَرَى الْحُوَّلُ الْقُلَّبُ (5) وَجْهَ الْحِيلَةِ وَدُونَهَا مَانِعٌ مِنْ أَمْرِ اللهِ وَنَهْيِهِ، فَيَدَعُهَا رَأْيَ عَيْنٍ بَعْدَ الْقُدْرَةِ عَلَيْهَا، وَيَنْتَهِزُ فُرْصَتَهَا مَنْ لاَ حَرِيجَةَ لَهُ فِي الدِّينِ (6)

1. التَّوْأمُ: الذي يولد مع الاخر في حمل واحد.
2. الجُنَّة ـ بالضم ـ: الوقاية، وأصلها ما استترت به من درع ونحوه.
3. أوقى منه: أشدّ وقاية وحفظاً.
4. الكَيْس ـ بالفتح ـ: الفطنة والذكاء.
5. الحُوّلُ القُلَّب ـ بضم الاول وتشديد الثاني من اللفظين ـ: هو البصير بتحويل الامور وتقليبها.
6. الحَرِيجَة: التحرج والتحرز من الاثام.
1. التَّوْأمُ: الذي يولد مع الاخر في حمل واحد.
2. الجُنَّة ـ بالضم ـ: الوقاية، وأصلها ما استترت به من درع ونحوه.
3. أوقى منه: أشدّ وقاية وحفظاً.
4. الكَيْس ـ بالفتح ـ: الفطنة والذكاء.
5. الحُوّلُ القُلَّب ـ بضم الاول وتشديد الثاني من اللفظين ـ: هو البصير بتحويل الامور وتقليبها.
6. الحَرِيجَة: التحرج والتحرز من الاثام.


خ 42: ومن خطبة له عليه السلام وفيها يحذر من اتباع الهوى وطول الامل في الدنيا

[ 42 ]
 ومن خطبة له عليه السلام
وفيها يحذر من اتباع الهوى وطول الامل في الدنيا

أَيُّهَا النَّاسُ! إِنَّ أَخْوَفَ مَا أَخَافُ عَلَيْكُمُ اثْنَانِ: اتِّبَاعُ الْهَوَى، وَطُولُ الْأَمَلِ (1) ; فَأَمَّا اتِّبَاعُ الْهَوَى فَيَصُدُّ عَنِ الْحَقِّ، وَأَمَّا طُولُ الْأَمَلِ فَيُنْسِي الْآخِرَةَ. أَلاَ وَإنَّ الدُّنْيَا قَدْ وَلَّتْ حَذَّاءَ (2) ، فَلَمْ يَبْقَ مِنْهَا إِلاَّ صُبَابَةٌ (3) كَصُبَابَةِ الْإِنَاءِ اصْطَبَّهَا صَابُّهَا (4) ، أَلاَ وَإِنَّ الْآخِرَةَ قَدْ أَقْبَلَتْ، وَلِكُلٍّ مِنْهُمَا بَنُونَ، فَكُونُوا مِنْ أَبْنَاءِ الْآخِرَةِ، وَلاَ تَكُونُوا مِنْ أَبْنَاءِ الدُّنْيَا، فَإِنَّ كُلَّ وَلَدٍ سَيُلْحَقُ بِأَبِيهِ يَوْمَ الْقِيَامَةِ، وَإِنَّ الْيَوْمَ عَمَلٌ وَلاَ حِسَابَ، وَغَداً حِسَابٌ وَلاَ عَمَلَ. قال الشريف: أقول: الحذاء, السريعة, و من الناس من يرويه ( جذّاء ) (5).

1. طُولُ الامَلِ: هو استفساح الاجل، والتسويف بالعمل.
2. الحَذّاء ـ بالتشديد ـ: الماضية السريعة.
3. الصبابة ـ بالضم ـ: البقيّة من الماء واللبن في الاناء.
4. اصطبّها صابّها: كقولك: أبقاها مبقيها، أوتركها تاركها. 5. جذّاء – بالجيم – أي: مقطوع خيرها و درَّها.
1. طُولُ الامَلِ: هو استفساح الاجل، والتسويف بالعمل.
2. الحَذّاء ـ بالتشديد ـ: الماضية السريعة.
3. الصبابة ـ بالضم ـ: البقيّة من الماء واللبن في الاناء.
4. اصطبّها صابّها: كقولك: أبقاها مبقيها، أوتركها تاركها.
5. جذّاء – بالجيم – أي: مقطوع خيرها و درَّها.


خ 43: ومن كلام له عليه السلام وقد أشار عليه أصحابه بالاستعداد لحرب أهل الشام بعد إرساله جرير بن عبدالله البجلي إلى معاوية

[ 43 ]
 ومن كلام له عليه السلام
وقد أشار عليه أصحابه بالاستعداد لحرب أهل الشام بعد إرساله جرير بن عبدالله البجلي إلى معاوية:

إِنَّ اسْتَعْدَادِي لِحَرْبِ أَهْلِ الشَّامِ وَجِرِيرٌ عِنْدَهُمْ، إِغْلاَقٌ لِلشَّامِ، وَصَرْفٌ لِأَهْلِهِ عَنْ خَيْرٍ إِنْ أَرادُوهُ، وَلكِنْ قَدْ وَقَّتُّ لِجَرِيرٍ وَقْتاً لاَ يُقِيمُ بَعْدَهُ إِلاَّ مَخْدُوعاً أَوْ عَاصِياً، وَالرَّأْيُ عِنْدِي مَعَ الْأَنَاةِ (1) ، فَأَرْوِدُوا (2) ، وَلاَ أَكْرَهُ لَكُمُ الْإِعْدَادَ (3). وَلَقَدْ ضَرَبْتُ أَنْفَ هذَا الْأَمْرِ وَعَيْنَهُ (4) ، وَقَلَّبْتُ ظَهْرَهُ وَبَطنَهُ، فَلَمْ أَرَ لِي فِيهِ إِلاَّ الْقِتَالَ أَوِ الْكُفْرَ. بِمَا جَاءَ مُحَمَّدٌ صَلَّي اللّهُ عَلَيْهِ. إِنَّهُ قَدْ كَانَ عَلَى الْأُمَّةِ وَالٍ أَحْدَثَ أَحْدَاثاً، وَأَوْجَدَ النَّاسَ مَقَالا ً (5) ، فَقَالُوا، ثُمَّ نَقَمُوا فَغَيَّروا.

1. الاناة: التثَبّتُ والتأني.
2. أرْوِدُوا: ارفقُوا، أصله من أرْوَدَ في السير إرواداً، إذا سار برفق.
3. الإعْداد: التهيئة.
4. وَلَقَدْ ضرَبْتُ أنْفَ هذا الامْرِ وعَيْنَهُ: مَثَلٌ تقوله العرب في الاستقصاء في البحث والتأمل والفكر.
5. أوْجَدَ الناسَ مَقالاً: جعلهم واجدين له.
1. الاناة: التثَبّتُ والتأني.
2. أرْوِدُوا: ارفقُوا، أصله من أرْوَدَ في السير إرواداً، إذا سار برفق.
3. الإعْداد: التهيئة.
4. وَلَقَدْ ضرَبْتُ أنْفَ هذا الامْرِ وعَيْنَهُ: مَثَلٌ تقوله العرب في الاستقصاء في البحث والتأمل والفكر.
5. أوْجَدَ الناسَ مَقالاً: جعلهم واجدين له.


خ 44: ومن كلام له عليه السلام لمّا هرب مَصْقَلة بنُ هُبيرة الشيباني إلى معاوية

[ 44 ]
 ومن كلام له عليه السلام
لمّا هرب مَصْقَلة بنُ هُبيرة الشيباني إلى معاوية، وكان قد ابتاع سَبْيَ بني ناجية من عامل أميرالمؤمنين عليه السلام وأعتقهم، فلمّا طالبه بالمال خاس به (1) وهرب إلى الشام

قَبَّحَ اللهُ (2) مَصْقَلَةَ! فَعَلَ فِعْلَ السَّادَةِ، وَفَرَّ فِرَارَ الْعَبِيدِ! فَمَا أَنْطَقَ مَادِحَهُ حَتَّى أَسْكَتَهُ، وَلاَ صَدَّقَ وَاصِفَهُ حَتَّى بَكَّتَهُ (3) ، وَلَو أَقَامَ لَأَخَذْنَا مَيْسُورَهُ (4) ، وَانْتَظَرْنا بِمَالِهِ وُفُورَهُ (5)

1. خاسَ به: خان وغدر.
2. قَبّحَهُ الله: أي نحّاه عن الخير.
3. بكّته: قَرّعَهُ وَعَنّفَهُ.
4. مَيْسُورُه: ما تَيَسَّرَ له.
5. الوُفور: مصدر وَفَرَ المالُ، أي تم.
1. خاسَ به: خان وغدر.
2. قَبّحَهُ الله: أي نحّاه عن الخير.
3. بكّته: قَرّعَهُ وَعَنّفَهُ.
4. مَيْسُورُه: ما تَيَسَّرَ له.
5. الوُفور: م صدر وَفَرَ المالُ، أي تم


خ 45: ومن خطبة له عليه السلام وهو بعض خطبة طويلة خطبها يوم الفطر، وفيها يحمد الله ويذم الدنيا

[ 45 ]
 ومن خطبة له عليه السلام
وهو بعض خطبة طويلة خطبها يوم الفطر، وفيها يحمد الله ويذم الدنيا

حمد الله الْحَمْدُ للهِ غَيْرَ مَقْنُوطٍ (1) مِنْ رَحْمَتِهِ، وَلاَ مَخْلُوٍّ مِنْ نِعْمَتِهِ، وَلاَ مَأْيُوسٍ مِنْ مَغْفِرَتِهِ، وَلاَ مُسْتَنْكَفٍ (2) عَنْ عِبَادَتِهِ، الَّذِي لاَ تَبْرَحُ مِنْهُ رَحْمَةٌ، وَلاَ تُفْقَدُ لَهُ نِعْمَةٌ.
ذم الدنيا وَالدُّنْيَا دَارٌ مُنِيَ لَهَا الْفَنَاءُ (3) ، وَلاَِهْلِهَا مِنْهَا الْجَلاَءُ (4) ، وَهِيَ حُلْوَةٌ خَضِرَةٌ، قَدْ عُجِّلَتْ لِلطَّالِبِ، وَالْتَبَسَتْ بِقَلْبِ النَّاظِرِ (5) ; فَارْتَحِلُوا مِنْهَا بِأَحْسَنِ مَا بِحَضْرَتِكُمْ مِنَ الزَّادِ، وَلاَ تَسْأَلُوا فِيها فَوْقَ الْكَفَافِ (6) ، وَلاَ تَطْلُبُوا مِنْهَا أكْثَرَ مِنَ الْبَلاَغِ (7).

1. مَقْنُوط: ميؤوس، من القنوط وهو اليأس.
2. مُسْتَنْكف; الاستنكاف: الاستكبار.
3. مُنيَ لها الفَنَاءُ ـ ببناء الفعل للمجهول ـ أي: قُدّرَلها.
4. الجلاء: الخروج من الاوطان.
5. التَبَسَتْ بِقَلْبِ الناظِرِ: اختلطت به محبةً.
6. الكَفاف: ما يَكُفّكَ أي يمنعك عن سؤال غيرك، وهو مقدار القوت.
7. البلاغ: ما يتبلّغ به، أي: يقتات به مدّة الحياة.
1. مَقْنُوط: ميؤوس، من القنوط وهو اليأس.
2. مُسْتَنْكف; الاستنكاف: الاستكبار.
3. مُنيَ لها الفَنَاءُ ـ ببناء الفعل للمجهول ـ أي: قُدّرَلها.
4. الجلاء: الخروج من الاوطان.
5. التَبَسَتْ بِقَلْبِ الناظِرِ: اختلطت به محبةً.
6. الكَفاف: ما يَكُفّكَ أي يمنعك عن سؤال غيرك، وهو مقدار القوت.
7. البلاغ: ما يتبلّغ به، أي: يقتات به مدّة الحياة.


خ 46: ومن دعاء له عليه السلام عند عزمه على المسير إِلى الشام وهو دعاء دعا به ربَّه عند وضع رجله في الركاب

[ 46 ]
 ومن دعاء له عليه السلام
عند عزمه على المسير إِلى الشام
وهو دعاء دعا به ربَّه عند وضع رجله في الركاب:

اللَّهُمَّ إِنَّي أَعُوذُ بِكَ مِنْ وَعْثَاءِ السَّفَرِ (1) ، وَكَآبَةِ المُنْقَلَبِ (2) ، وَسُوءِ المَنظَرِ فِي الْأَهْلِ وَالمَالِ والْوَلَدِ. اللَّهُمَّ أَنْتَ الصَّاحِبُ في السَّفَرِ، وَأَنْتَ الْخلِيفَةُ فِي الْأَهْلِ، وَلاَ يَجْمَعُهُما غَيْرُكَ، لاَِنَّ الْمُسْتَخْلَفَ لاَ يَكُونُ مُسْتَصْحَباً، وَالمُسْتَصْحَبُ لاَ يَكُونُ مُسْتَخْلَفاً. قال السيد الشريف: رضي اللّه عنه: وابتداء هذا الكلام مرويّ عن رسول الله صلى الله عليه وآله، وقد قفّاه أمير المؤمنين عليه السلام بأبلغ كلام وتمّمه بأحسن تمام; من قوله: «ولا يجْمَعُهُمَا غَيْرُكَ» إلى آخر الفصل.

1. الوَعْثَاء: المشقة، وأصله المكان المُتْعِب لكثرة رمله وغوص الارجل فيه.
2. المُنْقَلَب: مصدر بمعنى الرجوع.
1. الوَعْثَاء: المشقة، وأصله المكان المُتْعِب لكثرة رمله وغوص الارجل فيه.
2. المُنْقَلَب: مصدر بمعنى الرجوع.


خ 47: ومن كلام له عليه السلام في ذكر الكوفة

[ 47 ]
 ومن كلام له عليه السلام
في ذكر الكوفة

كَأَنَّي بِكِ يَاكُوفَةُ تُمَدِّينَ مَدَّ الْأَدَيمِ (1) الْعُكَاظِيِّ (2) ، تُعْرَكِينَ بِالنَّوَازِلِ (3) ، وَتُرْكَبِينَ بِالزَّلاَزِلِ، وَإِنِّي لَأَعْلَمُ أَنَّهُ مَاأَرَادَ بِكِ جَبَّارٌ سُوءاً إِلاَّ ابْتَلاَهُ اللهُ بِشَاغِلٍٍ، وَرَمَاهُ بِقَاتِلٍ!

1. الاديم: الجلد المدبوغ.
2. العُكاظِيّ: نسبة إلى عُكاظ ـ كغراب ـ وهي سوق كانت تقيمها العرب في صحراء بين «نخلة» و«الطائف» يجتمعون إليه ليتعا كظوا، أي يتفاخروا.
3. النّوَازِل: الشدائد.
1. الاديم: الجلد المدبوغ.
2. العُكاظِيّ: نسبة إلى عُكاظ ـ كغراب ـ وهي سوق كانت تقيمها العرب في صحراء بين «نخلة» و«الطائف» يجتمعون إليه ليتعا كظوا، أي يتفاخروا.
3. النّوَازِل: الشدائد.


خ 48: ومن خطبة له عليه السلام عند المسير إلى الشام

[ 48 ]
 ومن خطبة له عليه السلام
عند المسير إلى الشام
قيل: إنه خطب بها وهو بالنخيلة خارجاً من الكوفة إلى صفين

الْحَمْدُ للهِ كُلَّمَا وَقَبَ (1) لَيْلٌ وَغَسَقَ (2) ، وَالْحَمْدُ لِلّهِ كُلَّمَا لاَحَ نَجْمٌ وَخَفَقَ (3) ، والْحَمْدُ لِلّهِ غَيْرَ مَفْقُودِ الْإِنْعَام، وَلاَ مُكَافَإِ الْإِفْضَالِ. أَمّا بَعْدُ، فَقَدْ بَعَثْتُ مُقَدِّمَتِي (4) ، وَأَمَرْتُهُمْ بِلُزُومِ هذَا المِلْطَاطِ (5) ، حَتَّى يَأْتِيَهُمْ أَمْرِي، وَقَدْ رَأَيْتُ أَنْ أَقْطَعَ هذِهِ الْنُّطْفَةَ إِلَى شِرْذِمَةٍ (6) مِنْكُمْ، مُوَطِّنِينَ أَكْنَافَ (7) دَجْلَةَ، فَأُنْهِضَهُمْ مَعَكُمْ إِلَى عَدُوِّكُمْ، وَأَجْعَلَهُمْ مِنْ أَمْدَادِ (8) الْقُوَّةِ لَكُمْ. قال السيد الشريف: اقول: يعني _ عليه السلام _ بالملطاط ها هنا: السّمْتَ الذي أمرهم بلزومه، وهو شاطىء الفرات، ويقال ذلك أيضاً لشاطىء البحر، وأصله ما استوى من الأرض. ويعني بالنطفة: ماء الفرات، وهو من غريب العبارات وعجيبها

1. وَقَبَ: دخلَ.
2. غَسَقَ: اشتدت ظلمته.
3. خَفَقَ النجم: غاب.
4. المُقَدِّمة ـ بكسر الدال ـ: صدر الجيش، ومقدّمة الانسان ـ بفتح الدال ـ: صدره.
5. المِلْطاط: حافة الوادي وشفيرُهُ وساحل البحر.
6. الشرذمة: النفر القليلون.
7. الاكناف: الجوانب، و«موطّنين الاكْنَافَ» أي: جعلوها وطَناً.
8. الامْداد: جمع مَدَد، وهو ما يُمَدّ به الجيش لتقويته.
1. وَقَبَ: دخلَ.
2. غَسَقَ: اشتدت ظلمته.
3. خَفَقَ النجم: غاب.
4. المُقَدِّمة ـ بكسر الدال ـ: صدر الجيش، ومقدّمة الانسان ـ بفتح الدال ـ: صدره.
5. المِلْطاط: حافة الوادي وشفيرُهُ وساحل البحر.
6. الشرذمة: النفر القليلون.
7. الاكناف: الجوانب، و«موطّنين الاكْنَافَ» أي: جعلوها وطَناً.
8. الامْداد: جمع مَدَد، وهو ما يُمَدّ به الجيش لتقويته.


خ 49: ومن خطبة له عليه السلام وفيها جملة من صفات الربوبية والعلم الالهي

[ 49 ]
 ومن خطبة له عليه السلام
وفيها جملة من صفات الربوبية والعلم الالهي

الْحَمْدُ للهِ الَّذِي بَطَنَ (1) خَفِيَّاتِ الْأُمُورِ، وَدَلَّتْ عَلَيْهِ أَعْلاَمُ (2) الظُّهُورِ، وَامْتَنَعَ عَلَى عَيْنِ الْبَصِيرِ; فَلاَ عَيْنُ مَنْ لَمْ يَرَهُ تُنْكِرُهُ، وَلاَ قَلْبُ مَنْ أَثْبَتَهُ يُبْصِرُهُ، سَبَقَ فِي الْعُلُوِّ فَلاَ شَيءَ أَعْلَى مِنْهُ، وَقَرُبَ فِي الدُّنُوِّ فَلاَ شَيْءَ أَقْرَبُ مِنْهُ، فَلاَ اسْتِعْلاَؤُهُ بِاعَدَهُ عَنْ شَيْءٍ مِنْ خَلْقِهِ، وَلاَ قُرْبُهُ سَاوَاهُمْ في الْمَكَانِ بِهِ، لَمْ يُطْلِعِ الْعُقُولَ عَلَى تَحْدِيدِ صِفَتِهِ، ولَمْ يَحْجُبْهَا عَنْ وَاجِبِ مَعْرِفِتِهِ، فَهُوَ الَّذِي تَشْهَدُ لَهُ أَعْلاَمُ الْوُجُودِ، عَلَى إِقْرَارِ قَلْبِ ذِي الْجُحُودِ، تَعَالَى اللهُ عَمَّا يَقولُهُ الْمُشَبِّهُونَ بِهِ وَالْجَاحِدُونَ لَهُ عُلوّاً كَبِيراً!

1. بَطَنَ الخفيّات: علِمَها من باطنها.
2. الاعْلام: جمع عَلَم ـ بالتحريك ـ وهو المنار يهتدى به، ثم عمّ في كل ما دل على شيء، وأعلام الظهور: الادلة الظاهرة.
1. بَطَنَ الخفيّات: علِمَها من باطنها.
2. الاعْلام: جمع عَلَم ـ بالتحريك ـ وهو المنار يهتدى به، ثم عمّ في كل ما دل على شيء، وأعلام الظهور: الادلة الظاهرة.


خ 50: ومن خطبة له عليه السلام وفيه بيان لما يخرب العالم به من الفتن وبيان هذه الفتن

[ 50 ]
 ومن خطبة له عليه السلام
وفيه بيان لما يخرب العالم به من الفتن وبيان هذه الفتن

إِنَّمَا بَدْءُ وُقُوعِ الْفِتَنِ أَهْوَاءٌ تُتَّبَعُ، وَأَحْكَامٌ تُبْتَدَعُ، يُخَالَفُ فِيهَا كِتابُ اللهِ، وَيَتَوَلَّى عَلَيْهَا رِجَالٌ رِجَالاً، عَلَى غَيْرِ دِينِ اللهِ، فَلَوْ أَنَّ الْبَاطِلَ خَلَصَ مِنْ مِزَاجِ الْحَقِّ لَمْ يَخْفَ عَلَى الْمُرْتَادِينَ (1) ، وَلَوْ أَنَّ الْحقَّ خَلَصَ مِنْ لَبْسِ الْبَاطِلِ انْقَطَعَتْ عَنْهُ أَلْسُنُ الْمُعَانِدِينَ; وَلكِن يُؤْخَذُ مِنْ هذَا ضِغْثٌ (2) ، وَمِنْ هذَا ضِغْثٌ، فَيُمْزَجَانِ! فَهُنَالِكَ يَسْتَوْلي الشَّيْطَانُ عَلَى أَوْلِيَائِهِ، وَيَنْجُو( الَّذِينَ سَبَقَتْ لَهُمْ مِنَ اللهِ الْحُسْنَى).

1. المُرْتادِين: الطالبين للحقيقة.
2. الضِغْث ـ بالكسر ـ: قبضة من حشيش مختلط فيها الرطب باليابس.
1. المُرْتادِين: الطالبين للحقيقة.
2. الضِغْث ـ بالكسر ـ: قبضة من حشيش مختلط فيها الرطب باليابس.


خ 51: ومن كلامه عليه السلام لما غلب أصحاب معاوية أصحابه عليه السلام على شريعة

[ 51 ]
 ومن كلامه عليه السلام
لما غلب أصحاب معاوية أصحابه عليه السلام على شريعة (1) الفرات بصفين و منعوهم الماء

قَدِ اسْتَطْعَمُوكُمُ الْقِتَالَ (2) ، فَأَقِرُّوا عَلَى مَذَلَّةٍ، وَتَأْخِيرِ مَحَلَّةٍ، أَوْ رَوُّوا السُّيُوفَ مِنَ الدِّمَاءِ تَرْوَوْا مِنَ الْمَاءِ، فَالمَوْتُ في حَيَاتِكُمْ مَقْهُورِينَ، وَالْحَيَاةُ في مَوْتِكُمْ قَاهِرِينَ. أَلاَ وَإِنَّ مُعَاوِيَةَ قَادَ لُمَةً (3) مِنَ الْغُوَاةِ وَعَمَّسَ عَلَيْهِمُ الْخَبَرَ (4) ، حَتَّى جَعَلُوا نُحُورَهُمْ أَغْرَاضَ (5) الْمَنِيَّةِ.

1. الشريعة: مورد الشاربة من النهر.
2. اسْتَطْعَمُوكُمُ القِتَال: طلبوا منكم أن تطعموهم القتال، كما يقال «فلان يستطعمني الحديث» أي: يستدعيه مني.
3. اللُّمَةُ ـ بالتخفيف ـ: الجماعة القليلة.
4. عَمّسَ عَلَيْهِم الخَبَرَ: أبهمه عليهم وجعله مظلماً.
5. الاغراض: جمع غرض، وهو الهدف.
1. الشريعة: مورد الشاربة من النهر.
2. اسْتَطْعَمُوكُمُ القِتَال: طلبوا منكم أن تطعموهم القتال، كما يقال «فلان يستطعمني الحديث» أي: يستدعيه مني.
3. اللُّمَةُ ـ بالتخفيف ـ: الجماعة القليلة.
4. عَمّسَ عَلَيْهِم الخَبَرَ: أبهمه عليهم وجعله مظلماً.
5. الاغراض: جمع غرض، وهو الهدف.


خ 52: ومن خطبة له عليه السلام وهي في التزهيد في الدنيا، وثواب الله للزهد، ونعم الله على الخالق

[ 52 ]
 ومن خطبة له عليه السلام
وهي في التزهيد في الدنيا، وثواب الله للزهد، ونعم الله على الخالق
التزهيد في الدنيا

أَلاَ وَإِنَّ الدُّنْيَا قَدْ تَصَرَّمَتْ، وَآذَنَتْ بِانْقِضَاءٍ، وَتَنَكَّرَ مَعْرُوفُها (1) ، وَأَدْبَرَتْ حَذَّاءَ (2) ، فَهِيَ تَحْفِزُ (3) بِالْفَنَاءِ سُكَّانَهَا، وَتَحْدُو (4) بِالْمَوْتِ جِيرَانَهَا، وَقَدْ أَمَرَّ (5) فِيْهَا مَا كَانَ حُلْواً (6) ، وَكَدِرَ مِنْهَا مَا كَانَ صَفْواً، فَلَمْ يَبْقَ مِنْهَا إِلاَّ سَمَلَةٌ كَسَمَلَةِ الْإِدَاوَةِ (7) ، أَوْ جُرْعَةٌ كَجُرْعَةِ الْمَقْلَةِ (8) ، لَوْ تَمَزَّزَهَا الصَّدْيَانُ (9) لَمْ يَنْقَعْ
(10) ، فَأَزْمِعُوا (11) عِبَادَ اللهِ الرَّحِيلَ عَنْ هذِهِ الدَّارِ الْمَقْدُورِ (12) عَلَى أَهْلِهَا الزَّوالُ، وَلاَ يَغْلِبَنَّكُمْ فِيهَا الْأَمَلُ، وَلاَ يَطُولَنَّ عَلَيْكُمْ الْأَمَدُ.

ثواب الزهاد

فَوَاللهِ لَوْ حَنَنْتُمْ حَنِينَ الْوُلَّهِ الْعِجَالِ (13) ، وَدَعَوْتُمْ بِهَدِيلِ الْحَمَامِ (14) ، وَجَأَرْتُمْ جُؤَارَ (15) مُتَبَتِّلِي (16) الرُّهْبَانِ، وَخَرَجْتُمْ إِلَى اللهِ مِنَ الْأَمْوَالِ وَ الْأَوْلاَدِ، الِْتمَاسَ الْقُرْبَةِ إِلَيْهِ فِي ارْتِفَاعِ دَرَجَة عِنْدَهُ، أوغُفْرَانِ سِيِّئَةٍ أَحْصَتْهَا كُتُبُهُ، وَحَفِظَتْهَا رُسُلُهُ، لَكَانَ قَلِيلاً فَيَما أَرْجُو لَكُم مِنْ ثَوَابِهِ، وَأَخَافُ عَلَيْكُمْ مِنْ عِقَابِهِ.

نعم الله

وَتَاللهِ لَوِ انْمَاثَتْ قُلوبُكُمُ انْمِيَاثاً (17) ، وَسَالَتْ عُيُونُكُمْ مِنْ رَغْبَةٍ إِلَيْهِ وَرَهْبَةٍ مِنْهُ دَماً، ثُمَّ عُمِّرْتُمْ فِي الدُّنْيَا، مَا الدُّنْيَا بَاقِيَةٌ، مَا جَزَتْ أَعْمَالُكُمْ عَنْكُمْ ـ وَلَوْ لَمْ تُبْقُوا شَيْئاً مِنْ جُهْدِكُمْ ـ أَنْعُمَهُ عَلَيْكُمُ الْعِظَامَ، وَهُدَاهُ إِيَّاكُمْ لِلْإِيمَانِ.

1. تَنَكّرَ مَعْرُوفُها: خفي وجهها.
2. حَذَّاء: ماضية، سريعة، وقد سبق تفسيرها, وفي رواية «جذاء» أي مقطوعة الدّرِّ والخير.
3. تَحْفِزُهم: تَدفعهم وتسوقهم.
4. تَحْدُوـ بالواوبعد الدال ـ: تسوقهم بالموت إلى الهلاك.
5. أمَرّ الشيء: صار مُرّاً.
6. كدِر كدَراً ـ كفرح فَرَحاً وكدُر ـ بالضم كظرُف ـ كُدُورةً: تعكّرَ وتغير لونه واختلط بما لا يستساغ هو معه.
7. السَمَلَة ـ محركة ـ: بقية الماء في الحوض، والاداوة: المَطْهَرَةُ، وهي إناء الماء الذي يُتَطَهّرُ به.
8. المَقْلَة ـ بالفتح ـ: حَصاة يضعها المسافرون في إناء، ثم يصبون الماء فيه ليغمرها، فيتناول كل منهم مقدار ما غمره، يفعلون ذلك إذا قل الماء، وأرادوا قسمته بالسوية.
9. التمزّزُ: الامتصاص قليلاً قليلاً، والصّدْيَانُ: العطشانُ.
10. لم يَنْقَعْ: لم يُرْوَ.
11. أزْمِعُوا الرحيلَ: أي اعزموا عليه، يقال: أزمع الامرَ، ولا يقال أزمع عليه.
12. المقدور: المكتوب.
13. الوُلّه العِجَال; الوُلّه: جمع وَالهة وهي كلّ أُنثى فَقَدتْ ولدها، وأصل الوَلَهِ: ذهابُ العقل، والعِجال من النّوق ـ جمع عَجُول ـ: وهي التي فقدت ولدها.
14. هَدِيلُ الحمام: صوته في بكائه لفقد إلفه.
15. جَأرْتُمْ: رفعتم أصواتكم; والجُؤار: الصوت المرتفع.
16. المتبَتّل: المنقطع للعبادة.
17. انماثت انمياثاً: ذَابَتْ ذَوَباناً.
1. تَنَكّرَ مَعْرُوفُها: خفي وجهها.
2. حَذَّاء: ماضية، سريعة، وقد سبق تفسيرها, وفي رواية «جذاء» أي مقطوعة الدّرِّ والخير.
3. تَحْفِزُهم: تَدفعهم وتسوقهم.
4. تَحْدُوـ بالواوبعد الدال ـ: تسوقهم بالموت إلى الهلاك.
5. أمَرّ الشيء: صار مُرّاً.
6. كدِر كدَراً ـ كفرح فَرَحاً وكدُر ـ بالضم كظرُف ـ كُدُورةً: تعكّرَ وتغير لونه واختلط بما لا يستساغ هو معه.
7. السَمَلَة ـ محركة ـ: بقية الماء في الحوض، والاداوة: المَطْهَرَةُ، وهي إناء الماء الذي يُتَطَهّرُ به.
8. المَقْلَة ـ بالفتح ـ: حَصاة يضعها المسافرون في إناء، ثم يصبون الماء فيه ليغمرها، فيتناول كل منهم مقدار ما غمره، يفعلون ذلك إذا قل الماء، وأرادوا قسمته بالسوية.
9. التمزّزُ: الامتصاص قليلاً قليلاً، والصّدْيَانُ: العطشانُ.
10. لم يَنْقَعْ: لم يُرْوَ.
11. أزْمِعُوا الرحيلَ: أي اعزموا عليه، يقال: أزمع الامرَ، ولا يقال أزمع عليه.
12. المقدور: المكتوب.
13. الوُلّه العِجَال; الوُلّه: جمع وَالهة وهي كلّ أُنثى فَقَدتْ ولدها، وأصل الوَلَهِ: ذهابُ العقل، والعِجال من النّوق ـ جمع عَجُول ـ: وهي التي فقدت ولدها.
14. هَدِيلُ الحمام: صوته في بكائه لفقد إلفه.
15. جَأرْتُمْ: رفعتم أصواتكم; والجُؤار: الصوت المرتفع.
16. المتبَتّل: المنقطع للعبادة.
17. انماثت انمياثاً: ذَابَتْ ذَوَباناً.


خ 53: ومن كلام له عليه السلام في ذكر يوم النحر وصفة الاضحية

[ 53 ]
 ومن كلام له عليه السلام
في ذكر يوم النحر وصفة الاضحية

وَمِنْ تَمَامِ الْأُضْحِيَةِ (1) اسْتِشْرَافُ أُذُنِهَا (2) ، وَسَلاَمَةُ عَيْنِهَا، فَإِذَا سَلِمَتِ الْأُذُنُ وَالْعَيْنُ سَلِمَتِ الْأُضْحِيِةُ وَتَمَّتْ، وَلَوْ كَانَتْ عَضْبَاءَ الْقَرْنِ (3) تَجُرُّ رِجْلَهَا إِلَى المَنْسَكِ (4). قال السيد الشريف: والمنسك ها هنا المذبح.

1. الاضحية: الشاة التي طلب الشارع ذبحها بعد شروق الشمس من عيد الاضحى.
2. اسْتِشراف أُذُنِها: نَفَقّدُها حتى لاتكون مجدوعة أومشقوقة.
3. عَضْباء القَرْن: مكسورته.
4. تَجُرّ رجلها إلى المنْسَك: أي عرجاء; والمنسك: المذبح.
1. الاضحية: الشاة التي طلب الشارع ذبحها بعد شروق الشمس من عيد الاضحى.
2. اسْتِشراف أُذُنِها: نَفَقّدُها حتى لاتكون مجدوعة أومشقوقة.
3. عَضْباء القَرْن: مكسورته.
4. تَجُرّ رجلها إلى المنْسَك: أي عرجاء; والمنسك: المذبح.


خ 54: ومن كلام له عليه السلام وفيه يصف أصحابه بصفين حين طال منعهم له من قتال أهل الشام

[ 54 ]
 ومن كلام له عليه السلام
وفيه يصف أصحابه بصفين حين طال منعهم له من قتال أهل الشام

فَتَدَاكُّوا (1) عَلَيَّ تَدَاكَّ الْإِبِلِ الْهِيمِ (2) يَوْمَ وِرْدِهَا (3) ، قَدْ أَرْسَلَهَا رَاعِيهَا، وَخُلِعَتْ مَثَانِيهَا (4) ، حَتَّى ظَنَنْتُ أَنَّهُمْ قَاتِليَّ، أَوْ بَعْضُهُمْ قَاتِلُ بَعْضٍ لَدَيَّ، وَقَدْ قَلَّبْتُ هذَا الْأَمْرَ بَطْنَهُ وَظَهْرَهُ حَتَّى مَنَعَنِي النَّوْمَ، فَمَا وَجَدْتُنِي يَسَعْني إِلاَّ قِتَالُهُمْ أَوِ الْجُحُودُ بِمَا جَاءَ بِهِ مُحَمَّدٌ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَكَانَتْ مُعَالَجَةُ الْقِتَالِ أَهْوَنَ عَلَيَّ مِنْ مُعَالَجَةِ الْعِقَابِ، وَمَوْتَاتُ الدُّنْيَا أَهْوَنَ عَلَيَّ مِنْ مَوْتَاتِ الْآخِرَةِ.

1. تَدَاكّوا: تزاحموا عليه ليبايعوه رغبةً فيه.
2. الهيِم: العِطاش من الابل.
3. يوم وِرْدِها: يوم شربها الماء.
4. المثَاني ـ جمع المثناة بفتح الميم وكسرها ـ: حبل من صوف أوشعر يُعْقَلُ به البعير.
1. تَدَاكّوا: تزاحموا عليه ليبايعوه رغبةً فيه.
2. الهيِم: العِطاش من الابل.
3. يوم وِرْدِها: يوم شربها الماء.
4. المثَاني ـ جمع المثناة بفتح الميم وكسرها ـ: حبل من صوف أوشعر يُعْقَلُ به البعير.


خ 55: ومن كلام له عليه السلام وقد استبطأ أصحابه إذنه لهم في القتال بصفين

[ 55 ]
 ومن كلام له عليه السلام
وقد استبطأ أصحابه إذنه لهم في القتال بصفين

أمَّا قَوْلُكُمْ: أَكُلَّ ذلِكَ كَرَاهِيَةَ الْمَوْتِ؟ فَوَاللهِ مَا أُبَالِي دَخَلْتُ إِلَى المَوْتِ أَوْ خَرَجَ المَوْتُ إِلَيَّ. وَأَمَّا قَوْلُكُمْ: شَكّاً في أَهْلِ الشَّامِ! فَوَاللهِ مَا دَفَعْتُ الْحَرْبَ يَوْماً إِلاَّ وَأَنَا أَطْمَعُ أَنْ تَلْحَقَ بِي طَائِفَةٌ فَتَهْتَدِيَ بِي، وَتَعْشُوَ (1) إِلى ضَوْئِي، وَ ذَلِكَ أَحَبُّ إِلَيَّ مِنْ أَنْ أَقْتُلَهَا عَلَى ضَلالِهَا، وَإِنْ كَانَتْ تَبُوءُ (2) بِآثَامِهَا.

1. تَعْشُو إلى ضوئي: تستدل عليه ببصر ضعيف.
2. تَبُوء بآثامها: ترجع.
1. تَعْشُو إلى ضوئي: تستدل عليه ببصر ضعيف.
2. تَبُوء بآثامها: ترجع.


خ 56: ومن كلام له عليه السلام يصف أصحاب رسول الله وذلك يوم صفين حين أمر الناس بالصلح

[ 56 ]
 ومن كلام له عليه السلام
يصف أصحاب رسول الله وذلك يوم صفين حين أمر الناس بالصلح

وَلَقَدْ كُنَّا مَعَ رَسُولِ اللهِ صَلَّى اللهُ عَلَيْهِ وَآلِهِ، نَقْتُلُ آبَاءَنا وَأَبْنَاءَنَا وَإخْوَانَنا وَأَعْمَامَنَا، مَا يَزِيدُنَا ذلِكَ إلاَّ إِيمَاناً وَتَسْلِيماً، وَمُضِيّاً عَلَى اللَّقَمِ (1) ، وَصَبْراً عَلى مَضَضِ الْأَلَمِ (2) ، وَجِدّاً عَلى جِهَادِ الْعَدُوِّ، وَلَقَدْ كَانَ الرَّجُلُ مِنَّا وَالْآخَرُ مِنْ عَدُوِّنا يَتَصَاوَلاَنِ تَصَاوُلَ (3) الْفَحْلَيْنِ، يَتَخَالَسَانِ أَنْفُسَهُمَا (4) : أيُّهُمَا يَسْقِي صَاحِبَهُ كَأْسَ المَنُونِ، فَمَرَّةً لَنَا مِنْ عَدُوِّنَا، ومَرَّةً لِعَدُوِّنا مِنَّا، فَلَمَّا رَأَى اللهُ صِدْقَنَا أَنْزَلَ بِعَدُوِّنَا الْكَبْتَ (5) ، وَأَنْزَلَ عَلَيْنَا النَّصرَ، حَتَّى اسْتَقَرَّ الْإِسْلاَمُ مُلْقِياً جِرَانَهُ (6) وَمُتَبَوِّئاً أَوْطَانَهُ، وَلَعَمْرِي لَوْ كُنَّا نَأْتِي مَا أَتَيْتُمْ، مَا قَامَ لِلدِّينِ عَمُودٌ، وَلاَ اخْضَرَّ لِلْإِيمَانِ عُودٌ. وَأَيْمُ اللهِ لَتَحْتَلِبُنَّهَا دَماً (7) ، وَلَتُتْبِعُنَّهَا نَدَماً!

1. اللّقَم ـ بالتحريك وبوزن صُرَد أيضاً ـ: معظم الطريق أوجادّته.
2. مَضَض الالم: لذعته وبُرَحاؤه.
3. التّصاول: أن يحمل كل واحد من النّدّين على صاحبه.
4. يتخالَسان أنْفُسَهُما: كل منهما يطلب اختلاس روح الاخر.
5. الكَبْت: الاذلال.
6. جِران البعير ـ بالكسر ـ: مقدّمُ عنقه من مذبحه إلى مَنْحَره; وإلقاء الجِران كناية عن التمكّن.
7. الاحتلاب: استخراج ما في الضرع من اللبن.
1. اللّقَم ـ بالتحريك وبوزن صُرَد أيضاً ـ: معظم الطريق أوجادّته.
2. مَضَض الالم: لذعته وبُرَحاؤه.
3. التّصاول: أن يحمل كل واحد من النّدّين على صاحبه.
4. يتخالَسان أنْفُسَهُما: كل منهما يطلب اختلاس روح الاخر.
5. الكَبْت: الاذلال.
6. جِران البعير ـ بالكسر ـ: مقدّمُ عنقه من مذبحه إلى مَنْحَره; وإلقاء الجِران كناية عن التمكّن.
7. الاحتلاب: استخراج ما في الضرع من اللبن.


خ 57: ومن كلام له عليه السلام في صفة رجل مذموم، ثم في فضله هو عليه السلام

[ 57 ]
 ومن كلام له عليه السلام
في صفة رجل مذموم، ثم في فضله هو عليه السلام

أَمَّا إنِّهُ سِيَظْهَرُ (1) عَلَيْكُمْ بَعْدِي رَجُلٌ رَحْبُ الْبُلْعُومِ (2) ، مُنْدَحِقُ الْبَطْنِ (3) ، يَأْكُلُ مَا يَجِدُ، وَيَطْلُبُ مَا لاَ يَجِدُ، فَاقْتُلُوهُ، وَلَنْ تَقْتُلُوهُ! أَلاَ وَإِنَّهُ سَيَأْمُرُكُمْ بِسَبِّي وَالْبَرَاءَةِ مِنِّي; فَأَمَّا السَّبُّ فَسُبُّونِي، فَإِنَّهُ لِي زَكَاةٌ،وَلَكُمْ نَجَاةٌ; وَأَمَّا الْبَرَاءَةُ فَلاَ تَتَبَرَّأُوا مِنِّي، فَإِنِّي وَلِدْتُ عَلَى الْفِطْرَةِ، وَسَبَقْتُ إِلَى الْإِيمَانِ وَالْهِجْرَةِ.

1. سيَظْهَرُ عليكُم: سيغلب.
2. رَحْبُ البُلْعُوم: واسعُهُ.
3. مُنْدَحِقُ البَطْن: عظيم البطن بارزه، كأنه لِعِظَمِهِ مُنْدلقٌ من بدنه يكاد يَبينُ عنه، وأصل «اندحق» بمعنى انزلق
1. سيَظْهَرُ عليكُم: سيغلب.
2. رَحْبُ البُلْعُوم: واسعُهُ.
3. مُنْدَحِقُ البَطْن: عظيم البطن بارزه، كأنه لِعِظَمِهِ مُنْدلقٌ من بدنه يكاد يَبينُ عنه، وأصل «اندحق» بمعنى انزلق


خ 58: ومن كلامه عليه السلام كلّم به الخوارج حين اعتزلوا الحكومة وتنادوا: أن لا حكم إلاّ لله

[ 58 ]
 ومن كلامه عليه السلام
كلّم به الخوارج حين اعتزلوا الحكومة وتنادوا: أن لا حكم إلاّ لله

أَصَابَكُمْ حَاصِبٌ (1) ، وَلاَ بَقِيَ مِنْكُمْ آثِرٌ (2) , أَبَعْدَ إِيمَاني بِاللهِ وَجِهَادِي مَعَ رَسُولِ اللهِ صَلَّى اللهُ عَلَيْهِ أَشْهَدُ عَلَى نَفْسِي بِالْكُفْرِ! لَقَدْ (ضَلَلْتُ إِذاً وَمَا أَنَا مِنَ الْمُهْتَدِينَ)! فَأُوبُوا شَرَّ مَآبٍ (3) ، وَارْجِعُوا عَلَى أَثَرِ الْأَعْقَابِ (4) ، أَمَا إِنَّكُمْ سَتَلْقَوْنَ بَعْدِي ذُلاًّ شَامِلاً، وَسَيْفاً قَاطِعاً، وَأَثَرَةً (5) يَتَّخِذُهَا الظَّالِمونَ فِيكُمْ سُنَّةً. قال الشريف: قوله عليه السلام: «ولا بقي منك آبر» يُروى على ثلاثة أوجه: أحدها أن يكون كما ذكرناه: «آبِرٌ» بالراء، من قولهم للذي يأبر النخل- أي: يصلحه- ويروى: «آثِرٌ»، و هو الذي يأثر الحديث ويرويه، أي يحكيه، وهو أصح الوجوه عندي، كأنه عليه السلام قال: لا بقي منكم مُخبر! ويروى: «آبِز» ـ بالزاي معجمة ـ وهو: الواثب، والهالك أيضاً يقال له: آبزٌ.

1. الحاصِبُ: ريح شديدة تحمل التراب والحصى، والجملة دعاء عليهم بالهلاك.
2. الآثِر: الذي يأثر الحديث ,أي يرويه و يحكيه.والمراد:لابقي منكم مخبر يروي أثراً.و هذا اللفظ «آثر» أقرب إلى السياق هنا من «آبر»و«آبز». وقد اختاره الشريف الرضي و وجده أصح الوجوه.
3. فأوبُوا شرّ مآب: انقلبوا شرّ منقلب بضلالتكم في زعمكم.
4. الاعقاب: جمع عقِب ـ بكسرالقاف ـ وهو مؤخر القدم.
5. الاثَرة: الاستبداد بفوائد الملك.
1. الحاصِبُ: ريح شديدة تحمل التراب والحصى، والجملة دعاء عليهم بالهلاك.
2. الآثِر: الذي يأثر الحديث ,أي يرويه و يحكيه.والمراد:لابقي منكم مخبر يروي أثراً.و هذا اللفظ «آثر» أقرب إلى السياق هنا من «آبر»و«آبز». وقد اختاره الشريف الرضي و وجده أصح الوجوه.
3. فأوبُوا شرّ مآب: انقلبوا شرّ منقلب بضلالتكم في زعمكم.
4. الاعقاب: جمع عقِب ـ بكسرالقاف ـ وهو مؤخر القدم.
5. الاثَرة: الاستبداد بفوائد الملك.


خ 59: وقال عليه السلام لمّا عزم على حرب الخوارج وقيل له: إن القوم قد عبروا جسر النهروان

[ 59 ]
 وقال عليه السلام
لمّا عزم على حرب الخوارج وقيل له: إن القوم قد عبروا جسر النهروان !

مَصَارِعُهُمْ دُونَ النُّطْفَةِ، وَاللهِ لاَ يُفْلِتُ مِنْهُمْ عَشَرَةٌ، وَلاَ يَهْلِكُ مِنْكُمْ عَشَرَةٌ. قال الشريف: يعني بالنطفة ماء النهر، وهي أفصح كناية عن الماء وإن كان كثيراً جماً، وقد أشرنا إلى ذلك فيما تقدم عند مضيّ ما أشبهه.


خ 60: وقال عليه السلام لمّا قتل الخوارج فقيل له: يا أميرالمؤمنين، هلك القوم بأجمعهم

[ 60 ]
 وقال عليه السلام
لمّا قتل الخوارج فقيل له: يا أميرالمؤمنين، هلك القوم بأجمعهم !

كَلاَّ وَالله، إِنَّهُمْ نُطَفٌ فِي أَصْلاَبِ الرِّجَالِ، وَقَرَارَاتِ النِّسَاءِ (1) ، كُلَّمَا نَجَمَ مِنْهُمْ قَرْنٌ قُطِعَ (2) ، حَتَّى يَكُونَ آخِرُهُمْ لُصُوصاً سَلاَّبِينَ.

1. قَرَارات النساء: كناية عن الارحام.
2. كُلّما نَجَمَ منهم قَرْنٌ قُطِعَ: كلما ظهر أوطلع منهم رئيس قُتل.
1. قَرَارات النساء: كناية عن الارحام.
2. كُلّما نَجَمَ منهم قَرْنٌ قُطِعَ: كلما ظهر أوطلع منهم رئيس قُتل.


خ 61: وقال عليه السلام في قتال الخوارج

[ 61 ]
 وقال عليه السلام

لاَ تُقَاتِلُوا الْخَوَارِجَ بَعْدِي، فَلَيْسَ مَنْ طَلَبَ الْحَقَّ فَأَخْطَأَهُ، كَمَنْ طَلَبَ الْبَاطِلَ فَأَدْرَكَهُ. قال الشريف: يعني معاوية وأصحابه.


خ 62: ومن كلام له عليه السلام لمّا خُوِّف من الغيلة

[ 62 ]
 ومن كلام له عليه السلام
لمّا خُوِّف من الغيلة (1)

وَإِنَّ عَلَيَّ مِنَ اللهِ جُنَّةً (2) حَصِينةً، فَإِذَا جَاءَ يَوْمِي انْفَرَجَتْ عَنِّي وَأَسْلَمَتْنِي; فَحِينَئِذٍ لاَ يَطِيشُ السَّهْمُ (3) ، وَلاَ يَبْرَأُ الْكَلْمُ (4).

1. الغَيْلة: القتل على غِرّة بغير شعور من المقتول كيف يأتيه القاتل.
2. الجُنّة ـ بالضم ـ: الوقاية والملجأ والحصن، وقد سبقت.
3. طاش السهم عن الهدف ـ من باب باع ـ أي: جاوره ولم يصبه.
4. الكَلْمُ ـ بالفتح ـ: الجرح.
1. الغَيْلة: القتل على غِرّة بغير شعور من المقتول كيف يأتيه القاتل.
2. الجُنّة ـ بالضم ـ: الوقاية والملجأ والحصن، وقد سبقت.
3. طاش السهم عن الهدف ـ من باب باع ـ أي: جاوره ولم يصبه.
4. الكَلْمُ ـ بالفتح ـ: الجرح.


خ 63: ومن خطبة له عليه السلام يحذر من فتنة الدنيا

[ 63 ]
 ومن خطبة له عليه السلام
يحذر من فتنة الدنيا

أَلاَ وإنَّ الدُّنْيَا دَارٌ لاَ يُسْلَمُ مِنْهَا إِلاَّ فِيهَا، وَلاَ يُنْجَى بِشَيْءٍ كَانَ لَهَا، ابْتُلِيَ النَّاسُ بِهَا فِتْنَةً، فَمَا أَخَذُوهُ مِنْهَا لَهَا أُخْرِجُوا مِنْهُ وَحُوسِبُوا عَلَيْهِ، وَمَا أَخَذُوهُ مِنْهَا لِغَيْرِهَا قَدِمُوا عَلَيْهِ وَأَقَامُوا فِيهِ; فَإِنَّهَا عِنْدَ ذَوِي الْعُقُولِ كَفَيْءِ الظِّلِّ، بِيْنَا تَرَاهُ سَابِغاً (1) حَتَّى قَلَصَ (2) ، وَزَائِداً حَتَّى نَقَصَ.

1. سابغاً: ممتداً ساتراً للارض.
2. قَلَصَ: انقبض.
1. سابغاً: ممتداً ساتراً للارض.
2. قَلَصَ: انقبض.


خ 64: ومن خطبة له عليه السلام في المبادرة إلى صالح الاعمال

[ 64 ]
 ومن خطبة له عليه السلام
في المبادرة إلى صالح الاعمال

فَاتَّقُوا اللهَ عِبَادَ اللهِ، وَبَادِرُوا آجَالَكُمْ بِأَعْمَالِكُمْ (1) ، وَابْتَاعُوا (2) مَا يَبْقَى لَكُمْ بِمَا يَزُولُ عَنْكُمْ، وَتَرَحَّلُوا (3) فَقَدْ جُدَّ بِكُمْ (4) ، وَاسْتَعِدُّوا لِلْمَوْتِ فَقَدْ أَظَلَّكُمْ (5) ، وَكُونُوا قَوْماً صِيحَ بِهمْ فَانْتَبَهُوا، وَعَلِمُوا أَنَّ الدُّنْيَا لَيْسَتْ لَهُمْ بِدَارٍ فَاسْتَبْدَلُوا; فَإِنَّ اللهَ سُبْحَانَهُ لَمْ يَخْلُقْكُمْ عَبَثاً، وَلَمْ يَتْرُكْكُمْ سُدىً (6) ، وَمَا بَيْنَ أَحَدِكُمْ وَبَيْنَ الْجَنَّةِ أَوِ النَّارِ إِلاَّ الْمَوْتُ أَنْ يَنْزِلَ بِهِ. وَإِنَّ غَايَةً تَنْقُصُهَا اللَّحْظَةُ، وَتَهْدِمُهَا السَّاعَةُ، لَجَدِيرَةٌ بِقِصَرِالْمُدَّةِ، وَإِنَّ غَائِباً يَحْدُوهُ (7) الْجَدِيدَانِ: اللَّيْلُ وَالنَّهَارُ، لَحَرِيٌّ (8) بِسُرْعَةِ الْأَوْبَةِ (9) ، وَإِنَّ قَادِماً يَقْدُمُ بِالفَوْزِ أَوالشِّقْوَةِ لَمُسْتَحِقٌّ لِأَفْضَلِ الْعُدَّةِ، فَتَزَوَّدُوا فِي الدُّنيَا, مِنَ الدُّنْيَا, مَا تَحْرُزُونَ بِهِ أَنْفُسَكُمْ (10) غَداً. فَاتَّقَى عَبْدٌ رَبِّهُ، نَصَحَ نَفْسَهُ، قَدَّمَ تَوْبَتَهُ، غَلَبَ شَهْوَتَهُ، فَإِنَّ أَجَلَهُ مَسْتُورٌ عَنْهُ، وَأَمَلَهُ خَادِعٌ لَهُ، والشَّيْطَانُ مُوَكَّلٌ بِه، يُزَيِّنُ لَهُ الْمَعْصِيَةَ لِيَرْكَبَهَا، وَيُمَنِّيهِ التَّوْبَةَ لِيُسَوِّفَهَا (11) ، إَذَا هَجُمَتْ مَنِيَّتُهُ عَلَيْهِ أَغْفَلَ مَا يَكُونُ عَنْهَا. فَيَا لَهَا حَسْرَةً عَلَى كُلِّ ذِي غَفْلَةٍ أَنْ يَكُونَ عُمُرُهُ عَلَيْهِ حُجَّةً، وَأَنْ تُؤَدِّيَهُ أَيَّامُهُ إِلَى الشِّقْوَةِ! نَسْأَلُ اللهَ سُبْحَانَهُ أَنْ يَجْعَلَنَا وَإِيَّاكُمْ مِمِّنْ لاَ تُبْطِرُهُ نَعْمَةٌ (12) ، وَلاَ تُقَصِّرُ بِهِ عَنْ طَاعَةِ رَبِّهِ غَايَةٌ، وَلاَ تَحُلُّ بِهِ بَعْدَ الْمَوْتِ نَدَامَةٌ وَلاَ كَآبَةٌ.

1. (بَادِرُوا آجالَكُمْ بأعمالِكُم) أي: سابقوها وعاجلوها بها.
2. ابتاعوا: اشتروا ما يبقى من النعيم الابدي، بما يفنى من لذة الحياة الدنيا وشهواتها المنقضية.
3. الترحّل: الانتقال، والمراد هنا لازمه، وهو: إعداد الزاد الذي لابدّ منه للراحل.
4. جُدّ بكم: أي حُثِثْتم وأُزْعجتم إلى الرحيل.
5. أظَلّكم: قرب منكم من كأنّ له ظّلاً قد ألقاه عليكم.
6. سُدى: مهملين.
7. يحدوه: يسوق،والجديدان: الليل والنهار.
8. حَرِيّ: جدير.
9. الاوْبَة: الرجعة.
10. (ما تَحْرُزُون به انفسكم) أي: تحفظونها به.
11. يُسَوّفها: يؤجّلها ويؤخرها.
12. لا تُبْطِرُهُ النعمة: لا تطغيه، ولا تسدل على بصيرته حجاب الغفلة عما هو صائر إليه.
1. (بَادِرُوا آجالَكُمْ بأعمالِكُم) أي: سابقوها وعاجلوها بها.
2. ابتاعوا: اشتروا ما يبقى من النعيم الابدي، بما يفنى من لذة الحياة الدنيا وشهواتها
3. الترحّل: الانتقال، والمراد هنا لازمه، وهو: إعداد الزاد الذي لابدّ منه للراحل.
4. جُدّ بكم: أي حُثِثْتم وأُزْعجتم إلى الرحيل.
5. أظَلّكم: قرب منكم من كأنّ له ظّلاً قد ألقاه عليكم.
6. سُدى: مهملين
7. يحدوه: يسوق،والجديدان: الليل والنهار.
8. حَرِيّ: جدير.
9. الاوْبَة: الرجعة.
10. (ما تَحْرُزُون به انفسكم) أي: تحفظونها به.
11. يُسَوّفها: يؤجّلها ويؤخرها.
12. لا تُبْطِرُهُ النعمة: لا تطغيه، ولا تسدل على بصيرته حجاب الغفلة عما هو صائر إليه.


خ 65: ومن خطبة له عليه السلام وفيها مباحث لطيفة من العلم الالهي

[ 65 ]
 ومن خطبة له عليه السلام
وفيها مباحث لطيفة من العلم الالهي

الْحَمْدُ للهِ الَّذِي لَمْ تَسْبِقْ لَهُ حَالٌ حالاً، فَيَكُونَ أَوَّلاً قَبْلَ أَنْ يَكُونَ آخِراً، وَيَكُونَ ظَاهِراً قَبْلَ أَنْ يَكُونَ بَاطِناً. كُلُّ مُسَمّىً بِالْوَحْدَةِ غَيْرَهُ قَلِيلٌ، وَكُلُّ عَزِيز غَيْرَهُ ذَلِيلٌ، وَكُلُّ قَوِيٍّ غَيْرَهُ ضَعِيفٌ، وَكُلُّ مَالِكٍ غَيْرَهُ مَمْلُوكٌ، وَكُلُّ عَالِمٍ غَيْرَهُ مُتَعَلِّمٌ، وَكُلُّ قَادِرٍ غَيْرَهُ يَقْدِرُ وَيَعْجَزُ، وَكُلُّ سَمِيعٍ غَيْرَهُ يَصَمُّ (1) عَنْ لَطِيفِ الْأَصْوَاتِ، ويُصِمُّهُ كَبِيرُهَا، وَيَذْهَبُ عَنْهُ مَا بَعُدَ مِنْهَا، وَكُلُّ بَصِيٍر غَيْرَهُ يَعْمَى عَنْ خَفِيِّ الْأَلْوَانِ وَلَطِيفِ الْأَجْسَامِ، وَكُلُّ ظَاهِرٍغَيْرَهُ غَيْرُ بَاطِنٌ، وَكُلُّ بَاطِنٍ غَيْرَهُ غَيْرُ ظَاهِرٍ. لَمْ يَخْلُقْ مَا خَلَقَهُ لِتَشْدِيدِ سُلْطَانٍ، وَلاَ تَخْوُّفٍ مِنْ عَوَاقِبِ زَمَانٍ، وَلاَ اسْتِعَانَةٍ عَلَى نِدٍّ (2) مُثَاوِرٍ (3) ، وَلاَ شَرِيكٍ مُكَاثِرٍ (4) ، وَلاَ ضِدٍّ مُنَافِرٍ (5) ; وَلكِنْ خَلاَئِقُ مَرْبُوبُونَ (6) ، وَعِبَادٌ دَاخِرُونَ (7) ، لَمْ يَحْلُلْ فِي الْأَشْيَاءِ فَيُقَالَ: هُوَ فِيَها كَائِنٌ، وَلَمْ يَنْأَ (8) عَنْهَا فَيُقَالَ: هُوَ مِنْهَا بَائِنٌ (9). لَمْ يَؤُدْهُ (10) خَلْقُ مَا ابْتَدَأَ، وَلاَ تَدْبِيرُ مَا ذَرَأَ (11) ، وَلاَ وَقَفَ بِهِ عَجْرٌ عَمَّا خَلَقَ، وَلاَ وَلَجَتْ (12) عَلَيْهِ شُبْهُةٌ فِيَما قَضَى وَقَدَّرَ، بَلْ قَضَاءٌ مُتْقَنٌ، وَعِلْمٌ مُحْكَمٌ، وَأَمْرٌ مُبْرَمٌ (13). الْمَأْمُولُ مَعَ النِّقَمِ، الْمَرْهُوبُ مَعَ النِّعَمِ!

1. يَصَمّ ـ بفتح الصاد ـ: مضارع «صَمّ» ـ من باب علم ـ إذا أصيب بالصمم وفقد السمع; وما عظم من الاصوات حتى فات المألوف الذي يستطيع احتماله يحدث فيها الصمم بصدعه لها.
2. النِّد ـ بكسر النون ـ: النظير والمثل، ولا يكون إلاّ مخالفاً، وجمعه أنداد مثل حِمْل وأحْمال.
3. المثاور: المُوَاثِب والمُحارِب.
4. الشريك المكاثرِ: المُفاخِرُ بالكثرة، هذا إذا قرىء بالثاء المثلثة، ويروى «المكابر» ـ بالباء الموحدة ـ أي: المفاخر بالكِبْر والعظمة.
5. الضّدّ المُنافِر: الذي يحاكي ضده في الرفعة والنسب فيغلبه.
6. مَرْبُوبُون: أي مملوكون.
7. داخِرون: أذِلاّء، من دخر.
8. «لم ينأ عنها» أي: لم ينفصل انفصالَ الجسم.
9. بائن: منفصل.
10. لم يَؤدْه: لم يُثْقِلْهُ، آدَهُ الامرُ; يَأوده: أثقله وأتعبه.
11. ذرأ: خلق.
12. وَلَجَتْ عليه: دَخَلَتْ.
13. مُبْرَم: محتوم، وأصله من «أبْرَمَ الحبلَ» جعله طاقَيْن، ثم فتله، وبهذا أحكمه.
1. يَصَمّ ـ بفتح الصاد ـ: مضارع «صَمّ» ـ من باب علم ـ إذا أصيب بالصمم وفقد السمع; وما عظم من الاصوات حتى فات المألوف الذي يستطيع احتماله يحدث فيها الصمم بصدعه لها.
2. النِّد ـ بكسر النون ـ: النظير والمثل، ولا يكون إلاّ مخالفاً، وجمعه أنداد مثل حِمْل وأحْمال.
3. المثاور: المُوَاثِب والمُحارِب.
4. الشريك المكاثرِ: المُفاخِرُ بالكثرة، هذا إذا قرىء بالثاء المثلثة، ويروى «المكابر» ـ بالباء الموحدة ـ أي: المفاخر بالكِبْر والعظمة.
5. الضّدّ المُنافِر: الذي يحاكي ضده في الرفعة والنسب فيغلبه.
6. مَرْبُوبُون: أي مملوكون.
7. داخِرون: أذِلاّء، من دخر.
8. «لم ينأ عنها» أي: لم ينفصل انفصالَ الجسم.
9. بائن: منفصل.
10. لم يَؤدْه: لم يُثْقِلْهُ، آدَهُ الامرُ; يَأوده: أثقله وأتعبه. (10)
11. ذرأ: خلق.
12. وَلَجَتْ عليه: دَخَلَتْ.
13. مُبْرَم: محتوم، وأصله من «أبْرَمَ الحبلَ» جعله طاقَيْن، ثم فتله، وبهذا أحكمه.


خ 66: ومن كلام له عليه السلام في تعليم الحرب والمقاتلة والمشهورأنه قاله لأصحابه ليلة الهرير أو أول اللقاء بصفين

[ 66 ]
 ومن كلام له عليه السلام
في تعليم الحرب والمقاتلة
والمشهورأنه قاله لأصحابه ليلة الهرير أو أول اللقاء بصفين

مَعَاشِرَ الْمُسْلِمِينَ: اسْتَشْعِرُوا الْخَشْيَةَ (1) ، وَتَجَلْبَبُوا (2) السَّكِينَةَ، وَعَضُّوا عَلَى النَّوَاجِذِ (3) ، فَإِنَّهُ أَنْبَى (4) لِلْسُّيُوفِ عَنِ الْهَامِ (5). وَأَكْمِلُوا اللَّأْمَةَ (6) ، وَقَلْقِلُوا (7) السُّيُوفَ فِي أَغْمَادِهَا (8) قَبْلَ سَلِّهَا. وَالْحَظُوا الْخَزْرَ (9) ، وَاطْعُنُوا الشَّزْرَ (10) ، وَنَافِحُوا بِالظُّبَا (11) ، وَصِلُوا السُّيُوفَ بَالْخُطَا (12) ، وَاعْلَمُوا أَنَّكُمْ بِعَيْنِ اللهِ، وَمَعَ ابْنِ عَمِّ رَسُولِ اللهِ. فَعَاوِدُوا الْكَرَّ، وَاسْتَحْيُوا مِنَ الْفَرِّ (13) ، فَإِنَّهُ عَارٌ فِي الْأَعْقَابِ (14) ، وَنَارٌ يَوْمَ الْحِسَابِ، وَطِيبُوا عَنْ أَنْفُسِكُمْ نَفْساً، وَامْشُوا إِلَى الْمَوْتِ مَشْياً سُجُحاً (15) ، وَعَلَيْكُمْ بِهذَا السَّوَادِ الْأَعْظَمِ، وَالرِّوَاقِ المُطَنَّبِ (16) ، فَاضْرِبُوا ثَبَجَهُ (17) ، فإِنَّ الشَّيْطَانَ كَامِنٌ فِي كِسْرِهِ (18) ، قَدْ قَدَّمَ لِلْوَثْبَةِ يَداً، وَأَخَّرَ لِلْنُّكُوصِ رِجْلاً; فَصَمْداً صَمْداً! (19) حَتَّى يَنْجَلِيَ لَكُمْ عَمُودُ الْحَقِّ (وَأَنْتُمُ الْأَعْلَوْنَ وَاللهُ مَعَكُمْ وَلَنْ يَتِرَكُمْ أَعْمَالَكُمْ) (20)

1. اسْتَشْعِرُوا الخَشْيَةَ: اجعلوها من شِعاركم. والشعار هو ما يلي البدنَ من الثياب.
2. تَجَلْببَ: لبِسَ الجِلْبَابَ، وهو ما تغطي به المرأة ثيابها من فوق.
3. النواجذ: جمع ناجذ، وهو أقصى الاضراس. ولكلّ إنسان أربعة نواجذ وهي بعد الارْحاءِ. ويسمى الناجذ ضرْسَ العقل. وإذا عضضت على ناجِذك تصلّبَتْ أعصابك وعضلاتك المتصلة بدماغك.
4. أنْبَى للسيوف: أبعد عنها.
5. الهام: جمع هامة، وهي الرأس.
6. اللاْمَة: الدّرع. وإكمالها أن يُزَاد عليها البَيْضَةُ ونحوها. وقد يراد من اللامة آلات الحرب والدفاع، وإكمالها على هذا استيفاؤها.
7. قَلْقِلُوا السيوف: حرّكوها في أغمادها.
8. الاغْماد: جمع غمد وهو بيت السيف.
9. الخزَر ـ محركةً، وسكّنها مراعاةً للسجعة الثانية ـ: النظر من أحد الشقّين، وهو علامة الغضب.
10. الشّزْر ـ بفتح الشين ـ: الطعن في الجوانب يميناً وشمالاً.
11. نافحوا بالظّبا; نافحوا: كافحوا وضاربوا، والظّباـ بالضم ـ: جمع ظبة، وهي طرف السيف وحدّه.
12. صِلُوا السّيوفَ بالخُطَا: صِلوا من الوصل أي: اجعلوا سيوفكم متصلةً بخطا أعدائكم، جمع خطوة.
13. الفَرّ: الفرار.
14. (عَارٌ في الاعْقاب): هنا الاولاد، لانهم يُعْيّرُون بفرار آبائهم.
15. السُجُح ـ بضمتين ـ: السهل.
16. الرِّوَاق المُطَنّب; الرواق ـ ككتاب وغراب ـ: الفسطاط، والمُطَنّب: المشدود بالاطْنَاب جمع طُنُب ـ بضمتين ـ وهو حبل يشدّ به سُرَادِقُ البيت.
17. الثَبَجَ ـ بالتحريك ـ: الوسط.
18. كِسْرُه ـ بالكسر ـ: شِقّه الاسفل، كناية عن الجوانب التي يفر إليها المنهزمون.
19. الصَّمْد: القصد، أي: فاثبتوا على قصدكم.
20. (لن يَتِرَكُم أعمالكم): لن ينقصكم شيئاً من جزائها.
1. اسْتَشْعِرُوا الخَشْيَةَ: اجعلوها من شِعاركم. والشعار هو ما يلي البدنَ من الثياب.
2. تَجَلْببَ: لبِسَ الجِلْبَابَ، وهو ما تغطي به المرأة ثيابها من فوق.
3. النواجذ: جمع ناجذ، وهو أقصى الاضراس. ولكلّ إنسان أربعة نواجذ وهي بعد الارْحاءِ. ويسمى الناجذ ضرْسَ العقل. وإذا عضضت على ناجِذك تصلّبَتْ أعصابك وعضلاتك المتصلة بدماغك.
4. أنْبَى للسيوف: أبعد عنها.
5. الهام: جمع هامة، وهي الرأس.
6. اللاْمَة: الدّرع. وإكمالها أن يُزَاد عليها البَيْضَةُ ونحوها. وقد يراد من اللامة آلات الحرب والدفاع، وإكمالها على هذا استيفاؤها.
7. قَلْقِلُوا السيوف: حرّكوها في أغمادها.
8. الاغْماد: جمع غمد وهو بيت السيف.
9. الخزَر ـ محركةً، وسكّنها مراعاةً للسجعة الثانية ـ: النظر من أحد الشقّين، وهو علامة الغضب.
10. الشّزْر ـ بفتح الشين ـ: الطعن في الجوانب يميناً وشمالاً.
11. نافحوا بالظّبا; نافحوا: كافحوا وضاربوا، والظّباـ بالضم ـ: جمع ظبة، وهي طرف السيف وحدّه.
12. صِلُوا السّيوفَ بالخُطَا: صِلوا من الوصل أي: اجعلوا سيوفكم متصلةً بخطا أعدائكم، جمع خطوة.
13. الفَرّ: الفرار.
14. (عَارٌ في الاعْقاب): هنا الاولاد، لانهم يُعْيّرُون بفرار آبائهم.
15. السُجُح ـ بضمتين ـ: السهل.
16. الرِّوَاق المُطَنّب; الرواق ـ ككتاب وغراب ـ: الفسطاط، والمُطَنّب: المشدود بالاطْنَاب جمع طُنُب ـ بضمتين ـ وهو حبل يشدّ به سُرَادِقُ البيت.
17. الثَبَجَ ـ بالتحريك ـ: الوسط.
18. كِسْرُه ـ بالكسر ـ: شِقّه الاسفل، كناية عن الجوانب التي يفر إليها المنهزمون.
19. الصَّمْد: القصد، أي: فاثبتوا على قصدكم.
20. (لن يَتِرَكُم أعمالكم): لن ينقصكم شيئاً من جزائها.


خ 67: ومن كلام له عليه السلام قالوا: لمّا انتهت إلى أميرالمؤمنين عليه السلام أنباء السقيفة

[ 67 ]
 ومن كلام له عليه السلام
قالوا: لمّا انتهت إلى أميرالمؤمنين عليه السلام أنباء السقيفة (1) بعد وفاة رسول الله صلى الله عليه وآله، قال عليه السلام: ما قالت الانصار؟ قالوا: قالت: منا أمير ومنكم أمير، قال عليه السلام:

فَهَلاَّ احْتَجَجْتُمْ عَلَيْهِمْ: بِأَنَّ رَسُولَ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَصَّى بِأَنْ يُحْسَنَ إِلَىمُحْسِنِهمْ، وَيُتَجَاوَزَ عَنْ مُسِيئِهِمْ؟ قالوا: وما في هذا من الحجّة عليهم؟ فقال عليه السلام: لَوْ كَانَتِ الْإِمَامَةُ فِيهِمْ لَمْ تَكُنِ الْوَصِيَّةُ بِهِمْ. ثم قال: عليه السلام: فَمَاذَا قَالَتْ قُرَيْشٌ؟ قالوا: احتجت بأَنها شجرة الرسول صلى الله عليه وآله. فقال عليه السلام: احْتَجُّوا بِالشَّجَرَةِ، وَأَضَاعُوا الَّثمَرَةَ.

1. سقيفة بني ساعدة: اجتمع فيها بعض الصحابة بعد وفاة النبي صلى الله عليه وآله وسلم لاختيار خليفة له.
1. سقيفة بني ساعدة: اجتمع فيها بعض الصحابة بعد وفاة النبي صلى الله عليه وآله وسلم لاختيار خليفة له.


خ 68: ومن كلام له عليه السلام لمّا قلد محمّد بن أبي بكر مصر فملكت عليه وقتل

[ 68 ]
 ومن كلام له عليه السلام
لمّا قلد محمّد بن أبي بكر مصر فملكت عليه وقتل

وَقَدْ أَرَدْتُ تَوْلِيَةَ مِصْرَ هَاشِمَ بْنَ عُتْبَةَ، وَلَوْ وَلَّيْتُهُ إِيَّاهَا لَمَّا خَلَّى لَهُمُ الْعَرْصَةَ (1) ، وَلاَ أَنْهَزَهُمُ الْفُرْصَةَ، بَلاَ ذَمٍّ لَمُحَمَّدِ بْنِ أَبي بَكْر، فَلَقَدْ كَانَ إِلَيَّ حَبِيباً، وَكَانَ لي رَبِيباً.

1. العَرْصَة: كل بقعة واسعة بين الدّور. والمراد ما جعل لهم مجالاً للمغالبة. وأراد بالعرصة عَرْصَةَ مصر، وكان محمد قد فرّ من عدوّه ظنّاً منه أنه ينجو بنفسه، فأدركوه وقتلوه.
1. العَرْصَة: كل بقعة واسعة بين الدّور. والمراد ما جعل لهم مجالاً للمغالبة. وأراد بالعرصة عَرْصَةَ مصر، وكان محمد قد فرّ من عدوّه ظنّاً منه أنه ينجو بنفسه، فأدركوه وقتلوه.


خ 69: ومن كلام له عليه السلام في توبيخ بعض أصحابه

[ 69 ]
 ومن كلام له عليه السلام
في توبيخ بعض أصحابه

كَمْ أُدَارِيكُمْ كَمَا تُدَارَى الْبِكَارُ الْعَمِدَةُ (1) ، وَالثِّيَابُ الْمتَدَاعِيَةُ (2) ! كُلَّما حِيصَتْ (3) مِنْ جَانِبٍ تَهَتَّكَتْ (4) مِنْ آخَرَ، كُلَّما أَطَلَّ عَلَيْكُمْ مَنْسِرٌ (5) مِنْ مَنَاسِرِ أَهْلِ الشَّامِ أَغْلَقَ كُلُّ رَجُلٍ مِنْكُمْ بَابَهُ، وَانْجَحَرَ (6) انْجِحَارَ الضَّبَّةِ في جُحْرِهَا، وَالضَّبُعِ فِي وِجَارِهَا (7). الذَّلِيلُ وَاللهِ مَنْ نَصَرْتُمُوهُ! وَمَنْ رُمِيَ بِكُمْ فَقَدْ رُمِيَ بِأَفْوَقَ نَاصِلٍ (8). إِنَّكُمْ ـ وَاللهِ ـ لَكَثِيرٌ فِي الْبَاحَاتِ (9) ، قَليِلٌ تَحْتَ الرَّايَاتِ، وَإِنِّي لَعَالِمٌ بِمَا يُصْلِحُكُمْ، وَيُقِيمُ أَوَدَكُمْ (10) ، وَلكِنِّي واللهِ لَا أَرَى إِصْلاَحَكُمْ بَإِفْسَادِ نَفْسِي. أَضْرَعَ اللهُ خُدُودَكُمْ (11) , وَأَتْعَسَ جُدُودَكُمْ (12) ! لَا تَعْرِفُونَ الْحَقَّ كَمَعْرِفَتِكُمُ الْبَاطِلَ،وَلاَ تُبْطِلُونَ الْبَاطِلَ كَإِبطَالِكُمُ الْحَقَّ!

1. البِكار ـ ككتاب ـ جمع بكر: الفتيّ من الابل. العَمِدة ـ بفتح فكسر ـ: التي انفضح داخلُ سنَامِها من الركوب، وظاهُرهُ سليم.
2. الثياب المُتداعية: الخَلقَةُ المُتَخَرّقة. ومُدَاراتها: استعمالها بالرفق التام.
3. حيصَتْ: خِيطَتْ.
4. تَهَتّكَتْ: تَخَرّقَتْ.
5. المَنْسر ـ كمجلس ومنبر ـ: القطعة من الجيش تمر أمام الجيش الكثير. وأطلّ: أشرف.
6. إنْجَحَرَ: دخَلَ الجُحْرَ.
7. الوِجار ـ بالكسر ـ: جُحْرُ الضّبُع وغيرها.
8. الافْوَق من السهام: ما كُسر فُوقُهُ، أي موضع الوتر منه. والناصل: العاري من النصل. والسهم إذا كان مكسور الفُوقِ عارياً عن النصل لم يؤثّر في الرمية.
9. الباحات: الساحات.
10. أوَدَكم ـ بالتحريك ـ: اعوجاجكم.
11. أضْرَعَ الله خُدُودَكم: أذلّ الله وجوهكم.
12. وأتْعَسَ جُدُودَكم، أي: حط من حظوظكم. والتّعَسَ: الانحطاط والهلاك والعثار.
1. البِكار ـ ككتاب ـ جمع بكر: الفتيّ من الابل. العَمِدة ـ بفتح فكسر ـ: التي انفضح داخلُ سنَامِها من الركوب، وظاهُرهُ سليم.
2. الثياب المُتداعية: الخَلقَةُ المُتَخَرّقة. ومُدَاراتها: استعمالها بالرفق التام.
3. حيصَتْ: خِيطَتْ.
4. تَهَتّكَتْ: تَخَرّقَتْ.
5. المَنْسر ـ كمجلس ومنبر ـ: القطعة من الجيش تمر أمام الجيش الكثير. وأطلّ: أشرف.
6. إنْجَحَرَ: دخَلَ الجُحْرَ.
7. الوِجار ـ بالكسر ـ: جُحْرُ الضّبُع وغيرها.
8. الافْوَق من السهام: ما كُسر فُوقُهُ، أي موضع الوتر منه. والناصل: العاري من النصل. والسهم إذا كان مكسور الفُوقِ عارياً عن النصل لم يؤثّر في الرمية.
9. الباحات: الساحات.
10. أوَدَكم ـ بالتحريك ـ: اعوجاجكم.
11. أضْرَعَ الله خُدُودَكم: أذلّ الله وجوهكم.
12. وأتْعَسَ جُدُودَكم، أي: حط من حظوظكم. والتّعَسَ: الانحطاط والهلاك والعثار.


خ 70: وقال عليه السلام في سحرة اليوم الذي ضرب فيه

[ 70 ]
 وقال عليه السلام
في سحرة (1) اليوم الذي ضرب فيه

مَلَكَتْنِي عَيْنِي (2) وَأَنَا جَالِسٌ، فَسَنَحَ (3) لِي رَسُولُ اللهِ صَلَّى اللهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ: فَقُلْتَ يَا رَسُولَ اللهِ، مَاذَا لَقِيتُ مِنْ أُمَّتِكَ مِنَ الْأُوَدِ وَاللَّدَدِ؟ فَقَالَ: «ادْعُ عَلَيْهِمْ»، فَقُلْتُ: أَبْدَلَنِي اللهُ بِهمْ خَيْراً مِنْهُمْ، وَأَبْدَلَهُمْ بِي شَرّاً لَهُمْ مِنِّي. قال الشريف: يعني بالأود: الاعوجاج، وباللدد: الخصام. وهذا من أفصح الكلام.

1. السُّحْرة ـ بالضم ـ: السّحَر الأعلى من آخر الليل.
2. مَلَكَتْني عَيْني: غلبني النوم.
3. سنح لي رسول الله: مرّ بي كما تسنح الظباء والطير.
1. السُّحْرة ـ بالضم ـ: السّحَر الأعلى من آخر الليل.
2. مَلَكَتْني عَيْني: غلبني النوم.
3. سنح لي رسول الله: مرّ بي كما تسنح الظباء والطير.


خ 71: ومن خطبة له عليه السلام في ذم أَهل العراق وفيها يوبّخهم على ترك القتال، والنصر يكاد يتمّ، ثم تكذيبهم له

[ 71 ]
 ومن خطبة له عليه السلام
في ذم أَهل العراق
وفيها يوبّخهم على ترك القتال، والنصر يكاد يتمّ، ثم تكذيبهم له

أَمَّا بَعْدُ يَا أَهْلَ الْعِرَاقِ، فَإِنَّمَا أَنْتُمْ كَالْمَرْأَةِ الْحَامِلِ، حَمَلَتْ فَلَمَّا أَتَمَّتْ أَمْلَصَتْ (1) ، وَمَاتَ قَيِّمُهَا (2) ، وَطَالَ تَأَيُّمُهَا (3) ، وَوَرِثَهَا أَبْعَدُهَا. أَمَا وَاللهِ مَا أَتَيْتُكُمُ اخْتِيَاراً، وَلكِنْ جَئْتُ إِلَيْكُمْ سَوْقاً، وَلَقَدْ بَلَغَنِي أَنَّكُمْ تَقُولُونَ: عَليٌّ يَكْذِبُ، قَاتَلَكُمُ اللهُ تَعَالَي! فَعَلَى مَنْ أَكْذِبُ؟ أَعَلَى اللهِ؟ فَأَنَا أَوَّلُ مَنْ آمَنَ بِهِ! أَمْ عَلَى نَبِيِّهِ؟ فَأَنَا أَوَّلُ مَنْ صَدَّقَهُ! كَلاَّ وَاللهِ، ولكِنَّهَا لَهْجَةٌ غِبْتُمْ عَنْهَا، وَلَمْ تَكُونُوا مِنْ أَهْلِهَا، وَيْلُ امِّهِ (4) ، كَيْلاً بِغَيْرِ ثَمَنٍ! لَوْ كَانَ لَهُ وِعَاءٌ، (وَلَتَعْلَمُنَّ نَبَأَهُ بَعْدَ حِينٍ).

1. أمْلَصَت: أسقطت، وألقت ولدها ميتاً.
2. قَيّمها: زوجها.
3. تأيُّمُها: خلُوّها من الازواج.
4. ويْلُ امّهِ: كلمة استعظام تقال في مقام المدح وإن كان أصل وضعها لضده، ومثل ذلك معروف في لسانهم، يقولون للرجل يعظمونه ويقرظونه: «لا أبالك». في الحديث «فاظفر بذات الدين تربت يداك».
1. أمْلَصَت: أسقطت، وألقت ولدها ميتاً.
2. قَيّمها: زوجها.
3. تأيُّمُها: خلُوّها من الازواج.
4. ويْلُ امّهِ: كلمة استعظام تقال في مقام المدح وإن كان أصل وضعها لضده، ومثل ذلك معروف في لسانهم، يقولون للرجل يعظمونه ويقرظونه: «لا أبالك». في الحديث «فاظفر بذات الدين تربت يداك».


خ 72: ومن خطبة له عليه السلام علّم فيها الناس الصلاة على رسول الله صلى الله عليه وآله وفيها بيان صفات الله سبحانه وصفة النبي والدعاء له

[ 72 ]
 ومن خطبة له عليه السلام
علّم فيها الناس الصلاة على رسول الله صلى الله عليه وآله
وفيها بيان صفات الله سبحانه وصفة النبي والدعاء له
صفات الله

اللَّهُمَّ دَاحِيَ الْمَدْحُوَّاتِ (1) ، وَدَاعِمَ الْمَسْمُوكَاتِ (2) ، وَجَابِلَ الْقُلُوبِ (3) عَلَى فِطْرَتِهَا (5) : شَقِيِّهَا وَسَعِيدِهَا.

صفة النبي

اجْعَلْ شَرَائِفَ (5) صَلَوَاتِكَ، وَنَوَامِيَ (6) بَرَكَاتِكَ، عَلَى مُحَمَّدٍ عَبْدِكَ وَرَسُولِكَ، الْخَاتمِ (7) لِمَا سَبَقَ، وَالْفَاتِحِ لِمَا انْغَلَقَ (8) ، وَالْمُعْلِنِ الْحَقَّ بِالْحَقِّ، وَالدَّافِعِ جَيْشَاتِ الْأَباطِيلِ (9) ، وَالدَّامِغِ صَوْلاَتِ الْأَضَالِيلِ (10) ، كَمَا حُمِّلَ فَاضْطَلَعَ (11) ، قَائِماً بِأَمْرِكَ، مُسْتَوْفِزاً (12) فِي مَرْضَاتِكَ، غَيْرَ نَاكِلٍ (13) عَنْ قُدُمٍ (14) ، وَلاَ وَاهٍ (15) فِي عَزْمٍ، وَاعِياً (16) لِوَحْيِكَ، حَافِظاً لِعَهْدَكَ، مَاضِياً عَلَى نَفَاذِ أَمْرِكَ; حَتَّى أَوْرَى قَبَسَ الْقَابِسِ (17) ، وَأَضَاءَ الطَّرِيقَ لِلْخَابِطِ (18) ، وَهُدِيَتْ بِهِ الْقُلُوبُ بَعْدَ خَوْضَاتِ (19) الْفِتَنِ، وَالْآثَامِ وَأَقَامَ بِمُوضِحاتِ الْأَعْلاَمِ (20) ، وَنَيِّرَاتِ الْأَحْكَامِ، فَهُوَ أَمِينُكَ الْمَأْمُونُ، وَخَازِنُ عِلْمِكَ الَْمخْزُونِ (21) ، وَشَهِيدُكَ (22) يَوْمَ الدِّينِ، وَبَعِيثُكَ (23) بِالْحَقِّ، وَرَسُولُكَ إِلَى الْخَلْقِ.

الدعاء للنبي

اللَّهُمَّ افْسَحْ لَهُ مَفْسَحاً فِي ظِلِّكَ (24) ، وَاجْزِهِ مُضَاعَفَاتِ الْخَيْرِ (25) مِنْ فَضْلِكَ. اللَّهُمَّ أَعْلِ عَلَى بِنَاءِ الْبَانِينَ بِنَاءَهُ، وَأَكْرِمْ لَدَيْكَ مَنْزِلَتَهُ، وَأَتْمِمْ لَهُ نُورَهُ، وَاجْزِهِ مِنَ ابْتِعَاثِكَ لَهُ مَقبُولَ الشَّهَادَةِ، مَرْضِيَّ الْمَقالَةِ، ذا مَنْطِقٍ عَدْلٍ، وخُطْبَةٍ فَصْلٍ. اللَّهُمَّ اجْمَعْ بَيْنَنَا وَبَيْنَهُ فِي بَرْدِ الْعَيشِ، وَقَرَارِ النِّعْمَةِ (26) ، وَمُنَى الشَّهَوَاتِ (27) ، وَأَهْوَاءِ اللَّذَّاتِ. وَرَخَاءِ الدَّعَةِ (28) وَمُنْتَهَى الْطُّمَأْنِينَةِ، وَتُحَفِ الْكَرَامَةِ (29)

1.« داحي المدحوات » أي: باسط المبسوطات، وأراد منها الارَضين.
2. داعم المَسْمُوكات: مقيمها وحافظها; والمسموكات: المرفوعات وهي السماوات وأصلها سَمَكَ بمعنى رَفَعَ.
3. جابِل القُلوب: خالقها.
4. الفِطرة: أول حالات المخلوق التي يكون عليها في بدء وجوده، وهي للانسان: حالته خالياً من الآراء والأهواء والديانات والعقائد.
5. الشّرَائِف: جمع شريفة.
6. النّوَامي: الزوائد.
7. الخاتم لما سَبَقَ: أي لما تقدّمَهُ من النبوّات.
8. الفاتح لما انْغَلَقَ: كانت أبواب القلوب قد أُغلقت بإقفال الضلال عن طوارق الهداية فافتتحها صلى الله عليه وآله وسلم بآيات نبوّته.
9. جَيْشات الأباطيل: جمع باطل على غير قياس، كما أن الأضاليل جمع ضلال على غير قياس، وجَيْشاتها: جمع جَيْشة ـ بفتح فسكون ـ من جاشت القدر إذا ارتفع غليانها.
10. الصّوْلات: جمع صَوْلة، وهي السطوة، والدامغ: من دمغه إذا شَجّهُ حتى بلغت الشجّةُ دماغَه.
11. فاضْطَلَع: أي نهض بها قوياً. والضّلاعة: القوة.
12. المُسْتَوْفِز: المسارع المستعجل.
13. الناكل: الناكص والمتأخّر، أي: غير جبان.
14. القُدُم ـ بضمتين ـ: المشي إلى الحرب، ويقال: مضى قُدُماً أي: سار ولم يعرّج.
15. الواهى: الضعيف.
16. واعياً لِوَحْيك: أي حافظاً وفاهماً، وَعَيْت الحديث، إذا حفظته وفهمته.
17. أوْرَى قَبَسَ القابِس: يقال: وَرَى الزّنْدُ كوعى ـ وَوَرِيَ كَوَلِيَ ـ يَرِي وَرْياً فهو وار: خرجت نارُه، وَأوْرَيْتُهُ ووَرّيْته واسْتَوْرَيْته. والقَبَس: شُعلةٌ من النار، والقابس الذي يطلب النار.
18. الخابِط: الذي يسير ليلاً على غير جادّة واضحة، فإضاءة الطريق له جعلها مضيئة ظاهرة.
19. الخوْضات: جمع خَوْضة، وهي المرّة من الخوض.
20. الأعْلام: جمع عَلَم ـ بالتحريك ـ وهو ما يستدل به على الطريق كالمنار ونحوه.
21. العِلْم المخزون: ما اختصّ الله به من شاء من عباده، ولم يُبح لغير أهل الحُظْوَة به أن يطلعوا عليه، وذلك مما لا يتعلق بالاحكام الشرعية.
22. شهِيدك: شاهِدُك على الناس، كما قال الله تعالى: (فكيف إذا جئنا من كل أُمَّة بشهيد وجئنابك على هؤلاء شهيداً)
23. بَعِيثك بالحق: أي مَبْعوثك، فهو فعيل بمعنى مفعول كجريح وطريح.
24. افْسَحْ له: وَسّعْ له ما شئت أن توسع. «في ظلك» أي: إحسانك وبِرّك، فيكون الظل مجازاً.
25. مُضَاعَفات الخير: أطواره ودرجاته.
26. قَرار النّعْمَةِ: مستقرّها حيث تدوم ولا تفنى.
27. مُنى الشّهَوَات; مُنى: جمع مُنية ـ بالضم ـ وهي ما يتمناه الانسان لنفسه، والشهوات ما يشتهيه.
28. رَخَاء الدّعَة; الرخاء من قولهم «رجل رَخِيّ البال» أي: واسع الحال. والدّعَة: سكون النفس واطمئنانها.
29. تحف الكرامة; التحف: جمع تحفة، وهي مايكرم به الإنسان من البّر واللطف.
1.« داحي المدحوات » أي: باسط المبسوطات، وأراد منها الارَضين.
2. داعم المَسْمُوكات: مقيمها وحافظها; والمسموكات: المرفوعات وهي السماوات وأصلها سَمَكَ بمعنى رَفَعَ.
3. جابِل القُلوب: خالقها.
4. الفِطرة: أول حالات المخلوق التي يكون عليها في بدء وجوده، وهي للانسان: حالته خالياً من الآراء والأهواء والديانات والعقائد.
5. الشّرَائِف: جمع شريفة.
6. النّوَامي: الزوائد.
7. الخاتم لما سَبَقَ: أي لما تقدّمَهُ من النبوّات.
8. الفاتح لما انْغَلَقَ: كانت أبواب القلوب قد أُغلقت بإقفال الضلال عن طوارق الهداية فافتتحها صلى الله عليه وآله وسلم بآيات نبوّته.
9. جَيْشات الأباطيل: جمع باطل على غير قياس، كما أن الأضاليل جمع ضلال على غير قياس، وجَيْشاتها: جمع جَيْشة ـ بفتح فسكون ـ من جاشت القدر إذا ارتفع غليانها.
10. الصّوْلات: جمع صَوْلة، وهي السطوة، والدامغ: من دمغه إذا شَجّهُ حتى بلغت الشجّةُ دماغَه.
11. فاضْطَلَع: أي نهض بها قوياً. والضّلاعة: القوة.
12. المُسْتَوْفِز: المسارع المستعجل.
13. الناكل: الناكص والمتأخّر، أي: غير جبان.
14. القُدُم ـ بضمتين ـ: المشي إلى الحرب، ويقال: مضى قُدُماً أي: سار ولم يعرّج.
15. الواهى: الضعيف.
16. واعياً لِوَحْيك: أي حافظاً وفاهماً، وَعَيْت الحديث، إذا حفظته وفهمته.
17. أوْرَى قَبَسَ القابِس: يقال: وَرَى الزّنْدُ كوعى ـ وَوَرِيَ كَوَلِيَ ـ يَرِي وَرْياً فهو وار: خرجت نارُه، وَأوْرَيْتُهُ ووَرّيْته واسْتَوْرَيْته. والقَبَس: شُعلةٌ من النار، والقابس الذي يطلب النار.
18. الخابِط: الذي يسير ليلاً على غير جادّة واضحة، فإضاءة الطريق له جعلها مضيئة ظاهرة.
19. الخوْضات: جمع خَوْضة، وهي المرّة من الخوض.
20. الأعْلام: جمع عَلَم ـ بالتحريك ـ وهو ما يستدل به على الطريق كالمنار ونحوه.
21. العِلْم المخزون: ما اختصّ الله به من شاء من عباده، ولم يُبح لغير أهل الحُظْوَة به أن يطلعوا عليه، وذلك مما لا يتعلق بالاحكام الشرعية.
22. شهِيدك: شاهِدُك على الناس، كما قال الله تعالى: (فكيف إذا جئنا من كل أُمَّة بشهيد وجئنابك على هؤلاء شهيداً)
23. بَعِيثك بالحق: أي مَبْعوثك، فهو فعيل بمعنى مفعول كجريح وطريح.
24. افْسَحْ له: وَسّعْ له ما شئت أن توسع. «في ظلك» أي: إحسانك وبِرّك، فيكون الظل مجازاً.
25. مُضَاعَفات الخير: أطواره ودرجاته.
26. قَرار النّعْمَةِ: مستقرّها حيث تدوم ولا تفنى.
27. مُنى الشّهَوَات; مُنى: جمع مُنية ـ بالضم ـ وهي ما يتمناه الانسان لنفسه، والشهوات ما يشتهيه.
28. رَخَاء الدّعَة; الرخاء من قولهم «رجل رَخِيّ البال» أي: واسع الحال. والدّعَة: سكون النفس واطمئنانها.
29. تحف الكرامة; التحف: جمع تحفة، وهي مايكرم به الإنسان من البّر واللطف.


خ 73: ومن كلام له عليه السلام قاله لمروان بن الحكم بالبصرة عندما أُخِذَ مروان بن الحكم أَسيراً يوم الجمل

[ 73 ]
 ومن كلام له عليه السلام
قاله لمروان بن الحكم بالبصرة
قالوا: أُخِذَ مروان بن الحكم أَسيراً يوم الجمل، فاستشفع (1) الحسن والحسين عليهما السلام إلى أَميرالمؤمنين عليه السلام، فكلّماه فيه، فخلّى سبيله، فقالا له: يبايعك يا أميرالمؤمنين؟ فقال عليه السلام:

أَفَلَمْ يُبَايِعْنِي بَعْدَ قَتْلِ عُثْمانَ؟ لاَ حَاجَةَ لِي في بَيْعَتِهِ! إِنِّهَا كَفٌّ يَهُودِيَّةٌ (2) ، لَوْ بَايَعَنِي بِكَفِّهِ لَغَدَرَ بِسُبَّتِهِ (3). أَمَا إِنَّ لَهُ إِمْرَةً كَلَعْقَةِ الْكَلْبِ أَنْفَهُ، وَهُوَ أَبُو الْأَكُبُشِ الْأَرْبَعَةِ، وَسَتَلْقَى الْأُمَّة مِنْهُ وَمِنْ وَلَدِهِ يَوْمَاً أَحْمَرَ!

1. استشفعهما إليه: سألهما أن يشفعاله عنده. وليس من الجيد قولهم: استشفعت به.
2. كفّ (يهوديّة): أي غادرة ماكرة.
3. السُّبّة ـ بالضم ـ: الإست، وهما مما يحرص الإِنسان على إخفائه، وكني به عن الغدر الخفي.
1. استشفعهما إليه: سألهما أن يشفعاله عنده. وليس من الجيد قولهم: استشفعت به.
2. كفّ (يهوديّة): أي غادرة ماكرة.
3. السُّبّة ـ بالضم ـ: الإست، وهما مما يحرص الإِنسان على إخفائه، وكني به عن الغدر الخفي.


خ 74: ومن كلام له عليه السلام لمّا عزموا على بيعة عثمان

[ 74 ]
 ومن كلام له عليه السلام
لمّا عزموا على بيعة عثمان

لَقَدْ عَلِمْتُمْ أَنَّي أَحَقُّ بِهَا مِنْ غَيْرِي، وَوَاللهِ لَأُسْلِمَنَّ مَاسَلِمَتْ أُمُورُ الْمُسْلِمِينَ، وَلَمْ يَكُنْ فِيهِا جَوْرٌ إِلاَّ عَلَيَّ خَاصَّةً، الْتِمَاساً لِأَجْرِ ذلِكَ وَفَضْلِهِ، وَزُهْداً فِيَما تَنافَسْتُمُوهُ مِنْ زُخْرُفِهِ وَ زِبْرِجِهِ (1)

1. زُخْرُفُه وزِبْرِجه; أصل الزخرف: الذهب وكذلك الزبرج ـ بكسرتين بينهما سكون ـ ثم أُطلق على كل مموّه مُزَوّر، وأغلب ما يقال الزّبْرِج على الزينة من وَشْي أوجوهر.
1. زُخْرُفُه وزِبْرِجه; أصل الزخرف: الذهب وكذلك الزبرج ـ بكسرتين بينهما سكون ـ ثم أُطلق على كل مموّه مُزَوّر، وأغلب ما يقال الزّبْرِج على الزينة من وَشْي أوجوهر.


خ 75: ومن كلام له عليه السلام لمّا بلغه اتهام بني أُميّة له بالمشاركة في دم عثمان

[ 75 ]
 ومن كلام له عليه السلام
لمّا بلغه اتهام بني أُميّة له بالمشاركة في دم عثمان

أَوَلَمْ يَنْهَ بَنِي أُمَيَّةَ عِلْمُهَا بِي عَنْ قَرْفي (1) ؟ أَوَمَا وَزَعَ الْجُهَّالُ سَابِقَتِي عَنْ تُهَمَتِي؟! وَلَمَا وَعَظَهُمُ اللهُ بِهِ أَبْلَغُ مِنْ لِسَاني. أَنَا حَجِيجُ الْمَارِقِينَ (2) ، وَخَصِيمُ الْمُرْتَابِينَ (3) ، عَلَى كِتَابِ اللهِ تُعْرَضُ الْأَمْثالُ (4) ، وَبِمَا فِي الصُّدُورِ تُجَازَى الْعِبَادُ!

1.قَرْفي; قَرَفَهُ قَرَفاً ـ بالفتح ـ: عابه، والاسم منه القَرْف بسكون الراء.
2.حَجَيج المارقين: خَصيمهم، والمارقون: الخارجون من الدين.
3.الناكثون المرتابون: الناقضون للعهد الذين لايقين لهم
4.الامْثال: يراد بها هنا متشابهات الأعمال والحوادث، تعرض على القرآن، فما وافقه فهو الحق المشروع، وما خالفه فهو الباطل الممنوع، وهوعليه السلام قد جرى على حكم كتاب الله في أعماله، فليس للغامز عليه أن يشير إليه بمطعن، مادام ملتزماً لأحكام الكتاب.
1. قَرْفي; قَرَفَهُ قَرَفاً ـ بالفتح ـ: عابه، والاسم منه القَرْف بسكون الراء.
2. حَجَيج المارقين: خَصيمهم، والمارقون: الخارجون من الدين.
3.الناكثون المرتابون: الناقضون للعهد الذين لايقين لهم.
4. الامْثال: يراد بها هنا متشابهات الأعمال والحوادث، تعرض على القرآن، فما وافقه فهو الحق المشروع، وما خالفه فهو الباطل الممنوع، وهوعليه السلام قد جرى على حكم كتاب الله في أعماله، فليس للغامز عليه أن يشير إليه بمطعن، مادام ملتزماً لأحكام الكتاب.


خ 76: ومن خطبة له عليه السلام في الحث على العمل الصالح

[ 76 ]
 ومن خطبة له عليه السلام
في الحث على العمل الصالح

رَحِمَ اللهُ امْرَأً سَمِعَ حُكْماً (1) فَوَعَى (2) ، وَدُعِيَ إِلَى رَشَاد فَدَنَا (3) ، وَأَخَذَ بِحُجْزَةِ (4) هَادٍ فَنَجَا، رَاقَبَ رَبِّهُ، وَخَافَ ذَنْبَهُ، قَدَّمَ خَالِصاً، وَعَمِلَ صَالِحاً، اكْتَسَبَ مَذْخُوراً (5) ، وَاجْتَنَبَ مَحْذُوراً، رَمَى غَرَضاً، وَأَحْرَزَ عِوَضاً، كَابَرَ هَوَاهُ (6) ، وَكَذَّبَ مُنَاهُ، جَعَلَ الصَّبْرَ مَطِيَّةَ نَجَاتِهِ، والتَّقْوَى عُدَّةَ وَفَاتِهِ، رَكِبَ الطَّرِيقَةَ الْغَرَّاءَ (7) ، وَلَزِمَ الَْمحَجَّةَ (8) الْبَيْضَاءَ، اغْتَنَمَ الْمَهَلَ (9) ، وَبَادَرَ الْأَجَلَ، وَتَزَوَّدَ مِنَ الْعَمَلِ.

1. الحُكْم ـ هنا ـ: الحِكْمة، قال الله تعالي: (وآتيناه الحُكْمَ صبيّاً)
2. وَعَى: حَفِظَ وفهم المراد.
3. دنا: قرب من الرشاد الذي دعا اليه.
4. الحُجْزَة ـ بالضم ـ: معقد الإزار، والمراد الاقتداء والتمسك، يقال: أخذ فلان بِحُجْزَةِ فلان، إذا اعتصم به ولجأ إليه.
5. اكتَسَبَ مَذْخوراً: كسب بالعمل الجليل ثواباً يذخره ويُعِدّهُ لوقت حاجته.
6. كابَرَ هواه: غالبه، ويروى «كاثَرَ» بالمثلثة أي: غالبه بكثرة أفكاره الصائبة فغلبه.
7. الغرّاء: النيّرة الواضحة.
8. المَحَجّة: جادّة الطريق ومُعْظَمُه.
9. المَهَل هنا: مدة الحياة مع العافية، فإنه أُمْهِلَ فيها دون أن يؤخذ بالموت أوتَحُلّ به بائقةُ العذاب.
1. الحُكْم ـ هنا ـ: الحِكْمة، قال الله تعالي: (وآتيناه الحُكْمَ صبيّاً)
2. وَعَى: حَفِظَ وفهم المراد.
3. دنا: قرب من الرشاد الذي دعا اليه.
4. الحُجْزَة ـ بالضم ـ: معقد الإزار، والمراد الاقتداء والتمسك، يقال: أخذ فلان بِحُجْزَةِ فلان، إذا اعتصم به ولجأ إليه.
5. اكتَسَبَ مَذْخوراً: كسب بالعمل الجليل ثواباً يذخره ويُعِدّهُ لوقت حاجته.
6. كابَرَ هواه: غالبه، ويروى «كاثَرَ» بالمثلثة أي: غالبه بكثرة أفكاره الصائبة فغلبه.
7. الغرّاء: النيّرة الواضحة.
8. المَحَجّة: جادّة الطريق ومُعْظَمُه.
9. المَهَل هنا: مدة الحياة مع العافية، فإنه أُمْهِلَ فيها دون أن يؤخذ بالموت أوتَحُلّ به بائقةُ العذاب.


خ 77: ومن كلام له عليه السلام وذلك حين منعه سعيد بن العاص حقه

[ 77 ]
 ومن كلام له عليه السلام
وذلك حين منعه سعيد بن العاص حقه

إِنَّ بَنِي أُمَيَّةَ لَيُفَوِّقُونَني تُرَاثَ مُحَمَّد صَلَّي اللّهُ عَلَيْهِ وَ آلِهِ تَفْوِيقاً، وَاللهِ لَئِنْ بَقِيتُ لُهُمْ لْأَنْفُضَنَّهُمْ نَفْضَ اللَّحَّام الْوِذَامَ التَّرِبَةَ! قال الشريف يروى: «التراب الوَذَمَة»، وهو على القلب (1). قال الشريف: قوله عليه السلام: «لَيُفَوّقونَني» أي: يعطونني من المال قليلاً كفُواق الناقة، وهو الحلبة الواحدة من لبنها. والوِذَامُ: جمع وَذَمة، وهي: الحُزّة (2) من الكرش أوالكبد تقع في التراب فتنفض.

1. هو على القلب، المراد من هذه الرواية مقلوبها وعكسها.
2. الحُزّة ـ بالضم ـ: القطعة، وفسر صاحب القاموس «الوَذَمَة» بمجموع المَعى والكَرْش.
1. هو على القلب، المراد من هذه الرواية مقلوبها وعكسها.
2. الحُزّة ـ بالضم ـ: القطعة، وفسر صاحب القاموس «الوَذَمَة» بمجموع المَعى والكَرْش.


خ 78: ومن دعاء له عليه السلام ومن كلمات كان، عليه السلام، يدعو بها

[ 78 ]
 ومن دعاء له عليه السلام
ومن كلمات كان، عليه السلام، يدعو بها

اللَّهُمَّ اغْفِرْ لِي مَا أَنْتَ أَعْلَمُ بِهِ مِنِّي، فَإِنْ عُدْتُ فَعُدْ لِي بِالْمَغْفِرَةِ. اللَّهُمَّ اغْفِرْ لِي مَا وَأَيْتُ (1) مِنْ نَفْسِي، وَلَمْ تَجِدْ لَهُ وَفَاءً عِنْدي. اللَّهُمَّ اغْفِرْ لِي مَا تَقَرَّبْتُ بِهِ إِلَيْكَ بِلِسَاني، ثُمَّ خَالَفَهُ قَلْبِي. اللَّهُمَّ اغْفِرْ لِي رَمَزَاتِ الْأَلْحَاظِ (2) ، وَسَقَطَاتِ الْأَلْفَاظِ (3) ، وَشَهَوَاتِ الْجَنَانِ (4) ، وَهَفَوَاتِ اللِّسَانِ (5).

1. وَأيْتُ: وعدت. وَأى ـ كوَعَى ـ وَعَدَوَضَمِن.
2. رَمَزَات الالحاظ: الاشارة بها، والالحاظ جمع لحظ، وهو باطن العين. أما اللحاظ ـ وهو مؤخّر العين ـ فلا نعرف له جمعاً إلاّ «لُحُظ» بضمتين.
3. سَقَطات الالفاظ: لغوها.
4. شَهَوَات الجَنَان: القلب، واللب. وشهواته: ما يكون من ميل منه إلى غير الفضيلة.
5. هَفَوَات اللّسان: زَلاّته.
1. وَأيْتُ: وعدت. وَأى ـ كوَعَى ـ وَعَدَوَضَمِن.
2. رَمَزَات الالحاظ: الاشارة بها، والالحاظ جمع لحظ، وهو باطن العين. أما اللحاظ ـ وهو مؤخّر العين ـ فلا نعرف له جمعاً إلاّ «لُحُظ» بضمتين.
3. سَقَطات الالفاظ: لغوها.
4. شَهَوَات الجَنَان: القلب، واللب. وشهواته: ما يكون من ميل منه إلى غير الفضيلة.
5. هَفَوَات اللّسان: زَلاّته.


خ 79: ومن كلام له عليه السلام قاله لبعض أصحابه لمّا عزم على المسير إِلى الخوارج

[ 79 ]
 ومن كلام له عليه السلام
قاله لبعض أصحابه لمّا عزم على المسير إِلى الخوارج، وقدقال له: يا أميرالمؤمنين إن سرت في هذا الوقت، خشيتُ ألاَّ تظفر بمرادك، من طريق علم النجوم
فقال عليه السلام

أَتَزْعَمُ أَنَّكَ تَهْدِي إِلَى السَّاعَةِ الَّتِي مَنْ سَارَ فِيهَا صُرِفَ عَنْهُ السُّوءُ؟ وَتُخَوِّفُ مِنَ السَّاعَةِ الَّتي مَنْ سَارَ فِيهَا حَاقَ بِهِ الضُّرُّ؟ (1) فَمَنْ صَدَّقَكَ بِهذَا فَقَدْ كَذَّبَ الْقُرْآنَ، وَاسْتَغْنَى عَنِ الْإِسْتِعَانَةِ بِاللهِ فِي نَيْلِ الَْمَحْبُوبِ وَدَفْعِ الْمَكْرُوهِ، وَتَبْتَغِي في قَوْلِكَ لِلْعَامِلِ بِأَمْرِكَ أَنْ يُولِيَكَ الْحَمْدَ دُونَ رَبِّهِ، لِأَنَّكَ ـ بِزَعْمِكَ ـ أَنْتَ هَدَيْتَهُ إِلَى السَّاعَةِ الَّتِي نَالَ فِيهَا النَّفْعَ، وَأَمِنَ الضُّرَّ!!

ثم أقبل عليه السلام على الناس فقال:

أَيُّهَا النَّاسُ، إِيَّاكُمْ وَتَعَلُّمَ النُّجُومِ، إِلاَّ مَا يُهْتَدَى بِهِ في بَرٍّ أَوْ بَحْرٍ، فَإِنَّهَا تَدْعُو إِلَى الْكَهَانَةِ، والمُنَجَّمُ كَالْكَاهِنِ (2) ، وَالْكَاهِنُ كَالسَّاحِرِ، وَالسَّاحِرُ كَالْكَافِرِ! وَالْكَافِرُ في النَّارِ! سِيرُوا عَلَى اسْمِ اللهِ.

1. حاقَ به الضرّ: أحاط به.
2. الكاهن: من يدّعي كشف الغيب.
1. حاقَ به الضرّ: أحاط به.
2. الكاهن: من يدّعي كشف الغيب.


 خ 80: ومن كلام له عليه السلام بعد فراغه من حرب الجمل، في ذم النساء ببيان نقصهن

[ 80 ]
 ومن كلام له عليه السلام
بعد فراغه من حرب الجمل، في ذم النساء ببيان نقصهن

مَعَاشِرَ النَّاسِ، إِنَّ النِّسَاءَ نَوَاقِصُ الْإِيمَانِ، نَوَاقِصُ الْحُظُوظِ، نَوَاقِصُ الْعُقُولِ: فَأَمَّا نُقْصَانُ إِيمَانِهِنَّ فَقُعُودُهُنَّ عَنِ الصَّلاةِ وَالصِّيَامِ فِي أَيَّامِ حَيْضِهِنَّ، وَأَمَّا نُقْصَانُ عُقُولِهِنَّ فَشَهَادَةُ امْرَأَتَيْنِ مِنْهُنّ كَشَهَادَةِ الرَّجُلِ الْوَاحِدِ، وَأَمَّا نُقْصَانُ حُظُوظِهِنَّ فَمَوَارِيثُهُنَّ عَلَى الْإِنْصَافِ مِنْ مَوارِيثِ الرِّجَالِ; فَاتَّقُوا شِرَارَ النِّسَاءِ، وَكُونُوا مِنْ خِيَارِهِنَّ عَلَى حَذَرٍ، وَلاَتُطِيعُوهُنَّ فِي المَعْرُوفِ حَتَّى لاَ يَطْمَعْنَ فِي المُنكَرِ.


خ 81: ومن كلام له عليه السلام في الزهد

[ 81 ]
 ومن كلام له عليه السلام
في الزهد

أَيُّهَا النَّاسُ، الزَّهَادَةُ قِصَرُ الْأَمَلِ، وَالشُّكْرُ عِنْدَ النِّعَمِ، والتَّوَرُّعُ (1) عِنْدَ الْمَحَارِمِ، فَإِنْ عَزَبَ (2) ذلِكَ عَنْكُمْ فَلاَ يَغْلِبِ الْحَرَامُ صَبْرَكُمْ، وَلاَ تَنْسَوْا عِنْدَ النِّعَمِ شُكْرَكُمْ، فَقَدْ أَعْذَرَ (3) اللهُ إِلَيْكُمْ بِحُجَجٍ مُسْفِرَةٍ (4) ظَاهِرَةٍ، وَكُتُبٍ بَارِزَةِ الْعُذْرِ (5) وَاضِحَةٍ.

1. الورع: الكف عن الشبهات خوف الوقوع في المحرّمات، يقال: ورع الرجل ـ من باب علم وقطع وكرم وحسب ـ وَرْعاً، مثل وَعْد، وَوَرَعاً ـ بفتحتين كطَلَب ـ ووُرُعاً أي جانَبَ الإثمَ.
2. عَزَبَ عنكم ـ من باب ضَرَبَ ـ ودخل عُزوباً ـ بضمتين كدخول ـ أي: بعد عنكم.
3. أعْذَرَ: بمعنى أنصف، وأصله مما همزته للسلب. فأعذرت فلاناً سلبت عذره أي: ما جعلت له عذراً يبديه لو خالف ما نصحته به.
4. مُسْفِرَة: كاشفة عن نتائجها الصحيحة.
5. بارِزَة العُذْر: ظاهرته.
1. الورع: الكف عن الشبهات خوف الوقوع في المحرّمات، يقال: ورع الرجل ـ من باب علم وقطع وكرم وحسب ـ وَرْعاً، مثل وَعْد، وَوَرَعاً ـ بفتحتين كطَلَب ـ ووُرُعاً أي جانَبَ الإثمَ.
2. عَزَبَ عنكم ـ من باب ضَرَبَ ـ ودخل عُزوباً ـ بضمتين كدخول ـ أي: بعد عنكم.
3. أعْذَرَ: بمعنى أنصف، وأصله مما همزته للسلب. فأعذرت فلاناً سلبت عذره أي: ما جعلت له عذراً يبديه لو خالف ما نصحته به.
4. مُسْفِرَة: كاشفة عن نتائجها الصحيحة.
5. بارِزَة العُذْر: ظاهرته.


خ 82: ومن كلام له عليه السلام في ذم صفة الدنيا

[ 82 ]
 ومن كلام له عليه السلام
في ذم صفة الدنيا

مَا أَصِفُ مِنْ دَارٍ أَوَّلُهَا عَنَاءٌ (1) ! وَآخِرُهَا فَنَاءٌ! فِي حَلاَلِهَا حِسَابٌ، وَفِي حَرَامِهَا عِقَابٌ. مَنِ اسْتَغْنَى فِيهَا فُتِنَ، وَمَنِ افْتَقَرَ فِيهَا حَزِنَ، وَمَنْ سَاعَاهَا (2) فَاتَتْهُ، وَمَنْ قَعَدَ عَنْهَا وَاتَتْهُ (3) ، وَمَنْ أَبْصَرَ بِهَا بَصَّرَتْهُ، وَمَنْ أَبْصَرَ إلَيْهَا أَعْمَتْهُ. قال الشريف:أقول: وإذا تأمل المتأمل قوله عليه السلام: «وَمَنْ أبْصَرَبِهَا بصّرَتْهُ» وجد تحته من المعنى العجيب، والغرض البعيد، ما لا تُبلغ غايته ولا يدرك غوره، لا سيما إذا قرن إليه قوله: «ومَن أبْصَرَ إليها أعْمَتْهُ»، فإنه يجد الفرق بين «أبصر بها» و«أبصر إليها» واضحاً نيراً عجيباً باهراً! صلوات اللّه و سلامه عليه.

1. العناء: التعب.
2. ساعاها: جاراها سعياً.
3. واتَتْهُ: طَاوَعَتْهُ.

1. العناء: التعب.

2. ساعاها: جاراها سعياً.
3. واتَتْهُ: طَاوَعَتْهُ.


خ 83: ومن خطبة له عليه السلام وهي من الخطب العجيبة تسمّى «الغراء»

[ 83 ]
 ومن خطبة له عليه السلام
وهي من الخطب العجيبة تسمّى «الغراء»

وفيها نعوت الله جل شأنه، ثمّ الوصية بتقواه، ثمّ التنفير من الدنيا، ثمّ ما يلحق من دخول القيامة، ثمّ تنبيه الخلق إلى ما هم فيه من الاعراض، ثمّ فضله عليه السلام في التذكير

صفته جلّ شأنه

الْحَمْدُ للهِ الَّذِي عَلاَ بِحَوْلِهِ (1) ، ودَنَا بِطَوْلِهِ (2) ، مَانِحِ كُلِّ غَنِيمَةٍ وَفَضْلٍ، وَكَاشِفِ كُلِّ عَظِيمَةٍ وَ أَزْلٍ (3). أَحْمَدُهُ عَلَى عَوَاطِفِ كَرَمِهِ، وَسَوَابِغِ نِعَمِهِ (4) ، وَأُومِنُ بهَ أَوَّلاً بَادِياً (5) ، وَأَسْتَهْدِيهِ قَرِيباً هَادِياً، وَأَسْتَعِينُهُ قَاهِراً قَادِراً، وَأَتَوَكَّلُ عَلَيْهِ كَافِياً نَاصِراً. وَأَشْهَدُ أَنَّ مُحَمَّداً _ صَلَّى اللهُ عَلَيْهِ وَآلِهِ _ عَبْدُهُ وَرَسُولُهُ، أَرْسَلَهُ لإِنْفَاذِ أَمْرِهِ، وَإِنْهَاءِ عُذْرِهِ (6) وَتَقْدِيمِ نُذُرِهِ (7).

الوصية بالتقوى

أُوصِيكُمْ عِبَادَ اللهِ بِتَقْوَى اللهِ الَّذِي ضَرَبَ الْْأَمْثَالَ (8) ، وَوَقَّتَ لَكُمُ الْآجَالَ (9) ، وَأَلْبَسَكُمُ الرِّيَاشَ (10) ، وَأَرْفَغَ لَكُمُ المَعَاشَ (11) ، وَأَحَاطَ بِكُمُ الْإِحْصَاءَ (12) ، وَأَرْصَدَ لَكُمُ الْجَزَاءَ (13) ، وَآثَرَكُمْ بِالنِّعَمِ السَّوَابغِ، وَالرِّفَدِ (14) الرَّوافِغ (15) ، وَأَنْذَرَكُمْ بِالْحُجَجِ الْبَوَالِغِ (16) ، فَأَحْصَاكُمْ عَدَداً، ووَظَّفَ لَكُمْ مُدَداً (17) ، فِي قَرَارِ خِبْرَةٍ (18) ، وَدَارِ عِبْرَةٍ، أَنْتُمْ مُخْتَبَرُونَ فِيهَا، وَمُحَاسِبُونَ عَلَيْهَا.

التنفير من الدنيا

فَإِنَّ الدُّنْيَا رَنِقٌ (19) مَشْرَبُهَا، رَدِغٌ مَشْرَعُهَا (20) ، يُونِقُ (21) مَنْظَرُهَا، وَيُوبِقُ (22) مَخْبَرُهَا، غُرُورٌ حَائِلٌ (23) ، وَضَوْءٌ آفِلٌ (24) ، وَظِلٌّ زائِلٌ، وَسِنَادٌ مَائِلٌ (25) ، حَتَّى إِذَا أَنِسَ نَافِرُهَا، وَاطْمَأَنَّ نَاكِرُهَا (26) ، قَمَصَتْ بِأَرْجُلِهَا (27) ، وَقَنَصَتْ بِأَحْبُلِهَا (28) ، وَأَقْصَدَتْ (29) بِأَسْهُمِهَا، وَأَعْلَقَتِ (30) الْمَرْءَ أَوْهَاقَ الْمَنِيَّةِ (31) قَائِدَةً لَهُ إِلى ضَنْكَ الْمَضْجَعِ (32) ، وَوَحْشَةِ الْمَرْجِعِ، ومُعَايَنَةِ الْمَحَلِّ (33) ، وَثَوَابِ الْعَمَلِ (34) ، وَكَذلِكَ الْخَلَفُ بِعَقْبِ السَّلَفِ (35) ، لاَتُقْلِعُ الْمَنِيَّةُ اخْتِرَاماً (36) ، وَلاَيَرْعَوِي الْبَاقُونَ (37) اجْتِرَاماً (38) ، يَحْتَذُون مِثَالاً (39) ، وَيَمْضُونَ أَرْسَالاً (40) ، إِلَى غَايَةِ الْإِنْتِهَاءِ، وَصَيُّورِ الْفَنَاءِ. (41)

بعد الموت البعث

حَتَّى إِذَا تَصَرَّمَتِ الْأُمُورُ، وَتَقَضَّتِ الدُّهُورُ، وَأَزِفَ النُّشُورُ (42) ، أَخْرَجَهُمْ مِنْ ضَرَائِحِ (43) الْقُبُورِ، وَأَوْكَارِ الطُّيُورِ، وَأَوْجِرَةِ (44) السِّبَاعِ، وَمَطَارِحِ الْمَهَالِكِ، سِرَاعاً إِلَى أَمْرِهِ، مُهْطِعِينَ (45) إِلَى مَعَادِهِ، رَعِيلاً صُمُوتاً (46) ، قِيَاماً صُفُوفاً، يَنْفُذُهُمُ الْبَصَرُ (47) ، وَيُسْمِعُهُمُ الدَّاعِي، عَلَيْهِمْ لَبُوسُ الْإِسْتِكانَةِ (48) ، وَضَرَعُ (49) الْإِسْتِسْلاَمِ وَالذِّلَّةِ، قَدْ ضَلَّتِ الْحِيَلُ، وانْقَطَعَ الْْأَمَلُ، وَهَوَتِ الْْأَفْئِدَةُ (50) كَاظِمَةً (51) ، وَخَشَعَتِ الْْأَصْوَاتُ مُهَيْنِمَةً (52) ، وَأَلْجَمَ الْعَرَقُ (53) ، وَعَظُمَ الشَّفَقُ (54) ، وَأُرْعِدَتِ (55) الْْأَسْمَاعُ لِزَبْرَةِ الدَّاعِي (56) إِلَى فَصْلِ الْخِطَابِ (57) ، وَمُقَايَضَةِ (58) الْجَزَاءِ، وَنَكَالِ (59) الْعِقَابِ، وَنَوَالِ الثَّوَابِ.

تنبيه الخلق

عِبَادٌ مَخْلُوقُونَ اقْتِدَاراً، وَمَرْبُوبُونَ اقْتِسَاراً (60) ، وَمَقْبُوضُونَ احْتِضَاراً (61) ، وَمُضَمَّنُونَ أَجْدَاثاً (62) ، وَكَائِنُونَ رُفَاتاً (63) ، وَمَبْعُوثُونَ أَفْرَاداً، وَمَدِينُونَ جَزَاءً (64) ، وَمُمَيَّزُونَ حِسَاباً (65) ; قَدْ أُمْهِلُوا في طَلَبِ الْمَخْرَجِ، وَهُدُوا سَبِيلَ الْمَنْهَجِ (66) ، وَعُمِّرُوا مَهَلَ الْمُسْتَعْتِبِ (67) ، وَكُشِفَتْ عَنْهُمْ سُدَفُ الرِّيَبِ (68) ، وَخُلُّوا لمِضْماَرِ الْجِيَادِ (69) ، وَرَوِيَّةِ الْإِرْتِيَادِ (70) ، وَأَنَاةِ الْمُقْتَبِسِ الْمُرْتَادِ (71) ، فِي مُدَّةِ الْْأَجَلِ، وَمُضْطَرَبِ الْمَهَلِ (72).

فضل التذكير

فَيَالَهَا أَمْثَالاً صَائِبَةً (73) ، وَمَوَاعِظَ شَافِيَةً، لَوْ صَادَفَتْ قُلُوباً زاكِيَةً، وَأَسْمَاعاً وَاعِيَةً، وَآرَاءً عَازِمَةً، وَأَلْبَاباً حَازِمَةً! َاتَّقُوا اللهَ تَقِيَّةَ مَنْ سَمِعَ فَخَشَعَ، وَاقْتَرَفَ (74) فَاعْتَرَفَ، وَوَجِلَ (75) فَعَمِلَ، وَحَاذَرَ فَبَادَرَ (76) ، وَأَيْقَنَ فَأَحْسَنَ، وَعُبِّرَ فَاعْتَبَرَ (77) ، وَحُذِّرَ فَحَذِرَ، وَزُجِرَ فَازْدَجَرَ (78) ، وَأَجَابَ فأَنَابَ (79) ، وَرَاجَعَ فَتَابَ، وَاقْتَدَى فَاحْتَذَى (80) ، وَأُرِيَ فَرَأَى، فَأَسْرَعَ طَالِباً، وَنَجَا هَارِباً، فَأَفَادَ ذَخِيرَةً (81) ، وَأَطَابَ سَرِيرَةً، وَعَمَّرَ مَعَاداً، وَاسْتَظْهَرَ زَاداً (82) لِيَوْمِ رَحِيلِهِ وَوَجْهِ سَبِيلِهِ (83) ، وَحَالِ حَاجَتِهِ، وَمَوْطِنِ فَاقَتِهِ، وَقَدَّمَ أَمَامَهُ لِدَارِ مُقَامِهِ. فَاتَّقُوا اللهَ عِبَادَ اللهِ جِهَةَ مَا خَلَقَكُمْ لَهُ، وَاحْذَرُوا مِنْهُ كُنْهَ مَا حَذَّرَكُمْ مِنْ نَفْسِهِ، وَاسْتَحِقُّوا مِنْهُ مَا أَعَدَّ لَكُمْ بِالتَّنَجُّزِ (84) لِصِدْقِ مِيعَادِهِ، وَالْحَذَرِ مِنْ هَوْلِ مَعَادِهِ.

التذكير بضروب النعم

ومنها: جَعَلَ لَكُمْ أسْمَاعاً لِتَعِيَ مَا عَنَاهَا (85) ، وَأَبْصَاراً لِتَجْلُوَ (86) عَنْ عَشَاهَا (87) ، وَأَشْلاَءً (88) جَامِعَةً لِأَعْضَائِهَا، مُلاَئِمَةً لِأَحْنَائِهَا (89) في تَرْكِيبِ صُوَرِهَا، وَمُدَدِ عُمُرِهَا، بِأَبْدَانٍ قَائِمَةٍ بِأَرْفَاقِهَا (90) ، وَقُلُوبٍ رائِدَةٍ (91) لاَِرْزَاقِهَا، فِي مُجَلِّلاَتِ (92) نِعَمِهِ، وَمُوجِبَاتِ مِنَنِهِ، وَحَوَاجِزِ (93) عَافِيَتِهِ. وَقَدَّرَ لَكُمْ أَعْمَاراً سَتَرَهَا عَنْكُمْ، وَخَلَّفَ لَكُمْ عِبَراً مِنْ آثَارِ الْمَاضِينَ قَبْلَكُمْ، مِنْ مُسْتَمْتَعِ خَلاَقِهِمْ (94) ، وَمُسْتَفْسَحِ خَنَاقِهِمْ (95). أَرْهَقَتْهُمُ الْمَنَايَا (96) دُونَ الْآمَالِ، وَشَذَّبَهمْ عَنْهَا (97) تَخَرُّمُ الْآجَالِ (98) ، لَمْ يَمْهَدُوا (99) فِي سَلاَمَةِ الْْأَبْدَانِ، وَلَمْ يَعْتَبِرُوا فِي أُنُفِ (100) الْْأَوَانِ. فَهَلْ يَنْتَظِرُ أَهْلُ بَضَاضَةِ (101) الشَّبَابِ إِلاَّ حَوَانِيَ الْهَرَمِ؟ وَأَهْلُ غَضَارَةِ (102) الصِّحَّةِ إِلاَّ نَوَازِلَ السَّقَمِ؟ وَأَهْلُ مُدَّةِ الْبَقَاءِ إِلاَّ آوِنَةَ الْفَنَاءِ؟ مَعَ قُرْبِ الزِّيَالِ (103) ، وَأُزُوفِ (104) الْإِنتِقَالِ، وَعَلَزِ (105) الْقَلَقِ، وَأَلَمِ الْمَضَضِ (106) ، وَغُصَصِ الْجَرَضِ (107) ، وَتَلَفُّتِ الْإِسْتِغَاثَةِ بِنُصْرَةِ الْحَفَدَةِ وَالْْأَقْرِبَاءِ، وَالْْأَعِزَّةِ وَالْقُرَنَاءِ! فَهَلْ دَفَعَتِ الْْأَقَارَبُ، أَوْ نَفَعَتِ النَّوَاحِبُ؟ (108) وَقَدْ غُودِرَ (109) فِي مَحَلَّةِ الْْأَمُوَاتِ رَهِيناً (110) ، وَفِي ضِيقِ الْمَضْجَعِ وَحِيداً، قَدْ هَتَكَتِ الْهَوَامُّ (111) جِلْدَتَهُ، وَأَبْلَتِ النَّوَاهِكُ (112) جِدَّتَهُ، وَعَفَتِ (113) الْعَوَاصِفُ آثَارَهُ، وَمَحَا الْحَدَثَانُ مَعَالِمَهُ (114) ، وَصَارَتِ الْْأَجْسَادُ شَحِبَةً (115) بَعْدَ بَضَّتِهَا (116) ، وَالْعِظَامُ نَخِرَةً (117) بَعْدَ قُوَّتِهَا، وَالْْأَرْوَاحُ مُرْتَهَنَةً بِثِقَلِ أَعْبَائِهَا (118) مُوقِنَةً بَغَيْبِ أَنْبَائِهَا، لاَ تُسْتَزَادُ مِنْ صَالِحِ عَمَلِهَا، وَلاَ تُسْتَعْتَبُ (119) مِنْ سَيِّىءِ زَلَلِهَا (120) ! أَوَ لَسْتُمْ أَبْنَاءَ الْقَوْمِ وَالْآبَاءَ، وَإِخْوَانَهُمْ وَالْْأَقْرِبَاءَ؟ تَحْتَذُونَ أَمْثِلَتَهُمْ، وَتَرْكَبُونَ قِدَّتَهُمْ (121) ، وَتَطَؤُونَ جَادَّتَهُمْ (122) ؟! فَالْقُلُوبُ قَاسِيَةٌ عَنْ حَظِّهَا، لاَهِيَةٌ عَنْ رُشْدِهَا، سَالِكَةٌ في غَيْرِ مِضْمارِهَا! كَأَنَّ الْمَعْنِيَّ سِوَاهَا (123) ، وَكَأَنَّ الرُّشْدَ في إحْرَازِ دُنْيَاهَا.

التحذير من هول الصراط

وَاعْلَمُوا أَنَّ مَجَازَكُمْ (124) عَلَى الصِّراطِ وَمَزَالِقِ دَحْضِهِ (125) ، وَأَهَاوِيلِ زَلَلِهِ، وَتَارَاتِ أَهْوَالِهِ (126) ; فَاتَّقُوا اللهَ تَقِيَّةَ ذِي لُبٍّ شَغَلَ التَّفَكُّرُ قَلْبَهُ، وَأَنْصَبَ (127) الْخَوْفُ بَدَنَهُ، وَأَسْهَرَ التَّهَجُّدُ غِرَارَ (128) نَوْمِهِ، وَأَظْمَأَ الرَّجَاءُ هَوَاجِرَ (129) يَوْمِهِ، وَظَلَفَ (130) الزُّهْدُ شَهَوَاتِه، وَأَوْجَفَ (131) الذِّكْرُ بِلِسَانِهِ، وَقَدَّمَ الْخَوْفَ لِأَمَانِهِ، وَتَنَكَّبَ (132) الَْمخَالِجَ (133) عَنْ وَضَحِ (134) السَّبِيلِ، وَسَلَكَ أَقْصَدَ المَسَالِكَ (135) إِلَى النَّهْجِ الْمَطْلُوبِ; وَلَمْ تَفْتِلْهُ (136) فَاتِلاَتُ الْغُرُورِ، وَلَمْ تَعْمَ (137) عَلَيْهِ مُشْتَبِهَاتُ الْْأُمُورِ، ظَافِراً بِفَرْحَةِ الْبُشْرَى، وَرَاحَةِ النُّعْمَى (138) ، في أَنْعَمِ نَوْمِهِ، وَآمَنِ يَوْمِهِ. قَدْ عَبَرَ مَعْبَرَ الْعَاجِلَةِ (139) حَمِيداً، وَقَدَّمَ زَادَ الْآجِلَةِ سَعِيداً، وَبَادَرَ مِنْ وَجَلٍ (140) ، وَأَكْمَشَ (141) فِي مَهَلٍ، وَرَغِبَ فِي طَلَبٍ، وَذَهَبَ عَنْ هَرَبٍ، وَرَاقَبَ فِي يَوْمِهِ غَدَهُ، وَنَظَرَ قُدُماً أَمَامَهُ (142). فَكَفَى بِالْجَنَّةِ ثَوَاباً وَنَوَالاً، وَكَفى بَالنَّارِ عِقَاباً وَوَبَالاً! وَكَفَى بِاللهِ مُنْتَقِماً وَنَصِيراً! وَكَفَى بِالكِتَابِ حَجيجاً وَخَصِيماً (143) !

الوصية بالتقوى

أُوصِيكُمْ بِتَقْوَى اللهِ الَّذِي أَعْذَرَ بِمَا أَنْذَرَ، وَاحْتَجَّ بِمَا نَهَجَ، وَحَذَّرَكُمْ عَدُوّاً نَفَذَ فِي الصُّدُورِ خَفِيّاً، وَنَفَثَ فِي الْآذَانِ نَجِيّاً (144) ، فَأَضَلَّ وَأَرْدَى، وَوَعَدَ فَمَنَّى (145) ، وَزَيَّنَ سَيِّئَاتِ الْجَرَائِمِ، وَهَوَّنَ مُوبِقَاتِ الْعَظَائمِ، حَتَّى إِذَا اسْتَدْرَجَ قَرِينَتَهُ (146) ، وَاستَغْلَقَ رَهِينَتَهُ (147) ، أَنْكَرَ مَا زَيَّنَ (148) ، وَاسْتَعْظَمَ مَا هَوَّنَ، وَحَذَّرَ مَا أَمَّنَ.

و منها في صفة خلق الانسان

أَمْ هذَا الَّذِي أَنْشَأَهُ فِي ظُلُمَاتِ الْْأَرْحَامِ، وَشُغُفِ الْْأَسْتَارِ (149) ، نُطْفَةً دِهَاقاً (150) ، وَعَلَقَةً مِحَاقاً (151) ، وَجَنِيناً (152) وَرَاضِعاً، وَوَلِيداً وَيَافِعاً (153). ثُمَّ مَنَحَهُ قَلْباً حَافِظاً، وَلِساناً لْافِظاً، وَبَصَراً لْاحِظاً، لِيَفْهَمَ مُعْتَبِراً، وَيُقَصِّرَ مُزْدَجِراً; حَتَّى إِذَا قَامَ اعْتِدَالُهُ، وَاسْتَوَى مِثالُهُ (154) ، نَفَرَ مُسْتَكْبِراً، وَخَبَطَ سَادِراً (155) ، مَاتِحاً فِي غَرْبِ هَوَاهُ (156) ، كَادِحاً (157) سَعْياً لِدُنْيَاهُ، فِي لَذَّاتِ طَرَبِهِ، وَبَدَوَاتِ (158) أَرَبِهِ; لْايَحْتَسِبُ رَزِيَّةً (159) ، وَلاَ يَخْشَعُ تَقِيَّةً (160) ; فَمَاتَ فِي فِتْنَتِهِ غَرِيراً (161) ، وَعَاشَ فِي هَفْوَتِهِ (162) يَسِيراً، لَمْ يُفِدْ (163) عِوَضاً، وَلَمْ يَقْضِ مُفْتَرَضاً. دَهِمَتْهُ (164) فَجَعَاتُ الْمَنِيَّةِ فِي غُبَّرِ جِمَاحِهِ (165) ، وَسَنَنِ (166) مِرَاحِهِ، فَظَلَّ سَادِراً (167) ، وَبَاتَ سَاهِراً فِي غَمَرَاتِ الْآلَامِ، وَطَوَارِقِ الْْأَوْجَاعِ والْْأَسْقَامِ، بَيْنَ أَخٍ شَقِيقٍ، وَوَالِدٍ شَفِيقٍ، وَدَاعِيَةٍ بِالْوَيْلِ جَزَعاً، وَلَادِمَةٍ (168) لِلصَّدْرِ قَلَقاً. وَالْمَرءُ فِي سَكْرَةٍ مُلْهِثَةٍ، وَغَمْرَةٍ (169) كَارِثَةٍ، وَأَنَّةٍ (170) مُوجِعَةٍ، وَجَذْبَةٍ مُكْرِبَةٍ (171) وَسَوْقَةٍ (172) مُتْعِبَةٍ. ثُمَّ أُدْرِجَ فِي أَكْفَانِهِ مُبْلِساً (173) ، وَجُذِبَ مُنْقَاداً سَلِساً (174) ، ثُمَّ أُلْقِيَ عَلَى الْْأَعَوادِ رَجِيعَ وَصِبٍ (175) ، وَنِضْوَ (176) سَقَمَ، تَحْمِلُهُ حَفَدَةُ (177) الْوِلْدَانِ، وَحَشَدَةُ (178) الْإِخْوَانِ، إِلَى دَارِ غُرْبَتِهِ، وَمُنْقَطَعِ زَوْرَتِهِ (179) ; وَمُفْرَدِ وَحْشَتِهِ حَتَّى إِذَا انْصَرَفَ الْمُشَيِّعُ، وَرَجَعَ الْمُتَفَجِّعُ أُقْعِدَ فِي حُفْرَتِهِ نَجِيّاً لِبَهْتَةِ (180) السُّؤَالِ، وَعَثْرَةِ (181) الْإِمْتِحَانِ. وَأَعْظَمُ مَا هُنَالِكَ بَلِيَّةً نُزُلُ الْحَمِيم (182) ، وَتَصْلِيَةُ الْجَحِيمِ (183) ، وَفَوْرَاتُ السَّعِيرِ، وَسَوْراتُ الزَّفِيرِ (184) ، لاَ فَتْرَةٌ (185) مُرِيحَةٌ، وَلاَ دَعَةٌ (186) مُزِيحَةٌ، وَلاَ قُوَّةٌ حَاجِزَةٌ، وَلاَ مَوْتَةٌ نَاجِزَةٌ (187) ، وَلاَ سِنَةٌ (188) مُسَلِّيَةٌ، بَيْنَ أَطْوَارِ الْمَوْتَاتِ (189) ، وَعَذَابِ السَّاعَاتِ! إِنَّا بِاللهِ عَائِذُونَ! عِبَادَ اللهِ، أَيْنَ الَّذِينَ عُمِّرُوا فَنَعِمُوا (190) ، وَعُلِّمُوا فَفَهِمُوا، وَأُنْظِرُوا فَلَهَوْا، وَسُلِّمُوا فَنَسُوا؟ أُمْهِلُوا طَوِيلاً، وَمُنِحُوا جَميِلاً، وَحُذِّرُوا أَلِيماً، وَوُعِدُوا جَسِيماً! احْذَرُوا الذُّنُوبَ الْمُوَرِّطَةَ (191) ، وَالْعُيُوبَ الْمُسْخِطَةَ. أُولِي الْْأَبْصَارِ وَ الْْأَسْمَاعِ، وَالْعَافِيَةِ وَالْمَتَاعِ، هَلْ مِنْ مَنَاصٍ (192) أَوْ خَلاَصٍ، أَوْ مَعَاذٍ أَوْ مَلاَذٍ، أَوْ فِرَارٍ أَوْ مَحَارٍ (193) ! أَمْ لاَ؟ (فَأَنَّى تُؤْفَكُونَ) (194) ! أَمْ أَيْنَ تُصْرَفُونَ! أَمْ بِمَاذَا تَغْتَرُّونَ؟ وَإِنَّمَا حَظُّ أَحَدِكُمْ مِنَ الْْأَرْضِ، ذَاتِ الطُّولِ وَالْعَرْضِ، قِيدُ قَدِّهِ (195) ، مُتَعَفِّراً (196) عَلى خَدِّهِ! الْآنَ عِبَادَ اللهِ وَالْخِنَاقُ (197) مُهْمَلٌ، وَالرُّوحُ مُرْسَلٌ، فِي فَيْنَةِ (198) الْإِرْشَادِ، وَرَاحَةِ الْْأَجْسَادِ، وَبَاحَةِ الْْأَحْتِشَادِ (199) ، وَمَهَلِ الْبَقِيَّةِ، وَأُنُفِ الْمَشِيَّةِ (200) ، وَإِنْظَارِ التَّوْبَةِ، وَانْفِسَاحِ الْحَوْبَةِ (201) قَبْلَ الضَّنْكِ (202) وَالْمَضِيقِ، وَالرَّوْعِ (203) وَالزُّهُوقِ (204) ، وَقَبْلَ قُدُومِ الْغَائِبِ المُنتَظَرِ (205) ، وَإِخْذَةِ الْعَزِيزِ الْمُقْتَدِرِ. قال الشريف الرضي: في الخبر: أنّه عليه السلام لمّا خطب بهذه الخطبة اقشعرت لها الجلود، وبكت العيون، ورجفت القلوب. ومن الناس من يسمي هذه الخطبة: «الغراء».

1. عَلاَ بحَوْلِه: عزّ وارتفع عن جميع ما سواه، لقوته المستعلية بسلطة الإيجاد على كل قوّة.
2. «دَنا بِطَوْلِهِ»: أي إنه مع علوّه سبحانه وارتفاعه في عظمته دنا وقَرُبَ من خلقه بطَوْله أي عطائه وإحسانه.
3. الأزْل ـ بالفتح ـ: الضيق والشدة.
4. سوابِغ النّعَم: كوامِلُها، من سَبَغَ الظلّ: إذا عمّ وشَمِلَ.
5. أوّلاً بادياً: أي سابقاً كلّ شيء من الوجود، ظاهراً بذَاتِهِ مُظْهراً لغيره.
6. إنهاء عُذْرِه: إبلاغه، والعذر هنا كناية عن الحجج العقلية والنقلية التي أقيمت ببعثة النبي.
7. النُّذُر ـ جمع نذير ـ: الأخبار الإلهية المنذرة بالعقاب على سوء الأعمال.
8. ضرَبَ الأمثال: جاء بها في الكلام لإيضاح الحجج، وتقريرها في الأذهان.
9. وَقّتَ الآجالَ: جعلها في أوقات محدودة لا متقدم عنها ولا متأخر.
10. الرّياش: ما ظهر من اللباس.
11. أرْفَغَ لكم المعاشَ: أي أوْسعَ، يقال: رَفَغَ عَيْشُهُ ـ بالضم ـ رَفَاغَةً، أي: اتّسعَ.
12. أحاطكم بالإحصاء: أي جعل إحصاء أعمالكم والعلم بها عملاً كالسّور لا تنفذون منه ولا تتعدّونه.
13. أرصد لكم الجزاءَ: أعدّه لكم فلا محيصَ عنه.
14. الرِّفَد: جمع رفْدة ـ كَكِسرة ـ وهي العطية.
15. الرّوَافِغ: الواسعة.
16. الحجج البَوَالِغ: الظاهرة البيّنة.
17. «وَظّفَ لكم مُدَداً»: أي قَدّرَ لكم، والمدد جمع مدّة، أي: عين لكم أزمنةً تَحْيَوْنَ فيها.
18. «في قرارِ خِبرة»: أي في دار ابتلاء واختبار، وهي دار الدنيا.
19. دَنِقٌ ـ كَفَرِح ـ: كَدِرٌ.
20. رَدِغٌ: كثير الطين والوحل. والمَشرَع: مَوْرِد الشاربة للشرب.
21. يُونِقُ: يُعْجِبُ.
22. يُوبِقُ: يهلك.
23. حائِل: اسم فاعل من «حال» إذا تحوّل وانتقل.
24. «وَضَوْءٌ آفِلٌ»: غائب لا يلبث أن يظهر حتى يغيب.
25. السِّنَاد ـ بالكسر ـ: ما يستند إليه، أودِعامة يُسْنَدُ بها السقف.
26. اطمأنّ ناكرُها; ناكرها: اسم فاعل من «نَكِر الشيءَ» من باب علم ـ أي جَهِله فأنكره.
27. قَمَصَ الفرس وغيره يقمص ـ من بابَي ضرب ونصر ـ قَمْصاً وقماصاً أي: استَنّ، وهو أن يرفع يَدَيْهِ ويطرحهما معاً.
28. «قَنَصَتْ بأحْبُلِها»: اصطادت بشباكها وحبالها.
29. أقْصَتْ: قَتَلَتْ مكانها من غير تأخير.
30. أعْلَقَتْ به: رَبَطَتْ بعُنُقِهِ.
31. أوْهاق المنِيّة: جمع وَهَق بالتحريك أوبفتح فسكون كما يقال نهرونهر، أي: حبال الموت.
32. ضَنْك المضْجَع: ضيق المَرْقَد، والمراد القبر.
33. مُعاينة المحَلِّ: مشاهدة مكانه من النعيم والجحيم.
34. ثواب العَمَل: جزاؤه الأعمّ من شقاء وسعادة.
35. الخلَفُ: المتأخرون. والسّلَف: المتقدمون. بِعَقْب ـ بباء الجر وسكون القاف ـ بمعنى بعد. وأصله جرى الفرس بعد جريه، يقال: لهذا الفرس عقب حسن.
36. «لا تُقْلعُ المَنِيّةُ اخْتِراماً»: أي لا تكفّ المنية عن اخترامها، أي استئصالها للأحياء.
37. «لا يرعوي الباقون»: أي لا يرجعون ولا يكُفّون.
38. الاجترام: افتعال من الجرم، أي اقتراف السيئات.
39. «يَحْتَذونَ مِثالاً»: أي يشاكلون بأعمالهم صور أعمال من سبقهم، ويقتدون بهم.
40. «يَمْضُون أرْسالاً»: جمع رَسَل ـ بالتحريك ـ وهو القطيع من الإبل والغنم والخيل.
41. صَيّور الأمر ـ كتنّور ـ: مصيره وما يؤول إليه.
42. « أزِفَ النّشُور»: قرب البعث.
43. الضرائح: جمع ضريح، وهو الشّقّ وسط القبر.
44. الأوْجِرة: جمع وِجار ـ ككتاب وسحاب ـ وهو الحُجْر.
45. مُهْطِعين: أي مسرعين إلى معاده، سبحانه، الذي وعد أن يعيدهم فيه.
46. «رَعيلاً صُموتا»ً; الرّعيل: القطعة من الخيل; شبههم في تلاحق بعضهم ببعض برعيل الخيل ـ أي الجملة القليلة منها ـ لأن الإسراع لا يدع أحداً منهم ينفرد عن الآخر.
47. «يَنْفُذُهُمُ البَصرُ»: يجاوزهم، أي: يأتي عليهم ويحيط بهم، والمراد لا يَعْزُبُ واحد منهم عن بصر الله.
48. لَبُوسُ الاسْتِكانةِ; اللّبُوس ـ بالفتح ـ: ما يلبس، والاستكانة: الخضوع.
49. ضرَعَ ـ بالتحريك ـ: الوَهْن، والضعف، والخشوع.
50. «هَوَتِ الأفْئِدَة»: خَلَتْ من المسرّة والأمل من النجاة.
51. كاظِمة: ساكنة، كاتمة لما يزعجها من الفزع.
52. مُهَيْنِمة: أي متخافية، والهيْنَمة الكلام الخفي.
53. ألْجَمَ العَرَقُ: كثر حتى امتلأت به الأفواه لغزارته فمنعها من النطق، وكان كاللّجام.
54. الشّفق ـ محركة ـ: الخوف.
55. أُرْعِدَت: عَرَتْها الرعدة.
56. زَبْرَة الدّاعي: صوته وصيحته، ولا يقال «زبرة» إلا إذا كان فيها زَجْر وانتهار، فانها واحدة الزبر أي الكلام الشديد.
57. فَصْل الخِطاب: بتّ الحكومة بين الله وبين عباده في الموقف.
58. «مُقايَضَة الجزاء» المقايضة: المعاوضة، أي: مبادلة الجزاء الخير بالخير والشر بالشر.
59. النكال: العذاب.
60. «مربوبون»: مملوكون. والاقتسار: الغَلَبَة والقهر.
61. أصل الاحتضار: حضور الملائكة لقبض الروح.
62. الأجداث: جمع جَدَث ـ بفتحتين ـ وهو القبر، واجْتَدَثَ الرجلُ: اتخذ جَدَثاً، ويقال: جَدفَ ـ بالفاء ـ. و«مُضَمّنُونَ الاجداثَ» مجعولون في ضِمْنِها.
63. الرّفات: الحُطام، ويقال رَفَتَهُ ـ كنصر وضرب ـ أي كسره ودَقّهُ أي: فتّه بيده كما يُفَت المَدَرُ والعظْمُ البالي.
64. مَدِينون: أي مَجْزِيّون، والدّين: الجزاء، قال تعالى: (مالك يومِ الدّين)
65. مُمَيّزُون حساباً: كلّ يحاسب على عمله منفصلاً عمن سواه: (ولا تَزِرُ وازرةٌ وِزْرَأُخرى)
66. المنهج: الطريقة الواضحة التي دلت عليها الشريعة المطهرة.
67. «وَعُمّرُوا مَهَلَ المُسْتَعْتِب»; المُسْتَعْتِب: المسترضي، أي: أُتوا من العمر مُهْلَة مَنْ ينالُ الرضى لو أحسن العمل.
68. سُدَفَ الرّيَب; السّدَف: جمع سَدْفة ـ بالفتح ـ وهي الظلمة; والرّيَب: جمع رِيبة وهي الشبهة وإبهام الأمر.
69. «خُلّوا لمضمار الجيِاد»; خُلّوا: تُرِكوا في مجال يتسابقون فيه إلى الخيرات. والجيادمن الخيل: كرامها. والمضمار: المكان الذي تضمّرُ فيه الخيل، والمدة التي تضمر فيها أيضاً.
70. رَوِيّة الارْتِياد: إعمال الفكر في الأمر ليأتي على أسلم وجوهه، والارتياد هنا: طلب مايراد.
71. وأناة المُقْتَبِس المُرْتاد; الإناة: الانتظار والتؤدة، والمقتبس: المرتاد، أي: الذي أخذ بيده مصباحاً ليرتاد في ضوئه شيئاً غاب عنه.
72. المضطَرب: مدّة الاضطراب. أي: الحركة في العمل.
73. صائبة: غير عادلة عن الصواب.
74. اقترف: كتسب، ومثله «قرف يقرف لعياله» أي: كسب يكسب، وفي التنزيل: (وَليَقْتَرِفُوا ما هم مُقْتَرِفُون)
75. وَجِلَ: خافَ.
76. بادر: سارع.
77. «عُبّرَ فاعْتَبَرَ; عُبّر» ـ مبني للمجهول مشدد الباء ـ: أي عرضت عليه العِبرُ مراراً كثيرة، فاعتبر، أي اتعظ.
78. ازدجر: أي امتنع عن الشيء وانتهى.
79. أناب الى الله: رجع إليه.
80. احتذى: شاكَلَ بين عمله وعمل مقتداه، أي: أحسنَ القُدْوَةَ.
81. أفاد الذخيرة: استفادها واقتناها وهو من الأضداد.
82. اسْتَظْهَرَ زاداً: حمل زاداً حمّله ظَهْرَ راحلته إلى الآخرة، والكلام تمثيل.
83. وَجْهُ السبيل: المقصد الذي يُرْكبُ السبيل لأجله.
84. تَنَجّزُ الوَعْدِ: طلب وفائه على عجل.
85. تعي ما عناها: تحفظ ما أهمّها.
86. تجلو: تكشف.
87. العَشَا: مقصور، مصدر من عَشِيَ فهو عَش إذا أبصر نهاراً ولم يبصر ليلاً.
88. الأشْلاء: جمع شِلْو وهو العضو.
89. الأحْناء ـ جمع حِنْو بالكسر ـ وهو كل ما اعوجّ من البدن، ومُلاءمة الأعضاء لها: تناسبها معها.
90. الأرْفاق: جمع رِفّق ـ بالكسر ـ: المنفعة، أوما يستعان به عليها.
91. رائدة: طالبة.
92. مُجَلِّلات على صيغة اسم الفاعل: من «جلّله» بمعنى غطّاه، أي: غامرات نعمه. يقولون: سحاب مجلّلٌ، أي يطبق الأرض.
93. حواجز: موانع.
94. الخلاق: النصيب الوافر من الخير.
95. الخَنَاق: ـ بالفتح ـ: حبل يخنق به.
96. أرهقتهم: أعجلتهم.
97. شَذّبَهُمْ عنها: قَطّعَهُمْ وَمزّقهم من تشذيب الشجرة وهو تقشيرها.
98. تَخَرّمُ الأجل: استئصاله واقتطاعه.
99. لم يَمْهَدوا في سلامةِ الأبدان: أي لم يمهدوا لأنفسهم بإصلاحها.
100. أُنُف ـ بضمتين ـ يقال: أمر أُنُف، أي مُسْتأنَف لم يَسْبِقْ به قَدَرٌ.
101. البَضَاضَة: رخص الجلد ورقته وامتلاؤه.
102. الغَضَارَة: النعمة والسعة والخصب.
103. الزِّيال: مصدر زَايَلَهُ مُزايَلَةً وزِيالاً: أي فَارَقَهُ.
104. الازُوف: الدنوّ والقرب.
105. العَلَز: قلق وحفة وهلع يصيب المريض والمُحْتَضر.
106. المَضَض: بلوغ الحزن من القلب.
107. الجَرَض: الريق.
108. النّوَاحِب: جمع ناحبة، وهي الرافعة صوتها بالبكاء.
109. غُودِرَ: تُرِك وبقي.
110. رَهيناً: حَبِيساً.
111. «هَتَكَتِ الهَوَامّ جِلْدَتَه»: جذبت جلدته فقطعتها، والهوامّ: الحيّات وكل ذي سم يقتل.
112. النّواهِك: جمع ناهِكة وهي ما يُنْهِكُ البدنَ: أي يُبْليه.
113. عَفَت: دَرَسَتْ.
114. الحدَثانُ: مصدر يدل على الاضطراب بمعنى ما يحدث. والمعالم: جمع مَعْلَم، وهو ما يستدل به.
115. الشَّحِبَةُ ـ بفتح الشين ـ أي: الهالكة.
116. البَضّة ـ هنا ـ: الواحدة من البضّ وهو: مصدر بَضّ الماءُ إذا ترشّحَ قليلاً قليلاً، أي بعد امتلائها حتى كأن الماء يترشح منها.
117. نَخِرة: بالية.
118. الأعْباء: الأثقال، جمع عِبْء، أي: حِمْل.
119. ولا تُسْتَعْتَبُ ـ مبني للمفعول ـ: أي لا يُطْلَبُ منها تقديم العُتْبى، أي: التوبة عن العمل القبيح، أومبني للفاعل، أي لا يمكنها أن تطلب الرضى والإقالة من خطئها السيّىء.
120. زللها: خطئها، وأصله انزلاق القدم.
121. القِدّة ـ بكسر فتشديد ـ: الطريقة.
122. «تَطَأونَ جَادّتَهُم»: تسيرون على سبيلهم بلا انحرف عنهم في شيء.
123. «كأنّ المَعْني»ّ: أي المقصود بالتكاليف الشرعية.
124. مجازكم: مصدر ميمي من جاز يجوز، أي قطع المكان واجتازه.
125. مَزالِق دَحْضِه; الدّحْض: هو انقلاب الرِّجْل بغتةً فيسقط المارّ، والمزالق: مواضع الزّلل والانزلاق.
126. التارات: النّوَبُ والدّفَعَات.
127. أنْصَبَ الخوْفُ بَدَنَهُ: أتعبه.
128. أسْهَرَ التّهَجّدُ غِرارَ نومه; الغِرار بالكسر: القليل من النوم وغيره و«أسهره التهجد» أي: أزال قيامُ الليل نومَهُ القليل، فأذهبه بالمرة.
129. الهَواجر: جمع هاجرة، وهي نصف النهار عند اشتداد الحر.
130. ظَلَفَ الزّهْدُ شَهَوَاتِه، أي: منعها.
131. «أوْجَفَ الذّكْرُ بِلسانه»: أي أسرع، كأن الذكر لشدة تحريكه اللسان مُوجِفٌ به كما تُوجِفُ الناقةُ براكبها.
132. تَنَكّبَ الشيءَ: مال عَنْه.
133. المخَالج: الأمور المختلجة الجاذبة.
134. الوَضَح ـ محركة ـ: الجادّة.
135. أقْصَد المسالك: أقْوَمُها.
136. لم تَفْتِلْه: لم تردّه ولم تَصرِفْه.
137. «لم تَعْمَ عليه»: من عمي يعمى، أي: لم تَخْفَ عليه الأمورُ المشتبهة.
138. النِعْمى ـ بالضم ـ: سعة العيش ونعيمه.
139. العاجِلة: الدنيا، وسميت مَعْبَراً لأنها طريق يُعْبَرُ منها إلى الآخرة، وهي الآجلة.
140. «بَادَرَ من وَجَل»: أي سبق إلى خير الأعمال خوفاً من لقاء الأهوال.
141. أكْمَشَ: أسرع، ومثله انكمش، وكَمّشْتُهُ تكميشاً: أعْجَلْتُهُ، والمراد جِدّ السير في مُهْلة الحياة.
142. القُدُم ـ بضمتين ـ: المضيّ إلى أمام، أي مضى متقدماً.
143. «حَجِيجاً وخصيما»ً: أي مُقْنِعاً لمن خالفه بأنه قد جلب الهلاكَ على نفسه.
144. النّجِيّ: من تحادثه سراً.
145. «وَعَدَ فَمَنّى»: أي صَوّر الأماني كذباً.
146. اسْتَدْرَج قرينَتَه; القرينة: النفس التي يقارنها الشيطان بالوسوسة. واستدرجها: أنزلها من درجة الرّشد إلى درجته من الضلالة.
147. اسْتَغْلَق رَهينتَه: جعله بحيث لا يمكن تخليصه.
148. «أنْكَرَ ما زَيّنَ»: تبرأ الشيطان ممن أغواه.
149. شُغُف الأسْتَار: جمع شَغاف ـ مثل سَحاب وسُحُب ـ وهو في الأصل غِلاف القلب، استعارة لِلْمَشِيمَةِ.
150.دِهَاقاً: متتابعاً «دهقها»صبّها بقوة. و قد تفسر الدّهاق باللممتلئة. أي: ممتلئة من جراثيم الحياة.
151. «عَلَقَةً مِحَاقا»ً: أي خَفِيَ فيها ومُحِقَ كلّ شكلٍ وصورة.
152. الجَنين: الولد بعد تصويره مادام في بطن أُمه.
153. اليافع: الغلام رَاهَقَ العشرين.
154. «استوى مثالُه»: أي بلغت قامته حدّ ما قُدّرَ لها من النماء.
155. «خَبَطَ سادِراً» خَبَطَ البعيرُ: إذا ضرب بيديه الأرض لا يَتَوَقّى شيئاً، والسادر: المتحيّر والذي لا يهم ولا يبالي ما صنع.
156. مَتَحَ الماءَ: نزعه وهو في أعلى البئر; والماتح: الذي ينزل البئر إذا قلّ ماؤها فيملا الدلو. والغَرْبُ: الدّلْوُ العظيمة.
157. الكَدْح: شدة السعي.
158. بَدَوَاتُ رَأيِهِ: جمع بَدْأة وهي ما بدا من الرأي، أي ذاهباً فيما يبدوله من رغائبه.
159. «لا يَحْتَسِبُ» رَزِيّة: أي لا يظنها، ولا يفكر في وقوعها.
160. لا يخشع من التّقِيّة: أي الخوف من الله تعالى.
161. غَريراً ـ برَائَيْنِ مهملتين ـ: أي مغروراً.
162. «عاش في هَفْوَته»: عاش في أخطائه وخطيئاته الناشئة عن الخطأ في تقدير العواقب.
163. لم يُفِدْ: أي لم يستفد ثواباً ولم يكتسب.
164. دَهِمته: غَشِيَتْهُ.
165. غُبّر جماحه: بقايا تَعَنّته على الحق.
166. السَّنن ـ بفتح السين ـ: الطريقة.
167. «ظلّ سادراً»: أي حائراً.
168. اللادِمة: الضاربة.
169. الغَمْرة: الشدة تحيط بالعقل والحواس، والكارثة: القاطعة للآمال.
170. الانّة ـ بفتح فتشديد ـ: الواحدة من الأنّ أي التوجّع.
171. «جَذْبَة مُكْرِبة»: أي جذبات الأنفاس عند الاحتضار.
172. السوقة من ساق المريض: نفسه عند الموت سوقاً وسياقاً; وسيق ـ على المجهول ـ أسرع في نزع الروح.
173. أبْلَس يُبْلِسُ: يئس، فهو مُبْلِس.
174. «سَلِساً»: أي سهلاً لعدم قدرته على الممانعة.
175. الرّجيع من الدواب: ما رجع به من سفر الى سفر فَكَلّ; والوَصَب: التعب.
176. نِضو ـ بكسر النون ـ: مهزول.
177. الحفدة ـ هنا ـ الأعوان.
178. الحشَدَة: المسارعون في التعاون.
179. مُنْقَطَع الزّوْرَة: حيث لا يُزَارُ.
180. بَهْتَةُ السؤال: حَيْرَتُهُ.
181. العثرة: السّقْطة.
182. الحمِيم ـ في الأصل ـ: الماء الحار.
183. التصلية: الإحراق. والمراد هنا دخول جهنم.
184. السّوْرة: الشدّة والزفير:صوت النار عند توقّدها.
185. الفَتْرة: السكون; أي لا يَفْتُرُ العذاب حتى يستريح المعذّب من الألم.
186. دَعَة: راحة; «مُزيحة»: تزيح ما أصابه من التعب.
187. ناجزة: حاضرة.
188. السِّنَة ـ بالكسر والتخفيف ـ: أوائل النوم.
189. «أطوار المَوْتات»: كلّ نَوْبة من نُوَب العذاب، كأنها موت لشدّتها. وأطوار هذه الموتات: ألوانها، وأنواعها.
190. «عُمّرُوا فَنَعِمُوا»: عاشوا فتنعموا.
191. المُوَرّطة: المُهلكة.
192. مَنَاص: ملجأ ومفرّ.
193. «مَحَار»: أي مرجع الى الدنيا بعد فراقها.
194. تُؤفَكُون: تُقْلَبُون، أي تنقلبون.
195. القِيد ـ بكسر القاف ـ: المقدار. والقيد ـ بكسر القاف وفتحها ـ: القامة، والمراد مضجعه من القبر لانّه بمقدار قامة الانسان.
196. متعفّراً: قد لازم العَفَر أي التراب.
197. الخناق: الحبل الذي يُخْنَقُ به، وإهماله: عدم شدّهِ على العنق مدى الحياة.
198. الفَيْنة ـ بالفتح ـ: الحال والساعة والوقت.
199. باحَةُ الدار: ساحتها.
200. أُنُف ـ بضمتين ـ: مستأنف. والمَشِيّة ـ بتسهيل الهمزة وتشديد الياء ـ: أي المشيئة والارادة.
201. الحَوْبة: الحاجة والأرَب; وانفساحها: سَعَتُها.
202. الضّنْك: الشدة.
203. الرّوْع: الخوف.
204. الزّهُوق: الاضمحلال.
205. الغائب المنتظر: الموت.
1. عَلاَ بحَوْلِه: عزّ وارتفع عن جميع ما سواه، لقوته المستعلية بسلطة الإيجاد على كل قوّة.
2. «دَنا بِطَوْلِهِ»: أي إنه مع علوّه سبحانه وارتفاعه في عظمته دنا وقَرُبَ من خلقه بطَوْله أي عطائه وإحسانه.
3. الأزْل ـ بالفتح ـ: الضيق والشدة.
4. سوابِغ النّعَم: كوامِلُها، من سَبَغَ الظلّ: إذا عمّ وشَمِلَ.
5. أوّلاً بادياً: أي سابقاً كلّ شيء من الوجود، ظاهراً بذَاتِهِ مُظْهراً لغيره.
6. إنهاء عُذْرِه: إبلاغه، والعذر هنا كناية عن الحجج العقلية والنقلية التي أقيمت ببعثة النبي.
7. النُّذُر ـ جمع نذير ـ: الأخبار الإلهية المنذرة بالعقاب على سوء الأعمال.
8. ضرَبَ الأمثال: جاء بها في الكلام لإيضاح الحجج، وتقريرها في الأذهان.
9. وَقّتَ الآجالَ: جعلها في أوقات محدودة لا متقدم عنها ولا متأخر.
10. الرّياش: ما ظهر من اللباس.
11. أرْفَغَ لكم المعاشَ: أي أوْسعَ، يقال: رَفَغَ عَيْشُهُ ـ بالضم ـ رَفَاغَةً، أي: اتّسعَ.
12. أحاطكم بالإحصاء: أي جعل إحصاء أعمالكم والعلم بها عملاً كالسّور لا تنفذون منه ولا تتعدّونه.
13. أرصد لكم الجزاءَ: أعدّه لكم فلا محيصَ عنه.
14. الرِّفَد: جمع رفْدة ـ كَكِسرة ـ وهي العطية.
15. الرّوَافِغ: الواسعة.
16. الحجج البَوَالِغ: الظاهرة البيّنة.
17. «وَظّفَ لكم مُدَداً»: أي قَدّرَ لكم، والمدد جمع مدّة، أي: عين لكم أزمنةً تَحْيَوْنَ فيها.
18. «في قرارِ خِبرة»: أي في دار ابتلاء واختبار، وهي دار الدنيا.
19. دَنِقٌ ـ كَفَرِح ـ: كَدِرٌ.
20. رَدِغٌ: كثير الطين والوحل. والمَشرَع: مَوْرِد الشاربة للشرب.
21. يُونِقُ: يُعْجِبُ.
22. يُوبِقُ: يهلك.
23. حائِل: اسم فاعل من «حال» إذا تحوّل وانتقل.
24. «وَضَوْءٌ آفِلٌ»: غائب لا يلبث أن يظهر حتى يغيب.
25. السِّنَاد ـ بالكسر ـ: ما يستند إليه، أودِعامة يُسْنَدُ بها السقف.
26. اطمأنّ ناكرُها; ناكرها: اسم فاعل من «نَكِر الشيءَ» من باب علم ـ أي جَهِله فأنكره.
27. قَمَصَ الفرس وغيره يقمص ـ من بابَي ضرب ونصر ـ قَمْصاً وقماصاً أي: استَنّ، وهو أن يرفع يَدَيْهِ ويطرحهما معاً.
28. «قَنَصَتْ بأحْبُلِها»: اصطادت بشباكها وحبالها.
29. أقْصَتْ: قَتَلَتْ مكانها من غير تأخير.
30. أعْلَقَتْ به: رَبَطَتْ بعُنُقِهِ.
31. أوْهاق المنِيّة: جمع وَهَق بالتحريك أوبفتح فسكون كما يقال نهرونهر، أي: حبال الموت.
32. ضَنْك المضْجَع: ضيق المَرْقَد، والمراد القبر.
33. مُعاينة المحَلِّ: مشاهدة مكانه من النعيم والجحيم.
34. ثواب العَمَل: جزاؤه الأعمّ من شقاء وسعادة.
35. الخلَفُ: المتأخرون. والسّلَف: المتقدمون. بِعَقْب ـ بباء الجر وسكون القاف ـ بمعنى بعد. وأصله جرى الفرس بعد جريه، يقال: لهذا الفرس عقب حسن.
36. «لا تُقْلعُ المَنِيّةُ اخْتِراماً»: أي لا تكفّ المنية عن اخترامها، أي استئصالها للأحياء.
37. «لا يرعوي الباقون»: أي لا يرجعون ولا يكُفّون.
38. الاجترام: افتعال من الجرم، أي اقتراف السيئات.
39. «يَحْتَذونَ مِثالاً»: أي يشاكلون بأعمالهم صور أعمال من سبقهم، ويقتدون بهم.
40. «يَمْضُون أرْسالاً»: جمع رَسَل ـ بالتحريك ـ وهو القطيع من الإبل والغنم والخيل.
41. صَيّور الأمر ـ كتنّور ـ: مصيره وما يؤول إليه.
42. « أزِفَ النّشُور»: قرب البعث.
43. الضرائح: جمع ضريح، وهو الشّقّ وسط القبر.
44. الأوْجِرة: جمع وِجار ـ ككتاب وسحاب ـ وهو الحُجْر.
45. مُهْطِعين: أي مسرعين إلى معاده، سبحانه، الذي وعد أن يعيدهم فيه.
46. «رَعيلاً صُموتا»ً; الرّعيل: القطعة من الخيل; شبههم في تلاحق بعضهم ببعض برعيل الخيل ـ أي الجملة القليلة منها ـ لأن الإسراع لا يدع أحداً منهم ينفرد عن الآخر.
47. «يَنْفُذُهُمُ البَصرُ»: يجاوزهم، أي: يأتي عليهم ويحيط بهم، والمراد لا يَعْزُبُ واحد منهم عن بصر الله.
48. لَبُوسُ الاسْتِكانةِ; اللّبُوس ـ بالفتح ـ: ما يلبس، والاستكانة: الخضوع.
49. ضرَعَ ـ بالتحريك ـ: الوَهْن، والضعف، والخشوع.
50. «هَوَتِ الأفْئِدَة»: خَلَتْ من المسرّة والأمل من النجاة.
51. كاظِمة: ساكنة، كاتمة لما يزعجها من الفزع.
52. مُهَيْنِمة: أي متخافية، والهيْنَمة الكلام الخفي.
53. ألْجَمَ العَرَقُ: كثر حتى امتلأت به الأفواه لغزارته فمنعها من النطق، وكان كاللّجام.
54. الشّفق ـ محركة ـ: الخوف.
55. أُرْعِدَت: عَرَتْها الرعدة.
56. زَبْرَة الدّاعي: صوته وصيحته، ولا يقال «زبرة» إلا إذا كان فيها زَجْر وانتهار، فانها واحدة الزبر أي الكلام الشديد.
57. فَصْل الخِطاب: بتّ الحكومة بين الله وبين عباده في الموقف.
58. «مُقايَضَة الجزاء» المقايضة: المعاوضة، أي: مبادلة الجزاء الخير بالخير والشر بالشر.
59. النكال: العذاب.
60. «مربوبون»: مملوكون. والاقتسار: الغَلَبَة والقهر.
61. أصل الاحتضار: حضور الملائكة لقبض الروح.
62. الأجداث: جمع جَدَث ـ بفتحتين ـ وهو القبر، واجْتَدَثَ الرجلُ: اتخذ جَدَثاً، ويقال: جَدفَ ـ بالفاء ـ. و«مُضَمّنُونَ الاجداثَ» مجعولون في ضِمْنِها.
63. الرّفات: الحُطام، ويقال رَفَتَهُ ـ كنصر وضرب ـ أي كسره ودَقّهُ أي: فتّه بيده كما يُفَت المَدَرُ والعظْمُ البالي.
64. مَدِينون: أي مَجْزِيّون، والدّين: الجزاء، قال تعالى: (مالك يومِ الدّين)
65. مُمَيّزُون حساباً: كلّ يحاسب على عمله منفصلاً عمن سواه: (ولا تَزِرُ وازرةٌ وِزْرَأُخرى)
66. المنهج: الطريقة الواضحة التي دلت عليها الشريعة المطهرة.
67. «وَعُمّرُوا مَهَلَ المُسْتَعْتِب»; المُسْتَعْتِب: المسترضي، أي: أُتوا من العمر مُهْلَة مَنْ ينالُ الرضى لو أحسن العمل.
68. سُدَفَ الرّيَب; السّدَف: جمع سَدْفة ـ بالفتح ـ وهي الظلمة; والرّيَب: جمع رِيبة وهي الشبهة وإبهام الأمر.
69. «خُلّوا لمضمار الجيِاد»; خُلّوا: تُرِكوا في مجال يتسابقون فيه إلى الخيرات. والجيادمن الخيل: كرامها. والمضمار: المكان الذي تضمّرُ فيه الخيل، والمدة التي تضمر فيها أيضاً.
70. رَوِيّة الارْتِياد: إعمال الفكر في الأمر ليأتي على أسلم وجوهه، والارتياد هنا: طلب مايراد.
71. وأناة المُقْتَبِس المُرْتاد; الإناة: الانتظار والتؤدة، والمقتبس: المرتاد، أي: الذي أخذ بيده مصباحاً ليرتاد في ضوئه شيئاً غاب عنه.
72. المضطَرب: مدّة الاضطراب. أي: الحركة في العمل.
73. صائبة: غير عادلة عن الصواب.
74. اقترف: كتسب، ومثله «قرف يقرف لعياله» أي: كسب يكسب، وفي التنزيل: (وَليَقْتَرِفُوا ما هم مُقْتَرِفُون)
75. وَجِلَ: خافَ.
76. بادر: سارع.
77. «عُبّرَ فاعْتَبَرَ; عُبّر» ـ مبني للمجهول مشدد الباء ـ: أي عرضت عليه العِبرُ مراراً كثيرة، فاعتبر، أي اتعظ.
78. ازدجر: أي امتنع عن الشيء وانتهى.
79. أناب الى الله: رجع إليه.
80. احتذى: شاكَلَ بين عمله وعمل مقتداه، أي: أحسنَ القُدْوَةَ.
81. أفاد الذخيرة: استفادها واقتناها وهو من الأضداد.
82. اسْتَظْهَرَ زاداً: حمل زاداً حمّله ظَهْرَ راحلته إلى الآخرة، والكلام تمثيل.
83. وَجْهُ السبيل: المقصد الذي يُرْكبُ السبيل لأجله.
84. تَنَجّزُ الوَعْدِ: طلب وفائه على عجل.
85. تعي ما عناها: تحفظ ما أهمّها.
86. تجلو: تكشف.
87. العَشَا: مقصور، مصدر من عَشِيَ فهو عَش إذا أبصر نهاراً ولم يبصر ليلاً.
88. الأشْلاء: جمع شِلْو وهو العضو.
89. الأحْناء ـ جمع حِنْو بالكسر ـ وهو كل ما اعوجّ من البدن، ومُلاءمة الأعضاء لها: تناسبها معها.
90. الأرْفاق: جمع رِفّق ـ بالكسر ـ: المنفعة، أوما يستعان به عليها.
91. رائدة: طالبة.
92. مُجَلِّلات على صيغة اسم الفاعل: من «جلّله» بمعنى غطّاه، أي: غامرات نعمه. يقولون: سحاب مجلّلٌ، أي يطبق الأرض.
93. حواجز: موانع.
94. الخلاق: النصيب الوافر من الخير.
95. الخَنَاق: ـ بالفتح ـ: حبل يخنق به.
96. أرهقتهم: أعجلتهم.
97. شَذّبَهُمْ عنها: قَطّعَهُمْ وَمزّقهم من تشذيب الشجرة وهو تقشيرها.
98. تَخَرّمُ الأجل: استئصاله واقتطاعه.
99. لم يَمْهَدوا في سلامةِ الأبدان: أي لم يمهدوا لأنفسهم بإصلاحها.
100. أُنُف ـ بضمتين ـ يقال: أمر أُنُف، أي مُسْتأنَف لم يَسْبِقْ به قَدَرٌ.
101. البَضَاضَة: رخص الجلد ورقته وامتلاؤه.
102. الغَضَارَة: النعمة والسعة والخصب.
103. الزِّيال: مصدر زَايَلَهُ مُزايَلَةً وزِيالاً: أي فَارَقَهُ.
104. الازُوف: الدنوّ والقرب.
105. العَلَز: قلق وحفة وهلع يصيب المريض والمُحْتَضر.
106. المَضَض: بلوغ الحزن من القلب.
107. الجَرَض: الريق.
108. النّوَاحِب: جمع ناحبة، وهي الرافعة صوتها بالبكاء.
109. غُودِرَ: تُرِك وبقي.
110. رَهيناً: حَبِيساً.
111. «هَتَكَتِ الهَوَامّ جِلْدَتَه»: جذبت جلدته فقطعتها، والهوامّ: الحيّات وكل ذي سم يقتل.
112. النّواهِك: جمع ناهِكة وهي ما يُنْهِكُ البدنَ: أي يُبْليه.
113. عَفَت: دَرَسَتْ.
114. الحدَثانُ: مصدر يدل على الاضطراب بمعنى ما يحدث. والمعالم: جمع مَعْلَم، وهو ما يستدل به.
115. الشَّحِبَةُ ـ بفتح الشين ـ أي: الهالكة.
116. البَضّة ـ هنا ـ: الواحدة من البضّ وهو: مصدر بَضّ الماءُ إذا ترشّحَ قليلاً قليلاً، أي بعد امتلائها حتى كأن الماء يترشح منها.
117. نَخِرة: بالية.
118. الأعْباء: الأثقال، جمع عِبْء، أي: حِمْل.
119. ولا تُسْتَعْتَبُ ـ مبني للمفعول ـ: أي لا يُطْلَبُ منها تقديم العُتْبى، أي: التوبة عن العمل القبيح، أومبني للفاعل، أي لا يمكنها أن تطلب الرضى والإقالة من خطئها السيّىء.
120. زللها: خطئها، وأصله انزلاق القدم.
121. القِدّة ـ بكسر فتشديد ـ: الطريقة.
122. «تَطَأونَ جَادّتَهُم»: تسيرون على سبيلهم بلا انحرف عنهم في شيء.
123. «كأنّ المَعْني»ّ: أي المقصود بالتكاليف الشرعية.
124. مجازكم: مصدر ميمي من جاز يجوز، أي قطع المكان واجتازه.
125. مَزالِق دَحْضِه; الدّحْض: هو انقلاب الرِّجْل بغتةً فيسقط المارّ، والمزالق: مواضع الزّلل والانزلاق.
126. التارات: النّوَبُ والدّفَعَات.
127. أنْصَبَ الخوْفُ بَدَنَهُ: أتعبه.
128. أسْهَرَ التّهَجّدُ غِرارَ نومه; الغِرار بالكسر: القليل من النوم وغيره و«أسهره التهجد» أي: أزال قيامُ الليل نومَهُ القليل، فأذهبه بالمرة.
129. الهَواجر: جمع هاجرة، وهي نصف النهار عند اشتداد الحر.
130. ظَلَفَ الزّهْدُ شَهَوَاتِه، أي: منعها.
131. «أوْجَفَ الذّكْرُ بِلسانه»: أي أسرع، كأن الذكر لشدة تحريكه اللسان مُوجِفٌ به كما تُوجِفُ الناقةُ براكبها.
132. تَنَكّبَ الشيءَ: مال عَنْه.
133. المخَالج: الأمور المختلجة الجاذبة.
134. الوَضَح ـ محركة ـ: الجادّة.
135. أقْصَد المسالك: أقْوَمُها.
136. لم تَفْتِلْه: لم تردّه ولم تَصرِفْه.
137. «لم تَعْمَ عليه»: من عمي يعمى، أي: لم تَخْفَ عليه الأمورُ المشتبهة.
138. النِعْمى ـ بالضم ـ: سعة العيش ونعيمه.
139. العاجِلة: الدنيا، وسميت مَعْبَراً لأنها طريق يُعْبَرُ منها إلى الآخرة، وهي الآجلة.
140. «بَادَرَ من وَجَل»: أي سبق إلى خير الأعمال خوفاً من لقاء الأهوال.
141. أكْمَشَ: أسرع، ومثله انكمش، وكَمّشْتُهُ تكميشاً: أعْجَلْتُهُ، والمراد جِدّ السير في مُهْلة الحياة.
142. القُدُم ـ بضمتين ـ: المضيّ إلى أمام، أي مضى متقدماً.
143. «حَجِيجاً وخصيما»ً: أي مُقْنِعاً لمن خالفه بأنه قد جلب الهلاكَ على نفسه.
144. النّجِيّ: من تحادثه سراً.
145. «وَعَدَ فَمَنّى»: أي صَوّر الأماني كذباً.
146. اسْتَدْرَج قرينَتَه; القرينة: النفس التي يقارنها الشيطان بالوسوسة. واستدرجها: أنزلها من درجة الرّشد إلى درجته من الضلالة.
147. اسْتَغْلَق رَهينتَه: جعله بحيث لا يمكن تخليصه.
148. «أنْكَرَ ما زَيّنَ»: تبرأ الشيطان ممن أغواه.
149. شُغُف الأسْتَار: جمع شَغاف ـ مثل سَحاب وسُحُب ـ وهو في الأصل غِلاف القلب، استعارة لِلْمَشِيمَةِ.
150.دِهَاقاً: متتابعاً «دهقها»صبّها بقوة. و قد تفسر الدّهاق باللممتلئة. أي: ممتلئة من جراثيم الحياة.
151. «عَلَقَةً مِحَاقا»ً: أي خَفِيَ فيها ومُحِقَ كلّ شكلٍ وصورة.
152. الجَنين: الولد بعد تصويره مادام في بطن أُمه.
153. اليافع: الغلام رَاهَقَ العشرين.
154. «استوى مثالُه»: أي بلغت قامته حدّ ما قُدّرَ لها من النماء.
155. «خَبَطَ سادِراً» خَبَطَ البعيرُ: إذا ضرب بيديه الأرض لا يَتَوَقّى شيئاً، والسادر: المتحيّر والذي لا يهم ولا يبالي ما صنع.
156. مَتَحَ الماءَ: نزعه وهو في أعلى البئر; والماتح: الذي ينزل البئر إذا قلّ ماؤها فيملا الدلو. والغَرْبُ: الدّلْوُ العظيمة.
157. الكَدْح: شدة السعي.
158. بَدَوَاتُ رَأيِهِ: جمع بَدْأة وهي ما بدا من الرأي، أي ذاهباً فيما يبدوله من رغائبه.
159. «لا يَحْتَسِبُ» رَزِيّة: أي لا يظنها، ولا يفكر في وقوعها.
160. لا يخشع من التّقِيّة: أي الخوف من الله تعالى.
161. غَريراً ـ برَائَيْنِ مهملتين ـ: أي مغروراً.
162. «عاش في هَفْوَته»: عاش في أخطائه وخطيئاته الناشئة عن الخطأ في تقدير العواقب.
163. لم يُفِدْ: أي لم يستفد ثواباً ولم يكتسب.
164. دَهِمته: غَشِيَتْهُ.
165. غُبّر جماحه: بقايا تَعَنّته على الحق.
166. السَّنن ـ بفتح السين ـ: الطريقة.
167. «ظلّ سادراً»: أي حائراً.
168. اللادِمة: الضاربة.
169. الغَمْرة: الشدة تحيط بالعقل والحواس، والكارثة: القاطعة للآمال.
170. الانّة ـ بفتح فتشديد ـ: الواحدة من الأنّ أي التوجّع.
171. «جَذْبَة مُكْرِبة»: أي جذبات الأنفاس عند الاحتضار.
172. السوقة من ساق المريض: نفسه عند الموت سوقاً وسياقاً; وسيق ـ على المجهول ـ أسرع في نزع الروح.
173. أبْلَس يُبْلِسُ: يئس، فهو مُبْلِس.
174. «سَلِساً»: أي سهلاً لعدم قدرته على الممانعة.
175. الرّجيع من الدواب: ما رجع به من سفر الى سفر فَكَلّ; والوَصَب: التعب.
176. نِضو ـ بكسر النون ـ: مهزول.
177. الحفدة ـ هنا ـ الأعوان.
178. الحشَدَة: المسارعون في التعاون.
179. مُنْقَطَع الزّوْرَة: حيث لا يُزَارُ.
180. بَهْتَةُ السؤال: حَيْرَتُهُ.
181. العثرة: السّقْطة.
182. الحمِيم ـ في الأصل ـ: الماء الحار.
183. التصلية: الإحراق. والمراد هنا دخول جهنم.
184. السّوْرة: الشدّة والزفير:صوت النار عند توقّدها.
185. الفَتْرة: السكون; أي لا يَفْتُرُ العذاب حتى يستريح المعذّب من الألم.
186. دَعَة: راحة; «مُزيحة»: تزيح ما أصابه من التعب.
187. ناجزة: حاضرة.
188. السِّنَة ـ بالكسر والتخفيف ـ: أوائل النوم.
189. «أطوار المَوْتات»: كلّ نَوْبة من نُوَب العذاب، كأنها موت لشدّتها. وأطوار هذه الموتات: ألوانها، وأنواعها.
190. «عُمّرُوا فَنَعِمُوا»: عاشوا فتنعموا.
191. المُوَرّطة: المُهلكة.
192. مَنَاص: ملجأ ومفرّ.
193. «مَحَار»: أي مرجع الى الدنيا بعد فراقها.
194. تُؤفَكُون: تُقْلَبُون، أي تنقلبون.
195. القِيد ـ بكسر القاف ـ: المقدار. والقيد ـ بكسر القاف وفتحها ـ: القامة، والمراد مضجعه من القبر لانّه بمقدار قامة الانسان.
196. متعفّراً: قد لازم العَفَر أي التراب.
197. الخناق: الحبل الذي يُخْنَقُ به، وإهماله: عدم شدّهِ على العنق مدى الحياة.
198. الفَيْنة ـ بالفتح ـ: الحال والساعة والوقت.
199. باحَةُ الدار: ساحتها.
200. أُنُف ـ بضمتين ـ: مستأنف. والمَشِيّة ـ بتسهيل الهمزة وتشديد الياء ـ: أي المشيئة والارادة.
201. الحَوْبة: الحاجة والأرَب; وانفساحها: سَعَتُها.
202. الضّنْك: الشدة.
203. الرّوْع: الخوف.
204. الزّهُوق: الاضمحلال.
205. الغائب المنتظر: الموت.


خ 84: ومن كلام له عليه السلام في ذكر عمرو بن العاص

[ 84 ]
 ومن كلام له عليه السلام
في ذكر عمرو بن العاص

عَجَباً لاِبْنِ النَّابِغَةِ (1) ! يَزْعُمُ لاَِهْلِ الشَّامِ أَنَّ فِيَّ دُعَابَةً (2) ، وَأَنِّي امْرُؤٌ تِلْعَابَةٌ (3) : أُعَافِسُ وَأُمَارِسُ (4) ! لَقَدْ قَالَ بَاطِلاً، وَنَطَقَ آثِماً. أَمَا ـ وَشَرُّ الْقَوْلِ الْكَذِبُ ـ إِنَّهُ لَيَقُولُ فَيَكْذِبُ، وَيَعِدُ فَيُخْلِفُ، وَيُسْأَلُ فَيَبْخَلُ، وَيَسْأَلُ فَيُلْحِفُ (5) ، وَيَخُونُ الْعَهْدَ، وَيَقْطَعُ الْإِلَّ (6) ; فَإِذَا كَانَ عِنْدَ الْحَرْبِ فَأَيُّ زَاجِرٍ وَآمِرٍ هُوَ! مَا لَمْ تَأْخُذِ السُّيُوفُ مَآخِذَهَا، فَإِذَا كَانَ ذلِكَ كَانَ أَكْبَرُ مَكيدَتِهِ أَنْ يَمْنَحَ الْقِرْمَ سُبَّتَهُ (7). أَمَا واللهِ إِنِّي لَيَمْنَعُنِي مِنَ اللَّعِبِ ذِكْرُ الْموْتِ، وَإِنَّهُ لَْيمَنَعُهُ مِنْ قَوْلِ الْحَقِّ نِسْيَانُ الْآخِرَةِ، إِنَّهُ لَمْ يُبَايعْ مُعَاوِيَةَ حَتَّى شَرَطَ لَهُ أَنْ يُؤْتِيَهُ أَتِيَّةً (8) ، وَيَرْضَخَ لَهُ عَلَى تَرْكِ الدِّينِ رَضِيخَةً (9).

1. النابغة: المشهورة فيما لا يليق بالنساء، من «نبغ» إذا ظهر.
2. الدُعابة ـ بالضم ـ: المزاح واللعب.
3. تِلعابة ـ بكسر التاء ـ: كثير اللعب.
4. أُعافِس: أعالج الناس وأُضاربهم مِزاحاً، ويقال: المعافسة: معالجة النساء بالمغازلة والممارسة كالمُعافَسة.
5. يُلْحِف: أي يلح.
6. الإلّ ـ بالكسر ـ: القرابة، والمراد من قطع الإلّ أن يقطع الرحم.
7. السّبّة ـ بالضم ـ: الاست.
8. الأتِيّة: العطيّة.
9. رَضَخَ له رَضِيحةً: أعطاه قليلاً.
1. النابغة: المشهورة فيما لا يليق بالنساء، من «نبغ» إذا ظهر.
2. الدُعابة ـ بالضم ـ: المزاح واللعب.
3. تِلعابة ـ بكسر التاء ـ: كثير اللعب.
4. أُعافِس: أعالج الناس وأُضاربهم مِزاحاً، ويقال: المعافسة: معالجة النساء بالمغازلة والممارسة كالمُعافَسة.
5. يُلْحِف: أي يلح.
6. الإلّ ـ بالكسر ـ: القرابة، والمراد من قطع الإلّ أن يقطع الرحم.
7. السّبّة ـ بالضم ـ: الاست.
8. الأتِيّة: العطيّة.
9. رَضَخَ له رَضِيحةً: أعطاه قليلاً.


خ 85: ومن خطبة له عليه السلام وفيها صفات ثمان من صفات الجلال

[ 85 ]
 ومن خطبة له عليه السلام
وفيها صفات ثمان من صفات الجلال

وَأَشْهَدُ أَنْ لاَ إِلهَ إِلاَّ اللهُ وَحْدَهُ لاَ شَرِيكَ لَهُ: الْأَوَّلُ لاَ شَيْءَ قَبْلَهُ، وَالْآخِرُ لاَ غَايَةَ لَهُ، لاَ تَقَعُ االْأَوْهَامُ لَهُ عَلى صِفَةٍ، وَلاَ تُعْقَدُ (1) الْقُلُوبُ مِنْهُ عَلَى كَيْفِيَّةٍ، وَلاَ تَنَالُهُ التَّجْزِئَةُ وَالتَّبْعِيضُ، وَلاَ تُحِيطُ بِهِ الْأَبْصَارُ وَالْقُلُوبُ. ومنها: فَاتَّعِظُوا عِبَادَ اللهِ بِالعِبَرِ النَّوَافِعِ، وَاعْتَبِرُوا بِالْآي السَّوَاطِعِ (2) ، وَازْدَجِرُوا بِالنُّذُرِ الْبَوَالِغِ (3) ، وَانْتَفِعُوا بِالذِّكْرِ وَالْمَوَاعِظِ، فَكَأَنْ قَدْ عَلِقَتْكُمْ مَخَالِبُ الْمَنِيَّةِ، وَانْقَطَعَتْ مِنْكُمْ عَلاَئِقُ الْأُمْنِيَّةِ، وَدَهِمَتْكُمْ مُفْظِعَاتُ الْأٌمُورِ (4) ، وَالسِّيَاقَةُ إِلى الْوِرْدِ المَوْرُودِ (5) ، (وَكُلُّ نَفْس مَعَهَا سَائِقٌ وَشَهِيدٌ): سَائِقٌ يَسُوقُهَا إِلَى مَحْشَرِهَا; وَشاهِدٌ يَشْهَدُ عَلَيْهَا بِعَمَلِهَا.

ومنها: في صفة الجنّة

دَرَجَاتٌ مُتَفَاضِلاَتٌ، وَمَنَازِلُ مُتَفَاوِتَاتٌ، لاَ يَنْقَطِعُ نَعِيمُهَا، وَلاَ يَظْعَنُ مُقِيمُهَا، وَلاَ يَهْرَمُ خَالِدُهَا، وَلاَ يَبْأَسُ (6) سَاكِنُهَا.

1. تُعْقَدُ: مجاز عن استقرار حكمها، أي ليست له كيفية فتحكم بها.
2. الآي: جمع آية، وهي الدليل. والسواطع: الظاهرة الدلالة.
3. البوالغ: جمع البالغة غاية البيان لكشف عواقب التفريط. والنّذُر: جمع نذير. بمعنى الإنذار.
4. المفظعات: من «أفظع الأمر» إذا اشتد.
5. الوِرْد ـ بالكسر ـ: الأصل فيه الماء يُورَدُ للريّ، والمراد به الموت أوالمحْشر.
6. بَئِس ـ كسمع ـ: اشتدت حاجته.
1. تُعْقَدُ: مجاز عن استقرار حكمها، أي ليست له كيفية فتحكم بها.
2. الآي: جمع آية، وهي الدليل. والسواطع: الظاهرة الدلالة.
3. البوالغ: جمع البالغة غاية البيان لكشف عواقب التفريط. والنّذُر: جمع نذير. بمعنى الإنذار.
4. المفظعات: من «أفظع الأمر» إذا اشتد.
5. الوِرْد ـ بالكسر ـ: الأصل فيه الماء يُورَدُ للريّ، والمراد به الموت أوالمحْشر.
6. بَئِس ـ كسمع ـ: اشتدت حاجته.


خ 86: ومن خطبة له عليه السلام وفيها بيان صفات الحق جلّ جلاله ثمّ عظة الناس بالتقوى والمشورة

[ 86 ]
 ومن خطبة له عليه السلام
وفيها بيان صفات الحق جلّ جلاله ثمّ عظة الناس بالتقوى والمشورة

قَدْ عَلِمَ السَّرائِرَ، وَخَبَرَ الضَّمائِرَ، لَهُ الْإِحَاطَةُ بِكُلِّ شَيْءٍ، وَالْغَلَبَةُ لِكُلِّ شَيْءٍ، وَالْقُوَّةُ عَلى كُلِّ شَيْءٍ.

عظة النّاس

فَلْيَعْمَلِ الْعَامِلُ مِنْكُمْ فِي أَيَّامِ مَهَلِهِ، قَبْلَ إِرْهَاقِ أَجَلِهِ (1) ، وَفِي فَرَاغِهِ قَبْلَ أَوَانِ شُغُلِهِ، وَفِي مُتَنَفَّسِهِ قَبْلَ أَنْ يُؤْخَذَ بِكَظَمِهِ (2) ، وَلْيُمَهِّدْ لِنَفْسِهِ وَقَدَمِهِ، وَلْيَتَزَوَّدْ مِنْ دَارِ ظَعْنِهِ لِدَارِ إِقَامَتِهِِ. فَاللهَ اللهَ أَيُّهَا النَّاسُ، فِيَما اسْتَحْفَظَكُمْ مِنْ كِتَابِهِ، وَاسْتَوْدَعَكُمْ مِنْ حُقُوقِهِ، فَإِنَّ اللهَ سُبْحَانَهُ لَمْ يَخْلُقْكُمْ عَبَثاً، وَلَمْ يَتْرُكْكُمْ سُدىً، وَلَمْ يَدَعْكُمْ فِي جَهَالَةٍ وَلاَ عَمًى، قَدْ سَمَّى آثَارَكُمْ (3) ، وَعَلِمَ أعْمَالَكُمْ، وَكَتَبَ آجَالَكُمْ، وَأَنْزَلَ عَلَيْكُمُ (الْكِتَابَ تِبْيَاناً لِكُلِّ شَيءٍ)، وَعَمَّرَ فِيكُمْ نَبِيَّهُ (4) أَزْمَاناً، حَتَّى أَكْمَلَ لَهُ وَلَكُمْ ـ فِيَما أنْزَلَ مِنْ كِتَابِهِ ـ دِينَهُ الَّذِي رَضِيَ لِنفْسِهِ، وَأَنْهَى إِلَيْكُمْ ـ عَلَى لِسَانِهِ ـ مَحَابَّهُ (5) مِنَ الْأُعْمَالِ وَمَكَارِهَهُ، وَنَوَاهِيَهُ وَأَوَامِرَهُ، فَأَلقَى إِلَيْكُمُ الْمِعْذِرَةَ، وَاتَّخَذَ عَلَيْكُمُ الْحُجَّةَ، وَقَدَّمَ إِلَيْكُمْ بِالْوَعِيدِ، وَأَنْذَرَكُمْ بَيْنَ يَدَيْ عَذَابٍ شَديدٍ. فَاسْتَدْرِكُوا بَقِيَّةَ أَيَّامِكُمْ، وَاصْبِرُوا لَهَا أَنْفُسَكُمْ (6) ، فَإِنَّهَا قَلِيلٌ فِي كَثِيرِ الْأَيَّامِ الَّتِى تَكُونُ مِنْكُم فِيهَا الْغَفْلَةُ وَالتَّشَاغُلُ عَنِ الْمَوْعِظَةِ; وَلاَ تُرَخِّصُوا لاَِنْفُسِكُمْ، فَتَذْهَبَ بِكُمُ الرُّخَصُ مَذَاهِبَ الْظَّلَمَةِ (7) ، وَلاَ تُدَاهِنُوا (8) فَيَهْجُمَ بِكُمُ الْإِدْهَانُ عَلَى الْمَعْصِيَةِ. عِبَادَ اللهِ، إِنَّ أَنْصَحَ النَّاسِ لِنَفْسِهِ أَطْوَعُهُمْ لِرَبِّهِ، وَإِنَّ أَغَشَّهُمْ لِنَفْسِهِ أَعْصَاهُمْ لِرَبِّهِ; وَالْمَغْبُونُ (9) مَنْ غَبَنَ نَفْسَهُ، وَالْمَغْبُوطُ (10) مَنْ سَلِمِ لَهُ دِينُهُ، وَالسَّعِيدُ مَنْ وُعِظَ بِغَيْرِهِ، وَالشَّقِيُّ مَنِ انْخَدَعَ لِهَوَاهُ وَغُرُورِهِ. وَاعْلَمُوا أَنَّ يَسِيرَ الرِّيَإِ (11) شِرْكٌ، وَمُجَالَسَةَ أَهْلِ الْهَوَى مَنْسَاةٌ لِلْإِيمَانِ (12) ، وَمَحْضَرَةٌ لِلشَّيْطَانِ (13). جَانِبُوا الْكَذِبَ فَإِنَّهُ مُجَانِبٌ لِلْإِيمَانِ، الصَّادِقُ عَلَى شَفَا مَنْجَاةٍ وَكَرَامَةٍ، وَالْكَاذِبُ عَلَى شَرَفِ مَهْوَاة وَمَهَانَة. وَلاَ تَحَاسَدُوا، فَإِنَّ الْحَسَدَ يَأْكُلُ الْإِيمَانَ كَمَا تَأْكُلُ النَّارُ الْحَطَبَ، وَلاَ تَبَاغَضُوا فَإِنَّهَا الْحَالِقَةُ (14) ، وَاعْلَمُوا أَنَّ الْأَمَلَ يُسْهِي الْعَقْلَ، وَيُنْسِي الذِّكْرَ، فَأَكْذِبُوا الْأَمَلَ فَإِنَّهُ غُرُورٌ، وَصَاحِبُهُ مَغْرُورٌ.

1.( إرْهاق الأجل): أن يُعْجِلَ المُفَرّط عن تَدَارُكَ ما فاته من العمل، أي: يحول بينه وبينه.
2. الكَظَم ـ بالتحريك ـ: الحلق، أو مخرج النّفس; والأخذ بالكَظَم كناية عن التضييق عند مداركة الأجل.
3. سَمّى آثاركم: بين لكم أعمالكم وحَدّدها.
4. عَمّرَ نبيّه: مدّ في أجله.
5. مَحَابّه: مواضع حبّه، وهي الأعمال الصالحة.
6. (اصبروا أنفسكم): اجعلوا لأنفسكم صبراً فيها.
7. الظّلَمة: جمع ظالم.
8. المُداهَنَة: إظهار خلاف ما في الطّوِيّة، والإدهان مثله.
9. المَغْبون: المخدوع.
10. المَغْبُوط: المستحق لتطلّع النفوس إليه، والرغبة في نيل مثل نعمته.
11. الرياء: أن تعمل ليراك الناس، وقلبك غير راغب فيه.
12. مَنْساةٌ للإيمان: موضع لنسيانه، وداعية للذهول عنه.
13.( مَحْضَرةٌ للشيطان): مكان لحضوره، وداع له.
14. فانّها: أي المباغضة. الحالقة: أي الماحية لكلّ خير وبركة.
1. إرْهاق الاجل: أن يُعْجِلَ المُفَرّط عن تَدَارُكَ ما فاته من العمل، أي: يحول بينه وبينه.
2. الكَظَم ـ بالتحريك ـ: الحلق، أو مخرج النّفس; والاخذ بالكَظَم كناية عن التضييق عند مداركة الاجل.
(3) 3. سَمّى آثاركم: بين لكم أعمالكم وحَدّدها.
4. عَمّرَ نبيّه: مدّ في أجله.
5. مَحَابّه: مواضع حبّه، وهي الاعمال الصالحة.
6. اصبروا أنفسكم: اجعلوا لانفسكم صبراً فيها.
7. الظّلَمة: جمع ظالم.
8. المُداهَنَة: إظهار خلاف ما في الطّوِيّة، والادهان مثله.
9. المَغْبون: المخدوع.
10. المَغْبُوط: المستحق لتطلّع النفوس إليه، والرغبة في نيل مثل نعمته.
11. الرياء: أن تعمل ليراك الناس، وقلبك غير راغب فيه.
12. مَنْساةٌ للايمان: موضع لنسيانه، وداعية للذهول عنه.
13. مَحْضَرةٌ للشيطان: مكان لحضوره، وداع له.
14. فانّها: أي المباغضة. الحالقة: أي الماحية لكلّ خير وبركة.


خ 87: ومن خطبة له عليه السلام وهي في بيان صفات المتقين وصفات الفساق والتنبيه إلى مكان العترة الطيبة والظن الخاطىء لبعض الناس

[ 87 ]
 ومن خطبة له عليه السلام
وهي في بيان صفات المتقين وصفات الفساق والتنبيه إلى مكان العترة الطيبة والظن الخاطىء لبعض الناس

عِبَادَ اللهِ، إِنَّ مِنْ أَحَبِّ عِبَادِ اللهِ إِلَيْهِ عَبْداً أَعَانَهُ اللهُ عَلَى نَفْسِهِ، فَاسْتَشْعَرَ الْحُزْنَ، وَتَجَلْبَبَ الْخَوْفَ (1) ، فَزَهَرَ مِصْبَاحُ الْهُدَى (2) فِي قَلْبِهِ، وَأَعَدَّ الْقِرَى (3) لِيَوْمِهِ النَّازِلِ بِهِ، فَقَرَّبَ عَلَى نَفْسِهِ الْبَعِيدَ، وَهَوَّنَ الشَّدِيدَ، نَظَرَ فَأَبْصَرَ، وَذَكَرَ فَاسْتَكْثَرَ، وَارْتَوَى مِنْ عَذْبٍ فُرَاتٍ سُهِّلَتْ لَهُ مَوَارِدُهُ، فَشَرِبَ نَهَلاً (4) ، وَسَلَكَ سَبِيلاً جَدَداً (5). قَدْ خَلَعَ سَرَابِيلَ الشَّهَوَاتِ، وَتَخَلَّى مِنَ الْهُمُومِ، إِلاَّ هَمّاً وَاحِداً انْفَرَدَ بِهِ، فَخَرَجَ مِنْ صِفَةِ الْعَمَى، وَمُشَارَكَةِ أَهْلِ الْهَوَى، وَصَارَ مِنْ مَفَاتِيحِ أَبْوَابِ الْهُدَى، وَمَغَالِيقِ أَبْوَابِ الرَّدَى. قَدْ أبْصَرَ طَرِيقَهُ، وَسَلَكَ سَبِيلَهُ، وَعَرَفَ مَنَارَهُ، وَقَطَعَ غِمَارَهُ (6) ، وَاسْتَمْسَكَ مِنَ الْعُرَى بِأَوْثَقِهَا، وَمِنَ الْحِبَالِ بِأَمْتَنِهَا، فَهُوَ مِنَ الْيَقِينِ عَلَى مِثْلِ ضَوْءِ الشَّمْسِ، قَدْ نَصَبَ نَفْسَهُ للهِ ـ سُبْحَانَهُ ـ فِي أَرْفَعِ الْأُمُورِ، مِنْ إِصْدَارِ كُلِّ وَارِدٍ عَلَيْهِ، وَتَصْيِيرِ كُلِّ فَرْعٍ إِلى أَصْلِهِ. مِصْبَاحُ ظُلُمَاتٍ، كَشَّافُ عَشَوَاتٍ (7) ، مِفْتَاحُ مُبْهَمَاتٍ، دَفَّاعُ مُعْضِلاَتٍ، دَلِيلُ فَلَوَاتٍ (8) ، يَقُولُ فَيُفْهِمُ، وَيَسْكُتُ فَيَسْلَمُ. قَدْ أَخْلَصَ للهِ فَاسْتَخْلَصَهُ، فَهُوَ مِنْ مَعَادِنِ دِينِهِ، وَأَوْتَادِ أَرْضِهِ. قَدْ أَلْزَمَ نَفْسَهُ الْعَدْلَ، فَكَانَ أَوَّلَ عَدْلِهِ نَفْيُ الْهَوَى عَنْ نَفْسِهِ، يَصِفُ الْحَقَّ وَيَعْمَلُ بِهِ، لاَ يَدَعُ لِلْخَيْرِ غَايَةً إِلاَّ أَمَّهَا (9) ، وَلاَ مَظِنَّةً (10) إِلاَّ قَصَدَهَا، قَدْ أَمْكَنَ الْكِتَابَ مِنْ زِمَامِهِ (11) ، فَهُوَ قَائِدُهُ وَإِمَامُهُ، يَحُلُّ حَيْثُ حَلَّ ثَقَلُهُ (12) ، وَيَنْزِلُ حَيْثُ كَانَ مَنْزِلُهُ.

صفات الفساق

وَآخَرُ قَدْ تَسَمَّى عَالمِاً وَلَيْسَ بِهِ، فَاقْتَبَسَ جَهَائِلَ مِنْ جُهَّالٍ وَأَضَالِيلَ مِنْ ضُلاَّلٍ، وَنَصَبَ لِلنَّاسِ أَشْرَاكاً مِنْ حبالِ غُرُورٍ، وَقَوْلِ زُورٍ، قَدْ حَمَلَ الْكِتَابَ عَلَى آرَائِهِ، وَعَطَفَ الْحَقَّ (13) عَلى أَهْوَائِهِ، يُؤْمِنُ مِنَ الْعَظَائِمِ، وَيُهَوِّنُ كَبِيرَ الْجَرَائِمِ، يَقُولُ: أَقِفُ عِنْدَ الشُّبُهَاتِ، وَفِيهَا وَقَعَ، وَيَقُولُ: أَعْتَزِلُ الْبِدَعَ، وَبَيْنَهَا اضْطَجَعَ، فَالصُّورَةُ صُورَةُ إِنْسَانٍ، وَالْقَلْبُ قَلْبُ حَيَوَانٍ، لاَ يَعْرِفُ بَابَ الْهُدَى فَيَتَّبِعَهُ، وَلاَ بَابَ الْعَمَى فيَصُدَّ عَنْهُ، وَذلِكَ مَيِّتُ الْأَحْيَاءَ!

عترة النبي

(فَأَيْنَ تَذْهَبُونَ)؟ و (أَنَّى تُؤْفَكُونَ) (14) ! وَالْأَعْلاَمُ (15) قَائِمَةٌ،وَالْأَيَاتُ وَاضِحَةٌ، وَالْمَنَارُ
(16) مَنْصُوبَةٌ، فَأَيْنَ يُتَاهُ بِكُمْ (17) ؟ وَكَيْفَ تَعْمَهُونَ (18) وَبَيْنَكُمْ عِتْرَةُ (19) نَبِيِّكُمْ؟ وَهُمْ أَزِمَّةُ الْحَقِّ، وَ أَعَلَامُ الدَيْنِ! وَأَلْسِنَةُ الصِّدْقِ! فأَنْزِلُوهُمْ بِأَحْسَنِ مَنَازِلِ القُرْآنِ، وَرِدُوهُمْ وُرُودَ الْهِيمِ الْعِطَاشِ (20). أَيُّهَا النَّاسُ، خُذُوهَا عَنْ خَاتَمِ النَّبِيِّينَ صَلَّى اللهُ عَلَيْهِ وَآلِهِ وَ سَلَّمَ: «إِنَّهُ يَمُوتُ مَنْ مَاتَ مِنَّا وَلَيْسَ بِمَيِّت، وَيَبْلَى مَنْ بَلِيَ مِنَّا وَلَيْسَ بِبَال»، فَلاَ تَقُولُوا بِمَا لاَتَعْرِفُونَ، فَإنَّ أَكْثَرَ الْحَقِّ فِيَما تُنْكِرُونَ، وَاعْذِرُوا مَنْ لاَ حُجَّةَ لَكُمْ عَلَيْهِ ـ وَ أَنَا هُوَ ـ أَلَمْ أَعْمَلْ فِيكُمْ بِالثَّقَلِ الْأَكْبَرِ (21) ! وَأَتْرُكْ فِيكُمُ الثَّقَلَ الْأَصْغَرَ! قَدْ رَكَزْتُ فِيكُمْ رَايَةَ الْإَيمَانِ، وَوَقَفْتُكُمْ عَلَى حُدُودِ الْحَلاَلِ وَالْحَرَامِ، وَأَلْبَسْتُكُمُ الْعَافِيَةَ مِنْ عَدْلِي، وَفَرَشْتُكُمُ (22) المَعْرُوفَ مِنْ قَوْلي وَفِعْلي، وَأَرَيْتُكُمْ كَرَائِمَ الْأَخْلاَقِ مِنْ نَفْسِي؟ فَلاَ تَسْتَعْمِلُوا الرَّأْيَ فِيَما لاَ يُدْرِكُ قَعْرَهُ الْبَصَرُ، وَلاَ تَتَغَلْغَلُ إِلَيْهِ الْفِكَرُ.

الظنّ الخاطئ

ومنها: حَتَّى يَظُنَّ الظَّانُّ أَنَّ الدُّنْيَا مَعْقُولَةٌ عَلَى بَنِي أُمَيَّةَ (23) ، تَمْنَحُهُمْ دَرَّهَا (24) ، وَتُورِدُهُمْ صَفْوَهَا، وَلاَ يُرْفَعُ عَنْ هذِهِ الْأُمَّةِ سَوْطُهَا وَلاَ سَيْفُهَا، وَكَذَبَ الظَّانُّ لِذلِكَ. بَلْ هِيَ مَجَّةٌ (25) مِنْ لَذِيذِ الْعَيْشِ يَتَطَعَّمُونَهَا بُرْهَةً، ثُمَّ يَلْفِظُونَهَا جُمْلَةً!

1. استشعر: لبس الشعار وهو مايلي البدن من اللباس. وتجلْبَبَ: لَبِسَ الجِلْباب وهو ما يكون فوق جميع الثياب، وقد سبق تفسيرها.
2. زَهَرَ مصباحُ الهدى: تلالا وأضاءَ.
3. القِرَى ـ بالكسر ـ: ما يُهَيّأ للضيف، وهو هنا العمل الصالح يهيّئه للقاء الموت وحلول الأجل.
4. النّهَلُ: أول الشرب، والمراد: أخذ حظاً لا يحتاج معه إلى العمل، وهو الشرب الثاني.
5. الجَدد ـ بالتحريك ـ: الأرض الغليظة، أي: الصلبة المستوية، ومثلها يسهل السير فيه.
6. الغِمار: جمع غَمْر ـ بالفتح ـ وهو معظم البحر، والمراد أنه عبر بحار المهالك إلى سواحل النجاة.
7. عَشَوَات: جمع عشوة بالحركات- الثلاث- و هي الأمر الملتبس.
8. الفَلَوَات: جمع فَلاة، وهي الصحراء الواسعة، مجاز عن مجالات العقول في الوصول إلى الحقائق.
9. أمّها: قَصَدَها.
10. (مظنّة): أي موضع ظنّ لوجود الفائدة.
11. (أمْكَنَهُ من زِمامِهِ): تمثيل لإنقياده إلى أحكامه، كأنه مطية والكتاب يقوده إلى حيث شاء.
12. ثَقَلُ المسافر ـ محرّكةً ـ: متاعه وحَشَمه; وثَقَلُ الكتاب: ما يحمل من أوامرَ ونَوَاه.
13. (عَطَفَ الحق)ّ: حمل الحقّ على رغباته، أي: لا يعرف حقّاً إلا إياها.
14. تُؤفَكُون: تُقْلبون وتُصرفون، بالبناء للمجهول.
15. الأعلام: الدلائل على الحق من معجزات ونحوها.
16. المنار: جمع منارة.
17. يُتاه بكم: من التّيه بمعنى الضلال والحَيْرة.
18. تَعْمَهون: تتحيّرون.
19. عِتْرَة الرّجلِ: نَسْلُه ورَهْطُه.
20. رِدُوهم وُرُودَ الهيمِ العِطاش: أي هَلُمّوا إلى بحار علومهم مسرعين كما تسرع الهيم ـ أي الإبل العطشى ـ إلى الماء.
21. الثّقَل ـ هنا ـ: بمعنى النفيس من كل شيء وفي الحديث عن النبىِ(صلى الله عليه وآله وسلم) قال: «تركتُ فيكم الثقلين: كتاب الله، وعترتي» أي: النفيسين.
22. فرَشْتُكُمْ: بَسَطْتُ لكم.
23. مقصورة عليهم: مسخّرة لهم، كأنّهم شدّوها بعقال كالناقة.
24. (تمنحهم دَرّها): أي لبنها.
25. مَجّة ـ بفتح الميم ـ: مصدر مرة من «مجّ الشراب من فيه» إذا رَمَى بِهِ.
1. استشعر: لبس الشعار وهو مايلي البدن من اللباس. وتجلْبَبَ: لَبِسَ الجِلْباب وهو ما يكون فوق جميع الثياب، وقد سبق تفسيرها.
2. زَهَرَ مصباحُ الهدى: تلالا وأضاءَ.
3. القِرَى ـ بالكسر ـ: ما يُهَيّأ للضيف، وهو هنا العمل الصالح يهيّئه للقاء الموت وحلول الأجل.
4. النّهَلُ: أول الشرب، والمراد: أخذ حظاً لا يحتاج معه إلى العمل، وهو الشرب الثاني.
5. الجَدد ـ بالتحريك ـ: الأرض الغليظة، أي: الصلبة المستوية، ومثلها يسهل السير فيه.
6. الغِمار: جمع غَمْر ـ بالفتح ـ وهو معظم البحر، والمراد أنه عبر بحار المهالك إلى سواحل النجاة.
7. عَشَوَات: جمع عشوة بالحركات- الثلاث- و هي الأمر الملتبس.
8. الفَلَوَات: جمع فَلاة، وهي الصحراء الواسعة، مجاز عن مجالات العقول في الوصول إلى الحقائق.
9. أمّها: قَصَدَها.
10. (مظنّة): أي موضع ظنّ لوجود الفائدة.
11. (أمْكَنَهُ من زِمامِهِ): تمثيل لإنقياده إلى أحكامه، كأنه مطية والكتاب يقوده إلى حيث شاء.
12. ثَقَلُ المسافر ـ محرّكةً ـ: متاعه وحَشَمه; وثَقَلُ الكتاب: ما يحمل من أوامرَ ونَوَاه.
13. (عَطَفَ الحق)ّ: حمل الحقّ على رغباته، أي: لا يعرف حقّاً إلا إياها.
14. تُؤفَكُون: تُقْلبون وتُصرفون، بالبناء للمجهول.
15. الأعلام: الدلائل على الحق من معجزات ونحوها.
16. المنار: جمع منارة.
17. يُتاه بكم: من التّيه بمعنى الضلال والحَيْرة.
18. تَعْمَهون: تتحيّرون.
19. عِتْرَة الرّجلِ: نَسْلُه ورَهْطُه.
20. رِدُوهم وُرُودَ الهيمِ العِطاش: أي هَلُمّوا إلى بحار علومهم مسرعين كما تسرع الهيم ـ أي الإبل العطشى ـ إلى الماء.
21. الثّقَل ـ هنا ـ: بمعنى النفيس من كل شيء وفي الحديث عن النبىِ(صلى الله عليه وآله وسلم) قال: «تركتُ فيكم الثقلين: كتاب الله، وعترتي» أي: النفيسين.
22. فرَشْتُكُمْ: بَسَطْتُ لكم.
23. مقصورة عليهم: مسخّرة لهم، كأنّهم شدّوها بعقال كالناقة.
24. (تمنحهم دَرّها): أي لبنها.
25. مَجّة ـ بفتح الميم ـ: مصدر مرة من «مجّ الشراب من فيه» إذا رَمَى بِهِ.


خ 88: ومن خطبة له عليه السلام وفيها بيان للاسباب التي تهلك الناس

[ 88 ]
 ومن خطبة له عليه السلام
وفيها بيان للاسباب التي تهلك الناس

أَمَّا بَعْدُ، فَإِنَّ اللهَ سُبْحانَهُ لَمْ يَقْصِمْ (1) جَبَّارِي دَهْرٍ قَطُّ إِلاّ بَعْدَ تَمْهِيلٍ وَرَخَاءٍ، وَلَمْ يَجْبُرْ عَظْمَ (2) أَحَدٍ مِنَ الْأُمَمِ إِلاَّ بَعْدَ أَزْلٍ (3) وَبَلاَءٍ، وَفِي دُونِ مَا اسْتَقْبَلْتُمْ مِنْ عِتْبٍ (4) وَاسْتَدْبَرْتُمْ مِنْ خَطْبٍ مُعْتَبَرٌ! وَمَا كُلُّ ذِي قَلْبٍ بَلَبِيبٍ، وَلاَ كُلُّ ذِي سَمْعٍ بِسَمِيعٍ، وَلاَ كُلُّ نَاظِرٍ بِبَصِيٍر. فَيَا عَجَباً! وَمَا لِيَ لاَ أَعْجَبُ مِنْ خَطَإِ هذِهِ الْفِرَقِ عَلَى اختِلاَفِ حُجَجِهَا فِي دِينِهَا! لاَ يَقْتَصُّونَ أَثَرَ نَبِيٍّ، وَلاَيَقْتَدُونَ بَعَمَلِ وَصِيٍّ، وَلاَ يُؤْمِنُونَ بَغَيْبٍ، وَلاَ يَعِفُّونَ (5) عَنْ عَيْبٍ، يَعْمَلُونَ فِي الشُّبُهَاتِ، وَيَسِيرُونَ فِي الشَّهَوَاتِ، الْمَعْرُوفُ فِيهمْ مَا عَرَفُوا، وَالْمُنْكَرُ عِنْدَهُمْ مَا أَنْكَرُوا، مَفْزَعُهُمْ فِي الْمُعْضِلاَتِ إِلَى أَنْفُسِهمْ، وَتَعْوِيلُهُمْ فِي الْمُهِمَّاتِ عَلَى آرَائِهِمْ، كَأَنَّ كُلَّ امْرِىءٍ مِنْهُمْ إِمَامُ نَفْسِهِ، قَدْ أَخَذَ مِنْهَا فِيَما يَرَى بَعُرىً ثِقَاتٍ، وأَسْبَابٍ مُحْكَمَاتٍ.

1. يَقصِم: يُهْلِك، وحدّ القصم الكسر.
2. جَبِرَ العظمَ: طيّبَه بعد الكسر حتى يعود صحيحاً.
3. الازْل ـ بفتح الهمزة وسكون الزاي ـ: الشدّة.
4. العَتْب-بسكون التاء- يريد منه عتب الزمان , مصدر (عتب عليه) إذا وجد عليه.
5. ولا يَعِفّون ـ بكسر العين وتشديد الفاء ـ: من «عَفَفْت عن الشيء» إذا كففت عنه، أي يستحسنون ما بدالهم استحسانه، ويستقبحون ما خطر لهم قبحه بدون رجوع إلى دليل بيّن، أوشريعة واضحة، يثق كل منهم بخواطر نفسه، كأنه أخذ منها بالعروة الوثقى على ما بها من جهل ونقص.
1. يَقصِم: يُهْلِك، وحدّ القصم الكسر.
2. جَبِرَ العظمَ: طيّبَه بعد الكسر حتى يعود صحيحاً.
3. الازْل ـ بفتح الهمزة وسكون الزاي ـ: الشدّة.
4. العَتْب-بسكون التاء- يريد منه عتب الزمان , مصدر (عتب عليه) إذا وجد عليه.
5. ولا يَعِفّون ـ بكسر العين وتشديد الفاء ـ: من «عَفَفْت عن الشيء» إذا كففت عنه، أي يستحسنون ما بدالهم استحسانه، ويستقبحون ما خطر لهم قبحه بدون رجوع إلى دليل بيّن، أوشريعة واضحة، يثق كل منهم بخواطر نفسه، كأنه أخذ منها بالعروة الوثقى على ما بها من جهل ونقص.


خ 89: ومن خطبة له عليه السلام في الرسول الاعظم صلى الله عليه وآله وبلاغ الامام عنه

[ 89 ]
 ومن خطبة له عليه السلام
في الرسول الاعظم صلى الله عليه وآله وبلاغ الامام عنه

أَرْسَلَهُ عَلَى حِينِ فَتْرَة (1) مِنَ الرُّسُلِ، وَطُولِ هَجْعَةٍ مِنَ الْأُمَمِ، وَاعْتِزَامٍ (2) مِنَ الْفِتَنِ، وَانْتَشَار مِنَ الْأُمُورِ، وَتَلَظٍّ (3) مِنَ الْحُرُوبِ، والدُّنْيَا كَاسِفَةُ النُّورِ، ظَاهِرَةُ الْغُرُورِ، عَلَى حِينِ اصْفِرَارٍ مِنْ وَرَقِهَا، وَإِيَاسٍ مِنْ ثَمَرِهَا، وَاغْوِرَارٍ (4) مِنْ مَائِهَا، قَدْ دَرَسَتْ مَنَارُ الْهُدَى، وَظَهَرَتْ أَعْلاَمُ الرِّدَى، فَهِيَ مُتَجَهِّمَةٌ (5) لاَِهْلِهَا، عَابِسَةٌ فِي وَجْهِ طَالِبِهَا، ثَمَرُهَا الْفِتْنَةُ (6) ، وَطَعَامُهَا الْجِيفَةُ (7) ، وَشِعَارُهَا (8) الْخَوْفُ، وَدِثَارُهَا (9) السَّيْفُ. فَاعْتَبِرُوا عِبَادَ اللهِ، وَاذْكُرُوا تِيكَ الَّتي آبَاؤُكُمْ وَإِخْوَانُكُمْ بِهَا مُرْتَهَنُونَ (10) ، وَعَلَيْهَا مُحَاسَبُونَ. وَلَعَمْرِي مَا تَقَادَمَتْ بِكُمْ وَلاَ بِهِمُ الْعُهُودُ، وَلاَ خَلَتْ فِيَما بَيْنَكُمْ وَبَيْنَهُمُ الأَحْقَابُ (11) وَالْقُرُونُ، وَمَا أَنْتُمُ الْيَوْمَ مِنْ يَوْمَ كُنْتُمْ فِي أَصْلاَبِهِمْ بِبَعِيدٍ. وَاللهِ مَا أَسْمَعَكُمُ الرَّسُولُ شَيْئاً إِلاَّ وَهَا أَنَا ذَا الْيَوْمَ مُسْمِعُكُمُوهُ، وَمَا أَسْمَاعُكُمُ الْيَوْمَ بِدُونِ أَسْمَاعِكُمْ بِالْأَمْسِ، وَلاَ شُقَّتْ لَهُمُ الْأَبصَارُ، وَجُعِلَتْ لَهُمُ الْأَفْئِدَةُ في ذلِكَ الْزَمَانِ، إِلاَّ وَقَدْ أُعْطِيتُمْ مِثْلَهَا فِي هذَا الزَّمَانِ. وَوَاللهِ مَا بُصِّرْتُمْ بَعْدَهُمْ شَيْئاً جَهِلُوهُ، وَلاَ أُصْفِيتُمْ بِهِ (12) وَحُرِمُوهُ، وَلَقَدْ نَزَلَتْ بِكُمُ الْبَلِيَّةُ جَائِلاً خِطَامُهَا (13) ، رِخْواً بِطَانُهَا (14) ، فَلاَ يَغُرَّنَّكُمْ مَا أَصْبَحَ فِيهِ أَهْلُ الْغُرُورِ، فَإِنَّمَا هَوَ ظِلٌّ مَمْدُودٌ، إِلَى أَجَلٍ مَعْدُودٍ.

1. الفَتْرة: ما بين زماني الرسالة.
2. « اعتزام»، من قولهم: «اعتزم الفرس» إذا مرّ جامحاً.
3. « تَلَظٍّ»: أي تَلَهّب.
4. اغْوِرار الماء: ذهابه.
5. « متجهّمة»، من «تجهمه»: أي استقبله بوجه كريه.
6. « ثَمَرُها الفتنة»: أي ليست لها نتيجة سوى الفتن.
7. الجيفة: إشارة إلى أكل العرب للميتة من شدة الاضطرار.
8. الشّعار من الثياب: ما يلي البدن.
9. الدّثار: فوق الشّعار.
10. « مُرْتَهَنُون»: أي محبوسون على عواقبها في الدنيا من الذل والضعف.
11. الأحْقَاب: جمع حُقب ـ بالضم وبضمتين ـ قيل: ثمانون سنة، وقيل أكثر، وقيل: هو الدهر.
12. « أُصْفِيتم»: أي خُصصتم، مبني للمجهول.
13. الخِطام ـ ككتاب ـ: ما جُعل في أنف البعير لينقاد به، وجولان الخطام: حركته وعدم استقراره، لانّه غير مشدود.
14. بِطان البعير:حِزامٌ يُجْعَلُ تحت بطنه، ومتى استرخى كان الراكب على خطر السقوط.
1. الفَتْرة: ما بين زماني الرسالة.
2. « اعتزام»، من قولهم: «اعتزم الفرس» إذا مرّ جامحاً.
3. « تَلَظٍّ»: أي تَلَهّب.
4. اغْوِرار الماء: ذهابه.
5. « متجهّمة»، من «تجهمه»: أي استقبله بوجه كريه.
6. « ثَمَرُها الفتنة»: أي ليست لها نتيجة سوى الفتن.
7. الجيفة: إشارة إلى أكل العرب للميتة من شدة الاضطرار.
8. الشّعار من الثياب: ما يلي البدن.
9. الدّثار: فوق الشّعار.
10. « مُرْتَهَنُون»: أي محبوسون على عواقبها في الدنيا من الذل والضعف.
11. الأحْقَاب: جمع حُقب ـ بالضم وبضمتين ـ قيل: ثمانون سنة، وقيل أكثر، وقيل: هو الدهر.
12. « أُصْفِيتم»: أي خُصصتم، مبني للمجهول.
13. الخِطام ـ ككتاب ـ: ما جُعل في أنف البعير لينقاد به، وجولان الخطام: حركته وعدم استقراره، لانّه غير مشدود.
14. بِطان البعير:حِزامٌ يُجْعَلُ تحت بطنه، ومتى استرخى كان الراكب على خطر السقوط.


خ 90: ومن خطبة له عليه السلام وتشتمل على قِدم الخالق وعظم مخلوقاته، ويختمها بالوعظ

[ 90 ]
 ومن خطبة له عليه السلام
وتشتمل على قِدم الخالق وعظم مخلوقاته، ويختمها بالوعظ

الْحَمْدُ للهِ الْمَعْرُوفِ مِنْ غَيْرِ رُؤْيَةٍ، الْخَالِقِ مِنْ غَيْرِ رَوِيَّةٍ (1) ، الَّذِي لَمْ يَزَلْ قَائِماً دَائِماً; إِذْ لاَ سَمَاءٌ ذَاتُ أَبْرَاجٍ، وَلاَ حُجُبٌ ذَاتُ إِرْتَاجٍ (2) ، وَلاَ لَيْلٌ دَاجٍ (3) ، وَلاَ بَحْرٌ سَاجٍ (4) ، وَلاَ جَبَلٌ ذُوفِجَاجٍ (5) ، وَلاَ فَجٌّ ذُواعْوِجَاجٍ، وَلاَ أَرْضٌ ذَاتُ مِهَادٍ (6) ، وَلاَ خَلْقٌ ذُوااعْتَِمادٍ (7) : ذلِكَ مُبْتَدِعُ الْخَلْقِ (8) وَوَارِثُهُ (9) ، وَإِلهُ الْخَلْقِ وَرَازِقُهُ، وَالشَّمْسُ وَالْقَمَرُ دَائِبَانِ (10) فِي مَرْضَاتِهِ: يُبْلِيَانِ كُلَّ جَدِيدٍ، وَيُقَرِّبَانِ كُلَّ بَعِيدٍ. قَسَمَ أَرْزَاقَهُمْ، وَأَحْصَى آثَارَهُمْ وَأَعْمَالَهُمْ، وَعَدَدَ أنْفاسَهُمْ، وَخَائِنَةَ أعْيُنِهِمْ (11) وَمَا تُخْفِي صُدُورُهُمْ مِنَ الضَّمِيرِ، وَمُسْتَقَرَّهُمْ وَمُسْتَوْدَعَهُمْ مِنَ الْأَرْحَامِ وَالظُّهُورِ، إِلَى أَنْ تَتَنَاهَى بِهِمُ الْغَايَاتُ. هُوَ الَّذِي اشْتَدَّتْ نِقْمَتُهُ (12) عَلَى أَعْدَائِهِ فِي سَعَةِ رَحْمَتِهِ، وَاتَّسَعَتْ رَحْمَتُهُ لاَِوْلِيَائِهِ فِي شِدَّةِ نِقْمَتِهِ، قَاهِرُ مَنْ عَازَّهُ (13) ، وَمُدَمِّرُ مَنْ شَاقَّهُ (14) ، وَمُذِلُّ مَنْ نَاوَاهُ (15) ، وَغَالِبُ مَنْ عَادَاهُ. مَنْ تَوَكَّلَ عَلَيْهِ كَفَاهُ، وَمَنْ سَأَلَهُ أَعْطَاهُ، وَمَنْ أَقْرَضَهُ قَضَاهُ (16) ، وَمَنْ شَكَرَهُ جَزَاهُ. عِبَادَ اللهِ، زِنُوا أَنْفُسَكُمْ مِنْ قَبْلِ أَنْ تُوزَنُوا، وَحَاسِبُوهَا مِنْ قَبْلِ أَنْ تُحَاسَبُوا، وَتَنَفَّسُوا قَبْلَ ضِيقِ الْخِنَاقِ، وَانْقَادُوا قَبْلَ عُنْفِ السِّيَاقِ (17) ، وَاعْلَمُوا أَنَّهُ مَنْ لَمْ يُعَنْ (18) عَلَى نَفْسِهِ حَتَّى يَكُونَ لَهُ مِنْهَا وَاعِظٌ وَزَاجِرٌ، لَمْ يَكُنْ لَهُ مِنْ غَيْرِهَا زَاجِرٌ وَلاَ وَاعِظٌ.

1. روية: فكر، وامعان نظر، وأصلها الهمز، لقولك: رأوت في الامر.
2. الإرتاج: جمع رَتَج ـ بالتحريك ـ وهو الباب العظيم.
3. الداجي: المظلم.
4. الساجي: الساكن.
5. الفِجاج: جمع فَجّ، وهو الطريق الواسع بين جبلين.
6. المِهاد ـ بزنة كتاب ـ: الفِراش.
7. الخَلق: بمعنى المخلوق; ذواعتماد: أي بطش وتصرف بقصد وإرادة.
8. مُبْتدع الخلق: منشئه من العدم المحض.
9. وارثُهُ: الباقي بعده.
10. دائبان: تثنية دائب، وهو المُجِدّ المجتهد، وصفهما بذلك لتعاقبهما على حال واحدة لايفتران ولا يسكنان.
11. خائنة الأعين: ما يسارق من النظر إلى ما لا يحل.
12. النقمة: الغضب، ويجوز نَقِمَة ونِقْمَة على وزن كلِمَة وكِلْمَة.
13. عَازّه ـ بالتشديد ـ: رامَ مشاركته في شيء من عزته; غالبه.
14. شاقّه: نازَعَه.
15. نَاوَأه: خالفه وهي مهموزة، إلاّ أنّها سُهّلت لتشاكل «عاداه».
16. « مَنْ أقْرَضَهُ قضاه»: جعل تقديم العمل الصالح بمنزلة القرض، والثواب عليه بمنزلة قضاء الدين إظهاراً لتحقق الجزاء على العمل، قال تعالى: (مَنْ ذَا الذي يُقْرِضُ الله قرضاً حسناً فيضاعفَهُ له أضعافاً كثيرة)
17. العُنْف ـ بضم فسكون ـ: ضد الرفق، ويقال: عَنُفَ عليه، وعَنُفَ به ـ من باب كرم فيهما ـ وأصل العنيف الذي لا رفق له بركوب الخيل، وجمعه عُنُف. والسياق هنا مصدر ساق يسوق.
18. مَنْ لم يُعَنْ على نفسه» ـ مبني للمجهول ـ أي: من لم يساعده الله على نفسه حتى يكون لها من وجدانها منبه لم ينفعه تنبيه غيره.
1. روية: فكر، وامعان نظر، وأصلها الهمز، لقولك: رأوت في الامر.
2. الإرتاج: جمع رَتَج ـ بالتحريك ـ وهو الباب العظيم.
3. الداجي: المظلم.
4. الساجي: الساكن.
5. الفِجاج: جمع فَجّ، وهو الطريق الواسع بين جبلين.
6. المِهاد ـ بزنة كتاب ـ: الفِراش.
7. الخَلق: بمعنى المخلوق; ذواعتماد: أي بطش وتصرف بقصد وإرادة.
8. مُبْتدع الخلق: منشئه من العدم المحض.
9. وارثُهُ: الباقي بعده.
10. دائبان: تثنية دائب، وهو المُجِدّ المجتهد، وصفهما بذلك لتعاقبهما على حال واحدة لايفتران ولا يسكنان.
11. خائنة الأعين: ما يسارق من النظر إلى ما لا يحل.
12. النقمة: الغضب، ويجوز نَقِمَة ونِقْمَة على وزن كلِمَة وكِلْمَة.
13. عَازّه ـ بالتشديد ـ: رامَ مشاركته في شيء من عزته; غالبه.
14. شاقّه: نازَعَه.
15. نَاوَأه: خالفه وهي مهموزة، إلاّ أنّها سُهّلت لتشاكل «عاداه».
16. « مَنْ أقْرَضَهُ قضاه»: جعل تقديم العمل الصالح بمنزلة القرض، والثواب عليه بمنزلة قضاء الدين إظهاراً لتحقق الجزاء على العمل، قال تعالى: (مَنْ ذَا الذي يُقْرِضُ الله قرضاً حسناً فيضاعفَهُ له أضعافاً كثيرة)
17. العُنْف ـ بضم فسكون ـ: ضد الرفق، ويقال: عَنُفَ عليه، وعَنُفَ به ـ من باب كرم فيهما ـ وأصل العنيف الذي لا رفق له بركوب الخيل، وجمعه عُنُف. والسياق هنا مصدر ساق يسوق.
18. مَنْ لم يُعَنْ على نفسه» ـ مبني للمجهول ـ أي: من لم يساعده الله على نفسه حتى يكون لها من وجدانها منبه لم ينفعه تنبيه غيره.


خ 91: ومن خطبة له عليه السلام تعرف بخطبة الأشباح وهي من جلائل خُطبة عليه السلام

[ 91 ]
 ومن خطبة له عليه السلام
تعرف بخطبة الأشباح (1) وهي من جلائل خُطبة عليه السلام
روى مسعدة بن صدقة عن الصادق جعفر بن محمّد عليهما السلام أنّه قال:
خطب أمير المؤمنين عليه السلام بهذه الخطبة على منبر الكوفة، وذلك أن رجلاً أتاه فقال له: يا أميرالمؤمنين! صف لنا ربّنا مثلما نراه عيانا لنزداد له حباً وبه معرفة. فغضب ونادى: الصلاة جامعة، فاجتمع الناس حتى غصّ المسجد بأهله.
فصعد المنبر وهو مغضب متغيّر اللون، فحمد الله و أثني عليه و صلّى على النبي صلى الله عليه وآله، ثمّ قال:
وصف الله تعالى

الْحَمْدُ للهِ الَّذِي لاَ يَفِرُهُ الْمَنْعُ وَالْجُمُودُ (2) ، وَلاَ يُكْدِيهِ (3) الْإِعْطَاءُ وَالْجُودُ; إِذْ كُلُّ مُعْطٍ مُنْتَقِصٌ سِوَاهُ، وَكُلُّ مَانِعٍ مَذْمُومٌ مَا خَلاَهُ، وَهُوَ الْمَنَّانُ بِفَوَائِدِ النِّعَمِ، وَعَوائِدِ المَزِيدِ وَالْقِسَمِ، عِيَالُهُ الْخَلاَئِقُ، ضَمِنَ أَرْزَاقَهُمْ، وَقَدَّرَ أَقْوَاتَهُمْ، وَنَهَجَ سَبِيلَ الرَّاغِبِينَ إِلَيْهِ، وَالطَّالِبِينَ مَا لَدَيْهِ، وَلَيْسَ بِمَا سُئِلَ بِأَجْوَدَ مِنْهُ بِمَا لَمْ يُسْأَلُ. الْأَوَّلُ الَّذِي لَمْ يَكُنْ لَهُ قَبْلٌ فَيَكُونَ شَيءٌ قَبْلَهُ، وَالْآخِرُ الَّذِي لَيْسَ لَهُ بَعْدٌ فَيَكُونَ شَيْءٌ بَعْدَهُ، وَالرَّادِعُ أَنَاسِيَّ الْأَبْصَارِعَنْ أَنْ تَنَالَهُ أَوْ تُدْرِكَهُ
(4) ، مَا اخْتَلَفَ عَلَيْهِ دَهْرٌ فَيَخْتَلِفَ مِنْهُ الحَالُ، وَلاَ كَانَ فِي مَكَانٍ فَيَجُوزَ عَلَيْهِ الْإِنتِقَالُ، وَلَوْ وَهَبَ مَاتَنَفَّسَتْ (5) عَنْهُ مَعَادِنُ الْجِبَالِ، وَضَحِكَتْ (6) عِنْهُ أَصْدَافُ الْبِحَارِ، مِنْ فِلِزِّ اللُّجَيْنِ وَالْعِقْيَانِ (7) ، وَنُثَارَةِ الدُّرِّ (8) وَحَصِيدِ الْمَرْجَانِ (9) ، مَا أَثَّرَ ذلِكَ فِي جُودِهِ، وَلاَ أَنْفَدَ سَعَةَ مَا عِنْدَهُ، وَلَكَانَ عِنْدَهُ مِنْ ذَخَائِرِ الْأَنْعَامِ مَا لاَ تُنْفِدُهُ (10) مَطَالِبُ الْأَنَامِ، لاَِنَّهُ الْجَوَادُ الَّذِي لاَ يَغِيضُهُ (11) سُؤَالُ السَّائِلِينَ، وَلاَ يُبْخِلُهُ (12) إِلْحَاحُ المُلِحِّينَ.

صفاته تعالى في القرآن

فَانْظُرْ أَيُّهَا السَّائِلُ: فَمَا دَلَّكَ الْقُرْآنُ عَلَيْهِ مِنْ صِفَتِهِ فَائْتَمَّ بِهِ (13) وَاسْتَضِىءْ بِنُورِ هِدَايَتِهِ، وَمَا كَلَّفَكَ الشَّيْطَانُ عِلْمَهُ مِمَّا لَيْسَ فِي الْكِتَابِ عَلَيْكَ فَرْضُهُ، وَلاَ فِي سُنَّةِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَآلِهِ وَأَئِمَّةِ الْهُدَى أَثَرُهُ، فَكِلْ (14) عِلْمَهُ إِلَى اللهِ سُبْحَانَهُ، فَإِنَّ ذلِكَ مُنْتَهَى حَقِّ اللهِ عَلَيْكَ. وَاعْلَمْ أَنَّ الرَّاسِخِينَ فِي الْعِلْمِ هُمُ الَّذِينَ أَغْنَاهُمْ عَنِ اقْتِحَامِ السُّدَدِ (15) الْمَضْرُوبَةِ دُونَ الْغُيُوبِ، الْإِقْرَارُ بِجُمْلَةِ مَا جَهِلُوا تَفْسِيرَهُ مِنَ الْغيْبِ الْمَحْجُوبِ، فَمَدَحَ اللهُ ـ تَعَالَى ـ اعْتِرَافَهُمْ بِالْعَجْزِ عَنْ تَنَاوُلِ مَا لَمْ يُحِيطُوا بِهِ عِلْماً، وَسَمَّى تَرْكَهُمُ التَّعَمُّقَ فِيَما لَمْ يُكَلِّفْهُمُ الْبَحْثَ عَنْ كُنْهِهِ رُسُوخاً، فاقْتَصِرْ عَلَى ذَلِكَ، وَلاَتُقَدِّرْ عَظَمَةَ اللهِ سُبْحَانَهُ عَلَى قَدْرِ عَقْلِكَ فَتَكُونَ مِنَ الْهَالِكِينَ. هُوَ الْقَادِرُ الَّذِي إِذَا ارْتَمَتِ الْأُهَامُ (16) لِتُدْرِكَ مُنْقَطَعَ (17) قُدْرَتِهِ، وَحَاوَلَ الْفِكْرُ الْمُبَرَّأُ (18) مِنْ خَطَرَاتِ الْوَسَاوِسِ أَنْ يَقَعَ عَلَيْهِ فِي عَمِيقَاتِ غُيُوبِ مَلَكُوتِهِ، وَتَوَلَّهَتِ الْقُلُوبُ إِلَيْهِ (19) لِتَجْرِيَ فِي كَيْفِيَّةِ صِفَاتِهِ، وَغَمَضَتْ (20) مَدَاخِلُ الْعُقُولِ في حَيْثُ لاَ تَبْلُغُهُ الصِّفَاتُ لِتَنَاوُلِ عِلْمَ ذَاتِهِ، رَدَعَهَا (21) وَهِيَ تَجُوبُ مَهَاوِيَ (22) سُدَفِ (23) الْغُيُوبِ، مُتَخَلِّصَةً إِلَيْهِ ـ سُبْحَانَهُ ـ فَرَجَعَتْ إِذْ جُبِهَتْ (24) ، مُعتَرِفَةً بِأَنَّهُ لاَ يُنَالُ بِجَوْرِ الْإِعْتِسَافِ (25) كُنْهُ مَعْرِفَتِهِ، وَلاَ تَخْطُرُ بِبَالِ أُولِي الرَّوِيَّاتِ (26) خَاطِرَةٌ مِنْ تَقْدِيرِ جَلاَلِ عِزَّتِهِ. الَّذِي ابْتَدَعَ الْخَلْقَ (27) عَلَى غَيْرِ مِثَالٍ امْتَثَلَهُ (28) ، وَلاَ مِقْدَارٍ احْتَذَى عَلَيْهِ (29) ، مِنْ خَالِقٍ مَعْبُودٍ كَانَ قَبْلَهُ، وَأَرَانَا مِنْ مَلَكُوتِ قُدْرَتِهِ، وَعَجَائِبِ مَا نَطَقَتْ بِهِ آثارُ حِكْمَتِهِ، وَاعْتِرَافِ الْحَاجَةِ مِنَ الْخَلْقِ إِلَى أَنْ يُقِيمَهَا بِمِسَاكِ (30) قُوَّتِهِ، مَا دَلَّنا بِاضْطِرَارِ قِيَامِ الْحُجَّةِ لَهُ عَلَى مَعْرِفَتِهِ، وَظَهَرَتِ الْبَدَائِعُ الَّتِي أحْدَثَها آثَارُ صَنْعَتِهِ، وَأَعْلاَمُ حِكْمَتِهِ، فَصَارَ كُلُّ مَا خَلَقَ حُجَّةً لَهُ وَدَلِيلاً عَلَيْهِ، وَإِنْ كَانَ خَلْقاً صَامِتاً، فَحُجَّتُهُ بِالتَّدْبِيرِ نَاطِقَةٌ، وَدَلاَلَتُهُ عَلَى الْمُبْدِعِ قَائِمَةٌ. فَأَشْهَدُ أَنَّ مَنْ شَبَّهَكَ بِتَبَايُنِ أَعْضَاءِ خَلْقِكَ، وَتَلاَحُمِ حِقَاقِ مَفَاصِلِهِمُ (31) الْمُحْتَجِبَةِ (32) لِتَدْبِيرِ حِكْمَتِكَ، لَمْ يَعْقِدْ غَيْبَ ضَمِيرِهِ عَلَى مَعْرِفَتِكَ، وَلَمْ يُبَاشِرْ قَلْبَهُ الْيَقِينُ بِأَنَّهُ لاَ نِدَّ لَكَ، وَكَأَنَّهُ لَمْ يَسْمَعْ تَبَرُّؤَ التَّابِعِينَ مِنَ المَتبُوعِينَ إِذْ يَقُولُونَ: (تَاللهِ إِنْ كُنَّا لَفِي ضَلاَلٍ مُبِينٍ * إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ) كَذَبَ الْعَادِلُونَ بِكَ (33) ، إِذْ شَبَّهُوكَ بِأَصْنَامِهِمْ وَنَحَلُوكَ حِلْيَةَ (34) الْمَخْلُوقِينَ بِأَوْهَامِهمْ، وَجَزَّأُوكَ تَجْزِئَةَ الْمُجَسَّماتِ بِخَوَاطِرِهِمْ، وَقَدَّرُوكَ (35) عَلَى الْخِلْقَةِ الُْمخْتَلِفَةِ الْقُوَى، بِقَرَائِحِ عُقُولِهِمْ. فَأَشْهَدُ أَنَّ مَنْ سَاوَاكَ بِشَيْءٍ مِنْ خَلْقِكِ فَقَدْ عَدَلَ بِكَ، وَالْعَادِلُ بِكَ كَافِرٌ بِمَا تَنَزَّلَتْ بِهِ مُحْكَمَاتُ آياتِكَ، وَنَطَقَتْ عَنْهُ شَوَاهِدُ حُجَجِ بَيِّنَاتِكَ، وَإِنَّكَ أَنْتَ اللهُ الَّذِي لَمْ تَتَنَاهَ فِي الْعُقُولِ، فَتَكُونَ في مَهَبِّ فِكْرِهَا مُكَيَّفاً (36) ، وَلاَ فِي رَوِيَّاتِ خَوَاطِرِهَا فَتَكُونَ مَحْدُوداً مُصَرَّفاً (37). و منها: قَدَّرَ مَا خَلَقَ فَأَحْكَمَ تَقْدِيرَهُ، وَدَبَّرَهُ فَأَلْطَفَ تَدْبِيرَهُ، وَوَجَّهَهُ لِوِجْهَتِهِ فَلَمْ يَتَعَدَّ حُدُودَ مَنْزِلَتِهِ، وَلَمْ يَقْصُرْ دُونَ الْإِنْتِهَاءِ إِلى غَايَتِهِ، وَلَمْ يَسْتَصْعِبْ (38) إِذْ أُمِرَ بِالْمُضِيِّ عَلَى إِرَادَتِهِ، وَكَيْفَ وَإِنَّمَا صَدَرَتِ الْأُمُورُ عَنْ مَشيئَتِهِ؟ الْمُنْشِىءُ أصْنَافَ الْأَشْيَاءِ بِلاَ رَوِيَّةِ فِكْرٍ آلَ إِلَيْهَا، وَلاَ قَريحَةِ غَرِيزَةٍ (39) أَضْمَرَ عَلَيْهَا، وَلاَ تَجْرِبَة أَفَادَهَا (40) مِنْ حَوَادِثِ الدُّهُورِ، وَلاَ شَرِيكٍ أَعَانَهُ عَلَى ابْتِدَاعِ عَجَائِبِ الْأُمُورِ، فَتَمَّ خَلْقُهُ، وَأَذْعَنَ لِطَاعَتِهِ، وَأَجَابَ إِلى دَعْوَتِهِ، لَم يَعْتَرِضْ دُونَهُ رَيْثُ الْمُبْطِىءِ (41) ، وَلاَ أَنَاةُ الْمُتَلَكِّىءِ (42) ، فَأَقَامَ مِنَ الْأَشْيَاءِ أَوَدَهَا (43) ، وَنَهَجَ (44) حُدُودَهَا، وَلاَءَمَ بِقُدْرَتِهِ بَيْنَ مُتَضَادِّهَا، وَوَصَلَ أَسْبَابَ قَرَائِنِهَا (45) ، وَفَرَّقَهَا أَجْنَاساً مُخْتَلِفَات فِي الْحُدُودِ وَ الْأَقْدَارِ، وَالْغرَائِزِ (46) وَالْهَيْئَاتِ، بَدَايَا (47) خَلاَئِقَ أَحْكَمَ صُنْعَهَا، وَفَطَرَهَا عَلَى مَا أَرَادَ وَابْتَدَعَهَا!

منها في صفة السماء

وَنَظَمَ بِلاَ تَعْلِيقٍ رَهَوَاتِ فُرَجِهَا (48) ، وَلاَحَمَ صُدُوعَ انْفِرَاجِهَا (49) ، وَوَشَّجَ بَيْنَهَا وَبَيْنَ أَزْوَاجِهَا (50) ، وَذَلَّلَ لِلْهَابِطِينَ (51) بِأَمْرِهِ، وَالْصَّاعِدِينَ بِأَعْمَالِ خَلْقِهِ، حُزُونَةَ (52) مِعْرَاجِهَا، وَنَادَاهَا بَعْدَ إِذْ هِيَ دُخَانٌ مُبِينٌ، فَالْتَحَمَتْ عُرَى أَشْرَاجِهَا (53) ، وَفَتَقَ بَعْدَ الْإِرْتِتَاقِ صَوَامِتَ (54) أَبْوَابِهَا، وَأَقَامَ رَصَداً (55) مِنَ الشُّهُبِ الثَّوَاقِبِ (56) عَلَى نِقَابِهَا (57) ، وَأَمْسَكَهَا مِنْ أَنْ تَمُورَ (58) فِي خَرْقِ الْهَوَاءِ بِأَيْدِهِ (59) ، وَأَمَرَهَا أَنْ تَقِفَ مُسْتَسْلِمَةً لاَِمْرِهِ، وَجَعَلَ شَمْسَهَا آيَةً مُبْصِرَةً (60) لِنَهَارِهَا، وَقَمَرَهَا آيَةً مَمْحُوَّةً (61) مِنْ لَيْلِهَا، وَأَجْرَاهُمَا فِي مَنَاقِلِ (62) مَجْرَاهُمَا، وَقَدَّرَ مَسِيَرهُما فِي مَدَارِجِ دَرَجِهِمَا، لُِيمَيِّزَ بَيْنَ اللَّيْلِ وَالنَّهَارِ بِهِمَا، وَلِيُعْلَمَ عَدَدُ السِّنِينَ والْحِسَابُ بِمَقَادِيرِهِمَا، ثُمَّ عَلَّقَ فِي جَوِّهَا فَلَكَهَا (63) ، وَنَاطَ بِهَا (64) زِينَتَهَا، مِنْ خَفِيَّاتِ دَرَارِيِّهَا (65) ، وَمَصَابِيحِ كَوَاكِبِهَا، وَرَمَى مُسْتَرِقِي السَّمْعِ بِثَوَاقِبِ شُهُبِهَا، وَأَجْرَاها عَلَى أَذْلاَلِ (66) تَسْخِيرِهَا مِنْ ثَبَاتِ ثَابِتِهَا، وَمَسِيرِ سَائِرِهَا، وهُبُوطِهَا وَصُعُودِهَا، وَنُحُوسِهَا وَسُعُودِهَا.

ومنها في صفة الملائكة

ثُمَّ خَلَقَ سُبْحَانَهُ لِإِسْكَانِ سَمَاوَاتِهِ، وَعِمَارَةِ الصَّفِيحِ (67) الْأَعْلَى مِنْ مَلَكُوتِهِ، خَلْقاً بَدِيعاً مِنْ مَلاَئِكَتِهِ، وَمَلاََ بهِمْ فُرُوجَ فِجَاجِهَا، وَحَشَا بِهِمْ فُتُوقَ أَجْوَائِهَا (68) ، وَبَيْنَ فَجَوَاتِ تِلْكَ الْفُرُوجِ زَجَلُ (69) الْمُسَبِّحِينَ مِنْهُمْ فِي حَظَائِرِ (70) الْقُدُسِ (71) ، وَسُتُرَاتِ (72) الْحُجُبِ، وَسُرَادِقَاتِ (73) الْمَجْدِ، وَوَرَاءَ ذلِكَ الرَّجِيجِ (74) الَّذِي تَسْتَكُّ (75) مِنْهُ الْأَسْمَاعُ سُبُحَاتُ (76) نُورتَرْدَعُ الْأَبْصَارَ عَنْ بُلُوغِهَا، فَتَقِفُ خَاسِئَةً (77) عَلَى حُدُودِهَا. أَنْشَأَهُمْ عَلَى صُوَرٍ مُخْتَلِفَاتٍ، وَأَقْدَارٍ مُتَفَاوِتَاتٍ، (أُولِي أَجْنِحَةٍ) تُسَبِّحُ جَلاَلَ عِزَّتِهِ، لاَ يَنْتَحِلُونَ مَا ظَهَرَ فِي الْخَلْقِ مِنْ صُنْعِهِ، وَلاَ يَدَّعُونَ أَنَّهُمْ يَخْلُقُونَ شَيْئاً مَعَهُ مِمَّا انْفَرَدَ بِهِ، (بَلْ عِبَادٌ مُكْرَمُونَ * لاَ يَسْبِقُونَهُ بِالْقَوْلِ وَهُمْ بِأمْرِهِ يَعْمَلُونَ). جَعَلَهُمُ اللهُ فِيَما هُنَالِكَ أَهْلَ الْأَمَانَةِ عَلَى وَحْيِهِ، وَحَمَّلَهُمْ إِلى الْمُرْسَلِينَ وَدَائِعَ أَمْرِهِ وَنَهْيِهِ، وَعَصَمَهُمْ مِنْ رَيْبِ الشُّبُهَاتِ، فَمَا مِنْهُمْ زَائِغٌ عَنْ سَبِيلِ مَرْضَاتِهِ، وَأَمَدَّهُمْ بِفَوَائِدِ المَعُونَةِ، وَأَشْعَرَ قُلُوبَهُمْ تَوَاضُعَ إِخْبَاتِ (78) السَّكِينَةِ، وَفَتَحَ لَهُمْ أَبْوَاباً ذُلُلاً (79) إِلى تَمَاجِيدِهِ، وَنَصَبَ لَهُمْ مَنَاراً (80) وَاضِحَةً عَلَى أَعْلاَمِ (81) تَوْحِيدِهِ، لَمْ تُثْقِلْهُمْ مُوصِرَاتُ الْآثَامِ (82) ، وَلَمْ تَرْتَحِلْهُمْ (83) عُقَبُ (84) اللَّيَالي وَالْأَيَّامِ، وَلَمْ تَرْمِ الشُّكُوكُ بِنَوَازِعِهَا (85) عَزِيمَةَ إِيمَانِهمْ، وَلَمْ تَعْتَرِكِ الظُّنُونُ عَلَى مَعَاقِدِ (86) يَقِينِهمْ، وَلاَ قَدَحَتْ قَادِحَةُ الْإِحَنِ (87) فِيَما بَيْنَهُمْ، وَلاَ سَلَبَتْهُمُ الْحَيْرَةُ مَا لاَقَ (88) مِنْ مَعْرِفَتِهِ بِضَمائِرِهمْ، وَسَكَنَ مِنْ عَظَمَتِهِ وَهَيْبَةِ جِلاَلَتِهِ فِي أَثْنَاءِ صُدُورِهمْ، وَلَمْ تَطْمَعْ فِيهِمُ الْوَسَاوِسُ فَتَقْتَرِعَ (89) بِرَيْنِهَا (90) عَلى فِكْرِهمْ. مِنْهُمْ مَنْ هُوَ في خَلْقِ الْغَمَامِ الدُّلَّحِ (91) ، وَفي عِظَمِ الْجِبَالِ الشُّمَّخِ، وَفي قَتْرَةِ (92) الظَّلاَمِ الْأَيْهَمِ (93) , وَمِنْهُمْ مَنْ قَدْ خَرَقَتْ أَقْدَامُهُمْ تُخُومَ الْأَرْضِ السُّفْلَى، فَهِيَ كَرَايَاتٍ بِيضٍ قَدْ نَفَذَتْ فِي مَخَارِقِ (94) الْهَوَاءِ، وَتَحْتَهَا رِيحٌ هَفَّافَةٌ (95) تَحْبِسُهَا عَلَى حَيْثُ انْتَهَتْ مِنَ الْحُدُودِ الْمُتَنَاهِيَةِ، قَدِ اسْتَفْرَغَتْهُمْ (96) أَشْغَالُ عِبَادَتِهِ، ووَصَلَتْ حَقَائِقُ الْإِيمَانِ بَيْنَهُمْ وَبَيْنَ مَعْرِفَتِهِ، وَقَطَعَهُمُ الْإِيقَانُ بِهِ إِلى الْوَلَهِ (97) إِليْهِ، وَلَمْ تُجَاوِزْ رَغَبَاتُهُمْ مَا عِنْدَهُ إِلى مَا عِنْدَ غَيْرِهِ. قَدْ ذَاقُوا حَلاَوَةَ مَعْرِفَتِهِ، وَشَرِبُوا بِالْكَأْسِ الرَّوِيَّةِ (98) مِنْ مَحَبَّتِهِ، وَتَمَكَّنَتْ مِنْ سُوَيْدَاءِ (99) قُلُوبِهمْ وَشِيجَةُ (100) خِيفَتِهِ، فَحَنَوْا بِطُولِ الطَّاعَةِ اعْتِدَالَ ظُهُورِهمْ، وَلَمْ يُنْفِدْ (101) طُولُ الرَّغْبَةِ إِلَيْهِ مَادَّةَ تَضَرُّعِهِمْ، وَلاَ أَطْلَقَ عَنْهُمْ عَظِيمُ الزُّلْفَةِ رِبَقَ (102) خُشُوعِهمْ، وَلَمْ يَتَوَلَّهُمُ الْإِعْجَابُ فَيَسْتَكْثِرُوا مَا سَلَفَ مِنْهُمْ، وَلاَ تَرَكَتْ لَهُمُ اسْتِكَانَةُ (103) الْإِجْلاَلِ نَصِيباً فِي تَعْظِيمِ حَسَنَاتِهمْ، وَلَمْ تَجْرِ الْفَتَرَاتُ فِيهِمْ عَلَى طُولِ دُؤُوبِهِمْ (104) ، وَلَمْ تَغِضْ (105) رَغَبَاتُهُمْ فَيُخَالِفُوا عَنْ ر َجَاءِ رَبِّهِمْ، وَلَمْ تَجِفَّ لِطُولِ الْمُنَاجَاةِ أَسَلاَتُ (106) أَلْسِنَتِهمْ، وَلاَ مَلَكَتْهُمُ الْأَشْغَالُ فَتَنْقَطِعَ بِهَمْسِ الْجُؤَارِ (107) إِلَيْهِ أَصْواتُهُمْ، وَلَمْ تَخْتَلِفْ فِي مَقَاوِمِ (108) الطّاعَةِ مَناكِبُهُمْ، وَلَمْ يَثْنُوا إِلَى رَاحَةِ التَّقْصِيرِ فِي أَمرِهِ رِقَابَهُمْ، وَلاَ تَعْدُو (109) عَلَى عَزِيمَةِ جِدِّهِم بَلاَدَةُ الْغَفَلاَتِ، وَلاَ تَنْتَضِلُ فِي هِمَمِهِمْ خَدَائِعُ الشَّهَوَاتِ (110). قَدِْ اتَّخَذُوا ذَا الْعَرْشِ ذَخِيرَةً لِيَومِ فَاقَتِهمْ (111) ، وَيَمَّمُوهُ (112) عِنْدَ انْقِطَاعِ الْخَلْقِ إِلى المَخْلُوقِينَ بِرَغْبَتِهمْ، لاَ يَقْطَعُونَ أَمَدَ غَايَةِ عِبَادَتِهِ، وَلاَ يَرْجِعُ بِهمُ الاِسْتِهْتَارُ (113) بِلُزُومِ طَاعَتِهِ، إِلاَّ إِلَى مَوَادَّ (114) مِنْ قُلُوبِهمْ غَيْرِ مُنْقَطِعَةٍ مِنْ رَجَائِهِ وَ مَخَافَتِهِ، لَمْ تَنْقَطِعْ أَسْبَابُ الشَّفَقَةِ (115) مِنْهُمْ، فَيَنُوا (116) في جِدِّهِمْ، وَلَمْ تَأْسِرْهُمُ الْأَطْمَاعُ فَيُؤْثِرُوا وَشِيكَ السَّعْىِ (117) عَلَى اجْتِهَادِهِمْ. ولَمْ يَسْتَعْظِمُوا مَا مَضَى مِنْ أَعْمَالِهِمْ، وَلَوِ اسْتَعْظَمُوا ذلِكَ لَنَسَخَ الرَّجَاءُ مِنْهُمْ شَفَقَاتِ وَجَلِهِمْ (118) ، وَلَمْ يَخْتَلِفُوا فِي رَبِّهِمْ بِاسْتِحْواذِ الشَّيْطَانِ عَلَيْهِمْ، وَلَمْ يُفَرِّقْهُمْ سُوءُ التَّقَاطُعِ، وَلاَتَوَلاّهُمْ غِلُّ التَّحَاسُدِ، وَلاَ تَشَعَّبَتْهُمْ مَصَارِفُ الرِّيَبِ (119) ، وَلاَ اقْتَسَمَتْهُمْ أَخْيَافُ (120) الْهِمَمِ، فَهُمْ أُسَرَاءُ إِيمَانٍ لَمْ يَفُكَّهُمْ مَنْ رِبْقَتِهِ زَيَغٌ وَلاَ عُدُولٌ وَلاَ وَنىً (121) وَلاَ فُتُورٌ، وَلَيْسَ في أَطْبَاقِ السَّمَاءِ مَوْضِعُ إِهَابٍ (122) إِلاَّ وَعَلَيْهِ مَلَكٌ سَاجِدٌ، أَوْ سَاعٍ حَافِدٌ (123) ، يَزْدَادُونَ عَلَى طُولِ الطَّاعَةِ بِرَبِّهمْ عِلْماً، وَتَزْدَادُ عِزَّةُ رَبِّهِمْ فِي قُلُوبِهِمْ عِظَماً.

ومنها في صفة الارض ودحوها على الماء

كَبَسَ (124) الْأَرْضَ عَلى مَوْرِ (125) أَمْوَاجٍ مُسْتَفْحِلَةٍ (126) ، وَلُجَجِ بِحَارٍ زَاخِرَةٍ (127) ، تَلْتَطِمُ أَوَاذِيُّ (128) أمْواجِهَا، وَتَصْطَفِقُ مُتَقَاذِفَاتُ أَثْبَاجِها (129) ، وَتَرْغُو زَبَداً كَالْفُحُولِ عِنْدَ هِيَاجِهَا، فَخَضَعَ جِمَاحُ الْمَاءِ الْمُتَلاَطِمِ لِثِقَلِ حَمْلِهَا، وَسَكَنَ هَيْجُ ارْتِمَائِهِ إِذْ وَطِئَتْهُ بِكَلْكَلِهَا (130) ، وَذَلَّ مُسْتَخْذِياً (131) إِذْ تَمعَّكَتْ (132) عَلَيْهِ بِكَوَاهِلِهَا، فَأَصْبَحَ بَعْدَ اصْطِخَابِ (133) أَمْوَاجِهِ، سَاجِياً (134) مَقْهُوراً، وَفِي حَكَمَةِ (135) الذُّلِّ مُنْقَاداً أَسِيراً، وَسَكَنَتِ الْأَرْضُ مَدْحُوَّةً (136) فِي لُجَّةِ تَيَّارِهِ، وَرَدَّتْ مِنْ نَخْوَةِ بَأْوِهِ (137) وَاعْتِلاَئِهِ، وَشُمُوخِ أَنْفِهِ وَسُمُوِّ غُلَوَائِهِ (138) ، وَكَعَمَتْهُ (139) عَلَى كِظَّةِ (140) جَرْيَتِهِ، فَهَمَدَ بَعْدَ نَزَقَاتِهِ (141) ، وَ لَبَدَ (142) بَعْدَ زَيَفَانِ (143) وَثَبَاتِهِ. فَلَمَّا سَكَنَ هَيْجُ الْمَاءِ مِنْ تَحْتِ أَكْنَافِهَا (144) ، وَحَمْلِ شَوَاهِقِ الْجِبَالِ الْبُذَّخِ (145) عَلَى أَكْتَافِهَا، فَجَّرَ يَنَابِيعَ الْعُيُونِ مِنْ عَرَانِينِ (146) أُنُوفِهَا، وَفَرَّقَهَا فِي سُهُوبِ (147) بِيدِهَا (148) وَأَخَادِيدِهَا (149) ، وَعَدَّلَ حَرَكَاتِهَا بِالرَّاسَيَاتِ مِنْ جَلاَمِيدِهَا (150) ، وَذَوَاتِ الشَّنَاخِيبِ الشُّمِّ (151) مِنْ صَيَاخِيدِهَا (152) ، فَسَكَنَتْ مِنَ الْمَيَدَانِ (153) لِرُسُوبِ الْجِبَالِ فِي قِطَعِ أَدِيمِهَا (154) ، وَتَغَلْغُلِهَا (155) مُتَسَرِّبَةً (156) في جَوْبَاتِ خَيَاشِيمِهَا (157) ، وَرُكُوبِهَا أَعْنَاقَ سُهُولِ (158) الْأَرَضِينَ وَجَرَاثِيمِهَا (159) ، وَفَسَحَ بَيْنَ الْجَوِّ وَبَيْنَهَا، وَأَعَدَّ الْهَوَاءَ مُتَنَسَّماً لِسَاكِنِهَا، وَأَخْرَجَ إِلَيْهَا أَهْلَهَا عَلَى تَمَامِ مَرَافِقِها (160). ثُمَّ لَمْ يَدَعْ جُرُزَ (161) الْأَرْضِ الَّتي تَقْصُرُ مِيَاهُ الْعُيُونِ عَنْ رَوَابِيهَا (162) ، وَلاَ تَجِدُ جَدَاوِلُ الْأَنْهَارِ ذَرِيعَةً (163) إِلى بُلُوغِهَا، حَتَّى أَنْشَأَ لَهَا نَاشِئَةَ سَحَابٍ تُحْيِي مَوَاتَهَا (164) ، وَتَسْتَخْرِجُ نَبَاتَهَا. أَلَّفَ غَمَامَهَا بَعْدَ افْتِرَاقِ لُمَعِهِ (165) ، وَتَبَايُنِ قَزَعِهِ (166). حَتَّى إِذَا تَمَخَّضَتْ (167) لُجَّةُ الْمُزْنِ فِيهِ، وَالْتَمَعَ بَرْقُهُ فَي كُفَفِهِ (168) ، وَلَمْ يَنَمْ وَمِيضُهُ (169) فِي كَنَهْوَرِ رَبَابِهِ (170) ، وَمُتَرَاكِمِ سَحَابِهِ، أَرْسَلَهُ سَحًّا (171) مُتَدَارَكاً، قَدْ أَسَفَّ هَيْدَبُهُ (172) ، تَمْرِيهِ (173) الْجَنُوبُ دِرَرَ (174) أَهَاضِيبِهِ (175) ، وَدُفَعَ شَآبِيبِهِ (176).مَّا أَلْقَتِ السَّحابُ بَرْكَ بِوَانَيْهَا (177) ،وَبَعَاعَ (178) مَا اسْتَقَلَّتْ بِهِ مِنَ الْعِبْءِ (179) الْمَحْمُولِ عَلَيْهَا، أَخْرَجَ بِهِ مِنْ هَوَامِدِ (180) الْأَرْضِ النَّبَاتَ، وَمِنْ زُعْرِ (181) الْجِبَالِ الْأَعْشابَ،فَهِيَ تَبْهَجُ (182) بِزِينَةِ رِيَاضِهَا،وَتَزْدَهِي (183) بِمَا أُلْبِسَتْهُ مِنْ رَيْطِ (184) ، أَزَاهِيرِهَا (185) ، وَحِلْيَةِ مَا سُمِطَتْ (186) بِهِ مِنْ نَاضِرِ أَنْوَارِهَا (187) ، وَجَعَلَ ذلِكَ بَلاَغاً (188) لِلْأَنَامِ، وَرِزْقاً لِلْأَنْعَامِ، وَخَرَقَ الْفِجَاجَ فِي آفَاقِهَا، وَأَقَامَ المَنَارَ لَلسَّالِكِينَ عَلَى جَوَادِّ طُرُقِهَا. فَلَمَّا مَهَدَ أَرْضَهُ، وَأَنْفَذَ أَمْرَهُ، اخْتَارَ آدَمَ عَلَيْهِ السَّلامُ، خِيرَةً مِنْ خَلْقِهِ، وَجَعَلَهُ أَوّلَ جِبِلَّتِهِ (189) ، وَأَسْكَنَهُ جَنَّتَهُ، وَأَرْغَدَ فِيهَا أُكُلَهُ، وَأَوْعَزَ إِلَيْهِ فِيَما نَهَاهُ عَنْهُ، وَأَعْلَمَهُ أَنَّ فِي الْإِقْدَامِ عَلَيْهِ التَّعرُّضَ لِمَعْصِيَتِهِ، وَالْمُخَاطَرَةَ بِمَنْزِلَتِهِ; فَأَقْدَمَ عَلَى مَا نَهَاهُ عَنْهُ ـ مُوَافَاةً لِسَابِقِ عِلْمِهِ ـ فَأَهْبَطَهُ بَعْدَ التَّوْبَةِ لِيَعْمُرَ أَرْضَهُ بِنَسْلِهِ، وَلِيُقِيمَ الْحُجَّةَ بهِ عَلَى عِبَادِهِ، ولَمْ يُخْلِهِمْ بَعْدَ أَنْ قَبَضَهُ، مِمَّا يُؤَكِّدُ عَلَيْهِمْ حُجَّةَ رُبُوبِيَّتِهَ، وَيَصِلُ بَيْنَهُمْ وَبَيْنَ مَعْرِفَتِهِ، بَلْ تَعَاهَدَهُمْ بَالْحُجَجِ عَلَى أَلْسُنِ الْخِيَرَةِ مِنْ أَنْبِيَائِهِ، وَمُتَحَمِّلِي وَدَائِعِ رِسَالاَتِهِ، قَرْناً فَقَرْناً; حَتَّى تَمَّتْ بِنَبِيِّنَا مُحَمَّد صَلَّى اللهُ عَلَيْهِ وَآلِهِ وَ سَلَّمَ- حُجَّتُهُ، وَبَلَغَ الْمَقْطَعَ (190) عُذْرُهُ وَنُذُرُهُ، وَقَدَّرَ الْأَرْزَاقَ فَكَثَّرَهَا وَقَلَّلَهَا،وَقَسَّمَهَا عَلَى الضِّيقِ والسَّعَةِ فَعَدَلَ فِيهَا لِيَبْتَلِيَ مَنْ أَرَادَ بَمَيْسُورِهَا وَمَعْسُورِهَا، وَلِيَخْتَبِرَ بِذلِكَ الشُّكْرَ والصَّبْرَ مِنْ غَنِيِّهَا وَفَقِيرِهَا، ثُمَّ قَرَنَ بِسَعَتِهَا عَقَابِيلَ فَاقَتِهَا (191) ، وَبِسَلاَمَتِهَا طَوَارِقَ آفَاتِهَا، وَبِفُرَجِ (192) أَفْرَاحِهَا غُصَصَ أَتْرَاحِهَا (193). وَخَلَقَ الْآجَالَ فَأَطَالَهَا وَقَصَّرَهَا، وَقَدَّمَهَا وَأَخَّرَهَا، وَوَصَلَ بَالْمَوْتِ أَسْبَابَهَا (194) ، وَجَعَلَهُ خَالِجاً لِأَشْطَانِهَا (195) ، وَقَاطِعاً لمَرائِر ِأَقْرَانِهَا. (196) عَالِمُ السِّرِّ مِنْ ضَمَائِرِ الْمُضْمِرِينَ، وَنَجْوَى الْمُتَخَافِتِينَ (197) ، وَخَوَاطِرِ رَجْمِ الظُّنُونِ (198) ، وَعُقَدِ عَزِيمَاتِ الْيَقِينِ (199) ، وَمَسَارِقِ إِيمَاضِ الْجُفُونِ (200) ، وَمَا ضَمِنَتْهُ أَكْنَانُ الْقُلُوبِ (201) وَغَيَابَاتُ الْغُيُوبِ (202) ، وَمَا أَصْغَتْ لاِسْتِرَاقِهِ (203) مَصَائِخُ (204) الْأَسْمَاعِ، وَمَصَائِفُ الذَّرِّ (205) ، وَمَشَاتِي (206) الْهَوَامِّ، وَرَجْعِ الْحَنِينِ (207) مِنْ الْمُولَهَاتِ (208) ،وَهَمْسِ (209) الْأَقْدَامِ، وَمُنْفَسَحِ الثَّمَرَةِ (210) مِنْ وَلاَئِجِ (211) غُلُفِ الْأَكْمَامِ (212) ، وَمُنْقَمَعِ (213) الْوُحُوشِ مِنْ غِيرَانِ (214) الْجِبَالِ وَأَوْدِيَتِهَا، وَمُخْتَبَإِ الْبَعُوضِ بَيْنَ سُوقِ (215) الْأَشْجَارِ وَأَلْحِيَتِهَا (216) ، وَمَغْرِزِ الْأَوْرَاقِ مِنَ الْأَفْنَانِ (217) ، وَمَحَطِّ الْأَمْشَاجِ (218) مِنْ مَسَارِبِ الْأَصْلاَبِ (219) ، وَنَاشِئَةِ الْغُيُومِ وَمُتَلاَحِمِهَا، وَدُرُورِ قَطْرِ السَّحَابِ في مُتَرَاكِمِهَا، وَمَا تَسْفِي (220) الْأَعَاصِيرُ (221) بِذُيُولِهَا، وَتَعْفُو (222) الْأَمْطَارُ بِسُي ُولِهَا، وَعَوْمِ بَنَاتِ الْأَرضِ فِي كُثْبَانِ (223) الرِّمَالِ، وَمُسْتَقَرِّ ذَوَاتِ الْأَجْنِحَةِ بِذُرَا (224) شَنَاخِيبِ (225) الْجِبَالِ، وَتَغْرِيدِ ذَوَاتِ الْمَنْطِقِ فِي دَيَاجِيرِ (226) الْأَوْكَارِ، وَمَا أوْعَبَتْهُ الْأَصْدَافُ (227) ، وَحَضَنَتْ (228) عَلَيْهِ أَمْوَاجُ الْبِحَارِ، وَمَا غَشِيَتْهُ سُدْفَةُ لَيْلٍ (229) ، أَوْ ذَرَّ (230) عَلَيْهِ شَارِقُ نَهَارٍ، وَمَا اعْتَقَبَتْ (231) عَلَيْهِ أَطْبَاقُ الدَّيَاجِيرِ (232) ، وَسُبُحَاتُ النُّورِ (233) ، وَأَثَرِ كُلِّ خَطْوَةٍ، وَحِسِّ كُلِّ حَرَكَةٍ، وَرَجْعِ كُلِّ كَلِمَةٍ، وَتَحْرِيكِ كُلِّ شَفَةٍ، وَمُسْتَقَرِّ كُلِّ نَسَمَةٍ، وَمِثْقَالِ كُلِّ ذَرَّةٍ، وَهَمَاهِمِ (234) كُلِّ نَفْسٍ هَامَّةٍ، وَمَا عَلَيْهَا مِنْ ثَمَرِ شَجَرَةٍ، أَوْ ساقِطِ وَرَقَةٍ، أَوْ قَرَارَةِ (235) نُطْفَةٍ، أوْ نُقَاعَةِ (236) دَمٍ وَمُضْغَةٍ، أَوْ نَاشِئَةِ خَلْقٍ وَسُلاَلَةٍ, لَمْ تَلْحَقْهُ فِي ذلِكَ كُلْفَةٌ، وَلاَ اعْتَرَضَتْهُ فِي حِفْظِ مَا ابْتَدَعَ مِنْ خَلْقِهِ عَارِضَةٌ (237) ، وَلاَ اعْتَوَرَتْهُ (238) فِي تَنْفِيذِ الْأُمُورِ وَتَدَابِيرِ الْمَخلُوقِينَ مَلاَلَةٌ وَلاَ فَتْرَةٌ، بَلْ نَفَذَهُمْ عِلْمُهُ، وَأَحْصَاهُمْ عَدَدُهُ، وَوَسِعَهُمْ عَدْلُهُ، وَغَمَرَهُمْ فَضْلُهُ، مَعَ تَقْصِيرِهِمْ عَنْ كُنْهِ مَا هُوَ أَهْلُهُ.

دعاء

اللَّهُمَّ أَنْتَ أَهْلُ الْوَصْفِ الْجَمِيلِ، وَالتَّعْدَادِ الْكَثِيرِ، إِنْ تُؤَمَّلْ فَخَيْرُ مَأْمُولٍ، وَإِنْ تُرْجَ فَخَيْرُ مَرْجُوٍّ. اللَّهُمَّ وَقَدْ بَسَطْتَ لي فِيَما لاَ أَمْدَحُ بِهِ غَيْرَكَ، وَلاَ أُثْنِي بِهِ عَلَى أَحَد سِوَاكَ، وَلاَ أُوَجِّهُهُ إِلَى مَعَادِنِ الْخَيْبَةِ وَمَوَاضِعِ الرِّيبَةِ، وَعَدَلْتَ بِلِسَاني عَنْ مَدَائِحِ الْآدَمِيِّينَ، وَالثَّنَاءِ عَلَى الْمَرْبُوبِينَ الْمَخْلُوقِينَ. اللَّهُمَّ وَلِكُلِّ مُثْنٍ عَلَى مَنْ أَثْنَى عَلَيْهِ مَثُوبَةٌ (239) مِنْ جَزَاءٍ، أَوْ عَارِفةٌ مِنْ عَطَاءٍ; وَقَدْ رَجَوْتُكَ دَلِيلاً عَلَى ذَخَائِرِ الرَّحْمَةِ وَكُنُوزِ الْمَغْفِرَةِ. اللَّهُمَّ وَهذَا مَقَامُ مَنْ أَفْرَدَكَ بِالتَّوْحِيدِ الَّذِي هُوَ لَكَ، وَلَمْ يَرَ مُستَحِقّاً لِهذِهِ الَْمحَامِدِ وَالْمَمادِحِ غَيْرَكَ، وَبِي فَاقَةٌ إِلَيْكَ لاَ يَجْبُرُ مَسْكَنَتَهَا إِلاَّ فضْلُكَ، وَلاَ يَنْعَشُ مِنْ خَلَّتِهَا (240) إِلاَّ مَنُّكَ (241) وَجُودُكَ، فَهَبْ لَنَا فِي هذَا الْمَقَامِ رِضَاكَ، وَأَغْنِنَا عَنْ مَدِّ الْأَيْدِي إِلَى مَن سِوَاكَ، (إِنَّكَ عَلى كُلِّ شَيْءٍ قَدِيرٌ)!

1. الأشباح: الأشخاص، والمراد بهم ها هنا الملائكة.
2. يَفِرُهُ المنعُ: يزيد في ماله. وهو من وَفَرَ وُفُواراً.
3. يُكْدِيه: يُفْقِره ويُنْفِذُ خزائنه.
4. أناسيّ: جمع إنسان، وإنسان البصر: هو ما يرى وسط الحدقة ممتازاً عنها في لونها.
5. تَنَفّس المعادن: كناية عن انغلاقها عن الجواهر.
6. ضحك الأصداف: كناية عن انفتاحها عن الدّرّ وتشققها.
7. الفِلِزّ ـ بكسر الفاء واللام ـ: الجوهر النفيس، واللّجَيْن: الفضة الخالصة، والعِقْيان: ذهب ينمو في معدنه.
8. نُثَارة الدرّ ـ بالضم ـ: مَنْثُورُه.
9. حَصِيد المَرْجان: محصوده، يشير إلى أن المرجان نبات.
10. أنفده: بمعنى أفناه، ونَفِدَ ـ كفرح ـ أي فَنِيَ.
11. يَغِيض ـ بفتح حرف المضارعة ـ: من «غاض» المتعدي، يقال: غاض الماء لازماً، وغاضه الله متعدياً. ويقال: أغاضه أيضاً، وكلاهما بمعنى أنقصه وأذهب ما عنده.
12. يُبْخِلُهُ ـ بالتخفيف ـ: من «أبخلت فلاناً» وَجَدْته بخيلاً.
13. « ائْتمّ به»: أي اتبعه فصفْه كما وصفه اقتداء به.
14. كل علمه: فَوّضْ علمه.
15. السَّدَد: جمع سدة، وهي الرتاج.
16. ارتَمَتِ الأوهام: ذهبت أمام الأفكار كالطليعة لها.
17. مُنْقَطَع الشيء: ما اليه ينتهي.
18. المبرّأ: المجرد.
19. تَوَلّهَت القلوب اليه: اشتد عشقها حتى أصابها الوَلَهُ ـ وهو الحَيْرة ـ وقوي ميلها لمعرفة كنهه.
20. غمضت: خفيت طرق الفكر ودقت، وبلغت في الخفاء والدقة حداً لا يبلغه الوصف.
21. رَدَعَها: رَدّها.
22. المَهَاوي: المَهَالِك.
23. السُّدَف ـ بضم ففتح ـ: جمع سدفة، وهي القطعة من الليل المظلم.
24. جُبِهَت ـ بالبناء للمجهول ـ: ضُرِبَتْ جَبْهَتُها: والمراد عادت خائبة.
25. الجَوْر: العدول عن الطريق، والاعتساف: السلوك على غير جادّة.
26. الرّوِيّات: جمع رَوِيّة، وهي الفكر.
27. ابتدعَ الخلقَ: أوجده من العدم المحض على غير مثال سابق.
28. امتَثَلَهُ: حاذاه وحاكاه.
29. « لا مقدار سابق احتَذَى عليه»: قاس وطبق عليه.
30. المِسَاك ـ بكسر الميم ـ: ما يمسك الشيء كالمِلاك ما به يملك.
31. الحِقاق: جمع حُقّة ـ بضم الحاء ـ وهو رأس العظم عند المَفْصِل.
32. احتجاب المفاصل: استتارها باللحم والجلد.
33. العادلون بك: الذين عدلوا بك غيرك، أي سوّوْه بك وشبّهوك به.
34. نَحَلُوكَ: أعطَوْك، وحِلْية المخلوقين: صفاتهم الخاصة بهم من الجسمانية وما يتبعها.
35. قَدّرُوك: قاسوك.
36. مُكَيّفاً: ذا كيفية مخصوصة.
37. « مُصَرّفاً»: أي تُصَرّفُكَ العقولُ بأفهامها في حدودك.
38. اسْتَصْعَبَ الركوبُ: لم يَنْقَدْ في السير لراكبه.
39. غريزة: طبيعة ومزاج، أي ليس له مزاج كما للمخلوقات الحساسة فينبعث عنه إلى الفعل، بل هو انفعال بماله بمقتضى ذاته، لابأمر عارض.
40. أفادها: استفادها.
41. الريث: التثاقل عن الأمر.
42. الأنَاة: تُؤدَة يمازجها رَوِيّة في اختيار العمل وتركه. والمتلكىء: المتعلل.
43. أودَها: اعوجاجها.
44. نَهَجَ: عَيّنَ وَرَسَمَ.
45. قرائنها: جمع قرينة، وهي النفس، أي وصل حبال النفوس ـ وهي عالم النور ـ بالأبدان، وهي من عالم الظلمة.
46. الغرائز: الطبائع.
47. بَدَايَا: جمع بَدِيء، أي مصنوع.
48. رَهَوَات: جمع رَهْوَة، أي المكان المرتفع. ويقال للمنخفض أيضاً، فهو من الأضداد. والفُرَج: جمع فُرْجَة ـ بضم فسكون ـ وهي المكان الخالي.
49. لاحَمَ: أي ألصقَ; والصّدوع: جمع صَدْع، وهو الشّق، أي ما كان في الجِرْم الواحد منها من صدْع لَحَمَهُ سبحانه، وأصلحه فسوّاه.
50. « وَشّجَ» ـ بالتضعيف ـ: أي شَبّك، من «وَشّجَ مَحْمِلهُ» إذا شبّكه بالأربطة حتى لا يسقط منه شيء. وأزواجها: أمثالها وقرائنها من الأجرام الأخرى.
51. يريد بالهابطين والصاعدين الأرواح السّفْلِيّة والعُلْوية.
52. الحزُونة: الصّعوبة.
53. الأشْرَاج: جمع شرَج ـ بالتحريك ـ وهي العُرْوة، وهي مقبض الكُوز والدّلْو وغيرهما، وتسمى مَجَرّة السماء شرَجاً، تَشبيهاً بشرَج العَيْبة، وأشار بإضافة العُرَى للأشراج إلى أن كل جزء من مادتها عروة للآخر يجذبه إليه ليتماسك به، فكلٌ ماسك وكلّ ممسوك: فكلّ عُرْوة وله عُرْوة.
54. صَوَامِتُ: أي لا فراغ فيها.
55. الرّصَد: الحَرَس.
56. الشُّهُب الثواقب: النجوم الشديدة الضياء.
57. النِّقاب: جمع نقب، وهو الخرق.
58. « تَمُور»: تضطرب في الهواء.
59. « بِأيْدِهِ»: بقوته.
60. « مُبْصِرَة»: أي جعل شمس هذه الأجرام السماوية مضيئةً يبصر بضوئها مدة النهار كله دائماً.
61. مَمْحُوّة: يمحى ضوؤها في بعض أطراف الليل في أوقات من الشهر، وفي جميع الليل أياماً منه.
62. مَنَاقِل مَجْرَاهما: الأوضاع التي ينقلان فيها من مَدَارَيْهما.
63. فَلَكَهَا: هو الجسم الذي ارتكزت فيه، وأحاط بها، وفيه مَدارها.
64. « نَاطَ بها»: عَلِقَ بها وأحاطها.
65. دَرَارِيّها: كواكبها وأقمارها.
66. أذْلال ـ على وزن أقْفال ـ: جمع ذِلّ ـ بالكسر ـ وهو مَحَجّة الطريق.
67. الصّفيح: السماء.
68. الأجْواء: جمع جوّ.
69. الزّجَل: رفع الصوت.
70. الحَظائر: جمع حَظِيرة، وهي الموضع يحاط عليه لتأوي اليه الغنم والإبل توقّياً من البرد والريح، وهو مجازها هنا عن المقامات المقدسة للأرواح الطاهرة.
71. القُدُس ـ بضمّتين أوبضم فسكون ـ: الطهر.
72. السّتُرَات: جمع سُتْرة، وهي ما يُسْتَتَرُ به.
73. السُّرَادِقَات: جمع سُرَادِق، وهو مايُمَدّ على صحن البيت فيغطيه.
74. الرّجيج: الزلزلة والاضطراب.
75. « تَسْتَكُّ منه»: تصمّ منه الآذان لشدته.
76. « سُبُحات نور»: طبقات نور، وأصل السّبُحات الأنوار نفسها.
77. خاسئة: مدفوعة مطرودة عن الترامي إليها.
78. الإخْبات: الخضوع والخشوع.
79. ذُلُل: جمع ذَلُول: خلاف الصّعب.
80. مَنَاراً: جمع مَنَارة.
81. الأعْلام: مايقام للاهتداء به على أفواه الطرق ومرتفعات الأرض، والكلام تمثيل لما أنار به مداركهم حتى انكشف لهم سر توحيده.
82. مُوصِرات الآثام: مُثْقِلاتها.
83. ارْتَحَلَهُ: وضع عليه الرّحْلَ ليركبه.
84. العُقَب: جمع عقبة وهي النّوْبة.
85. النّوازع: جمع نازعة وهي النجم.
86. مَعَاقِد: جمع مَعْقَد: مَحَلّ العَقْد، بمعنى الاعتقاد.
87. الإحَن: جمع إحْنة، وهي الحِقد والضغينة.
88. لاَقَ: لَصَقَ.
89. تَقْتَرع ـ بالقاف المثناة ـ: من الاقتراع بمعنى ضرب القُرْعة.
90. الرّيْن ـ بفتح الراء ـ: الّدنَس، وما يُطْبَعُ على القلب من حُجُب الجهالة.
91. الدّلَح ـ بضم الدال ـ: جمع دَالِح، وهو: الثقيل بالماء من السحاب.
92. القَتْرة ـ هنا ـ: الخفاء والبطون، ومنها قالوا: أخذه على قَتْرَة، أي من حيث لا يدري.
93. الأيْهم ـ بالياء المثنّاة ـ: الذي لا يهتدى فيه. ومنه «فلاة يَهْماء».
94. مَخَارق: جمع مَخْرِق، أي موضع لخَرْق.
95. ريح هفّافة: طيبة ساكنة.
96. استفرغتهم: جعلتهم فارغين من الاشتغال بغيرها.
97. الوَلَه: شدّة الشوق.
98. الرّوِيّة: التي تروي وتطفىء العطش.
99. السّوَيْداء: حبّة القلب ومحلّ الروح الحيواني منه.
100. الوَشِيجة: أصلها عِرْقُ الشجرة أراد منها هاهنا بواعث الخوف من الله.
101. لم يُنْفِدْ: لم يُغْنِ.
102. رِبَق: جمع رِبْقة ـ بالكسر، والفتح ـ وهي: العُرْوة من عُرَى الرّبق ـ بكسر الراء ـ: وهو حبل فيه عدة عُرى تُرْبَطُ فيه البُهْم.
103. الاستكانة: ميل للسكون من شدة الخوف، ثم استعملت في الخضوع.
104. الدّأوب: من دَأبَ في العمل: بالغ في مداومته حتى أجهده.
105. لم تَغِضْ: لم تنقص.
106. أسَلَةَ اللسان: طرفه.
107. الهمس: الخفي من الصوت, و الجُؤار: رفع الصوت بالتضرع.
108. المقَاوِم: جمع مَقام، والمراد الصفوف.
109. لاتَعْدُوا على عزيمة: لاتَسْطو عليها.
110. انْتَضَلَتِ الإبل: رمت بأيديها في السير مسرعة. وخدائع الشهوات للنفس: ما تزيّنه لها، أي: لم تسلك خدائع الشهوات طريقاً في هممهم.
111. فاقَتهم: حاجتهم.
112. يَمّمُوه: قصدوه بالرغبة والرجاء عندما انقطع الخَلْق سواهم إلى المخلوقين.
113. الاستهتار: التولّع.
114. مواد: جمع مادّة، أصلها من «مدّ البحر» إذا زاد، وكل ما أعنت به غيرك فهو مادّة.
115. الشفقة ـ هنا ـ: الخوف.
116. يَنُوا: من وَنى يَنِي إذا تأنّى.
117. وشيك السعي: مقاربه وهيّنه.
118. الشفقات: تارات الخوف وأطواره. والوجل: الخوف أيضاً.
119. تشعبتهم: فرقتهم صروف الريب: جمع ريبة، وهي ما لا تكون النفس على ثقة من موافقته للحق.
120. الأخْياف: جمع خَيْف ـ بالفتح ـ وهو في الأصل: ما انحدر عن سفح الجبل، والمراد هنا سواقط الهمم.
121. الونَى: مصدر وني ـ كتعب ـ أي: تأنى.
122. الإهاب: جلد الحيوان.
123. حافد: خفيف، سريع.
124. كبس النهرَ والبئرَ: أي طمهما بالتراب، وعلى هذا كان حق التعبير «كبس بهامور أمواج». لكنه أقام الآلة مُقام المفعول لأنّها المقصود بالعمل.
125. المور: التحرك الشديد.
126. المستفحلة: الهائجة التي يصعب التغلب عليها.
127. زاخرة: ممتلئة.
128. أواذيّ: جمع آذي وهو أعلى الموج.
129. اصطفقت الأشجار: اهتزت بالريح، والأثباج: جمع ثبج ـ بالتحريك ـ وهو في الأصل ما بين الكاهل والظهر، استعارة لأعالي الموج، التي يقذف بعضها بعضاً.
130. الكَلْكَل: في الأصل الصدر، استعارة لما لاقى الماء من الأرض.
131. مستخذياً: منكسراً، مسترخياً.
132. من « تَمَعّكَت الدابة»: تمرغت في التراب.
133. اصطخاب: افتعال من الصخب بمعنى ارتفاع الصوت.
134. ساجياً: ساكناً.
135. الحَكَمَة ـ محركةً ـ: ماأحاط بِحَنَكَيِ الفرس من لجامه، وفيها العِذَارَان.
136. مَدْحُوّة: مبسوطة.
137. البَأوُ: الكبر، والزهو.
138. الغُلَوَاء ـ بضم الغين وفتح اللام ـ: النشاط وتجاوز الحد.
139. كَعَمَ البعيرَ ـ كمنع ـ: شدّ فاه لئلا يعضّ أو يأكل، وما يشد به كِعَام ـ ككتاب ـ.
140. الكِظّة ـ بالكسر ـ: ما يعرض من امتلاء البطن بالطعام، ويراد بها هنا ما يشاهد في جَرْي الماء من ثقل الاندفاع.
141. النّزَق والنزَقان: الخفة والطيش. والنزقات: الدفعات منه.
142.لَبَدَ: قام و وثب.
143. الزّيَفَان: التبختر في المشية.
144. أكنافها: نواحيها.
145. البُذّخ: بمعنى الشّمّخ، جمع شامخ، وباذخ: أي عال ورفيع.
146. عَرَانين: جمع عِرْنِين ـ بالكسر ـ وهو ما صلب من عظم الأنف، والمراد أعالي الجبال.
147. السّهوب: جمع سَهْب ـ بالفتح ـ أي: الفلاة.
148. البيد: جمع بَيْداء، وهي الأرض الفلاة.
149. الأخاديد: جمع أخدود، وهي الحُفَر المستطيلة في الأرض، والمراد منها مجاري الأنهار.
150. الجَلامِيد: جمع جُلْمود، وهو الحجر الصّلْد.
151. الشنَاخيب: جمع شُنْخُوب، وهو رأس الجبل; والشّمّ: الرفيعة.
152. صَيَاخيدها: جمع صَيْخُود، وهو الصخرة الشديدة.
153. المَيَدان ـ بالتحريك ـ: الاضطراب.
154. أديمها: سطحها.
155. التغلغل: المبالغة في الدخول.
156. « مُتَسَرِّبة»: أي داخلة.
157. الجَوْبات: جمع جَوْبة، بمعنى الحفرة، والخياشيم: جمع خَيْشوم، وهو منفذ الأنف إلى الرأس.
158. ركوب الجبال أعناقَ السهول: استعلاؤها عليها، وأعناقها: سطوحها.
159. جرَاثيمها: المراد هنا ما سفل عن السطوح من الطبقات الترابية.
160. مرافق البيت: ما يستعان به فيه، وما يحتاج إليه في التعيش.
161. الأرض الجُرُز ـ بضمتين ـ: التي تمر عليها مياه العيون فتنبت.
162. روابيها: مرتفعاتها.
163. ذريعة: وسيلة.
164. المَوَات من الأرض: ما لا يزرع.
165. لُمَع: جمع لُمْعة ـ بضم اللام ـ وهي في الأصل القطعة من النبات مالت لليبس، استعارها لقطع السحاب للمشابهة في لونها وذهابها إلى الاضمحلال، لولا تأليف الله لها مع غيرها.
166. القَزَع: جمع قَزَعة ـ محركة ـ وهي: القطعة من الغيم.
167. تمخّضت: تحركت تحركاً شديداً كما يتحرك اللبن في السّقاء بالمَخْض.
168. كُفَفِه: جمع كُفّة ـ بضم الكاف ـ وهي الحاشية والطرف لكل شيء، أي جوانبه.
169. نامت النار: هَمَدت، والوَمِيض: اللمعان.
170. الكَنَهْوَر ـ كسَفَرْجَل ـ: القطع العظيمة من السحاب، أوالمتراكم منه. والرّباب ـ كسَحاب ـ: الأبيض المتلاصق منه. أي: لم يهمد لمعان البرق في رُكام هذا الغمام.
171. سَحّاً: متلاحقاً متواصلاً.
172. أسَفّ الطائر: دنا من الأرض، والهَيْدَب ـ كجعفر ـ: السّحاب المتدلي، أوذَيْلُهُ.
173. « تَمْريه» من «مَرَى الناقَة» أي: مسح على ضَرْعها ليحلب لبنها.
174. الدِّرَر ـ كَعِلَل ـ: جميع دِرّة ـ بالكسر ـ وهي اللبن.
175. الأهاضيب: جمع أهْضاب، وهو جمع هَضْبَة ـ كضربة ـ وهي: المطرة.
176. شآبيب ـ جمع شُؤبُوب ـ: وهو ما ينزل من المطر بشدة، وكأنما ينصبّ من جانب لا من أعلى.
177. البَرْك ـ بالفتح ـ في الأصل: ما يلي الأرضَ من جلد صدر البعير كالبَرْكة. وبِوَانَيْها: تثنية بِوَان ـ على وزن فِعال بكسر الفاء ـ: وهو عَمُود الخيمة، والجمع بُون ـ بالضم ـ.
178. « وبَعَاع» عطف على «بَرْك» والبَعَاع ـ بالفتح ـ: ثقل السحاب من الماء، وألقى السحابُ بَعَاعَهُ: أمطر كلّ ما فيه.
179. العِبْءُ: الحِمْل.
180. الهوامد من الأرض: ما لم يكن بها نبات.
181. زُعْر ـ بالضم ـ: جمع أزْعر، وهو الموضع القليل النبات. والأنثى زَعْرَاء.
182. بَهَجَ ـ كمنع ـ: سَرّ وأفرح.
183. تَزْدَهي: تعجب.
184. رَيْط: جمع رَيْطة ـ بالفتح ـ وهي كل ثوب رقيق ليّن.
185. أزاهير: جمع أزهار الذي هو جمع زهرة بمعنى النبات.
186. « سُمِطَ» من «سَمَطَ الشيءَ» أي: علّق عليه السّمُوطَ، وهي الخيوط تنظم فيها القِلادة.
187. الأنوار: جمع نَوْر ـ بفتح النون ـ وهو الزهر بالمعنى المعروف.
188. البلاغ: ما يُتَبَلّغُ به من القُوت.
189. جِبِلّته: خِلْقَته.
190. المقطع: النهاية التي ليس وراءها غاية.
191. العَقَابيل: الشدائد، جمع عُقْبُولة ـ بضم العين ـ وأصل العقابيل قروح صغار تخرج بالشفة من آثار المرض; والفاقة: الفقر.
192. الفُرَج: جمع فُرْجة، وهي التّفَصّي من الهم.
193. أتراح: جمع تَرَح ـ بالتحريك ـ وهو: الغم والهلاك.
194. أسبابها: حبالها.
195. خالجاً: جاذباً لأشطانها جمع شَطَنَ ـ كَسَبَب ـ وهو: الحبل الطويل، شبه به الأعمار الطويلة.
196. المرائر: جمع مريرة، وهوالحبل يفتل على أكثر من طاق، أوالشديد الفتل، والأقران: جمع قرن ـ بالتحريك ـ وهوالحبل يجمع به بعيران.
197. التّخَافت: المكالمةُ السّريّة.
198. رَجْم الظنون: ما يخطر على القلب أنه وقع أويصح أن يقع بلا برهان.
199. العُقَد: جمع عُقْدة، وهو ما يرتبط القلب بتصديقه، لا يصدق نقيضه، ولا يتوهمه. والعَزِيمات: جمع عَزِيمة، وهو ما يوجب البرهانُ الشرعيّ أوالعقليّ تصديقَه والعملَ به.
200. مَسَارق ـ جمع مَسْرِق ـ: مكان مُسَارَقَةِ النظر أوزمانها، أوالبواعث عليها، أومن «فلان يسارق فلاناً النظرَ» أي: ينتظر منه غفلةً فينظر إليه. والإيماض: اللمعان.
201. ضمنته: حوته. والأكنان: جمع كنّ ـ بالكسر ـ وهو كلّ ما يستتر فيه.
202. غَيابات الغُيوب: اعماقها.
203. استِرَاق الكلام: استماعه خُفْيةً.
204. المَصَائخ: جمع مَصَاخ، وهو مكان الإصاخة، وهو ثقبة الأذُن.
205. الذّرّ: صغار النمل، ومصائفها: محل إقامتها في الصيف.
206. مَشاتيها: محل إقامتها في الشتاء.
207. رَجْع الحنين: ترديده.
208. المُولهَات: الحزينات.
209. الهمس: أخفى مايكون من صوت القدم على الأرض.
210. مُنفَسَح الثمرة: مكان نمائها.
211. الولائج: جمع وَلِيجة، بمعنى البِطانة الداخلية.
212. الغُلُف: جمع غِلاف، والأكمام جمع كِمّ ـ بالكسر ـ وهو غطاء النّوار ووِعاء الطّلْع.
213. مُنْقَمَع الوحوش: موضع انقماعها، أي اختفائها.
214. الغِيران: جمع غار.
215. سُوق: جمع ساق، وهو أسفل الشجرة تقوم عليه فروعها.
216. الألْحِيَة: جمع لحاء، وهو قشر الشجرة.
217. الأفنان: الغصون.
218. الأمْشاج: النّطف، جمع مَشِيج ـ مثل يتيم وأيتام ـ وأصله مأخوذ من «مَشَجَ» إذا خلط، لانّها مختلطة من جراثيم مختلفة، كل منها يصلح لتكوين عضو من أعضاء البدن.
219. مَسَارب الأصلاب: جمع مَسْرَب، وهي ما يتسرب المنيّ فيها عند نزوله أوعند تكوّنه.
220. سَفّت الرّيح الترابَ: ذَرَتْهُ أوحملته.
221. الأعاصير: جمع إعصار، وهي ريح تثير السحابَ أوتقوم عل الأرض كالعمود.
222. تعفو: تمحو.
223. الكُثْبان: جمع كَثِيب، وهو التلّ.
224. الذّرَا: جمع ذُرْوَة، وهي أعلى الشيء.
225. الشّنَاخيب: رؤوس الجبال، واحدها شُنْخُوب أوشُنْخُوبة كعصفور و عصفورة.
226. الديَاجير: جمع دَيْجُور، وهو الظلمة.
227.أوْعَبَتْهُ: جمعته.
228. خَضَنَتْ عليه: رَبّته فتولّد في حِضْنها، كالعنبر ونحوه.
229. سُدْفة: ظلمة.
230. ذَرّ: طلع.
231. اعْتَقَبَتْ: تعَاقَبَتْ وتوالتْ.
232. الإطبَاق: الأغطية، والدّياجير: الظلمات.
233 سُبُحات النور: درجاته وأطواره.
234. هَماهِم: هُمُوم، مجاز من الهَمْهَمَة، وهي: ترديد الصوت في الصدر من الهم.
235. قرَارتها: مقرّها.
236. نُقاعة الدم: ما ينقع منه في أجزاء البدن.
237. العارضة: هي ما يعترض العامل فيمنعه عن عمله.
238. اعتورَتْهُ: تَدَاوَلَتْهُ وتناولته.
239. مَثُوبة: ثواب وجزاء.
240. الخَلّة ـ بالفتح ـ: الفقر.
241. المنّ: الإحسان.
1. الأشباح: الأشخاص، والمراد بهم ها هنا الملائكة.
2. يَفِرُهُ المنعُ: يزيد في ماله. وهو من وَفَرَ وُفُواراً.
3. يُكْدِيه: يُفْقِره ويُنْفِذُ خزائنه.
4. أناسيّ: جمع إنسان، وإنسان البصر: هو ما يرى وسط الحدقة ممتازاً عنها في لونها.
5. تَنَفّس المعادن: كناية عن انغلاقها عن الجواهر.
6. ضحك الأصداف: كناية عن انفتاحها عن الدّرّ وتشققها.
7. الفِلِزّ ـ بكسر الفاء واللام ـ: الجوهر النفيس، واللّجَيْن: الفضة الخالصة، والعِقْيان: ذهب ينمو في معدنه.
8. نُثَارة الدرّ ـ بالضم ـ: مَنْثُورُه.
9. حَصِيد المَرْجان: محصوده، يشير إلى أن المرجان نبات.
10. أنفده: بمعنى أفناه، ونَفِدَ ـ كفرح ـ أي فَنِيَ.
11. يَغِيض ـ بفتح حرف المضارعة ـ: من «غاض» المتعدي، يقال: غاض الماء لازماً، وغاضه الله متعدياً. ويقال: أغاضه أيضاً، وكلاهما بمعنى أنقصه وأذهب ما عنده.
12. يُبْخِلُهُ ـ بالتخفيف ـ: من «أبخلت فلاناً» وَجَدْته بخيلاً.
13. « ائْتمّ به»: أي اتبعه فصفْه كما وصفه اقتداء به.
14. كل علمه: فَوّضْ علمه.
15. السَّدَد: جمع سدة، وهي الرتاج.
16. ارتَمَتِ الأوهام: ذهبت أمام الأفكار كالطليعة لها.
17. مُنْقَطَع الشيء: ما اليه ينتهي.
18. المبرّأ: المجرد.
19. تَوَلّهَت القلوب اليه: اشتد عشقها حتى أصابها الوَلَهُ ـ وهو الحَيْرة ـ وقوي ميلها لمعرفة كنهه.
20. غمضت: خفيت طرق الفكر ودقت، وبلغت في الخفاء والدقة حداً لا يبلغه الوصف.
21. رَدَعَها: رَدّها.
22. المَهَاوي: المَهَالِك.
23. السُّدَف ـ بضم ففتح ـ: جمع سدفة، وهي القطعة من الليل المظلم.
24. جُبِهَت ـ بالبناء للمجهول ـ: ضُرِبَتْ جَبْهَتُها: والمراد عادت خائبة.
25. الجَوْر: العدول عن الطريق، والاعتساف: السلوك على غير جادّة.
26. الرّوِيّات: جمع رَوِيّة، وهي الفكر.
27. ابتدعَ الخلقَ: أوجده من العدم المحض على غير مثال سابق.
28. امتَثَلَهُ: حاذاه وحاكاه.
29. « لا مقدار سابق احتَذَى عليه»: قاس وطبق عليه.
30. المِسَاك ـ بكسر الميم ـ: ما يمسك الشيء كالمِلاك ما به يملك.
31. الحِقاق: جمع حُقّة ـ بضم الحاء ـ وهو رأس العظم عند المَفْصِل.
32. احتجاب المفاصل: استتارها باللحم والجلد.
33. العادلون بك: الذين عدلوا بك غيرك، أي سوّوْه بك وشبّهوك به.
34. نَحَلُوكَ: أعطَوْك، وحِلْية المخلوقين: صفاتهم الخاصة بهم من الجسمانية وما يتبعها.
35. قَدّرُوك: قاسوك.
36. مُكَيّفاً: ذا كيفية مخصوصة.
37. « مُصَرّفاً»: أي تُصَرّفُكَ العقولُ بأفهامها في حدودك.
38. اسْتَصْعَبَ الركوبُ: لم يَنْقَدْ في السير لراكبه.
39. غريزة: طبيعة ومزاج، أي ليس له مزاج كما للمخلوقات الحساسة فينبعث عنه إلى الفعل، بل هو انفعال بماله بمقتضى ذاته، لابأمر عارض.
40. أفادها: استفادها.
41. الريث: التثاقل عن الأمر.
42. الأنَاة: تُؤدَة يمازجها رَوِيّة في اختيار العمل وتركه. والمتلكىء: المتعلل.
43. أودَها: اعوجاجها.
44. نَهَجَ: عَيّنَ وَرَسَمَ.
45. قرائنها: جمع قرينة، وهي النفس، أي وصل حبال النفوس ـ وهي عالم النور ـ بالأبدان، وهي من عالم الظلمة.
46. الغرائز: الطبائع.
47. بَدَايَا: جمع بَدِيء، أي مصنوع.
48. رَهَوَات: جمع رَهْوَة، أي المكان المرتفع. ويقال للمنخفض أيضاً، فهو من الأضداد. والفُرَج: جمع فُرْجَة ـ بضم فسكون ـ وهي المكان الخالي.
49. لاحَمَ: أي ألصقَ; والصّدوع: جمع صَدْع، وهو الشّق، أي ما كان في الجِرْم الواحد منها من صدْع لَحَمَهُ سبحانه، وأصلحه فسوّاه.
50. « وَشّجَ» ـ بالتضعيف ـ: أي شَبّك، من «وَشّجَ مَحْمِلهُ» إذا شبّكه بالأربطة حتى لا يسقط منه شيء. وأزواجها: أمثالها وقرائنها من الأجرام الأخرى.
51. يريد بالهابطين والصاعدين الأرواح السّفْلِيّة والعُلْوية.
52. الحزُونة: الصّعوبة.
53. الأشْرَاج: جمع شرَج ـ بالتحريك ـ وهي العُرْوة، وهي مقبض الكُوز والدّلْو وغيرهما، وتسمى مَجَرّة السماء شرَجاً، تَشبيهاً بشرَج العَيْبة، وأشار بإضافة العُرَى للأشراج إلى أن كل جزء من مادتها عروة للآخر يجذبه إليه ليتماسك به، فكلٌ ماسك وكلّ ممسوك: فكلّ عُرْوة وله عُرْوة.
54. صَوَامِتُ: أي لا فراغ فيها.
55. الرّصَد: الحَرَس.
56. الشُّهُب الثواقب: النجوم الشديدة الضياء.
57. النِّقاب: جمع نقب، وهو الخرق.
58. « تَمُور»: تضطرب في الهواء.
59. « بِأيْدِهِ»: بقوته.
60. « مُبْصِرَة»: أي جعل شمس هذه الأجرام السماوية مضيئةً يبصر بضوئها مدة النهار كله دائماً.
61. مَمْحُوّة: يمحى ضوؤها في بعض أطراف الليل في أوقات من الشهر، وفي جميع الليل أياماً منه.
62. مَنَاقِل مَجْرَاهما: الأوضاع التي ينقلان فيها من مَدَارَيْهما.
63. فَلَكَهَا: هو الجسم الذي ارتكزت فيه، وأحاط بها، وفيه مَدارها.
64. « نَاطَ بها»: عَلِقَ بها وأحاطها.
65. دَرَارِيّها: كواكبها وأقمارها.
66. أذْلال ـ على وزن أقْفال ـ: جمع ذِلّ ـ بالكسر ـ وهو مَحَجّة الطريق.
67. الصّفيح: السماء.
68. الأجْواء: جمع جوّ.
69. الزّجَل: رفع الصوت.
70. الحَظائر: جمع حَظِيرة، وهي الموضع يحاط عليه لتأوي اليه الغنم والإبل توقّياً من البرد والريح، وهو مجازها هنا عن المقامات المقدسة للأرواح الطاهرة.
71. القُدُس ـ بضمّتين أوبضم فسكون ـ: الطهر.
72. السّتُرَات: جمع سُتْرة، وهي ما يُسْتَتَرُ به.
73. السُّرَادِقَات: جمع سُرَادِق، وهو مايُمَدّ على صحن البيت فيغطيه.
74. الرّجيج: الزلزلة والاضطراب.
75. « تَسْتَكُّ منه»: تصمّ منه الآذان لشدته.
76. « سُبُحات نور»: طبقات نور، وأصل السّبُحات الأنوار نفسها.
77. خاسئة: مدفوعة مطرودة عن الترامي إليها.
78. الإخْبات: الخضوع والخشوع.
79. ذُلُل: جمع ذَلُول: خلاف الصّعب.
80. مَنَاراً: جمع مَنَارة.
81. الأعْلام: مايقام للاهتداء به على أفواه الطرق ومرتفعات الأرض، والكلام تمثيل لما أنار به مداركهم حتى انكشف لهم سر توحيده.
82. مُوصِرات الآثام: مُثْقِلاتها.
83. ارْتَحَلَهُ: وضع عليه الرّحْلَ ليركبه.
84. العُقَب: جمع عقبة وهي النّوْبة.
85. النّوازع: جمع نازعة وهي النجم.
86. مَعَاقِد: جمع مَعْقَد: مَحَلّ العَقْد، بمعنى الاعتقاد.
87. الإحَن: جمع إحْنة، وهي الحِقد والضغينة.
88. لاَقَ: لَصَقَ.
89. تَقْتَرع ـ بالقاف المثناة ـ: من الاقتراع بمعنى ضرب القُرْعة.
90. الرّيْن ـ بفتح الراء ـ: الّدنَس، وما يُطْبَعُ على القلب من حُجُب الجهالة.
91. الدّلَح ـ بضم الدال ـ: جمع دَالِح، وهو: الثقيل بالماء من السحاب.
92. القَتْرة ـ هنا ـ: الخفاء والبطون، ومنها قالوا: أخذه على قَتْرَة، أي من حيث لا يدري.
93. الأيْهم ـ بالياء المثنّاة ـ: الذي لا يهتدى فيه. ومنه «فلاة يَهْماء».
94. مَخَارق: جمع مَخْرِق، أي موضع لخَرْق.
95. ريح هفّافة: طيبة ساكنة.
96. استفرغتهم: جعلتهم فارغين من الاشتغال بغيرها.
97. الوَلَه: شدّة الشوق.
98. الرّوِيّة: التي تروي وتطفىء العطش.
99. السّوَيْداء: حبّة القلب ومحلّ الروح الحيواني منه.
100. الوَشِيجة: أصلها عِرْقُ الشجرة أراد منها هاهنا بواعث الخوف من الله.
101. لم يُنْفِدْ: لم يُغْنِ.
102. رِبَق: جمع رِبْقة ـ بالكسر، والفتح ـ وهي: العُرْوة من عُرَى الرّبق ـ بكسر الراء ـ: وهو حبل فيه عدة عُرى تُرْبَطُ فيه البُهْم.
103. الاستكانة: ميل للسكون من شدة الخوف، ثم استعملت في الخضوع.
104. الدّأوب: من دَأبَ في العمل: بالغ في مداومته حتى أجهده.
105. لم تَغِضْ: لم تنقص.
106. أسَلَةَ اللسان: طرفه.
107. الهمس: الخفي من الصوت, و الجُؤار: رفع الصوت بالتضرع.
108. المقَاوِم: جمع مَقام، والمراد الصفوف.
109. لاتَعْدُوا على عزيمة: لاتَسْطو عليها.
110. انْتَضَلَتِ الإبل: رمت بأيديها في السير مسرعة. وخدائع الشهوات للنفس: ما تزيّنه لها، أي: لم تسلك خدائع الشهوات طريقاً في هممهم.
111. فاقَتهم: حاجتهم.
112. يَمّمُوه: قصدوه بالرغبة والرجاء عندما انقطع الخَلْق سواهم إلى المخلوقين.
113. الاستهتار: التولّع.
114. مواد: جمع مادّة، أصلها من «مدّ البحر» إذا زاد، وكل ما أعنت به غيرك فهو مادّة.
115. الشفقة ـ هنا ـ: الخوف.
116. يَنُوا: من وَنى يَنِي إذا تأنّى.
117. وشيك السعي: مقاربه وهيّنه.
118. الشفقات: تارات الخوف وأطواره. والوجل: الخوف أيضاً.
119. تشعبتهم: فرقتهم صروف الريب: جمع ريبة، وهي ما لا تكون النفس على ثقة من موافقته للحق.
120. الأخْياف: جمع خَيْف ـ بالفتح ـ وهو في الأصل: ما انحدر عن سفح الجبل، والمراد هنا سواقط الهمم.
121. الونَى: مصدر وني ـ كتعب ـ أي: تأنى.
122. الإهاب: جلد الحيوان.
123. حافد: خفيف، سريع.
124. كبس النهرَ والبئرَ: أي طمهما بالتراب، وعلى هذا كان حق التعبير «كبس بهامور أمواج». لكنه أقام الآلة مُقام المفعول لأنّها المقصود بالعمل.
125. المور: التحرك الشديد.
126. المستفحلة: الهائجة التي يصعب التغلب عليها.
127. زاخرة: ممتلئة.
128. أواذيّ: جمع آذي وهو أعلى الموج.
129. اصطفقت الأشجار: اهتزت بالريح، والأثباج: جمع ثبج ـ بالتحريك ـ وهو في الأصل ما بين الكاهل والظهر، استعارة لأعالي الموج، التي يقذف بعضها بعضاً.
130. الكَلْكَل: في الأصل الصدر، استعارة لما لاقى الماء من الأرض.
131. مستخذياً: منكسراً، مسترخياً.
132. من « تَمَعّكَت الدابة»: تمرغت في التراب.
133. اصطخاب: افتعال من الصخب بمعنى ارتفاع الصوت.
134. ساجياً: ساكناً.
135. الحَكَمَة ـ محركةً ـ: ماأحاط بِحَنَكَيِ الفرس من لجامه، وفيها العِذَارَان.
136. مَدْحُوّة: مبسوطة.
137. البَأوُ: الكبر، والزهو.
138. الغُلَوَاء ـ بضم الغين وفتح اللام ـ: النشاط وتجاوز الحد.
139. كَعَمَ البعيرَ ـ كمنع ـ: شدّ فاه لئلا يعضّ أو يأكل، وما يشد به كِعَام ـ ككتاب ـ.
140. الكِظّة ـ بالكسر ـ: ما يعرض من امتلاء البطن بالطعام، ويراد بها هنا ما يشاهد في جَرْي الماء من ثقل الاندفاع.
141. النّزَق والنزَقان: الخفة والطيش. والنزقات: الدفعات منه.
142.لَبَدَ: قام و وثب.
143. الزّيَفَان: التبختر في المشية.
144. أكنافها: نواحيها.
145. البُذّخ: بمعنى الشّمّخ، جمع شامخ، وباذخ: أي عال ورفيع.
146. عَرَانين: جمع عِرْنِين ـ بالكسر ـ وهو ما صلب من عظم الأنف، والمراد أعالي الجبال.
147. السّهوب: جمع سَهْب ـ بالفتح ـ أي: الفلاة.
148. البيد: جمع بَيْداء، وهي الأرض الفلاة.
149. الأخاديد: جمع أخدود، وهي الحُفَر المستطيلة في الأرض، والمراد منها مجاري الأنهار.
150. الجَلامِيد: جمع جُلْمود، وهو الحجر الصّلْد.
151. الشنَاخيب: جمع شُنْخُوب، وهو رأس الجبل; والشّمّ: الرفيعة.
152. صَيَاخيدها: جمع صَيْخُود، وهو الصخرة الشديدة.
153. المَيَدان ـ بالتحريك ـ: الاضطراب.
154. أديمها: سطحها.
155. التغلغل: المبالغة في الدخول.
156. « مُتَسَرِّبة»: أي داخلة.
157. الجَوْبات: جمع جَوْبة، بمعنى الحفرة، والخياشيم: جمع خَيْشوم، وهو منفذ الأنف إلى الرأس.
158. ركوب الجبال أعناقَ السهول: استعلاؤها عليها، وأعناقها: سطوحها.
159. جرَاثيمها: المراد هنا ما سفل عن السطوح من الطبقات الترابية.
160. مرافق البيت: ما يستعان به فيه، وما يحتاج إليه في التعيش.
161. الأرض الجُرُز ـ بضمتين ـ: التي تمر عليها مياه العيون فتنبت.
162. روابيها: مرتفعاتها.
163. ذريعة: وسيلة.
164. المَوَات من الأرض: ما لا يزرع.
165. لُمَع: جمع لُمْعة ـ بضم اللام ـ وهي في الأصل القطعة من النبات مالت لليبس، استعارها لقطع السحاب للمشابهة في لونها وذهابها إلى الاضمحلال، لولا تأليف الله لها مع غيرها.
166. القَزَع: جمع قَزَعة ـ محركة ـ وهي: القطعة من الغيم.
167. تمخّضت: تحركت تحركاً شديداً كما يتحرك اللبن في السّقاء بالمَخْض.
168. كُفَفِه: جمع كُفّة ـ بضم الكاف ـ وهي الحاشية والطرف لكل شيء، أي جوانبه.
169. نامت النار: هَمَدت، والوَمِيض: اللمعان.
170. الكَنَهْوَر ـ كسَفَرْجَل ـ: القطع العظيمة من السحاب، أوالمتراكم منه. والرّباب ـ كسَحاب ـ: الأبيض المتلاصق منه. أي: لم يهمد لمعان البرق في رُكام هذا الغمام.
171. سَحّاً: متلاحقاً متواصلاً.
172. أسَفّ الطائر: دنا من الأرض، والهَيْدَب ـ كجعفر ـ: السّحاب المتدلي، أوذَيْلُهُ.
173. « تَمْريه» من «مَرَى الناقَة» أي: مسح على ضَرْعها ليحلب لبنها.
174. الدِّرَر ـ كَعِلَل ـ: جميع دِرّة ـ بالكسر ـ وهي اللبن.
175. الأهاضيب: جمع أهْضاب، وهو جمع هَضْبَة ـ كضربة ـ وهي: المطرة.
176. شآبيب ـ جمع شُؤبُوب ـ: وهو ما ينزل من المطر بشدة، وكأنما ينصبّ من جانب لا من أعلى.
177. البَرْك ـ بالفتح ـ في الأصل: ما يلي الأرضَ من جلد صدر البعير كالبَرْكة. وبِوَانَيْها: تثنية بِوَان ـ على وزن فِعال بكسر الفاء ـ: وهو عَمُود الخيمة، والجمع بُون ـ بالضم ـ.
178. « وبَعَاع» عطف على «بَرْك» والبَعَاع ـ بالفتح ـ: ثقل السحاب من الماء، وألقى السحابُ بَعَاعَهُ: أمطر كلّ ما فيه.
179. العِبْءُ: الحِمْل.
180. الهوامد من الأرض: ما لم يكن بها نبات.
181. زُعْر ـ بالضم ـ: جمع أزْعر، وهو الموضع القليل النبات. والأنثى زَعْرَاء.
182. بَهَجَ ـ كمنع ـ: سَرّ وأفرح.
183. تَزْدَهي: تعجب.
184. رَيْط: جمع رَيْطة ـ بالفتح ـ وهي كل ثوب رقيق ليّن.
185. أزاهير: جمع أزهار الذي هو جمع زهرة بمعنى النبات.
186. « سُمِطَ» من «سَمَطَ الشيءَ» أي: علّق عليه السّمُوطَ، وهي الخيوط تنظم فيها القِلادة.
187. الأنوار: جمع نَوْر ـ بفتح النون ـ وهو الزهر بالمعنى المعروف.
188. البلاغ: ما يُتَبَلّغُ به من القُوت.
189. جِبِلّته: خِلْقَته.
190. المقطع: النهاية التي ليس وراءها غاية.
191. العَقَابيل: الشدائد، جمع عُقْبُولة ـ بضم العين ـ وأصل العقابيل قروح صغار تخرج بالشفة من آثار المرض; والفاقة: الفقر.
192. الفُرَج: جمع فُرْجة، وهي التّفَصّي من الهم.
193. أتراح: جمع تَرَح ـ بالتحريك ـ وهو: الغم والهلاك.
194. أسبابها: حبالها.
195. خالجاً: جاذباً لأشطانها جمع شَطَنَ ـ كَسَبَب ـ وهو: الحبل الطويل، شبه به الأعمار الطويلة.
196. المرائر: جمع مريرة، وهوالحبل يفتل على أكثر من طاق، أوالشديد الفتل، والأقران: جمع قرن ـ بالتحريك ـ وهوالحبل يجمع به بعيران.
197. التّخَافت: المكالمةُ السّريّة.
198. رَجْم الظنون: ما يخطر على القلب أنه وقع أويصح أن يقع بلا برهان.
199. العُقَد: جمع عُقْدة، وهو ما يرتبط القلب بتصديقه، لا يصدق نقيضه، ولا يتوهمه. والعَزِيمات: جمع عَزِيمة، وهو ما يوجب البرهانُ الشرعيّ أوالعقليّ تصديقَه والعملَ به.
200. مَسَارق ـ جمع مَسْرِق ـ: مكان مُسَارَقَةِ النظر أوزمانها، أوالبواعث عليها، أومن «فلان يسارق فلاناً النظرَ» أي: ينتظر منه غفلةً فينظر إليه. والإيماض: اللمعان.
201. ضمنته: حوته. والأكنان: جمع كنّ ـ بالكسر ـ وهو كلّ ما يستتر فيه.
202. غَيابات الغُيوب: اعماقها.
203. استِرَاق الكلام: استماعه خُفْيةً.
204. المَصَائخ: جمع مَصَاخ، وهو مكان الإصاخة، وهو ثقبة الأذُن.
205. الذّرّ: صغار النمل، ومصائفها: محل إقامتها في الصيف.
206. مَشاتيها: محل إقامتها في الشتاء.
207. رَجْع الحنين: ترديده.
208. المُولهَات: الحزينات.
209. الهمس: أخفى مايكون من صوت القدم على الأرض.
210. مُنفَسَح الثمرة: مكان نمائها.
211. الولائج: جمع وَلِيجة، بمعنى البِطانة الداخلية.
212. الغُلُف: جمع غِلاف، والأكمام جمع كِمّ ـ بالكسر ـ وهو غطاء النّوار ووِعاء الطّلْع.
213. مُنْقَمَع الوحوش: موضع انقماعها، أي اختفائها.
214. الغِيران: جمع غار.
215. سُوق: جمع ساق، وهو أسفل الشجرة تقوم عليه فروعها.
216. الألْحِيَة: جمع لحاء، وهو قشر الشجرة.
217. الأفنان: الغصون.
218. الأمْشاج: النّطف، جمع مَشِيج ـ مثل يتيم وأيتام ـ وأصله مأخوذ من «مَشَجَ» إذا خلط، لانّها مختلطة من جراثيم مختلفة، كل منها يصلح لتكوين عضو من أعضاء البدن.
219. مَسَارب الأصلاب: جمع مَسْرَب، وهي ما يتسرب المنيّ فيها عند نزوله أوعند تكوّنه.
220. سَفّت الرّيح الترابَ: ذَرَتْهُ أوحملته.
221. الأعاصير: جمع إعصار، وهي ريح تثير السحابَ أوتقوم عل الأرض كالعمود.
222. تعفو: تمحو.
223. الكُثْبان: جمع كَثِيب، وهو التلّ.
224. الذّرَا: جمع ذُرْوَة، وهي أعلى الشيء.
225. الشّنَاخيب: رؤوس الجبال، واحدها شُنْخُوب أوشُنْخُوبة كعصفور و عصفورة.
226. الديَاجير: جمع دَيْجُور، وهو الظلمة.
227.أوْعَبَتْهُ: جمعته.
228. خَضَنَتْ عليه: رَبّته فتولّد في حِضْنها، كالعنبر ونحوه.
229. سُدْفة: ظلمة.
230. ذَرّ: طلع.
231. اعْتَقَبَتْ: تعَاقَبَتْ وتوالتْ.
232. الإطبَاق: الأغطية، والدّياجير: الظلمات.
233 سُبُحات النور: درجاته وأطواره.
234. هَماهِم: هُمُوم، مجاز من الهَمْهَمَة، وهي: ترديد الصوت في الصدر من الهم.
235. قرَارتها: مقرّها.
236. نُقاعة الدم: ما ينقع منه في أجزاء البدن.
237. العارضة: هي ما يعترض العامل فيمنعه عن عمله.
238. اعتورَتْهُ: تَدَاوَلَتْهُ وتناولته.
239. مَثُوبة: ثواب وجزاء.
240. الخَلّة ـ بالفتح ـ: الفقر.
241. المنّ: الإحسان.


خ 92: ومن كلام له عليه السلام لمّا أراده الناس على البيعة

[ 92 ]
 ومن كلام له عليه السلام
لمّا أراده الناس على البيعة

دَعُوني وَالْتَمِسُوا غَيْرِي; فإِنَّا مُسْتَقْبِلُونَ أَمْراً لَهُ وُجُوهٌ وَأَلْوَانٌ; لاَ تَقُومُ لَهُ الْقُلُوبُ، وَلاَ تَثْبُتُ عَلَيْهِ الْعُقُولُ (1) ، وَإِنَّ الاْفَاقَ قَدْ أَغَامَتْ (2) ، وَالْمَحَجَّةَ (3) قَدْ تَنَكَّرَتْ (4). وَاعْلَمُوا أَنِّي إنْ أَجَبْتُكُمْ رَكِبْتُ بِكُمْ مَا أَعْلَمُ، وَلَمْ أُصْغِ إِلَى قَوْلِ الْقَائِلِ وَعَتْبِ الْعَاتِبِ، وَإِنْ تَرَكْتُمُونِي فَأَنَا كَأَحَدِكُمْ; وَلَعَلِّي أَسْمَعُكُمْ وَأَطْوَعُكُمْ لِمنْ وَلَّيْتُمُوهُ أَمْرَكُمْ، وَأَنَا لَكُمْ وَزِيراً، خَيْرٌ لَكُمْ مِنِّي أَمِيراً!

1. لاتثبت عليه العقول: لا تصبر له ولا تُطيق احتماله.
2. أغَامَتْ: غُطّيَتْ بالغيم.
3. المَحَجّة: الطريق المستقيمة.
4. تنكّرت: تغيرت.
1. لاتثبت عليه العقول: لا تصبر له ولا تُطيق احتماله.
2. أغَامَتْ: غُطّيَتْ بالغيم.
3. المَحَجّة: الطريق المستقيمة.
4. تنكّرت: تغيرت.


خ 93: ومن خطبة له عليه السلام وفيها ينبِّه أَمير المؤمنين على فضله وعلمه ويبيّن فتنة بني أُميّة

[ 93 ]
 ومن خطبة له عليه السلام
وفيها ينبِّه أَمير المؤمنين على فضله وعلمه ويبيّن فتنة بني أُميّة

أَمَّا بَعْد، أَيُّهَا النَّاسُ فَإِنِّي فَقَأْتُ (1) عَيْنَ الْفِتْنَةِ، وَلَمْ يَكُنْ لِيَجْتَرِىءَ عَلَيْهَا أَحَدٌ غَيْرِي بَعْدَ أَنْ مَاجَ غَيْهَبُهَا (2) ، وَاشْتَدَّ كَلَبُهَا (3).فَاسْأَلُوني قَبْلَ أَنْ تَفْقِدُونِي، فَوَ الَّذِي نَفْسِي بِيَدِهِ لاَ تَسْأَلُوني عَنْ شَيْء فِيَما بَيْنَكُمْ وَبَيْنَ السَّاعَةِ، وَلاَ عَنْ فِئَة تَهْدِي مائةً وَتُضِلُّ مائةً إِلاَّ نَبَّأْتُكُمْ بِنَاعِقِهَا (4) وَقَائِدِهَا وَسَائِقِهَا، وَمنَاخِ (5) رِكَابِهَا، وَمَحَطِّ رِحَالِهَا، وَمَنْ يُقْتَلُ مِنْ أَهْلِهَا قَتْلاً، وَمَنْ يَمُوتُ مِنْهُمْ مَوْتاً. وَلَوْ قَدْ فَقَدْتُمُونِي وَنَزَلَتْ كَرَائِهُ (6) الاُْمُورِ، وَحَوَازِبُ (7) الْخُطُوبِ، لاََطْرَقَ كَثِيرٌ مِنَ السَّائِلِينَ، وَفَشِلَ كَثِيرٌ مِنَ المَسْؤُولِينَ، وَذلِكَ إِذَا قَلَّصَتْ حَرْبُكُمْ
(8) ، وَشَمَّرَتْ عَنْ سَاق، وَضَاقَتِ الدُّنْيَا عَلَيْكُمْ ضِيقاً، تَسْتَطِيلُونَ أَيَّامَ الْبَلاَءِ عَلَيْكُمْ، حَتَّى يَفْتَحَ اللهُ لِبَقِيَّةِ الاَْبْرَارِ مِنْكُمْ. إِنّ الْفِتَنَ إِذَا أَقْبَلَتْ شَبَّهِتْ (9) ، وَإِذَا أَدْبَرَتْ نَبَّهَتْ، يُنْكَرْنَ مُقْبِلاَت، وَيُعْرَفْنَ مُدْبِرَات، يَحُمْنَ حَوْمَ الرِّيَاحِ، يُصِبْنَ بَلَداً وَيُخْطِئْنَ بَلَداً. أَلاَ وَإِنَّ أَخْوَفَ الْفِتَنِ عِنْدِي عَلَيْكُمْ فَتْنَةُ بَنِي اُمَيَّةَ، فإِنَّهَا فِتْنَةٌ عَمْيَاءُ مُظْلِمَةٌ: عَمَّتْ خُطَّتُهَا (10) ، وَخَصَّتْ بَلِيَّتُهَا، وَأَصَابَ الْبَلاَءُ مَنْ أَبْصَرَ فِيهَا، وَأَخْطَأَ الْبَلاَءُ مَنْ عَمِيَ عَنْهَا. وَايْمُ اللهِ لَتَجِدُنَّ بَنِي أُمَيَّةَ لَكُمْ أَرْبَابَ سُوْء بَعْدِي، كَالنَّابِ الضَّرُوسِ (11) : تَعْذِمُ (12) بِفِيهَا،وَتَخْبِطُ بِيَدِهَا،وتَزْبِنُ
(13) بِرِجْلِهَا، وَتَمْنَعُ دَرَّهَا (14) ، لاَ يَزَالُونَ بِكُمْ حَتَّى لاَ يَتْرُكُوا مَنْكُمْ إِلاَّ نَافِعاً لَهُمْ، أَوْ غَيْرَ ضَائِر بِهِمْ، وَلاَ يَزَالُ بَلاَؤُهُمْ حَتَّى لاَ يَكُونَ انْتِصَارُ أَحَدِكُمْ مِنْهُمْ إِلاَّ مثل انْتِصَارِ الْعَبْدِ مِنْ رَبِّهِ، وَالصَّاحِبِ مِنْ مُسْتَصْحِبِهِ، تَرِدُ عَلَيْكُمْ فِتْنَتُهُمْ شَوْهَاءَ (15) مَخْشَيَّةً (16) ، وَقِطَعاً جَاهِلِيَّةً، لَيْسَ فِيهَا مَنَارُ هُدىً، وَلاَ عَلَمٌ يُرَى (17). نَحْنُ أَهْلَ الْبِيْتِ مِنْهَا بنجاة، وَلَسْنَا فِيهَا بِدُعَاة، ثُمَّ يُفَرِّجُهَا اللهُ عَنْكُمْ كَتَفْرِيجِ الاَْدِيمِ (18) : بِمَنْ يَسُومُهُمْ خَسْفاً (19) ، وَيَسُوقُهُمْ عُنْفاً، وَيَسْقِيهِمْ بِكَأْس مُصَبَّرَة (20) ، لاَ يُعْطِيهِمْ إِلاَّ السَّيْفَ، وَلاَ يُحْلِسُهُمْ (21) إِلاَّ الْخَوْفَ، فَعِنْدَ ذلِكَ تَوَدُّ قُرَيْشٌ ـ بِالدُّنْيَا وَمَا فِيهَا ـ لَوْ يَرَوْنَنِي مَقَاماً وَاحِداً، وَلَوْ قَدْرَ جَزْرِ جَزْور (22) ، لاَِقْبَلَ مِنْهُمْ مَا أَطْلُبُ الْيَوْمَ بَعْضَهُ فَلاَ يُعْطُونِيهِ!

1. فَقَأتها: قَلَعْتُها، تمثيل لتغلّبه عليها.
2. الغيْهَب: الظلمة. وموجها: شمولها وامتدادها.
3. الكَلَب ـ محركة ـ: داء معروف يصيب الكلاب، فكل من عضته أُصيب به فَجُنّ ومات إن لم يُبادَر بالدواء.
4. ناعِقُها: الداعي اليها، من نَعَقَ بغنمه صاح بها لتجتمع.
5. المُناخ ـ بضم الميم ـ: محلّ البُرُوك.
6. الكَرَائِهُ: جمع كَرِيهة.
7. الحَوَازِب: جمع حازِب، وهو: الامر الشديد، حَزَبَهُ الامرُ إذا أصابه واشتدّ عليه.
8. قلّصت ـ بتشديد اللام ـ: تمادَتْ واستمرت.
9. شَبّهَتْ: اشتبه فيها الحق بالباطل.
10. الخُطّة ـ بالضم ـ: الامر. و«عمّت خُطتها»: أي شمل أمرها لانها رئاسة عامة.
11. النّاب: الناقة المُسِنّة. والضَروس: السيئة الخُلُق تعَضّ حالبها.
12. تَعْذِمُ: من عَذَمَ الفرسُ: إذا أكل بجفاء أوعَضّ.
13. تَزْبِنُ: تضرب.
14. دَرّها: لبنها، والمراد خيرها.
15. شَوْهاء: قبيحة المنظر.
16. مَخْشِيّة: مَخُوفة مرعبة.
17. عَلَم: دليل يهتدى به.
18. الاديم: الجلد. وتفريجه: سلخه.
19. يَسومُهم خَسْفاً: يُولِيهم ذلاًّ.
20. مُصَبّرة: مملوءة إلى أصبارها جمع صبر ـ بالضم والكسر ـ بمعنى الحرف: أي إلى رأسها.
21. من أحْلَس البعيرَ: إذا ألبسه الحِلْس ـ بكسر الحاء ـ وهو كساء يوضع على ظهره تحت البرْدَعَة، أي لا يكسوهم إلاّ خوفاً.
22. الجزور: الناقة المجزورة.
1. فَقَأتها: قَلَعْتُها، تمثيل لتغلّبه عليها.
2. الغيْهَب: الظلمة. وموجها: شمولها وامتدادها.
3. الكَلَب ـ محركة ـ: داء معروف يصيب الكلاب، فكل من عضته أُصيب به فَجُنّ ومات إن لم يُبادَر بالدواء.
4. ناعِقُها: الداعي اليها، من نَعَقَ بغنمه صاح بها لتجتمع.
5. المُناخ ـ بضم الميم ـ: محلّ البُرُوك.
6. الكَرَائِهُ: جمع كَرِيهة.
7. الحَوَازِب: جمع حازِب، وهو: الامر الشديد، حَزَبَهُ الامرُ إذا أصابه واشتدّ عليه.
8. قلّصت ـ بتشديد اللام ـ: تمادَتْ واستمرت.
9. شَبّهَتْ: اشتبه فيها الحق بالباطل.
10. الخُطّة ـ بالضم ـ: الامر. و«عمّت خُطتها»: أي شمل أمرها لانها رئاسة عامة.
11. النّاب: الناقة المُسِنّة. والضَروس: السيئة الخُلُق تعَضّ حالبها.
12. تَعْذِمُ: من عَذَمَ الفرسُ: إذا أكل بجفاء أوعَضّ.
13. تَزْبِنُ: تضرب.
14. دَرّها: لبنها، والمراد خيرها.
15. شَوْهاء: قبيحة المنظر.
16. مَخْشِيّة: مَخُوفة مرعبة.
17. عَلَم: دليل يهتدى به.
18. الاديم: الجلد. وتفريجه: سلخه.
19. يَسومُهم خَسْفاً: يُولِيهم ذلاًّ.
20. مُصَبّرة: مملوءة إلى أصبارها جمع صبر ـ بالضم والكسر ـ بمعنى الحرف: أي إلى رأسها.
21. من أحْلَس البعيرَ: إذا ألبسه الحِلْس ـ بكسر الحاء ـ وهو كساء يوضع على ظهره تحت البرْدَعَة، أي لا يكسوهم إلاّ خوفاً.
22. الجزور: الناقة المجزورة.


خ 94: ومن خطبة له عليه السلام وفيها يصف الله تعالى ثمّ يبين فضل الرسول الكريم وأهل بيته ثمّ يعظ الناس

[ 94 ]
 ومن خطبة له عليه السلام
وفيها يصف الله تعالى ثمّ يبين فضل الرسول الكريم وأهل بيته ثمّ يعظ الناس
الله تعالى

فَتَبَارَكَ اللهُ الَّذِي لاَ تَبْلُغُهُ بُعْدُ الْهِمَمِ، وَلاَ يَنَالُهُ حَدْسُ الْفِطَنِ، الْأَوَّلُ الَّذِي لاَ غَايَةَ لَهُ فَيَنْتَهِيَ، وَلاَ آخِرَ لَهُ فَيَنْقَضِيَ.

منها في وصف الانبياء

فَاسْتَوْدَعَهُمْ فِي أَفْضَلِ مُسْتَوْدَع، وَأَقَرَّهُمْ فِي خَيْرِ مُسْتَقَرّ، تَنَاسَخَتْهُمْ (1) كَرَائِمُ الْأَصْلاَبِ إِلَى مُطَهَّرَاتِ الْأَرْحَامِ; كُلَّمَا مَضَى سَلَفٌ، قَامَ مِنْهُمْ بِدِينِ اللهِ خَلَفٌ.

رسول الله وأهل بيته

حَتَّى أَفْضَتْ كَرَامَةُ اللهِ سُبْحَانَهُ إِلَى مُحَمَّد صَلَّى اللهُ عَلَيْهِ وَآلِهِ، فَأَخْرَجَهُ مِنْ أَفْضَلِ الْمَعَادِنِ مَنْبِتاً (2) ، وَأَعَزِّ الْأُرُومَاتِ (3) مَغْرِساً (4) ، مِنَ الشَّجَرَةِ الَّتِي صَدَعَ (5) مِنْهَا أَنْبِيَاءَهُ، وَانْتَجَبَ (6) مِنْهَا أُمَنَاءَهُ. عِتْرَتُهُ خَيْرُ الْعِتَرِ (7) ، وَأُسْرَتُهُ خَيْرُ الْأُسَرِ، وَشَجَرَتُهُ خَيْرُ الشَّجَرِ; نَبَتَتْ فِي حَرَم، وَبَسَقَتْ (8) فِي كَرَم، لَهَا فُرُوعٌ طِوَالٌ، وَثَمَرٌ لاَيُنَالُ. فَهُوَ إِمَامُ مَنِ اتَّقَى، وَبَصِيرَةُ مَنِ اهْتَدَى، وسِرَاجٌ لَمَعَ ضَوْؤُهُ، وَشِهَابٌ سَطَعَ نُورُهُ وَزَنْدٌ بَرَقَ لَمْعُهُ; سِيرَتُهُ الْقَصْدُ (9) ، وَسُنَّتُهُ الرُّشْدُ، وَكَلاَمُهُ الْفَصْلُ، وَحُكْمُهُ الْعَدْلُ; أَرْسَلَهُ عَلَى حِينِ فَتْرَة (10) مِنَ الرُّسُلِ، وَهَفْوَة (11) عَنِ الْعَمَلِ، وَغَبَاوَة مِنَ الْأُمَمِ.

عظة النّاس

اعْمَلُوا، رَحِمَكُمُ اللهُ، عَلَى أَعْلاَم بَيِّنَة (12) ، فَالطَّرِيقُ نَهْجٌ (13) يَدْعُو إلَى دَارِ السَّلاَمِ، وَأَنْتُمْ فِي دَارِ مُسْتَعْتَب (14) عَلَى مَهَل وَفَرَاغ، والصُّحُفُ مَنْشُورَةٌ، وَالْأَقْلاَمُ جَارِيَةٌ، وَالْأَبْدَانُ صَحِيحَةٌ، والْأَلْسُنُ مُطْلَقَةٌ، وَالتَّوْبَةُ مَسْمُوعَةٌ، وَالْأَعْمَالُ مَقْبُولَةٌ.

1. تَنَاسَخَتْهُم: تَنَاقَلَتْهُم.
2. مَنْبت ـ كمجلس ـ: موضع النبات ينبت فيه.
3. الارُومات ـ جمع أرُومَة ـ: الاصل.
4. المَغْرِس: موضع الغَرْس.
5. صَدَعَ فلاناً: قصده لكرمه.
6. انتجب: اختار واصطفى.
7. عتْرَته: أهل بيته، وعترة الرجل: نَسْله ورَهْطُهُ الادْنَوْنَ.
8. بَسَقَتْ: ارتفعت.
9. القَصْد: الاستقامة.
10. الفَتْرَة: الزمان بين الرّسولَين.
11. هَفْوَة: زَلّة وانحراف من الناس عن العمل بما أمر الله على ألسنة الانبياء السابقين.
12. يريد بالاعمام البينة مَوَاضح الطرق المبينة.
13. نَهْج: واضح، قويم.
14. مُسْتَعْتَب ـ بفتح التائين ـ: طلب العُتْبى. أي: طلب الرضى من الله بالاعمال النافعة.
1. تَنَاسَخَتْهُم: تَنَاقَلَتْهُم.
2. مَنْبت ـ كمجلس ـ: موضع النبات ينبت فيه.
3. الارُومات ـ جمع أرُومَة ـ: الاصل.
4. المَغْرِس: موضع الغَرْس.
5. صَدَعَ فلاناً: قصده لكرمه.
6. انتجب: اختار واصطفى.
7. عتْرَته: أهل بيته، وعترة الرجل: نَسْله ورَهْطُهُ الادْنَوْنَ.
8. بَسَقَتْ: ارتفعت.
9. القَصْد: الاستقامة.
10. الفَتْرَة: الزمان بين الرّسولَين.
11. هَفْوَة: زَلّة وانحراف من الناس عن العمل بما أمر الله على ألسنة الانبياء السابقين.
12. يريد بالاعمام البينة مَوَاضح الطرق المبينة.
13. نَهْج: واضح، قويم.
14. مُسْتَعْتَب ـ بفتح التائين ـ: طلب العُتْبى. أي: طلب الرضى من الله بالاعمال النافعة.


خ 95: ومن خطبة له عليه السلام يقرر فضيلة الرسول الكريم صلى الله عليه وآله

[ 95 ]
 ومن خطبة له عليه السلام
يقرر فضيلة الرسول الكريم صلى الله عليه وآله

بَعَثَهُ وَالنَّاسُ ضُلاَّلٌ فِي حَيْرَةٍ، وَحَاطِبُونَ (1) فِي فِتْنَةٍ، قَدِ اسْتَهْوَتْهُمُ الْأَهْوَاءُ، وَاسْتَزَلَّتْهُمُ (2) الْكِبْرِيَاءُ، وَاسْتَخَفَّتْهُمُ (3) الْجَاهِلِيِّةُ الْجَهْلاَءُ (4) ; حَيَارَى فِي زَلْزَالٍ مَنَ الْأَمْرِ، وَبَلاَءٍ مِنَ الْجَهْلِ، فَبَالَغَ صَلَّى اللهُ عَلَيْهِ وَآلِهِ فِي النَّصِيحَةِ، وَمَضَى عَلَى الطَّرِيقَةِ، وَدَعَا إِلَى الْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ.

1. حاطِبُون: جمع حاطب، وهو الذي يجمع الحطب، يقال لمن يجمع الصواب والخطأ: حاطِبُ ليل.
2. استَزَلَّتهُمْ: أدّت إلى الزّلَل والسقوط في المضَارّ.
3. استَخَفّتْهُم: طَيّشَتْهُمْ.
4. الجَهْلاَء: وصف مبالغة للجهل.
1. حاطِبُون: جمع حاطب، وهو الذي يجمع الحطب، يقال لمن يجمع الصواب والخطأ: حاطِبُ ليل.
2. استَزَلَّتهُمْ: أدّت إلى الزّلَل والسقوط في المضَارّ.
3. استَخَفّتْهُم: طَيّشَتْهُمْ.
4. الجَهْلاَء: وصف مبالغة للجهل.


خ 96: ومن خطبة له عليه السلام في الله وفي الرسول الأكرم صلى الله عليه وآله

[ 96 ]
 ومن خطبة له عليه السلام
في الله وفي الرسول الأكرم صلى الله عليه وآله
الله تعالى

الْحَمْدُ للهِ الْأَوَّلِ فَلاَ شَيْءَ قَبْلَهُ، وَالْآخِرِ فَلاَ شَيْءَ بَعْدَهُ، وَالظَّاهِرِ فَلاَ شَيْءَ فَوْقَهُ، وَالْبَاطِنِ فَلاَ شيَ دُونَهُ.

و منها في ذكر الرسول صلى الله عليه وآله

مُسْتَقَرُّهُ خَيْرُ مُسْتَقَرٍّ، وَمَنْبِتُهُ أَشْرَفُ مَنْبِتٍ، فِي مَعَادِنِ الْكَرَامَةِ، وَمَمَاهِدِ (1) السَّلاَمَةِ, قَدْ صُرِفَتْ نَحْوَهُ أَفْئِدَةُ الْأَبْرَارِ، وَثُنِيَتْ إِلَيْهِ أَزِمَّةُ (2) الْأَبْصَارِ، دَفَنَ اللهُ بِهِ الضَّغَائِنَ (3) ، وَأَطْفَأَ بِهِ الثَّوَائِرَ (4) ، وأَلَّفَ بِهِ إِخْوَاناً، وَفَرَّقَ بِهِ أَقْرَاناً، أَعَزَّ بِهِ الذِّلَّةَ، وَأَذَلَّ بِهِ الْعِزَّةَ، كَلاَمُهُ بَيَانٌ، وَصَمْتُهُ لِسَانٌ.

1. المَمَاهد ـ جمع مَمْهد كمقعد ـ: ما يُمْهَدُ أي يُبْسَطُ فيه الفراش ونحوه.
2. الازِمّة ـ كأئمة ـ: جمع زِمام. وانْثِنَاء الازمة إليه كناية عن تَحَوّلها نحوه.
3. الضغائن: الأحقاد.
4. الثوائِر: جمع ثائرة، وهي: العداوة الواثبة بصاحبها على أخيه ليضرّه إن لم يقتله.
1. المَمَاهد ـ جمع مَمْهد كمقعد ـ: ما يُمْهَدُ أي يُبْسَطُ فيه الفراش ونحوه.
2. الازِمّة ـ كأئمة ـ: جمع زِمام. وانْثِنَاء الازمة إليه كناية عن تَحَوّلها نحوه.
3. الضغائن: الأحقاد.
4. الثوائِر: جمع ثائرة، وهي: العداوة الواثبة بصاحبها على أخيه ليضرّه إن لم يقتله.


خ 97: ومن كلام له عليه السلام في أصحابه وأصحاب رسول الله صلى الله عليه وآله

[ 97 ]
 ومن كلام له عليه السلام
في أصحابه وأصحاب رسول الله صلى الله عليه وآله
أصحاب علي

وَلَئِنْ أَمْهَلَ اللهُ الظَّالِمَ فَلَنْ يَفُوتَ أَخْذُهُ، وَهُوَ لَهُ بَالمِرْصَادِ (1) عَلَى مَجَازِ طَرِيقِهِ، وَبِمَوْضعِ الشَّجَا (2) مِنْ مَسَاغِ رِيقِهِ (3). أَمَا وَالَّذِي نَفْسِي بِيَدِهِ، لَيَظْهَرَنَّ هؤُلاَءِ الْقَوْمُ عَلَيْكُمْ، لَيْسَ لاَِنَّهُمْ أَوْلَى بِالْحَقِّ مِنْكُمْ، وَلكِنْ لَإِسْرَاعِهِمْ إِلَى بَاطِلِ صَاحِبِهِمْ، وَإِبْطَائِكُمْ عَنْ حَقِّي. وَلَقَدْ أَصْبَحَتِ الْأُمَمُ تَخَافُ ظُلْمَ رُعَاتِهَا، وَأَصْبَحْتُ أَخَافُ ظُلْمَ رَعِيَّتِي. اسْتَنْفَرْتُكُمْ لِلْجِهَادِ فَلَمْ تَنْفِرُوا، وَأَسْمَعْتُكُمْ فَلَمْ تَسْمَعُوا، وَدَعَوْتُكُمْ سِرّاً وَجَهْراً فَلَمْ تَسْتَجِيبُوا، وَنَصَحْتُ لَكُمْ فَلَمْ تَقْبَلُوا. أَشُهُودٌ كَغُيَّابٍ (4) ، وَعَبِيدٌ كَأَرْبَابٍ! أَتْلُوا عَلَيْكُمُ الْحِكَمَ فَتَنْفِرُونَ مِنْهَا، وَأَعِظُكُمْ بِالمَوْعِظَةِ الْبَالِغَةِ فَتَتَفَرَّقُونَ عَنْهَا، وَأَحُثُّكُمْ عَلَى جِهَادِ أَهْلِ الْبَغْيِ فَمَا آتِي عَلَى آخِرِ قَوْلي حَتَّى أَرَاكُمْ مُتفَرِّقِينَ أَيَادِيَ سَبَا (5) ، تَرْجِعُونَ إِلى مَجَالِسِكُمْ، وَتَتَخَادَعُونَ عَنْ مَوَاعِظِكُمْ، أُقَوِّمُكُمْ غُدْوَةً، وَتَرْجِعُونَ إِلَيَّ عَشِيَّةً، كَظَهْرِ الْحَنِيَّةِ (6) ، عَجَزَ الْمُقَوِّمُ، وَأَعْضَلَ الْمُقَوَّمُ (7). أَيُّهَا الْقَوْمُ الشَّاهِدةُ أَبْدَانُهُمْ، الْغَائِبَةُ عَنْهُمْ عُقُولُهُمْ، الْمُخْتَلِفَةُ أَهْوَاؤُهُمْ، المُبْتَلَى بِهمْ أُمَرَاؤُهُمْ، صَاحِبُكُمْ يُطِيعُ اللهَ وَأَنْتُمْ تَعْصُونَهُ، وَصَاحِبُ أَهْلِ الشَّامِ يَعْصِي اللهَ وَهُمْ يُطِيعُونَهُ، لَوَدِدْتُ وَاللهِ أَنَّ مُعَاوِيَةَ صَارَفَني بِكُمْ صَرْفَ الدِّينَارِ بِالدِّرْهَمِ، فَأَخَذَ مِنِّي عَشَرَةً مِنْكُمْ وَأَعْطَانِي رَجُلاً مِنْهُمْ! يَاأَهْلَ الْكُوفَةِ، مُنِيتُ مِنْكُمْ بِثَلاَثٍ وَاثنَتَيْنِ: صُمٌّ ذَوُوأَسْمَاعٍ، وَبُكُمٌ ذَوُوكَلاَمٍ، وَعُمْيٌ ذَوُوأَبْصَارٍ، لاَ أَحْرَارُ صِدْقٍ عِنْدَ اللِّقَاءِ، وَلاَ إِخْوَانُ ثِقَةٍ عِنْدَ الْبَلاَءِ! تَرِبَتْ أَيْدِيكُمْ! يَا أَشْبَاهَ الْإِبِلِ غَابَ عَنْهَا رُعَاتُهَا! كُلَّمَا جُمِعَتْ مِنْ جَانِب تَفَرَّقَتْ مِنْ آخَرَ، وَاللهِ لَكَأَنِّي بِكُمْ فِيَما إخالُكُمْ (8) :أَنَ لَوْ حَمِسَ الْوَغَى (9) ، وَحَمِيَ الضِّرَابُ، قَدِ انْفَرَجْتُمْ عَنِ ابْنِ أَبي طَالِبٍ انْفِرَاجَ الْمَرْأَةِ عَنْ قُبُلِهَا (10) ، وَإِنِّي لَعَلَى بَيِّنَة مِنْ رَبِّي، وَمِنْهَاجٍ مِنْ نَبِيِّي، وَإِنِّي لَعَلَى الطَّرِيقِ الْوَاضِحِ أَلْقُطُهُ لَقْطاً (11).

أصحاب رسول الله

انْظُرُوا أَهْلَ بَيْتِ نَبِيِّكُمْ فَالْزَمُوا سَمْتَهُمْ (12) ، وَاتَّبِعُوا أَثَرَهُمْ فَلَنْ يُخْرِجُوكُمْ مِنْ هُدىً، وَلَنْ يُعِيدُوكُمْ فِي رَدًى، فَإِنْ لَبَدُوا فَالْبُدُوا (13) ، وَإِنْ نَهَضُوا فَانْهَضُوا، وَلاَ تَسْبِقُوهُمْ فَتَضِلُّوا، وَلاَ تَتَأَخَّرُوا عَنْهُمْ فَتَهْلِكُوا. لَقَدْ رَأَيْتُ أَصْحَابَ مُحَمَّدٍ صَلَّى اللهُ عَلَيْهِ وَآلِهِ، فَمَا أَرَى أَحَداً يُشْبِهُهُمْ مِنْكُمْ! لَقَدْ كَانُوا يُصْبِحُونَ شُعْثاً غُبْراً (14) ، قَدْ بَاتُوا سُجّداً وَقِيَاماً، يُرَاوِحُونَ (15) بَيْنَ جِبَاهِهِمْ وَخُدُودِهِمْ، وَيَقِفُونَ عَلَى مِثْلِ الْجَمْرِ مِنْ ذِكْرِ مَعَادِهِمْ! كَأَنَّ بَيْنَ أَعْيُنهِمْ رُكَبَ الْمِعْزَى (16) مِنْ طُولِ سُجُودِهِمْ! إِذَا ذُكِرَ اللهُ هَمَلَتْ أَعْيُنُهُمْ حَتَّى تَبُلَّ جُيُوبَهُمْ، وَمَادُوا (17) كَمَا يَمِيدُ الشَّجَرُ يَوْمَ الرِّيحِ الْعَاصِفِ، خَوْفاً مِنَ الْعِقَابِ، وَرَجَاءً لِلثَّوَابِ!

1. المِرْصَاد: الطريق يُرْصَدُ بها.
2. الشّجَا: ما يَعْتَرِضُ في الحلق من عظم وغيره.
3. مَسَاغ الرّيق: ممرّه من الحلق.
4. شُهُود جمع شاهد: بمعنى الحاضر. وغُيّاب: جمع غائب.
5. قالوا: إن سبأ هو أبو عَرَبِ اليمن كان له عشرة أولاد، جعل منهم ستة يميناً له، وأربعة شمالاً تشبيهاً لهم باليدين، ثم تفرّق أولئك الأولاد أشدّ التفرّق.
6. ظَهْر الحَنِيّة: القَوْس.
7. أعْضَلَ: استعصى واسْتَصْعَبَ.
8. إخال: أظنّ.
9. حَمِسَ ـ كَفَرِحَ ـ: اشتد; والوَغَى: الحرب.
10. انفراج المرأة عن قُبُلها يكون عند الولادة أوعندما يُشْرَعُ عليها سلاح. وفيه كناية عن العَجْز والدناءة في العمل.
11. اللّقطْ: أخذ الشيء من الأرض.
12. السّمْت ـ بالفتح ـ: طريقهم أوحالهم أوقصدهم.
13. لَبَدَ ـ كنصر ـ: أقام، أي: إن أقاموا فأقيموا.
14. شعثاً: جمع أشعث وهو المغبّر الرأس. والغبر: جمع أغبر، والمراد أنهم كانوا متقشفين.
15. المُرَاوحة بين العملين: أن يعمل هذا مرة، وهذا مرة، وبين الرجْلين: أن يقوم على كل منهما مرة، وبين جباههم وخدودهم أن يضعوا الخدود مرة والجباه أخرى على الأرض خضوعاً لله وسجوداً.
16. رُكَب ـ جمع رُكْبة ـ: مَوْصِلُ الساقِ من الرّجْل بالفخذ. وإنما خص رُكَبَ المِعْزَى لِيُبُوستها واضطرابها من كثرة الحركة.
17. مادُوا: اضطربوا وارتعدوا.
1. المِرْصَاد: الطريق يُرْصَدُ بها.
2. الشّجَا: ما يَعْتَرِضُ في الحلق من عظم وغيره.
3. مَسَاغ الرّيق: ممرّه من الحلق.
4. شُهُود جمع شاهد: بمعنى الحاضر. وغُيّاب: جمع غائب.
5. قالوا: إن سبأ هو أبو عَرَبِ اليمن كان له عشرة أولاد، جعل منهم ستة يميناً له، وأربعة شمالاً تشبيهاً لهم باليدين، ثم تفرّق أولئك الأولاد أشدّ التفرّق.
6. ظَهْر الحَنِيّة: القَوْس.
7. أعْضَلَ: استعصى واسْتَصْعَبَ.
8. إخال: أظنّ.
9. حَمِسَ ـ كَفَرِحَ ـ: اشتد; والوَغَى: الحرب.
10. انفراج المرأة عن قُبُلها يكون عند الولادة أوعندما يُشْرَعُ عليها سلاح. وفيه كناية عن العَجْز والدناءة في العمل.
11. اللّقطْ: أخذ الشيء من الأرض.
12. السّمْت ـ بالفتح ـ: طريقهم أوحالهم أوقصدهم.
13. لَبَدَ ـ كنصر ـ: أقام، أي: إن أقاموا فأقيموا.
14. شعثاً: جمع أشعث وهو المغبّر الرأس. والغبر: جمع أغبر، والمراد أنهم كانوا متقشفين.
15. المُرَاوحة بين العملين: أن يعمل هذا مرة، وهذا مرة، وبين الرجْلين: أن يقوم على كل منهما مرة، وبين جباههم وخدودهم أن يضعوا الخدود مرة والجباه أخرى على الأرض خضوعاً لله وسجوداً.
16. رُكَب ـ جمع رُكْبة ـ: مَوْصِلُ الساقِ من الرّجْل بالفخذ. وإنما خص رُكَبَ المِعْزَى لِيُبُوستها واضطرابها من كثرة الحركة.
17. مادُوا: اضطربوا وارتعدوا.


خ 98: ومن كلام له عليه السلام يشير فيه إلى ظلم بني أمية

[ 98 ]
 ومن كلام له عليه السلام
يشير فيه إلى ظلم بني أمية

وَاللهِ لاَ يَزَالُونَ حَتَّى لاَ يَدَعُوا للهِ مُحَرَّماً إِلاَّ اسْتَحَلُّوهُ (1) ، وَلاَ عَقْداً إِلاَّ حَلُّوهُ، حَتَّى لاَ يَبْقَى بَيْتُ مَدَرٍ وَلاَ وَبَرٍ (2) إِلاَّ دَخَلَهُ ظُلْمُهُمْ وَنَبَا بِهِ (3) سُوءُ رَعْيِهِمْ، وَحَتَّى يَقُومَ الْبَاكِيَانِ يَبْكِيَانِ: بَاك يَبْكِي لِدِينِهِ، وَبَاكٍ يَبْكِي لِدُنْيَاهُ، وَحَتَّى تَكُونَ نُصْرَةُ أَحَدِكمْ مِنْ أَحَدِهِمْ كَنُصْرَةِ الْعَبْدِ مِنْ سَيِّدِهِ، إِذَا شَهِدَ أَطَاعَهُ، وَإِذَا غَابِ اغْتابَهُ، وَحَتَّى يَكُونَ أَعْظَمَكُمْ فِيهَا غَناءً أَحْسَنُكُمْ بِاللهِ ظَنّاً، فَإِنْ أَتَاكُمُ اللهُ بِعَافِيَةٍٍٍٍٍٍٍٍٍ فَاقْبَلُوا، وَإِنِ ابْتُلِيتُمْ فَاصْبِرُوا، فَإِنَّ (الْعَاقِبَة لَلْمُتَّقِينَ).

1. استحلال المحرّم: اسْتِبَاحَتُهُ.
2. بيوت المَدَر: المبنيّة من طُوب وحجر ونحوهما، وبيوت الوَبَر: الخيام.
3. « نَبَا به سوء رَعْيِهم»: أصله من نَبَا به المنزل إذا لم يوافقه فارتحل عنه.
1. استحلال المحرّم: اسْتِبَاحَتُهُ.
2. بيوت المَدَر: المبنيّة من طُوب وحجر ونحوهما، وبيوت الوَبَر: الخيام.
3. « نَبَا به سوء رَعْيِهم»: أصله من نَبَا به المنزل إذا لم يوافقه فارتحل عنه.


خ 99: ومن خطبة له عليه السلام في التزهيد من الدنيا

[ 99 ]
 ومن خطبة له عليه السلام
في التزهيد من الدنيا

نَحْمَدُهُ عَلَى مَا كَانَ، وَنَسْتَعِينُهُ مِنْ أَمْرِنا عَلَى مَا يَكُونُ، وَنَسْأَلُهُ الْمُعَافَاةَ في الْأَدْيَانِ، كَمَا نَسَأَلُهُ الْمُعَافَاةَ فِي الْأَبْدَانِ. أُوصِيكُمْ عِبادَاللهِ بِالرَّفْضِ لِهذهِ الدُّنْيَا التَّارِكَةِ لَكُمْ وَإِنْ لَمْ تُحِبُّوا تَرْكَهَا، وَالْمُبْلِيَةِ لِأَجْسَامِكُمْ وَإِنْ كُنْتُمْ تُحِبُّونَ تَجْدِيدَهَا، فَإِنَّمَا مَثَلُكُمْ وَمَثَلُهَا كَسَفْرٍ (1) سَلَكُوا سَبِيلاً فَكَأَنَّهُمْ قَدْ قَطَعُوهُ، وَأَمُّوا (2) عَلَماً فَكَأَنَّهُمْ قَدْ بَلَغُوهُ، وَكَمْ عَسَى الْمُجْرِي إِلَى الْغَايَةِ (3) أَنْ يَجْرِيَ إِلَيْهَا حَتَّى يَبْلُغَهَا! وَمَا عَسَى أَنْ يَكُونَ بَقَاءُ مَنْ لَهُ يَوْمٌ لاَ يَعْدُوهُ، وَطَالِبٌ حَثِيثٌ مِنَ الْمَوتِ يَحْدُوهُ (4) وَ مُزْعِجُ فِي الدُّنُيَا حَتَّى يُفَارِقَهَا! فَلاَ تَنَافَسُوا فِي عِزِّ الدُّنْيَا وَفَخْرِهَا، وَلاَ تَعْجَبُوا بَزِينَتِهَا وَنَعِيمِهَا، وَلاَ تَجْزَعُوا مِنْ ضَرَّائِهَا وَبُؤْسِهَا، فَإِنَّ عِزَّهَا وَفَخْرَهَا إِلَى انْقِطَاع، وَزِينَتَهَا وَنَعِيمَهَا إِلَى زَوَالٍ، وَضَرَّاءَهَا وَبُؤْسَهَا إِلَى نَفَادٍ (5) ، وَكُلُّ مُدَّةٍ فِيهَا إِلَى انْتِهَاءٍ، وَكُلُّ حَيٍّ فِيهَا إِلَى فَنَاءٍ. أَوَلَيْسَ لَكُمْ في آثَارِ الْأَوَّلِينَ مُزْدَجَرٌ (6) ، وَفِي آبَائِكُمُ الْمَاضِينَ تَبْصِرَةٌ وَمُعْتَبَرٌ، إِنْ كُنْتُمْ تَعْقِلُونَ! أَوَلَمْ تَرَوْا إِلَى الْمَاضِينَ مِنْكُمْ لاَ يَرْجِعُونَ، وَإِلَى الْخَلَفِ الباقِينَ لاَ يَبْقَوْنَ! أوَلَسْتُمْ تَرَوْنَ أَهْلَ الدُّنْيَا يُصْبِحُونَ وَ يُمْسُونَ عَلَى أَحْوَالٍ شَتَّى: فَمَيِّتٌ يُبْكَى، وَآخَرُ يُعَزَّى، وَصَرِيعٌ مُبْتَلًى، وَعَائِدٌ يَعُودُ، وَآخَرُ بِنَفْسِهِ يَجُودُ (7) ، وَطَالِبٌ لِلدُّنْيَا وَالْمَوْتُ يَطْلُبُهُ، وَغَافِلٌ وَليْسَ بِمَغْفُولٍ عَنْهُ; وَعَلَى أَثَرِ الْمَاضِي مَا يَمْضِي الْبَاقِي! أَلاَ فَاذْكُرُوا هَاذِمَ اللَّذَّاتِ، وَمُنَغِّصَ الشَّهَوَاتِ، وَقَاطِعَ الْأُمْنِيَاتِ، عِنْدَ الْمُسَاوَرَةِ (8) لِلْأَعْمَالِ الْقَبِيحَةِ، وَاسْتَعِينُوا اللهَ عَلَى أَدَاءِ وَاجِبِ حَقِّهِ، وَمَا لاَ يُحْصَى مِنْ أَعْدَادِ نِعَمِهِ وَ إِحْسَانِهِ.

1. السّفْر ـ بفتح فسكون ـ: جماعة المسافرين.
2. أمّوا: قصدوا.
3. المُجْري إلى الغاية: يريد الذي يجري فرسه إلى غاية معلومة، أي مقدار من الجَرْي يلزمه حتى يصل إلى غايته.
4. يَحْدُوه: يسوقه.
5. نَفَاد: فناء.
6. مُزْدَجَر: مصدر ميمي من ازْدَجَرَ، وَمعناه الارتداع والانزجار.
7. «بنفسه يجود»: من جاد بنفسه إذا قارب أن يقضي نحبه، كأنه يسخو بها ويُسْلمها إلى خالقها.
8. المُسَاوَرَة: المُوَاثَبَة. كأنه يرى العمل القبيح ـ لبعده عن ملاءمة الطبع الإنساني بالفطرة الإلهية ـ ينفر من مُقْتَرِفه كما ينفر الوحش، فلا يصل إليه المغبون إلا بالوثبة عليه.
1. السّفْر ـ بفتح فسكون ـ: جماعة المسافرين.
2. أمّوا: قصدوا.
3. المُجْري إلى الغاية: يريد الذي يجري فرسه إلى غاية معلومة، أي مقدار من الجَرْي يلزمه حتى يصل إلى غايته.
4. يَحْدُوه: يسوقه.
5. نَفَاد: فناء.
6. مُزْدَجَر: مصدر ميمي من ازْدَجَرَ، وَمعناه الارتداع والانزجار.
7. «بنفسه يجود»: من جاد بنفسه إذا قارب أن يقضي نحبه، كأنه يسخو بها ويُسْلمها إلى خالقها.
8. المُسَاوَرَة: المُوَاثَبَة. كأنه يرى العمل القبيح ـ لبعده عن ملاءمة الطبع الإنساني بالفطرة الإلهية ـ ينفر من مُقْتَرِفه كما ينفر الوحش، فلا يصل إليه المغبون إلا بالوثبة عليه.


خ 100: ومن خطبة له عليه السلام في رسول الله صلى الله عليه وآله وأهل بيته

[ 100 ]
 ومن خطبة له عليه السلام
في رسول الله وأهل بيته

الْحَمْدُ لِلّهِ النَّاشِرِ فِي الْخَلْقِ فَضْلَهُ، وَالْبَاسِطِ فِيهمْ بِالْجُودِ يَدَهُ. نَحْمَدُهُ فِي جَمِيعِ أُمُورِهِ، وَنَسْتَعِينُهُ عَلَى رِعَايَةِ حُقُوقِهِ، وَنَشْهَدُ أَنْ لاَإِلهَ غَيْرُهُ، وَأَنَّ مُحَمَّداً عَبْدُهُ وَرَسُولُهُ، أَرْسَلَهُ بِأَمْرِهِ صَادِعاً (1) ، وَبِذِكْرِهِ نَاطِقاً، فَأَدَّى أَمِيناً، وَمَضَى رَشِيداً، وَخَلَّفَ فِينَا رايَةَ الْحَقِّ، مَنْ تَقَدَّمَهَا مَرَقَ (2) ، وَمَنْ تَخَلَّفَ عَنْهَا زَهَقَ (3) ، وَمَنْ لَزِمَهَا لَحِقَ، دَلِيلُهَا مَكِيثُ الْكَلامِ (4) ، بَطِيءُ الْقِيَامِ (5) ، سَرِيعٌ إِذَا قَامَ. فَإِذَا أَنْتُمْ أَلَنْتُمْ لَهُ رِقَابَكُمْ، وَأَشَرْتُمْ إِلَيْهِ بِأَصَابِعِكُمْ، جَاءَهُ الْمَوْتُ فَذَهَبَ بِهِ، فَلَبِثْتُمْ بَعْدَهُ مَا شَاءَ اللهُ حَتَّى يُطْلِعِ اللهُ لَكُمْ مَنْ يَجْمَعُكُمْ وَيَضُمُّ نَشْرَكُمْ (6) ، فَلا تَطْمَعُوا فِي غَيْرِ مُقْبِلٍ (7) ، وَلاَ تَيْأَسُوا مِنْ مُدْبِرٍ (8) ، فَإِنَّ الْمُدْبِرَ عَسَى أَنْ تَزِلَّ بِهِ إِحْدَى قَائِمَتَيْهِ (9) ، وَتَثْبُتَ الْأُخْرى، فَتَرْجِعَا حَتَّى تَثْبُتَا جَمِيعاً. أَلاَ إِنَّ مَثَلَ آلِ مُحَمَّدٍ صَلَّى اللهُ عَلَيْهِ وَآلِهِ، كَمَثَلِ نُجُومِ السَّماَءِ: إِذَا خَوَى نَجْمٌ (10) طَلَعَ نَجْمٌ، فَكَأَنَّكُمْ قَدْ تَكَامَلَتْ مِنَ اللهِ فِيكُمُ الصَّنَائِعُ، وَأَرَاكُمْ مَا كُنْتُمْ تَأْمُلُونَ.

1. صَادِعاً: فالقاً به جدران الباطل فهادِمَها.
2. مَرَقَ: خرج عن الدين.
3. زَهَقَ: اضمحلّ وهلك.
4. مَكِيث: رَزِين في قوله، لا يبادر به من غير رويّة.
5. بطيء القيام: لا ينبعث للعمل بالطيش، وإنما يأخذ له عدّة إتمامه.
6. يضُمّ نشْرَكُم: يصل متفرّقكم.
7. المُقْبِل: المتوجّه إلى الأمر، الطالب له، الساعي اليه.
8. المُدْبِر: من أدبرت حاله، واعترضته الخيبة في عمله وإن كان لم يَزَلْ طالباً له.
9. قائمتاه: رِجْلاه.
10. خَوَى نجم: غاب.
1. صَادِعاً: فالقاً به جدران الباطل فهادِمَها.
2. مَرَقَ: خرج عن الدين.
3. زَهَقَ: اضمحلّ وهلك.
4. مَكِيث: رَزِين في قوله، لا يبادر به من غير رويّة.
5. بطيء القيام: لا ينبعث للعمل بالطيش، وإنما يأخذ له عدّة إتمامه.
6. يضُمّ نشْرَكُم: يصل متفرّقكم.
7. المُقْبِل: المتوجّه إلى الأمر، الطالب له، الساعي اليه.
8. المُدْبِر: من أدبرت حاله، واعترضته الخيبة في عمله وإن كان لم يَزَلْ طالباً له.
9. قائمتاه: رِجْلاه.
10. خَوَى نجم: غاب.


خ 101: ومن خطبة له عليه السلام وهي إحدى الخطب المشتملة على الملاحم

[ 101 ]
 ومن خطبة له عليه السلام
وهي إحدى الخطب المشتملة على الملاحم

الْحَمْدُ للهِِ الْأَوَّلِ قَبْلَ كُلِّ أَوِّل، وَالْآخِرِ بَعْدَ كُلِّ آخِر، بِأَوَّلِيَّتِهِ وَجَبَ أَنْ لاَ أَوَّلَ لَهُ، وَبِآخِرِيَّتِهِ وَجَبَ أَنْ لاَ آخِرَ لَهُ، وَأَشْهَدُ أَنْ لاَ إِلهَ إِلاَّ اللهُ شَهَادَةً يُوَافِقُ فِيهَا السِّرُّ الْإِعْلاَنَ، وَالْقَلْبُ اللِّسَانَ. أَيُّهَا النَّاسُ، لاَ يَجْرِمَنَّكُمْ (1) شِقَاقِي (2) ، وَلاَ يَسْتَهْوِيَنَّكُمْ (3) عِصْيَاني، وَلاَ تَتَرَامَوْا بِالْأَبْصَارِ (4) عِنْدَ مَا تَسْمَعُونَهُ مِنِّي. فَوَالَّذِي فَلَقَ الْحَبَّةَ (5) ، وَبَرَأَ النَّسَمَةَ (6) ، إِنَّ الَّذِي أُنَبِّئُكُمْ بِهِ عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَآلِهِ، مَا كَذَبَ الْمُبَلِّغُ، وَلاَ جَهِلَ السَّامِعُ. لَكَأَنِّي أَنْظُرُ إِلَى ضِلِّيلٍ (7) قَدْ نَعَقَ (8) بِالشَّامِ ،وَفَحَصَ بِرَايَاتِهَ (9) فِي ضَوَاحِي كُوفَانَ (10). فإِذَا فَغَرَتْ فَاغِرَتُهُ (11) ، وَاشْتَدَّتْ شَكِيمَتُهُ (12) ، وَثَقُلَتْ فِي الْأَرْضِ وَطْأَتُهُ، عَضَّتِ الْفِتْنَةُ أَبْنَاءَهَا بِأَنْيَابِهَا، وَمَاجَتِ الْحَرْبُ بِأَمْوَاجِهَا، وَبَدَا مِنَ الْأَيَّامِ كُلُوحُهَا (13) ، وَمِنَ اللَّيَالِي كُدُوحُهَا (14). فَإِذَا يَنَعَ زَرْعُهُ، وَقَامَ عَلَى يَنْعِهِ (15) ، وَهَدَرَتْ شَقَاشِقُهُ (16) ، وَبَرَقَت بَوَارِقُهُ (17) ، عُقِدَتْ رَايَاتُ الْفِتَنِ الْمُعْضِلَةِ، وَأَقْبَلْنَ كَالْلَيْلِ الْمُظْلِمِ، وَالْبَحْرِ الْمُلْتَطِمِ. هذا، وَكَمْ يَخْرِقُ الْكُوفَةَ مِنْ قَاصِفٍ (18) ، وَيَمُرُّ عَليْهَا مِنْ عَاصِفٍ (19) ! وَعَنْ قَلِيلٍ تَلْتَفُّ الْقُرُونُ بِالْقُرُونِ (20) ، وَيُحْصَدُ الْقَائِمُ (21) ، وَيُحْطَمُ الْمَحْصُودُ (22) !

1. لا يَجْرِمَنّكُمْ: لا يحملنّكم.
2. شِقاقي: مخالفتي وعصياني.
3. لا يَسْتَهْوِيَنّكُمْ: لا يجعَلَنّكم هائمين.
4. لا تَتَرَامَوا بالأبصار: لا ينظر بعضكم إلى بعض تغامزاً.
5. فَلَقَ الحَبّةَ: شقّها.
6. بَرَأ النّسَمَةَ: خلقَ الروحَ.
7. ضِلِّيل ـ كشرّير ـ: شديد الضلال مبالغ في الإضلال.
8. النعيق: صوت الراعي بغنمه.
9. فَحَصَ بِرَاياته: من «فَحَص القَطَا الترابَ» إذا اتخذ فيه أُفحُوصاً ـ بالضم ـ وهو مَجْثَمُهُ أي المكان الذي يقيم فيه عندما يكون على الأرض، يريد أنه نَصَبَ له رايات بحثت لها في الأرض مراكز.
10. كُوفان: هي الكوفة.
11. فَغَرَ الفَمُ ـ كمنع ـ: انفتح. وفَاغِرَتُهُ هي فمه.
12. الشّكِيمة: الحديدة المعترضة في اللجام في فم الدّابّة، ويعبر بقوتها عن شدة البأس وصعوبة الانقياد.
13. كُلُوح الأيام: عبوسها.
14. كُدوح الليالي: الكُدُوح جمع كَدْح ـ بالفتح ـ وهو الخدْش وأثر الجراحات.
15. يَنْعه ـ بفتح الياء ويجوز ضمها ـ: حال نُضْجه.
16. الشّقَاشِق: جمع شِقْشِقة، وهي شيء كالرئة يخرجه البعير من فيه إذا هاج، وصوت البعير بها عند إخراجها: هَدِير.
17. بَوَارِقُهُ: سيوفه ورماحه.
18. القاصِف: هو ما اشتدّ صوته من الرعد والريح وغيرهما.
19. العاصف: ما اشتدّ من الريح، والمراد مزعجات الفتن.
20. «تلتفّ القرون بالقرون»: كناية عن الاشتباك بين قواد الفتنة وبين أهل الحق كما تشتبك الكباش بقرونها عند النّطاح.
21. يُحْصَدُ القائِمُ: ما بقي من الصلاح قائماً يُحْصَدُ.
22. يُحْطَمُ المَحْصُودُ: ما كان قد حُصِد يحطم ويهشم.
1. لا يَجْرِمَنّكُمْ: لا يحملنّكم.
2. شِقاقي: مخالفتي وعصياني.
3. لا يَسْتَهْوِيَنّكُمْ: لا يجعَلَنّكم هائمين.
4. لا تَتَرَامَوا بالأبصار: لا ينظر بعضكم إلى بعض تغامزاً.
5. فَلَقَ الحَبّةَ: شقّها.
6. بَرَأ النّسَمَةَ: خلقَ الروحَ.
7. ضِلِّيل ـ كشرّير ـ: شديد الضلال مبالغ في الإضلال.
8. النعيق: صوت الراعي بغنمه.
9. فَحَصَ بِرَاياته: من «فَحَص القَطَا الترابَ» إذا اتخذ فيه أُفحُوصاً ـ بالضم ـ وهو مَجْثَمُهُ أي المكان الذي يقيم فيه عندما يكون على الأرض، يريد أنه نَصَبَ له رايات بحثت لها في الأرض مراكز.
10. كُوفان: هي الكوفة.
11. فَغَرَ الفَمُ ـ كمنع ـ: انفتح. وفَاغِرَتُهُ هي فمه.
12. الشّكِيمة: الحديدة المعترضة في اللجام في فم الدّابّة، ويعبر بقوتها عن شدة البأس وصعوبة الانقياد.
13. كُلُوح الأيام: عبوسها.
14. كُدوح الليالي: الكُدُوح جمع كَدْح ـ بالفتح ـ وهو الخدْش وأثر الجراحات.
15. يَنْعه ـ بفتح الياء ويجوز ضمها ـ: حال نُضْجه.
16. الشّقَاشِق: جمع شِقْشِقة، وهي شيء كالرئة يخرجه البعير من فيه إذا هاج، وصوت البعير بها عند إخراجها: هَدِير.
17. بَوَارِقُهُ: سيوفه ورماحه.
18. القاصِف: هو ما اشتدّ صوته من الرعد والريح وغيرهما.
19. العاصف: ما اشتدّ من الريح، والمراد مزعجات الفتن.
20. «تلتفّ القرون بالقرون»: كناية عن الاشتباك بين قواد الفتنة وبين أهل الحق كما تشتبك الكباش بقرونها عند النّطاح.
21. يُحْصَدُ القائِمُ: ما بقي من الصلاح قائماً يُحْصَدُ.
22. يُحْطَمُ المَحْصُودُ: ما كان قد حُصِد يحطم ويهشم.


خ 102: ومن خطبة له عليه السلام تجري هذا المجرى وفيها ذكر يوم القيامة وأحوال الناس المقبلة

[ 102 ]
 ومن خطبة له عليه السلام
تجري هذا المجرى
وفيها ذكر يوم القيامة وأحوال الناس المقبلة
يوم القيامة

وَذلِكَ يَوْمٌ يَجْمَعُ اللهُ فِيهِ الْأَوَّلِينَ والْآخِرِينَ لِنِقَاشِ الْحِسَابِ (1) وَجَزَاءِ الْأَعْمَالِ، خُضُوعاً، قِياماً، قَدْ أَلْجَمَهُمُ الْعَرَقُ (2) ، وَرَجَفَتْ بِهِمُ الْأَرْضُ (3) ، فَأَحْسَنُهُمْ حَالاً مَنْ وَجَدَ لِقَدَمَيْهِ مَوْضِعاً، وَلِنَفْسِهِ مُتَّسَعاً.

حال مقبلة على الناس

فِتَنٌ كَقِطَعِ الْلَّيْلِ الْمُظْلِمِ (4) ، لاَ تَقُومُ لَهَا قَائِمَةٌ، وَلاَ تُرَدُّ لَهَا رَايَةٌ، تَأْتِيكُمْ مَزْمُومَةً مَرْحُولَةً (5) : يَحْفِزُهَا قَائِدُهَا (6) ، وَيَجْهَدُهَا (7) رَاكِبُهَا، أَهْلُهَا قَوْمٌ شَدِيدٌ كَلَبُهُمْ (8) ، قَلِيلٌ سَلَبُهُمْ (9) ، يُجَاهِدُهُمْ فِي سَبِيلِ اللهِ قَوْمٌ أَذِلَّةٌ عِنْدَ الْمُتَكَبِّرِينَ، فِي الْأَرْضِ مَجْهُولُونَ، وَفِي السَّماءِ مَعْرُوفُونَ. فَوَيْلٌ لَكِ يَا بَصْرَةُ عِنْدَ ذلِكَ، مِنْ جَيْشٍ مِنْ نِقَمِ الله! لاَ رَهَجَ (10) لَهُ، وَلاَ حَسَّ (11) ، وَسَيُبْتَلَى أَهْلُكِ بِالْمَوْتِ الْأَحْمَرِ، وَالْجُوعِ الْأَغْبَرِ (12) !

1. نقاش الحساب: الاستقصاء فيه.
2. ألْجَمَهُمُ العرقُ: سال منهم حتى بلغ إلى موضع اللّجام من الدّابة، وهو الفم.
3. رَجَفَتْ بهم الأرض: تحرّكت واضطربت.
4. قِطَع الليل: جمع قِطْع ـ بكسر القاف ـ وهو الظلمة.
5. مَزْمُومة مَرْحُولة: تامة الأدوات كاملة الآلات، كالناقة التي عليها زمامها ورَحْلها، قد استعدّت لأن تُرْكَبَ.
6. يحْفزُهَا: يحُثّها.
7. يَجْهَدُهَا: يحمل عليها في السير فوق طاقتها.
8. الكَلَب ـ بفتح اللام ـ: الشر والأذى والشدّة في كل شيء.
9. السّلَب ـ محركةً ـ: مايأخذه القاتل من ثياب المقتول وسلاحه في الحرب.
10. الرّهَج ـ بالتحريك وسكون الهاء ـ: الغبار.
11. الحَسّ ـ بفتح الحاء ـ: الجَلَبة والأصوات المختلطة.
12. الجوع الأغْبَر: كناية عن المَحْل والجَدْب.
1. نقاش الحساب: الاستقصاء فيه.
2. ألْجَمَهُمُ العرقُ: سال منهم حتى بلغ إلى موضع اللّجام من الدّابة، وهو الفم.
3. رَجَفَتْ بهم الأرض: تحرّكت واضطربت.
4. قِطَع الليل: جمع قِطْع ـ بكسر القاف ـ وهو الظلمة.
5. مَزْمُومة مَرْحُولة: تامة الأدوات كاملة الآلات، كالناقة التي عليها زمامها ورَحْلها، قد استعدّت لأن تُرْكَبَ.
6. يحْفزُهَا: يحُثّها.
7. يَجْهَدُهَا: يحمل عليها في السير فوق طاقتها.
8. الكَلَب ـ بفتح اللام ـ: الشر والأذى والشدّة في كل شيء.
9. السّلَب ـ محركةً ـ: مايأخذه القاتل من ثياب المقتول وسلاحه في الحرب.
10. الرّهَج ـ بالتحريك وسكون الهاء ـ: الغبار.
11. الحَسّ ـ بفتح الحاء ـ: الجَلَبة والأصوات المختلطة.
12. الجوع الأغْبَر: كناية عن المَحْل والجَدْب.


خ 103: ومن خطبة له عليه السلام في التزهيد في الدنيا

[ 103 ]
 ومن خطبة له عليه السلام
في التزهيد في الدنيا

أَيُّهَا النَّاسُ، انْظُرُوا إِلى الدُّنْيَا نَظَرَ الزَّاهِدِينَ فِيهَا، الصَّادِفِينَ (1) عَنْهَا; فَإِنَّهَا وَاللهِ عَمَّا قَلِيلٍ تُزِيلُ الثَّاوِيَ (2) السَّاكِنَ، وَتَفْجَعُ الْمُتْرَفَ (3) الْآمِنَ، لاَ يَرْجِعُ مَا تَوَلَّى مَنْهَا فَأَدْبَرَ، وَلاَ يُدْرَى مَا هُوَ آتٍ مِنْهَا فَيُنْتَظَرَ. سُرُورُهَا مَشُوبٌ (4) بِالْحُزْنِ، وَجَلَدُ (5) الرِّجَالِ فَيهَا إِلَى الضَّعْفِ وَالْوَهْنِ (6) ، فَلا يَغُرَّنَّكُمْ كَثْرَةُ مَا يُعْجِبُكُمْ فِيهَا لِقِلَّةِ مَا يَصْحَبُكُمْ مِنْهَا. رَحِمَ اللهُ امْرَأً تَفَكَّرَ فَاعْتَبَرَ، واعْتَبَرَ فَأَبْصَرَ، فَكَأَنَّ مَا هُوَ كَائِنٌ مِنَ الدٌّنْيَا عَنْ قَلِيل لَمْ يَكُنْ، وَكَأَنَّ مَا هُوَ كَائِنٌ مِنَ الْآخِرَةِ عَمَّا قَلَيلٍ لَمْ يَزَلْ، وَكُلُّ مَعْدُودٍ مُنْقَضٍ، وَكُلُّ مُتَوَقَّعٍ آتٍ، وَكُلُّ آتٍ قَرِيبٌ دَان.

في صفة العالم

ومنها: الْعَالِمُ مَنْ عَرَفَ قَدْرَهُ، وَكَفَى بِالْمَرءِ جَهْلاً أَلاَّ يَعْرِفَ قَدْرَهُ; وَإِنَّ مِنْ أَبْغَضَ الرِّجَالِ إِلَى اللهِ لَعَبْدٌ وَكَلَهُ اللهُ إِلَى نَفْسِهِ، جَائِرٌ عَنْ قَصْدِ السَّبِيلِ، سَائِراً بَغَيْرِ دَلِيلٍ، إِنْ دُعِيَ إِلَى حَرْثِ (7) الدُّنْيَا عَمِلَ، وَ إِنْ دُعِيَ إِلَى حَرْثِ الْآخِرَةِ كَسِلَ! كَأَنَّ مَا عَمِلَ لَهُ وَاجِبٌ عَلَيْهِ، وَكَأَنَّ مَا وَنَى (8) فِيهِ سَاِقطٌ عَنْهُ!

آخر الزمان

ومنها: وَذلِكَ زَمَانٌ لاَ يَنْجُو فِيهِ إِلاَّ كُلُّ مٌؤْمِن نُوَمَةٍ (9) ، « إِنْ شَهِدَ لَمْ يُعْرَفْ، وَإِنْ غَابَ لَمْ يُفْتَقَدْ، أُولَئِكَ مَصَابِيحُ الْهُدَى، » وَأَعْلاَمُ السُّرَى (10) ، لَيْسُوا بِالْمَسَايِيحِ (11) ، وَلاَ الْمَذَايِيعِ (12) الْبُذُرِ (13) ، أُولَئِكَ يَفْتَحُ اللهُ لَهُمْ أَبْوَابَ رَحْمَتِهِ، وَيَكْشِفُ عَنْهُمْ ضَرَّاءَ نِقْمَتِهِ. أَيُّهَا النَّاسُ، سَيَأْتي عَلَيْكُمْ زَمَانٌ يُكْفَأُ فِيهِ الْإِسْلاَمُ، كَمَا يُكْفَأُ الْإِنَاءُ بِمَا فِيهِ. أَيُّهَا النَّاسُ، إِنَّ اللهَ قَدْ أَعَاذَكُمْ مِنْ أَنْ يَجُورَ عَلَيْكُمْ، وَلَمْ يُعِذْكُمْ مِنْ أَنْ يَبْتَلِيكُمْ (14) ، وَقَدْ قَالِ جَلَّ مِنْ قَائِلٍ: (إِنَّ فِي ذلِكَ لَآيَاتٍ و َإِنْ كُنَّا لَمُبْتَلِينَ). قال السيد الشريف الرضي: أما قوله عليه السلام: «كلّ مؤمِن نُوَمَة» فإنما أَراد به: الخامل الذكر القليل الشر. والمساييح: جمع مِسياح، وهو الذي يسيح بين الناس بالفساد والنمائم. والمذاييع: جمع مِذْياع، وهو الذي إذا سمع لغيره بفاحشة أذاعها، ونوّه بها, والبُذُرُ: جمع بَذُور وهو الذي يكثر سفهه ويلغو منطقه.

1. الصادفين: المُعْرِضِين.
2. الثاوي: المقيم.
3. المُتْرَف ـ بفتح الراء ـ: المتروك يصنع ما يشاء لا يُمْنَع.
4. مَشُوب: مخلوط.
5. الجَلَد: الصلابة والقوة.
6. الوَهْن ـ بسكون الهاء وتحريكها ـ: الضّعْف.
7. الحَرْث ـ هنا ـ: كل ما يُصْنَع ليُثمر فائدة.
8. وَنَى فيه: تَرَاخَى فيه.
9. نُوَمَة ـ بضم ففتح ـ: كثير النوم.
10. السُّرَى ـ كالهُدَى ـ: السير في الليل.
11. المَساييح: جمع مِسْيَاح، فَسّره الشريف الرضي بالذي يَسيح بين الناس بالفساد والنمائم.
12. المَذَايِيع: جمع مِذْياع، فسّره الشريف الرّضي بالذي إذا سمع لغيره بفاحشة أذاعها و نوّه عنها.
13. البُذُر: جمع بَذُور، فسّره الشريف الرّضي بالذي يكثر سَفْهُهُ وَيَلْغُو مَنْطِقُهُ.
14. يبتليكم: يمتحنكم، ليتبين الكاذب والمخلص من المريب، فتكون لله الحجّة على خلقه.
1. الصادفين: المُعْرِضِين.
2. الثاوي: المقيم.
3. المُتْرَف ـ بفتح الراء ـ: المتروك يصنع ما يشاء لا يُمْنَع.
4. مَشُوب: مخلوط.
5. الجَلَد: الصلابة والقوة.
6. الوَهْن ـ بسكون الهاء وتحريكها ـ: الضّعْف.
7. الحَرْث ـ هنا ـ: كل ما يُصْنَع ليُثمر فائدة.
8. وَنَى فيه: تَرَاخَى فيه.
9. نُوَمَة ـ بضم ففتح ـ: كثير النوم.
10. السُّرَى ـ كالهُدَى ـ: السير في الليل.
11. المَساييح: جمع مِسْيَاح، فَسّره الشريف الرضي بالذي يَسيح بين الناس بالفساد والنمائم.
12. المَذَايِيع: جمع مِذْياع، فسّره الشريف الرّضي بالذي إذا سمع لغيره بفاحشة أذاعها و نوّه عنها.
13. البُذُر: جمع بَذُور، فسّره الشريف الرّضي بالذي يكثر سَفْهُهُ وَيَلْغُو مَنْطِقُهُ.
14. يبتليكم: يمتحنكم، ليتبين الكاذب والمخلص من المريب، فتكون لله الحجّة على خلقه.


خ 104: ومن خطبة له عليه السلام

[ 104 ]
 ومن خطبة له عليه السلام

أمَّا بَعْدُ، فَإِنَّ اللهَ سُبْحَانَهُ بَعَثَ مُحَمَّداً صَلَّى اللهُ عَلَيْهِ وَآلِهِ، وَلَيْسَ أَحَدٌ مِنَ الْعَرَبِ يَقْرَأُ كِتَاباً، وَلاَ يَدَّعِي نُبُوَّةً وَلاَ وَحْياً، فَقَاتَلَ بِمَنْ أطَاعَهُ مَنْ عَصَاهُ، يَسُوقُهُم إِلَى مَنْجَاتِهِمْ، وَيُبَادِرُ بِهِمُ السَّاعَةَ أَنْ تَنْزِلَ بِهِمْ، يَحْسَرُ الْحَسَيرُ (1) ، وَيَقِفُ الْكَسِيرُ (2) فَيُقِيمُ عَلَيْهِ حَتَّى يُلْحِقَهُ غَايَتَهُ، إِلاَّ هَالِكاً لاَ خَيْرَ فِيهِ، حَتَّى أَرَاهُمْ مَنْجَاتَهُمْ وَبَوَّأَهُمْ مَحَلَّتَهُمْ، فَاسْتَدَارَتْ رَحَاهُمْ (3) ، وَاسْتَقَامَتْ قَنَاتُهُمْ (4) وَايْمُ اللهِ، لَقَدْ كُنْتُ مِنْ سَاقَتِهَا حَتَّى تَوَلَّتْ بِحَذَافِيرِهَا، وَاسْتَوْسَقَتْ فِي قِيَادِهَا، مَا ضَعُفْتُ، وَلاَ جَبُنْتُ، وَلاَ خُنْتُ، وَلاَ وَهَنْتُ، وَايْمُ اللهِ، لَأَبْقُرَنَّ (5) الْبَاطِلَ حَتَّى أُخْرِجَ الْحَقَّ مِنْ خَاصِرَتِهِ! قال السيد الشريف الرضي: وقد تقدم مختار هذه الخطبة، إلاّ أنني وجدتها في هذه الرواية على خلاف ما سبق من زيادة ونقصان، فأوجبت الحال إثباتها ثانية.

1. يَحْسِرُ الحَسَيرُ: من «حَسَرَ البعيرُ» ـ كَضَرَبَ ـ إذا أعيا وكَلّ.
2. الكَسِير: المكسور، وهو هنا الذي ضعف اعتقاده أوكلّتْ عزيمته فتراخى في السير على سبيل المؤمنين.
3. استدارت رَحاهم: كناية عن وفرة أرزاقهم، فإن الرّحَى إنما تدور على ما تطحنه من الحَبّ. والرّحَى: رحى الحرب يطحنون بها.
4. القَناة: الرمح. واستقامتها كناية عن صحة الأحوال وصلاحها.
5. «لابقُرَنّ الباطلَ»: من البَقْر ـ وهو الشق ـ والمراد: لاشُقّن جَوْفَ الباطل بقهر أهله، فأنتزع الحق من أيدي المبطلين.
1. يَحْسِرُ الحَسَيرُ: من «حَسَرَ البعيرُ» ـ كَضَرَبَ ـ إذا أعيا وكَلّ.
2. الكَسِير: المكسور، وهو هنا الذي ضعف اعتقاده أوكلّتْ عزيمته فتراخى في السير على سبيل المؤمنين.
3. استدارت رَحاهم: كناية عن وفرة أرزاقهم، فإن الرّحَى إنما تدور على ما تطحنه من الحَبّ. والرّحَى: رحى الحرب يطحنون بها.
4. القَناة: الرمح. واستقامتها كناية عن صحة الأحوال وصلاحها.
5. «لابقُرَنّ الباطلَ»: من البَقْر ـ وهو الشق ـ والمراد: لاشُقّن جَوْفَ الباطل بقهر أهله، فأنتزع الحق من أيدي المبطلين.


خ 105: ومن خطبة له عليه السلام في بعض صفات الرسول الكريم صلى الله عليه وآله وتهديد بني أمية وعظة الناس

[ 105 ]
 ومن خطبة له عليه السلام
في بعض صفات الرسول الكريم صلى الله عليه وآله وتهديد بني أمية وعظة الناس
الرسول الكريم

حَتَّى بَعَثَ اللهُ مُحَمَّداً, صَلَّى اللهُ عَلَيْهِ وَآلِهِ، شَهِيداً، وَبَشِيراً، وَنَذِيراً، خَيْرَ الْبَرِيَّةِ طِفْلاً، وَأَنْجَبَهَا كَهْلاً، أَطْهَرَ الْمُطَهَّرِينَ شِيمَةً (1) ، وَأَجْوَدَ الْمُسْتَمْطَرِينَ دِيمَةً (2).

بنو أمية

فَمَا احْلَوْلَتْ الدُّنْيَا لَكُمْ فِي لَذَّتِهَا، وَلاَ تَمَكَّنْتُمْ مِنْ رَضَاعِ أَخْلاَفِهَا (3) إِلاَّ مِنْ بَعْدِ مَا صَادَفْتُمُوهَا جَائِلاً خِطَامُهَا (4) ، قَلِقاً وَضِينُهَا (5) ، قَدْ صَارَ حَرَامُهَا عِنْدَ أَقْوَامٍ بِمَنْزِلَةِ السِّدْرِ الْمَخْضُودِ (6) ، وَحَلاَلُهَا بَعِيداً غَيْرَ مَوْجُودٍ، وَصَادَفْتُمُوهَا، وَاللهِ، ظِلاًّ مَمْدُوداً إِلَى أَجَلٍ مَعْدُودٍ، فَالْأَرْضُ لَكُمْ شَاغِرَةٌ (7) ، وَأَيْدِيكُمْ فِيهَا مَبْسُوطَةٌ، وَأَيْدِي الْقَادَةِ عَنْكُمْ مَكْفُوفَةٌ، وَسُيُوفُكُمْ عَلَيْهِمْ مَسَلَّطَةٌ، وَسُيُوفُهُمْ عَنْكُمْ مَقْبُوضَةٌ. أَلاَ إِنَّ لِكُلِّ دَم ثَائِراً، وَلَكُلِّ حَقٍّ طَالِباً، وَإِنَّ الثَّائِرَ فِي دِمَائِنَا كَالْحَاكِمِ في حَقِّ نَفْسِهِ، وَهُوَ اللهُ الَّذِي لاَ يُعْجِزُهُ مَنْ طَلَبَ، وَلاَ يَفُوتُهُ مَنْ هَرَبَ. فَأُقْسِمُ بِاللهِ، يَا بَنِي أُمَيَّةَ، عَمَّا قَلِيلٍ لَتَعْرِفُنَّهَا فِي أَيْدِي غَيْرِكُمْ وَفِي دَارِ عَدُوِّكُمْ! أَلاَ إِنَّ أبْصَرَ الْأَبْصَارِ مَا نَفَذَ فِي الْخَيْرِ طَرْفُهُ! أَلاَ إِنَّ أَسْمَعَ الْأَسْمَاعِ مَا وَعَى التَّذْكِيرَ وَقَبِلَهُ!

وعظ الناس

أَيُّهَا النَّاسُ، اسْتَصْبِحُوا مِنْ شُعْلَةِ مِصْبَاحٍ وَاعِظٍ مُتَّعِظٍ، وَامْتَاحُوا (8) مِنْ صَفْوِ عَيْنٍ قَدْ رُوِّقَتْ (9) مِنَ الْكَدَرِ. عِبَادَ اللهِ، لاَ تَرْكَنُوا إِلَى جَهَالَتِكُمْ، وَلاَ تَنْقَادُوا لِأَهْوَائِكُمْ، فَإِنَّ النَّازِلَ بِهذَا الْمَنْزِلِ نَازِلٌ بِشَفَا جُرُفٍ هَارٍ (10) ، يَنْقُلُ الرَّدَى (11) عَلَى ظَهْرِهِ مِنْ مَوْضِعٍ إِلَى مَوْضَعٍ، لِرَأْيٍ يُحْدِثُهُ بَعْدَ رَأْيٍ، يُرِيدُ أَنْ يُلْصِقَ مَا لاَ يَلْتَصِقُ، وَيُقَرِّبَ مَا لاَ يَتَقَارَبُ! فَاللهَ اللهَ أَنْ تَشْكُوا إِلَى مَنْ لاَ يُشْكِي (12) شَجْوَكُمْ (13) ، وَلاَ يَنْقُضُ بِرَأْيِهِ مَا قَدْ أَبْرَمَ لَكُمْ. إِنَّهُ لَيسَ عَلَى الْأَمَامِ إِلاَّ مَا حُمِّلَ مِنْ أَمْرِ رَبِّهِ: الْإِبْلاَغُ فَي الْمَوْعِظَةِ، وَالْإِجْتِهَادُ فِي النَّصِيحَةِ، وَالْإِحْيَاءُ لِلسُّنَّةِ، وَإِقَامَةُ الْحُدُودِ عَلَى مُسْتَحِقِّيهَا، وَإِصْدَارُ السُّهْمَانِ (14) عَلَى أَهْلِهَا. فَبَادِرُوا الْعِلْمَ مِنْ قَبْلِ تَصْوِيحِ (15) نَبْتِهِ، وَمِنْ قَبْلِ أَنْ تُشْغَلُوا بَأَنْفُسِكُمْ عَنْ مُسْتَثَارِ (16) الْعِلْمِ مِنْ عِنْدِ أَهْلِهِ، وَانْهَوْا عَنْ المُنْكَرِ وَتَنَاهَوْا عَنْهُ، فَإِنَّمَا أُمِرْتُمْ بالنَّهْي بَعْدَ التَّنَاهِي!

1. الشِّيمة: الخُلُق.
2. الدّيمة ـ بكسر الدال ـ: المطر، يدوم في سكون. والمُسْتَمْطَر ـ بفتح الطاء ـ: مَن يُطْلَبُ منه المطر.
3. الأخْلاف ـ جمع خِلْف بكسر الخاء وسكون اللام ـ: حَلمة ضَرْع الناقة.
4. الخِطام ـ ككتاب ـ: ما يوضع في أنف البعير لِيُقَادَبه.
5. الوَضَين: بِطانٌ عريض منسوج من سُيور أوشَعَر يكون للرحل كالحزام للسّرْج.
6. السِّدْر ـ بالكسر ـ: شجر النّبق. والمَخْضود: المقطوع شوْكُهُ.
7. شَاغرة: خالية.
8. امتاحوا: استَقُوا وانزِعوا الماء لريّ عطشكم من عين صافية صَفَتْ من الكَدَر.
9. رُوِّقَتْ: صُفِّيَتْ.
10.( شفا جُرُف هار): شفا الشيء حَرْفُهُ. والجُرُف ـ بضمتين ـ: ما تجرفه السيول. والهاري ـ كالهائر ـ: المتهدم أوالمُشرِف على الإنهدام.
11. الرّدَى: الهلاك.
12. يُشْكي: من أشْكاه إذا أزال شكواه.
13. الشّجْو: الحاجة.
14. السُهْمَانُ ـ بضم السين ـ: جمع سهم بمعنى الحظ والنصيب. وإصدار السُهْمانِ إعادتها إلى أهلها المستحقين لها لا ينقصهم منها شيء.
15. التّصْوِيح: التجفيف. وأصله: صَوّحَ النّبْتُ: إذا جَفّ أعلاه.
16. مُسْتَثَار: اسم مفعول بمعنى المصدر. والاستثارة طلب الثّوَر وهو السّطوع والظهور.
1. الشِّيمة: الخُلُق.
2. الدّيمة ـ بكسر الدال ـ: المطر، يدوم في سكون. والمُسْتَمْطَر ـ بفتح الطاء ـ: مَن يُطْلَبُ منه المطر.
3. الأخْلاف ـ جمع خِلْف بكسر الخاء وسكون اللام ـ: حَلمة ضَرْع الناقة.
4. الخِطام ـ ككتاب ـ: ما يوضع في أنف البعير لِيُقَادَبه.
5. الوَضَين: بِطانٌ عريض منسوج من سُيور أوشَعَر يكون للرحل كالحزام للسّرْج.
6. السِّدْر ـ بالكسر ـ: شجر النّبق. والمَخْضود: المقطوع شوْكُهُ.
7. شَاغرة: خالية.
8. امتاحوا: استَقُوا وانزِعوا الماء لريّ عطشكم من عين صافية صَفَتْ من الكَدَر.
9. رُوِّقَتْ: صُفِّيَتْ.
10.( شفا جُرُف هار): شفا الشيء حَرْفُهُ. والجُرُف ـ بضمتين ـ: ما تجرفه السيول. والهاري ـ كالهائر ـ: المتهدم أوالمُشرِف على الإنهدام.
11. الرّدَى: الهلاك.
12. يُشْكي: من أشْكاه إذا أزال شكواه.
13. الشّجْو: الحاجة.
14. السُهْمَانُ ـ بضم السين ـ: جمع سهم بمعنى الحظ والنصيب. وإصدار السُهْمانِ إعادتها إلى أهلها المستحقين لها لا ينقصهم منها شيء.
15. التّصْوِيح: التجفيف. وأصله: صَوّحَ النّبْتُ: إذا جَفّ أعلاه.
16. مُسْتَثَار: اسم مفعول بمعنى المصدر. والاستثارة طلب الثّوَر وهو السّطوع والظهور.


خ 106: ومن خطبة له عليه السلام وفيها يبيّن فضل الاسلام ويذكر الرسول الكريم صلى الله عليه وآله ثمّ يلوم أصحابه

[ 106 ]
 ومن خطبة له عليه السلام
وفيها يبيّن فضل الاسلام ويذكر الرسول الكريم صلى الله عليه وآله ثمّ يلوم أصحابه
دين الاسلام

الْحَمْدُ للهِ الَّذِي شَرَعَ الْإِسْلاَمَ فَسَهَّلَ شَرَائِعَهُ لِمَنْ وَرَدَهُ، وَأَعَزَّ أَرْكَانَهُ عَلَى مَنْ غَالَبَهُ، فَجَعَلَهُ أَمْناً لِمَنْ عَلِقَهُ (1) ، وَسِلْماً لِمَنْ دَخَلَهُ، وَبُرْهَاناً لِمَنْ تَكَلَّمَ بِهِ، وَشَاهِداً لِمَنْ خَاصَمَ بِهِ، وَنُوراً لِمَنِ اسْتَضَاءَ بِهِ، وَفَهْماً لِمَنْ عَقَلَ، وَلُبّاً لَمِنْ تَدَبَّرَ، وَآيَةً لِمَنْ تَوَسَّمَ، وَتَبْصِرَةً لِمَنْ عَزَمَ، وَعِبْرَةً لِمَنِ اتَّعَظَ، وَنَجَاةً لِمَنْ صَدَّقَ، وَثِقَةً لِمَنْ تَوَكَّلَ، وَرَاحَةً لِمَنْ فَوَّضَ، وَجُنَّةً (2) لِمَنْ صَبَرَ. فَهُوَ أبْلَجُ الْمَنَاهجِ (3) وَاضِحُ الْوَلاَئِجِ (4) ، مُشْرَفُ الْمَنَارِ (5) ، مُشْرِقُ الْجَوَادِّ (6) ، مُضِيءُ الْمَصَابِيحِ، كَرَيمُ الْمِضْمارِ (7) ، رَفِيعُ الْغَايَةِ، جَامِعُ الْحَلْبَةِ (8) ، مُتَنَافِسُ السُّبْقَةِ (9) ، شَرِيفُ الْفُرْسَانِ. التَّصْدِيقُ مِنْهَاجُهُ، وَالصَّالِحَاتُ مَنَارُهُ، وَالْمَوْتُ غَايَتُهُ، وَالدُّنْيَا مِضْمارُهُ، وَالْقِيَامَةُ حَلْبَتُهُ، وَالْجَنَّةُ سُبْقَتُهُ.

منها في ذكر النبي صلى الله عليه وآله

حَتَّى أَوْرَى (10) قَبَساً لِقَابِسٍ (11) ، وَأَنَارَ عَلَماً لِحَابِسٍ (12) ، فَهُوَ أَمِينُكَ الْمَأْمُونُ، وَشَهِيدُكَ يَوْمَ الدِّينِ، وَبَعِيثُكَ (13) نِعْمةً، وَرَسُولُكَ بِالْحقِّ رَحْمَةً. اللَّهُمَّ اقْسِمْ لَهُ مَقْسَماً (14) مِنْ عَدْلِكَ، وَاجْزِهِ مُضَعَّفَاتِ الْخَيْرِ مِنْ فَضْلِكَ. اللَّهُمَّ أَعْلِ عَلَى بَنَاءِ الْبَانِينَ بَنَاءَهُ، وَأَكْرِمْ لَدَيْكَ نُزُلَهُ (15) ، وَشَرِّفْ عِنْدَكَ مَنْزِلَهُ، وَآتِهِ الْوَسِيلَةَ، وَأَعْطِهِ السَّنَاءَ (16) وَالْفَضِيلَةَ، وَاحْشُرْنَا فِي زُمْرَتِهِ غَيْرَ خَزَايَا (17) ، وَلاَ نَادِمِينَ، وَلاَ نَاكِبِينَ (18) ، وَلاَ نَاكِثِينَ (19) ، وَلاَ ضَالِّينَ، وَلَا مُضِلِّينَ وَلاَ مَفْتُونِينَ. قال الشريف: و قد مضى هذا الكلام فيما تقدم، إلاّ أنّنا كرّرناه هاهنا لما في الروايتين من الاختلاف.

منها في خطاب أصحابه

وَقَدْ بَلَغْتُمْ منْ كَرَامَةِ اللهِ تَعَالَي لَكُمْ مَنْزِلَةً تُكْرَمُ بِهَا إِمَاؤُكُمْ. وَتُوصَلُ بِهَا جِيرَانُكُمْ، وَيُعَظِّمُكُمْ مَنْ لاَ فَضْلَ لَكُمْ عَلَيهِ، وَلاَ يَدَ لَكُمْ عِنْدَهُ، وَيَهَابُكُمْ مَنْ لاَ يَخَافُ لَكُمْ سَطْوَةً، وَلاَ لَكُمْ عَلَيْهِ إِمْرَةٌ. وَقَدْ تَرَوْنَ عُهُودَ اللهِ مَنْقُوضَةً فَلاَ تَغْضَبُونَ! وَأَنْتُمْ لِنَقْضِ ذِمَمِ آبَائِكُمْ تَأْنَفُونَ! وَكَانَتْ أَمُورُ اللهِ عَلَيْكُمْ تَرِدُ، وَعَنْكُمْ تَصْدُرُ، وَإِلَيْكُمْ تَرْجِعُ، فَمَكَّنْتُمُ الظَّلَمَةَ مِنْ مَنْزِلَتِكُمْ، وَأَلْقَيْتُمْ إِلَيْهِمْ أَزِمَّتَكُمْ، وَأَسْلَمْتُمْ أُمُورَ اللهِ فِي أَيْدِيهمْ، يَعْمَلُونَ بِالشُّبُهَاتِ، وَيَسِيرُونَ في الشَّهَوَاتِ، وَايْمُ اللهِ، لَوْ فَرَّقُوكُمْ تَحْتَ كُلِّ كَوْكَبٍ، لَجَمَعَكُمُ اللهُ لِشَرِّ يَوْمٍ لَهُمْ!

1. عَلِقَهُ ـ كَعَلِمَه ـ: تعلّق به.
2. الجُنّة ـ بضم الجيم ـ: الوقاية والصّوْن.
3. أبْلَجُ المَنَاهِجِ: أشد الطرق وضوحاً وأنْوَرُها.
4. الوَلائج: جمع وَلِيجة وهي الدخيلة والمذهب.
5. مُشْرَف ـ بفتح الراء ـ: من اشرف، والمراد به هنا المكان ترتفع عليه فتطّلع من فوقه على شيء. ومنار الدين: دلائله من العمل الصالح.
6. الجَوَادّ ـ جمع جادة ـ: وهي الطريق الواضح.
7. كريم المِضْمار: أي إذا سُوبِق سَبَقَ.
8. الحَلْبَة: خيل تجمع من كل صَوْب للنصرة، والإسلام جامعها يأتي إليه الكرائم والعِتاق.
9. السُبْقَة ـ بالضم ـ: جزاء السابقين.
10. أوْرَى: أوْقَدَ.
11. القَبَس ـ بالتحريك ـ: الشّعلة من النار تُقْتَبَسُ من مُعْظَم النار. والقابِسُ: اَخِذُ النار من النار.
12. الحَابِس: من حَبَسَ نَاقَتَهُ وَعَقَلَها حَيْرَةً منه لا يدري كيف يهتدي فيقف عن السير. وأنار له علماً: أي وضع له ناراً في رأس جبل ليستنقذه من حَيْرَته.
13. بَعِيثك: مبعوثك.
14. المَقْسم ـ كمقعد ومِنْبر ـ: النصيب والحظ.
15. النّزُل ـ بضمتين ـ ما هُيِّىء للضيف لينزل عليه.
16. السّناء ـ كسَحاب ـ: الرفعة.
17. خزايا: جمع خَزْيان، من «خَزِيَ» إذا خجل من قبيح ارتكبه.
18. ناكِبين: عادلين عن طريق الحق.
19. ناكثين: ناقضين للعهد.
1. عَلِقَهُ ـ كَعَلِمَه ـ: تعلّق به.
2. الجُنّة ـ بضم الجيم ـ: الوقاية والصّوْن.
3. أبْلَجُ المَنَاهِجِ: أشد الطرق وضوحاً وأنْوَرُها.
4. الوَلائج: جمع وَلِيجة وهي الدخيلة والمذهب.
5. مُشْرَف ـ بفتح الراء ـ: من اشرف، والمراد به هنا المكان ترتفع عليه فتطّلع من فوقه على شيء. ومنار الدين: دلائله من العمل الصالح.
6. الجَوَادّ ـ جمع جادة ـ: وهي الطريق الواضح.
7. كريم المِضْمار: أي إذا سُوبِق سَبَقَ.
8. الحَلْبَة: خيل تجمع من كل صَوْب للنصرة، والإسلام جامعها يأتي إليه الكرائم والعِتاق.
9. السُبْقَة ـ بالضم ـ: جزاء السابقين.
10. أوْرَى: أوْقَدَ.
11. القَبَس ـ بالتحريك ـ: الشّعلة من النار تُقْتَبَسُ من مُعْظَم النار. والقابِسُ: اَخِذُ النار من النار.
12. الحَابِس: من حَبَسَ نَاقَتَهُ وَعَقَلَها حَيْرَةً منه لا يدري كيف يهتدي فيقف عن السير. وأنار له علماً: أي وضع له ناراً في رأس جبل ليستنقذه من حَيْرَته.
13. بَعِيثك: مبعوثك.
14. المَقْسم ـ كمقعد ومِنْبر ـ: النصيب والحظ.
15. النّزُل ـ بضمتين ـ ما هُيِّىء للضيف لينزل عليه.
16. السّناء ـ كسَحاب ـ: الرفعة.
17. خزايا: جمع خَزْيان، من «خَزِيَ» إذا خجل من قبيح ارتكبه.
18. ناكِبين: عادلين عن طريق الحق.
19. ناكثين: ناقضين للعهد.


خ 107: ومن خُطْبَة له عليه السلام في بعض أيام صفين

[ 107 ]
 ومن خُطْبَة له عليه السلام
في بعض أيام صفين

وَقَدْ رَأَيْتُ جَوْلَتَكُمْ، وَانْحِيَازَكُمْ عَنْ صُفُوفِكُمْ، تَحُوزُكُمُ الْجُفَاةُ الطَّغَامُ (1) ، وَأَعْرَابُ أَهْلِ الشَّامِ، وَأَنْتُمْ لَهَامِيمُ (2) الْعَرَبِ، وَيَآفِيخُ (3) الشَّرَفِ، وَالْأَنْفُ الْمُقَدَّمُ، وَالسَّنَامُ الْأَعْظَمُ، وَلَقَدْ شَفَى وَحَاوِحَ (4) صَدْرِي أَنْ رَأَيْتُكُمْ بِأَخَرَةٍ (5) ، تَحُوزُونَهُمْ كَمَا حَازُوكُمْ، وَتُزِيلُونَهُمْ عَنْ مَوَاقِفِهمْ كَمَا أَزَالُوكُمْ; حَسّاً بالنِّصَالِ (6) ، وَشَجْراً (7) بِالرِّمَاحِ، تَرْكَبُ أُولَاهُمْ أُخْرَاهُمْ كَالْإِبِلِ الْهِيمِ (8) الْمَطْرُودَةِ، تُرْمَى عَنْ حِيَاضِهَا، وَتُذَادُ (9) عَنْ مَوَارِدِهَا!

1. الطَغام ـ كَجَراد ـ: أوعاد الناس.
2. لهَامِيم: جمع لِهْمِيم ـ بكسر اللام ـ وهو السابق الجَوَاد من الخيل والناس.
3. اليآفِيخ: جمع يَأفُوخ، وهو من الرأس حيث يلتقي عظم مقدّمه مع مؤخّره.
4. الوَحَاوِح ـ جمع وَحْوَحة ـ: صوت معه بُحَحٌ يصدر عن المتألم، والمراد حُرْقة الغيظ.
5. الأخَرَةُ ـ محركةً ـ: آخر الأمر.
6. الحَسّ ـ بفتح الحاء ـ: القتل.
7. الشّجْر ـ كالضرب ـ: الطعن.
8. الهِيم ـ بكسر الهاء ـ: الإبِل العِطاش.
9. تُذَادُ: تُمنَعُ.
1. الطَغام ـ كَجَراد ـ: أوعاد الناس.
2. لهَامِيم: جمع لِهْمِيم ـ بكسر اللام ـ وهو السابق الجَوَاد من الخيل والناس.
3. اليآفِيخ: جمع يَأفُوخ، وهو من الرأس حيث يلتقي عظم مقدّمه مع مؤخّره.
4. الوَحَاوِح ـ جمع وَحْوَحة ـ: صوت معه بُحَحٌ يصدر عن المتألم، والمراد حُرْقة الغيظ.
5. الأخَرَةُ ـ محركةً ـ: آخر الأمر.
6. الحَسّ ـ بفتح الحاء ـ: القتل.
7. الشّجْر ـ كالضرب ـ: الطعن.
8. الهِيم ـ بكسر الهاء ـ: الإبِل العِطاش.
9. تُذَادُ: تُمنَعُ.


خ 108: ومن خطبة له عليه السلام وهي من خطب الملاحم

[ 108 ]
 ومن خطبة له عليه السلام
وهي من خطب الملاحم
الله تعالى

الْحَمْدُ للهِِ الْمُتَجَلِّي لِخَلْقِهِ بِخَلْقِهِ، وَالظَّاهِرِ لِقُلُوبِهِمْ بِحُجَّتِهِ، خَلَقَ الْخَلْقَ مِنْ غَيْرِ رَوِيَّةٍ، إِذْ كَانَتِ الرَّوِيَّاتُ لاَ تَلِيقُ إِلاَّ بِذَوي الضَّمائِرِ (1) ، وَلَيْسَ بِذِي ضَمِيرٍ فِي نَفْسِهِ. خَرَقَ عِلْمُهُ بَاطِنَ غَيْبِ السُّتُرَاتِ (2) ، وَأَحَاطَ بِغُمُوضِ عَقَائِدِ السَّرِيرَاتِ.

و منها في ذكر النبي صلى الله عليه وآله
النبي عليه السلام

اخْتَارَهُ مِنْ شَجَرَةِ الْأَنْبِيَاءِ، وَمِشْكَاةِ الضِّيَاءِ (3) ، وَذُؤَابَةِ الْعَلْيَاءِ (4) ، وَسُرَّةِ الْبَطْحَاءِ (5) ، وَمَصَابِيحِ الظُّلْمَةِ، وَيَنَابِيعِ الْحِكْمَةِ.

فتنة بني امية

و منها: طَبِيبٌ دَوَّارٌ بِطِبِّهِ، قَدْ أَحْكَمَ مَرَاهِمَهُ، وَأحَمَى مَوَاسِمَهُ (6) ، يَضَعُ من ذلِكَ حَيْثُ الْحَاجَةُ إِلَيْهِ، مِنْ قُلُوبٍ عُمْيٍ، وَآذَانٍ صُمٍّ، وَأَلْسِنَةِ بُكْمٍ; مُتَتَبِّعٌ بِدَوَائِهِ مَوَاضِعَ الْغَفْلَةِ، وَمَوَاطِنَ الْحَيْرَةِ. لَمْ يَسْتَضِيئُوا بِأَضْوَاءِ الْحِكْمَةِ، وَلَمْ يَقْدَحُوا بِزِنَادِ الْعُلُومِ الثَّاقِبَةِ; فَهُمْ فِي ذلِكَ كَالْأَنْعَامِ السَّائِمَةِ، وَالصُّخُورِ الْقَاسِيَةِ. قَدِ انْجَابَتِ السَّرائِرُ (7) لِأَهْلِ الْبَصَائِرِ، وَوَضَحَتْ مَحَجَّةُ الْحَقِّ لِخَابِطِهَا (8) ، وَأَسْفَرَتِ السَّاعَةُ عَنْ وَجْهِهَا، وَظَهَرَتِ الْعَلاَمَةُ لِمتَوَسِّمِهَا. مَا لِي أَرَاكُمْ أَشْبَاحاً بِلاَ أَرْوَاحٍ، وَأَرْوَاحاً بِلاَ أَشْبَاحٍ، وَنُسَّاكاً بِلاَ صَلاَحٍ، وَتُجَّاراً بِلاَ أَرْبَاحٍ، وَأَيْقَاظاً نُوَّماً، وَشُهُوداً غُيَّباً، وَنَاظِرَةً عُمْيَاً، وسَامِعَةً صَمَّاءَ، وَنَاطِقَةً بُكْماً! رَايَةُ ضَلاَلٍ قَدْ قَامَتْ عَلَى قُطْبِهَا (9) ، وَتَفرَّقَتْ بِشُعَبِهَا (10) ، تَكِيلُكُمْ بِصَاعِهَا (11) ، وَتَخْبِطُكُمْ بِبَاعِهَا (12). قَائِدُهَا خَارِجٌ مِنْ الْمِلَّةِ، قَائِمٌ عَلَى الضِّلَّةِ; فَلاَ يَبْقَى يَوْمَئِذٍ مِنْكُمْ إِلاَّ ثُفَالَةٌ (13) كَثُفَالَةِ الْقِدْرِ، أَوْ نُفَاضَةٌ كَنُفَاضَةِ الْعِكْمِ (14) ، تَعْرُكُكُمْ عَرْكَ الْأَدِيمِ (15) ، وَتَدُوسُكُمْ دَوْسَ الْحَصَيدِ (16) ، وَتَسْتَخْلِصُ الْمُؤْمِنَ مِنْ بَيْنِكُمُ اسْتَخْلاصَ الطَّيْرِ الْحَبَّةَ الْبَطِينَةَ (17) مِنْ بَيْنِ هَزِيلِ الْحَبِّ. أَيْنَ تَذْهَبُ بِكُمُ الْمَذَاهِبُ، وَتَتِيهُ بِكُمُ الْغَيَاهِبُ، وَتَخْدَعُكُمُ الْكَوَاذِبُ؟ وَمِنْ أَيْنَ تُؤْتَوْنَ، وَأَنَّى تٌؤْفَكُون؟ فَلِكُلِّ أَجَلٍ كِتَابٌ، وَلِكُلِّ غَيْبَةٍ إِيَابٌ، فَاسْتَمِعُوا مِنْ رَبَّانِيِّكُمْ (18) ، وَأَحْضِرُوهُ قُلُوبَكُمْ، واسْتَيْقِظُوا إِنْ هَتَفَ بِكُمْ (19) ، وَلْيَصْدُقْ رَائِدٌ (20) أَهْلَهُ، وَلْيَجْمَعْ شَمْلَهُ، وَلْيُحْضِرْ ذِهْنَهُ، فَلَقَدْ فَلَقَ لَكُمُ الْأَمْرَ فَلْقَ الْخَرَزَةِ، وَقَرَفَهُ قَرْفَ الصَّمْغَةِ (21). فَعِنْدَ ذلِكَ أَخَذَ الْبَاطِلُ مَآخِذَهُ، وَرَكِبَ الْجَهْلُ مَرَاكِبَهُ، وَعَظُمَتِ الطَّاغِيَةُ، وَقَلَّتِ الدَّاعِيَةُ، وَصَالَ الدَّهْرُ صِيَالَ السَّبُعِ الْعَقُورِ، وَهَدَرَ فَنِيقُ (22) الْبَاطِلِ بَعْدَ كُظُومٍ (23) ، وَتَوَاخَى النَّاسُ عَلَى الْفُجْورِ، وَتَهَاجَرُوا عَلَى الدِّينِ، وَتَحَابُّوا عَلَى الْكَذِبِ، وَتَبَاغَضُوا عَلَى الصِّدْقِ. فَإِذَا كَانَ ذلِكَ كَانَ الْوَلَدُ غَيْظاً (24) ، وَالْمَطَرُ قَيْظاً (25) ، وَتَفِيضُ اللِّئَامُ فَيْضاً، وَتَغِيضُ الْكِرَامُ غَيْضاً (26) ، وَكَانَ أَهْلُ ذلِكَ الزَّمَانِ ذِئَاباً، وَسَلاَطَينُهُ سِبَاعاً، وَأَوْسَاطُهُ أُكَّالاً، وَفُقَرَاؤُهُ أَمْوَاتاً، وَغَارَ الصِّدْقُ، وَفَاض الْكَذِبُ، وَاسْتُعْمِلَتِ الْمَوَدَّةُ بِاللِّسَانِ، وَتَشَاجَرَ النَّاسُ بِالْقُلُوبِ، وَصَارَ الْفُسُوقُ نَسَباً، وَالْعَفَافُ عَجَباً، وَلُبِسَ الْأَسْلاَمُ لُبْسَ الْفَرْوِ مَقْلُوباً.

1. المراد بـ «ذوي الضمائر» ذووالقلوب والحواسّ البدائية.
2. السّترات: جمع سُتْرة، ما يُسْتَرُ به، أيّاً كان.
3. المِشْكاة: كل كُوّة غير نافذة، ومن العادة أن يوضع فيها المصباح.
4. الذّؤابة: الناصية، أومنبِتُها من الرأس.
5. البَطْحاء: ما بين أخْشَبَيْ مكة، كانت تسكنه قبائل من قريش، ويقال لهم قريش البِطاح.
6. مَوَاسِمُه: جمع مِيسَم ـ بكسر الميم ـ وهو المِكْواة، يجمع على مواسم وَمَيَاسم.
7. انجابَتْ، من قولهم: انجابت الناقة، إذا مدت عُنُقَها للحَلْب.
8. خابطها: السائر عليها.
9. قامت على قُطْبها: تمثيل لانتظام أمرها واستحكام قوتها.
10. شُعَب: جمع شُعْبة وهو الفرع.
11. تَكيلكم: أي تأخذكم للهلاك جملةً كما يأخذ الكيّال ما يكيله من الحَبّ.
12. تَخْبِطكم: من «خَبَطَ الشجرة» ضربها بالعصيّ ليتناثر ورقها، أومن خبط البعير بيده الأرضَ أي ضربها. وعبّر بالباع ليفيد استطالتها عليهم، وتناولها لقريبهم وبعيدهم.
13. الثٌفالة ـ بالضم كالثّفل والثافل ـ: هو ما استقرّ تحت الشيء من كُدْرة. وثُقالة القِدْر: ما يبقى في قَعْرِهِ من عُكارة. والمراد: الأرذال والسّفلة.
14. النّفاضة: ما يسقط بالنفض. والعِكْم ـ بالكسر ـ: العِدْل بالكسر أيضاً، وَنَمَطٌ تجعل فيه المرأة ذخيرتها. والمراد ما يبقى بعد تفريغه في خلال نسيجه فينفض لينظف.
15. العَرْك: شديد الدّلْك. وَعَرَكه: حَكّهُ حتى عفاه. والأديم: الجلد.
16. الحَصِيد: المحصود.
17. البَطِنة: السمينة.
18. الرّبّاني ـ بتشديد الباء ـ: المتألّهِ العارف بالله عزوجل.
19. هتف بكم: صاح بكم.
20. الرائد: من يتقدم القوم ليكشف لهم مواضع الكَلا، ويتعرف سهولة الوصول اليها من صعوبته.
21. قرف الصّمْغة: قشرها. وخصّ هذا بالذكر لأن الصمغة إذا قُشِرت لا يبقى لها أثر.
22. الفَنِيق: الفحل من الأبل.
23. كُظُوم: إمساك وسكون.
24. كان الولد غيظاً: يغيظ والده لشُبُوبِهِ على العقوق.
25. القَيْظ: شدة الحر، والمراد بكون المطر قَيْظاً عدم فائدته.
26. تغيض: من «غاض الماء» إذا غار في الأرض وجفّت ينابيعُهُ.
1. المراد بـ «ذوي الضمائر» ذووالقلوب والحواسّ البدائية.
2. السّترات: جمع سُتْرة، ما يُسْتَرُ به، أيّاً كان.
3. المِشْكاة: كل كُوّة غير نافذة، ومن العادة أن يوضع فيها المصباح.
4. الذّؤابة: الناصية، أومنبِتُها من الرأس.
5. البَطْحاء: ما بين أخْشَبَيْ مكة، كانت تسكنه قبائل من قريش، ويقال لهم قريش البِطاح.
6. مَوَاسِمُه: جمع مِيسَم ـ بكسر الميم ـ وهو المِكْواة، يجمع على مواسم وَمَيَاسم.
7. انجابَتْ، من قولهم: انجابت الناقة، إذا مدت عُنُقَها للحَلْب.
8. خابطها: السائر عليها.
9. قامت على قُطْبها: تمثيل لانتظام أمرها واستحكام قوتها.
10. شُعَب: جمع شُعْبة وهو الفرع.
11. تَكيلكم: أي تأخذكم للهلاك جملةً كما يأخذ الكيّال ما يكيله من الحَبّ.
12. تَخْبِطكم: من «خَبَطَ الشجرة» ضربها بالعصيّ ليتناثر ورقها، أومن خبط البعير بيده الأرضَ أي ضربها. وعبّر بالباع ليفيد استطالتها عليهم، وتناولها لقريبهم وبعيدهم.
13. الثٌفالة ـ بالضم كالثّفل والثافل ـ: هو ما استقرّ تحت الشيء من كُدْرة. وثُقالة القِدْر: ما يبقى في قَعْرِهِ من عُكارة. والمراد: الأرذال والسّفلة.
14. النّفاضة: ما يسقط بالنفض. والعِكْم ـ بالكسر ـ: العِدْل بالكسر أيضاً، وَنَمَطٌ تجعل فيه المرأة ذخيرتها. والمراد ما يبقى بعد تفريغه في خلال نسيجه فينفض لينظف.
15. العَرْك: شديد الدّلْك. وَعَرَكه: حَكّهُ حتى عفاه. والأديم: الجلد.
16. الحَصِيد: المحصود.
17. البَطِنة: السمينة.
18. الرّبّاني ـ بتشديد الباء ـ: المتألّهِ العارف بالله عزوجل.
19. هتف بكم: صاح بكم.
20. الرائد: من يتقدم القوم ليكشف لهم مواضع الكَلا، ويتعرف سهولة الوصول اليها من صعوبته.
21. قرف الصّمْغة: قشرها. وخصّ هذا بالذكر لأن الصمغة إذا قُشِرت لا يبقى لها أثر.
22. الفَنِيق: الفحل من الأبل.
23. كُظُوم: إمساك وسكون.
24. كان الولد غيظاً: يغيظ والده لشُبُوبِهِ على العقوق.
25. القَيْظ: شدة الحر، والمراد بكون المطر قَيْظاً عدم فائدته.
26. تغيض: من «غاض الماء» إذا غار في الأرض وجفّت ينابيعُهُ.


خ 109: ومن خطبة له عليه السلام في بيان قدرة الله وانفراده بالعظمة وأمر البعث

[ 109 ]
 ومن خطبة له عليه السلام
في بيان قدرة الله وانفراده بالعظمة وأمر البعث
قدرة الله

كُلُّ شَيْءٍ خَاشِعٌ لَهُ، وَكُلُّ شَيْءٍ قَائِمٌ بِهِ: غِنى كُلِّ فَقِيرٍ، وَعِزُّ كُلِّ ذَلِيلٍ، وَقُوَّةُ كُلِّ ضَعِيفٍ، وَمَفْزَعُ كُلِّ مَلْهُوفٍ، مَنْ تَكَلَّمَ سَمِعَ نُطْقَهُ، وَمَنْ سَكَتَ عَلِمَ سِرَّهُ، وَمَنْ عَاشَ فَعَلَيْهِ رِزْقُهُ، وَمَنْ مَاتَ فَإِلَيْهِ مُنْقَلَبُهُ. لَمْ تَرَكَ الْعُيُونُ فَتُخْبِرَ عَنْكَ، بَلْ كُنْتَ قَبْلَ الْوَاصِفِينَ مِنْ خَلْقِكَ، لَمْ تَخُلُقِ الْخَلْقَ لِوَحْشَةٍ، وَلاَ اسْتَعْمَلْتَهُمْ لِمَنْفَعَةٍ، وَلاَ يَسْبِقُكَ مَنْ طلَبْتَ، وَلاَ يُفْلِتُكَ (1) مَنْ أَخَذْتَ، وَلاَ يَنْقُصُ سُلْطَانَكَ مَنْ عَصَاكَ، وَلاَ يَزِيدُ في مُلْكِكَ مَنْ أَطَاعَكَ، وَلاَيَرُدُّ أَمْرَكَ مَنْ سَخِطَ قَضَاءَكَ، وَلاَيَسْتَغْنِي عَنْكَ مَنْ تَوَلَّى عَنْ أَمْرِكَ. كُلُّ سِرٍّ عِنْدَكَ عَلاَنِيَةٌ، وَكُلُّ غَيْبٍ عِنْدَكَ شَهَادَةٌ. أَنْتَ الْأَبَدُ فَلاَ أَمَدَ لَكَ، وَأَنْتَ الْمُنْتَهَى فَلاَ مَحِيصَ عَنْكَ، وَأَنْتَ الْمَوْعِدُ فَلاَ مَنْجَى مِنْكَ إلاَّ إِلَيْكَ، بِيَدِكَ نَاصِيَةُ كُلِّ دَابَّةٍ، وَإِلَيْكَ مَصِيرُ كُلِّ نَسَمَةٍ. سُبْحَانَكَ مَا أَعْظَمَ شَأْنَكَ! سُبْحَانَكَ مَا أَعْظَمَ مَا نَرَى مِنْ خَلْقِكَ! وَمَا أصْغَرَ كُلَّ عَظِيمَة فِي جَنْبِ قُدْرَتِكَ! وَمَا أَهْوَلَ مَا نَرَى مِنْ مَلَكُوتِكَ! وَمَا أَحْقَرَ ذلِكَ فِيَما غَابَ عَنَّا مِنْ سُلْطَانِكَ! وَمَا أَسْبَغَ نِعَمَكَ فِي الدُّنْيَا، وَمَا أَصْغَرَهَا فِي نِعَمِ الْآخِرَةِ!

في الملائكة الكرام

و منها: مِنْ مَلاَئِكَةٍ أَسْكَنْتَهُمْ سَمَاوَاتِكَ، وَرَفَعْتَهُمْ عَنْ أَرْضِكَ; هُمْ أَعْلَمُ خَلْقِكَ بِكَ، وَأَخْوَفُهُمْ لَكَ، وَأَقْرَبُهُمْ مِنْكَ; لَمْ يَسْكُنُوا الْأَصْلاَبَ، وَلَمْ يُضَمَّنُوا الْأَرْحَامَ، وَلَمْ يُخْلَقُوا (مِنْ مَاءٍ مَهيٍن) (2) ، وَلَمْ يَتَشَعَّبْهُمْ (رَيْبَ الْمَنُونِ) (3) ; وَإِنَّهُمْ عَلَى مَكَانِهمْ مِنْكَ، وَمَنْزِلَتِهِمْ عِنْدَكَ، وَاسْتِجْمَاعِ أَهْوَائِهِمْ فِيكَ، وَكَثْرَةِ طَاعَتِهِمْ لَكَ، وَقِلَّةِ غَفْلَتِهِمْ عَنْ أَمْرِكَ، لَوْ عَايَنُوا كُنْهَ مَا خَفِيَ عَلَيْهِمْ مِنْكَ لَحَقَّرُوا أَعْمَالَهُمْ، وَلَزَرَوْا (4) عَلَى أَنْفُسِهِمْ، وَلَعَرَفُوا أَنَّهُمْ لَمْ يَعْبُدُوكَ حَقَّ عِبَادَتِكَ، وَلَمْ يُطِيعُوكَ حَقَّ طَاعَتِكَ.

عصيان الخلق

سُبْحَانَكَ خَالِقاً وَمَعْبُوداً! بِحُسْنِ بَلاَئِكَ (5) عِنْدَ خَلْقِكَ، خَلَقْتَ دَاراً، وَجَعَلْتَ فِيهَا مَأْدُبَةً
(6) : مَشْرَباً وَمَطْعَماً، وَأَزْوَاجاً وَخَدَماً، وَقُصُوراً، وَأَنْهَاراً، وَزُرُوعاً، وَثِمَاراً. ثُمَّ أَرْسَلْتَ دَاعِياً يَدْعُو إِلَيْهَا، فَلاَ الدَّاعِيَ أَجَابُوا، وَلاَ فِيَما رَغَّبْتَ رَغِبُوا، وَلاَ إِلَى مَا شَوَّقْتَ إِلَيْهِ اشْتَاقُوا. أَقْبَلُوا عَلَى جِيفَةٍ قَدْ افْتَضَحُوا بِأَكْلِهَا، وَاصْطَلَحُوا عَلَى حُبِّهَا، وَمَنْ عَشِقَ شَيْئاً أَعْشَى (7) بَصَرَهُ، وَأَمْرَضَ قَلْبَهُ، فَهُوَ يَنْظُرُ بِعَيْن غَيْرِ صَحِيحَةٍ، وَيَسْمَعُ بَأُذُن غَيْرِ سَمِيعَةٍ، قَدْ خَرَقَتِ الشَّهَوَاتُ عَقْلَهُ، وَأَمَاتَتِ الدُّنْيَا قَلْبَهُ، وَوَلِهَتْ عَلَيْهَا نَفْسُهُ، فَهُوَ عَبْدٌ لَهَا، وَلِمَنْ فِي يَدَيْهِ شَيْءٌ مِنْهَا، حَيْثُمَا زَالَتْ زَالَ إِلَيْهَا، وَحَيْثُما أَقْبَلَتْ أَقْبَلَ عَلَيْهَا; لاَ يَنْزَجِرُ مِنَ اللهِ بِزَاجِرٍ، وَلاَيَتَّعِظُ مِنْهُ بِوَاعِظٍ، وَهُوَ يَرَى الْمَأْخُوذِينَ عَلَى الْغِرَّةِ (8) ، حَيْثُ لاَ إِقَالَةَ وَلاَ رَجْعَةَ، كَيْفَ نَزَلَ بِهمْ مَا كَانُوا يَجْهَلُونَ، وَجَاءَهُمْ مِنْ فِرَاقِ الدُّنْيَا مَا كَانُوا يَأْمَنُونَ، وَقَدِمُوا مِنَ الْآخِرَةِ عَلَى مَا كَانُوا يُوعَدُونَ. فَغَيْرُ مَوْصُوفٍ مَا نَزَلَ بِهمْ: اجْتَمَعَتْ عَلَيْهِمْ سَكْرَةُ الْمَوْتِ وَحَسْرَةُ الْفَوْتِ، فَفَتَرَتْ لَهَا أَطْرَافُهُمْ، وَتَغَيَّرَتْ لَهَا أَلْوَانُهُمْ. ثُمَّ ازْدَادَ الْمَوْتُ فِيهِمْ وُلُوجاً (9) ، فَحِيلَ بَيْنَ أَحَدِهِمْ وَبَيْنَ مَنْطِقِهِ، وَإِنَّهُ لَبَيْنَ أَهْلِهِ يَنْظُرُ بِبَصَرِهِ، وَيَسْمَعُ بِأُذُنِهِ، عَلَى صِحَّةًٍ مِنْ عَقْلِهِ، وَبَقَاءٍ مِنْ لُبِّهِ، يُفَكِّرُ فِيمَ أَفْنَى عُمْرَهُ، وَفِيمَ أَذْهَبَ دَهْرَهُ! وَيَتَذَكَّرُ أَمْوَالاً جَمَعَهَا، أَغْمَضَ (10) فِي مَطَالِبِهَا، وَأَخَذَهَا مِنْ مُصَرَّحَاتِهَا وَمُشْتَبِهَاتِهَا، قَدْ لَزِمَتْهُ تَبِعَاتُ (11) جَمْعِهَا، وَأَشْرَفَ عَلَى فِرَاقِهَا، تَبْقَى لِمَنْ وَرَاءَهُ يَنْعَمُونَ فِيهَا، وَيَتَمَتَّعُونَ بِهَا، فَيَكُونُ الْمَهْنَأُ (12) لِغَيْرِهِ، وَالْعِبءُ (13) عَلَى ظَهْرِهِ. وَالْمَرْءُ قَدْ غَلِقَتْ رُهُونُهُ (14) بِهَا، فَهُوَ يَعَضُّ يَدَهُ نَدَامَةً عَلَى مَا أَصْحَرَ (15) لَهُ عِنْدَ الْمَوْتِ مِنْ أَمْرِهِ، وَيَزْهَدُ فِيَما كَانَ يَرْغَبُ فِيهِ أَيَّامَ عُمُرِهِ، وَيَتَمَنَّى أَنَّ الَّذِي كَانَ يَغْبِطُهُ بِهَا وَيَحْسُدُهُ عَلَيْهَا قَدْ حَازَهَا دُونَهُ! فَلَمْ يَزَلِ الْمَوْتُ يُبَالِغُ فِي جَسَدِهِ حَتَّى خَالَطَ لِسَانُهُ سَمْعَهُ (16) ، فَصَارَ بَيْنَ أَهْلِهِ لاَ يَنْطِقُ بِلِسَانِهِ، وَلاَ يَسْمَعُ بِسَمْعِهِ: يُرَدِّدُ طَرْفَهُ بِالنَّظَرِ في وجُوهِهِمْ، يَرَى حَرَكَاتِ أَلْسِنَتِهِمْ، وَلاَ يَسْمَعُ رَجْعَ كَلاَمِهِمْ. ثُمَّ ازْدَادَ الْمَوْتُ الْتِيَاطاً (17) بِهِ، فَقُبِضَ بَصَرُهُ كَمَا قُبِضَ سَمْعُهُ، وَخَرَجَتِ الرُّوحُ مِنْ جَسَدِهِ، فَصَارَ جِيفَةً بَيْنَ أَهْلِهِ، قَدْ أوْحَشُوا مِنْ جَانِبِهِ، وَتَبَاعَدُوا مِنْ قُرْبِهِ. لاَ يُسْعِدُ بَاكِياً، وَلاَ يُجِيبُ دَاعِياً. ثُمَّ حَمَلُوهُ إِلَى مَخَطٍّ فِي الْأَرْضِ، فَأَسْلَمُوهُ فِيهِ إِلَى عَمَلِهِ، وَانْقَطَعُوا عَنْ زَوْرَتِهِ (18).

القيامة

حَتَّى إِذَا بَلَغَ الْكِتَابُ أَجَلَهُ، وَالْأَمْرُ مَقَادِيرَهُ، وَأُلْحِقَ آخِرُ الْخَلْقِ بِأَوَّلِهِ، وَجَاءَ مِنْ أَمْرِ اللهِ مَا يُرِيدُهُ مِنْ تَجْدِيدِ خَلْقِهِ، أَمَادَ (19) السَّماءَ وَفَطَرَهَا (20) ، وَأَرَجَّ الْأَرْضَ وَأَرْجَفَهَا، وَقَلَعَ جِبَالَها وَنَسَفَهَا، وَدَكَّ بَعْضُهَا بَعْضاً مِنْ هَيْبَةِ جَلاَلَتِهِ وَمَخُوفِ سَطْوَتِهِ، وَأَخْرَجَ مَنْ فِيهَا، فَجَدَّدَهُمْ بَعْدَ إِخْلاَقِهمْ (21) ، وَجَمَعَهُمْ بَعْدَ تَفْرِيِقِهِم، ثُمَّ مَيَّزَهُمْ لِمَا يُريدُهُ مَنْ مَسْأَلَتِهِمْ عَنْ خَفَايَا الْأَعْمَالِ وَخَبَايَا الْأَفْعَالِ، وَجَعَلَهُمْ فَرِيقَيْنِ: أَنْعَمَ عَلَى هؤُلاَءِ وَانْتَقَمَ مِنْ هؤُلاَءِ. فَأَمَّا أَهْلُ الطَّاعَةِ فَأَثَابَهُمْ بِجِوَارِهِ، وَخَلَّدَهُمْ في دَارِهِ، حَيْثُ لاَ يَظْعَنُ النُّزَّالُ، وَلاَ تَتَغَيَّرُ بِهِمُ الْحَالُ، وَلاَ تَنُوبُهُمُ الْأَفْزَاعُ (22) ، وَلاَ تَنَالُهُمُ الْأَسْقَامُ، وَلاَ تَعْرِضُ لَهُمُ الْأَخْطَارُ، وَلاَ تُشْخِصُهُمُ (23) الْأَسْفَارُ. وَأَمَّا أَهْلُ الْمَعْصِيَةِ فَأَنْزَلَهُمْ شَرَّ دَارٍ، وَغَلَّ الْأَيْدِيَ إِلَى الْأَعْنَاقِ، وَقَرَنَ النَّوَاصِيَ بِالْأَقْدَامِ، وَأَلْبَسَهُمْ سَرَابِيلَ الْقَطِرَانِ (24) ، وَمُقَطَّعَاتِ (25) النِّيرَانِ، فِي عَذَابٍ قَدِ اشْتَدَّ حَرُّهُ، وَبَابٍ قَدْ أُطْبِقَ عَلَى أَهْلِهِ، فِي نَارٍ لَهَا كَلَبٌ (26) وَلَجَبٌ (27) ، وَلَهَبٌ سَاطِعٌ، وَقَصِيفٌ (28) هَائِلٌ، لاَ يَظْعَنُ مُقِيمُهَا، وَلاَ يُفَادَى أَسِيرُهَا، وَلاَ تُفْصَمُ كُبُولُهَا (29). لاَ مُدَّةَ لِلدَّارِ فَتَفْنَى، وَلاَ أَجَلَ لِلْقَوْمِ فَيُقْضَى.

زهدالنبي

منها في ذكر النبي صلى الله عليه وآله: قَدْ حَقَّرَ الدُّنْيَا وَصَغَّرَهَا، وَأَهْوَنَ بَهَا وَهَوَّنَهَا، وَعَلِمَ أَنَّ اللهَ تعالى زَوَاهَا (30) عَنْهُ اخْتِيَاراً، وَبَسَطَهَا لِغَيْرِهِ احْتِقَاراً، فَأَعْرَضَ عَنِ الدُّنْيَا بِقَلْبِهِ، وَأَمَاتَ ذِكْرَهَا عَنْ نَفْسِهَ، وَأَحَبَّ أَنْ تَغِيبَ زِينَتُهَا عَنْ عَيْنِهِ، لِكَيْلاَ يَتَّخِذَ مِنْهَا رِيَاشاً (31) ، أوْ يَرْجُوَ فِيهَا مَقَاماً. بَلَّغَ عَنْ رَبِّهِ مُعْذِراً (32) ، وَنَصَحَ لاُِمَّتِهِ مُنْذِراً، وَدَعاَ إِلَى الْجَنَّةِ مُبَشِّراً، وَخَوَّفَ مِنَ النَّارِ مُحَذِّراً.

أهل البيت

نَحْنُ شَجَرَةُ النُّبُوَّةِ، وَمَحَطُّ الرِّسَالَةِ، وَمُخْتَلَفُ الْمَلاَئِكَةِ (33) ، وَمَعَادِنُ الْعِلْمِ، وَيَنَابِيعُ الْحُكْمِ، نَاصِرُنا وَمُحِبُّنَا يَنْتَظِرُ الرَّحْمَةَ، وَعَدُوُّنا وَمُبْغِضُنَا يَنْتَظِرُ السَّطْوَةَ.

1. لا يُفْلِتُكَ: لا يَنْفَلِتُ منك.
2. المَهِين: الحقير، يريد النُطْفَة.
3. المَنُون: الدهر. والرّيْب: صَرْفُهُ. أي لم تفرّقهم صروف الزمان.
4. زَرَى عليه ـ كرمى ـ: عَابَهُ.
5. البلاء يكون نعمة ويكون نقمةً، وَيتعيّن الأول بإضافة الحسن اليه. أي: ما عبدوك الاّ شكراً لنعمتك عليهم.
6. المَأدُبة ـ بضم الدال وفتحها ـ: ما يصنع من الطعام للمدعوِّين في عرس ونحوه، والمراد منها هنا نعيم الجنة.
7. أعْشاه: أعماه.
8. على الغِرّة ـ بكسر الغين ـ: بغتة وعلى غفلة.
9. وُلُوجاً: دُخُولاً.
10. أغْمَض: لم يفرِّق بين حلال وحرام، كأنه أغمض عينيه فلا يميّز.
11. تَبِعاتها ـ بفتح فكسر ـ: ما يطالبه به الناس من حقوقهم فيها، وما يحاسبه به الله من منع حقه منها وتخطّي حدود شرعه في جمعها.
12. المَهْنأ: ما أتاك من خير بلا مشقة.
13. العِبء: الحِمْل والثِّقَل.
14. غَلِقَتْ رهُونُهُ: استحقّها مُرْتَهِنُهَا، وَأعْوَزَتْهُ القدرةُ على تخليصها، كناية عن تعذّر الخلاص.
15. أصْحَرَ له: من «أصْحَرَ» إذا برز في الصحراء، أي على ما ظهر له وانكشف من أمره.
16. « خالَطَ لسانُه سَمْعَهُ»: شارك السمع اللسان في العجز عن أداءِ وظيفته.
17. الْتِياطاً: التصاقاً به.
18. زَوْرَته: زيارته.
19. أمادها: حركها على غير انتظام.
20. فَطَرَها: صَدَعَهَا.
21. إخْلاقهم: من قولهم: «ثوب خَلَق، وثياب أخلاق»، والمراد أن البِلى يشملهم كما يشمل الثياب البالية.
22. لا تَنُوبهم الأفْزَاع: جمع فَزَع، بمعنى الخوف. تنوبهم: تنتابهم.
23. أشْخَصَهُ: أزعجه.
24. السّرْبال: القميص. والقَطِران معروف.
25. المقَطّعَات: كل ثوب يُقَطّعُ كالقميص والجبة ونحوها، بخلاف ما لا يُقَطّع كالإزار والرداء.
26. عبّر «بالكَلَب» ـ محرّكاً ـ عَن هَيَجَانها.
27. اللّجَب: الصوت المرتفع.
28. القَصِيف: أشدّ الصوت.
29. كُبُول جمع كَبْل ـ بفتح فسكون ـ: القيد. وتُفْصَمُ: تنقطع.
30. زَوَاها: قَبَضَهَا.
31. الرِّيَاش: اللباس الفاخر.
32. مُعْذِراً: مبيّناًلله حجةً تقوم مقام العذر في عقابهم إن خالفوا أمره.
33. مُخْتَلَف الملائكة ـ بفتح اللام ـ: محل اختلافهم أي ورود واحد منهم بعد الآخر، فيكون الثاني كأنه خَلَف للاول، وهكذا.
1. لا يُفْلِتُكَ: لا يَنْفَلِتُ منك.
2. المَهِين: الحقير، يريد النُطْفَة.
3. المَنُون: الدهر. والرّيْب: صَرْفُهُ. أي لم تفرّقهم صروف الزمان.
4. زَرَى عليه ـ كرمى ـ: عَابَهُ.
5. البلاء يكون نعمة ويكون نقمةً، وَيتعيّن الأول بإضافة الحسن اليه. أي: ما عبدوك الاّ شكراً لنعمتك عليهم.
6. المَأدُبة ـ بضم الدال وفتحها ـ: ما يصنع من الطعام للمدعوِّين في عرس ونحوه، والمراد منها هنا نعيم الجنة.
7. أعْشاه: أعماه.
8. على الغِرّة ـ بكسر الغين ـ: بغتة وعلى غفلة.
9. وُلُوجاً: دُخُولاً.
10. أغْمَض: لم يفرِّق بين حلال وحرام، كأنه أغمض عينيه فلا يميّز.
11. تَبِعاتها ـ بفتح فكسر ـ: ما يطالبه به الناس من حقوقهم فيها، وما يحاسبه به الله من منع حقه منها وتخطّي حدود شرعه في جمعها.
12. المَهْنأ: ما أتاك من خير بلا مشقة.
13. العِبء: الحِمْل والثِّقَل.
14. غَلِقَتْ رهُونُهُ: استحقّها مُرْتَهِنُهَا، وَأعْوَزَتْهُ القدرةُ على تخليصها، كناية عن تعذّر الخلاص.
15. أصْحَرَ له: من «أصْحَرَ» إذا برز في الصحراء، أي على ما ظهر له وانكشف من أمره.
16. « خالَطَ لسانُه سَمْعَهُ»: شارك السمع اللسان في العجز عن أداءِ وظيفته.
17. الْتِياطاً: التصاقاً به.
18. زَوْرَته: زيارته.
19. أمادها: حركها على غير انتظام.
20. فَطَرَها: صَدَعَهَا.
21. إخْلاقهم: من قولهم: «ثوب خَلَق، وثياب أخلاق»، والمراد أن البِلى يشملهم كما يشمل الثياب البالية.
22. لا تَنُوبهم الأفْزَاع: جمع فَزَع، بمعنى الخوف. تنوبهم: تنتابهم.
23. أشْخَصَهُ: أزعجه.
24. السّرْبال: القميص. والقَطِران معروف.
25. المقَطّعَات: كل ثوب يُقَطّعُ كالقميص والجبة ونحوها، بخلاف ما لا يُقَطّع كالإزار والرداء.
26. عبّر «بالكَلَب» ـ محرّكاً ـ عَن هَيَجَانها.
27. اللّجَب: الصوت المرتفع.
28. القَصِيف: أشدّ الصوت.
29. كُبُول جمع كَبْل ـ بفتح فسكون ـ: القيد. وتُفْصَمُ: تنقطع.
30. زَوَاها: قَبَضَهَا.
31. الرِّيَاش: اللباس الفاخر.
32. مُعْذِراً: مبيّناًلله حجةً تقوم مقام العذر في عقابهم إن خالفوا أمره.
33. مُخْتَلَف الملائكة ـ بفتح اللام ـ: محل اختلافهم أي ورود واحد منهم بعد الآخر، فيكون الثاني كأنه خَلَف للاول، وهكذا.


خ 110: ومن خطبة له عليه السلام في أركان الدين

[ 110 ]
 ومن خطبة له عليه السلام
في أركان الدين
الاسلام

إِنَّ أَفْضَلَ مَا تَوَسَّلَ بِهِ الْمُتَوَسِّلُونَ إِلَى اللهِ سُبْحَانَهُ وَ تَعَالَي: الْأَيمَانُ بِهِ وَبِرَسُولِهِ، وَالْجِهادُ فِي سَبِيلِهِ فَإِنَّهُ ذِرْوَةُ الْإِسْلاَمِ، وَكَلِمَةُ الْإِخْلاَصِ فَإِنَّهَا الْفِطْرَةُ، وَإِقَامُ الْصَّلاَةِ فَإِنَّهَا الْمِلَّةُ، وَإِيتَاهُ الزَّكَاةِ فَإِنَّهَا فَرِيضَةٌ وَاجِبَةٌ، وَصَوْمُ شَهْرِ رَمَضَانَ فَإِنَّهُ جُنَّةٌ مِنَ الْعِقَاب، وَحَجُّ الْبَيْتِ وَاعْتَِمارُهُ فَإِنَّهُمَا يَنْفِيَانِ الْفَقْرَ وَيَرْحَضَانِ الذَّنْبَ (1) ، وَصِلَةُ الرَّحِمِ فَإِنَّهَا مَثْرَاةٌ فِي الْمَالِ وَمَنْسَأَةٌ (2) في الْأَجَلِ، وَصَدَقَةُ السِّرِّ فَإِنَّهَا تُكَفِّرُ الْخَطِيئَةَ، وَصَدَقَةُ الْعَلاَنِيَةِ فَإِنَّهَا تَدْفَعُ مِيتَةَ السُّوءِ، وَصَنَائِعُ الْمَعْرُوفِ فَإِنَّهَا تَقِي مَصَارعَ الْهَوَانِ. أَفِيضُوا في ذِكْرِ اللهِ فَأنَّهُ أَحْسَنُ الذِّكْرِ، وَارْغَبُوا فِيَما وَعَدَ المُتَّقِينَ فَإِنَّ وَعْدَهُ أَصْدَقُ الْوَعْدِ، وَاقْتَدُوا بِهَدْيِ نَبِيِّكُمْ فَإِنَّهُ أَفْضَلُ الْهَدْيِ. وَاسْتَنُّوا بِسُنَّتِهِ فَإِنَّهَا أهْدَى السُّنَنِ.

فضل القرآن

وَتَعَلَّمُوا الْقرْآن فَإِنَّهُ أَحْسَنُ الْحَدِيثِ، وَتَفَقَّهُوا فِيهِ فَإِنَّهُ رَبِيعُ الْقُلُوبِ، وَاسْتَشْفُوا بِنُورِهِ فَإِنَّهُ شِفَاءُ الصُّدُورِ، وَأَحْسِنُوا تِلاَوَتَهُ فَإِنَّهُ أَنْفَعُ الْقَصَصِ. وَإِنَّ الْعَالِمَ الْعَامِلَ بِغَيْرِ عِلْمِهِ كَالْجَاهِلِ الْحَائِرِ الَّذِي لاَ يَسْتَفِيقُ مِنْ جَهْلِهِ، بَلِ الْحُجَّةُ عَلَيْهِ أَعْظَمُ، وَالْحَسْرَةُ لَهُ أَلْزَمُ، وَهُوَ عَنْدَ اللهِ أَلْوَمُ (3).

1. رَحَضَه ـ كمنعه ـ: غَسَلَه.
2. مَنْسَأة: مَطَالٌ فيه ومَزيد.
3. ألْوَمُ: أشد لوماً لنفسه، لانه لا يجد عذراً يقبل أو يرد.
1. رَحَضَه ـ كمنعه ـ: غَسَلَه.
2. مَنْسَأة: مَطَالٌ فيه ومَزيد.
3. ألْوَمُ: أشد لوماً لنفسه، لانه لا يجد عذراً يقبل أويرد.


خ 111: ومن خطبة له عليه السلام في ذم الدنيا

[ 111 ]
 ومن خطبة له عليه السلام
في ذم الدنيا

أَمَّا بَعْدُ فَإِنِّي أُحَذِّرُكُمُ الدُّنْيَا، فَإِنَّهَا حُلْوَةٌ خَضِرِةٌ، حُفَّتْ بِالشَّهَوَاتِ، وَتَحَبَّبَتْ بِالْعَاجِلَةِ، وَرَاقَتْ بِالْقَلِيلِ، وَتَحَلَّتْ بِالْآمَالِ، وَتَزَيَّنَتْ بِالْغُرُورِ، لاَ تَدُومُ حَبْرَتُهَا (1) ، وَلاَ تُؤْمَنُ فَجْعَتُهَا، غَرَّارَةٌ ضَرَّارَةٌ، حَائِلَةٌ (2) زَائِلَةٌ، نَافِدَةٌ (3) بَائِدَةٌ (4) ، أَكَّالَةٌ غَوَّالَةٌ (5) ، لاَ تَعْدُوـ إِذَا تَنَاهَتْ إِلَى أُمْنِيَّةِ أَهْلِ الرَّغْبَةِ فِيهَا وَالرِّضَاءِ بِهَا ـ أَنْ تَكُونَ كَمَا قَالَ اللهُ تَعَالَي سُبْحَانَهُ: (كَمَاءٍ أَنْزَلْنَاهُ مِنَ السَّماَءِ فَاخْتَلَطَ بِهِ نَبَاتُ الْأَرْضِ فَأَصْبَحَ هَشِيماً (6) تَذْرُوهُ الرِّيَاحُ وَكَانَ اللهُ عَلَى كُلِّ شَيْءٍ مُقْتَدِراً). لَمْ يَكُنِ امْرُؤٌ مِنْهَا فِي حَبْرَة إِلاَّ أَعْقَبَتْهُ بَعْدَهَا عَبْرَةً (7) ، وَلَمْ يَلْقَ منْ سَرَّائِهَا بَطْناً (8) إِلاَّ مَنَحَتْهُ مِنْ ضَرَّائِهَا ظَهْراً (9) ، وَلَمْ تَطُلَّهُ (10) فِيهَا دِيمَةُ (11) رَخَاءٍ (12) إِلاَّ هَتَنَتْ (13) عَلَيهِ مُزْنَةُ بَلاَءٍ! وَحَرِيٌّ إِذَا أَصْبَحَتْ لَهُ مُنْتَصِرَةً أَنْ تُمْسِيَ لَهُ مُتَنَكِّرَةً، وَإِنْ جَانِبٌ مِنْهَا اعْذَوْذَبَ وَاحْلَوْلَى، أَمَرَّ مِنْهَا جَانِبٌ فَأَوْبَى (14) ! لاَ يَنَالُ امْرُؤٌ مِنْ غَضَارَتِهَا (15) رَغَباً (16) ، إِلاَّ أَرْهَقَتْهُ (17) مِنْ نَوَائِبِهَا تَعَباً! وَلاَ يُمْسِي مِنْهَا فِي جَنَاحِ أَمْنٍ، إِلاَّ أَصْبَحَ عَلَى قَوَادِمِ (18) خَوْفٍ! غَرَّارَةٌ، غُرُورٌ مَا فِيهَا، فَانِيَةٌ، فَانٍ مَنْ عَلَيْهَا، لاَ خَيْرَ في شَيْءٍ مِنْ أَزْوَادِهَا إِلاَّ التَّقْوَى. مَنْ أَقَلَّ مِنْهَا اسْتَكْثَرَ مِمَّا يُؤْمِنُهُ! وَمَنِ اسْتَكْثَرَ مِنْهَا اسْتَكْثَرَ مِمَّا يُوبِقُهُ (19) ، وَزَالَ عَمَّا قَلِيلٍ عَنْهُ. كُمْ مِنْ وَاثِقٍ بِهَا قَدْ فَجَعَتْهُ، وَذِي طُمَأْنِينَةٍ إِلَيْهَا قَدْ صَرَعَتْهُ، وَذِي أُبَّهَةٍ (20) قَدْ جَعَلَتْهُ حَقِيراً، وَذِي نَخْوَةٍ (21) قَدْ رَدَّتْهُ ذَلِيلاً! سُلْطَانُهَا دُوَّلٌ (22) ، وَعَيْشُهَا رَنِقٌ (23) ، وَعَذْبُهَا أُجَاجٌ (24) ، وَحُلْوُهَا صَبِرٌ (25) ، وَغِذَاؤُهَا سِمَامٌ (26) ، وَأَسْبَابُهَا رِمَامٌ (27) ! حَيُّهَا بِعَرَضِ مَوْتٍ، وَصَحِيحُهَا بَعَرَضِ سُقْمٍ! مُلْكُهَا مَسْلُوبٌ، وَعَزِيزُهَا مَغْلُوبٌ، وَمَوْفُورُهَا (28) مَنْكُوبٌ، وَجَارُهَا مَحْرُوبٌ (29). أَلَسْتُمْ فِي مَسَاكِنِ مَنْ كَانَ قَبْلَكُمْ أَطْوَلَ أَعْمَاراً، وَأَبْقَى آثَاراً، وَأَبْعَدَ آمَالاً، وَأَعَدَّ عَدِيداً، وَأَكْثَفَ جُنُوداً! تَعَبَّدُوا لِلدُّنْيَا أَيَّ تَعَبُّدٍ، وَآثَرُوهَا أَيَّ إِيثَارٍ، ثُمَّ ظَعَفُوا عَنْهَا بَغَيْرِ زَادٍ مُبَلِّغٍ وَلاَ ظَهْرٍ قَاطِعٍ (30). فَهَلْ بَلَغَكُمْ أَنَّ الدُّنْيَا سَخَتْ لَهُمْ نَفْساً بِفِدْيَةٍ (31) ؟ أَوْ أَعَانَتْهُمْ بِمَعُونَةٍ؟ أَوْ أَحْسَنَتْ لَهُمْ صُحْبَةً‍‍! بَلْ أَرْهَقَتْهُمْ بَالْقَوَادِحِ (32) ، وَأوْهَنَتْهُمْ بِالْقَوَارِعِ (33) ، وَضَعْضَعَتْهُمْ (34) بِالنَّوَائِبِ، وَعَفَّرَتْهُمْ (35) لِلْمَنَاخِرَ، وَوَطِئَتْهُمْ بَالْمَنَاسِمِ (36) ، وَأَعَانَتْ عَلَيْهِمْ (رَيْبَ الْمَنُونِ)، فَقَدْ رَأَيْتُمْ تَنَكُّرَهَا لِمَنْ دَانَ لَهَا (37) ، وَآثَرَهَا وَأَخْلَدَ إِلَيْهَا (38) ، حِينَ ظَعَنُوا عَنْهَا لَفِرَاقِ الْأَبَدِ. هَلْ زَوَّدَتْهُمْ إِلاَّ السَّغَبَ (39) , أَوْ أَحَلَّتْهُمْ إِلاَّ الضَّنْكَ (40) , أوْ نَوَّرَتْ لَهُمْ إِلاَّ الظُّلْمَةَ, أَوْ أَعْقَبَتْهُمْ إِلاَّ النَّدَامَةَ, أَفَهذِهِ تُؤْثِرُونَ, أَمْ إِلَيْهَا تَطْمَئِنُّونَ, أَمْ عَلَيْهَا تَحْرِصُونَ, فَبِئْسَتِ الدَّارُ لَمَنْ لَمْ يَتَّهِمْهَا، وَلَمْ يَكُنْ فِيهَا عَلَى وَجَلٍ مِنْهَا! فَاعْلَمُوا ـ وَأَنْتُمْ تَعْلَمُونَ ـ بِأَنَّكُمْ تَارِكُوهَا وَظَاعِنُونَ عَنْهَا، وَاتَّعِظُوا فِيهَا بِالَّذِينَ (قَالُوا مَنْ أَشَدُّ مِنَّا قُوَّةً): حُمِلُوا إِلَى قُبُورِهِمْ فَلاَ يُدْعَوْنَ رُكْبَاناً (41) ، وَأُنْزِلُوا الْأَجْدَاثَ (42) فَلاَ يُدْعَوْنَ ضِيفَاناً، وَجُعِلَ لَهُمْ مِنَ الصَّفِيحِ (43) أَجْنَانٌ (44) ، وَمِنَ التُّرَابِ أَكْفَانٌ، وَمِنَ الرُّفَاتِ (45) جِيرَانٌ، فَهُمْ جِيرَةٌ لاَ يُجِيبُونَ دَاعِياً، وَلاَ يَمْنَعُونَ ضَيْماً، وَلاَ يُبَالُونَ مَنْدَبَةً، إِنْ جِيدُوا (46) لَمْ يَفْرَحُوا، وَإِنْ قُحِطُوا لَمْ يَقْنَطُوا، جَمِيعٌ وَهُمْ آحَادٌ، وَجِيرَةٌ وَهُمْ أَبْعَادٌ، مُتَدَانُونَ لاَ يَتَزَاوَرُونَ، وَقَرِيبُونَ لاَ يَتَقَارَبُونَ، حُلَمَاءُ قَدْ ذَهَبَتْ أَضْغَانُهُمْ، وَجُهَلاءُ قَدْ مَاتَتْ أَحْقَادُهُمْ، لاَ يُخْشَى فَجْعُهُمْ (47) ، وَلاَ يُرْجَى دَفْعُهُمْ، اسْتَبْدَلُوا بِظَهْرِ الْأَرْضِ بَطْناً، وَبِالسَّعَةِ ضِيقاً، وَبِالْأَهْلِ غُرْبَةً، وَبِالنُّورِ ظُلْمَةً، فَجَاؤُوهَا كَمَا فَارَقُوهَا، حُفَاةً عُرَاةً، قَدْ ظَعَنُوا عَنْهَا بِأَعْمَالِهِمْ إِلَى الْحَيَاةِ الْدَّائِمَةِ وَالدَّارِ الْبَاقِيَةِ، كَمَا قَالَ اللهُ سُبْحَانَهُ وَ تَعَالَي: (كَمَا بَدَأْنَا أَوَّلَ خَلْقٍ نُعِيدُهُ وَعْداً عَلَيْنَا إِنَّا كُنَّا فَاعِلِينَ).

1. الحَبْرَة ـ بالفتح ـ: السرور والنعمة.
2. حائلة: متغيّرة.
3. نافدة: فانية.
4. بائدة: هالكة.
5. غَوّالة: مُهْلِكة.
6. الهَشِيم: النبت اليابس المكسّر.
7. العَبْرَة ـ بالفتح ـ: الدمعة قبل أن تفيض.
8. كنّى «بالبطن» عن الإقبال.
9. كنّى «بالظهر» عن الإدبار.
10. الطَلّ: المطر الخفيف. وطَلّتْهُ السماء: أمطرتْه مطراً قليلاً.
11. الدّيمة: مطر يدوم في سكون، لا رعد ولا برق معه.
12. الرّخاء: السّعة.
13. هَتَنَتِ المُزْن: انصبّت.
14. أوْبى: صار كثير الوباء، والوباء هو المعروف بالريح الأصفر.
15. الغَضَارة: النعمة والسّعة.
16. الرّغَب ـ بالتحريك ـ: الرغبة والمرغوب.
17. أرْهَقَتْهُ التعب: ألحقَتْهُ به.
18. القَوَادِم: جمع قادِمة، الواحدة من أربع أوعشر ريشات في مقدّم جناح الطائر، وهي القوادم، والعَشْر التي تحتها هي الخَوَافي.
19. يُوبِقُهُ: يُهْلكه.
20. أُبّهَة ـ بضم فتشديد ـ: عظَمَة.
21. النَّخْوَة ـ بفتح النون ـ: الإفتخار.
22. دُوَّل ـ بضم الدال وفتح الواوالمشددة ـ: المتحوِّل.
23. رَنِق ـ بفتح فكسر ـ: كَدِر.
24. أُجاج: شديد المُلوحة.
25. الصّبِر ـ كَكَتِف ـ: عُصارة شجر مُرّ.
26. سِمام: جمع سم، مثلّث السين وهو من المواد ما إذا خالط المزاجَ أفسده فقتل صاحبه.
27. رِمام: جمع رُمّة بالضم: وهي القطعة البالية من الحبل.
28. مَوْفُورها: ما كثر منها. مصاب بالنكبة، وهي المصيبة: أي في مَعْرِض لذلك.
29. مَحْرُوب: من «حَرَبَهُ حَرْباً» ـ بالتحريك ـ إذا سلب ماله.
30. ظهر قاطع: راحلة تُرْكَبُ لقطع الطريق.
31. الفِدْية: الفِداء.
32. أَرْهَقَتْهُمْ: غَشِيَتْهُمْ. القوادح: جمع قادح , و هو أكال ـ كزُكام ـ يقع في الشجر و الأسنان.
33. القوارع: المِحَن والدواهي.
34. ضَعْضَعَتْهُمْ: ذَلَّلَتْهُمْ.
35. عَفّرَتْهم: كَبّتْهُمْ على مَنَاخِرَهِم في العَفَر، وهو التراب.
36. المَنَاسِم: جمع مِنْسَمْ، وهو مقدّم خُفّ البعير، أوالخُفّ نفسه.
37. دَان لها: خضع.
38. أخلدَ لها: ركن إليها.
39. السّغَب ـ بالتحريك ـ: الجوع.
40. الضّنْكَ: الضّيق.
41. لا يُدْعَوْنَ رُكباناً: لا يقال لهم رُكْبان: جمع راكب، لأن الراكب من يكون مختاراً، وله التصرّف في مركوبه.
42. الأجْدَاث: القبور.
43. الصّفِيح: وَجْهُ كل شيء عريض، والمراد وجه الأرض.
44. الأجْنان: جمع جَنَن ـ بالتحريك ـ وهو القبر.
45. الرُفات: العظام المندقّة المحطومة.
46. جِيدُوا ـ بالبناء للمجهول ـ: مُطِرُوا.
47. «لا يُخْشى فَجْعُهم»: لا تَخافُ منهم أن يَفْجعوك بضرر.
1. الحَبْرَة ـ بالفتح ـ: السرور والنعمة.
2. حائلة: متغيّرة.
3. نافدة: فانية.
4. بائدة: هالكة.
5. غَوّالة: مُهْلِكة.
6. الهَشِيم: النبت اليابس المكسّر.
7. العَبْرَة ـ بالفتح ـ: الدمعة قبل أن تفيض.
8. كنّى «بالبطن» عن الإقبال.
9. كنّى «بالظهر» عن الإدبار.
10. الطَلّ: المطر الخفيف. وطَلّتْهُ السماء: أمطرتْه مطراً قليلاً.
11. الدّيمة: مطر يدوم في سكون، لا رعد ولا برق معه.
12. الرّخاء: السّعة.
13. هَتَنَتِ المُزْن: انصبّت.
14. أوْبى: صار كثير الوباء، والوباء هو المعروف بالريح الأصفر.
15. الغَضَارة: النعمة والسّعة.
16. الرّغَب ـ بالتحريك ـ: الرغبة والمرغوب.
17. أرْهَقَتْهُ التعب: ألحقَتْهُ به.
18. القَوَادِم: جمع قادِمة، الواحدة من أربع أوعشر ريشات في مقدّم جناح الطائر، وهي القوادم، والعَشْر التي تحتها هي الخَوَافي.
19. يُوبِقُهُ: يُهْلكه.
20. أُبّهَة ـ بضم فتشديد ـ: عظَمَة.
21. النَّخْوَة ـ بفتح النون ـ: الإفتخار.
22. دُوَّل ـ بضم الدال وفتح الواوالمشددة ـ: المتحوِّل.
23. رَنِق ـ بفتح فكسر ـ: كَدِر.
24. أُجاج: شديد المُلوحة.
25. الصّبِر ـ كَكَتِف ـ: عُصارة شجر مُرّ.
26. سِمام: جمع سم، مثلّث السين وهو من المواد ما إذا خالط المزاجَ أفسده فقتل صاحبه.
27. رِمام: جمع رُمّة بالضم: وهي القطعة البالية من الحبل.
28. مَوْفُورها: ما كثر منها. مصاب بالنكبة، وهي المصيبة: أي في مَعْرِض لذلك.
29. مَحْرُوب: من «حَرَبَهُ حَرْباً» ـ بالتحريك ـ إذا سلب ماله.
30. ظهر قاطع: راحلة تُرْكَبُ لقطع الطريق.
31. الفِدْية: الفِداء.
32. أَرْهَقَتْهُمْ: غَشِيَتْهُمْ. القوادح: جمع قادح , و هو أكال ـ كزُكام ـ يقع في الشجر و الأسنان.
33. القوارع: المِحَن والدواهي.
34. ضَعْضَعَتْهُمْ: ذَلَّلَتْهُمْ.
35. عَفّرَتْهم: كَبّتْهُمْ على مَنَاخِرَهِم في العَفَر، وهو التراب.
36. المَنَاسِم: جمع مِنْسَمْ، وهو مقدّم خُفّ البعير، أوالخُفّ نفسه.
37. دَان لها: خضع.
38. أخلدَ لها: ركن إليها.
39. السّغَب ـ بالتحريك ـ: الجوع.
40. الضّنْكَ: الضّيق.
41. لا يُدْعَوْنَ رُكباناً: لا يقال لهم رُكْبان: جمع راكب، لأن الراكب من يكون مختاراً، وله التصرّف في مركوبه.
42. الأجْدَاث: القبور.
43. الصّفِيح: وَجْهُ كل شيء عريض، والمراد وجه الأرض.
44. الأجْنان: جمع جَنَن ـ بالتحريك ـ وهو القبر.
45. الرُفات: العظام المندقّة المحطومة.
46. جِيدُوا ـ بالبناء للمجهول ـ: مُطِرُوا.
47. «لا يُخْشى فَجْعُهم»: لا تَخافُ منهم أن يَفْجعوك بضرر.


خ 112: ومن خطبة له عليه السلام ذكر فيها ملك الموت وتوفية الانفس وعجز الخلق عن وصف الله

[ 112 ]
 ومن خطبة له عليه السلام
ذكر فيها ملك الموت وتوفية الانفس وعجز الخلق عن وصف الله

هَلْ تُحِسُّ بِهِ إِذَا دَخَلَ مَنْزِلاً؟ أَمْ هَلْ تَرَاهُ إِذَا تَوَفَّى أَحَداً؟ بَلْ كَيْفَ يَتَوَفَّى الْجَنِينَ فِي بَطْنِ أُمِّهِ؟! أَيَلِجُ (1) عَلَيْهِ مِنْ بَعْضِ جَوَارِحِهَا أَمِ الرُّوحُ أَجَابَتْهُ بَإِذْنِ رَبِّهَا؟ أَمْ هُوَ سَاكِنٌ مَعَهُ فِي أَحْشَائِهَا؟ كَيْفَ يَصِفُ إِلهَهُ مَنْ يَعْجَزُ عَنْ صِفَةِ مَخْلُوق مِثْلِهِ!

1. يَلِجُ: يدخل.
1. يَلِجُ: يدخل.


خ 113: ومن خطبة له عليه السلام في ذم الدنيا

[ 113 ]
 ومن خطبة له عليه السلام
في ذم الدنيا

وَأُحَذّرُكُمُ الدُّنْيَا، فَإِنَّهَا مَنْزِلُ قُلْعَةٍ (1) ، وَلَيْسَتْ بِدَارِ نُجْعَةٍ (2) ، قَدْ تَزَيَّنَتْ بَغُرُورِهَا، وَغَرَّتْ بِزِينَتِهَا، دَارُهَا هَانَتْ عَلَى رَبِّهَا، فَخَلَطَ حَلاَلَهَا بِحَرَامِهَا، وَخَيْرَهَا بِشَرِّهَا، وَحَيَاتَهَا بِمَوتِهَا، وَحُلْوَهَا بِمُرِّهَا. لَمْ يُصْفِهَا اللهُ تَعَالَي لِأُوْلِيَائِهِ، وَلَمْ يَضِنَّ بِهَا عَلَى أَعْدَائِهِ، خَيْرُهَا زَهِيدٌ، وَشَرُّهَا عَتِيدٌ (3) ، وَجَمْعُهَا يَنْفَدُ، وَمُلْكُهَا يُسْلَبُ، وَعَامِرُهَا يَخْرَبُ. فَمَا خَيْرُ دَارٍ تُنْقَضُ نَقْضَ الْبِنَاءَ، وَعُمُرٍ يَفْنَى فَنَاءَ الزَّادِ، وَمُدَّةٍ تَنْقَطِعُ انْقِطَاعَ السَّيْرِ! اجْعَلُوا مَا افْتَرَضَ اللهُ عَلَيْكُمْ مِنْ طَلِبَتِكُمْ، وَاسْأَلُوهُ مِنْ أَدَاءِ حَقِّهِ مَا سَأَلَكُمْ. وَأَسْمِعُوا دَعْوَةَ الْمَوْتِ آذَانَكُمْ قَبْلَ أَنْ يُدْعَى بِكُمْ. إِنَّ الزَّاهِدِينَ في الدُّنْيَا تَبْكِي قُلُوبُهُمْ وَإِنْ ضَحِكُوا، وَيَشْتَدُّ حُزْنُهُمْ وَإِنْ فَرِحُوا، وَيَكْثُرُ مَقْتُهُمْ أَنْفُسَهُمْ وَإِنِ اغْتُبِطُوا (4) بِمَا رُزِقُوا. قَدْ غَابَ عَنْ قُلُوبِكُمْ ذِكْرُ الْآجَالِ، وَحَضَرَتْكُمْ كَوَاذِبُ الْآمَالِ، فَصَارَتِ الدُّنْيَا أَمْلَكَ بِكُمْ مِنَ الْأَخِرَةِ، وَالْعَاجِلَةُ أَذْهَبَ بِكُمْ مِنَ الْآجِلَةِ، وَاِِنَّمَا أَنْتُم إِخْوَانٌ عَلَى دِينِ اللهِ، مَا فَرَّقَ بَيْنَكُمْ إِلاَّ خُبْثُ السَّرَائِرَ، وَسُوءُ الضَّمائِرِ، فَلاَ تَوَازَرُونَ، وَلاَ تَنَاصَحُونَ، وَلاَ تَبَاذَلُونَ، وَلاَ تَوَادُّونَ. مَا بَالُكُمْ تَفْرَحُونَ بِالْيَسِيرَ مِنَ الدُّنْيَا تُدْرِكُونَهُ، وَلاَ يَحْزُنُكُمُ الْكَثِيرُ مِنَ الْآخِرَةِ تُحْرَمُونَهُ! وَيُقْلِقُكُمُ الْيَسِيرُ مِنَ الدُّنْيَا يَفُوتُكُمْ، حَتَّى يَتَبَيَّنَ ذلِكَ فِي وُجُوهِكُمْ، وَقَلَّةِ صَبْرِكُمْ عَمَّا زُوِيَ (5) مِنْهَا عَنْكُمْ! كَأَنَّهَا دَارُ مُقَامِكُمْ، وَكَأَنَّ مَتَاعَهَا بَاقٍ عَلَيْكُمْ. وَمَا يَمْنَعُ أَحَدَكُمْ أَنْ يَسْتَقْبِلَ أَخَاهُ بِمَا يَخَافُ مِنْ عَيْبِهِ، إِلاَّ مَخَافَةُ أَنْ يَسْتَقْبِلَهُ بِمِثْلِهِ. قَدْ تَصَافَيْتُمْ عَلَى رَفْضِ الْآجِلِ وَحُبِّ الْعَاجِلِ، وَصَارَ دِينُ أَحَدِكُمْ لُعْقَةً (6) عَلَى لِسَانِهِ، صَنِيعَ مَنْ قَدْ فَرَغَ مِنْ عَمَلِهِ، وَأَحْرَزَ رِضَى سَيِّدِهِ.

1. القُلْعة ـ بضم القاف وسكون اللام ـ: ليست بمُسْتَوْطَنَة.
2. النُجْعة ـ بضم النون ـ: طلب الكلا في موضعه، أي ليست محطّ الرحال ولا مبلغ الآمال.
3. عَتِيد: حاضر.
4. اغْتُبِطُوا ـ بالبناء للمجهول ـ: غبطهم غيرُهم بما آتاهم الله من الرزق.
5. زُوّيَ: من «زَوّاه» إذا نحّاه.
6. عبّر «باللّعْقة» عن الإقرار باللسان مع ركون القلب إلى مخالفته.
1. القُلْعة ـ بضم القاف وسكون اللام ـ: ليست بمُسْتَوْطَنَة.
2. النُجْعة ـ بضم النون ـ: طلب الكلا في موضعه، أي ليست محطّ الرحال ولا مبلغ الآمال.
3. عَتِيد: حاضر.
4. اغْتُبِطُوا ـ بالبناء للمجهول ـ: غبطهم غيرُهم بما آتاهم الله من الرزق.
5. زُوّيَ: من «زَوّاه» إذا نحّاه.
6. عبّر «باللّعْقة» عن الإقرار باللسان مع ركون القلب إلى مخالفته.


خ 114: ومن خطبة له عليه السلام وفيها مواعظ للناس

[ 114 ]
 ومن خطبة له عليه السلام
وفيها مواعظ للناس

الْحَمْدُ للهِ الْوَاصِلِ الْحَمْدَ بِالنِّعَمِ وَالنِّعَمَ بِالشُّكْرِ، نَحْمَدُهُ عَلَى آلاَئِهِ كَمَا نَحْمَدُهُ عَلَى بَلاَئِهِ، وَنَسْتَعِينُهُ عَلَى هذِهِ النُّفُوسِ الْبِطَاءِ (1) عَمَّا أُمِرَتْ بِهِ، السِّرَاعِ (2) إِلَى مَا نُهِيَتْ عَنْهُ، وَنَسْتَغْفِرُهُ مِمَّا أَحَاطَ بِهِ عِلْمُهُ، وَأَحْصَاهُ كِتَابُهُ: عِلْمٌ غَيْرُ قَاصِرٍ، وَكِتَابٌ غَيْرُ مُغَادِرٍ (3) ، وَنُؤْمِنُ بِهِ إِيمَانَ مَنْ عَايَنَ الْغُيُوبَ، وَوَقَفَ عَلَى الْمَوْعُودِ، إِيمَاناً نَفَى إِخْلاَصُهُ الشِّرْكَ، وَيَقِينُهُ الشَّكَ. وَنَشْهَدُ أَنْ لاَ إِلهَ إِلاَّ اللهُ وَحْدَهُ لاَ شَرِيكَ لَهُ، وَأَنَّ مُحَمَّداً عَبْدُهُ وَرَسُولُهُ، شَهَادَتَيْنِ تُصْعِدَانِ الْقَوْلَ، وَتَرْفَعَانِ الْعَمَلَ، لاَيَخِفُّ مِيزَانٌ تُوضَعَانِ فِيهِ، وَلاَ يَثْقُلُ مِيزَانٌ تُرْفَعَانِ عَنْهُ. أُوصِيكُمْ، عِبَادَ اللهِ، بَتَقْوَى اللهِ الَّتي هِيَ الزَّادُ وَبِهَا الْمَعَاذُ: زَادٌ مُبْلِغٌ وَمَعَاذٌ مُنْجِحٌ، دَعَا إِلَيْهَا أَسْمَعُ دَاعٍ، وَوَعَاهَا (4) خَيْرُ وَاعٍ، فَأَسْمَعَ دَاعِيهَا، وَفَازَ وَاعِيهَا. عِبَادَ اللهِ، إِنَّ تَقْوَى اللهِ حَمَتْ (5) أوْلِيَاءَ اللهِ مَحَارِمَهُ، وَأَلْزَمَتْ قُلُوبَهُمْ مَخَافَتَهُ، حَتَّى أَسهَرَتْ لَيَالِيَهُمْ، وَأَظْمَأَتْ هَوَاجِرَهُمْ (6) ; فَأَخَذُوا الرَّاحَةَ بِالنَّصَبِ (7) ، وَالرِّيَّ بِالظَّمَإِ، وَاسْتَقْرَبُوا الْأَجَلَ فَبَادَرُوا الْعَمَلَ، وَكَذَّبُوا الْأَمَلَ فَلاَحَظُوا الْأَجَلَ. ثُمَّ إِنَّ الدُّنْيَا دَارُ فَنَاءٍ، وَعَنَاءٍ، وَغِيَرٍ، وَعِبَرٍ: فَمِنَ الْفَنَاءِ أَنَّ الدَّهْرَ مُوتِرٌ قَوْسَهُ (8) ، لاَ تُخْطِىءُ سِهَامُهُ، وَلاَ تُؤْسَى (9) جِرَاحُهُ، يَرْمِي الْحَيَّ بِالْمَوْتِ، وَالصَّحِيحَ بِالسَّقَمِ، وَالنَّاجِيَ بِالْعَطَبِ، آكِلٌ لاَ يَشْبَعُ، وَشَارِبٌ لاَ يَنْقَعُ (10). وَمِنَ الْعَنَاءِ أَنَّ الْمَرْءَ يَجْمَعُ مَا لاَ يَأْكُلُ، وَيَبْني مَا لاَ يَسْكُنُ، ثُمَّ يَخْرُج إِلَى اللهِ، لاَ مَالاً حَمَلَ، وَلاَ بِنَاءً نَقَلَ! وَمِنْ غِيَرِهَا (11) أَنَّكَ تَرَى الْمَرْحُومَ مَغْبُوطاً، والْمَغْبُوطَ مَرْحُوماً، لَيْسَ ذلِكَ إِلاَّ نَعِيماً زَلَّ (12) ، وَبُؤْساً نَزَلَ. وَمِنْ عِبَرِهَا أَنَّ المَرْءَ يُشْرِفُ عَلَى أَمَلِهِ فَيَقْتَطِعُهُ حُضُورُ أَجَلِهِ، فَلاَ أَمَلٌ يُدْرَكُ، وَلاَ مُؤَمَّلٌ يُتْرَكُ. فَسُبْحَانَ اللهِ، مَا أَعَزَّ سُرُورَهَا! وَأَظْمَأَ رِيَّهَا! وَأَضْحَى فَيْئَهَا (13) ! لاَ جَاءٍ يُرَدُّ (14) ، وَلاَ مَاضٍ يَرْتَدُّ. فَسُبْحَانَ اللهِ، مَا أَقْرَبَ الْحَيَّ مِنَ المَيِّتِ لِلَحَاقِهِ بِهِ، وَأَبْعَدَ الْمَيِّتَ مِنَ الْحَيِّ لاِنْقِطَاعِهِ عَنْهُ! إِنَّهُ لَيْسَ شَيْءٌ بِشَرٍّ مِنَ الشَّرِّ إِلاَّ عِقَابُهُ، وَلَيْسَ شَيْءٌ بِخَيْرٍ مِنَ الْخَيْرِ إِلاَّ ثَوَابُهُ، وَكُلُّ شَيْءٍ مِنَ الدُّنْيَا سَمَاعُهُ أَعْظَمُ مِنْ عِيَانِهِ، وَكُلُّ شَيْءٍ مِنَ الْآخِرَةِ عِيَانُهُ أَعْظَمُ مِنْ سَمَاعِهِ، فَلْيَكْفِكُمْ مِنَ الْعِيَانِ السَّمَاعُ، وَمِنَ الْغَيْبِ الْخَبَرُ. وَاعْلَمُوا أَنَّ مَا نَقَصَ مِنَ الدُّنْيَا وَزَادَ في الْآخِرَةِ خَيْرٌ مِمَّا نَقَصَ مِنَ الْآخِرَةِ وَزَادَ فِي الدُّنْيَا: فَكَمْ مِنْ مَنْقُوصٍ رَابحٍ وَمَزِيدٍ خَاسِرٍ! إنَّ الَّذي أُمِرْتُمْ بِهِ أَوْسَعُ مِنَ الَّذِي نُهِيتُمْ عَنْهُ، وَمَا أُحِلَّ لَكُمْ أَكْثَرُ مِمَّا حُرِّمَ عَلَيْكُمْ، فَذَرُوا مَا قَلَّ لِمَا كَثُرَ، وَمَا ضَاقَ لِمَا اتَّسَعَ. قَدْ تُكُفِّلَ لِكُمْ بِالرِّزْقِ، وَأُمِرْتُمْ بَالْعَمَلِ، فَلاَ يَكُونَنَّ الْمَضْمُونُ لَكُمْ طَلَبُهُ أَوْلَى بِكُمْ مِنَ الْمَفْرُوضِ عَلَيْكُمْ عَمَلُهُ، مَعَ أَنَّهُ واللهِ لَقَدِ اعْتَرَضَ الشَّكُّ، وَدَخِلَ (15) الْيَقِينُ، حَتَّى كَأَنَّ الَّذِي ضُمِنَ لَكُمْ قَدْ فُرِضَ عَلَيْكُمْ، وَكَأَنَّ الَّذِي قَدْ فُرِضَ عَلَيْكُمْ قَدْ وُضِعِ عَنْكُمْ. فَبَادِرُوا الْعَمَلَ، وَخَافُوا بَغْتَةَ الْأَجَلِ، فَإِنَّهُ لاَ يُرْجَى مِنْ رَجْعَةِ الْعُمُرِ مَا يُرْجَى مِنْ رَجْعَةِ الرِّزْقِ، مَا فَاتَ الْيَوْمَ مِنَ الرِّزْقِ رُجِيَ غَداً زِيَادَتُهُ، وَمَا فَاتَ أَمْسِ مِنَ الْعُمُرِ لَمْ يُرْجَ الْيَوُمَ رَجْعَتُهُ. الرَّجَاءُ مَعَ الْجَائِي، وَالْيَأْسُ مَعَ الْمَاضِي، فـَ (اتَّقُوا اللهَ حَقَّ تُقَاتِهِ وَلاَ تَمُوتُنَّ إِلاَّ وَأَنْتُمْ مُسْلِمُونَ).

1. البِطاء ـ بكسر الباء ـ: جمع بطيئة.
2. السِّرَاع: جمع سريعة.
3. غير مُغَادِر: غير تارك شيئاً إلاّ أحاط به.
4. وَعَاها: حَفِطها وفهمها.
5. حَمَى الشيء: منعه، أي منعتهم ارتكاب محرّماته.
6. الهَوَاجر: جمع هاجرة، شدة حرّ النهار، وقد أُظْمِئَتْ هذه الهواجرُ بالصيام.
7. النّصَب: التعب.
8. «الدّهْر مُوتِرٌ قوْسَهُ»: شَبّهه بمن أوْتَرَ قوسَهُ ليرمي بها أبناءه.
9. تُؤسى: تُداوى، من «أسَوْتُ الجراح» داويته.
10. لا يَنْقَع: لا يَشْتَفِي من العطش بالشرب.
11. غِيَرُها ـ بكسر الغين وفتح الراء ـ: تقلّباتها.
12. «ليس ذلك إلاّ نعيماً زَلّ»: من «زَلّ فلان زَليلاً وَزُلُولاً» إذا مرّ سريعاً. والمراد: انتقل.
13. أضْحى: برز للشمس. والفَيْء: الظلّ بعد الزوال، أومطلقاً.
14. «لا جاء يُرَدّ»: الجائي يريد به الموتَ.
15. دَخِلَ ـ كفرح ـ: خالطَه فسادُ الأوهام.
1. البِطاء ـ بكسر الباء ـ: جمع بطيئة.
2. السِّرَاع: جمع سريعة.
3. غير مُغَادِر: غير تارك شيئاً إلاّ أحاط به.
4. وَعَاها: حَفِطها وفهمها.
5. حَمَى الشيء: منعه، أي منعتهم ارتكاب محرّماته.
6. الهَوَاجر: جمع هاجرة، شدة حرّ النهار، وقد أُظْمِئَتْ هذه الهواجرُ بالصيام.
7. النّصَب: التعب.
8. «الدّهْر مُوتِرٌ قوْسَهُ»: شَبّهه بمن أوْتَرَ قوسَهُ ليرمي بها أبناءه.
9. تُؤسى: تُداوى، من «أسَوْتُ الجراح» داويته.
10. لا يَنْقَع: لا يَشْتَفِي من العطش بالشرب.
11. غِيَرُها ـ بكسر الغين وفتح الراء ـ: تقلّباتها.
12. «ليس ذلك إلاّ نعيماً زَلّ»: من «زَلّ فلان زَليلاً وَزُلُولاً» إذا مرّ سريعاً. والمراد: انتقل.
13. أضْحى: برز للشمس. والفَيْء: الظلّ بعد الزوال، أومطلقاً.
14. «لا جاء يُرَدّ»: الجائي يريد به الموتَ.
15. دَخِلَ ـ كفرح ـ: خالطَه فسادُ الأوهام.


خ 115: ومن خطبة له عليه السلام في الاستسقاء

[ 115 ]
 ومن خطبة له عليه السلام
في الاستسقاء

اللَّهُمَّ قَدِ انْصَاحَتْ (1) جِبَالُنَا، وَاغْبَرَّتْ أَرْضُنَا، وَهَامَتْ (2) دَوَابُّنَا، وَتَحَيَّرَتْ في مَرَابِضِهَا (3) ، وَعَجَّتْ عَجِيجَ الثَّكَالَى (4) عَلَى أَوْلاَدِهَا، وَمَلَّتِ التَّرَدُّدَ في مَرَاتِعِهَا، وَالحَنِينَ إِلَى مَوَارِدِهَا. اللَّهُمَّ فَارْحَمْ أَنِينَ الْآنَّةِ (5) ، وَحَنِينَ الْحَانَّةِ (6) ! اللَّهُمَّ فَارْحَمْ حَيْرَتَهَا فِي مَذَاهِبِهَا، وَأَنِينَهَا في مَوَالِجِهَا (7) ! اللَّهُمَّ خَرَجْنَا إِلَيْكَ حِينَ اعْتَكَرَتْ عَلَيْنَا حَدَابِيرُ السِّنِينَ، وَأَخْلَفَتْنَا مَخَايِلُ الْجُودِ (8) ; فَكُنْتَ الرَّجَاءَ لِلْمُبْتَئِسِ، وَالْبَلاَغَ لِلْمُلْتَمِسِ (9). نَدْعُوكَ حِينَ قَنَطَ الْأَنَامُ، وَمُنِعَ الْغَمَامُ، وَهَلَكَ الْسَّوَامُ (10) ، أَلاَّ تُؤَاخِذَنَا بَأَعْمَالِنَا، وَلاَ تَأْخُذَنَا بِذُنُوبِنَا، وَانْشُرْ عَلَيْنَا رَحْمَتَكَ بِالسَّحَابِ الْمُنْبَعِقِ (11) ، وَالرَّبِيعِ الْمُغْدِقِ (12) ، وَالنَّبَاتِ الْمُونِقِ (13) ، سَحّاً وَابِلاً (14) تُحْيِي بِهِ مَا قَدْ مَاتَ، وَتَرُدُّ بِهِ مَا قَدْ فَاتَ. اللَّهُمَّ سُقْيَا مِنْكَ مُحْيِيَةً مُرْوِيَةً، تَامَّةً عَامَّةً، طَيِّبَةً مُبَارَكَةً، هَنِيئَةً مَرِيعَةً (15) ، زَاكِياً (16) نَبْتُهَا، ثَامِراً (17) فَرْعُهَا، نَاضِراً وَرَقُهَا، تُنْعِشُ بِهَا الضَّعِيفَ مِنْ عِبَادِكَ، وَتُحْيِي بِهَا الْمَيِّتَ مِنْ بِلاَدِكَ! اللَّهُمَّ سُقْيَا مِنْكَ تُعْشِبُ بِهَا نِجَادُنَا (18) ، وَتَجْرِي بِهَا وِهَادُنَا (19) ، وَيُخْصِبُ بِهَا جَنَابُنَا (20) وَتُقْبِلُ بِهَا ثِمَارُنَا، وَتَعِيشُ بِهَا مَوَاشِينَا، وَتَنْدَى بِهَا أَقَاصِينَا (21) ، وَتَسْتَعِينُ بِهَا ضَوَاحِينَا (22) ، مِنْ بَرَكَاتِكَ الْوَاسِعَةِ، وَعَطَايَاكَ الْجَزِيلَةِ، عَلَى بَرِيَّتِكَ الْمُرْمِلَةِ (23) ، وَوَحْشِكَ الْمُهْمَلَةِ. وَأَنْزِلْ عَلَيْنَا سَمَاءً مُخْضِلَةً (24) ، مِدْرَاراً هَاطِلَةً، يُدَافِعُ الْوَدْقُ (25) مِنْهَا الْوَدْقَ، وَيَحْفِزُ (26) الْقَطْرُ مِنْهَا الْقَطْرَ، غَيْرَ خُلَّبٍ بَرْقُهَا (27) ، وَلاَ جَهَامٍ عَارِضُهَا (28) ، وَلاَ قَزَعٍ رَبَابُهَا (29) ، وَلاَ شَفَّانٍ ذِهَابُهَا (30) ، حَتَّى يُخْصِبَ لِإِمْرَاعِهَا الُْمجْدِبُونَ، وَيَحْيَا بِبَرَكَتِهَا المُسْنِتُونَ (31) ، فَإِنَّكَ (تُنْزِلُ الْغَيْثَ مِنْ بَعْدِ مَا قَنَطُوا، وَتَنْشُرُ رَحْمَتَكَ، وَأَنْتَ الْوَلِيُّ الْحَميدُ).

تفسير ما في هذه الخطبة من الغريب

قال السيد الشريف, رضي اللّه عنه , قوله عليه السلام: (انْصَاحَتْ جِبَالُنَا) أي: تَشَقّقَتْ مِنَ المُحُولِ، يُقَالُ: انْصَاحَ الثّوْبُ: إذَا انْشَقّ، وَيُقَالُ أيْضاً: انْصَاحَ النّبْتُ وَصَاح وَصَوّح: إذَا جَفّ وَيَبِسَ. وَقَوْلُهُ: (وَهَامَتْ دَوَابّنَا) أيْ: عَطِشَتْ، وَالْهُيَامُ: الْعَطَشُ. وَقَوْلُهُ: (حَدَابِيرُ السّنِينَ) جمع حِدبار، وهي: الناقَة التي أنضاها السّيْرُ، فشبّه بها السنة التي فشا فِيهَا الجَدْبُ، قَالَ ذوالرّمّةِ:
عَلَى الْخَسْفِ أوْ نَرْمِي بِهَا بَلَداً قَفْرَا حَدَابِيرُ مَا تَنْفَكُّ إلاّ مُنَاخَةً
وَقَولُهُ: (وَلاَ قَزَع رَبَابُهَا)، الْقَزَعُ: الْقِطَعُ الصّغَارُ الْمُتَفَرّقَهُ مِنَ السَّحَابِ. وَقَوْلُهُ: (وَلاَ شَفّان ذِهَابُهَا) فَإنّ تَقْديرَهُ: وَلاَ ذَاتَ شَفّان ذِهَابُهَا. وَالشّفّانُ: الرّيحُ البَارِدَةُ. وَالذِّهَابُ: الْأمْطَارُ اللّيّنَةُ، فَحَذَفَ (ذَاتَ) لِعِلْمِ السّامِعِ بِهِ.

1. انصاحَتْ: جَفّتْ أعالي بُقُولها وَيَبست من الجَدْب. وهذا أنسبُ من تفسير الرضيّ في آخر الدعاء.
2. هامَت: نَدّت وذهبَتْ على وجوهها من شدة المَحْل. وهذا أنسب من تفسير الهيام بالعطش كما يقول الرضي في آخر الدعاء.
3. مَرَابِض: جمع مَرْبِض، بكسر الباء، وهو مَبْرَك الغنم.
4. عَجّتْ عَجِيجَ الثّكَالى: صاحت بأعلى صوتها.
5. الآنّة: الشاة.
6. الحانّة: الناقة.
7. مَوَالجها: مداخلها في المرابض.
8. مَخَايل: جمع مُخِيلة ـ كمُصِيبة ـ هي السحابة تظهر كأنّها ماطرة ثم لاتمطر. والجَوْد ـ بفتح الجيم ـ: المطر.
9. المُبْتَئِس: الذي مسّتْهُ البأساءُ والضرّاع، والبلاغ: الكفاية.
10. السّوامّ: جمع سائمة، وهي البهيمة الراعية من الإبل ونحوها.
11. انْبَعَقَ المُزْن: انفرج عن المطر كأنما هو حيّ، انشقت بطنه فنزل ما فيها.
12. أغْدَقَ المطرُ: كثر ماؤه.
13. المُونِقُ: من "آنَقَني" إذا أعجبني، أومن "آنَقَهُ" إذا سرّه وأفرَحَه.
14. سَحّاً: صَبّاً. والوابل: الشديد من المطر الضخم القِطْر.
15. المَرِيعَة ـ بفتح الميم ـ: الخصيبة.
16. زاكياً: نامياً.
17. ثامِراً: مُثْمِراً، آتياً بالثمر.
18. النّجاد ـ جمع النجد ـ: ما ارتفع من الأرض.
19. الوِهاد ـ جمع الوَهْدة ـ: ما انخفض من الأرض.
20. الجَناب: الناحية.
21. القاصية: البعيدة عنا من أطراف بلادنا في مقابلة جنابنا.
22. ضاحية الماء: التي تشرب ضُحىً، والضّوَاحي: جمعها.
23. المُرْمِلة ـ بصيغة الفاعل ـ: الفقيرة.
24. مُخْضِلة: من "أخْضَلَهُ" إذا بلّهُ.
25. الوَدْق: المطر.
26. يَحْفِز: يدفع.
27. البرق الخُلّب: ما يُطْمِعُك في المطر ولا مطرَ معه.
28. الجَهَام ـ بفتح الجيم ـ: السّحاب الذي لا مطرَ فيه. والعارض: ما يعْرِض في الأفُق من السحاب.
29. الرّباب: السحاب الأبيض. والقَزَع من الرّباب فسّره الرّضي بالقطع الصغيرة المتفرقة من السحاب.
30. الذِّهاب ـ بكسر الذال ـ: جمع ذِهبَة ـ بكسر الذال أيضاً ـ: الأمطار القليلة أوالليّنة، كما قال الشريف في تفسيرها.
31. المُسْنِتُون: المُقْحِطُون.
1. انصاحَتْ: جَفّتْ أعالي بُقُولها وَيَبست من الجَدْب. وهذا أنسبُ من تفسير الرضيّ في آخر الدعاء.
2. هامَت: نَدّت وذهبَتْ على وجوهها من شدة المَحْل. وهذا أنسب من تفسير الهيام بالعطش كما يقول الرضي في آخر الدعاء.
3. مَرَابِض: جمع مَرْبِض، بكسر الباء، وهو مَبْرَك الغنم.
4. عَجّتْ عَجِيجَ الثّكَالى: صاحت بأعلى صوتها.
5. الآنّة: الشاة.
6. الحانّة: الناقة.
7. مَوَالجها: مداخلها في المرابض.
8. مَخَايل: جمع مُخِيلة ـ كمُصِيبة ـ هي السحابة تظهر كأنّها ماطرة ثم لاتمطر. والجَوْد ـ بفتح الجيم ـ: المطر.
9. المُبْتَئِس: الذي مسّتْهُ البأساءُ والضرّاع، والبلاغ: الكفاية.
10. السّوامّ: جمع سائمة، وهي البهيمة الراعية من الإبل ونحوها.
11. انْبَعَقَ المُزْن: انفرج عن المطر كأنما هو حيّ، انشقت بطنه فنزل ما فيها.
12. أغْدَقَ المطرُ: كثر ماؤه.
13. المُونِقُ: من "آنَقَني" إذا أعجبني، أومن "آنَقَهُ" إذا سرّه وأفرَحَه.
14. سَحّاً: صَبّاً. والوابل: الشديد من المطر الضخم القِطْر.
15. المَرِيعَة ـ بفتح الميم ـ: الخصيبة.
16. زاكياً: نامياً.
17. ثامِراً: مُثْمِراً، آتياً بالثمر.
18. النّجاد ـ جمع النجد ـ: ما ارتفع من الأرض.
19. الوِهاد ـ جمع الوَهْدة ـ: ما انخفض من الأرض.
20. الجَناب: الناحية.
21. القاصية: البعيدة عنا من أطراف بلادنا في مقابلة جنابنا.
22. ضاحية الماء: التي تشرب ضُحىً، والضّوَاحي: جمعها.
23. المُرْمِلة ـ بصيغة الفاعل ـ: الفقيرة.
24. مُخْضِلة: من "أخْضَلَهُ" إذا بلّهُ.
25. الوَدْق: المطر.
26. يَحْفِز: يدفع.
27. البرق الخُلّب: ما يُطْمِعُك في المطر ولا مطرَ معه.
28. الجَهَام ـ بفتح الجيم ـ: السّحاب الذي لا مطرَ فيه. والعارض: ما يعْرِض في الأفُق من السحاب.
29. الرّباب: السحاب الأبيض. والقَزَع من الرّباب فسّره الرّضي بالقطع الصغيرة المتفرقة من السحاب.
30. الذِّهاب ـ بكسر الذال ـ: جمع ذِهبَة ـ بكسر الذال أيضاً ـ: الأمطار القليلة أوالليّنة، كما قال الشريف في تفسيرها.
31. المُسْنِتُون: المُقْحِطُون.


خ 116: ومن خطبة له عليه السلام وفيها ينصح أصحابه

[ 116 ]
 ومن خطبة له عليه السلام
وفيها ينصح أصحابه

أَرْسَلَهُ دَاعِياً إِلَى الْحَقِّ، وَشَاهِداً عَلَى الْخَلْقِ، فَبَلَّغَ رَسَالاَتِ رَبِّهِ غَيْرَ وَانٍ (1) وَلاَ مُقَصِّر، وَجَاهَدَ فِي اللهِ أَعْدَاءَهُ غَيْرَ وَاهِنٍ (2) وَلاَ مُعَذِّرٍ (3) ، إِمَامُ مَنِ اتَّقَى، وَبَصَرُ مَنِ اهْتَدَى. و منها: وَلَوْ تَعْلَمُونَ مَا أَعْلَمُ مِمَّا طُوِيَ عَنْكُمْ غَيْبُهُ، إِذاً لَخَرَجْتُمْ إِلَى الصُّعُدَاتِ (4) ، تَبْكُونَ عَلَى أَعْمَالِكُمْ، وَتَلْتَدِمُونَ (5) عَلَى أَنْفُسِكُمْ، وَلَتَرَكْتُمْ أَمْوَالَكُمْ لاَ حَارِسَ لها وَلاَ خَالِفَ (6) عَلَيْهَا، وَلَهَمَّتْ (7) كُلَّ امْرِىءٍ مِنْكُمْ نَفْسُهُ، لاَ يَلْتَفِتُ إِلَى غَيْرِهَا; وَلَكِنَّكُمْ نَسِيتُمْ مَا ذُكِّرْتُمْ، وَأَمِنْتُمْ مَا حُذِّرْتُمْ، فَتَاهَ عَنْكُمْ رَأْيُكُمْ، وَتَشَتَّتَ عَلَيْكُمْ أَمْرُكُمْ. وَلَوَدِدْتُ أَنَّ اللهَ فَرَّقَ بَيْنِي وَبَيْنَكُمْ، وَأَلْحَقَنِي بِمَنْ هُوَ أَحَقُّ بِي مِنْكُمْ، قَوْمٌ واللهِ مَيَامِينُ (8) الرَّأْيِ، مَرَاجِيحُ (9) الْحِلْمِ، مَقَاوِيلُ (10) بِالْحَقِّ، مَتَارِيكُ (11) لِلْبَغْيِ. مَضَوْا قُدُماً (12) عَلَى الطَّرِيقَةِ، وَأَوْجَفُوا عَلَى (13) الْمَحَجَّةِ (14) ، فَظَفِرُوا بَالْعُقْبَى الْدَّائِمَةِ، وَالْكَرَامَةِ الْبَارِدَةِ (15). أَمَا وَاللهِ، لَيُسَلَّطَنَّ عَلَيْكُمْ غُلاَمُ ثَقِيفٍ الذَّيَّالُ (16) الْمَيَّالُ، يَأْكُلُ خَضِرَتَكُمْ، وَيُذِيبُ شَحْمَتَكُمْ، إِيهٍ أَبَا وَذَحَةَ! قال الشريف: الْوَذَحَةُ: الخُنْفُسَاءُ. وهذا القول يومىءُ به إلى الحجاج، وله مع الوذحة حديث ليس هذا موضع ذكره.

1. وانٍ: متباطىء متثاقل.
2. واهِن: ضعيف.
3. المُعَذِّر: من يعتذر ولا يثبت له عذر.
4. الصُّعُدات ـ بضمتين ـ: جمع صَعيد بمعنى الطريق، أي: لتركتم منازلهم وهِمْتُم في الطّرُق من شدة الخوف.
5. الالْتِدام: ضرب النساء صدورهن أووجوهَهن للنياحة.
6. الخالف: مَن تتركه في أهلك ومالك، إذاخرجت لسفرأ وحرب.
7. هَمّتْهُ: حَزَنَتْهُ وَشَغَلَتْهُ.
8. ميامين ـ جمع مَيْمُون ـ: مُبارَك.
9. مَرَاجيح: أي حُلَماء، من «رجح» إذا ثَقُلَ ومال بغيره، والمراد الرزانة.
10. مَقاوِيل: جمع مِقْوَال: من يُحْسنُ القولَ.
11. مَتَارِيك ـ جمع مِتْرَاك ـ: المبالغ في الترك.
12. القُدُم ـ بضمتين ـ: المُضِيّ أمام، أي سابقين.
13. الوَجِيف: ضرب من سير الخيل والإبل. وأوْجَفَ خيلَة: سيّرها بهذا النوع، والمراد السرعة.
14. المَحَجّة: الطريق المستقيمة.
15. «الكرامة الباردة»: من قولهم «عيش بارد» أي هنيء.
16. الذّيّال: الطويل القَدّ. الطويل الذّيْل: المتبختر في مشيته.
1. وانٍ: متباطىء متثاقل.
2. واهِن: ضعيف.
3. المُعَذِّر: من يعتذر ولا يثبت له عذر.
4. الصُّعُدات ـ بضمتين ـ: جمع صَعيد بمعنى الطريق، أي: لتركتم منازلهم وهِمْتُم في الطّرُق من شدة الخوف. (4)
5. الالْتِدام: ضرب النساء صدورهن أووجوهَهن للنياحة.
6. الخالف: مَن تتركه في أهلك ومالك، إذاخرجت لسفرأ وحرب.
7. هَمّتْهُ: حَزَنَتْهُ وَشَغَلَتْهُ.
8. ميامين ـ جمع مَيْمُون ـ: مُبارَك.
9. مَرَاجيح: أي حُلَماء، من «رجح» إذا ثَقُلَ ومال بغيره، والمراد الرزانة.
10. مَقاوِيل: جمع مِقْوَال: من يُحْسنُ القولَ.
11. مَتَارِيك ـ جمع مِتْرَاك ـ: المبالغ في الترك.
12. القُدُم ـ بضمتين ـ: المُضِيّ أمام، أي سابقين.
13. الوَجِيف: ضرب من سير الخيل والإبل. وأوْجَفَ خيلَة: سيّرها بهذا النوع، والمراد السرعة.
14. المَحَجّة: الطريق المستقيمة.
15. «الكرامة الباردة»: من قولهم «عيش بارد» أي هنيء.
16. الذّيّال: الطويل القَدّ. الطويل الذّيْل: المتبختر في مشيته.


خ 117: ومن كلام له عليه السلام يوبخ البخلاء بالمال والنفس

[ 117 ]
 ومن كلام له عليه السلام
يوبخ البخلاء بالمال والنفس

فَلاَ أَمْوَالَ بَذَلُْتموهَا لِلَّذِي رَزَقَهَا، وَلاَ أَنْفُسَ خَاطَرْتُمْ بِهَا لِلَّذِي خَلَقَهَا، تَكْرُمُونَ (1) بِاللهِ عَلَى عِبَادِهِ، وَلاَ تُكْرِمُونَ اللهَ فِي عِبَادِهِ! فَاعْتَبِرُوا بِنُزُولِكُمْ مَنَازِلَ مَنْ كَانَ قَبْلَكُمْ، وَانْقِطَاعِكُمْ عَنْ أَوْصَلِ إِخْوَانِكُمْ!

1. كَرُمَ الشيء ـ كَحَسُنَ يَحْسُنُ ـ: أي عَزّ ونَفُسَ.
1. كَرُمَ الشيء ـ كَحَسُنَ يَحْسُنُ ـ: أي عَزّ ونَفُسَ.


خ 118: ومن كلام له عليه السلام في الصالحين من أصحابه

[ 118 ]
 ومن كلام له عليه السلام
في الصالحين من أصحابه

أَنْتُمُ الْأَنْصَارُ عَلَى الْحَقِّ، وَالْإِخُوَانُ في الدِّينِ، وَالْجُنَنُ (1) يَوْمَ الْبَأْسِ (2) ، وَالْبِطَانَةُ (3) دُونَ النَّاسِ، بِكُمْ أَضْرِبُ الْمُدْبِرَ، وَأَرْجُو طَاعَةَ الْمُقْبِلِ، فَأَعِينُوني بِمُنَاصَحَةٍ خَلِيَّةٍ مِنَ الْغِشِّ، سَلِيمَةٍ مِنَ الرَّيْبِ; فَوَ اللهِ إِنِّي لَأَوْلَى النَّاسِ بِالنَّاسِ!

1. الجُنَن ـ بضم ففتح ـ: جمع جُنّة ـ بالضم ـ وهي الوقاية.
2. البأس: الشدة.
3. بطانة الرجل: خواصّه وأصحاب سرّه.
1. الجُنَن ـ بضم ففتح ـ: جمع جُنّة ـ بالضم ـ وهي الوقاية.
2. البأس: الشدة.
3. بطانة الرجل: خواصّه وأصحاب سرّه.


خ 119: ومن كلام له عليه السلام وقد جمع الناس وحضّهم على الجهاد، فسكتوا ملياً

[ 119 ]
 ومن كلام له عليه السلام
وقد جمع الناس وحضّهم على الجهاد، فسكتوا ملياً

فقال عليه السلام: مَا بَالُكُمْ أَمُخْرَسُونَ أَنْتُمْ؟ فقال قوم منهم: يا أميرالمؤمنين، إن سرتَ سرنا معك. فقال عليه السلام: مَا بَالُكُمْ! لاَ سُدِّدْتُمْ (1) لِرُشْدٍ! وَلاَ هُدِيتُمْ لَقَصْدٍ! أَفِي مِثْلِ هذَا يَنْبَغِي لِي أَنْ أَخْرُجَ؟ إِنَّمَا يَخْرُخُ فِي مِثْلِ هذَا رَجُلٌ مِمَّنْ أَرْضَاهُ مِنْ شُجْعَانِكُمْ وَذَوِي بَأْسِكُمْ، وَلاَ يَنْبَغِي لِي أَنْ أَدَعَ الْجُنْدَ، وَالْمِصْرَ، وَبَيْتَ الْمَالِ، وَجِبَايَةَ الْأَرْضِ، وَالْقَضَاءَ بَيْنَ الْمُسْلِمِينَ، وَالنَّظَرَ في حُقُوقِ الْمُطَالِبِينَ، ثُمَّ أَخْرُجَ فِي كَتِيبَةٍ أَتْبَعُ أُخْرَى، أَتَقَلْقَلُ تَقَلْقُلَ الْقِدْحِ (2) فِي الْجَفِيرِ (3) الْفَارِغِ، وَإِنَّمَا أَنَا قُطْبُ الرَّحَا، تَدُورُ عَلَيَّ وَأَنَا بِمَكَاني، فَإِذَا فَارَقْتُهُ اسْتَحَارَ (4) مَدَارُهَا، وَاضْطَرَبَ ثِفَالُهَا (5). هذَا لَعَمْرُ اللهِ الرَّأْيُ السُّوءُ. وَاللهِ لَوْلاَ رَجَائِي الشَّهَادَةَ عِنْدَ لِقَائِي الْعَدُوَّ ـ وَلَوْ قَدْ حُمَّ (6) لِي لِقَاؤُهُ ـ لَقَرَّبْتُ رِكَابِي (7) ثُمَّ شَخَصْتُ (8) عَنْكُمْ، فَلاَ أَطْلُبُكُمْ مَا اخْتَلَفَ جَنُوبٌ وَشَمَالٌ. طَعَّانِينَ عَيَّابِينَ، حَيَّادِينَ رَوَّاغِينَ. إِنَّهُ لاَ غَنَاءَ (9) فِي كَثْرَةِ عَدَدِكُمْ مَعَ قِلَّةِ اجْتَِماعِ قُلُوبِكُمْ. لَقَدْ حَمَلْتُكُمْ عَلَى الطَّرِيقِ الْوَاضِحِ الَّتي لاَ يَهْلِكُ عَلَيْهَا إِلاَّ هَالِكٌ (10) ، مَنِ اسْتَقَامَ فَإِلَى الْجَنَّةِ، وَمَنْ زَلَّ فَإِلَى النَّارِ!.

1. سَدّده: وفّقه للسداد.
2. الِقدْح ـ بكسر القاف ـ: السهم قبل أن يُرَاشَ وَيُنْصَلَ.
3. الجَفِير: الكنانة توضع فيها السهام.
4. اسْتَحَارَ: تَرَدّدَ واضطرب.
5. الثِّفال ـ بكسر الثاء ـ: جلد يُبْسَطُ ويوضع الرّحا فوقه فيطحن باليد ليسقط عليه الدقيق.
6. حُمّ: قُدّر.
7. قَرّبت ركابي: حزمت إبلي وأحضرتها للركوب.
8. شَخَصْتُ: بعدتُ عنكم و تخليت عن أمر الخلافة.
9. الغَنَاء ـ بالفتح والمد ـ: النفع.
10. «الهالك» ـ هنا ـ: الذي حُتّم هلاكه لتمكن الفساد من طبعه وجبلّته.
1. سَدّده: وفّقه للسداد.
2. الِقدْح ـ بكسر القاف ـ: السهم قبل أن يُرَاشَ وَيُنْصَلَ.
3. الجَفِير: الكنانة توضع فيها السهام.
4. اسْتَحَارَ: تَرَدّدَ واضطرب.
5. الثِّفال ـ بكسر الثاء ـ: جلد يُبْسَطُ ويوضع الرّحا فوقه فيطحن باليد ليسقط عليه الدقيق.
6. حُمّ: قُدّر.
7. قَرّبت ركابي: حزمت إبلي وأحضرتها للركوب.
8. شَخَصْتُ: بعدتُ عنكم و تخليت عن أمر الخلافة.
9. الغَنَاء ـ بالفتح والمد ـ: النفع.
10. «الهالك» ـ هنا ـ: الذي حُتّم هلاكه لتمكن الفساد من طبعه وجبلّته.


خ 120: ومن كلام له عليه السلام يذكر فضله ويعظ الناس

[ 120 ]
 ومن كلام له عليه السلام
يذكر فضله ويعظ الناس

تَاللهِ لَقَدْ عُلِّمْتُ تَبْلِيغَ الرِّسَالاَتِ، وَإِتْمَامَ الْعِدَاتِ (1) ، وَتَمَامَ الْكَلِمَاتَ. وَعِنْدَنَا ـ أَهْلَ الْبَيْتِ ـ أَبْوَابُ الْحُكْمِ وَضِيَاءُ الْأَمْرِ. أَلاَ وَإِنَّ شَرَائِعَ الدِّينِ وَاحِدَةٌ، وَسُبُلَهُ قَاصِدَةٌ (2) ، مَنْ أَخَذَ بِهَا لَحِقَ وَغَنِمَ، وَمَنْ وَقَفَ عَنْهَا ضَلَّ وَنَدِمَ. اعْمَلُوا لِيَوْمٍ تُذْخَرُ لَهُ الذَّخَائِرُ، (وَتُبْلَى فِيهِ السَّرَائِرُ)، وَمَنْ لاَ يَنْفَعُهُ حَاضِرُ لُبِّهِ فَعَازِبُهُ (3) عَنْهُ أَعْجَزُ، وَغَائِبُهُ أَعْوَزُ (4). وَاتَّقُوا نَاراً حَرُّهَا شَدِيدٌ، وَقَعْرُهَا بَعِيدٌ، وَحِلْيَتُهَا حَدِيدٌ، وَشَرَابُهَا صَدِيدٌ (5) أَلاَ وَإِنَّ اللِّسَانَ الصَّالِحَ (6) يَجْعَلُهُ اللهُ لِلْمَرْءِ فِي النَّاسِ، خَيْرٌ لَهُ مِنَ الْمَالِ يُورِثُهُ مَنْ لاَ يَحْمَدُهُ.

1. العِدَات: جمع عِدَة بمعنى الوعد.
2. قَاصدة: مستقيمة.
3. عازِبُهُ: غائبه.
4. عَوِزَ الشيء ـ كفرح ـ أي: لم يوجد.
5. الصّدِيد: ماء الجرح الرقيق، والحميم.
6. اللسان الصالح: الذّكر الحسن.
1. العِدَات: جمع عِدَة بمعنى الوعد.
2. قَاصدة: مستقيمة.
3. عازِبُهُ: غائبه.
4. عَوِزَ الشيء ـ كفرح ـ أي: لم يوجد.
5. الصّدِيد: ماء الجرح الرقيق، والحميم.
6. اللسان الصالح: الذّكر الحسن.


خ 121: ومن كلام له عليه السلام بعد ليلة الهرير

[ 121 ]
 ومن كلام له عليه السلام
بعد ليلة الهرير

وقد قام إليه رجل من أصحابه فقال: نهيتنا عن الحكومة ثمّ أمرتنا بها، فما ندري أيّ الأمرين أَرشد؟ فصفق عليه السلام إحدى يديه على الأخرى ثمّ قال:
هَذَا جَزَاءُ مَنْ تَرَكَ الْعُقْدَةَ! (1) أَمَا وَاللهِ لَوْ أَنِّي حِينَ أَمَرْتُكُمْ بِهِ حَمَلْتُكُمْ عَلَى الْمَكْرُوهِ الَّذِي يَجْعَلُ اللهُ فِيهِ خَيْراً، فَإِنِ اسْتَقَمْتُمْ هَدَيْتُكُمْ وَإِنِ اعْوَجَجْتُمْ قَوَّمْتُكُمْ وَإِنْ أَبَيْتُمْ تَدَارَكْتُكُمْ، لَكَانَتِ الْوُثْقَى، وَلكِنْ بِمَنْ وَإِلَى مَنْ؟ أُرِيدُ أَنْ أُدَاوِيَ بِكُمْ وَأَنْتُمْ دَائي، كَنَاقِشِ الشَّوْكَةِ بِالشَّوْكَةِ، وَهُوَ يَعْلَمُ أَنَّ ضَلْعَهَا (2) مَعَهَا! اللَّهُمَّ قَدْ مَلَّتْ أَطِبَّاءُ هذَا الدَّاءِ الدَّوِيِّ (3) ، وَكَلَّتِ (4) النَّزْعَةُ بِأَشْطَانِ الرَّكِيِّ (5) ! أَيْنَ الْقَوْمُ الَّذِينَ دُعُوا إِلَى الْإِسْلاَمِ فَقَبِلُوهُ؟ وَقَرَأُوا الْقُرْآنَ فَأَحْكَمُوهُ؟ وَهِيجُوا إِلى الْجِهَادِ فَوَلِهُوا وَلَهَ اللِّقَاحِ (6) إِلَي أَوْلاَدِهَا، وَسَلَبُوا السُّيُوفَ أَغْمَادَهَا، وَأَخَذُوا بِأَطْرَافِ الْأَرْضِ زَحْفاً زَحْفاً وَصَفًّا صَفًّا؟! بَعْضٌ هَلَكَ، وَبَعْصٌ نَجَا. لاَيُبَشَّرُونَ بِالْأَحْيَاءِ (7) ، وَلاَ يُعَزَّوْنَ عَنِ الْمَوْتَى (8) ، مُرْهُ (9) الْعُيُونِ مِنَ الْبُكَاءِ، خُمْصُ الْبُطُونِ (10) مِنَ الصِّيَامِ، ذُبُلُ (11) الشِّفَاهِ مِنَ الدُّعَاءِ، صُفْرُ الْأَلْوَانِ مِنَ السَّهَرِ، عَلَى وَجُوهِهِمْ غَبَرَةُ الْخَاشِعيِنَ، أُولئِكَ إِخْوَاني الذَّاهِبُونَ، فَحَقَّ لَنَا أَنْ نَظْمَأَ إِلَيْهِمْ وَنَعَضَّ الْأَيْدِيَ عَلَى فِرَاقِهمْ! إِنَّ الشَّيْطَانَ يُسَنِّي لَكُمْ طُرُقَهُ (12) ، وَيُرِيدُ أَنْ يَحُلَّ دِينَكُمْ عُقْدَةً عُقْدَةً، وَيُعْطِيَكُمْ بَالْجَمَاعَةِ الْفُرْقَةَ، وَبِالْفُرْقَةِ الْفَتْنَةَ; فَاصْدِفُوا (13) عَنْ نَزَغَاتِهِ (14) وَنَفَثَاتِهِ، وَاقْبَلُوا النَّصِيحَةَ مِمَّنْ أَهْدَاهَا إِلَيْكُمْ، وَاعْقِلوهَا (15) عَلَى أَنْفُسِكُمْ.

1. يريد «بالعقدة» ماحصل عليه التعاقد.
2. الضَلْع ـ بفتح الضاد وتسكين اللام ـ: المَيْل. وأصل المثل: «لا تنقش الشوكة بالشوكة، فان ضَلْعها معها» يُضْرَبُ للرجل يخاصم آخر ويستعين عليه بمن هو من قرابته أو أهل مَشْرَبه. ونَقش الشوكة: إخراجها من العضو تدخل فيه.
3. الدّاء الدّوِيّ ـ بفتح فكسر ـ: المؤلم الشديد. وقد وُصِف بما هو من لفظه.
4. كلّت: ضعفت. والنزعة: جمع نازع.
5. الأشْطَان: جمع شَطَن، وهو الحبل. والرّكِيّ: جمع رَكِيّة، وهي البئر.
6. اللِّقاح: جمع لَقُوح، وهي الناقة.
7. «لا يُبَشّرُون بالأحياء»: إذا قيل لهم: نجا فلان فبقي حياً لايفرحون، لأن أفضل الحياة عندهم الموت في سبيل الحق.
8. «لا يُعَزّوْن عن المَوْتى»: لا يحزنون إذا قيل لهم: مات فلان، فان الموت عندهم حياة السعادة الأبدية.
9. «مُرْهُ العيون»: جمع أمْرَه، وهو على صيغة أفعَل الذي يجمع على فُعْل، كأحمر وحُمر، مأخوذ من «مَرَهَتْ عَيْنُهُ» إذا فسدت أو ابيضّت حَمَاليقُها.
10. خُمْص البطون: ضَوَامِرُها.
11. ذَبُلَتْ شفَتُهُ: جَفّت وَيبِستْ لذهاب الرّيق.
12. يُسَنّي: يُسَهّل.
13. فاصْدِفُوا: فأعْرِضُوا.
14. نَزَغاته: وساوسه.
15. اعْقِلُوها: احبسوها على أنفسكم لا تتركوها فتضيعَ منكم.
1. يريد «بالعقدة» ماحصل عليه التعاقد.
2. الضَلْع ـ بفتح الضاد وتسكين اللام ـ: المَيْل. وأصل المثل: «لا تنقش الشوكة بالشوكة، فان ضَلْعها معها» يُضْرَبُ للرجل يخاصم آخر ويستعين عليه بمن هو من قرابته أو أهل مَشْرَبه. ونَقش الشوكة: إخراجها من العضو تدخل فيه.
3. الدّاء الدّوِيّ ـ بفتح فكسر ـ: المؤلم الشديد. وقد وُصِف بما هو من لفظه.
4. كلّت: ضعفت. والنزعة: جمع نازع.
5. الأشْطَان: جمع شَطَن، وهو الحبل. والرّكِيّ: جمع رَكِيّة، وهي البئر.
6. اللِّقاح: جمع لَقُوح، وهي الناقة.
7. «لا يُبَشّرُون بالأحياء»: إذا قيل لهم: نجا فلان فبقي حياً لايفرحون، لأن أفضل الحياة عندهم الموت في سبيل الحق.
8. «لا يُعَزّوْن عن المَوْتى»: لا يحزنون إذا قيل لهم: مات فلان، فان الموت عندهم حياة السعادة الأبدية.
9. «مُرْهُ العيون»: جمع أمْرَه، وهو على صيغة أفعَل الذي يجمع على فُعْل، كأحمر وحُمر، مأخوذ من «مَرَهَتْ عَيْنُهُ» إذا فسدت أو ابيضّت حَمَاليقُها.
10. خُمْص البطون: ضَوَامِرُها.
11. ذَبُلَتْ شفَتُهُ: جَفّت وَيبِستْ لذهاب الرّيق.
12. يُسَنّي: يُسَهّل.
13. فاصْدِفُوا: فأعْرِضُوا.
14. نَزَغاته: وساوسه.
15. اعْقِلُوها: احبسوها على أنفسكم لا تتركوها فتضيعَ منكم.


خ 122: ومن كلام له عليه السلام قاله للخوارج، وقد خرج إلى معسكرهم وهم مقيمون على إنكار الحكومة

[ 122 ]
 ومن كلام له عليه السلام
قاله للخوارج، وقد خرج إلى معسكرهم وهم مقيمون على إنكار الحكومة، فقال عليه السلام:

أَكُلُّكُمْ شَهِدَ مَعَنَا صِفِّينَ؟ فَقَالُوا: مِنَّا مَنْ شَهِدَ وَمِنَّا مَنْ لَمْ يَشْهَدْ. قَالَ: فَامْتَازُوا فِرْقَتَيْنِ، فَلْيَكُنْ مَنْ شَهِدَ صِفِّينَ فِرْقَةً، وَمَنْ لَمْ يَشْهَدْهَا فَرْقَةً، حَتَّى أُكَلِّمَ كُلاًّ مِنْكُمْ بِكَلاَمِهِ. وَنَادَى النَّاسَ، فَقَالَ: أَمْسِكُوا عَنِ الْكَلاَمِ، وَأَنْصِتُوا لِقَوْلِي، وَأَقْبِلُوا بِأَفْئِدَتِكُمْ إِلَيَّ، فَمَنْ نَشَدْنَاهُ شَهَادَةً فَلْيَقُلْ بِعِلْمِهِ فِيهَا. ثُمَّ كَلَّمَهُمْ عَلَيْهِ السَّلاَمُ بِكَلاَم طَوِيل، مِنْ جُمْلَتِهِ أَنْ قَالَ عَلَيْهِ السَّلاَمُ:أَلَمْ تَقُولُوا عِنْدَ رَفْعِهِمُ الْمَصَاحِفَ ـ حِيلَةً وَغِيلَةً وَمَكْراً وَخَدِيعَةً ـ: إِخْوانُنَا وَأَهْلُ دَعْوَتِنَا، اسْتَقَالُونَا وَاسْتَرَاحُوا إِلى كِتَابِ اللهِ سُبْحَانَهُ، فَالرَّأْيُ الْقَبُولُ مِنْهُمْ وَالتَّنْفِيسُ عَنْهُمْ؟ فَقُلْتُ لَكُمْ: هذَا أَمْرٌ ظَاهِرُهُ إِيمَانٌ، وَبَاطِنُهُ عُدْوَانٌ، وَأَوَّلُهُ رَحْمَةٌ، وَآخِرُهُ نَدَامَةٌ، فَأَقِيمُوا عَلى شَأْنِكُمْ، وَالْزمُوا طَرِيقَتَكُمْ، وَعَضُّوا عَلَى الْجِهَادِ بِنَوَاجِذِكُمْ، وَلاَ تَلْتَفِتُوا إِلى نَاعِقٍ نَعَقَ: إِنْ أُجِيبَ أَضَلَّ، وَإِنْ تُرِكَ ذَلَّ. وَقَدْ كَانَتْ هذِهِ الْفَعْلَةُ، وَقَدْ رَأَيْتُكُمْ أَعْطَيْتُمُوهَا، وَاللهِ لَئِنْ أَبَيْتُهَا مَا وَجَبَتْ عَلَيَّ فَرِيضَتُهَا وَلاَ حَمَّلَنِي اللهُ ذَنْبَهَا، وَوَاللهِ إِنْ جِئْتُهَا إِنِّي لَلْمُحِقُّ الَّذِي يُتَّبَعُ، وَإِنَّ الْكِتَابَ لَمَعِي، مَا فَارَقْتُهُ مُذْ صَحِبْتُهُ. فَلَقَدْ كُنَّا مَعَ رَسُولِ اللهِ صَلَّى اللهُ عَلَيْهِ وَآلِهِ، وَإِنَّ الْقَتْلَ لَيَدُورُ بَيْنَ الْآباءِ وَالْأَبْنَاءِ وِالْإَخوَانِ وَالْقَرَابَاتِ، فَمَا نَزْدَادُ عَلَى كُلِّ مُصِيبَةٍ وَشِدَّةٍ إِلاَّ إِيمَاناً، وَمُضِيّاً عَلَى الْحَقِّ، وَتَسْلِيماً لِلْأَمْرِ، وَصَبْراً عَلَى مَضَضِ الْجِرَاحِ. وَلكِنَّا إِنَّمَا أَصْبَحْنَا نُقَاتِلُ إِخْوَانَنَا فِي الْأَسْلاَمِ عَلَى مَا دَخَلَ فِيهِ مِنَ الزَّيْغِ وَالْأَعْوِجَاجِ، وَالشُّبْهَةِ وَالتَّأْوِيلِ، فَإِذَا طَمِعْنَا فِي خَصْلَةٍ (1) يَلُمُّ اللهُ بِهَا شَعَثَنَا (2) ، وَنَتَدَانَى بِهَا (3) إِلَى الْبَقِيَّةِ فِيَما بَيْنَنَا، رَغِبْنَا فِيهَا، وَأَمْسَكْنَا عَمَّا سِوَاهَا.

1. المراد من الخَصْلة ـ بفتح الخاء ـ هنا: الوسيلة.
2. لمّ شَعَثَهُ: جمع أمره.
3. نتدانى بها: نتقارب إلى ما بقي بيننا من علائق الارتباط.
1. المراد من الخَصْلة ـ بفتح الخاء ـ هنا: الوسيلة.
2. لمّ شَعَثَهُ: جمع أمره.
3. نتدانى بها: نتقارب إلى ما بقي بيننا من علائق الارتباط.


خ 123: ومن كلام له عليه السلام قاله لأصحابه في ساحة الحرب بصفين

[ 123 ]
 ومن كلام له عليه السلام
قاله لأصحابه في ساحة الحرب بصفين

وَأَيُّ امْرِىءٍ مِنْكُمْ أَحَسَّ مِنْ نَفْسِهِ رَبَاطَةَ جَأْش (1) عِنْدَ اللِّقَاءِ، وَرَأَى مِنْ أَحَدٍ مِنْ إِخْوَانِهِ فَشَلاً (2) ، فَلْيَذُبَّ (3) عَنْ أَخِيهِ بِفَضْلِ نَجْدَتِهِ (4) الَّتي فُضِّلَ بِهَا عَلَيْهِ كَمَا يَذُبُّ عَنْ نَفْسِهِ، فَلَوْ شَاءَ اللهُ لَجَعَلَهُ مِثْلَهُ. إِنَّ الْمَوْتَ طَالِبٌ حَثِيثٌ لاَيَفُوتُهُ الْمُقِيمُ، وَلاَ يُعْجِزُهُ الْهَارِبُ. إِنَّ أَكْرَمَ الْمَوْتِ الْقَتْلُ! وَالَّذِي نَفْسُ ابْنِ أَبِي طَالِبٍ بِيَدِهِ، لِأَلْفُ ضَرْبَةٍ بِالسَّيْفِ أَهْوَنُ مِنْ مِيتَةٍ عَلَى الْفِرَاشِِ فِي غَيْرِ طَاعَةِِ اللهِ!. ومنها: وَكَأَنِّي أَنْظُرُ إِلَيْكُمْ تَكِشُّونَ كَشِيشَ الضِّبَابِ (5) : لاَ تَأْخُذُونَ حَقّاً، وَلاَ تَمْنَعُونَ ضَيْماً. قَدْ خُلِّيتُمْ وَالطَّرِيقَ، فَالنَّجَاةُ لَلْمُقْتَحِمِ، وَالْهَلَكَةُ لَلْمُتَلَوِّمِ (6).

1. رَبَاطَة الجأش: قوة القلب عند لقاء الأعداء.
2. الفَشَل: الجُبْن والضعف.
3. فَلْيَذُبّ: فَلْيَدْفَعْ.
4. النّجْدَة ـ بالفتح ـ: الشجاعة.
5. كشِيش الضّباب: هو احتكاك جلودها عند ازدحامها. والضّباب ـ بكسر الضاد ـ: جمع ضبّ، وهو الحيوان المعروف.
6. تَلَوّمَ: تَوَقّف وتباطأ.
1. رَبَاطَة الجأش: قوة القلب عند لقاء الأعداء.
2. الفَشَل: الجُبْن والضعف.
3. فَلْيَذُبّ: فَلْيَدْفَعْ.
4. النّجْدَة ـ بالفتح ـ: الشجاعة.
5. كشِيش الضّباب: هو احتكاك جلودها عند ازدحامها. والضّباب ـ بكسر الضاد ـ: جمع ضبّ، وهو الحيوان المعروف.
6. تَلَوّمَ: تَوَقّف وتباطأ.


خ 124: ومن كلام له عليه السلام في حثّ أصحابه على القتال

[ 124 ]
 ومن كلام له عليه السلام
في حثّ أصحابه على القتال

فَقَدِّمُوا الدَّارِعَ (1) ، وَأَخِّرُوا الْحَاسِرَ (2) ، وَعَضُّوا عَلَى الْأَضْرَاسِ فَإِنَّهُ أَنْبَى (3) لِلسُّيُوفِ عَنِ الْهَامِ (4) ، وَالْتَوُوا (5) فِي أَطْرَافِ الرِّمَاحِ فَإِنَّهُ أَمْوَرُ (6) لِلْأَسِنَّةِ، وَغُضُّوا الْأَبْصَارَ فَإِنَّهُ أَرْبَطُ لَلْجَأْشِ وَأسْكَنُ لِلْقُلُوبِ، وَأَمِيتُوا الْأَصْوَاتَ فَإِنَّهُ أطْرَدُ لِلْفَشَلِ. وَرَايَتَكُمْ فَلاَ تُمِيلُوهَا وَلاَ تُخِلُّوهَا، وَلاَ تَجْعَلُوهَا إِلاَّ بِأَيْدِي شُجْعَانِكُمْ، وَالمَانِعِينَ الذِّمَارَ (7) مِنْكُمْ، فَإِنَّ الصَّابِرِينَ عَلَى نُزُولِ الْحَقَائِقِ (8) هُمُ الَّذِينَ يَحُفُّونَ بِرَايَاتِهمْ (9) ، وَيَكْتَنِفُونَهَا (10) : حفَافَيْهَا (11) ، وَوَرَاءَهَا، وَأَمَامَهَا، لاَ يَتَأَخَّرُونَ عَنْهَا فَيُسْلِمُوهَا، وَلاَ يَتَقَدَّمُونَ عَلَيْهَا فَيُفْرِدُوهَا. أَجْزَأَ امْرُؤٌ قِرْنَهُ (12) ، وَآسَى أَخَاهُ بِنَفْسِهِ، وَلَمْ يَكِلْ قِرْنَهُ إِلَى أَخِيهِ (13) فَيَجْتَمِعَ عَلَيْهِ قِرْنُهُ وَقِرْنُ أَخِيهِ. وَايْمُ اللهِ لَئِنْ فَرَرْتُمْ مِنْ سَيْفِ الْعَاجِلَةِ، لاَ تَسْلَمُوا مِنْ سَيْفِ الْآخِرَةِ، أَنْتُمْ لَهَامِيمُ (14) الْعَرَبِ، وَالسَّنَامُ الْأَعْظَمُ، إِنَّ فِي الْفِرَارِ مَوْجِدَةَ (15) اللهِ، وَالذُّلَّ اللاَّزِمَ، وَالْعَارَ الْبَاقِيَ، وَإِنَّ الْفَارَّ لَغَيْرُ مَزِيدٍ فِي عُمُرِهِ، وَلاَ مَحْجُوزٍ بَيْنَهُ وَبَيْنَ يَوْمِهِ. مَنْ رائِحٌ إِلَى اللهِ كَالظَّمَآنِ يَرِدُ الْمَاءَ؟ الْجَنَّةُ تَحْتَ أَطْرَافِ الْعَوَالِي (16) ! الْيَوْمَ تُبْلَى الْأَخْبَارُ (17) ! وَاللهِ لاََنَا أَشْوَقُ إِلَى لِقَائِهِمْ مِنْهُمْ إِلَى دِيَارِهِمْ. اللَّهُمَّ فَإِنْ رَدُّوا الْحَقَّ فَافْضُضْ جَمَاعَتَهُمْ، وَشَتِّتْ كَلِمَتَهُمْ، وَأَبْسِلْهُمْ بِخَطَايَاهُمْ (18). إِنَّهُمْ لَنْ يَزُولُوا عَنْ مَوَاقِفِهمْ دُونَ طَعْنٍ دِرَاك (19) يَخْرُجُ مِنْهُ النَّسِيمُ، وَضَرْبٍ يَفْلِقُ الْهَامَ، وَيُطِيحُ العِظَامَ، وَيُنْدِرُ (20) السَّوَاعِدَ وَالْأَقدْاَمَ، وَحَتَّى يُرْمَوْا بِالمَنَاسِرِ تَتْبَعُهَا الْمَنَاسَرُ (21) ، وَيُرْجَمُوا بِالْكَتَائِبِ (22) ، تَقْفُوهَا الْحَلاَئِبُ (23) حَتَّى يُجَرَّ بِبِلاَدِهِمُ الْخَمِيسُ يَتْلُوهُ الْخَمِيسُ، وَحَتَّى تَدْعَقَ (24) الْخُيُولُ فِي نَوَاحِرِ أَرْضِهِمْ، وَبِأَعْنَانِ (25) مَسَارِبِهِمْ (26) وَمَسَارِحِهِمْ. قال السيد الشريف: أقول: الدّعْقُ: الدّقُّ، أي: تَدُقُّ الخُيُولُ بِحَوَافِرِهَا أرْضَهُمْ. نَوَاحِرُ أَرْضِهِمْ: مُتَقَابِلاَتُهَا، يُقَالُ: مَنَازِلُ بَنِي فُلان تتَنَاحَرُ، أيْ: تَتَقَابَلُ.

1. الدارع: لابس الدّرْع.
2. الحاسِر: من لا دِرْعَ له.
3. أنْبَى: صيغة أفعل التفضيل من «نَبَا السيف» إذا دَفَعَتْهُ الصلابة من موقعه فلم يَقْطَعْ.
4. الهام: جمع هامة، وهي الرأس.
5. الْتَوُوا: انْعَطِفوا وأميلوا جانبكم لِتَزْلَقَ الرماح ولا تنفذ فيكم أسنّتها.
6. أمْوَرُ: أي أشدّ فعلاً للمَوْر، وهو الاضطراب الموجب للانزلاق وعدم النفوذ.
7. الذِّمار ـ بسكر الذال ـ: ما يلزم الرجلَ حفظُهُ وحمايته من ماله وعرضه.
8. حقائق: جمع حاقّة، وهي النازلة الثابتة.
9. يَحفّون بالرايات: أي يستديرون حولها.
10. يكتنفونها: يحيطون بها.
11. حِفَافَيْها: جانبيْها.
12. «أَجْزَأ امْرِؤٌ قِرْنَهُ»: فعل ماض في معنى الأمر، أي: فليَكْف كلّ منكم قِرْنه أي كفؤه، فيقتله.
13. «لم يَكِلْ قرْنهُ لأخيه»: لم يترك خصمه إلى أخيه فيجتمع على أخيه خصمان فيغلبانه ثم ينقلبان عليه فيهلكانه.
14. لهَامِيم: جمع لِهْمِيم ـ بالكسر ـ الجواد السابق من الإنسان والخيل.
15. مَوْجِدَته: غضبه.
16. العَوالي: الرماح.
17. تُبْلى: تُمتَحَن.
18. أَبْسَلَهُ: أسلمه للهلكة.
19. دِرَاك ـ ككتاب ـ: متتابع مُتوال في أبدانهم أبواباً يمرّ فيها النسيم.
20. يندرها ـ كيهلكها ـ أي: يسقطها.
21. المَنَاسر ـ جمع مَنْسِر كمجلس ـ: القطعة من الجيش تكون أمام الجيش الأعظم.
22. الكتائب: جمع كتيبة، من المائة إلى الألف.
23. الحَلائِب: جمع حلبة، الجماعة من الخيل تجتمع من كل صَوْبٍ للنصرة.
24. دَعَقَ الطريق ـ كمنع ـ: وطئه في شدة وقوة. ودَعَقَ الغارة: بثّها.
25. أعنان الشيء: أطرافه.
26. المَسارِب: المذاهب للرّعْي.
1. الدارع: لابس الدّرْع.
2. الحاسِر: من لا دِرْعَ له.
3. أنْبَى: صيغة أفعل التفضيل من «نَبَا السيف» إذا دَفَعَتْهُ الصلابة من موقعه فلم يَقْطَعْ.
4. الهام: جمع هامة، وهي الرأس.
5. الْتَوُوا: انْعَطِفوا وأميلوا جانبكم لِتَزْلَقَ الرماح ولا تنفذ فيكم أسنّتها.
6. أمْوَرُ: أي أشدّ فعلاً للمَوْر، وهو الاضطراب الموجب للانزلاق وعدم النفوذ.
7. الذِّمار ـ بسكر الذال ـ: ما يلزم الرجلَ حفظُهُ وحمايته من ماله وعرضه.
8. حقائق: جمع حاقّة، وهي النازلة الثابتة.
9. يَحفّون بالرايات: أي يستديرون حولها.
10. يكتنفونها: يحيطون بها.
11. حِفَافَيْها: جانبيْها.
12. «أَجْزَأ امْرِؤٌ قِرْنَهُ»: فعل ماض في معنى الأمر، أي: فليَكْف كلّ منكم قِرْنه أي كفؤه، فيقتله.
13. «لم يَكِلْ قرْنهُ لأخيه»: لم يترك خصمه إلى أخيه فيجتمع على أخيه خصمان فيغلبانه ثم ينقلبان عليه فيهلكانه.
14. لهَامِيم: جمع لِهْمِيم ـ بالكسر ـ الجواد السابق من الإنسان والخيل.
15. مَوْجِدَته: غضبه.
16. العَوالي: الرماح.
17. تُبْلى: تُمتَحَن.
18. أَبْسَلَهُ: أسلمه للهلكة.
19. دِرَاك ـ ككتاب ـ: متتابع مُتوال في أبدانهم أبواباً يمرّ فيها النسيم.
20. يندرها ـ كيهلكها ـ أي: يسقطها.
21. المَنَاسر ـ جمع مَنْسِر كمجلس ـ: القطعة من الجيش تكون أمام الجيش الأعظم.
22. الكتائب: جمع كتيبة، من المائة إلى الألف.
23. الحَلائِب: جمع حلبة، الجماعة من الخيل تجتمع من كل صَوْبٍ للنصرة.
24. دَعَقَ الطريق ـ كمنع ـ: وطئه في شدة وقوة. ودَعَقَ الغارة: بثّها.
25. أعنان الشيء: أطرافه.
26. المَسارِب: المذاهب للرّعْي.


خ 125: ومن كلام له عليه السلام في التحكيم و ذلك بعد سماعه لأمر الحكَمين

[ 125 ]
 ومن كلام له عليه السلام
في التحكيم
و ذلك بعد سماعه لأمر الحكَمين

إِنَّا لَمْ نُحَكِّمِ الرِّجَالَ، وَإِنَّمَا حَكَّمْنَا الْقُرْآنَ. وهذَا الْقُرْآنُ إِنَّمَا هُوَ خَطٌّ مَسْتُورٌ بَيْنَ الدَّفَّتَيْنِ
(1) ، لاَ يَنْطِقُ بِلِسَانٍ، وَلاَ بُدَّ لَهُ مِنْ تَرْجُمَانٍ، وَإِنَّمَا يَنْطِقُ عَنْهُ الرِّجَالُ. وَلَمَّا دَعَانَا الْقَوْمُ إِلَى أَنْ نُحَكِّمَ بَيْنَنَا الْقُرْآنَ لَمْ نَكُنِ الْفَرِيقَ الْمُتَوَلِّيَ عَنْ كِتَابِ اللهِ سُبْحَانَهُ وَتَعَالَي، وَقَدْ قَالَ اللهُ سُبْحَانَهُ: (فَإِنْ تَنَازَعْتُمْ في شَيْء فَرُدُّوهُ إِلَى اللهِ وَالرَّسُولِ)، فَرَدُّهُ إِلَى اللهِ أَنْ نَحْكُمَ بِكِتَابِهِ، وَرَدُّهُ إِلَى الرَّسُولِ أَنْ نَأْخُذَ بسُنَّتِهِ; فَإِذَا حُكِمَ بِالصِّدْقِ فِي كِتَابِ اللهِ، فَنَحْنُ أَحَقُّ النَّاسِ بِهِ، وَإِنْ حُكِمَ بِسُنَّةِ رَسُولِِ اللّه صَلَّي عَلَيْهِ وَآلِهِ فَنَحْنُ أَوْلاَهُمْ بِهِ. وَأَمَّا قَوْلُكُمْ: لِمَ جَعَلْتَ بَيْنَكَ وَبَيْنَهُمْ أَجَلاً فِي التَّحْكِيمِ؟ فَإِنَّمَا فَعَلْتُ ذلِكَ لِيَتَبَيَّنَ الْجَاهِلُ، وَيَتَثَبَّتَ الْعَالِمُ، وَلَعَلَّ اللهَ أَنْ يُصْلِحَ فِي هذِهِ الْهُدْنَةِ أَمْرَ هذِهِ الْأُمَّةِ، وَلاَ تُؤْخَدُ بِأَكْظَامِهَا (2) ، فَتَعْجَلَ عَنْ تَبَيُّنِ الْحَقِّ، وَتَنْقَادَ لِأَوَّلِ الْغَيِّ. إِنَّ أَفْضَلَ النَّاسِ عِنْدَ اللهِ مَنْ كَانَ الْعَمَلُ بِالْحَقِّ أَحَبَّ إِلَيْهِ ـ وَإِنْ نَقَصَهُ وَكَرَثَهُ (3) ـ مِنَ الْبَاطِلِ وَإِنْ جَرَّ إِلَيْهِ فَائِدَةً وَزَادَهُ، فَأَيْنَ يُتَاهُ بِكُمْ! وَمِنْ أَيْنَ أُتِيتُمْ! اسْتَعِدُّوا لِلْمَسِيرِ إِلَى قَوْمٍ حَيَارَى عَنِ الْحَقِّ لاَ يُبْصِرُونَهُ، وَمُوزَعِينَ بِالْجَوْرِ (4) لاَ يَعْدِلُونَ (5) بِهِ، جُفَاةٍ عَنِ الْكِتَابِ، نُكُبٍ (6) عَنِ الطَّرِيقِ. مَا أَنْتُمْ بَوَثِيقَةٍ (7) يُعْلَقُ بِهَا، وَلاَ زَوَافِرَ (8) عِزٍ يُعْتَصَمُ إِلَيْهَا. لَبِئْس حُشَّاشُ (9) نَارِ الْحَرْبِ أَنْتُمْ! أُفٍّ لَكُمْ! لَقَدْ لَقِيتُ مِنْكُمْ بَرْحاً (10) ، يَوْماً أُنَادِيكُمْ وَيَوْماً أُنَاجِيكُمْ، فَلاَ أحْرارُ صِدْقٍ عِنْدَ النِّدَاءِ (11) ، وَلاَ إِخْوَانُ ثِقَةٍ عِنْدَ النَّجَاءِ (12) !

1. دَفّتا المصحف: جانباه اللذان يَكْنُفانه.
2. الأكظام ـ جمع كَظَم محركة ـ: مخرج النفس. والأخذ بالأكظام: المضايقة والاشتداد بسلب المهلة.
3. كَرَثَهُ ـ كنصره وضربه ـ: اشتد عليه الغمّ.
4. مُوزَعين: من «أوْزَعَهُ» أي أغراه، وأصله بمعنى ألْهَمَ.
5. لا يَعْدِلون به: أي لا يستبدلونه بالعدل.
6. نُكُب ـ جمع ناكب ـ: الحائد عن الطريق.
7. «ما أنتم بوثيقَة»: أي لستم عروةً وثيقةً يستمسك بها.
8. زافرة الرجل: أنصاره وأعوانه.
9. الحُشّاش: جمع حاشّ، من «حَشّ النارَ» إذا أوقدها. والمراد «لبئس الموقدون لنار الحرب أنتم».
10. بَرْحاً ـ بفتح الباء ـ: شرّ أوشدة.
11. يوم النداء: يوم الدعوة إلى الحرب.
12. يوم النّجاء: يوم العتاب على التقصير. وأصل النجاء: الإفضاء بالسر والتكلم مع شخص بحيث لا يسمع الآخر.
1. دَفّتا المصحف: جانباه اللذان يَكْنُفانه.
2. الأكظام ـ جمع كَظَم محركة ـ: مخرج النفس. والأخذ بالأكظام: المضايقة والاشتداد بسلب المهلة.
3. كَرَثَهُ ـ كنصره وضربه ـ: اشتد عليه الغمّ.
4. مُوزَعين: من «أوْزَعَهُ» أي أغراه، وأصله بمعنى ألْهَمَ.
5. لا يَعْدِلون به: أي لا يستبدلونه بالعدل.
6. نُكُب ـ جمع ناكب ـ: الحائد عن الطريق.
7. «ما أنتم بوثيقَة»: أي لستم عروةً وثيقةً يستمسك بها.
8. زافرة الرجل: أنصاره وأعوانه.
9. الحُشّاش: جمع حاشّ، من «حَشّ النارَ» إذا أوقدها. والمراد «لبئس الموقدون لنار الحرب أنتم».
10. بَرْحاً ـ بفتح الباء ـ: شرّ أوشدة.
11. يوم النداء: يوم الدعوة إلى الحرب.
12. يوم النّجاء: يوم العتاب على التقصير. وأصل النجاء: الإفضاء بالسر والتكلم مع شخص بحيث لا يسمع الآخر.


خ 126: ومن كلام له عليه السلام لمّا عوتب على التسوية في العطاء

[ 126 ]
 ومن كلام له عليه السلام
لمّا عوتب على التسوية في العطاء

أَتَأْمُرُونِّي أَنْ أَطْلُبَ النَّصْرَ بِالْجَوْرِ فِيمَنْ وُلِّيتُ عَلَيْهِ! وَاللهِ لاَ أَطُورُ (1) بِهِ مَا سَمَرَ سَمِيرٌ (2) ، وَمَا أَمَّ (3) نَجْمٌ فِي السَّمَاءِ نَجْماً! لَوْ كَانَ الْمَالُ لِي لَسَوَّيْتُ بَيْنَهُمْ، فَكَيْفَ وَإِنَّمَا الْمَالُ مَالُ اللهِ لَهُمْ. أَلاَ وَإِنَّ إِعْطَاءَ الْمَالِ فِي غَيْرِ حَقِّهِ تَبْذِيرٌ وَإِسْرَافٌ، وَهُوَ يَرْفَعُ صَاحِبَهُ فِي الدُّنْيَا وَيَضَعُهُ فِي الْآخِرَةِ، وَيُكْرِمُهُ فِي النَّاسِ وَيُهِينُهُ عِنْدَ اللهِ، وَلَمْ يَضَعِ امْرُؤٌ مَالَهُ فِي غَيْرِ حَقِّهِ وَعِنْدَ غَيْرِ أَهْلِهِ إِلاَّ حَرَمَهُ اللهُ شُكْرَهُمْ وَكَانَ لِغَيْرِهِ وَدُّهُمْ، فَإِنْ زَلَّتْ بِهِ النَّعْلُ يَوْماً فَاحْتَاجَ إِلى مَعُونَتِهِمْ فَشَرُّ خَلِيلٍ وَالْأَمُ خَدِينٍ! (4).

1. « لا أطُورُ به»: من «طار يَطُور» إذا حام حول الشيء، أي: لا أمُرّ به ولا أقاربه.
2. ما سَمَرَ سمير: أي مدى الدهر.
3. أمّ: قصد.
4. خَدِينٌ: صديق.
1. « لا أطُورُ به»: من «طار يَطُور» إذا حام حول الشيء، أي: لا أمُرّ به ولا أقاربه.
2. ما سَمَرَ سمير: أي مدى الدهر.
3. أمّ: قصد.
4. خَدِينٌ: صديق.


خ 127: ومن كلام له عليه السلام وفيه يبين بعض أحكام الدين ويكشف للخوارج الشبهة وينقض حكم الحكمين

[ 127 ]
 ومن كلام له عليه السلام
وفيه يبين بعض أحكام الدين ويكشف للخوارج الشبهة وينقض حكم الحكمين

فإنْ أَبَيْتُمْ إِلاَّ أَنْ تَزْعُمُوا أَنِّي أَخْطَأْتُ وَضَلَلْتُ، فَلِمَ تُضَلِّلَونُ عَامَّةَ أُمَّةِ مُحَمَّد صَلَّي عَلَيْهِ وَآلِهِ , بِضَلاَلِي، وَتَأْخُذُونَهُمْ بِخَطَئِي، وَتُكَفِّرُونَهُمْ بِذُنُوِبي! سُيُوفُكُمْ عَلَى عَوَاتِقِكُمْ تَضَعُونَهَا مَوَاضِعَ البُرءَةِ وَالسُّقْمِ، وَتَخْلِطُونَ مَنْ أَذْنَبَ بِمَنْ لَمْ يُذْنِبْ. وَقَدْ عَلِمْتُمْ أَنَّ رَسُولَ اللهِ صَلَّي عَلَيْهِ وَآلِهِ رَجَمَ الزَّانِيَ الْمُحْصَنَ, ثُمَّ صَلَّى عَلَيْهِ ثُمَّ وَرَّثَهُ أَهْلَهُ، وَقَتَلَ الْقَاتِلَ وَوَرَّثَ مِيرَاثَهُ أَهْلَهُ، وَقَطَعَ السَّارِقَ وَجَلَدَ الزَّانِيَ غَيْرَ الْمُحْصَنِ ثُمَّ قَسَمَ عَلَيْهِمَا مِنَ الْفَيْءِ وَنَكَحَا الْمُسْلِمَاتِ; فَأَخَذَهُمْ رَسُولُ اللهِ صَلَّي عَلَيْهِ وَآلِهِ بِذُنُوبِهمْ، وَأَقَامَ حَقَّ اللهِ فِيهمْ، وَلَمْ يَمْنَعْهُمْ سَهْمَهُمْ مِنَ الْإِسْلاَمِ، وَلَمْ يُخْرِجْ أَسْمَاءَهُمْ مِنْ بَيْنِ أَهْلِهِ. ثُمَّ أَنْتُمْ شِرَارُ النَّاسِ، وَمَنْ رَمَى بِهِ الشَّيْطَانُ مَرَامِيَهُ، وَضَرَبَ بِهِ تِيهَهُ (1) ! وَسَيَهْلِكُ فِيَّ صِنْفَانِ: مُحِبٌّ مُفْرِطٌ يَذْهَبُ بِهِ الْحُبُّ إِلَى غَيْرِ الْحَقِّ، وَمُبْغِضٌ مُفْرِطٌ يَذْهَبُ بِهِ الْبُغْضُ إِلَى غَيْرِ الْحَقِّ، وَخَيْرُ النَّاسِ فيَّ حَالاً الَّنمَطُ الْأَوْسَطُ فَالْزَمُوهُ، وَالْزَمُوا السَّوَادَ الْأَعْظَم فَإِنَّ يَدَ اللهِ مَعَ الْجَمَاعَةِ، وَإِيَّاكُمْ وَالْفُرْقَةَ! فَإِنَّ الشَّاذَّ مِنَ النَّاسِ لِلشَّيْطَانِ، كَمَا أَنَّ الشَّاذَّةَ مِنَ الْغَنَمِ لِلذِّئْبِ. أَلاَ مَنْ دَعَا إِلَى هذَا الشِّعَارِ (2) فَاقْتُلُوهُ، وَلَوْ كَانَ تَحْتَ عِمَامَتِي هذِهِ، فَإِنَمَّا حُكِّمَ الْحَكَمَانِ لِيُحْيِيَا مَا أَحْيا الْقُرْآنُ، وَيُمِيتَا مَا أَمَاتَ الْقُرْآنُ، وَإِحْيَاؤُهُ الْإِجْتَِماعُ عَلَيْهِ، وَإِمَاتَتُهُ الْإِفْتَرَاقُ عَنْهُ، فَإِنْ جَرَّنَا الْقُرْآنُ إِلَيْهِمُ اتَّبَعْنَاهُم، وَإِنْ جَرَّهُمْ إِلَيْنَا اتَّبَعُونَا. فَلَمْ آتِ ـ لاَأَبَا لَكُمْ ـ بُجْراً (3) ، وَلاَ خَتَلْتُكُمْ (4) عَنْ أَمْرِكُمْ، وَلاَ لبَّسْتُهُ عَلَيْكُمْ، إِنَّمَا اجْتَمَعَ رَأْيُ مَلَئِكُمْ عَلَى اخْتِيَارِ رَجُلَيْنِ، أَخَذْنَا عَلَيْهِمَا أَلاَّ يَتَعَدَّيَا الْقُرْآنَ، فَتَاهَا عَنْهُ، وَتَرَكَا الْحَقَّ وَهُمَا يُبْصِرَانِهِ، وَكَانَ الْجَوْرُ هَوَاهُمَا فَمَضَيَا عَليْهِ، وَقَدْ سَبَقَ استِثْنَاؤُنَا عَلَيْهِمَا ـ فِي الْحُكُومَةِ بِالْعَدْلِ، وَالصَّمْدِ (5) لِلْحَقِّ ـ سُوءَ رَأْيِهِمَا، وَجَوْرَ حُكْمِهِمَا.

1. «ضرَبَ به تيهَهُ»: سلك به في بادية ضلالته.
2. الشِّعار: علامة القوم في الحرب والسفر، وهو ما يتنادون به ليعرف بعضهم بعضاً.
3. البُجْر ـ بضم الباء ـ: الشر والأمر العظيم.
4. خَتَلْتُكم: خدعتكم. والتلبيس: خلط الأمر وتشبيهه حتى لا يعرف.
5. الصّمْد: القصد.
1. «ضرَبَ به تيهَهُ»: سلك به في بادية ضلالته.
2. الشِّعار: علامة القوم في الحرب والسفر، وهو ما يتنادون به ليعرف بعضهم بعضاً.
3. البُجْر ـ بضم الباء ـ: الشر والأمر العظيم.
4. خَتَلْتُكم: خدعتكم. والتلبيس: خلط الأمر وتشبيهه حتى لا يعرف.
5. الصّمْد: القصد.


خ 128: ومن كلام له عليه السلام فيما يخبر به عن الملاحم بالبصرة

[ 128 ]
 ومن كلام له عليه السلام
فيما يخبر به عن الملاحم (1) بالبصرة

يَا أَحْنَفُ، كَأَنِّي بِهِ وَقَدْ سَارَ بِالْجَيْشِ الَّذِي لاَ يَكُونُ لَهُ غُبَارٌ وَلاَ لَجَبٌ (2) ، وَلاَ قَعْقَعَةُ لُجُمٍ (3) ، وَلاَ حَمْحَمَةُ خَيْلٍ (4) ، يُثِيرُونَ الْأَرْضَ بِأَقْدَامِهِمْ كَأَنَّهَا أَقْدَامُ النَّعَامِ. قال الشريف: يومىء بذلك إلى صاحب الزّنْج. ثمّ قال عليه السلام: وَيْلٌ لِسِكَكِكُمُ الْعَامِرَةِ
(5) ، وَدُورِ الْمُزَخْرَفَةِ الَّتِي لَهَا أَجْنِحَةٌ (6) كَأَجْنَحَةِ النُّسُورِ، وَخَرَاطِيمُ كَخَرَاطِيمِ (7) الْفِيَلَةِ، مِنْ أُولئِكَ الَّذِينَ لاَ يُنْدَبُ قَتِِيلُهُمْ، وَلاَ يُفْقَدُ غَائِبُهُمْ. أَنَا كَابُّ الدُّنْيَا لِوَجْهِهَا، وَقَادِرُهَا بِقَدْرِهَا، وَنَاظِرُهَا بِعَيْنِهَا.

منه في وصف الاتراك

كَأَنِّي أَرَاهُمْ قَوْماً كَأَنَّ وَجُوهَهُمُ الْمَجَانُّ الْمُطَرَّقَةُ (8) ، يَلْبَسُونَ السَّرَقَ (9) وَالدِّيبَاجَ، وَيَعْتَقِبُونَ (10) الْخَيْلَ الْعِتَاقَ، وَيَكُونُ هُنَاكَ اسْتِحْرَارُ (11) قَتْلٍ، حَتَّى يَمْشِيَ الْمَجْرُوحُ عَلَى الْمَقْتُولِ، وَيَكُونَ الْمُفْلِتُ أَقَلَّ مِنَ المَأْسُورِ! فقال له بعض أصحابه: لقد أَعطيت يا أميرالمؤمنين علم الغيب! فضحك عليه السلام، وقال للرجل ـ وكان كلبياً: يَا أَخَا كَلْبٍ، لَيْسَ هُوَ بِعِلْمِ غَيْب، وَإِنَّمَا هُوَ تَعَلُّمٌ مِنْ ذِي عِلْمٍ، وَإِنَّمَا عِلْمُ الْغَيْبِ عِلْمُ السَّاعَةِ، وَمَا عَدَّدَهُ اللهُ سُبْحَانَهُ بِقَوْلِهِ: (إِنَّ اللهَ عِنْدَهُ عِلْمُ السَّاعَةِ... ) الْآية، فَيَعْلَمُ سُبْحَانَهُ مَا فِي الْأَرْحَامِ مِنْ ذَكَرٍ أَوْ أُنْثَى، وَقَبِيحٍ أَوْ جَمِيلٍ، وَسَخِيٍّ أَوْ بَخِيلٍ، وَشَقيٍّ أَوْ سَعِيدٍ، وَمَنْ يَكُونُ فِي النَّارِ حَطَباً، أَوْ فِي الْجِنَانِ لِلنَّبِيِّينَ مُرَافِقاً; فَهذَا عَلْمُ الْغَيْبِ الَّذِي لاَ يَعْلَمُهُ أَحَدٌ إِلاَّ اللهُ، وَمَا سِوَى ذلِكَ فَعِلْمٌ عَلَّمَهُ اللهُ نَبِيَّهُ فَعَلَّمَنِيهِ، وَدَعَا لِي بِأَنْ يَعِيَهُ صَدْرِي، وَتَضْطَمَّ عَلَيْهِ جَوَانِحِي (12).

1. الملاحم: جمع مَلْحمة، وهي الوقعة العظيمة.
2. اللّجَب: الصياح.
3. اللّجُم: جمع لجام. وقَعْقَعَتها: ما يسمع من صوت اضطرابها بين أسنان الخيل.
4. الحَمْحَمَة: صوت البِرْذَوْن عند الشعير.
5. سكك ـ جمع سكّة ـ: الطريق المستوي.
6. أجنحة الدّور: رواشنها. وقيل: إن الجناح والرّوْشَنَ يشتر كان في إخراج الخشب من حائط الدار إلى الطريق بحيث لا يصل إلى جدار آخر يقابله، وإلاّ فهو الساباط، ويختلفان في أنّ الجناح توضع له أعمدة من الطريق بخلاف الرّوْشن.
7. الخراطيم: الميازيب تطلى بالقار.
8. المَجَانّ المُطَرّقة: النعال التي أُلْزِقَ بها الطِّرَاق ـ ككتاب ـ وهو جلد يُقَوّر على مقدار الترس ثم يُلْزَق به.
9. السَرَق ـ بالتحريك ـ: شقق الحرير الأبيض.
10. «يَعْتَقِبون الخليلَ العِتاقَ»: يحبسون كرائم الخليل ويمنعونها غيرهم.
11. استحرار القتل: اشتداده.
12. تَضْطَمّ: هو افتعال من الضمّ، أي وتنضمّ عليه جوانحي. والجوانح: الأضلاع تحت الترائب مما يلي الصدر. وانضمامها عليه: اشتمالها على قلب يعيها.
1. الملاحم: جمع مَلْحمة، وهي الوقعة العظيمة.
2. اللّجَب: الصياح.
3. اللّجُم: جمع لجام. وقَعْقَعَتها: ما يسمع من صوت اضطرابها بين أسنان الخيل.
4. الحَمْحَمَة: صوت البِرْذَوْن عند الشعير.
5. سكك ـ جمع سكّة ـ: الطريق المستوي.
6. أجنحة الدّور: رواشنها. وقيل: إن الجناح والرّوْشَنَ يشتر كان في إخراج الخشب من حائط الدار إلى الطريق بحيث لا يصل إلى جدار آخر يقابله، وإلاّ فهو الساباط، ويختلفان في أنّ الجناح توضع له أعمدة من الطريق بخلاف الرّوْشن.
7. الخراطيم: الميازيب تطلى بالقار.
8. المَجَانّ المُطَرّقة: النعال التي أُلْزِقَ بها الطِّرَاق ـ ككتاب ـ وهو جلد يُقَوّر على مقدار الترس ثم يُلْزَق به.
9. السَرَق ـ بالتحريك ـ: شقق الحرير الأبيض.
10. «يَعْتَقِبون الخليلَ العِتاقَ»: يحبسون كرائم الخليل ويمنعونها غيرهم.
11. استحرار القتل: اشتداده.
12. تَضْطَمّ: هو افتعال من الضمّ، أي وتنضمّ عليه جوانحي. والجوانح: الأضلاع تحت الترائب مما يلي الصدر. وانضمامها عليه: اشتمالها على قلب يعيها.


خ 129: ومن خطبة له عليه السلام في ذكر المكاييل والموازين

[ 129 ]
 ومن خطبة له عليه السلام
في ذكر المكاييل والموازين

عِبَادَ اللهِ، إِنَّكُمْ ـ وَمَا تَأْمُلُونَ مِنْ هذِهِ الدُّنْيَا ـ أَثْوِيَاءُ (1) مُؤَجَّلُونَ، وَمَدِينُونَ مُقْتَضَوْنَ: أَجَلٌ مَنْقُوصٌ، وَعَمَلٌ مَحْفُوظٌ، فَرُبَّ دَائِبٍ (2) مُضَيَّعٌ، وَرُبَّ كَادِحٍ (3) خَاسِرٌ. وَ قَدْ أَصْبَحْتُمْ فِي زَمَنٍ لاَ يَزْدَادُ الْخَيْرُ فِيهِ إِلاَّ إِدْبَاراً، وَالشَّرُّ فِيهِ إِلاَّ إِقْبَالاً، وَلَا الشَّيْطَانُ فِي هَلاَكِ النَّاسِ إِلاَّ طَمَعاً، فَهذا أَوَانٌ قَوِيَتْ عُدَّتُهُ، وَعَمَّتْ مَكِيدَتُهُ، وَأَمْكَنَتْ فَرِيسَتُهُ (4). اضْرِبْ بِطَرْفِكَ حَيْثُ شِئْتَ مِنَ النَّاسِ، فَهَلْ تُبْصِرُ إِلاَّ فَقِيراً يُكَابِدُ فَقْراً، أَوْ غَنِيّاً بَدَّلَ نِعْمَةَ اللهِ كُفْراً، أَوْ بَخِيلاً اتَّخَذَ الْبُخْلَ بِحَقِّ اللهِ وَفْراً، أَوْ مُتَمَرِّداً كَأَنَّ بِأُذُنِهِ عَنْ سَمْعِ الْموَاعِظِ وَقْراً! أَيْنَ خِيارُكُمْ وَصُلَحَاؤُكُمْ! وَأَيْنَ أَحْرَارُكُمْ وَسُمَحَاؤُكُمْ! وَأَيْنَ الْمُتَوَرِّعُونَ في مَكَاسِبِهِمْ، والْمُتَنَزِّهُونَ فِي مَذَاهِبِهمْ! أَلَيْسَ قَدْ ظَعَنُوا جَمِيعاً عَنْ هذِهِ الدُّنْيَا الدَّنِيَّةِ، وَالْعَاجِلَةِ المُنَغِّصَةِ، وَهَلْ خُلِّفْتُمْ إِلاَّ فِي حُثَالَةٍ (5) لاَ تَلْتَقِي أِلَّا بِذَمِّهِمْ الشَّفَتَانِ، اسْتِصْغَاراً لِقَدْرِهِمْ، وَذَهَاباً عَنْ ذِكْرِهِمْ؟! فَـ (إِنَّا للهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ)، (ظَهَرَ الْفَسَادُ) فَلاَ مُنْكِرٌ مُغَيِّرٌ، وَلاَ زَاجرٌ مُزْدَجِرٌ. أَفَبِهذَا تُرِيدُونَ أَنْ تُجَاوِرُوا اللهَ فِي دَارِ قُدْسِهِ، وَتَكُونُوا أَعَزَّ أَوْلِيَائِهِ عِنْدَهُ؟ هَيْهَاتَ! لاَ يُخْدَعُ اللهُ عَنْ جَنَّتِهِ، وَلاَ تُنَالُ مَرْضَاتُهُ إِلاَّ بِطَاعَتِهِ. لَعَنَ اللهُ الْأَمِرِينَ بِالْمَعْرُوفِ التَّارِكِينَ لَهُ، وَالنَّاهِينَ عَنِ المُنكَرِ الْعَامِلِينَ بِهِ!

1. أثْوِياء: جمع ثَوِيّ ـ كَغَنيّ ـ: وهو الضيف.
2. الدائب: المداوم في العمل.
3. الكادح: الساعي لنفسه بجهد ومشقة. والمراد: من يقصر سعيه على جمع حطام الدنيا.
4. أمكنت الفريسة: أي سهلت وتيسرت.
5. الحُثالة ـ بالضم ـ: الرديء من كل شيء. والمراد قَزَم الناس وصغراء النفوس.
1. أثْوِياء: جمع ثَوِيّ ـ كَغَنيّ ـ: وهو الضيف.
2. الدائب: المداوم في العمل.
3. الكادح: الساعي لنفسه بجهد ومشقة. والمراد: من يقصر سعيه على جمع حطام الدنيا.
4. أمكنت الفريسة: أي سهلت وتيسرت.
5. الحُثالة ـ بالضم ـ: الرديء من كل شيء. والمراد قَزَم الناس وصغراء النفوس.


خ 130: ومن كلام له عليه السلام لأبي ذررحمه الله لمّا أخرج إلى الربذة

[ 130 ]
 ومن كلام له عليه السلام
لأبي ذررحمه الله لمّا أخرج إلى الربذة (1)

يَاأَبَا ذَرٍّ، إِنَّكَ غَضِبْتَ للهِِ، فَارْجُ مَنْ غَضِبْتَ لَهُ، إِنَّ الْقَوْمَ خَافُوكَ عَلَى دُنْيَاهُمْ، وَخِفْتَهُمْ عَلَى دِينِكَ، فَاتْرُكْ فِي أَيْدِيهِمْ مَا خَافُوكَ عَلَيْهِ، وَاهْرُبْ مِنهُمْ بِمَا خِفْتَهُمْ عَلَيْهِ; فَمَا أَحْوَجَهُمْ إِلَى مَا مَنَعْتَهُمْ، وأَغْنَاكَ عَمَّا مَنَعُوكَ! وَسَتَعْلَمُ مَنِ الرَّابحُ غَداً، وَالْأَكْثَرُ حُسَّداً. وَلَوْ أَنَّ السَّماَوَاتِ وَالْأَرَضِينَ كَانَتَا عَلَى عَبْدٍ رَتْقاً، ثُمَّ اتَّقَى اللهَ، لَجَعَلَ اللهُ لَهُ مِنْهُمَا مَخْرَجاً! لاَ يُؤْنِسَنَّكَ إِلاَّ الْحَقُّ، وَلاَ يُوحِشَنَّكَ إِلاَّ الْبَاطِلُ، فَلَوْ قَبِلْتَ دُنْيَاهُمْ لِأَحَبُّوكَ، وَلَوْ قَرَضْتَ مِنْهَا (2) لِأَمَّنُوكَ.

1. الرّبَذة ـ بالتحريك ـ: موضع على قرب من المدينة المنورة فيه قبر أبي ذَرّ الغفاري رضي الله عنه والذي أخرجه اليه عثمان بن عفان.
2. قرضت منها: قطعت منها جزءاً واختصصت به نفسك.
1. الرّبَذة ـ بالتحريك ـ: موضع على قرب من المدينة المنورة فيه قبر أبي ذَرّ الغفاري رضي الله عنه والذي أخرجه اليه عثمان بن عفان.
2. قرضت منها: قطعت منها جزءاً واختصصت به نفسك.


خ 131: ومن كلام له عليه السلام وفيه يبيّن سبب طلبه الحكم ويصف الإمام الحقّ

[ 131 ]
 ومن كلام له عليه السلام
وفيه يبيّن سبب طلبه الحكم ويصف الإمام الحقّ

أَيَّتُهَا النُّفُوسُ الْمُخْتَلِفَةُ، وَالْقُلُوبُ الْمُتَشَتِّتَةُ، الشَّاهِدَةُ أَبْدَانُهُمْ، وَالْغَائِبَةُ عَنْهُمْ عُقُولُهُمْ، أَظْأَرُكُمْ (1) عَلَى الْحَقِّ وَأَنْتُمْ تَنْفِرُونَ عَنْهُ نُفُورَ الْمِعْزَى مِنْ وَعْوَعَةِ الْأَسَدِ! هَيْهَاتَ أَنْ أَطْلَعَ بِكُمْ سَرَارَ (2) الْعَدْلِ، أَوْ أُقِيمَ اعْوِجَاجِ الْحَقِّ. اللَّهُمَّ إِنَّكَ تَعْلَمُ أَنَّهُ لَمْ يَكُنِ الَّذِي كَانَ مِنَّا مُنَافَسَةً فِي سُلْطَانٍ، وَلاَ الِْتمَاسَ شِيءٍ مِنْ فُضُولِ الْحُطَامِ، وَلكِنْ لِنَرِدَ الْمَعَالِمَ مِنْ دِينِكَ، وَنُظْهِرَ الْإِصْلاَحَ فِي بِلاَدِكَ، فَيَأْمَنَ الْمَظْلُومُونَ مِنْ عِبَادِكَ، وَتُقَامَ الْمُعَطَّلَةُ مِنْ حُدُودِكَ. اللَّهُمْ إِنّي أَوَّلُ مَنْ أَنابَ، وَسَمِعَ وَأَجَابَ، لَمْ يَسْبِقْنِي إِلاَّ رَسُولُ اللهِ صَلَّي عَلَيْهِ وَآلِهِ بِالصَّلاَةِ. وقَدْ عَلِمْتُمْ أَنَّهُ لاَ يَنْبَغِي أَنْ يَكُونَ الْوَالِي عَلَى الْفُرُوجِ وَالدِّمَاءِ وَالْمَغَانِمِ وَالْأَحْكَامِ وَإِمَامَةِ الْمُسْلِمِينَ الْبَخِيلُ، فَتَكُونَ فِي أَمْوَالِهِمْ نَهْمَتُهُ (3) ، وَلاَ الْجَاهِلُ فَيُضِلَّهُمْ بِجَهْلِهِ، وَلاَ الْجَافِي فَيَقْطَعَهُمْ بِجَفَائِهِ، وَلاَ الْحَائِفُ (4) لِلدُّوَلِ (5) فَيَتَّخِذَ قَوْماً دُونَ قَوْمٍ، وَلاَ الْمُرْتَشِي فِي الْحُكْمِ فَيَذْهَبَ بِالْحُقُوقِ وَيَقِفَ بِهَا دُونَ المَقَاطِعِ (6) ، وَلاَ الْمَعطِّلُ لِلسُّنَّةِ فَيُهْلِكَ الْأُمَّةَ.

1. أظْأرَكم: أعْطفكم.
2. السَرار ـ كسحاب وتكسر أيضاً في الأصل ـ: آخر ليلة من الشهر. والمراد الظّلْمة.
3. النّهْمة ـ بفتح النون وسكون الهاء ـ: إفراط الشهوة والمبالغة في الحرص.
4. الحائف- من الحيف -أي الجَوْر و الظلم.
5. الدُوَل ـ جمع دُولة بالضم ـ: هي المال، لأنه يُتَدَاول أي ينقل من يد ليد. و المراد من يحيف في القسم الأموال فيفضِّل قوماً في العطاء علي قوم بلا موجب للتفضيل.
6. المقَاطع: الحدود التي عينها الله لها.
1. أظْأرَكم: أعْطفكم.
2. السَرار ـ كسحاب وتكسر أيضاً في الأصل ـ: آخر ليلة من الشهر. والمراد الظّلْمة.
3. النّهْمة ـ بفتح النون وسكون الهاء ـ: إفراط الشهوة والمبالغة في الحرص.
4. الحائف- من الحيف -أي الجَوْر و الظلم.
5. الدُوَل ـ جمع دُولة بالضم ـ: هي المال، لأنه يُتَدَاول أي ينقل من يد ليد. و المراد من يحيف في القسم الأموال فيفضِّل قوماً في العطاء علي قوم بلا موجب للتفضيل.
6. المقَاطع: الحدود التي عينها الله لها.


خ 132: ومن خطبة له عليه السلام يعظ فيها ويزهد في الدنيا

[ 132 ]
 ومن خطبة له عليه السلام
يعظ فيها ويزهد في الدنيا
حمد الله

نَحْمَدُهُ عَلَى مَا أَخَذَ وَأَعْطَى، وَعَلَى مَا أَبْلَى وَابْتَلَى (1) ، الْبَاطِنُ لِكُلِّ خَفِيَّة، الْحَاضِرُ لِكُلِّ سَرِيرَةٍ، العَالِمُ بِمَا تُكِنُّ الصُّدُورُ، وَمَا تَخُونُ الْعُيُونُ. وَنَشْهَدُ أَنْ لاَ إِلهَ غَيْرُهُ، وَأَنَّ مُحَمَّداً نَجِيبُهُ وَبَعِيثُهُ (2) ، شَهَادَةً يُوَافِقُ فِيهَا السِّرُّ الْأَعْلاَنَ، وَالْقَلْبُ اللِّسَانَ.

عظة الناس

و منها: فَإِنَّهُ وَاللهِ الْجِدُّ لاَ اللَّعِبُ، وَالْحَقُّ لاَ الْكَذِبُ، وَمَا هُوَ إِلاَّ الْمَوْتُ أَسْمَعَ دَاعِيهِ (3) ، وَأَعْجَلَ حَادِيهِ (4) ، فَلاَ يَغُرَّنَّكَ سَوَادُ النَّاسِ مِنْ نَفْسِكَ، فَقَدْ رَأَيْتَ مَنْ كَانَ قَبْلَكَ مِمَّنْ جَمَعَ الْمَالَ وَحَذِرَ الْإِقْلاَلَ، وَأَمِنَ الْعَوَاقِبَ ـ طُولَ أَمَلٍ وَاسْتِبْعَادَ أَجَلٍ ـ كَيْفَ نَزَلَ بِهِ الْمَوْتُ فَأَزْعَجَهُ عَنْ وَطَنِهِ، وَأَخَذَهُ مِنْ مَأْمَنِهِ، مَحْمُولاً عَلَى أَعْوَادِ الْمَنَايَا يَتَعَاطَى بِهِ الرِّجَالُ الرِّجَالَ، حَمْلاً عَلَى المَنَاكِبِ وَإِمْسَاكاً بِالْأَنَامِلِ. أَمَا رَأَيْتُمُ الَّذِينَ يَأْمُلُونَ بَعِيداً، وَيَبْنُونَ مَشِيداً، وَيَجْمَعُونَ كَثِيراً! أَصْبَحَتْ بُيُوتُهُمْ قُبُوراً، وَمَا جَمَعُوا بُوراً، وَصَارَتْ أَمْوَالُهُمْ لِلْوَارِثِينَ، وَأَزْوَاجُهُمْ لِقَوْمٍ آخَرِينَ، لاَ فِي حَسَنَةٍ يَزِيدُونَ، وَلاَ مِنْ سَيِّئَةٍ يَسْتَعْتِبُونَ! فَمَنْ أَشْعَرَ التَّقْوَى قَلْبَهُ بَرَّزَ مَهَلُهُ (5) ، وَفَازَ عَمَلُهُ. فَاهْتَبِلُوا (6) هَبَلَهَا، وَاعْمَلُوا لِلْجَنَّةِ عَمَلَهَا، فَإِنَّ الدُّنْيَا لَمْ تُخْلَقْ لَكُمْ دَارَ مُقَامٍ، بَلْ خُلِقَتْ لَكُمْ مَجَازاً لِتَزَوَّدُوا مِنْهَا الْأَعْمَالَ إِلَى دَارِ الْقَرَارِ; فَكُونُوا مِنْهَا عَلى أَوْفَازٍ (7) ، وَقَرِّبُوا الظُّهُورَ (8) لِلزِّيَالِ (9).

1. الإبلاء: الإحسان والانعام. والابتلاء: الامتحان.
2. بَعِيثه: مصطفاه ومبعوثه.
3. «الموت أسمعَ داعِيهِ»: أي إن الداعي إلى الموت قد أسمع بصوته كلّ حيّ، فلا حيّ إلاّ وهو يعلم أنه يموت.
4. « أعْجَلَ حَادِيه»: أي إنّ الحادي قد أعجَلَ المدبّرين عن تدبيرهم، وأخذهم قبل الاستعداد لرحيلهم.
5. بَرّزَ الرجل على أقرانه: أي فاقهم. والمَهَل: التقدم في الخير، أي فاق تقدمه إلى الخير على تقدم غيره.
6. اهْتَبَلَ الصيد: طلبه. والضمير في «هَبَلَها» للتقوى لا للدنيا. أي: اغنموا خيرَ التقوى.
7. الوَفْز ـ بتسكين الفاء وفتحها ـ: العَجَلَة، وجمعه أوْفاز، أي: كونوا منها على استعجال.
8. الظهور: يراد بها هنا ظهور المطايا.
9. الزِّيال: الفراق.
1. الإبلاء: الإحسان والانعام. والابتلاء: الامتحان.
2. بَعِيثه: مصطفاه ومبعوثه.
3. «الموت أسمعَ داعِيهِ»: أي إن الداعي إلى الموت قد أسمع بصوته كلّ حيّ، فلا حيّ إلاّ وهو يعلم أنه يموت. (3)
4. « أعْجَلَ حَادِيه»: أي إنّ الحادي قد أعجَلَ المدبّرين عن تدبيرهم، وأخذهم قبل الاستعداد لرحيلهم.
5. بَرّزَ الرجل على أقرانه: أي فاقهم. والمَهَل: التقدم في الخير، أي فاق تقدمه إلى الخير على تقدم غيره.
6. اهْتَبَلَ الصيد: طلبه. والضمير في «هَبَلَها» للتقوى لا للدنيا. أي: اغنموا خيرَ التقوى.
7. الوَفْز ـ بتسكين الفاء وفتحها ـ: العَجَلَة، وجمعه أوْفاز، أي: كونوا منها على استعجال.
8. الظهور: يراد بها هنا ظهور المطايا.
9. الزِّيال: الفراق.


خ 133: ومن خطبة له عليه السلام يعظّم الله سبحانه ويذكر القرآن والنبي ويعظ الناس

[ 133 ]
 ومن خطبة له عليه السلام
يعظّم الله سبحانه ويذكر القرآن والنبي ويعظ الناس
عظمة الله تعالى

وَانْقَادَتْ لَهُ الدُّنْيَا وَالْآخِرَةُ بِأَزِمَّتِهَا، وَقَذَفَتْ إِلَيْهِ السَّماَوَاتُ وَالْأَرَضُونَ مَقَالِيدَهَا (1) ، وَسَجَدَتْ لَهُ بِالْغُدُوِّ وَالْآصَالِ الْأَشْجَارُ النَّاضِرَةُ، وَقَدَحَتْ (2) لَهُ مِنْ قُضْبَانِهَا النِّيرَانَ الْمُضِيئَةَ، وَآتَتْ أُكُلَهَا بِكَلِمَاتِهِ الِّثمَارُ الْيَانِعَةُ.

القرآن

منها: وَكِتَابُ اللهِ بَيْنَ أَظْهُرِكُمْ، نَاطقٌ لاَ يَعْيَا لِسَانُهُ، وَبَيْتٌ لاَ تُهْدَمُ أَرْكَانُهُ، وَعِزٌّ لاَ تُهْزَمُ أَعْوَانُهُ.

رسول الله

منها: أَرْسَلَهُ عَلَى حِينِ فَتْرَةٍ مِنَ الرُّسُلِ، وَتَنَازُعٍ مِنَ الْأَلْسُنِ، فَقَفَّى بِهِ الرُّسُلَ، وَخَتَمَ بِهِ الْوَحْيَ، فَجَاهَدَ فِي اللهِ الْمُدْبِرِينَ عَنْهُ، وَالْعَادِلِينَ بِهِ.

في الدنيا

منها: وَإِنَّمَا الدُّنْيَا مَنْتَهَى بَصَرِ الْأَعْمَى، لاَيُبْصِرُ مِمَّا وَرَاءَهَا شَيئاً، وَالْبَصِيرُ يَنْفُذُهَا بَصَرُهُ، وَيَعْلَمُ أَنَّ الدَّارَ وَرَاءَهَا. فَالبَصِيرُ مِنْهَا شَاخِصٌ، وَالْأَعْمَى إِلَيْهَا شَاخِصٌ، وَالْبَصِيرُ مِنْهَا مُتَزَوِّدٌ، وَالْأَعْمَى لَهَا مُتَزَوِّدٌ.

في عظة الناس

منها: وَاعْلَمُوا أَنَّهُ لَيْسَ مِنْ شَيْءٍ إِلاَّ وَيَكَادُ صَاحِبُهُ يَشْبَعُ مِنْهُ وَيَمَلُّهُ، إِلاَّ الْحَيَاةَ فَإِنَّهُ لاَ يَجِدُ لَهُ فِي الْمَوْتِ رَاحَةً. وَإِنَمَا ذلِكَ بِمَنْزِلَةِ الْحِكْمَةِ الَّتي هِيَ حَيَاةٌ لِلْقَلْبِ الْمَيِّتِ، وَبَصَرٌ لِلْعَيْنِ الْعَمْيَاءِ، وَسَمْعٌ لَلاُْذُنِ الصَّمَّاءِ، وَرِيٌّ لِلظَّمْآنِ، وَفِيهَا الْغِنَىكُلُّهُ وَالسَّلاَمَةُ.كِتَابُ اللهِ تُبْصِرُونَ بِهِ، وَتَنْطِقُونَ بِهِ، وَتَسْمَعُونَ بِهِ، وَيَنْطِقُ بَعْضُهُ بِبَعْضٍ، وَيَشْهَدُ بَعْضُهُ عَلى بَعْضٍ، وَلاَ يَخْتَلِفُ فِي اللهِ، وَلاَ يُخَالِفُ بِصَاحِبِهِ عَنِ اللهِ. قَدِ اصْطَلَحْتُمْ عَلَى الْغِلِّ (3) فِيَما بَيْنَكُمْ، وَنَبَتَ الْمرْعَى عَلَى دِمَنِكُمْ (4) ، وَتَصَافَيْتُمْ عَلى حُبِّ الْآمَالَ، وَتَعَادَيْتُمْ فِي كَسْبِ الْأَمْوَالِ. لَقَد ِاسْتَهَامَ (5) بِكُمُ الْخَبِيثُ، وَتَاهَ بِكُمُ الْغُرُورُ، وَاللهُ الْمُسْتَعَانُ عَلَى نَفْسِي وَأَنْفُسِكُمْ.

1. مقاليدها: جمع مِقْلاد، وهو المفتاح.
2. قَدَحتْ: اشتعلت.
3. الغِلّ: الحقد، والاصطلاح عليه: الاتفاق على تمكينه في النفوس.
4. « نَبَتَ المرعى على دِمَنِكم»: تأكيد وتوضيح لمعنى الحقد. والدِّمَن ـ بكسر ففتح ـ: جمع دِمْنَة ـ بالكسر ـ وهي الحقد القديم. ونَبْتُ المرعى عليه استتارُهُ بظواهر النفاق. وأصل الدّمَن: السرقين وما يكون من أرواث الماشية وأبوالها. وسُمّيت بها الأحقاد لانّها أشبه شيء بها.
5. استهام: أصله من هام على وجهه، إذا خرج لا يدري أين يذهب.
1. مقاليدها: جمع مِقْلاد، وهو المفتاح.
2. قَدَحتْ: اشتعلت.
3. الغِلّ: الحقد، والاصطلاح عليه: الاتفاق على تمكينه في النفوس.
4. « نَبَتَ المرعى على دِمَنِكم»: تأكيد وتوضيح لمعنى الحقد. والدِّمَن ـ بكسر ففتح ـ: جمع دِمْنَة ـ بالكسر ـ وهي الحقد القديم. ونَبْتُ المرعى عليه استتارُهُ بظواهر النفاق. وأصل الدّمَن: السرقين وما يكون من أرواث الماشية وأبوالها. وسُمّيت بها الأحقاد لانّها أشبه شيء بها.
5. استهام: أصله من هام على وجهه، إذا خرج لا يدري أين يذهب.


خ 134: ومن كلام له عليه السلام وقد شاوره عمر بن الخطاب في الخروج إلى غزوالروم

[ 134 ]
 ومن كلام له عليه السلام
وقد شاوره عمر بن الخطاب في الخروج إلى غزوالروم

وَقَدْ تَوَكَّلَ اللهُ لِأَهْلِ هَذا الدِّينِ بِإِعْزَازِ الْحَوْزَةِ (1) ، وَسَتْرِ الْعَوْرَةِ. وَالَّذِي نَصَرَهُمْ وَهُمْ قَلِيلٌ لاَ يَنْتَصِرُونَ، وَمَنَعَهُمْ وَهُمْ قَلِيلٌ لاَ يَمْتَنِعُونَ، حَيٌّ لاَ يَمُوتُ. إِنَّكَ مَتَى تَسِرْ إِلَى هذَا الْعَدُوِّ بِنَفْسِكَ، فَتَلْقَهُمْ بِشَخْصِكَ فَتُنْكَبْ، لاَ تَكُنْ لِلْمُسْلِمِينَ كَانِفَةٌ (2) دُونَ أَقْصَى بِلاَدِهِمْ. وَلَيْسَ بَعْدَكَ مَرْجِعٌ يَرْجِعُونَ إِلَيْهِ، فَابْعَثْ إِلَيْهِمْ رَجُلاً مِحْرَباً، وَاحْفِزْ (3) مَعَهُ أَهْلَ الْبَلاَءِ (4) وَالنَّصِيحَةِ، فَإِنْ أَظْهَرَ اللهُ فَذَاكَ مَا تُحِبُّ، وَإِنْ تَكُنِ الْأُخْرَى، كُنْتَ رِدْأً للنَّاسِ (5) وَمَثَابَةً (6) لِلْمُسْلِمِينَ.

1. الحَوْزَة: ما يَحُوزُه المالك ويتولى حفظه. وإعْزَازُ حَوْزة الدين: حمايتها من تغلّب أعدائه.
2. كانفة: عاصمة يلجأون اليها، من «كنفه» إذا صانه وستره.
3. احفِزْ: أمر من الحفز، وهو الدفع والسَوْق الشديد.
4. أهل البَلاء: أهل المهارة في الحرب مع الصدق في القصد والجراءة في الإقدام. والبَلاء: هو الإجادة في العمل وإحسانه.
5. الرِّدْء ـ بالكسر ـ: الملجأ.
6. المَثابة: المرجع.
1. الحَوْزَة: ما يَحُوزُه المالك ويتولى حفظه. وإعْزَازُ حَوْزة الدين: حمايتها من تغلّب أعدائه.
2. كانفة: عاصمة يلجأون اليها، من «كنفه» إذا صانه وستره.
3. احفِزْ: أمر من الحفز، وهو الدفع والسَوْق الشديد.
4. أهل البَلاء: أهل المهارة في الحرب مع الصدق في القصد والجراءة في الإقدام. والبَلاء: هو الإجادة في العمل وإحسانه.
5. الرِّدْء ـ بالكسر ـ: الملجأ.
6. المَثابة: المرجع.


خ 135: ومن كلام له عليه السلام وقد وقعت مشاجرة بينه وبين عثمان

[ 135 ]
 ومن كلام له عليه السلام
وقد وقعت مشاجرة بينه وبين عثمان، فقال المغيرة بن الأخنس لعثمان:
أنا أكِفيكَه، فقال أميرالمؤمنين صلوات الله عليه للمغيرة:

يَابْنَ اللَّعِينِ الْأَبْتَرِ (1) ، وَالشَّجَرَةِ الَّتي لاَ أَصْلَ لَهَا وَلاَ فَرْعَ، أَنْتَ تَكْفِينِي، فَوَاللهِ مَاأَعَزَّ اللهُ مَنْ أَنْتَ نَاصِرُهُ، وَلاَ قَامَ مَنْ أَنْتَ مُنْهِضُهُ، اخْرُجْ عَنَّا أَبْعَدَ اللهُ نَوَاكَ (2) ، ثُمَّ ابْلُغْ جَهْدَك، فَلاَ أَبْقَى اللهُ عَلَيْكَ إِنْ أَبْقَيْتَ!

1. الأبْتر: هو من لا عَقِب له.
2. النّوَى: ها هنا بمعنى الدار.
1. الأبْتر: هو من لا عَقِب له.
2. النّوَى: ها هنا بمعنى الدار.


خ 136: ومن كلام له عليه السلام في أمر البيعة

[ 136 ]
 ومن كلام له عليه السلام
في أمر البيعة

لَمْ تَكُنْ بَيْعَتُكُمْ إِيَّايَ فَلْتَةً (1) ، وَلَيْسَ أَمْرِي وَأَمْرُكُمْ وَاحِداً. إِنِّي أُرِيدُكُمْ لِلَّهِِ وَأَنْتُمْ تُرِيدُونَنِي لِأَنْفُسِكُمْ. أَيُّهَا النَّاسُ، أَعِينُوني عَلى أَنْفُسِكُمْ، وَايْمُ اللهِ لَأٌنْصِفَنَّ الْمَظْلُومَ، مِنْ ظَالِمِهِ, وَلَأَقُودَنَّ الظَّالِمَ بِخِزَامَتِهِ (2) حَتَّى أُورِدَهُ مَنْهَلَ الْحَقِّ وَإِنْ كَانَ كَارِهاً.

1. الفَلْتة: الأمر يقع عن غير رويّة ولا تدبّر.
2. الخِزامة ـ بالكسر ـ: حَلْقة من شعر تجعل في وترة أنف البعير ليشدّ فيها الزمام ويسهل قياده.
1. الفَلْتة: الأمر يقع عن غير رويّة ولا تدبّر.
2. الخِزامة ـ بالكسر ـ: حَلْقة من شعر تجعل في وترة أنف البعير ليشدّ فيها الزمام ويسهل قياده.


خ 137: ومن كلام له عليه السلام في شأن طلحة والزبير و في البيعه

[ 137 ]
 ومن كلام له عليه السلام
في شأن طلحة والزبير و في البيعه
طلحه و الزبير

وَاللهِ مَا أَنْكَرُوا عَلَيَّ مُنْكَراً، وَلاَ جَعَلُوا بَيْنِي وَبَيْنَهُمْ نِصْفاً (1) ، وَإِنَّهُمْ لَيَطْلُبُونَ حَقّاً هُمْ تَرَكُوهُ، وَدَماً هُمْ سَفَكُوهُ، فَإِنْ كُنْتُ شَرِيكَهُمْ فِيهِ فَإِنَّ لَهُمْ نَصِيبَهُمْ مِنْهُ، وَإِنْ كَانُوا وَلُوهُ دُونِي فَمَا الطَّلِبَةُ (2) إِلاَّ قِبَلَهُمْ، وَإِنَّ أَوَّلَ عَدْلِهِمْ لَلْحُكْمُ عَلَى أَنْفُسِهِمْ، وَإِنَّ مَعِي لَبَصِيرَتِي، مَا لَبَّسْتُ وَلاَ لُبِّسَ عَلَيَّ. وَإِنَّهَا لَلْفِئَةُ الْبَاغِيَةُ، فِيهَا الْحَمَأُ وَالْحُمَةُ (3) وَالشُّبْهَةُ الْمُغْدِفَةُ (4) ، وَإِنَّ الْأَمْرَ لَوَاضِحٌ، وَقَدْ زَاحَ (5) الْبَاطِلُ عَنْ نِصَابِهِ، وَانْقَطَعَ لِسَانُهُ عَنْ شَغَبِهِ (6). وَايْمُ اللهِ لِأُفْرِطَنَّ (7) لَهُمْ حَوْضاً أَنَا مَاتِحُهُ (8) ، لاَ يَصْدُرُونَ عَنْهُ بِرِيٍّ، وَلاَ يَعُبُّونَ (9) بَعْدَهُ فِي حَسْي ٍ (10) !

أمر البيعة

و منه: فَأَقْبَلْتُمْ إِلَيَّ إِقْبَالَ الْعُوذِ الْمَطَافِيلِ (11) عَلَى أَوْلاَدِهَا، تَقُولُونَ: الْبَيْعَةَ الْبَيْعَةَ! قَبَضْتُ كَفِّي فَبَسَطْتُمُوهَا، وَنَازَعَتْكُمْ يَدِي فَجَاذَبْتُمُوهَا. اللَّهُمَّ إنَّهُمَا قَطَعَاني وَظَلَمَاني، وَنَكَثَا بَيْعَتِي، وَأَلَّبَا (12) النَّاسَ عَلَيَّ; فَاحْلُلْ مَا عَقَدَا، وَلاَ تُحْكِمْ لَهُمَا مَا أَبْرَمَا، وَأَرِهِمَا الْمَسَاءَةَ فِيَما أَمَّلاَ وَعَمِلاَ، وَلَقَدِ اسْتَثَبْتُهُمَا (13) قَبْلَ الْقِتَالِ، وَاسْتَأْنَيْتُ بِهمَا أَمَامَ الْوِقَاعِ (14) ، فَغَمَطَا النِّعْمَةَ (15) ، وَرَدَّا الْعَافِيَةَ.

1. النِّصْف ـ بكسر النون ـ: الإنصاف.
2. الطَّلِبة ـ بفتح الطاء وكسر اللام ـ: ما يطالب به من الثأر.
3. المراد بالحَمَأ هنا مطلق القريب والنسيب، وهو كناية عن الزبير، فانه من قرابة النبي ابن عمته. والحُمَة ـ بضم ففتح ـ: أصلها الحية أو إبرة اللاسعة من الهوام.
4. أغْدَفَت المرأة قناعها: أرسلته على وجهها، وأغدف الليل: أرخى سدوله. يعني: أن شبهة الطلب بدم عثمان شبهة ساترة للحق.
5. زَاح يزيحُ زَيْحاً وزَيحاناً: بَعُدَ وذهب، كانزاح. والنصاب: الأصل. أي: قد انقلع الباطل عن مَغْرِسه.
6. الشّغَب ـ بالفتح ـ: تهييج الشرّ.
7. أفرطَ الحوضَ: ملاه حتى فاض، والمراد حوض المنية.
8. ماتِحُهُ: أي نازع مائه لأسقيهم.
9. عبّ: شرب بلا تنفّس.
10. الحَسْيُ ـ بفتح الحاء وتكسر ـ: سهل من الأرض يستنقع فيه الماء.
11. العُوذ ـ بضم العين ـ: جمع عائذة وهي النِّتاج من الظباء والإبل، أوكل أُنثى. والمطَافيل: جمع مُطْفِل ـ بضم الميم وكسر الفاء ـ: ذات الطفل من الإنس والوحش.
12. التألّب: الإفساد.
13. اسْتَثَبْتُهُما: من ثاب (بالثاء) إذا رجع، أي استرجعتهما. وطلبت اليهما الرجوع للبيعة.
14. أَمام الوِقاع ـ ككتاب ـ: قبيل المواقعة بالحرب.
15. غَمَطَ النعمة: جَحَدَها.
1. النِّصْف ـ بكسر النون ـ: الإنصاف.
2. الطَّلِبة ـ بفتح الطاء وكسر اللام ـ: ما يطالب به من الثأر.
3. المراد بالحَمَأ هنا مطلق القريب والنسيب، وهو كناية عن الزبير، فانه من قرابة النبي ابن عمته. والحُمَة ـ بضم ففتح ـ: أصلها الحية أو إبرة اللاسعة من الهوام.
4. أغْدَفَت المرأة قناعها: أرسلته على وجهها، وأغدف الليل: أرخى سدوله. يعني: أن شبهة الطلب بدم عثمان شبهة ساترة للحق.
5. زَاح يزيحُ زَيْحاً وزَيحاناً: بَعُدَ وذهب، كانزاح. والنصاب: الأصل. أي: قد انقلع الباطل عن مَغْرِسه.
6. الشّغَب ـ بالفتح ـ: تهييج الشرّ.
7. أفرطَ الحوضَ: ملاه حتى فاض، والمراد حوض المنية.
8. ماتِحُهُ: أي نازع مائه لأسقيهم.
9. عبّ: شرب بلا تنفّس.
10. الحَسْيُ ـ بفتح الحاء وتكسر ـ: سهل من الأرض يستنقع فيه الماء.
11. العُوذ ـ بضم العين ـ: جمع عائذة وهي النِّتاج من الظباء والإبل، أوكل أُنثى. والمطَافيل: جمع مُطْفِل ـ بضم الميم وكسر الفاء ـ: ذات الطفل من الإنس والوحش.
12. التألّب: الإفساد.
13. اسْتَثَبْتُهُما: من ثاب (بالثاء) إذا رجع، أي استرجعتهما. وطلبت اليهما الرجوع للبيعة.
14. أَمام الوِقاع ـ ككتاب ـ: قبيل المواقعة بالحرب.
15. غَمَطَ النعمة: جَحَدَها.


خ 138: ومن خطبة له عليه السلام يومىء فيها إلى ذكر الملاحم

[ 138 ]
 ومن خطبة له عليه السلام
يومىء فيها إلى ذكر الملاحم

يَعْطِفُ الْهَوَى عَلَى الْهُدَى إِذَا عَطَفُوا الْهُدَى عَلَى الْهَوَى، وَيَعْطِفُ الرَّأْيَ عَلَى الْقُرْآنِ إِذَا عَطَفُوا الْقُرْآنَ عَلَى الرَّأْيِ. و منها: حَتَّى تَقُومَ الْحَرْبُ بِكُمْ عَلَى سَاقٍ، بَادِياً نَوَاجِذُهَا (1) ، ممْلُوءَةً أَخْلاَفُهَا (2) ، حُلْواً رَضَاعُهَا، عَلْقَماً عَاقِبَتُهَا. أَلاَ وَفِي غَدٍ ـ وَسَيَأْتِي غَدٌ بِمَا لاَ تَعْرِفُونَ ـ يَأْخُذُ الْوَالِي مِنْ غَيْرِهَا عُمَّالَهَا عَلَى مَسَاوِىءِ أَعْمَالِهَا، وَتُخْرِجُ لَهُ الْأَرْضُ أَفَالِيذَ (3) كَبِدِهَا، وَتُلْقي إِلَيْهِ سِلْماً مَقَالِيدَهَا، فَيُرِيكُمْ كَيْفَ عَدْلُ السِّيرَة وَ يُحْيِي مَيِّتَ الْكِتَابِ وَ السُّنَّةِِ. ومنها: كأَنَّي بِهِ قَدْ نَعَقَ بِالشَّامِ، وَفَحَصَ (4) بِرَايَاتِهِ فِي ضَوَاحِي كُوفَانَ (5) ، فَعَطَفَ عَلَيْهَا عَطْفَ الضَّرُوسِ (6) ، وَفَرَشَ الْأَرْضَ بِالرُّؤُوسِ. قَدْ فَغَرَتْ فَاغِرَتُهُ (7) ، وَثَقُلَتْ فِي الْأَرْضِ وَطْأَتُهُ، بَعِيدَ الْجَوْلَةِ، عَظِيمَ الصَّوْلَةِ. وَاللهِ لِيُشَرِّدَنَّكُمْ (8) فِي أَطْرَافِ الْأَرْضِ حَتَّى لاَ يَبْقَى مِنْكُمْ إِلاِّ قَلَيلٌ، كَالْكُحْلِ فِي الْعَيْنِ، فَلاَ تَزَالُونَ كَذلِكَ، حَتَّى تَؤُوبَ إِلَى الْعَرَبِ عَوَازِبُ أَحْلاَمِهَا (9) ! فَالْزَمُوا السُّنَنَ الْقَائِمَةَ، وَالْآثَارَ الْبَيِّنَةَ، وَالْعَهْدَ الْقَرِيبَ الَّذِي عَلَيْهِ بَاقِي النُّبُوَّةِ. وَاعْلَمُوا أَنَّ الشَّيْطَانَ إِنَّمَا يُسَنِّي (10) لَكُمْ طُرُقَهُ لِتَتَّبِعُوا عَقِبَهُ.

1. النواجذ: أقصى الأضراس أو الأنياب. وَبُدُوّ النواجذ: كناية عن شدة الأحتدام.
2. الأخلاف: جمع خلف ـ بالكسر ـ وهو للناقة حلمة الضرع.
3. أفاليذ ـ جمع أفْلاذ، جمع فلذة ـ وهي القطعة من الذهب والفضة.
4. فحص: بحث.
5. كُوفان: الكوفة.
6. الضّروس: الناقة السيئة الخُلُق تعضّ حالبها.
7. «فَغَرَتْ فَاغِرَتُهُ»: انفتح فمه، وأكّد الفعل بذكر الفاعل من لفظه.
8. ليشرّدنّكم: ليفرقنكم.
9. عوازب أحلامها: غائبات عقولها.
10. يُسَنِّ: يسهّل.
1. النواجذ: أقصى الأضراس أو الأنياب. وَبُدُوّ النواجذ: كناية عن شدة الأحتدام.
2. الأخلاف: جمع خلف ـ بالكسر ـ وهو للناقة حلمة الضرع.
3. أفاليذ ـ جمع أفْلاذ، جمع فلذة ـ وهي القطعة من الذهب والفضة.
4. فحص: بحث.
5. كُوفان: الكوفة.
6. الضّروس: الناقة السيئة الخُلُق تعضّ حالبها.
7. «فَغَرَتْ فَاغِرَتُهُ»: انفتح فمه، وأكّد الفعل بذكر الفاعل من لفظه.
8. ليشرّدنّكم: ليفرقنكم.
9. عوازب أحلامها: غائبات عقولها.
10. يُسَنِّ: يسهّل.


خ 139: ومن كلام له عليه السلام في وقت الشورى

[ 139 ]
 ومن كلام له عليه السلام
في وقت الشورى

لَنْ يُسْرِعَ أَحَدٌ قَبْلِي إِلَى دَعْوَةِ حَقٍّ، وَصِلَةِ رَحِمٍ، وَعَائِدَةِ كَرَمٍ. فَاسْمَعُوا قَوْلي، وَعُوا مَنْطِقِي، عَسَى أَنْ تَرَوْا هذَا الْأَمْرَ مِنْ بَعْدِ هذَا الْيَوْمِ تُنْتَضَى (1) فِيهِ السُّيُوفُ، وَتُخَانُ فِيهِ الْعُهُودُ، حَتَّى يَكُونَ بَعْضُكُمْ أَئِمَّةً لِأَهْلِ الضَّلاَلَةِ، وَشِيعَةً لِأَهْلِ الْجَهَالَةِ.

1. تُنْتَضى: تُسَلّ.
1. تُنْتَضى: تُسَلّ.


خ 140: ومن كلام له عليه السلام في النهي عن غيبة الناس

[ 140 ]
 ومن كلام له عليه السلام
في النهي عن غيبة الناس

وَإِنَّمَا يَنْبَغِي لِأَهْلِ الْعِصْمَةِ وَالْمَصْنُوعِ إِلَيْهمْ فِي السَّلاَمَةِ (1) أَنْ يَرْحَمُوا أَهْلَ الذُّنُوبِ وَالْمَعْصِيَةِ، وَيَكُوَنَ الشُّكْرُ هُوَ الْغَالِبَ عَلَيْهِمْ وَالْحَاجِزَ لَهُمْ عَنْهُمْ، فَكَيْفَ بِالْعَائِبِ الَّذِي عَابَ أَخَاهُ وَعَيَّرَهُ بِبَلْوَاهُ! أَمَا ذَكَرَ مَوْضِعَ سَتْرِ اللهِ عَلَيْهِ مَنْ ذُنُوبِهِ مِمَّا هُوَ أَعْظَمُ مِنَ الذَّنْبِ الَّذِي عَابَهُ بِهِ! وَكَيْفَ يَذُمُّهُ بِذَنْبٍ قَدْ رَكِبَ مِثْلَهُ! فَإِنْ لَمْ يَكُنْ رَكِبَ ذلِكَ الذَّنْبَ بَعَيْنِهِ فَقَدْ عَصَى اللهَ فِيَما سِوَاهُ، مِمَّا هُو أَعْظَمُ مِنْهُ. وَايْمُ اللهِ لَئِنْ لَمْ يَكُنْ عَصَاهُ فِي الْكَبِيرِ، وَعَصَاهُ فِي الصَّغِيرِ، لجَََرَأَتُهُ عَلَى عَيْبِ النَّاسِ أَكْبَرُ! يَا عَبْدَ اللهِ، لاَ تَعْجَلْ فِي عَيْبِ أَحَدٍ بِذَنْبِهِ، فَلَعَلَّهُ مَغْفُورٌ لَهُ، وَلاَ تَأْمَنْ عَلَى نَفْسِكَ صَغِيرَ مَعْصِيَةٍ، فَلَعَلَّكَ مُعَذَّبٌ عَلَيْهِ; فَلْيَكْفُفْ مَنْ عَلِمَ مِنْكُمْ عَيْبَ غَيْرِهِ لِمَا يَعْلَمُ مِنْ عَيْبِ نَفْسِهِ، وَلْيَكُنِ الشُّكْرُ شَاغِلاً لَهُ عَلَى مُعَافَاتِهِ مِمَّا ابْتُلِيَ بِهِ غَيْرُهُ.

1. المصنوع اليهم: الذين أنعم الله عليهم وأحسن صنعه اليهم بالسلامة من الآثام.
1. المصنوع اليهم: الذين أنعم الله عليهم وأحسن صنعه اليهم بالسلامة من الآثام.


خ 141: ومن كلام له عليه السلام في النهي عن سماع الغيبة وفي الفرق بين الحقّ والباطل

[ 141 ]
 ومن كلام له عليه السلام
في النهي عن سماع الغيبة وفي الفرق بين الحقّ والباطل

أَيُّهَا النَّاسُ، مَنْ عَرَفَ مِنْ أَخِيهِ وَثِيقَةَ دِينٍ وَسَدَادَ طَرِيقٍ، فَلاَ يَسْمَعَنَّ فِيهِ أَقَاوِيلَ الرِّجَالِ، أَمَا إِنَّهُ قَدْ يَرْمِي الرَّامِي، وَتُخْطِيءُ السِّهَامُ، وَيَحِيكُ الْكَلاَمُ (1) ، وَبَاطِلُ ذلِكَ يَبْورُ، وَاللهُ سَمِيعٌ وَشَهِيدٌ. أَمَا إِنَّهُ لَيْسَ بَيْنَ الْحَقِّ وَالْبَاطِلِ إِلاَّ أَرْبَعُ أَصَابِعَ. فسئل عليه السلام عن معنى قوله هذا، فجمع أصابعه ووضعها بين أذنه وعينه ثمّ قال: الْبَاطِلُ أَنْ تَقُولَ سَمِعْتُ، وَالْحَقُّ أَنْ تَقُولَ رَأَيْتُ!

1- يُحيل:يتغير عن وجه الحق.
1- يُحيل:يتغير عن وجه الحق.


خ 142: ومن كلام له عليه السلام في وضع المعروف في غير أهله

[ 142 ]
 ومن كلام له عليه السلام
في وضع المعروف في غير أهله

وَلَيْسَ لِوَاضِعِ الْمَعْرُوفِ فِي غَيْرِ حَقِّهِ، وَعِنْدَ غَيْرِ أَهْلِهِ، مِنَ الْحَظِّ فِيَما أَتى إِلاَّ مَحْمَدَةُ اللِّئَامِ، وَثَنَاءُ الْأَشْرَارِ، وَمَقَالَةُ الْجُهَّالِ، مَادَامَ مُنْعِماً عَلَيْهِمْ: مَا أَجْوَدَ يَدَهُ! وَهُوَ عَنْ ذَاتِ اللهِ بَخِيلٌ!

مواضع المعروف

فَمَنْ آتَاهُ اللهُ مَالاً فَلْيَصِلْ بِهِ الْقَرَابَةَ، وَلْيُحْسِنْ مِنْهُ الضِّيَافَةَ، وَلْيَفُكَّ بِهِ الْأَسِيرَ وَالْعَانِيَ، وَلْيُعْطِ مَنْهُ الْفَقِيرَ وَالْغَارِمَ (1) ، وَلْيَصْبِرْ نَفْسَهُ (2) عَلَى الْحُقُوقِ وَالنَّوَائِبِ، ابْتِغَاءَ الثَّوَابِ; فَإِنَّ فَوْزاً بِهذِهِ الْخِصَالِ شَرَفُ مَكَارِمِ الدُّنْيَا، وَدَرْكُ فَضَائِلِ الْآخِرَةِ، إِنْ شَاءَ اللهُ.

1. الغارم: مَنْ عليه الديون.
2. صَبرَ نفسه ـ بالتخفيف ـ: حَبَسها.
1. الغارم: مَنْ عليه الديون.
2. صَبرَ نفسه ـ بالتخفيف ـ: حَبَسها.


خ 143: ومن خطبة له عليه السلام في الاستسقاء وفيه تنبيه العباد إلى وجوب استغاثة رحمة الله إذا حبس عنهم رحمة المطر

[ 143 ]
 ومن خطبة له عليه السلام
في الاستسقاء
وفيه تنبيه العباد إلى وجوب استغاثة رحمة الله إذا حبس عنهم رحمة المطر

أَلاَ وَإِنَّ الْأَرْضَ الَّتِي تَحْمِلُكُم، وَالسَّماءَ الَّتِي تُظِلُّكُمْ (1) ، مُطِيعَتَانِ لِرَبِّكُمْ، وَمَا أَصْبَحَتَا تَجُودَانِ لَكُمْ بِبَرَكَتِهِمَا تَوَجُّعاً لَكُمْ، وَلاَ زُلْفَةً (2) إِلَيْكُمْ، وَلاَ لِخَيْرٍ تَرْجُوَانِهِ مِنْكُمْ، وَلكِنْ أُمِرَتَا بِمَنَافِعِكُمْ فَأَطَاعَتَا، وَأُقِيمَتَا عَلَى حُدُودِ مَصَالِحِكُمْ فَقَامَتَا. إِنَّ اللهَ يَبْتَلِي عِبَادَهُ عِنْدَ الْأَعْمَالِ السَّيِّئَةِ بِنَقْصِ الَّثمَرَاتِ، وَحَبْسِ الْبَرَكَاتِ، وَإِغْلاَقِ خَزَائِنِ الْخَيْرَاتِ، لِيَتُوبَ تَائِبٌ، وَيُقْلِعَ مُقْلِعٌ، وَيَتَذَكَّرَ مُتَذَكِّرٌ، وَيَزْدَجِرَ مُزْدَجِرٌ. وَقَدْ جَعَلَ اللهُ سُبْحَانَهُ الْأَسْتِغْفَارَ سَبَباً لِدُرُورِ الرِّزْقِ وَرَحْمَةِ الْخَلْقِ، فَقَالَ سُبْحَانَهُ: (اسْتَغْفِرُوا رَبَّكُمْ إِنَّهُ كَانَ غَفَّاراً * يُرْسِلِ السَّماءَ عَلَيْكُمْ مِدْرَاراً. وَ يَمْدِدْكُمْ بِأَمْوَالٍ وَ بَنِينَ وَ يَجْعَلْ لَكُمْ جَنْاتٍ وَ يَجْعَلْ لَكُمْ أَنْهَاراً). فَرَحِمَ اللهُ امْرَأً اسْتَقْبَلَ تَوْبَتَهُ، وَاسْتَقَالَ خَطِيئَتَهُ، وَبَادَرَ مَنِيَّتَهُ! اللَّهُمَّ إِنَّا خَرَجْنَا إِلَيْكَ مِنْ تَحْتِ الْأَسْتَارِ وَالْأَكْنَانِ، وَبَعْدَ عَجِيجِ الْبَهَائِمِ وَالْوِلْدَانِ، رَاغِبِينَ فِي رَحْمَتِكَ، وَرَاجِينَ فَضْلَ نِعْمَتِكَ، وَخَائِفِينَ مِنْ عَذَابِكَ وَنِقْمَتِكَ. اللَّهُمَّ فَاسْقِنَا غَيْثَكَ، وَلاَ تَجْعَلْنَا مِنَ الْقَانِطِينَ، وَلاَ تُهْلِكْنَا بِالسِّنِينَ (3) ، وَلاَ تُؤَاخِذْنَا (بِمَا فَعَلَ السُّفَهَاءُ مِنَّا) يَا أَرْحَمَ الرَّاحِمِينَ. اللَّهُمَّ إِنَّا خَرَجْنَا إِلَيْكَ نَشْكُو إِلَيْكَ مَا لاَ يَخْفَى عَلَيْكَ، حِينَ أَلْجَأَتْنَا الْمضَايِقُ الْوَعْرَةُ (4) ، وَأَجَاءَتْنَا (5) الْمَقَاحِطُ (6) الْمُجْدِبَةُ، وَأَعْيَتْنَا الْمَطَالِبُ الْمُتَعَسِّرَةُ، وَتَلاَحَمَتْ (7) عَلَيْنَا الْفِتَنُ الْمُسْتَصْعِبَةُ. اللَّهُمَّ إِنَّا نَسْأَلُكَ أَلاَّ تَرُدَّنَا خَائِبِينَ، وَلاَ تَقْلِبَنَا وَاجِمِينَ (8) ، وَلاَ تُخَاطِبَنَا بِذُنُوبِنَا، وَلاَ تُقَايِسَنَا بِأَعْمَالِنَا. اللَّهُمَّ انْشُرْ عَلَيْنَا غَيْثَكَ وَبَرَكَتَكَ، وَرِزْقَكَ وَرَحْمَتَكَ، وَاسْقِنَا سُقْيَا نَافِعَةً مُرْوِيَةً مُعْشِبَةً، تُنْبِتُ بِهَا مَا قَدْ فَاتَ، وَتُحْيِي بِهَا مَا قَدْ مَاتَ، نَافِعَةَ الْحَيَا (9) ، كَثِيرَةَ الْمُجْتَنَى، تُرْوِي بِهَا الْقِيعَانَ (10) ، وَتُسِيلُ الْبُطْنَانَ (11) ، وَتَسْتَوْرِقُ الْأَشْجَارَ (12) ، وَتُرْخِصُ الْأَسْعَارَ، (إِنَّكَ عَلى مَا تَشَاءُ قَدِيرٌ).

1. تُظلّكُم: تعلو فوقكم.
2. الزّلْفة: القُرْبة.
3. السِّنون ـ جمع سَنَة ـ: بمعنى الجدب والقحط.
4. المضايق الوَعْرة ـ بالتسكين ولا يجوز التحريك ـ: الصعبة.
5. أجاءته اليه: ألجأته.
6. المَقاحِط: جمع مَقْحَطة، وهي السنة المُمْحِلة.
7. تلاحمت: اتصلت.
8. الواجِم: الذي قد اشتد حزنه حتى أمسك عن الكلام.
9. الحَيَا: الخِصْب والمطر.
10. القَيعان: جمع قاع، الأرض السهلة المطمئنة قد انفرجت عنها الجبال والآكام.
11. البُطْنان: جمع بطن، بمعنى ما انخفض من الأرض في ضيق.
12. تستورق الأشجار: تخرج ورقها.
1. تُظلّكُم: تعلو فوقكم.
2. الزّلْفة: القُرْبة.
3. السِّنون ـ جمع سَنَة ـ: بمعنى الجدب والقحط.
4. المضايق الوَعْرة ـ بالتسكين ولا يجوز التحريك ـ: الصعبة.
5. أجاءته اليه: ألجأته.
6. المَقاحِط: جمع مَقْحَطة، وهي السنة المُمْحِلة.
7. تلاحمت: اتصلت.
8. الواجِم: الذي قد اشتد حزنه حتى أمسك عن الكلام.
9. الحَيَا: الخِصْب والمطر.
10. القَيعان: جمع قاع، الأرض السهلة المطمئنة قد انفرجت عنها الجبال والآكام.
11. البُطْنان: جمع بطن، بمعنى ما انخفض من الأرض في ضيق.
12. تستورق الأشجار: تخرج ورقها.


خ 143: ومن خطبة له عليه السلام مبعث الرسل

[ 144 ]
 ومن خطبة له عليه السلام
مبعث الرسل

بَعَثَ اللهُ رُسُلَهُ بِمَا خَصَّهُمْ بِهِ مِنْ وَحْيِهِ، وَجَعَلَهُمْ حُجَّةً لَهُ عَلَى خَلْقِهِ، لِئَلاَّ تَجِبَ الْحُجَّةُ لَهُمْ بِتَرْكِ الْإِعْذَارِ إِلَيْهِمْ، فَدَعَاهُمْ بِلِسَانِ الصِّدْقِ إِلَى سَبِيلِ الْحَقِّ. أَلاَ إِنَّ اللهَ قَدْ كَشَفَ الْخَلْقَ (1) كَشْفَةً، لاَ أَنَّهُ جَهِلَ مَا أَخْفَوْهُ مِنْ مَصُونَ أَسْرَارِهِمْ وَمَكْنُونِ ضَماَئِرِهمْ، وَلكِنْ لِيَبْلُوَهُمْ (أَيُّهُمْ أَحْسَنُ عَمَلاً)، فَيَكُونَ الثَّوَابُ جَزَاءً، وَالْعِقَابُ بَوَاءً (2).

فضل أهل البيت(عليهم السلام)

أَيْنَ الَّذِينَ زَعَمُوا أَنَّهُمُ الرَّاسِخُونَ فِي الْعِلْمِ دُونَنَا، كَذِباً وَبَغْياً عَلَيْنَا، أَنْ رَفَعَنَا اللهُ وَوَضَعَهُمْ، وَأَعْطَانَا وَحَرَمَهُمْ، وَأَدْخَلَنَا وَأَخْرَجَهُمْ. بِنَا يُسْتَعْطَى الْهُدَى، وَبِنَا يُسْتَجْلَى الْعَمَى. إِنَّ الْأَئِمَّةَ مِنْ قُرَيشٍ غُرِسُوا فِي هذَا الْبَطْنِ مِنْ هَاشِمٍ، لاَ تَصْلُحُ عَلَى سِوَاهُمْ، وَلاَ تَصْلُحُ الْوُلاَةُ مِنْ غَيْرِهمْ.

أهل الضلال

منها: آثَرُوا عَاجِلاً، وَأَخَّرُوا آجِلاً، وَتَرَكُوا صَافِياً، وَشَرِبُوا آجِناً (3) ، كَأَنِّي أَنْظُرُ إِلَى فَاسِقِهِمْ وَقَدْ صَحِبَ الْمُنكَرَ فَأَلِفَهُ، وَبَسِىءَ بِهِ (4) وَوَافَقَهُ، حَتَّى شَابَتْ عَلَيْهِ مَفَارِقُهُ، وَصُبِغَتْ بِهِ خَلاَئِقُهُ (5) ، ثُمَّ أَقْبَلَ مُزْبِداً كَالتَّيَّارِ لاَ يُبَالِي مَا غَرَّقَ، أَوْ كَوَقْعِ النَّارِ في الْهَشيمِ لاَ يَحْفِلُ (6) مَا حَرَّقَ! أَيْنَ الْعُقُولُ الْمُسْتَصْبِحَةُ بِمَصَابِيحِ الْهُدَى، وَالْأَبْصَارُ اللاَّمِحَةُ إِلَى مَنَارِ التَّقْوَى! أَيْنَ الْقُلُوبُ الَّتِي وُهِبَتْ لِلَّهِِ، وَعُوقِدَتْ عَلَى طَاعَةِ اللهِ! ازْدَحَمُوا عَلَى الْحُطَامِ (7) ، وَتَشَاحُّوا عَلَى الْحَرَامِ، وَرُفِعَ لَهُمْ عَلَمُ الْجَنَّةِ وَالنَّارِ، فَصَرَفُوا عَنِ الْجَنَّةِ وُجُوهَهُمْ، وَأَقْبَلُوا إِلَى النَّارِ بِأَعْمَالِهِمْ، دَعَاهُمْ رَبُّهُمْ فَنَفَرُوا وَوَلَّوْا، وَدَعَاهُمُ الشَّيْطَانُ فَاسْتَجَابُوا وَأَقْبَلُوا!

1. كشفَ الخلْقَ: علم حالهم في جميع أطوارهم.
2. بَواء: مصدر باء فلان بفلان: أي قُتِلَ به. والعقاب: القصاص.
3. الآجن: الماء المتغير اللون والطعم، واستعارة الامام للذّات الدنيا، تشبيهاً بالماء الذي لا يسوغ شربه لتغير لونه وطعمه.
4. بَسِىء به ـ كفرح ـ: ألِفَهُ واستأنس به.
5. خلائِقُهُ: ملكاته الراسخة في نفسه.
6. لا يَحْفِل ـ كيضرب ـ: لا يبالي.
7. «ازْدَحَمُوا على الحُطام»: استعار لفظ الحُطام لِمُقْتَنَيَات الدنيا، لسرعة فنائها وفسادها.
1. كشفَ الخلْقَ: علم حالهم في جميع أطوارهم.
2. بَواء: مصدر باء فلان بفلان: أي قُتِلَ به. والعقاب: القصاص.
3. الآجن: الماء المتغير اللون والطعم، واستعارة الامام للذّات الدنيا، تشبيهاً بالماء الذي لا يسوغ شربه لتغير لونه وطعمه.
4. بَسِىء به ـ كفرح ـ: ألِفَهُ واستأنس به.
5. خلائِقُهُ: ملكاته الراسخة في نفسه.
6. لا يَحْفِل ـ كيضرب ـ: لا يبالي.
7. «ازْدَحَمُوا على الحُطام»: استعار لفظ الحُطام لِمُقْتَنَيَات الدنيا، لسرعة فنائها وفسادها.


خ 145: ومن خطبة له عليه السلام في فناء الدنيا

[ 145 ]
 ومن خطبة له عليه السلام
في فناء الدنيا

أَيُّهَا النَّاسُ، إِنَّمَا أَنْتُمْ فِي هذِهِ الدُّنْيَا غَرَضٌ تَنْتَضِلُ (1) فِيهِ الْمَنَايَا، مَعَ كُلِّ جَرْعَةٍ شَرَقٌ، وَفي كُلِّ أَكْلَةٍ غَصَصٌ! لاَ تَنَالُونَ مِنْهَا نِعْمَةً إِلاَّ بِفِرَاقِ أُخْرَى، وَلاَ يُعَمَّرُ مُعَمَّرٌ مِنْكُمْ يَوْماً مِنْ عُمُرِهِ إِلاَّ بِهَدْمِ آخَرَ مِنْ أَجَلِهِ، وَلاَ تُجَدَّدُ لَهُ زِيَادَةٌ فِي أَكْلِهِ إِلاَّ بَنَفَادِ مَا قَبْلَهَا مِنْ رِزْقِهِ، وَلاَ يَحْيَا لَهُ أَثَرٌ إِلاَّ مَاتَ لَهُ أَثَرٌ، وَلاَ يَتَجَدَّدُ لَهُ جَدِيدٌ إِلاَّ بَعْدَ أَنْ يَخْلَقَ (2) لَهُ جَدِيدٌ، وَلاَ تَقُومُ لَهُ نَابِتَةٌ إِلاَّ وَتَسْقُطُ مِنْهُ مَحْصُودَةٌ، وَقَدْ مَضَتْ أُصُولٌ نَحْنُ فُرُوعُهَا، فَمَا بَقَاءُ فَرْعٍ بَعْدَ ذَهَابِ أَصْلِهِ!

في ذمّ البدعة

منها: وَمَا أُحْدِثَتْ بِدْعَةٌ إِلاَّ تُرِكَ بِهَا سُنَّةٌ، فَاتَّقُوا الْبِدَعَ، والْزَمُوا الْمَهْيَعَ (3) ، إِنَّ عَوَازِمَ الْأُمُورِ (4) أَفْضَلُهَا، وَإِنَّ مُحْدِثَاتِهَا شِرَارُهَا.

1. تَنْتَضِل فيه: تترامى إليه.
2. يَخْلَق: يَبْلَى.
3. المَهْيَعْ ـ كالمقعد ـ: الطريق الواضح.
4. عوازم الأمور: ما تقادَمَ منها، وكانت عليه ناشئة الدين. من قولهم: «ناقة عَوْزَمٌ ـ كجعفر ـ» أي: عجوز فيها بقية من شباب.
1. تَنْتَضِل فيه: تترامى إليه.
2. يَخْلَق: يَبْلَى.
3. المَهْيَعْ ـ كالمقعد ـ: الطريق الواضح.
4. عوازم الأمور: ما تقادَمَ منها، وكانت عليه ناشئة الدين. من قولهم: «ناقة عَوْزَمٌ ـ كجعفر ـ» أي: عجوز فيها بقية من شباب.


خ 146: ومن كلام له عليه السلام وقد استشاره عمر بن الخطاب في الشخوص لقتال الفرس بنفسه

[ 146 ]
 ومن كلام له عليه السلام
وقد استشاره عمر بن الخطاب في الشخوص لقتال الفرس بنفسه

إِنَّ هذَا الْأَمْرَ لَمْ يَكُنْ نَصْرُهُ وَلاَ خِذْلاَنُهُ بِكَثْرَةٍ وَلاَ بِقِلَّةٍ، وَهُوَ دِينُ اللهِ الَّذِي أَظْهَرَهُ، وَجُنْدُهُ الَّذِي أَعَدَّهُ وَأَمَدَّهُ، حَتَّى بَلَغَ مَا بَلَغَ، وَطَلَعَ حَيْثُ طَلَعَ، وَنَحْنُ عَلَى مَوْعُودٍ مِنَ اللهِ، وَاللهُ مُنْجِزٌ وَعْدَهُ، وَنَاصِرٌ جُنْدَهُ. وَمَكَانُ الْقَيِّمِ (1) بِالْأَمْرِ مَكَانُ النِّظَامِ (2) مِنَ الْخَرَزِ يَجْمَعُهُ وَيَضُمُّهُ: فَإِنِ انْقَطَعَ النِّظَامُ تَفَرَّقَ وَذَهَبَ، ثُمَّ لَمْ يَجْتَمِعُ بِحَذَافِيرِهِ (3) أَبَداً. وَالْعَرَبُ الْيَومَ وَإِنْ كَانُوا قَلِيلاً، فَهُمْ كَثِيرُونَ بَالْإِسْلاَمِ، عَزِيزُونَ بَالْإِجْتَِماعِ! فَكُنْ قُطْباً، وَاسْتَدِرِ الرَّحَا بِالْعَرَبِ، وَأَصْلِهِمْ دُونَكَ نَارَ الْحَرْبِ، فَإِنَّكَ إِنْ شَخَصْتَ (4) مِنْ هذِهِ الْأَرْضِ انْتَقَضَتْ عَلَيْكَ الْعَرَبُ مِنْ أَطْرَافِهَا وَأَقْطَارِهَا، حَتَّى يَكُونَ مَا تَدَعُ وَرَاءَكَ مِنَ الْعَوْرَاتِ أَهَمَّ إِلَيْكَ مِمَّا بَيْنَ يَدَيْكَ. إِنَّ الْأَعَاجِمَ إِنْ يَنْظُرُوا إِلَيْكَ غَداً يَقُولُوا: هذا أَصْلُ الْعَرَبِ، فَإِذَا اقْتَطَعْتُمُوهُ اسْتَرَحْتُمْ، فَيْكُونُ ذلِكَ أَشَدَّ لِكَلَبِهِمْ عَلَيْكَ، وَطَمَعِهِمْ فِيكَ. فَأَمَّا مَا ذَكَرْتَ مِنْ مَسِيرِ الْقَوْمِ إِلَى قِتَالِ المُسْلِمِينَ، فَإِنَّ اللهَ سُبْحَانَهُ هُوَ أَكْرَهُ لِمَسِيرِهِمْ مِنْكَ، وَهُوَ أَقْدَرُ عَلَى تَغْيِيرِ مَا يَكْرَهُ. وَأَمَّا مَا ذَكَرْتَ مِنْ عَدَدِهِمْ، فَإِنَّا لَمْ نَكُنْ نُقَاتِلُ فِيَما مَضَى بِالْكَثْرَةِ، وَإِنَّمَا كُنَّا نُقَاتِلُ بِالنَّصْرِ وَالْمَعُونَةِ!

1. القيّم بالأمر: القائم به.
2. النظام: السِّلْك ينظم فيه الخرز.
3. بحذافيره: أي بأصله، والحذافير: جمع حِذْفار، وهو أعلى الشيء وناحيته.
4. شَخَصْتَ: خرجت.
1. القيّم بالأمر: القائم به.
2. النظام: السِّلْك ينظم فيه الخرز.
3. بحذافيره: أي بأصله، والحذافير: جمع حِذْفار، وهو أعلى الشيء وناحيته.
4. شَخَصْتَ: خرجت.


خ 147: ومن خطبة له عليه السلام الغاية من البعثة

[ 147 ]
 ومن خطبة له عليه السلام
الغاية من البعثة

فَبَعَثَ اللهُ مُحَمَّداً بِالْحَقِّ لِيُخْرِجَ عِبَادَهُ مِنْ عِبَادَةِ الْأُوْثَانِ إِلَى عِبَادَتِهِ، وَمِنْ طَاعَةِ الشَّيْطَانِ إِلَى طَاعَتِهِ، بِقُرْآن قَدْ بَيَّنَهُ وَأَحْكَمَهُ، لِيَعْلَمَ الْعِبَادُ رَبَّهُمْ إِذْ جَهِلُوهُ، وَلِيُقِرُّوا بِهِ بَعْدَ إِذْ جَحَدُوهُ، وَلِيُثْبِتُوهُ بَعْدَ إِذْ أَنْكَرُوهُ. فَتَجَلَّى لَهُمْ سُبْحَانَهُ (1) فِي كِتَابِهِ مِنْ غَيْرِ أَنْ يَكُونُوا رَأَوْهُ، بِمَا أَرَاهُمْ مِنْ قُدْرَتِهِ، وَخَوَّفَهُمْ مِنْ سَطْوَتِهِ، وَكَيْفَ مَحَقَ مَنْ مَحَقَ بِالْمَثُلاَتِ (2) ، وَاحْتَصَدَ مَنِ احْتَصَدَ بِالنَّقِمَاتِ!

الزمان المقبل

وَإِنَّهُ سَيَأْتي عَلَيْكُمْ مِنْ بَعْدِي زَمَانٌ لَيْسَ فِيهِ شَيْءٌ أَخْفَى مِنَ الْحَقِّ، وَلاَ أَظْهَرَ مِنَ الْبَاطِلِ، وَلاَ أَكْثَرَ مِنَ الْكَذِبِ عَلَى اللهِ وَرَسُولِهِ، وَلَيْسَ عِنْدَ أَهْلِ ذلِكَ الزَّمَانِ سِلْعَةٌ أَبْوَرَ مِنَ الْكِتَابِ إِذَا تُلِيَ حَقَّ تِلاَوَتِهِ، وَلاَ أَنْفَقَ مِنْهُ (3) إِذَا حُرِّفَ عَنْ مَوَاضِعِهِ، وَلاَ فِي الْبِلاَدِ شَيءٌ أنْكَرَ مِنَ الْمَعْرُوفِ، وَلاَ أَعْرَفَ مِنَ المُنكَرِ! فَقَدْ نَبَذَ الْكِتَابَ حَمَلَتُهُ، وَتَنَاسَاهُ حَفَظَتُهُ; فَالْكِتَابُ يَوْمَئِذٍ وَأَهْلُهُ طَرِيدَانِ مَنْفِيَّانِ، وَصَاحِبَانِ مُصْطَحِبَانِ فِي طَرِيقٍ وَاحِدٍ لاَ يُؤْوِيهِمَا مُؤْوٍ; فَالْكِتَابُ وَأَهْلُهُ فِي ذلِكَ الزَّمَانِ فِي النَّاسِ وَلَيْسَا فِيهِمْ، وَمَعَهُمْ وَلَيْسَا مَعَهُمْ! لِأَنَّ الضَّلاَلَةَ لاَ تُوَافِقُ الْهُدَى، وَإِنِ اجْتَمَعَا. فَاجْتَمَعَ الْقَوْمُ عَلَى الْفُرْقَةِ، وَافْتَرَقُوا عَنِ الْجَمَاعَةِ، كَأَنَّهُمْ أَئِمَّةُ الْكِتَابِ وَلَيْسَ الْكِتَابُ إِمَامَهُمْ، فَلَمْ يَبْقَ عِنْدَهُمْ مِنْهُ إِلاَّ اسْمُهُ، وَلاَ يَعْرِفُونَ إِلاَّ خَطَّهُ وَزَبْرَهُ (4) ، وَمِنْ قَبْلُ مَا مَثَّلُوا (5) بِالصَّالِحِينَ كُلَّ مُثْلَةٍ، وَسَمَّوْا صِدْقَهُمْ عَلَى اللهِ فِرْيَةً (6) ، وَجَعَلُوا فِي الْحَسَنَةِ العُقُوبةَ السَّيِّئَةَ. وَإِنَّمَا هَلَكَ مَنْ كَانَ قَبْلَكُمْ بِطُولِ آمَالِهِمْ وَتَغَيُّبِ آجَالِهِمْ، حَتَّى نَزَلَ بِهِمُ الْمَوْعُودُ (7) الَّذِي تُرَدُّ عَنْهُ الْمَعْذِرَةُ، وَتُرْفَعُ عَنْهُ التَّوْبَةُ، وَتَحُلُّ مَعَهُ الْقَارِعَةُ (8) وَالنِّقْمَةُ.

عظة الناس

أَيُّهَا النَّاسُ، إِنَّهُ مَنِ اسْتَنْصَحَ اللهَ وُفِّقَ، وَمَنِ اتَّخَذَ قَوْلَهُ دَلِيلاً هُدِيَ (لِلَّتَي هِيَ أَقْوَمُ); فَإِنَّ جَارَ اللهِ آمِنٌ، وَعَدُوَّهُ خَائِفٌ، وَإِنَّهُ لاَ يَنْبَغِي لِمَنْ عَرَفَ عَظَمَةَ اللهِ أَنْ يَتَعَظَّمَ، فَإِنَّ رِفْعَةَ الَّذِينَ يَعْلَمُونَ مَا عَظَمَتُهُ أَنْ يَتَوَاضَعُوا لَهُ، وَسَلاَمَةَ الَّذِينَ يَعْلَمُونَ مَا قُدْرَتُهُ أَنْ يَسْتَسْلِمُوا لَهُ، فَلاَ تَنْفِرُوا مِنَ الْحَقِّ نِفَارَ الصَّحِيحِ مِنَ الْأَجْرَبِ، وَالْبَارِي (9) مِنْ ذِي السَّقَمِ (10). وَاعْلَمُوا أَنَّكُمْ لَنْ تَعْرِفُوا الرُّشْدَ حَتَّى تَعْرِفُوا الَّذِي تَرَكَهُ، وَلَنْ تَأْخُذُوا بِمَيثَاقِ الْكِتَابِ حَتَّى تَعْرِفُوا الَّذِي نَقَضَهُ، وَلَنْ تَمَسَّكُوا بِهِ حَتَّى تَعْرِفُوا الَّذَي نَبَذَهُ. فَالْتَمِسُوا ذلِكَ مِنْ عِنْدِ أَهْلِهِ، فَإِنَّهُمْ عَيْشُ الْعِلْمِ، وَمَوْتُ الْجَهْلِ، هُمْ الَّذِينَ يُخْبِرُكُمْ حُكْمُهُمْ عَنْ عِلْمِهِمْ، وَصمْتُهُمْ عَنْ مَنْطِقِهِمْ، وَظَاهِرُهُمْ عَنْ بَاطِنِهِمْ، لاَ يُخَالِفُونَ الدِّينَ وَلاَ يَخْتَلِفُونَ فِيهِ، فَهُوَ بَيْنَهُمْ شَاهِدٌ صَادِقٌ، وَصَامِتٌ نَاطِقٌ.

1. «تجلى لهم سبحانه»: ظهر لهم من غير أن يرى بالبصر.
2. المَثُلات ـ بفتح فضم ـ: العقوبات.
3. أَنْفَق منه: أروج منه.
4. الزّبْر ـ بالفتح ـ: الكتابة.
5. مثّلوا: نكّلوا وشنّعوا، والاسم منه: المُثْلة ـ بضم الميم ـ.
6. الفِرْية ـ بكسر الفاء ـ: الكذب.
7. الموعود: هنا الموت الذي لا يقبل فيه عذر ولا تفيد بعده توبة.
8. القارعة: الداهية المهلكة.
9. الباري: المُعَافي من المرض.
10. السّقم: المرض والعلة.
1. «تجلى لهم سبحانه»: ظهر لهم من غير أن يرى بالبصر.
2. المَثُلات ـ بفتح فضم ـ: العقوبات.
3. أَنْفَق منه: أروج منه.
4. الزّبْر ـ بالفتح ـ: الكتابة.
5. مثّلوا: نكّلوا وشنّعوا، والاسم منه: المُثْلة ـ بضم الميم ـ.
6. الفِرْية ـ بكسر الفاء ـ: الكذب.
7. الموعود: هنا الموت الذي لا يقبل فيه عذر ولا تفيد بعده توبة.
8. القارعة: الداهية المهلكة.
9. الباري: المُعَافي من المرض.
10. السّقم: المرض والعلة.


خ 148: ومن خطبة له عليه السلام في ذكر أهل البصرة

[ 148 ]
 ومن خطبة له عليه السلام
في ذكر أهل البصرة

كُلُّ وَاحِد مِنْهُمَا يَرْجُو الْأَمْرَ لَهُ، وَيَعْطِفُهُ عَلَيْهِ دُونَ صَاحِبِهِ، لاَ يَمُتَّانِ (1) إِلَى اللهِ بِحَبْلٍ، وَلاَ يَمُدَّانِ إِلَيْهِ بَسَبَبٍ (2). كُلُّ واحِد مِنْهُمَا حَامِلُ ضَبٍّ (3) لِصَاحِبِهِ، وَعَمَّا قَلِيل يُكْشَفُ قِنَاعُهُ بِهِ! وَاللهِ لَئِنْ أَصَابُوا الَّذِي يُرِيدُونَ لَيَنْتَزِعَنَّ هذَا نَفْسَ هذَا، وَلَيَأْتِيَنَّ هذَا عَلَى هذَا، قَدْ قَامَتِ الْفِئَةُ الْبَاغِيَةُ، فَأَيْنَ الْمُحْتَسِبُونَ (4) ؟! قَدْ سُنَّتْ لَهُمُ السُّنَنُ، وَقُدِّمَ لَهُمُ الْخَبَرُ. وَلِكُلِّ ضَلَّةٍ عِلَّةٌ، وَلِكُلِّ نَاكِثٍ شُبْهِةٌ. وَاللهِ لاَ أَكُونُ كَمُسْتَمِعِ اللَّدْمِ (5) ، يَسْمَعُ النَّاعِيَ، وَيَحْضُرُ الْبَاكِيَ، ثُمَّ لاَ يَعْتَبِرُ!

1. لا يَمُتّان: لا يمدّان.
2. السبب: الحبل.
3. الضّبّ ـ بالفتح ويكسر ـ: الحقد، والعرب تضرب المثل بالضبّ في العقوق.
4. المُحْتَسِبون: الذين يجاهرون حِسْبَة لله.
5. اللّدْم: الضرب على الصدر والوجه عند النياحة.
1. لا يَمُتّان: لا يمدّان.
2. السبب: الحبل.
3. الضّبّ ـ بالفتح ويكسر ـ: الحقد، والعرب تضرب المثل بالضبّ في العقوق.
4. المُحْتَسِبون: الذين يجاهرون حِسْبَة لله.
5. اللّدْم: الضرب على الصدر والوجه عند النياحة.


خ 149: ومن كلامه عليه السلام قبل شهادته

[ 149 ]
 ومن كلامه عليه السلام
قبل شهادته

أَيُّهَا النَّاسُ، كُلُّ امْرِىءٍ لاَقٍ بِمَا يَفِرُّ مِنْهُ فِي فِرَارِهِ، وَالْأَجَلُ مَسَاقُ النَّفْسِ (1) ، وَالْهَرَبُ مِنْهُ مُوَافَاتُهُ. كَمْ أَطْرَدْتُ (2) الْأَيَّامَ أَبْحَثُهَا عَنْ مَكْنُونِ هذَا الْأَمْرِ، فَأَبَى اللهُ إِلاَّ إِخْفَاءَهُ، هَيْهَاتَ! عِلْمٌ مَخْزُونٌ! أَمَّا وَصِيَّتِي: فَاللهَ لاَ تُشْرِكُوا بِهِ شَيْئاً، وَمُحَمَّداً صَلَّي اللّهُ عَلَيْهِ وَ آلِهِ فَلاَ تُضَيِّعُوا سُنَّتَهُ، أَقِيمُوا هذَيْن الْعَمُودَيْنِ، وَأَوْقِدُوا هذَيْنِ الْمِصْبَاحَيْنِ، وَخَلاَكُمْ ذَمٌّ (3) مَالَمْ تَشْرُدُوا (4). حُمِّلَ كُلُّ امْرِىءٍ مَجْهُودَهُ، وَخُفِّفَ عَنِ الْجَهَلَةِ، رَبٌّ رَحِيمٌ، وَدِينٌ قَوِيمٌ، وَإِمَامٌ عَلِيمٌ. أَنَا بِالْأَمْسِ صَاحِبُكُمْ، وَأَنَا الْيَوْمَ عِبْرَةٌ لَكُمْ، وَغَداً مُفَارِقُكُمْ! غَفَرَ اللهُ لِي وَلَكُمْ! إِنْ تَثْبُتِ الْوَطْأَةُ (5) فِي هذِهِ الْمَزَلَّةِ (6) فَذَاكَ، وَإِنْ تَدْحَضِ (7) الْقَدَمُ فَإِنَّا كُنَّا فِي أَفْيَاءِ (8) أَغْصَانٍ، وَمَهَابِّ رِيَاحٍ، وَتَحْتَ ظِلِّ غَمَامٍ، اضْمَحَلَّ فِي الْجَوِّ مُتَلَفَّقُهَا (9) ، وَعَفَا (10) في الْأَرْضِ مَخَطُّهَا (11). وَإِنَّمَا كُنْتُ جَاراً جَاوَرَكُمْ بَدَنِي أَيَّاماً، وَسَتُعْقَبُونَ مِنِّي جُثَّةً خَلاَءً (12) : سَاكِنَةً بَعْدَ حَرَاكٍ، وَصَامِتَةً بَعْدَ نُطْقٍ لِيَعِظْكُمْ هُدُوِّي، وَخُفُوتُ (13) إِطْرَاقِي، وَسُكُونُ أَطْرَافِي (14) ، فَإِنَّهُ أَوْعَظُ لَلْمُعْتَبِرِينَ مِنَ الْمَنْطِقِ الْبَلِيغِ وَالْقَوْلِ الْمَسْمُوعِ.وَدَاعِي لَكُم وَدَاعُ امْرِىءٍ مُرْصِدٍ (15) لِلتَّلاَقِي! غَداً تَرَوْنَ أَيَّامِي، وَيُكْشَفُ لَكُمْ عَنْ سَرَائِرِي، وَتَعْرِفُونَنِي بَعْدَ خُلُوِّ مَكَانِي وَقِيَامِ غَيْرِي مَقَامِي.

1. مَسَاق النّفْس: هو ما تَسُوقها اليه أطوار الحياة حتى تُوافِيه.
2. أطْرَدَ: أمر بالإخراج والطّرْد.
3. «خلاكم ذَمّ»: برئتم من الذمّ.
4. تَشرُدُوا ـ كتنصروا ـ أي: تَنْفِروا وتميلوا عن الحق.
5. « إن تَثْبُتِ الوَطْأةُ»: يريد بثبات الوطأة معافاته من جراحه.
6. المَزَلّة: محلّ الزّلَل.
7. دَحَضَتِ القدَمُ: زلّت وزَلقت.
8. الأفْياء ـ جمع فَيْء ـ: وهو الظلّ ينسخ ضوء الشمس عن بعض الأمكنة.
9. مُتَلَفّقُها ـ بفتح الفاء ـ: مجتَمَعُها، أي ما اجتمع من الغيوم في الجو، والتلفيق: الجمع.
10. عَفَا: اندَرَس وذهب.
11. مَخَطّها: أثر ما خَطّتْ في الأرض.
12. «جثة خلاء»: خالية من الروح.
13. الخُفُوت: السكون.
14. أطرافه: يداه ورأسه ورجلاه.
15. مُرْصِد ـ اسم فاعل من «أرصد» ـ: مُنْتَظِر.
1. مَسَاق النّفْس: هو ما تَسُوقها اليه أطوار الحياة حتى تُوافِيه.
2. أطْرَدَ: أمر بالإخراج والطّرْد.
3. «خلاكم ذَمّ»: برئتم من الذمّ.
4. تَشرُدُوا ـ كتنصروا ـ أي: تَنْفِروا وتميلوا عن الحق.
5. « إن تَثْبُتِ الوَطْأةُ»: يريد بثبات الوطأة معافاته من جراحه.
6. المَزَلّة: محلّ الزّلَل.
7. دَحَضَتِ القدَمُ: زلّت وزَلقت.
8. الأفْياء ـ جمع فَيْء ـ: وهو الظلّ ينسخ ضوء الشمس عن بعض الأمكنة.
9. مُتَلَفّقُها ـ بفتح الفاء ـ: مجتَمَعُها، أي ما اجتمع من الغيوم في الجو، والتلفيق: الجمع.
10. عَفَا: اندَرَس وذهب.
11. مَخَطّها: أثر ما خَطّتْ في الأرض.
12. «جثة خلاء»: خالية من الروح.
13. الخُفُوت: السكون.
14. أطرافه: يداه ورأسه ورجلاه.
15. مُرْصِد ـ اسم فاعل من «أرصد» ـ: مُنْتَظِر.


خ 150: خطبة له عليه السلام يومي فيها إلى الملاحم و يصف فئة من أهل الضلال

[ 150 ]
 خطبة له عليه السلام
يومي فيها إلى الملاحم و يصف فئة من أهل الضلال

وَأَخَذُوا يَمِيناً وَشِمَالاً ظَعْنَاً فِي مَسَالِكَ الْغَيِّ، وَتَرْكاً لِمَذَاهِبِ الرُّشْدِ. فَلاَ تَسْتَعْجِلُوا مَا هُوَ كَائِنٌ مُرْصَدٌ، وَلاَ تَسْتَبْطِئُوا مَا يَجِيءُ بِهِ الْغَدُ. فَكَمْ مِنْ مُسْتَعْجِلٍ بِمَا إِنْ أَدْركَهُ وَدَّ أَنَّهُ لَمْ يُدْرِكْهُ. وَمَا أَقْرَبَ الْيَوْمَ مِنْ تَبَاشِيرِ (1) غَدٍ! يَاقَوْمِ، هذَا إِبَّانُ (2) وُرُودِ كُلِّ مَوْعُودٍ، وَدُنُوٍّ (3) مِنْ طَلْعَةِ مَا لاَ تَعْرِفُونَ. أَلاَ وَإِنَّ مَنْ أَدْرَكَهَا مِنَّا يَسْرِي فِيهَا بِسِرَاجٍ مُنِيرٍ، وَيَحْذُو فِيهَا عَلَى مِثَالِ الصَّالِحِينَ، لِيَحُلَّ فِيهَا رِبْقاً (4) ، وَيُعْتِقَ رِقّاً، وَيَصْدَعَ شَعْباً (5) ، وَيَشْعَبَ صَدْعاً (6) ، فِي سُتْرَةٍ عَنِ النَّاسِ لاَ يُبْصِرُ الْقَائِفُ (7) أَثَرَهُ وَلَوْ تَابَعَ نَظَرَهُ. ثُمَّ لَيُشْحَذَنَّ (8) فِيهَا قَوْمٌ شَحْذَ الْقَيْنِ النَّصْلَ (9) تُجْلَى بِالتَّنْزِيلِ أَبْصَارُهُمْ، وَيُرْمَى بِالتَّفْسِيرِ فِي مَسَامِعِهمْ، وَيُغْبَقُونَ كَأْسَ الْحِكْمَةِ بَعْدَ الصَّبُوحِ (10) !

في الضلال

منها: وَطَالَ الْأَمَدُ بِهِمْ لِيَسْتَكْمِلُوا الْخِزْيَ، وَيَسْتَوْجِبُوا الْغِيَرَ (11) ; حَتَّى إِذَا اخْلَوْلَقَ الْأَجَلُ (12) ، وَاسْتَرَاحَ قَوْمٌ إِلَى الْفِتَنِ، وَأَشَالُوا (13) عَنْ لَقَاحِ حَرْبِهِمْ، لَمْ يَمُنُّوا عَلَى اللهِ بِالصَّبْرِ، وَلَمْ يَسْتَعْظِمُوا بَذْلَ أَنْفُسِهِمْ فِي الْحَقِّ; حَتَّى إِذَا وَافَقَ وَارِدُ الْقَضَاءِ انْقِطَاعَ مُدَّةِ الْبَلاَءِ، حَمَلُوا بَصَائِرَهُمْ عَلَى أَسْيَافِهمْ (14) ، وَدَانُوا لِرَبِّهِمْ بَأَمْرِ وَاعِظِهِمْ; حَتَّى إِذَا قَبَضَ اللهُ رَسُولَهُ صَلَّى اللهُ عَلَيْهِ وِآلِهِ، رَجَعَ قَوْمٌ عَلَى الْأَعْقَابَ، وَغَالَتْهُمُ السُّبُلُ، وَاتَّكَلُوا عَلَى الْوَلاَئِجِ (15) ، وَوَصَلُوا غَيْرَ الرَّحِمِ، وَهَجَرُوا السَّبَبَ الَّذِي أُمِرُوا بِمَوَدَّتِهِ، وَنَقَلُوا الْبِنَاءَ عَنْ رَصِّ أَسَاسِهَ، فَبَنَوْهُ فِي غَيْرِ مَوْضِعِهِ. مَعَادِنُ كُلِّ خَطِيئَةٍ، وَأَبْوَابُ كُلِّ ضَارِبٍ فِي غَمْرَةٍ (16). قَدْ مَارُوا (17) فِي الْحَيْرَةِ، وَذَهَلُوا فِي السَّكْرَةِ، عَلَى سُنَّةٍ مِنْ آلِ فِرْعَوْنَ: مِنْ مُنْقَطِعٍ إِلَى الدُّنْيَا رَاكِنٍ، أَوْ مُفَارِقٍ لِلدِّينِ مُبَايِنٍ.

1. تباشيره: أوائله.
2. إبّان ـ بكسر فتشديد ـ: وقت.
3. الدّنُوّ: القرب.
4. الرِّبْق ـ بكسر فسكون ـ: حبل فيه عدة عُرَا، كل عروة رَبْقة ـ بفتح الراء ـ تُشدّ فيه البُهْم.
5. « يَصْدَع شَعْباً»: يفرّق جمعاً.
6. « يَشْعَبُ صَدْعاً»: يجمع متفرّقاً.
7. القائف: الذي يعرف الآثار فيتبعها.
8. يَشْحَذ: من شحذَ السكّين إذا حدّدها.
9. القَيْن: الحدّاد. والنّصْل: حديدة السيف والسكين ونحوها.
10. يُغْبَقُون ـ مبني للمجهول ـ: يُسْقَون بالمساء. والصّبُوح: ما يُشرَبُ وقت الصباح.
11. الغِيرَ ـ بكسر ففتح ـ: احداث الدهر ونوائبه.
12. « اخْلَوْلَقَ الاجَل»: من قولهم «اخلولق السحاب» إذا استوى وصار خليقاً أن يمطر. والمراد أن الأجل يشرف على الإنقضاء.
13. أشَالَتِ النّاقَة ذَنَبَها: رفعته، أي رفعوا أيديهم بسيوفهم ليلحقوا حروبهم على غيرهم، أي يسعّروها عليهم.
14. «حملوا بصائرهم على أسيافهم»: من ألطف أنواع التمثيل، يريد أشهروا عقيدتهم داعين اليها غيرهم.
15. الولائج ـ جمع وليجة ـ: وهي البِطانة وخاصة الرجل من أهله وعشيرته، ويراد بها دخائل المكر والخديعة.
16. الغَمْرة: الشدّة.
17. مارُوا: تحركوا واضطربوا.
1. تباشيره: أوائله.
2. إبّان ـ بكسر فتشديد ـ: وقت.
3. الدّنُوّ: القرب.
4. الرِّبْق ـ بكسر فسكون ـ: حبل فيه عدة عُرَا، كل عروة رَبْقة ـ بفتح الراء ـ تُشدّ فيه البُهْم.
5. « يَصْدَع شَعْباً»: يفرّق جمعاً.
6. « يَشْع َبُ صَدْعاً»: يجمع متفرّقاً.
7. القائف: الذي ي عرف الآثار فيتبعها.
8. يَشْحَذ: من شحذَ ا لسكّين إذا حدّدها.
9. القَيْن: الحدّاد. والنّصْل: حديدة السيف و السكين ونحوها.
10. يُغْبَقُون ـ مبني للمجهول ـ: يُسْقَون بالمساء. والصّبُوح: ما يُشرَبُ وقت الصباح.
11. الغِيرَ ـ بكسر ففتح ـ: احداث الدهر ونوائبه.
12. « اخْلَوْلَقَ الاجَل»: من قولهم «اخلولق السحاب» إذا استوى وصار خليقاً أن يمطر. والمراد أن الأجل يشرف على الإنقضاء.
13. أشَالَتِ النّاقَة ذَنَبَها: رفعته، أي رفعوا أيديهم بسيوفهم ليلحقوا حروبهم على غيرهم، أي يسعّروها عليهم.
14. «حملوا بصائرهم على أسيافهم»: من ألطف أنواع التمثيل، يريد أشهروا عقيدتهم داعين اليها غيرهم.
15. الولائج ـ جمع وليجة ـ: وهي البِطانة وخاصة الرجل من أهله وعشيرته، ويراد بها دخائل المكر والخديعة.
16. الغَمْرة: الشدّة.
17. مارُوا: تحركوا واضطربوا.


خ 151: ومن خطبة له عليه السلام يحذر من الفتن

[ 151 ]
 ومن خطبة له عليه السلام
يحذر من الفتن
اللّه و رسوله

وَأَحْمَدُ اللهَ وَأَسْتَعِينُهُ عَلَى مَدَاحِرِ (1) الشَّيْطَانِ وَمَزَاجِرِهِ، وَالْإِعْتِصَامِ مِنْ حَبَائِلِهِ وَمَخَاتِلِهِ (2). وَ أَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللّهُ وَأَشْهَدُ أَنَّ مُحَمَّداً عَبْدُهُ وَرَسُولُهُ، وَنَجِيبُهُ وَصَفْوَتُهُ، لاَ يُؤَازَى فَضْلُهُ، وَلاَ يُجْبَرُ فَقْدُهُ، أَضَاءَتْ بِهِ الْبِلاَدُ بَعْدَ الضَّلاَلَةِ الْمُظْلِمَةِ، وَالْجَهَالَةِ الْغَالِبَةِ، وَالْجَفْوَةِ الْجَافِيَةِ، وَالنَّاسُ يَسْتَحلُّونَ الْحَرِيمَ، وَيَسْتَذِلُّونَ الْحَكِيمَ، يَحْيَوْنَ عَلَى فَتْرَةٍ (3) ، وَيَمُوتُونَ عَلَى كَفْرَةِ!

التحذير من الفتن

ثُمَّ إِنَّكُمْ مَعْشَرَ الْعَرَبِ أَغْرَاضُ بَلاَيَا قَدِ اقْتَرَبَتْ. فَاتَّقُوا سَكَرَاتِ النِّعْمَةِ، وَاحْذَرُوا بِوَائِقَ (4) النِّقْمَةِ، وَتَثَبَّتُوا فِي قَتَامِ الْعِشْوَةِ (5) ، وَاعْوِجَاجِ الْفِتْنَةِ عِنْدَ طُلُوعِ جَنِينِهَا، وَظُهُورِ كَمِينِهَا، وَانْتِصَابِ قُطْبِهَا، وَمَدَارِ رَحَاهَا. تَبْدَأُ فِي مَدَارِجَ خَفِيَّةٍ، وَتَؤُولُ إِلَى فَظَاعَةٍ جَلِيَّةٍ، شِبَابُهَا (6) كَشِبَابِ الْغُلاَمِ، وَآثَارُهَا كَآثَارِ السِّلاَمِ (7) ، يَتَوَارَثُهَا الظَّلَمَةُ بالْعُهُودِ! أَوَّلُهُمْ قَائِدٌ لِآخِرِهِمْ، وَآخِرُهُمْ مُقْتَدٍ بأَوَّلِهِمْ، يَتَنَافَسُونَ في دُنْيا دَنِيَّةٍ، وَيَتَكَالَبُونَ عَلى جِيفَةٍ مُرِيحَةٍ (8) ، وَعَنْ قَلِيلٍ يَتَبَرَّأُ التَّابِعُ مِنَ الْمَتْبُوعِ، وَالْقَائِدُ مِنَ الْمَقُودِ، فَيَتَزَايَلُونَ (9) بِالْبِغْضَاءِ، وَيَتَلاَعَنُونَ عِنْدَ اللِّقَاءِ.
ثُمَّ يَأْتِي بَعْدَ ذلِكَ طَالِعُ الْفِتْنَةِ الرَّجُوفِ (10) ، وَالْقَاصِمَةِ (11) الزَّحُوفِ، فَتَزِيغُ قُلُوبٌ بَعْدَ اسْتِقَامَةٍ، وَتَضِلُّ رِجَالٌ بَعْدَ سَلاَمَةٍ، وَتَخْتَلِفُ الْأَهْوَاءُ عِنْدَ هُجُومِهَا، وَتَلْتَبِسُ الْآرَاءُ عِنْدَ نُجُومِهَا (12) ، مَنْ أَشْرَفَ لَهَا قَصَمَتْهُ، وَمَنْ سَعَى فِيهَا حَطَمَتْهُ، يَتَكَادَمُونَ (13) فِيهَا تَكَادُمَ الْحُمُرِ فِي الْعَانَةِ (14) ! قَدِ اضْطَرَبَ مَعْقُودُ الْحَبْلِ، وَعَمِيَ وَجْهُ الْأَمْرِ، تَغِيضُ (15) فِيهَا الْحِكْمَةُ، وَتَنْطِقُ فِيهَا الظَّلَمَةُ، وَتَدُقُّ (16) أَهْلَ الْبَدْوِ بِمِسْحَلِهَا (17) ، وَتَرُضُّهُمْ (18) بِكَلْكَلِهَا (19) ! يَضِيعُ فِي غُبَارِهَا الْوُحْدَانُ (20) ، وَيَهْلِكُ فِي طَرِيقِهَا الرُّكْبَانُ، تَرِدُ بِمُرِّ الْقَضَاءِ، وَتَحْلُبُ عَبِيطَ الدِّمَاءِ (21) ، وَتَثْلِمُ مَنَارَ الدِّينَ (22) ، وَتَنْقُضُ عَقْدَ الْيَقِينِ، يَهْرُبُ مِنْهَا الْأَكْياسُ (23) ، وَيُدَبِّرُهَا الْأَرْجَاسُ (24) ، مِرْعَادٌ مِبْرَاقٌ، كَاشِفَةٌ عَنْ سَاقٍ! تُقْطَعُ فِيهَا الْأَرْحَامُ، وَيُفَارَقُ عَلَيْهَا الْإِسْلاَمُ! بَرِيُّهَا سَقِيمٌ، وَظَاعِنُهَا مُقِيمٌ! منها: بَيْنَ قَتِيلٍ مَطْلُولٍ (25) ، وَخَائِفٍ مُسْتَجِيرٍ، يَخْتِلُونَ (26) بِعَقْدِ الْإِيمَانِ وَبِغُرُورِ الْإِيمَانِ; فَلاَ تَكُونُوا أَنْصَابَ (27) الْفِتَنِ، وَأَعْلاَمَ الْبِدَعِ، وَالْزَمُوا مَا عُقِدَ عَلَيْهِ حَبْلُ الْجَمَاعَةِ، وَبُنِيَتْ عَلَيْهِ أَرْكَانُ الطَّاعَةِ، وَاقْدَمُوا عَلَى اللهِ مَظْلُومِينَ، وَلاَ تَقْدَمُوا عَلَيْهِ ظَالِمِينَ، وَاتَّقُوا مَدَارِجَ الشَّيْطَانِ وَمَهَابِطَ الْعُدْوَانِ، وَلاَ تُدْخِلُوا بُطُونَكُمْ لُعَقَ (28) الْحَرَامِ، فَإِنَّكُمْ بِعَيْنِ (29) مَنْ حَرَّمَ عَلَيْكُم الْمَعْصِيَةَ، وَسَهَّلَ لَكُمْ سُبُلَ الطَّاعَةِ.

1. الدَحْر ـ بفتح الدال ـ: الطرد، والمَدَاحرِ والمَزاجِر بها يُدْحَر ويُزْجَر.
2. مخاتل الشيطان: مكائده.
3. « على فَتْرة»: خلوّ من الشرائع الإلهية لا يعرفون منها شيئاً.
4. البوائق: جمع بائقة وهي الداهية.
5. القَتَام ـ كسحاب ـ: الغبار. والعِشْوة ـ بالكسر وبضم وبفتح ـ: ركوب الأمر على غير بيان.
6. شِبابها ـ بكسر الشين ـ: أي بداياتها في عنفوان وشدة كشباب الغلام وفتوّته.
7. السِّلام ـ بكسر السين ـ: الحجارة الصمّ، واحدها سِلَمة ـ بكسر السين أيضاً ـ وآثارها في الأبدان الرّضّ والحَطْم.
8. أراح اللحم فهو مُريح: أنْتَنَ.
9. يتزايلون: يتفارقون.
10. الرَجُوف: شديدة الرجفان والإضطراب.
11. القاصمة: الكاسرة. والزّحوف: الشديدة الزحف.
12. نُجومها: ظهورها. وهي من نجم ينجم إذا ظهر.
13. يتكادمون: يعضّ بعضهم بعضاً.
14. العانة: الجماعة من حُمُر الوحش.
15. تَغِيض ـ بالغين المعجمة ـ: تنقص وتغور.
16. تَدُقّ: تُفَتّتُ.
17. المِسْحَل ـ كمنبر ـ: المِبْرَد أوِ المِنْحَت. والمِسْحَل أيضاً: حَلْقة تكون في طريف شكيمة اللّجام مُدْخلة في مثلها.
18. الرّضّ: التهشيم.
19. الكَلْكَل: الصدر.
20. الوُحْدان: جمع واحد، أي المتفرّدون.
21. عَبيط الدماء: الطريّ الخالص منها.
22. «تَثْلِمُ مَنَارَ الدين»: تكسره. وأصله من «ثلم الإناءَ أوالسيف ونحوه»: كسر حرفه. ومنار الدين: أعلامه، وهم علماؤه. وثَلْمها: قتل العلماء وهدم قواعد الدين.
23. الأكياس: جمع كيس، الحاذق العاقل.
24. الأرجاس: جمع رجس وهوالقذر والنجس، والمراد الأشرار.
25. مَطْلُول: من «طَلَلْت دَمَه» هَدَرْته.
26. «يختلون بعقد الإيمان»: أي يخدعون الناس بحلف الإيمان.
27. الأنْصاب: كل ما يُنْصَبُ لِيُقْصَدَ.
28. اللُعَق: جمع لُعْقة ـ بضم اللام ـ وهي ما تأخذه في المِلْعقة.
29. «إنّكم بِعَيْنِهِ»: أي إنه يراكم.
1. الدَحْر ـ بفتح الدال ـ: الطرد، والمَدَاحرِ والمَزاجِر بها يُدْحَر ويُزْجَر.
2. مخاتل الشيطان: مكائده.
3. « على فَتْرة»: خلوّ من الشرائع الإلهية لا يعرفون منها شيئاً.
4. البوائق: جمع بائقة وهي الداهية.
5. القَتَام ـ كسحاب ـ: الغبار. والعِشْوة ـ بالكسر وبضم وبفتح ـ: ركوب الأمر على غير بيان.
6. شِبابها ـ بكسر الشين ـ: أي بداياتها في عنفوان وشدة كشباب الغلام وفتوّته.
7. السِّلام ـ بكسر السين ـ: الحجارة الصمّ، واحدها سِلَمة ـ بكسر السين أيضاً ـ وآثارها في الأبدان الرّضّ والحَطْم.
8. أراح اللحم فهو مُريح: أنْتَنَ.
9. يتزايلون: يتفارقون.
10. الرَجُوف: شديدة الرجفان والإضطراب.
11. القاصمة: الكاسرة. والزّحوف: الشديدة الزحف.
12. نُجومها: ظهورها. وهي من نجم ينجم إذا ظهر.
13. يتكادمون: يعضّ بعضهم بعضاً.
14. العانة: الجماعة من حُمُر الوحش.
15. تَغِيض ـ بالغين المعجمة ـ: تنقص وتغور.
16. تَدُقّ: تُفَتّتُ.
17. المِسْحَل ـ كمنبر ـ: المِبْرَد أوِ المِنْحَت. والمِسْحَل أيضاً: حَلْقة تكون في طريف شكيمة اللّجام مُدْخلة في مثلها.
18. الرّضّ: التهشيم.
19. الكَلْكَل: الصدر.
20. الوُحْدان: جمع واحد، أي المتفرّدون.
21. عَبيط الدماء: الطريّ الخالص منها.
22. «تَثْلِمُ مَنَارَ الدين»: تكسره. وأصله من «ثلم الإناءَ أوالسيف ونحوه»: كسر حرفه. ومنار الدين: أعلامه، وهم علماؤه. وثَلْمها: قتل العلماء وهدم قواعد الدين.
23. الأكياس: جمع كيس، الحاذق العاقل.
24. الأرجاس: جمع رجس وهوالقذر والنجس، والمراد الأشرار.
25. مَطْلُول: من «طَلَلْت دَمَه» هَدَرْته.
26. «يختلون بعقد الإيمان»: أي يخدعون الناس بحلف الإيمان.
27. الأنْصاب: كل ما يُنْصَبُ لِيُقْصَدَ.
28. اللُعَق: جمع لُعْقة ـ بضم اللام ـ وهي ما تأخذه في المِلْعقة.
29. «إنّكم بِعَيْنِهِ»: أي إنه يراكم.


خ 152: ومن خطبة له عليه السلام في صفات الله جل جلاله، وصفات أئمة الدين

[ 152 ]
 ومن خطبة له عليه السلام
في صفات الله جل جلاله، وصفات أئمة الدين

الْحَمْدُ للهِِ الدَّالِّ عَلَى وُجُودِهِ بِخَلْقِهِ، وَبِمُحْدَثِ خَلْقِهِ عَلَى أَزَلِيَّتِهِ، وَبِاشْتِبَاهِهِمْ عَلَى أَنْ لاَ شَبَهَ لَهُ. لاَ تَسْتَلِمُهُ (1) الْمَشَاعِرُ، وَلاَ تَحْجُبُهُ السَّوَاتِرُ، لِإِفْتِرَاِق الصَّانِعِ وَالْمَصْنُوعِ، وَالْحَادِّ وَالْمَحْدُودِ، وَالرَّبِّ وَالْمَرْبُوبِ. الْأَحَدُ بِلَا تَأْوِيلِ عَدَدٍ، وَالْخَالِقُ لاَ بِمَعْنَى حَرَكَةٍ وَنَصَبٍ (2). وَالسَّمِيعُ لاَ بِأَدَاةٍ (3) ، وَالْبَصِيرُ لاَ بِتَفْرِيقِ آلَةٍ (4) ، وَالشَّاهِدُ لاَبِمُمَاسَّةٍ، وَالْبَائِنٍ (5) لاَبِتَرَاخِي مَسَافَةٍ، وَالظّاهِرُ لاَبِرُؤيَةٍ. وَالْبَاطِنُ لاَ بِلَطَافَةٍ. بَانَ مِنَ الْأَشْيَاءِ بَالْقَهْرِ لَهَا. وَالْقُدْرَةِ عَلَيْهَا، وَبَانَتِ الْأَشْيَاءُ مِنْهُ بَالْخُضُوعِ لَهُ، وَالرُّجُوعِ إِلَيْهِ. مَنْ وَصَفَهُ فَقَدْ حَدَّهُ (6) ، وَمَنْ حَدَّهُ فَقَدْ عَدَّهُ، وَمَنْ عَدَّهُ فَقَدْ أَبْطَلَ أَزَلَهُ، وَمَنْ قَالَ: «كَيْفَ»، فَقَدِ اسْتَوْصَفَهُ، وَمَنْ قَالَ: «أَيْنَ»، فَقَدْ حَيَّزَهُ. عَالِمٌ إِذْ لاَ مَعْلُومٌ، وَرَبٌّ إِذْ لاَ مَرْبُوبٌ، وَقَادِرٌ إِذْ لاَ مَقْدُورٌ.

في أئمّة الدين

منها: فَقَدْ طَلَعَ طَالِعٌ، وَلَمَعَ لاَمِعٌ، وَلاَحَ (7) لاَئِحٌ، وَاعْتَدَلَ مَائِلٌ، وَاسْتَبْدَلَ اللهُ بِقَوْمٍ قَوْماً، وَبِيَومٍ يَوْماً، وَانْتَظَرْنَا الْغِيَرَ (8) انْتِظَارَ الْمُجْدِبِ الْمَطَرَ. وَإِنَّمَا الْأَئِمَّةُ قُوَّامُ اللهِ عَلَى خَلْقِهِ، وَعُرَفَاؤُهُ عَلَى عِبَادِهِ، لاَ يَدْخُلُ الْجَنَّةَ إِلاَّ مَنْ عَرَفَهُمْ وَعَرَفُوهُ، وَلاَ يَدْخُلُ النَّارَ إِلاَّ منْ أَنْكَرَهُمْ وَأَنْكَرُوهُ. إِنَّ اللهَ خَصَّكُمْ بَالْإِسْلاَمِ، وَاسْتَخْلَصَكُمْ لَهُ، وَذلِكَ لاَِنَّهُ اسْمُ سَلاَمَةٍ، وَجِمَاعُ (9) كَرَامَةٍ، اصْطَفَى اللهُ تَعَالَى مَنْهَجَهُ، وَبَيَّنَ حُجَجَهُ، مِنْ ظَاهِرِ عِلْمٍ، وَبَاطِنِ حِكَمٍ. لاَ تَفْنَى غَرَائِبُهُ، وَلاَ تَنْقَضِي عَجَائِبُهُ. فِيهِ مَرَابِيعُ النِّعَمِ (10) ، وَمَصَابِيحُ الظُّلَمِ. لاَ تُفْتَحُ الْخَيْرَاتُ إِلاَّ بِمَفَاتِحِهِ، وَلاَ تُكْشَفُ الظُّلُمَاتُ إِلاَّ بِمَصَابِحِهِ. قَدْ أَحْمَى حِمَاهُ (11) ، وَأَرْعَى مَرْعَاهُ. فِيهِ شِفَاءُ الْمُسْتَشْفِي، وَكِفَايَةُ الْمُكْتَفِي.

1. لا تستلمه المشاعر: أي لا تصل اليه الحواس.
2. النَصَب ـ محرّكة ـ: التعب.
3. الأداة: الآلة.
4. تفريق الآلة: تفريق الأجفان وفتح بعضها عن بعض.
5. البائن: المنفصل عن خلقه.
6. « من وصفه»: أيّ مَنْ كيفه بكيفيات المحدثين.
7. لاح: بدا.
8. الغِيرَ ـ بكسر ففتح ـ: صُروف الحوادث وتقلباتها.
9. جِماعُ الشيء: مجتمعهُ.
10. مَرَابيع ـ جمع مِرْباع بكسر الميم ـ: المكان ينبت نبته في أول الربيع.
11. « أحْمَى حِماه»: من «أحْمى المكانَ» جعله حِمىً لا يُقْرَب، أي: أعزّ الله الإسلام ومنعه من الأعداء.
1. لا تستلمه المشاعر: أي لا تصل اليه الحواس.
2. النَصَب ـ محرّكة ـ: التعب.
3. الأداة: الآلة.
4. تفريق الآلة: تفريق الأجفان وفتح بعضها عن بعض.
5. البائن: المنفصل عن خلقه.
6. « من وصفه»: أيّ مَنْ كيفه بكيفيات المحدثين.
7. لاح: بدا.
8. الغِيرَ ـ بكسر ففتح ـ: صُروف الحوادث وتقلباتها.
9. جِماعُ الشيء: مجتمعهُ.
10. مَرَابيع ـ جمع مِرْباع بكسر الميم ـ: المكان ينبت نبته في أول الربيع.
11. « أحْمَى حِماه»: من «أحْمى المكانَ» جعله حِمىً لا يُقْرَب، أي: أعزّ الله الإسلام ومنعه من الأعداء.


خ 153: ومن خطبه له عليه السلام في صفة الضال والغافلين

[ 153 ]
 ومن خطبه له عليه السلام
صفة الضال

وَهُوَ فِي مُهْلَةٍ مِنَ اللهِ يَهْوِي مَعَ الْغَافِلِينَ. وَيَغْدُومَعَ الْمُذْنِبِينَ، بلاَ سَبِيلٍ قَاصِدٍ، وَلاَ إِمَامٍ قَائِدٍ.

في صفات الغافلين

منها: حَتَّى إِذَا كَشَفَ لَهُمْ عَنْ جَزَاءِ مَعْصِيَتِهِمْ، وَاسْتَخْرَجَهُمْ مِنْ جَلاَبِيبِ غَفْلَتِهِمُ، استَقْبَلُوا مُدْبِراً، وَاسْتَدْبَرُوا مُقْبِلاً، فَلَمْ يَنْتَفِعُوا بَمَا أَدْرَكُوا منْ طَلِبَتِهِمْ، وَلاَ بِمَا قَضَوْا مِنْ وَطَرِهِمْ. إِنِّي أُحَذِّرُكُمْ، وَنَفْسِي، هذِهِ الْمَنْزِلَةَ، فَلْيَنْتَفِعِ امْرُؤٌ بِنَفْسِهِ، فَإِنَّمَا الْبَصِيرُ مَنْ سَمِعَ فَتَفَكَّرَ، وَنَظَرَ فَأَبْصَرَ، وَانْتَفَعَ بِالْعِبَرِ، ثُمَّ سَلَكَ جَدَداً وَاضِحاً يَتَجَنَّبُ فِيهِ الصَّرْعَةَ فِي الْمَهَاوِي، وَالضَّلاَلَ في الْمَغَاوِي (1) ، وَلاَ يُعِينُ عَلَى نَفْسِهِ الْغُوَاةَ بِتَعَسُّفٍ فِي حَقٍّ، أَوْ تَحَرِيفٍ في نُطْقٍ، أَوْ تَخَوُّفٍ مِنْ صِدْقٍ.

عظة الناس

فَأَفِقْ أَيُّهَا السَّامِعُ مِنْ سَكْرَتِكَ، وَاسْتَيْقِظْ مَنْ غَفْلَتِكَ، وَاخْتَصِرْ مِنْ عَجَلَتِكَ، وَأَنْعِمِ الْفِكْرَ فِيَما جَاءَكَ عَلَى لِسَانِ النَّبِيِّ الْأُمِّيِّ- صَلَّى اللهُ عَلَيْهِ وَآلِهِ وَ سَلَّمِ- مِمَّا لاَبُدَّ مِنْهُ وَلاَ مَحِيصَ عَنْهُ، وَخَالِفْ مَنْ خَالَفَ ذلِكَ إِلَى غَيْرِهِ، وَدَعْهُ وَمَا رَضِيَ لِنَفْسِهِ، وَضَعْ فَخْرَكَ، وَاحْطُطْ كِبْرَكَ، وَاذكُرْ قَبْرَكَ، فَإِنَّ عَلَيْهِ مَمَرَّكَ، وَكَمَا تَدِينُ تُدَانُ، وَكَمَا تَزْرَعُ تَحْصُدُ، وَمَا قَدَّمْتَ الْيَوْمَ تَقْدَمُ عَلَيْهِ غَداً، فَامْهَد (2) لِقَدَمِكَ، وَقَدِّمْ لِيَوْمِكَ. فَالْحَذَرَ الْحَذَرَ أَيُّهَا الْمُسْتَمِعُ! وَالْجِدَّ الْجِدَّ أَيُّهَا الْغَافِلُ! (وَلاَ يُنَبِّئُكَ مِثْلُ خَبِيرٍ). إِنَّ مِنْ عَزَائِمِ اللهِ فِي الذِّكْرِ الْحَكِيمِ، الَّتِي عَلَيْهَا يُثِيبُ وَيُعَاقِبُ، وَلَهَا يَرْضَى وَيَسْخَطُ، أَنَّهُ لاَ يَنْفَعُ عَبْداً ـ وَإِنْ أَجْهَدَ نَفْسَهُ، وَأَخْلَصَ فِعْلَهُ ـ أَنْ يَخْرُجَ مِنَ الدُّنْيَا، لاَقِياً رَبَّهُ بِخَصْلَةٍ مِنْ هذِهِ الْخِصَال لَمْ يَتُبْ مِنْهَا: أَنْ يُشْرِكَ بِالله فِيَما افْتَرَضَ عَلَيْهِ مِنْ عِبَادَتِهِ، أَوْ يَشْفِيَ غَيْظَهُ بِهَلاَكِ نَفْسٍ، أَوْ يَعُرَّ (3) بِأَمْرٍ فَعَلَهُ غَيْرُهُ، أَوْ يَسْتَنْجِحَ (4) حَاجَةً إِلَى النَّاسِ بِإِظْهَارِ بِدْعَةٍ فِي دِينِهِ، أَوْ يَلْقَى النَّاسَ بِوَجْهَيْنِ، أَوْ يَمْشِيَ فِيهِمْ بِلِسَانَيْنِ. اعْقِلْ ذلِكَ فَإِنَّ الْمِثْلَ دَلِيلٌ عَلَى شِبْهِهِ. إِنَّ الْبَهَائِمَ هَمُّهَا بُطُونُهَا، وَإِنَّ السِّبَاعَ هَمُّهَا الْعُدْوَانُ عَلَى غَيْرِهَا، وَإِنَّ النِّسَاءَ هَمُّهُنَّ زِينَةُ الْحَيَاةِ الدُّنْيَا وَالْفَسَادُ فِيهَا; إِنَّ الْمُؤْمِنِينَ مُسْتَكِينُونَ (5) ، إِنَّ الْمُؤْمِنينَ مُشْفِقُونَ، إِنَّ الْمُؤْمِنينَ خَائِفُونَ.

1. المَغَاوِي: جمع مِغْواة، وهي الشّبْهة يذهب معها الإنسان إلى ما يخالف الحق.
2. مَهَدَ ـ كمَنَعَ ـ: بَسَطَ.
3. يَعُرّهُ: يعيِبُهُ و يلطّخه.
4. يستنجح: يطلب نجاح حاجته.
5. مستكينون: خاضعون.
1. المَغَاوِي: جمع مِغْواة، وهي الشّبْهة يذهب معها الإنسان إلى ما يخالف الحق.
2. مَهَدَ ـ كمَنَعَ ـ: بَسَطَ.
3. يَعُرّهُ: يعيِبُهُ و يلطّخه.
4. يستنجح: يطلب نجاح حاجته.
5. مستكينون: خاضعون.


خ 154: ومن خطبة له عليه السلام يذكر فيها فضائل أهل البيت

[ 154 ]
 ومن خطبة له عليه السلام
يذكر فيها فضائل أهل البيت

وَنَاظِرُ قَلْبِ (1) اللَّبِيبِ بِهِ يُبْصِرُ أَمَدَهُ، وَيَعْرِفُ غَوْرَهُ (2) وَنَجْدَهُ (3). دَاعٍ دَعَا، وَرَاعٍ رَعَى، فَاسْتَجِيبُوا لِلدَّاعِي، وَاتَّبِعُوا الرَّاعِيَ. قَدْ خَاضُوا بِحَارَ الْفِتَنِ، وَأَخَذُوا بِالْبِدَعِ دُونَ السُّنَنِ، وَأَرَزَ (4) الْمُؤْمِنُونَ، وَنَطَقَ الضَّالُّونَ الْمُكَذِّبُونَ. نَحْنُ الشِّعَارُ (5) وَالْأَصْحَابُ، وَالْخَزَنَةُ وَالْأَبْوَابُ، وَلاَ تُؤْتَى الْبُيُوتُ إِلاَّ مِنْ أَبْوَابِهَا، فَمَنْ أَتَاهَا مِنْ غَيْرِ أَبْوَابِهَا سُمِّيَ سَارِقاً.
منها: فِيهِمْ كَرَائِمُ (6) الْقُرْآنِ، وَهُمْ كُنُوزُ الرَّحْمنِ، إِنْ نَطَقُوا صَدَقُوا، وَإِنْ صَمَتُوا لَمْ يُسْبَقُوا. فَلْيَصْدُقْ رَائِدٌ أَهْلَهُ، وَلْيُحْضِرْ عَقْلَهُ، وَلْيَكُنْ مِنْ أَبْنَاءِ الْآخِرَةِ، فَإِنَّهُ مِنْهَا قَدِمَ، وَإِلَيْهَا يَنْقَلِبُ. وَالنّاظِرُ بِالْقَلْبِ، الْعَامِلُ بِالْبَصَرِ، يَكُونُ مُبْتَدَأُ عَمَلِهِ أَنْ يَعْلَمَ: أَعَمَلُهُ عَلَيْهِ أَمْ لَهُ! فَإِنْ كَانَ لَهُ مَضَى فِيهِ، وَإِنْ كَانَ عَليْهِ وَقَفَ عِنْدَهُ. فَإِنَّ الْعَامِلَ بَغَيْرِ عِلْمٍ كَالسَّائِرِ عَلَى غيْرِ طَرِيقٍ، فَلاَ يَزِيدُهُ بُعْدُهُ عَنِ الطَّرِيقِ الْوَاضِحِ إِلاَّ بُعْداً مِنْ حَاجَتِهِ، وَالْعَامِلُ بالْعِلْمِ كَالسَّائِرِ عَلَى الطَّرِيقِ الْوَاضِحِ، فَلْيَنْظُرْ نَاظِرٌ: أَسَائِرٌ هُوَ أَمْ رَاجِعٌ! وَاعْلَمْ أَنِّ لِكُلِّ ظَاهِرٍ بَاطِناً عَلى مِثَالِهِ، فَمَا طَابَ ظَاهِرُهُ طَابَ بَاطِنُهُ. وَمَا خَبُثَ ظَاهِرُهُ خَبُثَ بَاطِنُهُ، وَقَدْ قَالَ الرَّسُولُ الصَّادِق _صَلَّى اللهُ عَلَيْهِ وَآلِهِ_: «إِنَّ اللهَ يُحِبُّ الْعَبْدَ وَيُبْغِضُ عَمَلَهُ، وَيُحِبُّ الْعَمَلَ وَيُبْغِضُ بَدَنَهُ». وَاعْلَمْ أَنَّ كُلَّ عَمَلٍ نَبَاتٌ، وَكُلَّ نَبَاتٍ لاَ غِنَى بِهِ عَنِ الْمَاءِ، وَالْمِيَاهُ مُخْتَلِفَةٌ، فَمَا طَابَ سَقْيُهُ, طَابَ غَرْسُهُ وَحَلَتْ ثَمَرَتُهُ، وَمَا خَبُثَ سَقْيُهُ خَبُثَ غَرْسُهُ وَأَمَرَّتْ ثَمَرَتُهُ.

1. ناظِرُ القلب: استعاره من ناظر العين: وهو النقطة السوداء منها. والمراد بصيرة القلب.
2. الغَوْر: ما انخفض من الأرض.
3. النَجْد: ما ارتفع من الأرض.
4. أرَزَ يأرِز ـ بكسر الراء في المضارع ـ: أي انقبض وثبت. وأرَزَتِ الحية: لاذَتْ بجُحْرِها ورجعت اليه.
5. الشِّعار: ما يلي البدن من الثياب، والمراد بِطانَة النبي الكريم.
6. الكرائم: جمع كريمة، والمراد آيات في مدحهم كريمات.
1. ناظِرُ القلب: استعاره من ناظر العين: وهو النقطة السوداء منها. والمراد بصيرة القلب.
2. الغَوْر: ما انخفض من الأرض.
3. النَجْد: ما ارتفع من الأرض.
4. أرَزَ يأرِز ـ بكسر الراء في المضارع ـ: أي انقبض وثبت. وأرَزَتِ الحية: لاذَتْ بجُحْرِها ورجعت اليه.
5. الشِّعار: ما يلي البدن من الثياب، والمراد بِطانَة النبي الكريم.
6. الكرائم: جمع كريمة، والمراد آيات في مدحهم كريمات.


خ 155: ومن خطبة له عليه السلام يذكر فيها بديع خلقة الخفاش

[ 155 ]
 ومن خطبة له عليه السلام
يذكر فيها بديع خلقة الخفاش
حمد الله وتنزيهه

الْحَمْدُ للهِِ الَّذِي انْحَسَرَتِ (1) الْأَوْصَافُ عَنْ كُنْهِ مَعْرِفَتِهِ، وَرَدَعَتْ عَظَمَتُهُ الْعُقُولَ، فَلَمْ تَجِدْ مَسَاغاً إِلَى بُلُوغِ غَايَةِ مَلَكُوتِهِ! هَوَ اللهُ الْحَقُّ الْمُبِينُ، أَحَقُّ وَأَبْيَنُ مِمَّا تَرَى الْعُيُونُ، لَمْ تَبْلُغْهُ الْعُقُولُ بِتَحْدِيدٍ فَيَكُونَ مُشَبَّهاً، وَلَمْ تَقَعْ عَلَيْهِ الْأَوْهَامُ بِتَقْدِيرٍ فَيَكُونَ مُمَثَّلاً. خَلَقَ الْخَلْقَ عَلَى غَيْرِ تَمْثِيلٍ، وَلاَ مَشُورَةِ مُشِيرٍ، وَلاَ مَعُونَةِ مُعِيٍن، فَتَمَّ خَلْقُهُ بِأَمْرِهِ، وَأَذْعَنَ لِطَاعَتِهِ، فَأَجَابَ وَلَمْ يُدَافِعْ، وَانْقَادَ وَلَمْ يُنَازِعْ.

خلقة الخفاش

وَمِنْ لَطَائِفِ صَنْعَتِهِ، وَعَجَائِبِ خِلْقَتِهِ، مَا أَرَانَا مِنْ غَوَامِضِ الْحِكْمَةِ فِي هذِهِ الْخَفَافِيشِ الَّتِي يَقْبِضُهَا الضِّيَاءُ الْبَاسِطُ لِكُلِّ شَيْءٍ، وَيَبْسُطُهَا الظَّلاَمُ الْقَابِضُ لِكُلِّ حَيٍّ، وَكَيْفَ عَشِيَتْ (2) أَعْيُنُهَا عَنْ أَنْ تَسْتَمِدَّ مِنَ الشَّمْسِ الْمُضِيئَةِ نُوراً تَهْتَدِي بِهِ فِي مَذَاهِبِهَا، وَتَتَّصِلُ بِعَلاَنِيَةِ بُرْهَانِ الشَّمْسِ إِلَى مَعَارِفِهَا. وَرَدَعَهَا بِتَلاَْلُؤِ ضِيَائِهَا عَنِ الْمُضِيِّ فِي سُبُحَاتِ (3) إِشْرَاقِهَا، وَأَكَنَّهَا فِي مَكَامِنِهَا عَنِ الذَّهَابِ فِى بُلَجِ ائْتِلاَقِهَا (4) ، فَهِيَ مُسْدَلَةُ الْجُفُونِ بَالنَّهَارِ عَلَى حِدَاقِهَا، وَجَاعِلَةُ اللَّيْلِ سِرَاجاً تَسْتَدِلُّ بِهِ في الْتَِماسِ أَرْزَاقِهَا; فَلاَ يَرُدُّ أَبْصَارَهَا إِسْدَافُ (5) ظُلْمَتِهِ، وَلاَ تَمْتَنِعُ مِنَ الْمُضِيِّ فِيهِ لِغَسَقِ دُجُنَّتِهِ (6). فَإِذَا أَلْقَتِ الشَّمْسُ قِنَاعَهَا، وَبَدَتْ أَوْضَاحُ (7) نَهَارِهَا، وَدَخَلَ مِنْ إِشْرَاقِ نُورِهَا عَلَى الضِّبَابِ فِي وِجَارِهَا (8) ، أَطْبَقَتِ الْأَجْفَانَ عَلَى مَآقِيهَا (9) ، وَتَبَلَّغَتْ (10) بِمَا اكْتَسَبَتْهُ مِنَ الْمَعَاشِ فِي ظُلَمِ لَيَالِيهَا. فَسُبْحَانَ مَنْ جَعَلَ اللَّيْلَ لَهَا نَهَاراً وَمَعَاشاً، وَجَعَلَ النَّهَارَ لَهَا سَكَناً وَقَرَاراً! وَجَعَلَ لَهَا أَجْنِحَةً مِنْ لَحْمِهَا تَعْرُجُ بِهَا عِنْدَ الْحَاجَةِ إِلَى الطَّيَرَانِ، كَأَنَّهَا شَظَايَا الْآذَانِ (11) ، غَيْرَ ذَوَاتِ رِيشٍ وَلاَ قَصَبٍ (12) ، إِلاَّ أَنَّكَ تَرَى مَوَاضِعَ الْعُرُوقِ بَيِّنَةً أَعْلاَماً (13). لَهَا جَنَاحَانِ لَمَّا يَرِقَّا فَيَنْشَقَّا، وَلَمْ يَغْلُظَا فَيَثْقُلاَ. تَطِيرُ وَوَلَدُهَا لاَصِقٌ بِهَا لاَجِيٌ إِلَيْهَا، يَقَعُ إِذَا وَقَعَتْ، وَيَرْتَفِعُ إِذَا ارْتَفَعَتْ، لاَيُفَارِقُهَا حَتَّى تَشْتَدَّ أَرْكَانُهُ، وَيَحْمِلَهُ لِلنُّهُوضِ جَنَاحُهُ، وَيَعْرِفَ مَذَاهِبَ عَيْشِهِ، وَمَصَالِحَ نَفْسِهِ. فَسُبْحَانَ الْبَارِىءِ لِكُلِّ شَيْءٍ، عَلَى غَيْرِ مِثَالٍ خَلاَ مِنْ غَيْرِهِ (14) !

1. انحسرت: انقطعت.
2. العَشَا ـ مقصوراً ـ: سوء البصر وضعفه.
3. سُبُحات النور: درجاته وأطواره.
4. الائْتِلاف: اللمعان. والبَلَج ـ بالتحريك ـ: الضوء ووضوحه.
5. أسْدَفَ الليلُ: أظلمَ.
6. الدُجُنّة: الظُلْمة. وغَسَقُ الدّجُنّة: شدّتها.
7. أوضاح: جمع وَضَح ـ بالتحريك ـ وهو هنا بياض الصبح.
8. الضِّباب ـ ككتاب جمع ضَبّ ـ: الحيوان المعروف. والوِجار ـ ككتاب ـ: الجُحْر.
9. مآقيها: جمع مأقٍ وهو طرف العين مما يلي الأنف.
10. تَبَلّغَتْ: اكتفت أواقتاتت.
11. شظايا: جمع شظِيّة كعطيّة وهي الفلقة من الشيء، أي كأنها مؤلفة من شقق الآذان.
12. القَصَبة: عمود الريشة أوأسفلها المتصل بالجناح. وقد يكون مجرداً عن الزّغَب في بعض الحيوانات مما ليس بطائر، كبعض أنواع القنفذ والفيران.
13. أعلاماً: رسوماً ظاهرة.
14. «خلا من غيره»: تقدّمه من سواه فحاذاه.
1. انحسرت: انقطعت.
2. العَشَا ـ مقصوراً ـ: سوء البصر وضعفه.
3. سُبُحات النور: درجاته وأطواره.
4. الائْتِلاف: اللمعان. والبَلَج ـ بالتحريك ـ: الضوء ووضوحه.
5. أسْدَفَ الليلُ: أظلمَ.
6. الدُجُنّة: الظُلْمة. وغَسَقُ الدّجُنّة: شدّتها.
7. أوضاح: جمع وَضَح ـ بالتحريك ـ وهو هنا بياض الصبح.
8. الضِّباب ـ ككتاب جمع ضَبّ ـ: الحيوان المعروف. والوِجار ـ ككتاب ـ: الجُحْر.
9. مآقيها: جمع مأقٍ وهو طرف العين مما يلي الأنف.
10. تَبَلّغَتْ: اكتفت أواقتاتت.
11. شظايا: جمع شظِيّة كعطيّة وهي الفلقة من الشيء، أي كأنها مؤلفة من شقق الآذان.
12. القَصَبة: عمود الريشة أوأسفلها المتصل بالجناح. وقد يكون مجرداً عن الزّغَب في بعض الحيوانات مما ليس بطائر، كبعض أنواع القنفذ والفيران.
13. أعلاماً: رسوماً ظاهرة.
14. «خلا من غيره»: تقدّمه من سواه فحاذاه.


خ 156: ومن كلام له عليه السلام خاطب به أهل البصرة على جهة اقتصاص الملاحم

[ 156 ]
 ومن كلام له عليه السلام
خاطب به أهل البصرة على جهة اقتصاص الملاحم

فَمَنِ اسْتَطَاعَ عِنْدَ ذلِكَ أَنْ يَعْتَقِلَ نَفْسَهُ عَلَى اللهِ، عَزَّ وَجَلَّ. فَلْيَفْعَلْ، فَإِنْ أَطَعْتُمُوني فَإِنِّي حَامِلُكُمْ إِنْ شَاءَ اللهُ عَلَى سَبِيلِ الْجَنَّةِ، وَإِنْ كَانَ ذَا مَشَقَّةٍ شَدِيدَةٍ وَمَذَاقَةٍ مَرِيرَةٍ. وَأَمَّا فُلاَنَةُ، فَأَدْرَكَهَا رَأْيُ الْنِّسَاءِ، وَضِغْنٌ غَلاَ فِي صَدْرِهَا كَمِرْجَلِ (1) الْقَيْنِ (2) ، وَلَوْ دُعِيَتْ لِتَنَالَ مِنْ غَيْرِي مَا أَتَتْ إِلَيَّ، لَمْ تَفْعَلْ، وَلَهَا بَعْدُ حُرْمَتُهَا الْأُولَى، وَالْحِسَابُ عَلَى اللهِ.

وصف الايمان

منه: سَبِيلٌ أَبْلَجُ الْمِنْهَاجِ، أَنْوَرُ السِّرَاجِ، فَبِالاِْيمَانِ يُسْتَدَلُّ عَلَى الصَّالِحَاتِ، وَبَالصَّالِحَاتِ يُسْتَدَلُّ عَلَى الْإِيمَانِ، وَبالْإِيمَانِ يُعْمَرُ الْعِلْمُ، وَبِالْعِلْمِ يُرْهَبُ الْمَوْتُ، وَبِالْمَوْتِ تُخْتَمُ الدُّنْيَا، وَبِالدُّنْيَا تُحْرَزُ الْآخِرَةُ، وَ بِالْقِيَامَةِ تُزْلَفُ الْجَنَّةُ, ( وَ تُبَرَّزُ الْجَحِيمُ لِلْغَاوِينَ ) وَإِنَّ الْخَلْقَ لاَ مَقْصَرَ (3) لَهُمْ عَنِ الْقِيَامَةِ، مُرْقِلِينَ (4) فِي مِضْمارِهَا إِلَى الْغَايَةِ الْقُصْوَى.

حال أهل القبور في القيامة

منه: قَدْ شَخَصُوا (5) مِنْ مُسْتَقَرِّ الْأَجْدَاثِ (6) ، وَصَارُوا إِلى مَصَائِرِ الْغَايَاتِ (7) ، لِكُلِّ دَارٍ أَهْلُهَا، لاَ يَسْتَبْدِلُونَ بِهَا وَلاَ يُنْقَلُونَ عَنْهَا. وَإِنَّ الْأَمْرَ بِالْمَعْرُوفِ، وَالنَّهْيَ عَنِ المُنكَرِ، لَخُلُقَانَ مِنْ خُلُقِ اللهِ سُبْحَانَهُ، وَإِنَّهُمَا لاَ يُقَرِّبَانِ مِنْ أَجَلٍ، وَلاَ يَنْقُصَانِ مِنْ رِزْقٍ. وَعَلَيْكُمْ بِكِتَابِ اللهِ، فَإِنَّهُ الْحَبْلُ الْمَتِينُ، وَالنُّورُ الْمُبِينُ، وَالشِّفَاءُ النَّافِعُ، وَالرِّيُّ النَّاقِعُ (8) ، وَالْعِصْمَةُ لِلْمُتَمَسِّكِ، وَالنَّجَاةُ لَلْمُتَعَلِّقِ، لاَ يَعْوَجُّ فَيُقَامَ، وَلاَ يَزِيغُ فَيُسْتَعْتَبَ (9) ، وَلاَ تُخْلِقُهُ كَثْرَةُ الرَّدِّ (10) ، وَوُلُوجُ السَّمْعِ (11) ، مَنْ قَالَ بِهِ صَدَقَ، وَمَنْ عَمِلَ بِهِ سَبَقَ. وقام إليه رجل فقال: أخبرنا عن الفتنة، وهل سألت عنها رسول الله -صلى الله عليه وآله- عنها؟ فقال عليه السلام: لَمَّا أَنْزَلَ اللهُ سُبْحَانَهُ، قَوْلَهُ: (الم * أحَسِبَ النَّاسُ أَنْ يُتْركُوا أَنْ يَقُولُوا آمَنَّا وَهُمْ لاَ يُفْتَنُونَ) عَلِمْتُ أَنَّ الْفِتْنَةَ لاَ تَنْزِلُ بِنَا وَرَسُولُ اللهِ -صَلَّى اللهُ عَلَيْهِ وَآلِهِ- بَيْنَ أَظْهُرِنَا. فَقُلْتُ: يَا رَسُولَ اللهِ، مَا هذِهِ الْفِتْنَةُ الَّتي أَخْبَرَكَ اللهُ بِهَا؟ فَقَالَ: «يَا عَلِيُّ، إِنَّ أُمَّتِي سَيُفْتَنُونَ مِنْ بَعْدِي». فَقُلْتُ: يَا رَسُولَ اللهِ، أَوَلَيْسَ قَدْ قُلْتَ لِي يَوْمَ أُحُدٍ حَيْثُ اسْتُشْهِدَ مَنِ اسْتُشْهِدَ مِنَ الْمُسْلِمِينَ، وَحِيزَتْ (12) عَنِّي الشَّهَادَةُ، فَشَقَّ ذلِكَ عَلَيَّ، فَقُلْتَ لِي: «أَبْشِرْ، فَإِنَّ الشَّهَادَةَ مِنْ وَرَائِكَ»؟. فَقَالَ لي: «إِنَّ ذلِكَ لَكَذلِكَ، فَكَيْفَ صَبْرُكَ إِذَنْ»؟. فَقُلْتُ: يَا رَسُولَ اللهِ، لَيسَ هذَا مِنْ مَوَاطِنِ الصَّبْرِ، وَلكِنْ مِنْ مَوَاطِنِ الْبُشْرَى وَالشُّكُرِ. وَقَالَ: «يَا عَلِيُّ، إِنَّ الْقَوْمَ سَيُفْتَنُونَ بِأَمْوَالِهمْ، وَيَمُنُّونَ بِدِينِهِم عَلَى رَبِّهِمْ، وَيَتَمَنَّوْنَ رَحْمَتَهُ، وَيَأْمَنُونَ سَطْوَتَهُ، وَيَسْتَحِلُّونَ حَرَامَهُ بِالشُّبُهَاتِ الْكَاذِبَةِ، وَ الْأَهْوَاءِ السَّاهِيَةِ، فَيَسْتَحِلُّونَ الْخَمْرَ بِالنَّبِيذِ، وَالسُّحْتَ بِالْهَدِيَّةِ، وَالرِّبَا بِالْبَيْعِ». قُلْتُ: يَا رَسُولَ اللهِ، فَبِأَيِّ الْمَنَازِلِ أُنْزِلُهُمْ عِنْدَ ذلِكَ؟ أَبِمَنْزِلَةِ رِدَّةِ، أَمْ بِمَنْزِلَةِ فِتْنَةٍ؟ فَقَالَ: «بِمَنْزِلَةِ فِتْنَةٍ».

1. المِرْجَل: القِدْر.
2. القَيْن ـ بالفتح ـ: الحداد.
3. المَقْصَر ـ كمقعد ـ: المجلس، أي لا مستقر لهم دون القيامة.
4. مُرْقِلين: مسرعين.
5. شخَصُوا: ذهبوا.
6. الأجداث: القبور.
7. مصائر الغايات: جمع مصير، ما يصير اليه الإنسان من شقاء وسعادة.
8. نَقَعَ العطش: أزاله.
9. يُسْتَعْتَبُ: يُطْلَبُ منه العُتْبى حتى يرضى.
10. أخْلَقَهُ: ألبسه ثوباً خَلَقاً أي بالياً. وكثرة الرد: كثرة ترديده على الألسنة بالقراءة.
11. وُلُوج السمع: دخول الآذان والمسامع.
12. حِيزَتْ: حازها الله عني فلم أنلها.
1. المِرْجَل: القِدْر.
2. القَيْن ـ بالفتح ـ: الحداد.
3. المَقْصَر ـ كمقعد ـ: المجلس، أي لا مستقر لهم دون القيامة.
4. مُرْقِلين: مسرعين.
5. شخَصُوا: ذهبوا.
6. الأجداث: القبور.
7. مصائر الغايات: جمع مصير، ما يصير اليه الإنسان من شقاء وسعادة.
8. نَقَعَ العطش: أزاله.
9. يُسْتَعْتَبُ: يُطْلَبُ منه العُتْبى حتى يرضى.
10. أخْلَقَهُ: ألبسه ثوباً خَلَقاً أي بالياً. وكثرة الرد: كثرة ترديده على الألسنة بالقراءة. (10)
11. وُلُوج السمع: دخول الآذان والمسامع.
12. حِيزَتْ: حازها الله عني فلم أنلها.


خ 157: ومن خطبة له عليه السلام يحثّ الناس على التقوى

[ 157 ]
 ومن خطبة له عليه السلام
يحثّ الناس على التقوى

الْحَمْدُ للهِِ الَّذِي جَعَلَ الْحَمْدَ مِفْتَاحاً لِذِكْرِهِ، وَسَبَباً لِلْمَزِيدِ مِنْ فَضْلِهِ، وَدَلِيلاً عَلَى آلاَئِهِ وَعَظَمَتِهِ. عِبَادَ اللهِ، إِنَّ الدَّهْرَ يَجْرِي بِالْبَاقِينَ كَجَرْيِهِ بِالْمَاضِينَ، لاَ يَعُودُ مَا قَدْ وَلَّى مِنْهُ، وَلاَ يَبْقَى سَرْمَداً مَا فِيهِ. آخِرُ فَعَالِهِ كَأَوَّلِهِ، مُتَشَابِهَةٌ أُمُورُهُ (1) ، مُتَظَاهِرَةٌ أَعْلاَمُهُ (2). فَكَأَنَّكُمْ بَالسَّاعَةِ (3) تَحْدُوكُمْ حَدْوَالزَّاجِرِ (4) بِشَوْلِهِ (5) ، فَمَنْ شَغَلَ نَفْسَهُ بِغَيْرِ نَفْسِهِ تَحَيَّرَ فِي الظُّلُمَاتِ، وَارْتَبَكَ فِي الْهَلَكَاتِ، وَمَدَّتْ بِهِ شَيَاطِينُهُ فِي طُغْيَانِهِ، وَزَيَّنَتْ لَهُ سَيِّىءَ أَعْمَالِهِ، فَالْجَنَّةُ غَايَةُ السَّابِقِينَ، وَالنَّارُ غَايَةُ الْمُفَرِّطِينَ. اعْلَمُوا عِبَادَ اللهِ، أَنَّ التَّقْوَى دَارُ حِصْنٍ عَزِيزٍ، وَالْفُجُورَ دَارُ حِصْنٍ ذَلِيلٍ، لاَ يَمْنَعُ أَهْلَهُ، وَلاَ يُحْرِزُ (6) مَنْ لَجَأَ إِلَيْهِ. أَلاَ وَبِالتَّقْوَى تُقْطَعُ حُمَةُ (7) الْخَطَايَا، وَبِالْيَقِينِ تُدْرَكُ الْغَايَةُ الْقُصُوَى. عِبَادَ اللهِ، اللهَ اللهَ فِي أَعَزِّ الْأَنْفُسِ عَلَيْكُم، وَأَحَبِّهَا إِلَيْكُمْ; فَإِنَّ اللهَ قَدْ أَوْضَحَ سَبِيلَ الْحَقِّ وَأَنَارَ طُرُقَهُ، فَشِقْوَةٌ لاَزِمَةٌ، أَوْ سَعَادَةٌ دَائِمَةٌ! فَتَزَوَّدُوا فِي أَيَّامِ الْفَنَاءِ (8) لِأَيَّامِ الْبَقَاءِ. قَدْ دُلِلْتُمْ عَلَى الزَّادِ، وَأُمِرْتُمْ بَالظَّعْنِ (9) ، وَحُثِثْتُمْ عَلَى الْمَسِيرِ، فَإِنَّمَا أَنْتُمْ كَرَكْبٍ وُقُوفٍ، لاَ يَدْرُونَ مَتَى يُؤْمَرُونَ بَالسَّيْرِ، أَلاَ فَمَا يَصْنَعُ بِالدُّنْيَا مَنْ خُلِقَ لِلْآخِرَةِ! وَمَا يَصْنَعُ بِالْمَالِ مَنْ عَمَّا قَلِيلٍ يُسْلَبُهُ، وَتَبْقَى عَلَيْهِ تَبِعَتُهُ (10) وَحِسَابُهُ!
عِبَادَ اللهِ، إِنَّهُ لَيْسَ لِمَا وَعَدَ اللهُ مِنَ الْخَيْرِ مَتْرَكٌ، وَلاَ فِيَما نَهَى عَنْهُ مِنَ الشَّرِّ مَرْغَبٌ. عِبَادَ اللهِ، احْذَرُوا يَوْماً تُفْحَصُ فِيهِ الْأَعْمَالُ، وَيَكْثُرُ فِيهِ الزِّلْزَالُ، وَتَشِيبُ فِيهِ الْأَطْفَالُ. اعْلَمُوا، عِبَادَ اللهِ، أَنَّ عَلَيْكُمْ رَصَداً (11) مِنْ أَنْفُسِكُمْ، وَعُيُوناً مِنْ جَوَارِحِكُمْ، وَحُفَّاظَ صِدْقٍ يَحْفَظُونَ أَعْمَالَكُمْ، وَعَدَدَ أَنْفَاسِكُمْ، لاَ تَسْتُرُكُمْ مِنْهُمْ ظُلْمَةُ لَيْلٍ دَاجٍ، وَلاَ يُكِنُّكُمْ مِنْهُمْ بَابٌ ذُورِتَاجٍ (12) ، وَإِنَّ غَداً مِنَ الْيَوْمِ قَرِيبٌ. يَذْهَبُ الْيَوْمُ بِمَا فِيهِ، وَيَجِيءُ الْغَدُ لاَحِقاً بِهِ، فَكَأَنَّ كُلَّ امْرِىءٍ مِنْكُمْ قَدْ بَلَغَ مِنَ الْأَرْضِ مَنْزِلَ وَحْدَتِهِ (13) ، وَمَخَطَّ حُفْرَتِهِ، فَيَالَهُ مِنْ بَيْتِ وَحْدَةٍ، وَمَنْزِلِ وَحْشَةٍ، وَمُفْرَدِ غُرْبَةٍ! وَكَأَنَّ الصَّيْحَةَ (14) قَدْ أَتَتْكُمْ، وَالسَّاعَةَ قَدْ غَشِيَتْكُمْ، وَبَرَزْتُمْ لَفَصْلِ الْقَضَاءِ، قَدْ زَاحَتْ (15) عَنْكُمُ الْأَبَاطِيلُ، وَاضْمَحَلَّتْ عَنْكُمُ الْعِلَلُ، وَاسْتَحَقَّتْ بِكُمُ الْحَقَائِقُ، وَصَدَرَتْ بِكُمُ الْأُمُورُ مَصَادِرَهَا، فَاتَّعِظُوا بِالْعِبَرِ، وَاعْتَبِرُوا بَالْغِيَرِ، وَانْتَفِعُوا بِالنُّذُرِ.

1. تتشابه أمور الدهر: أي مصائبه، كأنّ كلاً منها يطلب النزول قبل الآخر، فالسابق منها مهلك، والمتأخر لا حق له في مثل أثره.
2. الأعلام هي الرايات: كنّى بهم عن الجيوش. وتظاهر: تعاونها.
3. الساعة: القيامة. وحَدْوُها:سَوْقها وحثّها لأهل الدنيا على المسير للوصول إليها.
4. زاجر الإبل: سائقها.
5. الشَوْل ـ بالفتح ـ: جمع شائلة، وهي من الإبل ما مضى عليها من حملها أووضعها سبعة أشهر.
6. لا يُحْرِزُ: لا يحفظ.
7. الحُمَة ـ بضم ففتح ـ: في الأصل إبرة الزّنبور والعقرب ونحوها تلسع بها، والمراد هنا سطوة الخطايا على النفس.
8. أيام الفناء: يريد أيام الدنيا.
9. المراد «بالظّعن» المأمور به ها هنا السير إلى السعادة بالأعمال الصالحة، وهذا ما حثنا الله عليه.
10. تَبَعَتُهُ: ما يتعلق به من حق الغير فيه.
11. الرّصَد: الرّقيب. ويريد به هنا رقيب الذمة وواعظ السر.
12. الرّتاج ـ ككتاب ـ: الباب العظيم إذا كان مُحْكَم الغَلْق.
13. «منزل وحدته»: هو القبر.
14. المراد «بالصيحة» هنا الصيحة الثانية، بقوله تعالى: (إن كانت إلاّ صيحةً واحدةً)
15. زاحت: بعدت وانكشفت.
1. تتشابه أمور الدهر: أي مصائبه، كأنّ كلاً منها يطلب النزول قبل الآخر، فالسابق منها مهلك، والمتأخر لا حق له في مثل أثره.
2. الأعلام هي الرايات: كنّى بهم عن الجيوش. وتظاهر: تعاونها.
3. الساعة: القيامة. وحَدْوُها:سَوْقها وحثّها لأهل الدنيا على المسير للوصول إليها.
4. زاجر الإبل: سائقها.
5. الشَوْل ـ بالفتح ـ: جمع شائلة، وهي من الإبل ما مضى عليها من حملها أووضعها سبعة أشهر.
6. لا يُحْرِزُ: لا يحفظ.
7. الحُمَة ـ بضم ففتح ـ: في الأصل إبرة الزّنبور والعقرب ونحوها تلسع بها، والمراد هنا سطوة الخطايا على النفس.
8. أيام الفناء: يريد أيام الدنيا.
9. المراد «بالظّعن» المأمور به ها هنا السير إلى السعادة بالأعمال الصالحة، وهذا ما حثنا الله عليه.
10. تَبَعَتُهُ: ما يتعلق به من حق الغير فيه.
11. الرّصَد: الرّقيب. ويريد به هنا رقيب الذمة وواعظ السر.
12. الرّتاج ـ ككتاب ـ: الباب العظيم إذا كان مُحْكَم الغَلْق.
13. «منزل وحدته»: هو القبر.
14. المراد «بالصيحة» هنا الصيحة الثانية، بقوله تعالى: (إن كانت إلاّ صيحةً واحدةً)
15. زاحت: بعدت وانكشفت.


خ 158: ومن خطبة له عليه السلام ينبّه فيها على فضل الرسول الاعظم صلى الله عليه وآله، وفضل القرآن، ثم حال دولة بني أميّة

[ 158 ]
 ومن خطبة له عليه السلام
ينبّه فيها على فضل الرسول الاعظم صلى الله عليه وآله، وفضل القرآن، ثم حال دولة بني أميّة
النبي والقرآن

أَرْسَلَهُ عَلَى حِينِ فَتْرَةٍ مِنَ الرُّسُلِ، وَطُولِ هَجْعَةٍ مِنَ الْأُمَمِ (1) ، وَانْتِقَاضٍ مِنَ الْمُبْرَمِ (2) ، فَجَاءَهُمْ بِتَصْدِيقِ الَّذِي بَيْنَ يَدَيْهِ، وَالنُّورِ الْمُقْتَدَى بِهِ. ذلِكَ الْقُرْآنُ فَاسْتَنْطِقُوهُ، وَلَنْ يَنْطِقَ، وَلَكِنْ أُخْبِرُكُمْ عَنْهُ: أَلاَ إِنَّ فِيهِ عِلْمَ مَا يَأْتي، وَالْحَدِيثَ عَنِ الْمَاضِي، وَدَوَاءَ دَائِكُمْ، وَنَظْمَ مَا بَيْنَكُمْ.

دولة بنى أمية

و منها: فَعِنْدَ ذلِكَ لاَ يَبْقَى بَيْتُ مَدَرٍ وَلاَ وَبَرٍ (3) إِلاَّ وَأَدْخَلَهُ الظَّلَمَةُ تَرْحَةً (4) ، وَأَوْلَجُوا فِيهِ نِقْمَةً، فَيَوْمَئِذٍ لاَ يَبْقَى لَهُمْ فِي السَّماءِ عَاذِرٌ، وَلاَ فِي الْأَرْضِ نَاصِرٌ. أَصْفَيْتُمْ (5) بِالْأَمْرِ غَيْرَ أَهْلِهِ، وَأَوْرَدْتُمُوهُ غَيْرَ مَوْرِدِهِ، وَسَيَنْتَقِمُ اللهُ مِمَّنْ ظَلَمَ، مَأْكَلاً بِمَأْكَلٍ، وَمَشْرَباً بِمَشْرَبٍ، مِنْ مَطَاعِمِ الْعَلْقَمِ، وَمَشَارِبِ الصَّبِرِ (6) وَالْمَقِرِ (7) ، وَلِبَاسِ شِعَارِ الْخَوْفِ، وَدِثَارِ السَّيْفِ (8). وَإِنَّمَا هُمْ مَطَايَا الْخَطِيئَاتِ وَزَوَامِلُ الْآثَامِ (9). فَأُقْسِمُ، ثُمَّ أُقْسِمُ، لَتَنَخَّمَنَّهَا أُمَيَّةُ مِنْ بَعْدِي كَمَا تُلْفَظُ النُّخَامَةُ (10) ، ثُمَّ لاَ تَذُوقُهَا وَلاَ تَطْعَمُ بِطَعْمِهَا أَبَداً مَا كَرَّ الْجَدِيدَانِ (11) !

1. الهَجْعة: المرة من الهجوع، وهو النوم ليلاً. والمراد نوم الغفلة في ظلمات الجهالة.
2. المُبْرَم: المُحْكَم، من أبْرَمَ الحبْلَ إذا أحْكَمَ فَتْلَه. والمراد الأحكام الإلهية التي أُبرمت على ألسنة الأنبياء.
3. بيت مَدَر ولا وَبَر: كناية عن أهل الحاضرة والبادية.
4. تَرْحة: حزن.
5. أَصْفَيْتَه الشيء: آثرته به واختصصته.
6. الصّبِر ـ كَكَتف ـ: عُصارة شجر مرّ.
7. المَقِر ـ على وزن كَتِف ـ: السمّ.
8. الدّثار ـ ككتاب ـ: من اللباس، أعلاه فوق الملابس; والسيف يكون أشبه بالدّثار إذا عمّت إباحة الدم بأحكام الهوى.
9. الزّوامل: جمع زاملة، وهي ما يحمل عليها الطعام من الإبل ونحوها.
10. نَخِمَ ـ كفرح ـ: أخرج النّخامة من صدره فألقاها. والنّخامة ـ بالضمّ ـ: ما يدفعه الصدر أوالدماغ من المواد المُخاطيّة.
11. الجديدان: الليل والنهار.
1. الهَجْعة: المرة من الهجوع، وهو النوم ليلاً. والمراد نوم الغفلة في ظلمات الجهالة.
2. المُبْرَم: المُحْكَم، من أبْرَمَ الحبْلَ إذا أحْكَمَ فَتْلَه. والمراد الأحكام الإلهية التي أُبرمت على ألسنة الأنبياء.
3. بيت مَدَر ولا وَبَر: كناية عن أهل الحاضرة والبادية.
4. تَرْحة: حزن.
5. أَصْفَيْتَه الشيء: آثرته به واختصصته.
6. الصّبِر ـ كَكَتف ـ: عُصارة شجر مرّ.
7. المَقِر ـ على وزن كَتِف ـ: السمّ.
8. الدّثار ـ ككتاب ـ: من اللباس، أعلاه فوق الملابس; والسيف يكون أشبه بالدّثار إذا عمّت إباحة الدم بأحكام الهوى.
9. الزّوامل: جمع زاملة، وهي ما يحمل عليها الطعام من الإبل ونحوها.
10. نَخِمَ ـ كفرح ـ: أخرج النّخامة من صدره فألقاها. والنّخامة ـ بالضمّ ـ: ما يدفعه الصدر أوالدماغ من المواد المُخاطيّة.
11. الجديدان: الليل والنهار.


خ 159: ومن خطبة له عليه السلام يبيّن فيها حسن معاملته لرعيّته

[ 159 ]
 ومن خطبة له عليه السلام
يبيّن فيها حسن معاملته لرعيّته

وَلَقَدْ أَحْسَنْتُ جِوَارَكُمْ، وَأَحَطْتُ بِجُهْدِي مِنْ وَرَائِكُمْ، وَأَعْتَقْتُكُمْ مِنْ رَبَقِ (1) الذُّلِّ، وَحَلَقِ (2) الضَّيْمِ، شُكْراً مِنِّي لِلْبِرِّ الْقَلِيلِ، وَإِطْرَاقاً عَمَّا أَدْرَكَهُ الْبَصَرُ، وَشَهِدَهُ الْبَدَنُ، مِنَ الْمُنْكَرِ الْكَثِيرِ.

1. رِبَق: جمع رِبْقة وهي الحبل يُرْبق به.
2. حَلَق: جمع حَلْقَة.
1. رِبَق: جمع رِبْقة وهي الحبل يُرْبق به.
2. حَلَق: جمع حَلْقَة.


خ 160: ومن خطبة له عليه السلام

[ 160 ]
 ومن خطبة له عليه السلام
عظمة الله

أَمْرُهُ قَضَاءٌ وَحِكْمَةٌ، وَرِضَاهُ أَمَانٌ وَرَحْمَةٌ، يَقْضِي بِعِلْمٍ، وَيَعْفُو بحِلْمٍ.

حمد الله

اللَّهُمَّ لَكَ الْحَمْدُ عَلَى مَا تَأْخُذُ وَتُعْطِي، وَعَلَى مَا تُعَافي وَتَبْتَلي.حَمْداً يَكُونُ أَرْضَى الْحَمْدِ لَكَ، وَأَحَبَّ الْحَمْدِ إِلَيْكَ، وَأَفْضَلَ الْحَمْدِ عِنْدَكَ. حَمْداً يَمْلاَُ مَا خَلَقْتَ، وَيَبْلُغُ مَا أَرَدْتَ. حَمْداً لاَ يُحْجَبُ عَنْكَ، وَلاَ يُقْصَرُ دُونَكَ. حَمْداً لاَ يَنْقَطِعُ عَدَدُهُ، وَلاَ يَفْنَى مَدَدُهُ. فَلَسْنَا نَعْلَمُ كُنْهَ عَظَمَتِكَ إِلاَّ أَنَّا نَعْلَمُ أَنَّكَ:(حَيٌّ قَيُّومٌ، لاَ تَأْخُذُكَ سِنَةٌ (1) وَلاَ نَوْم)ٌ، لَمْ يَنْتَهِ إِلَيْكَ نَظَرٌ، وَلَمْ يُدْرِكْكَ بَصَرٌ، أَدْرَكْتَ الْأَبْصَارَ، وَأَحْصَيْتَ الْأَعْمَالَ، وَأَخَذْتَ (بِالنَّواصِي وَالاَْقْدَامِ)، وَمَا الَّذِي نَرَى مِنْ خَلْقِكَ، وَنَعْجَبُ لَهُ مِنْ قُدْرَتِكَ، وَنَصِفُهُ مِنْ عَظِيمِ سُلْطَانِكَ، وَمَا تَغَيَّبَ عَنَّا مِنْهُ، وَقَصُرَتْ أَبْصَارُنَا عَنْهُ، وَانْتَهَتْ عُقُولُنَا دُونَهُ، وَحَالَتْ سَوَاتِرُ الْغُيُوبِ بَيْنَنَا وَبَيْنَهُ أَعْظَمُ. فَمَنْ فَرَّغَ قَلْبَهُ، وَأَعْمَلَ فِكْرَهُ، لِيَعْلَمَ كَيْفَ أَقَمْتَ عَرْشَكَ، وَكَيْفَ ذَرَأْتَ (2) خَلْقَكَ، وَكَيْفَ عَلَّقْتَ فِي الْهَوَاءِ سمَاوَاتِكَ، وَكَيْفَ مَدَدْتَ عَلى مَوْرِ (3) الْمَاءِ أَرْضَكَ، رَجَعَ طَرْفُهُ حَسِيراً (4) ، وَعَقْلُهُ مَبْهُوراً (5) ، وَسَمْعُهُ وَالَهِاً (6) ، وَفِكْرُهُ حَائِراً.

كيف يكون الرجاء

منها: يَدَّعِي بِزُعْمِهِ أَنَّهُ يَرْجُو اللهَ، كَذَبَ وَالْعَظِيمِ! مَا بَالُهُ لاَ يَتَبَيَّنُ رَجَاؤُهُ فِي عَمَلَهِ؟ فَكُلُّ مَنْ رَجَا عُرِفَ رَجَاؤُهُ فِي عَمَلِهِ، وَكُلُّ رَجَاء ـ إلاَّ رَجَاءَ اللهِ ـ فَإِنَّهُ مَدْخُولٌ (7) ، وَكُلُّ خَوْفٍ مُحَقَّقٌ (8) ، إِلاَّ خَوْفَ اللهِ فَإِنَّهُ مَعْلُولٌ (9) ، يَرْجُو اللهَ فِي الْكَبِيرِ، وَيَرْجُو الْعِبَادَ فِي الصَّغِيرِ، فَيُعْطِي العَبْدَ مَا لاَ يُعْطِي الرَّبَّ! فَمَا بَالُ اللهِ جَلَّ ثَنَاؤُهُ يُقَصَّرُ بِهِ عَمَّا يُصْنَعُ بِهِ بِعِبَادِهِ؟
أَتَخَافُ أَنْ تَكُونَ فِي رَجَائِكَ لَهُ كَاذِباً؟ أَوْ تَكُونَ لاَ تَرَاهُ لِلرَّجَاءِ مَوْضِعاً؟ وَكَذلِكَ إِنْ هُوَ خَافَ عَبْداً مِنْ عَبِيدِهِ، أَعْطَاهُ مِنْ خَوْفِهِ مَا لاَ يُعْطِي رَبَّهُ، فَجَعَلَ خَوْفَهُ مِنَ الْعِبَادِ نَقْداً، وَخَوْفَهُ مِنْ خَالِقِهِ ضِماراً (10) وَوَعْداً، وَكَذلِكَ مَنْ عَظُمَتِ الدُّنْيَا في عَيْنِهِ، وَكَبُرَ مَوْقِعُهَا مِنْ قَلْبِهِ، آثَرَهَا عَلَى اللهِ تَعَالي، فَانْقَطَعَ إِلَيْهَا، وَصَارَ عَبْداً لَهَا.

رسول الله(صلى الله عليه وآله)

وَلَقَدْ كَانَ فِي رَسُولِ الله ِ-صَلَّى اللهُ عَلَيْهِ وَآلِهِ- كَافٍ لَكَ فِي الْأُسْوَةِ (11) ، وَدَلِيلٌ لَكَ عَلَى ذَمِّ الدُّنْيَا وَعَيْبِهَا، وَكَثْرَةِ مَخَازِيهَا وَمَسَاوِيهَا، إِذْ قُبِضَتْ عَنْهُ أَطْرَافُهَا، وَوُطِّئَتْ لِغَيْرِهِ أَكْنَافُهَا (12) ، وَفُطِمَ مِنْ رَضَاعِهَا، وَزُوِيَ عَنْ زَخَارِفِهَا.

موسى(عليه السلام)

وَإِنْ شِئْتَ ثَنَّيْتُ بِمُوسى كَلِيمِ اللهِ -صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ- إذْ يَقُولُ: (رَبِّ إِنِّي لِمَا أَنْزَلْتَ إِلَىَّ مِنْ خَيْر فَقِيرٌ)، وَاللهِ، مَا سَأَلَهُ إِلاَّ خُبْزاً يَأْكُلُهُ، لاِنَّهُ كَانَ يَأْكُلُ بَقْلَةَ الْأَرْضِ، وَلَقَدْ كَانَتْ خُضْرَةُ الْبَقْلِ تُرَى مِنْ شَفِيفِ (13) صِفَاقِ (14) بَطْنِهِ، لِهُزَالِهِ وَتَشَذُّبِ لَحْمِهِ (15).

داوود(عليه السلام)

وَإِنْ شِئْتَ ثَلَّثْتُ بِدَاوودَ -صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ- صَاحِبِ الْمَزَامِيرِ، وقَارِىءِ أَهْلِ الْجَنَّةِ، فَلَقَدْ كَانَ يَعْمَلُ سَفَائِفَ الْخُوصِ بِيَدِهِ (16) ، وَيَقُولُ لِجُلَسَائِهِ: أَيُّكُمْ يَكْفِينِي بَيْعَهَا! وَيَأْكُلُ قُرْصَ الشَّعِيرِ مِنْ ثَمَنِهَا.

عيسى(عليه السلام)

وَإِنْ شِئْتَ قُلْتُ فِي عِيسَى بْنِ مَرْيَمَ عَلَيْهِ السَّلامُ، فَلَقَدْ كَانَ يَتَوَسَّدُ الْحَجَرَ، وَيَلْبَسُ الْخَشِنَ، وَكَانَ إِدَامُهُ الْجُوعَ، وَسِرَاجُهُ بَاللَّيْلِ الْقَمَرَ، وَظِلاَلُهُ في الشِّتَاءِ مَشَارِقَ الْأَرْضِ وَمَغَارِبَهَا (17) ، وَفَاكِهَتُهُ وَرَيْحَانُهُ مَا تُنْبِتُ الْأَرْضُ لِلْبَهَائِمِ، وَلَمْ تَكُنْ لَهُ زَوْجَةٌ تَفْتِنُهُ، وَلاَ وَلَدٌ يَحْزُنُهُ، وَلاَ مَالٌ يَلْفِتُهُ، وَلاَ طَمَعٌ يُذِلُّهُ، دَابَّتُهُ رِجْلاَهُ، وَخَادِمُهُ يَدَاهُ!

الرسول الاعظم(صلى الله عليه وآله)

فَتَأَسَّ (18) بِنَبِيِّكَ الْأَطْيَبِ الْأَطْهَرِ-صَلَّى اللهُ عَلَيْهِ وَآلِهِ- فَإِنَّ فِيهِ أُسْوَةً لِمَنْ تَأَسَّى، وَعَزَاءً لِمَنْ تَعَزَّى ـ وَأَحَبُّ الْعِبَادِ إِلَى اللهِ الْمُتَأَسِّي بِنَبِيِّهِ، وَالْمُقْتَصُّ لِأَثَرِهِ. ـ قَضَمَ الدُّنْيَا قَضْماً (19) ، وَلَمْ يُعِرْهَا طَرْفاً، أَهْضَمُ (20) أَهْلِ الدُّنْيَا كَشْحاً (21) ، وَأَخْمَصُهُمْ (22) مِنَ الدُّنْيَا بَطْناً، عُرِضَتْ عَلَيْهِ الدُّنْيَا فَأَبَى أَنْ يَقْبَلَهَا، وَعَلِمَ أَنَّ اللهَ سُبْحَانَهُ أَبْغَضَ شَيْئاً فَأَبْغَضَهُ، وَحَقَّرَ شَيْئاً فَحَقَّرَهُ، وَصَغَّرَ شَيْئاً فَصَغَّرَهُ. وَلَوْ لَمْ يَكُنْ فِينَا إِلاَّ حُبُّنَا مَا أَبْغَضَ اللهُ وَ رَسُولُهُ، وَتَعْظِيمُنَا مَا صَغَّرَ اللهُ وَ رَسُولُهُ، لَكَفَى بِهِ شِقَاقاً للهِِ، وَمُحَادَّةً (23) عَنْ أَمْرِ اللهِ. وَلَقَدْ كَانَ-صَلَّى اللهُ عَلَيْهِ وَآلِهِ- يَأْكُلُ عَلَى الْأَرْضِ، وَيَجْلِسُ جِلْسَةَ الْعَبْدِ، وَيَخْصِفُ بَيَدِهِ نَعْلَهُ (24) ، وَيَرْقَعُ بِيَدِهِ ثَوْبَهُ، وَيَرْكَبُ الْحِمَارَ الْعَارِيَ (25) ، وَيُرْدِفُ (26) خَلْفَهُ، وَيَكُونُ السِّتْرُ عَلَى بَابِ بَيْتِهِ فَتَكُونُ فِيهِ التَّصَاوِيرُ فَيَقُولُ: «يَا فُلاَنَةُ ـ لْإِحْدَى أَزْوَاجِهِ ـ غَيِّبِيهِ عَنِّي، فَإِنِّي إِذَا نَظَرْتُ إِلَيْهِ ذَكَرْتُ الدُّنْيَا وَزَخَارِفَهَا». فَأَعْرَضَ عَنِ الدُّنْيَا بِقَلْبِهِ، وَأَمَاتَ ذِكْرَهَا مِنْ نَفْسِهِ، وَأَحَبَّ أَنْ تَغِيبَ زِينَتُهَا عَنْ عَيْنِهِ، لِكَيْلاَ يَتَّخِذَ مِنْهَا رِيَاشاً (27) ، وَلاَ يَعْتَقِدَهَا قَرَاراً، وَلاَ يَرْجُو فِيهَا مُقَاماً، فَأَخْرَجَهَا مِنَ النَّفْسِ، وَأَشْخَصَهَا (28) عَنِ الْقَلْبِ، وَغَيَّبَهَا عَنِ الْبَصَرِ. وَكَذلِكَ مَنْ أَبْغَضَ شَيْئاً أَبْغَضَ أَنْ يَنْظُرَ إِلَيْهِ، وَأَنْ يُذْكَرَ عِنْدَهُ. وَلَقَدْ كَانَ فِي رَسُولِ اللهِ -صَلَّى اللهُ عَلَيْهِ وَآلِهِ- مَا يَدُلُّكَ عَلَى مَسَاوِىءِ الدُّنْيَا وَعُيُوبِهَا: إِذْ جَاعَ فِيهَا مَعَ خَاصَّتِهِ (29) ، وَزُوِيَتْ عَنْهُ (30) زَخَارِفُهَا مَعَ عَظِيمِ زُلْفَتِهِ (31). فَلْيَنْظُرْ نَاظِرٌ بِعَقْلِهِ: أَكْرَمَ اللهُ مُحَمَّداً بِذلِكَ أَمْ أَهَانَهُ! فَإِنْ قَالَ: أَهَانَهُ، فَقَدْ كَذَبَ ـ وَاللهِ الْعَظِيمِ ـ بِالْإِفْكِ الْعَظِيمِ, وَإِنْ قَالَ: أَكْرَمَهُ، فَلْيَعْلَمْ أَنَّ اللهَ قَدْ أَهَانَ غَيْرَهُ حَيْثُ بَسَطَ الدُّنْيَا لَهُ، وَزَوَاهَا عَنْ أَقْرَبِ النَّاسِ مِنْهُ. فَتَأسَّى مُتَأَسٍّ بِنَبِيِّهِ، وَاقْتَصَّ أَثَرَهُ، وَوَلَجَ مَوْلِجَهُ، وَإِلاَّ فَلاَ يَأْمَنِ الْهَلَكَةَ، فَإِنَّ اللهَ جَعَلَ مُحَمَّداً -صَلَّى اللهُ عَلَيْهِ وَآلِهِ- عَلَماً لِلسَّاعَةِ (32) ، وَمُبَشِّراً بِالْجَنَّةِ، وَمُنْذِراً بِالعُقُوبَةِ. خَرَجَ مِنَ الدُّنْيَا خَمِيصاً (33) ، وَوَرَدَ الْآخِرَةَ سَلِيماً، لَمْ يَضَعْ حَجَراً عَلَى حَجَرٍ، حَتَّى مَضَى لِسَبِيلِهِ، وَأَجَابَ دَاعِيَ رَبِّهِ. فَمَا أَعْظَمَ مِنَّةَ اللهِ عِنْدَنَا حِينَ أَنْعَمَ عَلَيْنَا بِهِ سَلَفاً نَتَّبِعُهُ، وَقَائِداً نَطَأُ عَقِبَهُ (34) ! وَاللهِ لَقَدْ رَقَّعْتُ مِدْرَعَتِي (35) هذِهِ حَتَّى اسْتَحْيَيْتُ مِنْ رَاقِعِهَا، وَلَقَدْ قَالَ لِي قَائِلٌ: أَلاَ تَنْبِذُهَا عَنْكَ؟ فَقُلْتُ: اغْرُبْ عَنِّي (36) ، فَعِنْدَ الصَّبَاحِ يَحْمَدُ الْقَوْمُ السُّرَى (37) !

1. السِّنة ـ بكسر السين ـ: أوائل النوم.
2. ذَرَأتَ: خَلَقْتَ.
3. المَوْر ـ بالفتح ـ: الموج.
4. حَسِيراً: مُتْعَباً.
5. المَبْهُور: المغلوب ومنقطع نَفَسه من الأعياء.
6. الواله من الوَلَهَ: وهو ذهاب الشعور.
7. المَدُخول: المغشوش غير الخالص، أوهو المَعيب الناقص لا يترتّب عليه عمل.
8. الخوف المحقّق: هو الثابت الذي يبعث على البعد عن المَخُوف والهرب منه.
9. الخوف المعلول: هو مالم يثبت في النفس ولم يخالط القلب، وإنما هو عارض في الخيال يزيله أدنى الشواغل. فهو كالأوهام لا قرار لها، و«معلول» من عَلّهُ يَعُلّه إذا شربه مرة بعد أخرى.
10. الضِّمار ـ ككتاب ـ: ما لا يُرْجى من الرعود والديون.
11. الأسْوَة: القدوة.
12. الأكناف: الجوانب. وزَوَى: قبض.
13. شفيف: رقيق، يُسْتَشَفّ ما وراءه.
14. الصِّفاق ـ على وزن كتاب ـ: الجلد الباطن الذي فوقه الجلد الظاهر من البطن.
15. تَشَذّبُ اللحم: تفرّقه.
16. السّفائف ـ جمع سَفِيفة ـ: وصف من «سَفّ الخُوصَ» إذا نسجه، أي منسوجات الخوص.
17. ظلاله: جمع ظلّ بمعنى الكِنّ والمأوى. ومن كان كنّه المشرق والمغرب، فلاكِنّ له.
18. تأسّ: أي اقْتَدِ.
19. القَضْم: الأكل بأطراف الأسنان، كأنه لم يتناول إلاّ على أطراف أسنانه، ولم يملا منها فمه.
20. أهْضَمُ: من الهضم وهو خمص البطن، أي خلوها وانطباقها من الجوع.
21. الكَشْح: ما بين الخاصرة إلى الضِّلْع الخلفي.
22. أخْمَصُهم: أخلاهم.
23. المُحَادّة: المخالفة في عناد.
24. خَصَفَ النعلَ: خرزها.
25. الحمار العاري: ما ليس عليه بَرْدَعة ولا إكاف.
26. أرْدَف خلفه: أركب معه شخصاً آخر على حمار واحد أوجمل أوفرس أونحوها وجعله خلفه.
27. الرِّياش: اللباس الفاخر.
28. أشخصها: أبعدها.
29. خاصّته: اسم فاعل في معنى المصدر، أي مع خصوصيته وتفضله عند ربه.
30. زُوِيَت عنه ـ بالبناء للمجهول ـ: قُبِضَت واُبْعِدت، ومثله بعد قليل: زَوَى الدنيا عنه: قبضها.
31. عظيمَ زُلْفَتِه: منزلته العليا من القرب إلى الله.
32. العَلَم بالتحريك: العلامة، أي أن بعثته دليل على قرب القيامة إذ لا نبي بعده.
33. خميصاً: أي خالي البطن، كناية عن عدم التمتع بالدنيا.
34. العقِب ـ بفتح فكسر ـ: مؤخر القدم. ووطوء العقب مبالغة في الإتباع والسلوك على طريقة، نقفوه خطوة خطوة حتى كأننا نطأ مؤخر قدمه.
35. المِدْرَعة ـ بالكسر ـ: ثوب من صوف.
36. اغْرُبْ عنّي: اذهب وابعد.
37. السُرَى ـ بضم ففتح ـ: السير ليلاً. وهذا المثل «عند الصباح يحمد القوم السرى» معناه: إذا أصبح النائمون وقدرأوا السارين واصلين إلى مقاصدهم حَمِدوا سُراهم وندموا على نوم أنفسهم.
1. السِّنة ـ بكسر السين ـ: أوائل النوم.
2. ذَرَأتَ: خَلَقْتَ.
3. المَوْر ـ بالفتح ـ: الموج.
4. حَسِيراً: مُتْعَباً.
5. المَبْهُور: المغلوب ومنقطع نَفَسه من الأعياء.
6. الواله من الوَلَهَ: وهو ذهاب الشعور.
7. المَدُخول: المغشوش غير الخالص، أوهو المَعيب الناقص لا يترتّب عليه عمل.
8. الخوف المحقّق: هو الثابت الذي يبعث على البعد عن المَخُوف والهرب منه.
9. الخوف المعلول: هو مالم يثبت في النفس ولم يخالط القلب، وإنما هو عارض في الخيال يزيله أدنى الشواغل. فهو كالأوهام لا قرار لها، و«معلول» من عَلّهُ يَعُلّه إذا شربه مرة بعد أخرى.
10. الضِّمار ـ ككتاب ـ: ما لا يُرْجى من الرعود والديون.
11. الأسْوَة: القدوة.
12. الأكناف: الجوانب. وزَوَى: قبض.
13. شفيف: رقيق، يُسْتَشَفّ ما وراءه.
14. الصِّفاق ـ على وزن كتاب ـ: الجلد الباطن الذي فوقه الجلد الظاهر من البطن.
15. تَشَذّبُ اللحم: تفرّقه.
16. السّفائف ـ جمع سَفِيفة ـ: وصف من «سَفّ الخُوصَ» إذا نسجه، أي منسوجات الخوص.
17. ظلاله: جمع ظلّ بمعنى الكِنّ والمأوى. ومن كان كنّه المشرق والمغرب، فلاكِنّ له.
18. تأسّ: أي اقْتَدِ.
19. القَضْم: الأكل بأطراف الأسنان، كأنه لم يتناول إلاّ على أطراف أسنانه، ولم يملا منها فمه.
20. أهْضَمُ: من الهضم وهو خمص البطن، أي خلوها وانطباقها من الجوع.
21. الكَشْح: ما بين الخاصرة إلى الضِّلْع الخلفي.
22. أخْمَصُهم: أخلاهم.
23. المُحَادّة: المخالفة في عناد.
24. خَصَفَ النعلَ: خرزها.
25. الحمار العاري: ما ليس عليه بَرْدَعة ولا إكاف.
26. أرْدَف خلفه: أركب معه شخصاً آخر على حمار واحد أوجمل أوفرس أونحوها وجعله خلفه.
27. الرِّياش: اللباس الفاخر.
28. أشخصها: أبعدها.
29. خاصّته: اسم فاعل في معنى المصدر، أي مع خصوصيته وتفضله عند ربه.
30. زُوِيَت عنه ـ بالبناء للمجهول ـ: قُبِضَت واُبْعِدت، ومثله بعد قليل: زَوَى الدنيا عنه: قبضها.
31. عظيمَ زُلْفَتِه: منزلته العليا من القرب إلى الله.
32. العَلَم بالتحريك: العلامة، أي أن بعثته دليل على قرب القيامة إذ لا نبي بعده.
33. خميصاً: أي خالي البطن، كناية عن عدم التمتع بالدنيا.
34. العقِب ـ بفتح فكسر ـ: مؤخر القدم. ووطوء العقب مبالغة في الإتباع والسلوك على طريقة، نقفوه خطوة خطوة حتى كأننا نطأ مؤخر قدمه.
35. المِدْرَعة ـ بالكسر ـ: ثوب من صوف.
36. اغْرُبْ عنّي: اذهب وابعد.
37. السُرَى ـ بضم ففتح ـ: السير ليلاً. وهذا المثل «عند الصباح يحمد القوم السرى» معناه: إذا أصبح النائمون وقدرأوا السارين واصلين إلى مقاصدهم حَمِدوا سُراهم وندموا على نوم أنفسهم.


خ 161: ومن خطبة له عليه السلام في صفة النبي وأهل بيته وأتباع دينه، وفيها يعظ بالتقوى

[ 161 ]
 ومن خطبة له عليه السلام
في صفة النبي وأهل بيته وأتباع دينه، وفيها يعظ بالتقوى
الرسول وأهله وأتباع دينه

ابْتَعَثَهُ بِالنُّورِ الْمُضِىءِ، وَالْبُرهَانِ الْجَليِّ، وَالْمِنْهَاجِ الْبَادِي (1) ، وَالْكِتَابِ الْهَادِي. أُسْرَتُهُ خَيْرُ أُسْرَةٍ، وَشَجَرَتُهُ خَيْرُ شَجَرَةٍ، أَغصَانُهَا مُعْتَدِلَةٌ، وَثِمَارُهَا مُتَهَدِّلَةٌ (2). مَوْلِدُهُ بِمَكَّةَ، وَهِجْرَتُهُ بِطَيْبَةَ (3) ، عَلا بِهَا ذِكْرُهُ، وَامْتَدَّ مِنْهَا صَوْتُهُ. أَرْسَلَهُ بِحُجَّةٍ كَافِيَةٍ، وَمَوْعِظَةٍ شَافِيةٍ، وَدَعْوَةٍ مُتَلافِيَةٍ (4). أَظْهَرَ بِهِ الشَّرائِعَ الْمَجْهُولَةَ، وَقَمَعَ بِهِ الْبِدَعَ الْمَدْخُولَةَ، وَبَيَّنَ بِهِ الْأَحْكَامَ الْمَفْصُولَةَ (5). فَـ (مَنْ يَبْتَغِ غَيْرَ الاسْلامِ دِيناً) تَتَحَقَّقْ شِقْوَتُهُ، وَتَنْفَصِمْ عُرْوَتُهُ، وَتَعْظُمْ كَبْوَتُهُ (6) ، وَيَكُنْ مَآبُهُ (7) إلَى الْحُزْنِ الطَّوِيلِ وَالْعَذَابِ الْوَبيلِ وَأَتَوَكَّلُ عَلَى اللهِ تَوَكُّلَ الْإِنَابَةِ (8) إلَيْهِ، وَأَسْتَرْشِدُهُ السَّبِيلَ المُؤَدِّيَةَ إلى جَنَّتِهِ، الْقَاصِدَةَ إلى مَحَلِّ رَغْبَتِهِ.

النصح بالتّقوى

أُوصِيكُمْ عِبَادَاللهِ، بِتَقْوَى اللهِ وَطَاعَتِهِ، فَإنَّهَا النَّجَاةُ غَداً، وَالْمَنْجَاةُ أَبَداً. رَهَّبَ فَأبْلَغَ، وَرَغَّبَ فَأَسْبَغَ (9) ، وَوَصَفَ لَكُمُ الدُّنْيَا وَانْقِطَاعَهَا، وَزَوَالَهَا وَانْتِقَا لَهَا. فَأَعْرِضُوا عَمَّا يُعْجِبُكُمْ فِيهَا لِقِلَّةِ مَا يَصْحَبُكُمْ مِنْهَا، أَقْرَبُ دَارٍ مِنْ سَخَطِ اللهِ، وَأَبْعَدُهَا مِنْ رِضْوَانِ اللهِ! فَغُضُّوا عَنْكُمْ ـ عِبَادَاللهِ ـ غُمُومَهَا وَأَشْغَالَهَا، لِمَا قَدْ أَيْقَنْتُمْ بِهِ مِنْ فِرَاقِهَا وَتَصَرُّفِ حَالاَتِهَا. فَاحْذَروُهَا حَذَرَ الشَّفِيقِ النَّاصِحِ (10) ، وَالْمُجِدِّ الْكَادِحِ (11) ، وَاعْتَبِرُوا بِمَا قَدْ رَأَيْتُمْ مِنْ مَصَارعِ الْقُرُونِ قَبْلَكُمْ: قَدْ تَزَايَلَتْ أَوْصَالُهُمْ (12) ، وَزَالَتْ أسْمَاعُهُمْ وَأَبْصَارُهُمْ، وَذَهَبَ شَرَفُهُمْ وَعِزُّهُمْ، وَانْقَطَعَ سُرُورُهُمْ وَنَعِيمُهُمْ; فَبُدِّلُوا بِقُرْبِ الْأَوْلاَدِ فَقْدَهَا، وَبِصُحْبَةِ الْأَزْوَاجِ مُفَارَقتَهَا. لاَ يَتَفَاخَرُونَ، وَلاَ يَتَنَاصَرُونَ، وَلاَ يَتَنَاسَلُونَ، وَلاَ يَتَزَاوَرُونَ، وَلاَ يَتَحَاوَرُونَ (13). فَاحْذَروُا، عِبَادَاللهِ، حَذَرَ الْغَالِبِ لِنَفْسِهِ، الْمَانِعِ لِشَهْوَتِهِ، النَّاظِرِ بِعَقْلِهِ; فَإنَّ الْأَمْرَ وَاضِحٌ، وَالْعَلَمَ قَائِمٌ، وَالطَّرِيقَ جَدَدٌ (14) ، وَالسَّبِيلَ قَصْدٌ (15).

1. المنهاج البادي: أي الظاهر.
2. متهدّلة: متدلّية، دانية للاقتطاف.
3. طَيْبة: المدينة المنورة
4. مُتلافية: من تلافاه تداركه بالاصلاح قبل أن يهلكه الفساد، فدعوة النبي تلافت أمور الناس قبل هلاكهم.
5. المفصولة: التي فصلها الله أي قضى بها على عباده.
6. الكَبْوَة: السقطة.
8. الإِنابة: الرجوع
9. أسْبَغَ: أي أحاط بجميع وجوه الترغيب.
10. الشفيق: الخائف. والناصح: الخالص.
11. الكادح: المُبَالغ في سعْيه.
12. تزايلت: تفرّقت. والأوْصال: مجتمع العظام. وتفرقها كناية عن تبدد القوم وفنائهم.
13. المحاورة: المخاتبة و المناجاة.
14. الجَدَد ـ بالتحريك ـ: المستوي المسلوك
15. القصد: القويم.
1. المنهاج البادي: أي الظاهر.
2. متهدّلة: متدلّية، دانية للاقتطاف.
3. طَيْبة: المدينة المنورة
4. مُتلافية: من تلافاه تداركه بالاصلاح قبل أن يهلكه الفساد، فدعوة النبي تلافت أمور الناس قبل هلاكهم.
5. المفصولة: التي فصلها الله أي قضى بها على عباده.
6. الكَبْوَة: السقطة.
7. المآب: المرجع.
8. الإِنابة: الرجوع.
9. أسْبَغَ: أي أحاط بجميع وجوه الترغيب.
10. الشفيق: الخائف. والناصح: الخالص.
11. الكادح: المُبَالغ في سعْيه.
12. تزايلت: تفرّقت. والأوْصال: مجتمع العظام. وتفرقها كناية عن تبدد القوم وفنائهم.
13. المحاورة: المخاتبة و المناجاة.
14. الجَدَد ـ بالتحريك ـ: المستوي المسلوك
15. القصد: القويم.


خ 162: ومن كلام له عليه السلام لبعض أصحابه وقد سأله: كيف دفعكم قومكم عن هذا المقام وأنتم أحق به؟ فقال

[ 162 ]
 ومن كلام له عليه السلام
لبعض أصحابه وقد سأله: كيف دفعكم قومكم عن هذا المقام وأنتم أحق به؟ فقال:

يَا أَخَا بَنِي أَسَدٍ. إنَّكَ لَقَلِقُ الْوَضِينِ (1) ، تُرْسِلُ (2) فِي غَيْرِ سَدَدٍ (3) ، وَلَكَ بَعْدُ ذِمَامَةُ (4) الصِّهْرِ وَحَقُّ الْمَسْأَلَةِ، وَقَدِ اسْتَعْلَمْتَ فَاعْلَمْ: أمَّا الْإِسْتِبْدادُ عَلَيْنَا بِهذَا الْمَقامِ وَنَحْنُ الْأَعْلَوْنَ نَسَباً، وَالْأَشَدُّونَ بِالرَّسُولِ -صَلَّى اللهُ عَلَيْهِ وَآلِه- نَوْطاً (5) ، فَإنَّهَا كَانَتْ أَثَرَةً (6) شَحَّتْ عَلَيْهَا نُفُوسُ قَوْم، وَسَخَتْ عَنْهَا نُفوسُ آخَرِينَ، وَالْحَكَمُ اللهُ، وَالْمَعْوَدُ إلَيْهِ الْقِيَامَةُ.
وَدَعْ عَنْكَ نَهْباً (7) صِيحَ (8) فِي حَجَرَاتِهِ (9) وَلكِنْ حَدِيثاً مَا حَدِيثُ الرَّوَاحِلِ وَهَلُمَّ (10) الْخَطْبَ (11) فِي ابْنِ أَبِي سُفْيَانَ، فَلَقَدْ أَضْحَكَنِي الدَّهْرُ بَعْدَ إبْكَائِهِ، وَلاَ غَرْوَ وَاللهِ، فَيَا لَهُ خَطْباً يَسْتَفْرِغُ الْعَجَبَ، وَيُكْثِرُ الْأَوَدَ (12) ! حَاوَلَ الْقَوْمُ إِطْفَاءَ نَورِ اللهِ مِنْ مِصْباحِهِ، وَسَدَّ فَوَّارِهِ (13) مِنْ يَنْبُوعِهِ، وَجَدَحُوا (14) بَيْنِي وَبَيْنَهُمْ شِرْباً وَبِيئاً (15) ، فَإنْ تَرْتَفِعْ عَنَّا وَعَنْهُمْ مِحَنُ الْبَلْوَى، أَحْمِلْهُمْ مِنَ الْحَقِّ عَلَى مَحْضِهِ (16) ، وَإنْ تَكُنِ الْأُخْرَى، (فَلا تَذْهَبْ نَفْسُكَ عَلَيْهِمْ حَسَراتٍ إنَّ اللهَ عَلِيمٌ بِمَا يَصْنَعُونَ).

1. الوَضين: بطان يشد به الرحل على البعير كالحزام للسرج، فاذا قلق واضطرب، اضطرب الرحل فكثر تململ الجمل وقلّ ثباته في سيره.
2. الإرسال: الإطلاق والإهمال.
3. السّدَد ـ محركاً ـ: الإستقامة.
4. الذِّمامة: الحماية والكفاية. والصِّهْر: الصلة بين أقارب الزوجة وأقارب الزوج.
5. النَوْط ـ بالفتح ـ: التعلّق والالتصاق.
6. الأثَرة: الإختصاص بالشيء دون مستحقه.
7. النَهْب ـ بالفتح ـ: الغنيمة.
8. صِيحَ ـ صيغة المجهول من صاح ـ: أي صاحوا للغارة.
9. حَجَرَاته ـ جمع حَجْرة بفتح الحاء ـ: الناحية.
10. هَلُمّ: اذكر.
11. الخَطْب: عظيم الأمر وعجيبه.
12. الأوَد: الإعوجاج.
13. الفوّار والفوارة من الينبوع: الثقب الذي يفور الماء منه بشدّة.
14. جَدَحُوا: خَلَطُوا.
15. الشِّرْب ـ بالكسر ـ: النصيب من الماء. والوبِي: ما يوجب شربه من الوَباء.
16. محض الحق: خالصه.
1. الوَضين: بطان يشد به الرحل على البعير كالحزام للسرج، فاذا قلق واضطرب، اضطرب الرحل فكثر تململ الجمل وقلّ ثباته في سيره.
2. الإرسال: الإطلاق والإهمال.
3. السّدَد ـ محركاً ـ: الإستقامة.
4. الذِّمامة: الحماية والكفاية. والصِّهْر: الصلة بين أقارب الزوجة وأقارب الزوج.
5. النَوْط ـ بالفتح ـ: التعلّق والالتصاق.
6. الأثَرة: الإختصاص بالشيء دون مستحقه.
7. النَهْب ـ بالفتح ـ: الغنيمة.
8. صِيحَ ـ صيغة المجهول من صاح ـ: أي صاحوا للغارة.
9. حَجَرَاته ـ جمع حَجْرة بفتح الحاء ـ: الناحية.
10. هَلُمّ: اذكر.
11. الخَطْب: عظيم الأمر وعجيبه.
12. الأوَد: الإعوجاج.
13. الفوّار والفوارة من الينبوع: الثقب الذي يفور الماء منه بشدّة.
14. جَدَحُوا: خَلَطُوا.
15. الشِّرْب ـ بالكسر ـ: النصيب من الماء. والوبِي: ما يوجب شربه من الوَباء.
16. محض الحق: خالصه.


خ 163: ومن خطبة له عليه السلام

[ 163 ]
 ومن خطبة له عليه السلام
الخالق جلّ وعلا

الْحَمْدُ لله خَالِقِ الْعِبَادِ، وَسَاطِحِ الْمِهَادِ (1) ، وَمُسِيلِ الْوِهَادِ (2) ،وَمُخْصِبِ النِّجَادِ (3) ، لَيْسَ لِأَوَّلِيَّتِهِ ابْتِدَاءٌ، وَلاَ لِأَزَلِيَّتِهِ انْقِضَاءٌ، هُوَ الْأَوَّلُ لَمْ يَزَلْ، وَالْبَاقي بِلا أَجَلٍ. خَرَّتْ لَهُ الْجِبَاهُ، وَوَحَّدَتْهُ الشِّفَاهُ، حَدَّ الْأَشْيَاءَ عِنْدَ خَلْقِهِ لَهَا إبَانَةً لَهُ (4) مِنْ شَبَهِهَا، لاَ تُقَدِّرُهُ الْأَوْهامُ بِالْحُدُودِ وَالحَرَكَاتِ، وَلاَ بِالْجَوَارِحِ وَالْأَدَوَاتِ، لاَ يُقَالُ لَهُ:«مَتَى؟» وَلاَ يُضْرَبُ لَهُ أَمَدٌ «بِحَتَّى»، الظَّاهِرُ لاَ يُقالُ: «مِمَّ؟» وَالْبَاطِنُ لاَ يُقَالُ: «فِيمَ؟»، لاَ شَبَحٌ فَيُتَقَصَّى، وَلاَ مَحْجُوبٌ فَيُحْوَى، لَمْ يَقْرُبْ مِنَ الْأَشْيَاءِ بِالْتِصَاقٍ، وَلَمْ يَبْعُدْ عَنْهَا بِافْتِرَاقٍ، وَلاَ يَخْفَى عَلَيْهِ مِنْ عِبَادِهِ شُخُوصُ لَحْظَةٍ (5) ، وَلاَ كُرُورُ لَفْظَةٍ، وَلاَ ازْدِلاَفُ رَبْوَةٍ (6) ، وَلاَ انْبِسَاطُ خُطْوَةٍ فِي لَيْل دَاجٍ (7) ، وَلاَ غَسَق سَاجٍ (8) ، يَتَفَيَّأُ (9) عَلَيْهِ الْقَمَرُ الْمُنِيرُ، وَتَعْقُبُهُ الشَّمْسُ ذَاتُ النُّورِ فِي الْأُفُولِ وَالْكُرُورِ (10) ، وَتَقْلِيبِ الْأَزْمِنَةِ وَالدُّهُورِ، مِنْ إِقْبَالِ لَيْلٍ مُقْبِلٍ، وَإِدْبَارِ نَهَارٍ مُدْبِرٍ، قَبْلَ كُلِّ غَايَةٍ وَمُدَّةٍ، وَكُلِّ إِحْصَاءٍ وَعِدَةٍ، تَعَالَى عَمَّا يَنْحَلُهُ (11) الُْمحَدِّدُونَ مِنْ صِفَاتِ الْأَقْدَارِ (12) ، وَنِهَايَاتِ الْأَقْطَارِ (13) ، وَتَأَثُّلِ (14) الْمَسَاكِنِ، وَتَمَكُّنِ الْأَمَاكِنِ; فَالْحَدُّ لِخَلْقِهِ مَضْرُوبٌ، وَإِلَى غَيْرهِ مَنْسُوبٌ.

ابتداع المخلوقين

لَمْ يَخْلُقِ الْأَشْيَاءَ مِنْ أُصُولٍ أَزَلِيَّةٍ، وَلاَ مِنْ أَوَائِلَ أَبَدِيَّةٍ، بَلْ خَلَقَ مَا خَلَقَ فَأَقَامَ حَدَّهُ (15) ، وَصَوَّرَ مَا صَوَّرَ فَأَحْسَنَ صُورَتَهُ، لَيْسَ لِشَيْءٍ مِنْهُ امْتِنَاعٌ، وَلاَ لَهُ بِطَاعَةِ شَيْءٍ انْتِفَاعٌ، عِلْمُهُ بِالْأَمْوَاتِ الْمَاضِينَ كَعِلْمِهِ بِالْأَحْيَاءِ الْبَاقِينَ، وَعِلْمُهُ بِمَا فِي السماوَاتِ الْعُلَى كَعِلْمِهِ بِمَا فِي الْأَرَضِينَ السُّفْلَى. منها: أَيُّهَا الْمَخْلُوقُ السَّوِيّ (16) ، وَالْمُنْشَأُ الْمَرْعِىُّ (17) ، فِي ظُلُمَاتِ الْأَرْحَامِ، وَمُضَاعَفَاتِ الْأَسْتَارِ، بُدِئْتَ (مِنْ سُلاَلَةٍ (18) مِنْ طِينٍ)، وَوُضِعْتَ (فِي قَرَارٍ مَكِينٍ (19) * إِلَى قَدَرٍ مَعْلُومٍ) وَأَجَلٍ مَقْسُومٍ، تَمُورُ (20) فِي بَطْنِ أُمِّكَ جَنِيناً لاَ تُحِيرُ (21) دُعَاءً، وَلاَ تَسْمَعُ نِدَاءً، ثُمَّ أُخْرِجْتَ مِنْ مَقَرِّكَ إِلَى دَارٍ لَمْ تَشْهَدْهَا، وَلَمْ تَعْرِفْ سُبُلَ مَنَافِعِهَا; فَمَنْ هَدَاكَ لِإِجْتِرَارِ الْغِذَاءِ مِنْ ثَدْيِ أُمِّكَ, وَعَرَّفَكَ عِنْدَ الْحَاجَةِ مَوَاضِعَ طَلَبِكَ وَإِرَادَتِكَ! هَيْهَاتَ، إِنَّ مَنْ يَعْجِزُ عَنْ صِفَاتِ ذِي الْهَيْئَةِ وَالْأَدَوَاتِ فَهُوَ عَنْ صِفَاتِ خَالِقِهِ أَعْجَزُ، وَمِنْ تَنَاوُلِهِ بِحُدُودِ الَْمخْلُوقِينَ أَبْعَدُ!

1. ساطح المهاد: جاعله سطحاً سهلاً وباسطه للعمل فيه. والمِهاد: الأرض.
2. الوهاد ـ جمع وَهْدَة ـ: ماانخفض من الأرض ومُسيلها فاعل من أسال، أي مُجري السيل فيها.
3. النِّجاد جمع نَجْد: ما ارتفع من الأرض.
4. الإبانة: هاهنا التمييز والفصل، والضمير في «له» يرجع إليه سبحانه أي تمييزاً لذاته تعالى عن شبهها أي مشابهتها.
5. شخوص لحظة: امتداد بصر بلا حركة من جفن.
6. ازدلاف الرّبْوة: تقربها من النظر و ظهورها له لأنه يقع عليها قبل المنخفضات.
7. الداجي: المُظْلم.
8. الغَسَق: الليل. وساج: أي ساكن لا حركة فيه.
9. عبّر عن نسخ نور القمر له، بالتفيؤ تشبيهاً له بنسخ الظلّ لضياء الشمس، وهو من لطيف التشبيه ودقيقه.
10. الأفول: المغِيب. والكُرُور: الرجوع بالشروق.
11. نَحَلَهُ القولَ ـ كمنعه ـ: نسبه اليه.
12. صفات الإقدار: جمع قَدْر ـ بسكون الدال ـ وهو حال الشيء من الطول والعرض والعمق ومن الصغر والكبر.
13. نهايات الأقطار: هي نهايات الأبعاد الثلاثة المتقدم ذكرها.
14. التّأثّل: التأصّل.
15. أقام حدّه: أي ما به امتاز عن سائر الموجودات.
16. السّوِي: مستوي الخلقة لا نقص فيه.
17. المنشأ: المبتدع. والمَرْعي: المحفوظ المعنيّ بأمره.
18. السُلالة من الشيء: ماانسلّ منه.
19. القرار المَكِين: محل الجنين من الرحم.
20. تَمُور: تَتَحَرّك.
21. لا تحيرُ: من قولهم: ما أحار جواباً، أي لم يستطع ردّاً.
1. ساطح المهاد: جاعله سطحاً سهلاً وباسطه للعمل فيه. والمِهاد: الأرض.
2. الوهاد ـ جمع وَهْدَة ـ: ماانخفض من الأرض ومُسيلها فاعل من أسال، أي مُجري السيل فيها.
3. النِّجاد جمع نَجْد: ما ارتفع من الأرض.
4. الإبانة: هاهنا التمييز والفصل، والضمير في «له» يرجع إليه سبحانه أي تمييزاً لذاته تعالى عن شبهها أي مشابهتها.
5. شخوص لحظة: امتداد بصر بلا حركة من جفن.
6. ازدلاف الرّبْوة: تقربها من النظر و ظهورها له لأنه يقع عليها قبل المنخفضات.
7. الداجي: المُظْلم.
8. الغَسَق: الليل. وساج: أي ساكن لا حركة فيه.
9. عبّر عن نسخ نور القمر له، بالتفيؤ تشبيهاً له بنسخ الظلّ لضياء الشمس، وهو من لطيف التشبيه ودقيقه.
10. الأفول: المغِيب. والكُرُور: الرجوع بالشروق.
11. نَحَلَهُ القولَ ـ كمنعه ـ: نسبه اليه.
12. صفات الإقدار: جمع قَدْر ـ بسكون الدال ـ وهو حال الشيء من الطول والعرض والعمق ومن الصغر والكبر.
13. نهايات الأقطار: هي نهايات الأبعاد الثلاثة المتقدم ذكرها.
14. التّأثّل: التأصّل.
15. أقام حدّه: أي ما به امتاز عن سائر الموجودات.
16. السّوِي: مستوي الخلقة لا نقص فيه.
17. المنشأ: المبتدع. والمَرْعي: المحفوظ المعنيّ بأمره.
18. السُلالة من الشيء: ماانسلّ منه.
19. القرار المَكِين: محل الجنين من الرحم.
20. تَمُور: تَتَحَرّك.
21. لا تحيرُ: من قولهم: ما أحار جواباً، أي لم يستطع ردّاً.


خ 164: ومن كلام له عليه السلام لما اجتمع الناس اليه وشكوا ما نقموه على عثمان وسألوه مخاطبته واستعتابه لهم

[ 164 ]
 ومن كلام له عليه السلام
لما اجتمع الناس اليه وشكوا ما نقموه على عثمان وسألوه مخاطبته واستعتابه لهم، فدخل عليه فقال:

إِنَّ النَّاسَ وَرَائي، وَقَدِ اسْتَسْفَرُوني (1) بَيْنَكَ وَبَيْنَهُمْ، وَوَاللهِ مَا أَدْرِي مَا أَقُولُ لَكَ! مَا أَعْرِفُ شَيْئاً تَجْهَلُهُ، وَلاَ أَدُلُّكَ عَلَى أَمْر لاَ تَعْرِفُهُ، إِنَّكَ لَتَعْلَمُ مَا نَعْلَمُ، مَا سَبَقْنَاكَ إِلَى شَيْءٍ فَنُخْبِرَكَ عَنْهُ، وَلاَ خَلَوْنَا بِشَيْءٍ فَنُبَلِّغَكَهُ، وَقَدْ رَأَيْتَ كَمَا رَأَيْنَا، وَسَمِعْتَ كَمَا سَمِعْنَا، وَصَحِبْتَ رَسُولَ الله -صَلَّى اللهُ عَلَيْهِ وَآلِه- كَمَا صَحِبْنَا. وَمَا ابْنُ أَبِي قُحَافَةَ وَلاَ ابْنُ الْخَطَّابِ بِأَوْلَى بِعَمَلِ الْحَقِّ مِنْكَ، وَأَنْتَ أَقْرَبُ إِلَى رَسُولِ اللهِ -صَلَّى اللهُ عَلَيْهِ وَآلِه وَسَلَّمِ- وَشِيجَةَ (2) رَحِمٍ مِنْهُمَا، وَقَدْ نِلْتَ مَنْ صَهْرِهِ مَا لَمْ يَنَالاَ. فَاللهَ اللهَ فِي نَفْسِكَ! فَإِنَّكَ ـ وَاللهِ ـ مَا تُبَصَّرُ مِنْ عَمىً، وَلاَ تُعَلّمُ مِنْ جَهْلٍ، وَإِنَّ الْطُّرُقَ لَوَاضِحَةٌ، وَإِنَّ أَعْلاَمَ الدِّينِ لَقَائِمَةٌ. فَاعْلَمْ أَنَّ أَفْضَلَ عِبَادِاللهِ عِنْدَ اللهِ إِمَامٌ عَادِلٌ، هُدِيَ وَهَدَي، فَأَقَامَ سُنَّةً مَعْلُومَةً، وَأَمَاتَ بِدْعَةً مَجْهُولَةً، وَإِنَّ السُّنَنَ لَنَيِّرَةٌ، لَهَا أَعْلاَمٌ، وَإِنَّ الْبِدَعَ لَظَاهِرَةٌ، لَهَا أَعْلاَمٌ، وَإِنَّ شَرَّ النَّاسِ عِنْدَاللهِ إِمَامٌ جَائِرٌ ضَلَّ وَضُلَّ بِهِ، فَأَمَاتَ سُنَّةً مَأْخُوذَةً، وَأَحْيَا بِدْعَةً مَتْرُوكَةً. وَإِني سَمِعْتُ رَسُولَ اللهِ -صَلَّى اللهُ عَلَيْهِ وَآلِه- يَقُولُ: «يُؤْتَى يَوْمَ الْقِيَامَةِ بِالْإِمَامِ الْجَائِرِ وَلَيْسَ مَعَهُ نَصِيرٌ وَلاَ عَاذِرٌ، فَيُلْقَى فِي نَارِ جَهَنَّمَ، فَيَدُورُ فِيهَا كَمَا تَدُورُ الرَّحَى، ثُمَّ يَرْتَبِطُ (3) فِي قَعْرِهَا». وَإِني أَنْشُدُكَ اللهَ ألَّا تَكُونَ إِمَامَ هذِهِ الْأُمَّةِ الْمَقْتُولَ، فَإِنَّهُ كَانَ يُقَالُ: يُقْتَلُ فِي هذِهِ الْأُمَّةِ إِمَامٌ يَفْتَحُ عَلَيْهَا الْقَتْلَ وَالْقِتَالَ إِلى يَوْمِ الْقُيَامَةِ، وَيَلْبِسُ أُمُورَهَا عَلَيْهَا، وَيَبُثُّ الْفِتَنَ فِيهَا، فَلاَ يُبْصِرُونَ الْحَقَّ مِنَ الْبَاطِلِ، يَمُوجُونَ فِيهَا مَوْجاً، وَيَمْرُجُونَ فِيهَا مَرْجاً (4). فَلاَ تَكُونَنَّ لِمَرْوَانَ سَيِّقَةً (5) يَسُوقُكَ حَيْثُ شَاءَ بَعْدَ جَلاَلَ السِّنِّ وَتَقَضِّي الْعُمُرِ. فَقَالَ لَهُ عُثْمَانُ: كَلِّمِ النَّاسَ فِي أَنْ يُؤَجِّلُونِي، حَتَّى أَخْرُجَ إِلَيْهِمْ مِن مَظَالِمِهِمْ، فَقالَ عَلَيْهِ السَّلَامُ: مَاكَانَ بِالْمَدِينَةِ فَلاَ أَجَلَ فِيهِ، وَمَا غَابَ فَأَجَلُهُ وُصُولُ أَمْرِكَ إِلَيْهِ.

1. اسْتَسْفَرُوني: جعلوني سفيراً.
2. الوَشِيجة: اشتباك القرابة.
3. ربطه فارتبط: أي شدّة وحبسه.
4. المَرْج: الخلط.
5. الّسيِّقة ـ كَكَيّسة ـ: ما استاقه العدو من الدواب.
1. اسْتَسْفَرُوني: جعلوني سفيراً.
2. الوَشِيجة: اشتباك القرابة.
3. ربطه فارتبط: أي شدّة وحبسه.
4. المَرْج: الخلط.
5. الّسيِّقة ـ كَكَيّسة ـ: ما استاقه العدو من الدواب.


خ 165: ومن خطبة له عليه السلام يذكر فيها عجيب خلقه الطاووس

[ 165 ]
 ومن خطبة له عليه السلام
يذكر فيها عجيب خلقه الطاووس

خلقة الطيور

ابْتَدَعَهُمْ خَلْقاً عَجِيباً مِنْ حَيَوَانٍ وَمَوَاتٍ، وَسَاكِنٍ وَذِي حَرَكَاتٍ، وَأَقَامَ مِنْ شَوَاهِدِ الْبَيِّنَاتِ عَلَى لَطِيفِ صَنْعَتِهِ، وَعَظِيمِ قُدْرَتِهِ، مَا انْقَادَتْ لَهُ الْعُقُولُ مُعْتَرِفَةً بِهِ، وَمُسْلِّمَةً لَهُ، وَنَعَقَتْ (1) فِي أَسْمَاعِنَا دَلاَئِلُهُ عَلَى وَحْدَانِيَّتِهِ، وَمَا ذَرَأَ (2) مِنْ مُخْتَلِفِ صُوَرِ الْأَطْيَارِ الَّتِي أَسْكَنَهَا أَخَادِيدَ (3) الْأَرْضِ، وَخُرُوقَ فِجَاجِهَا (4) ، وَرَوَاسِي أعْلاَمِهَا (5) ، مِنْ ذَوَاتِ أَجْنِحَةٍ مُخْتَلِفَةٍ، وَهَيْئَاتٍ مُتَبَايِنَةٍ، مُصَرَّفَةٍ فِي زِمَامِ التَّسْخِيرِ، وَمُرَفْرِفَةٍ (6) بِأَجْنِحَتِهَا فِي مَخَارِقِ الْجَوِّ (7) المُنفَسِحِ وَالْفَضَاءِ المُنفَرِجِ. كَوَّنَهَا بَعْدَ إِذْ لَمْ تَكُنْ فِي عَجائِبِ صُوَرٍ ظَاهِرَةٍ، وَرَكَّبَهَا فِي حِقَاقِ (8) مَفَاصِلَ مُحْتَجِبَةٍ (9) ، وَمَنَعَ بَعْضَهَا بِعَبَالَةِ (10) خَلْقِهِ أَنْ يَسْمُوَ (11) فِي الْهَوَاءِ خُفُوفاً (12) ، وَجَعَلَهُ يَدِفُّ دَفِيفاً (13) ، وَنَسَقَهَا (14) عَلَى اخْتِلاَفِهَا فِى الْأَصَابِيغِ (15) بِلَطِيفِ قُدْرَتِهِ، وَدَقِيقِ صَنْعَتِهِ; فَمِنْهَا مَغْمُوسٌ فِي قَالَبِ (16) لَوْنٍ لاَ يَشُوبُهُ غَيْرُ لَوْنِ مَا غُمِسَ فِيهِ، وَمِنْهَا مَغْمُوسٌ فِي لَوْنِ صِبْغٍ قَدْ طُوِّقَ (17) بِخِلاَفِ مَا صُبِغَ بِهِ.

الطاووس

وَمِنْ أَعْجَبِهَا خَلْقاً الطَّاوُوسُ، الَّذِي أَقَامَهُ فِي أَحْكَمِ تَعْدِيلٍ، وَنَضَّدَ أَلْوَانَهُ فِي أَحْسَنِ تَنْضِيدٍ (18) ، بِجَنَاحٍ أَشْرَجَ قَصَبَهُ (19) ، وَذَنَبٍ أَطَالَ مَسْحَبَهُ. إذَا دَرَجَ (20) إلَى الْأُنْثَى نَشَرَهُ مِنْ طَيِّهِ، وَسَمَا بِهِ (21) مُطِلاًّ عَلَى رَأْسِهِ (22) كَأَنَّهُ قِلْعُ (23) دَارِيٍّ (24) عَنَجَهُ نُوتِيُّهُ (25). يَخْتَالُ (26) بِأَلْوَانِهِ، وَيَمِيسُ بِزَيَفَانِهِ (27) ، يُفْضِي (28) كَإِفْضَاءِ الدِّيَكَةِ، وَيَؤُرُّ بِمَلاَقِحِهِ (29) أَرَّ الْفُحُولِ (30) الْمُغْتَلِمَةِ (31) لِلضِّرَابِ (32) أُحِيلُكَ مِنْ ذلِكَ عَلَى مُعَايَنَةٍ (33) ، لاَ كَمَنْ يُحِيلُ عَلى ضَعِيفٍ إسْنَادُهُ، وَلَوْ كَانَ كَزَعْمِ مَنْ يَزْعُمُ أَنَّهُ يُلْقِحُ بِدَمْعَةٍ تَسْفَحُهَا مَدَامِعُهُ (34) ، فَتَقِفُ في ضَفَّتَي (35) جُفُونِهِ، وأَنَّ أُنْثَاهُ تَطْعَمُ (36) ذلِكَ، ثُمَّ تَبِيضُ لاَ مِنْ لِقَاحِ (37) فَحْلٍ سِوَى الدَّمْعِ الْمُنبَجِسِ (38) ، لَمَا كَانَ ذلِكَ بَأَعْجَبَ مِنْ مُطَاعَمَةِ الْغُرَابِ (39) ! تَخَالُ قَصَبَهُ (40) مَدَارِىَ (41) مِنْ فِضَّةٍ، وَمَا أُنْبِتَ عَلَيْهَا مِنْ عَجِيبِ دَارَاتِهِ (42) ، وَشُمُوسِهِ خَالِصَ الْعِقْيَانِ (43) ، وَفِلَذَ الزَّبَرْجَدِ (44). فَإنْ شَبَّهْتَهُ بِمَا أَنْبَتَتِ الْأَرْضُ قُلْتَ: جَنِىً (45) جُنِىَ مِنْ زَهْرَةِ كُلِّ رَبِيعٍ، وَإنْ ضَاهَيْتَهُ بِالْملابِسِ فَهُوَ كَمَوْشِىِّ الْحُلَلِ (46) أَوْ كَمُونِقِ عَصْبِ الَيمَنِ (47) ، وَإنْ شَاكَلْتَهُ بِالْحُلِيِّ فَهُوَ كَفُصُوصٍ ذَاتِ أَلْوَانٍ، قَدْ نُطِّقَتْ بِاللُّجَيْنِ الْمُكَلَّلِ (48). يَمْشِي مَشْيَ الْمَرِحِ الْمُخْتَالِ (49) ، وَيَتَصَفَّحُ ذَنَبَهُ وَجَنَاحَهُ، فَيُقَهْقِهُ ضَاحِكاً لِجَمَالِ سِرْبَالِهِ (50) ، وَأَصَابِيغِ وِشَاحِهِ (51) ; فَإذَا رَمَى بِبَصَرِهِ إِلَى قَوَائِمِهِ زَقَا (52) مُعْوِلاً (53) بِصَوْتٍ يَكَادُ يُبِينُ عَنِ اسْتِغَاثَتِهٍ، وَيَشْهَدُ بِصَادِقِ تَوَجُّعِهِ، لِأَنَّ قَوَائِمَهُ حُمْشٌ (54) كَقَوَائِمِ الدِّيَكَةِ الْخِلاَسِيَّةِ (55). وَقَدْ نَجَمَتْ (56) مِنْ ظُنْبُوبِ (57) سَاقِهِ صِيصِيَةٌ (58) خَفِيَّةٌ، وَلَهُ فِي مَوْضِعِ الْعُرْفِ قُنْزُعَةٌ (59) خَضْرَاءُ مُوَشَّاةٌ (60) ، وَمَخْرَجُ عَنُقِهِ كالْإِبْرِيقِ، وَمَغْرَزُهَا (61) إلَى حَيْثُ بَطْنُهُ كَصِبْغِ الْوَسِمَةِ (62) الْيَمَانِيَّةِ، أَوْ كَحَرِيرَةٍ مُلْبَسَةٍ مِرْآةً ذَاتَ صِقَالٍ (63) ، وَكَأَنَّهُ مُتَلَفِّعٌ بِمِعْجَرٍ أَسْحَمَ (64) ; إلاَّ أنَّهُ يُخَيَّلُ لِكَثْرَةِ مَائِهِ، وَشِدَّةِ بَرِيقِهِ، أَنَّ الْخُضْرَةَ النَّاضِرَةَ مُمْتَزِجَةٌ بِهِ، وَمَعَ فَتْقِ سَمْعِهِ خَطٌّ كَمُسْتَدَقِّ الْقَلَمِ فِي لَوْنِ الْأُقْحُوَانِ (65) ، أَبْيَضُ يَقَقٌ (66) ، فَهُوَ بِبَيَاضِهِ فِي سَوَادِ مَا هُنَالِكَ يَأْتَلِقُ (67). وَقَلَّ صِبْغٌ إلاَّ وَقَدْ أَخَذَ مِنْهُ بِقِسْطٍ (68) ، وَعَلاَهُ (69) بِكَثْرَةِ صِقَالِهِ وَبَرِيقِهِ، وَبَصِيصِ (70) دِيبَاجِهِ وَرَوْنَقِهِ (71) ، فَهُوَ كَالْأَزَاهِيرِ الْمَبْثُوثَةِ (72) ، لَمْ تُرَبِّهَا (73) أَمْطَارُ رَبِيعٍ، وَلاَ شُمُوسُ قَيْظٍ (74). وَقَدْ يَنْحَسِرُ (75) مِنْ رِيشِهِ، وَيَعْرَى مِنْ لِبَاسِهِ، فَيَسْقُطُ تَتْرَى (76) ، وَيَنْبُتُ تِبَاعاً، فَيَنْحَتُّ (77) مِنْ قَصَبِهِ انْحِتَاتَ أَوْرَاقِ الْأَغْصَانِ، ثُمَّ يَتَلاَحَقُ نَامِياً حَتَّى يَعُودَ كَهَيْئَتِهِ قَبْلَ سُقُوطِهِ، لاَ يُخَالِفُ سَالِفَ أَلْوَانِهِ، وَلاَ يَقَعُ لَوْنٌ فِي غَيْرِ مَكَانِهِ! وَإذَا تَصَفَّحْتَ شَعْرَةً مِنْ شَعَرَاتِ قَصَبِهِ أَرَتْكَ حُمْرَةً وَرْدِيَّةً، وَتَارَةً خُضْرَةً زَبَرْجَدِيَّةً، وَأَحْيَاناً صُفْرَةً عسْجَدِيَّةً (78) فَكَيْفَ تَصِلُ إلَى صِفَةِ هذَا عَمَائِقُ (79) الْفِطَنِ، أَوْ تَبْلُغُهُ قَرَائِحُ الْعُقُولِ، أَوْ تَسْتَنْظِمُ وَصْفَهُ أَقْوَالُ الْوَاصِفِينَ! وَأَقَلُّ أَجْزَائِهِ قَدْ أَعْجَزَ الْأَوهَامَ أَنْ تُدْرِكَهُ، وَالْأَلْسِنَةَ أَنْ تَصِفَهُ! فَسُبْحَانَ الَّذِي بَهَرَ (80) الْعُقُولَ عَنْ وَصْفِ خَلْقٍ جَلاَّهُ (81) لِلْعُيُونِ، فَأَدْرَكَتْهُ مَحْدُوداً مُكَوَّناً، وَمُؤَلَّفاً مُلَوَّناً، وَأَعْجَزَ الْأَلْسُنَ عَنْ تَلْخِيصِ صِفَتِهِ، وَقَعَدَ بِهَا عَنْ تَأْدِيَةِ نَعْتِهِ!

صغار المخلوقات

وَسُبْحَانَ مَنْ أَدْمَجَ قَوَائِمَ (82) الذَّرَّةِ (83) وَالْهَمَجَةِ (84) إلَى مَا فَوْقَهُمَا مِنْ خَلْقِ الْحِيتَانِ وَالْفْيِلَةِ! وَوَأَى (85) عَلَى نَفْسِهِ أَلاَّ يَضْطَرِبَ شَبَحٌ مِمَّا أَوْلَجَ فِيهِ الرُّوحَ، إِلاَّ وَجَعَلَ الْحِمَامَ (86) مَوْعِدَهُ، وَالْفَنَاءَ غَايَتَهُ.

منها في صفة الجنة

فَلَوْ رَمَيْتَ بِبَصَرِ قَلْبِكَ نَحْوَ مَا يُوصَفُ لَكَ مِنْهَا لَعَزَفَتْ نَفْسُكَ (87) عَنْ بَدَائِعِ مَا أُخْرِجَ إِلَى الدُّنْيَا مِنْ شَهَوَاتِهَا وَلَذَّاتِهَا، وَزَخَارِفِ مَنَاظِرِهَا، وَلَذَهِلَتْ بِالْفِكْرِ فِي اصْطِفَاقِ أَشْجَارٍ (88) غُيِّبَتْ عُرُوقُهَا فِي كُثْبَانِ (89) الْمِسْكِ عَلَى سَوَاحِلِ أَنْهَارِهَا، وَفِي تَعْلِيقِ كَبَائِسِ اللُّؤْلُؤِ الرَّطْبِ فِي عَسَالِيجِهَا وَأَفْنَانِهَا (90) ، وَطُلُوعِ تِلْكَ الِّثمارِ مُخْتَلِفَةً فِي غُلُفِ أَكْمَامِهَا (91) ، تُجْنَى (92) مِنْ غَيْرِ تَكَلُّفٍ فَتأْتي عَلَى مُنْيَةِ مُجْتَنِيهَا، وَيُطَافُ عَلَى نُزَّالِهَا فِي أَفْنِيَةِ قُصُورِهَا بِالْأَعْسَالِ الْمُصَفَّقَةِ (93) ، وَالْخُمُورِ الْمُرَوَّقَةِ. قَوْمٌ لَمْ تَزَلِ الْكَرَامَةُ تَتََمادَى بهِمْ حَتَّى حَلُّوا دَارَ الْقَرَارِ، وَأَمِنُوا نُقْلَةَ الْأَسْفَارِ. فَلَوْ شَغَلْتَ قَلْبَكَ أَيُّهَا الْمُسْتَمِعُ بِالْوُصُولِ إلَى مَا يَهْجُمُ عَلَيكَ مِنْ تِلْكَ الْمَنَاظِرِ الْمُونِقَةِ (94) ، لَزَهِقَتْ نَفْسُكَ شَوْقاً إِلَيْهَا، وَلَتَحَمَّلْتَ مِنْ مَجْلِسِي هذَا إِلَى مُجَاوَرَةِ أَهْلِ الْقُبُورِ اسْتِعْجَالاً بِهَا. جَعَلَنَا اللهُ وَإِيَّاكُمْ مِمَّنْ يَسْعَى بِقَلْبِهِ إِلى مَنَازِلِ الْأَبْرَارِ بِرَحْمَتِهِ.

تفسير بعض ما في هذه الخطبة من الغريب

قال السيد الشريف رضي الله عنه: قَوْلُهُ عَلَيْهِ السَّلَامُ: «ويَؤُرُّ بِمَلاقِحِهِ» الْاَرُّ: كِنَايَةٌ عَنِ النّكَاح، يُقَالُ: أرّ المَرْأةَ يَؤُرّهَا، إذَا نَكَحَهَا. وَقَوْلُهُ عَلَيْهِ السَّلَامُ: «كَأنّهُ قلْعُ دَارِيّ عَنَجَهُ نُوتيّهُ» الْقلْعُ: شِرَاعُ السّفِينَةِ، وَدَارِيّ: مَنْسُوبٌ إلى دَارِينَ، وَهِيَ بَلْدَةٌ عَلَى الْبَحْرِ يُجْلَبُ مِنْهَا الطّيبُ. وَعَنَجَهُ: أَيْ عَطَفَهُ. يُقَالُ: عَنَجْتُ النّاقَةَ أَعْنُجُهَا عَنْجاً إذَا عَطَفْتُهَا. وَالنّوتي: الْمَلاّحُ. وَقَوْلُهُ عَلَيْهِ السَّلَامُ: «ضَفّتَيْ جُفُونِهِ» أَرَادَ جَانِبَيْ جُفُونِهِ. وَالضّفّتَانِ: الجانِبَانِ. وَقَوْلُهُ عَلَيْهِ السَّلَامُ: «وَفِلَذَ الزّبَرْجَدِ» الْفِلَذُ: جَمْعُ فِلْذَة، وَهِيَ القِطْعَةُ. وَقَوْلُهُ عَلَيْهِ السَّلَامُ: «كَبَائِسِ اللّؤْلُؤِ الرّطْبِ» الْكِبَاسَة: الْعِذْقُ (95). وَالْعَسَالِيجُ: الْغُصُونُ، وَاحِدُهَا عُسْلُوجٌ.

1. نَعَقَتْ من نَعَقَ بغنمه ـ كمنع ـ: صاح.
2. ذرأ: خلق.
3. الإخاديد ـ جمع أُخدُود ـ: الشقّ في الأرض.
4. الخُرُوق ـ جمع خَرْق ـ: الأرض الواسعة تتخرق فيها الرياح. والفِجاج ـ جمع فج ـ: الطريق الواسع.
5. الأعلام: جمع عَلَم بالتحريك، وهو الجبل.
6. مرفرفة; من رفرف الطائر: بسط جناحيه.
7. المَخَارق ـ جمع مَخْرق ـ: الفلاة.
8. الحِقاق ـ ككتاب ـ: جمع حُقّ ـ بالضمّ ـ: مجتمع المَفْصِليْن.
9. احتجاب المفاصل: استتارها باللحم والجلد.
10. العَبَالة: الضخامة وامتلاء الجسد.
11. يسمو: يرتفع.
12. خُفُوفاً: سرعة وخفة.
13. دفيف الطائر: مروره فُوَيْق الأرض.
14. نَسَقَها: رتبها.
15. الأصابِيغ: جمع أصْباغ ـ بفتح الهمزة ـ: جمع صِبْغ ـ بالكسر ـ وهو اللون أومايصبغ به.
16. القالَب: مثال تفرغ فيه الجواهر لتأتي على قدره. والطائر ذواللون الواحد كأنما أُفرغ في قالب من اللون.
17. طُوِّق: أي أن جميع بدنه بلون واحد إلاّ لون عنقه فانه يخالف سائر بدنه، كأنه طوق صيغ لحليته.
18. التنضيد: النظم والترتيب.
19. أشْرَج قَصَبَهُ: أي داخل بين آحاده ونظمها على اختلافها في الطول والقصر.
20. دَرَجَ إليه: مشى اليه.
21. سما به: أي ارتفع به، أي رفعه.
22. مطلاًّ على رأسه: مشرفاً عليه كأنه يظلّله.
23. القِلع ـ بكسر فسكون ـ: شراع السفينة.
24. الدّارىّ: جالب العطر من دَارِين.
25. عَنَجَهُ: جذبه فرفعه، من عَنَجت البعير إذا جذبته بخطامه فرددته على رجليه. النّوتي: البحار.
26. يختال: يعجب.
27. يميس: يتبختر بِزَيَفَانِ ذنبه. وأصل الزّيَفَان التبختر أيضاً، ويريد به هنا حركة ذنب الطاووس يميناً وشمالاً.
28. يُفْضي: أي إلى أُنْثاه ويسفد كما تذهب الدّيكة ـ جمع ديك ـ.
29. يَؤرّ: يَسْفِدُ، ومَلاقِحُهُ: أدوات اللِّقاح وأعضاؤه وهي آلات التناسل.
30. أرّ الفحولِ: أي أرّاً مثل أرِّ الفحول.
31. المغتلمة: ذات الغلمة والشهوة والشبق.
32. الضراب: لقاح الفحل لأنثاه.
33. على مُعَايَنَة: أي اذهب وعاين صدق ما أقول.
34. تَسْفَحُها: أي ترسلها أوعية الدمع.
35. ضَفّة الجفن ـ بفتح الضاد وتكسرـ: استعارة من ضفتي النهر بمعنى جانبيه.
36. تَطْعَمُ ذلك ـ كتعلم ـ أي: تذوقه كأنها تترشّفه.
37. لقَاحِ الفحلِ: ماء التناسل يلقح به الأنثى.
38. المنبجس: النابع من العين.
39. مُطاعَمَةُ الغراب: تلقيحه لأنثاه. وقالوا: إن مطاعمة الغراب بانتقال جزء من الماء المستقر في قانصة الذكر إلى الأنثى تتناوله من منقاره.
40. القَصَب ـ جمع قَصَبة ـ: هى عمود الريش.
41. المَدَاري ـ جمع مِدْرَى بكسر الميم ـ قال ابن الأثير: المِدْرَى والمِدْرَاة: مصنوع من حديد أوخشب على شكل سن من أسنان المشط وأطول منه يسرح به الشعر المتلبد ويستعمله من لا مشط له.
42. الدّارات: هالات القمر.
43. العِقْيان: الذهب الخالص أوما ينمو منه في معدنه.
44. فِلَذ ـ كعنب ـ: جمع فِلْذَة بمعنى القطعة.
45. جَنى: أي مجتنى جمع كل زهر لأنّه جمع كل لون و منه قوله تعالي ( وجني الجنتين دانٍ ).
46. الموشي: المنقوش المنمنم على صيغة اسم الفاعل.
47. العَصْب ـ بالفتح ـ: ضرب من البرود منقوش.
48. جعل اللّجَيْن ـ وهو الفضة ـ منطقة لها. والمكلّل: المزيّن بالجواهر. فكما تمنطقت الفصوص باللجين كذلك زُين اللجين بها.
49. المَرِح ـ ككتف ـ: المُعْجَب. والمختال: الزاهي بحسنه.
50. السِّرْبال: اللباس مطلقاً أوهو الدِرْع خاصة.
51. الوِشاح: نظامان من لؤلؤ وجوهر يخالف بينهما ويعطف أحدهما على الآخر بعد عقد طرفه به حتى يكونا كدائرتين إحداهما داخل الأخرى كل جزء من الواحدة يقابل جزءاً من قرينتها ثم تلبسه المرأة على هيئة حمالة السيف.
52. زقا يزقو: صاح.
53. مُعْوِلاً: من أعْوَل، رفع صوته بالبكاء.
54. حُمْش: جمع أحمش أي دقيق.
55. الديك الخلاسيّ ـ بكسر الخاء ـ: هو المتولد بين دجاجتين هندية وفارسية.
56. وقد نَجَمَت: أي نَبَتت.
57. ظُنْبوب ساقه: حرف عظمه الأسفل.
58. صِصِيَة: شوكة تكون في رجل الديك.
59. القُنْزُعة ـ بضم القاف والزاي بينهما سكون ـ: الخَصْلة من الشعر تُتْرَك على رأس الصبي.
60. مُوَشّاة: منقوشة.
61. مَغرزها: الموضع الذي غُرِزَ فيه العنق منتهياً إلى مكان البطن.
62. الوَسِمَة: هي نبات يخضب به.
63. الصِّقال: الجلاء.
64. المِعْجَر ـ كمنبر ـ: ثوب تعتجر به المرأة فتضع طرفه على رأسها ثم تمر الطرف الآخر من تحت ذقنها حتى ترده إلى الطرف الأول فيغطي رأسها وعنقها وعاتقها وبعض صدرها، وهو معنى التلفع هاهنا. والأسْحَم: الأسود.
65. الأقْحُوان: البابونج.
66. اليَقَقُ ـ محركاً ـ: شديد البياض.
67. يَأتَلِقُ: يلمع.
68. قِسْط: نصيب.
69. علاه: أي فاق اللون الذي أخذ نصيباً منه بكثرة جلائه.
70. البصيص: اللمعان.
71. الرونق: الحسن.
72. الأزاهير: جمع أزهار جمع زَهْر. فهي جمع الجمع. والمبثوثة: المنثورة.
73. لم تُرَبّها: فعل من التربية.
74. القَيْظ: الحر.
75. يَنْحَسِرُ: هو من «حَسَرَهُ» أي كشفه، أي: وقد ينكشف من ريشه فيسقط.
76. تَتْرَى: أي شيئاً بعد شيء وبينهما فترة.
77. يَنْحَتّ: يسقط وينقشر.
78. عسْجَدِيّة: ذهبية.
79. عمائق: جمع عميقة.
80. بهر العقول: قهرها فردّها.
81. جَلاّه ـ كحَلاّه ـ: كشفه.
82. أدمَجَ قوائمها: أوْدَعَ أرْجُلَها فيها.
83. الذّرّة: واحدة الذَرّ: صغار النمل.
84. الهمَجة ـ محركة ـ: واحدة الهمَج ذباب صغير يسقط على وجوه الغنم.
85. وَأى: وعد.
86. الحِمام: الموت.
87. عَزَفَتْ نفسك: كرهت وزَهِدت.
88. اصطفاق الأشجار: تضارب أوراقها بالنسيم بحيث يسمع لها صوت.
89. الكُثْبان: جمع كَثِيب وهو و التلّ.
90. الأفنان: جمع فَنَن ـ بالتحريك ـ وهو الغصن.
91. غُلُف ـ بضمتين ـ: جمع غلاف. والأكمام: جمع كِمّ ـ بكسر الكاف ـ وهو وعاء الطلع وغطاء النّوَار.
92. تُجْنَى: تُقْطَف.
93. المصفّقة: المصفّاة.
94. المُونِقة: المُعْجِبة.
95. العِذْق للنخلة كالعنقود للعنب: مجموع الشماريخ وما قامت عليه من العُرْجون.
1. نَعَقَتْ من نَعَقَ بغنمه ـ كمنع ـ: صاح.
2. ذرأ: خلق.
3. الإخاديد ـ جمع أُخدُود ـ: الشقّ في الأرض.
4. الخُرُوق ـ جمع خَرْق ـ: الأرض الواسعة تتخرق فيها الرياح. والفِجاج ـ جمع فج ـ: الطريق الواسع.
5. الأعلام: جمع عَلَم بالتحريك، وهو الجبل.
6. مرفرفة; من رفرف الطائر: بسط جناحيه.
7. المَخَارق ـ جمع مَخْرق ـ: الفلاة.
8. الحِقاق ـ ككتاب ـ: جمع حُقّ ـ بالضمّ ـ: مجتمع المَفْصِليْن.
9. احتجاب المفاصل: استتارها باللحم والجلد.
10. العَبَالة: الضخامة وامتلاء الجسد.
11. يسمو: يرتفع.
12. خُفُوفاً: سرعة وخفة.
13. دفيف الطائر: مروره فُوَيْق الأرض.
14. نَسَقَها: رتبها.
15. الأصابِيغ: جمع أصْباغ ـ بفتح الهمزة ـ: جمع صِبْغ ـ بالكسر ـ وهو اللون أومايصبغ به.
16. القالَب: مثال تفرغ فيه الجواهر لتأتي على قدره. والطائر ذواللون الواحد كأنما أُفرغ في قالب من اللون.
17. طُوِّق: أي أن جميع بدنه بلون واحد إلاّ لون عنقه فانه يخالف سائر بدنه، كأنه طوق صيغ لحليته.
18. التنضيد: النظم والترتيب.
19. أشْرَج قَصَبَهُ: أي داخل بين آحاده ونظمها على اختلافها في الطول والقصر.
20. دَرَجَ إليه: مشى اليه.
21. سما به: أي ارتفع به، أي رفعه.
22. مطلاًّ على رأسه: مشرفاً عليه كأنه يظلّله.
23. القِلع ـ بكسر فسكون ـ: شراع السفينة.
24. الدّارىّ: جالب العطر من دَارِين.
25. عَنَجَهُ: جذبه فرفعه، من عَنَجت البعير إذا جذبته بخطامه فرددته على رجليه. النّوتي: البحار.
26. يختال: يعجب.
27. يميس: يتبختر بِزَيَفَانِ ذنبه. وأصل الزّيَفَان التبختر أيضاً، ويريد به هنا حركة ذنب الطاووس يميناً وشمالاً.
28. يُفْضي: أي إلى أُنْثاه ويسفد كما تذهب الدّيكة ـ جمع ديك ـ.
29. يَؤرّ: يَسْفِدُ، ومَلاقِحُهُ: أدوات اللِّقاح وأعضاؤه وهي آلات التناسل.
30. أرّ الفحولِ: أي أرّاً مثل أرِّ الفحول.
31. المغتلمة: ذات الغلمة والشهوة والشبق.
32. الضراب: لقاح الفحل لأنثاه.
33. على مُعَايَنَة: أي اذهب وعاين صدق ما أقول.
34. تَسْفَحُها: أي ترسلها أوعية الدمع.
35. ضَفّة الجفن ـ بفتح الضاد وتكسرـ: استعارة من ضفتي النهر بمعنى جانبيه.
36. تَطْعَمُ ذلك ـ كتعلم ـ أي: تذوقه كأنها تترشّفه.
37. لقَاحِ الفحلِ: ماء التناسل يلقح به الأنثى.
38. المنبجس: النابع من العين.
39. مُطاعَمَةُ الغراب: تلقيحه لأنثاه. وقالوا: إن مطاعمة الغراب بانتقال جزء من الماء المستقر في قانصة الذكر إلى الأنثى تتناوله من منقاره.
40. القَصَب ـ جمع قَصَبة ـ: هى عمود الريش.
41. المَدَاري ـ جمع مِدْرَى بكسر الميم ـ قال ابن الأثير: المِدْرَى والمِدْرَاة: مصنوع من حديد أوخشب على شكل سن من أسنان المشط وأطول منه يسرح به الشعر المتلبد ويستعمله من لا مشط له.
42. الدّارات: هالات القمر.
43. العِقْيان: الذهب الخالص أوما ينمو منه في معدنه.
44. فِلَذ ـ كعنب ـ: جمع فِلْذَة بمعنى القطعة.
45. جَنى: أي مجتنى جمع كل زهر لأنّه جمع كل لون و منه قوله تعالي ( وجني الجنتين دانٍ ).
46. الموشي: المنقوش المنمنم على صيغة اسم الفاعل.
47. العَصْب ـ بالفتح ـ: ضرب من البرود منقوش.
48. جعل اللّجَيْن ـ وهو الفضة ـ منطقة لها. والمكلّل: المزيّن بالجواهر. فكما تمنطقت الفصوص باللجين كذلك زُين اللجين بها.
49. المَرِح ـ ككتف ـ: المُعْجَب. والمختال: الزاهي بحسنه.
50. السِّرْبال: اللباس مطلقاً أوهو الدِرْع خاصة.
51. الوِشاح: نظامان من لؤلؤ وجوهر يخالف بينهما ويعطف أحدهما على الآخر بعد عقد طرفه به حتى يكونا كدائرتين إحداهما داخل الأخرى كل جزء من الواحدة يقابل جزءاً من قرينتها ثم تلبسه المرأة على هيئة حمالة السيف.
52. زقا يزقو: صاح.
53. مُعْوِلاً: من أعْوَل، رفع صوته بالبكاء.
54. حُمْش: جمع أحمش أي دقيق.
55. الديك الخلاسيّ ـ بكسر الخاء ـ: هو المتولد بين دجاجتين هندية وفارسية.
56. وقد نَجَمَت: أي نَبَتت.
57. ظُنْبوب ساقه: حرف عظمه الأسفل.
58. صِصِيَة: شوكة تكون في رجل الديك.
59. القُنْزُعة ـ بضم القاف والزاي بينهما سكون ـ: الخَصْلة من الشعر تُتْرَك على رأس الصبي.
60. مُوَشّاة: منقوشة.
61. مَغرزها: الموضع الذي غُرِزَ فيه العنق منتهياً إلى مكان البطن.
62. الوَسِمَة: هي نبات يخضب به.
63. الصِّقال: الجلاء.
64. المِعْجَر ـ كمنبر ـ: ثوب تعتجر به المرأة فتضع طرفه على رأسها ثم تمر الطرف الآخر من تحت ذقنها حتى ترده إلى الطرف الأول فيغطي رأسها وعنقها وعاتقها وبعض صدرها، وهو معنى التلفع هاهنا. والأسْحَم: الأسود.
65. الأقْحُوان: البابونج.
66. اليَقَقُ ـ محركاً ـ: شديد البياض.
67. يَأتَلِقُ: يلمع.
68. قِسْط: نصيب.
69. علاه: أي فاق اللون الذي أخذ نصيباً منه بكثرة جلائه.
70. البصيص: اللمعان.
71. الرونق: الحسن.
72. الأزاهير: جمع أزهار جمع زَهْر. فهي جمع الجمع. والمبثوثة: المنثورة.
73. لم تُرَبّها: فعل من التربية.
74. القَيْظ: الحر.
75. يَنْحَسِرُ: هو من «حَسَرَهُ» أي كشفه، أي: وقد ينكشف من ريشه فيسقط.
76. تَتْرَى: أي شيئاً بعد شيء وبينهما فترة.
77. يَنْحَتّ: يسقط وينقشر.
78. عسْجَدِيّة: ذهبية.
79. عمائق: جمع عميقة.
80. بهر العقول: قهرها فردّها.
81. جَلاّه ـ كحَلاّه ـ: كشفه.
82. أدمَجَ قوائمها: أوْدَعَ أرْجُلَها فيها.
83. الذّرّة: واحدة الذَرّ: صغار النمل.
84. الهمَجة ـ محركة ـ: واحدة الهمَج ذباب صغير يسقط على وجوه الغنم.
85. وَأى: وعد.
86. الحِمام: الموت.
87. عَزَفَتْ نفسك: كرهت وزَهِدت.
88. اصطفاق الأشجار: تضارب أوراقها بالنسيم بحيث يسمع لها صوت.
89. الكُثْبان: جمع كَثِيب وهو و التلّ.
90. الأفنان: جمع فَنَن ـ بالتحريك ـ وهو الغصن.
91. غُلُف ـ بضمتين ـ: جمع غلاف. والأكمام: جمع كِمّ ـ بكسر الكاف ـ وهو وعاء الطلع وغطاء النّوَار.
92. تُجْنَى: تُقْطَف.
93. المصفّقة: المصفّاة.
94. المُونِقة: المُعْجِبة.
95. العِذْق للنخلة كالعنقود للعنب: مجموع الشماريخ وما قامت عليه من العُرْجون.


خ 166: ومن خطبة له عليه السلام الحثّ على التآلف

[ 166 ]
 ومن خطبة له عليه السلام
الحثّ على التآلف

لِيَتَأَسَّ (1) صَغِيرُكُمْ بِكَبِيرِكُمْ، وَلْيَرأَفْ كَبِيرُكُمْ بِصَغيرِكُمْ، وَلاَ تَكُونُوا كَجُفَاةِ الْجَاهِلِيَّةِ: لاَ في الدِّينِ يَتَفَقَّهُونَ، وَلاَ عَنِ اللهِ يَعْقِلُونَ، كَقَيْضِ (2) بَيْضٍ في أَدَاحٍ (3) يَكُونُ كَسْرُهَا وِزْراً، وَيُخْرِجُ حِضَانُهَا شَرّاً.

بنو أمية

و منها: افْتَرَقُوا بَعْدَ أُلْفَتِهِمْ، وَتَشَتَّتُوا عَنْ أَصْلِهِمْ، فَمِنْهُمْ آخِذٌ بِغُصْنٍ أَيْنَما مَالَ مَالَ مَعَهُ. عَلَى أَنَّ اللهَ تَعَالَى سَيَجْمَعُهُمْ لِشَرِّ يَوْمٍ لِبَنِي أُمَيَّةَ، كَمَا تَجْتَمِعُ قَزَعُ الْخَرِيفِ (4) يُؤَلِّفُ اللهُ بَيْنَهُمْ، ثُمَّ يَجْعَلُهُمْ رُكَاماً كَرُكَامِ (5) السَّحَابِ، ثُمَّ يَفْتَحُ لَهُمْ أَبْوَاباً، يَسِيلُونَ مِنْ مُسْتَثَارِهِمْ كَسَيْلِ الْجَنَّتَيْنِ، حَيْثُ لَمْ تَسْلَمْ عَلَيْهِ قَارَةٌ، وَلَمْ تَثْبُتْ عَلَيْهِ أَكَمَةٌ (6) ، وَلَمْ يَرُدَّ سَنَنَهُ رَصُّ طَوْدٍ، وَلاَ حِدَابُ أَرْضٍ. يُذعْذِعُهُمُ (7) اللهُ فِي بُطُونِ أَوْدِيَتِهِ، ثُمَّ يَسْلُكُهُمْ يَنَابِيعَ فِي الْأَرْضِ، يَأَخُذُ بِهِمْ مِنْ قَوْمٍ حُقُوقَ قَوْمٍ، وَيُمَكِّنُ لِقَوْمٍ فِي دِيَارِ قَوْمٍ. وَايْمُ اللهِ، لَيَذُوبَنَّ مَا فِي أَيْدِيهمْ بَعْدَ الْعُلُوِّ وَالتَّمْكِينِ، كَمَا تَذُوبُ الْأَلْيَةُ عَلَى النَّارِ.

الناس آخر الزمان

أَيُّهَا النَّاسُ، لَوْ لَمْ تَتَخَاذَلُوا عَنْ نَصْرِ الْحَقِّ، وَلَمْ تَهِنُوا عَنْ تَوْهِينِ الْبَاطِلِ، لَمْ يَطْمَعْ فِيكُمْ مَنْ لَيْسَ مِثْلَكُمْ، وَلَمْ يَقْوَ مَنْ قَوِيَ عَلَيْكُمْ، لكِنَّكُمْ تِهْتُمْ مَتَاهَ بَنِي إسْرَائِيلَ. وَلَعَمْرِي، لَيُضَعَّفَنَّ لَكُمُ التِّيهُ مِنْ بَعْدِي أَضْعَافاً (8) ، بِمَا خَلَّفْتُمُ الْحَقَّ وَرَاءَ ظُهُورِكُمْ، وَقَطَعْتُمُ الْأَدْنى، وَوَصَلْتُمُ الْأَبْعَدَ. وَاعْلَمُوا أَنَّكُمْ إِنِ اتَّبَعْتُمُ الدَّاعِيَ لَكُمْ، سَلَكَ بِكُمْ مِنْهَاجَ الرَّسُولِ، وَكُفِيتُمْ مَؤُونَةَ الْأَعْتِسَافِ، وَنَبَذْتُمُ الثِّقْلَ الْفَادِحَ (9) عَنِ الْأَعْنَاقِ.

1. لِيَتَأسّ: لِيَقْتَدِ.
2. القَيْض: القشرة العليا اليابسة على البيضة.
3. الأداحِي: جمع أُدْحي ـ كلُجّيّ ـ وهو مبيض النعام في الرمل تدحوه برجلها لتبيض فيه.
4. القَزَع ـ محركاً ـ: القطع المتفرقة من السحاب، واحدته قزعة بالتحريك.
5. الرُكام: السحاب المتراكم. والمستثار: موضع انبعاثهم ثائرين. وسيل الجنتين هو الذي سماه الله سَيْل العَرِم الذي عاقب الله به سبأ على ما بطروا نعمته فدمّرَ جِنانهم وحوّل نعيمهم شقاء. والقارَة ـ كالقَرَارَةـ: ما اطمأن من الأرض.
6. الأَكَمَة ـ محركة ـ: غليظ من الأرض يرتفع عما حوالَيْه. والسّنن: يريد به الجَرْي. والطَوْد: الجبل العظيم، والمقصود الجمع. والرصّ: يراد به الارتصاص أي الانضمام والتلاصق، أي لم يمنع جريته تلاصق الجبال. والحِداب ـ جمع حَدَب بالتحريك ـ: ما غلظ من الأرض في ارتفاع.
7. يُذَعْذِعهم ـ بالذال المعجمة مرتين ـ: يفرقهم. وبطون الأودية كناية عن مسالك الإختفاء.
8. ليضعّفَنّ لكم التيهُ: لتزادَنّ لكم الحيرةُ أضعاف ماهي لكم الآن.
9. الفادِحُ: من فدحه الدَّيْنُ إذا أثقله.
1. لِيَتَأسّ: لِيَقْتَدِ.
2. القَيْض: القشرة العليا اليابسة على البيضة.
3. الأداحِي: جمع أُدْحي ـ كلُجّيّ ـ وهو مبيض النعام في الرمل تدحوه برجلها لتبيض فيه.
4. القَزَع ـ محركاً ـ: القطع المتفرقة من السحاب، واحدته قزعة بالتحريك.
5. الرُكام: السحاب المتراكم. والمستثار: موضع انبعاثهم ثائرين. وسيل الجنتين هو الذي سماه الله سَيْل العَرِم الذي عاقب الله به سبأ على ما بطروا نعمته فدمّرَ جِنانهم وحوّل نعيمهم شقاء. والقارَة ـ كالقَرَارَةـ: ما اطمأن من الأرض.
6. الأَكَمَة ـ محركة ـ: غليظ من الأرض يرتفع عما حوالَيْه. والسّنن: يريد به الجَرْي. والطَوْد: الجبل العظيم، والمقصود الجمع. والرصّ: يراد به الارتصاص أي الانضمام والتلاصق، أي لم يمنع جريته تلاصق الجبال. والحِداب ـ جمع حَدَب بالتحريك ـ: ما غلظ من الأرض في ارتفاع.
7. يُذَعْذِعهم ـ بالذال المعجمة مرتين ـ: يفرقهم. وبطون الأودية كناية عن مسالك الإختفاء.
8. ليضعّفَنّ لكم التيهُ: لتزادَنّ لكم الحيرةُ أضعاف ماهي لكم الآن.
9. الفادِحُ: من فدحه الدَّيْنُ إذا أثقله.


خ 167: ومن خطبة له عليه السلام في أوّل خلافته

[ 167 ]
 ومن خطبة له عليه السلام
في أوّل خلافته

إنَّ اللهَ سُبْحَانَهُ أَنْزَلَ كِتَاباً هَادِياً بَيَّنَ فِيهِ الْخَيْرَ وَالْشَّرَّ; فَخُذُوا نَهْجَ الْخَيْرِ تَهْتَدُوا، وَاصْدِفُوا (1) عَنْ سَمْتِ الشَّرِّ تَقْصِدُوا. الْفَرَائِضَ الْفَرائِضَ! أَدُّوهَا إلَى اللهِ تُؤَدِّكُمْ إِلَى الْجَنَّةِ. إنَّ اللهَ تَعالَى حَرَّمَ حَرَاماً غَيْرَ مَجْهُولٍ، وَأَحَلَّ حَلاَلاً غَيْرَ مَدْخُولٍ (2) ، وَفَضَّلَ حُرْمَةَ الْمُسْلِمِ عَلَى الْحُرَمِ كُلِّهَا، وَشَدَّ بِالْإَخْلاَصِ وَالتَّوحِيدِ حُقُوقَ الْمُسْلِمِينَ فِي مَعَاقِدِهَا (3) ، فَالْمُسْلِمُ مَنْ سَلِمَ الْمُسْلِمُونَ مِنْ لِسَانِهِ وَيَدِهِ إِلاَّ بِالْحَقِّ، وَلاَ يَحِلُّ أَذَى الْمُسْلِمِ إِلاَّ بَمَا يَجِبُ. بَادِرُوا أَمْرَ الْعَامَّةِ وَخَاصَّةَ أَحَدِكُمْ وَهُوَ الْمَوْتُ (4) ، فَإنَّ النَّاسَ أَمَامَكُمْ، وَإِنَّ السَّاعَةَ تَحْدُوكُمْ مِنْ خَلْفِكُمْ، تَخَفَّفُوا تَلْحَقُوا، فَإنَّمَا يُنْتَظَرُ بِأَوَّلِكُمْ آخِرُكُمْ. اتَّقُوا اللهَ فِي عِبَادِهِ وَبِلاَدِهِ، فَإنَّكُمْ مَسْؤُولُونَ حَتَّى عَنِ الْبِقَاعِ وَالْبَهَائِمِ، أَطِيعُوا اللهَ وَلاَ تَعْصُوهُ، وَإِذَا رَأَيْتُمُ الْخَيْرَ فَخُذُوا بِهِ، وَإذَا رَأَيْتُمُ الشَّرَّ فَأَعْرِضُوا عَنْهُ.

1. صَدَفَ: أعْرَض. والسمْت: الجهة. وتَقْصِدُوا: تستقيموا.
2. مدخول: مَعِيب.
3. مَعَاقِد الحقوق: مواضعها من الذمم.
4. بادره: عاجله; أي عاجلوا أمرَ العامة بالاصلاح لئلا يغلبكم الفساد فتهلكوا.
1. صَدَفَ: أعْرَض. والسمْت: الجهة. وتَقْصِدُوا: تستقيموا.
2. مدخول: مَعِيب.
3. مَعَاقِد الحقوق: مواضعها من الذمم.
4. بادره: عاجله; أي عاجلوا أمرَ العامة بالاصلاح لئلا يغلبكم الفساد فتهلكوا.


خ 168: ومن كلام له عليه السلام بعد ما بويع بالخلافة وقد قال له قوم من الصحابة: لو عاقبت قوماً ممن أجلب على عثمان

[ 168 ]

ومن كلام له عليه السلام
بعد ما بويع بالخلافة وقد قال له قوم من الصحابة: لو عاقبت قوماً ممن أجلب على عثمان؟ فقال عليه السلام:

يَا إخْوَتَاهُ! إنِّي لَسْتُ أَجْهَلُ مَا تَعْلَمُونَ، وَلكِنْ كَيْفَ لي بِقُوَّة وَالْقَوْمُ الْمُجْلبُونَ (1) عَلَى حَدِّ شَوْكَتِهِمْ (2) ، يَمْلِكُونَنَا وَلاَ نَمْلِكُهُمْ! وهَاهُمْ هؤُلاَءِ قَدْ ثَارَتْ مَعَهُمْ عِبْدَانِكُمْ، وَالْتَفَّتْ إلَيْهِمْ أَعْرَابُكُمْ، وَهُمْ خِلاَلَكُمْ (3) يَسُومُونَكُمْ (4) مَا شَاؤُوا; وَهَلْ تَرَوْنَ مَوْضِعاً لِقُدْرَةٍ عَلَى شَيءٍ، تُرِيدُونَهُ؟! إنَّ هذَا الْأَمْرَ أَمْرُ جَاهِلِيَّةٍ، وَإِنَّ لِهؤُلاَءِ الْقَوْمِ مَادَّةً (5). إنَّ النَّاسَ مِنْ هذَا الْأَمْرِ ـ إذَا حُرِّكَ ـ عَلَى أُمُورٍ: فِرْقَةٌ تَرَى مَا تَرَوْنَ، وَفِرقْةٌ تَرَى مَا لاَ تَرَوْنَ، وَفِرْقَةٌ لاَ تَرَى لا هذَا وَلاَ هذَا، فَاصْبِرُوا حَتَّى يَهْدَأَ النَّاسُ، وَتَقَعَ الْقُلُوبُ مَوَاقِعَهَا، وَتُؤْخَذَ الْحُقُوقُ مُسْمَحَةً (6) ; فَاهْدَأُوا عَنِّي، وَانْظُرُوا مَاذَا يَأْتِيكُمْ بِهِ أَمْرِي، وَلاَ تَفْعَلُوا فَعْلَةً تُضَعْضِعُ (7) قُوَّةً، وَتُسْقِطُ مُنَّةً (8) ، وَتُورِثُ وَهْناً (9) وَذِلَّةً. وَسَأُمْسِكُ الْأَمْرَ مَا اسْتَمْسَكَ، وَإذَا لَمْ أَجِدْ بُدّاً فَآخِرُ الدَّواءِ الْكَيُّ (10).

1. المُجْلِبون من أجْلَبَ عليه: أعانه.
2. على حدّ شوكتهم: شدتهم، أي لم تنكسر سَوْرَتُهم.
3. خِلاَلَكم: فيما بينكم.
4. يسومونكم: يكلفونكم.
5. مادّة: أي عَوْناً ومَدَداً.
6. مُسْمحة: اسم مفعول من أسمح أي مُيَسّرة.
7. ضَعْضَعَهُ: هدمه حتى الأرض.
8. المُنّة ـ بالضم ـ: القدرة.
9. الوَهْن: الضعف.
10. الكَىّ: كناية عن القتل.
1. المُجْلِبون من أجْلَبَ عليه: أعانه.
2. على حدّ شوكتهم: شدتهم، أي لم تنكسر سَوْرَتُهم.
3. خِلاَلَكم: فيما بينكم.
4. يسومونكم: يكلفونكم.
5. مادّة: أي عَوْناً ومَدَداً.
6. مُسْمحة: اسم مفعول من أسمح أي مُيَسّرة.
7. ضَعْضَعَهُ: هدمه حتى الأرض.
8. المُنّة ـ بالضم ـ: القدرة.
9. الوَهْن: الضعف.
10. الكَىّ: كناية عن القتل.


خ 169: ومن خطبة له عليه السلام عند مسير أصحاب الجمل إلى البصرة

[ 169 ]
 ومن خطبة له عليه السلام
عند مسير أصحاب الجمل إلى البصرة
الامور الجامعة للمسلمين

إنَّ اللهَ تَعالَى بَعَثَ رَسُولاً هَادِياً بِكِتَابٍ نَاطِقٍ وَأَمْرٍ قَائمٍ، لاَ يَهْلِكُ عَنْهُ إلاَّ هَالِكٌ (1) ، وَإنَّ الْمُبْتَدَعَاتِ (2) الْمُشَبَّهَاتِ (3) هُنَّ الْمُهْلِكَاتُ إلاَّ مَا حَفِظَ اللهُ مِنْهَا، وَإنَّ فِي سُلْطَانِ اللهِ عِصْمَةً لِأَمْرِكُمْ، فَأَعْطُوهُ طَاعَتَكُمْ غَيْرَ مُلَوَّمَةٍ (4) وَلاَ مُسْتَكْرَهٍ بِهَا. وَاللهِ لَتَفْعَلُنَّ أَوْ لَيَنْقُلَنَّ اللهُ عَنْكُمْ سُلْطَانَ الْإَسْلاَمِ، ثُمَّ لاَ يَنْقُلُهُ إلَيكُمْ أَبَداً حَتَّى يَأْرِزَ (5) الْأَمْرُ إلَى غَيْرِكُمْ.

التنفير من خصومه

إنَّ هؤُلاَءِ قَدْ تَمَالَؤوا (6) عَلَى سَخْطَةِ (7) إمَارَتِى، وَسَأَصْبِرُ مَا لَمْ أَخَفْ عَلَى جَمَاعَتِكُمْ; فَإنَّهُمْ إنْ تَمَّمُوا عَلَى فَيَالَةِ (8) هذَا الرَّأْي انْقَطَعَ نِظَامُ الْمُسْلِمِينَ، وَإنَّمَا طَلَبُوا هذِهِ الدُّنْيَا حَسَداً لِمَنْ أَفَاءَهَا (9) اللهُ عَلَيْهِ، فَأَرَادُوا رَدَّ الْأُمُورِ عَلَى أَدْبَارِهَا. وَلَكُمْ عَلَيْنَا الْعَمَلُ بِكِتَابِ اللهِ وَسِيرَةِ رَسُولِهِ -صَلَّي اللّهُ عَلَيْهِ وَ آلِهِ-، وَالْقِيَامُ بِحَقِّهِ، وَالْنَّعْشُ (10) لِسُنَّتِهِ.

1. إلاّ هالك: أي إلاّ من كان في طبْعِه عوج جِبِلِّي، فحتم الشقاء الأبدي.
2. المُبْتَدَعات: ما أُحْدِثَ ولم يكن على عهد الرسول.
3. المُشَبّهات: البِدَع الملبسة ثوب الدين المشبهة به وليست منه هي المهلكه إلاّ أن يحفظ الله منها بالتوبة.
4. مُلَوّمة ـ من لَوّمَهُ ـ: مبالغة في لامه، أي غير ملوم عليها بالنفاق.
5. يأرِز: يرجع.
6. تمالاَُوا: اتفقوا وتعاونوا.
7. السّخْطة ـ بالفتح ـ: الكراهة والبغض.
8. فَيَالةِ الرأي ـ بالفتح ـ: ضَعْفه.
9. أفاءها عليه: أرجعها إليه.
10. النَعْش: مصدر نعشه، إذا رفعه.
1. إلاّ هالك: أي إلاّ من كان في طبْعِه عوج جِبِلِّي، فحتم الشقاء الأبدي.
2. المُبْتَدَعات: ما أُحْدِثَ ولم يكن على عهد الرسول.
3. المُشَبّهات: البِدَع الملبسة ثوب الدين المشبهة به وليست منه هي المهلكه إلاّ أن يحفظ الله منها بالتوبة.
4. مُلَوّمة ـ من لَوّمَهُ ـ: مبالغة في لامه، أي غير ملوم عليها بالنفاق.
5. يأرِز: يرجع.
6. تمالاَُوا: اتفقوا وتعاونوا.
7. السّخْطة ـ بالفتح ـ: الكراهة والبغض.
8. فَيَالةِ الرأي ـ بالفتح ـ: ضَعْفه.
9. أفاءها عليه: أرجعها إليه.
10. النَعْش: مصدر نعشه، إذا رفعه.


خ 170: ومن كلام له عليه السلام في وجوب اتباع الحقّ عند قيام الحجّة

[ 170 ]
 ومن كلام له عليه السلام
في وجوب اتباع الحقّ عند قيام الحجّة

كلّم به بعض العرب، وقد أرسله قوم من أهل البصرة لما قرب عليه السلام منها ليعلم لهم منه حقيقة حاله مع أصحاب الجمل لتزول الشبهة من نفوسهم، فبيّن له عليه السلام من أمره معهم ما علم به أنّه على الحقّ. ثمّ قال له: بايع. فقال: إني رسول قوم، ولا أحدِث حدثاً حتى أرجع إليهم. فقال عليه السلام: أَرَأَيْتَ لَوْ أَنَّ الَّذِينَ وَرَاءَكَ بَعَثُوكَ رَائِداً تَبْتَغِي لَهُمْ مَسَاقِطَ الْغَيْثِ، فَرَجَعْتَ إلَيْهِمْ وَأَخْبَرْتَهُمْ عَنِ الْكَلإَ وَالْمَاءِ، فَخَالَفُوا إلى الْمَعَاطِشِ وَالْمَجَادِبِ، مَا كُنْتَ صَانِعاً؟ قال: كُنْتُ تَارِكَهُمْ وَمُخَالِفَهُمْ إلى الْكَلاَءِ وَالْمَاءِ. فَقَالَ لَهُ ـ عَلَيْهِ السَّلاَمُ ـ: فَامْدُدْ إذاً يَدَكَ. فَقَالَ الرَّجُلُ: فَوَاللهِ مَااسْتَطَعْتُ أَنْ أَمْتَنِعَ عِنْدَ قِيَامِ الْحُجَّةِ عَلَيَّ، فَبَايَعْتُهُ عَلَيْهِ الْسَّلاَمُ. وَالرّجلُ يُعْرَفُ بِكُلَيْب الجَرْمِيّ.


خ 171: ومن كلام له عليه السلام لما عزم على لقاء القوم بصفين

[ 171 ]
 ومن كلام له عليه السلام
لما عزم على لقاء القوم بصفين
الدعاء

اللَّهُمَّ رَبَّ السَّقْفِ الْمَرْفُوعِ (1) ، وَالْجَوِّ المَكْفُوفِ (2) ، الَّذِي جَعَلْتَهُ مَغِيضاً (3) لِلَّيْلِ وَالنَّهَارِ، وَمَجْرىً لِلشَّمْسِ وَالْقَمَرِ، وَمُخْتَلَفاً لِلنُّجُومِ السَّيَّارَةِ، وَجَعَلْتَ سُكَّانَهُ سِبْطاً (4) مِنْ مَلاَئِكَتِكَ، لاَ يَسْأَمُونَ مِنْ عِبَادَتِكَ. وَرَبَّ هذِهِ الْأَرْضِ الَّتي جَعَلْتَهَا قَرَاراً لِلْأَنَامِ، وَمَدْرَجاً لِلْهَوَامِّ والْأَنْعَامِ، وَمَا لاَ يُحْصَى مِمَّا يُرَى وَمَا لاَ يُرَى. وَرَبَّ الجِبَالِ الرَّوَاسِي الَّتي جَعَلْتَهَا لِلْأَرْضِ أَوْتَاداً، وَلِلْخَلْقِ اعْتَِماداً (5) , إِنْ أَظْهَرْتَنَا عَلَى عَدُوِّنَا فَجَنِّبْنَا الْبَغْيَ وَسَدِّدْنَا لِلْحَقِّ، وَإِنْ أَظْهَرْتَهُمْ عَلَيْنَا فَارْزُقْنَا الشهَادَةَ وَاعْصِمْنَا مِنَ الْفِتْنَةِ.

الدعوة للقتال

أَيْنَ الْمَانِعُ لِلذِّمَارِ (6) ، وَالْغَائِرُ (7) عِنْدَ نُزُولِ الْحَقَائِقِ (8) مِنْ أَهْلِ الحِفَاظِ (9) ! العَارُ وَرَاءَكُمْ، وَالْجَنَّةُ أَمَامَكُمْ!

1. السقف المرفوع: السماء.
2. المكفوف: اسم مفعول من كَفّه إذا جمعه وضم بعضه إلى بعض.
3. مَغِيضاً: من غاض الماءُ إذا نقص، كأن هذا الجو منبع الضياء والظلام وهو مغيضها كما يغيض الماء في البئر.
4. السِّبْط ـ بالكسر ـ: القبيلة.
5. اعتماداً: أي معتمداً، أوملجأ يعتصم به.
6. الذّمار ـ ككتاب ـ: مايلزم الرجل حفظه من أهله وعشيرته.
7. الغائر: من غار على أمرأته أوقريبته أن يمسها أجنبي.
8. الحَقائق هنا: وصف لا اسم، يريد النوازل الثابتة التي لا تدفع بل لا تقلع إلاّ بعازمات الهمم.
9. الحِفاظ: الوفاء ورعاية الذمم.
1. السقف المرفوع: السماء.
2. المكفوف: اسم مفعول من كَفّه إذا جمعه وضم بعضه إلى بعض.
3. مَغِيضاً: من غاض الماءُ إذا نقص، كأن هذا الجو منبع الضياء والظلام وهو مغيضها كما يغيض الماء في البئر.
4. السِّبْط ـ بالكسر ـ: القبيلة.
5. اعتماداً: أي معتمداً، أوملجأ يعتصم به.
6. الذّمار ـ ككتاب ـ: مايلزم الرجل حفظه من أهله وعشيرته.
7. الغائر: من غار على أمرأته أوقريبته أن يمسها أجنبي.
8. الحَقائق هنا: وصف لا اسم، يريد النوازل الثابتة التي لا تدفع بل لا تقلع إلاّ بعازمات الهمم.
9. الحِفاظ: الوفاء ورعاية الذمم.


خ 172: ومن خطبة له عليه السلام

[ 172 ]
 ومن خطبة له عليه السلام
حمد الله

الْحَمْدُ لله الَّذِي لاَ تُوَارِي (1) عَنْهُ سَمَاءٌ سَمَاءً، وَلاَ أَرْضٌ أَرْضاً.

يوم الشورى

منها: وَقَالَ قَائِلٌ: إِنَّكَ يابْنَ أبِي طَالِبٍ عَلَى هذَا الْأَمْرِ لَحَرِيصٌ. فَقُلْتُ: بَلْ أَنْتُمْ وَاللهِ لِأَحْرَصُ وَأَبْعَدُ، وَأَنَا أَخَصُّ وَأَقْرَبُ، وَإِنَّمَا طَلَبْتُ حَقّاً لِي وَأَنْتُمْ تَحُولُونَ بَيْنِي وَبَيْنَهُ، وَتَضْرِبُونَ وَجْهِي (2) دُونَهُ، فَلَمَّا قَرَّعْتُهُ بِالْحُجَّةِ (3) فِي الْملاءِ الْحَاضِرِينَ هَبَّ (4) كَأَنَّهُ بُهِتَ لاَ يَدْرِي مَا يُجِيبُنِي بِهِ!

الاستنصار على قريش

اللَّهُمَّ إنَّي أَسْتَعْدِيكَ عَلى قُرَيْشٍ وَمَنْ أَعَانَهُمْ! فَإِنَّهُمْ قَطَعُوا رَحِمِي، وَصَغَّرُوا عَظِيمَ مَنْزِلَتِي، وَأَجْمَعُوا عَلَى مُنَازَعَتِي أَمْراً هُوَ لِي. ثُمَّ قَالُوا: أَلاَ إنَّ فِي الْحَقِّ أَنْ تَأْخُذَهُ، وَفِي الْحَقِّ أَنْ تَتْرُكَهُ.

منها في ذكر أصحاب الجمل

فَخَرَجُوا يَجُرُّونَ حُرْمَةَ رَسُولِ اللهِ -صَلَّي اللّهُ عَلَيْهِ وَ آلِهِ- كَمَا تُجَرُّ الْأُمَةُ عِنْدَ شِرَائِهَا، مُتَوَجِّهِينَ بِهَا إِلَى الْبَصْرَةِ، فَحَبَسَا نِسَاءَ هُمَا فِي بُيُوتِهِمَا، وَأَبْرَزَا حَبِيس (5) رَسُولِ اللهِ -صَلَّي اللّهُ عَلَيْهِ وَ آلِهِ- لَهُمَا َلِغَيْرِهِمَا، فِي جَيْشٍ مَا مِنْهُمْ رَجُلٌ إِلاَّ وَقَدْ أَعْطَانِي الطَّاعَةَ، وَسَمَحَ لِي بِالْبَيْعَةِ، طَائِعاً غَيْرَ مُكْرَهٍ، فَقَدِمُوا عَلَى عَامِلِي بِهَا وَخُزَّانِ (6) بَيْتِ مَالِ الْمُسْلِمِينَ وَغَيْرِهِمْ مِنْ أَهْلِهَا، فَقَتَلُوا طَائِفَةً صَبْراً (7) ، وَطَائِفَةً غَدْراً. فَوَاللهِ لَوْ لَمْ يُصِيبُوا مِنَ الْمُسْلِمِينَ إِلاَّ رَجُلاً وَاحِداً مُعْتَمِدِينَ (8) لِقَتْلِهِ، بِلاَ جُرْمٍ جَرَّهُ، لَحَلَّ لي قَتْلُ ذلِكَ الْجَيْشِ كُلِّهِ، إِذْ حَضَرُوهُ فَلَمْ يُنْكِرُوا، وَلَمْ يَدْفَعُوا عَنْهُ بِلِسَانٍ وَلاَ يَدٍ. دَعْ مَا أَنَّهُمْ قَدْ قَتَلُوا مِنَ الْمُسْلِمِينَ مِثْلَ الْعِدَّةِ الَّتِي دَخَلُوا بِهَا عَلَيْهِمْ!

1. لا تُوَارِي: لا تَحْجُب.
2. ضَرْبَ الوجه: كناية عن الرد والمنع.
3. قرعته بالحجة: من قرعه بالعصا ضربه بها.
4. هَبّ: من هبيب التيس أي صياحه، أي كان يتكلم بالمهمل مع سرعة حمل عليها الغضب.
5. حَبيس: فعيل بمعنى مفعول يستوي فيه المذكر والمؤنث، وام المؤمنين كانت محبوسة لرسول الله لا يجوز لأحد أن يمسّها بعده كأنها في حياته.
6. خُزّان: جمع خازن.
7. القتل صبراً: أن تحبس الشخص ثم ترميه حتى يموت.
8. معتمدين: قاصدين.
1. لا تُوَارِي: لا تَحْجُب.
2. ضَرْبَ الوجه: كناية عن الرد والمنع.
3. قرعته بالحجة: من قرعه بالعصا ضربه بها.
4. هَبّ: من هبيب التيس أي صياحه، أي كان يتكلم بالمهمل مع سرعة حمل عليها الغضب.
5. حَبيس: فعيل بمعنى مفعول يستوي فيه المذكر والمؤنث، وام المؤمنين كانت محبوسة لرسول الله لا يجوز لأحد أن يمسّها بعده كأنها في حياته.
6. خُزّان: جمع خازن.
7. القتل صبراً: أن تحبس الشخص ثم ترميه حتى يموت.
8. معتمدين: قاصدين.


خ 173: ومن خطبة له عليه السلام في رسول الله صلى الله عليه وآله وسلم ومن هو جدير بأن يكون للخلافة وفي هوان الدنيا

[ 173 ]
 ومن خطبة له عليه السلام
في رسول الله صلى الله عليه وآله وسلم
ومن هو جدير بأن يكون للخلافة وفي هوان الدنيا
رسول الله

أَمِينُ وَحْيِهِ، وَخَاتَمُ رُسُلِهِ، وَبَشِيرُ رَحْمَتِهِ، وَنَذِيرُ نِقْمَتِهِ.

الجدير بالخلافة

أَيُّهَا النَّاسُ، إنَّ أَحَقَّ النَّاسِ بِهذَا الْأَمْرِ أَقْوَاهُمْ عَلَيْهِ، وَأَعْلَمُهُمْ بِأَمْرِ اللهِ فِيهِ، فَإِنْ شَغَبَ (1) شَاغِبٌ اسْتُعْتِبَ (2) ، فَإِنْ أَبَى قُوتِلَ. وَلَعَمْرِي، لَئِنْ كَانَتِ الْإَمَامَةُ لاَ تَنْعَقِدُ حَتَّى يَحْضُرَهَا عَامَّةُ النَّاسِ، فمَا إِلَى ذَلِكَ سَبِيلٌ، وَلكِنْ أَهْلُهَا يَحْكُمُونَ عَلَى مَنْ غَابَ عَنْهَا، ثُمَّ لَيْسَ لِلشَّاهِدِ أَنْ يَرْجِعَ، وَلاَ لِلغَائِبِ أَنْ يَخْتَارَ. أَلاَ وَإِنَّي أُقَاتِلُ رَجُلَيْنِ: رَجُلاً ادَّعَى مَا لَيْسَ لَهُ، وَآخَرَ مَنَعَ الَّذِي عَلَيْهِ. أُوصِيكُمْ بَتَقْوَى اللهِ، فَإنَّها خَيْرُ مَا تَوَاصَى الْعِبَادُ بِهِ، وَخَيْرُ عَوَاقِبِ الْأُمُورِ عِنْدَ اللهِ، وَقَدْ فُتِحَ بَابُ الْحَرْبِ بَيْنَكُمْ وَبَيْنَ أَهْلِ الْقِبْلَةِ (3) ، وَلاَ يَحْمِلُ هذَا الْعَلَمَ إِلاَّ أَهْلُ الْبَصَرِ والصَّبْرِ وَالْعِلْمِ بِمَوَاضِعِ الْحَقِّ، فَامْضُوا لِمَا تُؤْمَرُونَ بِهِ، وَقِفُوا عِنْدَ مَا تُنْهَوْنَ عَنْهُ، وَلاَ تَعْجَلُوا فِي أَمْرٍ حَتَّى تَتَبَيَّنُوا، فَإِنَّ لَنَا مَعَ كُلِّ أَمْرٍ تُنْكِرُونَهُ غِيَراً (4).

هوان الدنيا

أَلاَ وَإِنَّ هذِهِ الدُّنْيَا الَّتِي أَصْبَحْتُمْ تَتَمَنَّوْنَهَا وَتَرْغَبُونَ فِيهَا، وَأَصْبَحَتْ تُغْضِبُكُمْ وَتُرْضِيكُمْ، لَيْسَتْ بِدَارِكُمْ، وَلاَ مَنْزِلِكُمُ الَّذِي خُلِقْتُمْ لَهُ وَلاَ الَّذِي دُعِيتُمْ إِلَيْهِ، أَلاَ وَإِنَّهَا لَيْسَتْ بِبَاقِيَةٍ لَكُمْ وَلاَ تَبْقَوْنَ عَلَيْهَا، وَهِيَ وَإِنْ غَرَّتْكُمْ مِنْهَا فَقَدْ حَذَّرَتْكُمْ شَرَّهَا، فَدَعُوا غُرُورَهَا لِتَحْذِيرِهَا، وَأَطْمَاعَهَا لِتَخْوِيفِهَا، وَسَابِقُوا فِيهَا إِلَى الدَّارِ الَّتي دعِيتُمْ إِلَيْهَا، وَانْصَرِفُوا بِقُلُوبِكُمْ عَنْهَا، وَلاَ يَخِنَّنَّ أَحَدُكُمْ خَنِينَ (5) الْأَمَةِ عَلَى مَا زُوِىَ (6) عَنْهُ مِنْهَا، وَاسْتَتِمُّوا نِعْمَةَ اللهِ عَلَيْكُمْ بِالصَّبْرِ عَلَى طَاعَةِ اللهِ وَالْمُحَافَظَةِ عَلَى مَا اسْتَحْفَظَكُمْ مِنْ كِتَابِهِ. أَلاَ وَإِنَّهُ لاَ يَضُرُّكُمْ تَضْيِيعُ شَيْءٍ مِنْ دُنْيَاكُمْ بَعْدَ حِفْظِكُمْ قَائِمَةَ دِينِكُمْ، أَلاَ وَإِنَّهُ لاَ يَنْفَعُكُمْ بَعْدَ تَضْيِيعِ دِينِكُمْ شَيْءٌ حَافَظْتُمْ عَلَيْهِ مِنْ أَمْرِ دُنْيَاكُمْ. أَخَذَ اللهُ بِقُلُوبِنَا وَقُلُوبِكُمْ إِلَى الْحَقِّ، وَأَلْهَمَنَا وَإِيَّاكُمُ الصَّبْرَ!

1. المنابذة: تهييج الفساد.
2. اسْتَعْتَبَ: طلب منه الرضى بالحق.
3. أهل القِبْلَة: من يعتقد بالله وصدق ما جاء به محمد صلى الله عليه وآله ويصلّي إلى قبلة واحدة.
4. الغِيَر ـ بكسر ففتح ـ: اسم للتغيير أوالتغير.
5. الخنِين ـ بالخاء المعجمة ـ: ضرب من البكاء يردد به الصوت في الأنف.
6. زُوِىَ: أي قبض.
1. المنابذة: تهييج الفساد.
2. اسْتَعْتَبَ: طلب منه الرضى بالحق.
3. أهل القِبْلَة: من يعتقد بالله وصدق ما جاء به محمد صلى الله عليه وآله ويصلّي إلى قبلة واحدة.
4. الغِيَر ـ بكسر ففتح ـ: اسم للتغيير أوالتغير.
5. الخنِين ـ بالخاء المعجمة ـ: ضرب من البكاء يردد به الصوت في الأنف.
6. زُوِىَ: أي قبض.


خ 174: ومن كلام له عليه السلام في معنى طلحة بن عبيدالله وقد قاله حين بلغه خروج طلحة والزبير إلى البصرة لقتاله

[ 174 ]
 ومن كلام له عليه السلام
في معنى طلحة بن عبيدالله وقد قاله حين بلغه خروج طلحة والزبير إلى البصرة لقتاله

قَدْ كُنْتُ وَمَا أُهَدَّدُ بالْحَرْبِ، وَلاَ أُرَهَّبُ بِالضَّرْبِ، وَأَنَا عَلَى مَا قَدْ وَعَدَني رَبِّي مِنَ النَّصْرِ. وَاللهِ مَا اسْتَعْجَلَ مُتَجَرِّداً (1) لِلطَّلَبِ بِدَمِ عُثْمانَ إِلاَّ خَوْفاً مِنْ أَنْ يُطَالَبَ بِدَمِهِ، لاَنَّهُ مَظِنَّتُهُ، وَلَمْ يَكُنْ فِي الْقَومِ أَحْرَصُ عَلَيْهِ مِنْهُ، فَأَرَادَ أَنْ يُغَالِطَ بِمَا أَجْلَبَ فِيهِ لِيَلْتَبِسَ الْأَمْرُ (2) وَيَقَعَ الشَّكُّ. وَوَاللهِ مَا صَنَعَ فِي أَمْرِ عُثْمانَ وَاحِدَةً مِنْ ثَلاَثٍ: لَئِنْ كَانَ ابْنُ عَفَّانَ ظَالِماً ـ كَمَا كَانَ يَزْعُمُ ـ لَقَدْ كَانَ يَنْبَغِي لَهُ أَنْ يُوَازِرَ (3) قَاتِلِيهِ وَأَنْ يُنَابِذَ (4) نَاصِرِيهِ، وَلَئِنْ كَانَ مَظْلُوماً لَقَدْ كَانَ يَنْبَغِي لَهُ أَنْ يَكُونَ مِنَ المُنَهْنِهِينَ (5) عَنْهُ وَالْمُعَذِّرِينَ فِيهِ (6) ، وَلَئِنْ كَانَ فِي شَكٍّ مِنَ الْخَصْلَتَيْنِ، لَقَدْ كَانَ يَنْبَغِي لَهُ أَنْ يَعْتَزِلَهُ وَيَرْكُدَ (7) جَانِباً وَيَدَعَ النَّاسَ مَعَهُ، فَمَا فَعَلَ وَاحِدَةً مِنَ الثَّلاَثِ، وَجَاءَ بِأَمْر لَمْ يُعْرَفْ بَابُهُ، وَلَمْ تَسْلَمْ مَعَاذِيرُهُ.

1. مُتَجَرّداً: كأنه سيف تجرد من غمده.
2. يَلْتَبِس: أي يشتبه.
3. يوازر: ينصر ويعين.
4. المنابذة: المراماة، والمراد المعارضة والمدافعة.
5. نهنهه عن الأمر: كفّه وزجره عن إتيانه.
6. المعذرين فيه: المعتذرين عنه فيما نقم منه.
7. يَرْكُد جانباً: يسكن في جانب عن القاتلين والناصرين.
1. مُتَجَرّداً: كأنه سيف تجرد من غمده.
2. يَلْتَبِس: أي يشتبه.
3. يوازر: ينصر ويعين. (3)
4. المنابذة: المراماة، والمراد المعارضة والمدافعة.
5. نهنهه عن الأمر: كفّه وزجره عن إتيانه.
6. المعذرين فيه: المعتذرين عنه فيما نقم منه.
7. يَرْكُد جانباً: يسكن في جانب عن القاتلين والناصرين.


خ 175: ومن خطبة له عليه السلام في الموعظة وبيان قرباه من رسول الله صلى الله عليه وآله

[ 175 ]
 ومن خطبة له عليه السلام
في الموعظة وبيان قرباه من رسول الله صلى الله عليه وآله

أَيُّهَا الغَافِلُونَ غَيْرُ الْمَغْفُولِ عَنْهُمْ، وَالتَّارِكُونَ الْمَأْخُوذُ مِنْهُمْ، مَالي أَرَاكُمْ عَنِ اللهِ ذَاهِبِينَ، وَإِلَى غَيْرِهِ رَاغِبِينَ! كَأَنَّكُمْ نَعَمٌ (1) أَرَاحَ بِهَا (2) سَائِمٌ (3) إلَى مَرْعىً وبيٍّ (4) ، وَمَشْرَبٍ دَوِيٍّ (5) ، وَإنَّمَا هِيَ كَالْمَعْلُوفَةِ لِلْمُدَى (6) لاَ تَعْرِفُ مَاذَا يُرَادُ بِهَا! إذَا أُحْسِنَ إلَيْهَا تَحْسَبُ يَوْمَهَا دَهْرَهَا (7) ، وَشِبَعَهَا أَمْرَهَا. وَاللهِ لَوْ شِئْتُ أَنْ أُخْبِرَ كُلَّ رَجُلٍ مِنْكُمْ بِمَخْرَجِهِ وَمَوْلِجِهِ (8) وَجَمِيعِ شَأْنِهِ لَفَعَلْتُ، وَلكِنْ أَخَافُ أَنْ تَكْفُرُوا فيَّ بِرَسُولِ اللهِ -صَلَّي اللّهُ عَلَيْهِ وَ آلِهِ-. أَلاَ وَإِنِّي مُفْضِيهِ (9) إلَى الْخَاصَّةِ مِمَّنْ يُؤْمَنُ ذلِكَ مِنْهُ. وَالَّذِي بَعَثَهُ بِالحَقِّ، وَاصْطَفَاهُ عَلَى الْخَلْقِ، مَا أَنْطِقُ إلاَّ صَادِقاً، وَقَدْ عَهِدَ إِلَيَّ بِذلِكَ كُلِّهِ، وَبِمَهْلِكِ مَنْ يَهْلِكُ، وَمَنْجَى مَنْ يَنْجُو، وَمَآلِ هذَا الْأَمْرِ، وَمَا أَبْقَى شَيْئاً يَمُرُّ عَلَى رَأْسِي ألاَّ أَفْرَغَهُ فِي أُذُنَيَّ وَأَفْضَى بِهِ إِلَيَّ. أَيُّهَا النَّاسُ، إِنِّي، وَاللهِ، مَا أَحُثُّكُمْ عَلَى طَاعَةٍ إِلاَّ وَأَسْبِقُكُمْ إِلَيْهَا، وَلاَ أَنْهَاكُمْ عَنْ مَعْصِيَةٍ إِلاَّ وَأَتَنَاهَى قَبْلَكُمْ عَنْهَا.

1. النَعَم ـ محركة ـ: الإبل أوهي الغنم.
2. أراح بها: ذهب بها. وأصل الاراحة: الانطلاق في الريح فاستعمله في مطلق الانطلاق.
3. السائم: الراعي.
4. الوَبي: الردي يجلب الوباء.
5. الدوىّ: الوبيل يفسد الصحة، أصله من الدوا بالقصر أي المرض.
6. المُدَى ـ جمع مُدْية ـ: السكين، أي معلوفة للذبح.
7. تحسب يومها دهرها: أي لاتنظر إلى عواقب أمورها فلا تعد شيئاً لما بعد يومها، ومتى شبعت ظنت أنه لا شأن لها بعد هذا الشبع.
8. مَوْلجه: من ولج يلج إذا دخل.
9. مفضيه: أصله من أفضى إليه: خلا به.
1. النَعَم ـ محركة ـ: الإبل أوهي الغنم.
2. أراح بها: ذهب بها. وأصل الاراحة: الانطلاق في الريح فاستعمله في مطلق الانطلاق.
3. السائم: الراعي.
4. الوَبي: الردي يجلب الوباء.
5. الدوىّ: الوبيل يفسد الصحة، أصله من الدوا بالقصر أي المرض. (5)
6. المُدَى ـ جمع مُدْية ـ: السكين، أي معلوفة للذبح.
7. تحسب يومها دهرها: أي لاتنظر إلى عواقب أمورها فلا تعد شيئاً لما بعد يومها، ومتى شبعت ظنت أنه لا شأن لها بعد هذا الشبع.
8. مَوْلجه: من ولج يلج إذا دخل.
9. مفضيه: أصله من أفضى إليه: خلا به.


خ 176: ومن خطبة له عليه السلام وفيها يعظ ويبيّن فضل القرآن وينهى عن البدعة

[ 176 ]
 ومن خطبة له عليه السلام
وفيها يعظ ويبيّن فضل القرآن وينهى عن البدعة
عظة الناس

انْتَفِعُوا بِبَيَانِ اللهِ، وَاتَّعِظُوا بِمَوَاعِظِ اللهِ، وَاقْبَلُوا نَصِيحَةَ اللهِ، فَإنَّ اللهَ تَعَالَى قَدْ أَعْذَرَ إلَيْكُمْ بِالْجَلِيَّةِ (1) ، وَاتَّخَذَ عَلَيْكُمْ الْحُجَّةَ، وَبَيَّنَ لَكُمْ مَحَابَّهُ مِنَ الْأَعْمَالِ، وَمَكَارِهَهُ مِنْهَا، لِتَتَّبِعُوا هذِهِ، وَتَجْتَنِبُوا هذِهِ، فَإنَّ رَسُولَ اللهِ-صَلَّى اللهُ عَلَيْهِ وَآلِهِ-كَانَ يَقُولُ: «إنَّ الْجَنَّةَ حُفَّتْ بِالْمَكَارِهِ، وَإنَّ النَّارَ حُفَّتْ بِالشَّهَوَاتِ». وَاعْلَمُوا أنَّهُ مَا مِنْ طَاعَةِ اللهِ شَيْءٌ إلاَّ يَأْتي فِي كُرْهٍ، وَمَا مِنْ مَعْصِيَةِ اللهِ شَيءٌ إلاَّ يَأْتِي فِي شَهْوَةٍ. فَرَحِمَ اللهُ رَجُلاً نَزَعَ (2) عَنْ شَهْوَتِهِ، وَقَمَعَ هَوَى نَفْسِهِ، فَإنَّ هذِهِ النَّفْسَ أَبْعَدُ شَيْءٍ مَنْزِعاً (3) ، وَإنَّهَا لاَ تَزَالُ تَنْزِعُ إِلَى مَعْصِيَةٍ فِي هَوىً. وَاعْلَمُوا ـ عِبَادَ اللهِ ـ أَنَّ الْمُؤْمِنَ لاَ يُصْبِحُ وَلاَ يُمْسِي إلاَّ وَنَفْسُهُ ظَنُونٌ (4) عِنْدَهُ، فَلاَ يَزَالُ زَارِياً (5) عَلَيْهَا وَمُسْتَزِيْداً لَهَا. فَكُونُوا كَالسَّابِقِينَ قَبْلَكُمْ، وَالْمَاضِينَ أَمَامَكُمْ. قَوَّضُوا (6) مِنَ الدُّنْيَا تَقْوِيضَ الرَّاحِلِ، وَطَوَوْهَا طَيَّ الْمَنَازلِ.

فضل القرآن

وَاعْلَمُوا أَنَّ هذَا الْقُرْآنَ هُوَ النَّاصِحُ الَّذِي لاَ يَغُشُّ، وَالْهَادِي الَّذِي لاَ يُضِلُّ، وَالُْمحَدِّثُ الَّذِي لاَ يَكْذِبُ. وَمَا جَالَسَ هذَا الْقُرْآنَ أَحَدٌ إِلاَّ قَامَ عَنْهُ بِزِيَادَةٍ أَوْ نُقْصَانٍ: زِيَادَةٍ فِي هُدىً، أَوْ نُقْصَانٍ مِنْ عَمىً. وَاعْلَمُوا أَنَّهُ لَيْسَ عَلَى أَحَدٍ بَعْدَ الْقُرْآنِ مِنْ فَاقَةٍ (7) ، وَلاَ لِأَحَدٍ قَبْلَ الْقُرْآنِ مِنْ غِنىً; فَاسْتَشْفُوهُ مِنْ أَدْوَائِكُمْ، وَاسْتَعِينُوا بِهِ عَلَى لَأْوَائِكُمْ (8) ، فَإنَّ فِيهِ شِفَاءً مِنْ أَكْبَرِ الدَّاءِ، وَهُوَ الْكُفْرُ وَالنِّفَاقُ، وَالْغَيُّ وَالضَّلاَلُ، فَاسْأَلُوا اللهَ بِهِ، وَتَوَجَّهُوا إِلَيْهِ بِحُبِّهِ، وَلاَ تَسْأَلُوا بِهِ خَلْقَهُ، إنَّهُ مَا تَوَجَّهَ الْعِبَادُ إلَى اللهِ بِمِثْلِهِ. وَاعْلَمُوا أَنَّهُ شَافِعٌ مُشَفَّعٌ، وَقَائِلٌ مُصَدَّقٌ، وَأَنَّهُ مَنْ شَفَعَ لَهُ الْقُرْآنُ يَوْمَ الْقِيَامَةِ شُفِّعَ (9) فِيهِ، وَمَنْ مَحَلَ (10) بِهِ الْقُرْآنُ يَوْمَ الْقِيَامَةِ صُدِّقَ عَلَيْه، فَإنَّهُ يُنَادِي مُنَادٍ يَوْمَ الْقِيَامةِ: أَلاَ إنَّ كُلَّ حَارِثٍ مُبْتَلىً فِي حَرْثِهِ وَعَاقِبَةِ عَمَلِهِ، غَيْرَ حَرَثَةِ الْقُرآنِ; فَكُونُوا مِنْ حَرَثَتِهِ وَأَتْبَاعِهِ، وَاسْتَدِلُّوهُ عَلى رِّبِّكُمْ، وَاسْتَنْصِحُوهُ عَلى أَنْفُسِكُمْ، وَاتَّهِمُوا عَلَيْهِ آرَاءَكُمْ، وَاسْتَغِشُّوا (11) فِيهِ أَهْوَاءَكُمْ.

الحث على العمل

الْعَمَلَ الْعَمَلَ، ثُمَّ النِّهَايَةَ النِّهَايَةَ، وَالْإِسْتَقَامَةَ الْإِسْتِقَامَةَ، ثُمَّ الصَّبْرَ الصَّبْرَ، وَالْوَرَعَ الْوَرَعَ! إنَّ لَكُمْ نِهَايَةً فَانْتَهُوا إلى نِهَايَتِكُمْ، وَإنَّ لَكُمْ عَلَماً (12) فَاهْتَدُوا بِعَلَمِكُمْ، وَإنَّ لِلْإِسْلاَمِ غَايَةً فانْتَهُوا إلى غَايَتِهِ. وَاخْرُجُوا إلَى اللهِ بِمَا افْتَرَضَ عَلَيْكُمْ مِنْ حَقِّهِ (13) ، وَبَيَّنَ لكُمْ مِنْ وَظَائِفِهِ (14). أَنَا شَاهِدٌ لَكُمْ، وَحَجِيجٌ (15) يَوْمَ الْقِيَامَةِ عَنْكُمْ.

نصائح للناس

أَلاَ وَإنَّ الْقَدَرَ السَّابِقَ قَدْ وَقَعَ، وَالْقَضَاءَ الْمَاضِيَ قَدْ تَوَرَّدَ (16) ، وَإنِّي مُتَكَلِّمٌ بِعِدَةِ (17) اللهِ وَحُجَّتِهِ، قَالَ اللهُ تَعَالَى: (إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللهُ ثُمَّ اسْتَقَامُوا تَتَنَزَّلُ عَلَيْهِمُ الْمَلاَئِكَةُ أَنْ لاَ تَخَافُوا وَلاَ تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ)، وَقَدْ قُلْتُمْ: (رَبُّنَا اللهُ)، فَاسْتَقِيمُوا عَلَى كِتَابِهِ، وَعَلَى مِنْهَاجِ أَمْرِهِ، وَعَلَى الطَّرِيقَةِ الصَّالِحَةِ مِنْ عِبَادتِهِ، ثُمَّ لاَ تَمْرُقُوا مِنْهَا، وَلاَ تَبْتَدِعُوا فِيهَا، وَلاَ تُخَالِفُوا عَنْهَا. فَإنَّ أَهْلَ الْمُرُوقِ مُنْقَطَعٌ بِهمْ عِنْدَ اللهِ يَوْمَ الْقِيَامَةِ. ثُمَّ إيَّاكُمْ وَتَهْزِيعَ (18) الْأَخْلاَقِ وَتَصْرِيفَهَا (19) ، وَاجْعَلُوا اللِّسَانَ وَاحِداً، وَلْيَخْتَزِنَ الرَّجُلُ لِسَانَهُ (20) ، فَإنَّ هذَا اللِّسَانَ جَمُوحٌ بِصَاحِبِهِ (21). وَاللهِ مَا أَرَى عَبْداً يَتَّقِي تَقْوَى تَنْفَعُهُ حَتَّى يَخْتَزِنَ لِسَانَهُ، وَإنَّ لِسَانَ الْمُؤْمِنِ مِنْ وَرَاءِ قَلْبِهِ (22) ، وَإنَّ قَلْبَ الْمُنَافِقِ مِنْ وَرَاءِ لِسَانِهِ: لِأَنَّ الْمُؤْمِنَ إذَا أَرَادَ أَنْ يَتَكَلَّمَ بَكَلاَمٍ تَدَبَّرَهُ فِي نَفْسِهِ، فَإنْ كَانَ خَيْراً أَبْدَاهُ، وَإنْ كَانَ شَرّاً وَارَاهُ، وَإنَّ الْمُنَافِقَ يَتَكَلَّمُ بِمَا أَتَى عَلَى لِسَانِهِ لاَ يَدْرِي مَاذَا لَهُ، وَمَاذَا عَلَيْهِ. وَلَقَدْ قَالَ رَسُولُ اللهِ-صَلَّى اللهُ عَلَيْهِ وَآلِهِ-: «لاَ يَسْتَقِيمُ إيمَانُ عَبْدٍ حَتَّى يَسْتَقِيمَ قَلْبُهُ. وَلاَ يَسْتَقِيمُ قَلْبُهُ حَتَّى يَسْتَقِيمَ لِسَانُهُ». فَمَنِ اسْتَطَاعَ مِنْكُمْ أَنْ يَلْقَى اللهَ تَعَالَي وَهُوَ نَقِيُّ الرَّاحَةِ مِنْ دِمَاءِ الْمُسْلِمِينَ وَأَمْوَالِهِمْ، سَلِيمُ اللِّسَانِ مِنْ أَعْرَاضِهِمْ، فَلْيَفْعَلْ.

تحريم البدع

وَاعْلَمُوا عِبَادَ اللهِ أَنَّ الْمُؤمِنَ يَسْتَحِلُّ الْعَامَ مَا اسْتَحَلَّ عَاماً أَوَّلَ، وَيُحَرِّمُ الْعَامَ مَا حَرَّمَ عَاماً أَوَّلَ، وَأَنَّ مَا أَحْدَثَ النَّاسُ لاَ يُحِلُّ لَكُمْ شَيْئاً مِمَّا حُرِّمَ عَلَيْكُمْ، وَلكِنَّ الْحَلاَلَ مَا أَحَلَّ اللهُ، وَالْحَرَامَ مَا حَرَّمَ اللهُ، فَقَدْ جَرَّبْتُمُ الْأَمْورَ وَضَرَّسْتُمُوهَا (23) ، وَوُعِظْتُمْ بِمَنْ كَانَ قَبْلَكُمْ، وَضُرِبَتِ الْأَمْثَالُ لَكُم، وَدُعِيتُمْ إلَى الْأَمْرِ الْوَاضِحِ; فَلاَ يَصَمُّ عَنْ ذلِكَ إلاَّ أَصَمُّ، وَلاَ يَعْمَى عَنْ ذَلِكَ إلاَّ أَعْمَى. وَمَنْ لَمْ يَنْفَعْهُ اللهُ بِالْبَلاَءِ وَالتَّجَارِبِ لَمْ يَنْتَفِعْ بِشَيْءٍ مِنَ الْعِظَةِ، وَأَتَاهُ الْتَّقْصِيرُ مِنْ أَمَامِهِ (24) ، حَتَّى يَعْرِفَ مَا أَنْكَرَ، وَيُنْكِرَ مَا عَرَفَ. وَإنَّمَا النَّاسُ رَجُلاَنِ: مُتَّبِعٌ شِرْعَةً، وَمُبْتَدِعٌ بِدْعَةً، لَيْسَ مَعَهُ مِنَ اللهِ سُبْحَانَهُ بُرْهَانُ سُنَّةٍ، وَلاَ ضِياءُ حُجَّةٍ.

القرآن

وَإِنَّ اللهَ سُبْحَانَهُ لَمْ يَعِظْ أَحَداً بِمِثْلِ هذَا الْقُرْآنِ، فَإِنَّهُ (حَبْلُ اللهِ الْمَتِينُ)، وَسَبَبُهُ الْأَمِينُ، وَفِيهِ رَبِيعُ الْقَلْبِ، وَيَنَابِيعُ الْعِلْمِ، وَمَا لِلْقَلْبِ جَلاَءٌ غَيْرُهُ، مَعَ أَنَّهُ قَدْ ذَهَبَ الْمُتَذَكِّرُونَ، وَبَقِيَ النَّاسُونَ أَوِ الْمُتَنَاسُونَ. فَإِذَا رَأَيْتُمْ خَيْراً فَأَعِينُوا عَلَيْهِ، وَإِذَا رَأَيْتُمْ شَرّاً فَاذْهَبُوا عَنْهُ، فَإنَّ رَسُولَ اللهِ-صَلَّى اللهُ عَلَيْهِ وَآلِهِ-كَانَ يَقُولُ: «يَابْنَ آدَمَ، اعْمَلِ الْخَيْرَ وَدَعِ الشَّرَّ، فَإِذَا أَنْتَ جَوَادٌ قَاصِدٌ» (25).

أنواع الظلم

أَلاَ وَإنَّ الظُّلْمَ ثَلاَثَةٌ: فَظُلْمٌ لاَ يُغْفَرُ، وَظُلْمٌ لاَ يُتْرَكُ، وظُلْمٌ مَغْفُورٌ لاَ يُطْلَبُ. فَأَمَّا الظُّلْمُ الَّذِي لاَ يُغْفَرُ فَالشِّرْكُ بِاللهِ، قَالَ اللهُ تَعَالَى: (إنَّ اللهَ لاَ يَغْفِرُ أَنْ يُشْرَكَ بِهِ) وَأَمَّا الظُّلْمُ الَّذِي يُغْفَرُ فَظُلْمُ الْعَبْدِ نَفْسَهُ عِنْدَ بَعْضِ الْهَنَاتِ (26). وَأَمَّا الظُّلْمُ الَّذِي لاَ يُتْرَكُ فَظُلْمُ الْعِبَادِ بَعْضِهِمْ بَعْضاً. الْقِصَاصُ هُنَاكَ شَدِيدٌ، لَيْسَ هُوَ جَرْحاً بِالْمُدَى (27) وَلاَ ضَرْباً بِالسِّيَاطِ (28) ، وَلكِنَّهُ مَا يُسْتَصْغَرُ ذلِكَ مَعَهُ. فَإِيَّاكُمْ وَالتَّلَوُّنَ فِي دِينِ اللهِ، فَإِنَّ جَمَاعَةً فِيَما تَكْرَهُونَ مِنَ الْحَقّ، خَيْرٌ مِنْ فُرْقَةٍ (29) فِيَما تُحِبُّونَ مِنَ الْبَاطِلِ، وَإِنَّ اللهَ سُبْحَانَهُ لَمْ يُعْطِ أَحَداً بِفُرْقَةٍ خَيْراً مِمَّنْ مَضَى، وَلاَ مِمَّنْ بَقِيَ.

لزوم الطاعة

يَا أيُّهَا النَّاسُ طُوبى لِمَنْ شَغَلَهُ عَيْبُهُ عَنْ عُيُوبِ النَّاسِ، وَطُوبى لِمَنْ لَزِمَ بَيْتَهُ، وَأَكَلَ قُوتَهُ، وَاشْتَغَلَ بِطَاعَةِ رَبِّهِ، وَبَكَى عَلَى خَطِيئَتِهِ، فَكَانَ مِنْ نَفْسِهِ فِي شُغُلٍ، وَالنَّاسُ مِنْهُ فِي رَاحَةٍ!

1. أعْذَرَ اليكم بالجلية: أي بالأعذار الجلية. والعذر هنا مجاز عن سبب العقاب في المؤاخذة عند مخالفة الأوامر الإلهية.
2. نزع عنه: انتهى وأقلع.
3. أبعد منزعاً: أي نزوعاً بمعنى الإنتهاء والكف عن المعاصي.
4. ظَنون ـ كصَبور ـ: الضعيف والقليل الحيلة.
5. زارياً عليها: أي عائباً.
6. التقويض: نزع أعمدة الخيمة وأطنابها، والمراد أنهم ذهبوا بمساكنهم وطووا مدّة الحياة كما يطوي المسافر منازل سفره، أي مراحله ومسافاته.
7. فَاقَة: أي فقر وحاجة إلى هاد سواه.
8. اللأواء: الشدة.
9. شفاعة القرآن: نطق آياته بانطباقها على عمل العامل.
10. مَحَل بهِ ـ مثلث الحاء ـ: كاده بتبيين سيئاته عند السلطان، كناية عن مباينة أحكامه لما أباه العبد من أعماله.
11. استغشّوا أهواءكم: أي ظنوا فيها الغش وارجعوا إلى القرآن.
12. العَلَم ـ محركاً ـ: يريد به القرآن.
13. خرج إلى فلان من حقه: أداه، فكأنه كان حبيساً في مؤاخذته فانطلق.
14. الوظائف: ما قدّر الله لنا من الأعمال المخصصة بالأوقات والأحوال كالصوم والصلاة والزكاة.
15. حَجيج ـ من حج ـ: إذا أقنع بحجته.
16. تورَّدَ: هو تفعّل كتنزّل، أي ورد شيئاً بعد شيء.
17. عِدَة الله ـ بكسر ففتح ـ: وعده.
18. تهزيع الشيء: تكسيره، والصادق إذا كذب فقد انكسر صدقه، والكريم إذا لؤم فقد انثلم كرمه.
19. تصريف الأخلاق: من صرفته إذا قلبته، نهي عن النفاق والتلوّن في الأخلاق.
20. ليختزن: أي ليحفظ لسانه.
21. الجَمُوح: من جمح الفرس إذا غلب فارسه فيوشك أن يطرح به في مهلكة فيرديه.
22. لسان المؤمن من وراء قلبه: لسان المؤمن تابع لإعتقاده، لا يقول إلا ما يعتقد.
23. ضَرّسَتْه الحرب: جرّبته. أي جربتموها.
24. الإتيان من الأمام: كناية عن الظهور كأن التقصير عدوّ قويّ يأتي مجاهرة لايخدع ولايفر.
25. جواد قاصد: أي مستقيم أو قريب من الله والسعادة.
26. الهَنات ـ بفتح الهاء ـ: جمع هَنة محركة: الشيء اليسير والعمل الحقير. والمراد به صغائر الذنوب.
27. المُدَى: جمع مُدْية، وهي السكّين.
28. السِياط: جمع سَوْط.
29. الفُرْقة ـ بضم الفاء ـ: التفرّق والشقاق.
1. أعْذَرَ اليكم بالجلية: أي بالأعذار الجلية. والعذر هنا مجاز عن سبب العقاب في المؤاخذة عند مخالفة الأوامر الإلهية.
2. نزع عنه: انتهى وأقلع.
3. أبعد منزعاً: أي نزوعاً بمعنى الإنتهاء والكف عن المعاصي.
4. ظَنون ـ كصَبور ـ: الضعيف والقليل الحيلة.
5. زارياً عليها: أي عائباً.
6. التقويض: نزع أعمدة الخيمة وأطنابها، والمراد أنهم ذهبوا بمساكنهم وطووا مدّة الحياة كما يطوي المسافر منازل سفره، أي مراحله ومسافاته.
7. فَاقَة: أي فقر وحاجة إلى هاد سواه.
8. اللأواء: الشدة.
9. شفاعة القرآن: نطق آياته بانطباقها على عمل العامل.
10. مَحَل بهِ ـ مثلث الحاء ـ: كاده بتبيين سيئاته عند السلطان، كناية عن مباينة أحكامه لما أباه العبد من أعماله.
11. استغشّوا أهواءكم: أي ظنوا فيها الغش وارجعوا إلى القرآن.
12. العَلَم ـ محركاً ـ: يريد به القرآن.
13. خرج إلى فلان من حقه: أداه، فكأنه كان حبيساً في مؤاخذته فانطلق.
14. الوظائف: ما قدّر الله لنا من الأعمال المخصصة بالأوقات والأحوال كالصوم والصلاة والزكاة.
15. حَجيج ـ من حج ـ: إذا أقنع بحجته.
16. تورَّدَ: هو تفعّل كتنزّل، أي ورد شيئاً بعد شيء.
17. عِدَة الله ـ بكسر ففتح ـ: وعده.
18. تهزيع الشيء: تكسيره، والصادق إذا كذب فقد انكسر صدقه، والكريم إذا لؤم فقد انثلم كرمه.
19. تصريف الأخلاق: من صرفته إذا قلبته، نهي عن النفاق والتلوّن في الأخلاق.
20. ليختزن: أي ليحفظ لسانه.
21. الجَمُوح: من جمح الفرس إذا غلب فارسه فيوشك أن يطرح به في مهلكة فيرديه.
22. لسان المؤمن من وراء قلبه: لسان المؤمن تابع لإعتقاده، لا يقول إلا ما يعتقد.
23. ضَرّسَتْه الحرب: جرّبته. أي جربتموها.
24. الإتيان من الأمام: كناية عن الظهور كأن التقصير عدوّ قويّ يأتي مجاهرة لايخدع ولايفر.
25. جواد قاصد: أي مستقيم أو قريب من الله والسعادة.
26. الهَنات ـ بفتح الهاء ـ: جمع هَنة محركة: الشيء اليسير والعمل الحقير. والمراد به صغائر الذنوب.
27. المُدَى: جمع مُدْية، وهي السكّين.
28. السِياط: جمع سَوْط.
29. الفُرْقة ـ بضم الفاء ـ: التفرّق والشقاق.


خ 177: ومن كلام له عليه السلام في معنى الحكمين

[ 177 ]
 ومن كلام له عليه السلام
في معنى الحكمين

فأَجْمَعَ رَأْيُ مَلَئِكمْ عَلَى أَنِ اخْتَارُوا رَجُلَيْنِ، فَأَخَذْنَا عَلَيْهِمَا أَنْ يُجَعْجِعَا (1) عِنْدَ الْقُرْآنِ، ولاَ يُجَاوِزَاهُ، وَتَكُونَ أَلْسِنَتُهُما مَعَهُ وَقُلُوبُهُمَا تَبَعَهُ، فَتَاهَا عَنْهُ، وَتَرَكَا الْحَقَّ وَهُمَا يُبْصِرَانِهِ، وَكَانَ الْجَوْرُ هَوَاهُمَا، وَالْإِعْوِجَاجُ رَأْيَهُمَا. وَقَدْ سَبَقَ اسْتِثْنَاؤُنَا عَلَيْهِمَا فِي الْحُكْمِ بِالْعَدْلِ وَالْعَمَلِ بِالْحَقِّ سُوءَ رَأْيِهِمَا وَجَوْرَ حُكْمِهِمَا، وَالثِّقَةُ فِي أَيْدِينَا لِأَنْفُسِنَا، حِينَ خَالفَا سَبِيلَ الْحَقِّ، وَأَتَيَا بِمَا لاَ يُعْرَفُ مِنْ مَعْكُوسِ الْحُكْمِ.

1. يُجَعْجِعَا: من جعجع البعير إذا برك، ولزم الجَعْجاع أي الأرض، أي أن يقيما عند القرآن.
والتبع ـ محركاً ـ: التابع، للواحد والجمع. وتاها: أي ضلاً.
1. يُجَعْجِعَا: من جعجع البعير إذا برك، ولزم الجَعْجاع أي الأرض، أي أن يقيما عند القرآن.
والتبع ـ محركاً ـ: التابع، للواحد والجمع. وتاها: أي ضلاً.


خ 178: ومن خطبة له عليه السلام في الشهادة والتقوى وقيل: إنّه خطبها في أول خلافته

[ 178 ]
 ومن خطبة له عليه السلام
في الشهادة والتقوى
وقيل: إنّه خطبها في أول خلافته
الله و رسوله

لاَ يَشْغَلُهُ شَأْنٌ، وَلاَ يُغَيِّرُهُ زَمَانٌ، وَلاَ يَحْوِيهِ مَكَانٌ، وَلاَ يَصِفُهُ لِسَانٌ، وَلاَ يَعْزُبُ (1) عَنْهُ عَدَدُ قَطْرِ الْمَاءِ، وَلاَ نُجُومِ السَّماءِ، وَلاَسَوَافِي الرِّيحِ (2) فِي الْهَوَاءِ، وَلاَ دَبِيبُ النَّمْلِ عَلَى الصَّفَا (3) ، وَلاَ مَقِيلُ الذَّرِّ (4) فِي اللَّيْلَةِ الظَّلْمَاءِ. يَعْلَمُ مَسَاقِطَ الْأَوْرَاقِ، وَخَفِيَّ طَرْفِ الْأَحْدَاقِ (5). وَأَشْهَدُ أَنْ لاَ إِلَهَ إِلاَّ اللهُ غَيْرَ مَعْدُولٍ بِهِ (6) ، وَلاَ مَشْكُوكٍ فِيهِ، وَلاَ مَكْفُورٍ دِينُهُ، وَلاَ مَجْحُودٍ تَكْوِينُهُ (7) ، شَهَادَةَ مَنْ صَدَقَتْ نِيَّتُهُ، وَصَفَتْ دِخْلَتُهُ (8) ، وَخَلَصَ يَقِينُهُ، وَثَقُلَتْ مَوَازِينُهُ. وَأَشْهَدُ أَنَّ مُحَمَّداً عَبْدُهُ وَرَسُولُهُ، الْمُجْتَبَى (9) مِنْ خَلاَئِقِهِ، وَالْمُعْتَامُ (10) لِشَرْحِ حَقَائِقِهِ، وَالْمُخْتَصُّ بِعَقَائِلِ (11) كَرَامَاتِهِ (12) ، وَالْمُصْطَفَى لِكَرَائِمِ رِسَالاَتِهِ، وَالْمُوَضَّحَةُ بِهِ أَشْرَاطُ الْهُدَى (13) ، وَالْمَجْلُوُّ بِهِ غِرْبِيبُ (14) الْعَمَى. أَيُّهَا النَّاسُ، إنَّ الدُّنْيَا تَغُرُّ الْمُؤَمِّلَ لَهَا وَالْمُخلِدَ إِلَيْهَا (15) ، وَلاَ تَنْفَسُ (16) بِمَنْ نَافَسَ فِيهَا، وَتَغْلِبُ مَنْ غَلَبَ عَلَيْهَا. وَايْمُ اللهِ، مَا كَانَ قَوْمٌ قَطُّ فِي غَضِّ (17) نِعْمَةِ مِنْ عَيْشٍ فَزَالَ عَنْهُمْ إِلاَّ بِذُنُوبٍ اجْتَرَحُوهَا (18) ، لاَِنَّ (اللهَ لَيْسَ بِظَلاَّمٍ لِلْعَبِيدِ) وَلَوْ أَنَّ النَّاسَ حِينَ تَنْزِلُ بِهِمُ النِّقَمُ، وَتَزُولُ عَنْهُمُ النِّعَمُ، فَزِعُوا إِلَى رَبِّهِمْ بِصِدْقٍ مِنْ نِيَّاتِهمْ، وَوَلَهٍ مِنْ قُلُوبِهمْ، لَرَدَّ عَلَيْهِمْ كُلَّ شَارِدٍ، وَأَصْلَحَ لَهُمْ كُلَّ فَاسِدٍ، وَإنِّي لَأَخْشَى عَلَيْكُمْ أَنْ تَكُونُوا فِي فَتْرَةٍ (19). وَقَدْ كَانَتْ أُمُورٌ مَضَتْ، مِلْتمْ فِيهَا مَيْلَةً، كُنْتُمْ فِيهَا عِندِي غَيْرَ مَحْمُودِينَ، وَلَئِنْ رُدَّ عَلَيْكُمْ أَمْرُكُمْ إنَّكُمْ لَسُعَدَاءُ، وَمَا عَلَيَّ إلاَّ الْجُهْدُ، وَلَوْ أَشَاءُ أَنْ أَقُولَ لَقُلْتُ: عَفَا اللهُ عَمَّا سَلَفَ!

1. لا يَعْزُب: لايخفى.
2. سَوَافي الريح: جمع سافية، من« سَفّت الرّيح الترابَ والورقَ»، أي حَمَلتهُ.
3. الصَفا ـ مقصُوراً جمع صَفاة ـ: الحجر الأملس الضخم. ودبيب النمل: أي حركته عليه في غاية الخفاء لايسمع لها حس.
4. الذَّرّ: صغار النمل. ومَقِيلها: محلّ استراحتها ومَبِيتها.
5. طَرْف الحَدَقَة: تحريك جَفْنَيْها، والحَدَقة هنا العين.
6. عَدَلَ بالله: جعل له مِثْلاً وعَديلاً.
7. تكوينه: خَلْقه للناس جميعاً.
8. دِخْلَته ـ بالكسر والضم ـ: باطنه.
9. المجتبى: المصطفى. العِيمَة ـ بكسر العين ـ: المختار من المال.
10. اعتامَ: أخذ المال، فالمُعْتام: المختار لبيان حقائق توحيده وتنزيهه.
11. العقائل: الكرائم.
12. الكرامات: ما أكرم الله به نبيه من معجزات ومنازل في النفوس عاليات.
13. أشْراط الهدى: علاماته ودلائله.
14. غِرْبيبُ الشيء ـ كعِفْريت ـ: أشده سواداً، فغربيب العمى: أشد الضلال ظلمةً.
15. المُخْلِد: الراكن المائل.
16. نَفِسَ ـ كفرح ـ: ضنّ، أي لا تضن الدنيا بمن يباري غيره في اقتنائها وعدّها من نفائسه، ولا تحرص عليه بل تهلكه.
17. الغض: الناضر.
18. اجترحَ الذنبَ: اكتسبه وارتكبه.
19. الفَتْرة: كناية عن جهالة الغرور.
1. لا يَعْزُب: لايخفى.
2. سَوَافي الريح: جمع سافية، من« سَفّت الرّيح الترابَ والورقَ»، أي حَمَلتهُ.
3. الصَفا ـ مقصُوراً جمع صَفاة ـ: الحجر الأملس الضخم. ودبيب النمل: أي حركته عليه في غاية الخفاء لايسمع لها حس.
4. الذَّرّ: صغار النمل. ومَقِيلها: محلّ استراحتها ومَبِيتها.
5. طَرْف الحَدَقَة: تحريك جَفْنَيْها، والحَدَقة هنا العين.
6. عَدَلَ بالله: جعل له مِثْلاً وعَديلاً.
7. تكوينه: خَلْقه للناس جميعاً.
8. دِخْلَته ـ بالكسر والضم ـ: باطنه.
9. المجتبى: المصطفى. العِيمَة ـ بكسر العين ـ: المختار من المال.
10. اعتامَ: أخذ المال، فالمُعْتام: المختار لبيان حقائق توحيده وتنزيهه.
11. العقائل: الكرائم.
12. الكرامات: ما أكرم الله به نبيه من معجزات ومنازل في النفوس عاليات.
13. أشْراط الهدى: علاماته ودلائله.
14. غِرْبيبُ الشيء ـ كعِفْريت ـ: أشده سواداً، فغربيب العمى: أشد الضلال ظلمةً.
15. المُخْلِد: الراكن المائل.
16. نَفِسَ ـ كفرح ـ: ضنّ، أي لا تضن الدنيا بمن يباري غيره في اقتنائها وعدّها من نفائسه، ولا تحرص عليه بل تهلكه.
17. الغض: الناضر.
18. اجترحَ الذنبَ: اكتسبه وارتكبه.
19. الفَتْرة: كناية عن جهالة الغرور.


خ 179: ومن كلام له عليه السلام وقد سأله ذِعلبٌ اليماني فقال: هل رأيت ربّك يا أميرالمؤمنين؟

[ 179 ]
 ومن كلام له عليه السلام
وقد سأله ذِعلبٌ اليماني فقال: هل رأيت ربّك يا أميرالمؤمنين؟
فقال عليه السلام: أَفأَعْبُدُ مَا لا أَرَى ؟
فقال: وكيف تراه؟ فقال:

لاَ تُدْرِكُهُ الْعُيُونُ بِمُشَاهَدَةِ الْعِيَانِ، وَلكِنْ تُدْرِكُهُ الْقُلُوبُ بِحَقَائِقِ الْإِيمَانِ، قَرِيبٌ مِنَ الْأَشْيَاءِ غَيْرُ مُلابِسٍ، بَعِيدٌ مِنْهَا غَيْرُ مُبَايِنٍ، مُتَكَلِّمٌ بِلاَ رَوِيَّةٍ (1) ، مُرِيدٌ بِلاَ هِمَّةٍ (2) ، صَانِعٌ لاَ بِجَارِحَةٍ (3) ، لَطِيفٌ لاَ يُوصَفُ بِالْخَفَاءِ، كَبِيرٌ لاَ يُوصَفُ بِالْجَفَاءِ (4) ، بَصِيرٌ لاَ يُوصَفُ بِالْحَاسَّةِ، رَحِيمٌ لاَ يُوصَفُ بِالرِّقَّةِ. تَعْنُو (5) الْوُجُوهُ لِعَظَمَتِهِ، وَتَجِبُ الْقُلُوبُ (6) مِنْ مَخَافَتِهِ.

1. الرويّة: التفكّر.
2. الهمّة: الاهتمام بالأمر بحيث لو لم يفعل لجرّ نقصاً وأوجب هماً.
3. الجارحة: العضو البدني.
4. الجفاء: الغِلَظ والخشونة.
5. تعنو: تذل.
6. وَجَبَ القلب يجب وَجِيباً وَوَجَباناً: خفق واضطرب.
1. الرويّة: التفكّر.
2. الهمّة: الاهتمام بالأمر بحيث لو لم يفعل لجرّ نقصاً وأوجب هماً.
3. الجارحة: العضو البدني.
4. الجفاء: الغِلَظ والخشونة.
5. تعنو: تذل.
6. وَجَبَ القلب يجب وَجِيباً وَوَجَباناً: خفق واضطرب.


خ 180: ومن كلام له عليه السلام في ذمّ العاصين من أصحابه

[ 180 ]
 ومن كلام له عليه السلام
في ذمّ العاصين من أصحابه

أَحْمَدُ اللهَ عَلَى مَا قَضَى مِنْ أَمْرٍ، وَقَدَّرَ مِنْ فِعْلٍ، وَعَلَى ابْتِلاَئِي بِكُمْ أَيَّتُهَا الْفِرْقَةُ الَّتِي إذَا أَمَرْتُ لَمْ تُطِعْ، وَإذَا دَعَوْتُ لَمْ تُجِبْ، إنْ أُمْهِلْتُمْ (1) خُضْتُمْ، وَإنْ حُورِبْتُمْ خُرْتُمْ (2). وَإنِ اجْتَمَعَ النَّاسُ عَلَى إمَامٍ طَعَنْتُمْ، وَإنْ أُجِبْتُمْ إلَى مُشَاقَّةٍ (3) نَكَصْتُمْ (4). لاَ أَبَا لِغَيْرِكُمْ (5) ! مَا تَنْتَظِرُونَ بِنَصْرِكُمْ وَالْجِهَادِ عَلَى حَقِّكُمْ؟ الْمَوْتَ أَوِ الذُّلَّ لَكُمْ؟ فَوَاللهِ لَئِنْ جَاءَ يَوْمِي ـ وَلَيَأْتِيَنِّي ـ لَيُفَرِّقَنَّ بَيْني وَبَيْنَكُمْ وَأَنا لِصُحْبَتِكُمْ قَالٍ (6) ، وَبِكُمْ غَيْرُ كَثِيرٍ (7). لِلَّهِ أَنْتُمْ! أمَا دِينٌ يَجْمَعُكُمْ! وَلاَ حَمِيّةٌ تَشْحَذُكُمْ (8) ! أَوَلَيْسَ عَجَباً أَنَّ مُعَاوِيَةَ يَدْعُو الْجُفَاةَ (9) الطَّغَامَ (10) فَيَتَّبِعُونَهُ عَلَى غَيْرِ مَعُونَةٍ (11) وَلاَ عَطَاءٍ، وَأَنَا أَدْعُوكُمْ ـ وَأَنْتُمْ تَرِيكَةُ الْإِسْلاَمِ (12) ، وَبَقِيَّةُ النَّاسِ ـ إلَى الْمَعُونَةِ أَوطَائِفَةٍ مِنَ الْعَطَاءِ، فَتَفَرَّقُونَ عَنِّي وَتَخْتَلِفُونَ عَلَيَّ؟ إِنَّهُ لاَ يَخْرُجُ إِلَيْكُمْ مِنْ أَمْرِي رِضىً فَتَرْضَوْنَهُ، وَلاَ سُخْطٌ فَتَجْتَمِعُونَ عَلَيْهِ، وَإنَّ أَحَبَّ مَا أَنَا لاَقٍ إِلَيَّ الْمَوْتُ! قَدْ دَارَسْتُكُمُ الْكِتَابَ (13) ، وَفَاتَحْتُكُمُ الْحِجَاجَ (14) ، وَعَرَّفْتُكُمْ مَا أَنْكَرْتُمْ، وَسَوَّغْتُكُمْ (15) مَا مَجَجْتُمْ، لَوْ كَانَ الْأَعْمَى يَلْحَظُ، أَوِ النَّائِمُ يَسْتَيْقِظُ! وَأَقْرِبْ بِقَوْمٍ (16) مِنَ الْجَهْلِ بِاللهِ قَائِدُهُمْ مُعَاوِيَةُ! وَمُؤَدِّبُهُمُ ابْنُ النَّابِغَةِ (17) !

1. أُمهِلْتم: أُخّرْتم، ويروى «أهملتم» بمعنى: خُلّيتم وتُرِكتم.
2. خُرْتم: ضعفتم وجبنتم.
3. المشاقّة: المقاطعة والمصارمة.
4. نَكَصْتُمْ: رجعتم القهقرى وأحجمتم.
5. المعروف في التقريع: لا أبا لكم، ولا أبا لك، وهو دعاء بفقد الأب أو تعيير بجهله، فتلطف الامام بتوجيه الدعاء أو الذمّ لغيرهم.
6. قَال: أي كاره.
7. غير كَثِير بكم: أي إني أفارق الدنيا وأنا في قلة من الأعوان، وإن كنتم حولي كثيرين.
8. من شحذ السكين ـ كمنع ـ: أي حددها.
9. الْجُفَاةَ ـ جمع جاف ـ: أي غليظ.
10. الطَّغَامَ ـ بالفتح ـ: أرذال الناس.
11. المعونة: يراد بها هنا ما يعطى للجند لإصلاح السلاح، وعلف الدواب زائداً على العطاء المفروض، والأرزاق المعينة لكل منهم.
12. التريكة ـ كسفينة ـ: بيضة النعامة بعد أن يخرج منها الفرخ تتركها في مجثمها، والمراد: أنتم خلف الإسلام وعِوَض السلف.
13. دَارَسْتُكُمُ الكتابَ: أى قرأت عليكم القرآن تعليماً وتفهيماً.
14. فاتحتكم: مجرده فتح بمعنى قضى، فهو بمعنى قاضيتكم أي حاكمتكم. والحِجاج: المحاجّة، أي قاضيتكم عندالحجة حتى قضيت عليكم بالعجز عن الخصام.
15. سَوَّغْتُكُمْ مَا مَجَجْتُمْ: سوّغْت لأذواقكم من مشرب الصدق ما كنتم تمجّونه وتطرحونه، فسوّغ الشيء: جعله سائغاً مقبولاً، ومجّ الشيء من فيه: رمى به.
16. أقْرِبْ بهم: ما أقربَهم من الجهل.
17. ابن النابغة: عمروبن العاص.
1. أُمهِلْتم: أُخّرْتم، ويروى «أهملتم» بمعنى: خُلّيتم وتُرِكتم.
2. خُرْتم: ضعفتم وجبنتم.
3. المشاقّة: المقاطعة والمصارمة.
4. نَكَصْتُمْ: رجعتم القهقرى وأحجمتم.
5. المعروف في التقريع: لا أبا لكم، ولا أبا لك، وهو دعاء بفقد الأب أو تعيير بجهله، فتلطف الامام بتوجيه الدعاء أو الذمّ لغيرهم.
6. قَال: أي كاره.
7. غير كَثِير بكم: أي إني أفارق الدنيا وأنا في قلة من الأعوان، وإن كنتم حولي كثيرين.
8. من شحذ السكين ـ كمنع ـ: أي حددها.
9. الْجُفَاةَ ـ جمع جاف ـ: أي غليظ.
10. الطَّغَامَ ـ بالفتح ـ: أرذال الناس.
11. المعونة: يراد بها هنا ما يعطى للجند لإصلاح السلاح، وعلف الدواب زائداً على العطاء المفروض، والأرزاق المعينة لكل منهم.
12. التريكة ـ كسفينة ـ: بيضة النعامة بعد أن يخرج منها الفرخ تتركها في مجثمها، والمراد: أنتم خلف الإسلام وعِوَض السلف.
13. دَارَسْتُكُمُ الكتابَ: أى قرأت عليكم القرآن تعليماً وتفهيماً.
14. فاتحتكم: مجرده فتح بمعنى قضى، فهو بمعنى قاضيتكم أي حاكمتكم. والحِجاج: المحاجّة، أي قاضيتكم عندالحجة حتى قضيت عليكم بالعجز عن الخصام.
15. سَوَّغْتُكُمْ مَا مَجَجْتُمْ: سوّغْت لأذواقكم من مشرب الصدق ما كنتم تمجّونه وتطرحونه، فسوّغ الشيء: جعله سائغاً مقبولاً، ومجّ الشيء من فيه: رمى به.
16. أقْرِبْ بهم: ما أقربَهم من الجهل.
17. ابن النابغة: عمروبن العاص.


خ 181: ومن كلام له عليه السلام وقد أَرسل رجلاً من أصحابه، يَعْلَمُ له عِلمَ أحوال قوم من جند الكوفة

[ 181 ]
 ومن كلام له عليه السلام
وقد أَرسل رجلاً من أصحابه، يَعْلَمُ له عِلمَ أحوال قوم من جند الكوفة، قد همّوا باللحاق بالخوارج، وكانوا على خوف منه عليه السلام، فلمّا عاد إليه الرجل قال له:

(أأمِنُوا فَقَطَنُوا (1) ، أم جبنوا فَظَعَنُوا (2) ؟)
فقال الرجل: بل ظَعَنُوا يا أَميرالمؤمنين.فقال عليه السلام:
بُعْداً لَهُمْ (كَمَا بَعِدَتْ ثَمُودُ)! أَمَا لَوْ أُشْرِعَتِ (3) الْأَسِنَّةُ إِلَيْهِمْ وَصُبَّتِ السُّيُوفُ عَلَى هَامَاتِهمْ (4) ، لَقَدْ نَدِمُوا عَلَى مَا كَانَ مِنْهُمْ، إنَّ الشَّيْطَانَ الْيَوْمَ قَدِ اسْتَقَلَّهُمْ (5) ، وَهُوَ غَداً مُتَبَرِّىءٌ مِنْهُمْ، وَمتَُخَلٍّ عَنْهُمْ، فَحَسْبُهُمْ بِخُرُوجِهمْ (6) مِنَ الْهُدَى، وَارْتِكَاسِهِمْ (7) فِي الضَّلاَلٍ وَالْعَمَى، وَصَدِّهِمْ (8) عَنِ الْحَقِّ، وَجِمَاحِهمْ (9) فِي التِّيهِ (10).

1. قَطَنوا: أقاموا.
2. ظَعَنوا: رحلوا.
3. أُشرعت: سُدّدت وصُوّبت نحوهم.
4. الهامات: الرؤوس.
5. استفلّهم:دعاهم للتفلّل:و هو الانهزام عن الجماعة.
6. حَسْبُهُم بخروجهم: كافيهم من الشرّ خروجهم، والباء زائدة.
7. الارتكاس: الإنقلاب والانتكاس.
8. صدّهم: إعراضهم.
9. الجِماح: الجموح وهو أن يغلب الفرس راكبه، والمراد تعاصيهم وغلوّ هم وإفراطهم.
10. التيه: الضلال.
1. قَطَنوا: أقاموا.
2. ظَعَنوا: رحلوا.
3. أُشرعت: سُدّدت وصُوّبت نحوهم.
4. الهامات: الرؤوس.
5. استفلّهم:دعاهم للتفلّل:و هو الانهزام عن الجماعة.
6. حَسْبُهُم بخروجهم: كافيهم من الشرّ خروجهم، والباء زائدة.
7. الارتكاس: الإنقلاب والانتكاس.
8. صدّهم: إعراضهم.
9. الجِماح: الجموح وهو أن يغلب الفرس راكبه، والمراد تعاصيهم وغلوّ هم وإفراطهم.
10. التيه: الضلال.


خ 182: ومن خطبة له عليه السلام خطبها بالكوفة وهو قائم على حجارة، نصبها له جَعْدَة بن هُبَيْرة المخزومي، وعليه مِدْرَعَةٌ من صُوف

[ 182 ]
 ومن خطبة له عليه السلام
روي عن نوف البكالي قال: خطبنا بهذه الخطبة أميرالمؤمنين عليّ عليه السلام بالكوفة وهو قائم على حجارة، نصبها له

جَعْدَة بن هُبَيْرة المخزومي، وعليه مِدْرَعَةٌ من صُوف (1) وحمائل سيفه لِيفٌ، وفي رجليه نعلان من لِيفٍ، وكأنّ جبينه ثَفِنَةُ (2) من اثر السجود. فقال عليه السلام:

حمد الله واستعانته

الْحَمْدُ لله الَّذِي إلَيْهِ مَصَائِرُ الْخَلْقِ، وَعَوَاقِبُ الْأَمْرِ، نَحْمَدُهُ عَلَى عَظِيمِ إِحْسَانِهِ، وَنَيِّرِ بُرْهَانِهِ، وَنَوَامِي (3) فَضْلِهِ وَامْتِنَانِهِ، حَمْداً يَكُونُ لِحَقِّهِ قَضَاءً، وَلِشُكْرِهِ أَدَاءً، وَإلَى ثَوَابِهِ مُقَرِّباً، وَلِحُسْنِ مَزِيدِهِ مُوجِباً. وَنَسْتَعِينُ بِهِ اسْتِعَانَةَ رَاجٍ لِفَضْلِهِ، مُؤَمِّلٍ لِنَفْعِهِ، وَاثِقٍ بِدَفْعِهِ، مُعْتَرِفٍ لَهُ بِالطَّوْلِ (4) ، مُذْعِنٍ لَهُ بِالْعَمَلِ وَالْقَوْلِ. وَنُؤْمِنُ بِه إِيمَانَ مَنْ رَجَاهُ مُوقِناً، وَأَنَابَ إِلَيْهِ مُؤْمِناً، وَخَنَعَ (5) لَهُ مُذْعِناً، وَأَخْلَصَ لَهُ مُوَحِّداً، وَعَظَّمَهُ مُمَجِّداً، وَلاَذَ بِهِ رَاغِباً مُجْتَهِداً.

الله الواحد

لَمْ يُولَدْ سُبْحَانَهُ فَيَكُونَ فِي الْعِزِّ مُشَارَكاً، وَلَمْ يَلِدْ فَيَكُونَ مُوْرُوثاً هَالِكاً، وَلَمْ يَتَقَدَّمْهُ وَقْتٌ وَلاَ زَمَانٌ، ولَمْ يَتَعَاوَرْهُ زِيَادَةٌ وَلاَ نُقْصَانٌ (6) ، بَلْ ظَهَرَ لِلْعُقُولِ بِمَا أَرَانَا مِنْ عَلاَمَاتِ التَّدْبِيرِ الْمُتْقَنِ، وَالْقَضَاءِ الْمُبْرَمِ. فَمِنْ شَوَاهِدِ خَلْقِهِ خَلْقُ السَّماوَاتِ مُوَطَّدَاتٍ (7) بِلاَ عَمَدٍ، قَائِمَاتٍ بِلاَ سَنَدٍ، دَعَاهُنَّ فَأَجَبْنَ طَائِعَاتٍ مُذْعِنَاتٍ، غَيْرَ مُتَلَكِّئَاتٍ (8) وَلاَ مُبْطِئَاتٍ، وَلَوْلاَ إقْرَارُهُنَّ لَهُ بِالرُّبُوبِيَّةِ وَإِذْعَانُهُنَّ بِالطَّوَاعِيَةِ، لَمَا جَعَلَهُنَّ مَوْضِعاً لِعَرْشِهِ، وَلاَ مَسْكَناً لِمَلائِكَتِهِ، وَلاَ مَصْعَداً لِلْكَلِمِ الطَّيِّبِ وَالْعَمَلِ الصَّالِحِ مِنْ خَلْقِهِ. جَعَلَ نُجُومَهَا أَعْلاَماً يَسْتَدِلُّ بِهَا الْحَيْرَانُ فِي مُخْتَلِفِ فِجَاجِ الْأَقْطَارِ، لَمْ يَمْنَعْ ضَوْءَ نُورِهَا ادْلِهْمَامُ (9) سُجُفِ (10) اللَّيْلِ الْمُظْلِمِ، وَلاَ اسْتَطَاعَتْ جَلاَبِيبُ (11) سَوَادِ الْحَنَادِسِ (12) أَنْ تَرُدَّ مَا شَاعَ (13) فِي السَّماوَاتِ مِنْ تَلاَْلُؤِ نُورِ الْقَمَرِ. فَسُبْحَانَ مَنْ لاَ يَخْفَى عَلَيْهِ سَوَادُ غَسَقٍ دَاجٍ (14) ، وَلاَ لَيْلٍ سَاجٍ (15) ، فِي بِقَاعِ الْأَرَضِينَ الْمُتَطَأْطِئَاتِ (16) ، وَلاَ في يَفَاعِ السُّفْعِ (17) الْمُتَجَاوِرَاتِ، وَمَا يَتَجَلْجَلُ بِهِ الرَّعْدُ (18) فِي أُفُقِ السَّماءِ، وَمَا تَلاَشَتْ (19) عَنْهُ بُرُوقُ الْغَمَامِ، وَمَا تَسْقُطُ مِنْ وَرَقَة تُزِيلُهَا عَنْ مَسْقَطِهَا عَوَاصِفُ الْأَنْوَاءِ (20) وَانْهِطَالُ السَّماءِ (21) ! وَيَعْلَمُ مَسْقَطَ الْقَطْرَةِ وَمَقَرَّهَا، وَمَسْحَبَ الذَّرَّةِ وَمَجَرَّهَا، وَمَا يَكْفِي الْبَعُوضَةَ مِنْ قُوتِهَا، وَمَا تَحْمِلُ مِنْ أُنْثَى فِي بَطْنِهَا.

عود إلى الحمد

وَالْحَمْدُ لِلَّهِ الْكَائِنِ قَبْلَ أَنْ يَكُونَ كُرْسِيٌّ أَوْ عَرْشٌ، أَوْ سَمَاءٌ أَوْ أَرْضٌ، أَوْ جَانٌّ أَوْ إِنْسٌ. لاَ يُدْرَكُ بِوَهْمٍ (22) ، وَلاَ يُقَدَّرُ بِفَهْمٍ، وَلاَ يَشْغَلُهُ سَائِلٌ (23) ، وَلاَ يَنْقُصُهُ نَائِلٌ (24) ، وَلاَ يَنْظُرُ بِعَيْنٍ، وَلاَ يُحَدُّ بِأَيْنٍ (25) ، وَلاَ يُوصَفُ بِالْأَزْوَاجِ (26) ، وَلاَ يُخْلَقُ بِعِلاَجٍ (27) ، وَلاَ يُدْركُ بِالْحَوَاسِّ، وَلاَ يُقَاسُ بِالنَّاسِ. الَّذِي كَلَّمَ مُوسى تَكْلِيماً، وَأَرَاهُ مِنْ آيَاتِهِ عَظيماً، بِلاَ جَوَارِحَ وَلاَ أَدَوَاتٍ، وَلاَ نُطْقٍ وَلاَ لَهَوَاتٍ (28). بَلْ إِنْ كُنْتَ صَادِقاً أَيُّهَا الْمُتَكَلِّفُ (29) لِوَصْفِ رَبِّكَ، فَصِفْ جَبْرَئيلَ وَمِيكَائِيلَ وَجُنُودَ الْمَلاَئِكَةِ الْمُقَرَّبِينَ، فِي حُجُراتِ (30) الْقُدُسِ مُرْجَحِنِّينَ (31) ، مُتَوَلِّهَةً (32) عُقُولُهُمْ أَنْ يَحُدُّوا أَحْسَنَ الْخَالِقينَ. فَإنَّمَا يُدرَكُ بِالصِّفَاتِ ذَوُوالْهَيْئَاتِ وَالْأَدوَاتِ، وَمَنْ يَنْقَضِي إِذَا بَلَغَ أَمَدَ حَدِّهِ بِالْفَنَاءِ. فَلاَ إلهَ إلاَّ هُوَ، أَضَاءَ بِنُورِهِ كُلَّ ظَلاَمٍ، وَأَظْلَمَ بِظُلْمَتِهِ كُلَّ نُورٍ.

الوصية بالتقوى

أُوصِيكُمْ عِبَادَ اللهِ بِتَقْوَى اللهِ الَّذِي أَلْبَسَكُمُ الرِّيَاشَ (33) ، وَأَسْبَغَ عَلَيْكُمُ الْمَعَاشَ; فَلَوْ أَنَّ أَحَداً يَجِدُ إلَى الْبَقَاءِ سُلَّماً، أَوْ لِدَفْعِ الْمَوْتِ سَبِيلاً، لَكَانَ ذلِكَ سُلَيْمانُ بْنُ دَاوُد َعَلَيْهِ السَّلامُ، الَّذِي سُخِّرَ لَهُ مُلْكُ الْجِنِّ وَالْإِنْسِ، مَعَ النُّبُوَّهِ وَعَظِيمِ الزُّلْفَةِ، فَلَمَّا اسْتَوْفَى طُعْمَتَهُ (34) ، وَاسْتَكْمَلَ مُدَّتَهُ، رَمَتْهُ قِسِيُّ الْفَنَاءِ بِنِبَالِ المَوْتِ، وَأَصْبَحَتِ الدِّيَارُ مِنْهُ خَالِيَةً، َالْمَسَاكِنُ مُعَطَّلَةً، وَرِثَهَا قَوْمٌ آخَرُونَز وَإِنَّ لَكُمْ فِي الْقُرُونِ السَّالِفَةِ لَعِبْرَةً! أَيْنَ الْعَمَالِقَةُ وَأَبْنَاءُ الْعَمَالِقَةِ! أَيْنَ الْفَرَاعِنَةُ وَأَبْنَاءُ الْفَرَاعِنَةِ! أَيْنَ أَصْحَابُ مَدَائِنِ الرَّسِّ الَّذِينَ قَتَلُوا النَّبِيِّينَ، وَأَطْفَأُوا سُنَنَ الْمُرْسَلِينَ، وَأَحْيَوْا سُنَنَ الْجَبَّارِينَ! أَيْنَ الَّذِينَ سَارُوا بِالْجُيُوشِ، وَهَزَمُوا بالْأُلُوفَ، وَعَسْكَرُوا الْعَسَاكِرَ، وَمَدَّنُوا الْمَدَائِنَ! منها: قَدْ لَبِسَ لِلْحِكْمَةِ جُنَّتَهَا (35) ، وَأَخَذَهَا بِجَمِيعِ أَدَبِهَا، مِنَ الْإِقْبَالِ عَلَيهَا، وَالْمَعْرِفِةِ بهَا، وَالتَّفَرُّغِ لَهَا، فَهِيَ عِنْدَ نَفْسِهِ ضَالَّتُهُ الَّتِي يَطْلُبُهَا، وَحَاجَتُهُ الَّتِي يَسْأَلُ عَنْهَا، فَهُوُ مُغْتَرِبٌ إِذَا اغْتَرَبَ الْإِسْلاَمُ، وَضَرَبَ بِعَسِيبِ ذَنَبِهِ (36) ، وَأَلْصَقَ الْأَرْضَ بِجِرَانِهِ (37) ، بَقِيَّةٌ مِنْ بَقَايَا حُجَّتِهِ، خَلِيفَةٌ مِنْ خَلاَئِفِ أَنْبِيَائِهِ. ثم قال عليه السلام:
أَيُّهَا النَّاسُ، إِنِّي قَدْ بَثَثْتُ لَكُمُ الْمَوَاعِظَ الَّتِي وَعَظَ الْأَنْبِيَاءُ بِهَا أُمَمَهُمْ، وَأَدَّيْتُ إِلَيْكُمْ مَا أَدَّتِ الْأَوصِيَاءُ إِلَى مَنْ بَعْدَهُمْ، وَأَدَّبْتُكُمْ بِسَوْطِي فَلَمْ تَسْتَقِيمُوا، وَحَدَوْتُكُمْ بالزَّوَاجِرِ فَلَمْ تَسْتَوْسِقُوا (38). لِلَّهِ أَنْتُمْ! أَتَتَوَقَّعُونَ إِمَاماً غَيْرِي يَطَأُ بِكُمُ الطَّرِيقَ، وَيُرْشِدُكُمُ السَّبِيلَ؟ أَلاَ إِنَّهُ قَدْ أَدْبَرَ مِنَ الدُّنْيَا مَا كَانَ مُقْبِلاً، وَأَقْبَلَ مِنْهَا مَا كَانَ مُدْبِراً، وَأَزْمَعَ التَّرْحَالَ عِبَادُاللهِ الْأَخْيَارُ، وَبَاعُوا قَلِيلاً مِنَ الدُّنْيَا لاَ يَبْقَى، بِكَثِيرٍ مِنَ الْآخِرَةِ لاَيَفْنَى. مَا ضَرَّ إِخْوَانَنَا الَّذِينَ سُفِكَتْ دِمَاؤُهُمْ ـ وَهُمْ بِصِفِّينَ ـ أَلاَّ يَكُونُوا الْيَوْمَ أَحْيَاءً؟ يُسِيغُونَ الْغُصَصَ، وَيَشْرَبُونَ الرَّنْقَ (39) ! قَدْ ـ وَاللهِ ـ لَقُوا اللهَ فَوَفَّاهُمْ أُجُورَهُمْ، وَأَحَلَّهُمْ دَارَ الْأَمْنِ بَعْدَ خَوْفِهمْ. أَيْنَ إِخْوَانِي الَّذِينَ رَكِبُوا الطَّريقَ، وَمَضَوْا عَلَى الْحَقِّ؟ أَيْنَ عَمَّارٌ (40) ؟ وَأَيْنَ ابْنُ التَّيِّهَانِ (41) ؟ وَأَيْنَ ذُوالشَّهَادَتَيْنِ (42) ؟ وَأَيْنَ نُظَرَاؤُهُمْ مِنْ إِخْوَانِهِمُ الَّذِينَ تَعَاقَدُوا عَلَى الْمَنِيَّةِ، وَأُبْرِدَ بِرُؤوسِهِمْ (43) إِلَى الْفَجَرَةِ؟ قال: ثمّ ضرب بيده إلى لحيته الشريفة الكريمة، فأطال البكاء، ثمّ قال عليه السلام: أَوِّهِ (44) عَلَى إِخْوَانِي الَّذِينَ تَلَوُا الْقُرْآنَ فَأَحْكَمُوهُ، وَتَدَبَّرُوا الْفَرْضَ فَأَقَامُوهُ، أَحْيَوُا السُّنَّةَ، وَأمَاتُوا الْبِدْعَةَ، دُعُوا لِلْجِهَادِ فَأَجَابُوا، وَوَثِقُوا بِالْقَائِدِ فَاتَّبَعُوا. ثمّ نادى بأعلى صوته: الْجِهَادَ الْجِهَادَ عِبَادَ اللهِ! أَلاَ وَإِنِّي مُعَسْكِرٌ فِي يَوْمي هذَا، فَمَنْ أَرَادَ الرَّوَاحَ إِلَى اللهِ فَلْيَخْرُجْ. قال نوْفٌ: وعقد للحسين -عليه السلام- في عشرة آلاف، ولقيس بن سعد-رحمه الله- في عشرة آلافٍ، ولابي أيوب الانصاري في عشرة آلافٍ، ولغيرهم على أعداد أخر، وهو يريد الرجعة إلى صفين، فما دارت الجمعة حتى ضربه الملعون ابن ملجم لعنه الله، فتراجعت العساكر، فكنّا كأغنام فقدت راعيها، تختطفها الذئاب من كل مكان!

1. المِدْرعة: ثوب يعرف عند بعض العامة بالدراعية، قميص ضيق الأكمام، قال في القاموس: ولا يكون إلاّ من صوف.
2. الثَفِنَة ـ بكسر بعد فتح ـ: ما يمس الأرض من البعير بعد البُروك ويكون فيه غلظ من ملاطمة الأرض، وكذلك كان في جبين أمير المؤمنين من كثرة السجود.
3. النوامي: جمع نام بمعنى زائد.
4. الطَوْل ـ بفتح الطاء وسكون الواوـ: الفضل.
5. خَنَعَ: ذل وخضع.
6. يتعاوره: يتداوله ويتبادل عليه.
7. موطَّدات: مُثبّتات في مَداراتها على ثقل أجرامها.
8. التلكّؤ: التوقّف والتباطؤ.
9. ادلهمام الظلمة: كثافتها و شدّتها.
10. السُجُف ـ بضمتين ـ: جمع سِجاف ـ ككتاب ـ: الستر.
11. الجلابيب ـ جمع جِلْبَاب ـ: ثوب واسع تلبسه المرأة فوق ثيابها كأنه مِلْحَفة، ووجه الاستعارة فيها ظاهر.
12. الحَنادس ـ جمع حِنْدِس بكسر الحاء ـ: الليل المظلم.
13. شاع: تفرق.
14. الغَسَق: الظلمة، والداجي: الشديد الظلام.
15. الساجي: الساكن.
16. المُتَطَأطئات: المنخفضات.
17. اليفاع: التل أو المرتفع مطلقاً من الأرض. والسُفْع ـ جمع سَفْعاءـ: السوادء تضرب إلى الحمرة، والمراد منها الجبال، عبّر عنها بلونها فيما يظهر للنظر على بعد.
18. ما يَتَجَلْجَل به الرعد: صوته، والجَلْجَلَة: صوت الرّعد.
19. تَلاشت: اضمحلت، وأصله من لَشِىء بمعنى خَسّ بعد رفعة. وما يضمحل عنه البرق: هو الأشياء التي تُرى عند لمعانه.
20. العواصف: الرياح الشديدة، وإضافتها للانواء من إضافة الشيء لمصاحبه عادةً. والأنواء ـ جمع نَوْء ـ: أحد منازل القمر، يعدّها العرب ثمانية وعشرين يغيب منها عن الأفق في كل ثلاث عشرة ليلةً منزلةٌ ويظهر عليه أخرى.
21. السماء ـ هنا ـ: المطر.
22. الوهم ـ هنا ـ: الفكرة والتوهم.
23. «لا يَشْغَلُه سائل»: لإحاطة علمه وقدرته.
24. النائل: العطاء.
25. الأين: المكان.
26. الأزواج ـ هنا ـ: القُرَناء والأمثال، أي لا يقال: ذوقرناء، ولا هو قرين لشيء، ويراد من هذا نفي الاثنينية والتعدد عنه جلّ شأنه.
27. «لا يُخْلَقُ بعلاج»: أي أنه لا يشبه المخلوقات في احتياج وجودها إلى معالجة ومزاولة، لأنّه بذاته واجب الوجود سبحانه.
28. اللهَوَات ـ جمع لهَاة ـ: اللحمة المشرفة على الحلق في أقصى الفم.
29 المتكلف: هو شديد التعرض لما لا يعينه.
30. الحُجُرات ـ جمع حُجْرة بضم الحاء ـ: الغرفة.
31. المُرْجَحِنّ ـ كالمقشعرّ ـ: المائل لثقله والمتحرك يميناً وشمالاً.
32. متولّهة: أي حائرة أو متخوّفة.
33. الرياش: اللباس الفاخر.
34. الطُعْمة ـ بالضم ـ: المأكلة، أي مايؤكل. والمراد الرزق المقسوم.
35. جُنّة الحِكْمة: ما يحفظها على صاحبها من الزهد والورع، وأصل الجُنّة الوقاية، ومنه الدّرع والمجنّ، وما يتقى به.
36. عَسِيب الذَنَب: أصله.
37. الجِران ـ ككتاب ـ: مقدّمُ عُنُق البعير من المذبح إلى المَنْحَر، والبعير أقل ما يكون نفعه عند بروكه، وإلصاق جِرانِهِ بالأرض كناية عن الضعف.
38. استَوْسَقَتِ الإبِل: اجتمعت وانضمّ بعضها إلى بعض.
39. الرَنِقُ ـ بكسر النون وفتحها وسكونها ـ: الكَدِر.
40. عماربن ياسر: من السابقين الأولين.
41. أبوالهيثم مالك بن التّيّهان ـ بتشديد الياء وكسر ها ـ: من أكابر الصحابة.
42. ذوالشهادتين: خزيمة بن ثابت الأنصاري، قبل النبي شهادته بشهادة رجلين في قصة مشهورة.
43. أُبردَ برؤوسهم: أي أرسلت مع البريد بعد قتلهم إلى الفجرة البغاة للتشفي منهم رضي الله عنهم.
44. أَوْهِ ـ بفتح الهمزة وسكون الواووكسر الهاء ـ كلمة توجّع.
1. المِدْرعة: ثوب يعرف عند بعض العامة بالدراعية، قميص ضيق الأكمام، قال في القاموس: ولا يكون إلاّ من صوف.
2. الثَفِنَة ـ بكسر بعد فتح ـ: ما يمس الأرض من البعير بعد البُروك ويكون فيه غلظ من ملاطمة الأرض، وكذلك كان في جبين أمير المؤمنين من كثرة السجود.
3. النوامي: جمع نام بمعنى زائد.
4. الطَوْل ـ بفتح الطاء وسكون الواوـ: الفضل.
5. خَنَعَ: ذل وخضع.
6. يتعاوره: يتداوله ويتبادل عليه.
7. موطَّدات: مُثبّتات في مَداراتها على ثقل أجرامها.
8. التلكّؤ: التوقّف والتباطؤ.
9. ادلهمام الظلمة: كثافتها و شدّتها.
10. السُجُف ـ بضمتين ـ: جمع سِجاف ـ ككتاب ـ: الستر.
11. الجلابيب ـ جمع جِلْبَاب ـ: ثوب واسع تلبسه المرأة فوق ثيابها كأنه مِلْحَفة، ووجه الاستعارة فيها ظاهر.
12. الحَنادس ـ جمع حِنْدِس بكسر الحاء ـ: الليل المظلم.
13. شاع: تفرق.
14. الغَسَق: الظلمة، والداجي: الشديد الظلام.
15. الساجي: الساكن.
16. المُتَطَأطئات: المنخفضات.
17. اليفاع: التل أو المرتفع مطلقاً من الأرض. والسُفْع ـ جمع سَفْعاءـ: السوادء تضرب إلى الحمرة، والمراد منها الجبال، عبّر عنها بلونها فيما يظهر للنظر على بعد.
18. ما يَتَجَلْجَل به الرعد: صوته، والجَلْجَلَة: صوت الرّعد.
19. تَلاشت: اضمحلت، وأصله من لَشِىء بمعنى خَسّ بعد رفعة. وما يضمحل عنه البرق: هو الأشياء التي تُرى عند لمعانه.
20. العواصف: الرياح الشديدة، وإضافتها للانواء من إضافة الشيء لمصاحبه عادةً. والأنواء ـ جمع نَوْء ـ: أحد منازل القمر، يعدّها العرب ثمانية وعشرين يغيب منها عن الأفق في كل ثلاث عشرة ليلةً منزلةٌ ويظهر عليه أخرى.
21. السماء ـ هنا ـ: المطر.
22. الوهم ـ هنا ـ: الفكرة والتوهم.
23. «لا يَشْغَلُه سائل»: لإحاطة علمه وقدرته.
24. النائل: العطاء.
25. الأين: المكان.
26. الأزواج ـ هنا ـ: القُرَناء والأمثال، أي لا يقال: ذوقرناء، ولا هو قرين لشيء، ويراد من هذا نفي الاثنينية والتعدد عنه جلّ شأنه.
27. «لا يُخْلَقُ بعلاج»: أي أنه لا يشبه المخلوقات في احتياج وجودها إلى معالجة ومزاولة، لأنّه بذاته واجب الوجود سبحانه.
28. اللهَوَات ـ جمع لهَاة ـ: اللحمة المشرفة على الحلق في أقصى الفم.
29 المتكلف: هو شديد التعرض لما لا يعينه.
30. الحُجُرات ـ جمع حُجْرة بضم الحاء ـ: الغرفة.
31. المُرْجَحِنّ ـ كالمقشعرّ ـ: المائل لثقله والمتحرك يميناً وشمالاً.
32. متولّهة: أي حائرة أو متخوّفة.
33. الرياش: اللباس الفاخر.
34. الطُعْمة ـ بالضم ـ: المأكلة، أي مايؤكل. والمراد الرزق المقسوم.
35. جُنّة الحِكْمة: ما يحفظها على صاحبها من الزهد والورع، وأصل الجُنّة الوقاية، ومنه الدّرع والمجنّ، وما يتقى به.
36. عَسِيب الذَنَب: أصله.
37. الجِران ـ ككتاب ـ: مقدّمُ عُنُق البعير من المذبح إلى المَنْحَر، والبعير أقل ما يكون نفعه عند بروكه، وإلصاق جِرانِهِ بالأرض كناية عن الضعف.
38. استَوْسَقَتِ الإبِل: اجتمعت وانضمّ بعضها إلى بعض.
39. الرَنِقُ ـ بكسر النون وفتحها وسكونها ـ: الكَدِر.
40. عماربن ياسر: من السابقين الأولين.
41. أبوالهيثم مالك بن التّيّهان ـ بتشديد الياء وكسر ها ـ: من أكابر الصحابة.
42. ذوالشهادتين: خزيمة بن ثابت الأنصاري، قبل النبي شهادته بشهادة رجلين في قصة مشهورة.
43. أُبردَ برؤوسهم: أي أرسلت مع البريد بعد قتلهم إلى الفجرة البغاة للتشفي منهم رضي الله عنهم.
44. أَوْهِ ـ بفتح الهمزة وسكون الواووكسر الهاء ـ كلمة توجّع.


خ 183: ومن خطبة له عليه السلام في قدرة الله وفي فضل القرآن وفي الوصية بالتقوى

[ 183 ]
 ومن خطبة له عليه السلام
في قدرة الله وفي فضل القرآن وفي الوصية بالتقوى
الله تعالى

الْحَمْدُ لِلَّهِ الْمَعْرُوفِ مِنْ غَيْرِ رُؤْيَةٍ، وَالْخَالِقِ مِنْ غَيْرِ مَنْصَبَةٍ (1) ، خَلَقَ الْخَلاَئِقَ بِقُدْرَتِهِ، وَاسْتَعْبَدَ الْأَرْبَابَ بِعِزَّتِهِ، وَسَادَ الْعُظَمَاءَ بِجُودِهِ، وَهُوَ الَّذِي أَسْكَنَ الدُّنْيَا خَلْقَهُ، وَبَعَثَ إِلَى الْجِنِّ وَالْإِنْسِ رُسُلَهُ، لِيَكْشِفُوا لَهُمْ عَنْ غِطَائِهَا، وَلِيُحَذِّرُوهُمْ مِنْ ضَرَّائِهَا، وَلِيَضْرِبُوا لَهُمْ أَمْثَالَهَا، وَلِيُبَصِّرُوهُم عُيُوبَهَا، وَلِيَهْجُمُوا (2) عَلَيْهِمْ بِمُعْتَبَرٍ (3) مِنْ تَصَرُّفِ (4) مَصَاحِّهَا (5) وَأَسْقَامِهَا، وَحَلاَلِهَا وحَرَامِهَا، وَمَا أَعَدَّ اللَّهُ لِلْمُطِيعِينَ مِنْهُمْ وَالْعُصَاةِ مِنْ جَنَّةٍ وَنَارٍ، وَكَرَامَةٍ وَهَوَانٍ. أَحْمَدُهُ إِلَى نَفْسِهِ كَمَا اسْتَحْمَدَ (6) إِلَى خَلْقِهِ، وَجَعَلَ لِكُلِّ شَيْءٍ قَدْراً، وَلِكُلِّ قَدْرٍ أجَلاً، وَلِكُلِّ أَجَلٍ كِتَاباً.

فضل القرآن

منها: فَالْقُرآنُ آمِرٌ زَاجِرٌ، وَصَامِتٌ نَاطِقٌ. حُجَّةُ اللهِ عَلَى خَلْقِهِ، أَخَذَ عَلَيْهِمْ مِيثاقَهُمْ، وَارْتَهَنَ عَلَيْهِمْ أَنْفُسَهُمْ (7) ، أَتَمَّ نُورَهُ، وَأكَْمَلَ بِهِ دِينَهُ، وَقَبَضَ نَبِيَّهُ -صَلَّى اللهُ عَلَيْهِ وَآلِهِ- وَقَدْ فَرَغَ إِلَى الْخَلْقِ مِنْ أَحكَامِ الْهُدَى بِهِ. فَعَظِّمُوا مِنهُ سُبْحَانَهُ مَا عَظَّمَ مِنْ نَفْسِهِ، فَإِنَّهُ لَمْ يُخْفِ عَنْكُمْ شَيئاً مِنْ دِينِهِ، وَلَمْ يَتْرُكْ شَيئاً رَضِيَهُ أَوْ كَرِهَهُ إِلاَّ وَجَعَلَ لَهُ عَلَماً بَادِياً، وَآيَةً مُحْكَمَةً، تَزْجُرُ عَنْهُ، أَوْ تَدْعُو إِلَيْهِ، فَرِضَاهُ فِيَما بَقِيَ وَاحِدٌ، وَسَخَطُهُ فِيَما بَقِيَ وَاحِدٌ. وَاعْلَمُوا أَنَّهُ لَنْ يَرْضَى عَنْكُمْ بِشَيءٍ سَخِطَهُ عَلَى مَنْ كَانَ قَبْلَكُم، وَلَنْ يَسْخَطَ عَلَيْكُمْ بِشَىْءٍ رَضِيَهُ مِمَّنْ كَانَ قَبْلَكُمْ، وَإِنَّمَا تَسِيرُونَ فِي أَثَرٍ بَيِّنٍ، وَتَتَكَلَّمُونَ بِرَجْعِ قَولٍ قَدْ قَالَهُ الرِّجَالُ مِنْ قَبْلِكُمْ، قَدْ كَفَاكُمْ مَؤُونَةَ دُنْيَاكُمْ، وَحَثَّكُمْ عَلَى الشُّكْرِ، وَافْتَرَضَ مِنْ أَلْسِنَتِكُمُ الذِّكْرَ.

الوصية بالتقوى

وَأَوْصَاكُمْ بِالتَّقْوَى، وَجَعَلَهَا مُنْتَهَى رِضَاهُ، وَحَاجَتَهُ مِنْ خَلْقِهِ. فَاتَّقُوا اللهَ الَّذِي أَنْتُمْ بِعَيْنِهِ (8) ، وَنَوَاصِيكُمْ بِيَدِهِ، وَتَقَلُّبُكُمْ فِي قَبْضَتِهِ، إِن أَسْرَرْتُمْ عَلِمَهُ، وَإِن أَعْلَنْتُمْ كَتَبَهُ، قَدْ وَكَّلَ بِذلِكَ حَفَظَةً كِرَاماً، لاَ يُسْقِطُونَ حَقّاً، وَلاَ يُثْبِتُونَ بَاطِلاً. وَاعْلَمُوا أَنَّهُ (مَنْ يَتَّقِ اللهَ يَجْعَلْ لَهُ مَخْرَجاً) مِنَ الْفِتَنِ، وَنُوراً مِنَ الظُّلَمِ، وَيُخَلِّدْهُ فِيَما اشْتَهَتْ نَفْسُهُ، وَيُنْزِلْهُ مَنْزِلَ الْكَرَامَةِ عِنْدَهُ، فِي دَارٍ اصْطَنَعَهَا لِنَفْسِهِ، ظِلُّهَا عَرْشُهُ، وَنُورُهَا بَهْجَتَهُ، وَزُوَّارُهَا مَلاَئِكَتُهُ، وَرُفَقَاؤُهَا رُسُلُهُ. فَبَادِرُوا الْمَعَادَ، وَسَابِقُوا الْآجَالَ، فَإِنَّ النَّاسَ يُوشِكُ أَنْ يَنْقَطِعَ بِهِمُ الْأَمَلُ، وَيَرْهَقَهُمُ الْأَجَلُ (9) ، وَيُسَدَّ عَنْهُمْ بَابُ التَّوْبَةِ، فَقَدْ أَصْبَحْتُمْ فِي مِثْلِ مَا سَأَلَ إِلَيْهِ الرَّجْعَةَ (10) مَنْ كَانَ قَبْلَكُمْ، وَأَنْتُمْ بَنُو سَبِيلٍ، عَلَى سَفَرٍ مِنْ دَارٍ لَيْسَتْ بِدَراِكُمْ، وَقَد أُوذِنْتُمْ مِنهَا بِالْإِرْتِحَالِ، وَأُمِرْتُمْ فِيهَا بِالزَّادِ. وَاعْلَمُوا أَنَّهُ لَيْسَ لِهذَا الْجِلْدِ الرَّقِيقِ صَبْرٌ عَلَى النَّارِ، فَارْحَمُوا نُفُوسَكُمْ، فَإِنّكُمْ قَدْ جَرَّبْتُمُوهَا فِي مَصَائِبِ الدُّنْيَا. أَفَرَأَيْتُمْ جَزَعَ أَحَدِكُمْ مِنَ الشَّوْكَةِ تُصِيبُهُ، وَالْعَثْرَةِ تُدْمِيهِ، وَالرَّمْضَاءِ تُحْرِقُهُ؟ فَكَيْفَ إِذَا كَانَ بَيْنَ طَابَقَيْنِ مِنْ نَارٍ، ضَجِيعَ حَجَرٍ، وَقَرِينَ شَيْطَانٍ! أَعَلِمْتُمْ أَنَّ مَالِكاً (11) إِذَا غَضِبَ عَلَى النَّارِ حَطَمَ بَعْضُهَا بَعْضَاً لِغَضَبِهِ، وَإِذَا زَجَرَهَا تَوَثَّبَتْ بَيْنَ أَبوَابِهَا جَزَعاً مِنْ زَجْرَتِهِ! أَيُّهَا الْيَفَنُ الْكَبِيرُ (12) ، الَّذِي قَدْ لَهَزَهُ الْقَتَيرُ (13) ، كَيْفَ أَنْتَ إِذَا الْتَحَمَتْ أَطْوَاقُ النَّارِ بِعِظَامِ الْأَعْنَاقِ، وَنَشِبَتِ الجَوَامِعُ (14) حَتَّى أَكَلَتْ لُحُومَ السَّوَاعِدِ. فَاللهَ اللهَ مَعْشَرَ الْعِبَادِ! وَأَنْتُمْ سَالِمُونَ فِي الصِّحَّةِ قَبْلَ السُّقْمِ، وَفِي الْفُسْحَةِ قَبْلَ الضِّيقِ، فَاسْعَوْا فِي فَكَاكِ رِقَابِكُمْ مِنْ قَبْلِ أَنْ تُغْلَقَ رَهَائِنُهَا (15) ، أَسْهِرُوا عُيُونَكُمْ، وَأَضْمِرُوا بُطُونَكُمْ، وَاسْتَعْمِلُوا أَقْدَامَكُمْ، وَأَنْفِقُوا أَمْوَالَكُمْ، وَخُذُوا مِنْ أَجْسَادِكُمْ فَجُودُوا بِهَا عَلَى أَنْفُسَكُمْ، وَلاَ تَبْخَلُوا بِهَا عَنْهَا، فَقَدْ قَالَ اللهُ سُبْحَانَهُ: (إِنْ تَنْصُرُوا اللهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ)، وَقَالَ تَعَالَى: (مَنْ ذَا الَّذِي يُقْرِضُ اللهَ قَرْضاً حَسَناً فَيُضَاعِفَهُ لَهُ وَلَهُ أَجْرٌ كَرِيمٌ)، فَلَمْ يَسْتَنْصِرْكُمْ مِنْ ذُلٍّ، وَلَمْ يَسْتَقْرِضْكُمْ مِنْ قُلٍّ، اسْتَنْصَرَكُمْ (وَلَهُ جُنُودُ السَّماوَاتِ وَالْأَرْضِ وَهُوَ الْعَزِيزُ الْحُكِيمُ)، وَاسْتَقْرَضَكُمْ (وَلَهُ خَزَائِنُ السَّماوَاتِ وَالْأَرْضِ وَهُوَ الْغَنِيُّ الْحَمِيدُ)، وَإِنَّمَا أَرَادَ أَنْ (يَبْلُوَكُمْ (16) أَيُّكُمْ أَحْسَنُ عَمَلاً) فَبَادِرُوا بِأَعْمَالِكُمْ تَكُونُوا مَعَ جِيرَانِ اللهِ فِي دَارِهِ، رَافَقَ بِهِمْ رُسُلَهُ، وَأَزَارَهُمْ مَلاَئِكَتَهُ، وَأَكرَمَ أَسْمَاعَهُمْ أَنْ تَسْمَعَ حَسِيسَ (17) نَار أَبَداً، وَصَانَ أَجْسَادَهُمْ أَنْ تَلْقَى لُغُوباً وَنَصَباً (18) : (ذلِكَ فُضْلُ اللهِ يُؤتِيهِ مَنْ يَشَاءُ وَاللهُ ذُوالْفَضْلِ الْعَظِيمِ) أَقُولُ مَا تَسْمَعُونَ، وَاللهُ الْمُسْتَعَانُ عَلى نَفْسِي وَأَنْفُسِكُمْ، وَهُوَ حَسْبُنَا وَنِعْمَ الْوَكِيلُ!

1. المَنْصبَة ـ كمصطبة ـ: التعب.
2. هجَم عليه ـ كنصر ـ: دخل غفلة.
3. المُعتبَرُ ـ مصدر ميمي ـ: الاعتبار والاتعاظ.
4. التصرف ـ هنا ـ: التبدّل.
5. المصاحّ ـ جمع مَصِحّة بكسر الصاد وفتحها ـ: بمعنى الصحة والعافية.
6. استَحْمَد: أي طلب من خلقه أن يحمدوه.
7. ارتهن عليهم انفسهم: حبس نفوسهم و جعلها رهناً علي الوفاء بميثاقهم.
8. يقال: «فلان بعين فلان»، إذا كان بحيث لا يخفى عليه منه شيء.
9. يَرْهَقُهُم بالأجل: أي يَغْشاهم بالمنية.
10. يريد بالرجعة هنا: ما يسأله الإنسان المذنب من العودة إلى الدنيا ليعمل صالحاً كما قال الله: (ربّ ارجعونيِ لعلّي أعملُ صالحاً فيما تركت).
11. مالك: هوالموكّل بالجحيم.
12. اليَفَن ـ بالتحريك ـ: الشيخ المسنّ.
13. لَهَزَهُ: أي خالطة. والقَتير: الشيب.
14. نَشِبَتْ ـ كفرحت ـ:عَلِقَت. والجوامع ـ جمع جامعة ـ: الغلّ، لأنها تجمع اليدين إلى العنق.
15. غَلِقَ الرهنُ ـ كفرح ـ: استحقّه صاحب الحق، وذلك إذا لم يكن فكاكه في الوقت المشروط.
16. يَبْلوكم: يختبركم.
17 الحسيس: الصوت الخفي.
18. لَغِب ـ كسمع ومنع وكرم ـ لَغَباً ولُغُوباً: أُعيي أشدّ الإعياء. والنَصَب: التعب أيضاً.
1. المَنْصبَة ـ كمصطبة ـ: التعب.
2. هجَم عليه ـ كنصر ـ: دخل غفلة.
3. المُعتبَرُ ـ مصدر ميمي ـ: الاعتبار والاتعاظ.
4. التصرف ـ هنا ـ: التبدّل.
5. المصاحّ ـ جمع مَصِحّة بكسر الصاد وفتحها ـ: بمعنى الصحة والعافية.
6. استَحْمَد: أي طلب من خلقه أن يحمدوه.
7. ارتهن عليهم انفسهم: حبس نفوسهم و جعلها رهناً علي الوفاء بميثاقهم.
8. يقال: «فلان بعين فلان»، إذا كان بحيث لا يخفى عليه منه شيء.
9. يَرْهَقُهُم بالأجل: أي يَغْشاهم بالمنية.
10. يريد بالرجعة هنا: ما يسأله الإنسان المذنب من العودة إلى الدنيا ليعمل صالحاً كما قال الله: (ربّ ارجعونيِ لعلّي أعملُ صالحاً فيما تركت).
11. مالك: هوالموكّل بالجحيم.
12. اليَفَن ـ بالتحريك ـ: الشيخ المسنّ.
13. لَهَزَهُ: أي خالطة. والقَتير: الشيب.
14. نَشِبَتْ ـ كفرحت ـ:عَلِقَت. والجوامع ـ جمع جامعة ـ: الغلّ، لأنها تجمع اليدين إلى العنق.
15. غَلِقَ الرهنُ ـ كفرح ـ: استحقّه صاحب الحق، وذلك إذا لم يكن فكاكه في الوقت المشروط.
16. يَبْلوكم: يختبركم.
17 الحسيس: الصوت الخفي.
18. لَغِب ـ كسمع ومنع وكرم ـ لَغَباً ولُغُوباً: أُعيي أشدّ الإعياء. والنَصَب: التعب أيضاً.


خ 184: ومن كلام له عليه السلام قاله للبرج بن مسهر الطائي، وقد قال له بحيث يسمعه: لا حكم إلاَّ لله، وكان من الخوارج

[ 184 ]
 ومن كلام له عليه السلام
قاله للبرج بن مسهر الطائي، وقد قال له بحيث يسمعه: (لا حكم إلاَّ لله)، وكان من الخوارج

اسْكُتْ قَبَحَكَ اللهُ (1) يَا أَثْرَمُ (2) ، فَوَاللهِ لَقَدْ ظَهَرَ الْحقُّ فَكُنْتَ فِيهِ ضَئِيلاً (3) شَخْصُكَ، خَفِيّاً صَوْتُكَ، حَتَّى إِذَا نَعَرَ (4) الْبَاطِلُ نَجَمْتَ (5) نُجُومَ قَرْنِ الْمَاعِزِ.

1. قَبَحَكَ الله: كسرك، كما يقال: قبحت الجوزة: كسرتها.
2. أثْرَمُ: ساقط الثنيّة من الأسنان.
3. الضئيل: النحيف المهزول، كناية عن الضعف.
4. نَعَرَ: أي صاح.
5. نجمتَ: ظهرتَ وبزرت والتشبيه بقرن الماعز في الظهور على غير شرف ولاشجاعة ولاقدم، بل على غفلة.
1. قَبَحَكَ الله: كسرك، كما يقال: قبحت الجوزة: كسرتها.
2. أثْرَمُ: ساقط الثنيّة من الأسنان.
3. الضئيل: النحيف المهزول، كناية عن الضعف.
4. نَعَرَ: أي صاح.
5. نجمتَ: ظهرتَ وبزرت والتشبيه بقرن الماعز في الظهور على غير شرف ولاشجاعة ولاقدم، بل على غفلة.


خ 185: ومن خطبة له عليه السلام يحمدالله فيها ويثني على رسوله صلى الله عليه وآله ويصف خلقاً من الحيوان

[ 185 ]
 ومن خطبة له عليه السلام
يحمدالله فيها ويثني على رسوله صلى الله عليه وآله ويصف خلقاً من الحيوان
حمد الله تعالى

الْحَمْدُ لِلَّهِ الَّذِي لاَ تُدْرِكُهُ الشَّوَاهِدُ، وَلاَ تَحْوِيهِ الْمَشَاهِدُ، وَلاَ تَرَاهُ النَّوَاظِرُ، وَلاَ تَحْجُبُهُ السَّوَاتِرُ، الدَّالِّ عَلَى قِدَمِهِ بِحُدُوثِ خَلْقِهِ، وَبِحُدُوثِ خَلْقِهِ عَلَى وجُودِهِ، وَبِاشْتِبَاهِهِمْ عَلَى أَنْ لاَ شَبَهَ لَهُ، الَّذِي صَدَقَ فِي مِيعَادِهِ، وَارْتَفَعَ عَنْ ظُلْمِ عِبَادِه، وَقَامَ بِالْقِسطِ فِي خَلْقِهِ، وَعَدَلَ عَلَيْهِمْ فِي حُكْمِهِ، مُسْتَشْهِدٌ بِحُدُوثِ الْأَشْيَاءِ عَلَى أَزَلِيَّتِهِ، وَبِمَا وَسَمَهَا بِهِ مِنَ الْعَجْزِ عَلَى قُدْرَتِهِ، وَبِمَا اضْطَرَّهَا إِلَيْهِ مِنَ الْفَنَاءِ عَلَى دَوَامِهِ. وَاحِدٌ لاَ بِعَدَدٍ (1) ، وَدَائِمٌ لاَ بِأَمَدٍ (2) ، وَقَائِمٌ لاَ بَعَمَدٍ، تَتَلَقَّاهُ الْأَذْهَانُ لاَ بِمُشَاعَرَةٍ (3) ، وَتَشْهَدُ لَهُ الْمَرَائِي (4) لاَ بِمُحَاضَرَةٍ، لَمْ تُحِطْ بِهِ الْأَوْهَامُ، بَلْ تَجَلَّى لَهَا بِهَا، وَبِهَا امْتَنَعَ مِنهَا، وَإِلَيْهَا حَاكَمَهَا، لَيْسَ بِذِي كِبَرٍ امْتَدَّتْ بِهِ النِّهَايَاتُ فَكَبَّرَتْهُ تَجْسِيماً، وَلاَ بِذِي عِظَمٍ تَنَاهَتْ بِهِ الْغَايَاتُ فَعَظَّمَتْهُ تَجْسِيداً بَلْ كَبُرَ شَأْناً، وَعَظُمَ سُلْطَاناً.

الرسول الاعظم

وَأَشْهَدُ أَنَّ مُحَمَّداً عَبْدُهُ الصَّفِيُّ، وَأَمِينُهُ الرَّضِيُّ -صَلَّى اللهُ عَلَيْهِ وَآلِهِ- أَرْسَلَهُ بِوُجُوبِ الْحُجَجِ، وَظُهُورِ الْفَلَجِ (5) ، وَإِيضَاحِ الْمَنْهَجِ، فَبَلَّغُ الرِّسَالَةَ صَادِعاً (6) بِهَا، وَحَمَلَ عَلَى الْمَحَجَّةِ دالاًّ عَلَيْهَا، وَأَقَامَ أَعْلاَمَ الْإِهْتِدَاءِ وَمَنَارَ الضِّيَاءِ، وَجَعَلَ أَمْرَاسَ (7) الْإِسْلاَمِ مَتِينَةً، وَعُرَا الْإِيمَانِ وَثِيقَةً.

منها في صفة عجيب خلق أصناف من الحيوان

وَلَوْ فَكَّروا فِي عَظِيمِ الْقُدْرَةِ، وَجَسِيمِ النِّعْمَةِ، لَرَجَعُوا إِلَى الطَّرِيقِ، وَخَافُوا عَذَابَ الْحَرِيقِ، وَلكِنَّ الْقُلُوبَ عَلِيلَةٌ، وَالْأَبْصَارَ مَدْخُولَةٌ! ألاَ تَنْظُرُونَ إِلَى صَغِيرِ مَا خَلَقَ اللهُ، كَيْفَ أَحْكَمَ خَلْقَهُ، وَأَتْقَنَ تَرْكِيبَهُ، وَفَلَقَ لَهُ السَّمْعَ وَالْبَصَرَ، وَسَوَّى لَهُ الْعَظْمَ وَالْبَشَرَ (8) ! انْظُرُوا إِلَى الَّنمْلَةِ فِي صِغَرِ جُثَّتِهَا، وَلَطَافَةِ هَيْئَتِهَا، لاَ تَكَادُ تُنَالُ بِلَحْظِ الْبَصَرِ، وَلاَ بِمُسْتَدْرَكِ الْفِكَرِ، كَيْفَ دَبَّتْ عَلَى أَرْضِهَا، وَصَبَتْ عَلَى رِزْقِهَا، تَنْقُلُ الْحَبَّةَ إِلَى جُحْرِهَا، وَتُعِدُّهَا فِي مُسْتَقَرِّهَا. تَجْمَعُ فِي حَرِّهَا لِبَرْدِهَا، وَفِي وِرْدِهَا لِصَدَرِهَا (9) ، مَكْفُولٌ بِرِزْقِهَا، مَرْزُوقَةٌ بِوِفْقِهَا (10) ، لاَ يُغْفِلُهَا الْمَنَّانُ، وَلاَ يَحْرِمُهَا الدَّيَّانُ، وَلَوْ فِي الصَّفَا (11) الْيَابِسِ، وَالْحَجَرِ الْجَامِسِ! وَلَوْ فَكَّرْتَ فِي مَجَارِي أُكْلِهَا، وَفِي عُلْوهَا وَسُفْلِهَا، وَمَا فِي الجَوْفِ مِنْ شَرَاسِيفِ (12) بَطْنِهَا، وَمَا فِي الرَّأسِ مِنْ عَيْنِهَا وَأُذُنِهَا، لَقَضَيْتَ مِنْ خَلْقِهَا عَجَباً، وَلَقِيتَ مِنْ وَصْفِهَا تَعَباً! فَتَعَالَى الَّذِي أَقَامَهَا عَلَى قَوَائِمِهَا، وَبَنَاهَا عَلَى دَعَائِمِهَا! لَمْ يَشْرَكْهُ فِي فِطْرَتِهَا فَاطِرٌ. وَلَمْ يُعِنْهُ عَلَى خَلْقِهَا قَادِرٌ. وَلَوْ ضَرَبْتَ فِي مَذَاهِبِ فِكْرِكَ لِتَبْلُغَ غَايَاتِهِ، مَا دَلَّتْكَ الدَّلاَلَةُ إِلاَّ عَلَى أَنَّ فَاطِرَ الَّنمْلَةِ هُوَ فَاطِرُ النَّخْلَةِ، لِدَقِيقِ تَفْصِيلِ كُلِّ شَيْءٍ، وَغَامِضِ اخْتِلاَفِ كُلِّ حَيٍّ. وَمَا الْجَلِيلُ وَاللَّطِيفُ، وَالثَّقِيلُ والخَفِيفُ، وَالْقَوِيُّ وَالضَّعِيفُ، فِي خَلْقِهِ إِلاَّ سَوَاءٌ.

خلقة السماء والكون

وَكَذلِكَ السَّماءُ وَالْهَوَاءُ، وَالرِّيَاحُ وَالْمَاءُ. فَانْظُرْ إِلَى الشَّمْسِ وَالْقَمَرِ، وَالنَّبَاتِ وَالشَّجَرِ، وَالْمَاءِ وَالْحَجَرِ، وَاخْتِلاَفِ هذَا اللَّيْلِ وَالنَّهَارِ، وَتَفَجُّرِ هذِهِ الْبِحَارِ، وَكَثْرَةِ هذِهِ الْجِبَالِ، وَطُولِ هذِهِ الْقِلاَلِ (13) ، وَتَفَرُّقِ هذِهِ اللُّغَاتِ، وَالْأَلْسُنِ الْمُخْتَلِفَاتِ. فَالوَيْلُ لِمَنْ جَحَدَ الْمُقَدِّرَ، وَأَنْكَرَ الْمُدَبِّرَ! زَعَمُوا أَنَّهُمْ كَالنَّبَاتِ مَا لَهُمْ زَارعٌ، وَلاَ لاِخْتِلاَفِ صُوَرِهِمْ صَانِعٌ، وَلَمْ يَلْجَؤُوا (14) إِلَى حُجَّةٍ فِيَما ادَّعَوا، وَلاَ تَحْقِيقٍ لِمَا أَوْعَوْا (15) ، وَهَلْ يَكُونُ بِنَاءٌ مِنْ غَيْرِ بَانٍ، أَوْ جِنَايَةٌ مِن غَيْرِ جَانٍ!

خلقة الجرادة

وَإِنْ شِئْتَ قُلْتَ فِي الْجَرَادَةِ، إِذْ خَلَقَ لَهَا عَيْنَيْنِ حَمْرَاوَيْنِ، وَأَسْرَجَ لَهَا حَدَقَتَيْنِ قَمْرَاوَيْنِ (16) ، وَجَعَلَ لَهَا السَّمْعَ الْخَفِيَّ، وَفَتَحَ لَهَا الْفَمَ السَّوِيَّ، وَجَعَلَ لَهَا الْحِسَّ الْقَوِيَّ، وَنَابَيْنِ بِهِمَا تَقْرِضُ، وَمِنْجَلَيْنِ (17) بِهِمَا تَقْبِضُ، يَرْهَبُهَا الزُّرَّاعُ فِي زَرْعِهمْ، وَلاَ يَسْتَطِيعُونَ ذَبَّهَا (18) ، وَلَوْ أَجْلَبُوا بِجَمْعِهِم، حَتَّى تَرِدَ الْحَرْثَ فِي نَزَوَاتِهَا (19) ، وَتَقْضِي مِنْهُ شَهَوَاتِهَا، وَخَلْقُهَا كُلُّهُ لاَ يُكَوِّنُ إِصْبَعاً مُسْتَدِقَّةً. فَتَبَارَكَ اللهُ الَّذِي (يَسْجُدُ لَهُ مَنْ فِي السَّماوَاتِ وَالْأَرْضِ طَوْعاً وَكَرْهاً)، وَيُعَفِّرُ لَهُ خَدّاً وَوَجْهاً، وَيُلْقِي بِالْطَّاعَةِ إلَيْهِ سِلْماً وَضَعْفاً، وَيُعْطِي الْقِيَادَ رَهْبَةً وَخَوْفاً! فَالطَّيْرُ مُسَخَّرَةٌ لِأَمْرِهِ، أَحْصَى عَدَدَ الرِّيشِ مِنْهَا وَالنَّفَسَ، وَأَرْسَى قَوَائِمَهَا عَلَى النَّدَى (20) وَالْيَبَسِ، قَدَّرَ أَقْوَاتَهَا، وَأَحْصَى أَجْنَاسَهَا، فَهذَا غُرابٌ وَهذَا عُقَابٌ، وَهذَا حَمَامٌ وَهذَا نَعَامٌ، دَعَا كُلَّ طَائِرٍ بَاسْمِهِ، وَكَفَلَ لَهُ بِرِزْقِهِ. وَأَنْشَأَ (السَّحَابَ الثِّقَالَ)، فَأَهْطَلَ (21) دِيَمَهَا (22) ، وَعَدَّدَ قِسَمَهَا (23) ، فَبَلَّ الْأَرْضَ بَعْدَ جُفُوفِهَا، وَأَخْرَجَ نَبْتَهَا بَعْدَ جُدُوبِهَا (24).

1. واحد لا بعدد: أي لايتكون من أجزاء.
2. الأمَد: الغاية.
3. المشَاعَرة: انفعال إحدى الحواس بما تحسّه من جهة عُروض شيء منه عليها.
4. المَرَائى ـ جمع مِرْآة بالفتح ـ: وهي المنظر، أي تشهد له مناظر الأشياء لابحضوره فيها شاخصاً للأبصار.
5. الفَلَج: الظفر، وظهوره: علو كلمة الدين.
6. صادعاً: جاهراً.
7. الأمراس ـ جمع مَرَس بالتحريك وهو جمع مَرَسة بالتحريك ـ: وهو الحبل.
8. البَشَر: جمع بَشَرة، وهي ظاهر الجلد الإنساني.
9. الصَدَر ـ محرّكاً ـ: الرجوع بعد الورود.
10. بِوِفْقِها ـ بكسر الواوـ: أي بما يوافقها من الرزق ويلائم طبعها.
11. الصَفا: الحجر الأملس لا شقوق فيه. الجامس: الجامد.
12. الشَرَاسِيف: مَقَاطّ الأضلاع، وهي أطرافها التي تشرف على البطن.
13. القِلال ـ جمع قُلّة بالضم ـ: وهي رأس الجبل.
14. لم يلجؤوا: لم يستندوا.
15. أوْعاه ـ كَوَعاه ـ: بمعنى حفظه.
16. قَمْرَاوَيْن: أي مضيئين، كأن كلا منهما ليلة قمراء أضاءها القمر.
17. المِنْجَل ـ كمنبر ـ: آلة من حديد معروفة يُقْضَبُ بها الرزع، قالوا: أراد بهما ـ هنا ـ رِجْلَي الجرادة، لاعوجاجهما وخُشونتهما.
18. ذَبَّها: دفعها.
19. نَزَواتها: وثباتها، نزا عليه: وثَبَ.
20. «الندى» ـ هنا ـ: مقابل اليَبَس ـ بالتحريك ـ.
21. الهَطْل ـ بالفتح ـ: تتابع المطر والدمع.
22. الديم ـ كالهِمَم ـ جع ديمة: مطر يدوم في سكون بلا رعد ولا برق.
23. تعديد القِسَم: إحصاء ما قُدّر منها لكل بقعة.
24. جُدوب الأرض: يَبَسها لاحتجاب المطر عنها.
1. واحد لا بعدد: أي لايتكون من أجزاء.
2. الأمَد: الغاية.
3. المشَاعَرة: انفعال إحدى الحواس بما تحسّه من جهة عُروض شيء منه عليها.
4. المَرَائى ـ جمع مِرْآة بالفتح ـ: وهي المنظر، أي تشهد له مناظر الأشياء لابحضوره فيها شاخصاً للأبصار.
5. الفَلَج: الظفر، وظهوره: علو كلمة الدين.
6. صادعاً: جاهراً.
7. الأمراس ـ جمع مَرَس بالتحريك وهو جمع مَرَسة بالتحريك ـ: وهو الحبل.
8. البَشَر: جمع بَشَرة، وهي ظاهر الجلد الإنساني.
9. الصَدَر ـ محرّكاً ـ: الرجوع بعد الورود.
10. بِوِفْقِها ـ بكسر الواوـ: أي بما يوافقها من الرزق ويلائم طبعها.
11. الصَفا: الحجر الأملس لا شقوق فيه. الجامس: الجامد.
12. الشَرَاسِيف: مَقَاطّ الأضلاع، وهي أطرافها التي تشرف على البطن.
13. القِلال ـ جمع قُلّة بالضم ـ: وهي رأس الجبل.
14. لم يلجؤوا: لم يستندوا.
15. أوْعاه ـ كَوَعاه ـ: بمعنى حفظه.
16. قَمْرَاوَيْن: أي مضيئين، كأن كلا منهما ليلة قمراء أضاءها القمر.
17. المِنْجَل ـ كمنبر ـ: آلة من حديد معروفة يُقْضَبُ بها الرزع، قالوا: أراد بهما ـ هنا ـ رِجْلَي الجرادة، لاعوجاجهما وخُشونتهما.
18. ذَبَّها: دفعها.
19. نَزَواتها: وثباتها، نزا عليه: وثَبَ.
20. «الندى» ـ هنا ـ: مقابل اليَبَس ـ بالتحريك ـ.
21. الهَطْل ـ بالفتح ـ: تتابع المطر والدمع.
22. الديم ـ كالهِمَم ـ جع ديمة: مطر يدوم في سكون بلا رعد ولا برق.
23. تعديد القِسَم: إحصاء ما قُدّر منها لكل بقعة.
24. جُدوب الأرض: يَبَسها لاحتجاب المطر عنها.


خ 186: ومن خطبة له عليه السلام في التوحيد وتجمع هذه الخطبة من أصول العلوم ما لا تجمعه خطبة

[ 186 ]
 ومن خطبة له عليه السلام
في التوحيد وتجمع هذه الخطبة من أصول العلوم ما لا تجمعه خطبة

مَا وَحَّدَهُ مَنْ كَيَّفَهُ، وَلاَ حَقِيقَتَهُ أَصَابَ مَنْ مَثَّلَهُ، وَلاَ إِيَّاهُ عَنَى مَنْ شَبَّهَهُ، وَلاَ صَمَدَهُ (1) مَنْ أَشَارَ إِلَيْهِ وَتَوَهَّمَهُ. كُلُّ مَعْرُوفٍ بِنَفْسِهِ مَُصْنُوعٌ (2) ، وَكُلُّ قَائِمٍ فِي سِوَاهُ مَعْلُولٌ. فَاعِلٌ لاَ بِاضْطِرَابِ آلَةٍ، مُقَدِّرٌ لاَ بِجَوْلِ فِكْرَةٍ، غَنِيٌّ لاَ بِاسْتِفَادَةٍ. لاَ تَصْحَبُهُ الْأُوْقَاتُ، وَلاَ تَرْفِدُهُ (3) الْأَدَوَاتُ، سَبَقَ الْأَوْقَاتَ كَوْنُهُ، وَالْعَدَمَ وُجُودُهُ، وَالْإِبْتِدَاءَ أَزَلُهُ. بِتَشْعِيرِهِ الْمَشَاعِرَ عُرِفَ أَنْ لاَ مَشْعَرَ لَهُ (4) ، وَبِمُضَادَّتِهِ بَيْنَ الْأُمُورِ عُرِفَ أَنْ لاَ ضِدَّ لَهُ، وَبِمُقَارَنَتِهِ بَيْنَ الْأَشْيَاءِ عُرِفَ أَنْ لاَ قَرِينَ لَهُ. ضَادَّ النُّورَ بِالظُّلْمَةِ، وَالْوُضُوحَ بِالْبُهْمَةِ، وَالْجُمُودَ بِالْبَلَلِ، وَالْحَرُورَ بِالصَّرَدِ (5). مُؤَلِّفٌ بَيْنَ مُتَعَادِيَاتِهَا، مُقَارِنٌ بَيْنَ مُتَبَايِنَاتِهَا، مُقَرِّبٌ بَيْنَ مُتَبَاعِداتِهَا، مُفَرِّقٌ بَيْنَ مُتَدَانِيَاتِهَا (6). لاَ يُشْمَلُ بِحَدٍّ، وَلاَ يُحْسَبُ بِعَدٍّ، وَإِنَّمَا تَحُدُّ الْأَدَوَاتُ أَنْفُسَهَا، وَتُشِيرُ الْآلَاتُ إِلَى نَظَائِرِهَا، مَنَعَتْهَا «مُنْذُ» الْقِدْمَةَ، وَحَمَتْهَا «قَدُ» الْأَزَلِيَّةَ، وَجَنَّبَتْهَا «لَوْلاَ» التَّكْمِلَةَ (7) ! بِهَا تَجَلَّى صَانِعُهَا لِلْعُقُولِ، وَبِهَا امْتَنَعَ عَنْ نَظَرِ الْعُيُونِ. لاَ يَجْرِي عَلَيْهِ السُّكُونُ وَالْحَرَكَةُ، وَكَيْفَ يَجْرِي عَلَيْهِ مَا هُوَ أَجْرَاهُ، وَيَعُودُ فِيهِ مَا هُوَ أَبْدَاهُ، وَيَحْدُثُ فِيهِ مَا هُوَ أَحْدَثَةُ! إِذاً لَتَفَاوَتَتْ ذَاتُهُ (8) ، وَلَتَجَزَّأَ كُنْهُهُ، وَلاَمْتَنَعَ مِنَ الْأَزَلِ مَعْنَاهُ، وَلَكَانَ لَهُ وَرَاءٌ إِذْ وُجِدَ لَهُ أَمَامٌ، وَلاَلْتَمَسَ التَّمَامَ إِذْ لَزِمَهُ النُّقْصَانُ. وَإِذاً لَقَامَتْ آيَةُ الْمَصْنُوعِ فِيهِ، وَلَتَحَوَّلَ دَلِيلاً بَعْدَ أَنْ كَانَ مَدْلُولاً عَلَيْهِ، وَخَرَجَ بِسُلْطَانِ الْإِمْتِنَاعِ (9) مِنْ أَنْ يُؤَثِّرَ فِيهِ مَا يُؤثِّرُ فِي غَيْرِهِ. الَّذِي لاَ يَحُولُ وَلاَ يَزُولُ، وَلاَ يَجُوزُ عَلَيْهِ الْأُفُولُ (10). لَمْ يَلِدْ فَيَكُونَ مَوْلُوداً (11) ، وَلَمْ يُولَدْ فَيَصِيرَ مَحْدُوداً، جَلَّ عَنِ اتِّخَاذِ الْأَبْنَاءِ، وَطَهُرَ عَنْ مُلاَمَسَةِ النِّسَاءِ. لاَ تَنَالُهُ الْأَوْهَامُ فَتُقَدِّرَهُ، وَلاَ تَتَوَهَّمُهُ الْفِطَنُ فَتُصَوِّرَهُ، وَلاَ تُدْرِكُهُ الْحَوَاسُّ فَتُحِسَّهُ، وَلاَ تَلْمِسُهُ الْأَيْدِي فَتَمَسَّهُ. وَلاَ يَتَغَيَّرُ بِحَالٍ، وَلاَ يَتَبَدَّلُ فِي الْأَحْوَالِ، وَلاَ تُبْلِيهِ اللَّيَالي وَالْأَيَّامُ، وَلاَ يُغَيِّرُهُ الضِّيَاءُ وَالظَّلاَمُ، وَلاَ يُوصَفُ بِشَيءٍ مِنَ الْأَجْزَاءِ(12) ، وَلاَ بِالجَوَارِحِ وَالْأَعْضَاءِ، وَلاَ بِعَرَض مِنَ الْأَعْرَاضِ، وَلاَ بِالْغَيْرِيَّةِ والْأَبْعَاضِ. وَلاَ يُقَالُ: لَهُ حَدٌّ وَلاَ نِهَايَةٌ، وَلاَ انْقِطَاعٌ وَلاَ غَايَةٌ، وَلاَ أَنَّ الْأَشْيَاءَ تَحْوِيهِ فَتُقِلَّهُ (13) أَوْ تُهْوِيَهُ (14) ، أَوْ أَنَّ شَيْئاً يَحْمِلُهُ، فَيُمِيلَهُ أَوْ يُعَدِّلَهُ. لَيْسَ فِي الْأَشْيَاءِ بِوَالِجٍ (15) ، وَلاَ عَنْهَا بِخَارِجٍ. يُخْبِرُ لاَ بِلِسَان وَلَهَوَاتٍ (16) ، وَيَسْمَعُ لاَ بِخُروُقٍ وَأَدَوَاتٍ، يَقُولُ وَلاَ يَلْفِظُ، وَيَحْفَظُ وَلاَ يَتَحَفَّظُ (17) ، وَيُرِيدُ وَلاَ يُضْمِرُ. يُحِبُّ وَيَرْضَى مِنْ غَيْرِ رِقَّةٍ، وَيُبْغِضُ وَيَغْضَبُ مِنْ غَيْرِ مَشَقَّةٍ. يَقُولُ لِمَا أَرَادَ كَوْنَهُ: (كُنْ فَيَكُونَُ)، لاَ بِصَوْت يَقْرَعُ، وَلاَ بِنِدَاءٍ يُسْمَعُ، وَإِنَّمَا كَلاَمُهُ سُبْحَانَهُ فِعْلٌ مِنْهُ أَنْشَأَهُ وَمَثَّلَهُ، لَمْ يَكُنْ مِنْ قَبْلِ ذلِكَ كَائِناً، وَلَوْ كَانَ قَدِيماً لَكَانَ إِلهاً ثَانِياً. لاَ يُقَالُ: كَانَ بَعْدَ أَنْ لَمْ يَكُنْ، فَتَجْرِيَ عَلَيْهِ الصِّفَاتُ الْمُحْدَثَاتُ، وَلاَ يَكُونُ بَيْنَهَا وَبَيْنَهُ فَصْلٌ، وَلاَ لَهُ عَلَيْهَا فَضْلٌ، فَيَسْتَوِيَ الصَّانِعُ والْمَصْنُوعُ، وَيَتَكَافَأَ المُبْتَدَعُ وَالْبَدِيعُ. خَلَقَ الْخَلاَئِقَ عَلَى غَيْرِ مِثَالٍ خَلاَ مِنْ غَيْرِهِ، وَلَمْ يَسْتَعِنْ عَلَى خَلْقِهَا بِأَحَدٍ مِنْ خَلْقِهِ. وَأَنْشَأَ الْأَرْضَ فَأَمْسَكَهَا مِنْ غَيْرِ اشْتِغَالٍ، وَأَرْسَاهَا عَلَى غَيْرِ قَرَارٍ، وَأَقَامَهَا بِغَيْرِ قَوَائِمَ، وَرَفَعَهَا بِغَيْرِ دَعائِمَ، وَحَصَّنَهَا مِنَ الْأَوَدَ (18) وَالْإِعْوِجَاجِ، وَمَنَعَهَا مِنَ التَّهَافُتِ (19) وَالْإِنْفِرَاجِ (20) ، أَرْسَى أَوْتَادَهَا (21) ، وَضَرَبَ أَسْدَادَهَا (22) ، وَاسْتَفَاضَ عُيُونَهَا، وَخَدَّ (23) أَوْدِيَتَهَا، فَلَمْ يَهِنْ (24) مَا بَنَاهُ، وَلاَ ضَعُفَ مَا قَوَّاهُ. هُوَ الظّاهِرُ عَلَيْهَا بِسُلْطَانِهِ وَعَظَمَتِهِ، وَهُوَ الْبَاطِنُ لَهَا بِعِلْمِهِ وَمَعْرِفَتِهِ، وَالْعَالي عَلَى كَلِّ شَيْءٍ مِنهَا بِجَلاَلِهِ وَعِزَّتِهِ. لاَ يُعْجِزُهُ شَيْءٌ مِنْهَا طَلَبَهُ، وَلاَ يَمْتَنِعُ عَلَيْهِ فَيَغْلِبَهُ، وَلاَ يَفُوتُهُ السَّرِيعُ مِنْهَا فَيَسْبِقَهُ، وَلاَ يَحْتَاجُ إِلَى ذِي مَال فَيَرْزُقَهُ. خَضَعَتِ الْأَشْيَاءُ لَهُ، وَذَلَّتْ مُسْتَكِينَةً لِعَظَمَتِهِ، لاَ تَسْتَطِيعُ الْهَرَبَ مِنْ سُلْطَانِهِ إِلَى غَيْرِهِ فَتَمْتَنِعَ مِنْ نَفْعِهِ وَضَرِّهِ، وَلاَ كُفؤَ لَهُ فَيُكَافِئَهُ، وَلاَ نَظِيرَ لَهُ فَيُسَاوِيَهُ. هُوَ الْمُفْنِي لَهَا بَعْدَ وُجُودِهَا، حَتَّى يَصِيرَ مَوْجُودُهَا كَمَفْقُودِهَا. وَلَيْسَ فَنَاءُ الدُّنْيَا بَعْدَ ابْتِدَاعِهَا بِأَعْجَبَ مِنْ إنْشَائِهَا وَاخْتِرَاعِهَا، وَكَيفَ وَلَوْ اجْتَمَعَ جَمِيعُ حَيَوانِهَا مِنْ طَيْرِهَا وَبَهَائِمِهَا، ومَا كَانَ مِنْ مُرَاحِهَا (25) وَسَائِمِهَا (26) ، وَأَصْنَافِ أَسْنَاخِهَا (27) وَأَجْنَاسِهَا، وَمُتَبَلِّدَةِ (28) أُمَمِهَا وَأَكْيَاسِهَا (29) ، عَلَى إِحْدَاثِ بَعُوضَةٍ، مَا قَدَرَتْ عَلَى إِحْدَاثِهَا، وَلاَ عَرَفَتْ كَيْفَ السَّبِيلُ إِلَى إِيجَادِهَا، وَلَتَحَيَّرَتْ عُقُولُهَا فِي عِلْمِ ذلِكَ وَتاهَتْ، وَعَجِزَتْ قُوَاهَا وَتَنَاهَتْ، وَرَجَعَتْ خَاسِئَةً (30) حَسِيرَةً (31) ، عَارِفَةً بِأَنَّهَا مَقْهُورَةٌ، مُقِرَّةً بِالْعَجْزِ عَنْ إِنْشَائِهَا، مُذْعِنَةً بِالضَّعْفِ عَنْ إفْنَائِهَا! وَإِنَّ الَلَّه سُبْحَانَهُ، يَعُودُ بَعْدَ فَنَاءِ الدُّنْيَا وَحْدَهُ لاَ شَيْءَ مَعَهُ، كَمَا كَانَ قَبْلَ ابْتِدَائِهَا، كَذلِكَ يَكُونُ بَعْدَ فَنَائِهَا، بِلاَ وَقْتٍ وَلاَ مَكَانٍ، وَلاَ حِينٍ وَلاَ زَمَانٍ، عُدِمَتْ عِنْدَ ذلِكَ الْآجَالُ وَالْأَوْقَاتُ، وَزَالَتِ السِّنُونَ وَالسَّاعَاتُ، فَلاَ شَيْءَ إِلاَّ الْوَاحِدُ الْقَهَّارُ الَّذِي إِلَيْهِ مَصِيرُ جَمِيعِ الْأُمُورِ، بِلاَ قُدْرَة مِنْهَا كَانَ ابْتِدَاءُ خَلْقِهَا، وَبِغَيْرِ امْتِنَاع مِنْهَا كَانَ فَنَاؤُهَا، وَلَوْ قَدَرَتْ عَلَى الْإِمْتِنَاعِ لَدَامَ بَقَاؤُهَا. لَمْ يَتَكَاءَدْهُ (32) صُنْعُ شَيْءٍ مِنْهَا إِ
ذْ صَنَعَهُ، وَلَمْ يَؤُدْهُ (33) مِنْهَا خَلْقُ مَا خَلَقَهُ وَبَرَأَهُ (34) وَلَمْ يُكَوِّنْهَا لِتَشْدِيدِ سُلْطَانٍ، وَلاَ لِخَوْفٍ مِنْ زَوَالٍ وَنُقْصَانٍ، وَلاَ لِلْإِسْتِعَانَةِ بِهَا عَلَى نِدٍّ (35) مُكَاثِرٍ (36) ، وَلاَ لِلْإِحْتِرَازِ بِهَا مِنْ ضِدٍّ مُثَاوِر (37) ، وَلاَ لِلْإِزْدِيَادِ بِهَا فِي مُلْكِهِ، وَلاَ لِمُكَاثَرَةِ شَرِيكٍ فِي شِرْكِهِ، وَلاَ لِوَحْشَةٍ كَانَتْ مِنْهُ، فَأَرَادَ أَنْ يَسْتَأْنِسَ إِلَيْهَا. ثُمَّ هُوَ يُفْنِيهَا بَعْدَ تَكْوِينِهَا، لاَ لِسَأَمٍ دَخَلَ عَلَيْهِ فِي تَصْرِيفِهَا وَتَدْبِيرِهَا، وَلاَ لِرَاحَةٍ وَاصِلَةٍ إِلَيْهِ، وَلاَ لِثِقَلِ شَيْءٍ مِنْهَا عَلَيْهِ. لاَ يُمِلُّهُ طُولُ بَقَائِهَا فَيَدْعُوَهُ إِلَى سُرْعَةِ إِفْنَائِهَا، لكِنَّهُ سُبْحَانَهُ دَبَّرَهَا بِلُطْفِهِ، وَأمسَكَهَا بِأَمْرِهِ، وَأَتْقَنَهَا بِقُدْرَتِهِ. ثُمَّ يُعِيدُهَا بَعْدَ الْفَنَاءِ مِنْ غَيْرِ حَاجَةٍ مِنْهُ إِلَيْهَا، وَلاَ اسْتِعَانَةٍ بَشَيْءٍ مِنْهَا عَلَيْهَا، وَلاَ لْإِنصِرَاف مِنْ حَالٍ وَحْشَةٍ إلَى حَالِ اسْتِئْنَاسٍ، وَلاَ مِنْ حَالِ جَهْلٍ وَعَمىً إِلَى حَالِ عِلْمٍ وَالِْتمَاسٍ، وَلاَ مِنْ فَقْرٍ وَحَاجَةٍ إِلَى غِنىً وَكَثْرَةٍ، وَلاَ مِنْ ذُلٍّ وَضَعَةٍ إِلَى عِزٍّ وَقُدْرَةٍ.

1. صَمَدَه: قصَدَه.
2. « كل معروف بنفسه مصنوع»: أي كل معروف الذات بالكُنْنه مصنوع، لأن معرفة الكُنه إنّما تكون بمعرفة أجزاء الحقيقة، فمعروف الكنه مركب، والمركب مفتفر في الوجود لغيره، فهو مصنوع.
3. تَرْفِدُهُ: أي تعينه.
4. المَشْعَر ـ كمقعد ـ: محلّ الشعور أي الإحساس، فهو الحاسّة، وتَشْعِيرها: إعدادها للإنفعال المخصوص الذي يعرض لها من المواد، وهو ما يسمّى بالإحساس، فالمَشْعَر من حيث هو مَشْعر منفعل دائماً، ولو كان لله مشعر لكان منفعلاً، والمنفعل لا يكون فاعلاً.
5. الصَرَد ـ محركا ـ: البرد، أصلها فارسية.
6. مُتَدَانِياتها: متقارباتها كالجزئين من عنصر واحد في جسمين مختلفي المزاج.
7. كل مخلوق يقال فيه: « قد وجد»، ووجد منذ كذا، وهذا مانع للقدم والأزلية، وكل مخلوق يقال فيه: «لولا» خالقه ما وجد، فهو ناقص لذاته محتاج للتكملة بغيره.
8. لَتَفَاوَتَتْ ذاته: أي لا ختلفت باختلاف الأعراض عليها ولتجزّأت حقيقته، فان الحركة والسكون من خواصّ الجسم وهو منقسم.
9. سلطان الامتناع: هو سلطان العزّة الأزلية.
10. الاُفُول: من« أفَلَ النجمُ» إذا غاب.
11. المراد« بالمولود»: المتولد عن غيره، سواء أكان بطريق التناسل المعروف أم بطريق النشوء كتولد النبات عن العناصر، ومن ولد له كان متولداً باحدى الطريقتين.
12. لا يوصف بشيء من الأجزاء: أي لايقال: ذوجزء كذا ولا ذوعضو كذا.
13. تُقلّه: أي ترفعه.
14. تُهْويه: أي تحطه وتسقطه.
15. والِج: أي داخل.
16. اللهَوات ـ بفتح الهاء ـ جمع لهَاة: اللحمة في سقف أقصى الفم.
17. لا يتحفّظ: أي لا يتكلف الحفظ (ولا يؤودُهُ حفْظُهُما وهو العليّ العظيم)
18. الأَوَد: الاعْوِجاج.
19. التَهَافُت: التساقط قطعةً قطعة.
20. الانفراج: الانشقاق.
21. الأوتاد: جمع وَتِد، ويراد به هنا الحبل.
22. الأسْداد: جمع سَدّ، والمراد بها الجبال أيضاً.
23. خَدّ: أي شقّ.
24. يَهِن ـ من الوَهْن ـ: بمعنى الضعف.
25. مُرَاحها ـ بضم الميم ـ: اسم مفعول من أراح الإبلَ، رَدّها إلى المُراح ـ بالضم كالمُناخ ـ أي المأوى.
26. السائم: الراعي، يريد ما كان في مأواه وما كان في مرعاه.
27. الأسناخ: الأصول، والمراد منها الأنواع، أي الأصناف الداخلة في أنواعها.
28. المتبلِّدة: أي الغبية.
29. الأكياس: جمع كيّس ـ بالتشديد ـ: العاقل الحاذق.
30. الخاسىء: الذليل.
31. الحَسيِر: الكالّ المُعْيي.
32. لم يَتَكَاءَدْهُ: لم يشق عليه.
33. لم يَؤُدْه: لم يُثْقِلْه.
34. بَرَأهُ: مرادف لخلقه.
35. النِّد ـ بكسر النون ـ: المِثْل.
36. المكاثَرة: المغالبة بالكثرة، يقال: كاثره فكثره أي غلبه.
37. المُثاوِر: المواثب المهاجم.
1. صَمَدَه: قصَدَه.
2. « كل معروف بنفسه مصنوع»: أي كل معروف الذات بالكُنْنه مصنوع، لأن معرفة الكُنه إنّما تكون بمعرفة أجزاء الحقيقة، فمعروف الكنه مركب، والمركب مفتفر في الوجود لغيره، فهو مصنوع.
3. تَرْفِدُهُ: أي تعينه.
4. المَشْعَر ـ كمقعد ـ: محلّ الشعور أي الإحساس، فهو الحاسّة، وتَشْعِيرها: إعدادها للإنفعال المخصوص الذي يعرض لها من المواد، وهو ما يسمّى بالإحساس، فالمَشْعَر من حيث هو مَشْعر منفعل دائماً، ولو كان لله مشعر لكان منفعلاً، والمنفعل لا يكون فاعلاً.
5. الصَرَد ـ محركا ـ: البرد، أصلها فارسية.
6. مُتَدَانِياتها: متقارباتها كالجزئين من عنصر واحد في جسمين مختلفي المزاج.
7. كل مخلوق يقال فيه: « قد وجد»، ووجد منذ كذا، وهذا مانع للقدم والأزلية، وكل مخلوق يقال فيه: «لولا» خالقه ما وجد، فهو ناقص لذاته محتاج للتكملة بغيره.
8. لَتَفَاوَتَتْ ذاته: أي لا ختلفت باختلاف الأعراض عليها ولتجزّأت حقيقته، فان الحركة والسكون من خواصّ الجسم وهو منقسم.
9. سلطان الامتناع: هو سلطان العزّة الأزلية.
10. الاُفُول: من« أفَلَ النجمُ» إذا غاب.
11. المراد« بالمولود»: المتولد عن غيره، سواء أكان بطريق التناسل المعروف أم بطريق النشوء كتولد النبات عن العناصر، ومن ولد له كان متولداً باحدى الطريقتين.
12. لا يوصف بشيء من الأجزاء: أي لايقال: ذوجزء كذا ولا ذوعضو كذا.
13. تُقلّه: أي ترفعه.
14. تُهْويه: أي تحطه وتسقطه.
15. والِج: أي داخل.
16. اللهَوات ـ بفتح الهاء ـ جمع لهَاة: اللحمة في سقف أقصى الفم.
17. لا يتحفّظ: أي لا يتكلف الحفظ (ولا يؤودُهُ حفْظُهُما وهو العليّ العظيم)
18. الأَوَد: الاعْوِجاج.
19. التَهَافُت: التساقط قطعةً قطعة.
20. الانفراج: الانشقاق.
21. الأوتاد: جمع وَتِد، ويراد به هنا الحبل.
22. الأسْداد: جمع سَدّ، والمراد بها الجبال أيضاً.
23. خَدّ: أي شقّ.
24. يَهِن ـ من الوَهْن ـ: بمعنى الضعف.
25. مُرَاحها ـ بضم الميم ـ: اسم مفعول من أراح الإبلَ، رَدّها إلى المُراح ـ بالضم كالمُناخ ـ أي المأوى.
26. السائم: الراعي، يريد ما كان في مأواه وما كان في مرعاه.
27. الأسناخ: الأصول، والمراد منها الأنواع، أي الأصناف الداخلة في أنواعها.
28. المتبلِّدة: أي الغبية.
29. الأكياس: جمع كيّس ـ بالتشديد ـ: العاقل الحاذق.
30. الخاسىء: الذليل.
31. الحَسيِر: الكالّ المُعْيي.
32. لم يَتَكَاءَدْهُ: لم يشق عليه.
33. لم يَؤُدْه: لم يُثْقِلْه.
34. بَرَأهُ: مرادف لخلقه.
35. النِّد ـ بكسر النون ـ: المِثْل.
36. المكاثَرة: المغالبة بالكثرة، يقال: كاثره فكثره أي غلبه.
37. المُثاوِر: المواثب المهاجم.


خ 187: ومن خطبة له عليه السلام تختصّ بذكر الملاحم

[ 187 ]
 ومن خطبة له عليه السلام
تختصّ بذكر الملاحم

أَلاَ بِأَبِي وَأُمِّي، هُمْ مِنْ عِدَّة أَسْمَاؤُهُمْ فِي السَّماءِ مَعْرُوفَةٌ وَفِي الْأَرْضِ مَجْهُولَةٌ. أَلاَ فَتَوَقَّعُوا مَا يَكُونُ مِنْ إِدْبَارِ أُمُورِكُمْ، وَانْقِطَاعِ وُصَلِكُمْ، وَاسْتِعْمَالِ صِغَارِكُمْ: ذاكَ حَيْثُ تَكُونُ ضَرْبَةُ السَّيْفِ عَلَى الْمُؤْمِنِ أَهْوَنَ مِنَ الدِّرْهَمِ مِنْ حِلِّهِ! ذَاكَ حَيْثُ يَكُونُ المُعْطَى أَعْظَمَ أَجْراً مِنَ الْمُعْطِي! ذَاكَ حَيْثُ تَسْكَرُونَ مِنْ غَيْرِ شَرَابٍ، بَلْ مِنَ النِّعْمَةِ والنَّعِيمِ، وَتَحْلِفُونَ مِنْ غَيْرِ اضْطِرَارٍ، وَتَكْذِبُونَ مِنْ غيْرِ إِحْرَاجٍ (1) ذَاكَ إِذَا عَضَّكُمُ الْبَلاَءُ كَمَا يَعَضُّ الْقَتَبُ (2) غَارِبَ الْبَعيرِ (3). مَا أَطْوَلَ هَذَا الْعَنَاءَ، وَأَبْعَدَ هَذَا الرَّجَاءَ! أَيُّهَا النَّاسُ، أَلْقُوا هذِهِ الْأَزِمَّةَ (4) الَّتِي تَحْمِلُ ظُهُورُهَا الْأَثْقَالَ مِنْ أيْدِيكُمْ، وَلاَ تَصَدَّعُوا (5) عَلَى سُلْطَانِكُمْ فَتَذُمُّوا غِبَّ فِعَالِكُمْ، وَلاَ تَقْتَحِمُوا مَا اسْتَقْبَلْتُمْ مِنْ فَوْرِ نَارِ (6) الْفِتْنَةِ، وأَمِيطُوا عَنْ سَنَنِهَا (7) ، وَخَلُّو قَصْدَ السَّبِيلِ (8) لَهَا: فَقدْ لَعَمْرِي يَهْلِكُ فِي لَهَبِهَا الْمُؤْمِنُ، وَيَسْلَمُ فِيهَا غَيْرُ الْمُسْلِمِ. إِنَّمَا مَثَلي بَيْنَكُمْ كَمَثَلِ السِّرَاجِ فِي الظُّلْمَةِ، يَسْتَضِيءُ بِهِ مَنْ وَلَجَهَا. فَاسْمَعَوا أَيُّهَا النَّاسُ وَعُوا، وَأَحْضِروا آذَانَ قُلُوبِكُمْ تَفْهَمُوا.

1. الإحراج: التضييق.
2. القَتَب محركاً: الإكاف.
3. الغَارِب: مابين العُنُق والسَنام.
4. الأزِمّة ـ كأئمة ـ: جمع زِمام، والمراد بظهورها ظهور المَزْمُومات بها.
5. «لا تصدّعوا» ـ بتخفيف إحدى التائين ـ: لاتتفرقوا.
6. فَوْر النار: ارتفاع لَهَبِها.
7. أميطوا عن سَنَنِها: أي تَنَحّوا عن طريقها وميلوا عن وجهة سيرها.
8. قصد السبيل: الطريق المستقيمة.
1. الإحراج: التضييق.
2. القَتَب محركاً: الإكاف.
3. الغَارِب: مابين العُنُق والسَنام.
4. الأزِمّة ـ كأئمة ـ: جمع زِمام، والمراد بظهورها ظهور المَزْمُومات بها.
5. «لا تصدّعوا» ـ بتخفيف إحدى التائين ـ: لاتتفرقوا.
6. فَوْر النار: ارتفاع لَهَبِها.
7. أميطوا عن سَنَنِها: أي تَنَحّوا عن طريقها وميلوا عن وجهة سيرها.
8. قصد السبيل: الطريق المستقيمة.


خ 188: ومن خطبة له عليه السلام في الوصية بأمور

[ 188 ]
 ومن خطبة له عليه السلام
في الوصية بأمور
التقوى

أُوصِيكُمْ، أَيُّهَا النَّاسُ، بِتَقْوَى اللهِ، وَكَثْرَةِ حَمْدِهِ عَلَى آلاَئِهِ إِلَيْكُمْ، وَنَعْمَائِهِ عَلَيْكُمْ، وَبَلاَئِهِ (1) لَدَيْكُمْ. فَكَمْ خَصَّكُمْ بِنِعْمَةٍ، وَتَدَارَكَكُمْ بِرَحْمَةٍ! أَعْوَرْتُمْ (2) لَهُ فَسَتَرَكُمْ، وَتَعَرَّضْتُمْ لِأَخْذِهِ (3) فَأَمْهَلَكُمْ!الموت وَأُوصِيكُمْ بِذِكْرِ الْمَوْتِ، وَإِقْلاَلِ الْغَفْلَةِ عَنْهُ، وَكَيْفَ غَفْلَتُكُمْ عَمَّا لَيْسَ يُغْفِلُكُمْ (4) ، وَطَمَعُكُمْ فِيمَنْ لَيْسَ يُمْهِلُكُمْ! فَكَفَى وَاعِظاً بِمَوْتَى عَايَنْتُمُوهُمْ، حُمِلُوا إلَى قُبُورِهِمْ غَيْرَ رَاكِبِينَ، وَأُنْزِلُوا فِيهَا غَيْرَ نَازِلِينَ، كَأَنَّهُمْ لَمْ يَكُونُوا لِلدُّنْيَا عُمَّاراً، وَكَأَنَّ الْآخِرَةَ لَمْ تَزَلْ لَهُمْ دَاراً، أَوْحَشوُا مَا كَانُوا يُوطِنُونَ (5) ، وَأَوْطَنُوا مَا كَانُوا يُوحِشُونَ (6) ، وَاشْتَغَلُوا بِمَا فَارَقُوا، وَأَضَاعُوا مَا إِلَيْهِ انْتَقَلُوا. لاَ عَنْ قَبِيح يَسْتَطِيعُونَ انْتِقَالاً، وَلاَ فِي حَسَنٍ يَسْتَطِيعُونَ ازْدِيَاداً، أَنِسُوا بِالدُّنْيَا فَغرَّتْهُمْ، وَوَثِقُوا بِهَا فَصَرَعَتْهُمْ.

سرعة النفاد

فَسَابِقُوا ـ رَحِمَكُمُ اللهُ ـ إِلَى مَنَازِلِكُمْ الَّتِي أُمِرْتُمْ أَنْ تَعْمُرُوهَا، وَالَّتِي رُغِّبْتُمْ فِيهَا، وَدُعِيتُمْ إِلَيْهَا. وَاسْتَتِمُّوا نِعَمَ اللهِ عَلَيْكُمْ بِالصَّبْرِ عَلَى طَاعَتِهِ، وَالْمُجَانَبَةِ لِمَعْصِيَتِهِ، فَإِنَّ غَداً مِنَ الْيَوْمِ قَرِيبٌ. مَا أَسْرَعَ السَّاعَاتِ فِي الْيَوْمِ، وَأَسْرَعَ الْأَيَّامَ فِي الشَّهْرِ، وَأَسْرَعَ الشُّهُورَ فِي السَّنَةِ، وَأَسْرَعَ السِّنِينَ فِي الْعُمُرِ!

1. البَلاء: الإحسان، وأصله للخير والشر، ولكنه هنا بمعنى الخير.
2. أعْوَرْتم له: أي أطَهرتم له عوراتكم وعيوبكم.
3. أخْذِهِ: أي أن يأخذكم بالعقاب.
4. أغفله: سها عنه وتركه.
5. أوطَنَ المكانَ: اتخذه وطناً.
6. أوحشه: هجره، حتى لا أنيس منه به.
1. البَلاء: الإحسان، وأصله للخير والشر، ولكنه هنا بمعنى الخير.
2. أعْوَرْتم له: أي أطَهرتم له عوراتكم وعيوبكم.
3. أخْذِهِ: أي أن يأخذكم بالعقاب.
4. أغفله: سها عنه وتركه.
5. أوطَنَ المكانَ: اتخذه وطناً.
6. أوحشه: هجره، حتى لا أنيس منه به.


خ 189: ومن خطبة له عليه السلام في الايمان ووجوب الهجرة

[ 189 ]
 ومن خطبة له عليه السلام
في الايمان ووجوب الهجرة
أقسام الايمان

فَمِنَ الْإِيمَانِ مَا يَكُونُ ثَابِتاً مُسْتَقِرّاً فِي الْقُلُوبِ، وَمِنْهُ مَا يَكُونُ عَوَارِىَ (1) بَيْنَ الْقُلُوبِ وَالصُّدورِ، (إِلَى أَجَلٍ مَعْلُومٍ)، فَإِذَا كَانَتْ لَكُمْ بَرَاءَةٌ مِنْ أَحَدٍ فَقِفُوهُ حَتّى يَحْضُرَهُ الْمَوْتُ، فَعِنْدَ ذَلِكَ يَقَعُ حدُّ الْبَرَاءَةِ.

وجوب الهجرة

وَالْهِجْرَةُ قَائِمَةٌ عَلَى حَدِّهَا الْأَوَّلِ

(2) ، مَا كَانَ لِلَّهِ فِي أَهْلِ الْأَرْضِ حَاجَةٌ مِنْ مُسْتَسِرِّ (3) الْأُمَّةِ (4) وَمُعْلِنِهَا، لاَ يَقَعُ اسْمُ الْهِجْرَةِ عَلَى أَحَدٍ إلاَّ بِمَعْرِفَةِ الْحُجَّةِ في الْأَرْضِ، فَمَنْ عَرَفَهَا وَأَقَرَّ بِهَا فَهُوَ مُهَاجِرٌ، وَلاَ يَقَعُ اسْمُ الْإِسْتِضْعَافِ عَلَى مَنْ بَلَغَتْهُ الْحُجَّةُ فَسَمِعَتْهَا أُذُنُهُ وَوَعَاهَا قَلْبُهُ.

صعوبة الايمان

إِنَّ أَمْرَنا صَعْبٌ مُسْتَصْعَبٌ، لاَ يَحْتَمِلُهُ إِلاَّ عَبْدٌ مُؤْمِنٌ امْتَحَنَ اللهُ قَلْبَهُ لِلْإِيمَانِ، وَلاَ يَعِي حَدِيثَنَا إِلاَّ صُدُورٌ أَمِينَةٌ، وَأَحْلاَمٌ (5) رَزِينَةٌ.

علم الوصي

أَيُّهَا النَّاسُ، سَلُوني قَبْلَ أَنْ تَفْقِدُوني، فَلَأَنَا بِطُرُقِ السَّماءِ أَعْلَمُ مِنِّي بِطُرُقِ الْأَرْضِ، قَبْلَ أَنْ تَشْغَرَ بِرِجْلِهَا (6) فِتْنَةٌ تَطَأُ فِي خِطَامِهَا (7) وَتَذْهَبُ بِأَحْلاَمِ قَوْمِهَا.

1. عَوَاري: جمع عارية، والكلام كناية عن كونه زعماً بغير فهم.
2. «على حدها الأول»: أي لم يزل حكمها الوجوب على من بلغته دعوة الإسلام ورضي الإسلام ديناً.
3. استسر الأمر: كتمه.
4. الأُمّة ـ بضم الهمزة ـ: الطاعة، وبكسرها: الحالة.
5. أحلام: عقول.
6. شَغَرَ بِرِجْله: رفعها، ثم الجملة كناية عن كثرة مداخل الفساد فيها، من قولهم: بلدة شاغرة برجلها أي معرّضة للغارة لا تمتنع عنها.
7. تَطأ في خطامها: أي تتعثر فيه، كناية عن إرسالها وطيشها وعدم قائد لها.
1. عَوَاري: جمع عارية، والكلام كناية عن كونه زعماً بغير فهم. (1)
2. «على حدها الأول»: أي لم يزل حكمها الوجوب على من بلغته دعوة الإسلام ورضي الإسلام ديناً.
3. استسر الأمر: كتمه.
4. الأُمّة ـ بضم الهمزة ـ: الطاعة، وبكسرها: الحالة.
5. أحلام: عقول.
6. شَغَرَ بِرِجْله: رفعها، ثم الجملة كناية عن كثرة مداخل الفساد فيها، من قولهم: بلدة شاغرة برجلها أي معرّضة للغارة لا تمتنع عنها.
7. تَطأ في خطامها: أي تتعثر فيه، كناية عن إرسالها وطيشها وعدم قائد لها.


خ 190: ومن خطبة له عليه السلام يحمد الله ويثني على نبيّه صلى الله عليه وآله ويعظ بالتقوى

[ 190 ]
 ومن خطبة له عليه السلام
يحمد الله ويثني على نبيّه صلى الله عليه وآله ويعظ بالتقوى
حمد الله

أَحْمَدُهُ شُكْراً لِإِنْعَامِهِ، وَأَسْتَعِينُهُ عَلَى وَظَائِفِ حُقُوقِهِ، عَزِيزَ الْجُنْدِ، عَظِيمَ الْمَجْدِ.

الثناء على النبي

وَأَشهَدُ أنَّ مُحَمَّداً عَبْدُهُ وَرَسُولُهُ، دَعَا إِلَى طَاعَتِهِ، وَقَاهَرَ أَعْدَاءَهُ جِهَاداً عَنْ دِينِهِ، لاَ يَثْنِيهِ عَنْ ذلِكَ اجْتَِماعٌ على تَكْذِيبِهِ، وَالِْتمَاسٌ لِإِطْفَاءِ نُورِهِ.

العظة بالتقوى

فَاعْتَصِمُوا بِتَقْوَى اللهِ، فَإِنَّ لَهَا حَبْلاً وَثِيقاً عُرْوَتُهُ، وَمَعْقِلاً (1) مَنِيعاً ذِرْوَتُهُ (2) ، وَبَادِرُوا (3) الْمَوْتَ وَغَمَرَاتِهِ (4) ، وَامْهَدُوا (5) لَهُ قَبْلَ حُلُولِهِ، وأَعِدُّوا لَهُ قَبْلَ نُزُولِهِ، فَإِنَّ الْغَايَةَ الْقِيَامَةُ، وَكَفَى بِذلِكَ وَاعِظاً لِمَنْ عَقَلَ، وَمُعْتَبَراً لِمَنْ جَهِلَ! وَقَبْلَ بُلُوغِ الْغَايَةَ مَا تَعْلَمُونَ مِنْ ضِيقِ الْأَرْمَاسِ (6) ، وَشِدَّةِ الْإِبْلاَسِ (7) ، وَهَوْلِ الْمُطَّلَعِ (8) ، وَرَوْعَاتِ الْفَزَعِ، وَاخْتلاَفِ الْأَضْلاَعِ (9) ، وَاسْتِكَاكِ الْأَسْمَاعِ (10) ، وَظُلْمَةِ اللَّحْدِ (11) ، وَخِيفَةِ الْوَعْدِ، وغَمِّ الضَّرِيحِ، وَرَدْمِ الصَّفِيحِ (12). فَاللهَ اللهَ عِبَادَ اللهِ! فَإِنَّ الْدُّنْيَا مَاضِيَةٌ بكُمْ عَلَى سَنَنٍ (13) ، وَأَنْتُمْ وَالسَّاعَةُ فِي قَرَنٍ (14) ، وَكَأَنَّهَا قَدْ جَاءَتْ بِأَشْرَاطِهَا (15) ، وَأَزِفَتْ (16) بِأَفْرَاطِهَا (17) ، وَوَقَفَتْ بِكُمْ عَلَى صِراطِهَا. وَكَأنَّهَا قَدْ أَشْرَفَتْ بِزَلَازِلِهَا، وَأَنَاخَتْ بِكَلاَكِلِهَا (18) ، وَانْصَرَمَتِ (19) الدُّنْيَا بِأَهْلِهَا، وَأَخْرَجَتْهُمْ مَنْ حِضْنِهَا، فَكَانَتْ كَيَوْمٍ مَضَى وَشَهْرٍ انْقَضَى، وَصَارَ جَدِيدُهَا رَثّاً (20) ، وَسَمِينُهَا غَثّاً (21). فِي مَوْقِفٍ ضَنْكِ الْمَقَامِ، وَأُمُورٍ مُشْتَبِهَةٍ عِظَامٍ، ونَارٍ شَدِيدٍ كَلَبُهَا (22) ، عَالٍ لَجَبُهَا (23) ، سَاطعٍ لَهَبُهَا، مُتَغَيِّظٍ (24) زَفِيرُهَا (25) ، مُتَأَجِّجٍ سَعِيرهَا، بَعِيدٍ خُمُودُهَا، ذَاكٍ (26) وُقُودُهَا، مَخُوفٍ وعِيدُهَا، عُمٍ قَرارُهَا (27) ، مُظْلِمَةٍ أَقْطَارُهَا، حَامِيَةٍ قُدُورُهَا، فَظِيعَةٍ أُمُورُهَا. (وَسِيقَ الَّذِينَ اتَّقَوْا رَبَّهُمْ إِلَى الْجَنَّةِ زُمَراً). قَدْ أُمِنَ الْعَذَابُ، وَانْقَطَعَ الْعِتَابُ، وَزُحْزِحُوا عَنِ النَّارِ، وَاطْمَأَنَّتْ بِهِمُ الدّارُ، وَرَضُوا المَثْوَى وَالْقَرَارَ. الَّذِينَ كَانَتْ أَعْمَالُهُمْ فِي الدُّنْيَا زَاكِيةً، وَأَعْيُنُهُمْ بَاكِيَةً، وَكَانَ لَيْلُهُمْ فِي دُنْيَاهُمْ نَهَاراً، تَخَشُّعاً وَاسْتِغفَاراً، وَكَانَ نَهَارُهُمْ لَيْلاً، تَوَحُشّاً (28) وَانَقِطَاعاً، فَجَعَلَ اللهُ لَهُمُ الْجَنَّةَ مَآباً، وَالْجَزَاءَ ثَوَاباً، (وَكَانُوا أَحَقَّ بِهَا وَأَهْلَها) في مُلْكٍ دَائِمٍ، وَنَعِيمٍ قَائِمٍ. فَارْعَوْا عِبَادَ اللهِ مَا بِرِعَايَتِهِ يَفُوزُ فَائِزُكُمْ، وَبِإِضَاعَتِهِ يَخْسَرُ مُبْطِلُكُمْ، وَبَادِرُوا آجَالَكُمْ بأَعْمَالِكُمْ، فَإِنَّكُمْ مُرْتَهَنُونَ بِمَا أَسْلَفْتُمْ، وَمَدِينُونَ بِمَا قدَّمْتُمْ. وَكَأَنْ قَدْ نَزَلَ بِكُمُ الْمَخُوفُ، فَلاَ رَجْعَةً تَنَالُونَ، وَلاَ عَثْرَةً تُقَالُونَ. اسْتَعْمَلَنَا اللهُ وَإِيَّاكُمْ بِطَاعَتِهِ وَطَاعَةِ رَسُولِهِ، وعَفَا عَنَّا وَعَنْكُمْ بِفَضْلِ رَحْمَتِهِ. الْزَمُوا الْأَرْضَ (29) ، وَاصْبِروُا عَلَى الْبَلاءِ، وَلاَ تُحرِّكُوا بأَيْدِيكُمْ وَسُيُوفِكُمْ فِي هَوَى أَلْسِنَتِكُمْ، وَلاَ تَسْتَعْجِلُوا بِمَا لَمْ يُعَجِّلْهُ اللهُ لَكُمْ. فَإِنّهُ مَنْ مَاتَ مِنْكُمْ عَلَى فِرَاشِهِ وَهُوَ عَلَى مَعْرِفَةِ حَقِّ رَبِّهِ وَحَقِّ رَسُولِهِ وَأَهْلِ بَيْتِهِ مَاتَ شَهِيداً، وَوَقَعَ أَجْرُهُ عَلَى اللهِ، واسْتَوْجَبَ ثَوَابَ مَا نَوَى مِنْ صَالِحِ عَمَلِهِ، وَقَامَتِ النِّيَّةُ مَقَامَ إِصْلاَتِهِ لِسَيْفِهِ (30) ، فإِنَّ لِكُلِّ شَيْءٍ مُدَّةً وَأَجَلاً.

1. المَعْقِل ـ كمسجد ـ: الملجأ.
2. ذِرْوَة كل شيء: أعلاه.
3. مبادرة الموت: سبقه بالأعمال الصالحة.
4. الغَمَرات: الشدائد.
5. مَهَدَ ـ كمنع ـ: معناه هنا عَمِلَ.
6. الأرماس: القبور ـ جمع رَمْس ـ وأصله اسم للتراب.
7. الإبْلاس: حزن في خذلان ويأس.
8. المُطَّلَع ـ بضم فتشديد مع فتح ـ: المنزلة التي منها يشرف الإنسان على أمور الآخرة، وهي منزلة البرزخ، وأصل المُطّلَع: موضع الإطلاع من ارتفاع إلى انحدار.
9. اختلاف الأضلاع: دخول بعضها في موضع الآخر من شدة الضغط.
10. استكاك الأسماع: صممها من التراب أو الأصوات الهائلة.
11. الضريح: اللحد.
12. الرَدْم: السد. والصَفِيح: الحجر العريض، والمراد ما يسدّ به القبر.
13. سَنَن: طريق معروف، والمراد: أن الدنيا تفعل بكم فعلها بمن سبقكم.
14. القَرَن ـ محركاً ـ: ما يقرن به البعيران.
15. الأشراط: العلامات.
16. أزِفَتْ: قرُبت.
17. الأفْراط ـ جمع فَرْط ـ: بسكون الراء، وهو العَلَم المستقيم يهتدى به أي بدلائلها.
18. الاكَلاكِل: الصدور، كناية عن الأثقال.
19. انصرمت: تقطعت.
20. الرَثّ: البالي.
21. الغَثّ: المهزول.
22. الكَلَب ـ محركاً ـ: أكلٌ بلا شبع.
23. اللَجَب: الصياح أو الاضطراب.
24. التغيظ: الهيجان.
25. الزَفِير: صوت توقّد النار.
26. ذَكَتِ النارُ: اشتد لهيبها.
27. «عَمٍ قرارها»: أي لا يهتدى فيه لظلمته، ولأنه عميق جداً.
28. «التوحش»: عدم الاستئناس بشؤون الدنيا والركون اليها.
29. لزوم الأرض: كناية عن السكون، ينصحهم به عند عدم توفر أسباب المغالبة، وينها هم عن التعجل بحمل السلاح.
30. إصْلاتُ السيف: سَلّه.
1. المَعْقِل ـ كمسجد ـ: الملجأ.
2. ذِرْوَة كل شيء: أعلاه.
3. مبادرة الموت: سبقه بالأعمال الصالحة.
4. الغَمَرات: الشدائد.
5. مَهَدَ ـ كمنع ـ: معناه هنا عَمِلَ.
6. الأرماس: القبور ـ جمع رَمْس ـ وأصله اسم للتراب.
7. الإبْلاس: حزن في خذلان ويأس.
8. المُطَّلَع ـ بضم فتشديد مع فتح ـ: المنزلة التي منها يشرف الإنسان على أمور الآخرة، وهي منزلة البرزخ، وأصل المُطّلَع: موضع الإطلاع من ارتفاع إلى انحدار.
9. اختلاف الأضلاع: دخول بعضها في موضع الآخر من شدة الضغط.
10. استكاك الأسماع: صممها من التراب أو الأصوات الهائلة.
11. الضريح: اللحد.
12. الرَدْم: السد. والصَفِيح: الحجر العريض، والمراد ما يسدّ به القبر.
13. سَنَن: طريق معروف، والمراد: أن الدنيا تفعل بكم فعلها بمن سبقكم.
14. القَرَن ـ محركاً ـ: ما يقرن به البعيران.
15. الأشراط: العلامات.
16. أزِفَتْ: قرُبت.
17. الأفْراط ـ جمع فَرْط ـ: بسكون الراء، وهو العَلَم المستقيم يهتدى به أي بدلائلها.
18. الاكَلاكِل: الصدور، كناية عن الأثقال.
19. انصرمت: تقطعت.
20. الرَثّ: البالي.
21. الغَثّ: المهزول.
22. الكَلَب ـ محركاً ـ: أكلٌ بلا شبع.
23. اللَجَب: الصياح أو الاضطراب.
24. التغيظ: الهيجان.
25. الزَفِير: صوت توقّد النار.
26. ذَكَتِ النارُ: اشتد لهيبها.
27. «عَمٍ قرارها»: أي لا يهتدى فيه لظلمته، ولأنه عميق جداً.
28. «التوحش»: عدم الاستئناس بشؤون الدنيا والركون اليها.
29. لزوم الأرض: كناية عن السكون، ينصحهم به عند عدم توفر أسباب المغالبة، وينها هم عن التعجل بحمل السلاح.
30. إصْلاتُ السيف: سَلّه.


خ 191: ومن خطبة له عليه السلام يحمدالله ويثني على نبيه صلى الله عليه وآله ويوصي بالزهد والتقوى

[ 191 ]
 ومن خطبة له عليه السلام
يحمدالله ويثني على نبيه صلى الله عليه وآله ويوصي بالزهد والتقوى

الْحَمْدُ لِلَّهِ الْفَاشِي (1) فِي الْخَلْقِ حَمْدُهُ، وَالْغَالِبِ جُنْدُهُ، وَالْمُتَعَالِي جَدُّهُ (2). أحْمَدُهُ عَلَى نِعَمِهِ التُّؤَامِ (3) ، وَآلاَئِهِ الْعِظَامِ. الَّذِي عَظُمَ حِلْمُهُ فَعَفَا، وَعَدَلَ فِي كُلِّ مَا قَضَى، وَعَلِمَ مَا يَمْضِي وَمَا مَضَى، مُبْتَدِعِ الْخَلاَئِقِ بِعِلْمِهِ، وَمُنْشِئِهِمْ بِْحُكْمِهِ (4) ، بِلاَ اقْتِدَاءٍ وَلاَ تَعْلِيمٍ، وَلاَ احْتِذَاءٍ لِمِثَالِ صَانِعٍ حَكِيمٍ، وَلاَ إِصابَةِ خَطَأٍ، وَلاَ حَضْرَةِ مَلْأٍ.

الرسول الاعظم

وَأَشْهَدُ أَنَّ مُحَمَّداً عَبْدُهُ وَرَسُولُهُ، ابْتَعَثَهُ وَالنَّاسُ يَضْرِبُونَ فِي غَمْرَةٍ (5) ، وَيَمُوجُونُ فِي حَيْرَةٍ، قَدْ قَادَتْهُمْ أَزِمَّةُ (6) الْحَيْنِ (7) ، وَاسْتَغْلَقَتْ عَلَى أَفْئِدَتِهِمْ أَقْفَالُ الرَّيْنِ (8).
الوصية بالزهد والتقوى أُوصِيكُمْ عِبَادَ اللهِ بِتَقْوَى اللهِ، فَإِنَّهَا حَقُّ اللهِ عَلَيْكُمْ، وَالْمُوجِبَةُ عَلَى اللهِ حَقَّكُمْ، وَأَنْ تَسْتَعِينُوا عَلَيْهَا بِاللهِ، وَتَسْتَعِينُوا بِهَا عَلَى اللهِ: فَإِنَّ الْتَّقْوَى فِي الْيَوْمِ الْحِرْزُ وَالْجُنَّةُ، وَفِي غَدٍ الطَّرِيقُ إِلَى الْجَنَّةِ، مَسْلَكُهَا وَاضِحٌ، وَسَالِكُهَا رَابحٌ، وَمُسْتَوْدَعُهَا (9) حَافِظٌ. لَمْ تَبْرَحْ عَارِضَةً نَفْسَهَا عَلَى الْأُمَمِ الْمَاضِينَ وَالْغَابِرينَ لِحَاجَتِهِمْ إِلَيْهَا غَداً، إِذَا أَعَادَ اللهُ مَا أَبْدَى، وَأَخَذَ مَا أَعْطَى، وَسَأَلَ عَمَّا أَسْدَى (10). فَمَا أَقَلَّ مَنْ قَبِلَهَا، وَحَمَلَهَا حَقَّ حَمْلِهَا! أُولئِكَ الْأَقَلُّونَ عَدَداً، وَهُمْ أَهْلُ صِفَةِ اللهِ سُبْحَانَهُ إِذْ يَقُولُ: (وَقَلِيلٌ مِنْ عِبَادِيَ الشَّكُورُ) فَأَهْطِعُوا (11) بِأَسْمَاعِكُمْ إِلَيْهَا، وأَلِظُّوا (12) بِجِدِّكُمْ عَلَيْهَا، وَاعْتَاضُوهَا مِنْ كُلِّ سَلَفٍ خَلَفاً، وَمِنْ كُلِّ مُخَالِفٍ مُوَافِقاً. أَيْقِظُوا بِهَا نَوْمَكُمْ، واقْطَعُوا بِهَا يَوْمَكُمْ، وَأَشْعِرُوهَا قُلُوبَكُمْ، وَارْحَضُوا (13) بِهَا ذُنُوبَكُمْ، وَدَاوُوا بِهَا الْأَسْقَامَ، وَبَادِرُوا بِهَا الْحِمَامَ، وَاعْتَبِرُوا بِمَنْ أَضَاعَهَا، وَلاَ يَعْتَبِرَنَّ بِكُمْ مَنْ أَطَاعَهَا. أَلاَ وصُونُوهَا وَتَصَوَّنُوا (14) بِهَا، وَكُونُو عَنِ الدُّنْيَا نُزَّاهاً (15) ، وَإِلَى الْآخِرَةِ وُلاَّهاً (16). وَلاَ تَضَعُوا مَنْ رَفَعَتْهُ التَّقْوَى، وَلاَ تَرْفَعُوا مَنْ رَفَعَتْهُ الدُّنْيَا، وَلاَ تَشِيمُوا (17) بَارِقَهَا (18) ، وَلاَ تَسْمَعُوا نَاطِقَهَا، وَلاَ تُجِيبُوا نَاعِقَهَا، وَلاَ تَسْتَضِيئُوا بِإِشْرَاقِهَا، وَلاَ تُفْتَنُوا بِأَعْلاَقِهَا (19) ، فَإِنَّ بَرْقهَا خَالِبٌ (20) ، وَنُطْقَهَا كَاذِبٌ، وَأَمْوَالَهَا مَحْرُوبةٌ (21) ، وَأَعْلاَقَهَا مَسْلُوبَةٌ. أَلاَ وَهِيَ الْمُتَصَدِّيَةُ (22) الْعَنُونُ (23) ، وَالْجَامِحَةُ الْحَرُونُ (24) ، وَالْمَائِنَةُ الْخَؤُون (25) ، وَالْجَحُودُ الْكَنُودُ (26) ، وَالْعَنُودُ الصَّدُودُ (27) ، وَالْحَيُودُ الْمَيُودُ (28). حَالُهَا انْتِقَالٌ، وَوَطْأَتُهَا زِلْزَالٌ، وَعِزُّهَا ذُلٌّ، وَجِدُّهَا هَزْلٌ، وَعُلْوُهَا سُفْلٌ، دَارُ حَرَبٍ (29) وَسَلَبٍ، وَنَهْبٍ وَعَطَبٍ، أَهْلُهَا عَلَى سَاقٍ وَسِيَاقٍ (30) ، وَلَحَاقٍ وَفِرَاقٍ (31). قَدْ تَحَيَّرَتْ مَذَاهِبُهَا (32) ، وَأَعْجَزَتْ مَهَارِبُهَا (33) ، وَخَابَتْ مَطَالِبُهَا، فَأَسْلَمَتْهُمُ الْمَعَاقِلُ، وَلَفَظَتْهُمُ الْمَنَازِلُ، وَأَعْيَتْهُمُ الْمَحَاوِلُ (34) : فَمِنْ نَاجٍ مَعْقُورٍ (35) ، وَلَحْمٍ مَجْزُورٍ (36) ، وَشِلْو (37) مَذْبُوحٍ، وَدَمٍ مَسْفُوحٍ (38) ، وَعَاضٍّ عَلَى يَدَيْهِ، وَصَافِقٍ لِكَفَّيْهِ، وَمُرْتَفِقٍ بِخَدَّيْهِ (39) ، وَزَارٍ عَلَى رَأْيِهِ (40) ، وَرَاجِعٍ عَنْ عَزْمِهِ، وَقَدْ أَدْبَرَتِ الْحِيلَةُ، وَأَقْبَلَتِ الْغِيلَةُ (41) ، (وَلاَتَ حِينَ مَنَاصٍ) (42). هَيْهَاتَ هَيْهَاتَ! قَدْ فَاتَ مَا فَاتَ، وَذَهَبَ مَا ذَهَبَ، ومَضَتِ الدُّنْيَا لِحَالِ بَالِهَا (43) ، (فَمَا بَكَتْ عَلَيْهِمُ السَّمَاءُ وَالْأَرْضُ وَمَا كَانُوا مُنْظَرِينَ) (44).

1. الفاشي: المنتشر الذائع.
2. الجَدّ ـ بالفتح ـ: العظمة.
3. تُؤَام ـ جمع تَوْأم كجعفر ـ: وهو المولود مع غيره في بطن، وهو مجاز عن الكثير أو المتواصل. والآلاء: النِعمَ.
4. الحُكْم هنا: بمعنى «الحِكْمة».
5. ضَرَبَ في الماء: سبح، وضرب في الأرض: سار بسرعة وأبعد. والغَمْرة: الماء الكثير والشدّة ومايغمر العقل من الجهل، والمراد ـ هنا ـ: شدّة الفتن وبلاياها.
6. الأزِمّة: جمع زِمام، ما تقاد به الدّابّة.
7. الحَيْن ـ بفتح الحاء ـ: الهلاك.
8. الرَّيْن ـ بفتح الراء ـ: التغطية والحجاب، وهو هنا حجاب الضلال.
9. مُسْتَوْدَع التقوى: هوالذي تكون التقوى وديعة عنده وهو الله.
10. أسدَى: منح وأعطى وأرسل معروفه.
11. الإهْطاع: الإسراع، أهْطَعَ البعيرُ: مدّ عنقه وصوّب رأسه.
12. المواكظة: الملازمة.
13. رَحَضَ ـ كمنع ـ: غسل.
14. تَصَوّنوا: تَحَفّظُوا.
15. النُزّاه ـ جمع نَازِه ـ: العفيف النفس.
16. الوِلاهُ ـ جمع واله ـ: الحزين على الشيء حتى يناله، أي المشتاق.
17. شامَ البرقَ: نظر إليه أين يمطر.
18. البارق: السحاب.
19. الأعلاق ـ جمع عِلْق ـ: بكسر العين بمعنى النفيس.
20. خالب: خادع.
21. المحروبة: المنهوبة.
22. المتصدّية: المرأة تتعرض للرجال تُميلهم اليها، ومن الدوابّ ما تمشي معترضة خابطة.
23. العَنُون ـ بفتح فضم ـ: مبالغة من عنّ إذا ظهر، ومن الدواب المتقدمة في السير.
24. الجامحة: الصعبة على راكبها. والحَرُون: التي إذا طلب بها السير وقفت.
25. المائنة: الكاذبة. والخَأُون: مبالغة في الخائنة.
26. الكَنُود ـ من كَنَدَ كنصر ـ: كفر النعمة. وجحد الحق: أنكره وهو به عالم.
27. العَنُود: شديدة العناد. والصَدُود: كثيرة الصد والهجر.
28. الحَيُود: مبالغة في الحيد: بمعنى الميل. والمَيُود: من ماد إذا اضطرب.
29. الحَرَب ـ بالتحريك ـ: سلب المال، والعَطَب: الهلاك.
30. «على ساقٍ وسِياق»، أي: قائمون على ساق استعداداً لما ينتظرون من آجالهم، والسِّياق مصدر ساق فلاناً إذا أصاب ساقه، أي لايلبثون أن يضربوا على سُوقهم فينكبّوا للموت على وجوههم.
31. اللَّحاق للماضين، والفِرَاق عن الباقين.
32. تحير المذاهب: حيرة الناس فيها.
33. «المَهَارب» ـ حمع مَهْرب ـ: مكان الهروب، والمراد بقوله: «أعْجَزَت مهاربها»، أنها ليست كما يرونها مهارب بل هي مهالك، فقد أعْجَزَتهم عن الهروب.
34. المَحَاول ـ جمع محالَة ـ بمعنى الحذق وجَوْدة النظر، أي لم يُفِدْهم ذلك خلاصاً.
35. مَعْقور: مجروح.
36. المَجْزُور: المسلوخ أُخِذ عنه جلده.
37. الشِلْو ـ بالكسر هنا ـ: البدن كله.
38. المَسْفوح: المسفوك.
39. المُرْتَفق بخدّيه: واضع خَدّيْه على مرفقَيْه ومرفقيه على ركبتَيْه منصوبتين وهو جالس على ألْيتيه.
40. الزاري على رأية: المُقَبِّح له اللائم لنفسه عليه.
41. الغِيلة: الشر الذي أضمرته الدنيا في خداعها.
42. (لاتَ حينَ مناصٍ): أي ليس الوقت وقتَ التملص والفرار.
43. البال: القلب والخاطر، والمراد ذهبت الدنيا على ما تهواه لا على ما يريد أهلها
44. مُنْظَرين: مؤخّرِين، من أنْظَره إذا أخّرَه وأمهله.
1. الفاشي: المنتشر الذائع.
2. الجَدّ ـ بالفتح ـ: العظمة.
3. تُؤَام ـ جمع تَوْأم كجعفر ـ: وهو المولود مع غيره في بطن، وهو مجاز عن الكثير أو المتواصل. والآلاء: النِعمَ.
4. الحُكْم هنا: بمعنى «الحِكْمة».
5. ضَرَبَ في الماء: سبح، وضرب في الأرض: سار بسرعة وأبعد. والغَمْرة: الماء الكثير والشدّة ومايغمر العقل من الجهل، والمراد ـ هنا ـ: شدّة الفتن وبلاياها.
6. الأزِمّة: جمع زِمام، ما تقاد به الدّابّة.
7. الحَيْن ـ بفتح الحاء ـ: الهلاك.
8. الرَّيْن ـ بفتح الراء ـ: التغطية والحجاب، وهو هنا حجاب الضلال.
9. مُسْتَوْدَع التقوى: هوالذي تكون التقوى وديعة عنده وهو الله.
10. أسدَى: منح وأعطى وأرسل معروفه.
11. الإهْطاع: الإسراع، أهْطَعَ البعيرُ: مدّ عنقه وصوّب رأسه.
12. المواكظة: الملازمة.
13. رَحَضَ ـ كمنع ـ: غسل.
14. تَصَوّنوا: تَحَفّظُوا.
15. النُزّاه ـ جمع نَازِه ـ: العفيف النفس.
16. الوِلاهُ ـ جمع واله ـ: الحزين على الشيء حتى يناله، أي المشتاق.
17. شامَ البرقَ: نظر إليه أين يمطر.
18. البارق: السحاب.
19. الأعلاق ـ جمع عِلْق ـ: بكسر العين بمعنى النفيس.
20. خالب: خادع.
21. المحروبة: المنهوبة.
22. المتصدّية: المرأة تتعرض للرجال تُميلهم اليها، ومن الدوابّ ما تمشي معترضة خابطة.
23. العَنُون ـ بفتح فضم ـ: مبالغة من عنّ إذا ظهر، ومن الدواب المتقدمة في السير.
24. الجامحة: الصعبة على راكبها. والحَرُون: التي إذا طلب بها السير وقفت.
25. المائنة: الكاذبة. والخَأُون: مبالغة في الخائنة.
26. الكَنُود ـ من كَنَدَ كنصر ـ: كفر النعمة. وجحد الحق: أنكره وهو به عالم.
27. العَنُود: شديدة العناد. والصَدُود: كثيرة الصد والهجر.
28. الحَيُود: مبالغة في الحيد: بمعنى الميل. والمَيُود: من ماد إذا اضطرب.
29. الحَرَب ـ بالتحريك ـ: سلب المال، والعَطَب: الهلاك.
30. «على ساقٍ وسِياق»، أي: قائمون على ساق استعداداً لما ينتظرون من آجالهم، والسِّياق مصدر ساق فلاناً إذا أصاب ساقه، أي لايلبثون أن يضربوا على سُوقهم فينكبّوا للموت على وجوههم.
31. اللَّحاق للماضين، والفِرَاق عن الباقين.
32. تحير المذاهب: حيرة الناس فيها.
33. «المَهَارب» ـ حمع مَهْرب ـ: مكان الهروب، والمراد بقوله: «أعْجَزَت مهاربها»، أنها ليست كما يرونها مهارب بل هي مهالك، فقد أعْجَزَتهم عن الهروب.
34. المَحَاول ـ جمع محالَة ـ بمعنى الحذق وجَوْدة النظر، أي لم يُفِدْهم ذلك خلاصاً.
35. مَعْقور: مجروح.
36. المَجْزُور: المسلوخ أُخِذ عنه جلده.
37. الشِلْو ـ بالكسر هنا ـ: البدن كله.
38. المَسْفوح: المسفوك.
39. المُرْتَفق بخدّيه: واضع خَدّيْه على مرفقَيْه ومرفقيه على ركبتَيْه منصوبتين وهو جالس على ألْيتيه.
40. الزاري على رأية: المُقَبِّح له اللائم لنفسه عليه.
41. الغِيلة: الشر الذي أضمرته الدنيا في خداعها.
42. (لاتَ حينَ مناصٍ): أي ليس الوقت وقتَ التملص والفرار.
43. البال: القلب والخاطر، والمراد ذهبت الدنيا على ما تهواه لا على ما يريد أهلها
44. مُنْظَرين: مؤخّرِين، من أنْظَره إذا أخّرَه وأمهله.


خ 192: ومن خطبة له عليه السلام تسمّى القاصعة

[ 192 ]
 ومن خطبة له عليه السلام
تسمّى القاصعة (1).
وهي تتضمن ذم إبليس لعنة اللّه، عَلى استكباره، وتركه السجود لآدم عليه السلام، وأنه أول من أظهر العصبية (2) وتبع الحمية، وتحذير الناس من سلوك طريقته.

الْحَمْدُ لِلَّهِ الَّذِي لَبِسَ الْعِزَّ وَالْكِبْرِيَاءَ، وَاخْتَارَهُمَا لنَفْسِهِ دُونَ خَلْقِهِ، وَجَعَلَهُمَا حِمىً (3) وَحَرَماً عَلَى غَيْرِهِ، وَاصْطَفَاهُمَا (4) لِجَلاَلِهِ.

رأس العصيان

وَجَعَلَ اللَّعْنَةَ عَلَى مَنْ نَازَعَهُ فِيهِمَا مِنْ عِبَادِهِ، ثُمَّ اخْتَبَرَ بِذلِكَ مَلاَئِكَتَهُ الْمُقَرَّبِينَ، لَِيمِيزَ المُتَوَاضِعيِنَ مِنْهُمْ مِنَ الْمُسْتَكْبِرِينَ، فَقَالَ سُبْحَانَهُ وَهُوَ الْعَالِمُ بِمُضْمَرَاتِ القُلُوبِ، وَمَحْجُوبَاتِ الْغُيُوبِ: (إِنِّي خَالِقٌ بَشَراً مِنْ طِينٍ * فَإِذَا سَوَّيْتُهُ وَنَفَخْتُ فِيهِ مِنْ رُوحِي فَقَعُوا لَهُ سَاجِدِينَ * فَسَجَدَ الْمَلاَئِكَةُ كُلُّهُمْ أَجْمَعُونَ * إِلاَّ إِبْلِيسَ) اعْتَرَضَتْهُ الْحَمِيَّةُ، فَافْتَخَرَ عَلَى آدَمَ بَخَلْقِهِ، وَتَعَصَّبَ عَلَيْهِ لِأَصْلِهِ. فَعَدُوُّ اللهِ إِمَامُ الْمُتَعَصِّبِينَ، وَسَلَفُ الْمُسْتَكْبِرِينَ، الَّذِي وَضَعَ أَسَاسَ الْعَصَبِيَّةِ، وَنازَعَ اللهَ رِدَاءَ الْجَبْرِيَّةِ، وَادَّرَعَ لِبَاسَ التَّعَزُّزِ، وَخَلَعَ قِنَاعَ التَّذَلُّلِ. أَلاَ تَرَوْنَ كَيْفَ صَغَّرَهُ اللهُ بِتَكَبُّرِهِ، وَوَضَعَهُ بِتَرَفُّعِهِ، فَجَعَلَهُ فِي الدُّنْيَا مَدْحُوراً، وَأَعَدَّ لَهُ فِي الْآخِرَةِ سَعِيراً؟!

ابتلاء الله لخلقه

وَلَوْ أَرَادَ اللهُ أَنْ يَخْلُقَ آدَمَ مِنْ نُور يَخْطَفُ الْأَبْصَارَ ضِيَاؤُهُ، وَيَبْهَرُ الْعُقُولَ رُوَاؤُهُ (5) ، وَطِيب يَأْخُذُ الْأَنْفَاسَ عَرْفُهُ (6) ، لَفَعَلَ، وَلَوْ فَعَلَ لَظَلَّتْ لَهُ الْأَعْنَاقُ خَاضِعَةً، وَلَخَفَّتِ الْبَلْوَى فِيهِ عَلَى المَلائِكَةِ. وَلكِنَّ اللهَ سُبْحَانَهُ يَبْتَلِي خَلْقَهُ بِبَعْضِ مَا يَجْهَلُونَ أَصْلَهُ، تَمْيِيزاً بِالْإِخْتِبَارِ لَهُمْ، وَنَفْياً لِلْإِسْتِكَبَارِ عَنْهُمْ، وَإِبْعَاداً لِلْخُيَلاَءِ مِنْهُم.

طلب العبرة

فَاعْتَبِروا بِمَا كَانَ مِنْ فِعْلِ اللهِ بِإِبْلِيسَ، إِذْ أَحْبَطَ (7) عَمَلَهُ الطَّوِيلَ، وَجَهْدَهُ الْجَهِيدَ، وَكَانَ قَدْ عَبَدَ اللهَ سِتَّةَ آلاَفِ سَنَةٍ، لاَ يُدْرَى أَمِنْ سِنِي الدُّنْيَا أَمْ مِنْ سِنِي الْآخِرَةِ، عَنْ كِبْرِ سَاعَةٍ وَاحِدَةٍ. فَمَنْ بَعْدَ إِبْلِيسَ يَسْلَمُ عَلَى اللهِ بِمِثْلِ مَعْصِيَتِهِ؟ كَلاَّ، مَا كَانَ اللهُ سُبْحَانَهُ لِيُدْخِلَ الْجَنَّةَ بَشَراً بِأَمْرٍ أَخْرَجَ بِهِ مِنْهَا مَلَكاً. إِنَّ حُكْمَهُ فِي أَهْلِ السَّماءِ وأَهْلِ الْأَرْضِ لَوَاحِدٌ، وَمَا بَيْنَ اللهِ وَبَيْنَ أَحَدٍ مِنْ خَلْقِهِ هَوَادَةٌ (8) فِي إِبَاحَةِ حِمىً حَرَّمَهُ عَلَى الْعَالَمينَ.

التحذير من الشيطان

فَاحْذَرُوا عَدُوَّ اللهِ أَنْ يُعْدِيَكُمْ بِدَائِهِ (9) ، وَأَنْ يَسْتَفِزَّكُمْ (10) بِنِدَائِهِ، وَأَنْ يُجْلِبَ عَلَيْكُمْ بِخَيْلِهِ وَرَجِلِهِ (11). فَلَعَمْرِي لَقَدْ فَوَّقَ (12) لَكُمْ سَهْمَ الْوَعِيدِ، وَأَغْرَقَ (13) لَكُم بِالنَّزْعِ (14) الشَّدِيدِ، وَرَمَاكُمْ مِنْ مَكَان قَرِيب، فَقَالَ: (رَبِّ بِمَا أَغْوَيْتَنِي لَأُزَيِّنَنَّ لَهُمْ فِي الْأَرْضِ وَلَأُغْوِيَنَّهُمْ أَجْمَعِينَ)، قَذْفاً بِغَيْبٍ بَعِيدٍ، وَرَجْماً بِظَنٍّ غَيْرِ مُصِيبٍ، صَدَّقَهُ بِهِ أَبْنَاءُ الْحَمِيَّةِ، وَإِخْوَانُ الْعَصَبِيَّةِ، وَفُرْسَانُ الْكِبْرِ وَالْجَاهِلِيَّةِ. حَتَّى إِذَا انْقَادَتْ لَهُ الْجَامِحَةُ (15) مِنْكُمْ، وَاسْتَحْكَمَتِ الطَّمَاعِيَّةُ (16) مِنْهُ فِيكُمْ، فَنَجَمَتِ (17) الْحَالُ مِنَ السِّرِّ الْخَفِىِّ إِلَى الْأَمْرِ الْجَلِيِّ، اسْتَفْحَلَ سُلْطَانُهُ عَلَيْكُمْ، وَدَلَفَ (18) بِجُنُودِهِ نَحْوَكُمْ، فَأَقْحَمُوكُمْ (19) وَلَجَاتِ (20) الذُّلِّ، وَأَحَلُّوكم وَرَطَاتِ الْقَتْلِ، وَأَوْطَأُوكُمْ (21) إِثْخَانَ (22) الْجِرَاحَةِ، طَعْناً فِي عُيُونِكُم، وَحَزّاً فِي حُلُوقِكُمْ، وَدَقّاً لِمَناخِرِكُمْ، وَقَصْداً لِمَقَاتِلِكُمْ، وَسوقاً بِخَزَائمِ (23) الْقَهْرِ إِلَى النَّارِ المُعَدَّةِ لَكُمْ، فَأَصْبَحَ أَعْظَمَ فِي دِينِكُمْ جَرْحاً، وَأَوْرَى (24) فِي دُنْيَاكُمْ قَدْحاً، مِنَ الَّذِينَ أَصْبَحْتُمْ لَهُمْ مُنَاصِبِينَ (25) ، وَعَلَيْهِمْ مُتَأَلِّبِينَ (26). فَاجْعَلُوا عَلَيْهِ حَدَّكُمْ (27) ، وَلَهُ جَدَّكُمْ (28) ، فَلَعَمْرُ اللهِ لَقَدْ فَخَرَ عَلَى أَصْلِكُمْ، وَوَقَعَ في حَسَبِكُمْ، وَدَفَعَ فِي نَسَبِكُمْ، وَأَجْلَبَ بِخَيْلِهِ عَلَيْكُمْ، وَقَصَدَ بِرَجِلِهِ سَبِيلَكُمْ، يَقْتَنِصُونَكُمْ بِكُلِّ مَكَانٍ، وَيَضْرِبُونَ مِنْكُمْ كُلَّ بَنَانٍ (29) ، لاَ تَمْتَنِعُونَ بِحِيلَةٍ، وَلاَ تَدْفَعُونَ بِعَزِيمَةٍ، فِي حَوْمَةِ ذُلٍّ (30) ، وَحَلْقَةِ ضِيقٍ، وَعَرْصَةِ مَوْتٍ، وَجَوْلَةِ بَلاَءٍ. فَأَطْفِئُوا مَا كَمَنَ فِي قُلُوبِكُمْ مِنْ نِيرَانِ الْعَصَبِيَّةِ، وَأَحْقَادِ الْجَاهِلِيَّةِ، وإنَّمَا تِلْكَ الْحَمِيَّةُ تَكُونُ فِي الْمُسْلِمِ مِنْ خَطَرَاتِ الشَّيْطَانِ وَنَخَواتِهِ (31) ، وَنَزَغَاتِهِ (32) وَنَفَثَاتِهِ (33). وَاعْتَمِدُوا وَضْعَ التَّذَلُّلِ عَلَى رُؤُوسِكُمْ، وَإِلْقَاءَ التَّعَزُّزِ تَحَتْ أَقْدَامِكُمْ، وَخَلْعَ التَّكَبُّرِ مِنْ أَعْنَاقِكُمْ. وَاتَّخِذُوا التَّوَاضُعَ مَسْلَحَةً (34) بَيْنَكُمْ وَبَيْنَ عَدُوِّكُمْ إِبْلِيسَ وَجُنُودِهِ، فَإِنَّ لَهُ مِنْ كُلِّ أُمَّة جُنُوداً وأَعْوَاناً، وَرَجِلاً وَفُرْسَاناً، وَلاَ تَكُونُوا كالْمُتَكَبِّرِ عَلَى ابْنِ أُمِّهِ مِنْ غَيْرِ مَا فَضْلٍ جَعَلَهُ اللهُ فِيهِ سِوَى مَا أَلْحَقَتِ الْعَظَمَةُ بِنَفْسِهِ مِنْ عَدَاوَةِ الْحَسَدِ، وَقَدَحَتِ الْحَمِيَّةُ فِي قَلْبِهِ مِنْ نَارِ الْغَضَبِ، وَنَفَخَ الشَّيْطَانُ فِي أَنْفِهِ مِنْ رِيحِ الْكِبْرِ الَّذِي أَعْقَبَهُ اللهُ بِهِ النَّدَامَةَ، وَأَلْزَمَهُ آثَامَ الْقَاتِلِينَ إِلَى يَوْمِ الْقِيَامَةِ.

التحذير من الكبر

أَلاَ وَقدْ أَمْعَنْتُمْ (35) فِي الْبَغْيِ، وَأَفْسَدْتُمْ فِي الْأَرْضِ، مُصَارَحَةً (36) لِلَّهِ بِالمُنَاصَبَةِ، وَمُبَارَزَةً لِلْمُؤْمِنِينَ بِالُمحَارَبَةِ. فَاللهَ اللهَ في كِبْرِ الْحَمِيَّةِ، وَفَخْرِ الْجَاهلِيَّةِ! فَإِنَّهُ مَلاَقِحُ (37) الشَّنَآنِ (38) ، وَمَنَافِخُ الشَّيْطانِ، اَلَّتِي خَدَعَ بِهَا الْأُمَمَ الْمَاضِيَةَ، والْقُرُونَ الْخَالِيَةَ، حَتَّى أَعْنَقُوا (39) فِي حَنَادِسِ (40) جَهَالَتِهِ، وَمهَاوِي (41) ضَلاَلَتِهِ، ذُلُلاً (42) عَنْ سِيَاقِهِ، سُلُساً (43) فِي قِيَادِهِ، أَمْراً تَشَابَهَتِ الْقُلُوبُ فِيهِ، وَتَتَابَعَتِ الْقُرُونُ عَلَيْهِ، وَكِبْراً تَضَايَقَتِ الصُّدُورُ بِهِ.

التحذير من طاعة الكبراء

ألاَ فَالْحَذَرَ الْحَذَرَ مِنْ طَاعَةِ سَادَاتِكُمْ وَكُبَرَائِكُمْ! الَّذِينَ تَكَبَّرُوا عَنْ حَسَبِهِمْ، وَتَرَفَّعُوا فَوْقَ نَسَبِهِمْ، وَأَلْقَوُا الْهَجِينَةَ (44) عَلَى رَبِّهِمْ، وَجَاحَدُوا اللهَ مَا صَنَعَ بِهمْ، مُكَابَرَةً لِقَضَائِهِ، وَمُغَالَبَةً لِآلائِهِ (45) ، فَإِنَّهُمْ قَوَاعِدُ أَسَاسِ الْعَصَبِيَّةِ، وَدَعَائِمُ أَرْكَانِ الْفِتْنَةِ، وَسُيُوفُ إعْتِزَاءِ (46) الْجَاهِلِيَّةِ. فَاتَّقُوا اللهَ وَلاَ تَكُونُوا لِنِعَمِهِ عَليْكُمْ أَضْدَاداً، وَلاَ لِفَضْلِهِ عِنْدَكُمْ حُسَّاداً، وَلاَ تُطِيعُوا الْأَدْعِيَاءَ (47) الَّذِينَ شَرِبْتُمْ بِصَفْوِكُمْ كَدَرَهُمْ (48) ، وَخَلَطْتُمْ بِصِحَّتِكُمْ مَرَضَهُمْ، وَأَدْخَلْتُمْ فِي حَقِّكُمْ بَاطِلَهُمْ، وَهُمْ أَسَاسُ (49) الْفُسُوقِ، وَأَحْلاَسُ الْعُقُوقِ (50) ، اتَّخَذَهُمْ إِبْلِيسُ مَطَايَا ضَلاَلٍ، وَجُنْداً بِهمْ يَصُولُ عَلَى النَّاسِ، وَتَرَاجِمَةً يَنْطِقُ عَلَى أَلْسِنَتِهِمْ، اسْتِرَاقاً لِعُقُولِكُمْ، وَدُخُولاً فِي عُيُونِكُمْ، وَنَفْثاً فِي أَسْمَاعِكُمْ، فَجَعَلَكُمْ مَرْمَى نَبْلِهِ (51) ، وَمَوْطِىءَ قَدَمِهِ، وَمأْخَذَ يَدِهِ.

العبرة بالماضين

فَاعْتَبِرُوا بَمَا أَصَابَ الْأُمَمَ المُسْتَكْبِرِينَ مِنْ قَبْلِكُمْ مِنْ بَأْسِ اللهِ وَصَوْلاَتِهِ، وَوَقَائِعِهِ وَمَثُلاَتِهِ (52) ، وَاتَّعِظُوا بِمَثَاوِي خُدُودِهِمْ (53) ، وَمَصَارِعِ جُنُوبِهِمْ (54) ، وَاسْتَعِيذوا بِاللهِ مِنْ لَوَاقِحِ الْكبْرِ (55) ، كَمَا تَسْتَعِيذُونَهُ مِنْ طَوَارِقِ الدَّهْرِ، فَلَوْ رَخَّصَ اللهُ فِي الْكِبْرِ لِأَحَد مِنْ عِبَادِهِ لَرَخَّصَ فِيهِ لِخَاصَّةِ أَنبِيَائِهِ وَأَولِيائِهِ، وَلكِنَّهُ سُبْحَانَهُ كَرَّهَ إِلَيْهِمُ التَّكَابُرَ، وَرَضِيَ لَهُمُ التَّوَاضُعَ، فَأَلْصَقُوا بِالْأَرْضِ خُدُودَهُمْ، وَعَفَّرُوا فِي التُّرَابِ وُجُوهَهُمْ. وَخَفَضُوا أَجْنِحَتَهُمْ لِلْمُؤمِنِينَ، وَكَانُوا قَوْماً مُسْتَضْعَفِينَ، قَدِ اخْتَبَرَهُمُ اللهُ بالْمَخْمَصَةِ (56) ، وَابْتَلاَهُمْ بِالْمَجْهَدَةِ (57) ، وَامْتَحَنَهُمْ بِالْمَخَاوِفِ، وَمَخَضَهُمْ (58) بِالْمَكَارِهِ، فَلاَ تَعْتَبِرُوا الرِّضَى وَالسُّخْطَ بِالمَالِ وَالْوَلَدِ جَهْلاً بِمَوَاقِعِ الْفِتْنَةِ، وَالْإِخْتِبَارِ فِي مَوَاضِعِ الْغِنَى وَالْإِقْتِدَارِ، فَقَدْ قَالَ سُبْحَانَهُ تَعَالَي: (أَيَحْسَبُونَ أَنَّ مَا نُمِدُّهُمْ بِهِ مِنْ مَالٍ وَبَنِينَ * نُسَارِعُ لَهُمْ فِي الْخَيْرَاتِ بَلْ لاَ يَشْعُرُونَ)، فَإِنَّ اللهَ سْبْحَانَهْ يَخْتَبِرُ عِبَادَهُ الْمُسْتَكْبِرِينَ فِي أَنْفُسِهمْ بِأَوْلِيَائِهِ الْمُسْتَضْعَفِينَ فِي أَعْيُنِهِمْ.

تواضع الانبياء

وَلَقَدْ دَخَلَ مُوسَى بْنُ عِمْرَانَ وَمَعَهُ أَخُوهُ هَارُونُ -عَلَيْهِمَا السَّلامُ- عَلَى فِرْعَوْنَ، وَعَلَيْهِمَا مَدَارِعُ الصُّوفِ، وَبِأَيْدِيهِمَا الْعِصِيُّ، فَشَرَطَا لَهُ ـ إِنْ أَسْلَمَ ـ بَقَاءَ مُلْكِهِ، وَدَوامَ عِزِّهِ، فَقَالَ: أَلاَ تَعْجبُونَ مِنْ هذَيْنِ يَشْرِطَانِ لِي دَوَامَ الْعِزِّ، وَبَقَاءَ الْمُلْكِ، وَهُمَا بِمَا تَرَوْنَ مِنْ حَالِ الْفَقْرِ وَالذُّلِّ، فَهَلاَّ أُلْقِيَ عَلَيْهِمَا أَسَاوِرَةٌ مِنْ ذَهَبٍ؟ إِعْظَاماً لِلذَّهَبِ وَجَمْعِهِ، وَاحْتِقَاراً لِلصُّوفِ وَلُبْسِهِ! وَلَوْ أَرَادَ اللهُ سُبْحَانَهُ لِأَنْبِيَائِهِ حَيْثُ بَعَثَهُمْ أَنْ يَفْتَحَ لَهُمْ كُنُوزَ الْذِّهْبَانِ (59) ، وَمَعَادِنَ الْعِقْيَانِ (60) ، وَمَغَارِسَ الْجِنَانِ، وَأَنْ يَحْشُرَ مَعَهُمْ طُيُورَ السَّماءِ وَوُحُوشَ الْأَرَضِينَ لَفَعَلَ، وَلَوْ فَعَلَ لَسَقَطَ الْبَلاَءُ (61) ، وَبَطَلَ الْجَزَاءُ، وَاضْمَحَلَّتِ الْأَنْبَاءُ، وَلَمَا وَجَبَ لِلْقَابِلِينَ أُجُورُ الْمُبْتَلِينَ، وَلاَ اسْتَحَقَّ الْمُؤمِنُونَ ثَوَابَ الْمُحْسِنِينَ، وَلاَ لَزِمَتِ الْأَسْمَاءُ مَعَانِيَهَا، وَلكِنَّ اللهَ سُبْحَانَهُ جَعَلَ رُسُلَهُ أُولِي قُوَّةٍ فِي عَزَائِمِهِمْ، وَضَعَفَةً فِيَما تَرَى الْأَعْيُنُ مِنْ حَالاَتِهِمْ، مَعَ قَنَاعَةٍ تَمْلَأُ الْقُلُوبَ وَالْعُيُونَ غِنىً، وَخَصَاصَة (62) تَمْلاَُ الْأَبْصَارَ وَالْأَسْمَاعَ أَذىً. وَلَوْ كَانَتِ الْأَنْبِيَاءُ أَهْلَ قُوَّةٍ لاَ تُرَامُ، وَعِزَّةًٍ لاَ تُضَامُ، وَمُلْكٍ تُمَدُّ نُحْوَهُ أَعْنَاقُ الرِّجَالِ، وَتُشَدُّ إِلَيْهِ عُقَدُ الرِّحَالِ، لَكَانَ ذَلِكَ أَهْوَنَ عَلَى الْخَلْقِ فِي الْإِعَتِبَارِ، وَأَبْعَدَ لَهُمْ مِنَ الْإِسْتَكْبَارِ، وَلَآمَنُوا عَنْ رَهْبَةٍ قَاهِرَةٍ لَهْمْ، أَوْ رَغْبَةٍ مَائِلَةٍ بِهِمْ، فَكَانَتِ النِّيَّاتُ مُشْتَرَكَةً، وَالْحَسَنَاتُ مُقْتَسَمَةً. وَلكِنَّ اللهَ سُبْحَانَهُ أَرَادَ أَنْ يَكُونَ الْإِتِّبَاعُ لِرُسُلِهِ، وَالْتَّصْدِيقُ بِكُتُبِهِ، وَالْخُشُوعُ لِوَجْهِهِ، وَالْإِسْتِكَانَةُ لِأَمْرِهِ، وَالْإِسْتِسْلاَمُ لِطَاعَتِهِ، أُمُوراً لَهُ خَاصَّةً، لاَ تَشُوبُهَا مِنْ غَيْرِهَا شَائِبَةٌ، وَكُلَّمَا كَانَتِ الْبلْوَى وَالْإِخْتِبَارُ أَعْظَمَ كَانَتِ الْمَثُوبَةُ وَالْجَ زَاءُ أَجْزَلَ.

الكعبة المقدسة

ألاَ تَرَوْنَ أَنَّ اللهَ سُبْحَانَهُ، اخْتَبَرَ الْأَوَّلِينَ مِنْ لَدُنْ آدَمَ صَلَواتُ اللهِ عَلَيْهِ، إِلَى الْآخِرِينَ مِنْ هَذَا الْعَالَمِ، بَأَحْجَارٍ لاَ تَضُرُّ وَلاَ تَنْفَعُ، وَلاَ تُبْصِرُ وَلاَ تَسْمَعُ، فَعَجَلَهَا بَيْتَهُ الْحَرَامَ (الَّذِي جَعَلَهُ لِلنَّاسِ قِيَاماً). ثُمَّ وَضَعَهُ بِأَوْعَرِ بِقَاعِ الْأَرْضِ حَجَراً، وَأَقَلِّ نَتَائِقِ (63) الدُّنْيَا مَدَراً (64) ، وَأَضْيَقِ بُطُونِ الْأَوْدِيَةِ قُطْراً، بَيْنَ جِبَالٍ خَشِنَةٍ، وَرِمَالٍ دَمِثَةٍ (65) ، وَعُيُونٍ وَشِلَةٍ (66) ، وَقُرىً مُنْقَطِعَةٍ، لا يَزْكُو بِهَا خُفٌّ وَلاَ حَافِرٌ وَلاَ ظِلْفٌ (67). ثُمَّ أَمَرَ آدَمَ عَلَيْهِ السَّلَامُ وَوَلَدَهُ أَنْ يَثْنُوا أَعْطَافَهُمْ (68) نَحْوَهُ، فَصَارَ مَثَابَةً لِمُنْتَجَعِ (69) أَسْفَارِهمْ، وَغَايَةً لِمُلْقَى (70) رِحَالِهِمْ، تَهْوِي إِلَيْهِ (71) ثِمَارُ الْأَفْئِدَةِ مِنْ مَفَاوِزِ (72) قِفَارٍ سَحِيقَةٍ (73) ، وَمَهَاوِي (74) فِجَاجٍ (75) عَمِيقَةٍ، وَجَزَائِرِ بِحَارٍ مُنْقَطِعَةٍ، حَتَّى يَهُزُّوا مَنَاكِبَهُمْ (76) ذُلُلاً يُهَلِّلُونَ لِلَّهِ حَوْلَهُ، وَيَرْمُلُونَ (77) عَلَى أَقْدَامِهِمْ شُعْثاً (78) غُبْراً (79) لَهُ. قَدْ نَبَذُوا السَّرَابِيلَ (80) وَرَاءَ ظُهُورِهِمْ، وَشَوَّهُوا بِإِعْفَاءِ الشُّعُورِ (81) مَحَاسِنَ خَلْقِهِمُ، ابْتِلاَءً عَظِيماً، وَامْتِحاناً شَدِيداً، وَاخْتِبَاراً مُبِيناً، وَتَمْحِيصاً بَلِيغاً، جَعَلَهُ اللهُ سَبَباً لِرَحْمَتِهِ، وَوُصْلَةً إِلَى جَنَّتِهِ. وَلَوْ أَرَادَ سُبْحَانَهُ أَنْ يَضَعَ بَيْتَهُ الْحَرَامَ، وَمَشَاعِرَهُ الْعِظَامَ، بَيْنَ جَنَّاتٍ وَأَنْهَارٍ، وَسَهْلٍ وَقَرَارٍ (82) ، جَمَّ الْأَشْجَارِ (83) ، دَانِيَ الِّثمارِ، مُلْتَفَّ الْبُنَى (84) ، مُتَّصِلَ الْقُرَى، بَيْنَ بُرَّةٍ (85) سَمْرَاءَ، وَرَوْضَةٍ خَضْرَاءٍَ، وَأَرْيَافٍ (86) مُحْدِقَةٍ، وَعِرَاصٍ (87) مُغْدِقَةٍ (88) ، وَريَاضٍ نَاضِرَةٍ، وَطُرُقٍ عَامِرَةٍ، لَكَانَ قَدْ صَغُرَ قَدْرُ الْجَزَاءِ عَلَى حَسَبِ ضَعْفِ الْبَلاَءِ. وَلَوْ كَانَ الْإِسَاسُ (89) الْمَحْمُولُ عَلَيْهَا، وَ الْأَحْجَارُ الْمَرْفُوعُ بِهَا، بَيْنَ زُمُرُّدَةٍِ خَضْرَاءَ، وَيَاقُوتَةٍ حَمْرَاءَ، وَنُورٍ وَضِيَاءٍ، لَخَفَّفَ ذَلِكَ مُصَارَعَةَ الشَّكِّ فِي الصُّدُورِ، وَلَوَضَعَ مُجَاهَدَةَ إبْلِيسَ عَنِ الْقُلُوبِ، وَلَنَفَى مُعْتَلَجَ (90) الرَّيْبِ مِنَ الْنَّاسِ. وَلكِنَّ اللهَ يَخْتَبِرُ عِبَادَهُ بِأَنْوَاعِ الشَّدَائِدِ، وَيَتَعَبَّدُهُمْ بِأَلْوَانِ الْمَجَاهِدِ، وَيَبْتَلِيهِمْ بِضُرُوبِ الْمَكَارِهِ، إِخْرَاجاً لِلتَّكَبُّرِ مِنْ قُلُوبِهِمْ، وَإِسْكَاناً لِلتَّذَلُّلِ فِي نُفُوسِهمْ، وَلِيَجْعَلْ ذَلِكَ أَبْوَاباً فُتُحاً (91) إِلَى فَضْلِهِ، وَأَسْبَاباً ذُلُلاً لِعَفْوِهِ.

عود إلى التحذير

فَاللهَ اللهَ فِي عَاجِلِ الْبَغْيِ، وَآجِلِ وَخَامَةِ الظُّلْمِ، وَسُوءِ عَاقِبَةِ الْكِبْرِ، فَإنَّهَا مَصْيَدَةُ إِبْلِيسَ الْعُظْمَى، وَمَكِيدَتهُ الْكُبْرَى، الَّتِي تُسَاوِرُ (92) قُلُوبَ الرِّجَالِ مُسَاوَرَةَ السُّمُومِ الْقَاتِلَةِ، فَمَا تُكْدِي (93) أَبَداً، وَلاَ تُشْوِي (94) أَحَداً، لاَ عَالِماً لِعِلْمِهِ، وَلاَ مُقِلاًّ في طِمْرِهِ (95). وَعَنْ ذلِكَ مَا حَرَسَ اللهُ عِبَادَهُ الْمُؤْمِنِينَ بِالصَّلَوَاتِ وَالزَّكَوَاتِ، وَمُجَاهَدَةِ الصِّيَامِ فِي الْأَيَّامِ الْمَفْرُوضَاتِ، تسْكِيناً لِأَطْرَافِهِمْ (96) ، وَتَخْشِيعاً لِأَبْصَارِهمْ، وَتَذْلِيلاً لِنُفُوسِهِمْ، وَتَخْفِيضاً لِقُلُوبِهِمْ، وَإِذْهَاباً لِلْخُيَلاَءِ عَنْهُمْ، لِمَا فِي ذَلِكَ مِنْ تَعْفِيرِ عِتَاقِ الْوُجُوهِ (97) بالتُّرَابِ تَوَاضُعاً، وَالْتِصَاقِ كَرَائِمِ الْجَوَارِحِ بِالْأَرْضِ تَصَاغُراً، وَلُحُوقِ الْبُطُونِ بِالمُتونِ (98) مِنَ الصِّيَامِ تَذَلُّلاً، مَعَ مَا فِي الزَّكَاةِ مِنْ صَرْفِ ثَمَرَاتِ الْأَرْضِ وَغَيْرِ ذَلِكَ إِلَى أَهْلِ الْمَسْكَنَةِ وَالْفَقْرِ.

فضائل الفرائض

انْظُرُوا إِلَى مَا فِي هذِهِ الْأَفْعَالِ مِنْ قَمْعِ (99) نَوَاجِمِ (100) الْفَخْرِ، وَقَدْعِ (101) طَوَالِعِ الْكِبْرِ! وَلَقَدْ نَظَرْتُ فَمَا وَجَدْتُ أَحَداً مِنَ الْعَالَمِينَ يَتَعَصَّبُ لِشَيْءٍ مِنَ الْأَشْيَاءِ إِلاَّ عَنْ عِلَّةٍ تَحْتَمِلُ تَمْوِيهَ الْجُهَلاَءِ، أَوْ حُجَّة تَلِيطُ (102) بِعُقُولِ السُّفَهَاءِ غَيْرَكُمْ، فَإِنَّكُمْ تَتَعَصَّبُونَ لِأَمْر مَا يُعْرَفُ لَهُ سَبَبٌ وَلاَ عِلَّةٌ. أَمَّا إِبْلِيسُ فَتَعَصَّبَ عَلَى آدَمَ لِأَصْلِهِ، وَطَعَنَ عَلَيْهِ فِي خِلْقَتِهِ، فَقَالَ: أَنَا نَارِيٌّ وَأَنْتَ طِينِيٌّ.

عصبية المال

وَأَمَّا الْأَغْنِيَاءُ مِنْ مُتْرَفَةِ (103) الْأُمَمِ، فَتَعَصَّبُوا لِآثَارِ مَوَاقِعِ النِّعَمِ (104) ، فَقَالُوا: (نَحْنُ أَكْثَرُ أَمْوَالاً وَأَوْلاَداً وَمَا نَحْنُ بِمُعَذَّبِينَ) فَإنْ كَانَ لاَبُدَّ مِنَ الْعَصَبِيَّةِ، فَلْيَكُنْ تَعَصُّبُهُمْ لِمَكَارِمِ الْخِصَالِ، وَمَحَامِدِ الْأَفْعَالِ، وَمَحَاسِنِ الْأُمُورِ، الَّتِي تَفَاضَلَتْ فِيهَا الْمُجَدَاءُ وَالنُّجَدَاءُ مِنْ بُيُوتَاتِ الْعَرَبِ وَيَعَاسِيبِ (105) الْقَبَائِلِ، بِالْأَخْلاَقِ الرَّغِيبَةِ (106) ، وَ الْأَحْلاَمِ (107) الْعَظِيمَةِ، وَ الْأَخْطَارِ الْجَلِيلَةِ، وَ الْآثَارِ الَمحْمُودَةِ. فَتَعَصَّبُوا لِخِلاَلِ الْحَمْدِ مِنَ الْحِفْظِ لِلْجِوَارِ (108) ، وَالْوَفَاءِ بِالذِّمَامِ (109) ، وَالطَّاعَةِ لِلْبِرِّ، وَالْمَعْصِيَةِ لِلْكِبْرِ، وَ الْأَخْذِ بِالْفَضْلِ، وَالْكَفِّ عَنِ الْبَغْيِ، وَ الْإِعْظَامِ لِلْقَتْلِ، و الْإِنْصَافِ لِلْخَلْقِ، وَالْكَظْمِ لِلْغَيْظِ، وَاجْتِنَابِ الْفَسَادِ فِي الْأَرْضِ. واحْذَرُوا مَا نَزَلَ بِالْأُمَمِ قَبْلَكُمْ مِنَ الْمَثُلاَتِ (110) بِسُوءِ الْأَفْعَالِ، وَذَمِيمِ الْأَعْمَالِ، فَتَذَكَّرُوا فِي الْخَيْرِ وَالشَّرِّ أَحْوَالَهُمْ، وَاحْذَرُوا أَنْ تَكُونُوا أَمْثَالَهُمْ. فَإِذَا تَفَكَّرْتُمْ فِي تَفَاوُتِ (111) حَالَيْهِمْ، فَالْزَمُوا كُلَّ أَمْرٍ لَزِمَتِ الْعِزَّةُ بِهِ حَالَهُمْ، وَزَاحَتِ الْأَعْدَاءُ لَهُ عَنْهُمْ، وَمُدَّتِ (112) الْعَافِيَةُ بِهِ عَلَيْهِمْ، وَانْقَادَتِ النِّعْمَةُ لَهُ مَعَهُمْ، وَوَصَلَتِ الْكَرَامَةُ عَلَيْهِ حَبْلَهُمْ مِنَ الْإِجْتِنَابِ لِلْفُرْقَةِ، وَاللُّزُومِ لِلْأُلْفَةِ، وَالتَّحَاضِّ عَلَيْهَا، وَالتَّوَاصِي بِهَا. وَاجْتَنِبُوا كُلَّ أَمْرٍ كَسَرَ فِقْرَتَهُمْ (113) ، وَأَوْهَنَ (114) مُنَّتَهُمْ (115) مِنْ تَضَاغُنِ الْقُلُوبِ، وَتَشَاحُنِ الصُّدُورِ، وتَدَابُرِ النُّفُوسِ، وَتَخَاذُلِ الْأَيْدِي. وَتَدَبَّرُوا أَحْوَالَ الْمَاضِينَ مِنَ الْمُؤمِنِينَ قَبْلَكُمْ، كَيْفَ كَانُوا فِي حَالِ التَّمحِيصِ (116) وَالْبَلاَءِ. أَلَمْ يَكُونُوا أَثْقَلَ الْخَلاَئِقِ أَعْبَاءً، وَأَجْهَدَ الْعِبَادِ بَلاَءً، وَأَضْيَقَ أَهْلِ الدُّنْيَا حَالاً. اتَّخَذَتْهُمُ الْفَراعِنَةُ عَبِيداً فَسَامُوهُم سُوءَ الْعَذَابِ، وَجَرَّعُوهُمُ الْمُرَارَ (117) ، فَلَمْ تَبْرَحِ الْحَالُ بِهِمْ فِي ذُلِّ الْهَلَكَةِ وَقَهْرِ الْغَلَبَةِ، لاَ يَجِدُونَ حِيلَةً فِي امْتِنَاعٍ، وَلاَ سَبِيلاً إِلَى دِفَاعٍ، حَتَّى إِذَا رَأَى اللهُ جِدَّ الصَّبْرِ مِنْهُمْ عَلَى الْأَذَى فِي مَحَبَّتِهِ، وَ الْإِحْتَِمالَ لِلْمَكْرُوهِ مِنْ خَوْفِهِ، جَعَلَ لَهُمْ مِنْ مَضَايِقِ الْبَلاَءِ فَرَجاً، فَأَبْدَلَهُمُ الْعِزَّ مَكَانَ الذُّلِّ، وَ الْأَمْنَ مَكَانَ الْخَوْفِ، فَصَارُوا مُلُوكاً حُكَّاماً، وأَئِمَّةً أَعْلاَماً، وَبَلَغَتِ الْكَرَامَةُ مِنَ اللهِ لَهُمْ مَا لَمْ تَذْهَبِ الْآمَالُ إِلَيْهِ بِهِمْ. فَانْظُرُوا كَيْفَ كَانُوا حَيْثُ كَانَتِ الْأَمْلاَءُ (118) مُجْتَمِعَةً، وَ الْأَهْوَاءُ مُؤْتَلِفَةً، وَالْقُلُوبُ مُعْتَدِلَةً، وَ الْأَيْدِي مُتَرَادِفَةً، وَالسُّيُوفُ مُتَنَاصِرَةً، وَالْبَصَائِرُ نَافِذَةً، وَالْعَزَائِمُ وَاحِدَةً، أَلَمْ يَكُونُوا أَرْبَاباً (119) فِي أَقْطَارِ الْأَرَضِينَ، وَمُلُوكاً عَلَى رِقَابِ الْعَالَمِينَ! فَانْظُرُوا إِلَى مَا صَارُوا إِلَيْهِ فِي آخِرِ أُمُورِهِمْ، حِينَ وَقَعَتِ الْفُرْقَةُ، وَتَشَتَّتَتِ الْأُلْفَةُ، وَاخْتَلَفَتِ الْكَلِمَةُ وَ الْأَفْئِدَةُ، وَتَشَعَّبُوا مُخْتَلِفِينَ، وَتَفَرَّقُوا مُتَحَارِبِينَ، قَدْ خَلَعَ اللهُ عَنْهُمْ لِبَاسَ كَرَامَتِهِ، وَسَلَبَهُمْ غَضَارَةَ نِعْمَتِهِ (120) ، وَبَقّى قَصَصَ أَخْبَارِهِمْ فِيكُمْ عِبَراً لِلْمُعْتَبِرِينَ.

الاعتبار بالامم

فَاعْتَبِرُوا بِحَالِ وَلَدِ إِسْمَاعِيلَ وَبَنِي إِسْحَاقَ وَبَنِي إِسْرَائِيلَ عَلَيْهِمُ السَّلَامُ ، فَمَا أَشَدَّ اعْتِدَالَ
(121) الْأَحْوَالِ، وَأَقْرَبَ اشْتِبَاهَ (122) الْأَمْثَالِ! تَأَمَّلُوا أَمْرَهُمْ فِي حَالِ تَشَتُّتِهِمْ، وَتَفَرُّقِهِمْ، لَيَالِيَ كَانَتِ الْأَكَاسِرَةُ وَالْقَيَاصِرَةُ أَرْبَاباً لَهُمْ، يَحْتَازُونَهُمْ (123) عَنْ رِيفِ الْآفَاقِ، وَبَحْرِ الْعِرَاقِ، وَخُضْرَةِ الدُّنْيَا، إِلَى مَنَابِتِ الشِّيحِ، وَمَهَافِي (124) الرِّيحِ، وَنَكَدِ (125) الْمَعَاشِ، فَتَرَكُوهُمْ عَالَةً مَسَاكِينَ إِخْوَانَ دَبَرٍ (126) وَوَبَرٍ (127) ، أَذَلَّ الْأُمَمِ داراً، وَأَجْدَبَهُمْ قَرَاراً، لاَ يَأْوُونَ (128) إِلَى جَنَاحِ دَعْوَةٍ يَعْتَصِمُونَ بِهَا، وَلاَ إِلَى ظِلِّ أُلْفَةِ يَعْتَمِدُونَ عَلَى عِزِّهَا، فَالْأَحْوَالُ مُضْطَرِبَةٌ، وَ الْأَيْدِي مُخْتَلِفَةٌ، وَالْكَثْرَةُ مُتَفَرِّقَةٌ، فِي بَلاَءِ أَزْلٍ (129) ، وأَطْبَاقِ جَهْلٍ! مِنْ بَنَاتٍ مَوْءُودَةٍ (130) ، وَأَصْنَامٍ مَعْبُودَةٍ، وَأَرْحَامٍ مَقْطُوعَةٍ، وَغَارَاتٍ مَشْنُونَةٍ (131).

النعمة برسول الله

فَانْظُرُوا إِلَى مَوَاقِعِ نِعَمِ اللهِ سُبْحَانَهُ عَلَيْهِمْ حِينَ بَعَثَ إِلَيْهِمْ رَسُولاً، فَعَقَدَ بِمِلَّتِهِ طَاعَتَهُمْ، وَجَمَعَ عَلَى دَعْوَتِهِ أُلْفَتَهُمْ، كَيْفَ نَشَرَتِ النِّعْمَةُ عَلَيْهِمْ جَنَاحَ كَرَامَتِهَا، وَأَسَالَتْ لَهُمْ جَدَاوِلَ نَعِيمِهَا، وَالْتَفَّتِ الْمِلَّةُ بِهِمْ (132) فِي عَوَائِدِ (133) بَرَكَتِهَا، فَأَصْبَحُوا فِي نِعْمَتِهَا غَرِقِينَ، وَفِي خُضْرَةِ عَيْشِهَا فَكِهِينَ (134) ، قَدْ تَرَبَّعَتِ (135) الْأُمُورُ بِهِمْ، فِي ظِلِّ سُلْطَانٍ قَاهِرٍ، وَآوَتْهُمُ الْحَالُ إِلَى كَنَفِ عِزٍّ غَالِبٍ، وَتَعَطَّفَتِ الْأُمُورُ عَلَيْهِمْ فِي ذُرَى مُلْكٍ ثَابِتٍ، فَهُمْ حُكَّامٌ عَلَى الْعَالَمِينَ، وَمُلُوكٌ فِي أَطْرَافِ الْأَرَضِينَ، يَمْلِكُونَ الْأُمُورَ عَلَى مَنْ كَانَ يَمْلِكُهَا عَلَيْهِمْ، وَيُمْضُونَ الْأَحْكَامَ فِيمَنْ كَانَ يُمْضِيهَا فِيهِمْ! لاَ تُغْمَزُ لَهُمْ قَنَاةٌ (136) ، وَلاَ تُقْرَعُ لَهُمْ صَفَاةٌ (137) !

لوم العصاة

أَلاَ وَإنَّكُمْ قَد نَفَضْتُمْ أَيْدِيَكُمْ مِنْ حَبْلِ الطاعَةِ، وَثَلَمْتُمْ (138) حِصْنَ اللهِ الْمَضْرُوبَ عَلَيْكُمْ، بَأَحْكَامِ الْجَاهِلِيَّةِ، فَإِنَّ اللهَ سُبْحَانَهُ قَدْ امْتَنَّ عَلَى جَمَاعَةِ هذِهِ الْأُمَّةِ فِيَما عَقَدَ بَيْنَهُمْ مِنْ حَبْلِ هذِهِ الْأُلْفَةِ الَّتِي يَنْتَقِلُونَ فِي ظِلِّهَا، وَيَأْوُونَ إَلَى كَنَفِهَا، بِنِعْمَةِ لاَ يَعْرِفُ أَحَدٌ مِنَ الْمَخْلُوقِينَ لَهَا قِيمَةً، لِأَنَّهَا أَرْجَحُ مِنْ كُلِّ ثَمَنٍ، وَأَجَلُّ مِنْ كُلِّ خَطَرٍ. وَاعْلَمُوا أَنَّكُمْ صِرْتُمْ بَعْدَ الْهِجْرَةِ أَعْرَاباً، وَبَعْدَ الْمُوَالاَةِ (139) أحْزَاباً، مَا تَتَعَلَّقُونَ مِنَ الْإِسْلاَمِ إِلاَّ بِاسْمِهِ، وَلاَ تَعْرِفُونَ مِنَ الْإِيمَانِ إِلاَّ رَسْمَهُ، تَقُولُونَ: النَّارَ وَلاَ الْعَارَ! كَأَنَّكُمْ تُرِيدُونَ أَنْ تُكْفِئُوا الْإِسْلاَمَ عَلَى وَجْهِهِ،انْتِهَاكاً لِحَرِيمِهِ، وَنَقْضاً لِمِيثَاقِهِ الَّذِي وَضَعَهُ اللهُ لَكُمْ حَرَماً فِي أَرْضِهِ، وأَمْناً بَيْنَ خَلْقِهِ. وإِنَّكُمْ إِنْ لَجَأْتُمْ إِلَى غَيْرِهِ حَارَبَكُمْ أَهْلُ الْكُفْرِ، ثُمَّ لاَ جَبْرَائِيلُ وَلاَ مِيكَائِيلُ وَلاَ مُهَاجِرُونَ وَلاَ أَنْصَارٌ يَنْصُرُونَكُمْ إِلاَّ الْمُقَارَعَةَ بِالسَّيْفِ حَتَّى يَحْكُمَ اللهُ بَيْنَكُمْ. وَإِنَّ عِنْدَكُمُ الْأَمْثَالَ مِنْ بَأْسِ اللهِ تَعَالَى وَقَوَارِعِهِ، وَأَيَّامِهِ وَوَقَائِعِهِ، فَلاَ تَسْتَبْطِئُوا وَعِيدَهُ جَهْلاً بَأَخْذِهِ، وَتَهَاوُناً بِبَطْشِهِ، وَيأْساً مِنْ بَأْسِهِ، فَإِنَّ اللهَ سُبْحَانَهُ لَمْ يَلْعَنِ الْقَرْنَ الْمَاضِيَ بَيْنَ أَيْدِيكُمْ إِلاَّ لِتَرْكِهِمُ الْأَمْرَ بِالْمَعْرُوفِ وَالنَّهْيَ عَنِ المُنكَرِ، فَلَعَنَ السُّفَهَاءَ لِرُكُوبِ الْمَعَاصِي، وَالْحُلَمَاءَ لِتَرْكِ الْتَّنَاهِيْ! أَلاَ وَقَدْ قَطَعْتُمْ قَيْدَ الْإِسْلاَمِ، وَعَطَّلْتُمْ حُدُودَهُ، وَأَمَتُّمْ أَحْكَامَهُ. أَلاَ وَقَدْ أَمَرَنِيَ اللهُ بِقِتَالِ أَهْلِ الْبَغْي وَالْنَّكْثِ (140) وَالْفَسَادِ فِي الْأَرْضِ، فَأَمَّا النَّاكِثُونَ فَقَدْ قَاتَلْتُ، وَأَمَّا الْقَاسِطُونَ
(141) فَقَدْ جَاهَدْتُ، وَأَمَّا الْمَارِقَةُ (142) فَقَدْ دَوَّخْتُ (143) ، وَأَمَّا شَيْطَانُ الرَّدْهَةِ (144) فَقَدْ كُفِيتُهُ بِصَعْقَةٍ (145) سَمِعْتُ لَهَا وَجْبَةَ قَلْبِهِ (146) وَرَجَّةَ صَدْرِهِ (147) ، وَبَقِيَتْ بَقِيَّةٌ مِنْ أَهْلِ الْبَغْيِ، وَلَئِنْ أَذِنَ اللهُ فِي الْكَرَّةِ عَلَيْهِمْ لَأُدِيلَنَّ مِنْهُمْ (148) إِلاَّ مَا يَتَشَذَّرُ (149) فِي أَطْرَافِ الْأَرْضِ تَشَذُّراً!

فضل الوحي

أَنَا وَضَعْتُ فِي الصِّغَرَ بَكَلاَكِلِ (150) الْعَرَبِ، وَكَسَرْتُ نَوَاجِمَ (151) قُرُونِ رَبِيعَةَ وَمُضَرَ. وَقَدْ عَلِمْتُمْ مَوْضِعِي مِنْ رَسُولِ اللهِ -صَلَّى اللهُ عَلَيْهِ وَآلِهِ- بِالْقَرَابَةِ الْقَرِيبَةِ، وَالْمَنْزِلَةِ الْخَصِيصَةِ: وَضَعَنِي فِي حِجْرِهِ وَأَنَا وَلَدٌ يَضُمُّنِي إِلَى صَدْرِهِ، وَيَكْنُفُنِي فِي فِرَاشِهِ، وَيُمِسُّنِي جَسَدَهُ، وَيُشِمُّنِي عَرْفَهُ (152). وَكَانَ يَمْضَغُ الشَّيْءَ ثُمَّ يُلْقِمُنِيهِ، وَمَا وَجَدَ لِي كَذْبَةً فِي قَوْلٍ، وَلاَ خَطْلَةً (153) فِي فِعْلٍ. وَلَقَدْ قَرَنَ اللهُ بِهِ -صَلَّى اللهُ عَلَيْهِ وَآلِهِ- مِنْ لَدُنْ أَنْ كَانَ فَطِيماً أَعْظَمَ مَلَكٍ مِنْ مَلاَئِكَتِهِ يَسْلُكُ بِهِ طَرِيقَ الْمَكَارِمِ، وَمَحَاسِنَ أَخْلاَقِ الْعَالَمِ، لَيْلَهُ وَنَهَارَهُ، وَلَقَدْ كُنْتُ أَتَّبِعُهُ اتِّبَاعَ الْفَصِيلِ (154) أَثَرَ أُمِّهِ، يَرْفَعُ لي فِي كُلِّ يَوْمٍ عَلَماً (155) مِنْ أخْلاقِهِ، وَيَأْمُرُني بِالْإِقْتِدَاءِ بِهِ. وَلَقَدْ كَانَ يُجَاوِرُ فِي كُلِّ سَنَة بِحِرَاءََ (156) فَأَرَاهُ, وَلاَ يَرَاهُ غَيْرِي، وَلَمْ يَجْمَعْ بَيْتٌ وَاحِدٌ يَوْمَئِذٍ فِي الْإِسْلاَمِ غَيْرَ رَسُولِ اللهِ -صَلَّى اللهُ عَلَيْهِ وَآلِهِ- وَخَدِيجَةَ وَأَنَا ثَالِثُهُمَا، أَرَى نُورَ الْوَحْيِ وَالرِّسَالَةِ، وَأَشُمُّ رِيحَ النُّبُوَّةِ. وَلَقَدْ سَمِعْتُ رَنَّةَ الشَّيْطَانِ حِينَ نَزَلَ الْوَحْيُ عَلَيْه ِ-صَلَّى اللهُ عَلَيْهِ وَآلِهِ- فَقُلْتُ: يَا رَسُولَ اللهِ مَا هذِهِ الرَّنَّةُ؟ فَقَالَ: «هذَا الشَّيْطَانُ قَدْ أَيِسَ مِنْ عِبَادَتِهِ، إِنَّكَ تَسْمَعُ مَا أَسْمَعُ، وَتَرَى مَا أَرَى، إِلاَّ أَنَّكَ لَسْتَ بِنَبِيّ، وَلكِنَّكَ وَزِيرٌ، وَإِنَّكَ لَعَلَى خَيْرٍ». وَلَقَدْ كُنْتُ مَعَهُ-صَلَّى اللهُ عَلَيْهِ وَآلِهِ- لَمَّا أَتاهُ المَلاَُ مِنْ قُريْشٍ، فَقَالُوا لَهُ: يَا مُحُمَّدُ، إِنَّكُ قَدِ ادَّعَيْتَ عَظِيماً لَمْ يَدَّعِهِ آبَاؤُكَ وَلاَ أحَدٌ مِن بَيْتِكَ، وَنَحْنُ نَسَأَلُكَ أَمْراً إِنْ أَجَبْتَنَا إِلَيْهِ وَأَرَيْتَنَاهُ، عَلِمْنَا أَنَّكَ نِبِيٌّ وَرَسُولٌ، وَإِنْ لَمْ تَفْعَلْ عَلِمْنَا أَنَّكَ سَاحِرٌ كَذَّابٌ. فَقَالَ لهم -صَلَّى اللهُ عَلَيْهِ وَآلِهِ-: «وَمَا تَسْأَلُونَ؟». قَالُوا: تَدْعُو لَنَا هذِهِ الشَّجَرَةَ حَتَّى تَنْقَلِعَ بِعُرُوقِهَا وَتَقِفَ بَيْنَ يَدَيْكَ. فَقَالَ -صَلَّى اللهُ عَلَيْهِ وَآلِهِ-: «إِنَّ الله عَلَى كُلِّ شَيْءٍ قَدِيرٌ، فإِنْ فَعَلَ اللهُ ذَلِكَ لَكُمْ، أَتُؤْمِنُونَ وَتَشْهَدُونَ بِالْحَقِّ؟». قَالُوا: نَعَمْ. قَالَ: «فَإِنِّي سَأُرِيكُمْ مَا تَطْلُبُونَ، وإِنِّي لَأَعْلَمُ أَنَّكُمْ لاَ تَفِيئُونَ (157) إِلَى خَيْرٍ، وَإِنَّ فِيكُمْ مَنْ يُطْرَحُ فِي الْقَلِيبِ (158) ، وَمَنْ يُحَزِّبُ الْأَحْزَابَ». ثُمَّ قَالَ -صَلَّى اللهُ عَلَيْهِ وَآلِهِ-: «يَا أَيَّتُهَا الشَّجَرَةُ إِنْ كُنْتِ تُؤمِنِينَ بِاللهِ وَاليَوْمِ الْآخِرِ، وَتَعْلَمِينَ أَنِّي رَسُولُ اللهِ، فَانْقَلِعِي بعُرُوقِكِ حَتَّى تَقِفِي بَيْنَ يَدَيَّ بِإِذْنِ اللهِ». فَوَالَّذِي بَعَثَهُ بِالْحَقِّ لَاَنْقَلَعَتْ بِعُرُوقِهَا، وَجَاءَتْ وَلَهَا دَوِيٌّ شَدِيدٌ، وَقَصْفٌ (159) كَقَصْفِ أَجْنِحَةِ الطَّيْرِ، حَتَّى وَقَفَتْ بَيْنَ يَدَيْ رَسُولِ اللهِ -صَلَّى اللهُ عَلَيْهِ وَآلِهِ- مُرَفْرِفَةً، وَأَلْقَتْ بِغُصْنِهَا الْأَعْلَى عَلَى رَسُولِ اللهِ -صَلَّى اللهُ عَلَيْهِ وَآلِهِ- ، وَبِبَعْضِ أَغْصَانِهَا عَلَى مَنْكِبِي، وَكُنْتُ عَنْ يَمِينِهِ -صَلَّى اللهُ عَلَيْهِ وَآلِهِ-, فَلَمَّا نَظَرَ الْقَوْمُ إِلَى ذلِكَ قَالُوا ـ عُلُوّاً وَاسْتِكْبَاراً ـ: فَمُرْهَا فَلْيَأْتِكَ نِصْفُهَا وَيَبْقَى نِصْفُهَا. فَأَمَرَهَا بِذلِكَ، فَأَقْبَلَ إِلَيْهِ نِصْفُهَا كَأَعْجَبِ إِقْبَالٍ وَأَشَدِّهِ دَوِيّاً، فَكَادَتْ تَلْتَفُّ بِرَسُولِ اللهِ -صَلَّى اللهُ عَلَيْهِ وَآلِهِ-, فَقَالُوا ـ كُفْراً وَعُتُوّاً ـ: فَمُرْ هذَا النِّصْفَ فَلْيَرْجِعْ إِلَى نِصْفِهِ كَمَا كَانَ. فَأَمَرَهُ فَرَجَعَ, فَقُلْتُ أَنَا: لاَ إِلهَ إِلاَّ اللهُ، إِنِّي أَوَّلُ مْؤْمِنٍ بِكَ يَا رَسُولَ اللهِ، وَأَوَّلُ مَنْ آمَنَ بَأَنَّ الشَّجَرَةَ فَعَلَتْ مَا فَعَلَتْ بِأَمْرِ اللهِ تَصْدِيقاً لِنُبُوَّتِكَ، وإِجْلاَلاً لِكَلِمَتِكَ. فَقَالَ الْقَوْمُ كُلُّهُمْ: بَلْ سَاحِرٌ كَذَّابٌ، عَجِيبُ السِّحْرِ خَفِيفٌ فِيهِ، وَهَلْ يُصَدِّقُكَ فِي أَمْرِكَ إِلاَّ مِثْلُ هذَا! (يَعْنُونَنِي). وَإِنِّي لَمِنْ قَوْم لاَ تَأخُذُهُمْ فِي اللهِ لَوْمَةُ لاَئِم، سِيَماهُمْ سِيَما الصِّدِّيقِينَ، وَكَلاَمُهُمْ كَلاَمُ الْأَبْرَارِ، عُمَّارُ (160) اللَّيْلِ، وَمَنَارُ النَّهَارِ، مُتَمَسِّكُونَ بِحَبْلِ الْقُرْآنِ، يُحْيُونَ سُنَنَ اللهِ وسُنَنَ رَسُولِهِ، لاَ يَسْتَكْبِرُونَ وَلاَيَعْلُونَ، وَلاَيَغُلُّونَ (161) وَلاَ يُفْسِدُونَ، قُلُوبُهُمْ فِي الْجِنَانِ، وَ أَجْسَادُهُمْ في الْعَمَلِ!

1. القاصعة: من قصع فلان فلاناً: أي حقّره، لانه عليه السلام حقر فيها حال المتكبرين.
2. العصبية: الاعتزاز بالعصبة وهي قوم الرجل الذين يدافعون عنه، واستعمال قوتهم في الباطل والفساد، فهي هنا عصبية الجهل.
3. الحِمَى: ما حَمَيْتَه عن وصول الغير اليه والتصرف فيه.
4. اصطفاهما: اختارهما.
5. الرُوَاء ـ بضم ففتح ـ: حُسْن المنظر.
6. العَرْف ـ بالفتح ـ: الرائحة.
7. أحبَطَ عَمَلَهُ: أضاع عمله.
8. الهَوَادة ـ بالفتح ـ: اللين والرخصة.
9. يُعْديكم بدائه: أي يصيبكم بشيء من دائه بالمخالطة كما يعدي الأجرب السليم، والضمير لإبليس.
10. يستفزّكم: يستنهضكم لما يريد.
11. أجلَبَ عليكم بخيله: أي رُكْبَانه، ورَجِلِه: أي مُشاته، والمراد أعوان السوء.
12. فَوّقَ السهمَ: جعل له فُوقاً، والفُوق موضع الوتر من السهم.
13. أغرقَ النازعُ: إذا استوفى مدّ قوسه.
14. النزع في القوس: مدّها.
15. الجامحة: من «جَمَحَ الفرسُ»، وأراد بها هنا الطائفة التي لم تطعه.
16. الطَماعيَة: الطمع.
17. «نجمَت من السرّ الخفيّ»: أي بعد أن كانت وسوسة في الصدور، وهمساً في القول، ظهرت إلى المجاهرة بالنداء ورفع الأيدي بالسلاح.
18. دَلَفَت الكتبيبة في الحرب: تقدمت.
19. أقْحَمُوكم: أدخلوكم بغتة.
20. الوَلَجَات ـ جمع وَلجة بالتحريك ـ: كهف يستتر فيه المارة من مطر ونحوه.
21. أوْطَأه: أركبه.
22. إثخان الجِرَاحة: المبالغة فيها، أي أركبوكم الجراحات البالغة، كناية عن إشعال الفتنة بينهم حتى يتقاتلوا.
23. الخزائم ـ جمع خِزامة ككتابة ـ: وهي حَلْقة توضوع في وترة أنف البعير فيشد فيها الزمام.
24. أوْرَى: أي أشدّ قدحاً للنار.
25. مُنَاصِبِين: مجاهرين لهم بالعداوة.
26. مُتَألِّبين: مجتمعين.
27. حَدّكم: غضبكم وحدّتكم.
28. جَدّكم ـ بفتح الجيم ـ: أي قطعكم، يريد قطع الوصلة بينكم وبينه.
29. البَنَان: الأصابع.
30. حَوْمَة الشيء: معظمه وأشدّ موضع فيه، وأكثر ما يستعمل في حومة القتال والبحر والرمل.
31. النَخْوة: التكبر والتعاظم.
32. النَزْعة: المرة من النَزْع بمعنى الإفساد.
33. النَفْثة: النفخة.
34. المَسْلَحة: الثغر يدافع العدوعنده والقوم ذووالسلاح.
35. أمْعَنْتم: بالغتم.
36. المصارحة: التظاهر.
37. المَلاقِح ـ جمع مُلْقَح كمُكْرَم ـ: الفحول التي تلقح الإناث وتستولد الأولاد.
38. الشَنَآن: البغض.
39. أعْنَقُوا: من أعْنَقَت الثريا: غابت، أي غابوا واختفوا.
40. الحَنَادِس ـ جمع حِنْدِس بكسر الحاء ـ: الظلام الشديد.
41. المَهَاوِي ـ جع مَهْواة ـ: الهوة التي يتردى فيها الصيد.
42. الذُلُل ـ جمع ذَلُول ـ من الذُلّ ـ بالضم ـ ضد الصعوبة، والسِياق هنا: السَوْق.
43. سُلُس ـ بضمتين جمع سَلِس، ككتف: وهو الشيء السهل.
44. الهجِينة: الفعلة القبيحة المستهجنة.
45 الآلاء: النعم.
46. اعتزاء الجاهلية: تفاخر هم بأنسابهم، كل منهم يعتزي أي ينتسب إلى أبيه وما فوقه من أجداده.
47. الأدْعِياء ـ جمع دَعِيّ ـ: وهو من ينتسب إلى غير أبيه، والمراد منهم الأخِسّاء المنتسبون إلى الأشرف، والأشرار المنتسبون إلى الأخيار.
48. «شربتم بصفْوِكم كَدَرَهم»: أي خلطوا صافيَ إخلاصكم بكَدَرِ نفاقهم، وبسلامة أخلاقكم مرضَ أخلاقهم.
49. آساس ـ بالمد ـ: جمع أساس ـ دِعامة الشيء.
50. الأحْلاس ـ جمع حِلْس بالكسر ـ: كساء رقيق يكون على ظهر البعير ملازماً له، فقيل لكل ملازم لشيء: هو حِلْسُهُ. والعقوق: العصيان.
51. النَبْلَ ـ بالفتح ـ: السهام.
52. المَثُلات ـ بفتح فضم ـ: العقوبات.
53. مَثَاوِي ـ جمع مَثْوَى ـ: بمعنى المنزل، ومنازل الخُدود: مواضعها من الأرض بعد الموت.
54. مصارع الجُنُوب: مطارحها على التراب.
55. لواقِح الكبر: محدثاته في النفوس.
56. المَخْمَصَة: الجوع.
57. المَجْهَدة: المشقة
58. مَخض اللبن: تحريكه ليخرج زُبْدُه. والمكاره تستخلص إيمان الصادقين وتظهر مزاياهم العقلية والنفسيه.
59. الذِهْبَانُ ـ بكسر الذال ـ: جمع ذهب.
60. العِقْيَان: نوع من الذهب ينمو في معدنه.
61. سَقْط البَلاء أي: الامتحان الذي به يتميز الخبيث من الطيب.
62. خَصَاصَة: فقر وحاجة.
63. النَتَائِق ـ جمع نَتِيقة ـ: البقاع المرتفعة، ومكة مرتفعة بالنسبة لما انحط عنها من البلدان.
64. المَدَر: قطع الطين اليابس، وأقل الأرض مَدَراً لا ينبت إلا قليلاً.
65. دَمِثَة: لَيّنَة يصعب السير فيها والاستنبات منها.
66. وَشِلَة ـ كفرحة ـ: قليلة الماء.
67. لا يزْكو: لا ينمو. والخُفّ عبارة عن الجمال. والحافر عبارة عن الخيل وما شاكلها. والظِلْف عبارة عن البقر والغنم، تعبير عن الحيوان بما رُكّبت عليه قوائمه.
68. ثَنى عِطْفَه إليه: مال وتوجه إليه.
69. مُنْتَجَع الأسفار: محل الفائدة منها.
70. مُلْقى: مصدر ميمي من ألقى أي نهاية حصر حالهم عن ظهور إبلهم.
71. تَهْوِي: تسرع سيراً اليه. والمراد بالثمار هنا الأرواح.
72. المَفَاوِز ـ جمع مَفازة ـ: الفلاة لا ماء بها.
73. السَّحيقة: البعيدة.
74. المَهَاوِي ـ كالهُوّات ـ: مُنْخفضات الأراضي.
75. الفِجاج: الطرق الواسعة بين الجبال.
76. مَنَاكِبهم: رؤوس أكتافهم.
77. الرَمَل: ضرب من السير فوق المشي ودون الجرْي.
78. الأشْعَث: المنتشر الشعر مع تلبّد فيه.
79. الأغْبر: من عَلا بَدَنَهُ الغُبارُ.
80. السَرَابِيل: الثياب.
81. إعْفاء الشعور: تركها بلا حلق ولا قص.
82. القَرار: المطمئن من الأرض.
83. جمّ الأشجار: كثيرها.
84. البُنى ـ جمع بُنْيَة بضم الباء وكسرها ـ: ما ابتنيته، وملتفّ البُنى: كثير العمران.
85. البُرّة: الحِنْطة، والسمراء أجْوَدُها.
86. الأرياف: الأراضي الخِصْبة.
87. العِراص ـ جع عَرْصة ـ: الساحة ليس بها بناء.
88. المُغْدِقة: من «أغْدَقَ المطرُ»: كثر مَاؤه.
89. الإساس ـ بكسر الهمزة ـ: جمع أُسّ مثلثها، أو أساس.
90. مُعْتَلَج ـ مصدر ميمي من الاعتلاج ـ الالتطام، اعتلجت الأمواج: التطمت، أي: زال تلاطم الريب والشك من صدور الناس.
91. فُتُحاً ـ بضمتين ـ: أي مفتوحة واسعة.
92. تُساوِرُ القلوبَ: تُوَاثِبُها وتُقاتلها.
93. أكْدَى الحافرُ: إذا عجزَ عن التأثير في الأرض.
94. أشوَتِ الضربة: أخطأت المَقْتَل.
95. الطِمْر ـ بالكسر ـ: الثوب الخَلَقُ أو الكساء البالي من غيرالصوف.
96. الأطراف: الأيدي والأرجل.
97. عِتاق الوجوه: كرامها، وهو جمع عَتِيق من «عَتُق»: إذا رَقّت بَشَرته.
98. المُتون: الظهور.
99. القَمْع: القهر.
100. النَوَاجم: من «نَجَمَ»: إذا طَلَعَ وظهر.
101. القَدْع: الكفّ والمنع.
102. تَلِيطُ وتلُوط: أي تلصق.
103. المَتْرَف ـ على صيغة اسم المفعول ـ: المُوَسَّع له في النعم يتمتع بما شاء من اللّذات.
104. «آثار مواقع النعم»: ما ينشأ عن النِّعَم من التعالي والتكبر.
105. اليَعَاسِيب ـ جمع يَعْسوب ـ: وهو أمير النحل، ويستعمل مجازاً في رئيس القوم كما هنا.
106. الأخلاق الرغيبة: المَرْضِيّة المرغوبة.
107. الأحلام: العقول.
108. الجِوار ـ بالكسر ـ: المجاورة بمعنى الاحتماء بالغير من الظلم.
109. الذِمام: العهد.
110. المَثُلات: العقوبات.
111. تفاوُت: اختلاف وتباين.
112. مُدّت: انبسطت.
113. الفِقْرَة ـ بالكسر والفتح ـ كالفقارة بالفتح: ما انتظم من عَظْم الصُلْب من الكاهل إلى عَجْب الذَنَب.
114. أوْهَنَ: أي أضعف.
115. المُنّة ـ بضم الميم ـ: القوة.
116. التمحيص: الإبتلاء والإختبار.
117. المُرَار ـ بضم ففتح ـ: شجر شديد المَرَارة تتقلص منه شفاه الإبل إذا أكلته، والمراد هنا عُصارته.
118. الأملاء ـ جمع مَلاـ: بمعنى الجماعة والقوم. الأيدي المترادفة: المتعاونة.
119. أرباباً: سادات.
120. غَضارة النعمة: سعتها. قَصَص الأخبار: حكايتها وروايتها.
121. الإعتدال ـ هنا ـ: التناسب.
122. الاشتباه ـ هنا ـ: التشابه.
123. يَحْتَازُونهم: يقبضو نهم عن الأراضي الخِصْبة.
124. المَهَافي: المواضع التي تهفو فيها الرياح أي تهب.
125. النَكَد ـ بالتحريك ـ: أي الشدة والعسر.
126. الدَبَر ـ بالتحريك ـ: القرْحة في ظهر الدابة.
127. الوَبَر: شعر الجمال، والمراد أنهم رعاة.
128. لا يأوون: لم يكن فيهم داع إلى الحق فيأووا اليه ويعتصموا بمناصرة دعوته.
129. بلاء أزل، على الاضافة، والأزل: الشدة.
130. مؤودة: من «وأدبنته» ـ كوعد ـ: أي دفنها وهي حية.
131. «شنّ الغارة»: صبّها من كل وجه.
132. «التَفّتِ المِلّة بهم»: يقال التفّ الحبل بالحطب إذا جمعه، فملّة محمد(صلى الله عليه وآله وسلم) جمعتهم بعد تفرقهم.
133. العوائِد: ما يعود على الناس من الخيرات والنعم.
134. فَكِهِين: راضين، طيبة نفوسهم.
135. تربعت: أقامت.
136. القَناة: الرمح. وغمزها: جَسّها باليد لينظر هل هي محتاجة للتقويم والتعديل فيفعل بها ذلك.
137. الصَفاة: الحجر الصلد. وقَرْعها: صَدْمها لتكسر.
138. ثَلَمْتم: خرقتم.
139. المُوَالاة: المحبة.
140. النَكْث: نقض العهد.
141. القاسطون: الجائرون عن الحق.
142. المَارقة: الذين مرقوا من الدين أي خرجوا منه.
143. دَوّخهُم: أضعفهم وأذلهم.
144. الرَدْهة ـ بالفتح ـ: النُقْرَة في الجبل قد يجتمع فيها الماء، وشيطان الرَدْهة: ذوالثَدِيّة، من رؤساء الخوارج وُجد مقتولاً في ردهة.
145. الصَعْقَة: الغَشِيّة تصيب الإنسانَ من الهول.
146. وَجْبَة القلب: اضطرابه وخفقانه.
147. رَجّة الصدر: اهتزازه وارتعاده.
148. لأدِيلَنّ منهم: لامحقنّهم، ثم أجعل الدولة لغيرهم.
149. يَتَشَذّر: يتفَرّق.
150. الكَلاكِل: الصدور، عبّر بها عن الأكابر.
151. النَوَاجِمُ من القرون: الظاهرة الرفيعة، يريد بها أشراف القبائل.
152. عَرْفُهُ ـ بالفتح ـ: رائحته الذكيّة.
153. الخَطْلَة: واحدة الخَطَل ـ كالفرحة واحدة الفرح ـ والخطل: الخطأ ينشأ عن عدم الروية.
154. الفَصِيل: ولد الناقة.
155. عَلَماً: أي فضلاً ظاهراً.
156. حِراء ـ بكسر الحاء ـ: جبل على القرب من مكة.
157. تَفِيئُون: ترجعون.
158. القَلِيب ـ كأمير ـ: البئر، والمراد منه قَلِيب بَدْر.
159. القَصْف: الصوت الشديد.
160.عُمَّار- جمع عامر-: أي يَعْمٌرُنَه بالسهر للفكر والعبادة.
161.يَغُلّونَ: يخونون.
1. القاصعة: من قصع فلان فلاناً: أي حقّره، لانه عليه السلام حقر فيها حال المتكبرين.
2. العصبية: الاعتزاز بالعصبة وهي قوم الرجل الذين يدافعون عنه، واستعمال قوتهم في الباطل والفساد، فهي هنا عصبية الجهل.
3. الحِمَى: ما حَمَيْتَه عن وصول الغير اليه والتصرف فيه.
4. اصطفاهما: اختارهما.
5. الرُوَاء ـ بضم ففتح ـ: حُسْن المنظر.
6. العَرْف ـ بالفتح ـ: الرائحة.
7. أحبَطَ عَمَلَهُ: أضاع عمله.
8. الهَوَادة ـ بالفتح ـ: اللين والرخصة.
9. يُعْديكم بدائه: أي يصيبكم بشيء من دائه بالمخالطة كما يعدي الأجرب السليم، والضمير لإبليس.
10. يستفزّكم: يستنهضكم لما يريد.
11. أجلَبَ عليكم بخيله: أي رُكْبَانه، ورَجِلِه: أي مُشاته، والمراد أعوان السوء.
12. فَوّقَ السهمَ: جعل له فُوقاً، والفُوق موضع الوتر من السهم.
13. أغرقَ النازعُ: إذا استوفى مدّ قوسه.
14. النزع في القوس: مدّها.
15. الجامحة: من «جَمَحَ الفرسُ»، وأراد بها هنا الطائفة التي لم تطعه.
16. الطَماعيَة: الطمع.
17. «نجمَت من السرّ الخفيّ»: أي بعد أن كانت وسوسة في الصدور، وهمساً في القول، ظهرت إلى المجاهرة بالنداء ورفع الأيدي بالسلاح.
18. دَلَفَت الكتبيبة في الحرب: تقدمت.
19. أقْحَمُوكم: أدخلوكم بغتة.
20. الوَلَجَات ـ جمع وَلجة بالتحريك ـ: كهف يستتر فيه المارة من مطر ونحوه.
21. أوْطَأه: أركبه.
22. إثخان الجِرَاحة: المبالغة فيها، أي أركبوكم الجراحات البالغة، كناية عن إشعال الفتنة بينهم حتى يتقاتلوا.
23. الخزائم ـ جمع خِزامة ككتابة ـ: وهي حَلْقة توضوع في وترة أنف البعير فيشد فيها الزمام.
24. أوْرَى: أي أشدّ قدحاً للنار.
25. مُنَاصِبِين: مجاهرين لهم بالعداوة.
26. مُتَألِّبين: مجتمعين.
27. حَدّكم: غضبكم وحدّتكم.
28. جَدّكم ـ بفتح الجيم ـ: أي قطعكم، يريد قطع الوصلة بينكم وبينه.
29. البَنَان: الأصابع.
30. حَوْمَة الشيء: معظمه وأشدّ موضع فيه، وأكثر ما يستعمل في حومة القتال والبحر والرمل.
31. النَخْوة: التكبر والتعاظم.
32. النَزْعة: المرة من النَزْع بمعنى الإفساد.
33. النَفْثة: النفخة.
34. المَسْلَحة: الثغر يدافع العدوعنده والقوم ذووالسلاح.
35. أمْعَنْتم: بالغتم.
36. المصارحة: التظاهر.
37. المَلاقِح ـ جمع مُلْقَح كمُكْرَم ـ: الفحول التي تلقح الإناث وتستولد الأولاد.
38. الشَنَآن: البغض.
39. أعْنَقُوا: من أعْنَقَت الثريا: غابت، أي غابوا واختفوا.
40. الحَنَادِس ـ جمع حِنْدِس بكسر الحاء ـ: الظلام الشديد.
41. المَهَاوِي ـ جع مَهْواة ـ: الهوة التي يتردى فيها الصيد.
42. الذُلُل ـ جمع ذَلُول ـ من الذُلّ ـ بالضم ـ ضد الصعوبة، والسِياق هنا: السَوْق.
43. سُلُس ـ بضمتين جمع سَلِس، ككتف: وهو الشيء السهل.
44. الهجِينة: الفعلة القبيحة المستهجنة.
45 الآلاء: النعم.
46. اعتزاء الجاهلية: تفاخر هم بأنسابهم، كل منهم يعتزي أي ينتسب إلى أبيه وما فوقه من أجداده.
47. الأدْعِياء ـ جمع دَعِيّ ـ: وهو من ينتسب إلى غير أبيه، والمراد منهم الأخِسّاء المنتسبون إلى الأشرف، والأشرار المنتسبون إلى الأخيار.
48. «شربتم بصفْوِكم كَدَرَهم»: أي خلطوا صافيَ إخلاصكم بكَدَرِ نفاقهم، وبسلامة أخلاقكم مرضَ أخلاقهم.
49. آساس ـ بالمد ـ: جمع أساس ـ دِعامة الشيء.
50. الأحْلاس ـ جمع حِلْس بالكسر ـ: كساء رقيق يكون على ظهر البعير ملازماً له، فقيل لكل ملازم لشيء: هو حِلْسُهُ. والعقوق: العصيان.
51. النَبْلَ ـ بالفتح ـ: السهام.
52. المَثُلات ـ بفتح فضم ـ: العقوبات.
53. مَثَاوِي ـ جمع مَثْوَى ـ: بمعنى المنزل، ومنازل الخُدود: مواضعها من الأرض بعد الموت.
54. مصارع الجُنُوب: مطارحها على التراب.
55. لواقِح الكبر: محدثاته في النفوس.
56. المَخْمَصَة: الجوع.
57. المَجْهَدة: المشقة
58. مَخض اللبن: تحريكه ليخرج زُبْدُه. والمكاره تستخلص إيمان الصادقين وتظهر مزاياهم العقلية والنفسيه.
59. الذِهْبَانُ ـ بكسر الذال ـ: جمع ذهب.
60. العِقْيَان: نوع من الذهب ينمو في معدنه.
61. سَقْط البَلاء أي: الامتحان الذي به يتميز الخبيث من الطيب.
62. خَصَاصَة: فقر وحاجة.
63. النَتَائِق ـ جمع نَتِيقة ـ: البقاع المرتفعة، ومكة مرتفعة بالنسبة لما انحط عنها من البلدان.
64. المَدَر: قطع الطين اليابس، وأقل الأرض مَدَراً لا ينبت إلا قليلاً.
65. دَمِثَة: لَيّنَة يصعب السير فيها والاستنبات منها.
66. وَشِلَة ـ كفرحة ـ: قليلة الماء.
67. لا يزْكو: لا ينمو. والخُفّ عبارة عن الجمال. والحافر عبارة عن الخيل وما شاكلها. والظِلْف عبارة عن البقر والغنم، تعبير عن الحيوان بما رُكّبت عليه قوائمه.
68. ثَنى عِطْفَه إليه: مال وتوجه إليه.
69. مُنْتَجَع الأسفار: محل الفائدة منها.
70. مُلْقى: مصدر ميمي من ألقى أي نهاية حصر حالهم عن ظهور إبلهم.
71. تَهْوِي: تسرع سيراً اليه. والمراد بالثمار هنا الأرواح.
72. المَفَاوِز ـ جمع مَفازة ـ: الفلاة لا ماء بها.
73. السَّحيقة: البعيدة.
74. المَهَاوِي ـ كالهُوّات ـ: مُنْخفضات الأراضي.
75. الفِجاج: الطرق الواسعة بين الجبال.
76. مَنَاكِبهم: رؤوس أكتافهم.
77. الرَمَل: ضرب من السير فوق المشي ودون الجرْي.
78. الأشْعَث: المنتشر الشعر مع تلبّد فيه.
79. الأغْبر: من عَلا بَدَنَهُ الغُبارُ.
80. السَرَابِيل: الثياب.
81. إعْفاء الشعور: تركها بلا حلق ولا قص.
82. القَرار: المطمئن من الأرض.
83. جمّ الأشجار: كثيرها.
84. البُنى ـ جمع بُنْيَة بضم الباء وكسرها ـ: ما ابتنيته، وملتفّ البُنى: كثير العمران.
85. البُرّة: الحِنْطة، والسمراء أجْوَدُها.
86. الأرياف: الأراضي الخِصْبة.
87. العِراص ـ جع عَرْصة ـ: الساحة ليس بها بناء.
88. المُغْدِقة: من «أغْدَقَ المطرُ»: كثر مَاؤه.
89. الإساس ـ بكسر الهمزة ـ: جمع أُسّ مثلثها، أو أساس.
90. مُعْتَلَج ـ مصدر ميمي من الاعتلاج ـ الالتطام، اعتلجت الأمواج: التطمت، أي: زال تلاطم الريب والشك من صدور الناس.
91. فُتُحاً ـ بضمتين ـ: أي مفتوحة واسعة.
92. تُساوِرُ القلوبَ: تُوَاثِبُها وتُقاتلها.
93. أكْدَى الحافرُ: إذا عجزَ عن التأثير في الأرض.
94. أشوَتِ الضربة: أخطأت المَقْتَل.
95. الطِمْر ـ بالكسر ـ: الثوب الخَلَقُ أو الكساء البالي من غيرالصوف.
96. الأطراف: الأيدي والأرجل.
97. عِتاق الوجوه: كرامها، وهو جمع عَتِيق من «عَتُق»: إذا رَقّت بَشَرته.
98. المُتون: الظهور.
99. القَمْع: القهر.
100. النَوَاجم: من «نَجَمَ»: إذا طَلَعَ وظهر.
101. القَدْع: الكفّ والمنع.
102. تَلِيطُ وتلُوط: أي تلصق.
103. المَتْرَف ـ على صيغة اسم المفعول ـ: المُوَسَّع له في النعم يتمتع بما شاء من اللّذات.
104. «آثار مواقع النعم»: ما ينشأ عن النِّعَم من التعالي والتكبر.
105. اليَعَاسِيب ـ جمع يَعْسوب ـ: وهو أمير النحل، ويستعمل مجازاً في رئيس القوم كما هنا.
106. الأخلاق الرغيبة: المَرْضِيّة المرغوبة.
107. الأحلام: العقول.
108. الجِوار ـ بالكسر ـ: المجاورة بمعنى الاحتماء بالغير من الظلم.
109. الذِمام: العهد.
110. المَثُلات: العقوبات.
111. تفاوُت: اختلاف وتباين.
112. مُدّت: انبسطت.
113. الفِقْرَة ـ بالكسر والفتح ـ كالفقارة بالفتح: ما انتظم من عَظْم الصُلْب من الكاهل إلى عَجْب الذَنَب.
114. أوْهَنَ: أي أضعف.
115. المُنّة ـ بضم الميم ـ: القوة.
116. التمحيص: الإبتلاء والإختبار.
117. المُرَار ـ بضم ففتح ـ: شجر شديد المَرَارة تتقلص منه شفاه الإبل إذا أكلته، والمراد هنا عُصارته.
118. الأملاء ـ جمع مَلاـ: بمعنى الجماعة والقوم. الأيدي المترادفة: المتعاونة.
119. أرباباً: سادات.
120. غَضارة النعمة: سعتها. قَصَص الأخبار: حكايتها وروايتها.
121. الإعتدال ـ هنا ـ: التناسب.
122. الاشتباه ـ هنا ـ: التشابه.
123. يَحْتَازُونهم: يقبضو نهم عن الأراضي الخِصْبة.
124. المَهَافي: المواضع التي تهفو فيها الرياح أي تهب.
125. النَكَد ـ بالتحريك ـ: أي الشدة والعسر.
126. الدَبَر ـ بالتحريك ـ: القرْحة في ظهر الدابة.
127. الوَبَر: شعر الجمال، والمراد أنهم رعاة.
128. لا يأوون: لم يكن فيهم داع إلى الحق فيأووا اليه ويعتصموا بمناصرة دعوته.
129. بلاء أزل، على الاضافة، والأزل: الشدة.
130. مؤودة: من «وأدبنته» ـ كوعد ـ: أي دفنها وهي حية.
131. «شنّ الغارة»: صبّها من كل وجه.
132. «التَفّتِ المِلّة بهم»: يقال التفّ الحبل بالحطب إذا جمعه، فملّة محمد(صلى الله عليه وآله وسلم) جمعتهم بعد تفرقهم.
133. العوائِد: ما يعود على الناس من الخيرات والنعم.
134. فَكِهِين: راضين، طيبة نفوسهم.
135. تربعت: أقامت.
136. القَناة: الرمح. وغمزها: جَسّها باليد لينظر هل هي محتاجة للتقويم والتعديل فيفعل بها ذلك.
137. الصَفاة: الحجر الصلد. وقَرْعها: صَدْمها لتكسر.
138. ثَلَمْتم: خرقتم.
139. المُوَالاة: المحبة.
140. النَكْث: نقض العهد.
141. القاسطون: الجائرون عن الحق.
142. المَارقة: الذين مرقوا من الدين أي خرجوا منه.
143. دَوّخهُم: أضعفهم وأذلهم.
144. الرَدْهة ـ بالفتح ـ: النُقْرَة في الجبل قد يجتمع فيها الماء، وشيطان الرَدْهة: ذوالثَدِيّة، من رؤساء الخوارج وُجد مقتولاً في ردهة.
145. الصَعْقَة: الغَشِيّة تصيب الإنسانَ من الهول.
146. وَجْبَة القلب: اضطرابه وخفقانه.
147. رَجّة الصدر: اهتزازه وارتعاده.
148. لأدِيلَنّ منهم: لامحقنّهم، ثم أجعل الدولة لغيرهم.
149. يَتَشَذّر: يتفَرّق.
150. الكَلاكِل: الصدور، عبّر بها عن الأكابر.
151. النَوَاجِمُ من القرون: الظاهرة الرفيعة، يريد بها أشراف القبائل.
152. عَرْفُهُ ـ بالفتح ـ: رائحته الذكيّة.
153. الخَطْلَة: واحدة الخَطَل ـ كالفرحة واحدة الفرح ـ والخطل: الخطأ ينشأ عن عدم الروية.
154. الفَصِيل: ولد الناقة.
155. عَلَماً: أي فضلاً ظاهراً.
156. حِراء ـ بكسر الحاء ـ: جبل على القرب من مكة.
157. تَفِيئُون: ترجعون.
158. القَلِيب ـ كأمير ـ: البئر، والمراد منه قَلِيب بَدْر.
159. القَصْف: الصوت الشديد.
160.عُمَّار- جمع عامر-: أي يَعْمٌرُنَه بالسهر للفكر والعبادة.
161.يَغُلّونَ: يخونون.


خ 193: ومن خطبة له عليه السلام يصف فيها المتقين

[ 193 ]
 ومن خطبة له عليه السلام
يصف فيها المتقين

روي أنّ صاحباً لأميرالمؤمنين عليه السلام يقال له همّامٌ كان رجلاً عابداً، فقال له: يا أميرالمؤمنين، صف لي المتقين كأني أنظر إليهم. فتثاقل عليه السلام عن جوابه، ثم قال: يا همّامُ، اتقِ اللهَ وأحْسِنْ فَـ (إنَّ اللهَ مَعَ الَّذِينَ اتَّقَوْا والَّذِينَ هُمْ مُحْسِنُونَ) فلم يقنع همّامٌ بِذَلِكَ القول حتّى عزم عليه. فحمد الله وأثنى عليه، وصلّى على النبي صلى الله عليه وآله، ثم قال عليه السلام: أَمَّا بَعْدُ، فَإِنَّ اللهَ ـ سُبْحَانَهُ وَتَعَالَى ـ خَلَقَ الْخَلْقَ حِينَ خَلَقَهُمْ غَنِيّاً عَنْ طَاعَتِهِمْ آمِناً مِنْ مَعْصِيَتِهِمْ، لِأَنَّةُ لاَ تَضُرُّهُ مَعْصِيَةُ مَنْ عَصَاهُ، وَلاَ تَنْفَعُهُ طَاعَةُ مَنْ أَطَاعَهُ، فَقَسَمَ بَيْنَهُمْ مَعَايِشَهُمْ، وَوَضَعَهُمْ مِنَ الدُّنْيَا مَوَاضِعَهُمْ. فَالْمُتَّقُونَ فِيهَا هُمْ أَهْلُ الْفَضَائِلِ: مَنْطِقُهُمُ الصَّوَابُ، وَمَلْبَسُهُمُ الْإِقْتِصَادُ (1) ، وَمَشْيُهُمُ التَّوَاضُعُ. غَضُّوا أَبْصَارَهُمْ (2) عَمَّا حَرَّمَ اللهُ عَلَيْهِمْ، وَوَقَفُوا أَسْمَاعَهُمْ عَلَى الْعِلْمِ النَّافِعِ لَهُمْ. نَزَلَتْ أَنْفُسُهُمْ مِنْهُمْ فِي الْبَلاَءِ كَالَّتِي نَزَلَتْ فِي الرَّخَاءِ (3). لَوْلاَ الْأَجَلُ الَّذِي كَتَبَ اللهُ عَلَيْهِمُ لَمْ تَسْتَقِرَّ أَرْوَاحُهُمْ فِي أَجْسَادِهِمْ طَرْفَةَ عَيْنٍ، شَوْقاً إِلَى الثَّوَابِ، وَخَوْفاً مِنَ الْعِقَابِ. عَظُمَ الْخَالِقُ فِي أنْفُسِهِمْ فَصَغُرَ مَا دُونَهُ فِي أَعْيُنِهِمْ، فَهُمْ وَالْجَنَّةُ كَمَنْ قَدْ رَآهَا، فَهُمْ فِيهَا مُنَعَّمُونَ، وَهُمْ وَالنَّارُ كَمَنْ قَدْ رَآهَا، فَهُمْ فِيهَا مُعَذَّبُونَ. قُلُوبُهُمْ مَحْزُونَةٌ، وَشُرُورُهُمْ مَأْمُونَةٌ، وَأَجْسَادُهُمْ نَحِيفَةٌ، وَحَاجَاتُهُمْ خَفِيفَةٌ، وَأَنْفُسُهُمْ عَفِيفَةٌ. صَبَرُوا أَيَّاماً قَصِيرَةً أَعْقَبَتْهُمْ رَاحَةً طَوِيلَةً، تِجَارَةٌ مَرْبِحَةٌ (4) ، يَسَّرَهَا لَهُمْ رَبُّهُم. أَرَادَتْهُمُ الْدُّنْيَا فَلَمْ يُرِيدُوهَا، وَأَسَرَتْهُمْ فَفَدَوْا أُنْفُسَهُمْ مِنْهَا. أَمَّا اللَّيْلَ فَصَافُّونَ أَقْدَامَهُمْ، تَالِينَ لِأَجْزَاءِ الْقُرْآنِ يُرَتِّلُونَهَا تَرْتِيلاً (5) ، يُحَزِّنُونَ بِهِ أَنْفُسَهُمْ، وَيَسْتَثِيرُونَ (6) بِهِ دَوَاءَ دَائِهِمْ، فَإِذَا مَرُّوا بِآيَةٍ فِيهَا تَشْوِيقٌ رَكَنُو ا إِلَيْهَا طَمَعاً، وَتَطَلَّعَتْ نُفُوسُهُمْ إِلَيْهَا شَوْقاً، وَظَنُّوا أنَّهَا نُصْبَ أَعْيُنِهِمْ، وَإِذَا مَرُّوا بِآيَةٍ فِيهَا تَخْوِيفٌ أَصْغَوْا إِلَيْهَا مَسَامِعَ قُلُوبِهِمْ، وَظَنُّوا أَنَّ زَفِيرَ (7) جَهَنَّمَ وَشَهِيقَهَا (8) فِي أُصُولِ آذَانِهِمْ، فَهُمْ حَانُونَ (9) عَلَى أَوْسَاطِهِمْ ، مُفْتَرِشُونَ لِجَبَاهِهِمْ (10) وَأَكُفِّهِمْ وَرُكْبِهِمْ، وَأَطْرَافِ أَقْدَامِهِمْ، يَطْلُبُونَ إِلَى اللهِ تَعَالِي فِي فَكَاكِ رِقَابِهِمْ (11). وَأَمَّا النَّهَارَ فَحُلَمَاءُ عُلَمَاءُ، أَبْرَارٌ أَتْقِيَاءُ، قَدْ بَرَاهُمْ الْخَوْفُ بَرْيَ الْقِدَاحِ (12) ، يَنْظُرُ إِلَيْهمُ الْنَّاظِرُ فَيَحْسَبُهُمْ مَرْضَى، وَمَا بِالْقَوْمِ مِنْ مَرَضٍ، وَيَقُولُ: لَقَدْ خُولِطُوا (13) ! وَلَقَدْ خَالَطَهُمْ أَمْرٌ عَظِيمٌ! لاَ يَرْضَوْنَ مِنْ أَعْمَالِهِمُ الْقَلِيلَ، وَلاَ يَسْتَكْثِرُونَ الْكَثِيرَ. فَهُمْ لِأَنْفُسِهِمْ مُتَّهِمُونَ، وَمِنْ أَعْمَالِهِمْ مُشْفِقُونَ (14) إِذَا زُكِّيَ (15) أَحَدٌ مِنْهُمْ خَافَ مِمَّا يُقَالُ لَهُ، فَيَقُولُ: أَنَا أَعْلَمُ بِنَفْسِي مِنْ غَيْرِي، وَرَبِّي أَعْلَمُ بِي مِنِّي بِنَفْسي! اللَّهُمَّ لاَ تُؤَاخِذْنِي بِمَا يَقُولُونَ، وَاجْعَلْنِي أَفْضَلَ مِمَّا يَظُنُّونَ، وَاغْفِرْ لِي مَا لاَ يَعْلَمُونَ. فَمِنْ عَلاَمَةِ أَحَدِهِمْ أَنَّكَ تَرَى لَهُ قُوَّةً فِي دِينٍ، وَحَزْماً فِي لِيٍن، وَإِيمَاناً فِي يَقِينٍ، وَحِرْصاً فِي عِلْمٍ، وَعِلْماً فِي حِلْمٍ، وَقَصْداً فِي غِنىً (16) ، وَخُشُوعاً فِي عِبَادَةٍ، وَتَجَمُّلاً (17) فِي فَاقَةٍ، وَصَبْراً فِي شِدَّةٍ، وَطَلَباً فِي حَلاَلٍ، وَنَشاطاً فِي هُدًى، وَتَحَرُّجاً (18) عَنْ طَمَعٍ. يَعْمَلُ الْأَعْمَالَ الصَّالِحَةَ وَهُوَ عَلَى وَجَلٍ، يُمْسِي وَهَمُّهُ الشُّكْرُ، وَيُصْبِحُ وَهَمُّهُ الذِّكْرُ. يَبِيتُ حَذِراً، وَيُصْبِحُ فَرِحاً، حَذِراً لَمَّا حُذِّرَ مِنَ الْغَفْلَةِ، وَفَرِحاً بِمَا أَصَابَ مِنَ الْفَضْلِ وَالرَّحْمَةِ. إِنِ اسْتَصْعَبَتْ (19) عَلَيْهِ نَفْسُهُ فِيَما تَكْرَهُ لَمْ يُعْطِهَا سُؤْلَهَا فِيَما تُحِبُّ. قُرَّةُ عَيْنِهِ فِيَما لاَ يَزُولُ، وَزَهَادَتُهُ فِيَما لاَ يَبْقَى، يَمْزُجُ الْحِلْمَ بِالْعِلْمَ، وَالْقَوْلَ بِالْعَمَلِ. تَرَاهُ قَرِيباً أَمَلُهُ، قَلِيلاً زَلَلُهُ، خَاشِعاً قَلْبُهُ، قَانِعَةً نَفْسُهُ، مَنْزُوراً (20) أَكْلُهُ، سَهْلاً أَمْرُهُ، حَرِيزاً دِينُهُ (21) ، مَيِّتَةً شَهْوَتُهُ، مَكْظُوماً غُيْظُهُ. الْخَيْرُ مِنْهُ مَأْمُولٌ، وَالشَّرُّ مِنْهُ مَأْمُونٌ. إِنْ كَانَ فِي الْغَافِلِينَ كُتِبَ فِي الذَّاكِرِينَ، وَإِنْ كَانَ فِي الذَّاكِرِينَ لَمْ يُكْتَبْ مِنَ الْغَافِلِينَ. يَعْفُو عَمَّنْ ظَلَمَهُ، وَيُعْطِي مَنْ حَرَمَهُ، وَيَصِلُ مَنْ قَطَعَهُ. بَعِيداً فُحشُهُ (22) ، لَيِّناً قَوْلُهُ، غَائِباً مُنْكَرُهُ، حَاضِراً مَعْرُوفُهُ، مُقْبِلاً خَيْرُهُ، مُدْبِراً شَرُّهُ. فِي الزَّلاَزِلِ (23) وَقُورٌ (24) ، وَفِي الْمَكَارِهِ صَبُورٌ، وَفِي الرَّخَاءِ شَكُورٌ. لاَ يَحِيفُ عَلَى مَنْ يُبْغِضُ، وَلاَ يَأْثَمُ فِيمَنْ يُحِبُّ. يَعْتَرِفُ بِالْحَقِّ قَبْلَ أَنْ يُشْهَدَ عَلَيْهِ. لاَ يُضَيِّعُ مَا اسْتُحْفِظَ، وَلاَ يَنْسَى مَا ذُكِّرَ، وَلاَ يُنَابِزُ بِالْأَلْقَابِ (25) ، وَلاَ يُضَارُّ بالْجارِ، وَلاَ يَشْمَتُ بالْمَصَائِبِ، وَلاَ يَدْخُلُ فِي الْبَاطِلِ، ولاَ يَخْرُجُ مِنَ الْحَقِّ. إِنْ صَمَتَ لَمْ يَغُمَّهُ صَمْتُهُ، وَإِنْ ضَحِكَ لَمْ يَعْلُ صَوْتُهُ، وَإِنْ بُغِيَ عَلَيْهِ صَبَرَ حَتّى يَكُونَ اللهُ هُوَ الَّذِي يَنْتَقِمُ لَهُ. نَفْسُهُ مِنْهُ فِي عَنَاءٍ، وَالنَّاسُ مِنْهُ فِي رَاحَةٍ. أَتْعَبَ نَفْسَهُ لِآخِرَتِهِ، وَأَرَاحَ النَّاسَ مِنْ نَفْسِهِ. بُعْدُهُ عَمَّنْ تَبَاعَدَ عَنْهُ زُهْدٌ وَنَزاهَةٌ، وَدُنُوُّهُ مِمَّنْ دَنَا مِنَهُ لِينٌ وَرَحْمَةٌ، لَيْسَ تَبَاعُدُهُ بِكِبْرٍ وَعَظَمَةٍ، وَلاَ دُنُوُّهُ بِمَكْرٍ وَخَدِيعَةٍ. قال: فصعق همّام صعقةً (26) كانت نفسُه فيها. فقال أميرالمؤمنين عليه السلام: أَمَا وَاللهِ لَقَدْ كُنْتُ أَخَافُهَا عَلَيْهِ. ثُمَّ قَالَ: أَهكَذَا تَصْنَعُ الْمَوَاعِظُ البَالِغَةُ بِأَهْلِهَا؟ فقال له قائل: فما بالك يا أميرالمؤمنين؟ فقال عليه السلام: وَيْحَكَ، إِنَّ لِكُلِّ أَجَلٍ وَقْتاً لاَ يَعْدُوهُ، وَسَبَباً لاَ يَتَجَاوَزُهُ، فَمَهْلاً، لاَ تَعُدْ لِمِثْلِهَا، فَإِنَّمَا نَفَثَ الشَّيْطَانُ عَلَى لِسَانِكَ!

1. ملبسهمُ الاقتصاد»ُ: يلبسون الثياب بين بين، لا هي بالثمينة جداً ولا الرخيصة جداً.
2. «غَضّوا أبصارهم»: خفضوها وغمضوها.
3. «نزّلت أنفسهم منهم بالبَلاء»: أي أنهم إذا كانوا في بلاء كانوا بالأمل في الله، كأنهم كانوا في رخاء لا يجزعون ولا يَهِنون، وإذا كانوا في رخاء كانوا من خوف الله وحذر النقمة، كأنهم في بلاء لا يبطرون ولا يتجبّرون.
4. أرْبحت التجارة: أفادت ربحاً.
5. الترتيل: التبيين والإيضاح.
6. استثار الساكنَ: هيّجه، وقارىء القرآن يستثير به الفكر الماحي للجهل.
7. زَفِير النار: صوت توقّدها.
8. شهِيق النار: الشديد من زفيرها كأنه تردد البكاء.
9. «حانُون على أوساطهم» من «حَنَيْتَ العودَ»: عَطَفْتَه، يصف هيئة ركوعهم وانحنائهم في الصلاة.
10. مُفترِشُون لجباههم: باسطون لها على الأرض.
11. فكاك الرّقاب: خلاصها.
12. القِداح ـ جمع قِدْح بالكسر ـ: وهو السهم قبل أن يُرَاش. وبَرَاه: نحَتَه، أي رقّق الخوف أجسامهم كما تُرَقَّق السهامُ بالنحت.
13. خُولط في عقله: ما زَجَهُ خَلَلٌ فيه، والأمر العظيم الذي خالط عقولهم هو الخوف الشديد من الله.
14. مشفقون: خائفون من التقصير.
15. زُكّيَ أحدهم: مدحه أحد الناس.
16. قصداً: أي اقتصاداً.
17. التجمّل: التظاهر باليسر عند الفاقة أي الفقر.
18. التحرّج: عدّ الشيء حَرجاً أي إثماً، أي تباعداً عن طمع.
19. استَصْعَبَتْ: لم تطاوعه.
20. مَنْزُوراً: قليلاً.
21. حَرِيزاً: حصيناً.
22. الفُحْش: القبيح من القول.
23. في الزلازل: الشدائد المُرْعِدة.
24. الوَقُور: الذي لا يضطرب.
25. «لاينابز بالالقاب»: لا يدعو اللقب الذي يكره ويشمئز منه.
26. صَعِقَ: غُشيَ عليه.
1. ملبسهمُ الاقتصاد»ُ: يلبسون الثياب بين بين، لا هي بالثمينة جداً ولا الرخيصة جداً.
2. «غَضّوا أبصارهم»: خفضوها وغمضوها.
3. «نزّلت أنفسهم منهم بالبَلاء»: أي أنهم إذا كانوا في بلاء كانوا بالأمل في الله، كأنهم كانوا في رخاء لا يجزعون ولا يَهِنون، وإذا كانوا في رخاء كانوا من خوف الله وحذر النقمة، كأنهم في بلاء لا يبطرون ولا يتجبّرون.
4. أرْبحت التجارة: أفادت ربحاً.
5. الترتيل: التبيين والإيضاح.
6. استثار الساكنَ: هيّجه، وقارىء القرآن يستثير به الفكر الماحي للجهل.
7. زَفِير النار: صوت توقّدها.
8. شهِيق النار: الشديد من زفيرها كأنه تردد البكاء.
9. «حانُون على أوساطهم» من «حَنَيْتَ العودَ»: عَطَفْتَه، يصف هيئة ركوعهم وانحنائهم في الصلاة.
10. مُفترِشُون لجباههم: باسطون لها على الأرض.
11. فكاك الرّقاب: خلاصها.
12. القِداح ـ جمع قِدْح بالكسر ـ: وهو السهم قبل أن يُرَاش. وبَرَاه: نحَتَه، أي رقّق الخوف أجسامهم كما تُرَقَّق السهامُ بالنحت.
13. خُولط في عقله: ما زَجَهُ خَلَلٌ فيه، والأمر العظيم الذي خالط عقولهم هو الخوف الشديد من الله.
14. مشفقون: خائفون من التقصير.
15. زُكّيَ أحدهم: مدحه أحد الناس.
16. قصداً: أي اقتصاداً.
17. التجمّل: التظاهر باليسر عند الفاقة أي الفقر.
18. التحرّج: عدّ الشيء حَرجاً أي إثماً، أي تباعداً عن طمع.
19. استَصْعَبَتْ: لم تطاوعه.
20. مَنْزُوراً: قليلاً.
21. حَرِيزاً: حصيناً.
22. الفُحْش: القبيح من القول.
23. في الزلازل: الشدائد المُرْعِدة.
24. الوَقُور: الذي لا يضطرب.
25. «لاينابز بالالقاب»: لا يدعو اللقب الذي يكره ويشمئز منه.
26. صَعِقَ: غُشيَ عليه.


خ 194: ومن خطبة له عليه السلام يصف فيها المنافقين

[ 194 ]
 ومن خطبة له عليه السلام
يصف فيها المنافقين

نَحْمَدُهُ عَلَى مَا وَفَّقَ لَهُ مِنَ الطَّاعَةِ، وَذَادَ (1) عَنْهُ مِنَ الْمَعْصِيةِ، وَنَسْأَلُهُ لِمِنَّتِهِ تَمَاماً، وَبِحَبْلِهِ اعْتِصَاماً. وَنَشْهَدُ أَنَّ مُحَمَّداً عَبْدُهُ وَرَسُولُهُ، خَاضَ إِلَى رِضْوَانِ اللهِ كُلَّ غَمْرَةٍ (2) ، وَتَجَرَّعَ فِيهِ كُلَّ غُصَّةٍ (3) ، وَقَدْ تَلَوَّنَ لَه الْأَدْنَوْنَ (4) ، وَتَأَلَّبَ عَلَيْهِ الْأَقْصَوْنَ (5) ، وَخَلَعَتْ إِلَيْهِ الْعَرَبُ أَعِنَّتَهَا (6) ، وَضَرَبَتْ إِلَى مُحَارَبَتِهِ بُطُونَ رَوَاحِلِهَا، حَتَّى أَنْزَلَتْ بِسَاحَتِهِ عَدَاوَتَهَا، مِنْ أبْعَدِ الدَّارِ، وَأَسْحَقِ (7) الْمَزَارِ. أُوصِيكُمْ عِبَادَ اللهِ، بِتَقْوَى اللهِ، وَأُحَذِّرُكُمْ أَهْلَ النِّفَاقِ، فَإِنَّهُمُ, الضَّالُّونَ الْمُضِلُّونَ، وَالزَّالُّونَ الْمُزِلُّونَ (8) , يَتَلَوَّنُونَ أَلْوَاناً، وَيَفْتَنُّونَ افْتِنَاناً (9) ، وَيَعْمِدُونَكُمْ (10) بِكُلِّ عِمَادٍ (11) ، وَيَرْصُدُونَكُمْ (12) بِكُلِّ مِرْصَادٍ (13). قُلوبُهُمْ دَوِيَّةٌ (14) ، وَصِفَاحُهُمْ (15) نَقِيَّةٌ. يَمْشُونَ الْخَفَاءَ (16) ، وَيَدِبُّونَ (17) الضَّرَاءَ. وَصْفُهُمْ دَوَاءٌ، وَقَوْلُهُمْ شِفَاءٌ، وَفِعْلُهُمُ الدَّاءُ الْعَيَاءُ (18). حَسَدَةُ (19) الرَّخَاءِ، وَمُؤَكِّدُوا الْبَلاَءِ، وَمُقْنِطُوا الرَّجَاءِ. لَهُمْ بِكُلِّ طَرِيقٍ صَرِيعٌ (20) ، وَإلى كُلِّ قَلْبٍ شَفِيعٌ، وَلِكُلِّ شَجْوٍ (21) دُمُوعٌ. يَتَقَارَضُونَ الثَّنَاءَ (22) ، وَيَتَرَاقَبُونَ الْجَزَاءَ. إِنْ سَأَلُوا ألْحَفُوا (23) ، وَإِنْ عَذَلُوا (24) كَشَفُوا، وَإِنْ حَكَمُوا أَسْرَفُوا. قَدْ أَعَدُّوا لِكُلِّ حَقٍّ بَاطِلاً، وَلِكُلِّ قَائِمٍُ مَائِلاً، وَلِكُلِّ حَيٍّ قَاتِلاً، وَلِكُلِّ بَابٍ مِفْتَاحاً، وَلِكُلِّ لَيْلٍ مِصْبَاحاً. يَتَوَصَّلُونَ إِلَى الطَّمَعِ بِالْيَأْسِ لِيُقيمُوا بِهِ أَسْوَاقَهُمْ، وَيُنَفِّقُوا (25) بِهِ أَعْلاَقَهُمْ (26). يَقُولُونَ فَيُشَبِّهُونَ (27) ، وَيَصِفُونَ فَيُمَوِّهُونَ. قَدْ هَوَّنُوا الطَّرِيقَ، وَأَضْلَعُوا الْمَضِيقَ (28). فَهُمْ لُمَةُ (29) الشَّيْطَانِ، وَحُمَةُ (30) النِّيرَانِ (أُولئِكَ حِزْبُ الشَّيْطَانِ أَلاَ إِنَّ حِزْبَ الشَّيْطَانِ هُمُ الْخَاسِرُونَ)

1. ذادَ عنه: حمى عنه وطَرَدَ.
2. الغَمْرة: الشدة، وأصلها ما ازدحم وكثر من الماء.
3. الغصّة: الشجا في الحلق.
4. تَلوّنَ: تقلب له الأدْنَوْن أي الأقربون فلم يثبتوا معه.
5. تَألّبَ عليه الأقْصَوْن: اجتمع عليه الأبعدون.
6. الأعنّة: جمع عِنان، وهو حبل اللجام.
7. أسحق: أقصى.
8. الزّالّون: من زلّ، أي أخطأ، والمُزِلّون: من «أزلّه»: إذا أوقعة في الخطأ.
9. يفتنّون: يأخذون في فنون من القول لا يذهبون مذهباً واحداً.
10. يَعْمِدونكم: يَفْدَحونكم.
11. العِماد: مايُقام عليه البناء.
12. يَرْصُدُونكم: يقعدون لكم بكل طريق ويُعِدّون المكايد لكم.
13. المِرْصاد: محل الارتقاب.
14. دَوِيّة: مريضة، من الدواء ـ بالقصر ـ وهو المرض.
15. الصِفاح: جمع صفحة، والمراد منها صفاح وجوههم، ونقاوتها: صفاؤها من علامات العداوة وقلوبهم ملتهبة بنارها.
16. «يمشون الخَفاءَ»: يمشون مشي التستر.
17. يَدِبّون: أي يمشون على هينة دبيب الضراء: أي كما يسري المرض في الجسم.
18. الداء العَياء ـ بالفتح ـ: الذي أعيا الأطباء ولا يمكن منه الشفاء.
19. حَسَدَة: جمع حاسد، أي يحسدون على السَعَة.
20. الصريع: المطروح على الأرض.
21. الشَجْو: الحزن، أي يبكون تصنعاً متى أرادوا.
22. يتقارضون: كل واحد منهم يثني على الآخر ليثني الآخر عليه، كأن كلاً منهم يسلف الآخر دَيناً ليؤديه إليه.
23. ألحفوا: بالغوا في السؤال وألحّوا.
24. عذلوا: لاموا.
25. ينفقون: يروجون. و أصله الثلاثي «نَفَقَ يَنْفِقٌ » من النفاق - بالفتح-:ضد الكساد.
26. الاعْلاق ـ جمع علق ـ: الشيء النفيس، والمراد ما يزينونه من خدائعهم.
27. «يقولون فيشبّهون»: أي يشبهون الحق بالباطل.
28. يُضْلِعون المضائق: يجعلونها معوجّة يصعب تجاوزها فيهلكون.
29. اللُمَة ـ بضم ففتح ـ: الجماعة من الثلاثة إلى العشرة، والمراد هنا مطلق الجماعة.
30. الحُمَة ـ بالتخفيف ـ: الابرة تلسع بها العقرب ونحوها.
1. ذادَ عنه: حمى عنه وطَرَدَ.
2. الغَمْرة: الشدة، وأصلها ما ازدحم وكثر من الماء.
3. الغصّة: الشجا في الحلق.
4. تَلوّنَ: تقلب له الأدْنَوْن أي الأقربون فلم يثبتوا معه.
5. تَألّبَ عليه الأقْصَوْن: اجتمع عليه الأبعدون.
6. الأعنّة: جمع عِنان، وهو حبل اللجام.
7. أسحق: أقصى.
8. الزّالّون: من زلّ، أي أخطأ، والمُزِلّون: من «أزلّه»: إذا أوقعة في الخطأ.
9. يفتنّون: يأخذون في فنون من القول لا يذهبون مذهباً واحداً.
10. يَعْمِدونكم: يَفْدَحونكم.
11. العِماد: مايُقام عليه البناء.
12. يَرْصُدُونكم: يقعدون لكم بكل طريق ويُعِدّون المكايد لكم.
13. المِرْصاد: محل الارتقاب.
14. دَوِيّة: مريضة، من الدواء ـ بالقصر ـ وهو المرض.
15. الصِفاح: جمع صفحة، والمراد منها صفاح وجوههم، ونقاوتها: صفاؤها من علامات العداوة وقلوبهم ملتهبة بنارها.
16. «يمشون الخَفاءَ»: يمشون مشي التستر.
17. يَدِبّون: أي يمشون على هينة دبيب الضراء: أي كما يسري المرض في الجسم.
18. الداء العَياء ـ بالفتح ـ: الذي أعيا الأطباء ولا يمكن منه الشفاء.
19. حَسَدَة: جمع حاسد، أي يحسدون على السَعَة.
20. الصريع: المطروح على الأرض.
21. الشَجْو: الحزن، أي يبكون تصنعاً متى أرادوا.
22. يتقارضون: كل واحد منهم يثني على الآخر ليثني الآخر عليه، كأن كلاً منهم يسلف الآخر دَيناً ليؤديه إليه.
23. ألحفوا: بالغوا في السؤال وألحّوا.
24. عذلوا: لاموا.
25. ينفقون: يروجون. و أصله الثلاثي «نَفَقَ يَنْفِقٌ » من النفاق - بالفتح-:ضد الكساد.
26. الاعْلاق ـ جمع علق ـ: الشيء النفيس، والمراد ما يزينونه من خدائعهم.
27. «يقولون فيشبّهون»: أي يشبهون الحق بالباطل.
28. يُضْلِعون المضائق: يجعلونها معوجّة يصعب تجاوزها فيهلكون.
29. اللُمَة ـ بضم ففتح ـ: الجماعة من الثلاثة إلى العشرة، والمراد هنا مطلق الجماعة.
30. الحُمَة ـ بالتخفيف ـ: الابرة تلسع بها العقرب ونحوها.


خ 195: ومن خطبة له عليه السلام يحمدالله ويثني على نبيّه صلى الله عليه وآله ويعظ

[ 195 ]
 ومن خطبة له عليه السلام
يحمدالله ويثني على نبيّه صلى الله عليه وآله ويعظ
حمدالله

الْحَمْدُ لِلَّهِ الَّذِي أَظْهَرَ مِنْ آثَارِ سُلْطَانِهِ، وَجَلاَلِ كِبْرِيَائِهِ، مَا حَيَّرَ مُقَلَ (1) الْعُقُولِ مِنْ عَجَائِبِ قُدرَتِهِ، وَرَدَعَ خَطَرَاتِ هَمَاهِمِ (2) النُّفُوسِ عَنْ عِرْفَانِ كُنْهِ صِفَتِهِ.

الشهادتان

وَأَشْهَدُ أَنْ لاَ إِلهَ إِلاَّ اللهُ، شَهَادَةَ إِيمَانٍ وَإِيقَانٍ، وَإِخْلاَصٍ وَإِذْعَانٍ. وَأَشْهَدُ أَنَّ مُحَمَّداً عَبْدُهُ وَرَسُولُهُ، أَرْسَلَهُ وَأَعْلاَمُ الْهُدَى دَارِسَةٌ، وَمَنَاهِجُ الدِّينِ طَامِسَةٌ (3) ، فَصَدَعَ (4) بِالْحَقِّ، وَنَصَحَ لِلْخَلْقِ، وَهَدَى إِلَى الرُّشْدِ، وَأَمَرَ بِالْقَصْدِ (5) ، صَلَّى اللهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ.

العظة

وَاعْلَمُوا عِبَادَ اللهِ، أَنَّهُ لَمْ يَخْلُقْكُمْ عَبَثاً، وَلَمْ يُرْسِلْكُمْ هَمَلاً، عَلِمَ مَبْلَغَ نِعَمِهِ عَلَيْكُمْ، وَأَحَصَى إِحْسَانَهُ إِلَيْكُمْ، فَاسْتَفْتِحُوهُ (6) وَاسْتَنْجِحُوهُ (7) ، وَاطْلُبُوا إِلَيْهِ وَاسْتَمْنِحُوهُ (8) ، فَمَا قَطَعَكُمْ عَنْهُ حِجَابٌ، وَلاَ أُغْلِقَ عَنْكُمْ دُونَهُ بَابٌ، وَإِنْهُ لَبِكُلِّ مَكَانٍ، وَفِي كُلِّ حِيٍن وَأَوَانٍ، وَمَعَ كُلِّ إِنْسٍ وَجَانٍّ، لاَ يَثْلِمُهُ (9) الْعَطَاءُ، وَلاَ يَنْقُصُهُ الْحِبَاءُ (10) ، وَلاَ يَسْتَنْفِدُهُ سَائِلٌ، وَلاَ يَسْتَقْصِيهِ نَائِلٌ، وَلاَ يَلْوِيهِ (11) شَخْصٌ عَنْ شَخْصٍ، وَلاَ يُلْهِيهِ صَوْتٌ عَنْ صَوْتٍ، وَلاَ تَحْجُزُهُ هِبَهٌ عَنْ سَلْبٍ، وَلاَ يَشْغَلُهُ غَضَبٌ عَنْ رَحْمَةٍ، وَلاَ تُوَلِّهُهُ (12) رَحْمَةٌ عَنْ عِقَابٍ، وَلاَ يُجِنُّهُ (13) الْبُطُونُ عَنِ الظُّهُورِ، وَلاَ يَقْطَعُهُ الظُّهُورُ عَنِ الْبُطُونِ. قَرُبَ فَنأَى، وَعَلاَ فَدَنَا، وَظَهَرَ فَبَطَنَ، وَبَطَنَ فَعَلَنَ، وَدَانَ (14) وَلَمْ يُدَنْ، لَمْ يَذْرَإِ (15) الْخَلْقَ بِاحْتِيَالٍ (16) ، وَلاَ اسْتَعَانَ بِهِمْ لِكَلاَلٍ (17). أُوصِيكُمْ عِبَادَ اللهِ، بِتَقْوَى اللهِ، فَإِنَّهَا الزِّمَامُ (18) وَالْقِوَامُ (19) ، فَتَمَسَّكُوا بِوَثَائِقِهَا، وَاعْتَصِمُوا بِحَقَائِقِهَا، تَؤُلْ بِكُمْ إِلَى أَكْنَانِ (20) الدَعَةِ (21) ، وَأَوْطَانِ السَّعَةِ، وَمَعَاقِلِ (22) الْحِرْزِ (23) ، وَمَنَازِلِ الْعِزِّ فِي (يَوْمٍ تَشْخَصُ فِيهِ الْأَبْصَارُ)، وَتُظْلِمُ لَهُ الْأَقْطَارُ، وَتُعَطَّلُ فِيهِ صُرُومُ (24) الْعِشَارِ (25) ، وَيُنْفَخُ فِي الصُّورِ، فَتَزْهَقُ كُلُّ مُهْجَةٍ، وَتَبْكَمُ كُلُّ لَهْجَةٍ، وَتَذِلُّ الشُّمُّ (26) الشَّوَامِخُ (27) ، وَالصُّمُّ (28) الرَّوَاسِخُ (29) ، فَيَصِيرُ صَلْدُهَا (30) سَرَاباً (31) رَقْرَقاً (32) ، وَمَعْهَدُهَا (33) قَاعاً (34) سَمْلَقاً (35) ، فَلاَ شَفِيعٌ يَشَفَعُ، وَلاَ حَمِيمٌ يَنْفَعُ، وَلاَ مَعْذِرَةٌ تَدْفَعُ.

1. المُقَل ـ بضم ففتح ـ: جمع مُقْلة، وهي شحمة العين التي تجمع البياض والسواد.
2. هَمَاهِمُ النفوس: همومها في طلب العلم.
3. طامسة: من طَمَسَ ـ بفتحات ـ أي انمحى واندرس.
4. صدع: أي جهر، و أصلها شق بناء الباطل بصدمة الحق.
5. القصد: الاعتدال في كل شيء.
6. استفتحوه: اسألوه الفتح على أعدائكم.
7. استنجحوه: اسألوه النجاح في أعمالكم.
8. استمنحوه: التمسوا منه العطاء.
9. ثَلَمَ السيفَ: كسر جانبه، مجاز عن عدم انتقاص خزائنه بالعطاء.
10. الحِباء ـ ككتاب ـ: العطية لا مكافأة. و استنفده: جعله نافد المال لا شيء عنده. و استقصاه: أتى على آخر ما عنده.
11. لايَلْوِيه: لايُميله.
12. تُولِّههُ: تُذْهله.
13. يُجِنّه: يستره.
14. دانَ: جازى وحاسَبَ ولم يحاسبه أحد.
15. ذَرَأ: خَلَقَ.
16. الاحتيال: التفكر في العمل وطلب التمكن من إبرازه ولا يكون إلا من العجز.
17. الكَلال: الملل من التعب.
18. الزِمام: المِقْود.
19. قَوَام ـ بالفتح ـ: أي عيش يحيا به الأبرار.
20. الأكْنَان: جمع كنّ ـ بالكسر ـ ما يستكن به.
21. الدَعَة: خَفَضُ العيش وَسَعته.
22. المعاقل: الحصون.
23. الحِرْز: الحفظ.
24. الصُرُوم ـ جمع صِرْمة بالكسر ـ: وهي قطعة من الإبل فوق العشرة إلى تسعة عشر أو فوق العشرين إلى الثلاثين أو الأربعين أو الخمسين.
25. العِشار: جمع عُشَراء ـ بضم ففتح كنُفَساء ـ وهي الناقة، مضى لحملها عشرة أشهر. وتعطيل جماعات الإبل: إهمالها من الرَعْي. والمراد أن يوم القيامة تهمل فيه نفائس الأموال لاشتغال كل شخص بنجاة نفسه.
26. الشُمّ ـ جمع أشَمّ ـ أي: رفيع.
27. الشامخ: المتسامي في الارتفاع.
28. الصُمّ ـ جمع أصَمّ ـ: وهو الصُلْب المُصْمَت، أي: الذي لا تجويف فيه.
29. الراسخ: الثابت.
30. الصَلْد: الصُلْب الأملس.
31. السَراب: ما يخيله ضوء الشمس كالماء خصوصاً في الأراضي السَبِخة وليس بماء.
32. الرَقْرَق ـ كجعفر ـ: المضطرب.
33. معهدها: المحل الذي كان يعهد وجودها فيه.
34. القاع: ما اطمأن من الأرض.
35. السَمْلَق ـ كجعفر ـ: الصَفْصَف المستوي، أي تُنْسَف تلك الجبال ويصير مكانها قاعاً صفصفاً: أي مستوياً.
1. المُقَل ـ بضم ففتح ـ: جمع مُقْلة، وهي شحمة العين التي تجمع البياض والسواد.
2. هَمَاهِمُ النفوس: همومها في طلب العلم.
3. طامسة: من طَمَسَ ـ بفتحات ـ أي انمحى واندرس.
4. صدع: أي جهر، و أصلها شق بناء الباطل بصدمة الحق.
5. القصد: الاعتدال في كل شيء.
6. استفتحوه: اسألوه الفتح على أعدائكم.
7. استنجحوه: اسألوه النجاح في أعمالكم.
8. استمنحوه: التمسوا منه العطاء.
9. ثَلَمَ السيفَ: كسر جانبه، مجاز عن عدم انتقاص خزائنه بالعطاء.
10. الحِباء ـ ككتاب ـ: العطية لا مكافأة. و استنفده: جعله نافد المال لا شيء عنده. و استقصاه: أتى على آخر ما عنده.
11. لايَلْوِيه: لايُميله.
12. تُولِّههُ: تُذْهله.
13. يُجِنّه: يستره.
14. دانَ: جازى وحاسَبَ ولم يحاسبه أحد.
15. ذَرَأ: خَلَقَ.
16. الاحتيال: التفكر في العمل وطلب التمكن من إبرازه ولا يكون إلا من العجز.
17. الكَلال: الملل من التعب.
18. الزِمام: المِقْود.
19. قَوَام ـ بالفتح ـ: أي عيش يحيا به الأبرار.
20. الأكْنَان: جمع كنّ ـ بالكسر ـ ما يستكن به.
21. الدَعَة: خَفَضُ العيش وَسَعته.
22. المعاقل: الحصون.
23. الحِرْز: الحفظ.
24. الصُرُوم ـ جمع صِرْمة بالكسر ـ: وهي قطعة من الإبل فوق العشرة إلى تسعة عشر أو فوق العشرين إلى الثلاثين أو الأربعين أو الخمسين.
25. العِشار: جمع عُشَراء ـ بضم ففتح كنُفَساء ـ وهي الناقة، مضى لحملها عشرة أشهر. وتعطيل جماعات الإبل: إهمالها من الرَعْي. والمراد أن يوم القيامة تهمل فيه نفائس الأموال لاشتغال كل شخص بنجاة نفسه.
26. الشُمّ ـ جمع أشَمّ ـ أي: رفيع.
27. الشامخ: المتسامي في الارتفاع.
28. الصُمّ ـ جمع أصَمّ ـ: وهو الصُلْب المُصْمَت، أي: الذي لا تجويف فيه.
29. الراسخ: الثابت.
30. الصَلْد: الصُلْب الأملس.
31. السَراب: ما يخيله ضوء الشمس كالماء خصوصاً في الأراضي السَبِخة وليس بماء.
32. الرَقْرَق ـ كجعفر ـ: المضطرب.
33. معهدها: المحل الذي كان يعهد وجودها فيه.
34. القاع: ما اطمأن من الأرض.
35. السَمْلَق ـ كجعفر ـ: الصَفْصَف المستوي، أي تُنْسَف تلك الجبال ويصير مكانها قاعاً صفصفاً: أي مستوياً.


خ 196: ومن خطبة له عليه السلام يحذر فيها من الدنيا

[ 196 ]
 ومن خطبة له عليه السلام
بعثة النبي

بَعَثَهُ حِينَ لاَ عَلَمٌ قَائِمٌ، وَلاَ مَنَارٌ سَاطِعٌ، وَلاَ مَنْهَجٌ وَاضِحٌ.

العظة بالزهد

أُوصِيكُمْ عِبَادَ اللهِ، بِتَقْوَى اللهِ، وَأُحَذِّرُكُمُ الدُّنْيَا، فإِنَّهَا دَارُ شُخُوصٍ (1) ، وَمَحَلَّةُ تَنْغِيصٍ، سَاكِنُهَا ظَاعِنٌ، وَقَاطِنُهَا بَائِنٌ (2) ، تَمِيدُ (3) بِأَهْلِهَا مَيَدَانَ السَّفِينَةِ تَقْصِفُهَا (4) الْعَوَاصِفُ فِي لُجَجِ الْبِحَارِ، فَمِنْهُمُ الْغَرِقُ الْوَبِقُ (5) ، وَمِنْهُمُ النَّاجِي عَلى بُطُونِ الْأَمْوَاجِ، تَحْفِزُهُ (6) الرِّيَاحُ بِأَذْيَالِهَا، وَتَحْمِلُهُ عَلى أَهْوَالِهَا، فَمَا غَرِقَ مِنْهَا فَلَيْسَ بِمُسْتَدْرَكٍ، وَمَا نَجَا مِنْهَا فَإِلَى مَهْلَكٍ! عِبَادَ اللهِ، الْآنَ فَاعْلَمُوا، وَ الْأَلْسُنُ مُطْلَقَةٌ، وَ الْأَبدَانُ صَحِيحَةٌ، وَ الْأَعْضَاءُ لَدْنَةٌ (7) ، وَالْمُنقَلَبُ (8) فَسِيحٌ، وَالْمَجَالُ عَرِيضٌ، قَبْلَ إِرْهَاقِ (9) الْفَوْتِ (10) ، وَحُلُولِ الْمَوْتِ، فَحَقّقُوا عَلَيْكُمْ نُزُولَهُ، وَلاَ تَنْتَظِرُوا قُدُومَهُ.

1. الشُخُوص: الذهاب والانتقال إلى بعيد.
2. بائن: مبتعد منفصل.
3. تَمِيد: تضطرب اضطراب السفينة.
4. تقصفها: تكسرها الرياح الشديدة.
5. الوَبِق ـ بكسر الباء ـ: الهالك، أي منهم من هلك عند تكسر السفينة، ومنهم من بقيت فيه الحياة فنجا.
6. تَحْفِزه: أي تدفعه.
7. اللَدْن ـ بالفتح ـ: اللين.
8. المُنْقَلَب ـ بفتح اللام ـ: مكان الانقلاب من الضلال إلى الهدى في هذه الحياة.
9. أرهقه الشيء: أعجله فلم يتمكن من فعله.
10. الفَوْت: ذهاب الفرصة بحلول الأجل.
1. الشُخُوص: الذهاب والانتقال إلى بعيد.
2. بائن: مبتعد منفصل.
3. تَمِيد: تضطرب اضطراب السفينة.
4. تقصفها: تكسرها الرياح الشديدة.
5. الوَبِق ـ بكسر الباء ـ: الهالك، أي منهم من هلك عند تكسر السفينة، ومنهم من بقيت فيه الحياة فنجا.
6. تَحْفِزه: أي تدفعه.
7. اللَدْن ـ بالفتح ـ: اللين.
8. المُنْقَلَب ـ بفتح اللام ـ: مكان الانقلاب من الضلال إلى الهدى في هذه الحياة.
9. أرهقه الشيء: أعجله فلم يتمكن من فعله.
10. الفَوْت: ذهاب الفرصة بحلول الأجل.


خ 197: ومن خطبة له عليه السلام ينبّه فيها على فضيلته لقبول قوله وأمره ونهيه

[ 197 ]
 ومن خطبة له عليه السلام
ينبّه فيها على فضيلته لقبول قوله وأمره ونهيه

وَلَقَدْ عَلِمَ الْمُسْتَحْفَظُونَ (1) مِنْ أَصْحَابِ مُحَمَّدٍ -صَلَّى اللهُ عَلَيْهِ وَآلِهِ- أَنِّي لَمْ أَرُدَّ عَلَى اللهِ وَلاَ عَلَى رَسُولِهِ سَاعَةً قَطُّ. وَلَقَدْ وَاسَيْتُهُ (2) بِنَفْسِي فِي الْمَوَاطِنِ الَّتي تَنْكُصُ (3) فِيهَا الْأَبْطَالُ وَتَتَأَخَّرُ الْأَقْدَامُ، نَجْدَةً (4) أَكْرَمَنِي اللهُ بِهَا. وَلَقَدْ قُبِضَ رَسُولُ اللهِ -صَلَّى اللهُ عَلَيْهِ وَآلِهِ- وَإِنَّ رَأْسَهُ لَعَلَى صَدْرِي. وَلَقَدْ سَالَتْ نَفْسُهُ فِي كَفِّي، فَأَمْرَرْتُهَا عَلَىُ وَجْهِي. وَلَقَدْ وُلِّيتُ غُسْلَه -صَلَّى اللهُ عَلَيْهِ وَآلِهِ- وَالْمَلاَئِكُةُ أَعْوَانِي، فَضَجَّتِ الدَّارُ والْأَفْنِيَةُ (5) : مَلاٌَ يُهْبِطُ، وَمَلاٌَ يَعْرُجُ، وَمَا فَارَقَتْ سَمْعِي هَيْنَمَةٌ (6) مِنْهُمْ، يُصَلُّونَ عَلَيْهِ حَتَّى وَارَيْنَاهُ فِي ضَرِيحِهِ. فَمَنْ ذَا أَحَقُّ بِهِ مِنِّي حَيّاً وَمَيِّتاً؟ فَانْفُذُوا عَلَى بَصَائِرِكُمْ (7) ، وَلْتَصْدُقْ نِيَّاتُكُمْ فِي جِهَادِ عَدُوِّكُمْ. فَوَالَّذِي لاََ إِلهَ إِلاَّ هُوَ إِنِّي لَعَلَى جَادَّةِ الْحَقِّ، وَإِنَّهُمْ لَعَلَى مَزَلَّةِ (8) الْبَاطِلِ. أَقُولُ مَا تَسْمَعُونَ، وَأَسْتَغْفِرُ اللهَ لِي وَلَكُمْ!

1. المُسْتَخْفَظون ـ بفتح الفاء ـ: اسم مفعول، أي: الذين أودعهم النبي (صلى الله عليه وآله وسلم) أمانة سره وطالبهم بحفظها.
2. المواساة بالشيء: الإشراك فيه، فقد أشرك النبي في نفسه.
3. تَنْكُص: تتراجع.
4. النَجْدة ـ بالفتح ـ: الشجاعة.
5. الإفْنِيَة ـ جمع فِناء بكسر الفاء ـ: ما اتسع أمام الدار.
6. الهَيْنَمة: الصوت الخفي.
7. البصيرة: ضياء العقل.
8. المَزَلّة: مكان الزَلَل الموجب للسقوط في الهَلَكة.
1. المُسْتَخْفَظون ـ بفتح الفاء ـ: اسم مفعول، أي: الذين أودعهم النبي (صلى الله عليه وآله وسلم) أمانة سره وطالبهم بحفظها.
2. المواساة بالشيء: الإشراك فيه، فقد أشرك النبي في نفسه.
3. تَنْكُص: تتراجع.
4. النَجْدة ـ بالفتح ـ: الشجاعة.
5. الإفْنِيَة ـ جمع فِناء بكسر الفاء ـ: ما اتسع أمام الدار.
6. الهَيْنَمة: الصوت الخفي.
7. البصيرة: ضياء العقل.
8. المَزَلّة: مكان الزَلَل الموجب للسقوط في الهَلَكة.


خ 198: ومن خطبة له عليه السلام ينبّه على إحاطة علم الله بالجزئيات، ثمّ يحث على التقوى، ويبيّن فضل الإسلام والقرآن

[ 198 ]
 ومن خطبة له عليه السلام
ينبّه على إحاطة علم الله بالجزئيات، ثمّ يحث على التقوى، ويبيّن فضل الإسلام والقرآن

يَعْلَمُ عَجِيجَ الْوُحُوشِ فِي الْفَلَوَاتِ، وَمَعاصِيَ الْعِبَادِ فِي الْخَلَوَاتِ، وَاخْتِلاَفَ النِّينَانِ (1) فِي الْبِحَارِ الْغَامِرَاتِ، وَتَلاَطُمَ الْمَاءِ بِالرِّيَاحِ الْعَاصِفَاتِ. وَأَشْهَدُ أَنَّ مُحَمَّداً نَجِيبُ اللهِ (2) ، وَسَفِيرُ وَحْيِهِ، وَرَسُولُ رَحْمَتِهِ.

الوصية بالتقوى

أَمَّا بَعْدُ، فَإِنَّي أُوصِيكُمْ بِتَقْوَى اللهِ الَّذِي ابْتَدَأَ خَلْقَكُمْ، وَإِلَيْهِ يَكُونُ مَعَادُكُمْ، وَبِهِ نَجَاحُ طَلِبَتِكُمْ، وَإِلَيْهِ مُنْتَهْى رَغْبَتِكُمْ، وَنَحْوَهُ قَصْدُ سَبِيلِكُمْ، وَإِلَيْهِ مَرَامِي مَفْزَعِكُمْ (3) ، فَإِنَّ تَقْوَى اللهِ دَوَاءُ دَاءِ قُلُوبِكُمْ، وَبَصَرُ عَمَى أَفِئِدَتِكُمْ، وَشِفَاءُ مَرَضِ أَجْسَادِكُمْ، وَصَلاَحُ فَسَادِ صُدُورِكُمْ، وَطُهُورُ دَنَسِ أَنْفُسِكُمْ، وَجِلاَءُ عَشَا أَبْصَارِكُمْ، وَأَمْنُ فَزَعِ جَأْشِكُمْ (4) ، وَضِيَاءُ سَوَادِ ظُلْمَتِكُمْ. فَاجْعَلُوا طَاعَةَ اللهِ شِعَاراً (5) دُونَ دِثَارِكُمْ (6) ، وَدَخِيلاً دُونَ شِعَارِكُمْ، وَلَطِيفاً بَيْنَ أَضْلاَعِكُمْ، وَأَمِيراً فَوْقَ أُمُورِكُمْ، وَمَنْهَلاً (7) لِحِينِ وُرُودِكُم، وَشَفِيعاً لِدَرَكِ (8) طَلِبَتِكُمْ (9) ، وَجُنَّةً (10) لِيَوْمِ فَزَعِكُمْ، وَمَصَابِيحَ لِبُطُونِ قُبُورِكُمْ، وَسَكَناً لِطُولِ وَحْشَتِكُمْ، وَنَفَساً لِكَرْبِ مَوَاطِنِكُمْ، فَإِنَّ طَاعَةَ اللهِ حِرْزٌ مِنْ مَتَالِفَ مُكْتَنِفَةٍ، وَمَخَاوِفَ مُتَوَقَّعَةٍ، وَأُوَارِ (11) نِيرَانٍ مُوقَدَةٍ. فَمَنْ أَخَذَ بِالتَّقْوَى عَزَبَتْ (12) عَنْهُ الشَّدَائِدُ بَعْدَ دُنُوِّهَا، وَاحْلَوْلَتْ لَهُ الْأُمُورُ بَعْدَ مَرَارَتِهَا، وَانْفَرَجَتْ عَنْهُ الْأَمْوَاجُ بَعْدَ تَرَاكُمِهَا، وَأَسْهَلَتْ لَهُ الصِّعَابُ بَعْدَ إِنْصَابِهَا (13) ، وَهَطَلَتْ عَلَيْهِ الْكَرَامَةُ بَعْدَ قُحُوطِهَا، وَتَحَدَّبَتْ (14) عَلَيْهِ الرَّحْمَةُ بَعْدَ نُفُورِهَا، وَتَفَجَّرَتْ عَلَيْهِ النِّعَمُ بَعْدَ نُضُوبِهَا (15) ، وَوَبَلَتْ عَلَيْهِ الْبَرَكَةُ بَعْدَ إِرْذَاذِهَا (16). فَاتَّقُوا اللهَ الَّذِي نَفَعَكُمْ بَمَوْعِظَتِهِ، وَوَعَظَكُمْ بِرِسَالَتِهِ، وَامْتَنَّ عَلَيْكُمْ بِنِعْمَتِهِ، فَعَبِّدُوا أَنْفُسَكُمْ لِعِبَادَتِهِ، وَاخْرُجُوا إِلَيْهِ مِنْ حَقِّ طَاعَتِهِ.

فضل الاسلام

ثُمَّ إِنَّ هذَا الْإِسْلاَمَ دِينُ اللهِ الَّذِي اصْطَفَاهُ لِنَفْسهِ، وَاصْطَنَعَهُ عَلى عَيْنِهِ، وَأَصْفَاهُ (17) خِيْرَةَ خَلْقِهِ، وَأَقَامَ دَعَائِمَهُ عَلَى مَحَبَّتِهِ، أَذَلَّ الْأَدْيَانَ بِعِزَّتِهِ، وَوَضَعَ الْمِلَلَ بِرَفْعِهِ، وَأَهَانَ أَعْدَاءَهُ بِكَرَامَتِهِ، وَخَذَلَ مُحَادِّيهِ (18) بِنَصْرِهِ، وَهَدَمَ أَرْكَانَ الضَّلاَلَةِ بِرُكْنِهِ (19) ، وَسَقَى مَنْ عَطِشَ مِنْ حِيَاضِهِ، وَأَتْأَقَ (20) الْحِيَاضَ بِمَوَاتِحِهِ (21). ثُمَّ جَعَلَهُ لاَ انْفِصَامَ لِعُرْوَتِهِ، وَلاَ فَكَّ لِحَلْقَتِهِ، وَلاَ انْهِدَامَ لِأَسَاسِهِ، وَلاَ زَوَالَ لِدَعَائِمِهِ، وَلاَ انْقِلاَعَ لِشَجَرَتِهِ، وَلاَ انْقِطَاعَ لِمُدَّتِهِ، وَلاَ عَفَاءَ (22) لِشَرَائِعِهِ، وَلاَ جَذَّ (23) لِفُرُوعِهِ، وَلاَ ضَنْكَ (24) لِطُرُقِهِ، وَلاَ وُعُوثَةَ (25) لِسُهُولَتِهِ، وَلاَ سَوَادَ لِوَضَحِهِ (26) ، وَلاَ عِوَجَ لِإِنْتِصَابِهِ، وَلاَ عَصَلَ (27) فِي عُودِهِ، وَلاَ وَعَثَ (28) لِفَجِّهِ (29) ، وَلاَ انْطِفَاءَ لِمَصَابِيحِهِ، وَلاَ مَرَارَةَ لِحَلاَوَتِهِ. فَهُوَ دَعَائِمُ أَسَاخَ (30) فِي الْحَقِّ أَسْنَاخَهَا (31) ، وَثَبَّتَ لَهَا آسَاسَهَا، وَيَنَابِيعُ غَزُرَتْ عُيُونُهَا، وَمَصَابِيحُ شَبَّتْ نِيرَانُهَا (32) ، وَمَنَارٌ (33) اقْتَدَى بِهَا سُفَّارُهَا (34) ، وَأَعلاَمٌ (35) قُصِدَ بِهَا فِجَاجُهَا، وَمَنَاهِلُ رَوِيَ بِهَا وُرَّادُهَا. جَعَلَ اللهُ فِيهِ مُنْتَهَى رِضْوَانِهِ، وَذِرْوَةَ دَعَائِمِهِ، وَسَنَامَ طَاعَتِهِ، فَهُوَ عِنْدَ اللهِ وَثِيقُ الْأَرْكَانِ، رَفِيعُ الْبُنْيَانِ، مُنِيرُ الْبُرْهَانِ، مُضِيءُ النِّيرَانِ، عَزِيرُ السُّلْطَانِ، مُشْرِفُ الْمَنَارِ (36) ، مُعْوِذُ الْمَثَارِ (37). فَشَرِّفُوهُ وَاتَّبِعُوهُ، وَأَدُّوا إِلَيْهِ حَقَّهُ، وَضَعُوهُ مَوَاضِعَهُ.

الرسول الاعظم

ثُمَّ إِنَّ اللهِ سُبْحَانَهُ بَعَثَ مُحَمَّداً -صَلَّى اللهُ عَلَيْهِ وَآلِهِ- بالْحَقِّ حِينَ دَنَا مِنَ الدُّنْيَا الْإِنْقِطَاعُ، وَأَقْبَلَ مِنَ الْآخِرَةِ الْإِطِّلاَعُ (38) ، وَأَظْلَمَتْ بَهْجَتُهَا بَعْدَ إِشْرَاقٍ، وَقَامَتْ بِأَهْلِهَا عَلَى سَاقٍ، وَخَشُنَ مِنْهَا مِهَادٌ (39) ، وَأَزِفَ مِنْهَا قِيَادٌ (40) ، فِي انْقِطَاعٍ مِنْ مُدَّتِهَا، وَاقْتِرَابٍ مِنْ أَشْرَاطِهَا (41) ، وَتَصَرُّمٍ (42) مِنْ أَهْلِهَا، وَانْفِصَامٍ (43) مِنْ حَلْقَتِهَا، وَانْتِشَار (44) مِنْ سَبَبِهَا، وَعَفَاءٍ مِنْ أَعْلاَمِهَا (45) ، وَتَكَشُّفٍ مِنْ عَوْرَاتِها، وَقِصَرٍ مِنْ طُولِهَا. جَعَلَهُ اللهُ بَلاَغاً لِرِسَالَتِهِ، وَكَرَامَةً لِأُمَّتِهِ، وَرَبِيعاً لِأَهْلِ زَمَانِهِ، وَرِفْعَةً لِأَعْوَانِهِ، وَشَرَفاً لِأَنْصَارِهِ.

القرآن الكريم

ثُمَّ أَنْزَلَ عَلَيْهِ الْكِتَابَ نُوراً لاَ تُطْفَأُ مَصَابِيحُهُ، وَسِرَاجاً لاَ يَخْبُو (46) تَوَقُّدُهُ، وَبَحْراً لاَ يُدْرَكُ قَعْرُهُ، وَمِنْهَاجاً (47) لاَ يُضِلُّ نَهْجُهُ (48) ، وَشُعَاعاً لاَ يُظْلِمُ ضَوْؤُهُ، وَفُرْقَاناً لاَ يُخْمَدُ بُرْهَانُهُ، وَتِبْيَاناً لاَ تُهْدَمُ أَرْكَانُهُ، وَشِفَاءً لاَ تُخْشَى أَسْقَامُهُ، وَعِزّاً لاَ تُهْزَمُ أَنْصَارُهُ، وَحَقّاً لاَ تُخْذَلُ أَعْوَانُهُ. فَهُوَ مَعْدِنُ الْإِيمَانِ وَبُحْبُوحَتُهُ (49) ، وَيَنَابِيعُ الْعِلْمِ وَبُحُورُهُ، وَرِيَاضُ (50) الْعَدْلِ وَغُدْرَانُهُ (51) ، وَأَثَافِيُّ (52) الْإِسْلاَمِ وَبُنْيَانُهُ، وَأَوْدِيَةُ الْحَقِّ وَغِيطَانُهُ (53). وَبَحْرٌ لاَ يَنْزِفُهُ الْمُسْتَنْزِفُونَ (54) ، وَعُيُونٌ لاَ يُنضِبُهَا الْمَاتِحُونَ (55) ، وَمَنَاهِلُ (56) لاَ يَغِيضُهَا (57) الْوَارِدُونَ، وَمَنَازِلُ لاَ يَضِلُّ نَهْجَهَا الْمُسَافِرُونَ، وَأَعْلاَمٌ لاَ يَعْمَى عَنْهَا السَّائِرُونَ، وَآكَامٌ (58) لاَ يَجُوزُ عنْهَا (59) الْقَاصِدُونَ. جَعَلَهُ اللهُ رِيّاً لِعَطَشِ الْعُلَمَاءِ، وَرَبِيعاً لِقُلُوبِ الْفُقَهَاءِ، وَمَحَاجَّ (60) لِطُرُقِ الصُّلَحَاءِ، وَدَوَاءً لَيْسَ بَعْدَهُ دَاءٌ، وَنُوراً لَيْسَ مَعَهُ ظُلْمَةٌ، وَحَبْلاً وَثِيقاً عُرْوَتُهُ، وَمَعْقِلاً مَنِيعاً ذِرْوَتُهُ، وَعِزّاً لِمَنْ تَوَلاَّهُ، وَسِلْماً لِمَنْ دَخَلَهُ، وَهُدىً لِمَنِ ائْتَمَّ بِهِ، وَعُذْراً لِمَنِ انْتَحَلَهُ، وَبُرْهَاناً لِمَنْ تَكَلَّمَ بِهِ، وَشَاهِداً لِمَنْ خَاصَمَ بِهِ، وَفَلْجاً (61) لِمَنْ حَاجَّ بِهِ، وَحَامِلاً لِمَنْ حَمَلَهُ، وَمَطِيَّةً لِمَنْ أَعْمَلَهُ، وَآيَةً لِمَنْ تَوَسَّمَ، وَجُنَّةً (62) لِمَنِ اسْتَلْأَمَ (63) ، وَعِلْماً لِمَنْ وَعَى، وَحَدِيثاً لِمَنْ رَوَى، وَحُكْماً لِمَنْ قَضَى (64).

1. النِينَان ـ جمع نُون ـ: وهو الحُوت.
2. النَجِيب: المختار المصطفى.
3. مرمى المَفْزَع: ما يدفع إليه الخوف، وهو الملجأ، أي: وإِليه ملاجىء خوفكم.
4. الجأش: ما يضطرب في القلب عند الفزع، أو التهيب، أوتوقع المكروه.
5. الشِعار: مايلي البدنَ من الثياب.
6. الدِثار: ما فوق الشِعار.
7. المَنْهَل: ما تَرِدُهُ الشاربةُ من الماء للشرب.
8. الدرك ـ بالتحريك ـ: اللَحاق.
9. الطَلِبَة ـ بفتح الطاء وكسر اللام ـ: المطلوب.
10. الجُنّة ـ بالضم ـ: الوِقاية.
11. الأُوار ـ بالضم ـ: حرارة النار ولهيبها.
12. عَزَبت ـ بالزاي ـ: غابت وبعدت.
13. الإنصاب ـ بكسر الهمزة ـ: مصدر بمعنى الإتعاب.
14. تَحَدّبَ عليه: عطف.
15. نَضَبَ الماء نُضوباً: غار وذهب في الأرض، ونضوب النعمة: قلّتها أو زوالها. و وَبَلَتِ السماء: أمطرت مطراً شديداً.
16. أرَذّت ـ بتشديد الذال ـ إرذاذاً: مطرت مطراً ضعيفاً في سكون كأنه الغبار المتطاير.
17. « أصْفَاه خِيرَةَ خَلْقِه»: آثر به أفضلَ الخلق عنده، وهو خاتم النبيين.
18. مُحَادّيهِ ـ جمع مُحَادّ ـ: الشديد المخالفة.
19. الركن: العز والمنعة.
20. تَئِقَ الحوضُ ـ كفرح ـ: امتلأ، وأتأقه: ملأه.
21. المواتح ـ جمع ماتح ـ: نازع الماء من الحوض.
22. العَفاء ـ كسحاب ـ: الدُرُوس والاضمحلال.
23. الجَذّ: القطع.
24. الضَنْك: الضيق.
25. الوُعُوثة: رخاوة في السهل تغوص بها الأقدام عند السير فيعسر المشي فيه.
26. الوَضَح ـ محركة ـ: بياض الصبح.
27. العَصَل ـ بفتح الصاد ـ: الاعوجاج يصعب تقويمه.
28. وَعَث الطريق: تعسّر المشي فيه.
29. الفَجّ: الطريق الواسع بين جبلين.
30. أساخ: أثبت، وأصل ساخ: غاص في لين وخاض فيه.
31. الأسْناخ: الأصول.و غَزُرت: كثرت.
32. شبّت النار: ارتفعت من الايقاد.
33. المَنار: ما ارتفع لتوضع عليه نار يهتدى إليها.
34. السُفّار ـ بضم فتشديد ـ: ذووالسفر، أي يهتدي إليه المسافرون في طريق الحق.
35. الأعلام: ما يوضع على أوليات الطرق وأوساطها ليدل عليها.
36. مُشْرِف المنار: مرتفعه.
37. مُعْوِذُ المَثَار: من أعْوَذَ ـ بالذال ـ كأعاذ بمعنى ألجأ. والمَثار: مصدر ميمي من ثار الغبار إذا هاج، أي لو طلب أحد إثارة هذا الدين لالجأه إلى مشقة لقوته ومتانته.
38. الاطّلاع: الاتيان، اطّلع فلان علينا: أي أتانا.
39. خُشونة المِهاد: كناية عن شدة آلام الدنيا.
40. أزِف ـ كفرح ـ: أي قرب، والمراد من القِياد انقيادها للزوال.
41. الأشراط ـ جمع شَرَط كسبب ـ أي: علامات انقضائها.
42. التصرّم: التقطع.
43. الانفصام: الانقطاع، وإذا انفصمت الحَلْقة انقطعت الرابطة.
44. انتشار الأسباب: تبددها حتى لا تُضْبَط.
45. عَفَاء الاعلام: اندراسها.
46. خَبَتِ النار: انطفأت.
47. المِنْهاج: الطريق الواسع.
48. النَهْج ـ هناـ: السلوك، ويُضِلّ رباعى، أي لايكون من سلوكه إضلال.
49. بُحْبُوحة المكان: وسطه.
50. الرياض ـ جمع روضة ـ: وهي مستنقع الماء في رمل أو عشب.
51. الغُدْران ـ جمع غَدِير ـ: وهو القطعة من الماء يغادرها السيل.
52. الأثافيّ ـ جمع أثْفِيّة ـ: الحجر يوضع عليه القدر، أي عليه قام الاسلام.
53. غِيطان الحق ـ جمع غاط أوغَوْط ـ: وهو المطمئن من الأرض.
54. لا يُنْزِفه: لايفنى ماؤه ولا يستفرغه المغترفون.
55. لا يُنْضِبُها ـ كيُكْرِمها ـ: أي ينقصها. والماتحون ـ جمع ماتح ـ: نازع الماء من الحوض.
56. المناهل: مواضع الشرب من النهر.
57. لا يغيضها: «من غاض الماءَ»: نقصه.
58. آكام ـ جمع أكَمة ـ: وهو الموضع يكون أشد ارتفاعاً مما حوله، وهو دون الجبل في غلظ لا يبلغ أن يكون حجراً.
59. يجوز عنها: يقطعها ويتجاوزها.
60. المَحَاجّ ـ جمع مَحَجّة ـ: وهي الجادّة من الطريق.
61. الفَلْج ـ بالفتح ـ: الظفر والفوز.
62. الجُنّة ـ بالضم ـ: مابه يتقى الضرر.
63. اسْتَلامَ: أي لبس اللأمَةَ وهي الدِرْع أو جميع أدوات الحرب، أي أن من جعل القرآن لأمة حربه لمدافعة الشبه، كان القرآن وقاية له.
64. قضى: حكم وفصل.
1. النِينَان ـ جمع نُون ـ: وهو الحُوت.
2. النَجِيب: المختار المصطفى.
3. مرمى المَفْزَع: ما يدفع إليه الخوف، وهو الملجأ، أي: وإِليه ملاجىء خوفكم.
4. الجأش: ما يضطرب في القلب عند الفزع، أو التهيب، أوتوقع المكروه.
5. الشِعار: مايلي البدنَ من الثياب.
6. الدِثار: ما فوق الشِعار.
7. المَنْهَل: ما تَرِدُهُ الشاربةُ من الماء للشرب.
8. الدرك ـ بالتحريك ـ: اللَحاق.
9. الطَلِبَة ـ بفتح الطاء وكسر اللام ـ: المطلوب.
10. الجُنّة ـ بالضم ـ: الوِقاية.
11. الأُوار ـ بالضم ـ: حرارة النار ولهيبها.
12. عَزَبت ـ بالزاي ـ: غابت وبعدت.
13. الإنصاب ـ بكسر الهمزة ـ: مصدر بمعنى الإتعاب.
14. تَحَدّبَ عليه: عطف.
15. نَضَبَ الماء نُضوباً: غار وذهب في الأرض، ونضوب النعمة: قلّتها أو زوالها. و وَبَلَتِ السماء: أمطرت مطراً شديداً.
16. أرَذّت ـ بتشديد الذال ـ إرذاذاً: مطرت مطراً ضعيفاً في سكون كأنه الغبار المتطاير.
17. « أصْفَاه خِيرَةَ خَلْقِه»: آثر به أفضلَ الخلق عنده، وهو خاتم النبيين.
18. مُحَادّيهِ ـ جمع مُحَادّ ـ: الشديد المخالفة.
19. الركن: العز والمنعة.
20. تَئِقَ الحوضُ ـ كفرح ـ: امتلأ، وأتأقه: ملأه.
21. المواتح ـ جمع ماتح ـ: نازع الماء من الحوض.
22. العَفاء ـ كسحاب ـ: الدُرُوس والاضمحلال.
23. الجَذّ: القطع.
24. الضَنْك: الضيق.
25. الوُعُوثة: رخاوة في السهل تغوص بها الأقدام عند السير فيعسر المشي فيه.
26. الوَضَح ـ محركة ـ: بياض الصبح.
27. العَصَل ـ بفتح الصاد ـ: الاعوجاج يصعب تقويمه.
28. وَعَث الطريق: تعسّر المشي فيه.
29. الفَجّ: الطريق الواسع بين جبلين.
30. أساخ: أثبت، وأصل ساخ: غاص في لين وخاض فيه.
31. الأسْناخ: الأصول.و غَزُرت: كثرت.
32. شبّت النار: ارتفعت من الايقاد.
33. المَنار: ما ارتفع لتوضع عليه نار يهتدى إليها.
34. السُفّار ـ بضم فتشديد ـ: ذووالسفر، أي يهتدي إليه المسافرون في طريق الحق.
35. الأعلام: ما يوضع على أوليات الطرق وأوساطها ليدل عليها.
36. مُشْرِف المنار: مرتفعه.
37. مُعْوِذُ المَثَار: من أعْوَذَ ـ بالذال ـ كأعاذ بمعنى ألجأ. والمَثار: مصدر ميمي من ثار الغبار إذا هاج، أي لو طلب أحد إثارة هذا الدين لالجأه إلى مشقة لقوته ومتانته.
38. الاطّلاع: الاتيان، اطّلع فلان علينا: أي أتانا.
39. خُشونة المِهاد: كناية عن شدة آلام الدنيا.
40. أزِف ـ كفرح ـ: أي قرب، والمراد من القِياد انقيادها للزوال.
41. الأشراط ـ جمع شَرَط كسبب ـ أي: علامات انقضائها.
42. التصرّم: التقطع.
43. الانفصام: الانقطاع، وإذا انفصمت الحَلْقة انقطعت الرابطة.
44. انتشار الأسباب: تبددها حتى لا تُضْبَط.
45. عَفَاء الاعلام: اندراسها.
46. خَبَتِ النار: انطفأت.
47. المِنْهاج: الطريق الواسع.
48. النَهْج ـ هناـ: السلوك، ويُضِلّ رباعى، أي لايكون من سلوكه إضلال.
49. بُحْبُوحة المكان: وسطه.
50. الرياض ـ جمع روضة ـ: وهي مستنقع الماء في رمل أو عشب.
51. الغُدْران ـ جمع غَدِير ـ: وهو القطعة من الماء يغادرها السيل.
52. الأثافيّ ـ جمع أثْفِيّة ـ: الحجر يوضع عليه القدر، أي عليه قام الاسلام.
53. غِيطان الحق ـ جمع غاط أوغَوْط ـ: وهو المطمئن من الأرض.
54. لا يُنْزِفه: لايفنى ماؤه ولا يستفرغه المغترفون.
55. لا يُنْضِبُها ـ كيُكْرِمها ـ: أي ينقصها. والماتحون ـ جمع ماتح ـ: نازع الماء من الحوض.
56. المناهل: مواضع الشرب من النهر.
57. لا يغيضها: «من غاض الماءَ»: نقصه.
58. آكام ـ جمع أكَمة ـ: وهو الموضع يكون أشد ارتفاعاً مما حوله، وهو دون الجبل في غلظ لا يبلغ أن يكون حجراً.
59. يجوز عنها: يقطعها ويتجاوزها.
60. المَحَاجّ ـ جمع مَحَجّة ـ: وهي الجادّة من الطريق.
61. الفَلْج ـ بالفتح ـ: الظفر والفوز.
62. الجُنّة ـ بالضم ـ: مابه يتقى الضرر.
63. اسْتَلامَ: أي لبس اللأمَةَ وهي الدِرْع أو جميع أدوات الحرب، أي أن من جعل القرآن لأمة حربه لمدافعة الشبه، كان القرآن وقاية له.
64. قضى: حكم وفصل.


خ 199: ومن كلام له عليه السلام كان يوصي به أصحابه

[ 199 ]
 ومن كلام له عليه السلام
كان يوصي به أصحابه

تَعَاهَدُوا أَمْرَ الصَّلاَةِ، وَحَافِظُوا عَلَيْهَا، وَاسْتَكْثِرُوا مِنْهَا، وَتَقَرَّبُوا بِهَا، فَإِنَّهَا (كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَاباً مَوْقُوتاً) أَلاَ تَسْمَعُونَ إِلَى جَوَابِ أَهْلِ النَّارِ حِينَ سُئِلُوا: (مَا سَلَكَكُمْ فِي سَقَرَ * قَالُوا لَمْ نَكُ مِنَ الْمُصَلِّينَ) وَإِنَّهَا لَتَحُتُّ الذُّنُوبَ حَتَّ (1) الْوَرَقِ، وَتُطْلِقُهَا إِطْلاَقَ الرِّبَق (2) ، وَشَبَّهَهَا رَسُولُ اللهِ -صَلَّى اللهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ- بِالْحَمَّة (3) تَكُونُ عَلَى بَابِ الرَّجُلِ، فَهُوَ يَغْتَسِلُ مِنْهَا فِي الْيَوْمِ وَاللَّيْلَةِ خَمْسَ مَرّاتٍ، فَمَا عَسَى أَنْ يَبْقَى عَلَيْهِ مِنَ الدَّرَنِ (4) ؟ وَقَدْ عَرَفَ حَقَّهَا رِجَالٌ مِنَ الْمُؤْمِنِينَ الَّذِينَ لاَ تَشْغَلُهُمْ عنْهَا زِينَةُ مَتَاعٍ، وَلاَ قُرَّةُ عَيْنٍ مِنْ وَلَدٍ وَلاَ مَالٍ. يَقُولُ اللهُ سُبْحَانَهُ: (رِجَالٌ لاَ تُلْهِيهِمْ تِجَارَةٌ وَلاَ بَيْعٌ عَنْ ذِكْرِ اللهِ وَإِقَامِ الصَّلاَةِ وَإِيتَاءِ الزَّكَاةِ). وَكَانَ رَسُولُ اللهِ -صَلَّى اللهُ عَلَيْهِ وَآلِهِ- نَصِباً (5) بِالصَّلاَةِ بَعْدَ التَّبْشِيرِ لَهُ بِالْجَنَّةِ، لِقَوْلِ اللهِ سُبْحَانَهُ: (وَأْمُرْ أَهْلَكَ بِالصَّلاَةِ وَاصْطَبِرْ عَلَيْهَا)، فَكَانَ يَأُمُرُ بِهَا أَهْلَهُ وَيَصْبِرُ عَلَيْهَا نَفْسَهُ.

الزكاة

ثُمَّ إِنَّ الزَّكَاةَ جُعِلَتْ مَعَ الصَّلاَةِ قُرْبَاناً لِأَهْلِ الْإِسْلاَمِ، فَمَنْ أَعْطَاهَا طَيِّبَ النَّفْسِ بِهَا، فإِنَّهَا تُجْعَلُ لَهُ كَفَّارَةً، وَمِنَ النَّارِ حِجَازاً وَوِقَايَةً. فَلاَ يُتْبِعَنَّهَا أَحَدٌ نَفْسَهُ، وَلاَ يُكْثِرَنَّ عَلَيْهَا لَهَفَهُ، فإِنَّ مَنْ أَعْطَاهَا غَيْرَ طَيِّبِ النَّفْسِ بِهَا، يَرْجُو بِهَا مَا هُوَ أَفْضَلُ مِنْهَا، فَهُوَ جَاهِلٌ بِالسُّنَّةِ، مَغْبُونُ (6) الْإِجْرِ، ضَالُّ الْعَمَلِ، طَوِيلُ النَّدَمِ.

الامانة

ثُمَّ أَدَاءَ الْأَمَانَةِ، فَقَدْ خَابَ مَنْ لَيْسَ مِنْ أَهْلِهَا، إِنَّهَا عُرِضَتْ عَلَى السَّماوَاتِ الْمَبْنِيَّةِ، وَ الْأَرَضِينَ الْمَدْحُوَّةِ (7) ، وَالْجِبَالِ ذَاتِ الطُّولِ الْمَنْصُوبَةِ، فَلاَ أَطْوَلَ وَلاَ أَعْرَضَ، وَلاَ أَعْلَى وَلاَ أَعْظَمَ مِنْهَا. وَلَوِ امْتَنَعَ شَيْءٌ بِطُولٍ أَوْ عَرْضٍ أَوْ قُوَّةٍ أَوْ عِزٍّ لَأَمْتَنَعْنَ، وَلكِنْ أَشْفَقْنَ مِنَ الْعُقُوبَةِ، وَعَقَلْنَ مَا جَهِلَ مَنْ هُوَ أَضْعَفُ مِنْهُنَّ، وَهُوَ الْإِنْسَانُ، (إِنَّهُ كَانَ ظَلُوماً جَهُولاً)

علم الله تعالى

إِنَّ اللهَ سُبْحَانَهُ وَ تَعَالَي لاَ يَخْفَى عَلَيْهِ مَا الْعِبَادُ مُقْتَرِفُونَ (8) فِي لَيْلِهِمْ وَنَهَارِهِمْ، لَطُفَ بِهِ خُبْراً (9) ، وَأَحَاطَ بِهِ عِلْماً، أَعْضَاؤُكُمْ شُهُودُهُ، وَجَوَارِحُكُمْ جُنُودُهُ، وَضَمائِرُكُمْ عُيُونُهُ، وَخَلَوَاتُكُمْ عِيَانُهُ (10).

1. حتّ الورقَ عن الشجرة: قشره.
2. الرِبق ـ بكسر الراء ـ: حبل فيه عدة عرىً كل منها رِبْقة.
3. الحَمَّة ـ بالفتح ـ: كل عين ينبع منها الماء الحار ويستشفى بها من العلل.
4. الدَرَن: الوسخ.
5. نَصِباً ـ بفتح فكسر ـ: أي تَعِباً.
6. مَغْبون الأجر: منقوصه.
7. المَدْحُوّة: المبسوطة.
8. مقترفون: أي مكتسبون.
9. الخُبْر ـ بضم الخاء ـ: العِلْم.
10. العِيان ـ بكسر العين ـ: المعاينة والمشاهدة.
1. حتّ الورقَ عن الشجرة: قشره.
2. الرِبق ـ بكسر الراء ـ: حبل فيه عدة عرىً كل منها رِبْقة.
3. الحَمَّة ـ بالفتح ـ: كل عين ينبع منها الماء الحار ويستشفى بها من العلل.
4. الدَرَن: الوسخ.
5. نَصِباً ـ بفتح فكسر ـ: أي تَعِباً.
6. مَغْبون الأجر: منقوصه.
7. المَدْحُوّة: المبسوطة.
8. مقترفون: أي مكتسبون.
9. الخُبْر ـ بضم الخاء ـ: العِلْم.
10. العِيان ـ بكسر العين ـ: المعاينة والمشاهدة.


خ 200: ومن كلام له عليه السلام في معاوية

[ 200 ]
 ومن كلام له عليه السلام
في معاوية

وَاللهِ مَا مُعَاوِيَةُ بِأَدْهَى مِنِّي، وَلكِنَّهُ يَغْدِرُ وَيَفْجُرُ، وَلَوْلاَ كَرَاهِيَةُ الْغَدْرِ لَكُنْتُ مِنْ أَدْهَى النَّاسِ، وَلَكِنْ كُلُّ غَدْرَةٍ فَجْرَةٌ، وَكُلُّ فَجْرَةٍ كَفْرَةٌ، وَلِكُلِّ غَادِرٍ لِوَاءٌ يُعْرَفُ بِهِ يَوْمَ الْقِيَامَةِ. وَاللهِ مَا أَُسْتَغْفَلُ بالْمَكِيدَةِ، وَلاَ أُسْتَغْمَزُ بالشَّدِيدَةِ (1).

1. لا أُسْتَغْمَزُ ـ مبني للمجهول ـ: أي لا أُسْتَضْعَفُ بالقوة الشديدة، والمعنى: لا يستضعفني شديد القوة. والغَمَز ـ محركة ـ: الرجل الضعيف.
1. لا أُسْتَغْمَزُ ـ مبني للمجهول ـ: أي لا أُسْتَضْعَفُ بالقوة الشديدة، والمعنى: لا يستضعفني شديد القوة. والغَمَز ـ محركة ـ: الرجل الضعيف.


خ 201: ومن كلام له عليه السلام يعظ بسلوك الطريق الواضح

[ 201 ]
 ومن كلام له عليه السلام
يعظ بسلوك الطريق الواضح

أَيُّهَا النَّاسُ، لاَ تَسْتَوْحِشُوا فِي طَرِيقِ الْهُدَىُ لِقِلَّةِ أَهْلِهِ، فَإِنَّ النَّاسَ قَدِ اجْتَمَعُوا عَلَى مَائِدَةٍ شِبَعُهَا قَصِيرٌ، وَجُوعُهَا طَوِيلٌ. أَيُّهَا النَّاسُ، إِنَّمَا يَجْمَعُ النَّاسَ الرِّضَى وَالسُّخْطُ (1). وَإِنَّمَا عَقَرَ نَاقَةَ ثَمُودَ رَجُلٌ وَاحِدٌ فَعَمَّهُمُ اللهُ تَعَالَى بالْعَذَابِ لَمَّا عَمُّوهُ بالرِّضَى، فَقَالَ سُبْحَانَهُ: (فَعَقَرُوهَا فَأَصْبَحُوا نَادِمِينَ)، فَمَا كَانَ إِلاَّ أَنْ خَارَتْ (2) أَرْضُهُمْ بِالْخَسْفَةِ خُوَارَالسِّكَّةِ الْمُحْمَاةِ (3) فِي الْأَرْضِ الْخَوَّارَةِ (4). أَيُّهَا النَّاسُ، مَنْ سَلَكَ الطّرِيقَ الْوَاضِحَ وَرَدَ الْمَاءَ، وَمَنْ خَالَفَ وَقَعَ فِي التِيهِ!

1. السُخْط: الغضب، ضد الرضى.
2. خارَت: صوّتَت كخُوار الثور.
3. السِكّة المُحْماة: حديدة المِحْراث إذا أُحْمِيَتْ في النار فهي أسرع غَوْراً في الأرض.
4. الخَوّارة: السهلة اللينة.
1. السُخْط: الغضب، ضد الرضى.
2. خارَت: صوّتَت كخُوار الثور.
3. السِكّة المُحْماة: حديدة المِحْراث إذا أُحْمِيَتْ في النار فهي أسرع غَوْراً في الأرض.
4. الخَوّارة: السهلة اللينة.


خ 202: ومن كلام له عليه السلام روي عنه أنّه قاله عند دفن سيدة النساء فاطمة عليها السلام، كالمناجي به رسول الله صلى الله عليه وآله عند قبره

[ 202 ]
 ومن كلام له عليه السلام
روي عنه أنّه قاله عند دفن سيدة النساء فاطمة عليها السلام، كالمناجي به رسول الله صلى الله عليه وآله عند قبره:

السَّلاَمُ عَلَيْكَ يَا رَسُولَ اللهِ عَنِّي، وَعَنِ ابْنَتِكَ النَّازِلَةِ فِي جِوَارِكَ، وَالسَّرِيعَةِ اللَّحَاقِ بِكَ! قَلَّ يَا رَسُولَ اللهِ، عَنْ صَفِيَّتِكَ صَبْرِي، وَرَقَّ عَنْهَا تَجَلُّدِي، إِلاَّ أَنَّ فِي التَّأَسِّيِ (1) لِيَ بِعَظِيمِ فُرْقَتِكَ، وَفَادِحِ (2) مُصِيبَتِكَ، مَوْضِعَ تَعَزٍّ (3) ، فَلَقَدْ وَسَّدْتُكَ فِي مَلْحُودَةِ (4) قَبْرِكَ، وَفَاضَتْ بَيْنَ نَحْرِي وَصَدْرِي نَفْسُكَ. فَـ (إنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ)، فَلَقَدِ اسْتُرْجِعَتِ الْوَدِيعَةُ، وَأُخِذَتِ الرَّهِينَةُ! أَمَّا حُزْنِي فَسَرْمَدٌ، وَأَمَّا لَيْلِي فَمُسَهَّدٌ (5) ، إِلَى أَنْ يَخْتَارَ اللهُ لِي دَارَكَ الَّتِي أَنْتَ بِهَا مُقِيمٌ. وَسَتُنَبِّئُكَ ابْنَتُكَ بِتَضَافُرِ أُمَّتِكَ عَلَى هَضْمِهَا (6) ، فَأَحْفِهَا (7) السُّؤَالَ، وَاسْتَخْبِرْهَا الْحَالَ، هذَا وَلَمْ يَطُلِ الْعَهْدُ، وَلَمْ يَخْلُ مِنْكَ الذِّكْرُ. وَالْسَّلاَمُ عَلَيْكُمَا سَلاَمَ مُوَدِّعٍ، لاَ قَالٍ (8) وَلاَ سَئِمٍ (9) ، فَإنْ أَنْصَرِفْ فَلاَ عَنْ مَلاَلَةٍ، وَإِنْ أُقِمْ فَلاَ عَنْ سُوءِ ظَنٍّ بِمَا وَعَدَ اللهُ الصَّابِرِينَ.

1. يريد «بالتأسي»: الاعتبار بالمثال المتقدم.
2. الفادح: المثقِل.
3. التعزّي: التصبر.
4. مَلْحُودة القبر: الجهة المشقوقة منه.
5. مُسَهّد: أي ينقضي بالسهاد وهو السهر.
6. هَضْمها: ظلمها.
7. إحْفَاء السؤال: الاستقصاء فيه.
8. القالي: المبغض.
9. السئم: من السآمة وهي الضجر.
1. يريد «بالتأسي»: الاعتبار بالمثال المتقدم.
2. الفادح: المثقِل.
3. التعزّي: التصبر.
4. مَلْحُودة القبر: الجهة المشقوقة منه.
5. مُسَهّد: أي ينقضي بالسهاد وهو السهر.
6. هَضْمها: ظلمها.
7. إحْفَاء السؤال: الاستقصاء فيه.
8. القالي: المبغض.
9. السئم: من السآمة وهي الضجر.


خ 203: ومن كلام له عليه السلام في التزهيد من الدنيا والترغيب في الآخرة

[ 203 ]
 ومن كلام له عليه السلام
في التزهيد من الدنيا والترغيب في الآخرة

أَيُّهَا النَّاسُ، إِنَّمَا الدُّنْيَا دارُ مَجَازٍ (1) ، وَ الْآخِرَةُ دَارُ قَرَارٍ، فَخُذُوا مِنْ مَمَرِّكُمْ لِمَقَرِّكُمْ، وَلاَ تَهْتِكُوا أَسْتَارَكُمْ عِنْدَ مَنْ يَعْلَمُ أَسْرَارَكُم، وَأَخْرِجُوا مِنَ الدُّنْيَا قُلُوبَكُمْ مِنْ قَبْلِ أَنْ تَخْرُجَ مِنْهَا أَبْدَانُكُمْ، فَفِيهَا اخْتُبِرْتُمْ، ولِغِيْرِهَا خُلِقْتُمْ. إِنَّ الْمَرْءَ إِذَا هَلَكَ قَالَ النَّاسُ: مَا تَرَكَ؟ وَقَالَتِ الْمَلاَئِكَةُ: مَا قَدَّمَ؟ لِلَّهِ آبَاؤُكُمْ! فَقَدِّمُوا بَعْضَاً يَكُنْ لَكُمْ قَرْضاً، وَلاَ تُخَلِّفُوا كُلاًّ فَيَكُونَ عَلَيْكُمْ.

1. مجاز: أي ممر إلى الآخرة.
1. مجاز: أي ممر إلى الآخرة.


خ 204: ومن كلام له عليه السلام كان كثيراً ما ينادي به أصحابه

[ 204 ]
 ومن كلام له عليه السلام
كان كثيراً ما ينادي به أصحابه

تَجَهَّزُوا رَحِمَكُمُ اللهُ! فَقَدْ نُودِيَ فِيكُمْ بِالرَّحِيلِ، وَأَقِلُّوا الْعُرْجَةَ (1) عَلَى الدُّنْيَا، وَانْقَلِبُوا بِصَالِحِ مَا بِحَضْرَتِكُمْ مِنَ الزَّادِ، فإنَّ أَمَامَكُمْ عَقَبَةً كَؤُوداً (2) ، وَمَنَازِلَ مَخُوفَةً مَهُولَةً، لاَبُدَّ مِنَ الْوُرُودِ عَلَيْهَا، وَالْوُقُوفِ عِنْدَهَا. وَاعْلَمُوا أَنَّ مَلاَحِظَ الْمَنِيَّةِ (3) نَحْوَكُمْ دَانِيَةٌ (4) ، وَكَأَنَّكُمْ بِمَخَالِبِهَا وَقَدْ نَشِبَتْ (5) فِيكُمْ، وَقَدْ دَهَمَتْكُمْ فِيهَا مُفْظِعَاتُ الْأُمُورِ، وَمُعْضِلاَتُ الْمَحْذُورِ. فَقَطِّعُوا عَلاَئِقَ الدُّنْيَا، وَاسْتَظْهِرُوا (6) بِزَادِ التَّقْوَى. وقد مضى شيء من هذا الكلام فيما تقدم، بخلاف هذه الرواية.

1. العُرْجة ـ بالضم ـ: اسم من التعريج، بمعنى حبس المطية على المنزل.
2. الكَؤود: الصَعبة المرتقى.
3. مَلاحِظ المنيّة: منبعث نظرها.
4. دانية: قريبة.
5. نَشِبَتْ: علقت بكم.
6. استظهروا: استعينوا.
1. العُرْجة ـ بالضم ـ: اسم من التعريج، بمعنى حبس المطية على المنزل.
2. الكَؤود: الصَعبة المرتقى.
3. مَلاحِظ المنيّة: منبعث نظرها.
4. دانية: قريبة.
5. نَشِبَتْ: علقت بكم.
6. استظهروا: استعينوا.


خ 205: ومن كلام له عليه السلام كلّم به طلحة والزبير بعد بيعته بالخلافة وقد عتبا من ترك مشورتهما، والاستعانة في الأمور بهما

[ 205 ]
 ومن كلام له عليه السلام
كلّم به طلحة والزبير بعد بيعته بالخلافة
وقد عتبا من ترك مشورتهما، والاستعانة في الأمور بهما

لَقَدْ نَقَمْتُما (1) يَسِيراً، وَأَرْجَأْتُمَا (2) كَثِيراً، أَلاَ تُخْبِرَانِي، أَيُّ شَيْءٍ لَكُمَا فِيهِ حَقٌّ دَفَعْتُكُمَا عَنْهُ؟ وأَيُّ قَسْمٍ اسْتَأْثَرْتُ عَلَيْكُمَا بِهِ؟ أَمْ أَيُّ حَقٍّ رَفَعَهُ إِلَيَّ أَحَدٌ مِنَ الْمُسْلِمِينَ ضَعُفْتُ عَنْهُ، أَمْ جَهِلْتُهُ، أَمْ أَخْطَأْتُ بَابَهُ! وَاللهِ مَا كَانَتْ لِي فِي الْخِلاَفَةِ رَغْبَةٌ، وَلاَ فِي الْوِلاَيَةِ إِرْبَةٌ (3) ، وَلكِنَّكُمْ دَعَوْتُمُونِي إِلَيْهَا، وَحَمَلْتُمُونِي عَلَيْهَا، فَلَمَّا أَفْضَتْ إِلَيَّ نَظَرْتُ إِلَى كِتَابِ اللهِ وَمَا وَضَعَ لَنَا، وَأَمَرَنَا بِالْحُكْمِ بِهِ فَاتَّبَعْتُهُ، وَمَا اسْتَسَنَّ النَّبِيُّ -صَلَّى اللهُ عَلَيْهِ وَآلِهِ- فَاقْتَدَيْتُهُ، فَلَمْ أَحْتَجْ فِي ذلِكَ إِلَى رَأْيِكُمَا، وَلاَ رَأْيِ غَيْرِكُمَا، وَلاَ وَقَعَ حُكْمٌ جَهِلْتُهُ، فَأَسْتَشِيرَكُمَا وَإِخْوَانِي مِنَ الْمُسْلِمِينَ; وَلَوْ كَانَ ذلِكَ لَمْ أَرْغَبْ عَنْكُمَا، وَلاَ عَنْ غَيْرِكُمَا. وَأَمَّا مَا ذَكَرْتُمَا مِنْ أَمْرِ الْأُسْوَةِ (4) ، فَإِنَّ ذلِكَ أَمْرٌ لَمْ أَحْكُمْ أَنَا فِيهِ بِرَأْيِي، وَلاَ وَلِيتُهُ هَوىً مِنِّي، بَلْ وَجَدْتُ أَنَا وَأَنْتُما مَا جَاءَ بِهِ رَسُولُ اللهِ -صَلَّى اللهُ عَلَيْهِ وَآلِهِ- قَدْ فُرِغَ مِنْهُ، فَلَمْ أَحْتَجْ إِلَيْكُمَا فِيَما قَدْ فَرَغَ اللهُ مِنْ قَسْمِهِ، وَأَمْضَى فِيهِ حُكْمَهُ، فَلَيْسَ لَكُمَا، وَاللهِ، عِنْدِي وَلاَ لِغَيْرِكُمَا فِي هذَا عُتْبَى (5).أَخَذَ اللهُ بِقُلُوبِنَا وَقُلُوبِكُمْ إِلَى الْحَقِّ، وَأَلْهَمَنَا وَإِيَّاكُمْ الصَّبْرَ. ثم قال(عليه السلام): رَحِمَ اللهُ رَجُلاً رَأَى حَقّاً فَأَعَانَ عَلَيْهِ، أَوْ رَأَى جَوْراً فَرَدَّهُ، وَكَانَ عَوْناً بِالْحَقِّ عَلَى صَاحِبِهِ.

1. نَقَمْتما: أي غضبتما.
2. أرجأتما: أي أخرتمامما يرضيكما كثيراً لم تنظرا إليه.
3. الإرْبة ـ بكسر الهمزة ـ: الغرض والطلبة.
4. الأسْوَة ـ ها هنا ـ: التسوية بين المسلمين في قسمة الأموال، وكان ذلك قد أغضب القوم على ما روي.
5. العٌتْبِي: الرجوع عن الاساءة.
1. نَقَمْتما: أي غضبتما.
2. أرجأتما: أي أخرتمامما يرضيكما كثيراً لم تنظرا إليه.
3. الإرْبة ـ بكسر الهمزة ـ: الغرض والطلبة.
4. الأسْوَة ـ ها هنا ـ: التسوية بين المسلمين في قسمة الأموال، وكان ذلك قد أغضب القوم على ما روي.
5. العٌتْبِي: الرجوع عن الاساءة.


خ 206: ومن كلام له عليه السلام وقد سمع قوماً من اصحابه يسبّون أهل الشام أيام حربهم بصفين

[ 206 ]
 ومن كلام له عليه السلام
وقد سمع قوماً من اصحابه يسبّون أهل الشام
أيام حربهم بصفين

إِنِّي أَكْرَهُ لَكُمْ أَنْ تَكُونُوا سَبَّابِينَ، وَلكِنَّكُمْ لَوْ وَصَفْتُمْ أَعْمَالَهُمْ، وَذَكَرْتُمْ حَالَهُمْ، كَانَ أَصْوَبَ فِي الْقَوْلِ، وَأَبْلَغَ فِي الْعُذْرِ، وَقُلْتُمْ مَكَانَ سَبِّكُمْ إِيَّاهُمْ: اللَّهُمَّ احْقِنْ دِمَاءَنَا وَدِمَاءَهُمْ، وَأَصْلِحْ ذَاتَ بَيْنِنَا وَبَيْنِهِمْ، وَاهْدِهِمْ مِنْ ضَلاَلَتِهِمْ، حَتَّى يَعْرِفَ الْحَقَّ مَنْ جَهِلَهُ، وَيَرْعَوِيَ (1) عَنِ الْغَيِّ وَالْعُدْوَانِ مَنْ لَهِجَ بِهِ (2).

1. الارعواء: النزوع عن الغيّ والرجوع عن وجه الخطأ.
2. لَهِجَ به: أُولع به.
1. الارعواء: النزوع عن الغيّ والرجوع عن وجه الخطأ.
2. لَهِجَ به: أُولع به.


خ 207: ومن كلام له عليه السلام في بعض أيام صفين وقد رأى الحسن ابنه عليه السلام يتسرع إلى الحرب

[ 207 ]
 ومن كلام له عليه السلام
في بعض أيام صفين وقد رأى الحسن ابنه عليه السلام يتسرع إلى الحرب

امْلِكُوا (1) عنِّي هذَا الْغُلاَمَ لاَ يَهُدَّنِي (2) ، فَإِنَّنِي أَنْفَسُ (3) بِهذَيْنِ ـ يَعْنِي الحَسَنَ وَالْحُسَيْنَ عَلَيْهِمَا السَّلامُ ـ عَلَى الْمَوْتِ، لِئَلاَّ يَنْقَطِعَ بِهِمَا نَسْلُ رَسُولِ اللهِ -صَلَّى اللهُ عَلَيْهِ وَآلِهِ-. قوله عليه السلام: «املكوا عني هذا الغلام» من أعلى الكلام وأفصحه.

1. املكوا عني: أي خذوه بالشدة وأمسكوا به، والهمزة وَصْلية، فالمادة من المِلْك.
2. يَهُدّني: يهدمني.
3. نَفِسَ به ـ كفرح ـ: أي ضنّ به.
1. املكوا عني: أي خذوه بالشدة وأمسكوا به، والهمزة وَصْلية، فالمادة من المِلْك.
2. يَهُدّني: يهدمني.
3. نَفِسَ به ـ كفرح ـ: أي ضنّ به.


خ 208: ومن كلام له عليه السلام قاله لمّا اضطرب عليه أصحابه في أمر الحكومة

[ 208 ]
 ومن كلام له عليه السلام
قاله لمّا اضطرب عليه أصحابه في أمر الحكومة

أَيُّهَا النَّاسُ، إِنَّهُ لَمْ يَزَلْ أَمْرِي مَعَكُمْ عَلَى مَا أُحِبُّ، حَتَّى نَهَكَتْكُمُ (1) الْحَرْبُ، وَقَدْ، وَاللهِ أَخَذَتْ مِنْكُمْ وَتَرَكَتْ، وَهِيَ لِعَدُوِّكُمْ أَنْهَكُ. لَقَدْ كُنْتُ أَمْسِ أَمِيراً، فَأَصْبَحْتُ الْيَوْمَ مَأْمُوراً! وَكُنْتُ أَمْسِ نَاهِياً، فَأَصْبَحْتُ الْيَوْمَ مَنْهِيّاً! وَقَدْ أَحْبَبْتُمُ الْبَقَاءَ، وَلَيْسَ لِي أَنْ أَحْمِلَكُمْ عَلَى مَا تَكْرَهُونَ!

1. نَهِكَتْه الحمى: أضعفته وأضْنَتْه.
1. نَهِكَتْه الحمى: أضعفته وأضْنَتْه.


خ 209: ومن كلام له عليه السلام بالبصرة، وقد دخل على العلاء بن زياد الحارثي ورأى سعة داره

[ 209 ]
 ومن كلام له عليه السلام
بالبصرة، وقد دخل على العلاء بن زياد الحارثي ـ وهو من أصحابه ـ يعوده، فلما رأى سعة داره قال:

مَا كُنْتَ تَصْنَعُ بِسِعَةِ هذِهِ الدارِ فِي الدُّنْيَا، أَنْتَ إِلَيْهَا فِي الْآخِرَةِ كُنْتَ أَحْوَجَ؟ وَبَلَى إِنْ شِئْتَ بَلَغْتَ بِهَا الْآخِرَةَ: تَقْرِي فِيهَا الضَّيْفَ، وَتَصِلُ فِيهَا الرَّحِمَ، وَتُطْلِعُ (1) مِنْهَا الْحُقُوقَ مَطَالِعَهَا ، فَإذَا أَنْتَ قَدْ بَلَغْتَ بِهَا الْآخِرَةَ. فقال له العلاء: يا أميرالمؤمنين، أشكو إليك أخي عاصم بن زياد. قال: وما له؟ قال: لبس العباءة وتخلّى من الدنيا. قال: عليَّ به. فلمّا جاء قال:
يَا عُدَىَّ (2) نَفْسِهِ! لَقَدِ اسْتَهَامَ بِكَ الْخَبِيثُ! أَمَا رَحِمْتَ أَهْلَكَ وَوَلَدَكَ! أَتَرَى اللهَ أَحَلَّ لَكَ الطَّيِّبَاتِ، وَهُوَ يَكْرَهُ أَنْ تَأْخُذَهَا! أَنْتَ أَهْوَنُ عَلَى اللهِ مِنْ ذلِكَ! قال: يا أميرالمؤمنين، هذا أنت في خشونة ملبسك وجُشوبة مأكلك! قَالَ: وَيْحَكَ، إِنِّي لَسْتُ كَأَنْتَ، إِنَّ اللهَ تَعَالَى فَرَضَ عَلى أَئِمَّةِ الْعَدْلِ أَنْ يُقَدِّرُوا أَنْفُسَهُمْ (3) بِضَعَفَةِ النَّاسِ، كَيْلاَ يَتَبَيَّغَ (4) بِالْفَقِيرِ فَقْرُهُ!

1. أطْلَعَ الحقّ مَطْلَعَهُ: أظهره حيث يجب أن يظهر.
2. عُدَيّ: تصغير عَدُوّ.
3. يُقَدِّروا أنفسهم: أي يقيسوا أنفسهم.
4. يَتَبَيّغ: يهيج به الألم فيهلكه.
1. أطْلَعَ الحقّ مَطْلَعَهُ: أظهره حيث يجب أن يظهر.
2. عُدَيّ: تصغير عَدُوّ.
3. يُقَدِّروا أنفسهم: أي يقيسوا أنفسهم.
4. يَتَبَيّغ: يهيج به الألم فيهلكه.


خ 210: ومن كلام له عليه السلام وقد سأله سائل عن أحاديث البدع، وعما في أيدي الناس من اختلاف الخبر

[ 210 ]
 ومن كلام له عليه السلام
وقد سأله سائل عن أحاديث البدع، وعما في أيدي الناس من اختلاف الخبر. فقال عليه السلام:

إنَّ فِي أَيْدِي النَّاسِ حَقّاً وَبَاطِلاً، وَصِدْقاً وَكَذِباً، وَنَاسِخاً وَمَنْسُوخاً، وَعَامّاً وَخَاصّاً، وَ مُحْكَماً وَمُتَشَابِهاً، وَحِفْظاً وَوَهْماً، وَلَقَدْ كُذِبَ عَلَى رَسُولِ اللهِ -صَلَّى اللهٌ عَلَيْهِ وَآلِهِ وَسَلََّم- عَلَى عَهْدِهِ، حَتَّى قَامَ خَطِيباً، فَقَالَ: «مَنْ كَذَبَ عَلَيَّ مُتَعَمِّداً فَلْيَتَبَوَّأْ مَقْعَدَهُ مِنَ النَّارِ». وَإِنَّمَا أَتَاكَ بِالْحَدِيثِ أَرْبَعَةُ رِجَالٍ لَيْسَ لَهُمْ خَامِسٌ:

المنافقون

رَجُلٌ مُنَافِقٌ مُظْهِرٌ لِلْإِيمَانِ، مُتَصَنِّعٌ بِالْإِسْلاَمِ، لاَيَتَأَثَّمُ (1) وَلاَ يَتَحَرَّجُ (2) ، يَكْذِبُ عَلَى رَسُولِ اللهِ -صَلَّى اللهٌ عَلَيْهِ وَآلِهِ وَسَلََّم- مُتَعَمِّداً، فَلَوْ عَلِمَ النَّاسُ أَنَّهُ مُنَافِقٌ كَاذِبٌ لَمْ يَقْبَلُوا مِنْهُ، وَلَمْ يُصَدِّقُوا قَوْلَهُ، وَلكِنَّهُمْ قَالُوا: صَاحِبُ رَسُولِ اللهِ -صَلَّى اللهٌ عَلَيْهِ وَآلِهِ وَسَلََّم- رَآهُ، وَسَمِعَ مِنْهُ، وَلَقِفَ عَنْهُ (3) ، فَيَأْخُذُونَ بِقَوْلِهِ، وَقَدْ أَخْبَرَكَ اللهُ عَنِ الْمُنَاقفِقِينَ بِمَا أَخْبَرَكَ، وَوَصَفَهُمْ بِمَا وَصَفَهُمْ بِهِ لَكَ، ثُمَّ بَقُوا بَعْدَهُ، فَتَقرَّبُوا إِلَى أَئِمَّةِ الضَّلاَلَةِ، وَالدُّعَاةِ إِلَى النَّارِ بِالزُّورِ وَالْبُهْتَانِ، فَوَلَّوهُمُ الْأَعْمَالَ، وَجَعَلُوهُمْ حُكَّامً عَلَى رِقَابِ النَّاسِ، فَأَكَلُوا بِهِمُ الدُّنْيَا، وَإِنَّمَا النَّاسُ مَعَ الْمُلُوكِ وَالدُّنْيَا، إِلاَّ مَنْ عَصَمَ اللهُ، فَهذَا أَحَدُ الْأَرْبَعَةِ.

الخاطئون

وَرَجُلٌ سَمِعَ مِنْ رَسُولِ اللهِ شَيْئاً لَمْ يَحْفَظْهُ عَلَى وَجْهِهِ، فَوَهِمَ (4) فِيهِ، وَلَمْ يَتَعَمَّدْ كَذِباً، فَهُوَ فِي يَدَيْهِ، يَرْوِيهِ وَيَعْمَلُ بِهِ، وَيَقُولُ: أَنَا سَمِعْتُهُ مِنْ رَسُولِ اللهِ -صَلَّى اللهٌ عَلَيْهِ وَآلِهِ وَسَلََّم- ، فَلَوْ عَلِمَ الْمُسْلِمُونَ أَنَّهُ وَهِمَ فِيهِ لَمْ يَقْبَلُوهُ مِنْهُ، وَلَوْ عَلِمَ هُوَ أَنَّهُ كَذلِكَ لَرَفَضَهُ!

أهل الشبهة

وَرَجُلٌ ثَالِثٌ، سَمِعَ مِنْ رَسُولِ اللهِ -صَلَّى اللهٌ عَلَيْهِ وَآلِهِ وَسَلََّم- شَيْئاً يَأْمُرُ بِهِ، ثُمَّ إِنَّهُ نَهَى عَنْهُ وَهُوَ لاَ يَعْلَمُ، أَوْ سَمِعَهُ يَنْهَىُ عَنْ شَيْءٍ، ثُمَّ أَمَرَ بِهِ وَهُوَ لايَعْلَمُ، فَحَفِظَ المَنسُوخَ، وَلَمْ يَحْفَظِ النَّاسِخَ، فَلَوْ عَلِمَ أَنَّهُ مَنْسُوخٌ لَرَفَضَهُ، وَلَوْ عَلِمَ الْمُسْلِمُونَ إذْ سَمِعُوهُ مِنْهُ أَنَّهُ مَنْسُوخٌ لَرَفَضُوهُ.

الصادقون الحافظون

وَآخَرُ رَابِعٌ، لَمْ يَكْذِبْ عَلَى اللهِ، وَلاَ عَلَى رَسُولِهِ، مُبْغِضٌ لِلْكَذِبِ، خَوْفاً للهِ، وَتَعْظيِماً لِرَسُولِ اللهِ -صَلَّى اللهٌ عَلَيْهِ وَآلِهِ وَسَلََّم- وَلَمْ يَهِمْ (5) ، بَلْ حَفظَ مَا سَمِعَ عَلَى وَجْهِهِ، فَجَاءَ بِهِ عَلَى مَا سَمِعَهُ، لَمْ يَزِدْ فِيهِ وَلَمْ يَنْقُصْ مِنْهُ، وَحَفِظَ النَّاسِخَ فَعَمِلَ بِهِ، وَحَفِظَ الْمَنْسُوخَ فَجَنَّبَ عَنْهُ (6) ، وَعَرَفَ الْخَاصَّ وَالْعَامَّ، وَمُحْكَمَ والمُتَشَابِهَ (7) فَوَضَعَ كُلَّ شَيْءٍ مَوْضِعَهُ. وَقَدْ كَانَ يَكُونُ مِنْ رَسُولِ اللهِ صَلَّى اللهٌ عَلَيْهِ وَآلِهِ وَسَلََّم الْكَلاَمُ لَهُ وَجْهَانِ: فَكَلاَمٌ خَاصٌّ، وَكَلاَمٌ عَامٌّ، فَيَسْمَعُهُ مَنْ لاَ يَعْرِفُ مَا عَنَى اللهُ بِهِ، وَلاَ مَا عَنَى بِهِ رَسُولُ اللهِ -صَلَّى اللهٌ عَلَيْهِ وَآلِهِ وَسَلََّم- فَيَحْمِلُهُ السَّامِعُ، وَيُوَجِّهُهُ عَلَى غَيْرِ مَعْرِفَةٍ بِمَعْنَاهُ، وَمَا قُصِدَ بِهِ، وَمَا خَرَجَ مِنْ أَجْلِهِ، وَلَيْسَ كُلُّ أَصْحَابِ رَسُولِ اللهِ -صَلَّى اللهٌ عَلَيْهِ وَآلِهِ وَسَلََّم- مَنْ كَانَ يَسْأَلُهُ وَيَسْتَفْهِمُهُ، حَتَّى إِنْ كَانُوا لَيُحِبُّونَ أَنْ يَجِيءَ الْأَعْرَابِيُّ أَوْ الطَّارِىءُ، فَيَسَأَلَهُ عَلَيْهِ السَّلَامُ حَتَّى يَسْمَعُوا، وَكَانَ لاَ يَمُرُّ بِي مِنْ ذَلِكَ شَيْءٌ إِلاَّ سَأَلْتُ عَنْهُ وَحَفِظْتُهُ. فَهذِهِ وَجُوهُ مَا عَلَيْهِ النَّاسُ فِي اخْتِلاَفِهِمْ، وَعِلَلِهِمْ فِي رِوَايَاتِهِمْ.

1. يتأثّم: يخاف الإثم.
2. يتحرّج: يخشى الوقوع في الحرَج وهو الجُرْم.
3. لَقِفَ: تناول وأخذ عنه.
4. وَهِمَ: غلط وأخطأ.
5. لم يَهِم: لم يخطىء ولم يظن خلاف الواقع.
6. جنّب عنه: أي تجنب.
7. المتشابه من الكلام: هو مالا يعلمه إلا الله والراسخون في العلم. ومُحْكَم الكلام: صريحه الذي لم يُنْسَخ.
1. يتأثّم: يخاف الإثم.
2. يتحرّج: يخشى الوقوع في الحرَج وهو الجُرْم.
3. لَقِفَ: تناول وأخذ عنه.
4. وَهِمَ: غلط وأخطأ.
5. لم يَهِم: لم يخطىء ولم يظن خلاف الواقع.
6. جنّب عنه: أي تجنب.
7. المتشابه من الكلام: هو مالا يعلمه إلا الله والراسخون في العلم. ومُحْكَم الكلام: صريحه الذي لم يُنْسَخ.


خ 211: ومن خطبة له عليه السلام في عجيب صنعة الكون

[ 211 ]
 ومن خطبة له عليه السلام
في عجيب صنعة الكون

وَكَانَ مِنِ اقْتِدَارِ جَبَروتِهِ، وَبَدِيعِ لَطَائِفِ صَنْعَتِهِ، أَنْ جَعَلَ مِنْ مَاءِ الْبَحْرِ الزَّاخِرِ (1) الْمُتَرَاكِمِ الْمُتَقَاصِفِ (2) ، يَبَساً جَامِداً (3) ، ثُمَّ فَطَرَ (4) مِنْهُ أَطْبَاقاً (5) ، فَفَتَقَهَا سَبْعَ سَمَاوَاتٍ بَعْدَ ارْتِتَاقِهَا (6) ، فَاسْتَمْسَكَتْ بِأَمْرِهِ (7) ، وَقَامَتْ عَلَى حَدِّهِ (8). وَ أَرْسَى أَرْضاً يَحْمِلُهَا الْأَخْضَرُ (9) المُثْعَنْجِرُ (10) ، وَالْقَمْقَامُ (11) الْمُسَخَّرُ، قَدْ ذَلَّ لِأَمْرِهِ، وَأَذْعَنَ لِهَيْبَتِهِ، وَوَقَفَ الْجَارِي مِنْهُ لِخَشْيَتِهِ، وَجَبَلَ (12) جَلاَمِيدَهَا (13) ، وَنُشُوزَ (14) مُتُونِهَا (15) وَأَطْوَادِهَا (16) ، فَأَرْسَاهَا في مَرَاسِيهَا (17) ، وَأَلْزَمَهَا قَرَارَاتِهَا (18) ، فَمَضَتْ رُؤُسُهَا فِي الْهَوَاءِ، وَرَسَتْ أُصُولُهَا فِي الْمَاءِ، فَأَنْهَدَ جِبَالَهَا (19) عَنْ سُهُولِهَا، وَأَسَاخَ (20) قَوَاعِدَهَا فِي متُونِ أَقْطَارِهَا، وَمَوَاضِعِ أَنْصَابِهَا (21) ، فَأشْهَقَ قِلاَلَهَا (22) ، وَأَطَالَ أَنْشَازَهَا (23) ، وَجَعَلَهَا لِلْأَرْضِ عِمَاداً، وَأَرَّزَهَا (24) فِيهَا أَوْتَاداً، فَسَكَنَتْ عَلَى حَرَكَتِهَا مِنْ أَنْ تَمِيدَ (25) بِأَهْلِهَا، أَوْ تَسِيخَ (26) بِحِمْلِهَا، أَوْ تَزُولَ عَنْ مَواضِعِهَا. فَسُبْحَانَ مَنْ أَمْسَكَهَا بعَْدَ مَوَجَانِ مِيَاهِهَا، وَأَجْمَدَهَا بَعْدَ رُطُوبَةِ أَكْنَافِهَا، فَجَعَلَهَا لِخَلْقِهِ مِهَاداً، وَبَسَطَهَا لَهُمْ فِرَاشاً! فَوْقَ بَحْرٍ لُجِّيٍّ رَاكِدٍ لاَ يَجْرِي (27) ، وَقَائِمٍ لاَ يَسْرِي، تُكَرْكِرُهُ (28) الرِّيَاحُ الْعَوَاصِفُ، وَتَمْخُصُهُ الْغَمَامُ الذَّوَارِفُ؟ (29) ، (إِنَّ فِي ذلِكَ لَعِبْرَةً لِمَنْ يَخْشَى)

1. زَخَرَ البحر ـ كمنع ـ زُخوراً، وَتَزَخّرَ: طمَى وامتلأ.
2. المتقاصف: المتزاحم كأن أمواجه في تزاحمها يقصف بعضها بعضاً، أي يكسر.
3. اليَبَس ـ بالتحريك ـ: اليابس.
4. فَطَرَ: خلق.
5. الأطباق: طبقات مختلفة في تركيبها.
6. كانت الأطباق رتقاً يتصل بعضها ببعض، ففتقها سبعاً وهي السموات وقف كل منها حيث مكنه الله على حسب ما أودع فيه من السر الحافظ له.
7. استمسكت بأمره: أي بأمرالله التكويني.
8. قامت على حدّه: أي حد الأمر الإلهي.
9. المراد من الأخضر: الحامل للأرض وهو البحر.
10. المثْعَنْجِر ـ بكسر الجيم ـ معظم البحر وأكثر مواضعه ماء.
11. القمقام ـ بفتح القاف وتضّم ـ: البحر أيضاً.
12. جبل: خلق.
13. الجلاميد: الصخور الصُلْبة.
14. النُشُوز ـ جمع نَشْز بسكون الشين وفتحها وفتح النون ـ: ما ارتفع من الأرض.
15. المُتون ـ جمع مَتْن ـ: ما صلب منها وارتفع.
16. الأطواد: عطف على المتون وهي عظام الناتئات.
17. مراسيها: ما «رست» أي رسخت فيه.
18. قرارتها: ما استقرت فيه.
19. قوله: «أنْهَدَ جبالها...»الخ كأن النشوز والمتون والأطواد كانت في بداية أمرها على ضخامتها غير ظاهرة الإمتياز ولا شامخة الإرتفاع عن السهول، حتى إذا ارتجت الأرض بما أحدثت يد القدرة الإلهية في بطونها نهدت الجبال عن السهول فانفصلت كل الإنفصال.
20. أساخ قواعدها: أي جعلها غائصة.
21. مواضع الأنصاب ـ جمع نُصُب ـ: وهو ما جعل عَلَماً يُشهَد فيُقصَد.
22. قُلّة الجبل: أعلاه. وأشهقها: جعلها شاهقة أي بعيدة الارتفاع.
23. أطال أنشازها: أي متونها المرتفعة في جوانب الأرض.
24. أرّزها ـ بالتشديد ـ: ثبّتها.
25. تَمِيد: أي تضطرب وتتزلزل.
26. تَسِيخ ـ كتَسُوخ ـ أي: تغوص في الهواء فتنخسف.
27. لا يجري: المراد هنا أنه لايسيل في الهواء.
28. تُكَرْكِرُه: تذهب به وتعود.
29. الذَوَارِف ـ جمع ذَارِفة ـ: من ذرف الدمع إذا سال.
1. زَخَرَ البحر ـ كمنع ـ زُخوراً، وَتَزَخّرَ: طمَى وامتلأ.
2. المتقاصف: المتزاحم كأن أمواجه في تزاحمها يقصف بعضها بعضاً، أي يكسر.
3. اليَبَس ـ بالتحريك ـ: اليابس.
4. فَطَرَ: خلق.
5. الأطباق: طبقات مختلفة في تركيبها.
6. كانت الأطباق رتقاً يتصل بعضها ببعض، ففتقها سبعاً وهي السموات وقف كل منها حيث مكنه الله على حسب ما أودع فيه من السر الحافظ له.
7. استمسكت بأمره: أي بأمرالله التكويني.
8. قامت عل ى حدّه: أي حد الأمر الإلهي.
9. المراد من الأخضر: ال حامل للأرض وهو البحر.
10. المثْعَنْجِر ـ بكسر الجيم ـ معظم البحر و أكثر مواضعه ماء.
11. القمقام ـ بفتح القاف وتضّم ـ: البحر أيضاً.
12. ج بل: خلق.
13. الجلاميد: الصخور الص ُلْبة.
14. النُشُوز ـ جمع نَشْز بسكون الشين وفتحها وفتح النون ـ: ما ارتفع من الأرض.
15. المُتون ـ جمع مَتْن ـ: ما صلب منها وارتفع.
16. الأطواد: عطف على المتون وهي عظام الناتئات.
17. مراسيها: ما «رست» أي رسخت فيه.
18. قرارتها: ما استقرت فيه.
19. قوله: «أنْهَدَ جبالها...»الخ كأن النشوز والمتون والأطواد كانت في بداية أمرها على ضخامتها غير ظاهرة الإمتياز ولا شامخة الإرتفاع عن السهول، حتى إذا ارتجت الأرض بما أحدثت يد القدرة الإلهية في بطونها نهدت الجبال عن السهول فانفصلت كل الإنفصال.
20. أساخ قواعدها: أي جعلها غائصة.
21. مواضع الأنصاب ـ جمع نُصُب ـ: وهو ما جعل عَلَماً يُشهَد فيُقصَد.
22. قُلّة الجبل: أعلاه. وأشهقها: جعلها شاهقة أي بعيدة الارتفاع.
23. أطال أنشازها: أي متونها المرتفعة في جوانب الأرض.
24. أرّزها ـ بالتشديد ـ: ثبّتها.
25. تَمِيد: أي تضطرب وتتزلزل.
26. تَسِيخ ـ كتَسُوخ ـ أي: تغوص في الهواء فتنخسف.
27. لا يجري: المراد هنا أنه لايسيل في الهواء.
28. تُكَرْكِرُه: تذهب به وتعود.
29. الذَوَارِف ـ جمع ذَارِفة ـ: من ذرف الدمع إذا سال.


خ 212: ومن خطبة له عليه السلام كان يستنهض بها أصحابه إلى جهاد أهل الشام في زمانه

[ 212 ]
 ومن خطبة له عليه السلام
كان يستنهض بها أصحابه إلى جهاد أهل الشام في زمانه

اللَّهُمَّ أَيُّمَا عَبْدٍ مِنْ عِبَادِكَ سَمِعَ مَقَالَتَنَا الْعَادِلَةَ غَيْرَ الْجَائِرَةِ، وَالْمُصْلِحَةَ غَيْرِ الْمَفْسِدَةِ, فِي الدِّينِ وَالدُّنْيَا، فَأَبَى بَعْدَ سَمْعِهِ لَهَا إِلاَّ النُّكُوصَ عَنْ نُصْرَتِكَ، وَالْإِبْطَاءَ عَنْ إِعْزَازِ دِينِكَ، فَإِنَّا نَسْتَشْهِدُكَ عَلَيْهِ يَا أَكْبَرَ الشَّاهِدِينَ شَهَادَةً، وَنَسْتَشْهِدُ عَلَيْهِ جَمِيعَ مَا اَسْكَنْتَهُ أَرْضَكَ وَسَمَاوَاتِكَ، ثُمَّ أَنْتَ بَعْدُ الْمُغْنِي عَنْ نَصْرِهِ، وَالْآخِذُ لَهُ بِذَنْبِهِ.


خ 213: ومن خطبة له عليه السلام في تمجيدالله وتعظيمه

[ 213 ]
 ومن خطبة له عليه السلام
في تمجيدالله وتعظيمه

الْحَمْدُ لِلَّهِ الْعَلِيِّ عَنْ شَبَهِ (1) الْمَخْلُوقِينَ، الْغَالِبِ لِمَقَالِ الْوَاصِفِينَ، الظَّاهِرِ بَعَجَائِبِ تَدْبِيرِهِ لِلنَّاظِرينَ، الْبَاطِنِ بِجَلاَلِ عِزَّتِهِ عَنْ فِكْرِ الْمُتَوَهِّمِينَ، الْعَالِمِ بَلاَ اكْتِسَاب وَلاَ ازْدِيَاد، وَلاَ عِلْمٍ مُسْتَفَادٍ، الْمُقَدِّرِ لِجَميِعِ الْأُمُورِ بِلاَ رَوِيَّةٍ وَلاَ ضَمِيرٍ، الَّذِي لاَ تَغْشَاهُ الظُّلَمُ، وَلاَ يَسْتَضِيءُ بِالْأَنْوَارِ، وَلاَ يَرْهَقُهُ (2) لَيْلٌ، وَلاَ يَجْرِي عَلَيْهِ نَهَارٌ، لَيْسَ إِدْرَاكُهُ بِالْإِبْصَارِ، وَلاَ عِلْمُهُ بِالْإِخْبَارِ.

منها في ذكر النبي صلى الله عليه وآله وسلم:

أَرْسَلَهُ بِالضِّيَاءِ، وَقَدَّمَهُ فِي الْإِصْطِفَاءِ، فَرَتَقَ (3) بِهِ الْمَفَاتِقَ (4) ، وَسَاوَرَ (5) بِهِ الْمُغَالِبَ، وَذَلَّلَ بِهِ الصُّعُوبَةَ، وَسَهَّلَ بِهِ الْحُزُونَةَ (6) ، حَتَّى سَرَّحَ الضَّلاَلَ، عَنْ يَمِيٍن وَشِمَالٍ.

1. شَبَه ـ بالتحريك ـ: أي مشابهة.
2. رَهِقَهُ ـ كفرح ـ: غَشِيَهُ.
3. الرَتْق: سدّ الفَتْق.
4. المفاتق: مواضع الفَتْق وهي ما كان بين الناس من فساد وفي مصالحهم من اختلال.
5. سَاوَرَ به المُغالِبَ أي: واثب بالنبي (صلى الله عليه وآله وسلم) كل من يغالب الحق.
6. الحُزُونة: غِلَظ في الأرض.
1. شَبَه ـ بالتحريك ـ: أي مشابهة.
2. رَهِقَهُ ـ كفرح ـ: غَشِيَهُ.
3. الرَتْق: سدّ الفَتْق.
4. المفاتق: مواضع الفَتْق وهي ما كان بين الناس من فساد وفي مصالحهم من اختلال.
5. سَاوَرَ به المُغالِبَ أي: واثب بالنبي (صلى الله عليه وآله وسلم) كل من يغالب الحق.
6. الحُزُونة: غِلَظ في الأرض.


خ 214: ومن خطبة له عليه السلام يصف جوهر الرسول صلى الله عليه وآله، ويصف العلماء، ويعظ بالتقوى

[ 214 ]
 ومن خطبة له عليه السلام
يصف جوهر الرسول صلى الله عليه وآله، ويصف العلماء، ويعظ بالتقوى

وَأَشْهَدُ أَنَّهُ عَدْلٌ عَدَلَ، وَحَكَمٌ فَصَلَ، وَأَشْهَدُ أَنَّ مُحَمَّداً عَبْدُهُ وَرَسُولُهُ، وَسَيِّدُ عِبَادِهِ، كُلَّمَا نَسَخَ اللهُ الْخَلْقَ (1) فِرْقَتَيْنِ جَعَلَهُ فِي خَيْرِهِمَا، لَمْ يُسْهِمْ فِيهِ عَاهِرٌ (2) ، وَلاَ ضَرَبَ فِيهِ (3) فَاجِرٌ. أَلاَ وإِنَّ اللهَ جَعَلَ لِلْخَيْرِ أَهْلاً، وَلِلْحَقِّ دَعَائِمَ، وَلِلطَّاعَةِ عِصَماً (4). وَإِنَّ لَكُمْ عِنْدَ كُلِّ طَاعَةٍ عَوْناً مِنَ اللهِ يَقُولُ عَلَى الْأَلْسِنَةِ، وَيُثَبِّتُ الْأَفْئِدَةَ، فِيهِ كِفَاءٌ (5) لِمُكْتَفٍ، وَشِفَاءٌ لِمُشْتَفٍ.

صفة العلماء

وَاعْلَمُوا أَنَّ عِبَادَ اللهِ الْمُسْتَحْفَظِينَ (6) عِلْمَهُ، يَصُونُونَ مَصُونَهُ، وَيُفَجِّرُونَ عُيُونَهُ، يَتَوَاصَلُونَ بِالْوِلاَيَةِ (7) ، وَيَتَلاَقَوْنَ بالْمَحَبَّةِ، وَيَتَسَاقَوْنَ بِكَأْسٍ رَوِيَّةٍ (8) ، وَيَصْدُرُونَ بِرِيَّةٍ (9) ، لاَ تَشُوبُهُمُ الرِّيبَةُ (10) ، وَلاَ تُسْرِعُ فِيهِمْ الْغِيبَةُ. عَلَى ذلِكَ عَقَدَ خَلْقَهُمْ وَأَخْلاَقَهُمْ (11) ، فَعَلَيْهِ يَتَحَابُّونَ، وَبِهِ يَتَوَاصَلُونَ، فَكَانُوا كَتَفَاضُلِ الْبَذْرِ يُنْتَقَى (12) ، فَيُوْخَذُ مِنْهُ وَيُلْقَى، قَد مَيَّزَهُ التَّخْلِِيصُ، وَهذَّبَهُ (13) التَّمْحِيصُ (14).

العظة بالتقوى

فَلْيَقْبَلِ امْرُؤٌ كَرَامَةً (15) بِقَبُولِهَا، وَلْيَحْذَرْ قَارِعَةً (16) قَبْلَ حُلُولِهَا، وَلْيَنْظُرِ امْرُؤٌ فِي قَصِيرِ أَيَّامِهِ، وَقَلِيلِ مُقَامِهِ، فِي مَنْزِلٍ حَتَّى يَسْتَبْدِلَ بِهِ مَنْزِلاً، فَلْيَصْنَعْ لِمُتَحَوَّلِهِ (17) ، وَمَعَارِفِ مُنْتَقَلِهِ (18). فَطُوبَى لِذِي قَلْبٍ سَلِيمٍ، أَطَاعَ مَنْ يَهْدِيهِ، وَتَجَنَّبَ مَنْ يُرْدِيهِ، وَأَصَابَ سَبِيلَ السَّلاَمَةِ بِبَصَرِ مَنْ بَصَّرَهُ، وَطَاعَةِ هَادٍ أَمَرَهُ، وَبَادَرَ الْهُدى قَبْلَ أَنْ تُغْلَقَ أَبْوَابُهُ، وَتُقْطَعَ أَسْبَابُهُ، وَاسْتَفْتَحَ التَّوْبَةَ، وَأَمَاطَ الْحَوْبَةَ (19) ، فَقَدْ أُقِيمَ عَلَى الطَّرِيقِ، وَهُدِيَ نَهْجَ السَّبِيلِ.

1. نَسَخَ الخلق: نَقَلَهم بالتناسل عن أصولهم، فجعلهم بعد الوحدة في الأصول فِرَقاً.
2. العاهر: من يأتي غير حِلّه كالفاجر.
3. ضرب في الشيء: صار له نصيب منه.
4. العِصَم ـ بكسر ففتح ـ: جمع عصمة وهي ما يعتصم به، وعِصَم الطاعات: الإخلاص لله وحده.
5. الكِفاء ـ بالكسر ـ: الكافي أو الكِفاية.
6. المستحفَظين ـ بصيغة اسم المفعول ـ: الذين أُودعوا العلم ليحفظوه.
7. الوِلاية: الموالاة والمصافاة.
8. الرّوية ـ فعيلة بمعنى فاعلة ـ: أي يروي شرابها من ظمأ التباعد والنُفْرة.
9. رِيّة ـ بكسر الراء وتشديد الياء ـ: الواحدة من الرِيّ: زوال العطش.
10. الرِيبة: الشك في العقائد.
11. عقد خلقهم: أي وصل خلقهم الجسماني وأخلاقهم النفسية بهذه الصفات، وأحكم صلتهما بها حتى كأنهما معقودان بها.
12. «كتفاضل البَذْرِ يُنْتَقَى»: أي كانوا إذا نسبتهم إلى سائر الناس رأيتهم يفضلونهم ويمتازون عليهم كتفاضل البذر، فان البذر يعتنى بتنقيته ليخلص النبات من الزوان، ويكون النوع صافياً لايخالطه غيره، وبعد التنقية يؤخذ منه ويلقى في الأرض، فالبذر يكون أفضل الحبوب وأخلصها.
13. التهذيب ـ هنا ـ: التنقية.
14. التمحيص: الاختبار.
15. الكرامة ـ هنا ـ: النصيحة، أي اقبلوا نصيحة لا ابتغي عليها أجراً إلا قبولها.
16. القارعة: داعية الموت أو القيامة تأتي بغتةً.
17. المُتَحَوّل ـ بفتح الواومشددة ـ: ما يُتَحَوّل إليه.
18. معارف المنتقَل: المواضع التي يعرف الانتقال إليها.
19. الحَوْبة ـ بفتح الحاء ـ: الإثم. وإماطتها: تنحيتها.
1. نَسَخَ الخلق: نَقَلَهم بالتناسل عن أصولهم، فجعلهم بعد الوحدة في الأصول فِرَقاً.
2. العاهر: من يأتي غير حِلّه كالفاجر.
3. ضرب في الشيء: صار له نصيب منه.
4. العِصَم ـ بكسر ففتح ـ: جمع عصمة وهي ما يعتصم به، وعِصَم الطاعات: الإخلاص لله وحده.
5. الكِفاء ـ بالكسر ـ: الكافي أو الكِفاية.
6. المستحفَظين ـ بصيغة اسم المفعول ـ: الذين أُودعوا العلم ليحفظوه.
7. الوِلاية: الموالاة والمصافاة.
8. الرّوية ـ فعيلة بمعنى فاعلة ـ: أي يروي شرابها من ظمأ التباعد والنُفْرة.
9. رِيّة ـ بكسر الراء وتشديد الياء ـ: الواحدة من الرِيّ: زوال العطش.
10. الرِيبة: الشك في العقائد.
11. عقد خلقهم: أي وصل خلقهم الجسماني وأخلاقهم النفسية بهذه الصفات، وأحكم صلتهما بها حتى كأنهما معقودان بها.
12. «كتفاضل البَذْرِ يُنْتَقَى»: أي كانوا إذا نسبتهم إلى سائر الناس رأيتهم يفضلونهم ويمتازون عليهم كتفاضل البذر، فان البذر يعتنى بتنقيته ليخلص النبات من الزوان، ويكون النوع صافياً لايخالطه غيره، وبعد التنقية يؤخذ منه ويلقى في الأرض، فالبذر يكون أفضل الحبوب وأخلصها.
13. التهذيب ـ هنا ـ: التنقية.
14. التمحيص: الاختبار.
15. الكرامة ـ هنا ـ: النصيحة، أي اقبلوا نصيحة لا ابتغي عليها أجراً إلا قبولها.
16. القارعة: داعية الموت أو القيامة تأتي بغتةً.
17. المُتَحَوّل ـ بفتح الواومشددة ـ: ما يُتَحَوّل إليه.
18. معارف المنتقَل: المواضع التي يعرف الانتقال إليها.
19. الحَوْبة ـ بفتح الحاء ـ: الإثم. وإماطتها: تنحيتها.


خ 215: ومن دعائه عليه السلام كان يدعو به كثيراً

[ 215 ]
 ومن دعائه عليه السلام
كان يدعو به كثيراً

الْحَمْدُ لِلَّهِ الَّذِي لَمْ يُصبِحْ بِي مَيِّتاً وَلاَ سَقِيماً، وَلاَ مَضْرُوباً عَلَى عُرُوقِي بِسُوءٍ، وَلاَ مَأْخُوذاً بِأَسْوَإِ عَمَلِي، وَلاَ مَقْطُوعاً دَابِرِي (1) ، وَلاَ مُرْتَدّاً عَنْ دِينِي، وَلاَ مُنْكِراً لِرَبِّي، وَلاَ مُسْتَوْحِشاً مِنْ إِيمَانِي، وَلاَ مُلْتَبِساً (2) عَقْلِي، وَلاَ مُعَذَّباً بَعَذابِ الْأُمَمِ مِنْ قَبْلِي. أَصْبَحْتُ عَبْداً مَمْلُوكاً ظَالِماً لِنَفْسِي، لَكَ الْحُجَّةُ عَلَيَّ وَلاَ حُجَّةَ لِي، وَلاَ أَسْتَطِيعُ أَنْ آخُذَ إِلاَّ مَا أَعْطَيْتَنِي، وَلاَ أَتَّقِيَ إِلاَّ مَا وَقَيْتَنِي. اللَّهُمَّ إِنَّي أَعُوذُ بِكَ أَنْ أَفْتَقِرَ فِي غِنَاكَ، أَوْ أَضِلَّ فِي هُدَاكَ، أَوْ أُضَامَ فِي سُلْطَانِكَ، أَوْ أُضْطَهَدَ وَالْأَمْرُ لَكَ! اللَّهُمَّ اجْعَلْ نَفْسِي أَوَّلَ كَرِيمَةٍ تَنْتَزِعُهَا مِنْ كَرَائِمِي، وَأَوَّلَ وَدِيعَةٍ تَرْتَجِعُهَا مِنْ وَدَائِعِ نِعَمِكَ عِنْدِي! اللَّهُمْ إِنَّا نَعُوذُ بِكَ أَنْ نَذْهَبَ عَنْ قَوْلِكَ، أَوْ نُفْتَتَنَ عَنْ دِينِكَ، أَوْ تَتَابَعَ بِنَا أَهْوَاؤُنَا (3) دُونَ الْهُدَى الَّذِي جَاءَ مِنْ عِنْدِكَ!

1. الدابر: بقية الرجل من ولده ونسله، وأصل الدابر: الظهر، وكنى بقطعه عن الدواعي التي من شأنها قطع القوة وإبادة النسل.
2. الالتباس: الاختلاط.
3. التتابع: ركوب الأمر على خلاف الناس، أراد به هنا الإسراع إلى الشر واللجاجة.
1. الدابر: بقية الرجل من ولده ونسله، وأصل الدابر: الظهر، وكنى بقطعه عن الدواعي التي من شأنها قطع القوة وإبادة النسل.
2. الالتباس: الاختلاط.
3. التتابع: ركوب الأمر على خلاف الناس، أراد به هنا الإسراع إلى الشر واللجاجة.


خ 216: ومن خطبة له عليه السلام خطبها بصفين

[ 216 ]
 ومن خطبة له عليه السلام
خطبها بصفين

أَمَّا بَعْدُ، فَقَدْ جَعَلَ اللهُ سُبْحَانَهُ لِي عَلَيْكُمْ حَقّاً بِوِلاَيَةِ أَمْرِكُمْ، وَلَكُمْ عَلَيَّ مِنَ الْحَقِّ مثْلُ الَّذِي لِي عَلَيْكُمْ، فَالْحَقُّ أَوْسَعُ الْأَشْيَاءِ فِي التَّوَاصُفِ، وَأَضْيَقُهَا فِي التَّنَاصُفِ، لاَيَجْرِي لِأَحَد إِلاَّ جَرَى عَلَيْهِ، وَلاَ يَجْرِي عَلَيْهِ إِلاَّ جَرَى لَهُ. وَلَوْ كَانَ لِأَحَد أَنْ يَجْرِيَ لَهُ وَلاَ يَجْرِيَ عَلَيْهِ، لَكَانَ ذلِكَ خَالِصاً لِلَّهِ سُبْحَانَهُ دُونَ خَلْقِهِ، لِقُدْرَتِهِ عَلَى عِبَادِهِ، وَلِعَدْلِهِ فِي كُلِّ مَا جَرَتْ عَلَيْهِ صُرُوفُ قَضَائِهِ، وَلكِنَّهُ جَعَلَ حَقَّهُ عَلَى الْعِبَادِ أَنْ يُطِيعُوهُ، وَجَعَلَ جَزَاءَهُمْ عَلَيْهِ مُضَاعَفَةَ الثَّوَابِ تَفَضُّلاً مِنْهُ، وَتَوَسُّعاً بِمَا هُوَ مِنَ الْمَزِيدِ أَهْلُهُ.

حق الوالي وحق الرعية

ثُمَّ جَعَلَ ـ سُبْحَانَهُ ـ مِنْ حُقُوقِهِ حُقُوقاً افْتَرَضَهَا لِبَعْضِ النَّاسِ عَلَى بَعْضٍ، فَجَعَلَهَا تَتَكَافَأُ (1) فِي وُجُوهِهَا، وَيُوجِبُ بَعْضُهَا بَعْضاً، وَلاَ يُسْتَوْجَبُ بعْضُهَا إِلاَّ بِبَعْضٍ. وَأَعْظَمُ مَا افْتَرَضَ ـ سُبْحَانَهُ ـ مِنْ تِلْكَ الْحُقُوقِ حَقُّ الْوَالِي عَلَى الرَّعِيَّةِ، وَحَقُّ الرَّعِيَّةِ، عَلَى الْوَالِي، فَرِيضَةٌ فَرَضَهَا اللهُ ـ سُبْحَانَهُ ـ لِكُلٍّ عَلَى كُلٍّ، فَجَعَلَهَا نِظَاماً لِأُلْفَتِهِمْ، وَعِزّاً لِدِينِهِمْ، فَلَيْسَتْ تَصْلُحُ الرَّعِيَّةُ إِلاَّ بِصَلاَحِ الْوُلاَةِ، وَلاَ تَصْلُحُ الْوُلاَةُ إِلاَّ بِاسْتِقَامَةِ الرَّعِيَّةِ. فَإِذا أَدَّتِ الرَّعِيَّةُ إِلَى الْوَالِي حَقَّهُ، وَأَدَّى الْوَالِي إِلَيْهَا حَقَّهَا، عَزَّ الْحَقُّ بَيْنَهُمْ، وَقَامَتْ مَنَاهِجُ الدِّينِ، وَاعْتَدَلَتْ مَعَالِمُ الْعَدْلِ، وَجَرَتْ عَلَى أَذْلاَلِهَا (2) السُّنَنُ (3) ، فَصَلَحَ بِذلِكَ الزَّمَانُ، وَطُمِعَ فِي بَقَاءِ الدَّوْلَةِ، وَيَئِسَتْ مَطَامِعُ الْأَعْدَاءِ. وَإِذَا غَلَبَتِ الرَّعِيَّةُ وَالِيَهَا، أَوْ أَجْحَفَ (4) الْوَالِي بِرَعِيَّتِهِ، اخْتَلَفَتْ هُنَالِكَ الْكَلِمَةُ، وَظَهَرَتْ مَعَالِمُ الْجَوْرِ، وَكَثُرَ الْإِدْغَالُ (5) فِي الدِّينِ، وَتُرِكَتْ مَحَاجُّ السُّنَنِ (6) ، فَعُمِلَ بِالْهَوَى، وَعُطِّلَتِ الْأَحْكَامُ، وَكَثُرَتْ عِلَلُ النُّفُوسِ، فَلاَ يُسْتَوْحَشُ لِعَظِيمِ (7) حَقٍّ عُطِّلَ، وَلاَ لِعَظِيمِ بَاطِلٍ فُعِلَ! فَهُنَالِكَ تَذِلُّ الْأَبْرَارُ، وَتَعِزُّ الْأَشْرَارُ، وَتَعْظُمُ تَبِعَاتُ اللهِ سُبْحَانَهُ عِنْدَ الْعِبَادِ. فَعَلَيْكُمْ بِالتَّنَاصُحِ فِي ذَلِكَ، وَحُسْنِ التَّعَاوُنِ عَلَيْهِ، فَلَيْسَ أَحَدٌ ـ وَإنِ اشْتَدَّ عَلَى رِضَى اللهِ حِرْصُهُ، وَطَالَ فِي الْعَمَلِ اجْتِهَادُهُ ـ بِبَالِغٍ حَقِيقَةَ مَا اللهُ سُبْحَانَهُ أَهْلُهُ مِنَ الطَّاعَةِ لَهُ. وَلكِنْ مِنْ وَاجِبِ حُقُوقِ اللهِ عَلى عِبَادهِِ النَّصِيحَةُ بِمَبْلَغِ جُهْدِهِمْ، وَالتَّعَاوُنُ عَلَى إقَامَةِ الْحَقِّ بَيْنَهُمْ. وَلَيْسَ امْرُؤٌ ـ وَإنْ عَظُمَتْ فِي الْحَقِّ مَنْزِلَتُهُ، وَتَقَدَّمَتْ فِي الدِّينِ فَضِيلَتُهُ ـ بِفَوْقِ أَنْ يُعَانَ (8) عَلَى مَا حَمَّلَهُ اللهُ مِنْ حَقِّهِ.وَلاَ امْرُؤٌ ـ وَإِنْ صَغَّرَتْهُ النُّفُوسُ، وَاقْتَحَمَتْهُ (9) الْعُيُونُ ـ بِدُونِ أَنْ يُعِينَ عَلى ذلِكَ أَوْ يُعَانَ عَلَيْهِ.
فأجابه عليه السلام رجل من أصحابه بكلام طويل، يكثر فيه الثناء عليه، ويذكر سمعه وطاعته له.

فقال عليه السلام:

إِنَّ مِنْ حَقِّ مَنْ عَظُمَ جَلاَلُ اللهِ سُبْحَانَهُ فِي نَفْسِهِ، وَجَلَّ مَوْضِعُهُ مِنْ قَلْبِهِ، أَنْ يَصْغُرَ عِنْدَهُ ـ لِعِظَمِ ذلِكَ ـ كُلُّ مَا سِوَاهُ، وَإِنَّ أَحَقَّ مَنْ كَانَ كَذلِكَ لَمَنْ عَظُمَتْ نِعْمَةُ اللهِ عَلَيْهِ، وَلَطُفَ إِحْسَانُهُ إِلَيْهِ، فَإِنَّهُ لَمْ تَعْظُمْ نِعْمَةُ اللهِ عَلَى أَحَدٍ إِلاَّ ازْدَادَ حَقُّ اللهِ عَلَيْهِ عِظَماً. وَإِنَّ مِنْ أَسْخَفِ (10) حَالاَتِ الْوُلاَةِ عِنْدَ صَالِحِ النَّاسِ، أَنْ يُظَنَّ بِهِمْ حُبُّ الْفَخْرِ، وَيُوضَعَ أَمْرُهُمْ عَلَى الْكِبْرِ, وَقَدْ كَرِهْتُ أَنْ يَكُونَ جَالَ فِي ظَنِّكُمْ أَنِّي أُحِبُّ الْإِطْرَاءَ، وَاسْتَِماعَ الثَّنَاءِ، وَلَسْتُ ـ بِحَمْدِ اللهِ ـ كَذلِكَ، وَلَوْ كُنْتُ أُحِبُّ أَنْ يُقَالَ ذلِكَ لَتَرَكْتُهُ انْحِطَاطاً لِلَّهِ سُبْحَانَهُ عَنْ تَنَاوُلِ مَا هُوَ أَحَقُّ بِهِ مِنَ الْعَظَمَةِ وَالْكِبْرِيَاءِ. وَرُبَّمَا اسْتَحْلَى النَّاسُ الثَّنَاءَ بَعْدَ الْبَلاَء (11) ، فَلاَ تُثْنُوا عَلَيَّ بِجَمِيلِ ثَنَاءٍ، لِإِخْرَاجِي نَفْسِي إِلَى اللهِ وَ إِلَيْكُمْ مِنَ التَّقِيَّةِ (12) فِي حُقُوقٍ لَمْ أَفْرُغْ مِنْ أَدَائِهَا، وَفَرَائِضَ لاَ بُدَّ مِنْ إِمْضائِهَا، فَلاَ تُكَلِّمُونِي بَمَا تُكَلَّمُ بِهِ الْجَبَابِرَةُ، وَلاَ تَتَحَفَّظُوا مِنِّي بِمَا يُتَحَفَّظُ بِهِ عِنْدَ أَهْلِ الْبَادِرَةِ (13) ، وَلاَ تُخَالِطُونِي بالْمُصَانَعَةِ (14) ، وَلاَ تَظُنّوا بِيَ اسْتِثْقَالاً فِي حَقٍّ قِيلَ لِي، وَلاَ الِْتمَاسَ إِعْظَام لِنَفْسِي، فَإِنَّهُ مَنِ اسْتَثْقَلَ الْحَقَّ أَنْ يُقَالَ لَهُ أَوْ الْعَدْلَ أَنْ يُعْرَضَ عَلَيْهِ، كَانَ الْعَمَلُ بِهِمَا أَثْقَلَ عَلَيْهِ. فَلاَ تَكُفُّوا عَنْ مَقَالَةٍ بِحَقٍّ، أَوْ مَشُورَةٍ بِعَدْلٍ، فَإِنِّي لَسْتُ فِي نَفْسِي بِفَوْقِ أَنْ أُخْطِىءَ، وَلاَ آمَنُ ذلِكَ مِنْ فِعْلِي، إِلاَّ أَنْ يَكْفِيَ اللهُ مِنْ نَفْسِي مَا هُوَ أَمْلَكُ بِهِ مِنِّي (15) ، فَإنَّمَا أَنَا وَأَنْتُمْ عَبِيدٌ مَمْلُوكُونَ لِرَبٍّ لاَ رَبَّ غَيْرُهُ، يَمْلِكُ مِنَّا مَا لاَ نَمْلِكُ مِنْ أَنْفُسِنَا، وَأَخْرَجَنَا مِمَّا كُنَّا فِيهِ إِلَى مَا صَلَحْنَا عَلَيْهِ، فَأَبْدَلَنَا بَعْدَ الضَّلاَلَةِ بِالْهُدَى، وَأَعْطَانَا الْبصِيرَةَ بَعْدَ الْعَمَى.

1. تتكافأ: تتساوى.
2. أذْلال الطريق: جمع ذِلّ ـ بكسر الذال ـ: مجراه ووسطه و«جرت أمور الله أذلالها، وعلى أذلالها»، أي: وجوهها.
3. السُنَن: جمع سُنّة.
4. أجحف بالرعيّة: ظلمهم.
5. الإدغال في الأمر: إدخال ما يفسده فيه.
6. مَحَاجّ السُنَن: جمع مَحَجّة، وهي جادّة الطريق وأوسطها.
7. لا يستوحش لعظيم: أي لا تأخذ النفوس وحشة أو استغراب، لتعودها على تعطيل الحقوق.
8. « بِفَوْقِ أن يُعان...، الخ » أي: بأعلى من أن يحتاج إلى الإعانة، أي بغنى عن المساعدة.
9. اقتحمتْهُ: احتقرته وازدرته.
10. أصل «السخف» رقة العقل وغيره، أي ضعفه.
11. البَلاء ـ هنا ـ: إجهاد النفس في إحسان العمل.
12. التَقِيّة: الخوف، والمراد لازمه، وهو العقاب.
13. البادرة: الغضب.
14. المُصَانعة: المُدَاراة.
15. أملك به مني: أي أشد ملكاً منى.
1. تتكافأ: تتساوى.
2. أذْلال الطريق: جمع ذِلّ ـ بكسر الذال ـ: مجراه ووسطه و«جرت أمور الله أذلالها، وعلى أذلالها»، أي: وجوهها.
3. السُنَن: جمع سُنّة.
4. أجحف بالرعيّة: ظلمهم.
5. الإدغال في الأمر: إدخال ما يفسده فيه.
6. مَحَاجّ السُنَن: جمع مَحَجّة، وهي جادّة الطريق وأوسطها.
7. لا يستوحش لعظيم: أي لا تأخذ النفوس وحشة أو استغراب، لتعودها على تعطيل الحقوق.
8. « بِفَوْقِ أن يُعان...، الخ » أي: بأعلى من أن يحتاج إلى الإعانة، أي بغنى عن المساعدة.
9. اقتحمتْهُ: احتقرته وازدرته.
10. أصل «السخف» رقة العقل وغيره، أي ضعفه.
11. البَلاء ـ هنا ـ: إجهاد النفس في إحسان العمل.
12. التَقِيّة: الخوف، والمراد لازمه، وهو العقاب.
13. البادرة: الغضب.
14. المُصَانعة: المُدَاراة.
15. أملك به مني: أي أشد ملكاً منى.


خ 217: ومن كلام له عليه السلام في التظلم والتشكي من قريش

[ 217 ]
 ومن كلام له عليه السلام
في التظلم والتشكي من قريش

اللَّهُمَّ إِنِّي أَسْتَعْدِيكَ (1) عَلَى قُرَيْشٍ، فَإِنَّهُمْ قَدْ قَطَعُوا رَحِمِي، وَأَكْفَأُوا إِنَائِي (2) ، وَأَجْمَعُوا عَلَى مُنَازَعَتِي حَقّاً كُنْتُ أَوْلَى بِهِ مِنْ غَيْرِي، وَقَالُوا: أَلاَ إِنَّ فِي الْحَقِّ أَنْ تَأْخُذَهُ، وَفِي الْحَقِّ أَنْ تُمْنَعَهُ، فَاصْبِرْ مَغْمُوماً، أَوْ مُتْ مُتَأَسِّفاً. فَنَظَرْتُ فَإِذَا لَيْسَ لِي رَافِدٌ (3) ، وَلاَ ذَابٌّ (4) وَلاَ مُسَاعِدٌ، إِلاَّ أَهْلَ بَيْتِي، فَضَنِنْتُ (5) بِهِمْ عَنِ الْمَنِيَّةِ، فَأَغْضَيْتُ عَلَى الْقَذى (6) ، وَجَرِعْتُ رِيقِي عَلَى الشَّجَا (7) ، وَصَبَرْتُ مِنْ كَظْمِ الغَيْظِ عَلى أَمَرَّ مِنَ العَلْقَمِ، وَآلَمَ لِلْقَلْبِ مِنْ خَزِّ الشِّفَارِ (8).
قال الشريف رضي اللّه عنه: وقد مضى هذا الكلام في أثناء خطبة متقدمة، إلاّ أنّي كرّرتُهُ هاهنا لاختلاف الروايتين.

1. أستعديك: أستعينك لتنتقم لي.
2. «إكفاء الاناء»: قلبه، مجاز عن تضييع الحق.
3. الرافد: المُعِين.
4. الذابّ: المدافع.
5. ضننت: أي بخلت.
6. القذى: ما يقع في العين، وأغضيت على القذى: غضضت الطرف عنه.
7. الشجا: ما اعترض في الحلق من عظم ونحوه، يريد به غصة الحزن.
8. الشِفار ـ جمع شَفْرة ـ: حدّ السيف ونحوه. ووَخْز الشِفار: طعنها الخفيف.
1. أستعديك: أستعينك لتنتقم لي.
2. «إكفاء الاناء»: قلبه، مجاز عن تضييع الحق.
3. الرافد: المُعِين.
4. الذابّ: المدافع.
5. ضننت: أي بخلت.
6. القذى: ما يقع في العين، وأغضيت على القذى: غضضت الطرف عنه.
7. الشجا: ما اعترض في الحلق من عظم ونحوه، يريد به غصة الحزن.
8. الشِفار ـ جمع شَفْرة ـ: حدّ السيف ونحوه. ووَخْز الشِفار: طعنها الخفيف.


خ 218: ومن كلام له عليه السلام في ذكر السائرين إلى البصرة لحربه عليه السلام

[ 218 ]
 ومن كلام له عليه السلام
في ذكر السائرين إلى البصرة لحربه عليه السلام

فَقَدِمُوا عَلَى عُمَّالِي، وَخُزَّانِ بَيْتِ الْمُسْلِمِينَ الَّذِي في يَدَيَّ، وَعَلى أَهْلِ مِصْرٍ، كُلُّهُمْ فِي طَاعَتِي وَعَلَى بَيْعَتِي، فَشَتَّتُوا كَلِمَتَهُمْ، وَأَفْسَدُوا عَلَيَّ جَمَاعَتَهُمْ، وَوَثَبُوا عَلى شِيعَتِي، فَقَتَلُوا طَائِفَةً مِنْهُمْ غَدْراً، وَطَائِفَةٌ عَضُّوا عَلى أَسْيَافِهِمْ (1) ، فَضَارَبُوا بِهَا حَتَّى لَقُوا اللهَ صَادِقِينَ.

1. العض ّ على السيوف: كناية عن الصبر في الحرب وترك الاستسلام.
1. العض ّ على السيوف: كناية عن الصبر في الحرب وترك الاستسلام.


خ 219: ومن كلام له عليه السلام لمّا مر بطلحة بن عبد الله وعبدالرحمن بن عتاب بن أسيد وهما قتيلان يوم الجمل

[ 219 ]
 ومن كلام له عليه السلام
لمّا مر بطلحة بن عبد الله وعبدالرحمن بن عتاب بن أسيد وهما قتيلان يوم الجمل:

لَقَدْ أَصْبَحَ أَبُو مُحَمَّدٍ بِهذَا الْمَكَانِ غَرِيباً! أَمَا وَاللهِ لَقَدْ كَنْتُ أَكْرَهُ أَنْ تَكُونَ قُرَيْشٌ قَتْلَى تَحْتَ بُطُونِ الْكَوَاكِبِ! أَدْرَكْتُ وَتْرِي (1) مِنْ بَنِي عَبْدِ مَنَافٍ، وَأَفْلَتَتْنِي أَعْيَانُ بَنِي جُمَحَ، لَقَدْ أَتْلَعُوا (2) أَعْنَاقَهُمْ إِلَى أَمْرٍ لَمْ يَكُونُوا أَهْلَهُ فَوُقِصُوا (3) دوُنَهُ.

1. الوِتْر: الثأر.
2. أتلعوا: أي رفعوا أعناقهم ومدّوها لتناول أمر، وهو مناوأة أميرالمؤمنين على الخلافة.
3. وُقِصوا: أي كُسرَت أعناقهم، دون الوصول إليه.
1. الوِتْر: الثأر.
2. أتلعوا: أي رفعوا أعناقهم ومدّوها لتناول أمر، وهو مناوأة أميرالمؤمنين على الخلافة.
3. وُقِصوا: أي كُسرَت أعناقهم، دون الوصول إليه.


خ 220: ومن كلام له عليه السلام في وصف السالك الطريق إلى الله سبحانه

[ 220 ]
 ومن كلام له عليه السلام
في وصف السالك الطريق إلى الله سبحانه

قَدْ أَحْيَا عَقْلَهُ (1) ، وَأَمَاتَ نَفْسَهُ (2) ، حَتَّى دَقَّ جَلِيلُهُ (3) ، وَلَطُفَ غَلِيظُهُ (4) ، وَبَرَقَ لَهُ لاَمِعٌ كَثِيرُ الْبَرْقِ، فَأَبَانَ لَهُ الطَّرِيقَ، وَسَلَكَ بِهِ السَّبِيلَ، وَتَدَافَعَتْهُ (5) الْأَبْوَابُ إِلَى بَابِ السَّلاَمَةِ، وَدَارِ الْإِقَامَةِ، وَثَبَتَتْ رِجْلاَهُ بِطُمَأْنِينَةِ بَدَنِهِ فِي قَرَارِ الْأَمْنِ وَالرَّاحَةِ، بِمَا اسْتَعْمَلَ قَلْبَهُ، وَأَرْضَى رَبَّهُ.

1. إحياء العقل: بالعلم والفكر والنفوذ في الأسرار الإلهية.
2. إماتة النفس: بكفّها عن شهواتها.
3. الجليل: العظيم. ودق: أي صغر حتى خفي أوكاد، والمراد نحول بدنه الكثيف.
4. لَطُفَ غليظه: تلطفت أخلاقه وصفت نفسه.
5. تَدافَعتهُ الأبواب: أي مازال يتنقل من مقام إلى آخر من مقامات الكمال.
1. إحياء العقل: بالعلم والفكر والنفوذ في الأسرار الإلهية.
2. إماتة النفس: بكفّها عن شهواتها.
3. الجليل: العظيم. ودق: أي صغر حتى خفي أوكاد، والمراد نحول بدنه الكثيف.
4. لَطُفَ غليظه: تلطفت أخلاقه وصفت نفسه.
5. تَدافَعتهُ الأبواب: أي مازال يتنقل من مقام إلى آخر من مقامات الكمال.


خ 221: ومن كلام له عليه السلام قاله بعد تلاوته (أَلْهَاكُمُ التَّكَاثُرُ)

[ 221 ]
 ومن كلام له عليه السلام
قاله بعد تلاوته (أَلْهَاكُمُ التَّكَاثُرُ (1) حَتَّى زُرْتُمُ الْمَقَابِرَ)

يَا لَهُ مَرَاماً (2) مَا أَبْعَدَهُ! وَزَوْراً (3) مَا أَغْفَلَهُ (4) ! وَخطراً مَا أَفْظَعَهُ! لَقَدِ اسْتَخْلَوْا (5) مِنْهُمْ أَيَّ مُدَّكرٍ (6) ، وَتَنَاوَشُوهُمْ (7) مِنْ مَكَانٍ بَعِيدٍ! أَفَبِمَصَارِعِ آبَائِهِمْ يَفْخَرُونَ! أَمْ بِعَدِيدِ الْهَلْكَى يَتَكَاثَرُونَ! يَرْتَجِعُونَ مِنْهُمْ أَجْسَاداً خَوَتْ (8) ، وَحَرَكَاتٍ سَكَنَتْ، وَلْأَنْ يَكُونُوا عِبَراً، أَحَقُّ مِنْ أَنْ يَكُونُوا مُفْتَخَراً، وَلِأَن يَهْبِطُوا بِهِمْ جَنَابَ ذِلَّةٍ، أَحْجَى (9) مِنْ أَنْ يَقُوموُا بِهِمْ مَقَامَ عِزَّةٍ! لَقَدْ نَظَرُوا إِلَيْهِمْ بِأَبْصَارِ الْعَشْوَةِ (10) ، وَضَرَبُوا مِنْهُمْ فِي غَمْرَةِ جَهَالَةٍ، وَلَوِ اسْتَنْطَقُوا عَنْهُمْ عَرَصَاتِ تِلْكَ الدِّيَارِ الْخَاوِيَةِ (11) ، وَالْرُّبُوعِ (12) الْخَالِيَةِ، لَقَالَتْ: ذَهَبُوا فِي الْأَرْضِ ضُلاَّلاً (13) ، وَذَهَبْتُمْ فِي أَعْقَابِهِمْ جُهَّالاً، تَطَأُونَ فِي هَامِهِمْ (14) ، وَتَسْتَنْبِتُونَ (15) فِي أَجْسَادِهِمْ، وَتَرْتَعُونَ (16) فِيَما لَفَظُوا، وَتَسْكُنُونَ فِيَما خَرَّبُوا، وَإِنَّمَا الْأَيَّامُ بَيْنَكُمْ وَبَيْنَهُمْ بَوَاكٍ (17) وَنَوَائِحُ (18) عَلَيْكُمْ. أُولئِكُمْ سَلَفُ غَايَتِكُمْ (19) ، وَفُرَّاطُ (20) مَنَاهِلِكُمْ (21) ، الَّذِينَ كَانتْ لَهُمْ مَقَاوِمُ (22) الْعِزِّ، وَحَلَبَاتُ (23) الْفَخْرِ، مُلُوكاً وَسُوَقاً (24) ، سَلَكُوا فِي بُطُونِ الْبَرْزَخِ (25) سَبِيلاً سُلِّطَتِ الْأَرْضُ عَلَيْهِمْ فِيهِ، فَأَكَلَتْ مِنْ لُحُومِهِمْ، وَشَرِبَتْ مِنْ دِمَائِهِمْ، فَأَصْبَحُوا فِي فَجَوَاتِ (26) قُبُورِهِمْ جَمَاداً لاَ يَنْمُونَ (27) ، وَضِماراً (28) لاَ يُوجَدُونَ، لاَ يُفْزِعُهُمْ وُروُدُ الْأَهْوَالِ، وَلاَ يَحْزُنُهُمْ تَنَكُّرُ الْأَحْوَالِ، وَلاَ يَحْفِلُونَ (29) بِالرَّوَاجِفِ (30) ، وَلاَ يَأْذَنُونَ (31) لِلْقَوَاصِفِ (32) ، غُيَّباً لاَ يُنْتَظَرُونَ، وَشُهُوداً لاَ يَحْضُرونَ، وَإِنَّمَا كَانُوا جَمِيعاً فَتَشَتَّتُوا، وَآلاَفاً (33) فافْتَرَقُوا، وَمَا عَنْ طُولِ عَهْدِهِمْ، وَلاَ بُعْدِ مَحَلِّهِمْ، عَمِيَتْ أخْبَارُهُمْ، وَصَمَّتْ (34) دِيَارُهُمْ، وَلكِنَّهُمْ سُقُوا كَأْساً بَدَّلَتْهُمْ بِالنُّطْقِ خَرَساً، وَبِالسَّمْعِ صَمَماً، وَبِالْحَرَكَاتِ سُكُوناً، فَكَأَنَّهُمْ فِي ارْتِجَالِ الصِّفَةِ (35) صَرْعَى (36) سُبَاتٍ (37) ، جِيرَانٌ لاَ يَتَأَنَّسُونَ، وَأَحِبَّاءُ لاَ يَتَزَاوَرُونَ، بَلِيَتْ (38) بَيْنَهُمْ عُرَا (39) التَّعَارُفِ، وَانْقَطَعَتْ مِنْهُمْ أَسْبَابُ الْإِخَاءِ، فَكُلُّهُمْ وَحِيدٌ وَهُمْ جَمِيعٌ، وَبِجَانِبِ الْهَجْرِ وَهُمْ أَخِلاَّءُ، لاَ يَتَعَارَفُونَ لِلَيْلٍ صَبَاحاً، وَلاَ لِنَهَارٍ مَسَاءً. أَيُّ الْجَدِيدَيْنِ (40) ظَعَنُوا فِيهِ كَانَ عَلَيْهِمْ سَرْمَداً، شَاهَدُوا مِنْ أَخْطَارِ دَارِهِمْ أَفْظَعَ مِمَّا خَافُوا، وَرَأَوْا مِنْ آيَاتِهَا أَعْظَمَ مِمَّا قَدَّرُوا، فَكِلا الْغَايَتَيْنِ (41) مُدَّتْ لَهُمْ إِلَى مَبَاءَةٍ (42) ، فَاتَتْ مَبَالِغَ الْخَوْفِ وَالرَّجَاءِ. فَلَوْ كَانُوا يَنْطِقُونَ بِهَا لَعَيُّوا (43) بِصِفَةِ مَا شَاهَدُوا وَمَا عَايَنُوا. وَلَئِنْ عَمِيَتْ آثَارُهُمْ، وَانْقَطَعَتْ أَخْبَارُهُمْ، لَقَدْ رَجَعَتْ فِيهِمْ أَبْصَارُ الْعِبَرِ (44) ، وَسَمِعَتْ عَنْهُمْ آذَانُ الْعُقُولِ، وَتَكَلَّمُوا مِنْ غَيْرِ جِهَاتِ النُّطْقِ، فَقَالُوا: كَلَحَتِ (45) الْوُجُوهُ النَّوَاضِرُ (46) ، وَخَوَتِ (47) الْأَجْسَادُ النَّوَاعِمُ، وَلَبِسْنَا أَهْدَامَ (48) الْبِلَى، وَتَكَاءَدَنَا (49) ضِيقُ الْمَضْجَعِ، وَتَوَارَثْنَا الْوَحْشَةَ، وَتَهَكَّمَتْ (50) عَلَيْنَا الرُّبُوعُ (51) الصُّمُوتُ (52) ، فَانْمَحَتْ مَحَاسِنُ أَجْسَادِنَا، وَتَنَكَّرَتْ مَعَارِفُ صُوَرِنَا، وَطَالَتْ فِي مَسَاكِنِ الْوَحْشَةِ إِقَامَتُنَا، وَلَمْ نَجِدْ مِنْ كَرْبٍ فَرَجاً، وَلاَ مِنْ ضِيقٍ مُتَّسعاً! فَلَوْ مَثَّلْتَهُمْ بِعَقْلِكَ، أَوْ كُشِفَ عَنْهُمْ مَحْجُوبُ الْغِطَاءِ لَكَ، وَقَدِ ارْتَسَخَتْ (53) أَسْمَاعُهُمْ بِالْهَوَامِّ (54) فَاسْتَكَّتْ (55) ، وَاكْتَحَلَتْ أَبْصَارُهُمْ بِالتُّرَابِ فَخَسَفَتْ (56) ، وَتَقَطَّعَتِ الْأَلْسِنَةُ فِي أَفْوَاهِهِمْ بَعْدَ ذَلاَقَتِهَا (57) ، وَهَمَدَتِ الْقُلُوبُ فِي صُدُورِهِمْ بَعْدَ يَقَظَتِهَا، وَعَاثَ (58) فِي كُلِّ جَارِحَةٍ مِنْهُمْ جَدِيدُ بِلًى (59) سَمَّجَهَا (60) ، وَسَهَّلَ طُرُقَ الْآفَةِ إِلَيْهَا، مُسْتَسْلِمَاتٍ فَلاَ أَيْدٍ تَدْفَعُ، وَلاَ قُلُوبٌ تَجْزَعُ، لَرَأَيْتَ أَشْجَانَ قُلُوبٍ (61) ، وَأَقْذَاءَ عُيُونٍ (62) ، لَهُمْ فِي كَلِّ فَظَاعَةٍ صِفَةُ حَالٍ لاَ تَنْتَقِلُ، وَغَمْرَةٌ (63) لاَ تَنْجَلِي. فَكَمْ أَكَلَتِ الْأَرْضُ مِنْ عَزِيزِ جَسَدٍ، وَأَنِيقِ (64) لَوْنٍ، كَانَ فِي الدُّنْيَا غَذِيَّ (65) تَرَفٍ، وَرَبِيبَ (66) شَرَفٍ! يَتَعَلَّلُ (67) بالسُّرُورِ فِي سَاعَةِ حُزْنِهِ، وَيَفْزَعُ إِلَى السَّلْوَةِ (68) إِنْ مُصِيبَةٌ نَزَلَتْ بِهِ، ضَنّاً (69) بِغَضَارَةِ (70) عَيْشِهِ، وَشَحَاحَةً (71) بِلَهْوِهِ وَلَعِبِهِ! فَبَيْنَا هُوَ يَضْحَكُ إِلَى الدُّنْيَا وَتَضْحَكُ إِلَيْهِ فِي ظِلِّ عَيْشٍ غَفُولٍ (72) ، إِذْ وَطِىءَ الدَّهْرُ بِهِ حَسَكَهُ (73) ، وَنَقَضَتِ الْأَيَّامُ قُوَاهُ، وَنَظَرَتْ إِلَيْهِ الْحُتُوفُ (74) مِنْ كَثَبٍ (75) ، فَخَالَطَهُ (76) بَثٌّ (77) لاَ يَعْرِفُهُ، وَنَجِيُّ (78) هَمٍّ مَا كَانَ يَجِدُهُ، وَتَوَلَّدَتْ فِيهِ فَتَرَاتُ (79) عِلَلٍ، آنَسَ مَا كَانَ بِصِحَّتِهِ، فَفَزِعَ إِلَى مَا كَانَ عَوَّدَهُ الْأَطِبَّاءُ مِنْ تَسْكِينِ الْحَارِّ بِالْقَارِّ (80) ، وَتَحْرِيكِ الْبَارِدِ بالْحَارِّ، فَلَمْ يُطْفِىءْ بِبَارِد إِلاَّ ثَوَّرَ حَرَارَةً، وَلاَ حَرَّكَ بِحَارٍّ إِلاَّ هَيَّجَ بُرُودَةً، وَلاَ اعْتَدَلَ بِمُمَازِجٍ (81) لِتِلْكَ الطَّبَائِعِ إِلاَّ أَمَدَّ مِنْهَا كُلَّ ذَاتِ دَاءٍ، حَتَّى فَتَرَ مُعَلِّلُهُ (82) ، وَذَهَلَ مُمَرِّضُهُ، وَتَعَايَا (83) أَهْلُهُ بِصِفَةِ دَائِهِ. وَخَرِسُوا عَنْ جَوَابِ السَّائِلِينَ عَنْهُ، وَتَنَازَعُوا دُونَهُ شَجِيَّ خَبَرٍ يَكْتُمُونَهُ، فَقَائِلٌ يَقُولُ: هُو لِمَا بِهِ (84) ، وَمُمَنٍّ (85) لَهُمْ إِيَابَ (86) عَافِيَتِهِ، وَمُصَبِّرٌ لَهُمْ عَلَى فَقْدِهِ، يُذَكِّرُهُمْ أَسَى (87) الْمَاضِينَ مِنْ قَبْلِهِ. فَبَيْنَا هُوَ كَذلِكَ عَلَى جَنَاحٍ مِنْ فِرَاقِ الدُّنْيَا، وَتَرْكِ الْأَحِبَّةِ، إِذْ عَرَضَ لَهُ عَارِضٌ مِنْ غُصَصِهِ، فَتَحَيَّرَتْ نَوَافِذُ فِطْنَتِهِ (88) ، وَيَبِسَتْ رُطُوبَةُ لِسَانِهِ، فَكَمْ مِنْ مُهِمٍّ مِنْ جَوَابِهِ عَرَفَهُ فَعَيَّ (89) عَنْ رَدِّهِ، وَدُعَاءٍ مُؤْلِمٍ لِقَلْبِهِ سَمِعَهُ فَتَصَامَّ عنْهُ، مِنْ كَبِيرٍ كَانَ يُعَظِّمُهُ، أَوْ صَغِيرٍ كَانَ يَرْحَمُهُ! وَإِنَّ لِلْمَوْتِ لَغَمَرَاتٍ (90) هِيَ أَفْظَعُ مِنْ أَنْ تُسْتَغْرَقَ بِصِفَةٍ، أَوْ تَعْتَدِلَ عَلَى عُقُولِ (91) أَهْلِ الدُّنْيَا.

1. ألهاه عن الشيء: صرفه عنه باللهو، أي صرفكم عن الله اللهوُ والتكاثر بمكاثرة بعضكم لبعض وتعديد كل منكم مزايا أسلافه.
2. المَرام: الطلب بمعنى المطلوب.
3. الزَوْر ـ بالفتح ـ: الزائرون.
4. ما أغفلهُ: أي ما أشدّ غفلته.
5. اسْتَخْلَوْهم: وجدوهم خالين.
6. المدّكر:مصدر ميمي من الادّكار بمعني الاعتبار.
7. تَنَاوَشُوهم: تناولوهم.
8. خَوَتْ: سقط بناؤها وخلت من أرواحها.
9. أحْجَى: أقرب للحجى أي العقل.
10. العَشْوَة: ضعف البصر.
11. الخاوية: المنهدمة.
12. الربوع: المساكن.
13. الضّلاّل ـ كعُشّاق ـ: جمع ضال.
14. هَام ـ جمع هَامة ـ: أعلى الرأس.
15. تَسْتَنْبِتون: أي تزرعون النبات في أجسادهم.
16. ترتعون: تأكلون وتتلذذون بما لفظوه، أي طرحوه وتركوه.
17. بَواكٍ: جمع باكية.
18. نوائح: جمع نائحة.
19. سلف الغاية: السابق إليها، وغايتهم حد ما ينتهون إليه، وهو الموت.
20. الفُرّاط ـ جمع فارط ـ وهو كالفَرَط ـ بالتحريك ـ: متقدم القوم إلى الماء ليهيىء لهم موضع الشرب.
21. المَنَاهِل: مواضع ما تشرب الشاربة من النهر مثلاً.
22. مَقَاوِم: جمع مَقام.
23. الحَلَبات ـ جمع حَلْبة بالفتح ـ: وهي الدفعة من الخيل في الرِهان.
24. السُوَق ـ بضم ففتح ـ: جمع سُوقة ـ بالضم ـ: بمعنى الرعية.
25. البرزخ: القبر.
26. الفَجَوات ـ جمع فَجْوة ـ: وهي الفُرْجة، والمراد منها هنا شق القبر.
27. يَنْمُون: من النماء، وهو الزيادة في الغذاء.
28. الضِمار ـ ككتاب ـ: المال لايرجى رجوعه.
29. لايَحْفِلون ـ بكسر الفاء ـ: لايبالون.
30. الرَوَاجِف ـ جمع راجفة ـ: الزلزلة توجب الاضطراب.
31. يَأذَنُون: يستمعون، والمصدر منه الأَذَن بالتحريك.
32. القواصف: من قصف الرعد: اشتدت هَدْهَدَته.
33. آلافاً ـ جمع أليف ـ: أي مؤتلف مع غيره.
34. صَمّ يَصَمّ ـ بالفتح فيهما ـ: خرس عن الكلام، وخرس الديار: ألاّ يصعد الصوت من سكانها.
35. ارتجال الصفة: وصف الحال بلا تأمل.
36. صرعى ـ جمع صريع ـ: أي هالك.
37. السُبات ـ بالضم ـ: أي النوم.
38. بَلِيَتْ: رثّت وَفَنِيَت.
39. العُرا ـ جمع عُرْوة ـ: وهي مَقْبِض الدلو والكوز مثلاً.
40. الجديدان: الليل والنهار.
41. يريد بالغايتين هنا: الجنة والنار.
42. المَبَاءة: مكان التبوّء والاستقرار، والمراد منها ما يرجعون إليه في الآخرة.
43. عَيّوا: عجزوا.
44. العِبَر ـ جمع عِبْرة ـ: وهي ما يعتبر به، ويتخذ موعظة
45. كَلَح ـ كمنع ـ كُلُوحاً: تكشّر في عُبوس.
46. النواضر: الحسنة البواسم.
47. خَوَت: تهدمت بنيتها.
48. الأهدام ـ جمع هدم بكسر الهاء ـ: الثوب البالي أو المرقع.
49. تَكَاءدَهُ الأمرُ: أي شقّ عليه.
50. تهكّمت: المراد هنا تهدمت.
51. الرُبُوع: أماكن الإقامة.
52. الصُموت: جمع صامت، والمراد بها القبور.
53. ارتسخ: مبالغة في رسخ، ورسخ الغدير: نش ماؤه، أي أخذ في النقصان ونضب.
54. الهوام: الديدان.
55. استكّت الأذن: صمّت.
56. خسفت عين فلان: فقئت.
57. ذلاقة الألسن: حدتها في النطق.
58. عاث: أفسد.
59. البِلى: التحلل والفناء.
60. سمّج الصورة تسميجاً: قبّحها.
61. أشجان القلوب: همومها.
62. أقذاء العيون: ما يسقط فيها فيؤلمها.
63. الغَمْرة: الشدة.
64. الأنيق: رائق الحسن.
65. الغَذِيّ: اسم بمعنى المفعول أي مغذّى بالنعيم.
66. الربيب: بمعنى المربى، ربّه يربّه أي رباه.
67. يتعلّل: يتشاغل.
68. السلوة: انصراف النفس عن الألم بتخيّل اللذة.
69. ضناً: أي بخلاً.
70. غَضارة العيش: طيبه.
71. شحاحةً: بخلاً وضناً.
72. عيش غَفول: وصف العيش بالغفلة لانه إذا كان هنيئا يوجبها.
73. الحَسَك: نبات تعلق قشرته بصوف الغنم، ورقه كورق الرجلة أو أدق، وعند ورقه شوك ملزز صلب ذوثلاث شُعب، وهو تمثيل لمسّ الآلام.
74. الحُتوف: المهلكات، وأصل الحَتْف: الموت.
75. كَثَب ـ بالتحريك ـ: أي قُرْب.
76. خالطه الحزن: مازج خواطره.
77. البَثّ: الحزن.
78. النَجِيّ: المُناجي.
79. الفَترات: جمع فتْرة، وهي المدة من الزمن، ويريد بفترات العلل أوائلَ السقم والمرض وانحطاط القوة.
80. القارّ ـ بتشديد الراء على وزن اسم الفاعل ـ هنا: البارد.
81. اعتدل بممازج: أي طلب تعديل مزاجه بدواء يمازج ما فيه من الطبائع.
82. مُعَلّل المريض: من يسليه عن مرضه بترجية الشفاء.
83. تَعَايا أهله: اشتركوا في العجز عن وصف دائه.
84. هو لِمَا به: أي هو مملوك لعلته فهو هالك.
85. المُمَنّى: مخيّل الأمنية.
86. الإياب: الرجوع.
87. أُسى: جمع أُسوة.
88. نوافذ الفِطْنة: ما كان من أفكار نافذة أي مصيبة للحقيقة.
89. عَيّ: عجز لضعف القوة المحركة للسانه.
90. الغَمرات: الشدائد، ويريد بها هنا سَكَرات الموت.
91. تعتدل على عقولهم: أي تستقيم عليها بالقبول والإدراك.
1. ألهاه عن الشيء: صرفه عنه باللهو، أي صرفكم عن الله اللهوُ والتكاثر بمكاثرة بعضكم لبعض وتعديد كل منكم مزايا أسلافه.
2. المَرام: الطلب بمعنى المطلوب.
3. الزَوْر ـ بالفتح ـ: الزائرون.
4. ما أغفلهُ: أي ما أشدّ غفلته.
5. اسْتَخْلَوْهم: وجدوهم خالين.
6. المدّكر:مصدر ميمي من الادّكار بمعني الاعتبار.
7. تَنَاوَشُوهم: تناولوهم.
8. خَوَتْ: سقط بناؤها وخلت من أرواحها.
9. أحْجَى: أقرب للحجى أي العقل.
10. العَشْوَة: ضعف البصر.
11. الخاوية: المنهدمة.
12. الربوع: المساكن.
13. الضّلاّل ـ كعُشّاق ـ: جمع ضال.
14. هَام ـ جمع هَامة ـ: أعلى الرأس.
15. تَسْتَنْبِتون: أي تزرعون النبات في أجسادهم.
16. ترتعون: تأكلون وتتلذذون بما لفظوه، أي طرحوه وتركوه.
17. بَواكٍ: جمع باكية.
18. نوائح: جمع نائحة.
19. سلف الغاية: السابق إليها، وغايتهم حد ما ينتهون إليه، وهو الموت.
20. الفُرّاط ـ جمع فارط ـ وهو كالفَرَط ـ بالتحريك ـ: متقدم القوم إلى الماء ليهيىء لهم موضع الشرب.
21. المَنَاهِل: مواضع ما تشرب الشاربة من النهر مثلاً.
22. مَقَاوِم: جمع مَقام.
23. الحَلَبات ـ جمع حَلْبة بالفتح ـ: وهي الدفعة من الخيل في الرِهان.
24. السُوَق ـ بضم ففتح ـ: جمع سُوقة ـ بالضم ـ: بمعنى الرعية.
25. البرزخ: القبر.
26. الفَجَوات ـ جمع فَجْوة ـ: وهي الفُرْجة، والمراد منها هنا شق القبر.
27. يَنْمُون: من النماء، وهو الزيادة في الغذاء.
28. الضِمار ـ ككتاب ـ: المال لايرجى رجوعه.
29. لايَحْفِلون ـ بكسر الفاء ـ: لايبالون.
30. الرَوَاجِف ـ جمع راجفة ـ: الزلزلة توجب الاضطراب.
31. يَأذَنُون: يستمعون، والمصدر منه الأَذَن بالتحريك.
32. القواصف: من قصف الرعد: اشتدت هَدْهَدَته.
33. آلافاً ـ جمع أليف ـ: أي مؤتلف مع غيره.
34. صَمّ يَصَمّ ـ بالفتح فيهما ـ: خرس عن الكلام، وخرس الديار: ألاّ يصعد الصوت من سكانها.
35. ارتجال الصفة: وصف الحال بلا تأمل.
36. صرعى ـ جمع صريع ـ: أي هالك.
37. السُبات ـ بالضم ـ: أي النوم.
38. بَلِيَتْ: رثّت وَفَنِيَت.
39. العُرا ـ جمع عُرْوة ـ: وهي مَقْبِض الدلو والكوز مثلاً.
40. الجديدان: الليل والنهار.
41. يريد بالغايتين هنا: الجنة والنار.
42. المَبَاءة: مكان التبوّء والاستقرار، والمراد منها ما يرجعون إليه في الآخرة.
43. عَيّوا: عجزوا.
44. العِبَر ـ جمع عِبْرة ـ: وهي ما يعتبر به،
ويتخذ موعظة
45. كَلَح ـ كمنع ـ كُلُوحاً: تكشّر في عُب
وس.
46. النواضر: الحسنة البواسم.
47. خَوَت: تهدمت بنيتها.
48. الأهدام ـ جمع هدم بكسر الهاء ـ: الثوب البالي أو المرقع.
49. تَكَاءدَهُ الأمرُ: أي شقّ عليه.
50. تهكّمت: المراد هنا تهدمت.
51. الرُبُوع: أماكن الإقامة.
52. الصُموت: جمع صامت، والمراد بها القبور.
53. ارتسخ: مبالغة في رسخ، ورسخ الغدير: نش ماؤه، أي أخذ في النقصان ونضب.
54. الهوام: الديدان.
55. استكّت الأذن: صمّت.
56. خسفت عين فلان: فقئت.
57. ذلاقة الألسن: حدتها في النطق.
58. عاث: أفسد.
59. البِلى: التحلل والفناء.
60. سمّج الصورة تسميجاً: قبّحها.
61. أشجان القلوب: همومها.
62. أقذاء العيون: ما يسقط فيها فيؤلمها.
63. الغَمْرة: الشدة.
64. الأنيق: رائق الحسن.
65. الغَذِيّ: اسم بمعنى المفعول أي مغذّى بالنعيم.
66. الربيب: بمعنى المربى، ربّه يربّه أي رباه.
67. يتعلّل: يتشاغل.
68. السلوة: انصراف النفس عن الألم بتخيّل اللذة.
69. ضناً: أي بخلاً.
70. غَضارة العيش: طيبه.
71. شحاحةً: بخلاً وضناً.
72. عيش غَفول: وصف العيش بالغفلة لانه إذا كان هنيئا يوجبها.
73. الحَسَك: نبات تعلق قشرته بصوف الغنم، ورقه كورق الرجلة أو أدق، وعند ورقه شوك ملزز صلب ذوثلاث شُعب، وهو تمثيل لمسّ الآلام.
74. الحُتوف: المهلكات، وأصل الحَتْف: الموت.
75. كَثَب ـ بالتحريك ـ: أي قُرْب.
76. خالطه الحزن: مازج خواطره.
77. البَثّ: الحزن.
78. النَجِيّ: المُناجي.
79. الفَترات: جمع فتْرة، وهي المدة من الزمن، ويريد بفترات العلل أوائلَ السقم والمرض وانحطاط القوة.
80. القارّ ـ بتشديد الراء على وزن اسم الفاعل ـ هنا: البارد.
81. اعتدل بممازج: أي طلب تعديل مزاجه بدواء يمازج ما فيه من الطبائع.
82. مُعَلّل المريض: من يسليه عن مرضه بترجية الشفاء.
83. تَعَايا أهله: اشتركوا في العجز عن وصف دائه.
84. هو لِمَا به: أي هو مملوك لعلته فهو هالك.
85. المُمَنّى: مخيّل الأمنية.
86. الإياب: الرجوع.
87. أُسى: جمع أُسوة.
88. نوافذ الفِطْنة: ما كان من أفكار نافذة أي مصيبة للحقيقة.
89. عَيّ: عجز لضعف القوة المحركة للسانه.
90. الغَمرات: الشدائد، ويريد بها هنا سَكَرات الموت.
91. تعتدل على عقولهم: أي تستقيم عليها بالقبول والإدراك.


خ 222: ومن كلام له عليه السلام قاله عند تلاوته (يُسَبِّحُ لَهُ فِيهَا بِالغُدُوِّ وَ الْآصَالِ رِجَالٌ لاَ تُلْهِيهِمْ تِجَارَةٌ وَلاَ بَيْعٌ عَنْ ذِكْرِ اللهِ)

[ 222 ]
 ومن كلام له عليه السلام
قاله عند تلاوته (يُسَبِّحُ لَهُ فِيهَا بِالغُدُوِّ وَ الْآصَالِ رِجَالٌ لاَ تُلْهِيهِمْ تِجَارَةٌ وَلاَ بَيْعٌ عَنْ ذِكْرِ اللهِ)

إِنَّ اللهَ سُبْحَانَهُ جَعَلَ الذِّكْرَ (1) جِلاَءً (2) لِلْقُلُوبِ، تَسْمَعُ بِهِ بَعْدَ الْوَقْرَةِ (3) ، وَتُبْصِرُ بِهِ بَعْدَ الْعَشْوَةِ (4) ، وَتَنْقَادُ بِهِ بَعْدَ الْمُعَانَدَةِ، وَمَا بَرِحَ لِلَّه ـ عَزَّتْ آلاَؤهُ فِي الْبُرْهَةِ بَعْدَ الْبُرْهَةِ، وَفِي أَزْمَانِ الْفَتَرَاتِ (5) ، عِبَادٌ نَاجَاهُمْ (6) فِى فِكْرِهِمْ، وَكَلَّمَهُمْ فِي ذَاتِ عُقُولِهِمْ، فَاسْتَصْبَحُوا (7) بِنُورِ يَقَظَة فِي الْأَبْصَارِ وَالْأَسْمَاعِ وَالْأَفْئِدَةِ، يُذَكِّرُونَ بِأَيَّامِ اللهِ، وَيُخَوِّفُونَ مَقَامَهُ، بِمَنْزِلَةِ الْأَدِلَّةِ (8) فِي الْفَلَوَاتِ (9) ، مَنْ أَخَذَ الْقَصْدَ (10) حَمِدُوا إِلَيْهِ طَرِيقَهُ، وَبَشَّرُوهُ بِالنَّجَاةِ، وَمَنْ أَخَذَ يَمِيناً وَشِمَالاً ذَمُّوا إِلَيْهِ الطَّرِيقَ، وَحَذَّرُوهُ مِنَ الْهَلَكَةِ، وَكَانَوا كَذلِكَ مَصَابِيحَ تِلْكَ الظُّلُمَاتِ، وَأَدِلَّةَ تِلْكَ الشُّبُهَاتِ. وَإِنَّ لِلذِّكْرِ لِأَهْلاً أَخَذُوهُ مِنَ الدُّنْيَا بَدَلاً، فَلَمْ تَشْغَلْهُمْ تِجَارَةٌ وَلاَ بَيْعٌ عَنْهُ، يَقْطَعُونَ بِهِ أَيَّامَ الْحَيَاةِ، وَيَهْتِفُونَ (11) بِالزَّوَاجِرِ عَنْ مَحَارِمِ اللهِ، في أَسْمَاعِ الْغَافِلِينَ، وَيَأْمُرُونَ بِالقِسْطِ (12) وَيَأْتَمِرُونَ بِهِ (13) ، وَيَنْهَوْنَ عَنِ المُنكَرِ وَيَتَنَاهَوْنَ عَنْهُ، فَكَأَنَّمَا قَطَعُوا الدُّنْيَا إِلَى الْآخِرَةِ وَهُمْ فِيهَا، فَشَاهَدُوا مَاوَرَاءَ ذَلِكَ، فَكَأَنَّمَا اطَّلَعُوا غُيُوبَ أَهْلِ الْبَرْزَخِ فِي طولِ الْإِقَامَةِ فِيهِ، وَحَقَّقَتِ الْقِيَامَةُ عَلَيْهِمْ عِدَاتِهَا (14) ، فَكَشَفُوا غِطَاءَ ذلِكَ لِأَهْلِ الدُّنْيَا، حَتَّى كَأَنَّهُمْ يَرَوْنَ مَا لاَ يَرَى النَّاسُ، وَيَسمَعُونَ مَا لاَ يَسْمَعُونَ. فَلَوْ مَثَّلْتَهُمْ لِعَقْلِكَ فِي مَقَاوِمِهِمُ (15) الْمَحْمُودَةِ، وَمَجَالِسِهِمُ الْمَشْهُودَةِ، وَقَدْ نَشَرُوا دَوَاوِينَ (16) أَعْمَالِهِمْ، وَفَرَغُوا لِمُحَاسَبَةِ أَنْفُسِهِمْ، وَعَلَى كُلِّ صَغِيرَةٍ وَكَبِيرَةٍ أُمِرُوا بِهَا فَقَصَّرُوا عَنْهَا، أَوْ نُهوُا عَنْهَا فَفَرَّطُوا فِيهَا، وَحَمَّلُوا ثِقَلَ أَوْزَارِهِمْ (17) ظُهُورَهُمْ، فَضَعُفُوا عَنِ الْإِسْتِقلاَلِ بِهَا، فَنَشَجُوا (18) نَشِيجاً، وَتَجَاوَبُوا نَحِيباً (19) ، يَعِجُّونَ (20).
إِلَى رَبِّهِمْ مِنْ مَقَامِ نَدَم وَاعْتِرَافٍ، لَرَأَيْتَ أَعْلاَمَ هُدىً، وَمَصَابِيحَ دُجىً، قَدْ حَفَّتْ بِهِمُ الْمَلاَئِكَةُ، وَتَنَزَّلَتْ عَلَيْهِمُ السَّكِينَةُ، وَفُتِحَتْ لَهُمْ أَبْوَابُ السَّماءِ، وَأَعِدَّتْ لَهُمْ مَقَاعِدُ الْكَرَامَاتِ، فِي مَقْعَدٍ اطَّلَعَ اللهُ عَلَيْهِمْ فِيهِ، فَرَضِيَ سَعْيَهُمْ، وَحَمِدَ مَقَامَهُمْ، يَتَنَسَّمُونَ (21) بدُعَائِهِ رَوْحَ التَّجَاوُزِ، رَهَائِنُ فَاقَة إِلَى فَضْلِهِ، وَأُسَارَى ذِلَّةٍ لِعَظَمَتِهِ، جَرَحَ طُولُ الْأَسَى (22) قُلُوبَهُمْ، وَطُولُ الْبُكَاءٍِ عُيُونَهُمْ. لِكُلِّ بَابِ رَغْبَةٍ إِلَى اللهِ مِنْهُمْ يَدٌ قَارِعةٌ، يَسْأَلُونَ مَنْ لاَ تَضِيقُ لَدَيْهِ الْمَنَادِحُ (23) ، وَلاَ يَخِيبُ عَلَيْهِ الرَّاغِبُونَ. فَحَاسِبْ نَفْسَكَ لِنَفْسِكَ، فَإِنَّ غَيْرَهَا مِنَ الأ َْنْفُسِ لَهَا حَسِيبٌ غَيْرُكَ.

1. الذَكر: استحضار الصفات الإلهية.
2. جِلاء ـ بالكسر ـ: من جلا السيف يجلوه إذا صقله وأزال منه صدأه.
3. الوَقْرَة: ثِقَل في السمع.
4. العَشْوة: ضعف البصر.
5. الفَتْرة بين العملين: زمان بينهما يخلو منهما، والمراد: أزمنة الخلوّ من الانبياء مطلقاً.
6. ناجاهم: أي خاطبهم بالإلهام
7. استصبَحَ: أضاء مصباحه.
8. الأدلة: الذين يدلون المسافرين على الطريق.
9. الفَلَوات: المَفَازَات والقِفار.
10. أخذ القصد: ركب الاعتدال في سلوكه.
11. هَتَفَ به ـ كضرب ـ: صاح ودعا، وهتفت الحمامة: صاتت.
12. القِسْط: العدل.
13. يأتمرون به: يمتثلون الأمر.
14. العِدَّات ـ جمع عِدَة بكسر ففتح مخفف ـ: الوعود.
15. مَقاوِم ـ جمع مَقام ـ: مقاماتهم في خطاب الوعظ.
16. الدواوين: جمع ديوان وهو مجتمع الصحف. والدفتر: ما يكتب فيه أسماء الجيش وأهل الأعطيات.
17. الأوزار ـ جمع وِزْر ـ: الحِمْل، ويراد بها هنا الذنوب.
18. نَشَجَ الباكي يَنْشِج ـ كضرب يضرب ـ نشيجاً: غصّ بالبكاء في حلقه.
19. النَحِيب: أشد البكاء. وتجاوبوا به: أجاب بعضهم بعضاً يتناحبون.
20. عجّ: يَعِجّ ـ كضرب ومل ـ: صاح ورفع صوته، فهم يصيحون في مواقف الندم والاعتراف بالخطا.
21. تنسّمَ النسيمَ: تشمّمه. والرَوْح ـ بالفتح ـ: النسيم، أي يتوقعون التجاوز بدعائهم له.
22. الأسى: الحزن.
23. المَنَادح ـ جمع منْدوحة ـ: وهي كالنُدْحة ـ بالضم والفتح ـ. والمُنتَدَح ـ بفتح الدال ـ: المتسع من الأرض.
1. الذَكر: استحضار الصفات الإلهية.
2. جِلاء ـ بالكسر ـ: من جلا السيف يجلوه إذا صقله وأزال منه صدأه.
3. الوَقْرَة: ثِقَل في السمع.
4. العَشْوة: ضعف البصر.
5. الفَتْرة بين العملين: زمان بينهما يخلو منهما، والمراد: أزمنة الخلوّ من الانبياء مطلقاً.
6. ناجاهم: أي خاطبهم بالإلهام
7. استصبَحَ: أضاء مصباحه.
8. الأدلة: الذين يدلون المسافرين على الطريق.
9. الفَلَوات: المَفَازَات والقِفار.
10. أخذ القصد: ركب الاعتدال في سلوكه.
11. هَتَفَ به ـ كضرب ـ: صاح ودعا، وهتفت الحمامة: صاتت.
12. القِسْط: العدل.
13. يأتمرون به: يمتثلون الأمر.
14. العِدَّات ـ جمع عِدَة بكسر ففتح مخفف ـ: الوعود.
15. مَقاوِم ـ جمع مَقام ـ: مقاماتهم في خطاب الوعظ.
16. الدواوين: جمع ديوان وهو مجتمع الصحف. والدفتر: ما يكتب فيه أسماء الجيش وأهل الأعطيات.
17. الأوزار ـ جمع وِزْر ـ: الحِمْل، ويراد بها هنا الذنوب.
18. نَشَجَ الباكي يَنْشِج ـ كضرب يضرب ـ نشيجاً: غصّ بالبكاء في حلقه.
19. النَحِيب: أشد البكاء. وتجاوبوا به: أجاب بعضهم بعضاً يتناحبون.
20. عجّ: يَعِجّ ـ كضرب ومل ـ: صاح ورفع صوته، فهم يصيحون في مواقف الندم والاعتراف بالخطا.
21. تنسّمَ النسيمَ: تشمّمه. والرَوْح ـ بالفتح ـ: النسيم، أي يتوقعون التجاوز بدعائهم له.
22. الأسى: الحزن.
23. المَنَادح ـ جمع منْدوحة ـ: وهي كالنُدْحة ـ بالضم والفتح ـ. والمُنتَدَح ـ بفتح الدال ـ: المتسع من الأرض.


خ 223: ومن كلام له عليه السلام قاله عند تلاوته (يَا أَيُّهَا الْإِنْسَانُ مَا غَرَّكَ بِرَبِّكَ الكَرِيمِ)

[ 223 ]
 ومن كلام له عليه السلام
قاله عند تلاوته (يَا أَيُّهَا الْإِنْسَانُ مَا غَرَّكَ بِرَبِّكَ الكَرِيمِ)

أَدْحَضُ (1) مَسْؤُولٍ حُجَّةً، وَأَقْطَعُ مُغْتَرٍّ مَعْذِرَةً، لَقَدْ أَبْرَحَ (2) جَهَالَةً بِنَفْسِهِ. يَا أَيُّهَا الْإِنْسَانُ، مَا جَرَّأَكَ عَلَى ذَنْبِكَ، وَمَا غَرَّكَ بِرَبِّكَ، وَمَا أَنَّسَكَ بِهَلَكَةِ نَفْسِكَ؟ أَمَا مِنْ دَائِكَ بُلوُلٌ (3) ، أَمْ لَيْسَ مِنْ نَوْمَتِكَ يَقَظَةٌ؟ أَمَا تَرْحَمُ مِنْ نَفْسِكَ مَا تَرْحَمُ مِنْ غَيْرِكَ؟ فَلَرُبَّمَا تَرَى الضَّاحِيَ (4) مِنْ حَرِّ الشَّمْسِ فَتُظِلُّهُ، أَوْ تَرَى الْمُبْتَلَى بِأَلَمٍ يُمِضُّ جَسَدَهُ (5) فَتَبْكِي رَحْمَةً لَهُ! فَمَا صَبَّرَك عَلَى دَائِكَ، وَجَلَّدَكَ عَلَى مُصَابِكَ، وَعَزَّاكَ عَنِ الْبُكَاءِ عَلَى نَفْسِكَ وَهِيَ أَعَزُّ الْأَنْفُسِ عَلَيْكَ! وَكَيْفَ لاَ يُوقِظُكَ خَوْفُ بَيَاتِ نِقْمَةٍ (6) ، وَقَدْ تَوَرَّطْتَ بمَعَاصِيهِ مَدَارِجَ سَطَوَاتِهِ! فَتَدَاوَ مِنْ دَاءِ الْفَتْرَةِ فِي قَلْبِكَ بِعَزِيمَة، وَمِنْ كَرَى (7) الْغَفْلَةِ فِي نَاظِرِكَ بِيَقَظَةٍ، وَكُنْ لِلَّهِ مُطِيعاً، وَبِذِكْرِهِ آنِساً، وَتَمَثَّلْ (8) فِي حَالِ تَوَلِّيكَ (9) عَنْهُ إِقْبَالَهُ عَلَيْكَ، يَدْعُوكَ إِلَى عَفْوِهِ، وَيَتَغَمَّدُكَ (10) بِفَضْلِهِ، وَأَنْتَ مُتَوَلٍّ عَنْهُ إِلَى غَيْرِهِ. فَتَعَالى مِنْ قَوِيٍّ مَا أَكْرَمَهُ! وَتَوَاضَعْتَ مِنْ ضَعِيفٍ مَا أَجْرَأَكَ عَلَى مَعْصِيَتِهِ! وَأَنْتَ فِي كَنَفِ سِتْرِهِ مُقيِمٌ، وَفِي سَعَةِ فَضْلِهِ مَتَقَلِّبٌ. فَلَمْ يَمْنَعْكَ فَضْلَهُ، وَلَمْ يَهْتِكْ عَنْكَ سِتْرَهُ، بَلْ لَمْ تَخْلُ مِنْ لُطْفِهِ مَطْرِفَ عَيْنٍ (11) فِي نِعْمَةٍ يُحْدِثُهَا لَكَ، أَوْ سَيِّئَةٍ يَسْتُرُهَا عَلَيْكَ، أَوْ بَلِيَّةٍ يَصْرِفُهَا عَنْكَ، فَمَا ظَنُّكَ بِهِ لَوْ أَطَعْتَهُ! وَايْمُ اللهِ لَوْ أَنَّ هذِهِ الصِّفَةَ كَانَتْ فِي مُتَّفِقَيْنِ فِي الْقُوَّةِ، مُتَوَازِيَيْنِ فِي الْقُدْرَِ، لَكُنْتَ أَوَّلَ حَاكِمٍ عَلى نَفْسِكَ بِذَمِيمِ الْأَخْلاَقِ، وَمَسَاوِىءِ الْأَعَمْالِ. وَحَقّاً أَقُولُ! مَا الدُّنْيَا غَرَّتْكَ، وَلكِنْ بِهَا اغْتَرَرْتَ، وَلَقَدْ كَاشَفَتْكَ الْعِظَاتِ (12) ، وَآذَنَتْكَ (13) عَلَى سَوَاءٍ، وَلَهِيَ بِمَا تَعِدُكَ مِنْ نُزُولِ الْبَلاَءِ بِجِسْمِكَ، وَالنَّقْصِ فِي قُوَّتِكَ، أَصْدَقُ وَأَوْفَى مِنْ أَنْ تَكْذِبَكَ، أَوْ تَغُرَّكَ، وَلَرُب َّ نَاصِحٍ لَهَا عِنْدَكَ مُتَّهَمٌ (14) ، وَصَادِقٍ مِنْ خَبَرِهَا مُكَذَّبٌ، وَلَئِنْ تَعَرَّفْتهَا (15) فِي الدِّيَارِ الْخَاوِيَةِ، وَالرُّبُوعِ الْخَالِيَةِ، لَتَجِدَنَّهَا مِنْ حُسْنِ تَذْكِيرِكَ، وَبَلاَغِ مَوْعِظَتِكَ، بِمَحَلَّةِ الشَّفِيقِ عَلَيْكَ، وَالشَّحِيحِ (16) بكَ! وَلَنِعْمَ دَارُ مَنْ لَمْ يَرْضَ بِهَا دَاراً، وَمَحَلُّ مَنْ لَمْ يُوَطِّنْهَا (17) مَحَلاًّ! وَإِنَّ السُّعَدَاءَ بالدُّنْيَا غَداً هُمُ الْهَارِبُونَ مِنْهَا الْيَوْمَ. إِذَا رَجَفَتِ الرَّاجِفَةُ (18) ، وَحَقَّتْ (19) بِجَلاَئِلِهَا الْقِيَامَةُ، وَلَحِقَ بِكُلِّ مَنْسَكٍ (20) أَهْلُهُ، وَبِكُلِّ مَعْبُودٍ عَبَدَتُهُ، وَبِكُلِّ مُطَاعٍ أَهْلُ طَاعَتِهِ، فَلَمْ يُجْزَ (21) فِي عَدْلِهِ وَقِسْطِهِ يَوْمَئِذٍ خَرْقُ بَصَرٍ فِي الْهَوَاءِ، وَلاَ هَمْسُ قَدَمٍ فِي الْأَرْضِ إِلاَّ بِحَقِّهِ، فَكَمْ حُجَّةٍ يَوْمَ ذَاكَ دَاحِضَةٌ، وَعَلاَئِقِ عُذْرٍ مُنْقَطِعَة! فَتَحَرَّ (22) مِنْ أَمْرِكَ مَايَقُومُ بِهِ عُذْرُكَ، وَتَثْبُتُ بِهِ حُجَّتُكَ، وَخُذْ مَا يَبْقَى لَكَ مِمَّا لاَ تَبْقَى لَهُ، وَتَيَسَّرْ (23) لِسَفَرِكَ، وَشِمْ (24) بَرْقَ النَّجَاةِ، وَارْحَلْ (25) مَطَايَا التَّشْمِيرِ.

1. دَحَضَت الحجّةُ ـ كمنع ـ: بَطَلَت.
2. أبرح جهالة بنفسه أي: أعجبته نفسه بجهالتها.
3. بَلّ مرضُهُ: يَبِلّ ـ كقلّ يقلّ ـ بُلولاً: حسنت حاله بعد هُزال.
4. ضحا ضَحْواً: برز في الشمس.
5. يُمِضّ جسده: يبالغ في نهكه.
6. بَيَات نِقْمة: أي أن تبيت بنقمة من الله ورزية تذهب بنعيمك وقد وقعت بمعاصيه.
7. الكَرَى ـ بالفتح والقصر ـ: النوم.
8. تمثّل: تصور.
9. تَوَلّيك: إعراضك.
10. يتغمدك: أي يغمرك ويسترك.
11. طَرَفَ عينه ـ كضرب ـ: أطبق جفْنَيْها، والمراد من المَطْرَف: اللحظة يتحرك فيها الجفن.
12. كاشَفَتْكَ العظاتِ ـ بالنصب على نزع الخافض ـ: أظهرت لك العظات أي المواعظ.
13. آذنتك: أعلمتك على عدل.
14. «رب ناصح لها عندك مُتّهم»: رب حادث من حوادثها يلقي إليك النصيحة بالعِبْرة فتتّهمه وهو مخلص.
15. تعرّفتها: طلبت معرفتها وعاقبة الركون إليها.
16. الشحيح بك: البخيل بك على الشقاء والهَلَكة.
17. وطّنه ـ بالتشديد ـ: اتخذه وطناً.
18. الراجفة: النفخة الأولى حين تهب ريح الفناء فتنسف الأرض نسفاً.
19. حقّت القيامة: وقعت وثبتت بعظائمها.
20. المَنْسَك ـ بفتح الميم والسين ـ: العبادة أو مكانها.
21. لم يُجْزَ ـ من الجزاء ـ: مبني للمجهول ونائب فاعله «خَرْقُ بصر» و«هَمْسُ قدم»، أي لاتجازَى لمحة البصر تنفذ في الهواء ولا همسة القدم في الأرض إلاّ بحق، وذلك بعدل الله.
22. تَحَرّ: من التحري، أي اطلب ما هو أحرى وأليق.
23. تيسر: تأهب.
24. شامَ البرق: لمحه.
25. رَحَل المطيةَ: وضع عليها رحلها للسفر.
1. دَحَضَت الحجّةُ ـ كمنع ـ: بَطَلَت.
2. أبرح جهالة بنفسه أي: أعجبته نفسه بجهالتها.
3. بَلّ مرضُهُ: يَبِلّ ـ كقلّ يقلّ ـ بُلولاً: حسنت حاله بعد هُزال.
4. ضحا ضَحْواً: برز في الشمس.
5. يُمِضّ جسده: يبالغ في نهكه.
6. بَيَات نِقْمة: أي أن تبيت بنقمة من الله ورزية تذهب بنعيمك وقد وقعت بمعاصيه.
7. الكَرَى ـ بالفتح والقصر ـ: النوم.
8. تمثّل: تصور.
9. تَوَلّيك: إعراضك.
10. يتغمدك: أي يغمرك ويسترك.
11. طَرَفَ عينه ـ كضرب ـ: أطبق جفْنَيْها، والمراد من المَطْرَف: اللحظة يتحرك فيها الجفن.
12. كاشَفَتْكَ العظاتِ ـ بالنصب على نزع الخافض ـ: أظهرت لك العظات أي المواعظ.
13. آذنتك: أعلمتك على عدل.
14. «رب ناصح لها عندك مُتّهم»: رب حادث من حوادثها يلقي إليك النصيحة بالعِبْرة فتتّهمه وهو مخلص.
15. تعرّفتها: طلبت معرفتها وعاقبة الركون إليها.
16. الشحيح بك: البخيل بك على الشقاء والهَلَكة.
17. وطّنه ـ بالتشديد ـ: اتخذه وطناً.
18. الراجفة: النفخة الأولى حين تهب ريح الفناء فتنسف الأرض نسفاً.
19. حقّت القيامة: وقعت وثبتت بعظائمها.
20. المَنْسَك ـ بفتح الميم والسين ـ: العبادة أو مكانها.
21. لم يُجْزَ ـ من الجزاء ـ: مبني للمجهول ونائب فاعله «خَرْقُ بصر» و«هَمْسُ قدم»، أي لاتجازَى لمحة البصر تنفذ في الهواء ولا همسة القدم في الأرض إلاّ بحق، وذلك بعدل الله.
22. تَحَرّ: من التحري، أي اطلب ما هو أحرى وأليق.
23. تيسر: تأهب.
24. شامَ البرق: لمحه.
25. رَحَل المطيةَ: وضع عليها رحلها للسفر.


خ 224: ومن كلام له عليه السلام يتبرّأ من الظلم

[ 224 ]
 ومن كلام له عليه السلام
يتبرّأ من الظلم

وَاللهِ لَأَنْ أَبِيتَ عَلَى حَسَكِ السَّعْدَانِ (1) مُسَهَّداً (2) ، أَوْ أُجَرَّ فِي الْأَغْلاَلِ مُصَفَّداً، أَحَبُّ إِلَيَّ مِنْ أَنْ أَلْقَى اللهَ وَرَسُولَهُ يَوْمَ الْقِيَامَةِ ظَالِماً لِبَعْضِ الْعِبَادِ، وَغَاصِباً لِشَيْءٍ مِنَ الْحُطَامِ، وَكَيْفَ أَظْلِمُ أَحَداً لِنَفْسٍ يُسْرِعُ إِلَى الْبِلَى قُفُولُهَا (3) ، وَيَطُولُ فِي الثَّرَى (4) حُلُولُهَا؟! وَاللهِ لَقَدْ رَأَيْتُ عَقِيلاً وَقَدْ أمْلَقَ (5) حَتَّى اسْتَمَاحَنِي (6) مِنْ بُرِّكُمْ (7) صَاعاً، وَرَأَيْتُ صِبْيَانَهُ شُعْثَ (8) الشُّعُورِ، غُبْرَ (9) الْأَلْوَانِ، مِنْ فَقْرِهِمْ، كَأَنَّمَا سُوِّدَتْ وُجُوهُهُمْ بِالْعِظْلِمِ (10) ، وَعَاوَدَنِي مُؤَكِّداً، وَكَرَّرَ عَلَيَّ الْقَوْلَ مُرَدِّداً، فَأَصْغَيْتُ إِلَيْهِ سَمَعِي، فَظَنَّ أَنِّي أَبِيعُهُ دِينِي، وَأَتَّبِعُ قِيَادَهُ (11) مُفَارِقاً طَرِيقِي، فَأَحْمَيْتُ لَهُ حَدِيدَةً، ثُمَّ أَدْنَيْتُهَا مِنْ جِسْمِهِ لِيَعْتَبِرَ بِهَا، فَضَجَّ ضَجِيجَ ذِي دَنَفٍ (12) مِنْ أَلَمِهَا، وَكَادَ أَنْ يَحْتَرِقَ مِنْ مِيسَمِهَا (13) ، فَقُلْتُ لَهُ: ثَكِلَتْكَ الثَّوَاكِلُ (14) ، يَا عَقِيلُ! أَتَئِنُّ مِنْ حَدِيدَةٍ أَحْمَاهَا إِنْسَانُهَا لِلَعِبِهِ، وَتَجُرُّنِي إِلَى نَارٍ سَجَرَهَا جَبَّارُهَا لِغَضَبِهِ! أَتَئِنُّ مِنَ الْأَذَى وَلاَ أَئِنُّ مِنْ لَظىً (15) ؟! وَأَعْجَبُ مِنْ ذلِكَ طَارِقٌ طَرَقَنَا بِمَلْفَوفَةٍ (16) فِي وِعَائِهَا، وَمَعْجُونَةٍ شَنِئْتُهَا (17) ، كَأَنَّمَا عُجِنَتْ بِرِيقِ حَيَّةٍ أَوْ قَيْئِهَا، فَقُلْتُ: أَصِلَةٌ (18) ، أَمْ زَكَاةٌ، أَمْ صَدَقَةٌ؟ فَذلِكَ مُحَرَّمٌ عَلَيْنَا أَهْلَ الْبَيْتِ! فَقَالَ: لاَ ذَا وَلاَ ذَاكَ، وَلكِنَّهَا هَدِيَّةٌ. فَقُلْتُ: هَبِلَتْكَ الْهَبُولُ (19) ! أَعَنْ دِينِ اللهِ أَتَيْتَنِي لِتَخْدَعَنِي؟ أَمُخْتَبِطٌ (20) أَنْتَ أَمْ ذُوجِنَّة (21) ، أَمْ تَهْجُرُ (22) ؟ وَاللهِ لَوْ أُعْطِيتُ الْأَقَالِيمَ السَّبْعَةَ بِمَا تَحْتَ أَفْلاَكِهَا، عَلَى أَنْ أَعْصِيَ اللهَ فِي نَمْلَةٍ أَسْلُبُهَا جِلْبَ (23) شَعِيرَةٍ مَا فَعَلْتُهُ، وَإِنَّ دُنْيَاكُمْ عِنْدِي لَأَهْوَنُ مِنْ وَرَقَةٍ فِي فَمِ جَرَادَةٍ تَقْضَمُهَا (24) ، مَا لِعَلِيّ وَلِنَعِيمٍ يَفْنَى، وَلَذَّةٍ لاَ تَبْقَى! نَعُوذُ بِاللهِ مِنْ سُبَاتِ (25) الْعَقْلِ، وَقُبْحِ الزَّلَلِ، وَبِهِ نَسْتَعِينُ.

1. كأنه يريد من «الحَسَك» الشوك. والسَعْدان: نبت ترعاه الأبل له شوك تشبه به حلمة الثدي.
2. المُسَهّد: من سهّده إذا أسهره. المصفّد: المقيّد.
3. قُفولها: رجوعها.
4. الثرى: التراب.
5. أمْلَقَ: افتقر أشدّ الفقر.
6. استماحني: استعطاني.
7. البُرّ: القمح.
8. شُعْث: جمع أشْعثْ، وهو من الشعر المتلبد بالوسخ.
9. الغُبْر ـ بضم الغين، جمع أغبر ـ: متغير اللون شاحبه.
10. العِظْلِم ـ كزِبْرج ـ: سواد يصبغ به، قيل هو النيلج أي النيلة.
11. القِياد: ما يُقادُ به كالزِمام.
12. الدَنَف ـ بالتحريك ـ: المرض.
13. المِيسَم ـ بكسر الميم وفتح السين ـ: المكْواة.
14. ثَكِلَ ـ كفرح ـ: أصاب ثُكْلاً ـ بالضم ـ وهو فقدان الحبيب أو خاص بالولد. والثواكل: النساء.
15. لَظَى: اسم جهنم.
16. الملفوفة: نوع من الحلواء أهداها الأشعث بن قيس إلى عليّ.
17. شَنِئْتها: أي كرهتها.
18. الصلة: العطية.
19. هَبِلَتْكَ ـ بكسر الباء ـ: ثكلتك; والهَبُول ـ بفتح الهاء ـ: المرأة لا يعيش لها ولد.
20. أمُخْتَبِطٌ في رأسك: أمختلّ نظام إدراكك؟
21. ذوجِنّة: من أصابه مسّ من الشيطان.
22. تهجر: أي تهذي بما لا معنى له في مرض ليس بصرع.
23. جلب الشعيرة: قشرتها. وأصل الجلْب غطاء الرحل فتجوّزَ في إطلاقه على غطاء الحبة.
24. قَضِمَتِ الدابّةُ الشعيرَ ـ من باب عَلِمَ ـ: كسرته بأطراف أسنانها.
25. سُبات العقل: نومه. والزَلَل: السقوط في الخطأ.
1. كأنه يريد من «الحَسَك» الشوك. والسَعْدان: نبت ترعاه الأبل له شوك تشبه به حلمة الثدي.
2. المُسَهّد: من سهّده إذا أسهره. المصفّد: المقيّد.
3. قُفولها: رجوعها.
4. الثرى: التراب.
5. أمْلَقَ: افتقر أشدّ الفقر.
6. استماحني: استعطاني.
7. البُرّ: القمح.
8. شُعْث: جمع أشْعثْ، وهو من الشعر المتلبد بالوسخ.
9. الغُبْر ـ بضم الغين، جمع أغبر ـ: متغير اللون شاحبه.
10. العِظْلِم ـ كزِبْرج ـ: سواد يصبغ به، قيل هو النيلج أي النيلة.
11. القِياد: ما يُقادُ به كالزِمام.
12. الدَنَف ـ بالتحريك ـ: المرض.
13. المِيسَم ـ بكسر الميم وفتح السين ـ: المكْواة.
14. ثَكِلَ ـ كفرح ـ: أصاب ثُكْلاً ـ بالضم ـ وهو فقدان الحبيب أو خاص بالولد. والثواكل: النساء.
15. لَظَى: اسم جهنم.
16. الملفوفة: نوع من الحلواء أهداها الأشعث بن قيس إلى عليّ.
17. شَنِئْتها: أي كرهتها.
18. الصلة: العطية.
19. هَبِلَتْكَ ـ بكسر الباء ـ: ثكلتك; والهَبُول ـ بفتح الهاء ـ: المرأة لا يعيش لها ولد.
20. أمُخْتَبِطٌ في رأسك: أمختلّ نظام إدراكك؟
21. ذوجِنّة: من أصابه مسّ من الشيطان.
22. تهجر: أي تهذي بما لا معنى له في مرض ليس بصرع.
23. جلب الشعيرة: قشرتها. وأصل الجلْب غطاء الرحل فتجوّزَ في إطلاقه على غطاء الحبة.
24. قَضِمَتِ الدابّةُ الشعيرَ ـ من باب عَلِمَ ـ: كسرته بأطراف أسنانها.
25. سُبات العقل: نومه. والزَلَل: السقوط في الخطأ.


خ 225: ومن دعاء له عليه السلام يلتجىء إلى الله أن يغنيه

[ 225 ]
 ومن دعاء له عليه السلام
يلتجىء إلى الله أن يغنيه

اللَّهُمَّ صُنْ وَجْهِي (1) بِالْيَسَارِ (2) ، وَلاَتَبْذُلْ جَاهِيَ (3) بِالْإِقْتَارِ (4) ، فَأَسْتَرْزِقَ طَالِبِي رِزْقِكَ، وَأَسْتَعْطِفَ شِرَارَ خَلْقِكَ،وَأُبْتَلَى بِحَمْدِ مَنْ أَعْطَانِي، وَأُفْتَتَنَ بِذَمِّ مَنْ مَنَعَنِي، وَأَنْتَ مِنْ وَرَاءِ ذلِكَ كُلِّهِ وَلِيُّ الْإِعْطَاءِ والْمَنْعِ،(إنَّكَ عَلى كُلِّ شَيءٍ قَدِيرٌ)

1. صيانة الوجه: حفظه من التعرض للسؤال.
2. اليسار: الغنى.
3. بذل الجاه: إسقاط المنزلة من القلوب.
4. الإقتار: الفقر.
1. صيانة الوجه: حفظه من التعرض للسؤال.
2. اليسار: الغنى.
3. بذل الجاه: إسقاط المنزلة من القلوب.
4. الإقتار: الفقر.


خ 226: ومن خطبة له عليه السلام في التنفير من الدنيا

[ 226 ]
 ومن خطبة له عليه السلام
في التنفير من الدنيا

دَارٌ بِالْبَلاَءِ مَحْفُوفَةٌ، وَبِالْغَدْرِ مَعْرُوفَةٌ، لاَ تَدُومُ أَحْوَالُهَا، وَلاَ يَسْلَمُ نُزَّالُهَا (1). أَحْوَالٌ مُخْتَلِفَةٌ، وَتَارَاتٌ مُتَصَرِّفَةٌ (2) ، الْعَيْشُ فِيهَا مَذْمُومٌ، وَالْأَمَانُ مِنْهَا مَعْدُومٌ، وَإِنَّمَا أَهْلُهَا فِيهَا أَغْرَاضٌ مُسْتهْدَفَةٌ (3) ، تَرْمِيهِمْ بِسِهَامِهَا، وَتُفْنِيهِمْ بِحِمَامِهَا (4). وَاعْلَمُوا عِبَادَ اللهِ أَنَّكُم وَمَا أَنْتُمْ فِيهِ مِنْ هذِهِ الدُّنْيَا عَلَى سَبِيلِ مَنْ قَدْ مَضَى قَبْلَكُمْ، مِمَّنْ كَانَ أَطْوَلَ مِنْكُمْ أَعْمَاراً، وَأَعْمَرَ دِيَاراً، وَأَبْعَدَ آثَاراً (5) ، أَصْبَحَتْ أَصْوَاتُهُمْ هَامِدَةً، وَرِيَاحُهُمْ رَاكِدَةً (6) ، وَ أَجْسَادُهُمْ بِالِيَةً، وَدِيَارُهُمْ خَالِيَةً، وَآثَارُهُمْ عَافِيَةً (7) ، فَاسْتَبْدَلُوا بِالْقُصُورِ الْمُشَيَّدَةِ، وَالنَّمارِقِ (8) الْمُمَهَّدَةِ (9) ، الصُّخُورَ وَالْأَحْجَارَ الْمُسَنَّدَةَ، وَالْقُبُورَ اللاَّطِئَةَ (10) الْمُلْحَدَةَ (11) ، الَّتي قَدْ بُنِيَ عَلَى الْخَرَابِ فِنَاؤُهَا (12) ، وَشُيِّدَ بِالتُّرَابِ بِنَاؤُهَا، فَمَحَلُّهَا مُقْتَرِبٌ، وَسَاكِنُهَا مُغْتَرِبٌ، بَيْنَ أَهْلِ مَحَلَّةٍ مُوحِشِينَ، وَأهْلِ فَرَاغٍ مُتَشَاغِلِينَ، لاَيَسْتَأْنِسُونَ بِالْأَوْطَانِ، وَلاَ يَتَوَاصَلُونَ تَوَاصُلَ الْجِيْرَانِ، عَلَى مَا بَيْنَهُمْ مِنْ قُرْبِ الْجِوَارِ، وَدُنُوِّ الدَّارِ، وَكَيْفَ يَكُونُ بَيْنَهُمْ تَزَاوُرٌ، وَقَدْ طَحَنَهُمْ بِكَلْكَلِهِ (13) الْبِلَى (14) ، وَأَكَلَتْهُمُ الْجَنَادِلُ (15) وَالثَّرَى (16) ! وَكَأَنْ قَدْ صِرْتُمْ إِلَى مَا صَارُوا إِلَيْهِ، وَارْتَهَنَكُمْ ذَلِكَ الْمَضْجَعُ (17) ، وَضَمَّكُمْ ذَلِكَ الْمُسْتَوْدَعُ، فَكَيْفَ بِكُمْ لَوْ تَنَاهَتْ (18) بِكُمُ الْأُمُورُ، وبُعْثِرَتِ الْقُبُورُ! (19) : (هُنَالِكَ تَبْلُو (20) كُلُّ نَفْسٍ مَا أَسْلَفَتْ وَرُدُّوا إِلَى اللهِ مَوْلاَهُمُ الْحَقِّ وَضَلَّ عَنْهُمْ ما كَانُوا يفْتَرُون)

1. النُزّال ـ بالضم وتشديد الزاي ـ: جمع نازل.
2. متصرفة: متنقلة متحولة.
3. مُسْتَهْدِفة ـ بكسر الدال ـ: منتصبة مهيّأة للرمي.
4. الحِمام ـ بالكسر ـ: الموت.
5. بعد الآثار: طول بقائها بعد ذَوِيها.
6. راكدة: ساكنة، وركود الريح كناية عن انقطاع العمل وبطلان الحركة.
7. آثارهم عافية: أي مندرسة.
8. النمارق ـ جمع نُمْرُقة ـ: تطلق على الوِسادة الصغيرة وعلى الطنفسة أي البساط ولعله المراد هنا.
9. الممهّدة: المفروشة.
10. لطأ بالأرض ـ كمنع وفرح ـ: لصق.
11. المُلْحَدَة ـ من ألحد القبر ـ: جعل له لحداً أي شقاً في وسطه أو جانبه.
12. فِناء الدار ـ بالكسر ـ: ساحتها وما اتسع أمامها.
13. الكَلْكَل: هو صدر البعير.
14. البِلى ـ بكسر الباء ـ: أي الفناء.
15. الجنادل: الحجارة.
16. الثرى: التراب.
17. « ارتهنكم ذلك المضجع»: أي لقرب آجالكم كأنكم قد صرتم إلى مصيرهم وحُبستم في ذلك المضجع كما يحبس الرهن في يد المرتهن.
18. تناهى به الأمر: وصل إلى غايته، والمراد انتهاء مدة البرزخ.
19. بُعثرت القبور: قُلِب ثراها وأخرج موتاها.
20. تَبْلُوه: تخبره فتقف على خيره وشره.
1. النُزّال ـ بالضم وتشديد الزاي ـ: جمع نازل.
2. متصرفة: متنقلة متحولة.
3. مُسْتَهْدِفة ـ بكسر الدال ـ: منتصبة مهيّأة للرمي.
4. الحِمام ـ بالكسر ـ: الموت.
5. بعد الآثار: طول بقائها بعد ذَوِيها.
6. راكدة: ساكنة، وركود الريح كناية عن انقطاع العمل وبطلان الحركة.
7. آثارهم عافية: أي مندرسة.
8. النمارق ـ جمع نُمْرُقة ـ: تطلق على الوِسادة الصغيرة وعلى الطنفسة أي البساط ولعله المراد هنا.
9. الممهّدة: المفروشة.
10. لطأ بالأرض ـ كمنع وفرح ـ: لصق.
11. المُلْحَدَة ـ من ألحد القبر ـ: جعل له لحداً أي شقاً في وسطه أو جانبه.
12. فِناء الدار ـ بالكسر ـ: ساحتها وما اتسع أمامها.
13. الكَلْكَل: هو صدر البعير.
14. البِلى ـ بكسر الباء ـ: أي الفناء.
15. الجنادل: الحجارة.
16. الثرى: التراب.
17. « ارتهنكم ذلك المضجع»: أي لقرب آجالكم كأنكم قد صرتم إلى مصيرهم وحُبستم في ذلك المضجع كما يحبس الرهن في يد المرتهن.
18. تناهى به الأمر: وصل إلى غايته، والمراد انتهاء مدة البرزخ.
19. بُعثرت القبور: قُلِب ثراها وأخرج موتاها.
20. تَبْلُوه: تخبره فتقف على خيره وشره.


خ 227: ومن دعاء له عليه السلام يلجأ فيه إلى الله لِيهديه إلى الرشاد

[ 227 ]
 ومن دعاء له عليه السلام
يلجأ فيه إلى الله لِيهديه إلى الرشاد

اللَّهُمَّ إِنَّكَ آنَسُ (1) الْآنِسِينَ لْأَوْلِيَائِكَ، وَأَحْضَرُهُمْ بِالْكِفايَةِ لِلْمُتَوَكِّلِينَ عَلَيْكَ. تُشَاهِدُهُمْ فِي سَرَائِرِهِمْ، وَتَطَّلِعُ عَلَيْهِمْ فِي ضَمَائِرِهِمْ، وَتَعْلَمُ مَبْلَغَ بَصَائِرِهِمْ، فَأَسْرَارُهُمْ لَكَ مَكْشُوفَةٌ، وَقُلُوبُهُمْ إِلَيْكَ مَلْهُوفَةٌ (2) ، إِنْ أَوْحَشَتْهُمُ الْغُرْبَةُ آنَسَهُمْ ذِكْرُكَ، وَإِنْ صُبَّتْ عَلَيْهِمُ الْمَصَائِبُ لَجَؤُوا إِلَى الْإِسْتِجَارَةِ بِكَ، عِلْماً بَأَنَّ أَزِمَّةَ الْأُمُورِ بِيدِكَ، وَمَصَادِرَهَا عَنْ قَضَائِكَ. اللَّهُمَّ إِنْ فَهِهْتُ (3) عَنْ مسْأَلَتِي، أَوْ عَمِيتُ عَنْ طِلْبَتِي (4) ، فَدُلَّنِي عَلَى مَصَالِحِي، وَخُذْ بِقَلْبِي إِلَى مَرَاشِدِي (5) ، فَلَيْسَ ذَلِكَ بِنُكْرٍ (6) مِنْ هِدَايَاتِكَ، وَلاَ بِبِدْعٍ (7) مِنْ كِفَايَاتِكَ. اللَّهُمَّ احْمِلْنِي عَلَى عَفْوِكَ، وَلاَ تَحْمِلْنِي عَلَى عدْلِكَ.

1. آنس: أشد أنساً.
2. الملْهوف: المضطر يستغيث ويتحسّر.
3. فَهِهَ ـ كفرح ـ: عيّ فلم يستطع البيان.
4. الطِلْبة ـ بكسر الطاء ـ: المطلوب.
5. المَرَاشد: مواضع الرشد.
6. النُكْر ـ بالضم ـ: المُنْكَر.
7. البِدْع ـ بالكسر ـ: الأمر يكون أولاً أي الغريب غيرالمعهود.
1. آنس: أشد أنساً.
2. الملْهوف: المضطر يستغيث ويتحسّر.
3. فَهِهَ ـ كفرح ـ: عيّ فلم يستطع البيان.
4. الطِلْبة ـ بكسر الطاء ـ: المطلوب.
5. المَرَاشد: مواضع الرشد.
6. النُكْر ـ بالضم ـ: المُنْكَر.
7. البِدْع ـ بالكسر ـ: الأمر يكون أولاً أي الغريب غيرالمعهود.


خ 228: ومن كلام له عليه السلام يريد به بعض أصحابه

[ 228 ]
 ومن كلام له عليه السلام
يريد به بعض أصحابه

لِلَّهِ بِلَاءُ فُلاَنٍ (1) ، فَلَقَدْ قَوَّمَ (2) الْأَوَدَ، وَدَاوَى الْعَمَدَ (3) ، وَأَقَامَ السُّنَّةَ، وَخَلَّفَ (4) الْفِتْنَةَ! ذَهَبَ نَقِيَّ الثَّوْبِ، قَلِيلَ الْعَيْبِ. أَصَابَ خَيْرَهَا، وَسَبَقَ شَرَّهَا، أَدَّى إِلَى اللهِ طَاعَتَهُ، وَاتَّقَاهُ بِحَقِّهِ، رَحَلَ وَتَرَكَهُمْ فِي طُرُقٍ مَتَشَعِّبَةٍ (5) ، لاَ يَهْتَدِي بِهَا الضَّالُّ، وَلاَ يَسْتَيْقِنُ الْمُهْتَدِي.

1. لله بلادُ فُلاَن: اي للّه ما فعل من الخير.
2. قَوّمَ الأوَدَ: عَدّلَ الأعوجاج.
3. العَمَد ـ بالتحريك ـ: العلة.
4. خَلّفَ الفتنة: تركها خلفاً، لاهو أدركها ولا هي أدركته.
5. متشعّبة: متباينة مختلفة.
1. لله بلادُ فُلاَن: اي للّه ما فعل من الخير.
2. قَوّمَ الأوَدَ: عَدّلَ الأعوجاج.
3. العَمَد ـ بالتحريك ـ: العلة.
4. خَلّفَ الفتنة: تركها خلفاً، لاهو أدركها ولا هي أدركته.
5. متشعّبة: متباينة مختلفة.


خ 229: ومن كلام له عليه السلام في وصف بيعته بالخلافة

[ 229 ]
 ومن كلام له عليه السلام
في وصف بيعته بالخلافة

قال الشريف: وقد تقدم مثله بألفاظ مختلفة. وَبَسَطْتُمْ يَدِي فَكَفَفْتُهَا، وَمَدَدْتُمُوهَا فَقَبَضْتُهَا، ثُمَّ تَدَاكَكْتُمْ عَلَيَّ (1) تَدَاكَّ الْإِبِلِ الْهِيمِ (2) عَلَى حِيَاضِهَا يَوْمَ وِرْدِهَا، حَتَّى انْقَطَعَتِ النَّعْلُ، وَسَقَطَ الرِّدَاءُ، وَوُطِىءَ الضَّعِيفُ، وَبَلَغَ مِنْ سُرُورِ النَّاسِ بِبَيْعَتِهِمْ إِيَّايَ أَنِ ابْتَهَجَ بِهَا الصَّغِيرُ، وَهَدَجَ (3) إِلَيْهَا الْكَبِيرُ، وَتَحَامَلَ نَحْوَهَا الْعَلِيلُ، وَحَسَرَتْ (4) إِلَيْهَا الْكِعَابُ (5).

1. التَدَاكّ: الأزدحام كأن كل واحد يدك الآخر أي يدقه.
2. الهِيم: أي العِطاش، جمع هَيْماء كَعَيْناء وعِين.
3. هَدَجَ: مشى مشية الضعيف في ارتعاش.
4. حسرت: كشفت عن وجهها.
5. الكعاب ـ كسحاب ـ: الجارية حين يبدو ثديها للنهود وهي الكاعبة.
1. التَدَاكّ: الأزدحام كأن كل واحد يدك الآخر أي يدقه.
2. الهِيم: أي العِطاش، جمع هَيْماء كَعَيْناء وعِين.
3. هَدَجَ: مشى مشية الضعيف في ارتعاش.
4. حسرت: كشفت عن وجهها.
5. الكعاب ـ كسحاب ـ: الجارية حين يبدو ثديها للنهود وهي الكاعبة.


خ 230: ومن خطبة له عليه السلام في مقاصد أُخرى

[ 230 ]
 ومن خطبة له عليه السلام
في مقاصد أُخرى

فَإِنَّ تَقْوَى اللهِ مِفْتَاحُ سَدَادٍ، وَذَخِيرَةُ مَعَادٍ، وَعِتْقٌ مِنْ كُلِّ مَلَكَةٍ (1) ، وَنَجَاةٌ مِنْ كُلِّ هَلَكَةٍ (2) ، بِهَا يَنْجَحُ الطَّالِبُ، وَيَنْجُوا الْهَارِبُ، وَتُنَالُ الرَّغَائِبُ.

فضل العمل

فَاعْمَلُوا وَالْعَمَلُ يُرْفَعُ، وَالتَّوْبَةُ تَنْفَعُ، وَالدُّعَاءُ يُسْمَعُ، وَالْحَالُ هَادِئَةٌ، وَالْأَقْلامُ جَارِيَةٌ.وَبَادِرُوا (3) بِالْأَعْمَالِ عُمُراً نَاكسِاً (4) ، أَوْ مَرَضاً حَابِساً (5) ، أَوْ مَوْتاً خَالِساً (6) ، فَإِنَّ الْمَوْتَ هَادِمُ لَذَّاتِِكُمْ، وَمُكَدِّرُ شَهَوَاتِكُمْ، وَمُبَاعِدُ طِيَّاتِِكُمْ (7) ، زَائِرٌ غَيْرُ مَحْبُوبٍ، وَقِرْنٌ (8) غَيْرُ مَغْلُوبٍ، وَوَاترٌ (9) غَيْرُ مَطْلُوبٍ، قَدْ أَعْلَقَتْكُمْ حَبَائِلُهُ (10) ، وَتَكَنَّفَتْكُمْ (11) غَوَائِلُهُ (12) ، وَأَقْصَدَتْكُمْ (13) مَعَابِلُهُ (14) ، وَعَظُمَتْ فِيكُمْ سَطْوَتُهُ، وَتَتَابَعَتْ عَلَيْكُمْ عَدْوَتُهُ (15) ، وَقَلَّتْ عَنْكُمْ نَبْوَتُهُ (16) ، فَيُوشِكُ (17) أَنْ تَغْشَاكُمْ (18) دَوَاجِى (19) ظُلَلِهِ (20) ، وَاحْتِدَامُ (21) عِلَلِهِ، وَحَنَادِسُ (22) غَمَرَاتِهِ (23) ، وَغَوَاشِي سَكَرَاتِهِ، وَأَلِيمُ إِرْهَاقِهِ (24) ، وَدُجُوُّ (25) أَطْبَاقِهِ (26) ، وَجُشُوبَةُ (27) مَذَاقِهِ. فَكَأَنْ قَدْ أَتْاكُمْ بَغْتَةً فَأَسْكَتَ نَجِيَّكُمْ (28) ، وَفَرَّقَ نَدِيَّكُمْ (29) ، وَعَفَّى آثَارَكُمْ (30) ، وَعَطَّلَ دِيَارَكُمْ، وَبَعَثَ وُرَّاثَكُمْ، يَقْتَسِمُونَ تُرَاثَكُمْ (31) ، بَيْنَ حَمِيمٍ (32) خَاصٍّ لَمْ يَنْفَعْ، وَقَرِيبٍ مَحْزُونٍ لَمْ يَمْنَعْ، وَآخَرَ شَامِتٍ لَمْ يَجْزَعْ.

فضل الجد

فَعَلَيْكُمْ بِالْجِدِّ وَالْإِجْتِهَادِ، وَالتَّأَهُّبِ وَالْإِسْتِعْدَادِ، وَالتَّزَوُّدِ فِي مَنْزِلِ الزَّادِ. وَلاَ تَغُرَّنَّكُمُ الدُّنْيَا كَمَا غَرَّتْ مَنْ كَانَ قَبْلَكُمْ مِنَ الْأُمَمِ الْمَاضِيَةِ، وَالْقُرُونِ الْخَالِيَةِ، الَّذِينَ احْتَلَبُوا دِرَّتَهَا (33) ، وَأصَابُوا غِرَّتَهَا (34) ، وَأَفْنَوْا عِدَّتَهَا، وَأَخْلَقُوا جِدَّتَهَا (35) ، أَصْبَحَتْ مَسَاكِنُهُمْ أَجْدَاثاً (36) ، وَأَمْوَالُهُمْ مِيرَاثاً. لاَ يَعْرِفُونَ مَنْ أَتَاهُمْ، وَلاَ يَحْفِلُونَ مَنْ بَكَاهُمْ (37) ، وَلاَ يُجِيبُونَ مَنْ دَعَاهُمْ. فَاحْذَرُوا الدُّنْيَا فَإِنَّهَا غَدَّارَةٌ غَرَّارَةٌ خَدُوعٌ، مُعْطِيَةٌ مَنُوعٌ، مُلْبِسَةٌ نَزُوعٌ (38) ، لاَ يَدُومُ رَخَاؤُهَا، وَلاَ يَنْقَضِي عَنَاؤُهَا، وَلاَ يَرْكُدُ (39) بَلاَؤُهَا. منها في صفة الزّهاد: كَانُوا قَوْماً مِنْ أَهْلِ الدُّنْيَا وَلَيْسُوا مِنْ أَهْلِهَا، فَكَانُوا فِيهَا كَمَنْ لَيْسَ مِنْهَا، عَمِلُوا فِيهَا بَمَا يُبْصِرُونَ، وَبَادَرُوا (40) فِيهَا مَا يَحْذَرُونَ، تَقَلَّبُ أَبْدَانُهُمْ بَيْنَ ظَهْرَانَيْ أَهْلِ الْآخِرَةِ (41) ، يَرَوْنَ أَهْلَ الدُّنْيَا يُعَظِّمُونَ مَوْتَ أَجْسَادِهِمْ وَهُمْ أَشدُّ إِعْظَاماً لِمَوْتِ قُلُوبِ أَحْيَائِهِمْ.

1. الملكة ـ بالتحريك ـ: كل ذنب موبق يملك الشيطان فاعله ويستحوذ عليه.
2. الهَلَكة ـ بالتحريك ـ: الهلاك.
3. بادروا: أي اسبقوا.
4. عمراً ناكساً: أي يقلبكم من الحياة إلى الموت.
5. الحابس: المانع من العمل.
6. الخالس: الخاطف.
7. طِيّاتكم: جمع طِيّة ـ بالكسر ـ: منزل السفر، والمراد أن السفر يباعد رحيل القوم.
8. القِرْن ـ بالكسر ـ: الكفؤ في الشجاعة.
9. الواتر: الجاني.
10. أعلقتكم الحَبَائل: أوقعتكم فيها فاقتنصتكم، وهي جمع حِبالة: المصيدة من الحبال.
11. تكنفتكم: أحاطتكم.
12. غوائله: دواهيه ومصائبه.
13. قصده: رماه بسهم فأصاب مقتله.
14. المَعَابِلُ ـ جمع مِعْبَلة كمِكْنَسة بكسر الميم ـ وهي: النصل الطويل العريض.
15. العَدْوة ـ بالفتح ـ: العُدْوان.
16. النَبْوة ـ بالفتح ـ: أن يخطىء في الضربة فلا يصيب.
17. يوشك: يقرب.
18. تَغْشاكم: تحيط بكم.
19. الدواجي ـ جمع دَاجِية ـ أي: مظلمة.
20. الظلَل ـ جمع الظُلة ـ أي: السحابة.
21. الاحتدام: الاشتداد.
22. الحنادِس ـ جمع حِنْدِس بكسر الحاء والدال ـ: الظلمة الشديدة.
23. الغَمَرَات: الشدائد.
24. إرهاقه ـ بالراء ـ أي: إعجاله، من أرهقه إذ أَعجله.
25. الدُجُوّ: الأظلام.
26. أطباقه ـ جمع طَبَق ـ ويراد به تكاثف الظلمات طبقاً فوق طبق.
27. الجُشُوبة: غلظ الطعام وخشونته.
28. النَجِيّ: القوم يتناجون.
29. النَدِيّ: الجماعة يجتمعون للمشاورة.
30. عَفّى الآثار: محاها.
31. التراث: الميراث.
32. الحَمِيم: الصديق.
33. الدِرّة ـ بالكسر ـ: اللبن.
34. الغِرّة ـ بالكسر ـ: الغفلة.
35. أخلقوا جِدّتها: جعلوا جديدها قديماً خَلَقاً.
36. الأجداث: القبور.
37. يَحْفِلُون: يبالون.
38. مُلْبِسَة نَزوعٌ: ما ألبست إلاّ نزعت لباسها عمن ألبسته.
39. يَرْكُدُ: يسكن.
40. بَادَرَ المحْذُورَ: سبقه فلم يصبه.
41. تَقَلّب أبدانهم أي: تتقلب، أي أن أبدانهم وهي في الدنيا تتقلب بين أظهر أهل الآخرة، وهو بين ظهرانَيهم أي بينهم حاضراً ظاهراً.
1. الملكة ـ بالتحريك ـ: كل ذنب موبق يملك الشيطان فاعله ويستحوذ عليه.
2. الهَلَكة ـ بالتحريك ـ: الهلاك.
3. بادروا: أي اسبقوا.
4. عمراً ناكساً: أي يقلبكم من الحياة إلى الموت.
5. الحابس: المانع من العمل.
6. الخالس: الخاطف.
7. طِيّاتكم: جمع طِيّة ـ بالكسر ـ: منزل السفر، والمراد أن السفر يباعد رحيل القوم.
8. القِرْن ـ بالكسر ـ: الكفؤ في الشجاعة.
9. الواتر: الجاني.
10. أعلقتكم الحَبَائل: أوقعتكم فيها فاقتنصتكم، وهي جمع حِبالة: المصيدة من الحبال.
11. تكنفتكم: أحاطتكم.
12. غوائله: دواهيه ومصائبه.
13. قصده: رماه بسهم فأصاب مقتله.
14. المَعَابِلُ ـ جمع مِعْبَلة كمِكْنَسة بكسر الميم ـ وهي: النصل الطويل العريض.
15. العَدْوة ـ بالفتح ـ: العُدْوان.
16. النَبْوة ـ بالفتح ـ: أن يخطىء في الضربة فلا يصيب.
17. يوشك: يقرب.
18. تَغْشاكم: تحيط بكم.
19. الدواجي ـ جمع دَاجِية ـ أي: مظلمة.
20. الظلَل ـ جمع الظُلة ـ أي: السحابة.
21. الاحتدام: الاشتداد.
22. الحنادِس ـ جمع حِنْدِس بكسر الحاء والدال ـ: الظلمة الشديدة.
23. الغَمَرَات: الشدائد.
24. إرهاقه ـ بالراء ـ أي: إعجاله، من أرهقه إذ أَعجله.
25. الدُجُوّ: الأظلام.
26. أطباقه ـ جمع طَبَق ـ ويراد به تكاثف الظلمات طبقاً فوق طبق.
27. الجُشُوبة: غلظ الطعام وخشونته.
28. النَجِيّ: القوم يتناجون.
29. النَدِيّ: الجماعة يجتمعون للمشاورة.
30. عَفّى الآثار: محاها.
31. التراث: الميراث.
32. الحَمِيم: الصديق.
33. الدِرّة ـ بالكسر ـ: اللبن.
34. الغِرّة ـ بالكسر ـ: الغفلة.
35. أخلقوا جِدّتها: جعلوا جديدها قديماً خَلَقاً.
36. الأجداث: القبور.
37. يَحْفِلُون: يبالون.
38. مُلْبِسَة نَزوعٌ: ما ألبست إلاّ نزعت لباسها عمن ألبسته.
39. يَرْكُدُ: يسكن.
40. بَادَرَ المحْذُورَ: سبقه فلم يصبه.
41. تَقَلّب أبدانهم أي: تتقلب، أي أن أبدانهم وهي في الدنيا تتقلب بين أظهر أهل الآخرة، وهو بين ظهرانَيهم أي بينهم حاضراً ظاهراً.


خ 231: ومن خطبة له عليه السلام خطبها بذي قار، وهو متوجّه إلى البصرة، وذكرها الواقدي في كتاب الجمل

[ 231 ]
 ومن خطبة له عليه السلام
خطبها بذي قار، وهو متوجّه إلى البصرة، وذكرها الواقدي في كتاب (الجمل)

فَصَدَعَ (1) بَمَا أُمِرَ بِهِ، وَبَلَّغَ رِسَالَةِ رَبِّهِ، فَلَمَّ اللهُ بِهِ الصَّدْعَ (2) ، وَرَتَقَ بِهِ الْفَتْقَ (3) ، وَأَلَّفَ بِهِ بَيْنَ ذَوِي الْأَرْحَامِ، بَعْدَ الْعَدَاوَةِ الْوَاغِرَةِ (4) فِي الصُّدُورِ، والضَّغَائِنِ الْقَادِحَةِ (5) فِي الْقُلُوبِ.

1. صَدَع: جهر، وأصل الصدع الشق.
2. لمّ الصَدْعَ: لَحَمَ المنشقّ فأعاده الى القيام بعد الإشراف على الإنهدام.
3. الفتق: نقض خياطة الثوب فينفصل بعض أجزائه عن بعض، والرتق: خياطتها ليعود ثوباً.
4. الواغِرة: الداخلة.
5. القادحة في القلوب: كأنها تقدح النار فيها كما تقدح النار بالمِقْدحة.
1. صَدَع: جهر، وأصل الصدع الشق.
2. لمّ الصَدْعَ: لَحَمَ المنشقّ فأعاده الى القيام بعد الإشراف على الإنهدام.
3. الفتق: نقض خياطة الثوب فينفصل بعض أجزائه عن بعض، والرتق: خياطتها ليعود ثوباً.
4. الواغِرة: الداخلة.
5. القادحة في القلوب: كأنها تقدح النار فيها كما تقدح النار بالمِقْدحة.


خ 232: ومن كلام له عليه السلام كلّم به عبدالله بن زمعة وهو من شيعته وذلك أنه قَدِمَ عليه في خلافته يطلب منه مالا

[ 232 ]
 ومن كلام له عليه السلام
كلّم به عبدالله بن زمعة وهو من شيعته
وذلك أنه قَدِمَ عليه في خلافته يطلب منه مالاً، فقال عليه السلام:

إِنَّ هذَا الْمَالَ لَيْسَ لِي وَلاَ لَكَ، وَإِنَّمَا هُوَ فَيْءٌ لِلْمُسْلِمِينَ (1) ، وَجَلْبُ أَسْيَافِهِمْ (2) ، فَإِنْ شَرِكْتَهُمْ (3) فِي حَرْبِهِمْ كَانَ لَكَ مِثْلُ حَظِّهِمْ، وَإِلاَّ فَجَنَاةُ (4) أَيْدِيهِمْ لاَ تَكُونُ لِغَيْرِ أَفْوَاهِهِمْ.

1. الفيء: الأصح فيه كما قال الشافعي و غيره أنه مختص بما أخذ من مال الكفار بغير قتال.
2. الجَلْب: المال المجلوب، وجلب أسيافهم: ما جلبته أسيافهم وساقته إليهم.
3. شَرِكه ـ كعلمه ـ: شاركه.
4. الجَناة ـ بفتح الجيم ـ: ما يُجْنى من الشجر، أي يقطف.
1. الفيء: الأصح فيه كما قال الشافعي و غيره أنه مختص بما أخذ من مال الكفار بغير قتال.
2. الجَلْب: المال المجلوب، وجلب أسيافهم: ما جلبته أسيافهم وساقته إليهم.
3. شَرِكه ـ كعلمه ـ: شاركه.
4. الجَناة ـ بفتح الجيم ـ: ما يُجْنى من الشجر، أي يقطف.


خ 233: ومن كلام له عليه السلام بعد أن أقدم أحدهم على الكلام فحصر وهو في فضل أهل البيت، ووصف فساد الزمان

[ 233 ]
 ومن كلام له عليه السلام
بعد أن أقدم أحدهم على الكلام فحصر
وهو في فضل أهل البيت، ووصف فساد الزمان

أَلاَ إِنَّ اللِّسَانَ بَضْعَةٌ (1) مِنَ الْإِنْسَانِ، فَلاَ يُسْعِدُهُ الْقَوْلُ إِذَا امْتَنَعَ، وَلاَ يُمْهِلُهُ النُّطْقُ إِذَا اتَّسَعَ، وَإِنَّا لَأُمَرَاءُ الْكَلاَمِ، وَفِينَا تَنَشَّبَتْ (2) عُرُوقُهُ، وَعَلَيْنَا تَهَدَّلَتْ (3) غُصوُنُهُ.

فساد الزمان

وَاعْلَمُوا رَحِمَكُمُ اللهُ أَنَّكُمْ فِي زَمَانٍ الْقَائِلُ فِيهِ بالْحَقِّ قَلِيلٌ، وَاللِّسَانُ عَنِ الصِّدْقِ كَلِيلٌ (4) ، وَاللاَّزِمُ لِلْحَقَّ ذَلِيلٌ. أَهْلُهُ مُعْتَكِفُونَ عَلَى الْعِصْيَانِ، مُصْطَلِحُونَ عَلَى الْإِدْهَانِ، فَتَاهُمْ عَارِمٌ
(5) ، وَشَائِبُهُمْ آثِمٌ، عَالِمُهُمْ مُنَافِقٌ، وَقَارِئُهُمْ مُمَاذِقٌ (6) ، لايُعَظِّمُ صَغِيرُهُمْ كَبِيرَهُمْ، وَلاَ يَعُولُ غَنيِيُّهُمْ فَقِيرَهُمْ.

1. بَضْعَة: قطعة.
2. تنشّبَت العروق: عَلِقت وثبتت، والمراد من العروق الأفكار العاليه والعلوم السامية.
3. تهدّلت: أي تدلت علينا فأظلتنا.
4. كَلّ لسانه: نَبَا عن الغرض.
5. عارم: شرس، سيىء الخلق.
6. مماذق: يمزج ودّه بالغشّ.
1. بَضْعَة: قطعة.
2. تنشّبَت العروق: عَلِقت وثبتت، والمراد من العروق الأفكار العاليه والعلوم السامية.
3. تهدّلت: أي تدلت علينا فأظلتنا.
4. كَلّ لسانه: نَبَا عن الغرض.
5. عارم: شرس، سيىء الخلق.
6. مماذق: يمزج ودّه بالغشّ.


خ 234: ومن كلام له عليه السلام في ذكر إختلاف الناس

[ 234 ]
 ومن كلام له عليه السلام
روى ذعلب اليماني، عن أحمد بن قتيبة، عن عبدالله بن يزيد، عن مالك بن دِحْيَةَ، قال: كنّا عند أميرالمؤمنين عليه السلام، وقد ذكر عنده اختلاف الناس فقال:

إِنَّمَا فَرَّقَ بَيْنَهُمْ مَبَادِىءُ طِينِهِمْ (1) ، وَذلِكَ أَنَّهُمْ كَانُوا فِلْقَةً (2) مِنْ سَبَخِ (3) أَرْضٍ وَ عَذْبِهَا، وَحَزْنِ تُرْبَةٍ وَسَهْلِهَا، فَهُمْ عَلَى حَسَبِ قُرْبِ أَرْضِهِمْ يَتَقَارَبُونَ، وَعَلَى قَدْرِ اخْتِلاَفِهَا يَتَفَاوَتُونَ، فَتَامُّ الرُّوَاءِ (4) نَاقِصُ الْعَقْلِ، وَمَادُّ الْقَامَةِ (5) قَصِيرُ الْهِمَّةِ، وَزَاكِي الْعَمَلِ قَبِيحُ المَنْظَرِ، وَقَرِيبُ الْقَعْرِ (6) بَعِيدُ السَّبْرِ،مَعْرُوفُ الضَّرِيبَةِ (7) مُنْكَرُ الْجَلِيبَةِ (8) ، وَتَائِهُ الْقَلْبِ مُتَفَرِّقُ اللُّبِّ، وَطَلِيقُ اللِّسَانِ حدِيدُ الْجَنَانِ.

1. طِينهم ـ جمع طينة ـ: يريد عناصر تركيبهم.
2. الفِلْقَة ـ بكسر الفاء ـ: القطعة من الشيء.
3. سَبَخ الأرض: مالحها.
4. الرُواء ـ بالضم والمد ـ: حسن المنظر.
5. مادّ القامة: طويلها.
6. القَعْر: يريد به قعر البدن، أي أنه قصير الجسم لكنه داهي الفؤاد.
7. الضريبة: الطبيعة.
8. الجليبة: ما يتصنعه الإنسان على خلاف طبعه.
1. طِينهم ـ جمع طينة ـ: يريد عناصر تركيبهم.
2. الفِلْقَة ـ بكسر الفاء ـ: القطعة من الشيء.
3. سَبَخ الأرض: مالحها.
4. الرُواء ـ بالضم والمد ـ: حسن المنظر.
5. مادّ القامة: طويلها.
6. القَعْر: يريد به قعر البدن، أي أنه قصير الجسم لكنه داهي الفؤاد.
7. الضريبة: الطبيعة.
8. الجليبة: ما يتصنعه الإنسان على خلاف طبعه.


خ 235: ومن كلام له عليه السلام قاله وهو يلي غسل رسول الله صلى الله عليه وآله وتجهيزه

[ 235 ]
 ومن كلام له عليه السلام
قاله وهو يلي غسل رسول الله صلى الله عليه وآله وتجهيزه:

بِأَبِي أَنْتَ وأُمِّي يَا رَسُولَ اللهِ، لَقَدِ انْقَطَعَ بِمَوْتِكَ مَا لَمْ يَنْقَطِعْ بِمَوْتِ غَيْرِكَ مِنَ النُّبُوَّةِ وَالْإِنْبَاءِ وأَخْبَارِ السَّماءِ، خَصَصْتَ حَتَّى صِرْتَ مُسَلِّياً عَمَّنْ سِوَاكَ، وَعَمَمْتَ حَتّى صَارَ النَّاسُ فِيكَ سَواءً، وَلَوْ لاَ أَنَّكَ أَمَرْتَ بِالصَّبْرِ، وَنَهَيْتَ عَنِ الْجَزَعِ، لَأَنْفَدْنَا (1) عَلَيْكَ مَاءَ الشُّؤُونِ (2) ، وَلَكَانَ الدَّاءُ مُمَاطِلاً (3) ، وَالْكَمَدُ مُحَالِفاً (4) ، وَقَلاَّ لَكَ (5) ! وَلكِنَّهُ مَا لاَ يُمْلَكُ رَدُّهُ، وَلاَ يُسْتَطَاعُ دَفْعُهُ! بِأَبِي أَنْتَ وَأُمّي! اذْكُرْنَا عِنْدَ رَبِّكَ، وَاجْعَلْنَا مِنْ بَالِكَ!

1. لأنفدنا: أي لأفنينا.
2. الشؤون: منابع الدمع من الرأس.
3. « لكان الداء مماطلاً »: مماطلاً بالشفاء.
4. الكَمَد: الحزن، ومحالفته: ملازمته.
5. قلاّ: فعل ماض متصل بألف التثنية، أي مماطلة الداء ومحالفة الكمد قليلتان لك.
1. لأنفدنا: أي لأفنينا.
2. الشؤون: منابع الدمع من الرأس.
3. « لكان الداء مماطلاً »: مماطلاً بالشفاء.
4. الكَمَد: الحزن، ومحالفته: ملازمته.
5. قلاّ: فعل ماض متصل بألف التثنية، أي مماطلة الداء ومحالفة الكمد قليلتان لك.


خ 236: ومن كلام له عليه السلام اقتصّ فيه ذكر ما كان منه بعد هجرة النبي صلى الله عليه وآله ثم لحاقه به

[ 236 ]
 ومن كلام له عليه السلام
اقتصّ فيه ذكر ما كان منه بعد هجرة النبي صلى الله عليه وآله ثم لحاقه به:

فَجَعَلْتُ أَتْبَعُ مَأْخَذَ رَسُولِ الله -صَلَّى اللهُ عَلَيْهِ وَآلِهِ- فَأَطَأُ ذِكْرَهُ، حَتَّى انْتَهَيْتُ إِلَى الْعَرَجِ (1) . قال السيد الشريف رضي الله عنه في كلام طويل: قوله عليه السلام: «فَأطَأُ ذِكْرَهُ»، من الكلام الذي رُمِيَ به إلى غايتي والايجاز والفصاحة، وأراد أني كنتُ أُعْطي خبره -صلى الله عليه وآله- من بدء خروجي إلى أن انتهيتُ إلى هذا الموضع، وكنّى عن ذلك بهذه الكناية العجيبة.

1. العَرَج – باالتحريك -: موضع بين مكة و المدينة.
1. العَرَج – باالتحريك -: موضع بين مكة و المدينة.


خ 237: ومن خطبة له عليه السلام في المسارعة إلى العمل

[ 237 ]
 ومن خطبة له عليه السلام
في المسارعة إلى العمل

فَاعْمَلُوا وَأَنْتُمْ فِي نَفَسِ الْبَقَاءِ (1) ، وَالصُّحُفُ مَنْشُورَةٌ (2) ، وَالتَّوْبَةُ مَبْسُوطَةٌ (3) ، وَالْمُدْبِرُ (4) يُدْعَى، وَالْمُسِيءُ يُرْجَى، قَبْلَ أَنْ يَخْمُدَ العَمَلُ (5) ، وَيَنَقَطِعَ الْمَهَلُ، وَيَنْقَضِيَ الْأَجَلُ، وَيُسَدَّ بَابُ التَّوْبَةِ، وَتَصْعَدَ الْمَلاَئِكَةُ (6). فَأخَذَ امْرُؤٌ مِنْ نَفْسِهِ لِنَفْسِهِ، وَأَخَذَ مِنْ حَيّ لِمَيِّتٍ، وَمِنْ فَانٍ لِبَاقٍ، وَمِنْ ذَاهِبٍ لِدَائِمٍ. امْرُءٌ خَافَ اللهَ وَهُوَ مُعَمَّرٌ إلَى أَجَلِهِ، وَمَنْظُورٌ (7) إلَى عَمَلِهِ. امْرُءٌ أَلْجَمَ نَفْسَهُ بِلِجَامِهَا، وَزَمَّهَا بِزِمَامِهَا (8) ، فَأَمْسَكَهَا بِلِجَامِهَا عَنْ مَعَاصِي اللهِ، وَقَادَها بِزِمَامِهَا إِلَى طَاعَةِ اللهِ.

1. نَفَس البقاء ـ بالتحريك ـ: أي سَعَة البقاء.
2. صحف الأعمال منشورة: أي لكتابة الصالحات والسيئات.
3. بسط التوبة: قبولها.
4. المُدْبِر: أي المعرض عن الطاعة يدعى إليها.
5. خمود العمل: انقطاعه بحلول الموت.
6. صعود الملائكة لعرض أعمال العبد إذا انتهى أجله ليس بعده توبة.
7. منظور: أي ممهل من الله لا يأخذه بالعقاب إلى أن يعمل فيعفو عن تقصيره ويُثيبُه على عمله.
8. زَمّها: قادها بقيادها.
1. نَفَس البقاء ـ بالتحريك ـ: أي سَعَة البقاء.
2. صحف الأعمال منشورة: أي لكتابة الصالحات والسيئات.
3. بسط التوبة: قبولها.
4. المُدْبِر: أي المعرض عن الطاعة يدعى إليها.
5. خمود العمل: انقطاعه بحلول الموت.
6. صعود الملائكة لعرض أعمال العبد إذا انتهى أجله ليس بعده توبة.
7. منظور: أي ممهل من الله لا يأخذه بالعقاب إلى أن يعمل فيعفو عن تقصيره ويُثيبُه على عمله.
8. زَمّها: قادها بقيادها.


خ 238: ومن خطبة له عليه السلام في شأن الحكمين وذمّ أهل الشام

[ 238 ]
 ومن خطبة له عليه السلام
في شأن الحكمين وذمّ أهل الشام

جُفَاةٌ (1) طَغَامٌ، (2) عَبِيدٌ أَقْزَامٌ (3) ، جُمِّعُوا مِنْ كُلِّ أَوْبٍ، وَتُلُقِّطُوا مِنْ كُلِّ شَوْبٍ (4) ، مِمَّنْ يَنْبَغِي أَنْ يُفَقَّهَ وَيُؤَدَّبَ، وَيُعَلَّمَ وَيُدَرَّبَ، وَيُوَلَّى عَلَيْهِ، وَيُؤْخَذَ عَلَى يَدَيْهِ، لَيْسُوا مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ، وَلاَ مِنَ الَّذِينَ تَبَوَّؤُا الدَّارَ وَ الْإِيمَانَ. أَلاَ وَإِنَّ الْقَوْمَ اخْتَارُوا لِأَنْفُسِهِمْ أَقْرَبَ الْقَوْمِ مِمَّا تُحِبُّونَ، وَإنَّكُمُ اخْتَرْتُمْ لِأَنْفُسِكُمْ أَقْرَبَ الْقَوْمِ مِمَّا تَكْرَهُونَ. وَإِنَّمَا عَهْدُكُمْ بَعَبْدِ اللهِ بْنِ قَيْسٍ بِالْأَمْسِ يَقُولُ: (إِنَّهَا فِتْنَةٌ فَقَطِّعُوا أَوْتَارَكُمْ (5) وَشِيمُوا (6) سُيُوفَكُمْ) فَإِنْ كَانَ صَادِقاً فَقَدْ أَخْطَأَ بِمَسِيرِهِ غَيْرَ مُسْتَكْرَهٍ، وَإِنْ كَانَ كَاذِباً فَقَدْ لَزِمَتْهُ التُّهَمَهُ. فَادْفَعُوا فِي صَدْرِ عَمْرِوبْنِ الْعَاصِ بِعَبْدِ اللهِ بْنِ الْعَبَّاسِ، وَخُذُوا مَهَلَ الْأَيَّامِ، وَحُوطُوا قَوَاصِيَ الْإِسْلاَمِ. أَلاَ تَرَوْنَ إِلَى بَلاَدِكُمْ تُغْزَى، وَإِلَى صَفَاتِكُمْ تُرْمَى؟

1. الجُفاة ـ بضم الجيم ـ: جمع جَاف أي غليظ فظ.
2. الطَغَام ـ كسحاب ـ: أوغاد الناس. والعبيد: كناية عن رديئي الأخلاق.
3. الأقزام ـ جمع قَزَم بالتحريك ـ: أرذال الناس. جُمّعوا من كل أوب: أي ناحية.
4. الشَوْب: الخلط، كناية عن كونهم أخلاطاً ليسوا من صراحة النسب في شيء.
5. قطعوا أوتاركم: أي قطعوا أوتار القسي.
6. شِيموا سيوفكم: أغمدوها ولا تقاتلوا.و قواصي الإسلام: أطرافه.و رمي الصَّفاة ـ بفتح الصاد ـ كناية عن طمع العدو فيما باليد، وأصل الصفاة الحجر الصلد.
1. الجُفاة ـ بضم الجيم ـ: جمع جَاف أي غليظ فظ.
2. الطَغَام ـ كسحاب ـ: أوغاد الناس. والعبيد: كناية عن رديئي الأخلاق.
3. الأقزام ـ جمع قَزَم بالتحريك ـ: أرذال الناس. جُمّعوا من كل أوب: أي ناحية.
4. الشَوْب: الخلط، كناية عن كونهم أخلاطاً ليسوا من صراحة النسب في شيء.
5. قطعوا أوتاركم: أي قطعوا أوتار القسي.
6. شِيموا سيوفكم: أغمدوها ولا تقاتلوا.و قواصي الإسلام: أطرافه.و رمي الصَّفاة ـ بفتح الصاد ـ كناية عن طمع العدو فيما باليد، وأصل الصفاة الحجر الصلد.


خ 239: ومن خطبة له عليه السلام يذكر فيها آل محمد صلى الله عليه وآله

[ 239 ]
 ومن خطبة له عليه السلام
يذكر فيها آل محمد صلى الله عليه وآله

هُمْ عَيْشُ الْعِلْمِ، وَمَوْتُ الْجَهْلِ، يُخْبِرُكُمْ حِلْمُهُمْ عَنْ عِلْمِهِمْ، ظَاهِرُهُمْ عَنْ بَاطِنِهِمْ, وَصَمْتُهُمْ عَنْ حِكَمِ مَنْطِقِهِمْ. لاَ يُخَالِفُونَ الْحَقَّ وَلاَ يَخْتَلِفُونَ فِيهِ. هُمْ دَعَائِمُ الْإِسْلاَمِ، وَوَلاَئِجُ (1) الْإِعْتِصَامِ، بِهِمْ عَادَ الْحَقُّ فِي نِصَابِهِ (2) ، وَانْزَاحَ الْبَاطِلُ (3) عَنْ مُقَامِهِ، وَانْقَطَعَ لِسَانُهُ عَنْ مَنْبِتِهِ (4). عَقَلُوا الدِّينَ عَقْلَ وِعَايَةٍ وَرِعَايَةٍ (5) ، لاَ عَقْلَ سَمَاعٍ وَرِوَايَةٍ. فَإِنَّ رُوَاةَ الْعِلْمِ كَثِيرٌ، وَرُعَاتَهُ قَلِيلٌ.

1. ولائج ـ جمع وَلِيجة ـ وهي ما يدخل فيه السائر اعتصاماً من مطر أوبرد أو توقياً من مفترس.
2. نِصاب الحق: أصله، والأصل في معنى النصاب مقبض السكين، فكأن الحق نصل ينفصل عن مقبضه ويعود إليه.
3. انزاح: زل.
4. انقطاع لسان الباطل عن مَنْبِته ـ بكسر الباء ـ أي: عن أصله، مجاز عن بطلان حجته وانخذاله عند هجوم جيش الحق عليه.
5. عقل الوعاية: حفظ في فهم. والرِعاية: ملاحظه أحكام الدين وتطبيق الأعمال عليها، وهذا هو العلم بالدين.
1. ولائج ـ جمع وَلِيجة ـ وهي ما يدخل فيه السائر اعتصاماً من مطر أوبرد أو توقياً من مفترس.
2. نِصاب الحق: أصله، والأصل في معنى النصاب مقبض السكين، فكأن الحق نصل ينفصل عن مقبضه ويعود إليه.
3. انزاح: زل.
4. انقطاع لسان الباطل عن مَنْبِته ـ بكسر الباء ـ أي: عن أصله، مجاز عن بطلان حجته وانخذاله عند هجوم جيش الحق عليه.
5. عقل الوعاية: حفظ في فهم. والرِعاية: ملاحظه أحكام الدين وتطبيق الأعمال عليها، وهذا هو العلم بالدين.


خ 240: ومن كلام له عليه السلام قاله لعبد الله بن العباس وقد جاء برسالة من عثمان وهو محصور يسأله فيها الخروج إلى ماله بينبُع

[ 240 ]
 ومن كلام له عليه السلام
قاله لعبد الله بن العباس,
وقد جاء برسالة من عثمان وهو محصور يسأله فيها الخروج إلى ماله بينبُع، ليقلّ هتف (1) الناس باسمه للخلافة، بعد أن كان سأله مثل ذلك من قبل، فقال عليه السلام:

يَابْنَ عَبَّاسٍ، مَا يُرِيدُ عُثْمَانُ إِلاَّ أَنْ يَجَعَلَنِي جَمَلاً نَاضِحاً بِالْغَرْبِ (2) : أَقْبِلْ وَأَدْبِرْ! بَعَثَ إِلَيَّ أَنْ أَخْرُجَ، ثُمَّ بَعَثَ إِليَّ أَنْ أَقْدُمَ، ثُمَّ هُوَ الْآنَ يَبْعَثُ إِلَيَّ أَنْ أَخْرُجَ! وَاللهِ لَقَدْ دَفَعْتُ عَنْهُ حَتَّى خَشِيتُ أَنْ أَكُونَ آثِماً.

1. الهَتْف: مصدر هتف يهتف إذا نادى.
2. نَضَحَ الجملُ الماءَ: حمله من بئر أونهر ليسقي به الزرع فهو ناضح. الغَرْب ـ بفتح فسكون ـ: الدلو العظيمة، والكلام تمثيل للتسخير.
1. الهَتْف: مصدر هتف يهتف إذا نادى.
2. نَضَحَ الجملُ الماءَ: حمله من بئر أونهر ليسقي به الزرع فهو ناضح. الغَرْب ـ بفتح فسكون ـ: الدلو العظيمة، والكلام تمثيل للتسخير.


خ 241: ومن كلام له عليه السلام يحثّ به أصحابه على الجهاد

[ 241 ]
 ومن كلام له عليه السلام
يحثّ به أصحابه على الجهاد

وَاللهُ مُسْتأْدِيكُمْ (1) شُكْرَهُ، وَمُوَرِّثُكُمْ أَمْرَهُ، وَمُمْهِلُكُمْ (2) فِي مِضْمارٍ (3) مَحْدُودٍ، لِتَتَنَازَعُوا سَبَقَهُ (4) ، فَشدُّوا عُقَدَ الْمَآزِرِ (5) ، وَاطْوُوا فُضُولَ الْخَوَاصِر (6) ، وَلاَ تَجْتَمِعُ عَزِيمَةٌ وَوَلِيمَةٌ (7) ، وَمَا أَنْقَضَ النَّوْمَ لِعَزَائِمِ الْيَوْمِ،أَمحَى الظُّلَمَ (8) لِتَذَاكِيرِ الْهِمَمِ!
و صلى الله على سيدنا محمد النبي الأمي, و على آله مصابيح الدجى و العروة الوثقى, و سلم تسليماً كثيراً.

1. مُسْتأدِيكم: طالب منكم أداء شكره.
2. مُمْهِلكم: معطيكم مهلة.
3. أصل المضمار: المكان تضمّر فيه الخيل أى تحضر للسباق، وهو هنا كناية عن مدة العمر.
4. لتتنازعوا سَبَقَهُ: أي تتنافسوا في سَبَقِهِ، والسَبَق ـ بالتحريك ـ: الخطر يوضع بين المتسابقين يأخذه السابق منهم، وهو هنا الجنة.
5. العُقَد: جمع عُقْدة، والمآزر: جمع مِثْزَر، وشدّ عُقَد المآزر: كناية عن الجد والتشمير.
6. اطووا فُضول الخواصر: أي ما فضل من مآزركم يلتف على أقدامكم، فاطووه حتّى تَخِفّوا في العمل ولا يعوقكم شيء عن الإسراع في عملكم.
7. لاتجتمع عزيمة ووليمة: أي لا يجتمع طلب المعالي مع الركون إلى اللذائذ.
8. الظُلَم ـ جمع ظُلْمة ـ: متى دخلت محت تذكار الهمة التي كانت في النهار.
1. مُسْتأدِيكم: طالب منكم أداء شكره.
2. مُمْهِلكم: معطيكم مهلة.
3. أصل المضمار: المكان تضمّر فيه الخيل أى تحضر للسباق، وهو هنا كناية عن مدة العمر.
4. لتتنازعوا سَبَقَهُ: أي تتنافسوا في سَبَقِهِ، والسَبَق ـ بالتحريك ـ: الخطر يوضع بين المتسابقين يأخذه السابق منهم، وهو هنا الجنة.
5. العُقَد: جمع عُقْدة، والمآزر: جمع مِثْزَر، وشدّ عُقَد المآزر: كناية عن الجد والتشمير.
6. اطووا فُضول الخواصر: أي ما فضل من مآزركم يلتف على أقدامكم، فاطووه حتّى تَخِفّوا في العمل ولا يعوقكم شيء عن الإسراع في عملكم.
7. لاتجتمع عزيمة ووليمة: أي لا يجتمع طلب المعالي مع الركون إلى اللذائذ.
8. الظُلَم ـ جمع ظُلْمة ـ: متى دخلت محت تذكار الهمة التي كانت في النهار.


باب المختار من كتبه عليه السلام

باب المختار من كتب أميرالمؤمنين عليه السلام
و رسائله إلى أعدائه وأمراء بلاده
و يدخل في ذلك مااختير من عهوده
إلى عمّاله و وصاياه لإهله وأصحابه


ك 1: من كتاب له عليه السلام إلى أهل الكوفة، عند مسيره من المدينة إلى البصرة

[ 1 ]
 من كتاب له عليه السلام
إلى أهل الكوفة، عند مسيره من المدينة إلى البصرة

مِنْ عَبْدِ اللهِ عَلِيٍّ أَمِيرِالْمُؤْمِنِينَ إلَى أَهْلِ الْكُوفَةِ، جَبْهَةِ (1) الْأَنْصَارِ وَسَنَامِ (2) الْعَرَبِ. أَمَّا بَعْدُ، فَإِنِّي أُخْبِرُكُمْ عَنْ أَمْرِ عُثْمانَ حَتَّى يَكُونَ سَمْعُهُ كَعِيَانِهِ (3) : إِنَّ النَّاسَ طَعَنُوا عَلَيْهِ، فَكُنْتُ رَجُلاً مِنَ الْمُهَاجِرِينَ أُكْثِرُ اسْتِعْتَابَه (4) ، وَأُقِلُّ عِتَابَهُ، وَكَانَ طَلْحَةُ وَالزُّبَيْرُ أَهْوَنُ سَيْرِهِمَا فِيهِ الْوَجيِفُ (5) ، وَأَرْفَقُ حِدَائِهِمَا (6) الْعَنِيفُ، وَكَانَ مِنْ عَائِشَةَ فِيهِ فَلْتَةُ غَضَبٍ، فَأُتِيحَ لَهُ قَوْمٌ فَقَتَلُوهُ، وَبَايَعَنِي النَّاسُ غَيْرَ مُسْتَكْرَهِينَ وَلاَ مُجْبَرِينَ، بَلْ طَائِعِينَ مُخَيَّرِينَ. وَاعْلَمُوا أَنَّ دَارَ الْهِجْرَةِ (7) قَدْ قَلَعَتْ بِأَهْلِهَا وَقَلَعُوا بِهَا (8) ، وَجَاشَتْ جَيْشَ (9) الْمِرْجَلِ (10) ، وَقَامَتِ الْفِتْنَةُ عَلَى الْقُطْبِ، فَأَسْرِعُوا إِلَى أَمِيرِكُمْ، وَبَادِرُوا جَهَادَ عَدُوِّكُمْ، إِنْ شَاءَ اللهُ عَزِّوَجَلَّ.

1. شبّههم بالجبْهَة من حيث الكرم.
2. شبّههم بالسَنام من حيث الرفعة.
3. عِيانه: رؤيته.
4. استعتابه: استرضاؤه.
5. الوَجِيف: ضرب من سير الخيل والإبل سريع.
6. الحِدَاء: زجل الإبل وسَوْقها.
7. دار الهجرة: المدينة.
8. قَلَعَ المكان بأهله: نَبَذَهم فلم يصلح لاستيطانهم.
9. جاشَتْ: غَلَتْ واضطربت. والجَيْش: الغليان.
10. المِرْجَلْ: القدر.
1. شبّههم بالجبْهَة من حيث الكرم.
2. شبّههم بالسَنام من حيث الرفعة.
3. عِيانه: رؤيته.
4. استعتابه: استرضاؤه.
5. الوَجِيف: ضرب من سير الخيل والإبل سريع.
6. الحِدَاء: زجل الإبل وسَوْقها.
7. دار الهجرة: المدينة.
8. قَلَعَ المكان بأهله: نَبَذَهم فلم يصلح لاستيطانهم.
9. جاشَتْ: غَلَتْ واضطربت. والجَيْش: الغليان.
10. المِرْجَلْ: القدر.


ك 2: ومن كتاب له عليه السلام إليهم، بعد فتح البصرة

[ 2 ]
 ومن كتاب له عليه السلام
إليهم، بعد فتح البصرة

وَجَزَاكُمُ اللهُ مِنْ أَهْلِ مِصْرٍ عَنْ أَهْلِ بَيْتِ نَبِيِّكُمْ أَحْسَنَ مَا يَجْزِي الْعَامِلِينَ بِطَاعَتِهِ، وَالشَّاكِرِينَ لِنِعْمَتِهِ، فَقَدْ سَمِعْتُمْ وَأَطَعْتُمْ، وَدُعِيتُمْ فَأَجَبْتُمْ.


ك 3: ومن كتاب له عليه السلام لشريح بن الحارث قاضيه

[ 3 ]
 ومن كتاب له عليه السلام
لشريح بن الحارث قاضيه

روي أنّ شريح بن الحارث قاضي أميرالمؤمنين عليه السلام اشترى على عهده داراً بثمانين ديناراً، فبلغه ذلك، فاستدعى شريحاً، وقال له:
بَلَغَنِي أَنَّكَ ابْتَعْتَ دَاراً بِثَمانِينَ دِينَاراً، وَكَتَبْتَ لَهَا كِتَاباً، وَأَشْهَدْتَ فِيهِ شُهُوداً.
فقال له شريح: قد كان ذلك يا أميرالمؤمنين. قال: فنظر إليه نظر مغضب ثمّ قال له:
يَا شُرَيْحُ، أَمَا إِنَّهُ سَيَأْتِيكَ مَنْ لاَ يَنْظُرُ فِي كِتَابِكَ، وَلاَ يَسْأَلُكَ عَنْ بَيِّنَتِكَ، حَتَّى يُخْرِجَكَ مِنْهَا شَاخِصاً (1) ، وَيُسْلِمَكَ إلَى قَبْرِكَ خَالِصاً. فَانْظُرْ يَا شُرَيْحُ لاَ تَكُونُ ابْتَعْتَ هذِهِ الدَّارَ مِنْ غَيْرِ مَالِكَ، أَوْ نَقَدْتَ الَّثمَنَ مِنْ غَيْرِ حَلاَلِكَ! فَإِذَا أَنْتَ قدْ خَسِرْتَ دَارَ الدُّنْيَا وَدَارَ الْآخِرَةِ! أَمَا إِنَّكَ لَوْ كُنْتَ أَتَيْتَنِي عِنْدَ شِرَائِكَ مَا اشْتَرَيْتَ لَكَتَبْتُ لَكَ كِتاباً عَلَى هذِهِ النُّسْخَةِ، فَلَمْ تَرْغَبْ فِي شِرَاءِ هذِهِ الدَّارِ بِدِرْهَمٍ فَمَا فَوْقُ. والنسخة هذه: هذَا مَا اشْتَرَى عَبْدٌ ذَلِيلٌ، مِنْ مَيِّتٍ قَدْ أُزْعِجَ لِلرحِيلِ، اشْتَرَى مِنْهُ دَاراً مِنْ دَ ارِ الْغُرُورِ، مِنْ جَانِبِ الْفَانِينَ، وَخِطَّةِ (2) الْهَالِكِينَ، وَتَجْمَعُ هذِهِ الدَّارَ حُدُودٌ أَرْبَعَةٌ: الْحَدُّ الْأَوَّلُ يَنْتَهِي إِلَى دَوَاعِي الْآفَاتِ، وَالْحَدُّ الثَّانِي يَنْتَهِي إِلَى دَوَاعِي الْمُصِيباتِ، وَالْحَدُّ الثَّالِثُ يَنْتَهِي إلَى الْهَوَى الْمُرْدِي، وَالْحَدُّ الرَّابِعُ يَنْتَهِي إِلَى الشَّيْطَانِ الْمُغْوِي، وَفِيهِ يُشْرَعُ (3) بَابُ هذِهِ الدَّارِ. اشْتَرَى هذَا الْمُغْتَرُّ بِالْأَمَلِ، مِنْ هذَا الْمُزْعَجِ بِالْأَجَلِ، هذِهِ الدَّارَ بِالْخُرُوجِ مِنْ عِزِّ الْقَنَاعَةِ، وَالدُّخُولِ فِي ذُلِّ الطَّلَبِ وَالضَّرَاعَةِ (4) ، فَمَا أَدْرَكَ هذَا الْمُشْتَرِي فِيَما اشْتَرَى مِنْهُ مِنْ دَرَكٍ، فَعَلَى مُبَلْبِلِ أَجْسَامِ (5) الْمُلُوكِ، وسَالِبِ نُفُوسِ الْجَبَابِرَةِ، وَمُزِيلِ مُلْكِ الْفَراعِنَةِ، مِثْلِ كِسْرَى وَقَيْصَرَ، وَتُبَّعٍ وَحِمْيَرَ، وَمَنْ جَمَعَ الْمَالَ عَلَى الْمَالِ فَأَكْثَرَ، وَمَنْ بَنَى وَشَيَّدَ (6) ، وَزَخْرَفَ وَنَجَّدَ (7) ، وَادَّخَرَ واعْتَقَدَ (8) ، وَنَظَرَ بِزَعْمِهِ لِلْوَلَدِ، إِشْخَاصُهُمْ (9) جَمِيعاً إِلَى مَوْقِفِ الْعَرْضِ وَالْحِسَابِ، وَمَوْضِعِ الثَّوَابِ وَالْعِقَابِ: إذَا وَقَعَ الْأَمْرُ بِفَصْلِ الْقَضَاءِ (وَخَسِرَ هُنَالِكَ الْمُبْطِلُونَ) شَهِدَ عَلَى ذلِكَ الْعَقْلُ إِذَا خَرَجَ مِنْ أَسْرِ الْهَوَى، وَسَلِمَ مِنْ عَلاَئِقِ الدُّنْيَا.

1. شاخصاً: ذاهباً مبعداً.
2. خِطّة ـ بكسر الخاء ـ: الأرض التي يختطّها الإنسان ويعلم عليها بالخط ليعمرها.
3. يشرع: أي يفتح.
4. الضراعة: الذِلّة و الدَرَك – بالتحريك -: التَبِعة.
5. مُبَلْبِلُ الأجسام: مهيج داءاتها المهلكة لها.
6. شيّد: رفع البناء.
7. نجّد ـ بتشديد الجيم ـ: أي زين.
8. اعتقد المال: اقتناه.
9. إشخاصهم: إرسالهم وترحيلهم حتى يحضروا بأشخاصهم.
1. شاخصاً: ذاهباً مبعداً.
2. خِطّة ـ بكسر الخاء ـ: الأرض التي يختطّها الإنسان ويعلم عليها بالخط ليعمرها.
3. يشرع: أي يفتح.
4. الضراعة: الذِلّة و الدَرَك – بالتحريك -: التَبِعة.
5. مُبَلْبِلُ الأجسام: مهيج داءاتها المهلكة لها.
6. شيّد: رفع البناء.
7. نجّد ـ بتشديد الجيم ـ: أي زين.
8. اعتقد المال: اقتناه.
9. إشخاصهم: إرسالهم وترحيلهم حتى يحضروا بأشخاصهم.


ك 4: ومن كتاب له عليه السلام إلى بعض أُمراء جيشه

[ 4 ]
 ومن كتاب له عليه السلام
إلى بعض أُمراء جيشه

فَإِنْ عَادُوا إِلَى ظِلِّ الطَّاعَةِ فَذَاكَ الَّذِي نُحِبُّ، وَإِنْ تَوَافَتِ (1) الْأُمُورُ بِالْقَوْمِ إِلَى الشِّقَاقِ وَالْعِصْيَانِ فَانْهَدْ بِمَنْ أَطاعَكَ إِلَى مَنْ عَصَاكَ، وَاسْتَغْنِ بِمَنِ انْقَادَ مَعَكَ عَمَّنْ تَقَاعَسَ عَنْكَ، فَإِنَّ الْمُتَكَارِهَ (2) مَغِيبُهُ خَيْرٌ مِنْ مَشْهَدِهِ، وَقُعُودُهُ أَغْنَى مِنْ نُهُوضِهِ.

1. توافى القوم: وافى بعضهم بعضاً حتى تمّ اجتماعهم.
2. المُتكَارِهُ: المتثاقل بكراهة الحرب، وجوده بالجيش يضر أكثر مما ينفع.
1. توافى القوم: وافى بعضهم بعضاً حتى تمّ اجتماعهم.
2. المُتكَارِهُ: المتثاقل بكراهة الحرب، وجوده بالجيش يضر أكثر مما ينفع.


ك 5: ومن كتاب له عليه السلام إلى أشعث بن قيس عامل أذربيجان

[ 5 ]
 ومن كتاب له عليه السلام
إلى أشعث بن قيس عامل أذربيجان

وَإِنَّ عَمَلَكَ لَيْسَ لَكَ بِطُعْمَةٍ (1) ، وَلكِنَّهُ فِي عُنُقِكَ أَمَانةٌ، وَأَنْتَ مُسْتَرْعًى لِمَنْ فَوْقَكَ. لَيْسَ لَكَ أَنْ تَفتَاتَ (2) فِي رَعِيَّةٍ، وَلاَ تُخَاطِرَ إِلاَّ بِوَثِيقَةٍ، وَفي يَدَيْكَ مَالٌ مِنْ مَالِ اللهِ عَزَّوَجَلَّ، وَأَنْتَ مِنْ خُزَّانِهِ (3) حَتَّى تُسَلِّمَهُ إِلَيَّ، وَلَعَلِّي أَلاَّ أَكُونَ شَرَّ وُلاَتِكَ (4) لَكَ، وَالسَّلاَمُ.

1. الطُعمة ـ بضم الطاء ـ: المأكلة.
2. تَفْتَات: أي تستبد، وهو افتعال من الفَوْت كأنه يفوت آمره فيسبقه إلى الفعل قبل أن يأمره.
3. خُزّان ـ بضم فتشديد ـ: جمع خازن، والمراد الحافظ.
4. الوُلاة ـ جمع وال ـ: من ولي عليه.
1. الطُعمة ـ بضم الطاء ـ: المأكلة.
2. تَفْتَات: أي تستبد، وهو افتعال من الفَوْت كأنه يفوت آمره فيسبقه إلى الفعل قبل أن يأمره.
3. خُزّان ـ بضم فتشديد ـ: جمع خازن، والمراد الحافظ.
4. الوُلاة ـ جمع وال ـ: من ولي عليه.


ك 6: ومن كتاب له عليه السلام إلى معاوية

[ 6 ]
 ومن كتاب له عليه السلام
إلى معاوية

إِنَّهُ بَايَعَنِي الْقَوْمُ الَّذِينَ بَايَعُوا أَبَا بَكْرٍ وَعُمَرَ وَعُثْمانَ عَلَى مَا بَايَعُوهُمْ عَلَيْهِ، فَلَمْ يَكُنْ لِلشَّاهِدِ أَنْ يَخْتَارَ، وَلاَ لِلغَائِبِ أَنْ يَرُدَّ، وَإنَّمَا الشُّورَى لِلْمُهَاجِرِينَ وَالْأَنْصَارِ، فَإِنِ اجْتَمَعُوا عَلَى رَجُلٍ وَسَمَّوْهُ إِمَاماً كَانَ ذلِكَ لِلَّهِ رِضىً، فَإِنْ خَرَجَ عَنْ أَمْرِهِمْ خَارِجٌ بِطَعْنٍ أَوْبِدْعَةٍ رَدُّوهُ إِلَى مَاخَرَجَ مِنْهُ، فَإِنْ أَبَى قَاتَلُوهُ عَلَى اتِّبَاعِهِ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ، وَوَلاَّهُ اللهُ مَا تَوَلَّى. وَلَعَمْرِي، يَا مُعَاوِيَةُ، لَئِنْ نَظَرْتَ بِعَقْلِكَ دُونَ هَوَاكَ لَتَجِدَنِّي أَبْرَأَ النَّاسِ مِنْ دَمِ عُثْمانَ، وَلَتَعْلَمَنَّ أَنِّي كُنْتُ فِي عُزْلَةٍ عَنْهُ، إِلاَّ أَنْ تَتَجَنَّى (1) ; فَتَجَنَّ مَا بَدَا لَكَ! وَالسَّلاَمُ.

1. تجنّى ـ كتولّى ـ: ادعى الجناية على من لم يفعلها.
1. تجنّى ـ كتولّى ـ: ادعى الجناية على من لم يفعلها.


ك 7: ومن كتاب له عليه السلام إليه أيضاً

[ 7 ]
 ومن كتاب له عليه السلام
إليه أيضاً

أَمَّا بَعْدُ، فَقَدْ أَتَتْني مِنْكَ مَوْعِظَةٌ مُوَصَّلَةٌ (1) ، وَرِسَالَةٌ مُحَبَّرَةٌ (2) ، نَمَّقْتَهَا (3) بِضَلاَلِكَ، وَأَمْضَيْتَهَا بِسُوءِ رَأْيِكَ، وَكِتَابُ امْرِىءٍ لَيْسَ لَهُ بَصَرٌ يَهْدِيهِ، وَلاَ قَائِدٌ يُرْشِدُهُ، قَدْ دَعَاهُ الْهَوَى فَأَجَابَهُ، وَقَادَهُ الضَّلاَلُ فَاتَّبَعَهُ، فَهَجَرَ (4) لاَغِطاً (5) ، وَضَلَّ خَابِطاً. و منه: لِأَنَّهَا بَيْعَهٌ وَاحِدَةٌ لاَ يُثَنَّى فِيهَا النَّظَرُ (6) ، وَلاَ يُسْتَأْنَفُ فِيهَا الْخِيَارُ. الْخَارِجُ مِنْهَا طَاعِنٌ، وَالْمُرَوِّي (7) فِيهَا مُدَاهِنٌ (8).

1. مُوَصّلة ـ بصيغة المفعول ـ: ملفّقة من كلام مختلف وصل بعضه ببعض على التباين، كالثوب المرقع.
2. مُحَبّرَة: أي مزيّنه.
3. نَمّقتها: حسنت كتابتها, و أمضيْتها: أنفذتها وبعثتها.
4. هَجَرَ: هَذَى في كلامه ولغا.
5. اللغط: الجَلَبة بلا معنى.
6. لا يُثني: لا ينظر فيها ثانياً بعد النظر الأول.
7. المُرَوِّي: هو المتفكر هل يقبل الشيء أوينبذه.
8. المُداهن: المنافق.
1. مُوَصّلة ـ بصيغة المفعول ـ: ملفّقة من كلام مختلف وصل بعضه ببعض على التباين، كالثوب المرقع.
2. مُحَبّرَة: أي مزيّنه.
3. نَمّقتها: حسنت كتابتها, و أمضيْتها: أنفذتها وبعثتها.
4. هَجَرَ: هَذَى في كلامه ولغا.
5. اللغط: الجَلَبة بلا معنى.
6. لا يُثني: لا ينظر فيها ثانياً بعد النظر الأول.
7. المُرَوِّي: هو المتفكر هل يقبل الشيء أوينبذه.
8. المُداهن: المنافق.


ك 8: ومن كتاب له عليه السلام إلى جرير بن عبدالله البجلي لما أرسله إلى معاوية

[ 8 ]
 ومن كتاب له عليه السلام
إلى جرير بن عبدالله البجلي لما أرسله إلى معاوية

أَمَّا بَعْدُ، فَإِذَا أَتَاكَ كِتَابِي فَاحْمِلْ مُعَاوِيَةَ عَلَى الْفَصْلِ (1) ، وَخُذْهُ بَالْأَمْرِ الْجَزْمِ، ثُمَّ خَيِّرْهُ بَيْنَ حَرْبٍ مُجْلِيَةٍ (2) ، أَوْ سِلْمٍ مُخْزِيَةٍ (3) ، فَإِنِ اخْتَارَ الْحَرْبَ فَانْبِذْ إِلَيْهِ (4) ، وَإِنِ اخْتَارَ السِّلْمَ فَخُذْ بَيْعَتَهُ، وَالسَّلاَمُ.

1. الفصل: الحكم القطعي.
2. حرب مُجْلِية: أي مخرجة له من وطنه.
3. السلم المخزية: الصلح الدال على العجز.
4. فانْبِذْ إليه: أي اطرح إليه عهد الأمان وأعلنه بالحرب، والفعل من باب ضرب.
1. الفصل: الحكم القطعي.
2. حرب مُجْلِية: أي مخرجة له من وطنه.
3. السلم المخزية: الصلح الدال على العجز.
4. فانْبِذْ إليه: أي اطرح إليه عهد الأمان وأعلنه بالحرب، والفعل من باب ضرب.


ك 9: ومن كتاب له عليه السلام إلى معاوية

[ 9 ]
 ومن كتاب له عليه السلام
إلى معاوية

فَأَرَادَ قَوْمُنَا قَتْلَ نَبِيِّنَا، وَاجْتِيَاحَ أَصْلِنَا (1) ، وَهَمُّوا بِنَا الْهُمُومَ (2) ، وَفَعَلُوا بِنَا الْأَفَاعِيلَ (3) ، وَمَنَعُونَا الْعَذْبَ (4) ، وَأَحْلَسُونَا (5) الْخَوْفَ، وَاضْطَرُّونَا (6) إِلَى جَبَلٍ وَعْرٍ (7) ، وَأَوْقَدُوا لَنَا نَارَ الْحَرْبِ، فَعَزَمَ اللهُ لَنَا (8) عَلَى الذَّبِّ عَنْ حَوْزَتِهِ (9) ، وَالرَّمْيِ مِنْ وَرَاءِ حُرْمَتِهِ (10). مُؤْمِنُنَا يَبْغِي بِذلِكَ الْأَجْرَ، وَكَافِرُنَا يُحَامِي عَنِ الْأَصْلِ، وَمَنْ أَسْلَمَ مِنْ قُرَيشٍ خِلْوٌ مِمَّا نَحْنُ فِيهِ بِحِلْفٍ يَمْنَعُهُ، أَوْ عَشِيرَةٍ تَقُومُ دُونَهُ، فَهُوَ مِنَ الْقَتْلِ بِمَكَانِ أَمْنٍ. وَكَانَ رَسُولُ اللهِ-صَلَّى اللهُ عَلَيْهِ وَآلِهِ- إذَا احْمَرَّ الْبَأْسُ (11) ، وَأَحْجَمَ النَّاسُ، قَدَّمَ أَهْلَ بَيْتِهِ فَوَقَى بِهِمْ أَصَحَابَهُ حَرَّ السُّيُوفِ (12) وَالْأَسِنَّةِ، فَقُتِلَ عُبَيْدَةُ بْنُ الْحَارِثِ يَوْمَ بَدْرٍ، وَقُتِلَ حَمْزَةُ يَوْمَ أُحُدٍ، وَقُتِلَ جَعْفَرُ يَوْمَ مُؤْتَةَ (13) ، وَأَرَادَ مَنْ لَوْ شِئْتُ ذَكَرْتُ اسْمَهُ مِثْلَ الَّذِي أَرَادُوا مِنَ الشَّهَادَةِ، وَلكِنَّ آجَالَهُمْ عُجِّلَتْ،مَنِيَّتَهُ أُجِّلَتْ. فَيَاعَجَباً لِلدَّهْرِ! إِذْ صِرْتُ يُقْرَنُ بِي مَنْ لَمْ يَسْعَ بِقَدَمِي (14) ، وَلَمْ تَكُنْ لَهُ كَسَابِقَتِي (15) الَّتِي لاَ يُدْلِي أحَدٌ (16) بِمِثْلِهَا، إِلاَّ أَنْ يَدَّعِيَ مُدَّعٍ مَا لاَ أَعْرِفُهُ، وَلاَ أَظُنُّ اللهَ يَعْرِفُهُ، وَالْحَمْدُ لِلَّهِ عَلَى كُلِّ حَالٍ. وَأَمَّا مَا سَأَلْتَ مِنْ دَفْعِ قَتَلَةِ عُثْمانَ إِلَيْكَ، فَإِنِّي نَظَرْتُ فِي هذَا الْأَمْرِ، فَلَمْ أَرَهُ يَسَعُنِي دَفْعُهُمْ إِلَيْكَ وَلاَ إِلَى غَيْرِكَ، وَلَعَمْرِي لَئِنْ لَمْ تَنْزِعْ (17) عَنْ غَيِّكَ وَشِقَاقِكَ (18) لَتَعْرِفَنَّهُمْ عَنْ قَلِيلٍ يَطْلُبُونَكَ، لاَ يُكَلِّفُونَكَ طَلَبَهُمْ فِي بَرٍّ وَلاَ بَحْرٍ، وَلاَ جَبَلٍ وَلاَ سَهْلٍ، إِلاَّ أَنَّهُ طَلَبٌ يَسُوءُكَ وِجْدَانُهُ، وَزَوْرٌ (19) لاَ يَسُرُّكَ لُقْيَانُهُ، وَالسَّلاَمُ لِأَهْلِهِ.

1. الاجتياح: الاستئصال والإهلاك.
2. هموا بنا الهموم: قصدوا إنزالها بنا.
3. الأفاعيل ـ جمع أُفْعولة ـ: الفَعْلة الرديئة.
4. العذب: هنيء العيش.
5. أحلسونا: ألزمونا.
6. اضطرونا: ألجأونا.
7. الجبل الوَعْر: الصعب الذي لا يرقى إليه.
8. عزم الله لنا: أراد لنا أن نذبّ عن حوزته.
9. المراد من الحَوْزة هنا: الشريعة الحقة.
10. رمى من وراء الحُرْمة: جعل نفسه وقاية لها يدافع السوء عنها، فهو من ورائها أو هي من ورائه.
11. احمرار البأس: اشتداد القتال.
12. حَر الأسنة ـ بفتح الحاء ـ: شدة وقعها.
13. مؤتة ـ بضم الميم ـ: بلد في حدود الشام.
14. بقدم مثل قدمى جَرَتْ وثَبَتَتْ في الدفاع عن الدين.
15. السابقة: فضله السابق في الجهاد.
16. أدلى إليه برَحِمِهِ: توسَّلَ، و بمال دفعه اليه ; و كلا المعنيين صحيح.
17. تنْزِع ـ كتضرب ـ أي: تنتهي.
18. الشقاق: الخلاف.
19. الزَوْر ـ بفتح فسكون ـ: الزائرون.
1. الاجتياح: الاستئصال والإهلاك.
2. هموا بنا الهموم: قصدوا إنزالها بنا.
3. الأفاعيل ـ جمع أُفْعولة ـ: الفَعْلة الرديئة.
4. العذب: هنيء العيش.
5. أحلسونا: ألزمونا.
6. اضطرونا: ألجأونا.
7. الجبل الوَعْر: الصعب الذي لا يرقى إليه.
8. عزم الله لنا: أراد لنا أن نذبّ عن حوزته.
9. المراد من الحَوْزة هنا: الشريعة الحقة.
10. رمى من وراء الحُرْمة: جعل نفسه وقاية لها يدافع السوء عنها، فهو من ورائها أو هي من ورائه.
11. احمرار البأس: اشتداد القتال.
12. حَر الأسنة ـ بفتح الحاء ـ: شدة وقعها.
13. مؤتة ـ بضم الميم ـ: بلد في حدود الشام.
14. بقدم مثل قدمى جَرَتْ وثَبَتَتْ في الدفاع عن الدين.
15. السابقة: فضله السابق في الجهاد.
16. أدلى إليه برَحِمِهِ: توسَّلَ، و بمال دفعه اليه ; و كلا المعنيين صحيح.
17. تنْزِع ـ كتضرب ـ أي: تنتهي.
18. الشقاق: الخلاف.
19. الزَوْر ـ بفتح فسكون ـ: الزائرون.


ك 10: ومن كتاب له عليه السلام إليه أيضاً

[ 10 ]
 ومن كتاب له عليه السلام
إليه أيضاً

وَكَيْفَ أَنْتَ صَانِعٌ إِذَا تَكَشَّفَتْ عَنْكَ جَلاَبِيبُ (1) مَا أَنْتَ فِيهِ مِنْ دُنْيَا قَدْ تَبَهَّجَتْ بِزِينَتِهَا (2) ، وَخَدَعَتْ بِلَذَّتِهَا، دَعَتْكَ فَأَجَبْتَهَا، وَقَادَتْكَ فَاتَّبَعْتَهَا، وَأَمَرَتْكَ فَأَطَعْتَهَا، وَإِنَّهُ يُوشِكُ أَنْ يَقِفَكَ وَاقِفٌ عَلَى مَا لاَ يُنْجيِكَ مِنْهُ مِجَنٌّ (3) ، فَاقْعَسْ (4) عَنْ هذَا الْأَمْرِ، وَخُذْ أُهْبَةَ (5) الْحِسَابِ، وَشَمِّرْ لِمَا قَدْ نَزَلَ بِكَ، وَلاَ تُمَكِّنِ الْغُوَاةَ (6) مِنْ سَمْعِكَ، وَإِلاَّ تَفْعَلْ أُعْلِمْكَ مَا أَغْفَلْتَ مِنْ نَفْسِكَ، فَإِنكَ مُتْرَفٌ (7) قَدْ أَخَذَ الشَّيْطَانُ مِنْكَ مَأْخَذَهُ، وَبَلَغَ فِيكَ أَمَلَهُ، وَجَرَى مِنْكَ مَجْرَى الرُّوحِ وَالدَّمِ. وَمَتَى كُنْتُمْ يَا مُعَاوِيَةُ سَاسَةَ الرَّعِيَّةِ (8) ، وَوُلاَةَ أَمْرِ الْأُمَّةِ؟ بِغَيْرِ قَدَمٍ سَابِقٍ، وَلاَ شَرَفٍ بَاسِقٍ (9) ، وَنَعُوذُ بِاللهِ مِنْ لُزومِ سَوَابِقِ الشَّقَاءِ، وَأُحَذِّرُكَ أَنْ تَكُونَ مُتَمادِياً فِي غِرَّةِ (10) الْأُمْنِيَّةِ (11) ، مُخْتَلِفَ الْعَلاَنِيَةِ والسَّرِيرَةِ. وَقَدْ دَعَوْتَ إِلَى الْحَر
ْبِ، فَدَعِ النَّاسَ جَانِباً وَاخْرُجْ إِلَيَّ، وَأَعْفِ الْفَرِيقَينِ مِنَ الْقِتَالِ، لِتَعْلَمَ أيُّنَا الْمَرِينُ (12) عَلَى قَلْبِهِ، وَالْمُغَطَّى عَلَى بَصَرِهِ! فَأَنَا أَبُو حَسَنٍ قَاتِلُ جَدِّكَ وَخَالِكَ وأَخِيكَ شَدْخاً (13) يَوْمَ بَدْرٍ،ذلكَ السَّيْفُ مَعِي، وَبِذلِكَ الْقَلْبِ أَلْقَى عَدُوِّي، مَا اسْتَبْدَلْتُ دِيناً، وَلاَ اسْتَحْدَثْتُ نَبِيّاً، وَإنِّي لَعَلَى الْمِنْهَاجِ (14) الَّذِي تَرَكْتُمُوهُ طَائِعِينَ، وَدَخَلْتُمْ فِيهِ مُكْرَهِينَ. وَزَعَمْتَ أَنَّكَ جِئْتَ ثَائراً (15) بِدَمِ عُثْمانَ، وَلَقَدْ عَلِمْتَ حَيْثُ وَقَعَ دَمُ عُثْمانَ فَاطْلُبْهُ مِنْ هُنَاكَ إِنْ كُنتَ طَالباً، فَكَأَنِّي قدْ رَأَيْتُكَ تَضِجُّ مِنَ الْحَرْبِ إِذَا عَضَّتْكَ ضَجِيجَ الْجِمَالِ بِالْأَثْقَالِ، وَكَأَنِّي بِجَمَاعَتِكَ تَدْعُونِي جَزَعاً مِنَ الضَّرْبِ الْمُتَتَابِعِ، وَالْقَضَاءِ الْوَاقِعِ، وَمَصَارِعَ بَعْدَ مَصَارِعَ، إِلَى كِتَابِ اللهِ، وَهِيَ كَافِرةٌ جَاحِدَهٌ، أَوْ مُبَايِعَةٌ حَائِدَةٌ (16).

1. الجلابيب ـ جمع جِلْباب ـ: وهو الثوب فوق جميع الثياب كالمِلْحَفة.
2. تَبَهّجَت: تحسنت.
3. المِجَنّ: التُرْس، أي يوشك أن يطلعك الله على مهلكة لك لاتتقي منها بترس، ورويت: "مُنْجٍ " بدل مجنّ.
4. قَعَسَ: تأخر.
5. الاُهبة ـ بضم الهمزة ـ: العُدّة.
6. الغُواة ـ جمع غاو ـ: قرين السوء الذي يزيّن لك الباطل ويغريك بالفساد.
7. المُتْرَف: من أطْغَتْه النعمة.
8. سَاسة: جمع سائس.
9. الباسِق: العالي الرفيع.
10. الغِرّة ـ بالكسر ـ: الغُرور.
11. الاُمْنِيَة ـ بضم الهمزة ـ: ما يتمناه الإنسان ويؤمل إدراكه.
12. المَرِين ـ بفتح فكسر ـ: اسم مفعول من رانَ ذنبهُ على قلبه: غلب عليه فغطى بصيرته.
13. شدخاً: أي كسراً في الرطب.
14. المِنْهاج: هو ـ هنا ـ طريق الدين الحق.
15. ثأر به: طلب بدمه.
16. حائدة: من حاد عن الشيء إذا مال عنه وعدل عنه إلى سواه.
1. الجلابيب ـ جمع جِلْباب ـ: وهو الثوب فوق جميع الثياب كالمِلْحَفة.
2. تَبَهّجَت: تحسنت.
3. المِجَنّ: التُرْس، أي يوشك أن يطلعك الله على مهلكة لك لاتتقي منها بترس، ورويت: "مُنْجٍ " بدل مجنّ.
4. قَعَسَ: تأخر.
5. الاُهبة ـ بضم الهمزة ـ: العُدّة.
6. الغُواة ـ جمع غاو ـ: قرين السوء الذي يزيّن لك الباطل ويغريك بالفساد.
7. المُتْرَف: من أطْغَتْه النعمة.
8. سَاسة: جمع سائس.
9. الباسِق: العالي الرفيع.
10. الغِرّة ـ بالكسر ـ: الغُرور.
11. الاُمْنِيَة ـ بضم الهمزة ـ: ما يتمناه الإنسان ويؤمل إدراكه.
12. المَرِين ـ بفتح فكسر ـ: اسم مفعول من رانَ ذنبهُ على قلبه: غلب عليه فغطى بصيرته.
13. شدخاً: أي كسراً في الرطب.
14. المِنْهاج: هو ـ هنا ـ طريق الدين الحق.
15. ثأر به: طلب بدمه.
16. حائدة: من حاد عن الشيء إذا مال عنه وعدل عنه إلى سواه.


ك 11: ومن وصية له عليه السلام وصّى بها جيشاً بعثه إلى العدو

[ 11 ]
 ومن وصية له عليه السلام
وصّى بها جيشاً بعثه إلى العدو

فَإِذَا نَزَلْتُمْ بِعَدُوًّ أَوْ نَزَلَ بِكُمْ، فَلْيَكُنْ مُعَسْكَرُكُمْ فِي قُبُلِ (1) الْأَشْرَافِ (2) ، أَوْسِفَاحِ (3) الْجِبَالِ، أَوْ أثْنَاءِ (4) الْأَنْهَارِ، كَيْما يَكُونَ لَكُمْ رِدْءاً (5) ، وَدُونَكُمْ مَرَدّاً (6) ، وَلْتَكُنْ مُقَاتَلَتُكُمْ مِنْ وَجْهٍ وَاحِدٍ أَو اثْنَيْنِ اجْعَلُوا لَكُمْ رُقَبَاءَ فِي صَيَاصِي الْجِبَالِ، (7) وَمَنَاكِبِ (8) الْهِضَابِ (9) ، لِئَلاَّ يَأْتِيَكُمُ الْعَدُوُّ مِنْ مَكَانِ مَخَافَة أَوْ أَمْن. وَاعْلَمُوا أَنَّ مُقَدِّمَةَ الْقَومِ عُيُونُهُمْ، وَعُيُونَ الْمُقَدِّمَةِ طَلاَئِعُهُمْ. وَإِيَّاكُمْ وَالتَّفَرُّقَ، فَإِذَا نَزَلْتُمْ فَانْزِلُوا جَمِيعاً، وَإِذَا اَرْتحَلْتُمْ فَارْتَحِلُوا جَمِيعاً، وَإِذَا غَشِيكُمُ اللَّيْلُ فَاجْعَلُوا الرِّمَاحَ كِفَّةً (10) ، وَلاَ تَذُوقُوا النَّوْمَ إِلاَّ غِرَاراً (11) أَوْ مَضْمَضَةً (12).

1. قُبُل: قُدّام.
2. الأشراف ـ جمع شَرَف محركة ـ: العلو والعالي.
3. سِفاح الجبال: أسافلها.
4. الأثناء: منعطفات الأنهار.
5. الرِدْء ـ بكسر فسكون ـ: العون.
6. المَرَدّ ـ بتشديد الدال ـ: مكان الرد والدفع.
7. صَيَاصي: أعالي.
8. المَنَاكب: المرتفعات.
9. الهِضاب ـ جمع هَضْبة بفتح فسكون ـ: الجبل لايرتفع عن الارض كثيراً مع انبساط في أعلاه.
10. الرّماح كِفّة: أي بمثل كِفّة الميزان مستديرة حولكم محيطة بكم.
11. الغِرار ـ بكسر الغين ـ: النوم الخفيف.
12. المضمضة: أن ينام ثم يستيقط ثم ينام، تشبيهاً بمضمضة الماء في الفم يأخذه ثم يمجه، وهو أدق التشبيه وأجمله.
1. قُبُل: قُدّام.
2. الأشراف ـ جمع شَرَف محركة ـ: العلو والعالي.
3. سِفاح الجبال: أسافلها.
4. الأثناء: منعطفات الأنهار.
5. الرِدْء ـ بكسر فسكون ـ: العون.
6. المَرَدّ ـ بتشديد الدال ـ: مكان الرد والدفع.
7. صَيَاصي: أعالي.
8. المَنَاكب: المرتفعات.
9. الهِضاب ـ جمع هَضْبة بفتح فسكون ـ: الجبل لايرتفع عن الارض كثيراً مع انبساط في أعلاه.
10. الرّماح كِفّة: أي بمثل كِفّة الميزان مستديرة حولكم محيطة بكم.
11. الغِرار ـ بكسر الغين ـ: النوم الخفيف.
12. المضمضة: أن ينام ثم يستيقط ثم ينام، تشبيهاً بمضمضة الماء في الفم يأخذه ثم يمجه، وهو أدق التشبيه وأجمله.


ك 12: ومن وصية له عليه السلام وصي بها معقل بن قيس الرياحي حين أنفذه إلى الشام في ثلاثة آلاف مقدّمةً له

[ 12 ]
 ومن وصية له عليه السلام
وصي بها معقل بن قيس الرياحي
حين أنفذه إلى الشام في ثلاثة آلاف مقدّمةً له:

اتَّقِ اللهَ الَّذِي لاَبُدَّ لَكَ مِنْ لِقَائِهِ، وَلاَ مُنْتَهَى لَكَ دُونَهُ، وَلاَ تُقَاتِلَنَّ إِلاَّ مَنْ قَاتَلَكَ، وَسِرِ الْبَرْدَيْنِ (1) ، غَوِّرْ (2) بِالنَّاسِ، وَرَفِّهْ (3) فِي السَّيْرِ، وَلاَ تَسِرْ أَوَّلَ اللَّيْلِ، فَإِنَّ اللهَ جَعَلَهُ سَكَناً، وَقَدَّرَهُ مُقَاماً لاَ ظَعْناً (4) ، فَأَرِحْ فِيهِ بَدَنَكَ، وَرَوِّحْ ظَهْرَكَ، فَإِذَا وَقَفْتَ حِينَ يَنْبَطِحُ السَّحَرُ (5) ، أَوْ حِينَ يَنْفَجِرُ الْفَجْرُ، فَسِرْ عَلَى بَرَكَةِ اللهِ، فَإِذَا لَقِيتَ الْعَدُوَّ فَقِفْ مِنْ أَصْحَابِكَ وَسَطاً، وَلاَ تَدْنُ مِنَ الْقَوْمِ دُنُوَّ مَنْ يُريِدُ أَنْ يُنْشِبَ الْحَرْبَ، وَلاَ تَبَاعَدْ عَنْهُمْ تَبَاعَدْ مَنْ يَهَابُ الْبَأْسَ، حَتَّى يَأْتِيَكَ أَمْرِي، وَلاَ يَحْمِلَنَّكُمْ شَنَآنُهُمْ (6) عَلَى قِتَالِهِمْ، قَبْلَ دُعَائِهِمْ وَالْإِعْذَارِ (7) إِلَيْهِمْ.

1. البَرْدان: وقت ابتراد الأرض والهواء من حر النهار، الغَداة والعَشيّ.
2. غَوِّرْ: أي انزلْ بهم في الغائرة وهي القائلة: وقت اشتداد الحر.
3. رفّه: هوّن ولا تتعب نفسك ولا دابتك.
4. الظعن: السفر.
5. ينبطح السّحَر: ينبسط، مجاز عن استحكام الوقت بعد مضي مدة منه وبقاء مدة.
6. الشَنآن: البغضاء.
7. ا لإعذار إليهم: تقديم ما يُعْذَرون به في قتالهم.
1. البَرْدان: وقت ابتراد الأرض والهواء من حر النهار، الغَداة والعَشيّ.
2. غَوِّرْ: أي انزلْ بهم في الغائرة وهي القائلة: وقت اشتداد الحر.
3. رفّه: هوّن ولا تتعب نفسك ولا دابتك.
4. الظعن: السفر.
5. ينبطح السّحَر: ينبسط، مجاز عن استحكام الوقت بعد مضي مدة منه وبقاء مدة.
6. الشَنآن: البغضاء.
7. ا لإعذار إليهم: تقديم ما يُعْذَرون به في قتالهم.


ك 13: ومن كتاب له عليه السلام إلى أميرين من أُمراء جيشه

[ 13 ]
 ومن كتاب له عليه السلام
إلى أميرين من أُمراء جيشه

وَقَدْ أَمَّرْتُ عَلَيْكُمَا وَعَلى مَنْ فِي حَيِّزِكُمَا (1) مَالِكَ بْنَ الْحَارثِ الْأَشْتَرَ فَاسْمَعَا لَهُ وَأَطِيعاً، واجْعَلاَهُ دِرْعاً (2) وَمِجَنّاً (3) ، فَإِنّهُ مِمَّنْ لاَ يُخَافُ وَهْنُهُ (4) ، وَلاَ سَقْطَتُهُ (5) ، وَلاَ بُطْؤُهُ عَمَّا الْإِسْرَاعُ إِلَيْهِ أَحْزَمُ (6) ، وَلاَ إِسْرَاعُهُ إِلَى مَا الْبُطْءُ عَنْهُ أَمْثَلُ (7).

1. الحَيّز: ما يتحيز فيه الجسم أي يتمكن، والمراد منه مقر سلطتهما.
2. الدِرْع: ما يلبس من مصنوع الحديد للوقاية من الضرب والطعن.
3. المِجَنّ: التُرْس.
4. الوَهْن: الضعف.
5. السَقْطة: الغلطة.
6. أحزم: أقرب للحزم.
7. أمثل: أولى وأحسن.
1. الحَيّز: ما يتحيز فيه الجسم أي يتمكن، والمراد منه مقر سلطتهما.
2. الدِرْع: ما يلبس من مصنوع الحديد للوقاية من الضرب والطعن.
3. المِجَنّ: التُرْس.
4. الوَهْن: الضعف.
5. السَقْطة: الغلطة.
6. أحزم: أقرب للحزم.
7. أمثل: أولى وأحسن.


ك 14: ومن وصيّته عليه السلام لعسكره قبل لقاء العدو بصفّين

[ 14 ]
 ومن وصيّته عليه السلام
لعسكره قبل لقاء العدو بصفّين

لاَ تُقَاتِلُوهُمْ حَتَّى يَبْدُووكُمْ، فَإِنَّكُمْ بِحَمْدِ اُُللهِ عَلَى حُجَّةٍٍ، وَتَرْكُكُمْ إِيَّاهُمْ حَتَّى يَبْدَُووكُمْ حُجَّةٌ أُخْرَى لَكُمْ عَلَيْهِمْ، فَإذَا كَانَتِ الْهَزِيمَةُ بِإِذْنِ اللهِ فَلاَ تَقْتُلُوا مُدْبِراً، وَلاَ تُصيِبُوا مُعْوِراً (1) ، وَلاَ تُجْهِزُوا (2) عَلَى جَرِيحٍ ،لاَ تَهِيجُوا النِّسَاءَ بِأَذىً، وَإِنْ شَتَمْنَ أَعْرَاضَكُمْ، وَسَبَبْنَ أُمَرَاءَكُمْ، فَإِنَّهُنَّ ضَعِيفَاتُ الْقُوَى وَْلأَ نْفُسِ وَالْعُقُولِ، إِنْ كُنَّا لَنُؤْمَرُ بِالْكَفِّ عَنْهُنَّ وَإِنَّهُنَّ لَمُشْرِكَاتٌ، وَإِنْ كَانَ الرَّجُلُ لَيَتَنَاوَلُ الْمَرْأَةَ فِي الْجَاهِلِيَّةِ بِالْفَهْرِ (3) أَوِ الْهِرَاوَةِ (4) فَيُعَيَّرُ بِهَا وَعَقِبُهُ مِنْ بَعْدِهِ.

1. المُعْورِ ـ كمجرم ـ: الذي أمكن من نفسه وعجز عن حمايتها، وأصله أعْوَرَ: أبدى عورته.
2. أجهَزَ على الجريح: تمم أسباب موته.
3. الفِهْر ـ بالكسر ـ: الحجر على مقدار ما يدق به الجوز أو يملا الكف.
4. الهِرَاوَة ـ بالكسر ـ: العصا أو شبه المِقمَعَة من الخشب.
1. المُعْورِ ـ كمجرم ـ: الذي أمكن من نفسه وعجز عن حمايتها، وأصله أعْوَرَ: أبدى عورته.
2. أجهَزَ على الجريح: تمم أسباب موته.
3. الفِهْر ـ بالكسر ـ: الحجر على مقدار ما يدق به الجوز أو يملا الكف.
4. الهِرَاوَة ـ بالكسر ـ: العصا أو شبه المِقمَعَة من الخشب.


ك 15: و من دعاء له عليه السلام كان عليه السلام يقول إذا لقى العدوّ محارباً

[ 15 ]
 و من دعاء له عليه السلام
كان عليه السلام يقول إذا لقى العدوّ محارباً:

اللَّهُمَّ إِلَيْكَ أَفْضَتِ (1) الْقُلُوبُ، وَمُدَّتِ الْأََعْنَاقُ، وَشَخَصَتِ الْأََبْصَارُ، وَنُقِلَتِ الْأََقْدَامُ، وَأُنْضِيَتِ (2) الْأََبْدَانُ. اللَّهُمَّ قَدْ صَرَّحَ مَكْنُونُ الشَّنَآنِ (3) ، وَجَاشَتْ (4) مَرَاجِلُ (5) الْأَضْغَانِ (6). اللَّهُمَّ إِنَّا نَشْكُوا إِلَيكَ غَيْبَةَ نَبِيِّنَا، وَكَثْرَةَ عَدُوِّنَا، وَتَشَتُّتَ أَهْوَائِنَا (رَبَّنَا افْتَحْ بَيْنَنَا وَبَيْنَ قَوْمِنَا بِالْحَقِّ وَأَنْتَ خَيْرُ الْفَاتِحِينَ).

1. أفْضَتْ: انتهت ووصلت.
2. أنْضَيْتُ: أبَلَيْتُ بالهُزالِ والضعف في طاعتك.
3. صرّحَ مكنونُ الشّنآن: صرح القوم بما كانوا يكتمون من البغضاء.
4. جاشت: غَلَت.
5. المراجل: القُدُور.
6. الأضغان: جمع ضِغْن وهو الحقد.
1. أفْضَتْ: انتهت ووصلت.
2. أنْضَيْتُ: أبَلَيْتُ بالهُزالِ والضعف في طاعتك.
3. صرّحَ مكنونُ الشّنآن: صرح القوم بما كانوا يكتمون من البغضاء.
4. جاشت: غَلَت.
5. المراجل: القُدُور.
6. الأضغان: جمع ضِغْن وهو الحقد.


ك 16: وكان يقول عليه السلام لأصحابه عند الحرب

[ 16 ]
 وكان يقول عليه السلام
لأصحابه عند الحرب:

لاَ تَشْتَدَّنَّ عَلَيْكُمْ فَرَّةٌ بَعْدَهَا كَرَّةٌ (1) ، وَلاَ جَوْلَةٌ بَعْدَهَا حَمْلَةٌ، وَأَعْطُوا السُّيُوفَ حُقُوقَهَا، وَوَطِّئُوا لِلْجُنُوبِ مَصَارِعَهَا (2) ، وَاذْمُرُوا (3) أَنْفُسَكُمْ عَلَى الطَّعْنِ الْدَّعْسِيِّ (4) ، وَالضَّرْبِ الطِّلَحْفِيِّ (5) ، وَأَمِيتُوا الْأََصْوَاتَ (6) ، فإِنَّهُ أَطْرَدُ لِلْفَشَلِ، فَوَالَّذِي فَلَقَ الْحَبَّةَ، وَبَرَأَ النَّسَمَةَ، مَا أَسْلَمُوا وَلَكِنِ اسْتَسْلَمُوا، وَأَسَرُّوا الْكُفْرَ، فَلَمَّا وَجَدُوا أَعْوَاناً عَلَيْهِ أَظْهَرُوهُ.

1. لا تشتدنّ عليكم فَرّة بعدها كرّة: لايشق عليكم الأمر إذا انهزمتم متى عدتم للكَرّة، ولا تثقل عليكم الدورة من وجه العدوإذا كانت بعدها حملة وهجوم عليه.
2. وَطّئوا: مهّدوا للجُنوب، جمع جَنْب. مَصارِعها: أماكن سقوطها، أي اذا ضربتم فأحكموا الضرب ليصيب، فكأنكم مهدتم للمضروب مصرعه.
3. اذْمُرُوا ـ على وزن اكتبوا ـ أي: حرضوا.
4. الدَعْسيّ: اسم من الدَعْس أي الطعن الشديد.
5. الطِّلَحْفِيّ ـ بكسر الطاء وفتح اللام ـ: أَشد الضرب.
6. إماتة الاصوات: انقطاعها بالسكوت.
1. لا تشتدنّ عليكم فَرّة بعدها كرّة: لايشق عليكم الأمر إذا انهزمتم متى عدتم للكَرّة، ولا تثقل عليكم الدورة من وجه العدوإذا كانت بعدها حملة وهجوم عليه.
2. وَطّئوا: مهّدوا للجُنوب، جمع جَنْب. مَصارِعها: أماكن سقوطها، أي اذا ضربتم فأحكموا الضرب ليصيب، فكأنكم مهدتم للمضروب مصرعه.
3. اذْمُرُوا ـ على وزن اكتبوا ـ أي: حرضوا.
4. الدَعْسيّ: اسم من الدَعْس أي الطعن الشديد.
5. الطِّلَحْفِيّ ـ بكسر الطاء وفتح اللام ـ: أَشد الضرب.
6. إماتة الاصوات: انقطاعها بالسكوت.


ك 17: ومن كتاب له عليه السلام إلى معاوية، جواباً عن كتابٍ منه إليه

[ 17 ]
 ومن كتاب له عليه السلام
إلى معاوية، جواباً عن كتابٍ منه إليه

وَأَمَّا طَلَبُكَ إِلَيَّ الشَّامَ، فَإِنِّي لَمْ أَكُنْ لِأُعْطِيَكَ الْيَوْمَ مَا مَنَعْتُكَ أَمْسِ. وَأَمَّا قَوْلُكَ: إِنَّ الْحَرْبَ قَدْ أَكَلَتِ الْعَرَبَ إِلاَّ حُشَاشَاتِ أَنْفُسٍ بَقِيَتْ، أَلَا وَمَنْ أَكَلَهُ الْحَقُّ فَإِلَى الْجَنَّةِ،مَنْ أَكَلَهُ الْبَاطِلُ فَإِلَى النَّارِ. وَأَمَّا اسْتِوَاؤُنَا فِي الْحَرْبِ والرِّجَالِ، فَلَسْتَ بِأَمْضَى عَلَى الشَّكِّ مِنِّي عَلَى الْيَقِينِ، وَلَيْسَ أَهْلُ الشَّامِ بِأَحْرَصَ عَلَى الدُّنْيَا مِنْ أَهْلِ الْعِرَاقِ عَلَى الْآخِرَةِ. وَأَمَّا قَوْلُكَ: إِنَّا بَنُوعَبْدِ مَنَافٍ، فَكَذلِكَ نَحْنُ، وَلكِنْ لَيْسَ أُمَيَّةُ كَهَاشِمَ، وَلاَ حَرْبٌ كَعَبْدِ الْمُطَّلِبِ، وَلاَ أَبُوسُفْيَانَ كَأَبِي طَالِبٍ، وَلاَ المُهَاجرُ (1) كَالطَّلِيقِ (2) ، وَلاَ الصَّرِيحُ (3) كَاللَّصِيقِ (4) ، وَلاَ الْمُحِقُّ كَالْمُبطِلِ، وَلاَ الْمُؤْمِنُ كَالْمُدْغِلِ (5). وَلَبِئْسَ الْخَلَفُ خَلَفٌ يَتْبَعُ سَلَفاً هَوَى فِي نَارِ جَهَنَّمَ. وَفِي أَيْدِينَا بعْدُ فَضْلُ النُّبُوَّةِ الَّتِي أَذْلَلْنَا بِهَا الْعَزِيزَ، وَنَعَشْنَا (6) بِهَا الذَّل ِيلَ. وَلَمَّا أَدْخَلَ اللهُ الْعَرَبَ فِي دِينِهِ أَفْوَاجاً، وَأَسْلَمَتْ لَهُ هذِهِ الْأُمَّةُ طَوْعاً وَكَرْهاً، كُنْتُمْ مِمَّنْ دَخَلَ فِي الدِّينِ: إِمَّا رَغْبَةً وَإِمَّا رَهْبَةً، عَلَى حِينَ فَازَ أَهْلُ السَّبْقِ بِسَبْقِهِمْ، وَذَهَبَ الْمُهَاجِرُونَ الْأََوَّلُونَ بِفَضْلِهِمْ. فَلاَ تَجْعَلَنَّ لِلشَّيْطَانِ فِيكَ نَصِيباً، وَلاَ عَلَى نَفْسِكَ سَبِيلاً، وَالسَّلاَمُ.

1. المُهَاجِر: من آمن في المخافة وهاجر تخلصاً منها.
2. الطّليِق: الذي أسر فأطلق بالمن عليه أو الفدية، وأبوسفيان ومعاوية كانا من الطلقاء يوم الفتح.
3. الصريح: صحيح النسب في ذوي الحسب.
4. اللَصِيق: من ينتمي إليهم وهو أجنبي عنهم.
5. المُدْغِل: المفسد.
6. نَعَشْنا: رَفَعْنا.
1. المُهَاجِر: من آمن في المخافة وهاجر تخلصاً منها.
2. الطّليِق: الذي أسر فأطلق بالمن عليه أو الفدية، وأبوسفيان ومعاوية كانا من الطلقاء يوم الفتح.
3. الصريح: صحيح النسب في ذوي الحسب.
4. اللَصِيق: من ينتمي إليهم وهو أجنبي عنهم.
5. المُدْغِل: المفسد.
6. نَعَشْنا: رَفَعْنا.


ك 18: ومن كتاب له عليه السلام إلى عبد الله بن العباس وهو عامله على البصرة

[ 18 ]
 ومن كتاب له عليه السلام
إلى عبد الله بن العباس وهو عامله على البصرة

وَاعْلَمْ أَنَّ الْبَصْرَةَ مَهْبِطُ إِبْلِيسَ، وَمَغْرِسُ الْفِتَنِ، فَحَادِثْ أَهْلَهَا بِالْإِِحْسَانِ إِلَيْهِمْ، وَاحْلُلْ عُقْدَةَ الْخَوْفِ عَنْ قُلُوبِهِمْ. وَقَدْ بَلَغَنِي تَنَمُّرُكَ (1) لِبَنِيٍ تَمِيم، وَغِلْظَتُكَ عَلَيْهِمْ، وَإِنَّ بَنِي تَمِيم لَمْ يَغِبْ لَهُمْس نَجْمٌ (2) إِلاَّ طَلَعَ لَهُمْ آخَرُ (3) ، وَإِنَّهُمْ لَمْ يُسْبَقُوا بِوَغْمٍ (4) فِي جَاهِلِيَّة وَلاَ
إِسْلاَمٍ، وَإِنَّ لَهُمْ بِنَا رَحِماً مَاسَّةً، وَقَرَابَةً خَاصَّةً، نَحْنُ مَأْجُورُونَ عَلَى صِلَتِهَا، وَمَأزُورُونَ عَلَى قَطِيعَتِهَا. فَارْبَعْ (5) أَبَا الْعَبَّاسِ، رَحِمَكَ اللهُ، فِيَما جَرَى عَلَى َلِسَانِكَ وَ يَدَكَ مِنْ خَيْر وَشَرّ! فَإِنَّا شَرِيكَانِ فِي ذلِكَ،كُنْ عِنْدَ صَالِحِ ظَنِّي بِكَ، وَلاَ يَفِيلَنَّ (6) رَأَيِي فِيكَ، وَالسَّلاَمُ.

1. تَنَمّرُكَ: أي تنكّر أخلاقك.
2. غَيْبُوبة النجم: كناية عن الضعف.
3. طلوع النجم: كناية عن القوة.
4. الوَغْم ـ بفتح فسكون ـ: الحرب والحقد.
5. اربَعْ: الرفُقْ وقف عند حد ما تعرف.
6. فالَ رأيُهُ: ضعف.
1. تَنَمّرُكَ: أي تنكّر أخلاقك.
2. غَيْبُوبة النجم: كناية عن الضعف.
3. طلوع النجم: كناية عن القوة.
4. الوَغْم ـ بفتح فسكون ـ: الحرب والحقد.
5. اربَعْ: الرفُقْ وقف عند حد ما تعرف.
6. فالَ رأيُهُ: ضعف.


ك 19: ومن كتاب له عليه السلام إلى بعض عماله

[ 19 ]
 ومن كتاب له عليه السلام
إلى بعض عماله

أَمَّا بَعْدُ، فَإِنَّ دَهَاقِينَ (1) أهْلِ بَلَدِكَ شَكَوْا مِنْكَ غِلْظَةً وَقَسْوَةً، وَاحْتِقَاراً وَجَفْوَةً، وَنَظَرْتُ فَلَمْ أَرَهُمْ أَهْلاً لِأََََنْ يُدْنَوْا (2) لِشِرْكِهِمْ، وَلاَ أَنْ يُقْصَواْ (3) وَيُجْفَوْا (4) لِعَهْدِهِمْ، فَالْبَسْ لَهُمْ جِلْبَاباً مِنَ اللِّينِ تَشُوبُهُ (5) بِطَرَفٍ مِنَ الشِّدَّةِ، وَدَاوِلْ (6) لَهُمْ بَيْنَ الْقَسْوَةِ وَالرَّأْفَةِ، وَامْزُجْ لَهُمْ بَيْنَ التَّقْرِيبِ وَالْإِدْنَاءِ، وَالْإِبْعَادِ وَالْإِقْصَاءِ، إِنْ شَاءَ اللهُ.

1. الدَهَاقين: الأكابر، الزعماء أرباب الأملاك بالسواد، واحدهم دِهقان ـ بكسر الدال ـ ولفظه معرّب.
2. يُدْنَوا: يقرّبوا.
3. يُقْصَوْا: يبعدوا.
4. يُجْفَوا: يعاملوا بخشونة.
5. تشوبه: تخلطه.
6. داول: اسلك فيهم منهجاً متوسطاً.
1. الدَهَاقين: الأكابر، الزعماء أرباب الأملاك بالسواد، واحدهم دِهقان ـ بكسر الدال ـ ولفظه معرّب.
2. يُدْنَوا: يقرّبوا.
3. يُقْصَوْا: يبعدوا.
4. يُجْفَوا: يعاملوا بخشونة.
5. تشوبه: تخلطه.
6. داول: اسلك فيهم منهجاً متوسطاً.


ك 20: ومن كتاب له عليه السلام إلى زياد بن أبيه وهو خليفة عامله عبدالله بن العباس على البصرة

[ 20 ]
 ومن كتاب له عليه السلام
إلى زياد بن أبيه وهو خليفة عامله عبدالله بن العباس على البصرة، وعبد الله عامل أميرالمؤمنين عليه السلام يومئذ عليها وعلى كور الأهواز (1) وفارس وكرمان و غيرها:

وَإِنِّي أُقْسِمُ بِاللهِ قَسَماً صَادِقاً، لَئِنْ بَلَغَني أَنَّكَ خُنْتَ مِنْ فَيْءِ (2) الْمُسْلِمِينَ شَيْئاً صَغِيراً أَوْ كَبِيراً، لَأَََشُدَّنَّ عَلَيْكَ شَدَّةً تَدَعُكَ قَلِيلَ الْوَفْرِ (3) ، ثَقِيلَ الظَّهْرِ (4) ، ضَئِيلَ الْأَمْرِ (5) ، وَالسَّلاَمُ.

1. كُوَر: جمع كُورة وهي الناحية المضافة إلى أعمال بلد من البلدان. والأهواز: تسع كُوَر بين البصرة وفارس.
2. فيئهم: ما لهم من غنيمة أو خراج.
3. الوَفْر: المال.
4. ثقيل الظهر: أي مسكين لا تقدر على مؤونة عيالك.
5. الضَئِيل: الضعيف النحيف. وضئيل الأمر: الحقير.
1. كُوَر: جمع كُورة وهي الناحية المضافة إلى أعمال بلد من البلدان. والأهواز: تسع كُوَر بين البصرة وفارس.
2. فيئهم: ما لهم من غنيمة أو خراج.
3. الوَفْر: المال.
4. ثقيل الظهر: أي مسكين لا تقدر على مؤونة عيالك.
5. الضَئِيل: الضعيف النحيف. وضئيل الأمر: الحقير.


ك 21: ومن كتاب له عليه السلام إلي زياد أيضاً

[ 21 ]
 ومن كتاب له عليه السلام
إلي زياد أيضاً

فَدَعِ الْإِسْرَافَ مُقْتَصِداً، وَاذْكُرْ فِي الْيَوْمِ غَداً، وَأَمْسِكْ مِنَ الْمَالِ بِقَدْرِ ضَرُورَتِكَ، وَقَدِّمِ الْفَضْلَ (1) لِيَوْمِ حَاجَتِكَ. أَتَرْجُوا أَنْ يُعْطِيَكَ اللهُ أَجْرَ الْمُتَوَاضِعِينَ وَأَنْتَ عِنْدَهُ مِنَ الْمُتَكَبِّرِينَ! وَتَطْمَعُ ـ وَأَنْتَ مُتَمَرِّغٌ فِي النَّعِيمِ (2) ، تَمْنَعُهُ الضَّعِيفَ والْأََرْمَلَةَ ـ أَنْ يُوجِبَ لَكَ ثَوَابَ الْمتَصَدِّقِينَ؟ وَإِنَّمَا الْمَرْءُ مَجْزِيٌ بَمَا أَسْلَفَ (3) ، وَقَادِمٌ عَلَى مَا قَدَّمَ، وَالسَّلاَمُ.

1. الفضل: ما يفضل من المال.
2. المتمرّغ في النعم: المتقلب في الترف.
3. أسلف: قدم في سالف أيامه.
1. الفضل: ما يفضل من المال.
2. المتمرّغ في النعم: المتقلب في الترف.
3. أسلف: قدم في سالف أيامه.


ك 22: ومن كتاب له عليه السلام إلى عبدالله بن العباس رحمه الله تعالى

[ 22 ]
 ومن كتاب له عليه السلام
إلى عبدالله بن العباس رحمه الله تعالى ،
وكان عبدالله يقول: (ما انتفعت بكلام بعد كلام رسول الله كانتفاعي بهذا الكلام!)

أَمَّا بَعْدُ، فَإِنَّ الْمَرْءَ قَدْ يَسُرُّهُ دَرَكُ مَا لَمْ يَكُنْ لِيَفُوتَهُ (1) ، وَيَسُوؤُهُ فَوْتُ مَا لَمْ يَكُنْ لِيُدْرِكَهُ (2) ، فَلْيَكُنْ سُرُورُكَ بِمَا نِلْتَ مِنْ آخِرَتِكَ، وَلْيَكُنْ أَسَفُكَ عَلَى مَا فَاتَكَ مِنْهَا، وَمَا نِلْتَ مِنْ دُنْيَاكَ فَلاَ تُكْثِرْ بِهِ فَرَحاً، وَمَا فَاتَكَ مِنْهَا فَلاَ تَأْسَ عَلَيْهِ جَزَعاً، وَلْيَكُنْ هَمُّكَ فِيَما بَعْدَ الْمَوْتِ.

1. يفوته الشيء: يذهب عنه إلى غير رجعة.
2. يدركه: يناله ويصيبه.
1. يفوته الشيء: يذهب عنه إلى غير رجعة.
2. يدركه: يناله ويصيبه.


ك 23: ومن كلام له عليه السلام قاله قبل شهادته علي سبيل الوصية لمّا ضربه ابن ملجم لعنة الله عليه

[ 23 ]
 ومن كلام له عليه السلام
قاله قبل شهادته علي سبيل الوصية لمّا ضربه ابن ملجم لعنة الله عليه:

وَصِيَّتِي لَكُمْ: أَنْ لاَ تُشْرِكُوا بِاللهِ شَيْئاً، وَمُحَمَّدٌ - صَلَّى اللهٌ عَلَيْهِ وَآلِهِ- فَلاَ تُضَيِّعُوا سُنَّتَهُ، أَقِيمُوا هذَيْنِ الْعَمُودَينِ، وأَوْقِدُوا هذَيْنِ الْمِصْبَاحَيْنِ وَخَلاَكُمْ ذَمَّ (1) أَنَا بِالْأََمْسِ صَاحِبُكُمْ، وَالْيَوْمَ عِبْرَةٌ لَكُمْ، وَغَداً مُفَارِقُكُمْ، إِنْ أَبْقَ فَأَنَا وَلِيُّ دَمِي، وَإِنْ أَفْنَ فَالْفَنَاءُ مِيعَادِي، وَإِنْ أَعْفُ فَالْعَفْوُ لِي قُرْبَةٌ، وَهُوَ لَكُمْ حَسَنَةٌ، فَاعْفُوا (أَلاَ تُحِبُّونَ أَنْ يَغْفِرَ اللهُ لَكُمْ) وَاللهِ مَا فَجَأَنِي مِنَ الْمَوْتِ وَارِدٌ كَرِهْتُهُ، وَلاَ طَالِعٌ أَنْكَرْتُهُ، وَمَا كُنْتُ إِلاَّ كَقَارِب (2) وَرَدَ، وَطَالِبٍ وَجَدَ، (وَمَا عِنْدَ اللهِ خَيْرٌ لِلْأََبْرَارِ). قال السيد الشريف رضي اللهُ عنه: أقول: وقد مضى بعض هذا الكلام فيما تقدّم من الخطب، إلاّ أنّ فيه هاهنا زيادة أوجبت تكريره.

1. خلاكم ذمّ: عداكم وجاوزكم اللوم بعد قيامكم بالوصية.
2. القارِبُ: طالب الماء ليلاً، ولايقال لطالبه نهاراً.
1. خلاكم ذمّ: عداكم وجاوزكم اللوم بعد قيامكم بالوصية.
2. القارِبُ: طالب الماء ليلاً، ولايقال لطالبه نهاراً.


ك 24: ومن وصية له عليه السلام بما يُعمل في أمواله، كتبها بعد منصرفه من صفين

[ 24 ]
 ومن وصية له عليه السلام
بما يُعمل في أمواله، كتبها بعد منصرفه من صفين:

هذَا مَا أَمَرَ بِهِ عَبْدُاللهِ عَلِيُّ بْنُ أَبِي طَالِبٍ أمِيرُالْمُؤْمِنِينَ فِي مَالِهِ، ابْتِغَاءَ وَجْهِ اللهِ، لِيُولِجَهُ (1) بِهِ الْجَنَّةَ، وَيُعْطِيَهُ الْأََمَنَةَ (2). منها: فَإِنَّهُ يَقُومُ بِذلِكَ الْحَسنُ بْنُ علِيّ، يأْكُلُ مِنْهُ بِالْمعْروفِ، وَيُنْفِقُ مِنْهُ بِالمَعْروُفِ، فَإِنْ حَدَثَ بِحَسَنٍ حَدَثٌ (3) وَحُسَيْنٌ حَيٌّ، قَامَ بِالْأَمْرِ بَعْدَهُ، وَأَصْدَرَهُ (4) مَصْدَرَهُ. وَإِنَّ لِإِبْنَيْ فَاطِمَةَ مِنْ صَدَقَةِ عَلِيٍّ مِثْلَ الَّذِي لِبَنِي عَلِيٍّ، وَإِنِّي إِنَّمَا جَعَلْتُ الْقِيَامَ بِذلِكَ إِلَى ابْنَيْ فَاطِمَةَ ابْتِغَاءَ وَجْهِ اللهِ، وَقُرْبَةً إِلَى رَسُولِ اللهِ صَلَّى اللهُ عَلَيْهِ وَآلِهِ، وَتَكْرِيماً لِحُرْمَتِهِ، وَتَشْرِيفاً لِوُصْلَتِهِ (5). وَيَشْتَرِطُ عَلَى الَّذِي يَجْعَلُهُ إِلَيْهِ أَنْ يَتْرُكَ الْمَالَ عَلَى أُصُولِهِ (6) ، وَيُنْقفِقَ مِنْ ثَمَرِهِ حَيْثُ أُمِرَ بِهِ وَهُدِيَ لَهُ، أَلاَّ يَبِيعَ مِنْ أَوْلَادِ نَخِيلَ هذِهِ الْقُرَى وَدِيَّةً (7) حَتَّى تُشْكِلَ أَرْضُهَا غِرَاساً. وَمَنْ كَانَ مِنْ إِمَائِي ـ اللاَّتِي أَطُوفُ عَلَيْهِنَّ (8) ـ لَهَا وَلَدٌ، أَوْهِيَ حَامِلٌ، فَتُمْسَكُ عَلَى وَلَدِهَا وَهِيَ مِنْ حَظِّهِ، فَإِنْ مَاتَ وَلَدُهَا وَهِيَ حَيَّةٌ فَهِيَ عَتِيقَةٌ، قَدْ أَفْرَجَ عَنْهَا الرِّقُّ، وَحَرَّرَهَا الْعِتْقُ. قال الشريف: قوله عليه السلام في هذه الوصية: "وألا يبيع من نخلها وَدِيَّةً"، الوَدِيَّةُ: الفَسِيلَةُ، وجمعها وَدِيٌّ. وَقوله عليه السلام: "حتى تشكل أرضها غراساً" هو من أفصح الكلام، والمراد به: أن الأرض يكثر فيها غراس النخل حتّى يراها الناظر على غير تلك الصفة التي عرفها بها فيشكل عليه أمرها ويحسبها غيرها.

1. يُولِجُهُ: يُدْخله.
2. الأمَنَةُ ـ بالتحريك ـ: الأمن.
3. الحَدَث ـ بالتحريك ـ: الحادث، أي الموت.
4. أصدره: أجراه كما كان يجري على يد الحسن.
5. الوُصْلة ـ بالضم ـ: الصلة وهي هنا القرابة.
6. ترك المال على أصوله: أن لا يباع منه شيء ولا يقطع منه غرس.
7. الوَدِيّة ـ كهديّة ـ: واحدة الودي أي صغار النخل، وهو هنا الفَسِيل.
8. أطوف عليهن: كناية عن غشيانهن.
1. يُولِجُهُ: يُدْخله.
2. الأمَنَةُ ـ بالتحريك ـ: الأمن.
3. الحَدَث ـ بالتحريك ـ: الحادث، أي الموت.
4. أصدره: أجراه كما كان يجري على يد الحسن.
5. الوُصْلة ـ بالضم ـ: الصلة وهي هنا القرابة.
6. ترك المال على أصوله: أن لا يباع منه شيء ولا يقطع منه غرس.
7. الوَدِيّة ـ كهديّة ـ: واحدة الودي أي صغار النخل، وهو هنا الفَسِيل.
8. أطوف عليهن: كناية عن غشيانهن.


ك 25: ومن وصية له عليه السلام كان يكتبها لمن يستعمله على الصدقات

[ 25 ]
 ومن وصية له عليه السلام
كان يكتبها لمن يستعمله على الصدقات
قال الشريف: و إنما ذكرنا هنا جملاً ليُعلَمَ بها أنه عليه السلام كان يقيم عماد الحق، ويشرع أمثلة العدل، في صغير الأمور وكبيرها، ودقيقها وجليلها.

انْطَلِقْ عَلَى تَقْوَى اللهِ وَحْدَهُ لاَ شَرِيكَ لَهُ، وَلاَ تُرَوِّعَنَّ (1) مُسْلِماً، وَلاَ تَجْتَازَنَّ (2) عَلَيْهِ كَارِهاً، وَلاَ تَأْخُذَنَّ مِنْهُ أَكثَرَ مِنْ حَقِّ اللهِ فِي مَالِهِ. فَإِذَا قَدِمْتَ عَلَى الْحَيِّ فَانْزِلْ بِمَائِهِمْ مِنْ غَيْرِ أَنْ تُخَالِطَ أَبْيَاتَهُمْ، ثُمَّ امْضِ إِلَيْهِمْ بِالسَّكِينَةِ وَالْوَقَارِ، حَتَّى تَقوُمَ بَيْنَهُمْ فَتُسَلِّمَ عَلَيْهِمْ، وَلاَ تُخْدِجْ بِالتَّحِيَّةِ لَهُمْ (3) ، ثُمَّ تَقُولَ: عِبَادَ اللهِ، أَرْسَلَنِي إِلَيْكُمْ وَلِيُّ اللهِ وَخَلِيفَتُهُ،لآخُذََ مِنْكُمْ حَقَّ اللهِ فِي أَمْوَالِكُمْ، فَهَلْ لِلَّهِ فِي أَمْوَالِكُمْ مِنْ حَقّ فَتُؤَدُّوهُ إِلَى وَلِيِّهِ؟ فَإِنْ قَالَ قَائِلٌ: لاَ، فَلاَ تُرَاجِعْهُ، وَإِنْ أَنْعَمَ (4) لَكَ مُنْعِمٌ فَانْطَلِقْ مَعَهُ مِنْ غَيْرِ أَنْ تُخِيفَهُ أَوْ تُوعِدَهُ أَوْ تَعْسِفَهُ (5) أَوْ تُرْهِقَهُ (6) ، فَخُذْ مَا أَعْطَاكَ مِنْ ذَهَب أَ وْ فِضَّة، فَإنْ كَانَ لَهُ مَاشِيَةٌ أَوْ إِبِلٌ فَلاَ تَدْخُلْهَا إِلاَّ بِإِذْنِهِ، فَإِنَّ أَكْثَرَهَا لَهُ، فَإِذَا أَتَيْتَهَا فَلاَ تَدْخُلْ عَلَيْهَا دُخُولَ مُتَسَلِّط عَلَيْهِ وَلاَ عَنِيف بِهِ، وَلاَ تُنَفِّرَنَّ بَهِيمَةً وَلاَ تُفْزِعَنَّهَا،وَلاَ تَسُوءَنَّ صَاحِبَهَا فِيهَا، وَاصْدَعِ (7) الْمَالَ صَدْعَيْنِ، ثُمَّ خَيِّرْهُ (8) ، فَإِذَا اخْتَارَ فَلاَ تَعْرِضَنَّ لِمَا اخْتَارَهُ، ثُمَّ اصْدَعِ الْبَاقيَ صَدْعَيْنِ، ثُمَّ خَيِّرْهُ، فَإِذَا اخْتَارَ فَلاَ تَعْرِضَنَّ لِمَا اخْتَارَ. فَلاَ تَزَالُ كَذَلِكَ حَتَّى يَبْقَى مَا فِيهِ وَفَاءٌ لِحَقِّ اللهِ فِي مَالِهِ، فَاقْبِضْ حَقَّ اللهِ مِنْهُ. فَإِنِ اسْتَقَالَكَ فَأَقِلْهُ (9) ، ثُمَّ اخْلِطْهُمَا، ثُمَّ اصْنَعْ مِثْلَ الَّذِي صَنَعْتَ أَوَّلاً حَتَّى تَأْخُذَ حَقَّ اللهِ فِي مَالِهِ. وَلاَ تَأْخُذَنَّ عَوْداً (10) ، وَلاَ هَرِمَةً (11) ، وَلاَ مَكْسُورَةً، وَلاَ مَهْلُوسَةً (12) ، وَلاَ ذَاتَ عَوَارٍ (13) وَلاَ تَأْمَنَنَّ عَلَيْهَا إِلاَّ مَنْ تَثِقُ بِدِينِهِ، رَافِقاً بِمَالِ الْمُسْلِمِينَ حَتَّى يُوَصِّلَهُ إِلَ ى وَلِيِّهِمْ فَيَقْسِمَهُ بَيْنَهُمْ, وَلاَ تُوَكِّلْ بِهَا إِلاَّ نَاصِحاً شَفِيقاً وَأَمِيناً حَفِيظاً، غَيْرَ مُعَنِّفٍ وَلاَ مُجْحِفٍ (14) ، وَلاَ مُلْغِبٍ (15) وَلاَ مُتْعِبٍ. ثُمَّ احْدُرْ (16) إِلَيْنَا مَا اجْتَمَعَ عِنْدَكَ، نُصَيِّرْهُ حَيْثُ أَمَرَ اللهُ بِهِ, فَإِذَا أَخذَهَا أَمِينُكَ فَأَوْعِزْ إِلَيْهِ أَلاَّ يَحُولَ بَيْنَ نَاقَةٍ وَبَيْنَ فَصِيلِهَا (17) ، وَلاَ يَمْصُرَ (18) لَبَنَهَا فَيَضُرَّ ذَلِكَ بِوَلَدِهَا، وَلاَ يَجْهَدَنَّهَا رُكُوباً، وَلْيَعْدِلْ بَيْنَ صَوَاحِبَاتِهَا فِي ذَلِكَ وَبَيْنَهَا، وَلْيُرَفِّهْ عَلَى اللاَّغِبِ (19) ، وَلْيَسْتَأْنِ (20) بِالنَّقِبِ (21) وَالظَّالِعِ (22) ، وَلْيُورِدْهَا مَا تَمُرُّ بِهِ مِنَ الْغُدُرِ (23) ، وَلاَ يَعْدِلْ بِهَا عَنْ نَبْتِ الْأَرْضِ إِلَى جَوَادِّ الطُّرُقِ (24) ، وَ لْيُرَوِّحْهَا فِي السَّاعَاتِ، وَلْيُمْهِلْهَا عِنْدَ النِّطَافِ (25) وَالْأَعْشَابِ، حَتَّى تَأْتِيَنَا بِإِذْنِ اللهِ بُدَّناً (26) مُنْقِيَاتٍ (27) ، غَيْرَ مُتْعَبَاتٍ وَلاَ مَجْهُودَاتٍ (28) ، لِنَقْسِمَهَا عَلَى كِتَابِ اللهِ وَسُنَّةِ نَبِيِّهِ صَلَّي عَلَيْهِ وَ آلِهِ فَإِنَّ ذَلِكَ أَعْظَمُ لِأَجْرِكَ، وَأَقْرَبُ لِرُشْدِكَ، إِنْ شَاءَ اللهُ.

1. رَوّعه ترويعاً: خوّفه.
2. الاجتياز: المرور.
3. أخْدَجَتِ السحابةُ: قَلّ مطرها، والمراد من قوله: "لاتخْدِج بالتحية لهم": لا تبخل بها عليهم.
4. أنْعَمَ لك: أي قال لك نعم.
5. تعْسِفه: تأخذه بشدة.
6. تُرْهِقه: تكلّقُهُ ما يصعب عليه.
7. صدع المال: قسمه قسمين.
8. خيّره في الأشياء: ترك له أن يختار منها ما يشاء.
9. إن استقالكَ فأقِلْهُ: أي إن ظن في نفسه سوء الاختيار وطلب الإعفاء من هذه القسمة فأعفه منها.
10. العَوْد ـ بفتح فسكون ـ: المسنة من الإبل.
11. الهَرِمة من الابل: أسنّ من العَوْد.
12. المهلوسة: الضعيفة، هَلَسَهُ المرض: أضعفه.
13. العَوار ـ بفتح العين ـ: العيب.
14. المُجْحِف: من يشتد في سَوْق الإبل حتى تهزل.
15. الملغب: الذي يعيي غيره ويتعبد، وهو من اللغوب: الإعياء.
16. حَدَرَ يَحْدرُ ـ كينصر ويضرب ـ: أسرع، والمراد سُقْ إلينا سريعاً.
17. فَصِيل الناقة: ولدها وهو رضيع.
18. مَصْر اللبن: حلب مافي الضرْع جميعه.
19. (ليرفّه عن اللاّغب): أي ليرح ما أُلْغِبَ أي أعياه التعب.
20. ليستأن: أي يرفق من الإناة بمعنى الرفق.
21. النَّقِب ـ بفتح فكسر ـ: ما نَقِبَ خُفّهُ ـ كفرح ـ أي: تَخَرَّق.
22. ظَلَعَ البعيرُ: غمز في مشيته.
23. الغُدُر ـ جمع غدير ـ: ما غادره السيل من المياه.
24. جوَادّ الطرق: يريد بها هنا الطرق التي لا مرعى فيها.
25. النِّطاف ـ جمع نُطْفة ـ: المياه القليلة، أي يجعل لها مهلة لتشرب وتأكل.
26. البُدّن ـ بضم الباء وتشديد الدال ـ: السمينة.
27. المُنْقِيات: اسم فاعل من أنْقَتِ الإبلُ إذا سمنت، وأصله صارت ذات نِقْي ـ بكسر فسكون ـ أي: مُخّ.
28. مجهودات: بلغ منها الجهد والعناء مبلغاً عظيماً.
1. رَوّعه ترويعاً: خوّفه.
2. الاجتياز: المرور.
3. أخْدَجَتِ السحابةُ: قَلّ مطرها، والمراد من قوله: "لاتخْدِج بالتحية لهم": لا تبخل بها عليهم.
4. أنْعَمَ لك: أي قال لك نعم.
5. تعْسِفه: تأخذه بشدة.
6. تُرْهِقه: تكلّقُهُ ما يصعب عليه.
7. صدع المال: قسمه قسمين.
8. خيّره في الأشياء: ترك له أن يختار منها ما يشاء.
9. إن استقالكَ فأقِلْهُ: أي إن ظن في نفسه سوء الاختيار وطلب الإعفاء من هذه القسمة فأعفه منها.
10. العَوْد ـ بفتح فسكون ـ: المسنة من الإبل.
11. الهَرِمة من الابل: أسنّ من العَوْد.
12. المهلوسة: الضعيفة، هَلَسَهُ المرض: أضعفه.
13. العَوار ـ بفتح العين ـ: العيب.
14. المُجْحِف: من يشتد في سَوْق الإبل حتى تهزل.
15. الملغب: الذي يعيي غيره ويتعبد، وهو من اللغوب: الإعياء.
16. حَدَرَ يَحْدرُ ـ كينصر ويضرب ـ: أسرع، والمراد سُقْ إلينا سريعاً.
17. فَصِيل الناقة: ولدها وهو رضيع.
18. مَصْر اللبن: حلب مافي الضرْع جميعه.
19. (ليرفّه عن اللاّغب): أي ليرح ما أُلْغِبَ أي أعياه التعب.
20. ليستأن: أي يرفق من الإناة بمعنى الرفق.
21. النَّقِب ـ بفتح فكسر ـ: ما نَقِبَ خُفّهُ ـ كفرح ـ أي: تَخَرَّق.
22. ظَلَعَ البعيرُ: غمز في مشيته.
23. الغُدُر ـ جمع غدير ـ: ما غادره السيل من المياه.
24. جوَادّ الطرق: يريد بها هنا الطرق التي لا مرعى فيها.
25. النِّطاف ـ جمع نُطْفة ـ: المياه القليلة، أي يجعل لها مهلة لتشرب وتأكل.
26. البُدّن ـ بضم الباء وتشديد الدال ـ: السمينة.
27. المُنْقِيات: اسم فاعل من أنْقَتِ الإبلُ إذا سمنت، وأصله صارت ذات نِقْي ـ بكسر فسكون ـ أي: مُخّ.
28. مجهودات: بلغ منها الجهد والعناء مبلغاً عظيماً.


ك 26: ومن عهد له عليه السلام إلى بعض عمّاله، وقد بعثه على الصدقة

[ 26 ]
 ومن عهد له عليه السلام
إلى بعض عمّاله، وقد بعثه على الصدقة

أَمَرَهُ بِتَقْوَى اللهِ فِي سَرَائِرِ أُمُورِهِ وَخَفِيَّاتِ عَمَلِهِ، حَيْثُ لاَ شَهِيدَ غَيْرُهُ، وَلاَ وَكِيلَ دُونَهُ. وَ أَمَرَهُ أَلاَّ يَعْمَلَ بَشَيْءٍ مِنْ طَاعَةِ اللهِ فِيما ظَهَرَ فَيُخَالِفَ إِلَى غَيْرِهِ فِيَما أَسَرَّ، وَمَنْ لَمْ يَخْتَلِفْ سِرُّهُ عَلاَنِيَتُهُ، وَفِعْلُهُ وَمَقَالَتُهُ، فَقَدْ أَدّى الْأَمَانَةَ، وَأَخْلَصَ الْعِبَادَةَ. وَأَمَرَهُ أَلاَّ يَجْبَهَهُمْ (1) ، وَلاَ يَعْضَهَهُمْ (2) ، وَلاَ يَرْغَبَ عَنْهُمْ (3) تَفَضُّلاً بِالْإِمَارَةِ عَلَيْهِمْ، فَإِنَّهُمُ الْإِخْوَانُ فِي الدِّينِ، وَ الْأَعْوَانُ عَلَى اسْتِخْرَاجِ الْحُقُوقِ. وَإِنَّ لَكَ فِي هذِهِ الصَّدَقَةِ نَصِيباً مَفْرُوضاً، وَحَقّاً مَعْلُوماً، وَشُرَكَاءَ أَهْلَ مَسْكَنَة، وَضَعَفَاءَ ذَوِي فَاقَةٍ، إِنَّا مُوَفُّوكَ حَقَّكَ، فَوَفِّهِمْ, حُقُوقَهُمْ، وَإِلاَّ تَفْعَلْ فَإِنَّكَ مِنْ أَكْثَرِ النَّاسِ خُصُوماً يَوْمَ الْقِيَامَةِ، وَبُؤْسي (4) لِمَنْ -خَصْمُهُ عِنْدَ اللهِ - الْفُقَرَاءُ وَالْمَسَاكِينُ وَالسَّائِلُونَ وَالْمَدْفُوعُونَ وَالْغَارِمُونَ وَابْنُ السَّبِيلِ! وَمَنِ اسْتَهَ انَ بِالْأَمَانَةِ، وَرَتَعَ فِي الْخِيَانَةِ، وَلَمْ يُنَزِّهَ نَفْسَهُ وَدِينَهُ عَنْهَا، فَقَدْ أَحَلَّ بِنَفْسِهِ الْذُّلَّ وَالْخِزْيَ (5) فِي الدُّنْيَا، وَهُوَ فِي الْآخِرَةِ أَذَلُّ وَأَخْزَى. وَإِنَّ أَعْظَمَ الْخِيَانَةِ خِيَانَةُ الْأُمَّةِ، وَأَفْظَعَ الْغِشِّ غِشُّ الْأَئِمَّةِ، وَالسَّلاَم.

1. جَبَهَهُ ـ كمنعه ـ: أصله ضرب جَبْهته، والمراد: واجهه بما يكره.
2. عَضِهَ فلاناً ـ كفرح ـ: بهته.
3. لا يرغب عنهم: لايتجافى.
4. بوسَي علي وزن (فُعْلي):اي عذاب وشدة.
5. الخِزْي ـ بكسر الخاء وسكون الزاي ـ: أشد الذل.
1. جَبَهَهُ ـ كمنعه ـ: أصله ضرب جَبْهته، والمراد: واجهه بما يكره.
2. عَضِهَ فلاناً ـ كفرح ـ: بهته.
3. لا يرغب عنهم: لايتجافى.
4. بوسَي علي وزن (فُعْلي):اي عذاب وشدة.
5. الخِزْي ـ بكسر الخاء وسكون الزاي ـ: أشد الذل.


ك 27: ومن عهد له عليه السلام إلى محمد بن أبي بكر رضي الله عنه حين قلّده مصر

[ 27 ]
 ومن عهد له عليه السلام
إلى محمد بن أبي بكر - رضي الله عنه - حين قلّده مصر:

فَاخْفِضْ لَهُمْ جَنَاحَكَ، وَأَلِنْ لَهُمْ جَانِبَكَ، وَابْسُطْ لَهُمْ وَجْهَكَ، وَآسِ (1) بَيْنَهُمْ فِي اللَّحْظَةِ وَالنَّظْرَةِ، حَتَّى لاَ يَطْمَعَ الْعُظَمَاءُ فِي حَيْفِكَ لَهُمْ (2) ، وَلاَ يَيْأَسَ الضُّعَفَاءُ مِنْ عَدْلِكَ عَلَيْهِمْ. فَإنَّ اللهَ تَعَالَى يُسَائِلُكُمْ مَعْشَرَ عِبَادِهِ عَنِ الصَّغِيرَةِ مِنْ أَعْمَالِكُمْ وَالْكَبِيرَةِ، وَالظَّاهِرَةِ وَالْمَسْتُورَةِ، فَإِنْ يُعَذِّبْ فَأَنْتُمْ أَظْلَمُ، وَإِنْ يَعْفُ فَهُوَ أَكْرَمُ. وَاعْلَمُوا عِبَادَ اللهِ، أَنَّ الْمُتَّقِينَ ذَهَبُوا بِعَاجِلِ الدُّنْيَا وَآجِلِ الْآخِرَةِ، فَشَارَكُوا أَهْلَ الدُّنْيَا فِي دُنْيَاهُمْ، وَلَمْ يُشَارِكُو أَهْلُ الدُّنْيَا فِي آخِرَتِهِمْ; سَكَنُوا الدُّنْيَا بَأَفْضَلِ مَا سُكِنَتْ، وَأَكَلُوهَا بِأَفْضَلِ مَا أُكِلَتْ، فَحَظُوا مِنَ الدُّنْيَا بِمَا حَظِيَ بِهِ الْمُتْرَفُونَ (3) ، وَأَخَذُوا مِنْهَا مَا أَخَذَهُ الْجَبَابِرَةُ الْمُتَكَبِّرُونَ، ثُمَّ انْقَلَبُوا عَنْهَا بِالزَّادِ الْمُبَلِّغِ، وَالْمَتْجَرِ الرَّابِحِ، أَصَابُوا لَذَّةَ زُهْدِ الدُّنْيَا فِي دُنْيَاهُمْ، وَت َيَقَّنُوا أَنَّهُمْ جِيرَانُ اللهِ غَداً فِي آخِرَتِهِمْ، لاَ تُرَدُّ لَهُمْ دَعْوَةٌ، وَلاَ يَنْقُصُ لَهُمْ نَصِيبٌ مِنْ لَذَّة. فَاحْذَرُوا عِبَادَ اللهِ الْمَوْتَ وَقُرْبَهُ، وَأَعِدُّوا لَهُ عُدَّتَهُ، فَإِنَّهُ يَأْتِي بِأَمْرٍ عَظِيم، وَخَطْبٍ جَلِيلٍ، بِخَيْرٍ لاَ يَكُونُ مَعَهُ شَرٌّ أَبَداً، أَوْ شَرٍّ لاَ يَكُونُ مَعَهُ خَيْرٌ أَبَداً، فَمَنْ أَقْرَبُ إِلَى الْجَنَّةِ مِنْ عَامِلِهَا! وَمَنْ أَقْرَبُ إِلى النَّارِ مِنْ عَامِلِهَا! وَأَنْتُمْ طُرَدَاءُ الْمَوْتِ، إِنْ أَقَمْتُمْ لَهُ أَخْذَكُمْ، وَإِنْ فَرَرْتُمْ مِنْهُ أَدْرَككُمْ، وَهُوَ أَلْزَمُ لَكُمْ مِنْ ظِلِّكُمْ، الْمَوْتُ مَعْقُودٌ بِنَوَاصِيكُمْ (4) ، وَالدُّنْيَا تُطْوَى مِنْ خَلْفِكُمْ. فَاحْذَرُوا نَاراً قَعْرُهَا بَعِيدٌ، وَحَرُّهَا شَدِيدٌ، وَعَذَابُهَا جَدِيدٌ، دَارٌ لَيْسَ فِيها رَحْمَةٌ، وَلاَ تُسْمَعُ فِيهَا دَعْوَةٌ، وَلاَ تُفَرَّجُ فِيهَا كُرْبَهٌ. وَإِنِ اسْتَطَعْتُمْ أَنْ يَشْتَدَّ خَوْفُكُمْ مِنَ اللهِ، وَأَنْ يَحْسُنَ ظَنُّكُمْ بِهِ، فَاجْمَعُوا بيْنَهُمَا، فَإِنَّ الْعَبْدَ إِنَّمَا يَكُونُ حُسْنُ ظَ نِّهِ بِرَبِّهِ عَلَى قَدْرِ خَوْفِهِ مِنْ رَبِّهِ، وَإِنَّ أَحْسَنَ النَّاسِ ظَنّاً بِاللهِ أَشَدُّهُمْ خَوْفاً لله. وَاعْلَمْ ـ يَا مُحَمَّدُ بْنَ أَبِي بَكْرٍ ـ أَنِّي قَدْ وَلَّيْتُكَ أَعْظَمَ أَجْنَادِي فِي نَفْسِي أَهْلَ مِصْرَ، فَأَنْتَ مَحْقُوقٌ أَنْ تُخَالِفَ عَلَى نَفْسِكَ (5) ، وَأَنْ تُنَافِحَ (6) عَنْ دِينِكَ، وَلَوْ لَمْ يَكُنْ لَكَ إِلاَّ سَاعَةٌ مِنَ الدَّهْرِ، وَلاَ تُسْخِطِ اللهَ بِرِضَى أَحَد مِنْ خَلْقِهِ، فَإِنَّ فِي اللهِ خَلَفاً مِنْ غَيْرِهِ (7) ، وَلَيْسَ مِنَ اللهِ خَلَفٌ فِي غَيْرِهِ. صَلِّ الصَّلاَةَ لِوَقْتِهَا الْمُوَقَّتِ لَهَا، وَلاَ تُعَجِّلْ وَقْتَهَا لِفَرَاغ، وَلاَ تُؤْخِّرْهَا عَنْ وَقْتِهَا لِإِشْتِغَالٍ، وَاعْلَمْ أَنَّ كُلَّ شَيْءٍ مِنْ عَمَلِكَ تَبَعٌ لِصَلاَتِكَ. ومنه: فَإِنَّهُ لاَ سَوَاءَ، إِمَامُ الْهُدَى وَإِمَامُ الرَّدَى، وَوَلِيُّ النَّبِىِّ وَعَدُوُّ النَّبِيِّ، وَلَقَدْ قَالَ لِي رَسُولُ اللهِ صَلَّى اللهُ عَلَيْهِ وَآلِهِ: (إِنِّي لاَ أَخَافُ عَلَى أُمَّتِي مُؤْمِناً وَلاَ مُشْرِكاً، أَمَّا الْمُؤمِنُ فَيَمْنَعُهُ اللهُ بِإِيمَانِهِ، وَأَمَّا الْمُشْرِكُ فَيَقْمَعُهُ (8) اللهُ بِشِرْكِهِ. لكِنِّي أَخَافُ عَلَيْكُمْ كُلَّ مَنَافِقِ الْجَنَانِ (9) ، عَالِمِ اللِّسَانِ (10) ، يَقُولُ مَا تَعْرِفُونَ،وَيَفْعَلُ مَا تُنْكِرُونَ).

1. آسِ: أمر من آسى ـ بمد الهمزة ـ أي سَوّى، يريد: اجعلْ بعضهم أُسوة بعض أي مستوين.
2. حَيْفك لهم: أي ظلمك لأجلهم.
3. المترفون: المنعمون.
4. النَوَاصي ـ جمع ناصية ـ: مُقَدّم شعر الرأس.
5. تخالف على نفسك: أي تخالف شهوة نفسك.
6. المنافحة: المدافعة والمجالدة.
7. إنّ في الله خَلَفاً من غيره: أي عِوَضاً.
8. يَقْمَعه: يقهره.
9. منافق الجَنان: من أسرّ النفاق في قلبه.
10. عالم اللسان: من يعرف أحكام الشريعة ويسهل عليه بيانها فيقول حقاً يعرفه المؤمنون ويفعل منكراً ينكرونه.
1. آسِ: أمر من آسى ـ بمد الهمزة ـ أي سَوّى، يريد: اجعلْ بعضهم أُسوة بعض أي مستوين.
2. حَيْفك لهم: أي ظلمك لأجلهم.
3. المترفون: المنعمون.
4. النَوَاصي ـ جمع ناصية ـ: مُقَدّم شعر الرأس.
5. تخالف على نفسك: أي تخالف شهوة نفسك.
6. المنافحة: المدافعة والمجالدة.
7. إنّ في الله خَلَفاً من غيره: أي عِوَضاً.
8. يَقْمَعه: يقهره.
9. منافق الجَنان: من أسرّ النفاق في قلبه.
10. عالم اللسان: من يعرف أحكام الشريعة ويسهل عليه بيانها فيقول حقاً يعرفه المؤمنون ويفعل منكراً ينكرونه.


ك 28: ومن كتاب له عليه السلام إلى معاوية جواباً

[ 28 ]
 ومن كتاب له عليه السلام
إلى معاوية جواباً، قال الشريف: وهو من محاسن الكتب.

أَمَّا بَعْدُ، فَقَدْ أَتَانِي كِتَابُكَ تَذْكُرُ فِيهِ اصْطِفَاءَ اللهِ مُحَمَّداً صَلََّى الله ُعَلَيْهِ وَآلِهِ لِدِينِهِ، وَتَأْيِيدَهُ إِيَّاهُ بِمَنْ أَيَّدَهُ مِنْ أَصْحَابِهِ، فَلَقَدْ خَبَّأَ لَنَا الدَّهْرُ مِنْكَ عَجَباً (1) ، إِذْ طَفِقْتَ (2) تُخْبِرُنَا بِبَلاَءِ اللهِ (3) تَعَاَلي عِنْدَنَا. وَنِعْمَتِهِ عَلَيْنَا فِي نَبِيِّنَا، فَكُنْتَ فِي ذلكِ كَنَاقِلِ الَّتمْرِ إِلَى هَجَرَ (4) ، أَوْ دَاعِي مُسَدِّدِهِ (5) إِلَى النِّضَالِ (6). وَزَعَمْتَ أَنَّ أَفْضَلَ النَّاسِ فِي الْإِسْلاَمِ فُلاَنٌ وَفُلاَنٌ، فَذَكَرْتَ أَمْراً إِنْ تَمَّ اعْتَزَلَكَ (7) كُلُّهُ، وَإِنْ نَقَصَ لَمْ يَلْحَقْكَ ثَلْمُهُ (8) ، وَمَا أَنْتَ وَالْفَاضِلَ وَالْمَفْضُولَ، وَالسَّائِسَ وَالْمَسُوسَ! وَمَا لِلطُّلَقَاءِ (9) وَأَبْنَاءِ الطُّلَقَاءِ، وَالتَّمْييزَ بَيْنَ الْمُهَاجِرِينَ الْأَوَّلِينَ، وَتَرْتِيبَ دَرَجَاتِهِمْ، وَتَعْرِيفَ طَبَقَاتِهِمْ! هَيْهَاتَ لَقَدْ حَنَّ (10) قِدْحٌ لَيْسَ مِنْهَا، وَطَفِقَ يَحْكُمُ فِيهَا مَنْ عَلَيْهِ الْحُكْمُ لَهَا! أَلاَ تَرْبَعُ أَيُّهَا الْإِنْسَانُ عَلَى ظَلْعِكَ (11) ، وَتَعْرِفُ قُصُورَ ذَرْعِكَ (12) ، وَتَتَأَخَّرُ حَيْثُ أَخَّرَكَ الْقَدَرُ! فَمَا عَلَيْكَ غَلَبَةُ الْمَغْلُوبِ، وَلاَ لَكَ ظَفَرُ الظَّافِرِ! وَإِنَّكَ لَذَهّابٌ (13) فِي التِّيهِ (14) ، رَوَّاغٌ (15) عَنِ الْقَصْدِ (16). أَلاَ تَرَى ـ غَيْرَ مُخْبِر لَكَ، لكِنْ بِنِعْمَةِ اللهِ أُحَدِّثُ ـ أَنَّ قَوْماً اسْتُشْهِدُوا في سَبِيلِ اللهِ تَعَالَي مِنَ الْمُهاجِرينَ وَالْأَنْصَارِ, ولِكُلٍّ فَضْلٌ، حَتَّى إِذَا اسْتُشْهِدَ شَهِيدُنَا (17) قِيلَ: سَيِّدُ الشُّهَدَاءِ، وَخَصَّهُ رَسُولُ اللهِ_ صَلَّى الله ُعَلَيْهِ وَآلِهِ_ بِسَبْعِينَ تَكْبِيرَةً عِنْدَ صَلاَتِهِ عَلَيْهِ! أَوَلاَ تَرَى أَنَّ قَوْماً قُطِّعَتْ أَيْديِهِمْ فِي سَبِيلِ اللهِ ـ وَلِكُلّ فَضْلٌ ـ حَتَّى إذَا فُعِلَ بِوَاحِدِنَا (18) كمَا فُعِلَ بِوَاحِدِهِمْ، قِيلَ: الطَّيَّارُ فِي الْجَنَّةِ وَذُوالْجَنَاحَيْنِ! وَلَوْ لاَ مَا نَهَى اللهُ عَنْهُ مِنْ تَزْكِيَةِ الْمَرْءِ نَفْسَهُ، لَذَكَرَ ذَاكِرٌ فَضَائِلَ جَمَّةً (19) ، تَعْرِفُهَا قُلُوبُ الْمُؤْمِنِينَ، وَلاَ تَمُجُّهَا (20) آذَانُ السَّامِعِينَ. فَدَع ْ عَنْكَ مَنْ مَالَتْ بِه الرَّمِيَّةُ (21) ، فَإِنَّا صَنَائِعُ رَبِّنَا (22) ، وَالنَّاسُ بَعْدُ صَنَائِعُ لَنَا. لَمْ يَمْنَعْنَا قَدِيمُ عِزِّنَا وَلاَ عَادِيُّ طَوْلِنَا (23) عَلَى قَوْمِكَ أَنْ خَلَطْنَاكُمْ بَأَنفُسِنَا، فَنَكَحْنَا وَأَنْكَحْنا، فِعْلَ الأََكْفَاءِ (24) ، وَلَسْتُمْ هُنَاكَ! وَأَنَّى يَكُونُ ذلِكَ كَذَلِكَ وَمِنَّا النَّبِيُّ وَمِنْكُمُ الْمُكَذِّبُ (25) ، وَمِنَّا أَسَدُ اللهِ (26) وَمِنْكُمْ أَسَدُ الْأََحْلاَفِ (27) ، وَمِنَّا سَيِّدَا شَبَابِ أَهْلِ الْجَنَّةِ (28) وَمِنْكُمْ صِبْيَةُ النَّارِ (29) ، وَمِنَّا خَيْرُ نِسَاءِ الْعَالَمِينِ (30) وَمِنْكُمْ حَمَّالَةُ الْحَطَبِ (31) ، فِي كَثِيٍر مِمَّا لَنَا وَعَلَيْكُمْ! فَإِسْلاَمُنَا مَا قَدْ سُمِعَ، وَجَاهِلِيَّتُنَا لاَ تُدْفَعُ (32) ، وَكِتَابُ اللهِ يَجْمَعُ لَنَا مَا شَذَّ عَنَّا، وَهُوَ قَوْلُهُ سُبْحَانَهُ وَتَعَالَي ( وَأُولُو الاَْرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْض فِي كِتَابِ اللهِ)، وَقَوْلُهُ تَعَالَى: ( إِنَّ أَوْلَى النَّاسِ بِإِبْرَاهِيمَ لَلَّذِينَ اتَّبَعُوهُ وَهذَا النَّبِيُّ وَالَّذِينَ آمَنُوا وَاللهُ وَلِيُّ الْمُؤمِنِينَ)، فَنَحْنُ مَرَّةً أوْلَى بِالْقَرَابَةِ، وَتَارَةً أَوْلَى بِالطَّاعَةِ. وَلَمَّا احْتَجَّ الْمُهَاجِرُونَ عَلَى الْأَنْصَارِ يَوْمَ السَّقِيفَةِ (33) بِرَسُولِ الله _ صَلَّى الله ُعَلَيْهِ وَآلِهِ_ فَلَجُوا (34) عَلَيْهِمْ, فَإِنْ يَكُنِ الْفَلَجُ بِهِ فَالْحَقُّ لَنَا دُونَكُمْ، وَإِنْ يَكُنْ بِغَيْرِهِ فَالْأَنْصَارُ عَلَى دَعْوَاهُمْ. وَزَعَمْتَ أَنِّي لِكُلِّ الْخُلَفَاءِ حَسَدْتُ، وَعَلَى كُلِّهِمْ بَغَيْتُ، فَإِنْ يَكُنْ ذلِكَ كَذلِكَ فَلَيْستَ الْجِنَايَةُ عَلَيْكَ، فَيَكُونَ الْعُذْرُ إِلَيْكَ.وَتِلْكَ شَكَاةٌ (35) ظَاهِرٌ عَنْكَ عَارُهَا (36) وَقُلْتَ: إِنِّي كُنْتُ أُقَادُ كَمَا يُقَادُ الْجَمَلُ الْمَخْشُوشُ (37) حَتَّى أُبَايِعَ، وَلَعَمْرُ اللهِ لَقَدْ أَرَدْتَ أَنْ تَذُمَّ فَمَدَحْتَ، وَأَنْ تَفْضَحَ فَافْتَضَحْتَ! وَمَا عَلَى الْمُسْلِمِ مِنْ غَضَاضَة (38) فِي أَنْ يَكُونَ مَظْلُوماً مَا لَمْ يَكُنْ شَاكّاً فِي دِينِهِ، وَلاَ مُرْتَاباً بِيَقِينِهِ! وَهذِهِ حُجَّتِي إِلَى غَيْرِكَ قَصْدُهَا، وَلكِنِّي أَطْلَقْتُ لَكَ مِنْهَا بِقَدْرِ مَا سَنَحَ (39) مِنْ ذِكْرِهَا. ثُمَّ ذَكَرْتَ مَا كَانَ مِنْ أَمْرِي وَأَمْرِعُثْمانَ، فَلَكَ أَنْ تُجَابَ عَنْ هذِهِ لِرَحِمِكَ منْهُ (40) ، فَأَيُّنَا كَانَ أَعْدَى لَهُ (41) ، أَ هْدَى إِلَى مَقَاتِلِهِ (42) ! أَمَنْ بَذَلَ لَهُ نُصْرَتَهُ فَاسْتَقْعَدَهُ (43) وَاسْتَكَفَّهُ (44) ، أَمْ مَنِ اسْتَنْصَرَهُ فَتَرَاَخى عَنْهُ بَثَّ الْمَنُونَ إِلَيْهِ (45) ، حَتَّى أَتَى قَدَرُهُ عَلَيْهِ، كَلاَّ وَاللهِ لَقَد يَعْلِمَ اللهُ الْمُعَوِّقِينَ (46) مِنْكُمْ وَالْقَائِلِينَ لِإِِِخْوَانِهِمْ هَلُمَّ إِلَيْنَا وَلاَ يَأَتُونَ الْبَأْسَ إِلاَّ قَليلاً. وَمَا كُنْتُ لاَِعْتَذِرَ مِنْ أَنِّي كُنْتُ أَنْقِمُ (47) عَلَيْهِ أَحْدَاثاً (48) ، فَإِنْ كَانَ الذَّنْبُ إِلَيْهِ إِرْشَادِي وَهِدَايَتِي لَهُ، فَرُبَّ مَلُومٍ لاَ ذَنْبَ لَهُ. وَقَدْ يَسْتَفِيدُ الظِّنَّةَ (49) الْمُتَنَصِّحُ (50) وَمَا أَرَدْتُ (إِلاَّ الْإِصْلاَحَ مَا اسْتَطَعْتُ وَمَا تَوْفِيقِي إِلاَّ بِاللهِ عَلَيْهِ تَوَكَّلْتُ و إلَيْهِ أُنِيبُ) وَذَكَرْتَ أَنَّهُ لَيْسَ لِي وَلِأَصْحَابِي عِنْدَكَ إِلاَّ السَّيْفُ، فَلَقَدْ أَضْحَكْتَ بَعْدَ اسْتِعْبَار (51) ! مَتَى أُلْفِيَتْ (52) بَنُو عَبْدِ الْمُطَّلِبِ عَنِ الْأَعْدَاءِ نَاكِلِينَ (53) ، وبِالسُّيُوفِ مُخَوَّفِينَ؟! فَـ لَبِّثْ (54) قَلِيلاً يَلْحَقِ الْهَيْجَا (55) حَمَلْ (56) فَسَيَطْلُبُكَ مَنْ تَطْلُبُ، وَيَقْرُبُ مِنْكَ مَا تَسْتَبْعِدُ، وَأَنَا مُرْقِلٌ (57) نَحْوَكَ فِي جَحْفَل (58) مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ، وَالتَّابِعِينَ لَهُمْ بِإِحْسَانٍ، شَدِيدٍ زِحَامُهُمْ، سَاطِعٍ (59) قَتَامُهُمْ (60) ، مُتَسَرْبِلِينَ (61) سَرَابِيلَ الْمَوْتِ، أَحَبُّ اللِّقَاءِ إِلَيْهِمْ لِقَاءُ رَبِّهِمْ، قَدْ صَحِبَتْهُمْ ذُرِّيَّةٌ بَدْرِيَّةٌ (62) ، وَسُيُوفٌ هَاشِمِيَّةٌ، قَدْ عَرَفْتَ مَوَاقِ عَ نِصَالِهَا فِي أَخِيكَ وَخَالِكَ وَجَدِّكَ وَأَهْلِكَ (63) ، (وَمَا هِيَ مِنَ الظَّالِمِينَ بِبَعِيد)

1. حَبّأَ عجباً: أخفى أمراً عجيباً ثم أظهره.
2. طفقت ـ بفتح فكسر ـ: أخذت.
3. بَلاء الله: إنعامه وإحسانه.
4. ناقِل التّمر إلى هَجَر: مثل قديم. وهَجَر: مدينة بالبحرين كثيرة النخيل.
5. المُسَدّد: معلم رمي السهام.
6. النضال: الترامي بالسهام.
7. اعتزلك: جعلك بمعزل عنه.
8. ثَلْمه: عيبه.
9. الطُلَقاء: الذين أُسروا في الحرب ثم أُطلقوا، وكان منهم أبو سفيان ومعاوية.
10. حَنّ: صوّت. والقِدْح ـ بالكسر ـ: السهم، وإذا كان سهم يخالف السهام كان له عند الرمي صوت يخالف أصواتها، مثلٌ يضرب لمن يفتخر بقوم ليس منهم, وأصل المثل لعمر بن الخطاب,قال له عُقْبَة بن أبي مُعيَطْ:أأقتل من بين قريش ؟ فأجابه: (حَنّ قدْحُ ليس منها )
11. الظّلْع: مصدر ظَلَعَ البعير بظلع إذا غمز في مشيته، يقال اربع على ظلعك، أي قف عند حدّك.
12. الذرع ـ بالفتح ـ: بسط اليد، ويقال للمقدار.
13. ذهّاب ـ بتشديد الهاء ـ: كثير الذهاب.
14. التيه: الضلال.
15. الرَوّاغ: المَيّال.
16. القصد: الإعتدال.
17. شهيدنا: هو حمزة بن عبدالمطلب استشهد في أُحد.
18. واحدنا: هو جعفر بن أبي طالب أخو الإمام.
19. جَمّة: أي كثيرة.
20. تمجّها: تقذفها.
21. الرَمِيّة: الصيد يرميه الصائد. ومالت به الرَمِيّة: خالفت قصده فاتبعها، مثل يضرب لمن اعوج غرضه فمال عن الإستقامة لطلبه.
22. صنائع: جمع صَنِيعة، وصنيعة الملك: من يصطنعه لنفسه ويرفع قدره، وآل النبي أسراء إحسان الله عليهم، والناس أسراء فضلهم بعد ذلك.
23. العادي: الإعتيادي المعروف.
24. الاكْفَاء ـ جمع كُفْؤ بالضم ـ: النظير في الشرف.
25. يريد بالمكذّب هنا: أباجهل.
26. أسد الله: حمزة.
27. أسد الأحلاف: أبوسفيان، لأنه حزّب الأحزاب وحالفهم على قتال النبي في غزوة الخندق.
28. سيداشباب أهل الجنة: الحسن والحسين بنص قول الرسول.
29. صبية النار: قيل هم أولاد مروان ابن الحكم، أخبر النبي عنهم وهم صبيان بأنهم من أهل النار، ومرقوا عن الدين في كبرهم.
30. خير النساء: فاطمة.
31. حَمّالة الحطب: أم جميل بنت حرب، عمة معاوية وزوجة أبي لهب.
32. جاهليتنا لا تُدْفَع: شرفنا في الجاهلية لا ينكره أحد.
33. يوم السَقِيفَة: هو يوم اجتماع في سقيفة بني ساعدة لاختيار خليفه لرسول الله.
34. فَلَجوا عليهم: أي ظفروا بهم.
35. شَكاة ـ بالفتح ـ أي نقيصة، وأصلها المرض.
36. ظاهرٌ عنكَ عارها: أي بعيد، وأصلة من ظهر إذا صار ظهراً أي خلفاً.
37. الجمل المخشوش: هو الذي جُعِل في أنفه الخِشاش ـ بكسر الخاء ـ وهو ما يدخل في عظم أنف البعير من خسشب لينقاد.
38. الغَضاضة: النقص.
39. سنح: أي ظهر وعرض.
40. لِرَحِمِكَ منه: لقرابتك منه يصح الجدال معك فيه.
41. أعدى: أشد عدواناً.
42. المَقاتل: وجوه القتال ومواضعه.
43. استقعده: طلب قعوده ولم يقبل نصره.
44. اسْتَكَفّه: طلب كفّه عن الشيء.
45. بثّوا المَنُون إليه: أفضَوْا بها إليه.
46. المعوِّقون: المانعون من النصرة.
47. نَقَمَ عليه ـ كضرب ـ: عاب عليه.
48. الأحداث ـ جمع حدث ـ: البدعة.
49. الظِنّة ـ بالكسر ـ: التهمة.
50. المتنصح: المبالغ في النصح.
51. الاستعبار: الكباء.
52. ألفيْت: وجدت.
53. ناكلين: متأخرين.
54. لَبِّث ـ بتشديد الباء ـ: فعل أمر من لبثه إذا استزاد لبثه، أي مكثه، يريد امهل.
55. الهَيْجاء: الحرب.
56. حَمَل ـ بالتحريك ـ: هو ابن بدر، رجل من قشير أغير على إبله في الجاهلية فاستنقذها.
57. مُرْقِل: مسرع.
58. الجَحْفَل: الجيش العظيم.
59. الساطع: المنتشر.
60. القَتام ـ بالفتح ـ: الغبار.
61. متسربلين: لابسين لباس الموت كأنهم في أكفانهم.
62. بَدْرِيّة: من ذراري أهل بدر.
63. سأخوه حنظلة، وخاله الوليد بن عتبة، وجده عتبة بن ربيعة.
1. حَبّأَ عجباً: أخفى أمراً عجيباً ثم أظهره.
2. طفقت ـ بفتح فكسر ـ: أخذت.
3. بَلاء الله: إنعامه وإحسانه.
4. ناقِل التّمر إلى هَجَر: مثل قديم. وهَجَر: مدينة بالبحرين كثيرة النخيل.
5. المُسَدّد: معلم رمي السهام.
6. النضال: الترامي بالسهام.
7. اعتزلك: جعلك بمعزل عنه.
8. ثَلْمه: عيبه.
9. الطُلَقاء: الذين أُسروا في الحرب ثم أُطلقوا، وكان منهم أبو سفيان ومعاوية.
10. حَنّ: صوّت. والقِدْح ـ بالكسر ـ: السهم، وإذا كان سهم يخالف السهام كان له عند الرمي صوت يخالف أصواتها، مثلٌ يضرب لمن يفتخر بقوم ليس منهم, وأصل المثل لعمر بن الخطاب,قال له عُقْبَة بن أبي مُعيَطْ:أأقتل من بين قريش ؟ فأجابه: (حَنّ قدْحُ ليس منها )
11. الظّلْع: مصدر ظَلَعَ البعير بظلع إذا غمز في مشيته، يقال اربع على ظلعك، أي قف عند حدّك.
12. الذرع ـ بالفتح ـ: بسط اليد، ويقال للمقدار.
13. ذهّاب ـ بتشديد الهاء ـ: كثير الذهاب.
14. التيه: الضلال.
15. الرَوّاغ: المَيّال.
16. القصد: الإعتدال.
17. شهيدنا: هو حمزة بن عبدالمطلب استشهد في أُحد.
18. واحدنا: هو جعفر بن أبي طالب أخو الإمام.
19. جَمّة: أي كثيرة.
20. تمجّها: تقذفها.
21. الرَمِيّة: الصيد يرميه الصائد. ومالت به الرَمِيّة: خالفت قصده فاتبعها، مثل يضرب لمن اعوج غرضه فمال عن الإستقامة لطلبه.
22. صنائع: جمع صَنِيعة، وصنيعة الملك: من يصطنعه لنفسه ويرفع قدره، وآل النبي أسراء إحسان الله عليهم، والناس أسراء فضلهم بعد ذلك.
23. العادي: الإعتيادي المعروف.
24. الاكْفَاء ـ جمع كُفْؤ بالضم ـ: النظير في الشرف.
25. يريد بالمكذّب هنا: أباجهل.
26. أسد الله: حمزة.
27. أسد الأحلاف: أبوسفيان، لأنه حزّب الأحزاب وحالفهم على قتال النبي في غزوة الخندق.
28. سيداشباب أهل الجنة: الحسن والحسين بنص قول الرسول.
29. صبية النار: قيل هم أولاد مروان ابن الحكم، أخبر النبي عنهم وهم صبيان بأنهم من أهل النار، ومرقوا عن الدين في كبرهم.
30. خير النساء: فاطمة.
31. حَمّالة الحطب: أم جميل بنت حرب، عمة معاوية وزوجة أبي لهب.
32. جاهليتنا لا تُدْفَع: شرفنا في الجاهلية لا ينكره أحد.
33. يوم السَقِيفَة: هو يوم اجتماع في سقيفة بني ساعدة لاختيار خليفه لرسول الله.
34. فَلَجوا عليهم: أي ظفروا بهم.
35. شَكاة ـ بالفتح ـ أي نقيصة، وأصلها المرض.
36. ظاهرٌ عنكَ عارها: أي بعيد، وأصلة من ظهر إذا صار ظهراً أي خلفاً.
37. الجمل المخشوش: هو الذي جُعِل في أنفه الخِشاش ـ بكسر الخاء ـ وهو ما يدخل في عظم أنف البعير من خسشب لينقاد.
38. الغَضاضة: النقص.
39. سنح: أي ظهر وعرض.
40. لِرَحِمِكَ منه: لقرابتك منه يصح الجدال معك فيه.
41. أعدى: أشد عدواناً.
42. المَقاتل: وجوه القتال ومواضعه.
43. استقعده: طلب قعوده ولم يقبل نصره.
44. اسْتَكَفّه: طلب كفّه عن الشيء.
45. بثّوا المَنُون إليه: أفضَوْا بها إليه.
46. المعوِّقون: المانعون من النصرة.
47. نَقَمَ عليه ـ كضرب ـ: عاب عليه.
48. الأحداث ـ جمع حدث ـ: البدعة.
49. الظِنّة ـ بالكسر ـ: التهمة.
50. المتنصح: المبالغ في النصح.
51. الاستعبار: الكباء.
52. ألفيْت: وجدت.
53. ناكلين: متأخرين.
54. لَبِّث ـ بتشديد الباء ـ: فعل أمر من لبثه إذا استزاد لبثه، أي مكثه، يريد امهل.
55. الهَيْجاء: الحرب.
56. حَمَل ـ بالتحريك ـ: هو ابن بدر، رجل من قشير أغير على إبله في الجاهلية فاستنقذها.
57. مُرْقِل: مسرع.
58. الجَحْفَل: الجيش العظيم.
59. الساطع: المنتشر.
60. القَتام ـ بالفتح ـ: الغبار.
61. متسربلين: لابسين لباس الموت كأنهم في أكفانهم.
62. بَدْرِيّة: من ذراري أهل بدر.
63. سأخوه حنظلة، وخاله الوليد بن عتبة، وجده عتبة بن ربيعة.


ك 29: ومن كتاب له عليه السلام إلى أهل البصرة

[ 29 ]
 ومن كتاب له عليه السلام
إلى أهل البصرة

وَقَدْ كَانَ مِنِ انْتِشَارِ حَبْلِكُمْ (1) وَشِقَاقِكُمْ مَا لَوْ تَغْبَوْا عَنْهُ (2) ، فَعَفَوْتُ عَنْ مُجْرِمِكُمْ، وَرَفَعْتُ السَّيْفَ عَنْ مُدْبِرِكُمْ، وَقَبِلْتُ مِنْ مُقْبِلِكُمْ. فَإِنْ خَطَتْ (3) بِكُمُ الْأُمُورُ الْمُرْدِيَةُ (4) ، وَسَفَهُ (5) الْآرَاءِ الْجَائِرَةِ (6) ، إِلَىُ مُنَابَذَتِي (7) وَخِلاَفِي، فَهَأَنَاذَا قَدْ قَرَّبْتُ جِيَادِي (8) ، وَرَحَلْتُ (9) رِكَابِي (10). وَلَئِنْ أَلْجَأْتُمُونِي إِلَى الْمَسِيرِ إِلَيْكُمْ، لَأُوقِعَنَّ بِكُمْ وَقْعَةً لاَ يَكُونُ يَوْمُ الْجَمَلِ إِلَيْهَا إِلاَّ كَلَعْقَةِ (11) لاَعِقٍ، مَعَ أَنِّي عَارِفٌ لِذِي الطَّاعَةِ مِنْكُمْ فَضْلَهُ، وَلِذِي النَّصِيحَةِ حَقَّهُ، غَيْرُ مُتَجَاوِزٍ مُتَّهَماً إِلَى بَرِيٍّ، وَلاَ ناكِثاً (12) إِلَى وَفيٍّ.

1. انتشار الحبل: تفرق طاقاته وانحلال فتله، مجاز عن التفرق.
2. غبا عنه: جهله.
3. خَطَتْ: تجاوزت.
4. المُرْدِية: المهلكة.
5. سَفه الآراء: ضعفها.
6. الجائرة: المائلة عن الحق.
7. المُنابذة: المخالفة.
8. قرّب خيله: أدناها منه ليركبها.
9. رَحَل ركابه: شد الرحال عليها.
10. الركاب: الإبل.
11. اللَعْقة: اللحسة، وقد شبه الوقعة باللَعْقة في السهولة وسرعة الانتهاء.
12. الناكث: ناقض العهد.
1. انتشار الحبل: تفرق طاقاته وانحلال فتله، مجاز عن التفرق.
2. غبا عنه: جهله.
3. خَطَتْ: تجاوزت.
4. المُرْدِية: المهلكة.
5. سَفه الآراء: ضعفها.
6. الجائرة: المائلة عن الحق.
7. المُنابذة: المخالفة.
8. قرّب خيله: أدناها منه ليركبها.
9. رَحَل ركابه: شد الرحال عليها.
10. الركاب: الإبل.
11. اللَعْقة: اللحسة، وقد شبه الوقعة باللَعْقة في السهولة وسرعة الانتهاء.
12. الناكث: ناقض العهد.


ك 30: ومن كتاب له عليه السلام إلى معاوية

[ 30 ]
 ومن كتاب له عليه السلام
إلى معاوية

فَاتَّقِ اللهَ فِيَما لَدَيْكَ، وَانْظُرْ في حَقِّهِ عَلَيْكَ، وَارْجِعْ إِلَى مَعْرِفَةِ مَا لاَ تُعْذَرُ بَجَهَالَتِهِ، فَإِنَّ لِلطَّاعَةِ أَعْلاَماً وَاضِحَةً، وَسُبُلاً نَيِّرَةً، وَمَحَجَّةً (1) نَهْجَةً (2) ، وَغَايَةً مُطَّلَبَةً (3) ، يَرِدُهَا الْأَكْيَاسُ (4) ، وَيُخَالِفُهَا الْأَنْكَاسُ (5) ، مَنْ نَكَبَ (6) عَنْهَا جَارَ (7) عَنِ الْحَقِّ، وَخَبَطَ (8) فِي التِّيهِ (9) ، وَغَيَّرَ اللهُ نِعْمَتَهُ، وَأحَلَّ بِهِ نِقْمَتَهُ. فَنَفْسَكَ نَفْسَكَ! فَقَدْ بَيَّنَ اللهُ لَكَ سَبِيلَكَ، وَحَيْثُ تَنَاهَتْ بِكَ أُمُورُكَ، فَقَدْ أَجْرَيْتَ إِلَى غَايَةِ خُسْرٍ (10) ، وَمَحَلَّةِ كُفْرٍ، فَإِنَّ نَفْسَكَ قَدْ أَوْلَجَتْكَ (11) شَرّاً، وَأَقْحَمَتْكَ (12) غَيّاً (13) ، وَأَوْرَدَتْكَ الْمَهَالِكَ، وَأَوْعَرَتْ (14) عَلَيْكَ الْمَسَالِكَ.

1. المَحَجّة: الطريق المستقيم.
2. النَهْجَة: الواضحة.
3. مُطّلَبة ـ بالتشديد ـ: مساعفة لطالبها بما يطلبه.
4. الأَكياس: العقلاء، جمع كَيّس كسيّد.
5. الأنكاس ـ جمع نِكْس بكسر النون ـ: الدنيء الخسيس.
6. نَكَب: عدل.
7. جَار: مال.
8. خَبَطَ: مشى على غير هداية.
9. التيه: الضلال.
10. أجرَيْت إلى غاية خُسْر: أجريت مطيتك مسرعاً إلى غاية خسران.
11. أولجتك: أدخلتك
12. أقحمتك: رمت بك.
13. الغَيّ: ضد الرشاد.
14. أوْعَرَت: أخشنت وصعبت.
1. المَحَجّة: الطريق المستقيم.
2. النَهْجَة: الواضحة.
3. مُطّلَبة ـ بالتشديد ـ: مساعفة لطالبها بما يطلبه.
4. الأَكياس: العقلاء، جمع كَيّس كسيّد.
5. الأنكاس ـ جمع نِكْس بكسر النون ـ: الدنيء الخسيس.
6. نَكَب: عدل.
7. جَار: مال.
8. خَبَطَ: مشى على غير هداية.
9. التيه: الضلال.
10. أجرَيْت إلى غاية خُسْر: أجريت مطيتك مسرعاً إلى غاية خسران.
11. أولجتك: أدخلتك
12. أقحمتك: رمت بك.
13. الغَيّ: ضد الرشاد.
14. أوْعَرَت: أخشنت وصعبت.


ك 31: ومن وصيّته له عليه السلام للحسن بن علي عليهما السلام، كتبها إليه بحاضرين

[ 31 ]
 ومن وصيّته له عليه السلام
للحسن بن علي عليهما السلام، كتبها إليه "بحاضرين" (1)
عند انصرافه من صفّين

مِنَ الْوَالِدِ الْفَانِ، الْمُقِرِّ لِلزَّمَانِ (2) ، الْمُدْبِرِ الْعُمُرِ، الْمُسْتَسْلِمِ ، لِلدُّنْيَا، السَّاكِنِ مَسَاكِنَ الْمَوْتَى، الظَّاعِنِ عَنْهَا غَداً، إِلَى الْمَوْلُودِ الْمُؤَمِّلِ مَا لاَ يُدْرَكُ، السَّالِكِ سَبِيلَ مَنْ قَدْ هَلَكَ، غَرَضِ (3) الْأََسْقَامِ رَهِينَةِ (4) الْأَيَّامِ، وَرَمِيَّةِ (5) الْمَصَائِبِ، وَعَبْدِ الدُّنْيَا، وَتَاجِرِ الْغُرُور,ِ وَغَرِيمِ الْمَنَايَا، وَأَسِيرِ الْمَوْتِ، وَحَلِيفِ الْهُمُومِ،قَرِينِ الْأَحْزَانِ، وَنُصْبِ الْآفَاتِ (6) ، وَصَرِيعِ (7) الشَّهَوَاتِ، وَخَلِيفَةِ الْأَمْوَاتِ. أَمَّا بَعْدُ، فَإِنَّ فِيَما تَبَيَّنْتُ مِنْ إِدْبَارِ الدُّنْيَا عَنِّي، وَجُمُوحِ الدَّهْرِ (8) عَلَيَّ، وَإِقْبَالِ الْآخِرَةِ إِلَيَّ، مَا يَزَعُنِي (9) عَنْ ذِكْرِ مَنْ سِوَايَ، وَالْإِهْتَِمامِ بِمَا وَرَائِي (10) ، غَيْرَ أَنِّي حَيْثُ تَفَرَّدَ بِي دُونَ هُمُومِ النَّاسِ هَمُّ نَفْسِي، فَصَدَفَنِي (11) رَأْيِي، وَصَرَفَنِي عَنْ هَوَايَ، وَصَرَّحَ لِي مَحْضُ أَمْرِي (12) ، فَأَفْضَى بِي إِلَى جِدٍّ لاَ يَكُونُ فِيهِ لَعِبٌ، وَصِدْق لا َ يَشُوبُهُ كَذِبٌ. وَوَجَدْتُكَ بَعْضِي، بَلْ وَجَدْتُكَ كُلِّي، حَتَّى كَأَنَّ شَيْئاً لَوْ أَصَابَكَ أَصَابَنِي، وَكَأَنَّ الْمَوْتَ لَوْ أَتَاكَ أَتَانِي، فَعَنَانِي مِنْ أَمْرِكَ مَا يَعْنِيني مِنْ أَمْرِ نَفْسِي، فَكَتَبْتُ إِليْكَ كِتَابِي هَذا، مُسْتظْهِراً بِهِ (13) إِنْ أَنا بَقِيتُ لَكَ أَوْ فَنِيتُ. فَإِنِّي أُوصِيكَ بِتَقْوَى اللهِ ـ أَيْ بُنيَّ ـ وَلُزُومِ أَمْرِهِ، وَعِمَارَةِ قَلْبِكَ بِذِكْرِهِ، وَالْإِعْتِصَامِ بِحَبْلِهِ، وَأَيُّ سَبَب أَوْثقُ مِنْ سَبَب بَيْنكَ وَبَيْنَ اللهِ عَزّوَجَلَّ إِنْ أَنْتَ أَخَذْتَ بِهِ! أَحْيِ قَلْبَكَ بِالْمَوْعِظَةِ، وَأَمِتْهُ بِالزَّهَادَةِ، وَقَوِّهِ بِالْيَقِينِ، وَنَوِّرْهُ بِالْحِكْمَةِ، وَذَلِّلْهُ بِذِكْرِ الْمَوْتِ، وَقَرِّرْهُ بِالْفَنَاءِ (14) ، وَبَصِّرْهُ (15) فَجَائِعَ (16) الدُّنْيَا، وَحَذِّرْهُ صَوْلَةَ الدَّهْرِ وَفُحْشَ تَقَلُّبِ اللَّيَالِي وَالْأَيَّامِ، وَاعْرِضْ عَلَيْهِ أَخْبَارَ الْمَاضِينَ، وَذَكِّرْهُ بِمَا أَصَابَ مَنْ كَانَ قَبْلَكَ مِنَ الْأَوَّلِينَ، وَسِرْ فِي دِيَارِهِمْ وَآثَارِهِمْ، فَانْظُرفيْمَا ف َعَلُواعَمَّا انْتَقَلُوا، وَأَيْنَ حَلُّوا وَنَزَلُوا! فَإِنَّكَ تَجِدُهُمْ قَدِ انْتَقَلُوا عَنِ الْأََحِبَّةِ، وَحَلُّوا دِيَار َالْغُرْبَةِ، وَكَأَنَّكَ عَنْ قَلِيلٍ قَدْ صِرْتَ كَأَحَدِهِمْ. فَأَصْلِحْ مَثْوَاكَ، وَلاَ تَبِعْ آخِرَتَكَ بِدُنْيَاكَ، وَدَعِ الْقَوْلَ فِيَما لاَ تَعْرِفُ، وَالْخِطَابَ فِيَما لَمْ تُكَلَّفْ، وَأَمْسِكْ عَنْ طَرِيقٍ إِذَا خِفْتَ ضَلاَلَتَهُ، فَإِنَّ الْكَفَّ عِنْدَ حَيْرَةِ الضَّلاَلِ خَيْرٌ مِنْ رُكُوبِ الْأَهْوَالِ، وَأْمُرْ بالْمَعْرُوفِ تَكُنْ مِنْ أَهْلِهِ، وَأَنْكِرِ المُنكَرَ بِيَدِكَ وَلِسَانِكَ، وَبَايِنْ (17) مَنْ فَعَلَهُ بِجُهْدِكَ، وَجَاهِدْ فِي اللهِ حَقَّ جَهَادِهِ، وَلاَ تَأْخُذْكَ فِي اللهِ لَوْمَةُ لاَئِمٍ، وَخُضِ الْغَمَرَاتِ (18) لِلحَقِّ حَيْثُ كَانَ، وَتَفَقَّهُ فِي الدِّينِ، وَعَوِّدْ نَفْسَكَ التَّصَّبْرَ عَلَى الْمَكْرُوهِ، وَنِعْمَ الْخُلُقُ التَّصَبُّرُفي الْحَقِّ ! وَأَلْجِىءْ نَفْسَكَ فِي أُمُوركَِ كُلِّهَا إِلَى إِلهِكَ، فَإِنَّكَ تُلجِئُهَا إِلَى كَهْفٍ (19) حَرِيز (20) ، وَمَانِعٍ عَزِيزٍ، وَأَخْلِصْ فِي الْمَسْأَلَةِ لِرَبِّكَ، فَإِنَّ بِيَدِهِ الْعَطَاءَ وَالْحِرْمَانَ، وَأَكْثِرِ الْاِسْتِخَارَةَ (21) ، وَتَفَهَّمْ وَصِيَّتِي، وَلاَ تَذْهَبَنَّ عَنْكَ صَفْحاً (22) ، فَإِنَّ خَيْرَ الْقَوْلِ مَا نَفَعَ. وَاعْلَمْ أَنَّهُ لاَ خَيْرَ فِي عِلْمٍ لاَ يَنْفَعُ، وَلاَ يُنْتَفَعُ بِعِلْمٍ لاَ يَحِقُّ (23) تَعَلُّمُهُ. أَيْ بُنَيَّ، إِنِّي لَمَّا رَأَيْتُنِي قَدْ بَلَغْتُ سِنّاً (24) ، وَرَأَيْتُنِي أَزْدَادُ وَهْناً (25) ، بَادَرْتُ بِوَصِيَّتِي إِلَيْكَ، وَأَوْرَدْتُ خِصَالاً مِنْهَا قَبْلَ أَنْ يَعْجَلَ بِي أَجَلِي دُونَ أَنْ أُفْضِيَ (26) إِلَيْكَ بِمَا فِي نَفْسِي، أَوْ أَنْ أَنْقُصَ فِي رَأْيِي كَمَا نُقِصْتُ فِي جسْمِي، أَوْ يَسْبِقَنِي إِلَيْكَ بَعْضُ غَلَبَاتِ الْهَوَى وَفِتَنِ الدُّنْيَا، فَتَكُونَ كَالصَّعْبِ (27) النَّفُورِ (28). وَ إنَّمَا قَلْبُ الْحَدَثِ كَالَْأَرْضِ الْخَالِيَةِ مَا ألْقِيَ فِيهَا مِنْ شَيءٍ قَبِلَتْهُ. فَبَادَرْتُكَ بِالْأَدَبِ قَبْلَ أَنْ يَقْسُو قَلْبُكَ، وَيَشْتَغِلَ لُبُّكَ، لِتَسْتَقْبِلَ بِجِدِّ رَأْيِكَ (29) مِنَ الْأَمْرِ مَا قَدْ كَفَاكَ أَهْلُ التَّجَارِبِ بُغْيَتَهُ (30) وَتَجْرِبَتَهُ، فَتَكُونَ قَدْ كُفِيتَ مَؤُونَةَ الطَّلَبِ، وَعُوفِيتَ مِنْ عِلاَجِ التَّجْرِبَةِ، فَأَتَاكَ مِنْ ذلِكَ مَا قَدْ كُنَّا نَأْتِيهِ، وَاسْتَبَانَ (31) لَكَ مَا رُبَّمَا أَظْلَمَ عَلَيْنَا مِنْهُ. أَيْ بُنَيَّ، إِنِّي وَإِنْ لَمْ أَكُنْ عُمِّرْتُ عُمُرَ مَنْ كَانَ قَبْلِي، فَقَدْ نَظَرْتُ فِي أَعْمَالِهِمْ، وَفَكَّرْتُ فِي أَخْبَارِهِمْ، وَسِرْتُ فِي آثَارِهِمْ، حَتَّى عُدْتُ كَأَحَدِهِمْ، بَلْ كَأَنِّي بِمَا انْتَهَى إِلَيَّ مِنْ أُمُورِهِمْ قَدْ عُمِّرْتُ مَعَ أَوَّلِهِمْ إِلَى آخِرِهِمْ، فَعَرَفْتُ صَفْوَ ذلِكَ مِنْ كَدَرِهِ، وَنَفْعَهُ مِنْ ضَرَرِهِ، فَاسْتَخْلَصْتُ لَكَ مِنْ كُلِّ أَمْر نَخِيلَتَهُ (32) ،تَوَخَّيْتُ (33) لَكَ جَمِيلَهُ، وَصَرَفْتُ عَنْكَ مَجْهُولَهُ، وَرَأَيْتُ حَيْثُ عَنَانِي مِنْ أَمْرِكَ مَا يَعْنِي الْوَالِدَ الشَّفِيقَ، وَأَجْمَعْتُ عَلَيْهِ (34) مِنْ أَدَبِكَ أَنْ يَكُونَ ذلِكَ وَأَنْتَ مُقْبِلُ الْعُمُرِ مُقْتَبَلُ (35) الدَّهْرِ، ذُونِيَّة سَلِيمَة، وَنَفْس صَافِيَة، وَأَنْ أَبْتَدِئَكَ بِتَعْلِيمِ كِتَابِ اللهِ عَزَّ وَج َلَّ وَتَأْوِيلِهِ، وَشَرَائِعِ الْإِسْلاَمِ وَأَحْكَامِهِ، وَحَلاَلِهِ وَحَرَامِهِ، لاَ أُجَاوُِز (36) ذلِكَ بَكَ إِلَى غَيْرِهِ. ثُمَّ أَشْفَقْتُ (37) أَنْ يَلْتَبِسَ عَلَيْكَ مَا اخْتَلَفَ النَّاسُ فِيهِ مِنْ أَهْوَائِهِمْ وَآرَائِهِمْ مِثْلَ الَّذِي الْتَبَسَ (38) عَلَيْهِمْ، فَكَانَ إِحْكَامُ ذلِكَ عَلَى مَا كَرِهْتُ مِنْ تَنْبِيهِكَ لَهُ أَحَبَّ إِلَيَّ مِنْ إِسْلاَمِكَ إِلَى أَمْرٍ لاَ آمَنُ عَلَيْكَ بِهِ الْهَلَكَةَ (39) ، وَرَجَوْتُ أَنْ يُوَفِّقَكَ اللهُ فِيهِ لِرُشْدِكَ، وَأَنْ يَهْدِيَكَ لِقَصْدِكَ، فَعَهِدْتُ إِلَيْكَ وَصِيَّتِي هذِهِ. وَاعْلَمْ يَا بُنَيَّ، أَنَّ أَحَبَّ مَا أَنْتَ آخِذٌ بِهِ إِلَيَّ مِنْ وَصِيَّتِي تَقْوَى اللهِ، وَالْإِقْتِصَارُ عَلَى مَا فَرَضَهُ اللهُ عَلَيْكَ، وَالْأََخْذُ بِمَا مَضَى عَلَيْهِ الْأَوَّلُونَ مِنْ آبَائِكَ، وَالصَّالِحُونَ مِنْ أَهْلِ بَيْتِكَ، فَإِنَّهُمْ لَمْ يَدَعُوا (40) أَنْ نَظَرُوا لِأَنْفُسِهِمْ كَمَا أَنْتَ نَاظِرٌ، وَفَكَّرُوا كَمَا أَنْتَ مُفَكِّرٌ، ثُمَّ رَدَّهُمْ آخِرُ ذلِكَ إِلَى الْأَخْذِ بِمَا عَرَفُوا، والْإِمْسَاك ِ عَمَّا لَمْ يُكَلَّفُوا، فَإِنْ أَبَتْ نَفْسُكَ أَنْ تَقْبَلَ ذلِكَ دُونَ أَنْ تَعْلَمَ كَمَا عَلِمُوا فَلْيَكُنْ طَلَبُكَ ذلِكَ بَتَفَهُّمٍ وَتَعَلُّمٍ، لاَبِتَوَرُّطِ الشُّبُهَاتِ، وَعُلَقِ الْخُصُومَاتِ. وَابْدَأْ قَبْلَ نَظَرِكَ فِي ذلِكَ بِالْإِسْتِعَانَةِ بِإِلهِكَ، وَالرَّغْبَةِ إِلَيْهِ فِي تَوْفِيقِكَ، وَتَرْكِ كُلِّ شَائِبَة (41) أَوْلَجَتْكَ (42) فِي شُبْهَة، أَوْ أَسْلَمَتْكَ إِلَى ضَلاَلَة. فَإنَّ أَيْقَنْتَ أَنْ قَدْ صَفَا قَلْبُكَ فَخَشَعَ، وَتَمَّ رَأْيُكَ وَاجْتَمَعَ، وَكَانَ هَمُّكَ فِي ذلِكَ هَمّاً وَاحِداً، فَانْظُرْ فِيَما فَسَّرْتُ لَكَ، وَإِنْ لَمْ يَجْتَمِعْ لَكَ مَا تُحِبُّ مِنْ نَفْسِكَ، وَفَرَاغِ نَظَرِكَ وَفِكْرِكَ، فَاعْلَمْ أَنَّكَ إِنَّمَا تَخْبِطُ الْعَشْوَاءَ (43) ]، وَتَتَوَرَّطُ (44) الظَّلْمَاءَ، وَلَيْسَ طَالِبُ الدِّينِ مَنْ خَبَطَ أَوْ خَلَّطَ، والْإِمْسَاكُ (45) عَنْ ذلِكَ أَمْثَلُ (46). فَتَفَهَّمْ يَا بُنَيَّ وَصِيَّتِي، وَاعْلَمْ أَنَّ مَالِكَ الْمَوْتِ هُوَ مَالِكُ الحَيَاةِ، وَأَنَّ الْخَالِقَ هُوَ الْمُمِيتُ، وَأَنَّ الْمُفْنِيَ هُوَ
الْمُعِيدُ، وَأَنَّ الْمُبْتَلِيَ هُوَ الْمُعَافِي، وَأَنَّ الدُّنْيَا لَمْ تَكُنْ لِتَسْتَقِرَّ إِلاَّ عَلَى مَا جَعَلَهَا اللهُ عَلَيْهِ مِنْ النَّعْمَاءِ، وَالْاِبْتِلاَءِ، وَالْجَزَاءِ فِي الْمَعَادِ، أَوْ مَاشَاءَ مِمَّا لاَ تعْلَمُ، فَإِنْ أَشْكَلَ عَلَيْكَ شَيْءٌ مِنْ ذلِكَ فَاحْمِلْهُ عَلَى جَهَالَتِكَ ، فَإِنَّكَ أَوَّلُ مَا خُلِقْتَ جَاهِلاً ثُمَّ عَلِمْتَ، وَمَا أَكْثَرَ مَا تَجْهَلُ مِنَ الْأَمْرِ، وَيَتَحَيَّرُ فِيهِ رَأْيُكَ، وَيَضِلُّ فِيهِ بَصَرُكَ ثُمَّ تُبْصِرُهُ بَعْدَ ذلِكَ ! فَاعْتَصِمْ بِالَّذِي خَلَقَكَ وَرَزَقَكَ وَسَوَّاكَ، وَلْيَكُنْ لَهُ تَعَبُّدُكَ، وَإِلَيْهِ رَغْبَتُكَ، وَمِنْهُ شَفَقَتُكَ (47). وَاعْلَمْ يَا بُنَيَّ أَنَّ أَحَداً لَمْ يُنْبِىءْ عَنِ اللهِ سُبْحَانَهُ كَمَا أَنْبَأَ عَنْهُ الرَّسُولُ _ صَلَّى الله عَلَيْهِ وَآلِهِ_ فَارْضَ بِهِ رَائِداً (48) ، وَإِلَى النَّجَاةِ قَائِدَاً، فَإِنِّي لَمْ آلُك (49) نَصِيحَةً. وَإِنَّكَ لَنْ تَبْلُغَ فِي النَّظَرِ لِنَفْسِكَ ـ وَإِنِ اجْتَهَدْتَ ـ مَبْلَغَ نَظَرِي لَكَ. وَاعْلَمْ يَا بُنَيَّ، أَنَّهُ لَوْ ك َانَ لِرَبِّكَ شَرِيكٌ لأََتَتْكَ رُسُلُهُ، وَلَرَأَيْتَ آثَارَ مُلْكِهِ وَسُلْطَانِهِ، وَلَعَرَفْتَ أَفْعَالَهُ وصِفَاتِهِ، وَلكِنَّهُ إِلهٌ وَاحدٌ كَمَا وَصَفَ نَفْسَهُ، لاَ يُضَادُّهُ فِي مُلْكِهِ أَحَدٌ، وَلاَ يَزُولُ أَبَداً وَلَمْ يَزَلْ، أَوَّلٌ قَبْلَ الْأََشْيَاءِ بِلاَ أَوَّلِيَّة، وَآخِرٌ بَعْدَ الْأَشْيَاءِ بِلاَ نِهَايَةٍ. عَظُمَ عَنْ أَنْ تَثْبُتَ رُبُوبِيَّتُهُ بَإحَاطَةِ قَلْبٍ أَوْ بَصَرٍ. فَإِذَا عَرَفْتَ ذلِكَ فَافْعَلْ كَمَا يَنْبَغِي لِمِثْلِكَ أَنْ يَفْعَلَهُ فِي صِغَرِ خَطَرِهِ (50) ، وَقِلَّةِ مَقْدِرَتِهِ، وَكَثْرَةِ عَجْزِهِ، عَظِيمِ حَاجَتِهِ إِلَى رَبِّهِ، فِي طَلَبِ طَاعَتِهِ، وَالْخَشْيَةِ مِنْ عُقُوبَتِهِ، وَالشَّفَقَةِ مِنْ سُخْطِهِ، فَإِنَّهُ لَمْ يَأْمُرْكَ إِلاَّ بِحَسَنٍ، وَلَمْ يَنْهَكَ إِلاَّ عَنْ قَبِيحٍ. يَا بُنَيَّ، إِنِّي قَدْ أَنْبَأْتُكَ عَنِ الدُّنْيَا وَحَالِهَا، وَزَوَالِهَا وَانْتِقَالِهَا، وَأَنْبَأْتُكَ عَنِ الْآخِرَةِ وَمَا اُعِدَّ لِأََهْلِهَا فِيهَا، وَضَرَبْتُ لَكَ فِيهِمَا الْأَمْثَالَ، لِتَعْتَبِرَ بِهَا، وَتَحْذُوَ عَلَيْهَا. إِن َّمَا مَثَلُ مَنْ خَبَرٍ (51) الدُّنْيَا كَمَثَلِ قَوْمٍ سَفْرٍ (52) ، نَبَا (53) بِهِمْ مَنْزِلٌ جَدِيبٌ (54) ، فأَمُّوا (55) مَنْزِلاً خَصِيباً وَجَنَاباً (56) مَرِيعاً (57) ، فَاحْتَمَلُوا وَعْثَاءَ (58) الطَّرِيقِ، وَفِرَاقَ الصَّدِيقِ، وَخُشُونَةَ السَّفَرِ، وَجُشُوبَةَ (59) الْمَطْعَمِ، لِيَأتُوا سَعَةَ دَارِهِمْ، وَمَنْزِلَ قَرَارِهِمْ، فَلَيْسَ يَجِدُونَ لِشَيْءٍ مِنْ ذلِكَ أَلَماً، وَلاَ يَرَوْنَ نَفَقَةً مَغْرَماً، وَلاَ شَيْءَ أَحَبُّ إِلَيْهِمْ مِمَّا قَرَّبَهُمْ مِنْ مَنْزِلِهِمْ، وَأَدْنَاهُمْ مِنْ مَحَلِّهِمْ. وَمَثَلُ مَنِ اغْتَرَّ بِهَا كَمَثَلِ قَوْمٍ كَانُوا بِمَنْزِلٍ خَصِيبٍ، فَنَبا بِهِمْ إِلَى مَنْزِلٍ جَدِيب، فَلَيْسَ شَيْءٌ أَكْرَهَ إِلَيْهِمْ وَلاَ أَفْظَعَ عِنْدَهُمْ مِنْ مُفَارَقَةِ مَا كَانُوا فيِهِ، إِلَى مَا يَهْجُمُونَ عَلَيْهِ (60) ، وَيَصِيرُونَ إِلَيْهِ. يَا بُنَيَّ اجْعَلْ نَفْسَكَ مِيزَاناً فِيَما بَيْنَكَ وَبَيْنَ غَيْرِكَ، فَأَحْبِبْ لِغَيْرِكَ مَا تُحِبُّ لِنَفْسِكَ، وَاكْرَهْ لَهُ مَا تَكْرَهُ لَهَا، وَلاَ تَظْلمِْ كَمَا لاَ تُحِبُّ أَنْ ت ُظْلَمَ، وَأَحْسِنْ كَمَا تُحِبُّ أَنْ يُحْسَنَ إِلَيْكَ، وَ اسْتَقْبِحْ مِنْ نَفْسِكَ مَا تَسْتَقْبِحُهُ مِنْ غَيْرِكَ، وَارْضَ مِنَ النَّاسِ بِمَا تَرْضَاهُ لَهُمْ مِنْ نَفْسِكَ، وَلاَ تَقُلْ مَا لاَ تَعْلَمُ وَإِنْ قَلَّ مَا تعْلَمُ، وَلاَ تَقُلْ مَا لاَ تُحِبُّ أَنْ يُقَالَ لَكَ. وَاعْلَمْ، أَنَّ الْإِعْجَابَ (61) ضِدُّ الصَّوَابِ، وَآفَة ُالْأَلْبَابِ (62). فَاسْعَ فِي كَدْحِكَ (63) ، وَلاَ تَكُنْ خَازِناً لِغَيْرِكَ (64) ، وَإِذَا أَنْتَ هُدِيتَ لِقَصْدِكَ فَكُنْ أَخْشَعَ مَا تَكُونُ لِرَبِّكَ. وَاعْلَمْ، أَنَّ أَمَامَكَ طَرِيقاً ذَا مَسَافَةٍ بَعِيدَةٍ، وَمَشَقَّةٍ شَدِيدَةٍ، وَأَنَّهُ لاَ غِنَى بِكَ فِيهِ عَنْ حُسْنِ الْإِرْتِيَادِ (65) ، وَقَدْرِ بَلاَغِكَ (66) مِنَ الزَّادِ، مَعَ خِفَّةِ الظَّهْرِ، فَلاَ تَحْمِلَنَّ عَلَى ظَهْرِكَ فَوْقَ طَاقَتِكَ، فَيَكُونَ ثِقْلُ ذلِكَ وَبَالاً عَلَيْكَ، وَإِذَا وَجَدْتَ مِنْ أَهْلِ الْفَاقَةِ (67) مَنْ يَحْمِلُ لَكَ زَادَكَ إِلَى يَوْمِ الْقِيَامَةِ، فَيُوَافِيكَ بِهِ غَداً حَيْثُ تَحْتَاجُ إِلَيْهِ، فَاغْتَنِمْهُ وَحَمِّلْهُ إِيَّاهُ، وَأَكْثِرْ مِنْ تَزْوِيدِهِ وَأَنْتَ قَادِرٌ عَلَيْهِ، فَلَعَلَّكَ تَطْلُبُهُ فَلاَ تَجِدُهُ، وَاغْتَنِمْ مَنِ اسْتَقْرَضَكَ في حَالِ غِنَاكَ، لِيَجْعَلَ قَضَاءَهُ لَكَ في يَوْمِ عُسْرَتِكَ. وَاعْلَمْ، أَنَّ أمَامَكَ عَقَبَةً كَؤوداً (68) ، الْمُخِفُّ (69) فِيهَا أَحْسَنُ حَالاً مِن الْمُثْقِلِ (70) ، وَالْمُبْطِىءُ عَلَيْهَا أَقْبَحُ حَالاً مِنَ الْمُسْرِعِ، وَأَنَّ مَهْبِطَك بِهَا لاَمَحَالَةََ إِمَّا عَلَى جَنَّة أَوْ عَلَى نَارٍ، فَارْتَدْ (71) لِنَفْسِكَ قَبْلَ نُزُولِكَ، وَوَطِّىءِ الْمنْزِلَ قَبْلَ حُلُولِكَ، فَلَيْسَ بَعْدَ الْمَوْتِ مُسْتَعْتَبٌ (72) ، وَلاَ إِلَى الدُّنْيَا مُنْصَرَفٌ (73). وَاعْلَمْ، أَنَّ الَّذِي بِيَدِهِ خَزَائِنُ السَّموَاتِ وَالْأَرْضِ قَدْ أَذِنَ لَكَ فِي الدُّعَاءِ، وَتَكفَّلَ لَكَ بِالْإِِجَابَةِ، أَمَرَكَ أَنْ تَسْأَلَهُ لِيُعْطِيَكَ، وَتَسْتَرْحِمَهُ لِيَرْحَمَكَ، وَلَمْ يَجْعَلْ بَيْنَكَ وَبَيْنَهُ مَنْ يَحْجُبُكَ عَنْهُ، وَلَمْ يُلْجِئْكَ إِلَى مَنْ يَشْفَعُ لَكَ إِلَيْهِ، وَلَمْ يَمْنَعْكَ إِنْ أَسَأْتَ مِنَ التَّوْبَةِ، وَلَمْ يُعَاجِلْكَ بَ النِّقْمَةِ، وَلَمْ يُعَيِّرْكَ بِالْإِنَابَةِ (74) ، وَلَمْ يَفْضَحْكَ حَيْثُ الْفَضِيحَةُ بِكَ أَوْلَى، وَلَمْ يُشدِّدْ عَلَيْكَ فِي قَبُولِ الْإِنَابَةِ، وَلَمْ يُنَاقِشْكَ بِالْجَرِيمَةِ، وَلَمْ يُؤْيِسْكَ مِنَ الرَّحْمَةِ، بَلْ جَعَلَ نُزُوعَكَ (75) عَنِ الذَّنْبِ حَسَنةً، وَحَسَبَ سَيِّئَتَكَ وَاحِدَةً، وَحَسَبَ حَسَنَتَكَ عَشْراً، وَفَتحَ لَكَ بَابَ الْمَتَابِ،بَابَ الْاِسْتِعتَابِ؛ فَإِذَا نَادَيْتَهُ سَمِعَ نِدَاك، وَإِذَا نَاجَيْتَهُ عَلِمَ نَجْوَاكَ (76) ، فَأَفْضَيْتَ (77) إِلَيْهِ بِحَاجَتِكَ، وَأَبْثَثْتَهُ (78) ذَاتَ نَفْسِكَ (79) ، وَشَكَوْتَ إِلَيْهِ هُمُومَك، وَاسْتَكْشَفْتَهُ كُرُوبَكَ (80) ، وَاسْتَعَنْتَهُ عَلَى أُمُورِكَ، وَسَأَلْتَهُ مِنْ خَزَائِنِ رَحْمَتِهِ مَا لاَ يَقْدِرُ عَلَى إِعْطَائِهِ غيْرُهُ، مِنْ زِيَادَةِ الْأََعْمَارِ، وَصِحَّةِ الْأَبْدَانِ، وَسَعَةِ الْأَرْزَاقِ. ثُمَّ جَعَلَ فِي يَدَيْكَ مَفاتِيحَ خَزَائِنِهِ بِمَا أَذِنَ لَكَ فِيهِ مِنْ مَسْأَلتِهِ، فَمَتَى شِئْتَ اسْتَفْتَحْتَ بِالدُّعَاءِ أَبْوَابَ نِعَمِهِ، وَاسْتَمْطَرْتَ شآبِيبَ (81) رَحْمَتِهِ، فَلاَ يُقَنِّطَنَّكَ (82) إِبْطَاءُ إِجَابَتِهِ، فَإِنَّ الْعَطِيَّةَ عَلَى قَدْرِ النِّيَّةِ، وَرُبَّمَا أُخِّرَتْ عَنْكَ الْإِجَابَةُ، لِيَكُونَ ذلِكَ أَعْظمَ لِأَجْرِ السَّائِلِ، وَأَجْزَلَ لِعَطَاءِ الْآمِلِ. وَرُبَّمَا سَأَلْتَ الشَّيْءَ فَلاَ تُؤْتاهُ، وَأُوتِيتَ خَيْراً مِنْهُ عَاجِلاً أَوْ آجِلاً، أَوْ صُرِفَ عَنْكَ لِمَا هُوَ خَيْرٌ لَكَ، فَلَرُبَّ أَمْرٍ قَدْ طَلَبْتَهُ فِيهِ هَلاَكُ دِينِكَ لَوْ أُوتِيتَهُ، فَلْتَكُنْ مَسَأَلَتُكَ فِيَما يَبْقَى لَكَ جَمَالُهُ، وَيُنْفَى عَنْكَ وَبَالُهُ، فَالْمَالُ لاَ يَبْقَى لَكَ وَلاَ تَبْقَى لَهُ. وَاعْلَمْ يَا بُنيَّ أَنَّكَ إِنَّمَا خُلِقْتَ لِْآخِرِةِ لاَ لِلدُّنْيَا، وَلِلْفَنَاءِ لاَ لِلْبَقَاءِ، وَلِلْمَوْت لاَ لِلْحَيَاةِ، وَأَنَّكَ فِي قُلْعَةٍ (83) ، وَدَارِ بُلْغَةٍ (84) ، وَطرِيقٍ إِلَى الْآخِرَةِ، وَأَنَّكَ طَريدُ الْمَوْتِ الَّذِي، لاَ يَنْجُو مِنْهُ هَارِبُهُ، وَلاَ يَفُوتُةُ طَالِبُهُ ،وَلاَ بُدَّ أَنَّهُ مُدْرِكُهُ، فَكُنْ مِنْهُ عَلَى حَذرِ أَنْ يُدْرِكَكَ وَأَنْتَ عَلَى حَال سَيِّئَةٍ، قَدْ كُنْتَ تُحَدِّثُ نفْسَكَ مِنْهَا بِالتَّوْبَةِ، فَيَحُولَ بَيْنَكَ وَبَيْنَ ذلِكَ، فَإِذَا أَنْتَ قَدْ أَهْلَكْتَ نَفْسَكَ.

ذكر الموت

يَا بُنَيَّ، أَكْثِرْ مِنْ ذِكْرِ الْمَوْتِ، وَذِكْرِ مَا تَهْجُمُ عَلَيْهِ، وَتُفْضِي بَعْدَ الْمَوْتِ إِلَيْهِ، حَتَّى يَأْتِيَكَ وَقَدْ أَخَذْتَ مِنْهُ حِذْرَكَ (85) ، وَشَدَدْتَ لَهُ أَزْرَكَ (86) ، وَلاَ يَأْتِيَكَ بَغْتَةً فَيَبْهَرَكَ (87). وَإِيَّاكَ أَنْ تَغْتَرَّ بِمَا تَرَى مِنْ إِخْلاَدِ أَهْلِ الدُّنْيَا (88) إِلَيْهَا، وَتَكَالُبِهِمْ (89) عَلَيْهَا، فَقَدْ نَبَّأَكَ اللهُ عَنْهَا، وَنَعَتْ (90) لَكَ نَفْسَهَا، وَتَكَشَّفَتْ لَكَ عَنْ مَسَاوِيهَا، فَإِنَّمَا أَهْلُهَا كِلاَبٌ عَاوِيَةٌ، وَسِبَاعٌ ضَارِيَةٌ (91) ، يَهِرُّ (92) بَعْضُهَا بَعْضاً،يَأْكُلُ عَزِيزُهَا ذَلِيلَهَا، وَيَقْهَرُ كَبِيرُهَا صَغِيرَهَا، نَعَمٌ (93) مُعَقَّلَةٌ (94) ، وَأُخْرَى مُهْمَلَةٌ، قَدْ أَضَلَّتْ (95) عُقُولَهَا،رَكِبَتْ مَجْهُولَهَا (96) ، سُرُوحُ (97) عَاهَةٍ (98) بِوَادٍ وَعْثٍ (99) ، لَيْسَ لَهَا رَاع يُقيِمُهَا، وَلاَ مُسِيمٌ (100) يُسِيمُهَا، سَلَكَتْ بِهِِمُ الدُّنْيَا طَرِيقَ الْعَمَى، وَأخَذَتْ بِأَبْصَارِهِمْ عَنْ مَنَارِ الْهُدَى، فَتاهُوا فِي حَيْرَتِهَا، وَغَرِقُوا فِي ن ِعْمَتِهَا، وَاتَّخَذُواهَا رَبّاً، فَلَعِبَتْ بِهِمْ وَلَعِبُوا بِهَا، وَنَسُوا مَا وَرَاءَهَا.

الترفق في الطلب

رُوَيْداً يُسْفِرُ (101) الظَّلاَمُ، كَأَنْ قَدْ وَرَدَتِ الْأَظْعَانُ (102) ، يُوشِكُ مَنْ أَسْرَعَ أَنْ يَلْحَقَ! وَاعْلَمْ يَا بُنَيَّ أَنَّ مَنْ كَانَتْ مَطِيَّتُهُ اللَّيْلَ والنَّهَارَ، فَإِنَّهُ يُسَارُ بِهِ وَإِنْ كَانَ وَاقِفاً، وَيَقْطَعُ الْمَسَافَةَ وَإِنْ كَانَ مُقِيماً وَادِعاً (103). وَاعْلَمْ يَقِيناً، أَنَّكَ لَنْ تَبْلُغَ أَمَلَكَ، وَلَنْ تَعْدُوَ أَجَلَكَ، وَأَنَّكَ فِي سَبِيلِ مَنْ كَانَ قَبْلَكَ، فَخَفِّضْ (104) فِي الطَّلَبِ، وَأَجْمِلْ (105) فِي الْمُكْتَسَبِ، فَإِنَّهُ رُبَّ طَلَب قَدْ جَرَّ إِلَى حَرَبٍ (106) ، فَلَيْسَ كُلُّ طَالِبٍ بِمَرْزُوقٍ، وَلاَ كُلُّ مُجْمِلٍ بِمَحْروُمٍ. وَأَكْرِمْ نَفْسَكَ عَنْ كُلِّ دَنِيَّةٍ (107) وَإِنْ سَاقَتْكَ إِلَى الرَّغَائِبِ (108) ، فَإِنَّكَ لَنْ تَعْتَاضَ بِمَا تَبْذُلُ مِنْ نَفْسِكَ عِوَضاً (109). وَلاَ تَكُنْ عَبْدَ غَيْرِكَ وَقَدْ جَعَلَكَ اللهُ حُرّاً. وَمَا خَيْرُ خَيْرٍ لاَ يُنَالُ إِلاَّ بِشَرٍّ، ويُسْرٍ (110) لاَ يُنَالُ إِلاَّ بِعُسْرٍ (111) ؟! وَإِيَّاكَ أَنْ تُوجِفَ (112) بِكَ مَطَايَا (113) الطَّمَعِ، فَتُورِدَكَ مَنَاهِلَ (114) الْهَلَكَةِ (115) ، وَإِنِ اسْتَطَعْتَ أَلاَّ يَكُونَ بَيْنَكَ بَيْنَ اللهِ ذُونِعْمَة فَافْعَلْ، فإِنَّكَ مُدْرِكٌ قِسْمَكَ، وَآخِذٌ سَهْمَكَ، وَإِنَّ الْيَسِيرَ مِنَ اللهِ سُبْحَانَهُ أَعْظَمُ وَ أَكْرَمُ مِنَ الْكَثِيرِ مِنْ خَلْقِهِ وَإِنْ كَانَ كُلٌّ مِنْهُ.

وصايا شتّى

وَتَلاَفِيكَ (116) مَا فَرَطَ (117) مِنْ صَمْتِكَ أَيْسَرُ مِنْ إِدْرَاكِكَ مَا فَاتَ (118) مِنْ مَنْطِقِكَ، وَحِفْظُ مَا فِي الْوِعَاءِ بِشَدِّ الْوِكَاءِ (119) ، وَحِفْظُ مَا فِي يَدَيْكَ أَحَبُّ إِلَيَّ مِنْ طَلَبِ مَا فِي يَدَيْ غَيْرِكَ. وَمَرَارَةُ الْيَأْسِ خَيْرٌ مِنَ الطَّلَبِ إِلَى النَّاسِ، وَالْحِرْفَةُ مَعَ الْعِفَّةِ خَيْرٌ مِنَ الْغِنَى مَعَ الْفُجُورِ، وَالْمَرْءُ أَحْفَظُ لِسِرِّهِ (120) ، وَرُبَّ سَاعٍِ فِيَما يَضُرُّهُ! مَنْ أَكْثَرَ أَهْجَرَ (121) ، وَمَنْ تَفَكَّرَ أَبْصَرَ، قَارِنْ أهْلَ الْخَيْرِ تَكُنْ مِنْهُمْ، وَبَايِنْ أَهْلَ الشَّرِّ تَبِنْ عَنْهُمْ، بِئْسَ الطَّعَامُ الْحَرَامُ! وَظُلْمُ الضَّعِيفِ أَفْحَشُ الظُّلْمِ، إِذَا كَانَ الرِّفْقُ خُرْقاً (122) كَانَ الْخُرْقُ رِفْقاً. رُبَّمَا كَانَ الدَّوَاءُ دَاءً، وَالدَّاءُ دَوَاءً، وَرُبَّمَا نَصَحَ غَيْرُ النَّاصِحِ، وَغَشَّ الْمُسْتَنْصَحُ (123). وَإِيَّاكَ وَالْاِتِّكَالَ عَلَى الْمُنَى (124) ، فَإِنَّهَا بَضَائِعُ النَّوْكَى (125) ، وَالْعَقْلُ حِفْظُ التَّجَارِبِ، وَخَيْرُ مَا جَرَّبْتَ مَا وَعَظَكَ. بَادِرِ الْفُرْصَةَ قَبْلَ أَنْ تَكُونَ غُصَّةً، لَيْسَ كُلُّ طَالِبٍ يُصِيبُ، وَلاَ كُلُّ غَائِب يَؤُوبُ، وَمِنَ الْفَسَادِ إِضَاعَةُ الزَّادِ، وَمَفْسَدَةُ الْمَعَادِ، وَلِكُلِّ أَمْر عَاقِبَةٌ، سَوْفَ يَأْتيِكَ مَا قُدِّرَ لَكَ. التَّاجِرُ مُخَاطِرٌ، وَرُبَّ يَسِيرٍ أَنْمَى مِنْ كَثِيرٍ! لاَ خَيْرَ فِي مُعِينٍ مَهِينٍٍ (126) ، وَلاَ فِي صَدِيقٍ ظَنِينٍ (127) ، سَاهِلِ الدَّهْرَ (128) مَا ذَلَّ لَكَ قَعُودُهُ (129) ، وَلاَ تُخَاطِرْ بِشَيءٍ رَجَاءَ أَكْثَرَ مِنْهُ، وَإِيَّاك أَنْ تَجْمَحَ بِكَ مَطِيَّةُ اللَّجَاجِ (130). احْمِلْ نَفْسَكَ مِنْ أَخِيكَ عِنْدَ صَرْمِهِ (131) عَلَى الصِّلَةِ (132) ، وَعِنْدَ صُدُودِهِ (133) عَلَى اللَّطَفِ (134) وَالْمُقَارَبَةِ، وَعِنْدَ جُمُودِهِ (135) عَلَى الْبَذْلِ (136) ، وَعِنْدَ تَبَاعُدِهِ عَلَى الدُّنُوِّ، وَعِنْدَ شِدَّتِهِ عَلَى اللِّينِ، وَعِنْدَ جُرْمِهِ عَلَى الْعُذْرِ، حَتَّى كَأَنَّكَ لَهُ عَبْدٌ، وَكَأَنَّهُ ذُونِعْمَة عَلَيْكَ. وَإِيَّاكَ أَنْ تَضَعَ ذلِكَ فِي غَيْرِ مَوْضِعِهِ، أَوْ أَنْ تَفْعَلَهُ بِغَيْرِ أَهْلِهِ، لاَ تَتَّ خِذَنَّ عَدُوَّ صَدِيقِكَ صَدِيقاً فَتُعَادِيَ صَدِيقَكَ، وَامْحَضْ أَخَاكَ النَّصِيحَةَ، حَسَنةً كَانَتْ أَمْ قَبِيحَةً، وَتَجَرَّعِ الْغَيْظَ (137) ، فَإِنِّي لَمْ أَرَ جُرْعَةً أَحْلَى مِنْهَا عَاقِبَةً، وَلاَ أَلَذَّ مَغَبَّةً (138) ، وَلِنْ (139) لِمَنْ غَالَظَكَ (140) ، فَإِنَّهُ يُوشِكُ أَنْ يَلِينَ لَكَ، وَخُذْ عَلَى عَدُوِّكَ بِالْفَضْلِ فإِنَّهُ أَحْلَى الظَّفَرَيْنِ، وَإِنْ أَرَدْتَ قَطِيعَةَ أَخِيكَ فَاسْتَبْقِ لَهُ مِنْ نَفْسِكَ بَقِيَّةً يَرْجِعُ إِلَيْهَا إِنْ بَدَا لَهُ ذلِكَ يَوْماً مَّا، وَمَنْ ظَنَّ بِكَ خَيْراً فَصَدِّقْ ظَّنهُ، وَلاَ تُضِيعَنَّ حَقَّ أَخِيكَ اتِّكَالاً عَلَى مَا بَيْنَكَ وَبَيْنَهُ، فَإِنَّهُ لَيْسَ لَكَ بِأَخٍ مَنْ أَضَعْتَ حَقَّه، وَلاَ يكُنْ أَهْلُكَ أَشْقَى الْخَلْقِ بِكَ، وَلاَ تَرْغَبَنَّ فِيمَنْ زَهِدَ فِيكَ، وَلاَ يَكُونَنَّ أَخُوكَ أَقْوَى عَلَى قَطِيعَتِكَ مِنْكَ عَلَى صِلَتِهِ، وَلاَ تكُونَنَّ عَلَىالْإِسَاءَةِ أَقْوَى مِنْكَ عَلَى الْإِحْسَانِ. وَلاَ يَكْبُرَنَّ عَلَيْكَ ظُلْمُ مَنْ ظَلَمَكَ، فَإِنَّهُ يَسْعَى فِي مَضَرَّتِهِ وَنَفْعِك َ، وَلَيْسَ جَزَاءُ مَنْ سَرَّكَ أَنْ تَسُوءَهُ. وَاعْلَمْ يَا بُنَيَّ، أَنَّ الرِّزْقَ رِزْقَانِ: رِزْقٌ تَطْلُبُهُ، وَرِزْقٌ يَطْلُبُكَ، فَإِنْ أَنْتَ لَمْ تَأْتِهِ أَتَاكَ، مَا أَقْبَحَ الْخُضُوعَ عِنْدَ الْحَاجَةِ، وَالْجَفَاءَ عِنْدَ الْغِنَى! إِنَّمَا لَكَ مِنْ دُنْيَاكَ، مَا أَصْلَحْتَ بِهِ مَثْوَاكَ (141) ، وَإِنْ كُنْتَ جَازِعاً عَلَى مَا تَفَلَّتَ (142) مِنْ يَدَيْكَ، فَاجْزَعْ عَلَى كُلِّ مَا لَمْ يَصِلْ إِلَيْكَ. اسْتَدِلَّ عَلَى مَا لَمْ يَكُنْ بِمَا قَدْ كَانَ، فَإِنَّ الْأُمُورَ أَشْبَاهٌ، وَلاَ تَكُونَنَّ مِمَّنْ لاَ تَنْفَعُهُ الْعِظَةُ إِلاَّ إِذَا بَالَغْتَ فِي إِيلاَمِهِ، فَإِنَّ الْعَاقِلَ يَتَّعِظُ بِالْآدَبِ، وَالْبَهَائِمَ لاَ تَتَّعِظُ إِلاَّ بِالضَّرْبِ. اطْرَحْ عَنْكَ وَارِدَاتِ الْهُمُومِ بِعَزَائِمِ الصَّبْرِ وَحُسْنِ الْيَقِينِ، مَنْ تَرَكَ الْقَصْدَ (143) جَارَ (144) ، وَالصَّاحِبُ مُنَاسِبٌ (145) ، وَالصَّدِيقُ مَنْ صَدَقَ غَيْبُهُ (146) ، وَالْهَوَى (147) شَرِيكُ الْعَمَى، رُبَّ بَعِيدٍ أَقْرَبُ مِنْ قَرِيبٍ، وَقَرِيبٍ أَبْعَدُ مِنْ بَعِيدٍ، وَالْغَر ِيبُ مَنْ لَمْ يَكُنْ لَهُ حَبِيبٌ، مَنْ تَعَدَّى الْحَقَّ ضَاقَ مَذْهَبُهُ، وَمَنِ اقْتَصَرَ عَلَى قَدْرِهِ كَانَ أَبْقَى لَهُ، وَأوْثَقُ سَبَب أَخَذْتَ بِهِ سَبَبٌ بَيْنَكَ وَبَيْنَ اللهِ سُبْحَانَهُ، وَمَنْ لَمْ يُبَالِكَ (148) فَهُوَ عَدُوُّكَ، قَدْ يَكُونُ الْيَأْسُ إِدْرَاكاً، إِذَا كَانَ الطَّمَعُ هَلاَكاً، لَيْسَ كُلُّ عَوْرَةٍ تَظْهَرُ، وَلاَ كُلُّ فُرْصَةٍ تُصَابُ، وَرُبَّمَا أَخْطَأَ الْبَصِيرُ قَصْدَهُ،أَصَابَ الْأَعْمَى رُشْدَهُ. أَخِّرِ الشَّرَّ، فَإِنَّكَ إِذَا شِئْتَ تَعَجَّلْتَهُ (149) ، وَقَطِيعَةُ الْجَاهِلِ تَعْدِلُ صِلَةَ الْعَاقِلِ، مَنْ أَمِنَ الزَّمَانَ خَانَهُ، وَمَنْ أَعْظَمَهُ (150) أَهَانَهُ، لَيْسَ كُلُّ مَنْ رَمَى أَصَابَ، إِذَا تَغَيَّرَ السُّلْطَانُ تَغَيَّرَ الزَّمَانُ. سَلْ عَنِ الرَّفِيقِ قَبْلَ الطَّرِيقِ، وَعَنِ الْجَارِ قَبْلَ الدَّارِ. إِيَّاكَ أَنْ تَذْكُرَ مِنَ الْكَلاَمِ مَا يَكُونُ مُضْحِكاً، وَإِنْ حَكَيْتَ ذلِكَس عَنْ غَيْرِكَ.

الرأي في المرأة

وَإِيَّاكَ وَمُشَاوَرَةَ النِّسَاءِ، فَإِنَّ رَأَيَهُنَّ إِلَى أَفْنٍ (151) ، وَعَزْمَهُنَّ إِلَى وَهْنٍ (152). وَاكْفُفْ عَلَيْهِنَّ مِنْ أَبْصَارِهِنَّ بِحِجَابِكَ إِيَّاهُنَّ، فَإِنَّ شِدَّةَ الْحِجَابِ أَبْقَى عَلَيْهِنَّ، وَلَيْسَ خُرُوجُهُنَّ بِأَشَدَّ مَنْ إِدْخَالِكَ مَنْ لاَيُوثَقُ بِهِ عَلَيْهِنَّ، وَإِنِ اسْتَطَعْتَ أَلاَّ يَعْرِفْنَ غَيْرَكَ فَافْعَلْ. وَلاَ تُمَلِّكِ الْمَرْأَةَ مِنْ أَمْرِهَا مَا جَاوَزَ نَفْسَهَا، فَإِنَّ الْمَرْأَةَ رَيْحَانَةٌ، وَلَيْسَتْ بِقَهْرَمَانَةٍ (153). وَلاَ تَعْدُ (154) بِكَرَامَتِهَا نَفْسَهَا، وَلاَ تُطْمِعْهَا أَنْ تَشْفَعَ لِغَيْرِهَا. وَإِيَّاكَ وَالتَّغايُرَ (155) فِي غَيْرِ مَوْضِعِ غَيْرَةٍ، فَإِنَّ ذلِكَ يَدْعُوالصَّحِيحَةَ إِلَى السَّقَمِ، وَالْبَرِيئَةَ إِلَى الرِّيَبِ. وَاجْعَلْ لِكُلِّ إِنْسَانٍ مِنْ خَدَمِكَ عَمَلاً تَأْخُذُهُ بِهِ، فَإِنَّهُ أَحْرَى أَلاَّ يَتَوَاكَلُوا (156) فِي خِدْمَتِكَ. وَأَكْرِمْ عَشِيرَتَكَ، فَإِنَّهُمْ جَنَاحُكَ الَّذِي بِهِ تَطِيرُ، وَأَصْلُكَ الَّذِي إِلَيْهِ تَصِيرُ، وَيَدُكَ الَّتي بِهَا تَصُول ُ.

دعاء

أسْتَوْدِعِ اللهَ دِينَكَ وَدُنْيَاكَ، وَأسْأَلُهُ خَيْرَ الْقَضَاءِ لَكَ فِي الْعَاجِلَةِ وَالْآجِلَةِ، وَالدُّنْيَا وَالْآخِرَةِ، وَالْسَّلامُ.

1. حاضرين: اسم بلدة في نواحي صفّين.
2. المقرّ للزمان: المعترف له بالشدة.
3. غرض الأقام: هدف الأمراض ترمي إليه سهامها.
4. الرهينة: المرهونة، أي أنه في قبضة الأيام وحكمها.
5. الرَمِيّة: ما أصابه السهم.
6. نُصب الآفات: لا تفارقه العلل، وهو من قولهم: فلان نصب عيني ـ بالضم ـ أي لا يفارقني.
7. الصريع: الطريح.
8. جُموح الدهر: استقصاؤه وتغلّبه.
9. يَزَعُني: يكفّني ويصدّني.
10. ماورائي: كناية عن أمر الآخرة.
11. صَدَفَه: صرفه.
12. محض الأمر: خالصه.
13. مستظهراً به: أي مستعيناً به.
14. قَرِّرْه بالفناء: اطلب منه الْإِقرار بالفناء.
15. بَصِّرْه: اجعله بصيراً.
16. الفجائع: جمع فجيعة وهي المصيبة تفزع بحلولها.
17. باينْ: أي باعدْ وجانبْ.
18. الغَمَرات: الشدائد.
19. الكهف: الملجأ.
20. الحريز: الحافظ
21. الاستخارة: إجالة الرأي في الأمر قبل فعله لاختيار أفضل وجوهه.
22. صَفْحاً: جانباً.
23. لايحق ـ بكسر الحاء وضمها ـ: أي لا يكون من الحق.
24. بَلَغْتُ سناً: أي وصلت النهاية من جهة السن.
25. الوَهْن: الضعف.
26. أفضي: ألقي إليك.
27. الفرس الصعب: غير المذلل.
28. النّفُور: ضدالآنس.
29. جدّ رأيك: أي محقَّقُه وثابته.
30. كفاه بُغْية الشيء: أغناه عن طلبه.
31. استبان: ظهر.
32. النَخِيل: المختار المصفى.
33. تَوَخّيت: أي تحرّيت.
34. أجمعت عليه: عزمت.
35. مُقْتَبَل ـ بالفتح ـ من اقتبل الغلام فهو مقتبَل، وهو من الشواذ، والقياس مُقْتبِل بكسر الباء لأنه اسم فاعل، ومُقْتبَل الْإِنسان: أول عمره.
36. لا أجاوز ذلك: لاأتعدى بك.
37. أشفقت: أي خشيت وخفت.
38. التبس: غمض.
39. الهَلَكَة: الهَلاك.
40. لم يَدَعوا: لم يتركوا.
41. الشائِبة: ما يشوب الفكر من شك وحيرة.
42. أوْلجَتْك: أدخلتك.
43. العَشْواء: الضعيفة البصر، أي تخبط خبط الناقة العشواء لا تأمن أن تسقط فيما لاخلاص منه.
44. تورّط الأمر: دخل فيه على صعوبة في التخلص منه.
45. الإمساك عن الشيء: حبس النفس عنه.
46. أمثل: أفضل.
47. شفقتك: خوفك.
48. الرائد: من ترسله في طلب الكلا ليتعرف موقعه، والرسول قد عرف عن الله وأخبرنا فهو رائد سعادتنا.
49. لم آلُكَ نصيحةً: أي لم أقصّر في نصيحتك.
50. خطره: أي قدره.
51. خَبَرَ الدنيا: عرفها كما هي بامتحان أحوالها.
52. السَفْر ـ بفتح فسكون ـ: المسافرون.
53. نَبَا المنزل بأهله: لم يوافقهم المقام فيه لوخامته.
54. الجَدِيب: المُقْحِط لاخير فيه.
55. أمّوا: قصدوا.
56. الجَناب: الناحية.
57. المَرِيع ـ بفتح فكسر ـ: كثير العشب.
58. وَعْثاء السفر: مشقته.
59. الجُشُوبة ـ بضم الجيم ـ: الغِلَظ.
60. هجم عليه: انتهى إليه بغتة.
61. الإعجاب: استحسان ما يصدر عن النفس مطلقاً.
62. آفة: علّة. والألباب: العقول.
63. الكَدْح: أشد السعي.
64. خازناً لغيرك: تجمع المال ليأخذه الوارثون بعدك.
65. الارتياد: الطلب. وحسنه: إتيانه من وجهه.
66. البَلاَغ ـ بالفتح ـ: الكِفاية.
67. الفاقة: الفقر.
68. كؤوداً: صعبة المرتقى.
69. المُخِفّ ـ بضم فكسر ـ: الذي خفف حمله.
70. المُثْقِل: هو من أثقل ظهره بالأوزار.
71. ارْتَدِهِ: ابعث رائداً من طيبات الأعمال توقفك الثقة به على جودة المنزل.
72. المُسْتَعْتَب: مصدر ميمي من استعتب، والاستعتاب: الاسترضاء، والمراد أن الله لا يسترضي بعد إغضابه إلا باستئناف العمل.
73. المُنْصَرَف: مصدر ميمي من انصرف، والمراد لا انصراف إلى الدنيا بعد الموت.
74. الإنابة: الرجوع إلى الله.
75. نُزوعك: رجوعك.
76. المُنَاجاة: المكالمة سراً.
77. أفْضَيْت: ألقيت.
78. أبثثته: كاشفته.
79. ذات النفس: حالتها.
80. اسْتَكْشَفْته كروبك: طلبت كشف غمومك.
81. شآبيب: جمع الشؤبوب بالضم، وهو الدفعة من المطر، وما أشبه رحمة الله بالمطر ينزل على الأرض الموات فيحييها.
82. القنوط: اليأس.
83. قُلْعة ـ بضم القاف وسكون اللام وبضمتين وبضم ففتح ـ: يقال منزل قلعة أي لايُمْلَك لنازله، أولا يدري متى ينتقل عنه.
84. البُلْغة: الكفاية وما يتبلغ به من العيش.
85. الحِذْر ـ بالكسر ـ: الاحتراز والاحتراس.
86. الأزْر ـ بالفتح ـ: القوة.
87. بَهَرَ ـ كمنع ـ: غلب، أي يغلبك على أمرك.
88. إخلاد أهل الدنيا: سكونهم إليها.
89. التكالب: التواثب.
90. نعاه: أخبر بموته، والدنيا تخبر بحالها عن فنائها.
91. ضارية: مولعة بالافتراس.
92. يهِرّ ـ بكسر الهاء ـ: يعوي وينبح، وأصلها هَرِير الكلب، وهو صوته دون حاجة من قلة صبره على البرد، فقد شبه الإمام أهل الدنيا بالكلاب العاوية.
93. النّعَم ـ بالتحريك ـ: الإبل.
94. مُعَقّلَة ـ من عَقّل البعير بالتشديد ـ: شدّ وَظِيفَهُ إلى ذراعه.
95. أضلّت: أضاعت.
96. مجهولها: طريقها المجهول لها.
97. السُروح ـ بالضم ـ: جمع سَرْح ـ بفتح فسكون ـ وهو المال السارح السائم من إبل ونحوها.
98. العاهة: الآفة، فالمراد بقوله:( سروح عاهة) أنهم يسرحون لرعي الآفات.
99. الوَعْث: الرخو يصعب السير فيه.
100. مُسيم: من أسام الدابة يسيمها: سرحها إلى المرعى.
101. يُسْفِر: يكشف.
102. الأظْعان: جمع ظعينة، وهي الهودج تركب فيه المرأة، عبر به عن المسافرين في طريق الدنيا إلى الآخرة.
103. الوادع: الساكن المستريح.
104. خَفِّضْ: أمر من خَفّضَ ـ بالتشديد ـ أي ارفق.
105. اجمل في كَسْبِه: أي سعى سعياً جميلاً، لا يحرص فيمنع الحق، ولا يطمع فيتناول ما ليس بحق.
106. الحَرَب ـ بالتحريك ـ: سلب المال.
107. الدَنِيّة: الشيء الحقير المبتذل.
108. الرغائب: جمع رغيبة، وهي ما يرغب في اقتنائه من مال وغيره.
109. عِوَضاً: بدلاً.
110. اليُسْر: السهولة، والمراد سعة العيش.
111. العُسْر: الصعوبة، والمراد ضيق العيش.
112. تُوجِف: تسرع.
113. المَطَايَا: جمع مطية، وهي ما يركب ويمتطى من الدواب ونحوها.
114. المَناهل: ما تردهالإبل ونحوها للشرب.
115. الهلكة: الهلاك والموت.
116. التلافي: التدارك لا صلاح ما فسد أو كاد.
117. ما فرط أي: قصر عن إفادة الغرض أوإنالة الوطَر.
118. إدراك ما فات: هو اللحاق به لأجل استرجاعه، وفات: أي سبق إلى غير عودة.
119. بشدّ وكائها: أي رباطها.
120. أحْفَظُ لسرّه: أشد صوناً له وحرصاً على عدم البوح به.
121. أهجرَ إهجاراً وهُجْراً ـ بالضم ـ: هذى يهذي في كلامه.
122. الخُرْق ـ بالضم ـ: العنف.
123. المُسْتَنْصَح ـ اسم مفعول ـ: المطلوب منه النصح.
124. المُنى ـ جمع منية بضم فسكون ـ: ما يتمناه الشخص لنفسه ويعلل نفسه باحتمال الوصول إليه.
125. النّوكى: جمع أنوّك، وهو كالأحمق وزناً ومعنى.
126. مَهِين ـ بفتح الميم ـ: بمعنى حقير، والحقير لا يصلح أن يكون مُعيناً.
127. الظَنِين ـ بالظاء ـ: المتهم.
128. ساهِلِ الدهر: خذ حظك منه بسهولة ويسر.
129. القَعُود ـ بفتح أوله ـ: الجمل الذي يقتعده الراعي في كل حاجته، وللفصيل، أي: ساهل الدهر ما دام منقاداً وخذ حظك من قياده.
130. المَطِيّة: ما يركب ويمتطي. واللَجاج ـ بالفتح ـ: الخصومة.
131. صَرْمِهِ: قطيعته.
132. الصِلَة: الوصال، وهو ضد القطيعة.
133. الصُدود: الهجر.
134. اللّطَف ـ بفتح اللام والطاء ـ: الاسم من ألطفه بكذا أي برّه به.
135. جموده: بخله.
136. البَذْل: العطاء.
137. الغيظ: الغضب الشديد.
138. المَغَبّة ـ بفتحتين ثم باء مشددة ـ: بمعنى العاقبة.
139. لِنْ: أمر من اللين ضد الغلظ والخشونة.
140. غالظلك: عاملك بغلظ وخشونة.
141. مثواك: مُقامك، من ثوى يثوي: أقام يقيم، والمراد هنا منزلتك من الكرامة.
142. تفلّت ـ بتشديد اللام ـ أي: تملّص من اليد فلم تحفظه.
143. القصد: الاعتدال.
144. جار: مال عن الصواب.
145. الصاحِب مناسب: أي يراعى فيه ما يراعى في قرابة النسب.
146. الغيْب: ضد الحضور، أي من حفظ لك حقك وهو غائب عنك.
147. الهوى: شهوة غير منضبطة ولا مملوكة بسلطان الشرع والأدب.
148. لم يُبَالِكَ أي: لم يهتم بأمرك، باليته وباليت به أي: راعيته واعتنيت به.
149. تَعَجّلْتَه: استبقت حدوثه.
150. أعظمه: هابَهُ وأكبر من قدره.
151. الافْن ـ بالسكون ـ: النقص.
152. الوَهْن: الضعف.
153. القَهْرَمان: الذي يحكم في الأمور ويتصرف فيها بأمره.
154. لاتَعْدُ ـ بفتح فسكون ـ أي: لا تجاوز بإكرامها نفسها فتكرم غيرها بشفاعتها.
155. التغاير: إظهار الغيرة على المرأة بسوء الظن في حالها من غير موجب.
156. يتواكلوا: يتكل بعضهم على بعض.
1. حاضرين: اسم بلدة في نواحي صفّين.
2. المقرّ للزمان: المعترف له بالشدة.
3. غرض الأقام: هدف الأمراض ترمي إليه سهامها.
4. الرهينة: المرهونة، أي أنه في قبضة الأيام وحكمها.
5. الرَمِيّة: ما أصابه السهم.
6. نُصب الآفات: لا تفارقه العلل، وهو من قولهم: فلان نصب عيني ـ بالضم ـ أي لا يفارقني.
7. الصريع: الطريح.
8. جُموح الدهر: استقصاؤه وتغلّبه.
9. يَزَعُني: يكفّني ويصدّني.
10. ماورائي: كناية عن أمر الآخرة.
11. صَدَفَه: صرفه.
12. محض الأمر: خالصه.
13. مستظهراً به: أي مستعيناً به.
14. قَرِّرْه بالفناء: اطلب منه الْإِقرار بالفناء.
15. بَصِّرْه: اجعله بصيراً.
16. الفجائع: جمع فجيعة وهي المصيبة تفزع بحلولها.
17. باينْ: أي باعدْ وجانبْ.
18. الغَمَرات: الشدائد.
19. الكهف: الملجأ.
20. الحريز: الحافظ
21. الاستخارة: إجالة الرأي في الأمر قبل فعله لاختيار أفضل وجوهه.
22. صَفْحاً: جانباً.
23. لايحق ـ بكسر الحاء وضمها ـ: أي لا يكون من الحق.
24. بَلَغْتُ سناً: أي وصلت النهاية من جهة السن.
25. الوَهْن: الضعف.
26. أفضي: ألقي إليك.
27. الفرس الصعب: غير المذلل.
28. النّفُور: ضدالآنس.
29. جدّ رأيك: أي محقَّقُه وثابته.
30. كفاه بُغْية الشيء: أغناه عن طلبه.
31. استبان: ظهر.
32. النَخِيل: المختار المصفى.
33. تَوَخّيت: أي تحرّيت.
34. أجمعت عليه: عزمت.
35. مُقْتَبَل ـ بالفتح ـ من اقتبل الغلام فهو مقتبَل، وهو من الشواذ، والقياس مُقْتبِل بكسر الباء لأنه اسم فاعل، ومُقْتبَل الْإِنسان: أول عمره.
36. لا أجاوز ذلك: لاأتعدى بك.
37. أشفقت: أي خشيت وخفت.
38. التبس: غمض.
39. الهَلَكَة: الهَلاك.
40. لم يَدَعوا: لم يتركوا.
41. الشائِبة: ما يشوب الفكر من شك وحيرة.
42. أوْلجَتْك: أدخلتك.
43. العَشْواء: الضعيفة البصر، أي تخبط خبط الناقة العشواء لا تأمن أن تسقط فيما لاخلاص منه.
44. تورّط الأمر: دخل فيه على صعوبة في التخلص منه.
45. الإمساك عن الشيء: حبس النفس عنه.
46. أمثل: أفضل.
47. شفقتك: خوفك.
48. الرائد: من ترسله في طلب الكلا ليتعرف موقعه، والرسول قد عرف عن الله وأخبرنا فهو رائد سعادتنا.
49. لم آلُكَ نصيحةً: أي لم أقصّر في نصيحتك.
50. خطره: أي قدره.
51. خَبَرَ الدنيا: عرفها كما هي بامتحان أحوالها.
52. السَفْر ـ بفتح فسكون ـ: المسافرون.
53. نَبَا المنزل بأهله: لم يوافقهم المقام فيه لوخامته.
54. الجَدِيب: المُقْحِط لاخير فيه.
55. أمّوا: قصدوا.
56. الجَناب: الناحية.
57. المَرِيع ـ بفتح فكسر ـ: كثير العشب.
58. وَعْثاء السفر: مشقته.
59. الجُشُوبة ـ بضم الجيم ـ: الغِلَظ.
60. هجم عليه: انتهى إليه بغتة.
61. الإعجاب: استحسان ما يصدر عن النفس مطلقاً.
62. آفة: علّة. والألباب: العقول.
63. الكَدْح: أشد السعي.
64. خازناً لغيرك: تجمع المال ليأخذه الوارثون بعدك.
65. الارتياد: الطلب. وحسنه: إتيانه من وجهه.
66. البَلاَغ ـ بالفتح ـ: الكِفاية.
67. الفاقة: الفقر.
68. كؤوداً: صعبة المرتقى.
69. المُخِفّ ـ بضم فكسر ـ: الذي خفف حمله.
70. المُثْقِل: هو من أثقل ظهره بالأوزار.
71. ارْتَدِهِ: ابعث رائداً من طيبات الأعمال توقفك الثقة به على جودة المنزل.
72. المُسْتَعْتَب: مصدر ميمي من استعتب، والاستعتاب: الاسترضاء، والمراد أن الله لا يسترضي بعد إغضابه إلا باستئناف العمل.
73. المُنْصَرَف: مصدر ميمي من انصرف، والمراد لا انصراف إلى الدنيا بعد الموت.
74. الإنابة: الرجوع إلى الله.
75. نُزوعك: رجوعك.
76. المُنَاجاة: المكالمة سراً.
77. أفْضَيْت: ألقيت.
78. أبثثته: كاشفته.
79. ذات النفس: حالتها.
80. اسْتَكْشَفْته كروبك: طلبت كشف غمومك.
81. شآبيب: جمع الشؤبوب بالضم، وهو الدفعة من المطر، وما أشبه رحمة الله بالمطر ينزل على الأرض الموات فيحييها.
82. القنوط: اليأس.
83. قُلْعة ـ بضم القاف وسكون اللام وبضمتين وبضم ففتح ـ: يقال منزل قلعة أي لايُمْلَك لنازله، أولا يدري متى ينتقل عنه.
84. البُلْغة: الكفاية وما يتبلغ به من العيش.
85. الحِذْر ـ بالكسر ـ: الاحتراز والاحتراس.
86. الأزْر ـ بالفتح ـ: القوة.
87. بَهَرَ ـ كمنع ـ: غلب، أي يغلبك على أمرك.
88. إخلاد أهل الدنيا: سكونهم إليها.
89. التكالب: التواثب.
90. نعاه: أخبر بموته، والدنيا تخبر بحالها عن فنائها.
91. ضارية: مولعة بالافتراس.
92. يهِرّ ـ بكسر الهاء ـ: يعوي وينبح، وأصلها هَرِير الكلب، وهو صوته دون حاجة من قلة صبره على البرد، فقد شبه الإمام أهل الدنيا بالكلاب العاوية.
93. النّعَم ـ بالتحريك ـ: الإبل.
94. مُعَقّلَة ـ من عَقّل البعير بالتشديد ـ: شدّ وَظِيفَهُ إلى ذراعه.
95. أضلّت: أضاعت.
96. مجهولها: طريقها المجهول لها.
97. السُروح ـ بالضم ـ: جمع سَرْح ـ بفتح فسكون ـ وهو المال السارح السائم من إبل ونحوها.
98. العاهة: الآفة، فالمراد بقوله:( سروح عاهة) أنهم يسرحون لرعي الآفات.
99. الوَعْث: الرخو يصعب السير فيه.
100. مُسيم: من أسام الدابة يسيمها: سرحها إلى المرعى.
101. يُسْفِر: يكشف.
102. الأظْعان: جمع ظعينة، وهي الهودج تركب فيه المرأة، عبر به عن المسافرين في طريق الدنيا إلى الآخرة.
103. الوادع: الساكن المستريح.
104. خَفِّضْ: أمر من خَفّضَ ـ بالتشديد ـ أي ارفق.
105. اجمل في كَسْبِه: أي سعى سعياً جميلاً، لا يحرص فيمنع الحق، ولا يطمع فيتناول ما ليس بحق.
106. الحَرَب ـ بالتحريك ـ: سلب المال.
107. الدَنِيّة: الشيء الحقير المبتذل.
108. الرغائب: جمع رغيبة، وهي ما يرغب في اقتنائه من مال وغيره.
109. عِوَضاً: بدلاً.
110. اليُسْر: السهولة، والمراد سعة العيش.
111. العُسْر: الصعوبة، والمراد ضيق العيش.
112. تُوجِف: تسرع.
113. المَطَايَا: جمع مطية، وهي ما يركب ويمتطى من الدواب ونحوها.
114. المَناهل: ما تردهالإبل ونحوها للشرب.
115. الهلكة: الهلاك والموت.
116. التلافي: التدارك لا صلاح ما فسد أو كاد.
117. ما فرط أي: قصر عن إفادة الغرض أوإنالة الوطَر.
118. إدراك ما فات: هو اللحاق به لأجل استرجاعه، وفات: أي سبق إلى غير عودة.
119. بشدّ وكائها: أي رباطها.
120. أحْفَظُ لسرّه: أشد صوناً له وحرصاً على عدم البوح به.
121. أهجرَ إهجاراً وهُجْراً ـ بالضم ـ: هذى يهذي في كلامه.
122. الخُرْق ـ بالضم ـ: العنف.
123. المُسْتَنْصَح ـ اسم مفعول ـ: المطلوب منه النصح.
124. المُنى ـ جمع منية بضم فسكون ـ: ما يتمناه الشخص لنفسه ويعلل نفسه باحتمال الوصول إليه.
125. النّوكى: جمع أنوّك، وهو كالأحمق وزناً ومعنى.
126. مَهِين ـ بفتح الميم ـ: بمعنى حقير، والحقير لا يصلح أن يكون مُعيناً.
127. الظَنِين ـ بالظاء ـ: المتهم.
128. ساهِلِ الدهر: خذ حظك منه بسهولة ويسر.
129. القَعُود ـ بفتح أوله ـ: الجمل الذي يقتعده الراعي في كل حاجته، وللفصيل، أي: ساهل الدهر ما دام منقاداً وخذ حظك من قياده.
130. المَطِيّة: ما يركب ويمتطي. واللَجاج ـ بالفتح ـ: الخصومة.
131. صَرْمِهِ: قطيعته.
132. الصِلَة: الوصال، وهو ضد القطيعة.
133. الصُدود: الهجر.
134. اللّطَف ـ بفتح اللام والطاء ـ: الاسم من ألطفه بكذا أي برّه به.
135. جموده: بخله.
136. البَذْل: العطاء.
137. الغيظ: الغضب الشديد.
138. المَغَبّة ـ بفتحتين ثم باء مشددة ـ: بمعنى العاقبة.
139. لِنْ: أمر من اللين ضد الغلظ والخشونة.
140. غالظلك: عاملك بغلظ وخشونة.
141. مثواك: مُقامك، من ثوى يثوي: أقام يقيم، والمراد هنا منزلتك من الكرامة.
142. تفلّت ـ بتشديد اللام ـ أي: تملّص من اليد فلم تحفظه.
143. القصد: الاعتدال.
144. جار: مال عن الصواب.
145. الصاحِب مناسب: أي يراعى فيه ما يراعى في قرابة النسب.
146. الغيْب: ضد الحضور، أي من حفظ لك حقك وهو غائب عنك.
147. الهوى: شهوة غير منضبطة ولا مملوكة بسلطان الشرع والأدب.
148. لم يُبَالِكَ أي: لم يهتم بأمرك، باليته وباليت به أي: راعيته واعتنيت به.
149. تَعَجّلْتَه: استبقت حدوثه.
150. أعظمه: هابَهُ وأكبر من قدره.
151. الافْن ـ بالسكون ـ: النقص.
152. الوَهْن: الضعف.
153. القَهْرَمان: الذي يحكم في الأمور ويتصرف فيها بأمره.
154. لاتَعْدُ ـ بفتح فسكون ـ أي: لا تجاوز بإكرامها نفسها فتكرم غيرها بشفاعتها.
155. التغاير: إظهار الغيرة على المرأة بسوء الظن في حالها من غير موجب.
156. يتواكلوا: يتكل بعضهم على بعض.


ك 32: ومن كتاب له عليه السلام إلى معاوية

[ 32 ]
 ومن كتاب له عليه السلام
إلى معاوية

وَأَرْدَيْتَ (1) جِيلاً مِنَ النَّاسِ كَثِيراً، خَدَعْتَهُمْ بِغَيِّكَ (2) ، وَأَلْقَيْتَهُمْ فِي مَوْجِ بَحْرِكَ، تَغْشَاهُمُ الظُّلُمَاتُ، تَتَلاَطَمُ بِهِمُ الشُّبُهَاتُ، فَجَازُوا (3) عَنْ وِجْهَتِهِمْ (4) ، وَنَكَصُوا (5) عَلَى أَعْقَابِهِمْ، وَتَوَلَّوْا عَلَى أَدْبَارِهِمْ، وَعَوَّلُوا (6) عَلَى أحْسَابِهِمْ، إِلاَّ مَنْ فَاءَ (7) مِنْ أَهْلِ الْبَصَائِرِ، فَإِنَّهُمْ فَارَقُوكَ بَعْدَ مَعْرِفَتِكَ، وَهَرَبُوا إِلَى اللهِ سُبحانَهُ مِنْ مُوَازَرَتِكَ (8) ، إِذْ حَمَلْتَهُمْ عَلَى الصَّعْبِ، وَعَدَلْتَ بِهِمْ عَنِ الْقَصْدِ. فَاتَّقِ اللهَ يَا مُعَاوِيَةُ فِي نَفْسِكَ، وَجَاذِبِ الشَّيْطَانَ (9) قيَادَكَ (10) ، فَإِنَّ الدُّنْيَا مُنْقَطِعَةٌ عَنْكَ، وَالْآخِرَةَ قَرِيبَةٌ مِنْكَ، وَالسَّلاَمُ.

1. أرْدَيْت: أهلكت جيلاً، أي قبيلاً وصنفاً.
2. الغَيّ: الضلال، ضد الرشاد.
3. جازوا: بعدوا.
4. وِجهتهم ـ بكسر الواوـ أي: جهة قصدهم.
5. نكصوا: رجعوا.
6. عوّلوا: أي اعتمدوا.
7. فاء: رجع، والمراد هنا الرجوع إلى الحق.
8. المُوازَرَة: المعاضدة.
9. جاذب الشيطان أي: إذا جذبك الشيطان فامنع نفسك من متابعته.
10. القِياد: ما تقاد به الدابة.
1. أرْدَيْت: أهلكت جيلاً، أي قبيلاً وصنفاً.
2. الغَيّ: الضلال، ضد الرشاد.
3. جازوا: بعدوا.
4. وِجهتهم ـ بكسر الواوـ أي: جهة قصدهم.
5. نكصوا: رجعوا.
6. عوّلوا: أي اعتمدوا.
7. فاء: رجع، والمراد هنا الرجوع إلى الحق.
8. المُوازَرَة: المعاضدة.
9. جاذب الشيطان أي: إذا جذبك الشيطان فامنع نفسك من متابعته.
10. القِياد: ما تقاد به الدابة.


ك 33: ومن كتاب له عليه السلام إلى قُثَمَ بن العبّاس، وهو عامله على مكّة

[ 33 ]
 ومن كتاب له عليه السلام
إلى قُثَمَ بن العبّاس، وهو عامله على مكّة

أَمَّا بَعْدُ، فَإِنَّ عَيْنِي (1) ـ بِالْمَغْرِبِ (2) ـ كَتَبَ إِلَيَّ يُعْلِمُنِي أَنَّهُ وُجِّهَ إِلَى المَوْسِمِ (3) أُنَاسٌ مِنْ أَهْلِ الشَّامِ، الْعُمْيِ الْقُلُوبِ، الصُمِّ الْأَسْمَاعِ، الْكُمْهِ (4) الْأَبْصَارِ، الَّذِينَ يَلْبِسُونَ (5) الْحَقَّ بِالبَاطِلِ، وَيُطِيعُونَ الْمَخْلُوقَ فِي مَعْصِيَةِ الْخَالِقِ، وَيَحْتَلِبُونَ (6) الدُّنْيَا دَرَّهَا
(7) بِالدِّينِ، وَيَشْتَرُونَ عَاجِلَهَا بِآجِلِ الْأَبْرَارِ الْمُتَّقِينَ، وَلَنْ يَفُوزَ بِالْخَيْرِ إِلاَّ عَامِلُهُ، وَلاَ يُجْزَى جَزَاءَ الشَّرِّ إِلاَّ فَاعِلُهُ. فَأَقِمْ عَلَى مَا فِي يَدَيْكَ قِيَامَ الْحَازِمِ الصَّلِيبِ (8) ، وَالنَّاصِحِ اللَّبِيبِ، التَّابِعِ لِسُلْطَانِهِ، الْمُطِيعِ لِإِِمَامِهِ. وَإِيَّاكَ وَمَا يُعْتَذَرُ مِنْهُ، وَلاَ تَكُنْ عِنْدَ النَّعْمَاءِ (9) بَطِراً (10) ، وَلاَ عِنْدَ الْبَأْسَاءِ (11) فَشِلاً (12) ، وَالسَّلاَمُ.

1. عَيْنى: أي رقيبي الذي يأتيني بالْأخبار.
2. بالمغرب: بالأقاليم الغربية.
3. يراد بالموسم هنا: الحج.
4. الكُمْه: جمع أكمه، وهو من ولد أعمى.
5. يَلْبِسون: يخلطون.
6. يحتلبون الدنيا: يستخلصون خيرها.
7. الدَرّ ـ بالفتح ـ: اللبن.
8. الصليب: الشديد.
9. النَعْماء: الرخاء والسعة.
10. البَطِر: الشديد الفرح مع ثقة بدوام النعمة.
11. البَأساء: الشدة.
12. فَشِلاً: جباناً ضعيفاً.
1. عَيْنى: أي رقيبي الذي يأتيني بالْأخبار.
2. بالمغرب: بالأقاليم الغربية.
3. يراد بالموسم هنا: الحج.
4. الكُمْه: جمع أكمه، وهو من ولد أعمى.
5. يَلْبِسون: يخلطون.
6. يحتلبون الدنيا: يستخلصون خيرها.
7. الدَرّ ـ بالفتح ـ: اللبن.
8. الصليب: الشديد.
9. النَعْماء: الرخاء والسعة.
10. البَطِر: الشديد الفرح مع ثقة بدوام النعمة.
11. البَأساء: الشدة.
12. فَشِلاً: جباناً ضعيفاً.


ك 34: ومن كتاب له عليه السلام إلى محمد بن أبي بكر، لما بلغه توجّده

[ 34 ]
 ومن كتاب له عليه السلام
إلى محمد بن أبي بكر، لما بلغه توجّده (1) من عزله بالاشتر عن مصر، ثم توفي الاشتر في توجهه إلى هناك قبل وصوله إليها

أَمَّا بَعْدُ ،فََقَدْ بَلَغَنِي مَوْجِدَتُكَ (2) مِنْ تَسْرِيحِ (3) الْأَشْتَرِ إِلَى عَمَلِكَ (4) ، وَإِنِّي لَمْ أَفْعَلْ ذلِكَ اسْتِبْطَاءً لَكَ فِي الجَهْدِ، وَلاَ ازدِياداً لَكَ فِي الْجِدِّ، وَلَوْ نَزَعْتُ مَا تَحْتَ يَدِكَ مِنْ سُلْطَانِكَ، لَوَلَّيْتُكَ مَا هُوَ أَيْسَرُ عَلَيْكَ مَؤُونَةً، وَأَعْجَبُ إِلَيْكَ وِلاَيَةً. إِنَّ الرَّجُلَ الَّذِي كُنْتُ وَلَّيْتُهُ أَمْرَ مِصْرَ كَانَ رَجُلاً لَنَا نَاصِحاً، وَعَلَى عَدُوِّنَا شَدِيداً نَاقِماً (5) ، فَرَحِمَهُ اللهُ! فَلَقَدِ اسْتَكْمَلَ أَيَّامَهُ، وَلاَقَى حِمَامَهُ (6) ، وَنَحْنُ عَنْهُ رَاضونَ، أَوْلَاهُ اللهُ رِضْوَانَهُ، وَضَاعَفَ الثَّوَابَ لَهُ. فَأَصْحِرْ (7) لِعَدُوِّكَ، وَامْضِ عَلَى بَصيرَتِكَ، وَشَمِّرْ لِحَرْبِ مَنْ حَارَبَكَ، وَادْعُ إِلَى سَبِيلِ رَبِّكَ، وَأَكْثِرِالْإِسْتِعَانَةَ بِاللهِ يَكْفِكَ مَا أَهَمَّكَ، وَيُعِنْكَ عَلَى مَا يُنْزِلُ بِكَ، إِنْ شَاءَ اللهُ.

1. توجّده: تكدّره.
2. مَوْجِدتك أي: غيظك.
3. التسريح: الاِرسال.
4. العمل هنا: الولاية.
5. ناقماً: أي كارهاً.
6. الحِمام ـ بالكسر ـ: الموت.
7. أصْحِرْ له أي: ابرزْ له، من أصحر: إذا برز للصحراء.
1. توجّده: تكدّره.
2. مَوْجِدتك أي: غيظك.
3. التسريح: الاِرسال.
4. العمل هنا: الولاية.
5. ناقماً: أي كارهاً.
6. الحِمام ـ بالكسر ـ: الموت.
7. أصْحِرْ له أي: ابرزْ له، من أصحر: إذا برز للصحراء.


ك 35: ومن كتاب له عليه السلام إلى عبدالله بن العباس، بعد مقتل محمّد بن أبي بكر

[ 35 ]
 ومن كتاب له عليه السلام
إلى عبدالله بن العباس، بعد مقتل محمّد بن أبي بكر

أَمَّا بَعْدُ، فَإِنَّ مِصْرَ قَدِ افْتُتِحَتْ، وَمُحَمَّدُ بْنُ أَبِي بَكْر ـ رَحِمَهُ اللهُ ـ قَدِ اسْتُشْهِدَ، فَعِنْدَ اللهِ نَحْتَسِبُهُ (1) ، وَلَداً نَاصِحاً، وَعَامِلاً كَادِحاً (2) ، وَسَيْفاً قَاطِعاً، وَرُكْناً دَافِعاً. وَقَدْ كُنْتُ حَثَثْتُ النَّاسَ عَلَى لَحَاقِهِ، وَأَمَرْتُهُمْ بِغِيَاثِهِ قَبْلَ الْوَقْعَةِ، وَدَعَوْتُهُمْ سِرّاً وَجَهْراً، وَعَوْداً وَبَدْءاً، فَمِنْهُمُ الْآتِي كَارِهاً، وَمِنْهُمُ الْمُعْتَلُّ كَاذِباً، وَمِنْهُمُ الْقَاعِدُ خَاذِلاً. أَسْأَلُ اللهَ تَعَالى أَنْ يَجْعَلَ لِي مِنْهُمْ فَرَجاً عَاجلاً، فَوَاللهِ لَوْلاَ طَمَعِي عِنْدَ لِقَائِي عَدُوِّي فِي الشَّهَادَةِ، وَتَوْطِينِي نَفْسِي عَلَى الْمَنِيَّةِ، لاََحْبَبْتُ أَلاَّ أَلْقَى مَعَ هؤُلاَءِ يَوْماً وَاحِداً، وَلاَ أَلْتَقِيَ بِهِمْ أَبَداً.

1. احتسبه عندالله: أسأل الأجر على الرزية فيه.
2. الكادح: المبالغ في سعيه.
1. احتسبه عندالله: أسأل الأجر على الرزية فيه.
2. الكادح: المبالغ في سعيه.


ك 36: ومن كتاب له عليه السلام إلى أخيه عقيل بن أبي طالب، في ذكر جيش أنفذه إلى بعض الأعداء، وهو جواب كتاب كتبه إليه عقيل

[ 36 ]
 ومن كتاب له عليه السلام
إلى أخيه عقيل بن أبي طالب، في ذكر جيش أنفذه إلى بعض الأعداء، وهو جواب كتاب كتبه إليه عقيل

فَسَرَّحْتُ إِلَيْهِ جَيْشاً كَثِيفاً مِنَ الْمُسْلِمِينَ، فَلَمَّا بَلَغَهُ ذلِكَ شَمَّرَ هَارباً، وَنَكَصَ نَادِماً، فَلَحِقُوهُ بِبَعْضِ الطَّرِيقِ، وَقَدْ طَفَّلَتِ (1) الشَّمْسُ لِلْإِِيَابِ (2) ، فَاقْتَتَلُوا شَيْئاً كَلاَ وَلاَ (3) ، فَمَا كَانَ إِلاَّ كَمَوْقِفِ سَاعَةٍ حَتَّى نَجَا جَرِيضاً (4) بَعْدَمَا أُخِذَ مِنْهُ بِالْمُخَنَّقِ (5) ، وَلَمْ يَبْقَ مِنْهُ غَيْرُ الرَّمَقِ (6) ، فَلَأْْياً بِلَأْيٍ (7) مَا نَجَا. فَدَعْ عَنْكَ قُرَيشاً وَتَرْكَاضَهُمْ (8) فِي الضَّلاَلِ، وَتَجْوَالَهُمْ (9) فِي الشِّقَاقِ (10) ، وَجِمَاحَهُمْ (11) فِي التِّيهِ (12) ، فَإِنَّهُمْ قَدْ أَجْمَعُوا عَلَى حَرْبِي كَإِجمَاعِهِمْ عَلَى حَرْبِ رَسوُلِ اللهِ_صَلَّى اللهُ عَلَيْهِ وَآلِهِ وَ سَلّم_َ قَبْلِي، فَجَزَتْ قُرَيْشاً عَنِّي الْجَوَازِي (13) ! فَقَدْ قَطَعُوا رَحِمِي، وَسَلَبُونِي سُلْطَانَ ابْنِ أُمِّي (14). وَأَمَّا مَا سَأَلْتَ عَنْهُ مِنْ رَأيِي فِي الْقِتَالِ، فَإِنَّ رَأْيِي قِتَالُ الْمُحِلِّينَ (15) حَتَّى أَلْقَى اللهَ، لاَ يَزِيدُنِي كَثْرَةُ النَّاسِ حَوْلِي عِزَّةً، وَلاَ تَفَر ُّقُهُمْ عَنِّي وَحْشَةً، وَلاَ تَحْسَبَنَّ ابْنَ أَبِيكَ ـ وَلَوْ أَسْلَمَهُ النَّاسُ ـ مُتَضَرِّعاً مُتَخَشِّعاً، وَلاَ مُقِرّاً لِلضَّيْمِ (16) وَاهِناً (17) ، وَلاَ سَلِسَ (18) الزِّمَامِ (19) لِلْقَائِدِ، وَلاَ وَطِىءَ (20) الظَّهْرِ لِلرَّاكِبِ المُقْتَعِدَ (21) وَلكِنَّهُ كَمَا قَالَ أَخُو بَنِي سُلِيم:
فَإِنْ تَسْأَلِينِي كَيْفَ أَنْتَ فَإِنَّنِي صَبُورٌ عَلَى رَيْبِ الزَّمَانِ صَلِيبُ (22) يَعِزُّ عَلَيَّ (23) أَنْ تُرَى بِي كَآبَةٌ (24) فَيَشْمَتَ عَادٍ (25) أَوْ يُسَاءَ حَبِيبُ.

1. طفّلت تطفيلاً: أي دنت وقربت.
2. الإِياب: الرجوع إلى مغربها.
3. ولا: كناية عن السرعة التامة، فان حرفين ثانيهما حرف لين سريع الانقضاء عند السمع، والمعروف عند أهل اللغة: كلاّ وذا
قال ابن هانىء المغربي:
وأسرع في العين من لحظة وأقصر في السمع من لا وذا
4. نجا جَرِيضاً: أي قد غصّ بريقه من شدة الجهد والكرب، يقال جَرَضَ بريقه يجرِض بالكسر، مثال كسر يكسر.
5. المُخَنَّق ـ بضم ففتح فنون مشددة ـ: موضع الخنق من الحيوان.
6. الرّمَق ـ بالتحريك ـ: بقية الروح.
7. لاياً: مصدر محذوف العامل، ومعناه الشدة والعسر، و"ما" بعده مصدرية; و "نجا" في معنى المصدر، أي عسرت نجاته عسراً بعسر.
8. التركاض: مبالغة في الركض، واستعاره لسرعة خواطرهم في الضلال.
9. التجْوال: مبالغة في الجول والجولان.
10. الشِقاق: الخلاف.
11. جِماحهم: استعصاؤهم على سابق الحق.
12. التيه: الضلال والغواية.
13. الجَوازي: جمع جَازِية وهي النفس التي تجزي، كناية عن المكافأة، وقوله:(جزأتهم الجوازي) دعاء عليهم بالجزاء على أعمالهم.
14. قوله: ابن أمي، يريد رسول الله (ص)، فإن فاطمة بنت أسد أم أميرالمؤمنين ربت رسول الله في حجرها، فقال النبي في شأنها: "فاطمة أمي بعد أمي".
15. المُحِلّون: الذين يحلون القتال ويجوزونه.
16. مُقِرّاً للضيم: راضياً بالظلم.
17. واهناً: ضعيفاً.
18. السَلِس ـ بفتح فكسر ـ: السهل.
19. الزمام: العنان الذي تقاد به الدابة.
20. الوطِىء: اللين.
21. المُتَقَعِد: الذي يتخذ الظهرأي الدابة قعوداً يستعمله للركوب في كل حاجاته.
22. صليب: شديد.
23. يعز عليّ: يشق عليّ.
24. الكآبة: ما يظهر على الوجه من أثر الحزن.
25. عاد: أي عدوّ.
1. طفّلت تطفيلاً: أي دنت وقربت.
2. الإِياب: الرجوع إلى مغربها.
3. ولا: كناية عن السرعة التامة، فان حرفين ثانيهما حرف لين سريع الانقضاء عند السمع، والمعروف عند أهل اللغة: كلاّ وذا
قال ابن هانىء المغربي:
وأسرع في العين من لحظة وأقصر في السمع من لا وذا
4. نجا جَرِيضاً: أي قد غصّ بريقه من شدة الجهد والكرب، يقال جَرَضَ بريقه يجرِض بالكسر، مثال كسر يكسر.
5. المُخَنَّق ـ بضم ففتح فنون مشددة ـ: موضع الخنق من الحيوان.
6. الرّمَق ـ بالتحريك ـ: بقية الروح.
7. لاياً: مصدر محذوف العامل، ومعناه الشدة والعسر، و"ما" بعده مصدرية; و "نجا" في معنى المصدر، أي عسرت نجاته عسراً بعسر.
8. التركاض: مبالغة في الركض، واستعاره لسرعة خواطرهم في الضلال.
9. التجْوال: مبالغة في الجول والجولان.
10. الشِقاق: الخلاف.
11. جِماحهم: استعصاؤهم على سابق الحق.
12. التيه: الضلال والغواية.
13. الجَوازي: جمع جَازِية وهي النفس التي تجزي، كناية عن المكافأة، وقوله:(جزأتهم الجوازي) دعاء عليهم بالجزاء على أعمالهم.
14. قوله: ابن أمي، يريد رسول الله (ص)، فإن فاطمة بنت أسد أم أميرالمؤمنين ربت رسول الله في حجرها، فقال النبي في شأنها: "فاطمة أمي بعد أمي".
15. المُحِلّون: الذين يحلون القتال ويجوزونه.
16. مُقِرّاً للضيم: راضياً بالظلم.
17. واهناً: ضعيفاً.
18. السَلِس ـ بفتح فكسر ـ: السهل.
19. الزمام: العنان الذي تقاد به الدابة.
20. الوطِىء: اللين.
21. المُتَقَعِد: الذي يتخذ الظهرأي الدابة قعوداً يستعمله للركوب في كل حاجاته.
22. صليب: شديد.
23. يعز عليّ: يشق عليّ.
24. الكآبة: ما يظهر على الوجه من أثر الحزن.
25. عاد: أي عدوّ.


ك 37: ومن كتاب له عليه السلام إلى معاوية

[ 37 ]
 ومن كتاب له عليه السلام
إلى معاوية

فَسُبْحَانَ اللهِ! مَا أَشَدَّ لُزُومَكَ لِلْأَهْوَاءِ الْمُبْتَدَعَةِ، وَالْحَيْرَةِ الْمُتَّبَعَةِ (1) ، مَعَ تَضْيِيعِ الْحَقَائِقِ وَاطِّرَاحِ الْوَثَائِقِ، الَّتِي هِيَ لِلَّهِ طِلْبَةٌ (2) ، وَعَلَى عِبَادِهِ حُجَّةٌ. فَأَمَّا إِكْثَارُكَ الْحِجَاجَ (3) فِي عُثْمانَ وَقَتَلَتِهِ، فَإِنَّكَ إِنَّمَا نَصَرْتَ عُثْمانَ حَيْثُ كَانَ النَّصْرُ لَكَ، وَخَذَلْتَهُ حَيْثُ كَانَ النَّصْرُ لَهُ، وَالسَّلاَمُ.

1. الحَيْرَة المُتّبعة: اسم مفعول من اتّبعه، والحَيْرة هنا بمعنى الهوى الذي يتردد الإنسان في قبوله.
2. طِلْبَة ـ بالكسر وبفتح فكسر ـ: مطلوبة.
3. الحِجاج ـ بالكسر ـ: الجدال.
1. الحَيْرَة المُتّبعة: اسم مفعول من اتّبعه، والحَيْرة هنا بمعنى الهوى الذي يتردد الإنسان في قبوله.
2. طِلْبَة ـ بالكسر وبفتح فكسر ـ: مطلوبة.
3. الحِجاج ـ بالكسر ـ: الجدال.


ك 38: ومن كتاب له عليه السلام إلى أهل مصر، لما ولّى عليهم الأشتر

[ 38 ]
 ومن كتاب له عليه السلام
إلى أهل مصر، لما ولّى عليهم الأشتر

مِنْ عَبْدِ اللهِ عَلِيٍّ أَمِيرِالْمُؤْمِنينَ، إِلَى الْقَومِ الَّذِينَ غَضِبُوا لِلَّهِ حِينَ عُصِيَ فِي أَرْضِهِ، وَذُهِبَ بِحَقِّهِ، فَضَرَبَ الْجَوْرُ (1) سُرَادِقَهُ (2) عَلَى الْبَرِّ (3) وَالْفَاجِرِ، وَالْمُقِيمِ وَالظَّاعِنِ (4) ، فَلاَ مَعْرُوفٌ يُسْتَرَاحُ إِلَيْهِ (5) ، وَلاَ مُنْكَرٌ يُتَنَاهَى عَنْهُ. أَمَّا بَعْدُ، فَقَدْ بَعَثْتُ إِلَيْكُمْ عَبْداً مِنْ عِبَادِاللهِ عَزَّوَجَلَّ، لاَيَنَامُ أَيَّامَ الخَوْفِ، وَلاَ يَنْكُلُ (6) عَنِ الْأَعْدَاءِ سَاعَاتِ الرَّوْعِ (7) ، أَشَدَّ عَلَى الْفُجَّارِ مِنْ حَرَيقِ النَّارِ، وَهُوَ مَالِكُ بْنُ الْحَارِثِ أَخُو مَذْحِجٍ (8) ، فَاسْمَعُوا لَهُ أَطِيعُوا أَمْرَهُ فِيَما طَابَقَ الْحَقَّ، فَإِنَّهُ سَيْفٌ مِنْ سُيُوفِ اللهِ، لاَ كَلِيلُ (9) الظُّبَةِ (10) ، وَلاَ نَابِي (11) الضَّرِيبَةِ (12) : فَإِنْ أَمَرَكُمْ أَنْ تَنْفِرُوا فانْفِرُوا، وَإِنْ أَمَرَكُمْ أَنْ تُقيِمُوا فَأَقِيمُوا، فَإِنَّهُ لاَ يُقْدِمُ وَلاَ يُحْجِمُ، وَلاَ يُؤَخِّرُ وَلاَ يُقَدِّمُ إِلاَّ عَنْ أَمْرِي، وَقَدْ آثَرْتُكُمْ بِهِ (13) عَلَى نَفْسِي لِنَصِيحَتِ هِ لَكُمْ، وَشِدَّةِ شَكِيمَتِهِ (14) عَلَى عَدُوِّكُمْ.

1. الجَوْر: الظلم والبغي.
2. السُرادِق ـ بضم السين ـ: الغطاء الذي يمد فوق صحن البيت.
3. البَرّ ـ بفتح الباء ـ: التقي.
4. الظاعن: المسافر.
5. يستراح إليه: يعمل به، وأصله استراح إليه، بمعنى: سكن واطمأن، والسكون إلى المعروف يستلزم العمل به.
6. نَكَلَ عنه ـ كضرب ونصر وعلم ـ: نكص وجبن.
7. الرّوْع: الخوف.
8. مَذْحِج ـ كمجلس ـ: قبيلة مالك، وأصله اسم أكمة ولد عندها أبو القبيلتين طيّىء ومالك، فسميت قبيلتاهما به.
9. الكليل: الذي لايقطع.
10. الظُّبَة ـ بضم ففتح مخفف ـ: حد السيف والسنان ونحوها.
11. النابي من السيوف: الذي لايقطع.
12. الضريبة: المضروب بالسيف، وإنما دخلت التاء في ضريبة ـ وهي بمعنى المفعول ـ لذهابها مذهب الأسماء كالنطيحة والذبيحة.
13. آثرتكم: خصصتكم به وأنا في حاجة اليه، تقديماً لنفعكم على نفعي.
14. الشكيمة في اللجام: الحديدة المعرضة في فم الفرس، ويعبر بشدتها عن قوة النفس وشدة البأس.
1. الجَوْر: الظلم والبغي.
2. السُرادِق ـ بضم السين ـ: الغطاء الذي يمد فوق صحن البيت.
3. البَرّ ـ بفتح الباء ـ: التقي.
4. الظاعن: المسافر.
5. يستراح إليه: يعمل به، وأصله استراح إليه، بمعنى: سكن واطمأن، والسكون إلى المعروف يستلزم العمل به.
6. نَكَلَ عنه ـ كضرب ونصر وعلم ـ: نكص وجبن.
7. الرّوْع: الخوف.
8. مَذْحِج ـ كمجلس ـ: قبيلة مالك، وأصله اسم أكمة ولد عندها أبو القبيلتين طيّىء ومالك، فسميت قبيلتاهما به.
9. الكليل: الذي لايقطع.
10. الظُّبَة ـ بضم ففتح مخفف ـ: حد السيف والسنان ونحوها.
11. النابي من السيوف: الذي لايقطع.
12. الضريبة: المضروب بالسيف، وإنما دخلت التاء في ضريبة ـ وهي بمعنى المفعول ـ لذهابها مذهب الأسماء كالنطيحة والذبيحة.
13. آثرتكم: خصصتكم به وأنا في حاجة اليه، تقديماً لنفعكم على نفعي.
14. الشكيمة في اللجام: الحديدة المعرضة في فم الفرس، ويعبر بشدتها عن قوة النفس وشدة البأس.


ك 39: ومن كتاب له عليه السلام إلى عمرو بن العاص

[ 39 ]
 ومن كتاب له عليه السلام
إلى عمرو بن العاص

فَإِنَّكَ جَعَلْتَ دِينَكَ تَبْعاً لِدُنْيَا امْرِىءٍ ظَاهِرٍ غَيُّهُ، مَهْتُوكٍ سِتْرُهُ، يَشِينُ الْكَرِيمَ بِمَجْلِسِهِ، وَيُسَفِّهُ الْحَلِيمَ بِخِلْطَتِهِ، فَاتَّبَعْتَ أَثَرَهُ، وَطَلَبْتَ فَضْلَهُ، اتِّبَاعَ الْكَلْبِ لِلضِّرْغَامِ (1) ، يَلُوذُ إلَى مَخَالِبِهِ، وَيَنْتَظِرُ مَا يُلْقَى إِلَيْهِ مِنْ فَضْلِ فَرِيسَتِهِ، فَأَذْهَبْتَ دُنْيَاكَ وَآخِرَتَكَ! وَلَوْ بِالْحَقِّ أَخَذْتَ أَدْرَكْتَ مَا طَلَبْتَ، فَإِنْ يُمَكِّنِّي اللهُ مِنْكَ وَمِنِ ابْنِ أَبِي سُفْيَانَ أَجْزِكُمَا بِمَا قَدَّمْتُما، وَإِنْ تُعْجِزَا (2) وَتَبْقَيَا فَمَا أَمَامَكُمَا شَرٌ لَكُمَا، وَالسَّلاَمُ.

1. الضِرْغام: الأسد.
2. إن تُعْجزا: توقعاني في العجز، من أعجز يعجز إعجازاً، والمراد: أن تعجزاني عن الإيقاع بكما فأمامكما حساب الله.
1. الضِرْغام: الأسد.
2. إن تُعْجزا: توقعاني في العجز، من أعجز يعجز إعجازاً، والمراد: أن تعجزاني عن الإيقاع بكما فأمامكما حساب الله.


ك 40: ومن كتاب له عليه السلام إلى بعض عماله

[ 40 ]
 ومن كتاب له عليه السلام
إلى بعض عماله

أَمَّا بَعْدُ، فَقَدْ بَلَغَنِي عَنْكَ أَمْرٌ، إِنْ كُنْتَ فَعَلْتَهُ فَقَدْ أَسْخَطْتَ رَبَّكَ، وَعَصَيْتَ إِمَامَكَ، وَأَخْزَيْتَ أَمَانَتَكَ (1). بَلَغَنِي أَنَّكَ جَرَّدْتَ (2) الْأَرْضَ فأَخَذْتَ مَا تَحْتَ قَدَمَيْكَ، وَأَكَلْتَ مَا تَحْتَ يَدَيْكَ، فَارْفَعْ إِلَيَّ حِسَابَكَ، وَاعْلَمْ أَنَّ حِسَابَ اللهِ أَعْظَمُ مِنْ حِسَابِ النَّاسِ، وَالسَّلاَمُ.

1. أخْزَيْت أمانتك: ألصقت بأمانتك خَزْية ـ بالفتح ـ أي رزية أفسدتها وأهانتها.
2. جرّدت الأرض: قشّرتها، والمعنى أنه نسبه إلى الخيانة في المال، وإلى إخراب الضياع.
1. أخْزَيْت أمانتك: ألصقت بأمانتك خَزْية ـ بالفتح ـ أي رزية أفسدتها وأهانتها.
2. جرّدت الأرض: قشّرتها، والمعنى أنه نسبه إلى الخيانة في المال، وإلى إخراب الضياع.


ك 41: ومن كتاب له عليه السلام إلى بعض عماله

[ 41 ]
 ومن كتاب له عليه السلام
إلى بعض عماله

أَمَّا بَعْدُ، فَإِنِّي كُنْتُ أَشْرَكْتُكَ فِي أَمَانَتِي (1) ، وَجَعَلْتُكَ شِعَارِي وَبِطَانَتِي، وَلَمْ يَكُنْ مِنْ أَهْلِي رَجُلٌ أَوْثَقَ مِنْكَ فِي نَفَسِي، لِمُوَاسَاتِي (2) وَمُوَازَرَتِي (3) وَأَدَاءِ الْأَمَانَةِ إِلَيَّ. فَلَمَّا رَأَيْتَ الزَّمَانَ عَلَى ابْنِ عَمِّكَ قَدْ كَلِبَ (4) ، وَالْعَدُوَّ قَدْ حَرِبَ (5) ، وَأَمَانَةَ النَّاسِ قَدْ خَزِيَتْ (6) ، وَهذهِ الْأَُمَّةَ قَدْ فَنَكَتْ (7) وَشَغَرَتْ (8) ، قَلَبْتَ لِإِبْنِ عَمِّكَ ظَهْرَ الِْمجَنِّ (9) ، فَفَارَقْتَهُ مَعَ الْمُفَارِقِينَ، وَخَذَلْتَهُ مَعَ الْخَاذِلِينَ، وَخُنْتَهُ مَعَ الْخَائِنِينَ، فَلاَ ابْنَ عَمِّكَ آسَيْتَ (10) ، وَلاَ الْأَمَانَةَ أَدَّيْتَ. وَكَأَّنكَ لَمْ تَكُنِ اللهَ تُرِيدُ بِجِهَادِكَ، وَكَأَنَّكَ لَمْ تَكُنْ عَلَى بَيِّنَةٍ مِنْ رَبِّكَ، وَكَأَنَّكَ إِنَّمَا كُنْتَ تَكِيدُ (11) هذِهِ الْأُمَّةَ عَنْ دُنْيَاهُمْ، وَتَنْوِي غِرَّتَهُمْ (12) عَنْ فَيْئِهِمْ (13) ! فَلَمَّا أَمْكَنَتْكَ الشِّدَّةُ فِي خِيَانَةِ الْأُمَّةِ، أَسْرَعْتَ الْكَرَّةَ، وَعَاجَلْتَ الْوَثْبَةَ، وَاخْتَطَفْتَ مَا قَدَ رْتَ عَلَيْهِ مِنْ أَمْوَالِهِمُ الْمَصُونَةِ لِأَرَامِلِهِمْ وَأَيْتَامِهِمُ، اخْتِطَافَ الذِّئْبِ الْأَزَلِّ (14) دَامِيَةَ (15) الْمِعْزَى (16) الْكَسِيرَةَ (17) ، فَحَمَلْتَهُ إِلَى الْحِجَازِ رَحيِبَ الصَّدْرِ بِحَمْلِهِ، غَيْرَ مُتَأَثِّمٍ (18) مِنْ أَخْذِهِ، كَأَنَّكَ ـ لاَ أَبَا لِغَيْرِكَ (19) ـ حَدَرْتَ (20) إِلَى أَهْلِكَ تُرَاثَكَ (21) مِنْ أَبِيكَ وَأُمِّكَ، فَسُبْحَانَ اللهِ! أَمَا تُؤْمِنُ بِالْمَعَادِ؟ أَوَ مَا تَخَافُ نِقَاشَ (22) الْحِسَابِ! أَيُّهَا الْمَعْدُودُ ـ كَانَ ـ عِنْدَنَا مِنْ أُولِي الْأَلْبَابَ، كَيْفَ تُسِيغُ (23) شَرَاباً وَطَعَاماً، وَأَنْتَ تَعْلَمُ أَنَّكَ تَأْكُلُ حَرَاماً، وَتَشْرَبُ حَرَاماً، وَتَبْتَاعُ الْإِمَاءَ وَتَنْكِحُ النِّسَاءَ مِنْ مَالِ الْيَتَامَى وَالْمَسَاكِينِ وَالْمُؤْمِنِينَ وَالْمُجَاهِدِينَ، الَّذِينَ أَفَاءَ اللهُ عَلَيْهِمْ هذِهِ الْأَمْوَالَ، وَأَحْرَزَ بِهِمْ هذِهِ الْبِلاَدَ! فَاتَّقِ اللهَ، وَارْدُدْ إِلَى هؤُلاَءِ الْقَوْمِ أمَوَالَهُمْ، فإِنَّكَ إِنْ لَمْ تَفْعَلْ ثُمَّ أَمْكَنَنِي اللهُ مِنْكَ لَأُعْذِرَنَّ إِلَى اللهِ فِيكَ (24) ، وَلاََضْرِبَنَّكَ بِسَيْفِي الَّذِي مَا ضَرَبْتُ بِهِ أَحَداً إِلاَّ دَخَلَ النَّارَ! وَ وَاللهِ لَوْ أَنَّ الْحَسَنَ وَالْحُسَيْنَ فعَلاَ مِثْلَ الَّذِي فَعَلْتَ، مَا كَانَتْ لَهُمَا عِنْدِي هَوَادَةٌ (25) ، وَلاَ ظَفِرَا مِنِّي بَإِرَادَة، حَتَّى آخُذَ الْحَقَّ مِنْهُمَا، وَأُزِيحَ الْبَاطِلَ عَنْ مَظْلَمَتِهِمَا. وَأُقْسِمُ بِاللهِ رَبِّ الْعَالَمِينَ مَا يَسُرُّنِي أَنَّ مَا أَخَذْتَهُ مِنْ أَمْوَالِهِمْ حَلاَلٌ لِي، أَتْرُكُهُ مِيرَاثاً لِمَنْ بَعْدِي، فَضَحِّ رُوَيْداً (26) ، فَكَأنَّكَ قَدْ بَلَغَتَ الْمَدَى (27) ، وَدُفِنْتَ تَحْتَ الثَّرَى (28) ، وَعُرِضَتْ عَلَيْكَ أَعْمَالُكَ بِالْمَحَلِّ الَّذِي يُنَادِي الظَّالِمُ فِيهِ بِالْحَسْرَةِ، وَيَتَمَنَّى الْمُضَيِّعُ الرَّجْعَةَ، (وَلاَتَ حِينَ مَنَاصٍ) (29) ! وَالسَّلامُ.

1. أشركتك في أمانتي: جعلتك شريكاً فيما قمتُ فيه من الأمر.
2. المُواساة: من آساه: إذا أناله من ماله عن كفاف لا عن فضل، أو مطلقاً، وقالوا: ليست مصدراً لواساه فانه غير فصيح، وتقدم للإمام استعماله، وهو حجة.
3. الموازرة: المناصرة.
4. كَلِب ـ كفرح ـ: اشتد وخشن.
5. حَرِبَ ـ كفرح ـ: اشتد غضبه واستأسد في القتال.
6. خزيت ـ كرضيت ـ: ذلت وهانت.
7. من فَنَكَت الجاريه: إذا صارت ماجنة،ومجون الأمة أخذها بغير الحزم في أمرها كانها هازلة.
8. شَغَرَت: لم يبق فيها من يحميها.
9. المِجَنّ: الترس، وقلب ظهر المجن: مثلٌ يضرب لمن يخالف ما عهد فيه.
10. آسَيْت: ساعدت وشاركت فى الملمات.
11. كادَه عن الأمر: خدعه حتى ناله منه.
12. الغرّة: الغفلة.
13. الفيء: مال الغنيمة والخراج، وأصله ما وقع للمؤمنين صلحاً من غير قتال.
14. الأزَلّ ـ بتشديد اللام ـ: السريع الجرْي.
15. الدامية: المجروحة.
16. المِعْزَى: أُختُ الضأن، اسم الجنس كالمعز والمعيز.
17. الكسيرة: المكسورة.
18. التأثّم: التحرّز من الإثم، بمعنى الذنب.و حدرت:أسرعت اليهم بتراث أو ميراث أو هو من (حدره) بمعني حطه من أعلي. لأسفل
19. لاأبَا لغيرك: عبارة تقال للتوبيخ مع التحامي من الدعاء على من يناله التقريع.
20. حَدَرْتَ اليهم: أسرعت إليهم.
21. تراث: ميراث.
22. النقاش ـ بالكسر ـ: المناقشة، بمعنى الاستقصاء في الحساب.
23. تُسيغ: تبلع بسهولة.
24. لأعْذرنّ إلى الله فيك: أي لأعاقبنك عقاباً يكون لي عذراً عندالله من فعلتك هذه.
25. الهَوَادَة ـ بالفتح ـ: الصلح واختصاص شخص ما بميلٍ اليه وملاطفة له.
26. ضَحِِّ: من ضحيت الغنم: إذا رعيتها في الضحى، أي فارعَ نفسك على مهل.
27. المَدَى ـ بالفتح ـ: الغاية.
28. الثرى: التراب.
29. (لاتَ حين مناص) أي: ليس الوقت وقت فرار.
1. أشركتك في أمانتي: جعلتك شريكاً فيما قمتُ فيه من الأمر.
2. المُواساة: من آساه: إذا أناله من ماله عن كفاف لا عن فضل، أو مطلقاً، وقالوا: ليست مصدراً لواساه فانه غير فصيح، وتقدم للإمام استعماله، وهو حجة.
3. الموازرة: المناصرة.
4. كَلِب ـ كفرح ـ: اشتد وخشن.
5. حَرِبَ ـ كفرح ـ: اشتد غضبه واستأسد في القتال.
6. خزيت ـ كرضيت ـ: ذلت وهانت.
7. من فَنَكَت الجاريه: إذا صارت ماجنة،ومجون الأمة أخذها بغير الحزم في أمرها كانها هازلة.
8. شَغَرَت: لم يبق فيها من يحميها.
9. المِجَنّ: الترس، وقلب ظهر المجن: مثلٌ يضرب لمن يخالف ما عهد فيه.
10. آسَيْت: ساعدت وشاركت فى الملمات.
11. كادَه عن الأمر: خدعه حتى ناله منه.
12. الغرّة: الغفلة.
13. الفيء: مال الغنيمة والخراج، وأصله ما وقع للمؤمنين صلحاً من غير قتال.
14. الأزَلّ ـ بتشديد اللام ـ: السريع الجرْي.
15. الدامية: المجروحة.
16. المِعْزَى: أُختُ الضأن، اسم الجنس كالمعز والمعيز.
17. الكسيرة: المكسورة.
18. التأثّم: التحرّز من الإثم، بمعنى الذنب.و حدرت:أسرعت اليهم بتراث أو ميراث أو هو من (حدره) بمعني حطه من أعلي. لأسفل
19. لاأبَا لغيرك: عبارة تقال للتوبيخ مع التحامي من الدعاء على من يناله التقريع.
20. حَدَرْتَ اليهم: أسرعت إليهم.
21. تراث: ميراث.
22. النقاش ـ بالكسر ـ: المناقشة، بمعنى الاستقصاء في الحساب.
23. تُسيغ: تبلع بسهولة.
24. لأعْذرنّ إلى الله فيك: أي لأعاقبنك عقاباً يكون لي عذراً عندالله من فعلتك هذه.
25. الهَوَادَة ـ بالفتح ـ: الصلح واختصاص شخص ما بميلٍ اليه وملاطفة له.
26. ضَحِِّ: من ضحيت الغنم: إذا رعيتها في الضحى، أي فارعَ نفسك على مهل.
27. المَدَى ـ بالفتح ـ: الغاية.
28. الثرى: التراب.
29. (لاتَ حين مناص) أي: ليس الوقت وقت فرار.


ك 42: ومن كتاب له عليه السلام إلى عمر بن أبي سلمة المخزومي وكان عامله على البحرين، فعزله، واستعمل النعمان بن عجلان الزّرقي مكانه

[ 42 ]
 ومن كتاب له عليه السلام
إلى عمر بن أبي سلمة المخزومي
وكان عامله على البحرين، فعزله، واستعمل النعمان بن عجلان الزّرقي مكانه

أَمَّا بَعْدُ، فَإِنِّي قَدْ وَلَّيْتُ النُعْمَانَ بْنَ عَجْلاَنَ الزُّرَقيَّ عَلَى الْبَحْرَيْنِ، وَنَزَعْتُ يَدَكَ، بِلاَ ذَمٍّ لَكَ، وَلاَ تَثْرِيبٍ (1) عَلَيْكَ، فَلَقَدْ أَحْسَنْتَ الْوِلاَيَةَ، وَأَدَّيْتَ الْأَمَانَةَ، فَأَقْبِلْ غَيْرَ ظَنِينٍ (2) ، وَلاَ مَلُومٍ، وَلاَ مُتَّهَمٍ، وَلاَ مَأْثُومٍ، فَقَدْ أَرَدْتُ الْمَسِيرَ إِلَى ظَلَمَةِ (3) أَهْلِ الشَّامِ، وَأَحْبَبْتُ أَنْ تَشْهَدَ مَعِي، فَإِنَّكَ مِمَّنْ أَسْتَظْهِرُ بِهِ (4) عَلَى جِهَادِ الْعَدُوِّ، وَإِقَامَةِ عَمُودِ الدِّيِنِ، إِنْ شَاءَ اللهُ.

1. التثريت: اللوم.
2. الظنين: المتهم، وفي التنزيل: (وما هو على الغيب بظنين)
3. الظَلَمَة ـ بالتحريك: جمع ظالم.
4. أستظهر به: أستعين.
1. التثريت: اللوم.
2. الظنين: المتهم، وفي التنزيل: (وما هو على الغيب بظنين)
3. الظَلَمَة ـ بالتحريك: جمع ظالم.
4. أستظهر به: أستعين.


ك 43: ومن كتاب له عليه السلام إلى مصقلة بن هُبَيرة الشيباني وهو عامله على أردشير خُرّة

[ 43 ]
 ومن كتاب له عليه السلام
إلى مصقلة بن هُبَيرة الشيباني
وهو عامله على أردشير خُرّة (1)

بَلَغَنِي عَنْكَ أَمْرٌ إِنْ كُنْتَ فَعَلْتَهُ فَقَدْ أَسْخَطْتَ إِلهَكَ، وَأَغْضَبْتَ إِمَامَكَ: أَنَّكَ تَقْسِمُ فَيْءَ (2) الْمُسْلِمِينَ الَّذِي حَازَتْهُ رِمَاحُهُمْ وَخُيُولُهُمْ، وَأُرِيقَتْ عَلَيْهِ دِمَاؤُهُمْ، فِيمَنِ اعْتَامَكَ (3) مِنْ أَعْرَابِ قَوْمِكَ، فَوَالَّذِي فَلَقَ الْحَبَّةَ، وَبَرَأَ النَّسَمَةَ (4) ، لَئِنْ كَانَ ذلِكَ حَقّاً لَتَجِدَنَّ لَِكَ عَلَيَّ هَوَاناً، وَلَتَخِفَّنَّ عِنْدِي مِيزَاناً، فَلاَ تَسْتَهِنْ بِحَقِّ رَبِّكَ، وَلاَ تُصلِحْ دُنْيَاكَ بِمَحْقِ دِينِكَ، فَتَكُونَ مِنَ الْأَخْسَرِينَ أَعْمَالاً. أَلاَ وَإِنَّ حَقَّ مَنْ قِبَلَكَ (5) وَقِبَلَنَا مِنَ الْمُسْلِمِينَ فِي قِسْمَةِ هذَا الْفَيْءِ سَوَاءٌ، يَرِدُونَ عِنْدِي عَلَيْهِ،يَصْدُرُونَ عَنْهُ، والسَّلامُ.

1. أرْدَشير خُرّة ـ بضم الخاء وتشديد الراء ـ: بلدة من بلاد العجم.
2. الفيء: مال الغنيمة والخراج، وأصله ما وقع للمؤمنين صلحاً من غير قتال.
3. اعْتَامَك: اختارك، وأصله أخذ العِيمَة ـ بالكسر ـ وهي خيار المال.
4. النّسَمَة ـ محرّكة ـ: الروح، وهي في البشر أرجح، وبرأها: خلقها.
5. قِبَل ـ بكسر ففتح ـ: ظرف بمعنى عند.
1. أرْدَشير خُرّة ـ بضم الخاء وتشديد الراء ـ: بلدة من بلاد العجم.
2. الفيء: مال الغنيمة والخراج، وأصله ما وقع للمؤمنين صلحاً من غير قتال.
3. اعْتَامَك: اختارك، وأصله أخذ العِيمَة ـ بالكسر ـ وهي خيار المال.
4. النّسَمَة ـ محرّكة ـ: الروح، وهي في البشر أرجح، وبرأها: خلقها.
5. قِبَل ـ بكسر ففتح ـ: ظرف بمعنى عند.


ك 44: ومن كتاب له عليه السلام إلى زياد بن أبيه وقد بلغه أن معاوية كتب إليه يريد خديعته باستلحاقه

[ 44 ]
 ومن كتاب له عليه السلام
إلى زياد بن أبيه
وقد بلغه أن معاوية كتب إليه يريد خديعته باستلحاقه

وَقَدْ عَرَفْتُ أَنَّ مُعَاويَةَ كَتَبَ إِلَيْكَ يَسْتَزِلُّ (1) لُبَّكَ (2) ، وَيَسْتَفِلُّ (3) غَرْبَكَ (4) ، فاحْذَرْهُ، فَإِنَّمَا هُوَ الشَّيْطَانُ يَأْتِي الْمَرْءَ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ، وَعَنْ يَمينِهِ وَعَنْ شِمَالِهِ، لِيَقْتَحِمَ غَفْلَتَهُ (5) ، وَيَسْتَلِبَ غِرَّتَهُ (6). وَقَدْ كَانَ مِنْ أَبِي سُفْيَانَ فِي زَمَنِ عُمَرَ بْنِ الْخَطَّابِ فَلْتَهٌ (7) مِنْ حَدِيثِ النَّفْسِ، وَنَزْغَةٌ مِنْ نَزَغَاتِ الشَّيْطَانِ، لاَ يَثْبُتُ بِهَا نَسَبٌ، وَلاَ يُسْتَحَقُّ بِهَا إِرْثٌ، وَالْمُتَعَلِّقُ بِهَا كَالْوَاغِلِ الْمُدَفَّعِ، وَالنَّوْطِ الْمُذَبْذَبِ. فلمّا قرأ زياد الكتاب قال: شهد بها وربّ الكعبة، ولم يزل في نفسه حتى ادّعاه معاويةُ. قال الرضي: قوله عليه السلام: ِ( الواغل)ُ: هوالذي يهجم على الشّرْب ليشرب معهم وَليس منهم، فلا يزال مُدفّعاً محاجزاً. و"النّوْط المُذَبْذَب": هو ما يناط برحل الراكب من قعب أو قدح أو ما أشبه ذلك، فهو أبداً يتقلقل إذا حث ظهره واستعجل سيره.

1. يَسْتَزِلّ أي: يطلب به الزلل، وهو الخطأ.
2. اللّب: القلب.
3. يَسْتَفِلّ ـ بالفاء ـ: يثلم.
4. الغرْب ـ بفتح فسكون ـ: الحدة والنشاط.
5. يقتحم غفلته: يدخل غفلته بغتة فيأخذه فيها، وتشبيه الغفلة بالبيت يسكن فيه الغافل من أحسن أنواع التشبيه.
6. الغِرّة ـ بالكسر ـ: خلو العقل من ضروب الحيل، والمراد منها العقل الساذج.
7. فلتة أبي سفيان: قوله في شأن زياد: إني أعلم من وضعه في رحم أمه، يريد نفسه.
1. يَسْتَزِلّ أي: يطلب به الزلل، وهو الخطأ.
2. اللّب: القلب.
3. يَسْتَفِلّ ـ بالفاء ـ: يثلم.
4. الغرْب ـ بفتح فسكون ـ: الحدة والنشاط.
5. يقتحم غفلته: يدخل غفلته بغتة فيأخذه فيها، وتشبيه الغفلة بالبيت يسكن فيه الغافل من أحسن أنواع التشبيه.
6. الغِرّة ـ بالكسر ـ: خلو العقل من ضروب الحيل، والمراد منها العقل الساذج.
7. فلتة أبي سفيان: قوله في شأن زياد: إني أعلم من وضعه في رحم أمه، يريد نفسه.


ك 45: ومن كتاب له عليه السلام إلى عثمان بن حنيف الأنصاري و كان عامله على البصرة، وقد بلغه أنه دعي إلى وليمة قوم من أهلها، فمضى إليها

[ 45 ]
 ومن كتاب له عليه السلام
إلى عثمان بن حنيف الأنصاري
و كان عامله على البصرة، وقد بلغه أنه دعي إلى وليمة قوم من أهلها، فمضى إليها قوله:

أَمَّا بَعْدُ، يَابْنَ حُنَيْف، فَقَدْ بَلَغَنِي أَنَّ رَجُلاً مِنْ فِتْيَةِ أَهْلِ الْبَصْرَةِ دَعَاكَ إلى مَأْدُبَة (1) ، فَأَسْرَعْتَ إِلَيْهَا، تُسْتَطَابُ (2) لَكَ الْأَلْوَانُ (3) ، وَتُنْقَلُ إِلَيْكَ الْجِفَانُ (4) ، وَمَا ظَنَنْتُ أَنَّكَ تُجِيبُ إِلى طَعَامِ قَوْمٍ، عَائِلُهُمْ (5) مَجْفُوٌّ (6) ، وَغَنِيُّهُمْ مَدْعُوٌّ. فَانْظُرْ إِلَى مَا تَقْضَمُهُ (7) مِنْ هذَ الْمَقْضَمِ، فَمَا اشْتَبَهَ عَلَيْكَ عِلْمُهُ فَالْفِظْهُ (8) ، وَمَا أَيْقَنْتَ بِطِيبِ وُجُوهِهِ فَنَلْ مِنْهُ. أَلاَ وَإِنَّ لِكُلِّ مَأمُومٍ إِمَاماً، يَقْتَدِي بِهِ، وَيَسْتَضِيءُ بِنُورِ عِلْمِهِ. أَلاَ وَإِنَّ إِمَامَكُمْ قَدِ اكْتَفَى مِنْ دُنْيَاهُ بِطِمْرَيْهِ (9) ، وَمِنْ طُعْمِهِ (10) بِقُرْصَيْهِ (11). أَلاَ وَإِنَّكُمْ لاَ تَقْدِرُونَ عَلَى ذلِكَ، وَلكِنْ أَعِينُوني بِوَرَعٍ وَاجْتِهَادٍ، وَعِفَّةٍ وَسَدَادٍ (12). فَوَاللهِ مَا كَنَزْتُ مِنْ دُنْيَاكُمْ تِبْراً (13) ، وَلاَ ادَّخَرْتُ مِنْ غَنَائِمِهَا وَفْراً (14) ، وَلاَ أَعْدَدْتُ لِبَالِي ثَوْبِي طِمْراً (15).وَ لاَحُزتُ مِنْ أَرْضِهاَ شِبْراً ،ولاَ أخَذتُ مِنْهُ إلَّا كَقُوتِ أَتَانٍ دَبِرَةٍ (16) ،وَلَهِيَ فِي عَيْنِي أَوْهَي وَ أَهْوَنُ مِنْ عَفْصَةٍ مَقِرَةٍ (17) بَلَى! كَانَتْ في أَيْدِينَا فَدَكٌ مِنْ كلِّ مَا أَظَلَّتْهُ السَّماءُ، فَشَحَّتْ عَلَيْهَا نُفُوسُ قَوْمٍ، وَسَخَتْ عَنْهَا نُفُوسُ قُوْمٍ آخَرِينَ، وَنِعْمَ الْحَكَمُ اللهُ. وَمَا أَصْنَعُ بِفَدَك (18) وَغَيْرِ فَدَك، وَالنَّفْسُ مَظَانُّهَا (19) فِي غَدٍ جَدَثٌ (20) ، تَنْقَطِعُ فِي ظُلْمَتِهِ آثَارُهَا، وَتَغِيبُ أَخْبَارُهَا، وَحُفْرَةٌ لَوْ زِيدَ فِي زِيدَ فِي فُسْحَتِهَا، وَأَوْسَعَتْ يَدَا حَافِرِهَا،لَأَضْغَطَهَا (21) الْحَجَرُ وَالْمَدَرُ (22) ، وَسَدَّ فُرَجَهَا (23) التُّرَابُ الْمُتَرَاكِمُ، وَإِنَّمَا هِيَ نَفْسِي أَرُوضُهَا (24) بِالتَّقْوَى لِتَأْتِيَ آمِنَةً يَوْمَ الْخَوْفِ الْأَكْبَرِ، وَتَثْبُتَ عَلَى جَوَانِبِ الْمَزْلَقِ (25). وَلَوْ شِئْتُ لاَهْتَدَيْتُ الطَّرِيقَ، إِلَى مُصَفَّى هذَا الْعَسَلِ، وَلُبَابِ هذَا الْقَمْحِ، وَنَسَائِجِ هذَا الْقَزِّ (26) ، وَلكِنْ هَيْهَاتَ أَنْ يَغْلِبَنِي هَوَايَ، وَيَقُودَنِي جَشَعِي (27) إِلَى تَخَيُّرِ الْأَطْعِمَةِ ـ وَلَعَلَّ بِالْحِجَازِ أَوِ الْيَمَامَةِ مَنْ لاَطَمَعَ لَهُ فِي الْقُرْصِ (28) ، وَلاَ عَهْدَ لَهُ بِالشِّبَعِ ـ أَوْ أَبِيتَ مِبْطَاناً وَحَوْلِي بُطُونٌ غَرْثَى (29) وَأَكْبَادٌ حَرَّى (30) ، أَوْ أَكُونَ كَمَا قَالَ الْقَائِلُ:
وَحَسْبُكَ دَاءً أَنْ تَبِيتَ بِبِطْنَةٍ (31) وَحَوْلَكَ أَكْبَادٌ تَحِنُّ إِلَى الْقِدِّ (32).
أَأَقْنَعُ مِنْ نَفْسِي بِأَنْ يُقَالَ: أَمِيرُالْمُؤْمِنِينَ، وَلاَ أُشَارِكُهُمْ فِي مَكَارِهِ الدَّهْرِ، أَوْ أَكُونَ أُسْوَةً لَهُمْ فِي جُشُوبَةِ (33) الْعَيْشِ! فَمَا خُلِقْتُ لِيَشْغَلَنِي أَكْلُ الطَّيِّبَاتِ، كَالْبَهِيمَةِ الْمَرْبُوطَةِ هَمُّهَا عَلَفُهَا، أَوِ الْمُرْسَلَةِ شُغُلُهَا تَقَمُّمُهَا (34) ، تَكْتَرِشُ (35) مِنْ أَعْلاَفِهَا (36) ، وَتَلْهُو عَمَّا يُرَادُ بِهَا، أَوْ أُتْرَكَ سُدىً، أَوْ أُهْمَلَ عَابِثاً، أَوْ أَجُرَّ حَبْلَ الضَّلاَلَةِ، أَوْ أَعْتَسِفَ (37) طَرِيقَ الْمَتَاهَةِ (38) ! وَكَأَنِّي بِقَائِلِكُمْ يَقُولُ: إِذَا كَانَ هذَا قُوتُ ابْنِ أَبِي طَالِبٍ، فَقَدْ قَعَدَ بِهِ الضَّعْفُ عَنْ قِتَالِ الْأَقْرَانِ وَمُنَازَلَةِ الشُّجْعَانِ. أَلاَ وَإِنَّ الشَّجَرَةَ الْبَرِّيَّةَ (39) أَصْلَبُ عُوداً، وَالْرَّوَائِعَ الْخَضِرَةَ (40) أَرَقُّ جُلُوداً، وَالنَّابِتَاتِ العِذْيَةَ (41) أَقْوَى وَقُوداً (42) ، وَأَبْطَأُ خُمُوداً، وَأَنَا مِنْ رَسُولِ اللهِ صَلَّى اللهُ عَلَيْهِ وَآلِهِ كَالضَّوءِ مِنَ الضَّوءِ (43) ، وَالذِّرَاعِ مِنَ الْعَضُدِ (44). وَاللهِ لَوْ تَظَاهَرَتِ الْعَرَبُ عَلَى قِتَالِي لَمَا وَلَّيْتُ عَنْهَا، وَلَوْ أَمْكَنَتِ الْفُرَصُ مِنْ رِقَابِهَا لَسَارَعْتُ إِلَيْهَا،سَأَجْهَدُ (45) فِي أَنْ أُطَهِّرَ الْأَرضَ مِنْ هذَا الشَّخْصِ الْمَعْكُوسِ، وَالْجِسْمِ الْمَرْكُوسِ (46) ، حَتَّى تَخْرُجَ الْمَدَرَةُ (47) مِنْ بَيْنِ حَبِّ الْحَصِيدِ (48). ومن هذا الكتاب، و هو آخره: إِلَيْكَ عَنِّي (49) يَا دُنْيَا، فَحَبْلُكِ عَلَى غَارِبِكِ (50) ، قَدِ انْسَلَلْتُ مِنْ مَخَالِبِكِ (51) ، وَأَفْلَتُّ مِنْ حَبَائِلِكِ (52) ، وَاجْتَنَبْتُ الذَّهَابَ فِي مَدَاحِضِكِ (53). أَيْنَ الْقُرُونُ الَّذِينَ غَرَرْتِهِمْ بَمَدَاعِبِكَ (54) ! أَيْنَ الْأَُمَمُ الَّذِينَ فَتَنْتِهِم بِزَخَارِفِكِ! فَهَا هُمْ رَهَائِنُ الْقُبُورِ، وَمَضَامِينُ اللُّحُودِ (55). وَاللهِ لَوْ كُنْتِ شَخْصاً مَرْئِيّاً، وَقَالَباً حِسِّيّاً، لاََقَمْتُ عَلَيْكِ حُدُودَ اللهِ فِي عِبَاد غَرَرْتِهِمْ بِالْأَمَانِي، وَأُمَم أَلْقَيْتِهِمْ فِي الْمَهَاوِي (56) ، وَمُلُوكٍ أَسْلَمْتِهِمْ إِلَى التَّلَفِ، وَأَوْرَدْتِهِمْ مَوَارِدَ الْبَلاَءِ، إِذْ لاَ وِرْدَ (57) وَلاَ صَدَرَ (58) ! هَيْهَاتَ! مَنْ وَطِىءَ دَحْضَكِ (59) زَلِقَ (60) ، وَمَنْ رَكِبَ لُجَجَكِ غَرِقَ، وَمَنِ ازْوَرَّ (61) عَنْ حَبَائِلِكِ وُفِّقَ، وَالسَّالِمُ مِنْكِ لاَيُبَالِي إِنْ ضَاقَ بِهِ مُنَاخُهُ (62) ، وَالدُّنْيَا عِنْدَهُ كَيَوْم حَانَ (63) انْسِلاَخُهُ (64). اعْزُبِي (65) عَنِّي! فَوَاللهِ لاَ أَذِلُّ لَكِ فَتَسْتَذِلِّينِي، وَلاَ أَسْلَسُ (66) لَكِ فَتَقُودِينِي. وَايْمُ اللهِ ـ يَمِيناً أسْتَثْنِي فِيهَا بِمَشِيئَةِ اللهِ ـ لَأَرُوضَنَّ نَفْسِي رِيَاضَةً تَهشُّ (67) مَعَها إِلَى الْقُرْصِ إِذَا قَدَرتْ عَلَيْهِ مَطْعُوماً، وَتَقْنَعُ بِالْمِلْحِ مَأْدُوماً (68) ; وَلَأَدَعَنَّ (69) مُقْلَتِي (70) كَعَيْنِ مَاءٍ، نَضَبَ (71) مَعِينُهَا (72) ، مُسْتَفْرِغَةً دُمُوعَهَا. أَتَمْتَلِىءُ السَّائِمَةُ (73) مِنْ رِعْيِهَا (74) فَتَبْرُكَ؟ وَتَشْبَعُ الرَّبِيضَةُ (75) مِنْ عُشْبِهَا فَتَرْبِضَ (76) ؟ وَيَأْكُلُ عَلِيٌّ مِنْ زَادِهِ فَيَهْجَعَ (77) ؟ قَرَّتْ إِذاً عَيْنُهُ (78) إِذَا اقْتَدَى بَعْدَ السِّنِينَ الْمُتَطَاوِلَةِ بِالْبَهِيمَةِ الْهَامِلَةِ (79) ، وَالسَّائِمَةِ الْمَرْعِيَّةِ! طُوبَى لِنَفْس ٍأَدَّتْ إِلَى رَبِّهَا فَرْضَهَا، وَعَرَكَتْ بِجَنْبِهَا بُؤْسَهَا (80) ، وَهَجَرَتْ فِي اللَّيْلِ غُمْضَهَا (81) ، حَتَّى إِذَا غَلَبَ الْكَرَى (82) عَلَيْهَا افْتَرَشَتْ أَرْضَهَا (83) ، وَتَوَسَّدَتْ كَفَّهَا (84) ، فِي مَعْشَرٍ أَسْهَرَ عُيُونَهُمْ خَوْفُ مَعَادِهِمْ، تَجَافَتْ (85) عَنْ مَضَاجِعِهِمْ (86) جُنُوبُهُمْ، وَهَمْهَمَتْ (87) بِذِكْرِ رَبِّهِم شِفَاهُهُمْ، وَتَقَشَّعَتْ (88) بِطُولِ اسْتِغْفَارِهِم ذُنُوبُهُمْ (أُولئِكَ حِزْبُ الله، أَلاَ إِنَّ حِزْبَ اللهِ هُمُ الْمُفْلِحُونَ) فَاتَّقِ اللهَ يَابْنَ حُنَيْفٍ، وَلْتَكْفُفْ أَقْرَاصُكَ (89) ، لِيَكُونَ مِنْ النَّارِ خَلاَصُكَ.

1. المأدبة ـ بفتح الدال وضمها ـ: الطعام يصنع لدعوة أو عرس.
2. تُستَطاب لك: يطلب لك طيبها.
3. الألوان: المراد هنا أصناف الطعام.
4. الجِفان ـ بكسر الجيم ـ: جمع جفنة وهي القصعة.
5. عائلهم: محتاجهم.
6. مجفو: أي مطرود، من الجفاء.
7. قَضِمَ ـ كسمع ـ: أكل بطرف أسنانه، والمراد الأكل مطلقاً، والمَقْضَم ـ كمقعد ـ: المأكل.
8. ألفظه: أطرحه.
9. الطِمْر ـ بالكسر ـ: الثوب الخلق البالي.
10. طُعْمه ـ بضم الطاءـ: ما يطعمه ويفطر عليه.
11. قُرْصَيْه: تثنية قرص، وهو الرغيف.
12. السداد: التصرف الرشيد، وأصله الثواب والاحتراز من الخطأ.
13. التِبْر ـ بكسر فسكون ـ: فُتات الذهب والفضة قبل أن يصاغ.
14. الوَفْر: المال.
15. الطِمْر: الثوب البالي، وقد سبق قريباً، والثوب هنا عبارة عن الطمرين، فان مجموع الرداء والإزار يعد ثوباً واحداً، فبهما يُكسى البدن لا بأحدهما.
16.أتان دَبِرَة: هي التي عقُرظهرها فقلًّ أكلها.
17. مَقرِة: أي مرة
18. فَدَك ـ بالتحريك ـ: قرية لرسول الله (ص)، وكان صالح أهلها على النصف من نخيلها بعد خيبر; وإجماع الشيعة على أنه كان أعطاها فاطمة (عليها السلام) قبل وفاته، إلاّ أن أبابكر آثر ردها لبيت المال.
19. المظانّ: جمع مظنة وهوالمكان الذي يظنّ فيه وجود الشيء.
20. جَدَث ـ بالتحريك ـ أي: قبر.
21. أضْغَطَها: جعَلها من الضيق بحيث تضغط وتعصر الحال فيها.
22. المَدَر ـ جمع مَدَرة مثل قَصَب وقصبة ـ: وهو التراب المتلبد، أو قطع الطين.
23. فُرَجها ـ جمع فُرْجَة مثال غُرَف و غُرفة ـ: كل منفرج بين شيئين.
24. أرُوضُها: أذلّلها.
25. المزلق ومثله المزلقة: موضع الزلل، وهو المكان الذى يخشى فيه أن تزل القدمان، والمراد هنا الصراط.
26. القزّ: الحرير.
27. الجشع: شدة الحرص.
28. القُرْص: الرغيف.
29. بطون غرثى: جائعة.
30. أكباد حرّى ـ مؤنث حران ـ أي: عطشان.
31. البِطْنَة ـ بكسر الباء ـ: البطر والأشر.
32. القِدّ ـ بالكسر ـ: سير من جلد غير مدبوغ.
33. الجُشوبة: الخشونة، وتقول: جشب الطعام ـ كنصر وسمع ـ فهو جَشْب، وجَشِب كشهم وبطر، وجشيب ومِجْشاب ومجشوب أي غَلُظَ فهو غليظ.
34. تقمّمها: التقاطها للقمامة، أي الكناسة.
35. (تكترش): تملأ كرشها.
36. الأعلاف ـ جمع علف ـ: ما يهيأ للدابة لتأكله.
37. اعْتَسف: ركب الطريق على غير قصد.
38. المَتاهة: موضع الحيرة.
39. الشجرة البريّة: التي تنبت في البر الذي لا ماء فيه.
40. الرَوَائِع الخَضِرة: الأشجار والأعشاب الغضة الناعمة التي تنبت في الأرض الندية.
41. النابتات العِذْية: التي تنبت عذياً، والعِذْي ـ بسكون الذال ـ: الزرع لايسقيه إلاّ ماء المطر.
42. الوَقود: اشتعال النار.
43. (كالضوء من الضوء) الإمام نفسه بالضوء الثاني, وشبه الرسول الله بالضوء الأول, وشبه منبع الأضواء عزوجل بالشمس التي توجب الضوء الأول, ثم الضوء الأول يوجب الضوء الثاني.
44. (الذراع من العضد): شبه الإمام نفسه من الرسول بالذراع الذي أصله العضد، كناية عن شدة الإمتزاج والقرب بينهما.
45. جَهَدَ ـ كمنع ـ: جد.
46. المركوس: من الركس، وهو رد الشيء مقلوباً وقلب آخره على أوله، والمراد مقلوب الفكر.
47. المَدَرَة ـ بالتحريك ـ: قطعة الطين اليابس.
48. حبّ الحصيد: حب النبات المحصود كالقمح ونحوه، والمراد بخروج المدرة من حبّ الحصيد: أنه يطهر المؤمنين من المخالفين.
49. اليْكِ عني: اذهبي عني.
50. الغارِب: مابين السَنام والعنق، وقوله عليه السلام للدنيا: "حبلك على غاربك" والجملة تمثيل لتسريحها تذهب حيث شاءت.
51. انسَلّ من مخالبها: لم يعلق به شيء من شهواتها.
52. الحابئل: جمع حِبالة وهي شبكة الصياد.
53. المداحض: المساقط والمزالق.
54. المَدَاعب ـ جمع مَدْعَبة ـ: من الدعابة، وهي المزاح.
55. مضامين الّحُود: أي الذين تضمنتهم القبور.
56. المهاوي ـ جمع مهوى ـ: مكان السقوط، وهو من هوى يهوي.
57. الوِرْد ـ بكسر الواوـ: ورود الماء.
58. الصَدَر ـ بالتحريك ـ: الصدور عن الماء بعد الشرب.
59. مكان دَحْض ـ بفتح فسكون ـ أي: زلق لا تثبت فيه الأرجل.
60. زلق: زلّ وسقط.
61. (ازوَرّ): مال وتنكب.
62. مُنَاخه: أصله مبرك الإبل، من أناخ يُنِيخ، والمراد به هنا: مُقامه.
63. حان: حضر.
64. انسلاخه: زواله.
65. (عزب يعزب): أي بَعُد.
66. (لا أسلس): أي لا أنقاد.
67. (تهشّ إلى القُرص): تنبسط إلى الرغيف وتفرح به من شدة ما حرمته.
68. (مأدوما)ً: حال من الملح، أي مأدوماً به الطعام.
69. لادَعَنّ: لأتْرُكَنّ.
70. مقلتي: عيني.
71. نَضَب: غار.
72. مَعِينها ـ بفتح فكسر ـ: ماؤها الجاري.
73. السائمة: الأنعام التي تسرح.
74. رِعْيها ـ بكسر الراء ـ: الكلأ.
75. الربيضة: الغنم مع رعاتها إذا كانت في مرابضها.
76. الربوض للغنم: كالبروك للإبل.
77. يهجع: أي يسكن كما سكنت الحيوانات بعد طعامها.
78. قَرّت عينه: دعاء على نفسه ببرود العين ـ أي جمودها ـ من فقد الحياة.
79. الهاملة: المتروكة، والهَمْل من الغنم ترعى نهاراً بلا راع.
80. البؤس: الضر، وعرك البؤس بالجنب: الصبر عليه كأنه شوك فيسحقه بجنبه.
81. الغُمْض ـ بالضم ـ: النوم.
82. الكَرَى ـ بالفتح ـ: النعاس.
83. افْتَرَشَت أرضها: لم يكن لها فراش.
84 توسّدَت كفها: جعلته كالوسادة.
85. تجافت: تباعدت ونأت.
86. مضاجع ـ جمع مضجع ـ: موضع النوم.
87. الهمهمة: الصوت الخفي يتردد في الصدر.
88. تَقَشّعَت جنوبهم: انحلّت وذهبت كما يتقشع الغمام.
89. (وَلْتَكْفُفْ أَقْرَاصُكَ): كأن الإمام يأمر الأقراص ـ أي الأرغفة ـ بالكفّ ـ أي الإنقطاع ـ عن ابن حنيف، والمراد أمر ابن حنيف بالكفّ عنها استعفافاً، ورفع "أقراصك" على الفاعلية أبلغ من نصبها على المفعولية.
1. المأدبة ـ بفتح الدال وضمها ـ: الطعام يصنع لدعوة أو عرس.
2. تُستَطاب لك: يطلب لك طيبها.
3. الألوان: المراد هنا أصناف الطعام.
4. الجِفان ـ بكسر الجيم ـ: جمع جفنة وهي القصعة.
5. عائلهم: محتاجهم.
6. مجفو: أي مطرود، من الجفاء.
7. قَضِمَ ـ كسمع ـ: أكل بطرف أسنانه، والمراد الأكل مطلقاً، والمَقْضَم ـ كمقعد ـ: المأكل.
8. ألفظه: أطرحه.
9. الطِمْر ـ بالكسر ـ: الثوب الخلق البالي.
10. طُعْمه ـ بضم الطاءـ: ما يطعمه ويفطر عليه.
11. قُرْصَيْه: تثنية قرص، وهو الرغيف.
12. السداد: التصرف الرشيد، وأصله الثواب والاحتراز من الخطأ.
13. التِبْر ـ بكسر فسكون ـ: فُتات الذهب والفضة قبل أن يصاغ.
14. الوَفْر: المال.
15. الطِمْر: الثوب البالي، وقد سبق قريباً، والثوب هنا عبارة عن الطمرين، فان مجموع الرداء والإزار يعد ثوباً واحداً، فبهما يُكسى البدن لا بأحدهما.
16.أتان دَبِرَة: هي التي عقُرظهرها فقلًّ أكلها.
17. مَقرِة: أي مرة
18. فَدَك ـ بالتحريك ـ: قرية لرسول الله (ص)، وكان صالح أهلها على النصف من نخيلها بعد خيبر; وإجماع الشيعة على أنه كان أعطاها فاطمة (عليها السلام) قبل وفاته، إلاّ أن أبابكر آثر ردها لبيت المال.
19. المظانّ: جمع مظنة وهوالمكان الذي يظنّ فيه وجود الشيء.
20. جَدَث ـ بالتحريك ـ أي: قبر.
21. أضْغَطَها: جعَلها من الضيق بحيث تضغط وتعصر الحال فيها.
22. المَدَر ـ جمع مَدَرة مثل قَصَب وقصبة ـ: وهو التراب المتلبد، أو قطع الطين.
23. فُرَجها ـ جمع فُرْجَة مثال غُرَف و غُرفة ـ: كل منفرج بين شيئين.
24. أرُوضُها: أذلّلها.
25. المزلق ومثله المزلقة: موضع الزلل، وهو المكان الذى يخشى فيه أن تزل القدمان، والمراد هنا الصراط.
26. القزّ: الحرير.
27. الجشع: شدة الحرص.
28. القُرْص: الرغيف.
29. بطون غرثى: جائعة.
30. أكباد حرّى ـ مؤنث حران ـ أي: عطشان.
31. البِطْنَة ـ بكسر الباء ـ: البطر والأشر.
32. القِدّ ـ بالكسر ـ: سير من جلد غير مدبوغ.
33. الجُشوبة: الخشونة، وتقول: جشب الطعام ـ كنصر وسمع ـ فهو جَشْب، وجَشِب كشهم وبطر، وجشيب ومِجْشاب ومجشوب أي غَلُظَ فهو غليظ.
34. تقمّمها: التقاطها للقمامة، أي الكناسة.
35. (تكترش): تملأ كرشها.
36. الأعلاف ـ جمع علف ـ: ما يهيأ للدابة لتأكله.
37. اعْتَسف: ركب الطريق على غير قصد.
38. المَتاهة: موضع الحيرة.
39. الشجرة البريّة: التي تنبت في البر الذي لا ماء فيه.
40. الرَوَائِع الخَضِرة: الأشجار والأعشاب الغضة الناعمة التي تنبت في الأرض الندية.
41. النابتات العِذْية: التي تنبت عذياً، والعِذْي ـ بسكون الذال ـ: الزرع لايسقيه إلاّ ماء المطر.
42. الوَقود: اشتعال النار.
43. (كالضوء من الضوء) الإمام نفسه بالضوء الثاني, وشبه الرسول الله بالضوء الأول, وشبه منبع الأضواء عزوجل بالشمس التي توجب الضوء الأول, ثم الضوء الأول يوجب الضوء الثاني.
44. (الذراع من العضد): شبه الإمام نفسه من الرسول بالذراع الذي أصله العضد، كناية عن شدة الإمتزاج والقرب بينهما.
45. جَهَدَ ـ كمنع ـ: جد.
46. المركوس: من الركس، وهو رد الشيء مقلوباً وقلب آخره على أوله، والمراد مقلوب الفكر.
47. المَدَرَة ـ بالتحريك ـ: قطعة الطين اليابس.
48. حبّ الحصيد: حب النبات المحصود كالقمح ونحوه، والمراد بخروج المدرة من حبّ الحصيد: أنه يطهر المؤمنين من المخالفين.
49. اليْكِ عني: اذهبي عني.
50. الغارِب: مابين السَنام والعنق، وقوله عليه السلام للدنيا: "حبلك على غاربك" والجملة تمثيل لتسريحها تذهب حيث شاءت.
51. انسَلّ من مخالبها: لم يعلق به شيء من شهواتها.
52. الحابئل: جمع حِبالة وهي شبكة الصياد.
53. المداحض: المساقط والمزالق.
54. المَدَاعب ـ جمع مَدْعَبة ـ: من الدعابة، وهي المزاح.
55. مضامين الّحُود: أي الذين تضمنتهم القبور.
56. المهاوي ـ جمع مهوى ـ: مكان السقوط، وهو من هوى يهوي.
57. الوِرْد ـ بكسر الواوـ: ورود الماء.
58. الصَدَر ـ بالتحريك ـ: الصدور عن الماء بعد الشرب.
59. مكان دَحْض ـ بفتح فسكون ـ أي: زلق لا تثبت فيه الأرجل.
60. زلق: زلّ وسقط.
61. (ازوَرّ): مال وتنكب.
62. مُنَاخه: أصله مبرك الإبل، من أناخ يُنِيخ، والمراد به هنا: مُقامه.
63. حان: حضر.
64. انسلاخه: زواله.
65. (عزب يعزب): أي بَعُد.
66. (لا أسلس): أي لا أنقاد.
67. (تهشّ إلى القُرص): تنبسط إلى الرغيف وتفرح به من شدة ما حرمته.
68. (مأدوما)ً: حال من الملح، أي مأدوماً به الطعام.
69. لادَعَنّ: لأتْرُكَنّ.
70. مقلتي: عيني.
71. نَضَب: غار.
72. مَعِينها ـ بفتح فكسر ـ: ماؤها الجاري.
73. السائمة: الأنعام التي تسرح.
74. رِعْيها ـ بكسر الراء ـ: الكلأ.
75. الربيضة: الغنم مع رعاتها إذا كانت في مرابضها.
76. الربوض للغنم: كالبروك للإبل.
77. يهجع: أي يسكن كما سكنت الحيوانات بعد طعامها.
78. قَرّت عينه: دعاء على نفسه ببرود العين ـ أي جمودها ـ من فقد الحياة.
79. الهاملة: المتروكة، والهَمْل من الغنم ترعى نهاراً بلا راع.
80. البؤس: الضر، وعرك البؤس بالجنب: الصبر عليه كأنه شوك فيسحقه بجنبه.
81. الغُمْض ـ بالضم ـ: النوم.
82. الكَرَى ـ بالفتح ـ: النعاس.
83. افْتَرَشَت أرضها: لم يكن لها فراش.
84 توسّدَت كفها: جعلته كالوسادة.
85. تجافت: تباعدت ونأت.
86. مضاجع ـ جمع مضجع ـ: موضع النوم.
87. الهمهمة: الصوت الخفي يتردد في الصدر.
88. تَقَشّعَت جنوبهم: انحلّت وذهبت كما يتقشع الغمام.
89. (وَلْتَكْفُفْ أَقْرَاصُكَ): كأن الإمام يأمر الأقراص ـ أي الأرغفة ـ بالكفّ ـ أي الإنقطاع ـ عن ابن حنيف، والمراد أمر ابن حنيف بالكفّ عنها استعفافاً، ورفع "أقراصك" على الفاعلية أبلغ من نصبها على المفعولية.


ك 46: ومن كتاب له عليه السلام إلى بعض عمّاله

[ 46 ]
 ومن كتاب له عليه السلام
إلى بعض عمّاله

أَمَّا بَعْدُ، فَإِنَّكَ مِمَّنْ أَسْتَظْهِرُ (1) بِهِ عَلَى إِقَامَةِ الدِّينِ، وَأَقْمَعُ (2) بِهِ نَحْوَةَ (3) الْأَثِيمِ (4) ، وَأَسُدُّ بِهِ لَهَاةَ (5) الثَّغْرِ (6) الْمَخُوفِ (7). فَاسْتَعِنْ بِاللهِ عَلَى مَا أَهَمَّكَ، وَاخْلِطِ الشِّدَّةَ بِضِغْثٍ (8) مِنَ اللِّينِ، وَارْفُقْ مَا كَانَ الرِّفْقُ أَرْفَقَ، وَاعْتَزِمْ بِالشِّدَّةِ حِينَ لاَ تُغْنِي عَنْكَ إِلاَّ الشِّدَّةُ، وَاخْفِضْ لِلرَّعِيَّةِ جَنَاحَكَ، وَابْسِطْ لَهُمْ وَجْهَكَ وَأَلِنْ لَهُمْ جَانِبَكَ، وَآسِ (9) بَيْنَهُمْ فِي اللَّحْظَةِ وَالنَّظْرَةِ، وَالْإِشَارَةِ وَالتَّحِيَّةِ، حَتَّى لاَ يَطْمَعَ الْعُظَمَاءُ فِي حَيْفِكَ (10) ، وَلاَ يَيْأَسَ الضُّعَفَاءُ مِنْ عَدْلِكَ، وَالسَّلاَمُ.

1. أستظهر به: أستعين به.
2. واقمع: أي اكسر.
3. النخوة ـ بالفتح ـ: الكِبْر.
4. الأثيم: فاعل الخطايا والآثام.
5. اللهاة: قطعة لحم مدلاة في سقف الفم على باب الحلق، قرنها بالثغر تشبيهاً له بفم الانسان.
6. الثَغْر: المكان الذي يظن طروق الأعداء له على الحدود.
7. المَخُوف: الذي يخشى جانبه ويرهب.
8. ضِغْث: خَلْط، أي شيء تخلط به الشدة باللين.
9. آس: أي شارك بينهم واجعلهم سواء.
10. حتى لا يطمع العظماء في حيفك: أي حتى لايطمعوا في أن تمالئهم على هضم حقوق الضعفاء، وقد تقدم مثل هذا.
1. أستظهر به: أستعين به.
2. واقمع: أي اكسر.
3. النخوة ـ بالفتح ـ: الكِبْر.
4. الأثيم: فاعل الخطايا والآثام.
5. اللهاة: قطعة لحم مدلاة في سقف الفم على باب الحلق، قرنها بالثغر تشبيهاً له بفم الانسان.
6. الثَغْر: المكان الذي يظن طروق الأعداء له على الحدود.
7. المَخُوف: الذي يخشى جانبه ويرهب.
8. ضِغْث: خَلْط، أي شيء تخلط به الشدة باللين.
9. آس: أي شارك بينهم واجعلهم سواء.
10. حتى لا يطمع العظماء في حيفك: أي حتى لايطمعوا في أن تمالئهم على هضم حقوق الضعفاء، وقد تقدم مثل هذا.


ك 47: ومن وصية له عليه السلام للحسن والحسين عليهم السلام لما ضربه ابن ملجم لعنه الله

[ 47 ]
 ومن وصية له عليه السلام
للحسن والحسين عليهم السلام
لما ضربه ابن ملجم لعنه الله

أُوصِيكُمَا بِتَقْوَى اللهِ، وأَلَّا تَبْغِيَا الدُّنْيَا وَإِنْ بَغَتْكُمَا (1) ، وَلاَ تَأْسَفَا عَلَى شَيْءٍ مِنْهَا زُوِيَ (2) عَنْكُمَا، وَقُولاَ بِالْحَقِّ، وَاعْمَلاَ لِلْأجْرِ، وَكُونَا لِلظَّالِمِ خَصْماً، وَلِلْمَظْلُومِ عَوْناً. أُوصِيكُمَا، وَجَمِيعَ وَلَدِي وَأَهْلِي وَمَنْ بَلَغَهُ كِتَابِي، بِتَقْوَى اللهِ، وَنَظْمِ أَمْرِكُمْ، وَصَلاَحِ ذَاتِ بَيْنِكُمْ، فَإِنِّي سَمِعْتُ جَدَّكُمَا ـ صَلَّى اللهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ ـ يَقُولُ: "صَلاَحُ ذَاتِ الْبَيْنِ أَفْضَلُ مِنْ عَامَّةِ الصَّلاَةِ الصِّيَامِ". اللهَ اللهَ فِي الأََيْتَامِ، فَلاَ تُغِبُّوا (3) أَفْوَاهَهُمْ، وَلاَ يَضِيعُوا بِحَضْرَتِكُمْ. وَاللهَ اللهَ فِي جِيرَانِكُمْ، فَإِنَّهُمْ وَصِيَّةُ نَبِيِّكُمْ، مَا زَالَ يُوصِي بِهِمْ حَتَّى ظَنَنَّا أَنَّهُ سَيُوَرِّثُهُمْ (4). وَاللهَ اللهَ فِي الْقُرْآنِ، لاَ يَسْبِقْكُمْ بِالْعَمَلِ بِهِ غَيْرُكُمْ. وَاللهَ اللهَ فِي الصَّلاَةِ، فَإِنَّهَا عَمُودُ دِينِكُمْ. وَاللهَ اللهَ فِي بَيْتِ رَبِّكُمْ، لاَ تُخْلُوهُ مَا بَقِيتُمْ، فَإِنَّهُ إِنْ تُرِكَ لَمْ تُنَاظَرُوا (5). وَاللهَ اللهَ فِي الْجِهَادِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ وَأَلْسِنَتِكُمْ فِي سَبِيلِ اللهِ. وَعَلَيْكُمْ بِالتَّوَاصُلِ وَالتَّبَاذُلِ (6) ، وَإِيَّاكُمْ وَالتَّدَابُرَ وَالتَّقَاطُعَ. لاَ تَتْرُكُوا الْأَمْرَ بِالْمَعْرُوفِ وَالنَّهْيَ عَنِ الْمُنْكَرِ فَيُوَلَّى عَلَيْكُمْ أَشْرَارُكُمْ، ثُمَّ تَدْعُونَ فَلاَ يُسْتَجَابُ لَكُمْ. ثمّ قال: يَا بَنِي عَبْدِالْمُطَّلِبِ، لاَ أُلْفِيَنَّكُمْ (7) تَخُوضُونَ (8) دِمَاءَ الْمُسْلِمِينَ خَوْضاً، تَقُولُونَ: قُتِلَ أَمِيرُالْمُؤْمِنِينَ. أَلاَ لاَ تَقْتُلُنَّ بِي إِلاَّ قَاتِلِي. انْظُرُوا إِذَا أَنَا مِتُّ مِنْ ضَرْبَتِهِ هذِهِ، فَاضْرِبُوهُ ضَرْبَةً بِضَرْبَةٍ، وَلاَ يُمَثَّلوُا (9) بِالرَّجُلِ، فَإِنِّي سَمِعْتُ رَسُولَ اللهِ صَلَّى اللهُ عَلَيْهِ وَآلِهِ وَسَلَمَ يَقُولُ:( إِيَّاكُمْ وَالْمُثْلَةَ (10) وَلَوْ بَالْكَلْبِ الْعَقُورِ).

1. لاتَبْغِيا الدنيا وإن بَغَتْكُما: لاتطلباها وإن طلبتكما.
2. زُوِيَ: أي قُبِض ونحي عنكما.
3. اغبّ القوم: جاءهم يوماً وترك يوماً، أي صِلوا أفواههم بالإطعام ولا تقطعوه عنها.
4. يورّثهم: يجعل لهم حقاً في الميراث.
5. لم تُنَاظَرُوا ـ مبني للمجهول ـ أي: لم ينظر اليكم بالكرامة، لا من الله، ولا من الناس، لإهمالكم فرض دينكم.
6. التباذل: مداولة البذل أي العطاء.
7. لا أَلْفِيَنّكم: لا أجدنّكم، نفي في معنى النهي.
8. تخوضون دماء المسلمين: تسفكون دماءهم، أصله خوض الماء: الدخول والمشي فيه.
9. لا تمثلوا به: من التمثيل، وهو التشويه بعد القتل أو قبله بقطع الإطراف مثلاً.
10. المُثْلَة: الاسم من التمثيل، وهو التشويه الذي سبق شرحه.
1. لاتَبْغِيا الدنيا وإن بَغَتْكُما: لاتطلباها وإن طلبتكما.
2. زُوِيَ: أي قُبِض ونحي عنكما.
3. اغبّ القوم: جاءهم يوماً وترك يوماً، أي صِلوا أفواههم بالإطعام ولا تقطعوه عنها.
4. يورّثهم: يجعل لهم حقاً في الميراث.
5. لم تُنَاظَرُوا ـ مبني للمجهول ـ أي: لم ينظر اليكم بالكرامة، لا من الله، ولا من الناس، لإهمالكم فرض دينكم.
6. التباذل: مداولة البذل أي العطاء.
7. لا أَلْفِيَنّكم: لا أجدنّكم، نفي في معنى النهي.
8. تخوضون دماء المسلمين: تسفكون دماءهم، أصله خوض الماء: الدخول والمشي فيه.
9. لا تمثلوا به: من التمثيل، وهو التشويه بعد القتل أو قبله بقطع الإطراف مثلاً.
10. المُثْلَة: الاسم من التمثيل، وهو التشويه الذي سبق شرحه.


ك 48: ومن كتاب له عليه السلام إلى معاوية

[ 48 ]
 ومن كتاب له عليه السلام
إلى معاوية

وَإِنَّ الْبَغْيَ وَالزُّورَ يُوتِغَانِ (1) الْمَرْءَ فِي دِينِهِ وَدُنْيَاهُ، وَيُبْدِيَانِ خَلَلَهُ عِنْدَ مَنْ يَعِيبُهُ، وَقَدْ عَلِمْتُ أَنَّكَ غَيْرُ مُدْرِكٍ مَا قُضِيَ فَوَاتُهُ (2) ، وَقَدْ رَامَ أَقْوَامٌ أَمْراً بِغَيْرِ الْحَقِّ، فَتَأَوَّلوا (3) عَلَى اللهِ فَأَكْذَبَهُمْ (4) ، فَاحْذَرْ يَوْماً يُغْتَبطُ (5) فِيهِ مَنْ أَحْمَدٍ (6) عَاقِبَةَ عَمَلِهِ، وَيَنْدَمُ مَنْ أَمْكَنٍَ (7) الشَّيْطَانَ مِنْ قِيَادِهِ فَلَمْ يُجَاذِبْهُ. وَقَدْ دَعَوْتَنَا إِلَى حُكْمِ الْقُرْآنِ وَلَسْتَ مِنْ أَهْلِهِ، وَلَسْنَا إِيَّاكَ أَجَبْنَا، وَلَكِنَّا أَجَبْنَا الْقُرْآنَ إِلى فِي حُكْمِهِ، وَالسَّلاَمُ.

1. يوتِغَان المرءَ: يهلكانه.
2. ما قضي فواته: أي ما فات منه لايدرك، والمراد دم عثمان والانتصار له، فمعاوية يعلم أنه لا يدركه، لانقضاء الأمر بموت عثمان.
3. تأولوا على الله:حلفوا ،من الأليه و هي اليمين
4. أكذبهم: حكم بكذبهم.
5. يغتبط: يفرح و يسرّ.
6. أحمد عاقبة عمله: وجدها حميدة.
7. أمكن الشيطان من قِياده: أي مكنه من زمامه ولم ينازعه.
1. يوتِغَان المرءَ: يهلكانه.
2. ما قضي فواته: أي ما فات منه لايدرك، والمراد دم عثمان والانتصار له، فمعاوية يعلم أنه لا يدركه، لانقضاء الأمر بموت عثمان.
3. تأولوا على الله:حلفوا ،من الأليه و هي اليمين
4. أكذبهم: حكم بكذبهم.
5. يغتبط: يفرح و يسرّ.
6. أحمد عاقبة عمله: وجدها حميدة.
7. أمكن الشيطان من قِياده: أي مكنه من زمامه ولم ينازعه.


ك 49: ومن كتاب له عليه السلام إلى معاويه إيضاً

[ 49 ]
 ومن كتاب له عليه السلام
إلى معاويه إيضاً

أَمَّا بَعْدُ، فَإِنَّ الدُّنْيَا مَشْغَلَةٌ عَنْ غَيْرِهَا، وَلَمْ يُصِبْ صَاحِبُهَا مِنْهَا شَيْئاً إِلاَّ فَتَحَتْ لَهُ حِرْصاً عَلَيْهَا، وَلَهَجاً بِهَا (1) ، وَلَنْ يَسْتَغْنِيَ صَاحِبُهَا بِمَا نَالَ فِيهَا عَمَّا لَمْ يَبْلُغْهُ مِنْهَا، وَمِنْ وَرَاءِ ذلِكَ فِرَاقُ مَا جَمَعَ، وَنَقْضُ مَا أَبْرَمَ! لَوِ اعْتَبَرْتَ بِمَا مَضَى حَفِظْتَ مَا بَقِيَ، وَالسَّلاَمُ.

1. لَهَجاً: أي ولوعاً وشدة حرص، تقول: قد لهج بالشيء ـ من باب طرب ـ إذا أُغري به فثابر عليه.
1. لَهَجاً: أي ولوعاً وشدة حرص، تقول: قد لهج بالشيء ـ من باب طرب ـ إذا أُغري به فثابر عليه.


ك 50: ومن كتاب له عليه السلام إِلى أمرائه على الجيوش

[ 50 ]
 ومن كتاب له عليه السلام
إِلى أمرائه على الجيوش

مِنْ عَبْدِاللهِ عَلِيِّ بْن أبِي طَالِبٍ أَمِيرِالْمُؤْمِنِينَ إِلَى أَصْحَابِ الْمَسَالِحِ (1) : أَمَّا بَعْدُ، فَإِنَّ حَقّاً عَلَى الْوَالِي أَلاَّ يُغَيِّرَهُ عَلَى رَعِيَّتِهِ فَضْلٌ نَالَهُ، وَلاَ طَوْلٌ (2) خُصَّ بِهِ، وَأَنْ يَزِيدَهُ مَا قَسَمَ اللهُ لَهُ مِنْ نِعَمِهِ دُنُوّاً مِنْ عِبَادِهِ، وَعَطْفاً عَلَى إِخْوَانِهِ. أَلاَ وَإِنَّ لَكُمْ عِنْدِي أَلاَّ أَحْتَجِزَ (3) دُونَكُمْ سِرّاً إِلاَّ فِي حَرْبٍ، وَلاَ أَطْوِيَ (4) دُونَكُمْ أَمْراً إِلاَّ فِي حُكْمٍ، وَلاَ أُؤَخِّرَ لَكُمْ حَقّاً عَنْ مَحَلِّهِ، وَلاَ أَقِفَ بِهِ دُونَ مَقْطَعِهِ (5) ، وَأَنْ تُكُونُوا عِندِي فِي الْحَقِّ سَوَاءً، فَإِذَا فَعَلْتُ ذلِكَ وَجَبَتْ لله عَلَيْكُمُ النِّعْمَةُ، وَلِي عَلَيْكُمُ الطَّاعَةُ، وَأَلاَّ تَنْكُصُوا (6) عَنْ دَعْوَة، وَلاَ تُفَرِّطُوا فِي صَلاَحٍ، وَأَنْ تَخُوضوا الْغَمَرَاتِ (7) إِلَى الْحَقِّ، فَإِنْ أَنْتُمْ لَمْ تَسْتَقِيمُوا لِي عَلَى ذلِكَ لَمْ يَكُنْ أَحَدٌ أَهْوَنَ عَلَيَّ مِمَّنْ اعْوَجَّ مِنْكُمْ، ثُمَّ أُعْظِمُ لَهُ الْعُقُوبَةَ، وَلاَ يَجِدُ عِنْدِي فِيها رُخْصَةً، فَخُذُوا هذَا مِنْ أُمَرَائِكُمْ، وَأَعْطُوهُمْ مِنْ أَنْفُسِكُمْ مَا يُصْلِحُ اللهُ بِهِ أ َمْرَكُمْ. وَالسَّلامُ.

1. المسالح ـ جمع مَسْلحة ـ أى: الثغور، لأنها مواضع السلاح، وأصل المَسْلَحَة: قوم ذوو سلاح.
2. الطّوْل ـ بفتح الطاء ـ: عظيم الفضل.
3. احتجز: استّر.
4. طواه عنه: لم يجعل له نصيباً فيه.
5. دون مقْطَعِه: دون الحد الذي قطع به أن يكون لكم.
6. لا تنكصوا: لا تتأخروا إذا دعوتكم.
7. الغمرات: الشدائد.
1. المسالح ـ جمع مَسْلحة ـ أى: الثغور، لأنها مواضع السلاح، وأصل المَسْلَحَة: قوم ذوو سلاح.
2. الطّوْل ـ بفتح الطاء ـ: عظيم الفضل.
3. احتجز: استّر.
4. طواه عنه: لم يجعل له نصيباً فيه.
5. دون مقْطَعِه: دون الحد الذي قطع به أن يكون لكم.
6. لا تنكصوا: لا تتأخروا إذا دعوتكم.
7. الغمرات: الشدائد.


ك 51: ومن كتاب له عليه السلام إلى عماله على الخراج

[ 51 ]
 ومن كتاب له عليه السلام
إلى عماله على الخراج

مِنْ عَبْدِاللهِ عَلِيٍّ أَمِيرِالْمُؤْمِنِينَ إِلَى أَصْحَابِ الْخَرَاجِ: أَمَّا بَعْدُ، فَإِنَّ مَنْ لَمْ يَحْذَرْ مَا هُوَ صَائرُ إِلَيْهِ لَمْ يُقَدِّمْ لِنَفْسِهِ مَا يُحْرِزُهَا. وَاعْلَمُوا أَنَّ مَا كُلِّفْتُمْ يَسِيرٌ، وَأَنَّ ثَوَابَهُ كَثِيرٌ، وَلَوْ لَمْ يَكُنْ فِيَما نَهَى اللهُ عَنْهُ مِنَ الْبَغْيِ وَالْعُدْوَانِ عِقَابٌ يُخَافُ لَكَانَ فِي ثَوَابِ اجْتِنَابِهِ مَا لاَ عُذْرَ فِي تَرْكِ طَلَبِهِ. فَأَنْصِفُوا النَّاسَ مِنْ أَنْفُسِكُمْ، وَاصْبِرُوا لِحَوَائِجِهِمْ، فَإِنَّكُمْ خُزَّانُ (1) الرَّعِيَّةِ، وَ وُكَلاَءُ الْأُمَّةِ، وَسُفَرَاءُ الْأَئِمَّةِ. وَلاَ تَحشمُوا (2) أَحَداً عَنْ حَاجَتِهِ، وَلاَتَحْبِسُوهُ عَنْ طَلِبَتِهِ (3) ، وَلاَ تَبِيعُنَّ لِلنَّاسِ فِي الْخَرَاجِ كِسْوَةَ شِتَاءٍ وَلاَ صَيْفٍ، وَلاَ دَابَّةً يَعْتَمِلُونَ عَلَيْهَا (4) ، وَلاَ عَبداً، وَلاَ تَضْرِبُنَّ أَحَداً سَوْطاً لِمَكَانِ دِرْهَمٍ (5) ، وَلاَ تَمَسُّنَّ مَالَ أَحَدٍ مِنَ النَّاسِ، مُصَلٍّ وَلاَ مُعَاهَدٍ (6) ، إِلاَّ أَنْ تَجِدُوا فرَساً أَوْ سِلاَحاً يُعْدى بِهِ عَلَى أَهْلِ الْإِسْلاَمِ، فَإِنَّهُ لاَ يَنْبَغِي لِلْمُسْلِمِ أَنْ يَدَعَ ذلِكَ فِي أَيْدِي أَعْدَاءِ الْإِسْلاَمِ، فَيَكُونَ شَوْكَةً عَلَيْهِ. وَلاَ تَدَّخِرُوا (7) أَنْفُسَكُمْ نَصِيحَةً، وَلاَ الْجُنْدَ حُسْنَ سِيرَةٍ، وَلاَ الرَّعِيَّةَ مَعُونَةً، وَلاَ دِينَ اللهِ قُوَّةً، وَأَبْلُوا (8) فِي سَبيلِ اللهِ مَا اسْتَوْجَبَ عَلَيْكُمْ، فَإِنَّ اللهَ سُبْحَانَهُ قَدِ اصْطَنَعَ (9) عِنْدَنَا وَعِنْدَكُمْ أَنْ نَشْكُرَهُ بِجُهْدِنَا، وَأَنْ نَنْصُرَهُ بِمَا بَلَغَتْ قُوَّتُنَا، وَلاَ قُوَّةَ إِلاَّ بِاللهِ الْعَلِيِّ الْعَظِيمِ.

1. الخُزّان ـ بضم فزاي مشددة ـ: جمع خازن، والخُزّان يخزنون أموال الرعِيّة في بيت المال لتنفق في مصالحها.
2. لا تُحْشِموا أحَداً: لا تغضبوه،من أحشَم يحشم.
3. الطِلبَة ـ بالكسر وبفتح الطاء واللام ـ: المطلوب.
4. دابّة يعتملون عليها: المراد أنها تلزمهم لأعمالهم في الزرع وحمل الأثقال.
5. لمكان دِرْهَم: لأجل الدراهم.
6. مُصَلٍّ وَلاَ مُعَاهَد: أراد (بالمصلّي) المسلم، و(بالمعاهد) الذمي الذي لابد من الوفاء بعهده.
7. ادخر الشيء: استبقاه، لا يبذل منه، لوقت الحاجة، وضمن "ادخر"هاهنا معنى( منع) فعداه بنفسه لمفعولين، أي لا تمنعوا أنفسكم شيئاً من النصيحة.
8. أَبْلُوا: أدوا، يقال: أبليته عذراً أي أديته إليه.
9. يقال: اصطنعت عنده، أي طلبت منه أن يصنع لي شيئاً.
1. الخُزّان ـ بضم فزاي مشددة ـ: جمع خازن، والخُزّان يخزنون أموال الرعِيّة في بيت المال لتنفق في مصالحها.
2. لا تُحْشِموا أحَداً: لا تغضبوه،من أحشَم يحشم.
3. الطِلبَة ـ بالكسر وبفتح الطاء واللام ـ: المطلوب.
4. دابّة يعتملون عليها: المراد أنها تلزمهم لأعمالهم في الزرع وحمل الأثقال.
5. لمكان دِرْهَم: لأجل الدراهم.
6. مُصَلٍّ وَلاَ مُعَاهَد: أراد (بالمصلّي) المسلم، و(بالمعاهد) الذمي الذي لابد من الوفاء بعهده.
7. ادخر الشيء: استبقاه، لا يبذل منه، لوقت الحاجة، وضمن "ادخر"هاهنا معنى( منع) فعداه بنفسه لمفعولين، أي لا تمنعوا أنفسكم شيئاً من النصيحة.
8. أَبْلُوا: أدوا، يقال: أبليته عذراً أي أديته إليه.
9. يقال: اصطنعت عنده، أي طلبت منه أن يصنع لي شيئاً.


ك 52: ومن كتاب له عليه السلام إلى أمراء البلاد في معنى الصلاة

[ 52 ]
 ومن كتاب له عليه السلام
إلى أمراء البلاد في معنى الصلاة

أَمَّا بَعْدُ، فَصَلُّوا بَالنَّاسِ الظُّهْرَ حَتَّى تَفِيءَ (1) الشَّمْسُ مِنْ مَرْبِضِ الْعَنْزِ (2). وَصَلُّوا بِهِمُ الْعَصْرَ وَالشَّمْسُ بَيْضَاءُ حَيَّةٌ فِي عُضْوٍ مِنَ النَّهَارِ حِينَ يُسَارُ فِيهَا فَرْسَخَانِ. وَصَلُّوا بِهِمُ الْمَغْرِبَ حِينَ يُفْطِرُ الصَّائِمُ، وَيَدْفَعُ (3) الْحَاجُّ إِلَي مِنًي. وَصَلُّوا بِهِمُ الْعِشَاءَ حِينَ يَتَوَارَى الشَّفَقُ إِلَى ثُلُثِ اللَّيْلِ. وَصَلُّوا بِهِمُ الْغَدَاةَ والرَّجُلُ يَعْرِفُ وَجْهَ صَاحِبِهِ. وَصَلُّوا بِهِمْ صَلاَةَ أَضْعَفِهِمْ (4) ، وَلاَ تَكُونُوا فَتَّانِينَ (5)

1. تفيء: أي تصل في ميلها جهة الغرب إلى أن يكون لها فيء أي ظل.
2. مربض العنز: المكان الذي تربض فيه وتبرك.
3. يدفع الحاج: يفيض من عرفات.
4. صلّوا بهم صلاة أضعفهم: أي لا تطيلوا الصلاة، بل صلوا بمثل ما يطيقه أضعف القوم.
5. لا تكونوا فَتّانين: أي لا تكونوا سبباً في إفساد صلاة المأمومين وإدخال المشقة عليهم بالتطويل.
1. تفيء: أي تصل في ميلها جهة الغرب إلى أن يكون لها فيء أي ظل.
2. مربض العنز: المكان الذي تربض فيه وتبرك.
3. يدفع الحاج: يفيض من عرفات.
4. صلّوا بهم صلاة أضعفهم: أي لا تطيلوا الصلاة، بل صلوا بمثل ما يطيقه أضعف القوم.
5. لا تكونوا فَتّانين: أي لا تكونوا سبباً في إفساد صلاة المأمومين وإدخال المشقة عليهم بالتطويل.


ك 53: ومن كتاب له عليه السلام كتبه للأشتر النَّخَعي رحمه الله، لمّا ولاه على مصر وأعمالها حين اضطرب أمرمحمّد بن أبي بكر رحمه الله، وهو أطول عهد كتبه وأجمعه للمحاسن

[ 53 ]
 ومن كتاب له عليه السلام
كتبه للأشتر النَّخَعي رحمه الله،
لمّا ولاه على مصر وأعمالها حين اضطرب أمرمحمّد بن أبي بكر رحمه الله، وهو أطول عهد كتبه وأجمعه للمحاسن

بِسمِ اللهِ الرَّحمنِ الرَّحيم

هذَا مَا أَمَرَ بِهِ عَبْدُ اللهِ عَلِيٌ أَميِرُالْمُؤْمِنِينَ، مَالِكَ بْنَ الْحَارِثِ الْأَشْتَرَ فِي عَهْدِهِ إِلَيْهِ، حِينَ وَلاَّهُ مِصْرَ: جِبْايَةَ خَرَاجِهَا، وَجِهَادَ عَدُوِّهَا، وَاسْتِصْلاَحَ أَهْلِهَا، وَعِمَارَةَ بِلاَدِهَا. أَمَرَهُ بِتَقْوَى اللهِ، وَإِيثَارِ طَاعَتِهِ، وَاتِّبَاعِ مَا أَمَرَ بِهِ فِي كِتَابِهِ: مِنْ فَرَائِضِهِ وَسُنَنِهِ، الَّتِي لاَ يَسْعَدُ أَحَدٌ إِلاَّ بِاتِّبَاعِهَا، وَلاَ يَشْقَى إِلاَّ مَعَ جُحُودِهَا وَإِضَاعَتِهَا، وَأَنْ يَنْصُرَ اللهَ سُبْحَانَهُ بَيَدِهِ وَقَلْبِهِ وَلِسَانِهِ، فَإِنَّهُ، جَلَّ اسْمُهُ، قَدْ تَكَفَّلَ بِنَصْرِ مَنْ نَصَرَهُ، وَإِعْزَازِ مَنْ أَعَزَّهُ. وَأَمَرَهُ أَنْ يَكْسِرَ نَفْسَهُ مِنْ الشَّهَوَاتِ، وَيَزَعَهَا (1) عِنْدَ الْجَمَحَاتِ (2) ، فَإِنَّ النَّفْسَ أَمَّارَةٌ بِالسُّوءِ، إِلاَّ مَا رَحِمَ اللهُ. ثُمَّ اعْلَمْ يَا مَالكُ، أَنِّي قَدْ وَجَّهْتُكَ إِلَى بِلاَدٍ قَدْ جَرَتْ عَلَيْهَا دُوَلٌ قَبْلَكَ، مِنْ عَدْلٍ وَجَوْرٍ، وَأَنَّ النَّاسَ يَنْظُرُونَ مِنْ أُمُورِكَ فِى مِثْلِ مَا كُنْتَ تَنْظُرُ فِيهِ مِنْ أُم ُورِ الْوُلاَةِ قَبْلَكَ، وَيَقُولُونَ فِيكَ مَا كُنْتَ تَقُولُ فِيهِمْ، إِنَّمَا يُسْتَدَلُّ عَلَى الصَّالِحِينَ بِمَا يُجْرِي اللهُ لَهُمْ عَلَى أَلْسُنِ عِبَادِهِ. فَلْيَكُنْ أَحَبَّ الذَّخَائِرِ إِلَيْكَ ذَخِيرَةُ الْعَمَلِ الصَّالِحِ، فَامْلِكْ هَوَاكَ، وَشُحَّ بِنَفْسِكَ (3) عَمَّا لاَ يَحِلُّ لَكَ، فَإِنَّ الشُّحَّ بِالنَّفْسِ الْإِنْصَافُ مِنْهَا فَيَما أَحْبَبْتَ وَكَرِهْتَ. وَأَشْعِرْ قَلْبَكَ الرَّحْمَةَ لِلرَّعِيَّةِ، وَالْمَحَبَّةَ لَهُمْ، وَاللُّطْفَ بِهِمْ، وَلاَ تَكُونَنَّ عَلَيْهِمْ سَبُعاً ضَارِياً تَغْتَنِمُ أَكْلَهُمْ، فَإِنَّهُمْ صِنْفَانِ: إِمَّا أَخٌ لَكَ فِي الدِّينِ، وَإمّا نَظِيرٌ لَكَ فِي الْخَلْقِ، يَفْرُطُ (4) مِنْهُمُ الزَّلَلُ (5) ، وَتَعْرِضُ لَهُمُ الْعِلَلُ،يُؤْتَى عَلَى أَيْدِيهِمْ فِي الَعَمْدِ وَالْخَطَاءِ، فَأَعْطِهِمْ مِنْ عَفْوِكَ وَصَفْحِكَ مِثْلَ الَّذِي تُحِبُّ أَنْ يُعْطِيَكَ اللهُ مِنْ عَفْوِهِ وَصَفْحِهِ، فَإِنَّكَ فَوْقَهُمْ، وَ وَالِي الْأَمْرِ عَلَيْكَ فَوْقَكَ، وَاللهُ فَوْقَ مَنْ وَلاَّكَ! وَقَدِ اسْتَكْفَاكَ أَمْرَهُمْ (6) ، وَابْتَ لاَكَ بِهِمْ. وَلاَ تَنْصِبَنَّ نَفْسَكَ لِحَرْبِ اللهِ (7) ، فَإِنَّهْ لاَيَدَ لَكَ بِنِقْمَتِهِ (8) ، وَلاَ غِنَى بِكَ عَنْ عَفْوِهِ وَرَحْمَتِهِ. وَلاَ تَنْدَمَنَّ عَلَى عَفْوٍ، وَلاَ تَبْجَحَنَّ (9) بِعُقُوبَة، وَلاَ تُسْرِعَنَّ إِلَى بَادِرَة (10) وَجَدْتَ مِنْهَا مَنْدُوحَةً (11) ، وَلاَ تَقُولَنَّ: إِنِّي مُؤَمَّرٌ (12) آمُرُ فَأُطَاعُ، فَإِنَّ ذلِكَ إِدْغَالٌ (13) فِي الْقَلْبِ، وَمَنْهَكَةٌ (14) لِلدِّينِ، وَتَقَرُّبٌ مِنَ الْغِيَرِ (15). وَإِذَا أَحْدَثَ لَكَ مَا أَنْتَ فِيهِ مِنْ سُلْطَانِكَ أُبَّهَةً (16) أَوْ مَخِيلَةً (17) ، فَانْظُرْ إِلَى عِظَمِ مُلْكِ اللهِ فَوْقَكَ، وَقُدْرَتِهِ مَنْكَ عَلَى مَا لاَ تَقْدرُِ عَلَيْهِ مِنْ نَفْسِكَ، فَإِنَّ ذلِكَ يُطَامِنُ (18) إِلَيْكَ مِنْ طِمَاحِكَ (19) ، وَيَكُفُّ عَنْكَ مِنْ غَرْبِكَ (20) ، يَفِيءُ (21) إِلَيْكَ بِمَا عَزَبَ (22) عَنْكَ مِنْ عَقْلِكَ! إِيَّاكَ وَمُسَامَاةَ (23) اللهِ فِي عَظَمَتِهِ، وَالتَّشَبُّهَ بِهِ فِي جَبَرُوتِهِ، فَإِنَّ اللهَ يُذِلُّ كُلَّ جَبَّارٍ، وَيُهِينُ كُلَّ مُخْتَالٍ. أَنْصِفِ اللهَ وَأَنْصِفِ النَّاسَ مِنْ نَفْسِكَ، وَمِنْ خَاصَّةِ أَهْلِكَ، وَمَنْ لَكَ فِيهِ هَوىً (24) مِنْ رَعِيَّتِكَ، فَإِنَّكَ إِلاَّ تَفْعَلْ تَظْلِمْ، وَمَنْ ظَلَمَ عِبَادَ اللهِ كَانَ اللهُ خَصْمَهُ دُونَ عِبَادِهِ، وَمَنْ خَاصَمَهُ اللهُ أَدْحَضَ (25) حُجَّ تَهُ، وَكَانَ لِلَّهِ حَرْباً (26) حَتَّى يَنْزعَ (27) وَيَتُوبَ. وَلَيْسَ شَيْءٌ أَدْعَى إِلَى تَغْيِيرِ نِعْمَةِ اللهِ وَتَعْجِيلِ نِقْمَتِهِ مِنْ إِقَامَةٍ عَلَى ظُلْمٍ، فَإِنَّ اللهَ سَميِعٌ دَعْوَةَ الْمَضْطَهَدِينَ، وَهُوَ لِلظَّالِمِينَ بِالْمِرْصَادِ. وَلْيَكُنْ أَحَبَّ الْأُمُورِ إِلَيْكَ أَوْسَطُهَا فِي الْحَقِّ، وَأَعَمُّهَا فِي الْعَدْلِ، وَأَجْمَعُهَا لِرِضَى الرَّعِيَّةِ، فَإِنَّ سُخْطَ الْعَامَّةِ يُجْحِفُ (28) بِرِضَى الْخَاصَّةِ، وَإِنَّ سُخْطَ الْخَاصَّةِ يُغْتَفَرُ مَعَ رِضَى الْعَامَّةِ. وَلَيْسَ أَحَدٌ مِنَ الرَّعِيَّةِ، أَثْقَلَ عَلَى الْوَالِي مَؤُونَةً فِي الرَّخَاءِ، وَأَقَلَّ مَعُونَةً لَهُ فِي الْبَلاَءِ، وَأَكْرَهَ لِلْإِنْصَافِ، وَأَسْأَلَ بِالْإِلْحَافِ (29) ، وَأَقَلَّ شُكْراً عِنْدَ الْإِعْطَاءِ، وَأَبْطَأَ عُذْراً عِنْدَ الْمَنْعِ، وَأَضْعَفَ صَبْراً عِنْدَ مُلِمَّاتِ الدَّهْرِ مِنْ أَهْلِ الْخَاصَّةِ. وَإِنَّمَا عَمُودُ الدِّينِ، وَجِمَاعُ (30) الْمُسْلِمِينَ، وَالْعُدَّةُ لِلْأَعْدَاءِ، الْعَامَّةُ مِنَ الْأُمَّةِ، فَلْيَكُنْ صِغْوُكَ (31) لَهُمْ ، وَمَيْلُكَ مَعَهُمْ. وَلْيَكُنْ أَبْعَدَ رَعِيَّتِكَ مِنْكَ، وَأشْنَأَهُمْ (32) عِنْدَكَ، أَطْلَبُهُمْ (33) لِمَعَائِبِ النَّاسِ، فإنَّ في النَّاسِ عُيُوباً، الْوَالِي أَحَقُّ مَنْ سَتَرَهَا، فَلاَ تَكْشِفَنَّ عَمَّا غَابَ عَنْكَ مِنْهَا، فَإنَّمَا عَلَيْكَ تَطْهِيرُ مَا ظَهَرَ لَكَ، وَاللهُ يَحْكُمُ عَلَى مَا غَابَ عَنْكَ، فَاسْتُرِ الْعَوْرَةَ مَا اسْتَطَعْتَ يَسْتُرِ اللهُ مِنْكَ ما تُحِبُّ سَتْرَهُ مِنْ رَعِيَّتِكَ. أَطْلِقْ (34) عَنِ النَّاسِ عُقْدَةَ كُلِّ حِقْدٍ، وَاقْطَعْ عَنْكَ سَبَبَ كُلِّ وِتْرٍ (35) ، وَتَغَابَ (36) عَنْ كُلِّ مَا لاَ يَضِحُ (37) لَكَ، وَلاَ تَعْجَلَنَّ إِلَى تَصْدِيقِ سَاعٍ، فَإِنَّ السَّاعِيَ (38) غَاشٌ، وَإِنْ تَشَبَّهَ بِالنَّاصِحِينَ. وَلاَ تُدْخِلَنَّ فِي مَشُورَتِكَ بَخِيلاً يَعْدِلُ بِكَ عَنِ الْفَضْلِ (39) ، وَيَعِدُكَ الْفَقْرَ (40) ، وَلاَ جَبَاناً يُضعِّفُكَ عَنِ الْأُمُورِ، وَلاَ حَرِيصاً يُزَيِّنُ لَكَ الشَّرَهَ (41) بِالْجَوْرِ، فَإِنَّ الْبُخْلَ وَالْجُبْنَ وَالْحِرْصَ غَرَائِزُ شَتَّى (42) يَجْمَعُهَا سُوءُ الظَّنِّ بِاللهِ. شَرُّ وُزَرَائِكَ مَنْ كَانَ لِلْأَشْرَارِ قَبْلَكَ وَزِيراً، وَمَنْ شَرِكَهُمْ فِي الْآثَامِ، فَلاَ يَكُونَنَّ لَكَ بِطَانَةً (43) ، فَإِنَّهُمْ أَعْوَانُ الْأَثَمَةِ (44) ، وَإِخْوَانُ الظَّلَمَةِ (45) ، وَأَنْتَ وَاجِدٌ مِنْهُمْ خَيْرَ الْخَلَفِ مِمَّنْ لَهُ مِثْلُ آرَائِهِمْ وَنَفَاذِهِمْ، وَلَيْسَ عَلَيْهِ مِثْلُ آصَارِهِمْ (46) وَأَوْزَارِهِمْ (47) وَ آثَامِهِمْ، مِمَّنْ لَمْ يُعَاوِنْ ظَالِماً عَلَى ظُلْمِهِ، وَلاَ آثِماً عَلَى إِثْمِهِ: أُولئِكَ أَخَفُّ عَلَيْكَ مَؤُونَةً، وَأَحْسَنُ لَكَ مَعُونَةً، وَأَحْنَى عَلَيْكَ عَطْفاً، وَأَقَلُّ لِغَيْرِكَ إِلْفاً (48) ، فَاتَّخِذْ أُولئِكَ خَاصَّةً لِخَلَوَاتِكَ حَفَلاَتِكَ، ثُمَّ لْيَكُنْ آثَرُهُمْ عِنْدَكَ أَقْوَلَهُمْ بِمُرِّ الْحَقِّ لَكَ، وأَقَلَّهُمْ مُسَاعَدَةً فِيَما يَكُونُ مِنْكَ مِمَّا كَرِهَ اللهُ لِأَوْلِيَائِهِ، وَاقِعاً ذلِكَ مِنْ هَوَاكَ حَيْثُ وَقَعَ. وَالْصَقْ بِأَهْلِ الْوَرَعِ وَالصِّدْقِ، ثُمَّ رُضْهُمْ (49) عَلَى أَلاَّ يُطْرُوكَ وَلاَ يُبَجِّحُوكَ (50) بِبَاطِلٍ لَمْ تَفْعَلْهُ، فَإِنَّ كَثْرَةَ الْإِطْرَاءِ تُحْدِثُ الزَّهْوَ (51) ، وَتُدْنِي (52) مِنَ الْعِزَّةِ. وَلاَ يَكُونَنَّ الْمُحْسِنُ وَالْمُسِيءُ عِنْدَكَ بِمَنْزِلَةٍ سَوَاءٍ، فَإِنَّ فِي ذلِكَ تَزْهِيداً لِأَهْلِ الْإِحْسَانِ فِي الْإِحْسَانِ، تَدْرِيباً لِأَهْلِ الْإِسَاءَةِ عَلَى الْإِسَاءَةِ، وَأَلْزِمْ كُلاًّ مِنْهُمْ مَا أَلْزَمَ نَفْسَهُ. وَاعْلَمْ أَنَّهُ لَيْسَ شَيْءٌ بِأَدْعَى إِلَى حُسْنِ ظَنِّ رَاعٍ بِرَعِيَّتِهِ مِنْ إحْسَانِهِ إِلَيْهِمْ، وَتَخْفِيفِهِ الْمَؤُونَاتِ عَلَيْهِمْ، وَتَرْكِ اسْتِكْرَاهِهِ إِيَّاهُمْ عَلَى مَا لَيْسَ لهُ قِبَلَهُمْ (53). فَلْيَكُنْ مِنْكَ فِي ذلِكَ أَمْرٌ يَجَتَمِعُ لَكَ بِهِ حُسْنُ الظَّنِّ بِرَعِيَّتِكَ، فَإِنَّ حُسْنَ الظَّنِّ يَقْطَعُ عَنْكَ نَصَباً (54) طَوِيلاً. وَإِنَّ أَحَقَّ مَنْ حَسُنَ ظَنُّكَ بِهِ لَمَنْ حَسُنَ بَلاَؤُكَ عِنْدَهُ، وَإِنَّ أَحَقَّ مَنْ سَاءَ ظَنُّكَ بِهِ لَمَنْ سَاءَ بَلاَؤُكَ عِنْدَهُ (55). وَلاَ تَنْقُضْ سُنَّةً صَالِحَةً عَمِلَ بِهَا صُدُورُ هذِهِ الْأُمَّةِ، وَاجْتَمَعتْ بِهَا الْأُلْفَةُ، وَصَلَحَتْ عَلَيْهَا الرَّعِيَّةُ. وَلاَ تُحْدِثَنَّ سُنَّةً تَضُرُّ بِشَيءٍ مِنْ مَاضِي تِلْكَ السُّنَنِ، فَيَكُونَ الْأَجْرُ بِمَنْ سَنَّهَا، وَالْوِزْرُ عَلَيْكَ بِمَا نَقَضْتَ مِنْهَا. وَأَكْثِرْ مُدَارَسَةَ الَعُلَمَاءِ، وَمُنَاقَشَةَ الْحُكَمَاءِ، فِي تَثْبِيتِ مَا صَلَحَ عَلَيْهِ أَمْرُ بِلاَدِكَ، وَإِقَامَةِ مَا اسْتَقَامَ بِهِ النَّاسُ قَبْلَكَ. وَاعْلَمْ أَنَّ الرَّعِيَّةَ طَبَقَاتٌ لاَ يَصْلُحُ بَعْضُهَ ا إلاَّ بِبَعْضٍ، وَلاَ غِنَى بِبَعْضِهَا عَنْ بَعْضٍ: فَمِنْهَا جُنُودُ اللهِ، مِنْهَا كُتَّابُ الْعَامَّةِ وَالْخَاصَّةِ، وَمِنْهَا قُضَاةُ الْعَدْلِ، وَمِنهَا عُمَّالُ الْإِنْصَافِ وَالرِّفْقِ، وَمِنْهَا أَهْلُ الْجِزْيَةِ وَالْخَراجِ مِنْ أَهْلِ الذِّمَّةِ وَمُسْلِمَةِ النَّاسِ، وَمِنْهَا التُّجَّارُ وَأَهْلُ الصِّنَاعَاتِ، وَمِنهَا الطَّبَقَةُ السُّفْلَى مِنْ ذَوِي الْحَاجَةِ وَالْمَسْكَنَةِ، وَكُلٌّ قَدْ سَمَّى اللهُ سَهْمَهُ (56) ، وَوَضَعَ عَلَى حَدِّهِ وَفَرِيضَتِهً فِي كِتَابِهِ أَوْ سُنَّةِ نَبِيِّهِ -صَلَّى اللهُ عَلَيْهِ وَآلِهِ وَ سَلَّمَ- عَهْداً مِنْهُ عِنْدَنَا مَحْفُوظاً. فَالْجُنُودُ، بِإِذْنِ اللهِ، حُصُونُ الرَّعِيَّةِ، وَزَيْنُ الْوُلاَةِ، وعِزُّ الدِّينِ، وَسُبُلُ الْأَمْنِ، وَلَيْسَ تَقُومُ الرَّعِيَّةُ إِلاَّ بِهِمْ. ثُمَّ لاَ قِوَامَ لِلْجُنُودِ إِلاَّ بِمَا يُخْرِجُ اللهُ لَهُمْ مِنَ الْخَرَاجِ الَّذِي يَقْوَوْنَ بِهِ فِي جِهَادِ عَدُوِهِمْ، وَيَعْتَمِدُونَ عَلَيْهِ فِيَما يُصْلَحهُمْ، وَيَكُونُ مِنْ وَرَاءِ حَاجَتِهِمْ (57). ثُمَّ لاَ قِوَامَ لِهذَيْنِ الصّ ِنْفَيْنِ إِلاَّ بِالصِّنْفِ الثَّالِثِ مِنَ الْقُضَاةِ وَالْعُمَّالِ وَالْكُتَّابِ، لِمَا يُحْكِمُونَ مِنَ الْمَعَاقِدِ (58) ، وَيَجْمَعُونَ مِنْ الْمَنَافِعِ، وَيُؤْتَمَنُونَ عَلَيْهِ مِنْ خَوَاصِّ الْأُمُورِ وَعَوَامِّهَا. وَلاَ قِوَامَ لَهُمْ جَمِيعاً إِلاَّ بِالتُّجَّارِ وَذَوِي الصِّنَاعَاتِ، فِيَما يَجْتَمِعُونَ عَلَيْهِ مِنْ مَرَافِقِهِمْ (59) ، وَيُقِيمُونَهُ مِنْ أَسْوَاقِهِمْ، وَيَكْفُونَهُمْ مِنَ التَّرَفُّقِ (60) بِأَيْدِيهِمْ ما لاَ يَبْلُغُهُ رِفْقُ غَيْرِهِمْ. ثُمَّ الطَّبَقَةُ السُّفْلَى مِنْ أَهْلِ الْحَاجَةِ وَالْمَسْكَنَةِ الَّذِينَ يَحِقُّ رِفْدُهُمْ (61) وَمَعُونَتُهُمْ. وَفِي اللهِ لِكُلٍّ سَعَةٌ، وَلِكُلٍّ عَلَى الْوَالِي حَقٌ بِقَدْرِ مَا يُصْلِحُهُ. وَلَيْسَ يَخْرُجُ الْوَالِي مِنْ حَقِيقَةِ مَا أَلْزَمَهُ اللهُ مِنْ ذلِكَ إِلاَّ بِالْإِهْتَِمامِ وَالْإِسْتِعَانَةِ بِاللهِ، وَتَوْطِينِ نَفْسِهِ عَلَى لُزُومِ الْحَقِّ. وَالصَّبْرِ عَلَيْهِ فِيَما خَفَّ عَلَيْهِ أَوْ ثَقُلَ. فَوَلِّ مِنْ جُنُودِكَ أَنْصَحَهُمْ فِي نَفْسِكَ لِلَّهِ وَلِرَسُولِهِ وَلِإِمَامِكَ، وَأَنْقَاهُمْ جَيْباً (62) ، وَأَفْضَلَهُمْ حِلْماً (63) مِمَّنْ يُبْطِىءُ عَنِ الْغَضَبِ، وَيَسْتَرِيحُ إِلَى الْعُذْرِ، وَيَرْأَفُ بِالضُّعَفَاءِ، وَيَنْبُو عَلَى الْأَقْوِيَاءِ (64) ، وَمِمَّنْ لاَ يُثِيرُهُ الْعُنْفُ، وَلاَ يَقْعُدُ بِهِ الضَّعْفُ. ثُمَّ الْصَقْ بَذَوِي الْمُرُوءَاتِ وَالْأَحْسَابِ، وَأَهْلِ الْبُيُوتَاتِ الصَّالِحَةِ، وَالسَّوَابِقِ الْحَسَنَةِ، ثُمَّ أَهْلِ النَّجْدَةِ وَالشَّجَاعَةِ، وَالسَّخَاءِ وَالسَّماحَةِ، فَإِنَّهُمْ جِمَاعٌ (65) مِنَ الْكَرَمِ، وَشُعَبٌ (66) مِنَ الْعُرْفِ (67). ثُمَّ تَفَقَّدْ مِنْ أُمُورِهِمْ مَا يَتَفَقَّدُهُ الْوَالِدَانِ مِنْ وَلَدِهِمَا، وَلاَ يَتَفَاقَمَنَّ (68) فِي نَفْسِكَ شَيْءٌ قَوَّيْتَهُمْ بِهِ، وَلاَ تَحْقِرَنَّ لُطْفاً (69) تَعَاهَدْتَهُمْ بِهِ وَإِنْ قَلَّ، فَإِنَّهُ دَاعِيَةٌ لَهُمْ إِلَى بَذْلِ النَّصِيحَةِ لَكَ، وَحُسْنِ الظَّنِّ بِكَ. وَلاَ تَدَعْ تَفَقُّدَ لَطيِفِ أُمُورِهِمُ اتِّكَالاً عَلَى جَسِيمِهَا، فَإِنَّ لِلْيَسِيرِ مِنْ لُطْفِكَ مَوْضِعاً يَنْتَفِعُونَ بِهِ، وَلِلْجَسِيمِ مَوْقِعاً لاَ يَسْتَغْنُونَ عَنْهُ. وَلْيَكُنْ آثَرُ (70) رُؤوسِ جُنْدِكَ عِنْدَكَ مَنْ وَاسَاهُمْ (71) فِي مَعُونَتِهِ، وَأَفْضَلَ (72) عَلَيْهِمْ مِنْ جِدَتِهِ (73) بِمَا يَسَعُهُمْ يَسَعُ مَنْ وَرَاءَهُمْ مِنْ خُلُوفِ (74) أَهْلِيهِمْ، حَتَّى يَكُونَ هَمُّهُمْ هَمّاً وَاحِداً فِي جِهَادِ الْعَدُوِّ، فَإِنَّ عَطْفَكَ عَلَيْهِمْ يَعْطِفُ قُلُوبَهُمْ عَلَيْكَ. وَإِنَّ أَفْضَلَ قُرَّةِ عَيْنِ الْوُلاَةِ اسْتِقَامَةُ الْعَدْلِ فِي الْبِلاَدِ، وَظُهُورُ مَوَدَّةِ الرَّعِيَّةِ. وَإِنَّهُ لاَ تَظْهَرُ مَوَدَّتُهُمْ إِلاَّ بَسَلاَمَةِ صُدُورِهِمْ، وَلاَ تَصِحُّ نَصِيحَتُهُمْ إِلاّ بِحِيطَتِهِمْ (75) عَلَى وُلاَةِ الْأُمُورِ، وَقِلَّةِ اسْتِثْقَالِ دُوَلِهِمْ، وَتَرْكِ اسْتِبْطَاءِ انْقِطَاعِ مُدَّتِهِمْ. فَافْسَحْ فِي آمَالِهِمْ، وَوَاصِلْ فِي حُسْنِ الثَّنَاءِ عَلَيْهِمْ، وَتَعْدِيدِ مَا أَبْلى ذَوُوالْبَلاَءِ (76) مِنْهُمْ، فَإِنَّ كَثْرَةَ الذِّكْرِ لِحُسْنِ أَفْعَالِهِمْ تَهُزُّ الشُّجَاعَ، وَتُحَرِّضُ النَّاكِلَ (77) ، إِنْ شَاءَ اللهُ. ثُمَّ اعْرِفْ لِكُلِّ امْرِىءٍ مِنْهُمْ مَا أَبْلى، وَلاَ تَضُمَّنَّ بَلاَءَ (78) امْرِىءٍ إِلَى غَيْرِهِ، وَلاَ تُقَصِّرَنَّ بِهِ دُونَ غَايَةِ بَلاَئِهِ، وَلاَ يَدْعُوَنَّكَ شَرَفُ امْرِىءٍ إِلَى أَنْ تُعْظِمَ مِنْ بَلاَئِهِ مَا كَانَ صَغِيراً، وَلاَضَعَةُ امْرِىءٍ إِلَى أَنْ تَسْتَصْغِرَ مِنْ بَلاَئِهِ مَاكَانَ عَظيِماً. وَارْدُدْ إِلَى اللهِ وَرَسُولِهِ مَا يُضْلِعُكَ (79) مِنَ الْخُطُوبِ، وَيَشْتَبِهُ عَلَيْكَ مِنَ الْأُمُورِ، فَقَدْ قَالَ اللهُ سبحانه لِقَوْم أَحَبَّ إِرْشَادَهُمْ: (يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللهِ وَالرَّسُولِ)، فَالرَّدُّ إِلَى اللهِ: الْأَخْذُ بِمُحْكَمِ كِتَابِهِ (80) ، وَالرَّدُّ إِلَى الرَّسُولِ: الْأَخْذُ بِسُنَّتِهِ الْجَامِعةِ غَيْرِ الْمُفَرِّقَةِ. ثُمَّ اخْتَرْ لِلْحُكْمِ بَيْنَ النَّاسِ أَفْضَلَ رَعِيَّتِكَ فِي نَفْسِكَ، مِمَّنْ لاَ تَضِيقُ بِهِ الْأُمُورُ، وَلاَ تُمَحِّكُهُ (81) الْخُصُومُ، وَلاَ يَتَمادَى (82) فِي الزَّلَّةِ (83) ، وَلاَ يَحْصَرُ (84) مِنَ الْفَيْءِ (85) إِلَى الْحَقِّ إذَا عَرَفَهُ، وَلاَ تُشْرِفُ (86) نَفْسُهُ عَلَى طَمَعٍ، وَلاَ يَكْتَفِي بِأَدْنَى فَهْمٍ دُونَ أَقصَاهُ (87) ، أَوْقَفَهُمْ فِي الشُّبُهَاتِ (88) ، وَآخَذَهُمْ بِالْحُجَجِ، وَأَقَلَّهُمْ تَبَرُّماً (89) بِمُرَاجَعَةِ الْخَصْمِ، وَأَصْبَرَهُمْ عَلَى تَكَشُّفِ الْأُمُورِ، وَأَصْرَمَهُمْ (90) عِنْدَ اتِّضَاحِ الْحُكْمِ، مِمَّنْ لاَ يَزْدَهِيهِ إطْرَاءٌ (91) ، وَلاَ يَسْتَمِيلُهُ إِغْرَاءٌ، أُولئِكَ قَلِيلٌ. ثُمَّ أَكْثِرْ تَعَاهُدَ (92) قَضَائِهِ، وافْسَحْ لَهُ فِي الْبَذْلِ (93) مَا يُزيِلُ عِلَّتَهُ، وَتَقِلُّ مَعَهُ حَاجَتُهُ إِلَى النَّاسِ، وَأَعْطِهِ مِنَ الْمَنْزِلَةِ لَدَيْكَ مَا لاَ يَطْمَعُ فِيهِ غَيْرُهُ مِنْ خَاصَّتِكَ، لِيَأْمَنَ بِذلَكَ اغْتِيَالَ الرِّجَالِ لَهُ عِنْدَكَ. فَانْظُرْ فِي ذلِكَ نَظَراً بِلِيغاً، فَإِنَّ هذَا الدِّينَ قَدْ كَانَ أَسِيراً فِي أَيْدِي الْأَشْرَارِ، يُعْمَلُ فِيهِ بِالْهَوَى، وَتُطْلَبُ بِهِ الدُّنْيَا. ثُمَّ انْظُرْ فِي أُمُورِ عُمَّالِكَ، فَاسْتَعْمِلْهُمُ اخْتِبَاراً (94) ، وَلاَ تُوَلِّهِمْ مُحَابَاةً (95) وأَثَرَةً (96) ، فَإِنَّهُمَا جِمَاعٌ مِنْ شُعَبِ (97) الْجَوْرِ وَالْخِيَانَةِ. وَتوَخَّ (98) مِنْهُمْ أَهْلَ التَّجْرِبَةِ وَالْحَيَاءِ، مِنْ أَهْلِ الْبُيُوتَاتِ الصَّالِحَةِ، وَالْقَدَمِ (99) فِي الْإِسْلاَمِ الْمُتَقَدِّمَةِ، فَإِنَّهُمْ أَكْرَمُ أَخْلاَقاً، وَأَصَحُّ أَعْرَاضاً، وَأَقَلُّ فِي الْمَطَامِعِ إِشْرَافاً، وَأَبْلَغُ فِي عَوَاقِبِ الْأُمُورِ نَظَراً. ثُمَّ أَسْبِغْ (100) عَلَيْهِمُ الْأَرْزَاقَ، فَإِنَّ ذلِكَ قُوَّةٌ لَهُمْ عَلَى اسْتِصْلاَحِ أَنْفُسِهِمْ، وَغِنىً لَهُمْ عَنْ تَنَاوُلِ مَا تَحْتَ أَيْدِيهِمْ، وَحُجَّةٌ عَلَيْهِمْ إِنْ خَالَفُوا أَمْرَكَ أَوْ ثَلَمُوا أَمَانَتَكَ (101). ثُمَّ تَفَقَّدْ أَعْمَالَهُمْ، وَابْعَثِ الْعُيُونَ (102) مِنْ أَهْلِ الصِّدْقِ وَالوَفَاءِ عَلَيْهِمْ، فَإِنَّ تَعَاهُدَكَ فِي السِّرِّ لِأُمُورِهِمْ حَدْوَةٌ لَهُمْ (103) عَلَى اسْتِعْمَالِ الْأَمَانَةِ، وَالرِّفْقِ بِالرَّعِيَّةِ. وَتَحَفَّظْ مِنَ الْأَعْوَانِ، فَإِنْ أَحَدٌ مِنْهُمْ بَسَطَ يَدَهُ إِلَى خِيَانَةٍ اجْتَمَعَتْ بِهَا عَلَيْهِ عِنْدَكَ أَخْبَارُ عُيُونِكَ، اكْتَفَيْتَ بِذلِكَ شَاهِداً، فَبَسَطْتَ عَلَيْهِ الْعُقُوبَةَ فِي بَدَنِهِ، وَأَخَذْتَهُ بِمَا أَصَابَ مِنْ عَمَلِهِ، ثُمَّ نَصَبْتَهُ بِمَقَامِ الْمَذَلَّةِ، وَ وَسَمْتَهُ بِالْخِيانَةِ، وَقَلَّدْتَهُ عَارَ التُّهَمَةِ. وَتفَقَّدْ أَمْرَ الْخَرَاجِ بِمَا يُصْلِحُ أَهْلَهُ، فَإِنَّ فِي صلاَحِهِ وَصلاَحِهِمْ صَلاَحاً لِمَنْ سِوَاهُمْ، وَلاَ صَلاَحَ لِمَنْ سِوَاهُمْ إِلاَّ بِهِمْ، لِأَنَّ النَّاسَ كُلَّهُمْ عِيَالٌ عَلَى الْخَرَاجِ وَأَهْلِهِ. وَلْيَكُنْ نَظَرُكَ فِي عِمَارَةِ الْأَرْضِ أَبْلَغَ مِنْ نَظَرِكَ فِي اسْتِجْلاَبِ الْخَرَاجِ، لِأَنَّ ذلِكَ لاَ يُدْرَكُ إِلاَّ بَالْعِمَارَةِ، وَمَنْ طَلَبَ الْخَرَاجَ بِغَيْرِ عِمَارَة أَخْرَبَ الْبِلاَدَ، وَأَهْلَكَ الْعِبَادَ، وَلَمْ يَسْتَقِمْ أَمْرُهُ إِلاَّ قَلِيلاً. فَإِنْ شَكَوْا ثِقَلاً أَوْ عِلَّةً (104) ، أَوِ انْقِطَاعَ شِرْبٍ (105) أَوْ بَالَّةٍ (106) ، أَوْ إِحَالَةَ أَرْضٍ (107) اغْتَمَرَهَا (108) غَرَقٌ، أَوْ أَجْحَفَ (109) بِهَا عَطَشٌ، خَفَّفْتَ عَنْهُمْ بِما تَرْجُو أَنْ يصْلُحَ بِهِ أَمْرُهُمْ، وَلاَ يَثْقُلَنَّ عَلَيْكَ شَيْءٌ خَفَّفْتَ بِهِ الْمَؤُونَةَ عَنْهُمْ، فَ إِنَّهُ ذُخْرٌ يَعُودُونَ بِهِ عَلَيْكَ فِي عِمَارَةِ بِلادِكَ، وَتَزْيِينِ وِلاَيَتِكَ، مَعَ اسْتِجْلاَبِكَ حُسْنَ ثَنَائِهِمْ، وَ تَبَجُّحِكَ (110) بِاسْتِفَاضَةِ (111) الْعَدْلِ فِيهِمْ، مُعْتَمِداً فَضْلَ قُوَّتِهِمْ (112) ، بِمَا ذَخَرْتَ (113) عِنْدَهُمْ مِنْ إِجْمَامِكَ (114) لَهُمْ، وَالثِّقَةَ مِنْهُمْ بِمَا عَوَّدْتَهُمْ مِنْ عَدْلِكَ عَلَيْهِمْ وَ رِفْقِكَ بِهِمْ، فَرُبَّمَا حَدَثَ مِنَ الْأُمُورِ مَا إِذَا عَوَّلْتَ فِيهِ عَلَيْهِمْ مِنْ بَعْدُ احْتَمَلُوهُ طَيِّبَةً أَنْفُسُهُمْ بِهِ، فَإِنَّ الْعُمْرَانَ مُحْتَمِلٌ مَا حَمَّلْتَهُ، وَإِنَّمَا يُؤْتَى خَرَابُ الْأَرْضِ مِنْ إِعْوَازِ (115) أَهْلِهَا، إِنَّمَا يُعْوِزُ أَهْلُهَا لِإِشْرَافِ أَنْفُسِ الْوُلاَةِ عَلَى الْجَمْعِ (116) ، وَسُوءِ ظَنِّهِمْ بِالْبَقَاءِ، وَقِلَّةِ انْتِفَاعِهِمْ بِالْعِبَرِ. ثُمَّ انْظُرْ فِي حَالِ كُتَّابِكَ، فَوَلِّ عَلَى أُمُورِكَ خَيْرَهُمْ، وَاخْصُصْ رَسَائِلَكَ الَّتِي تُدْخِلُ فِيهَا مَكَائِدَكَ وأَسْرَارَكَ بِأَجْمَعِهِمْ لِوُجُودِ صَالِحِ الْأَخْلاَقِ مِمَّنْ لاَ تُبْطِرُهُ (117) الْكَرَامَةُ، فَيَجْتَرِىءَ بِهَا عَلَيْكَ فِي خِلاَف لَكَ بِحَضْرَةِ مَلاَءِ (118) ، وَلاَ تُقَصِّرُ بِهِ الْغَفْلَةُ (119) عَنْ إِيرَادِ مُكَاتَبَاتِ عُمَّالِكَ عَلَيْكَ، وَإِصْدَارِ جَوَابَاتِهَا عَلَى الصَّوابِ عَنْكَ، وَفِيَما يَأْخُذُ لَكَ وَيُعْطِي مِنْكَ، وَلاَ يُضْعِفُ عَقْداً اعْتَقَدَهُ لَكَ (120) ، وَلاَ يَعْجِزُ عَنْ إِطْلاَقِ مَا عُقِدَ عَلَيْكَ (121) ، وَلاَ يَجْهَلُ مَبْلَغَ قَدْرِ نَفسِهِ فِي الْأُمُورِ، فَإِنَّ الْجَاهِلَ بِقَدْرِ نَفْسِهِ يَكُونُ بَقَدْرِ غَيْرِهِ أَجْهَلَ. ثُمَّ لاَ يَكُنِ اخْتِيَارُكَ إِيَّاهُمْ عَلَى فِرَاسَتِكَ (122) وَاسْتِنَامَتِكَ (123) وَحُسْنِ الظَّنِّ مِنْكَ، فَإِنَّ الرِّجَالَ يَتَعَرَّفُونَ لِفِرَاسَاتِ (124) الْوُلاَةِ بِتَصَنُّعِهِمْ (125) وَحُسْنِ خِدْمَتِهِمْ، لَيْسَ وَرَاءَ ذلِكَ مِنَ النَّصِيحَةِ وَالْأَمَانَةِ شَيْءٌ، وَلكِنِ اخْتَبِرْهُمْ بِمَاوَلُوا لِلصَّالِحِينَ قَبْلَكَ، فَاعْمِدْ لِأَحْسَنِهِمْ كَانَ فِي الْعَامَّةِ أَثَراً، وَأَعْرَفِهِمْ بِالْأَمَانَةِ وَجْهاً، فَإِنَّ ذلِكَ دَلِيلٌ عَلَى نَصِيحَتِكَ لِلَّهِ وَلِمَنْ وَلِّيتَ أَمْرَهُ. وَاجْعَلْ لِرَأْسِ كُلِّ أَمْرٍ مِنْ أُمُورِكَ رَأْساً مِنْهُمْ، لاَ يَقْهَرُهُ كَبِيرُهَا، وَلاَ يَتَشَتَّتُ عَلَيْهِ كَثِيرُهَا، وَمَهْمَا كَانَ فِي كُتَّابِكَ مِنْ عَيْبٍ فَتَغَابَيْتَ (126) عَنْه أُلْزِمْتَهُ. ثُمَّ اسْتَوْصِ بِالتُّجَّارِ وَذَوِي الصِّنَاعَاتِ، وَأَوْصِ بِهِمْ خَيْراً: الْمُقِيمِ مِنْهُمْ، وَالْمُضْطَرِبِ بِمَالِهِ (127) ، وَالْمُتَرَفِّقِ (128) بِبَدَنِهِ، فَإِنَّهُمْ مَوَادُّ الْمَنَافِعِ، وَأَسْبَابُ الْمَرَافِقِ (129) ، وَجُلاَّبُهَا مِنَ الْمَباعِدِ وَالْمَطَارِحِ (130) ، فِي بَرِّكَ وَبَحْرِكَ، وَسَهْلِكَ وَجَبَلِكَ، وَحَيْثُ لاَ يَلْتَئِمُ النَّاسُ لِمَوَاضِعِهَا (131) ، وَلاَ يَجْتَرِئُونَ عَلَيْهَا، فَإِنَّهُمْ سِلْمٌ (132) لاَ تُخَافُ بَائِقَتُهُ (133) ، وَصُلْحٌ لاَ تُخْشَى غَائِلَتُهُ، وَتَفَقَّدْ أُمُورَهُمْ بِحَضْرَتِكَ وَفِي حَوَاشِي بِلاَدِكَ. وَاعْلَمْ ـ مَعَ ذلِكَ ـ أَنَّ فِي كَثِيٍر مِنْهُمْ ضِيقاً (134) فَاحِشاً، وَشُحّاً (135) قَبِيحاً، وَاحْتِكَاراً (136) لِلْمَنَافِعِ، وَتَحَكُّماً فِي الْبِيَاعَاتِ، وَذلِكَ بَابُ مَضَرَّةٍ لِلْعَامَّةِ، وَعَيْبٌ عَلَى الْوُلاَةِ. فَامْنَعْ مِنَ الْإِحْتِكَارِ، فَإِنَّ رَسُولَ اللهِ صَلَّى اللهُ عَلَيْهِ وَآلِهِ مَنَعَ مِنْهُ. وَلْيَكُنِ الْبَيْعُ بَيْعاً سَمْحاً: بِمَوَازِينِ عَدْلٍ، وَأَسْعَارٍ لاَ تُجْحِفُ بِالْفَرِيقَيْنِ مِنَ الْبَائِعِ وَالْمُبْتَاعِ (137) ، فَمَنْ قَارَفَ (138) حُكْرَةً (139) بَعْدَ نَهْيِكَ إِيَّاهُ فَنَكِّلْ بِهِ (140) ، وَعَاقِبْهُ فِي غَيْرِ إِسْرَافٍ (141). ثُمَّ اللهَ اللهَ فِي الطَّبَقَةِ السُّفْلَى مِنَ الَّذِينَ لاَ حِيلَةَ لَهُمْ وَالْمَسَاكِينَ وَالْمُحْتَاجِينَ وَأَهْلِ الْبُؤْسَى (142) وَالزَّمْنَى (143) ، فإِنَّ فِي هذِهِ الطَّبَقَةِ قَانِعاً (144) وَمُعْتَرّاً (145) ، وَاحْفَظْ لِلَّهِ مَا اسْتَحْفَظَكَ (146) مِنْ حَقِّهِ فِيهِمْ، وَاجْعَلْ لَهُمْ قِسمْاً مِنْ بَيْتِ مَالِكَ، وَقِسماً مِنْ غَلاَّتِ (147) صَوَافِي (148) الْإِسْلاَمِ فِي كُلِّ بَلَدٍ، فإِنَّ لِلْأَقْصَى مِنْهُمْ مِثْلَ الَّذِي لِلْأَدْنَى، وَكُلٌّ قَدِ اسْتُرْعِيتَ حَقَّهُ، فَلاَ يَشْغَلنَّكَ عَنْهُمْ بَطَرٌ (149) ، فَإِنَّكَ لاَ تُعْذَرُ بِتَضْيِيعِ التَّافِهَ (150) لِإِحْكَامِكَ الْكَثِيرَ الْمُهِمَّ. فَلاَ تُشْخِصْ هَمَّكَ (151) عَنْهُمْ، وَلاَ تُصَعِّرْ خَدَّكَ لَهُمْ (152) ، وَتَفَقَّدْ أُمُورَ مَنْ لاَ يَصِلُ إِلَيْكَ مِنْهُمْ مِمَّنْ تَقْتَحِمُهُ الْعُيُونُ (153) ، وَتَحْقِرُهُ الرِّجَالُ، فَفَرِّغْ لِأُولئِكَ ثِقَتَكَ (154) مِنْ أَهْلِ الْخَشْيَةِ وَالتَّوَاضُع، فَلْيَرْفَعْ إِلَيْكَ أُمُورَهُمْ، ثُمَّ اعْمَلْ فِيهِمْ بَالْإِعْذَارِ إِلَى اللهِ تَعَالَى (155) يَوْمَ تَلْقَاهُ، فَإِنَّ هؤُلاَءِ مِنْ بَيْنِ الرَّعِيَّةِ أَحْوَجُ إِلَى الْإِنصَافِ مِنْ غَيْرِهِمْ، وَكُلٌّ فَأَعْذِرْ إِلَى اللهِ تَعَالَى فِي تَأْدِيَةِ حَقِّهِ إِلَيهِ. وَتَعَهَّد ْ أَهْلَ الْيُتْمِ وَذَوِي الرِّقَّةِ فِي السِّنِّ (156) مِمَّنْ لاَحِيلَةَ لَهُ، وَلاَ يَنْصِبُ لِلْمَسْأَلَةِ نَفْسَهُ، وَذلِكَ عَلَى الْوُلاَةِ ثَقِيلٌ، وَالْحَقُّ كُلُّهُ ثَقِيلٌ، وَقَدْ يُخَفِّفُهُ اللهُ عَلَى أَقْوَامٍ طَلَبُوا الْعَاقِبَةَ فَصَبَرُوا أَنْفُسَهُمْ، وَوَثِقُوا بِصِدْقِ مَوْعُودِ اللهِ لَهُمْ. وَاجْعلْ لِذَوِي الْحَاجَاتِ (157) مِنْكَ قِسْماً تُفَرِّغُ لَهُمْ فِيهِ شَخْصَكَ، وَتَجْلِسُ لَهُمْ مَجْلِساً عَامّاً، فَتَتَواضَعُ فِيهِ لِلَّهِ الَّذِي خَلَقَكَ، وَتُقعِدَ عَنْهُمْ جُنْدَكَ وَأَعْوَانَكَ (158) مِنْ أَحْرَاسِكَ (159) وَشُرَطِكَ (160) ، حَتَّى يُكَلِّمَكَ مُتَكَلِّمُهُمْ غَيْرَ مُتَتَعْتِعٍ (161) ، فَإِنِّي سَمِعْتُ رَسُولَ اللهِ صَلَّى اللهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ يَقُولُ فِي غَيْرِ مَوْطِنٍ (162) : "لَنْ تُقَدَّسَ (163) أُمَّةٌ لاَ يُؤْخَذُ لِلضَّعِيفِ فِيهَا حَقُّهُ مِنَ الْقَوِيِّ غَيْرَ مُتَتَعْتِعٍ". ثُمَّ احْتَمِلِ الْخُرْقَ (164) مِنْهُمْ وَالْعِيَّ (165) ، وَنَحِّ (166) عَنْهُمُ الضِّيقَ (167) وَالْأَنَفَ (168) ، يَبْسُطِ اللهُ عَلَيْكَ بَذلِكَ أَكْنَافَ رَحْمَتِهِ (169) ، وَيُوجِبُ لَكَ ثَوَابَ طَاعَتِهِ، وَأَعْطِ مَا أَعْطَيْتَ هَنِيئاً (170) ، وَامْنَعْ فِي إِجْمَالٍ وَإِعْذَارٍ (171) ! ثُمَّ أُمُورٌ مِنْ أُمُورِكَ لاَبُدَّ لَكَ مِنْ مُبَاشَرَتِهَا: مِنْهَا إِجَابَةُ عُمَّالِكَ بِمَا يَعْيَا (172) عَنْهُ كُتَّابُكَ، وَمِنْهَا إِصْدَارُ حَاجَاتِ النَّاسِ يَوْمَ وَرُودِهَا عَلَيْكَ مِمَّا تَحْرَجُ (173) بِهِ صُدُورُ أَعْوَانِكَ. وَأَمْضِ لِكُلِّ يَوْمٍ عَمَلَهُ، فإِنَّ لِكُلِّ يَوْمٍ مَا فِيهِ، وَاجْعَلْ لِنَفْسِكَ فِيَما بَيْنَكَ وَبَيْنَ اللهِ أَفْضَلَ تِلْكَ الْمَوَاقِيتِ، وَأَجْزَلَ (174) تِلْكَ الْأَقْسَامِ، وَإِنْ كَانَتْ كُلُّهَا لِلَّهِ إِذَا صَلَحَتْ فيهَا النِّيَّةُ، وَسَلِمَتْ مِنْهَا الرَّعِيَّةُ. وَلْيَكُنْ فِي خَاصَّةِ مَا تُخْلِصُ لِلَّهِ بِهِ دِينَكَ: إِقَامَةُ فَرَائِضِهِ الَّتي هِيَ لَهُ خَاصَّةً، فَأَعْطِ اللهَ مِن بَدَنِكَ فِي لَيْلِكَ وَنَهَارِكَ، وَوَفِّ مَا تَقَرَّبْتَ بِهِ إِلَى اللهِ مِنْ ذلِكَ كَاملاً غَيْرَ مَثْلُومٍ (175) وَلاَ مَنْقُوصٍ، بَالِغاً مِنْ بَدَنِكَ مَا بَلَغَ. وَإِذَا قُمْتَ فِي صَلاَتِكَ لِلنَّاسِ، فَلاَ تَكُونَنَّ مُنَفّرِاً وَلاَ مُضَيِّعاً (176) ، فَإِنَّ فِي النَّاسِ مَنْ بِهِ الْعِلَّةُ وَلَهُ الْحَاجَةُ. وَقَدْ سَأَلْتُ رَسُولَ اللهِ -صَلَّى اللهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ- حِينَ وَجَّهَنِي إِلَى الَيمنِ كَيْفَ أُصَلِّي بِهِمْ؟ فَقَالَ: "صَلِّ بِهِمْ كَصَلاَةِ أَضْعَفِهِمْ، وَكُنْ بِالْمُؤْمِنِينَ رَحِيماً". وَأَمَّا بَعْدَ ، فَلاَ تُطَوِّلَنَّ احْتِجَابَكَ عَنْ رَعِيَّتِكَ، فَإِنَّ احْتِجَابَ الْوُلاَةِ عَنِ الرَّعِيَّةِ شُعْبَةٌ مِنَ الضِّيقِ، وَقِلَّةُ عِلْمٍ بِالْأُمُورِ، وَالْإِحْتِجَابُ مِنْهُمْ يَقْطَعُ عَنْهُمْ عِلْمَ مَا احْتَجَبُوا دوُنَهُ فَيَصْغُرُ عِندَهُمْ الْكَبِيرُ، وَيَعْظَُمُ الصَّغِيرُ، وَيَقْبُحُ الْحَسَنُ، وَيَحْسُنُ الْقَبِيحُ، وَيُشَابُ الْحَقُّ بِالْبَاطِلِ. وَإِنَّمَا الْوَالِي بَشَرٌ لاَ يَعْرِفُ مَا تَوَارَى عَنْهُ النَّاسُ بِهِ مِنَ الْأُمُورِ، وَلَيْسَتْ عَلَى الْحَقِّ سِمَاتٌ (177) تُعْرَفُ بِهَا ضُرُوبُ الصِّدْقِ مِنَ الْكَذِبِ، وَإِنَّمَا أَنْتَ أَحَدُ رَجُلَيْنَِ: إِمَّا امْرُؤٌ سَخَتْ نَفْسُكَ بِالْبَذْلِ (178) فِي الْحَقِّ، فَفِيمَ احْتِجَابُكَ مِنْ وَاجِبِ حَقٍّ تُعْطِيهِ، أَوْ فِعْلٍ كَرِيمٍ تُسْدِيهِ، أَوْ مُبْتَلَىً بِالْمَنعِ، فَمَا أَسْرَعَ كَفَّ النَّاسِ عَنْ مَسْأَلَتِكَ إِذَا أَيِسُوا (179) مِنْ بَذْلِكَ! مَعَ أَنَّ أَكْثَرَ حَاجَاتِ النَّاسِ إِلَيْكَ مِمَّا لاَ مَؤُونَةَ فِيهِ عَلَيْكَ، مِنْ شَكَاةِ (180) مَظْلِمَةٍ، أَوْ طَلَبِ إِنْصَافٍ فِي مُعَامَلَةٍ. ثُمَّ إِنَّ لِلْوَالِي خَاصَّةً وبِطَانَةً، فِيهِمُ اسْتِئْثَارٌ وَتَطَاوُلٌ، وَقِلَّةُ إِنْصَافٍ فِي مُعَامَلَةٍ، فَاحْسِمْ (181) مَادَّةَ أُولئِكَ بِقَطْعِ أَسْبَابِ تِلْكَ الْأَحْوَالِ، وَلاَ تُقْطِعَنَّ (182) لِأَحَد مِنْ حَاشِيتِكَ وَحَامَّتِكَ (183) قَطِيعةً، وَلاَ يَطْمَعَنَّ مِنْكَ فِي اعْتِقَادِ (184) عُقْدَةٍ، تَضُرُّ بِمَنْ يَلِيهَا مِنَ النَّاسِ، فِي شِرْبٍ (185) أَوْ عَمَلٍ مُشْتَرَكٍ، يَحْمِلُونَ مَؤُونَتَهُ عَلَى غَيْرِهِمْ، فَيَكُونَ مَهْنَأُ (186) ذلِكَ لَهُمْ دُونَكَ، وَعَيْبُهُ عَلَيْكَ فِي الدُّنْيَا وَالْآخِرَةِ. وَأَلْزِمِ الْحَقَّ مَنْ لَزِمَهُ مِنَ الْقَرِيبِ وَالْبَعِيدِ، وَكُنْ فِي ذلِكَ صَابِراً مُحْتَسِباً، وَاقِعاً ذلِكَ مِنْ قَرَابَتِكَ خَاصَّتِكَ حَيْثُ وَقَعَ، وَابْتَغِ عَاقِبَتَهُ بِمَا يَثْقُلُ عَلَيْكَ مِنْهُ، فَإِنَّ مَغَبَّةَ (187) ذلِكَ مَحْمُودَةٌ. وَإِنْ ظَنَّتِ الرَّعِيَّةُ بِكَ حَيْفاً (188) ، فَأَصْحِرْ (189) لَهُمْ بِعُذْرِكَ، وَاعْدِلْ (190) عَنكَ ظُنُونَهُمْ بِإِصْحَارِكَ، فَإِنَّ فِي ذلِكَ رِيَاضَةً (191) مِنْكَ لِنَفْسِكَ، وَرِفْقاً بِرَعِيَّتِكَ، وَ إِعْذَاراً (192) تَبْلُغُ فِيهِ حَاجَتَكَ مِنْ تَقْوِيمِهِمْ عَلَى الْحَقِّ. وَلاَ تَدْفَعَنَّ صُلْحاً دَعَاكَ إِلَيْهِ عَدُوُّ كَ لِلَّهِ فِيهِ رِضىً، فإِنَّ فِي الصُّلْحِ دَعَةً (193) لِجُنُودِكَ، وَرَاحَةً مِنْ هُمُومِكَ، وأَمْناً لِبِلاَدِكَ، وَلَكِنِ الْحَذَرَ كُلَّ الْحَذَرِ مِنْ عَدُوِّكِ بَعْدَ صُلْحِهِ، فَإِنَّ الْعَدُوَّ رُبَّمَا قَارَبَ لِيَتَغَفَّلَ (194) ، فَخُذْ بِالْحَزْمِ، وَاتَّهِمْ فِي ذلِكَ حُسْنَ الظَّنِّ. وَإِنْ عَقَدْتَ بَيْنَكَ وَبَيْنَ عَدُوّ لَكَ عُقْدَةً، أَوْ أَلْبَسْتَهُ مِنْكَ ذِمَّةً (195) ، فَحُطْ (196) عَهْدَكَ بِالْوَفَاءِ، وَارْعَ ذِمَّتَكَ بِالْأَمَانَةِ، وَاجْعَلْ نَفْسَكَ جُنَّةً (197) دُونَ مَا أَعْطَيْتَ، فَإِنَّهُ لَيْسَ مِنْ فَرَائِضِ اللهِ شَيْءٌ النَّاسُ أَشدُّ عَلَيْهِ اجْتَِماعاً، مَعَ تَفْرِيقِ أَهْوَائِهِمْ، وَتَشْتِيتِ آرَائِهِمْ، مِنَ تَعْظيمِ الْوَفَاءِ بِالْعُهُودِ. وَقَدْ لَزِمَ ذلِكَ الْمُشْرِكُونَ فِيَما بَيْنَهُمْ دُونَ الْمُسْلِمِينَ لِمَا اسْتَوْبَلُوا (198) مِنْ عَوَاقِبِ الْغَدْرِ، فَلاَ تَغْدِرَنَّ بِذِمَّتِكَ، وَلاَ تَخِيسَنَّ بَعَهْدِكَ (199) ، وَلاَ تَخْتِلَنَّ (200) عَدُوَّكَ، فَإِنَّهُ لاَ يَجْتَرِىءُ عَلَى اللهِ إِلاَّ جَاهِلٌ شَقِيٌّ. وَقَدْ جَعَلَ اللهُ عَهْدَهُ وَذِمَّتَهُ أَمْناً أَفْضَاهُ (201) بَيْنَ الْعِبَادِ بِرَحْمَتِهِ، وَحَرِيماً (202) يَسْكُنُونَ إِلَى مَنَعَتِهِ (203) ، يَسْتَفِيضُونَ إِلَى جِوَارِهِ (204) ، فَلاَ إِدْغَالَ (205) ، وَلاَ مُدَالَسَةَ (206) ، وَلاَ خِدَاعَ فِيهِ، وَلاَ تَعْقِدْ عَقْداً تَجُوزُ فِيهِ الْعِلَلُ (207) ، وَلاَ تُعَوِّلَنَّ عَلَى لَحْنِ القَوْلٍ (208) بَعْدَ التَّأْكِيدِ وَالتَّوْثِقَةِ، وَلاَ يَدْعُوَنَّكَ ضِيقُ أَمْرٍ لَزِمَكَ فِيهِ عَهْدُ اللهِ، إِلَى طَلَبِ انْفِسَاخِهِ بِغَيْرِ الْحَقِّ، فَإنَّ صَبْرَكَ عَلَى ضِيقِ أَمْرٍ تَرْجُو انْفِرَاجَهُ وَفَضْلَ عَاقِبَتِهِ، خَيْرٌ مِنْ غَدْرٍ تَخَافُ تَبِعَتَهُ، وَأَنْ تُحِيطَ بِكَ مِنَ اللهِ فِيهِ طَلِبَةٌ (209) ، لاَتَسْتَقِيلُ فِيهَا دُنْيَاكَ وَلاَ آخِرَتَكَ. إِيَّاكَ وَالدَّمَاءَ و َسَفْكَهَا بِغَيْرِ حِلِّهَا، فَإِنَّهُ لَيْسَ شَيْءٌ أَدْعَى لِنِقْمَةٍ، وَلاَ أَعْظَمَ لِتَبِعَةٍ، وَلاَ أَحْرَى بِزَوَالِ نِعْمَةٍ، وَانْقِطَاعِ مُدَّةٍ، مِنْ سَفْكِ الدِّمَاءِ بِغَيْرِ حَقِّهَا. وَاللهُ سُبْحَانَهُ مُبْتَدِىءٌ بِالْحُكْمِ بَيْنَ الْعِبَادِ، فِيَما تَسَافَكُوا مِنَ الدِّمَاءِ يَوْمَ الْقِيَامةِ، فَلاَ تُقَوِّيَنَّ سُلْطَانَكَ بِسَفْكِ دَمٍ حَرَامٍ، فَإِنَّ ذلِكَ مِمَّا يُضْعِفُهُ وَيُوهِنُهُ، بَلْ يُزيِلُهُ وَيَنْقُلُهُ، وَلاَ عُذْرَ لَكَ عِنْدَ اللهِ وَلاَ عِنْدِي فِي قَتْلِ الْعَمدِ، لِأَنَّ فِيهِ قَوَدَ (210) الْبَدَنِ، وَإِنِ ابْتُلِيتَ بِخَطَإٍ وَأَفْرَطَ عَلَيْكَ (211) سَوْطُكَ أَوْ سَيْفُكَ أَوْ يَدُكَ بِعُقُوبَة، فَإِنَّ فِي الْوَكْزَةِ (212) فَمَا فَوْقَهَا مَقْتَلَةً، فَلاَ تَطْمَحَنَّ (213) بِكَ نَخْوَةُ سُلْطَانِكَ عَنْ أَنْ تُؤَدِّيَ إِلَى أَوْلِيَاءِ الْمَقْتُول حَقَّهُمْ. وَإِيَّاكَ وَالْإِعْجَابَ بِنَفْسِكَ، وَالثِّقَةَ بِمَا يُعْجِبُكَ مِنْهَا، وَحُبَّ الْإِطْرَاءِ (214) ، فَإِنَّ ذلِكَ مِنْ أَوْثَقِ فُرَصِ الشَّيْطَانِ فِي نَفْسِهِ، لِيَمْحَقَ مَا يَكُونُ مِنْ إِحْسَانِ الْمُحْسِنِينَ. وَإِيَّاكَ وَالْمَنَّ عَلَى رَعِيَّتِكَ بِإِحْسَانِكَ، أَوِ التَّزَيُّدَ (215) فِيَما كَانَ مِنْ فِعْلِكَ، أَوْ أَنْ تَعِدَهُمْ فَتُتْبِعَ مَوْعِدَكَ بِخُلْفِكَ، فَإِنَّ الْمَنَّ يُبْطِلُ الْإِحْسَانَ، وَالتَّزَيُّدَ يَذْهَبُ بِنُورِ الْحَقِّ، وَالخُلْفَ يُوجِبُ الْمَقْتَ (216) عِنْدَاللهِ وَالنَّاسِ، قَالَ اللهُ سبحانه: (كَبُرَ مَقْتاً عِنْدَ اللهِ أَنْ تَقُولُوا مَا لاَ تَفْعَلُونَ) و إيَّاكَ وَالْعَجَلَةَ بِالْأُمُورِ قَبْلَ أَوَانِهَا، أَوِ التَّسَاقُطَ (217) فِيهَا عِنْدَ إِمْكَانِهَا، أَوِ الَّلجَاجَةَ فِيهَا إِذا تَنَكَّرَتْ (218) ، أَوِ الْوَهْنَ (219) عَنْهَا إذَا اسْتَوْضَحَتْ، فَضَعْ كُلَّ أَمْرٍ مَوْضِعَهُ، وَأَوْقِعْ كُلَّ أَمَرٍ مَوْقِعَهُ. وَإيَّاكَ وَالْإِسْتِئْثَارَ (220) بِمَا النَّاسُ فِيهِ أُسْوَةٌ (221) ، وَالتَّغَابِيَ (222) عَمَّا تُعْنَى بِهِ مِمَّا قَدْ وَضَحَ لِلْعُيُونِ، فَإِنَّهُ مَأْخُوذٌ مِنْكَ لِغَيْرِكَ، وَعَمَّا قَلَيلٍ تَنْكَشِفُ عَنْكَ أَغْطِيَةُ الْأُمُورِ، وَيُنْتَصَفُ مِنْكَ لِلْمَظْلُومِ، امْلِكْ حَمِيَّةَ أَنْفِكَ (223) ، وَسَوْرَةَ (224) حَدِّكَ (225) ، وَسَطْوَةَ يَدِكَ، وَغَرْبَ (226) لِسَانِكَ، وَاحْتَرِسْ مِنْ كُلِّ ذلِكَ بِكَفِّ الْبَادِرَةِ (227) ، وَتَأْخِيرِ السَّطْوَةِ، حَتَّى يَسْكُنَ غَضَبُكَ فَتَمْلِكَ الْإِخْتِيَارَ: وَلَنْ تَحْكُمْ ذلِكَ مِنْ نَفْسِكَ حَتَّى تُكْثِرَ هُمُومَكَ بِذِكْرِ الْمَعَادِ إِلَى رَبِّكَ. وَالْوَاجِبُ عَلَيْكَ أَنْ تَتَذَكَّرَ مَا مَضَى لِمَنْ تَقَدَّمَكَ مِنْ حُكُومَةٍ عَادِلَةٍ، أَوْ سُنَّةٍ فَاضِلَةٍ، أَوْ أَثَرٍ عَنْ نَبِيِّنَا-صَلَّى اللهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ- أَوْفَرِيضَة فِي كِتَابِ اللهِ، فَتَقْتَدِيَ بِمَا شَاهَدْتَ مِمَّا عَمِلْنَا بِهِ فِيهَا، وَتَجْتَهِدَ لِنَفْسِكَ فِي اتِّبَاعِ مَا عَهِدْتُ إِلَيْكَ فِي عهْدِي هذَا، وَاسْتَوْثَقْتُ بِهِ مِنَ الْحُجَّةِ لِنَفْسِي عَلَيْكَ، لِكَيْلاَ تَكُونَ لَكَ عِلَّةٌ عِنْدَ تَسَرُّعِ نَفْسِكَ إِلَى هَوَاهَا. وَأَنَا أَسْأَلُ اللهَ بِسَعَةِ رَحْمَتِهِ، وَعَظِيمِ قُدْرَتِهِ عَلَى إِعْطَاءِ كُلِّ رَغْبَةٍ، أَنْ يُوَفِّقَنِي وَإِيَّاكَ لِمَا فيهِ رِضَاهُ مِنَ الْإِقَامَةِ عَلَى الْعُذْرِ الْوَاضِحِ إِلَيْهِ وَإِلَى خَلْقِهِ، مَعَ حُسْنِ الثَّنَاءِ فِي الْعِبَادِ، وَجَمِيلِ الْأَثَرِ فِي الْبَلاَدِ، وَتَمَامِ النِّعْمَةِ، وَتَضْعِيفِ الْكَرَامَةِ (228) ، وَأَنْ يَخْتِمَ لِي وَلَكَ بالسَّعَادَةِ وَالشَّهَادَةِ، (إِنَّا إِلَيْهِ رَاجِعُونَ)، وَالسَّلاَمُ عَلَى رَسُولِ اللهِ -صَلَّى اللهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ-الطَيِّبِينَ الطَاهِرِينَ, وَسَلََّمَ تَسْلِيمًا كَثِيراً وَالسَّلَامُ.

1. « يزعها»: يكفها.
2. الجَمَحات: منازعات النفس إلى شهواتها ومآربها.
3. شُحّ بنَفْسِك: ابخل بنفسك عن الوقوع في غيرالحل، فليس الحرص على النفس إيفاءها كل ما تحب، بل من الحرص أن تحمل على ما تكره.
4. يَفْرُط: يسبق.
5. الزلل: الخطأ.
6. استكفاك: طلب منك كفاية أمرك والقيام بتدبير مصالحهم.
7. أراد «بحرب الله»: مخالفة شريعته بالظلم والجور.
8. « لايدي لك بنقمته»: أي ليس لك يد أن تدفع نقمته، أي لا طاقة لك بها.
9. بجح به: كفرح لفظاً ومعنى.
10. البادرة: ما يبدر من الحدة عند الغضب في قول أو فعل.
11. المندوحة: المتسع، أي المخلص.
12. مؤمر ـ كمعظم ـ أي: مسلط.
13. الإدغال: إدخال الفساد.
14. منهكة: مضعفة، وتقول: «نهكه»، أي أضعفه... وتقول: نهكه السلطان من باب فهم، أي: بالغ في عقوبته.
15. الغِير ـ بكسر ففتح ـ: حادثات الدهر بتبدل الدول.
16. الأبّهة ـ بضم الهمزة وتشديد الباء مفتوحة ـ: العظمة والكبرياء.
17. المَخِيلة ـ بفتح فكسر ـ: الخيلاء والعجب.
18. يُطامن الشيء: يخفض منه.
19. الطِماح ـ ككتاب ـ: النشوز والجماح.
20. الغَرْب ـ بفتح فسكون ـ: الحدة.
21. يفيء: يرجع.
22. عَزَب: غاب.
23. المساماة: المباراة في السمو، أي العلو.
24. من لك فيه هوى: أي لك إليه ميل خاص.
25. أدحض: أبطل.
26. كان حرباً: أي محارباً.
27. «ينزع» ـ كيضرب ـ أي: يقلع عن ظلمه.
28. «يجحِف برضى الخاصة»: يذهب برضاهم.
29. الإلحاف: الإلحاح والشدة في السؤال.
30. جِماع الشيء ـ بالكسر ـ: جمعه، أي جماعة الاسلام.
31. الصِغْو ـ بالكسر والفتح ـ: الميل.
32. أشنؤهم: أبغضهم.
33. الأطلب للمعائب: الأشد طلباً لها.
34. أطلق عقدة كل حقد: احلل عقد الأحقاد من قلوب الناس بحسن السيرة معهم.
35. الوِتْر ـ بالكسر ـ: العداوة.
36. «تَغَابَ»: تغافَلْ.
37. يَضِح: يظهر، والماضي وَضَحَ.
38. الساعي: هو النمام بمعائب الناس.
39. الفضل ـ هنا ـ: الإحسان بالبذل.
40. يَعِدُك الفقر: يخوفك منه لو بذلت.
41. الشّرَه ـ بالتحريك ـ: اشد الحرص.
42. غرائز: طبائع متفرقة.
43. بِطانة الرجل ـ بالكسر ـ: خاصته، وهو من بِطانة الثوب خلاف ظهارته.
44. الأثمة: جمع آثم، وهو فاعل الاثم أي الذنب.
45. الظّلَمَة: جمع ظالم.
46. الآصار: جمع إصر بالكسر، وهو الذنب والإثم.
47. الأوزار: جمع وِزْر، وهو الذنب والإثم أيضاً.
48. الإلف ـ بالكسر ـ: الألفة والمحبة.
49. « رُضْهُم»: أي عوّ دهم على ألا يطروك، أي يزيدوا في مدحك.
50. لا يُبجّحُوك: أي يفرحوك بنسبة عمل عظيم اليك ولم تكن فعلته.
51. الزَهْو ـ بالفتح ـ: العُجْب.
52. «تدني»: أي تقرب. والعزة ـ هنا ـ: الكِبْر.
53. قِبَلَهُمْ ـ بكسر ففتح ـ أي: عندهم.
54. النَصَب ـ بالتحريك ـ: التعب.
55. «ساء بلاؤك عنده»: البلاء ـ هنا ـ الصنع مطلقاً حسناً أوسيئاً.
56. سهمه: نصيبه من الحق.
57. «يكون من وراء حاجتهم»: أي يكون محيطاً بجميع حاجاتهم دافعاً لها.
58. المعاقد: العقود في البيع والشراء وما شابههما مما هو شأن القضاة.
59. المرافق: أي المنافع التي يجتمعون لأجلها.
60. الترفق: أي التكسب بأيديهم ما لا يبلغه كسب غيرهم من سائر الطبقات.
61. رِفْدهم: مساعدتهم وصلتهم.
62. جيب القميص: طوقه; ويقال: «تقي الجيب»، أي: طاهر الصدر والقلب.
63. الحِلم ـ هنا ـ: العقل.
64. ينبو عليه: يتجافى عنهم ويبعد.
65. جماع من الكرم: مجموع منه.
66. شُعب ـ بضم ففتح ـ: جمع شعبة.
67. العُرف: المعروف.
68. تفاقم الأمر: عظم، أي لا تعدّ شيئاً قويتهم به غاية في العظم زائداً عما يستحقون، فكل شيء قويتهم به واجب عليك اتيانه، وهم مستحقون لنيله.
69. لا تحقرَنّ لطفاً: أي لاتعد شيئاً من تلطفك معهم حقيراً فتتركه لحقارته، بل كل تلطف ـ وإن قل ـ فله موقع من قلوبهم.
70. « آثر»: أي أفضل وأعلى منزلة.
71. وَاسَاهُمْ: ساعدهم بمعونته لهم.
72. أفضل عليهم: أي أفاض.
73. الجِدَة ـ بكسر ففتح ـ: الغنى.
74. خلوف أهليهم: جمع خَلْف ـ بفتح وسكون ـ وهو من يبقى في الحي من النساء والعَجَزَة بعد سفر الرجال.
75. حِيطة ـ بكسر الحاء ـ: من مصادر «حاطة»، بمعنى حفظه وصانه.
76. ذووالبلاء: أهل الأعمال العظيمة.
77. يحرض الناكل: يحث المتأخر القاعد.
78. بلاء امرىء: صنيعه الذي أبلاه.
79. ما يُضْلِعُك من الخطوب: ما يؤودك ويثقلك ويكاد يُمِيلك من الأمور الجسام.
80. مُحْكَم الكتاب: نصّه الصريح.
81. تمحّكه الخصوم: تجعله ما حقاً لجوجاً، يقال: مَحَك الرجل ـ كمنَعَ ـ إذا لجّ في الخصومة، وأصرّ على رأيه.
82. يتمادى: يستمر ويسترسل.
83. الزَلّة ـ بالفتح ـ: السقطة في الخطأ.
84. لا يَحْصر: لا يعيا في المنطق.
85. الفيء: الرجوع إلى الحق.
86. لا تشرف نفسه: لاتطلع. والاشراف على الشيء: الاطلاع عليه من فوق.
87. أدنى فهم وأقصاه: أقربه وأبعده.
88. الشبهات: ما لا يتضح الحكم فيه بالنصّ، وفيها ينبغي الوقوف على القضاء حتى يرد الحادثة إلى أصل صحيح.
89. التبرم: الملل والضجر.
90. أصرمهم: أقطعهم للخصومة وأمضاهم.
91. لا يزدهيه إطراء: لا يستخفه زيادة الثناء عليه.
92. تعاهده: تتبعه بالاستكشاف والتعرف.
93. افسح له في البذل: أي أوْسِع له في العطاء بما يكفيه.
94. اسْتَعْمِلْهُمْ اختباراً: وَلِّهم الأعمال بالامتحان.
95. محاباة: أي اختصاصاً وميلاًمنك لمعاونتهم.
96. أثَرَة ـ بالتحريك ـ أي: استبداداً بلا مشورة.
97. فإنهما جماع من شُعَب الجور والخيانة أي: يجمعان فروع الجور والخيانة.
98. « توخّ»: أي اطلب وتحرّ أهل التجربة....
99. القَدَم ـ بالتحريك ـ: واحدة الأقدام، أي الخطوة السابقة، وأهلها هم الأولون.
100. أسبغ عليه الرزق: أكمله وأوسع له فيه.
101. ثلموا أمانتك: نقصوا في أدائها أوخانوا.
102. العيون: الرقباء.
103. «حَدْوَة»: أي سَوق لهم وحثّ.
104. إذا شكوا ثِقَلاً أوعلّة: يريد المضروب من مال الخراج أو نزول علة سماوية بزرعهم أضرت بثمراته.
105. إنقِطاع شِرْب ـ بالكسر ـ أي: ماء تسقى في بلاد تسقى بالأنهار.
106. إنقطاع بالّة: أي ما يبلّ الأرض من ندى ومطر فيما تسقى بالمطر.
107. إحالة أرض ـ بسكر همزة إحالة ـ أي: تحويلها البذور إلى فساد بالتعفن.
108. اغتمرها: أي عمها من الغرق فغلبت عليها الرطوبة حتى صار البذر فيها غمقاً ـ ككتف ـ أي له رائحة خمة وفساد.
109. أجحف العطش: أي أتلفها وذهب بمادة الغذاء من الأرض فلم ينبت.
110. التبجح: السرور بما يرى من حسن عمله في العدل.
111. استفاضة العدل: انتشاره.
112. معتمداً فضل قوتهم: أي متحداً زيادة قوتهم عماداً لك تستند اليه عند الحاجة.
113. ذَخَرت: وفّرْت.
114. الأجْمام: الترفيه والاراحة.
115. الإعْواز: الفقر والحاجة.
116. إشراف أنفسهم على الجمع: لتطلع أنفسهم إلى جمع المال، ادخاراً لما بعد زمن الولاية إذا عزلوا.
117. لا تُبْطِره: أي لا تطغيه.
118. ملا: جماعة من الناس تملا البصر.
119. لا تُقصر به الغفلة: أي لا تكون غفلته موجبة لتقصيره في اطلاعك على ما يرد من أعمالك، ولا في إصدار الأجوبة عنه على وجه الصواب.
120. عَقْداً اعْتَقَدَه لك: أي معاملة عقدها لمصلحتك.
121. لايعجز عن إطلاق ما عُقِد عليك: إذا وقعت مع أحد في عقد كان ضرره عليك لا يعجز عن حل ذلك العقد.
122. الفِراسة ـ بالكسر ـ: قوة الظن وحسن النظر في الأمور.
123. الاستنامة: السكون والثقة.
124. «يتعرفون لفراسات الولاة»: أي يتوسلون اليها لتعرفهم.
125. بتصنعهم: بتكلفهم إجادة الصنعة.
126. تغابيت: أي تغافلت.
127. المضطرب بماله: المتردد به بين البلدان.
128. المترفّق: المكتسب.
129. المَرَافِق: ما ينتفع به من الأدوات والآنية.
130. المطارح: الأماكن البعيدة.
131. لايلتئم الناس لمواضعها أي: لا يمكن التئام الناس واجتماعهم في مواضع تلك المرافق من تلك الأمكنة.
132. أنهم سِلْم: أي أن التجار والصناع مسالمون.
133. البائقة: الداهية.
134. الضيق: عسر المعاملة.
135. الشحّ: البخل.
136. الاحتكار: حبس المطعوم ونحوه عن الناس لا يسمحون به إلا بأثمان فاحشة.
137. المبتاع ـ هنا ـ: المشتري.
138. «قارف»: أي خالط.
139. الحُكْرَة ـ بالضم ـ: الاحتكار.
140. فنَكّل به: أي أوقع به النكال والعذاب، عقوبة له.
141. في غير إسراف: أي من غير أن تجاوز حد العدل.
142. البؤسى ـ بضم أوله ـ: شدة الفقر.
143. الزَمْنَى ـ بفتح أو له ـ: جمع زمين وهو المصاب بالزَمانة ـ بفتح الزاي ـ أي العاهة، يريد أرباب العاهات المانعة لهم عن الاكتساب.
144. القانع: السائل.
145. المُعْترّ ـ بتشديد الراء ـ: المتعرض للعطاء بلا سؤال.
146. اسْتَحْفَظَك: طلب منك حفظه.
147. غَلاّت: ثمرات.
148. صوافي الاسلام: جمع صافية، وهي أرض الغنيمة.
149. بَطَر: طغيان بالنعمة.
150. التافه: الحقير.
151. لا «تُشْخص همك»: أي لا تصرف اهتمامك عن ملاحظة شؤونهم.
152. «صعّر خدّه»: أماله إعجاباً وكبراً.
153. تقتحمه العين: تكره أن تنظر اليه احتقاراً وازدراءً.
154. «فَرِّغ لأولئك ثقتك»: أي اجعل للبحث عنهم أشخاصاً يتفرغون لمعرفة أحوالهم يكونون ممن تثق بهم.
155. «بالأعذار إلى الله»: أي بما يقدم لك عذراً عنده.
156. ذووالرقّة في السن: المتقدمون فيه.
157. « لذوي الحاجات»: أي المتظلمين تتفرغ لهم فيه بشخصك للنظر في مظالمهم.
158. تُقْعِد عنهم جندك: تأمر بأن يقعد عنهم ولايتعرض لهم جندك.
159. الأحراس: جمع حرس ـ بالتحريك ـ وهو من يحرس الحاكم من وصول المكروه.
160. الشُرَط ـ بضم ففتح ـ: طائفة من أعوان الحاكم، وهم المعروفون بالضابطة، واحده شرطة ـ بضم فسكون ـ.
161. التعتعة في الكلام: التردد فيه من عجز وعِي، والمراد غير خائف تعبيراً باللازم.
162. في غير موطن: أي في مواطن كثيرة.
163. التقديس: التطهير، أي لا يطهر الله أمة...الخ.
164. الخُرق ـ بالضم ـ: العنف ضد الرفق.
165. العِي ـ بالكسر ـ: العجز عن النطق.
166. نَحِّ: فعل أمر من نحّى ينحي، أي ابعِدْ عنهم.
167. الضيق: ضيق الصدر بسوء الخلق.
168. الأنَف ـ محركة ـ: الاستنكاف والاستكبار.
169. أكناف الرحمة: أطرافها.
170. هنيئاً: سهلاً لا تخشنه باستكثاره والمن به.
171. امنع في إجمال وإعذار: وإذا منعت فامنع بلطف وتقديم عذر.
172. يعيا: يعجز.
173. حَرِجَ يَحْرَج ـ من باب تَعِب ـ: ضاق، والاعوان تضيق صدورهم بتعجيل الحاجات، ويحبون المماطلة في قضائها استجلاباً للمنفعة، أوإظهاراً للجبروت.
174. أجزلها: أعظمها.
175. «غير مثلوم»: أي غير مخدوش بشيء من التقصير ولا مخرق بالرياء.
176. لا تكوننّ منفّراً ولا مضيعاً: أي لا تُطِل الصلاة فتكرّه بها الناس ولا تضيع منها شيئاً بالنقص في الأركان، بل التوسط خير.
177. سمات: جمع سمة ـ بكسر ففتح ـ: وهي العلامة.
178. البذل: العطاء.
179. أيِسُوا: قنطوا ويئِسوا.
180. شكاة ـ بالفتح ـ: شكاية.
181. « فاحسم»: أي اقطع مادة شرورهم عن الناس بقطع أسباب تعديهم، وإنما يكون بالأخذ على أيديهم ومنعهم من التصرف في شؤون العامة.
182. الاقطاع: المنحة من الأرض، والقطيعة: الممنوح منها.
183. الحامّة ـ كالطامّة ـ: الخاصّة والقرابة.
184. الاعتقاد: الامتلاك، والعقدة ـ بالضمّ ـ: الضيعة، واعتقاد الضيعة: اقتناؤها، وإذا اقتنوا ضيعة فربما أضروا بمن يليها، أي يقرب منها من الناس.
185. الشِّرْب ـ بالكسر ـ: هو النصيب في الماء.
186. مهنأ ذلك: منفعته الهنيئة.
187. المَغَبَّة ـ كَمَحَبّة ـ: العاقبة.
188. حَيْفاً: أي ظلماً.
189. أصْحِرْ لهم بعذرك: أي أبرز لهم، وبيّن عذرك فيه، وهو من الاصحار: الظهور، وأصله البروز في الصحراء.
190. عَدَل الشيءُ عن نفسه: نحّاه عنه.
191. رياضةً: أي تعويداً لنفسك على العدل.
192. الإعذار: تقديم العذر أوإبداؤه.
193. الدَعَة ـ محرّكة ـ: الراحة.
194. «قارَبَ ليتغفّل»: أي تقرّب منك بالصلح ليلقي عليك عنه غفلة فيغدرك فيها.
195. أصل معنى الذمّة: وجدان مودع في جبلة الانسان، ينبهه لرعاية حق ذوي الحقوق عليه، ويدفعه لأداء ما يجب عليه منها، ثم أطلقت على معنى العهد، وجعل العهد لباساً لمشابهته له في الرقابة من الضرر.
196. حُطْ عهدك: أمر من حاطه يحوطه بمعنى حفظه وصانه.
197. الجُنّة ـ بالضم ـ: الوقاية، أي حافظ على ما أعطيت من العهد بروحك.
198. لِمَا اسْتَوْبَلوا من عواقب الغدر: أي وجدوها وَبيلة، مهلكة.
199. خاس بعهده: خانه ونقضه.
200. الخَتْل: الخداع.
201. « أفضاه» ـ هنا ـ: بمعنى أفشاه.
202. الحريم: ما حرم عليك أن تمسه.
203. المَنَعة ـ بالتحريك ـ: ما تمتنع به من القوة.
204. « يستفيضون»: أي يفزعون اليه بسرعة.
205. الادغال: الافساد.
206. المدالسة: الخيانة.
207. العلل: جمع عِلّة، وهي في النقد والكلام، بمعنى ما يصرفه عن وجهه ويحوله إلى غير المراد، وذلك يطرأ على الكلام عند إبهامه وعدم صراحته.
208. لحن القول: ما يقبل التوجيه كالتورية والتعريض.
209. أن تحيط بك من الله فيه طلبة: أي تأخذك بجميع أطرافك مطالبة الله إياك بحقه في الوفاء الذي غدرت به.
210. القَوَد ـ بالتحريك ـ: القصاص، وإضافته للبدن لأنه يقع عليه.
211. أفْرَطَ عليك سَوْطك: عَجّلَ بما لم تكن تريده، أَردت تأديباً فأعْقَبَ قتلاً.
212. الوَكْزَة ـ بفتح فسكون ـ: الضربة بجُمع الكف ـ بضم الجيم ـ أي قبضته، وهي المعروفة باللكمة.
213. تَطْمَحَنّ بك: ترتفِعَنّ بك.
214. الإطراء: المبالغة في الثناء.
215. التزيّد ـ كالتقيّد ـ: إظهار الزيادة في الأعمال عن الواقع منها في معرض الافتخار.
216. المقت: البغض والسخط.
217. التسقط: من قولهم «تسقط في الخبر يتسقط»إذا أخذه قلباٍ يريد به هنا: التهاون.
218. اللجاجة: الإصرار على النزاع. وتنكّرَت: لم يعرف وجه الصواب فيه.
219. الوَهْن: الضعف.
220. الاستئثار: تخصيص النفس بزيادة.
221. الناس فيه أُسوة: أي متساوون.
222. التغابي: التغافل.
223. يقال: «فلان حمّي الانف»: إذا كان أبياً يأنف الضيم.
224. السَوْرة ـ بفتح السين وسكون الواو ـ: الحِدة.
225. الحَدّة ـ بالفتح ـ: البأس.
226. الغَرْب ـ بفتح فسكون ـ: الحدّ تشبيهاً له بحد السيف ونحوه.
227. البادرة: ما يبدومن اللسان عند الغضب من سباب ونحوه.
228. تضعيف الكرامة: زيادة الكرامة إضعافاً.
1. « يزعها»: يكفها.
2. الجَمَحات: منازعات النفس إلى شهواتها ومآربها.
3. شُحّ بنَفْسِك: ابخل بنفسك عن الوقوع في غيرالحل، فليس الحرص على النفس إيفاءها كل ما تحب، بل من الحرص أن تحمل على ما تكره.
4. يَفْرُط: يسبق.
5. الزلل: الخطأ.
6. استكفاك: طلب منك كفاية أمرك والقيام بتدبير مصالحهم.
7. أراد «بحرب الله»: مخالفة شريعته بالظلم والجور.
8. « لايدي لك بنقمته»: أي ليس لك يد أن تدفع نقمته، أي لا طاقة لك بها.
9. بجح به: كفرح لفظاً ومعنى.
10. البادرة: ما يبدر من الحدة عند الغضب في قول أو فعل.
11. المندوحة: المتسع، أي المخلص.
12. مؤمر ـ كمعظم ـ أي: مسلط.
13. الإدغال: إدخال الفساد.
14. منهكة: مضعفة، وتقول: «نهكه»، أي أضعفه... وتقول: نهكه السلطان من باب فهم، أي: بالغ في عقوبته.
15. الغِير ـ بكسر ففتح ـ: حادثات الدهر بتبدل الدول.
16. الأبّهة ـ بضم الهمزة وتشديد الباء مفتوحة ـ: العظمة والكبرياء.
17. المَخِيلة ـ بفتح فكسر ـ: الخيلاء والعجب.
18. يُطامن الشيء: يخفض منه.
19. الطِماح ـ ككتاب ـ: النشوز والجماح.
20. الغَرْب ـ بفتح فسكون ـ: الحدة.
21. يفيء: يرجع.
22. عَزَب: غاب.
23. المساماة: المباراة في السمو، أي العلو.
24. من لك فيه هوى: أي لك إليه ميل خاص.
25. أدحض: أبطل.
26. كان حرباً: أي محارباً.
27. «ينزع» ـ كيضرب ـ أي: يقلع عن ظلمه.
28. «يجحِف برضى الخاصة»: يذهب برضاهم.
29. الإلحاف: الإلحاح والشدة في السؤال.
30. جِماع الشيء ـ بالكسر ـ: جمعه، أي جماعة الاسلام.
31. الصِغْو ـ بالكسر والفتح ـ: الميل.
32. أشنؤهم: أبغضهم.
33. الأطلب للمعائب: الأشد طلباً لها.
34. أطلق عقدة كل حقد: احلل عقد الأحقاد من قلوب الناس بحسن السيرة معهم.
35. الوِتْر ـ بالكسر ـ: العداوة.
36. «تَغَابَ»: تغافَلْ.
37. يَضِح: يظهر، والماضي وَضَحَ.
38. الساعي: هو النمام بمعائب الناس.
39. الفضل ـ هنا ـ: الإحسان بالبذل.
40. يَعِدُك الفقر: يخوفك منه لو بذلت.
41. الشّرَه ـ بالتحريك ـ: اشد الحرص.
42. غرائز: طبائع متفرقة.
43. بِطانة الرجل ـ بالكسر ـ: خاصته، وهو من بِطانة الثوب خلاف ظهارته.
44. الأثمة: جمع آثم، وهو فاعل الاثم أي الذنب.
45. الظّلَمَة: جمع ظالم.
46. الآصار: جمع إصر بالكسر، وهو الذنب والإثم.
47. الأوزار: جمع وِزْر، وهو الذنب والإثم أيضاً.
48. الإلف ـ بالكسر ـ: الألفة والمحبة.
49. « رُضْهُم»: أي عوّ دهم على ألا يطروك، أي يزيدوا في مدحك.
50. لا يُبجّحُوك: أي يفرحوك بنسبة عمل عظيم اليك ولم تكن فعلته.
51. الزَهْو ـ بالفتح ـ: العُجْب.
52. «تدني»: أي تقرب. والعزة ـ هنا ـ: الكِبْر.
53. قِبَلَهُمْ ـ بكسر ففتح ـ أي: عندهم.
54. النَصَب ـ بالتحريك ـ: التعب.
55. «ساء بلاؤك عنده»: البلاء ـ هنا ـ الصنع مطلقاً حسناً أوسيئاً.
56. سهمه: نصيبه من الحق.
57. «يكون من وراء حاجتهم»: أي يكون محيطاً بجميع حاجاتهم دافعاً لها.
58. المعاقد: العقود في البيع والشراء وما شابههما مما هو شأن القضاة.
59. المرافق: أي المنافع التي يجتمعون لأجلها.
60. الترفق: أي التكسب بأيديهم ما لا يبلغه كسب غيرهم من سائر الطبقات.
61. رِفْدهم: مساعدتهم وصلتهم.
62. جيب القميص: طوقه; ويقال: «تقي الجيب»، أي: طاهر الصدر والقلب.
63. الحِلم ـ هنا ـ: العقل.
64. ينبو عليه: يتجافى عنهم ويبعد.
65. جماع من الكرم: مجموع منه.
66. شُعب ـ بضم ففتح ـ: جمع شعبة.
67. العُرف: المعروف.
68. تفاقم الأمر: عظم، أي لا تعدّ شيئاً قويتهم به غاية في العظم زائداً عما يستحقون، فكل شيء قويتهم به واجب عليك اتيانه، وهم مستحقون لنيله.
69. لا تحقرَنّ لطفاً: أي لاتعد شيئاً من تلطفك معهم حقيراً فتتركه لحقارته، بل كل تلطف ـ وإن قل ـ فله موقع من قلوبهم.
70. « آثر»: أي أفضل وأعلى منزلة.
71. وَاسَاهُمْ: ساعدهم بمعونته لهم.
72. أفضل عليهم: أي أفاض.
73. الجِدَة ـ بكسر ففتح ـ: الغنى.
74. خلوف أهليهم: جمع خَلْف ـ بفتح وسكون ـ وهو من يبقى في الحي من النساء والعَجَزَة بعد سفر الرجال.
75. حِيطة ـ بكسر الحاء ـ: من مصادر «حاطة»، بمعنى حفظه وصانه.
76. ذووالبلاء: أهل الأعمال العظيمة.
77. يحرض الناكل: يحث المتأخر القاعد.
78. بلاء امرىء: صنيعه الذي أبلاه.
79. ما يُضْلِعُك من الخطوب: ما يؤودك ويثقلك ويكاد يُمِيلك من الأمور الجسام.
80. مُحْكَم الكتاب: نصّه الصريح.
81. تمحّكه الخصوم: تجعله ما حقاً لجوجاً، يقال: مَحَك الرجل ـ كمنَعَ ـ إذا لجّ في الخصومة، وأصرّ على رأيه.
82. يتمادى: يستمر ويسترسل.
83. الزَلّة ـ بالفتح ـ: السقطة في الخطأ.
84. لا يَحْصر: لا يعيا في المنطق.
85. الفيء: الرجوع إلى الحق.
86. لا تشرف نفسه: لاتطلع. والاشراف على الشيء: الاطلاع عليه من فوق.
87. أدنى فهم وأقصاه: أقربه وأبعده.
88. الشبهات: ما لا يتضح الحكم فيه بالنصّ، وفيها ينبغي الوقوف على القضاء حتى يرد الحادثة إلى أصل صحيح.
89. التبرم: الملل والضجر.
90. أصرمهم: أقطعهم للخصومة وأمضاهم.
91. لا يزدهيه إطراء: لا يستخفه زيادة الثناء عليه.
92. تعاهده: تتبعه بالاستكشاف والتعرف.
93. افسح له في البذل: أي أوْسِع له في العطاء بما يكفيه.
94. اسْتَعْمِلْهُمْ اختباراً: وَلِّهم الأعمال بالامتحان.
95. محاباة: أي اختصاصاً وميلاًمنك لمعاونتهم.
96. أثَرَة ـ بالتحريك ـ أي: استبداداً بلا مشورة.
97. فإنهما جماع من شُعَب الجور والخيانة أي: يجمعان فروع الجور والخيانة.
98. « توخّ»: أي اطلب وتحرّ أهل التجربة....
99. القَدَم ـ بالتحريك ـ: واحدة الأقدام، أي الخطوة السابقة، وأهلها هم الأولون.
100. أسبغ عليه الرزق: أكمله وأوسع له فيه.
101. ثلموا أمانتك: نقصوا في أدائها أوخانوا.
102. العيون: الرقباء.
103. «حَدْوَة»: أي سَوق لهم وحثّ.
104. إذا شكوا ثِقَلاً أوعلّة: يريد المضروب من مال الخراج أو نزول علة سماوية بزرعهم أضرت بثمراته.
105. إنقِطاع شِرْب ـ بالكسر ـ أي: ماء تسقى في بلاد تسقى بالأنهار.
106. إنقطاع بالّة: أي ما يبلّ الأرض من ندى ومطر فيما تسقى بالمطر.
107. إحالة أرض ـ بسكر همزة إحالة ـ أي: تحويلها البذور إلى فساد بالتعفن.
108. اغتمرها: أي عمها من الغرق فغلبت عليها الرطوبة حتى صار البذر فيها غمقاً ـ ككتف ـ أي له رائحة خمة وفساد.
109. أجحف العطش: أي أتلفها وذهب بمادة الغذاء من الأرض فلم ينبت.
110. التبجح: السرور بما يرى من حسن عمله في العدل.
111. استفاضة العدل: انتشاره.
112. معتمداً فضل قوتهم: أي متحداً زيادة قوتهم عماداً لك تستند اليه عند الحاجة.
113. ذَخَرت: وفّرْت.
114. الأجْمام: الترفيه والاراحة.
115. الإعْواز: الفقر والحاجة.
116. إشراف أنفسهم على الجمع: لتطلع أنفسهم إلى جمع المال، ادخاراً لما بعد زمن الولاية إذا عزلوا.
117. لا تُبْطِره: أي لا تطغيه.
118. ملا: جماعة من الناس تملا البصر.
119. لا تُقصر به الغفلة: أي لا تكون غفلته موجبة لتقصيره في اطلاعك على ما يرد من أعمالك، ولا في إصدار الأجوبة عنه على وجه الصواب.
120. عَقْداً اعْتَقَدَه لك: أي معاملة عقدها لمصلحتك.
121. لايعجز عن إطلاق ما عُقِد عليك: إذا وقعت مع أحد في عقد كان ضرره عليك لا يعجز عن حل ذلك العقد.
122. الفِراسة ـ بالكسر ـ: قوة الظن وحسن النظر في الأمور.
123. الاستنامة: السكون والثقة.
124. «يتعرفون لفراسات الولاة»: أي يتوسلون اليها لتعرفهم.
125. بتصنعهم: بتكلفهم إجادة الصنعة.
126. تغابيت: أي تغافلت.
127. المضطرب بماله: المتردد به بين البلدان.
128. المترفّق: المكتسب.
129. المَرَافِق: ما ينتفع به من الأدوات والآنية.
130. المطارح: الأماكن البعيدة.
131. لايلتئم الناس لمواضعها أي: لا يمكن التئام الناس واجتماعهم في مواضع تلك المرافق من تلك الأمكنة.
132. أنهم سِلْم: أي أن التجار والصناع مسالمون.
133. البائقة: الداهية.
134. الضيق: عسر المعاملة.
135. الشحّ: البخل.
136. الاحتكار: حبس المطعوم ونحوه عن الناس لا يسمحون به إلا بأثمان فاحشة.
137. المبتاع ـ هنا ـ: المشتري.
138. «قارف»: أي خالط.
139. الحُكْرَة ـ بالضم ـ: الاحتكار.
140. فنَكّل به: أي أوقع به النكال والعذاب، عقوبة له.
141. في غير إسراف: أي من غير أن تجاوز حد العدل.
142. البؤسى ـ بضم أوله ـ: شدة الفقر.
143. الزَمْنَى ـ بفتح أو له ـ: جمع زمين وهو المصاب بالزَمانة ـ بفتح الزاي ـ أي العاهة، يريد أرباب العاهات المانعة لهم عن الاكتساب.
144. القانع: السائل.
145. المُعْترّ ـ بتشديد الراء ـ: المتعرض للعطاء بلا سؤال.
146. اسْتَحْفَظَك: طلب منك حفظه.
147. غَلاّت: ثمرات.
148. صوافي الاسلام: جمع صافية، وهي أرض الغنيمة.
149. بَطَر: طغيان بالنعمة.
150. التافه: الحقير.
151. لا «تُشْخص همك»: أي لا تصرف اهتمامك عن ملاحظة شؤونهم.
152. «صعّر خدّه»: أماله إعجاباً وكبراً.
153. تقتحمه العين: تكره أن تنظر اليه احتقاراً وازدراءً.
154. «فَرِّغ لأولئك ثقتك»: أي اجعل للبحث عنهم أشخاصاً يتفرغون لمعرفة أحوالهم يكونون ممن تثق بهم.
155. «بالأعذار إلى الله»: أي بما يقدم لك عذراً عنده.
156. ذووالرقّة في السن: المتقدمون فيه.
157. « لذوي الحاجات»: أي المتظلمين تتفرغ لهم فيه بشخصك للنظر في مظالمهم.
158. تُقْعِد عنهم جندك: تأمر بأن يقعد عنهم ولايتعرض لهم جندك.
159. الأحراس: جمع حرس ـ بالتحريك ـ وهو من يحرس الحاكم من وصول المكروه.
160. الشُرَط ـ بضم ففتح ـ: طائفة من أعوان الحاكم، وهم المعروفون بالضابطة، واحده شرطة ـ بضم فسكون ـ.
161. التعتعة في الكلام: التردد فيه من عجز وعِي، والمراد غير خائف تعبيراً باللازم.
162. في غير موطن: أي في مواطن كثيرة.
163. التقديس: التطهير، أي لا يطهر الله أمة...الخ.
164. الخُرق ـ بالضم ـ: العنف ضد الرفق.
165. العِي ـ بالكسر ـ: العجز عن النطق.
166. نَحِّ: فعل أمر من نحّى ينحي، أي ابعِدْ عنهم.
167. الضيق: ضيق الصدر بسوء الخلق.
168. الأنَف ـ محركة ـ: الاستنكاف والاستكبار.
169. أكناف الرحمة: أطرافها.
170. هنيئاً: سهلاً لا تخشنه باستكثاره والمن به.
171. امنع في إجمال وإعذار: وإذا منعت فامنع بلطف وتقديم عذر.
172. يعيا: يعجز.
173. حَرِجَ يَحْرَج ـ من باب تَعِب ـ: ضاق، والاعوان تضيق صدورهم بتعجيل الحاجات، ويحبون المماطلة في قضائها استجلاباً للمنفعة، أوإظهاراً للجبروت.
174. أجزلها: أعظمها.
175. «غير مثلوم»: أي غير مخدوش بشيء من التقصير ولا مخرق بالرياء.
176. لا تكوننّ منفّراً ولا مضيعاً: أي لا تُطِل الصلاة فتكرّه بها الناس ولا تضيع منها شيئاً بالنقص في الأركان، بل التوسط خير.
177. سمات: جمع سمة ـ بكسر ففتح ـ: وهي العلامة.
178. البذل: العطاء.
179. أيِسُوا: قنطوا ويئِسوا.
180. شكاة ـ بالفتح ـ: شكاية.
181. « فاحسم»: أي اقطع مادة شرورهم عن الناس بقطع أسباب تعديهم، وإنما يكون بالأخذ على أيديهم ومنعهم من التصرف في شؤون العامة.
182. الاقطاع: المنحة من الأرض، والقطيعة: الممنوح منها.
183. الحامّة ـ كالطامّة ـ: الخاصّة والقرابة.
184. الاعتقاد: الامتلاك، والعقدة ـ بالضمّ ـ: الضيعة، واعتقاد الضيعة: اقتناؤها، وإذا اقتنوا ضيعة فربما أضروا بمن يليها، أي يقرب منها من الناس.
185. الشِّرْب ـ بالكسر ـ: هو النصيب في الماء.
186. مهنأ ذلك: منفعته الهنيئة.
187. المَغَبَّة ـ كَمَحَبّة ـ: العاقبة.
188. حَيْفاً: أي ظلماً.
189. أصْحِرْ لهم بعذرك: أي أبرز لهم، وبيّن عذرك فيه، وهو من الاصحار: الظهور، وأصله البروز في الصحراء.
190. عَدَل الشيءُ عن نفسه: نحّاه عنه.
191. رياضةً: أي تعويداً لنفسك على العدل.
192. الإعذار: تقديم العذر أوإبداؤه.
193. الدَعَة ـ محرّكة ـ: الراحة.
194. «قارَبَ ليتغفّل»: أي تقرّب منك بالصلح ليلقي عليك عنه غفلة فيغدرك فيها.
195. أصل معنى الذمّة: وجدان مودع في جبلة الانسان، ينبهه لرعاية حق ذوي الحقوق عليه، ويدفعه لأداء ما يجب عليه منها، ثم أطلقت على معنى العهد، وجعل العهد لباساً لمشابهته له في الرقابة من الضرر.
196. حُطْ عهدك: أمر من حاطه يحوطه بمعنى حفظه وصانه.
197. الجُنّة ـ بالضم ـ: الوقاية، أي حافظ على ما أعطيت من العهد بروحك.
198. لِمَا اسْتَوْبَلوا من عواقب الغدر: أي وجدوها وَبيلة، مهلكة.
199. خاس بعهده: خانه ونقضه.
200. الخَتْل: الخداع.
201. « أفضاه» ـ هنا ـ: بمعنى أفشاه.
202. الحريم: ما حرم عليك أن تمسه.
203. المَنَعة ـ بالتحريك ـ: ما تمتنع به من القوة.
204. « يستفيضون»: أي يفزعون اليه بسرعة.
205. الادغال: الافساد.
206. المدالسة: الخيانة.
207. العلل: جمع عِلّة، وهي في النقد والكلام، بمعنى ما يصرفه عن وجهه ويحوله إلى غير المراد، وذلك يطرأ على الكلام عند إبهامه وعدم صراحته.
208. لحن القول: ما يقبل التوجيه كالتورية والتعريض.
209. أن تحيط بك من الله فيه طلبة: أي تأخذك بجميع أطرافك مطالبة الله إياك بحقه في الوفاء الذي غدرت به.
210. القَوَد ـ بالتحريك ـ: القصاص، وإضافته للبدن لأنه يقع عليه.
211. أفْرَطَ عليك سَوْطك: عَجّلَ بما لم تكن تريده، أَردت تأديباً فأعْقَبَ قتلاً.
212. الوَكْزَة ـ بفتح فسكون ـ: الضربة بجُمع الكف ـ بضم الجيم ـ أي قبضته، وهي المعروفة باللكمة.
213. تَطْمَحَنّ بك: ترتفِعَنّ بك.
214. الإطراء: المبالغة في الثناء.
215. التزيّد ـ كالتقيّد ـ: إظهار الزيادة في الأعمال عن الواقع منها في معرض الافتخار.
216. المقت: البغض والسخط.
217. التسقط: من قولهم «تسقط في الخبر يتسقط»إذا أخذه قلباٍ يريد به هنا: التهاون.
218. اللجاجة: الإصرار على النزاع. وتنكّرَت: لم يعرف وجه الصواب فيه.
219. الوَهْن: الضعف.
220. الاستئثار: تخصيص النفس بزيادة.
221. الناس فيه أُسوة: أي متساوون.
222. التغابي: التغافل.
223. يقال: «فلان حمّي الانف»: إذا كان أبياً يأنف الضيم.
224. السَوْرة ـ بفتح السين وسكون الواو ـ: الحِدة.
225. الحَدّة ـ بالفتح ـ: البأس.
226. الغَرْب ـ بفتح فسكون ـ: الحدّ تشبيهاً له بحد السيف ونحوه.
227. البادرة: ما يبدومن اللسان عند الغضب من سباب ونحوه.
228. تضعيف الكرامة: زيادة الكرامة إضعافاً.


ك 54: ومن كتاب له عليه السلام إلى طلحة والزبير

[ 54 ]
 ومن كتاب له عليه السلام
إلى طلحة والزبير (مع عمران بن الحصين الخزاعي) ذكره أبوجعفر الإسكافي في كتاب ( المقامات) في مناقب أمير المؤمنين عليه السلام.

أَمَّا بَعْدُ، فَقَدْ عَلِمْتُما، وَإِنْ كَتَمْتُما، أَنِّي لَمْ أُرِدِ النَّاسَ حَتَّى أَرَادُونِي، وَلَمْ أُبَايِعْهُمْ حَتَّى بَايَعُونِي. وَإِنَّكُمَا مِمَّنْ أَرَادَنِي وَبَايَعَنِي، وَإِنَّ العَامَّةَ لَمْ تُبَايِعْنِي لِسُلْطَان غَالِبٍ، وَلاَ لِعَرَضٍ (1) حَاضِرٍ، فَإِنْ كُنْتُما بَايَعْتُمانِي طَائِعَيْنِ، فارْجِعَا وَتُوبَا إِلَى اللهِ مِنْ قَرِيبٍ، وَإِنْ كُنْتُما بَايَعْتُمانِي كَارِهَيْنِ، فَقَدْ جَعَلْتُما لِي عَلَيْكُمَا السَّبِيلَ (2) بِإِظْهَارِكُمَا الطَّاعَةَ، وَإِسْرَارِكُمَا الْمَعْصِيَةَ، وَلَعَمْرِي مَا كُنْتُمَا بِأَحَقِّ الْمُهَاجِرِينَ بِالتَّقِيَّةِ وَالْكِتْمانِ، وَإِنَّ دَفْعَكُمَا هذَا الْأَمْرَ مِنْ قَبْلِ أَنْ تَدْخُلاَ فِيهِ، كَانَ أَوْسَعَ عَلَيْكُمَا مِنْ خُرُوجِكُمَا مِنْهُ، بَعْدَ إِقْرَارِكُمَا بِهِ. وَقَدْ زَعَمْتُما أَنِّي قَتَلْتُ عُثْمانَ، فَبَيْنِي وَبَيْنَكُمَا مَنْ تَخَلَّفَ عَنِّي وَعَنْكُمَا مِنْ أَهْلِ الْمَدِينَةِ، ثُمَّ يُلْزَمُ كُلُّ امْرِىءٍ بَقَدْرِ مَا احْتَمَلَ. فَارْجِعَا أَيُّهَا الشَّيْخَانِ عَنْ رَأْيِكُمَا، فَإِنَّ الْآنَ أَعْظَمَ أَمْرِكُمَا الْعَارُ، مِنْ قَبْلِ أَنْ يَجْتَمِعَ الْعَارُ وَالنَّارُ،السَّلاَمُ.

1. العَرَض ـ بالتحريك ـ: هو المَتاع وما سوى النَقْدَيْن من المال.
2. جعلتما لي عليكما السبيل: أي الحجّة.
1. العَرَض ـ بالتحريك ـ: هو المَتاع وما سوى النَقْدَيْن من المال.
2. جعلتما لي عليكما السبيل: أي الحجّة.


ك 55: ومن كتاب له عليه السلام إلى معاوية

[ 55 ]
 ومن كتاب له عليه السلام
إلى معاوية

أَمَّا بَعْدُ، فَإِنَّ اللهَ سُبْحَانَهُ قَدْ جَعَلَ الدُّنْيَا لِمَا بَعْدَهَا، وَابْتَلَى فِيهَا أَهْلَهَا، لِيَعْلَمَ أَيُّهُمْ أَحْسَنُ عَمَلاً، وَلَسْنَا لِلدُّنْيَا خُلِقْنَا، وَلاَ بِالسَّعْيِ فِيهَا أُمِرْنَا، وَإِنَّمَا وُضِعْنَا فِيها لِنُبْتَلَى بِهَا، وَقَدِ ابْتَلاَنِي اللهُ بِكَ وَابْتَلاَكَ بِي: فَجَعَلَ أَحَدَنَا حُجَّةً عَلَى الْآخَرِ، فَعَدَوْتَ (1) عَلَى الدُّنْيَا بَتَأْوِيلِ الْقُرْآنِ، فَطَلَبْتَنِي بِمَا لَمْ تَجْنِ يَدِي وَلاَ لِسَانِي، وَعَصَيْتَهُ أَنْتَ وأَهْلُ الشَّامِ بِي، وَأَلَّبَ (2) عَالِمُكُمْ جَاهِلَكُمْ، وَقَائِمُكُمْ قَاعِدَكُمْ، فَاتَّقِ اللهَ فِي نَفْسِكَ، وَنَازِعِ الشَّيْطَانَ قِيَادَكَ (3) ، وَاصْرِفْ إِلَى الْآخِرَةِ وَجْهَكَ، فَهِيَ طَرِيقُنَا وَطَرِيقُكَ. وَاحْذَرْ أَنْ يُصِيبَكَ اللهُ مِنْهُ بِعَاجِلِ قَارِعَةٍ (4) تَمَسُّ الْأَصْلَ (5) ، وَتَقْطَعُ الدَّابِرَ (6) ، فَإِنِّي أُولِي لَكَ بِاللهِ أَلِيَّةً (7) غَيْرَ فَاجِرَةٍ، لَئِنْ جَمَعَتْنِي وَإِيَّاكَ جَوَامِعُ الْأَقْدَارِ لاَ أَزَالُ بِبَاحَتِكَ (8) (حَتَّى يَحْكُمَ اللهُ بَيْنَنَا وَهُوَ خَيْرُ الْحَاكِمِينَ).

1. عَدَوْت: أي وثبت.
2. ألّب ـ بفتح الهمزة وتشديد اللام ـ أي: حرّض.
3. القِياد ـ بالكسر ـ: الزمام. ونازعه القِياد: إذا لم يسترسل معه.
4. القارعة: البلية والمصيبة.
5. تمسّ الاصل: أي تصيبه_ فتقلعه.
6. الدابر: هوالآخر.
7. أولي ألية: أي احلف بالله حلفة غير حانثة.
8. الباحة: كالساحة وزناً ومعنى.
1. عَدَوْت: أي وثبت.
2. ألّب ـ بفتح الهمزة وتشديد اللام ـ أي: حرّض.
3. القِياد ـ بالكسر ـ: الزمام. ونازعه القِياد: إذا لم يسترسل معه.
4. القارعة: البلية والمصيبة.
5. تمسّ الاصل: أي تصيبه_ فتقلعه.
6. الدابر: هوالآخر.
7. أولي ألية: أي احلف بالله حلفة غير حانثة.
8. الباحة: كالساحة وزناً ومعنى.


ك 56: ومن كتاب له عليه السلام وصىّ به شريح بن هانىء لما جعله على مقدمته إلى الشام

[ 56 ]
 ومن كتاب له عليه السلام
وصىّ به شريح بن هانىء لما جعله على مقدمته إلى الشام

اتَّقِ اللهَ فِي كُلِّ صَبَاح وَمَسَاءٍ، وَخَفْ عَلَى نَفْسِكَ الدُّنْيَا الْغَرُورَ، وَلاَ تَأْمَنْهَا عَلَى حَالٍ، وَاعْلَمْ أَنَّكَ إِنْ لَمْ تَرْدَعْ نَفْسَكَ عَنْ كَثِيرٍ مِمَّا تُحِبُّ، مَخَافَةَ مَكْرُوهِهٍِ، سَمَتْ (1) بِكَ الْأَهْوَاءُ (2) إِلَى كَثِيرٍ مِنَ الضَّرَرِ. فَكُنْ لِنَفْسِكَ مَانِعاً رَادِعاً، وَلِنَزْوَتِكَ (3) عِنْدَ الْحَفِيظَةِ
(4) وَاقِماً (5) قَامِعاً (6).

1. سمت: أي ارتفعت.
2. الاهواء: جمع هوى وهو الميل مع الشهوة حيث مالت.
3. النزوة: من نزاينزونزواً: أي وثب.
4. الحفيظة: الغضب.
5. وقمه فهو واقم: أي قهره.
6. قمعه: رده وكسره.
1. سمت: أي ارتفعت.
2. الاهواء: جمع هوى وهو الميل مع الشهوة حيث مالت.
3. النزوة: من نزاينزونزواً: أي وثب.
4. الحفيظة: الغضب.
5. وقمه فهو واقم: أي قهره.
6. قمعه: رده وكسره.


ك 57: ومن كتاب له عليه السلام إلى أهل الكوفة عند مسيره من المدينة إلى البصرة

[ 57 ]
 ومن كتاب له عليه السلام
إلى أهل الكوفة
عند مسيره من المدينة إلى البصرة

أَمَّا بَعْدُ، فَإِنِّي خَرَجْتُ مِنْ حَيِّيٍ (1) هذَا: إِمَّا ظَالِماً، وَإِمَّا مَظْلُوماً، وَإِمِّا بَاغِياً، وَإِمَّا مَبْغِيّاً عَلَيْهِ. وَأني أُذَكِّرُ اللهِ مَنْ بَلَغَهُ كِتَابِي هذَا لَمَّا (2) نَفَرَ إِلَىَّ ، فَإِنْ كُنْتُ مُحْسِناً أعَانَنِي، وَإِنْ كُنْتُ مُسْيئاً استَعْتَبَنِي (3).

1. الحي: موطن القبيلة أو منزلها.
2. لمّا نفرَ إلي: بتشديد (لمّا) وتقديره (إلاّ).
3. استعتبني: طلب مني العتبى أي الرضى، أي طلب مني أن أرضيه بالخروج عن إساءتي.
1. الحي: موطن القبيلة أو منزلها.
2. لمّا نفرَ إلي: بتشديد (لمّا) وتقديره (إلاّ).
3. استعتبني: طلب مني العتبى أي الرضى، أي طلب مني أن أرضيه بالخروج عن إساءتي.


ك 58: ومن كتاب له عليه السلام إلى أهل الامصار، يقتصّ فيه ما جرى بينه وبين أهل صفين

[ 58 ]
 ومن كتاب له عليه السلام
إلى أهل الامصار، يقتصّ فيه ما جرى بينه وبين أهل صفين

وَكَانَ بَدْءُ أَمْرِنَا أَنَّا الْتَقَيْنَا وَالْقَوْمُ مِنْ أَهْلِ الشَّامِ، وَالظَّاهِرُ أَنَّ رَبَّنَا وَاحِدٌ (1) ، وَنَبِيَّنَا وَاحِدٌ، وَدَعْوَتَنَا فِي الْإِِسْلاَمِ وَاحِدَةٌ، لاَ نَسْتَزِيدُهُمْ (2) فِي الْإِيمَانِ باللهِ وَالتَّصْدِيقِ بِرَسُولِهِ، وَلاَ يَسْتَزِيدُونَنَا: الْأَمْرُ وَاحِدٌ، إِلاَّ مَا اخْتَلَفْنَا فِيهِ مِنْ دَمِ عُثْمانَ، وَنَحْنُ مِنْهُ بَرَاءٌ! فَقُلْنَا: تَعَالَوْا نُدَاوِ مَا لاَ يُدْرَكُ الْيَوْمَ بِإِطْفَاءِ النَّائِرَةِ (3) ، وَتَسْكِينِ الْعَامَّةِ، حَتَّى يَشْتَدَّ الْأَمْرُ وَيَسْتَجْمِعَ، فَنَقْوَى عَلَى وَضْعِ الْحَقِّ مَوَاضِعَهُ. فَقَالُوا: بَلْ نُدَاوِيهِ بِالْمُكَابَرَةِ (4) ! فَأَبَوْا حَتَّى جَنَحَتِ (5) الْحَرْبُ وَرَكَدَتْ (6) ، وَوَقَدَتْ (7) نِيرَانُهَا وَحَمِشَتْ (8). فَلَمَّا ضَرَّسَتْنَا (9) وَإِيَّاهُمْ، وَوَضَعَتْ مَخَالِبَهَا فِينَا وَفِيهِمْ، أَجَابُوا عِنْدَ ذلِكَ إِلَى الَّذي دَعَوْنَاهُمْ إِلَيْهِ، فَأَجَبْنَاهُمْ إِلَى مَا دَعَوْا، وَسَارَعْنَاهُمْ (10) إِلَى مَا طَلَبُوا، حَتَّى اسْتَبَانَتْ عَلَيْهِمُ الْحُجَّةُ، وَانْق َطَعَتْ مِنْهُمُ الْمَعْذِرَةُ. فَمَنْ تَمَّ عَلَى ذلِكَ مِنْهُمْ فَهُوَ الَّذِي أَنْقَذَهُ اللهُ مِنَ الْهَلَكَةِ، وَمَنْ لَجَّ وَتَمَادَى فَهُوَ الرَّاكِسُ (11) الَّذِي رَانَ (12) اللهُ عَلَى قَلْبِهِ، وَصَارَتْ دَائِرَةُ السَّوْءِ عَلَى رَأْسِهِ.

1. والظاهر أن ربنا واحد: الواوللحال، أي كان التقاؤنا في حال يظهر فيها أننا متحدون في العقيدة لااختلاف بيننا إلا في دم عثمان.
2. لانستزيد هم في الإيمان: أي لانطلب منهم زيادة في الإيمان لأنهم كانوا مؤمنين.
3. النائرَة ـ بالنون الموحدة ـ: بمعنى الثائرة بالتاء المثلثة، وأصلها من ثارت الفتنة إذا اشتعلت وهاجت.
4. المكابرة: المعاندة.
5. جنحت الحرب: مالت وأقبلت، ومنه قد جنح الليل إذا أقبل.
6. ركدت: استقرت وثَبَتَتْ.
7. وَقَدَتْ ـ كَوَعَدَتْ ـ أي: اتّقدَت والتهَبسَت.
8. حَمِشَتْ: استقرّت وشَبّتْ.
9. ضرّستنا: عضتنا أضراسها.
10. سارعناهم: سابقناهم.
11. الراكس: الناكث الذي قلب عهده ونكثه.
12. ران على قلبه: غطى.
1. والظاهر أن ربنا واحد: الواوللحال، أي كان التقاؤنا في حال يظهر فيها أننا متحدون في العقيدة لااختلاف بيننا إلا في دم عثمان.
2. لانستزيد هم في الإيمان: أي لانطلب منهم زيادة في الإيمان لأنهم كانوا مؤمنين.
3. النائرَة ـ بالنون الموحدة ـ: بمعنى الثائرة بالتاء المثلثة، وأصلها من ثارت الفتنة إذا اشتعلت وهاجت.
4. المكابرة: المعاندة.
5. جنحت الحرب: مالت وأقبلت، ومنه قد جنح الليل إذا أقبل.
6. ركدت: استقرت وثَبَتَتْ.
7. وَقَدَتْ ـ كَوَعَدَتْ ـ أي: اتّقدَت والتهَبسَت.
8. حَمِشَتْ: استقرّت وشَبّتْ.
9. ضرّستنا: عضتنا أضراسها.
10. سارعناهم: سابقناهم.
11. الراكس: الناكث الذي قلب عهده ونكثه.
12. ران على قلبه: غطى.


ك 59: ومن كتاب له عليه السلام إلى الاسود بن قُطْبَةَ صاحب جند حُلوان

[ 59 ]
 ومن كتاب له عليه السلام
إلى الاسود بن قُطْبَةَ صاحب جند حُلوان (1)

أَمَّا بَعْدُ، فإِنَّ الْوَالِيَ إِذَا اخْتَلَفَ هَوَاهُ (2) مَنَعَهُ ذلِكَ كَثِيراً مِنَ الْعَدْلِ، فَلْيَكُنْ أَمْرُ النَّاسِ عِنْدَكَ فِي الْحَقِّ سَوَاءً، فَإِنَّهُ لَيْسَ فِي الْجَوْرِ عِوَضٌ مِنَ الْعَدْلِ، فَاجْتَنِبْ مَا تُنْكِرُ أَمْثَالَهُ، وَابْتَذِلْ نَفْسَكَ فِيَما افْتَرَضَ اللهُ عَلَيْكَ، رَاجِياً ثوَابَهُ، وَمُتَخَوِّفاً عِقَابَهُ. وَاعْلَمْ أَنَّ الدُّنْيَا دَارُ بَلِيَّةٍ لَمْ يَفْرُغْ صَاحِبُهَا قَطُّ فِيهَا سَاعَةً إِلاَّ كَانَتْ فَرْغَتُهُ (3) عَلَيْهِ حَسْرَةً يَوْمَ الْقِيَامَةِ، أَنَّهُ لَنْ يُغْنِيَكَ عَنِ الْحَقِّ شَيْءٌ أَبَداً، وَمِنَ الْحَقِّ عَلَيْكَ حِفْظُ نَفْسِكَ، وَالْإِحْتسَابُ (4) عَلَى الرَّعِيَّةِ بِجُهْدِكَ، فَإِنَّ الَّذِي يَصِلُ إِلَيْكَ مِنْ ذلِكَ أَفْضَلُ مِنَ الَّذِي يَصِلُ بِكَ، وَالسَّلاَمُ.

1. حلوان: إيالة من إيالات فارس.
2. اختلف هواه: جرى تَبَعاً لمآربه الشخصية.
3. الفَرْغَة: الواحدة من الفراغ، والمراد بها هنا خلوّ الوقت من عمل يرجع بالنفع على الإمة.
4. الاحْتِساب على الرعية: مراقبة أعمالها وتقويم ما أعوجّ منها وإصلاح ما فسد.
1. حلوان: إيالة من إيالات فارس.
2. اختلف هواه: جرى تَبَعاً لمآربه الشخصية.
3. الفَرْغَة: الواحدة من الفراغ، والمراد بها هنا خلوّ الوقت من عمل يرجع بالنفع على الإمة.
4. الاحْتِساب على الرعية: مراقبة أعمالها وتقويم ما أعوجّ منها وإصلاح ما فسد.


ك 60: ومن كتاب له عليه السلام إلى العمال الذين يطأ الجيش عمَلَهُمْ

[ 60 ]
 ومن كتاب له عليه السلام
إلى العمال الذين يطأ الجيش عمَلَهُمْ (1)

مِنْ عَبْدِ اللهِ عَلِيٍّ أَمِيرِالْمُؤمِنِينَ إِلَى مَنْ مَرَّ بِهِ الْجَيْشُ مِنْ جُبَاةِ الْخَرَاجِ وَعُمَّالِ الْبِلاَدِ. أَمَّا بَعْدُ، فَإِنِّي قَدْ سَيَّرْتُ جُنُوداً هِيَ مَارَّةٌ بِكُمْ إِنْ شَاءَ اللهُ، وَقَدْ أَوْصَيْتُهُمْ بِمَا يَجِبُ لِلَّهِ عَلَيْهِمْ مِنْ كَفِّ الْأَذَىٍ، وَصَرْفِ الشَّذَىٍ (2) ، وَأَنَا أَبْرَأُ إِلَيْكُمْ وَإِلَى ذِمَّتِكُمْ مِنْ مَعَرَّةِ (3) الْجَيْش،ِ إِلاَّ مِنْ جَوْعَةِ الْمُضْطَرِّ (4) ، لاَ يَجِدُ عَنْهَا مَذْهَباً إلَى شِبَعِهِ. فَنَكِّلُوا (5) مَنْ تَنَاوَلَ مِنْهُمْ شَيْئاً ظُلْماً عَنْ ظُلْمِهِمْ، وَكُفُّوا أَيْدِيَ سُفَهَائِكُمْ عَنْ مُضَادَّتِهِمْ، وَالتَّعَرُّضِ لَهُمْ فِيما اسْتَثْنَيْنَاهُ مِنْهُمْ، وَأَنَا بَيْنَ أَظْهُرِ الْجَيْشِ، فَارْفَعُوا إِلَيَّ مَظَالِمَكُمْ، وَمَا عَرَاكُمْ مِمَّا يَغْلِبُكُمْ مِنْ أَمْرِهِمْ، وَلاَ تُطِيقُونَ دَفْعَهُ إِلاَّ بِاللهِ وَبِي، فَأَنا أُغَيِّرْهُ بِمَعُونَةِ اللهِ، إِنْ شَاءَ اللهُ.

1. يَطَأ عملَهم: أي يمرّ بأراضيهم.
2. الشّذَى: الضرب والشر.
3. مَعَرَّة الجيش: أذاه.
4. جَوْعَة ـ بفتح الجيم ـ: الواحدة من مصدر جاع، ويُراد بجَوْعة المضطرّ حال الجوع المهلك.
5. نَكِّلُوا: أي أوقعوا النكال والعقاب.
1. يَطَأ عملَهم: أي يمرّ بأراضيهم.
2. الشّذَى: الضرب والشر.
3. مَعَرَّة الجيش: أذاه.
4. جَوْعَة ـ بفتح الجيم ـ: الواحدة من مصدر جاع، ويُراد بجَوْعة المضطرّ حال الجوع المهلك.
5. نَكِّلُوا: أي أوقعوا النكال والعقاب.


ك 61: ومن كتاب له عليه السلام إلى كميل بن زياد النخعي، وهو عامله على هيت، يُنكر عليه تركه دفع من يجتاز به من جيش العدو طالباً الغارة

[ 61 ]
 ومن كتاب له عليه السلام
إلى كميل بن زياد النخعي، وهو عامله على هيت، يُنكر عليه تركه دفع من
يجتاز به من جيش العدو طالباً الغارة.

أَمَّا بَعْدُ، فَإِنَّ تَضْيِيعَ الْمَرْءِ مَا وُلِّيَ، وَتَكَلُّفَهُ مَا كُفِيَ، لَعَجْزٌ حَاضِرٌ، وَرَأْيٌ مُتَبَّرٌ (1) ، وَإِنَّ تَعَاطِيَكَ الْغَارَةَ عَلَى أَهْلِ قِرْقِيسِيَا (2) ، وَتَعْطِيلَكَ مَسَالِحَكَ (3) الَّتي وَلَّيْنَاكَ ـ لَيْسَ بِهَا مَنْ يَمْنعُهَا، وَلاَ يَرُدُّ الْجَيْشَ عَنْهَا ـ لَرَأْيٌ شَعَاعٌ (4). فَقَدْ صِرْتَ جِسرْاً لِمَنْ أَرَادَ الْغَارَةَ مِنْ أَعْدَائِكَ عَلَى أَوْلِيَائِكَ، غَيْرَ شَدِيدِ الْمَنْكِبِ (5) ، وَلاَ مَهِيبِ الْجَانِبِ، وَلاَ سَادٍّ ثُغْرَةً (6) ، وَلاَ كَاسرٍ لِعَدُوٍّ شَوْكَةً، وَلاَ مُغْنٍ عَنْ (7) أَهْلِ مِصْرِهِ، وَلاَ مُجْزٍ عَنْ أَميِرِهِ.

1. رأيٌ مُتَبّرٌ ـ كمعظّم ـ: من تبره تتبيراً: إذا أهلَكَه، أي هالك صاحبه.
2. قِرْقِيسيا ـ بكسر القافين بينهما ساكن ـ: بلد على الفرات.
3. المَسالِح: جمع مَسْلحة، وهي موضع الحامية على الحدود.
4. رَأيٌ شَعَاعٌ ـ كسحاب ـ أي: متفرّق.
5. المَنكِب ـ كمسجد ـ: مجتَمَع الكَتِف والعَضُد، وشدته كناية عن القوة والمنعة.
6. الثُغْرة: الفرجة يدخل منها العدو.
7. مُغْنٍ عنه: نائب منابه.
1. رأيٌ مُتَبّرٌ ـ كمعظّم ـ: من تبره تتبيراً: إذا أهلَكَه، أي هالك صاحبه.
2. قِرْقِيسيا ـ بكسر القافين بينهما ساكن ـ: بلد على الفرات.
3. المَسالِح: جمع مَسْلحة، وهي موضع الحامية على الحدود.
4. رَأيٌ شَعَاعٌ ـ كسحاب ـ أي: متفرّق.
5. المَنكِب ـ كمسجد ـ: مجتَمَع الكَتِف والعَضُد، وشدته كناية عن القوة والمنعة.
6. الثُغْرة: الفرجة يدخل منها العدو.
7. مُغْنٍ عنه: نائب منابه.


ك 62: ومن كتاب له عليه السلام إلى أهل مصر، مع مالك الأشتر لما ولاّه إمارَتَها

[ 62 ]
 ومن كتاب له عليه السلام
إلى أهل مصر، مع مالك الأشتر لما ولاّه إمارَتَها.

أَمَّا بَعْدُ، فَإِنَّ اللهَ سُبْحَانَهُ بَعَثَ مُحَمَّداً _صَلَّى اللهُ عَلَيْهِ وَآلِهِ وَ سَلَّمَ _ نَذِيراً لِلْعَالَمِينَ، وَمُهَيْمِناً (1) عَلَى الْمُرْسَلِينَ. فلمَّا مَضى _عَلَيْهِ السَّلَامُ_ تنَازَعَ الْمُسْلِمُونَ الْأَمْرَ مِنْ بَعْدِهِ. فَوَاللهِ مَا كَانَ يُلْقَى فِي رُوعِي (2) ، وَلاَ يَخْطُرُ بِبَالِي، أَنَّ الْعَرَبَ تُزْعِجُ هذَا الْأَمْرَ مِنْ بَعْدِهِ _صَلَّى اللهُ عَلَيْهِ وَآلِهِ وَ سَلَّمَ _ عَنْ أَهْلِ بَيْتِهِ، وَلاَ أَنَّهُمْ مُنَحُّوهُ عَنِّي مِنْ بَعْدِهِ! فَمَا رَاعَنِي (3) إِلاَّ انْثِيَالُ (4) النَّاسِ عَلَى فُلاَنٍ يُبَايِعُونَهُ، فَأَمْسَكْتُ يَدِي (5) حَتَّى رَأيْتُ رَاجِعَةَ (6) النَّاسِ قَدْ رَجَعَتْ عَنِ الْإِسْلاَمِ، يَدْعُونَ إِلَى مَحْقِ دِينِ مُحَمَّدٍ _صَلَّى اللهُ عَلَيْهِ وَآلِهِ وَ سَلَّمَ _ فَخَشِيتُ إِنْ لَمْ أَنْصُرِ الْإِسْلاَمَ أَهْلَهُ أَنْ أَرَى فِيهِ ثَلْماً (7) أَوْ هَدْماً، تَكُونُ الْمُصِيبَةُ بِهِ عَلَيَّ أَعْظَمَ مِنْ فَوْتِ وِلاَيَتِكُمُ الَّتِي إِنَّمَا هِيَ مَتَاعُ أَيَّامٍ قَلاَئِلَ، يَزُولُ مِنْهَا مَا كَانَ، كَمَا يَزُولُ
السَّرَابُ، أَوْ كَمَا يَتَقَشَّعُ السَّحَابُ، فَنَهَضْتُ فِي تِلْكَ الْأَحْدَاثِ حَتَّى زَاحَ (8) الْبَاطِلُ وَزَهَقَ (9) ، وَاطْمَأَنَّ الدِّينُ وَتَنَهْنَهَ (10). ومنه: إِنِّي وَاللهِ لَوْ لَقِيتُهُمْ وَاحِداً وَهُمْ طِلاَعُ (11) الْأَرْضِ كُلِّهَا مَا بَالَيْتُ وَلاَ اسْتَوْحَشْتُ، وَإِنِّي مِنْ ضَلاَلِهِمُ الَّذِي هُمْ فِيهِ وَالْهُدَى الَّذِي أَنَا عَلَيْهِ لَعَلى بَصِيرَةٍ مِنْ نَفْسِي وَيَقِينٍ مِنْ رَبِّي. وَإِنِّي إِلَى لِقَاءِ اللهِ لَمُشْتَاقٌ، وَحُسْنِ ثَوَابِهِ لَمُنْتَظِرٌ رَاجٍ، وَلكِنَّنِي آسَى (12) أَنْ يَلِيَ (13) أَمْرَهذِهِ الْأُمَّةِ سُفَهَاؤُهَا وَفُجَّارُهَا، فَيَتَّخِذُوا مَالَ اللهِ دُوَلاً (14) ، وَعِبَادَهُ خَوَلاً (15) ، وَالصَّالِحِينَ حَرْباً (16) ، وَالْفَاسِقِينَ حِزْباً، فَإِنَّ مِنْهُمُ الَّذِي قَدْ شَرِبَ فِيكُمُ الْحَرَامَ (17) ، وَجُلِدَ حَدّاً فِي الْإِسْلاَمِ، وَإِنَّ مِنْهُمْ مَنْ لَمْ يُسْلِمْ حَتَّى رُضِخَتْ لَهُ عَلَى الْإِسْلاَمِ الرَّضَائِخُ (18) ، فَلَوْلاَ ذلِكَ مَا أَكْثَرْتُ تَأْلِيبَكُمْ (19) وَتَأنِيبَكُمْ، وَجَمْعَكُمْ وَتَحْرِيضَك ُمْ، وَلَتَرَكْتُكُمْ إِذْ أََبَيْتُمْ وَوَنَيْتُمْ (20). أَلاَ تَرَوْنَ إِلَى أَطْرَافِكُمْ (21) قَدِ انْتَقَصَتْ (22) ، وَإِلَى أَمْصَارِكُمْ قَدِ افْتُتِحَتْ، وَإِلَى مَمَالِكِكُمْ تُزْوَى (23) ، وَإِلَى بِلاَدِكُمْ تُغْزَى! انْفِرُوا ـ رَحِمَكُمُ اللهُ ـ إِلَى قِتَالِ عَدُوِّكُمْ، وَلاَ تَثَّاقلُوا إِلَى الْأَرْضِ فَتُقِرُّوا (24) بِالْخَسْفِ (25) ، وَتَبُوؤُوا (26) بِالذُّلِّ، وَيَكُونَ نَصِيبُكُمُ الْأََخَسَّ، وَإِنَّ أَخَا الْحَرْبِ الْأََرِقُ (27) ، وَمَنْ نَامَ لَمْ يُنَمْ عنْهُ، وَالسَّلاَمُ.

1. المُهَيْمِن: الشاهد، والنبي شاهد برسالة المرسلين الأولين.
2. الرُوع ـ بضم الراء ـ: القلب، أو موضع الرَوْع منه ـ بفتح الراء ـ أي الفَزَع.
3. راعَني: أَفْزَعَني.
4. انثِيال الناس: انصبابهم.
5. أمْسَكْت يدي: كففتها عن العمل وتركت الناس وشأنهم.
6. رَاجِعَة الناس: الراجعون منهم.
7. ثَلْماً: أي خرقاً.
8. زَاح: ذهب.
9. زَهَقَ: خرجت روحه ومات، مجاز عن الزوال التام.
10. تَنَهْنَهَ: أي كَفّ.
11. الطِلاع ـ ككتاب ـ: مِلْء الشيء.
12. آسى ـ مضارع( أسِيْت عليه) كرَضِيت ـ أي: حزنت.
13. يلي أمْرَ الأمّة: يتولاها ويكون عنها مسؤولاً.
14. دُوَلاً ـ بضم ففتح جمع دُولَة بالضم ـ أي: شيئاً يتداولونه بينهم.
15. الخَوَل ـ محركة ـ: العبيد.
16. حَرْباً: أي محاربين.
17. شرب الحرام: يريد الخمر.
18. الرَضَائخ: جمع رضيخة وهي شيء قليل يعطاه الإنسان يُصانِع به عن شيء يطلب منه كالأجر، ورضخت له: أَعطيت له.
19. تَأليبكم: تحريضكم وتحويل قلوبكم عنهم.
20. وَنَيْتم: أي ضَعُفْتم وفَتَرْتُمْ.
21. أطْرَاف البلاد: جوانبها.
22. انتقصت: حصل فيها النقص باستيلاء العدو عليها.
23. تُزْوَى ـ مبني للمجهول ـ: تُقْبَضُ، وهي من زوَاه إذا قبضه عنه.
24. تُقِرّوا: تعترفوا.
25. الخَسْف: أي الضيم.
26. تَبُوؤوا: أي تعودوا بالذل.
27. الأرِق ـ بفتح فكسر ـ أي: الساهر.
1. المُهَيْمِن: الشاهد، والنبي شاهد برسالة المرسلين الأولين.
2. الرُوع ـ بضم الراء ـ: القلب، أو موضع الرَوْع منه ـ بفتح الراء ـ أي الفَزَع.
3. راعَني: أَفْزَعَني.
4. انثِيال الناس: انصبابهم.
5. أمْسَكْت يدي: كففتها عن العمل وتركت الناس وشأنهم.
6. رَاجِعَة الناس: الراجعون منهم.
7. ثَلْماً: أي خرقاً.
8. زَاح: ذهب.
9. زَهَقَ: خرجت روحه ومات، مجاز عن الزوال التام.
10. تَنَهْنَهَ: أي كَفّ.
11. الطِلاع ـ ككتاب ـ: مِلْء الشيء.
12. آسى ـ مضارع( أسِيْت عليه) كرَضِيت ـ أي: حزنت.
13. يلي أمْرَ الأمّة: يتولاها ويكون عنها مسؤولاً.
14. دُوَلاً ـ بضم ففتح جمع دُولَة بالضم ـ أي: شيئاً يتداولونه بينهم.
15. الخَوَل ـ محركة ـ: العبيد.
16. حَرْباً: أي محاربين.
17. شرب الحرام: يريد الخمر.
18. الرَضَائخ: جمع رضيخة وهي شيء قليل يعطاه الإنسان يُصانِع به عن شيء يطلب منه كالأجر، ورضخت له: أَعطيت له.
19. تَأليبكم: تحريضكم وتحويل قلوبكم عنهم.
20. وَنَيْتم: أي ضَعُفْتم وفَتَرْتُمْ.
21. أطْرَاف البلاد: جوانبها.
22. انتقصت: حصل فيها النقص باستيلاء العدو عليها.
23. تُزْوَى ـ مبني للمجهول ـ: تُقْبَضُ، وهي من زوَاه إذا قبضه عنه.
24. تُقِرّوا: تعترفوا.
25. الخَسْف: أي الضيم.
26. تَبُوؤوا: أي تعودوا بالذل.
27. الأرِق ـ بفتح فكسر ـ أي: الساهر.


ك 63: ومن كتاب له عليه السلام إلى أبي موسى الاشعري وهو عامله على الكوفة، وقد بلغه عنه تثبيطُه

[ 63 ]
 ومن كتاب له عليه السلام
إلى أبي موسى الاشعري وهو عامله على الكوفة، وقد بلغه عنه تثبيطُه (1) الناسَ عن الخروج إليه لمّا ندبهم لحرب أصحاب الجمل.

مِنْ عَبْدِاللهِ عَلِيٍّ أَمِيرِالْمُؤْمِنِينَ إِلَى عَبْدِاللهِ بْنِ قَيْس. أَمَّا بَعْدُ، فَقَدْ بَلَغَنِي عَنْكَ قَوْلٌ هُوَ لَكَ وَعَلَيْكَ، فإِذَا قَدِمَ عَلَيْكَ رَسُولِي عَلَيْكَ فارْفَعْ ذَيْلَكَ، واشْدُدْ مِئْزَرَكَ (2) ، واخْرُجْ مِنْ جُحْرِكَ (3) ، وَانْدُبْ (4) مَنْ مَعَكَ، فَإِنْ حَقَّقْتَ فَانْفُذْ (5) ، وَإِنْ تَفَشَّلْتَ (6) فَابْعُدْ! وَايْمُ اللهِ لَتُؤْتَيَنَّ حَيْثُ أَنْتَ، وَلاَ تُتْرَكُ حَتَّى يُخْلَطَ زُبْدُكَ بِخَاثِرِكَ (7) ، وَذَائِبُكَ بِجَامِدِكَ، وَحَتَّى تُعْجَلَ عَنْ قِعْدَتِكَ (8) ، وَتَحْذَرَ مِنْ أَمَامِكَ كَحَذَرِكَ مِنْ خَلْفِكَ، وَمَا هِيَ بِالْهُوَيْنَى (9) الَّتِي تَرْجُو، وَلكِنَّهَا الدَّاهِيةُ الْكُبْرَى، يُرْكَبُ جَمَلُهَا، وَيُذلَّلُّ صَعْبُهَا، وَيُسَهَّلُ جَبَلُهَا. فَاعْقِلْ عَقْلَكَ (10) ، وَامْلِكْ أَمْرَكَ، وَخُذْ نَصِيبَكَ وَحَظَّكَ، فَإِنْ كَرِهْتَ فَتَنَحَّ إِلَى غَيْرِ رَحْبٍ وَلاَ فِي نَجَاةٍ، فَبِالْحَرِيِّ (11) لَتُكْفَيَنَّ (12) وَأَنْتَ نَائِمُ، حَتَّى لاَ يُقَالَ: أَيْنَ فُلاَنٌ؟ وَاللهِ إِنَّهُ لَحَقٌّ مَعَ مُحِقٍّ، وَمَا أُبَالِي مَا صَنَعَ الْمُلْحِدُونَ، وَالسَّلاَمُ.

1. التثبيط: الترغيب في القعود والتخلف.
2. رفع الذيل وشدّ المِئْزر: كناية عن التشمير للجهاد.
3. اخْرُج من جُحْرِك: كنى بجحره عن مقرّه.
4. انْدُب: أي ادْعُ من معك.
5. إن حقّقْت: أي أخذت بالحق والعزيمة. فانْفُذ: أي امْضِ الينا.
6. تفشّلت: أي جبنت.
7. الخاثِر: الغليظ، والكلام تمثيل لاختلاط الأمر عليه من الحيرة، وأصل المثل( لايدري أيخثر أم يذيب). قالوا: إن المرأة تملأ السمن فيختلط خاثره برقيقه فتقع في حيرة، إن أوقدت النار حتى يصفو احترق، وإن تركته بقي كَدِراً.
8. تُعْجَل عن قِعْدَتِك: القِعْدة ـ بالكسر ـ: هيئة القعود، وأعجله عن الأمر: حال دون إدراكه، أي يحال بينك وبين جلستك في الولاية.
9. الهُوَيْني: تصغير الهُوني ـ بالضم ـ مؤنث أهون.
10. اعْقِل عقلك: قيّدْه بالعزيمة، ولا تدعه يذهب مذاهب التردد من الخوف.
11. بالحرىّ: أي بالوجه الجدير بك.
12. لَتُكْفَيَنّ ـ بلام التأكيد ونونه ـ أي: إنا لنكفيك القتال ونظفر فيه.
1. التثبيط: الترغيب في القعود والتخلف.
2. رفع الذيل وشدّ المِئْزر: كناية عن التشمير للجهاد.
3. اخْرُج من جُحْرِك: كنى بجحره عن مقرّه.
4. انْدُب: أي ادْعُ من معك.
5. إن حقّقْت: أي أخذت بالحق والعزيمة. فانْفُذ: أي امْضِ الينا.
6. تفشّلت: أي جبنت.
7. الخاثِر: الغليظ، والكلام تمثيل لاختلاط الأمر عليه من الحيرة، وأصل المثل( لايدري أيخثر أم يذيب). قالوا: إن المرأة تملأ السمن فيختلط خاثره برقيقه فتقع في حيرة، إن أوقدت النار حتى يصفو احترق، وإن تركته بقي كَدِراً.
8. تُعْجَل عن قِعْدَتِك: القِعْدة ـ بالكسر ـ: هيئة القعود، وأعجله عن الأمر: حال دون إدراكه، أي يحال بينك وبين جلستك في الولاية.
9. الهُوَيْني: تصغير الهُوني ـ بالضم ـ مؤنث أهون.
10. اعْقِل عقلك: قيّدْه بالعزيمة، ولا تدعه يذهب مذاهب التردد من الخوف.
11. بالحرىّ: أي بالوجه الجدير بك.
12. لَتُكْفَيَنّ ـ بلام التأكيد ونونه ـ أي: إنا لنكفيك القتال ونظفر فيه.


ك 64: ومن كتاب له عليه السلام كتبه إلى معاوية، جواباً

[ 64 ]
 ومن كتاب له عليه السلام
كتبه إلى معاوية، جواباً

أَمَّا بَعْدُ، فَإِنَّا كُنَّا نَحْنُ وَأَنْتُمْ عَلَى مَا ذَكَرْتَ مِنَ الْأُلْفَةِ وَالْجَمَاعَةِ، فَفَرَّقَ بيْنَنَا وَبَيْنَكُمْ أَمْسِ أَنَّا آمَنَّا وَكَفَرْتُمْ، وَالْيَوْمَ أَنَّا اسْتَقَمْنَا وَفُتِنْتُمْ، وَمَا أَسْلَمَ مُسْلِمُكُمْ إِلاَّ كَرْهاً (1) ، وَبَعْدَ أَنْ كَانَ أَنْفُ الْإِسْلاَمِ (2) كُلُّهُ لِرَسُولِ اللهِ صَلَّى اللهُ عَلَيَهِ وَآلِهِ، حِزْباً. وَذَكَرْتَ أَنِّي قَتَلْتُ طَلْحَةَ وَالزُّبَيْرَ، وَشَرَّدْتُ بِعَائِشَةَ (3) ، وَنَزَلْتُ بَيْنَ الْمِصْرَيْنِ (4) ! وَذلِكَ أَمْرٌ غِبْتَ عَنْهُ، فَلاَ عَلَيْكَ، وَلاَ الْعُذْرُ فِيهِ إِلَيْكَ. وَذَكَرْتَ أَنَّكَ زَائِرِي فِي الْمُهَاجِرِينَ وَالْأَنْصَارِ، وَقَدِ انْقَطَعَتِ الْهِجْرَةُ يَوْمَ أُسِرَ أَخُوكَ، فَإِنْ كَانَ فِيكَ عَجَلٌ فَاسْتَرْفِهْ (5) ، فَإِنِّي إِنْ أَزُرْكَ فَذلِكَ جَدِيرٌ أَنْ يَكُونَ اللهُ إِنَّمَا بَعَثَنِي لِلنِّقْمَةِ مِنْكَ! وَإِنْ تَزُرْنِي فَكَمَا قَالَ أَخُو بَنِي أَسَد:
مُسْتَقْبِلِينَ رِيَاحَ الصَّيْفِ تَضْرِبُهُم بِحَاصِبٍ (6) بَيْنَ أَغْوَارٍ (7) وَجُلْمُودْ (8) وَعِنْدِيَ السَّيْفُ الَّذِي أَعْضَضْتُهُ (9) بِجَدِّكَ وَخَالِكَ وَأَخِيكَ فِي مَقَام وَاحِدٍ، وَإِنَّكَ وَاللهِ مَا عَلِمْتُ الْأَغْلَفُ الْقَلْبِ (10) ، الْمُقارِبُ الْعَقْلِ (11) ، وَالْأَوْلَى أَنْ يُقَالَ لَكَ: إِنَّكَ رَقِيتَ سُلَّماً أَطْلَعَكَ مَطْلَعَ سُوءٍ عَلَيْكَ لاَ لَكَ، لِأَنَّكَ نَشَدْتَ غَيْرَ ضَالَّتِكَ (12) ، وَرَعَيْتَ غَيْرَ سَائِمَتِكَ (13) ، وَطَلَبْتَ أَمْراً لَسْتَ مِنْ أَهْلِهِ وَلاَ فِي مَعْدِنِهِ، فَمَا أَبْعَدَ قَوْلَكَ مِنْ فِعْلِكَ!! وَقَرِيبٌ مَا أَشْبَهْتَ مِنْ أَعْمَامٍِ وَأَخْوَالٍ! حَمَلَتْهُمُ الشَّقَاوَةُ، وَتَمَنِّي الْبَاطِلِ، عَلَى الْجُحُودِ بِمُحَمَّدٍ_صَلَّى اللهُ عَلَيْهِ وَآلِهِ وسَلَّمَ_َ فَصُرِعُوا مَصَارِعَهُمْ (14) حَيْثُ عَلِمْتَ، لَمْ يَدْفَعُوا عَظِيماً، وَلَمْ يَمْنَعُوا حَرِيماً، بِوَقْعِ سُيُوفٍِ مَا خَلاَ مِنْهَا الْوَغَى (15) ، وَلَمْ تُمَاشِهَا الْهُوَيْنَى (16). وَقَدْ أَكْثَرْتَ فِي قَتَلَةِ عُثْمانَ، فَادْخُلْ فِيَما دَخَلَ فِيهِ النَّاسُ، ثُمَّ حَاكِمِ الْقُوْمَ إِلَيَّ، أَحْمِلْكَ وَإِيَّاهُمْ عَلَى كِتَابِ اللهِ تَعَالَ ي، وَأَمَّا تِلْكَ الَّتِي تُرِيدُ فَإِنَّهَا خُدْعَةُ (17) الصَّبِيِّ عَنِ اللَّبَنِ فِي أَوَّلِ الْفِصَالِ (18) ، وَالسَّلاَمُ لِأَهْلِهِ.

1. كَرْهاً: أي من غير رغبة، فإن أباسفيان إنما أسلم قبل فتح مكة بليلة، خوف القتل، وخشية من جيش النبي صلى الله عليه وآله وسلم البالغ عشرة آلاف ونيف.
2. أنْفُ الاسلام: كناية عن أشراف العرب الذين دخلوا فيه قبل الفتح.
3. شَرّدَ به: طرده وفرق أمره.
4. المِصْرَانِ: الكوفة والبصرة.
5. فاسْتَرْفِهْ: فعل أمر، أي استحِ ولا تستعْجلْ.
6. الحاصِب: ريح تحمل التراب والحصى.
7. الاغْوَار: جمع غَوْر بالفتح، وهو الغبار.
8. الجُلْمُود ـ بالضم ـ: الصخر.
9. أَعْضَضْتُه به: جعلته يَعَضّه، والباء زائدة.
10. أَغْلَف القلب: الذي لا يدرك، كأن قلبه في غلاف لا تنفذ اليه المعاني.
11. مُقَارِب العقل: ناقصه ضعيفه، كأنه يكاد يكون عاقلاً وليس به عقل.
12. الضَالّة: ما فقدته من مال ونحوه، ونشد الضالة: طلبها ليردها، مثل يضرب لطالب غير حقه.
13. السَائِمَة: الماشية من الحيوان.
14. صُرِعُوا مَصَارعَهُمْ: سقطوا قتلى في مطارحهم.
15. الوَغَى: الحرب.
16. لم تُمَاشِها الهُوَيْنى: أي لم ترافقها المُسَاهَلَة.
17. الخُدْعَة ـ مثلّثة الخاء ـ: ما تصرف به الصبي عن اللبن وطلبه أول فطامه، ما تصرف به عدوّك عن قصدك به في الحروب ونحوها.
18. الفِصَال: الفِطَام.
1. كَرْهاً: أي من غير رغبة، فإن أباسفيان إنما أسلم قبل فتح مكة بليلة، خوف القتل، وخشية من جيش النبي صلى الله عليه وآله وسلم البالغ عشرة آلاف ونيف.
2. أنْفُ الاسلام: كناية عن أشراف العرب الذين دخلوا فيه قبل الفتح.
3. شَرّدَ به: طرده وفرق أمره.
4. المِصْرَانِ: الكوفة والبصرة.
5. فاسْتَرْفِهْ: فعل أمر، أي استحِ ولا تستعْجلْ.
6. الحاصِب: ريح تحمل التراب والحصى.
7. الاغْوَار: جمع غَوْر بالفتح، وهو الغبار.
8. الجُلْمُود ـ بالضم ـ: الصخر.
9. أَعْضَضْتُه به: جعلته يَعَضّه، والباء زائدة.
10. أَغْلَف القلب: الذي لا يدرك، كأن قلبه في غلاف لا تنفذ اليه المعاني.
11. مُقَارِب العقل: ناقصه ضعيفه، كأنه يكاد يكون عاقلاً وليس به عقل.
12. الضَالّة: ما فقدته من مال ونحوه، ونشد الضالة: طلبها ليردها، مثل يضرب لطالب غير حقه.
13. السَائِمَة: الماشية من الحيوان.
14. صُرِعُوا مَصَارعَهُمْ: سقطوا قتلى في مطارحهم.
15. الوَغَى: الحرب.
16. لم تُمَاشِها الهُوَيْنى: أي لم ترافقها المُسَاهَلَة.
17. الخُدْعَة ـ مثلّثة الخاء ـ: ما تصرف به الصبي عن اللبن وطلبه أول فطامه، ما تصرف به عدوّك عن قصدك به في الحروب ونحوها.
18. الفِصَال: الفِطَام.


ك 65: ومن كتاب له عليه السلام إليه أيضاً

[ 65 ]
 ومن كتاب له عليه السلام
إليه أيضاً

أَمَّا بَعْدُ، فَقَدْ آنَ لَكَ أَنْ تَنْتَفِعَ بِالَّلمْحِ الْبَاصِرِ (1) مِنْ عِيَانِ الْأُمُورِ (2) ، فَقَدْ سَلَكْتَ مَدَارِجَ أَسْلاَفِكَ بِادِّعَائِكَ الْأَباطِيلَ، وَإقْحَامِكَ (3) غُرُورَ الْمَيْنِ (4) وَالْأَكَاذِيبِ، وَبِانْتِحَالِكَ (5) مَا قَدْ عَلاَ عَنْكَ (6) ، وَابْتِزَازِكَ (7) لِمَا قَدِ اخْتُزِنَ (8) دُونَكَ، فِرَاراً مِنَ الْحَقِّ، وَجُحُوداً لِمَا هُوَ أَلْزَمُ لَكَ مِنْ لَحْمِكَ وَدَمِكَ (9) ، مِمَّا قَدْ وَعَاهُ سَمْعُكَ، وَمُلِىءَ بِهِ صَدْرُكَ، فَمَاذَا بَعْدَ الْحَقِّ إِلاَّ الضَّلاَلُ الْمُبِينُ وَبَعْدَ الْبَيَانِ إِلاَّ الَّلبْسُ (10) ؟ فَاحْذَرِ الشُّبْهَةَ وَاشْتَِمالَهَا عَلَى لَبْسَتِهَا (11) ، فَإِنَّ الْفِتْنَةَ طَالَمَا أَغْدَفَتْ جَلاَبِيبَهَا (12) ، وَأَغْشَتِ (13) الْاَبْصَارَ ظُلْمَتُهَا. وَقدْ أَتَانِي كِتَابٌ مِنْكَ ذُو أَفانِينَ (14) مِنَ الْقَوْلِ ضَعُفَتْ قُوَاهَا عَنِ السِّلْمِ (15) ، وَأَسَاطِيرَ (16) لَمْ يَحُكْهَا (17) مِنْكَ عِلْمٌ وَلاَ حِلْمٌ (18) ، أَصْبَحْتَ مِنْهَا كَالْخَائِضِ فِي الدَّهَاسِ (19) ، وَالخَابِطِ (20) فِي الدِّيمَاسِ (21) ، وَتَرَقَّيْتَ إِلَى مَرْقَبَةٍ (22) بَعِيدَةِ الْمَرَامِ، نَازِحَةِ الْأَعْلاَمِ (23) ، تَقْصُرُ دوُنَهَا الْأَنُوقُ (24) ، وَيُحَاذَى بَهَا الْعَيُّوقُ (25). وَحَاشَ لِلَّهِ أَنْ تَلِيَ لِلْمُسْلِمِينَ بَعْدِي صَدْراً أَوْ وِرْداً (26) ، أَوْ أُجْرِيَ لَكَ عَلَى أَحَدٍ مِنْهُمْ عَقْداً أَوْ عَهْداً!! فَمِنَ الْآنَ فَتَدَارَكْ نَفْسَكَ، وَانْظُرْ لَهَا، فَإِنَّكَ إِنْ فَرَّطْتَ حَتَّى يَنْهَدَ (27) إِلَيْكَ عِبَادُ اللهِ أُرْتِجَتْ (28) عَلَيْكَ الْأُمُورُ، مُنِعْتَ أَمْراً هُوَ مِنْكَ الْيَوْمَ مَقْبُولٌ وَالسَّلَامُ

1. اللّمح الباصر: الأمر الواضح.
2. عِيان الأمُور: مشاهدتها ومعاينتها.
3.الاقْتِحام: إلقاء الناس في الأمر من غير روبة.
4. المَيْن: الكَذِب.
5. انتحالك: ادعاؤك لنفسك.
6. ما قَدْ عَلاَ عنك: ما هو أرفع من مقامك.
7.( ابتزازك) أي: سلبك.
8. اخْتُزِن_َ أي: مُنِعَ دون الوصول اليك.
9. المراد بالذي هو ألزم له من لحمه ودمه البَيْعة بالخلافة لأميرالمؤمنين.
10. اللَبْس ـ بالفتح ـ: مصدر( لبس عليه الأمر يلبس) كضرب يضرب أي خلطه، وفي التنزيل: (وَلَلَبَسْنَا عَلَيهم ما يَلْبِسون).
11. اللُبْسَة ـ بالضم ـ: الإشكال.
12. أَغْدَفَت المرأة قِنَاعَها: أرسلته على وجهها فسترته، وأَغْدَف الليل: أرخى سدوله ـ أي أغطيته ـ من الظلام. والجلابيب: جمع جلباب، وهو الثوب الأعلى يغطي ما تحته، أي طالما أسْد َلَت الفتنة أَغطية الباطل فأخفت الحقيقة.
13. أغشت الأبصار: أَضعفتها ومنعتها النفوذ إلى المرئيات الحقيقية.
14. أفَانِينُ القول: ضروبه وطرائقه.
15. السِّلْم: ضد الحرب.
16. الأساطير: جمع أُسْطُورة، بمعنى الحرافة لا يعرف لها منشأ.
17. حاكَه يحوكه: نسجه، ونسج الكلام: تأليفه.
18. الحِلْم ـ بالكسر ـ: العقل.
19. الدَهاس ـ كسَحَاب ـ: أَرض رِخْوَة لا هي تراب ولا رمل، ولكن منهما، يعسر فيها السير.
20. الحابط في السير: الذي لايهتدي.
21. الدِيماس ـ بالكسر ـ: المكان المظلم تحت الأرض.
22. المَرْقبة ـ بفتح فسكون ـ: مكان الارتقاب، و هو العلو و الإشراف، أي رفعت نفسك إلى منزلة بعيدٍ عنك مَطْلبها.
23. نازحة: أي بعيدة، والأعلام: جمع عَلَم، وهو ما يُنْصَب ليُهْتَدى به، أي خَفيّة المسالك.
24. الأَنوق ـ كصَبُور ـ: طير أصلع الرأسِ، أصفر المِنْقار، يقال: أعزّ من بيض الأنُوق، إذْ تحرزه فلا تكاد تظفر به، لأن أو كارها في القُلَل الصعبة، ولهذا الطائر خصال عدّها صاحب القاموس.
25. العَيّوق ـ بفتح فضم مشدّد ـ: نجم أحمر مضيء في طرف المجرّة الأيمن يتلو الثريا لا يتقدمها.
26. الصَّدَر ـ بالتحريك ـ: الرجوع بعد الشرب. والوِرْد ـ بالكسر ـ: الإشراف على الماء.
27. ينهَد: ينهض لحربك.
28. أُرْتِجَتْ: أُغْلِقَتْ، وتقول: أرْتَجَ الباب كَرَتَجَهُ، أي أغلقه.
1. اللّمح الباصر: الأمر الواضح.
2. عِيان الأمُور: مشاهدتها ومعاينتها.
3.الاقْتِحام: إلقاء الناس في الأمر من غير روبة.
4. المَيْن: الكَذِب.
5. انتحالك: ادعاؤك لنفسك.
6. ما قَدْ عَلاَ عنك: ما هو أرفع من مقامك.
7.( ابتزازك) أي: سلبك.
8. اخْتُزِن_َ أي: مُنِعَ دون الوصول اليك.
9. المراد بالذي هو ألزم له من لحمه ودمه البَيْعة بالخلافة لأميرالمؤمنين.
10. اللَبْس ـ بالفتح ـ: مصدر( لبس عليه الأمر يلبس) كضرب يضرب أي خلطه، وفي التنزيل: (وَلَلَبَسْنَا عَلَيهم ما يَلْبِسون).
11. اللُبْسَة ـ بالضم ـ: الإشكال.
12. أَغْدَفَت المرأة قِنَاعَها: أرسلته على وجهها فسترته، وأَغْدَف الليل: أرخى سدوله ـ أي أغطيته ـ من الظلام. والجلابيب: جمع جلباب، وهو الثوب الأعلى يغطي ما تحته، أي طالما أسْد َلَت الفتنة أَغطية الباطل فأخفت الحقيقة.
13. أغشت الأبصار: أَضعفتها ومنعتها النفوذ إلى المرئيات الحقيقية.
14. أفَانِينُ القول: ضروبه وطرائقه.
15. السِّلْم: ضد الحرب.
16. الأساطير: جمع أُسْطُورة، بمعنى الحرافة لا يعرف لها منشأ.
17. حاكَه يحوكه: نسجه، ونسج الكلام: تأليفه.
18. الحِلْم ـ بالكسر ـ: العقل.
19. الدَهاس ـ كسَحَاب ـ: أَرض رِخْوَة لا هي تراب ولا رمل، ولكن منهما، يعسر فيها السير.
20. الحابط في السير: الذي لايهتدي.
21. الدِيماس ـ بالكسر ـ: المكان المظلم تحت الأرض.
22. المَرْقبة ـ بفتح فسكون ـ: مكان الارتقاب، و هو العلو و الإشراف، أي رفعت نفسك إلى منزلة بعيدٍ عنك مَطْلبها.
23. نازحة: أي بعيدة، والأعلام: جمع عَلَم، وهو ما يُنْصَب ليُهْتَدى به، أي خَفيّة المسالك.
24. الأَنوق ـ كصَبُور ـ: طير أصلع الرأسِ، أصفر المِنْقار، يقال: أعزّ من بيض الأنُوق، إذْ تحرزه فلا تكاد تظفر به، لأن أو كارها في القُلَل الصعبة، ولهذا الطائر خصال عدّها صاحب القاموس.
25. العَيّوق ـ بفتح فضم مشدّد ـ: نجم أحمر مضيء في طرف المجرّة الأيمن يتلو الثريا لا يتقدمها.
26. الصَّدَر ـ بالتحريك ـ: الرجوع بعد الشرب. والوِرْد ـ بالكسر ـ: الإشراف على الماء.
27. ينهَد: ينهض لحربك.
28. أُرْتِجَتْ: أُغْلِقَتْ، وتقول: أرْتَجَ الباب كَرَتَجَهُ، أي أغلقه.


ك 66: ومن كتاب له عليه السلام إلى عبدالله بن العباس وقد تقدّم ذكره بخلاف هذه الرواية

[ 66 ]
 ومن كتاب له عليه السلام
إلى عبدالله بن العباس وقد تقدّم ذكره بخلاف هذه الرواية

أَمَّا بَعْدُ، فإِنَّ الْمَرْءَ لَيَفْرَحُ بِالشَّيْءِ الَّذِي لَمْ يَكُنْ لِيَفُوتَهُ، وَيَحْزَنُ عَلَى الشَّيْءِ الَّذِي لَمْ يَكُنْ لِيُصِيبَهُ، فَلاَ يَكُنْ أَفْضَلَ مَا نِلْتَ في نَفْسِكَ مِنْ دُنْيَاكَ بُلُوغُ لَذَّةٍ أَوْ شِفَاءُ غَيْظٍ، وَلكِنْ إطْفَاءُ بِاطِلٍ أَوْ إِحْيَاءُ حَقٍّ. وَلْيَكُنْ سُرورُكَ بِمَا قَدَّمْتَ، وَأَسَفُكَ عَلَى مَا خَلَّفْتَ (1) ، وَهَمُّكَ فِيَما بَعْدَ الْموْتِ.

1. خَلّفت: تركت.
1. خَلّفت: تركت.


ك 67: ومن كتاب كتبه عليه السلام إلى قُثَمِ بن العباس وهو عامله على مكة

[ 67 ]
 ومن كتاب كتبه عليه السلام
إلى قُثَمِ بن العباس وهو عامله على مكة

أَمَّا بَعْدُ، فَأَقِمْ لِلنَّاسِ الْحَجَّ، وَذَكِّرْهُمْ بِأَيَّامِ اللهِ (1) ، وَاجْلِسْ لَهُمُ الْعَصْرَيْنِ (2) ، فَأَفْتِ الْمُسْتَفْتِيَ، وَعَلِّمِ الْجَاهِلَ، وَذَاكِرِ الْعَالِمَ. وَلاَ يَكُنْ لَكَ إِلَى النَّاسِ سَفِيرٌ إِلاَّ لِسَانُكَ، وَلاَ حَاجِبٌ إِلاَّ وَجْهُكَ، وَلاَ تَحْجُبَنَّ ذَا حَاجَةٍ عَنْ لِقَائِكَ بِهَا، فَإِنَّهَا إِنْ ذِيدَتْ (3) عَنْ أَبْوَابِكَ في أَوَّلِ وِرْدِهَا (4) لَمْ تُحْمَدْ فيَِما بَعْدُ عَلَى قَضَائِهَا. وَانْظُرْ إِلَى مَا اجْتَمَعَ عِنْدَكَ مِنْ مَالِ اللهِ فَاصْرِفْهُ إِلَى مَنْ قِبَلَكَ (5) مِنْ ذَوِي الْعِيَالِ وَالْمَجَاعَةِ، مُصِيباً بِهِ مَوَاضِعَ الْفَاقَةِ (6) وَالْخَلاَّتِ (7) ، وَمَا فَضَلَ عَنْ ذلِكَ فَاحْمِلْهُ إِلَيْنَا لِنَقْسِمَهُ فِيمَنْ قِبَلَنَا. وَمُرْ أَهْلَ مَكَّةَ أَلاَّ يَأْخُذُوا مِنْ سَاكِنٍ أَجْراً، فَإِنَّ اللهَ سُبْحَانَهُ يَقُولُ: (سَوَاءً الْعَاكِفُ فِيهِ وَالْبَادِ) فَالْعَاكِفُ: الْمُقيِمُ بِهِ، وَالْبَادِي: الَّذِي يَحُجُّ إِلَيْهِ مِنْ غَيْرِ أَهْلِهِ. وَفَّقَنَا اللهُ وَإِيَّاكُمْ لَِمحَابِّهِ (8) ، وَالسَّلاَمُ.

1. أيّام الله: هي التي عاقب فيها الماضين على سوء أعمالهم.
2. العَصْرَان: هما الغَداة والعشيّ على سبيل التغليب.
3. ذِيدَتْ أي: دُفِعَت ومُنِعَت، مبني للمجهول من ذاده يذوده: إذا طرده ودفعه.
4. وِرْدَها ـ بالكسر ـ: ورودها.
5. قِبَلَكَ ـ بكسر ففتح ـ أي: عِندك.
6. الفَاقَة:الفقر الشديد.
7. الخَلّة ـ بالفتح ـ: الحاجة.
8. مَحَابّ ـ بفتح الميم ـ: مواضع محبته من الأعمال الصالحة.
1. أيّام الله: هي التي عاقب فيها الماضين على سوء أعمالهم.
2. العَصْرَان: هما الغَداة والعشيّ على سبيل التغليب.
3. ذِيدَتْ أي: دُفِعَت ومُنِعَت، مبني للمجهول من ذاده يذوده: إذا طرده ودفعه.
4. وِرْدَها ـ بالكسر ـ: ورودها.
5. قِبَلَكَ ـ بكسر ففتح ـ أي: عِندك.
6. الفَاقَة:الفقر الشديد.
7. الخَلّة ـ بالفتح ـ: الحاجة.
8. مَحَابّ ـ بفتح الميم ـ: مواضع محبته من الأعمال الصالحة.


ك 68: ومن كتاب له عليه السلام إلى سلمان الفارسي رحمه الله قبل أيام خلافته

[ 68 ]
 ومن كتاب له عليه السلام
إلى سلمان الفارسي رحمه الله
قبل أيام خلافته

أَمَّا بَعْدُ، فإِنَّمَا مَثَلُ الدُّنْيَا مَثَلُ الْحَيَّةِ: لَيِّنٌ مَسُّهَا، قَاتِلٌ سُمُّهَا، فَأَعْرِضْ عَمَّا يُعْجِبُكَ فِيهَا، لِقِلَّةِ مَا يَصْحَبُكَ مِنْهَا، وَضَعْ عَنْكَ هُمُومَهَا، لِمَا أَيْقَنْتَ بِهِ مِنْ فِرَاقِهَا، وَ تَصَرَّفِ حَالَاتِها، وَكُنْ آنَسَ مَا تَكُونُ بِهَا (1) أَحْذَرَ مَا تَكُونَ مِنْهَا، فَإِنَّ صَاحِبَهَا كُلَّمَا اطْمَأَنَّ فِيهَا إِلَى سُرُورٍ أَشْخْصَتْهُ (2) عَنْهُ إِلىَ مَحْذُورٍ، أوْ إِلَى إِينَاسٍ أَزالَتْهُ عَنْهُ إِلَي إِيحَاش وَالسَّلَامُ.

1. (كُنْ آنَسَ ما تكون بها أحْذَرَ ما تكون منها) آنس: أفْعَل تفضيل من الأنس، أي أشدّ أُنساً، وهي هنا حال من اسم (كن)، وأحْذَر: خبر، والمراد: فليكن أشدّ حذرك منها في حال شدة أنسك بها.
2. أشْخَصَتْه أي: أذْهَبَتْه.
1. (كُنْ آنَسَ ما تكون بها أحْذَرَ ما تكون منها) آنس: أفْعَل تفضيل من الأنس، أي أشدّ أُنساً، وهي هنا حال من اسم (كن)، وأحْذَر: خبر، والمراد: فليكن أشدّ حذرك منها في حال شدة أنسك بها.
2. أشْخَصَتْه أي: أذْهَبَتْه.


ك 69: ومن كتاب له عليه السلام إلى الحارث الهَمْدَاني

[ 69 ]
 ومن كتاب له عليه السلام
إلى الحارث الهَمْدَاني

وَتَمَسَّكْ بِحَبْلِ الْقُرآنِ، وَاسْتَنْصِحْهُ، وَأَحِلَّ حَلاَلَهُ، وَحَرِّمْ حَرَامَهُ، وَصَدِّقْ بِمَا سَلَفَ مِنَ الْحَقِّ، وَاعْتَبِرْ (1) بِمَا مَضَى مِنَ الدُّنْيَا لِمَا بَقِي مِنْهَا، فَإِنَّ بَعْضَهَا يُشْبِهُ بَعْضاً، وَآخِرَهَا لاَحِقٌ بِأَوَّلِهَا! وَكُلُّهَا حَائِلٌ (2) مُفَارِقٌ. وَعَظِّمِ اسْمَ اللهِ أَنْ تَذْكُرَهُ إِلاَّ عَلَى حَقّ. وَأَكْثِرْ ذِكْرَ الْمَوْتِ وَمَا بَعْدَ الْمَوتِ، وَلاَ تَتَمَنَّ الْمَوْتَ إِلاَّ بِشَرْط وَثِيق (3).
وَاحْذَرْ كُلَّ عَمَلٍ يَرْضَاهُ صَاحِبُهُ لِنَفْسِهِ، وَيُكْرَهُ لِعَامَّةِ الْمُسْلِمِينَ، وَاحْذَرْ كُلَّ عَمَلٍِ يُعْمَلُ بِهِ فِي السِّرِّ، وَيُسْتَحَى مِنْهُ فِي الْعَلاَنِيَةِ، واحْذَرْ كُلَّ عَمَلٍ إِذَا سُئِلَ عَنْهُ صَاحِبُهُ أَنْكَرَهُ أَوِ اعتَذَرَ مِنْهُ. وَلاَ تَجْعَلْ عِرْضَكَ غَرَضاً لِنِبَالِ الْقَوْلِ، وَلاَ تُحَدِّثِ النَّاسَ بِكُلِّ مَا سَمِعْتَ بِهِ، فَكَفَى بِذلِكَ كَذِباً، وَلاَ تَرُدَّ عَلَى النَّاسِ كُلَّ مَا حَدَّثُوكَ بِهِ، فَكَفَى بِذلِكَ جَهْلاً. وَاكْظِمِ الْغَيْظَ، وَتَجاوَزْ عِنْدَ المَقْدِرَةِ، وَاحْلُمْ عِنْدَ الْغَضَبِ، وَاصْفَحْ مَعَ الدَّوْلَةِ (4) ، تَكُنْ لَكَ الْعَاقِبَةُ. وَاسْتَصْلِحْ كُلَّ نِعْمَة أَنْعَمَهَا اللهُ عَلَيْكَ، وَلاَ تُضَيِّعَنَّ نِعْمَةً مِنْ نِعَمِ اللهِ عِنْدَكَ، وَلْيُرَ عَلَيْكَ أَثَرُ مَا أَنْعَمَ اللهُ بِهِ عَلَيْكَ. وَاعْلَمْ أَنَّ أَفْضَلَ الْمُؤْمِنِينَ أَفْضَلُهُمْ تَقْدِمَةً (5) مِنْ نَفْسِهِ وَأَهْلِهِ وَمَالِهِ، فَإِنَّكَ مَا تُقَدِّمْ مِنْ خَيْرٍ يَبْقَ لَكَ ذُخْرُهُ، وَمَا تُؤخِّرْهُ يَكُنْ لِغَيْرِكَ خَيْرُهُ. وَاحْذَرْ صَحَابَةَ مَنْ يَفِيلُ (6) رَأْيهُ، وَيُنْكَرُ عَمَلُهُ، فَإِنَّ الصَّاحِبَ مَعْتَبَرٌ بِصَاحِبِهِ. وَاسْكُنِ الْأَمْصَارَ الْعِظَامَ فَإِنَّهَا جِمَاعُ الْمُسْلِمِينَ، وَاحْذَرْ مَنَازِلَ الْغَفْلَةِ وَالْجَفَاءِ وَقِلَّةَ الْأَعْوَانِ عَلَى طَاعَةِ اللهِ، وَاقْصُرْ رَأْيَكَ عَلَى مَا يَعْنِيكَ، وَإِيَّاكَ وَمَقَاعِدَ الْأَسْوَاقِ، فَإِنَّهَا مَحَاضِرُ الشَّيْطَانِ وَمَعَارِيضُ (7) الْفِتَنِ. وَأَكْثِرْ أَنْ تَنْظُرَ إِلَى مَنْ فُضِّلْتَ عَلَيْهِ (8) ، فإِنَّ ذلِكَ مِنْ أَبْوَابِ الشُّكْرِ. وَلاَ تُسَافِرْ فِي يَوْمِ جُمُعَة حَتّى تَشْهَدَ الصَّلاَةَ إِلاَّ فَاصِلاً (9) فِي سَبِيلِ اللهِ، أَوْ فِي أَمْرٍ تُعْذَرُ بِهِ. وَأَطِعِ اللهَ فِي جُمَلِ أُمُورِكَ، فَإِنَّ طَاعَةَ اللهِ فَاضِلَةٌ عَلَى مَا سِوَاهَا. وَخَادِعْ نَفْسَكَ فِي الْعِبَادَةِ، وَارْفُقْ بِهَا وَلاَ تَقْهَرْهَا، وَخُذْ عَفْوَهَا (10) وَنَشَاطَهَا، إِلاَّ مَا كَانَ مَكْتُوباً عَلَيْكَ مِنَ الْفَرِيضَةِ، فَإِنَّهُ لاَ بُدَّ مِنْ قَضَائِهَا وتَعَاهُدِهَا عِنْدَ مَحَلِّها. وَإِيَّاكَ أَنْ يَنْزِلَ بِكَ الْمَوْتُ وَأَنْتَ آبِقٌ (11) مِنْ رَبِّكَ فِي طَلَبِ الدُّنْيَا، وَإِيَّاكَ وَمُصَاحَبَةَ الْفُسَّاقِ، فَإِنَّ الشَّرَّ بِالشَّرِّ مُلْحَقٌ. وَوَقِّرِ اللهَ، وَأَحْبِبْ أَحِبَّاءَهُ، وَاحْذَرِ الْغَضَبَ، فَإِنَّهُ جُنْدٌ عَظِيمٌ مِنْ جُنُودِ إِبْلِيسَ، وَالسَّلاَمُ.

1. اعْتبِر: قِسْ.
2. حائل أي: زائل.
3. وثيق: مُحْكَمٌ قوِيّ.
4. اصْفَحْ مع الدَوْلَة: أي عندما تكون لك السلطة.
5. تَقْدِمَة ـ كتَجْرِبة ـ: مصدر قدّم بالتشديد أي بذلاً وإنفاقاً.
6. فَال الرَأي يَفِيلُ: أي ضَعُفَ.
7. المَعَارِيض: جمع مِعْرَاض كمِحْرَاب، وهو سهم بلا ريش رقيق الطرفين، غليظ الوسط. يصيب بعرضه دون حدّه.
8. من فُضِّلْت عليه: أي مَن دونك ممن فضلك الله عليه.
9. فاصلاً في سبيل الله: أي خارجاً ذاهباً.
10. خُذْ عَفْوَها: أي وقت فراغها وارتياحها إلى الطاعة وأصله العفو، بمعنى ما لا أثر فيه لأحد بملك، عبر به عن الوقت الذي لا شاغْل للنفس فيه.
11. آبق: أي هارب منه متحوّل عنه.
1. اعْتبِر: قِسْ.
2. حائل أي: زائل.
3. وثيق: مُحْكَمٌ قوِيّ.
4. اصْفَحْ مع الدَوْلَة: أي عندما تكون لك السلطة.
5. تَقْدِمَة ـ كتَجْرِبة ـ: مصدر قدّم بالتشديد أي بذلاً وإنفاقاً.
6. فَال الرَأي يَفِيلُ: أي ضَعُفَ.
7. المَعَارِيض: جمع مِعْرَاض كمِحْرَاب، وهو سهم بلا ريش رقيق الطرفين، غليظ الوسط. يصيب بعرضه دون حدّه.
8. من فُضِّلْت عليه: أي مَن دونك ممن فضلك الله عليه.
9. فاصلاً في سبيل الله: أي خارجاً ذاهباً.
10. خُذْ عَفْوَها: أي وقت فراغها وارتياحها إلى الطاعة وأصله العفو، بمعنى ما لا أثر فيه لأحد بملك، عبر به عن الوقت الذي لا شاغْل للنفس فيه.
11. آبق: أي هارب منه متحوّل عنه.


ك 70: ومن كتاب له عليه السلام إلى سهل بن حُنَيف الانصاري، وهو عامله على المدينه، في معنى قوم من أهلها لحقوا بمعاوية

[ 70 ]
 ومن كتاب له عليه السلام
إلى سهل بن حُنَيف الانصاري، وهو عامله على المدينه، في معنى قوم من أهلها لحقوا بمعاوية

أَمَّا بَعْدُ، فَقَدْ بَلَغَنِي أَنَّ رِجَالاً مِمَّنْ قِبَلَكَ (1) يَتَسَلَّلُونَ (2) إِلَى مُعَاوِيَةَ، فَلاَ تَأْسَفْ عَلَى مَا يَفُوتُكَ مِنْ عَدَدِهِمْ، وَيَذْهَبُ عَنْكَ مِنْ مَدَدِهِمْ، فَكَفى لَهُمْ غَيّاً (3) ، وَلَكَ مِنْهُمْ شَافِياً، فِرَارُهُمْ مِنَ الْهُدَى والْحَقِّ، وَإِيضَاعُهُمْ (4) إِلَى الْعَمَى وَالْجَهْلِ، وَإِنَّمَا هُمْ أَهْلُ دُنْيَا مُقْبِلُونَ عَلَيْهَا، وَمُهْطِعُونَ إِلَيْهَا (5) قَدْ عَرَفُوا الْعَدْلَ وَرَأَوْهُ، وَسَمِعُوه ُووََعَوْهُ، وَعَلِمُوا أَنَّ النَّاسَ عِنْدَنَا فِي الْحَقِّ أُسْوَةٌ، فَهَرَبُوا إِلَى الْأَثَرَةِ، فَبُعْداً لَهُمْ وَسُحْقاً (6) !! إِنَّهُمْ ـ وَاللهِ ـ لَمْ يَنْفِرُوا مِنْ جَوْرٍ، وَلَمْ يَلْحَقُوا بِعَدْلٍ، وَإِنَّا لَنَطْمَعُ فِي هَذَا الْأَمْرِ أَنْ يُذَلِّلَ اللهُ لَنَا صَعْبَهُ، يُسَهِّلَ لَنَا حَزْنَهُ (7) ، إِنْ شَاءَ اللهُ، وَالسَّلاَمُ.

1. قِبَلك ـ بكسر ففتح ـ أي عندك.
2. يتسلّلون: يذهبون واحداً بعد واحد.
3. غَيّاً: ضلالاً.
4. الإيضاع: الإسراع.
5. مُهْطِعُون: مسرعون.
6. الأثَرَة ـ بالتحريك ـ: اختصاص النفس بالمننفعة وتفضيلها على غيرها بالفائدة.
والسُحْق ـ بضم السين ـ: البُعْد.
7. حَزْنُهُ ـ بفتح فسكون ـ أي خَشِنُه.
1. قِبَلك ـ بكسر ففتح ـ أي عندك.
2. يتسلّلون: يذهبون واحداً بعد واحد.
3. غَيّاً: ضلالاً.
4. الإيضاع: الإسراع.
5. مُهْطِعُون: مسرعون.
6. الأثَرَة ـ بالتحريك ـ: اختصاص النفس بالمننفعة وتفضيلها على غيرها بالفائدة.
والسُحْق ـ بضم السين ـ: البُعْد.
7. حَزْنُهُ ـ بفتح فسكون ـ أي خَشِنُه.


ك 71: ومن كتاب له عليه السلام إلى المنذر بن الجارود العَبْدي وقد خان في بعض ما ولاّه من أعماله

[ 71 ]
 ومن كتاب له عليه السلام
إلى المنذر بن الجارود العَبْدي وقد خان في بعض ما ولاّه من أعماله

أَمَّا بَعْدُ، فَإِنَّ صَلاَحَ أَبِيكَ غَرَّنِي مِنْكَ، وَظَنَنْتُ أَنَّكَ تَتَّبِعُ هَدْيَهُ (1) ، وَتَسْلُكُ سَبِيلَهُ، فَإِذَا أَنْتَ فِيَما رُقِّي َ (2) إِلَيَّ عَنْكَ لاَتَدَعُ لِهَوَاكَ انْقِيَاداً، وَلَاتُبْقِي لِآخِرَتِكَ عَتَاداً (3) ، تَعْمُرُ دُنْيَاكَ بَخَرَابِ آخِرَتِكَ، وَتَصِلُ عَشِيرَتَكَ بِقَطِيعَةِ دِينِكَ. وَلَئِنْ كَانَ مَا بَلَغَنِي عَنْكَ حَقّاً، لَجَمَلُ أَهْلِكَ وَشِسْعُ (4) نَعْلِكَ خَيْرٌ مِنْكَ، وَمَنْ كَانَ بِصِفَتِكَ فَلَيْسَ بِأَهْلٍ أَنْ يُسَدَّ بِهِ ثَغْرٌ، أَوْ يُنْفَذَ بِهِ أَمْرٌ، أَوْ يُعْلَى لَهُ قَدْرٌ، أَوْ يُشْرَكَ فِي أَمَانَة، أَوْ يُؤْمَنَ عَلَى خِيَانَة (5). فَأقْبِلْ إِلَيَّ حِينَ يَصِلُ إِلَيْكَ كِتَابِي هذَا إِنْ شَاءَ اللهُ. قال الرضي: وَالمنذر بن الجارود هذا هو الذي قال فيه أميرالمؤمنين عليه السلام: إنه لنظّارٌ في عِطْفَيْهِ (6) ، مُختالٌ في بُرْدَيْه (7) ، تَفّالٌ في شِرَاكَيْهِ (8).

1. الهَدْي ـ بفتح فسكون ـ: الطريقة والسيرة.
2. رُقيَ إليّ: رُفع وأُنهي إليّ.
3. العَتاد ـ بالفتح ـ: الذَخِيرة المُعَدة لوقت الحاجة.
4. الشِسْع ـ بالكسر ـ: سِيرٌ بين الإصبع الوسطى والتي تليها في النعل العربي، كأنه زمام ويسمى قِبالاً_ ككتاب.
5.جِبَايَه: أي تحصيل أموال الحراج و نحوه. عمل من أعمال الولة.
6. نَظّار: كثير النظر. والعِطْف ـ بالكسر ـ: الجانب، أي كثير النظر في جانبيه عُجْباً وخُيلاء.
7. البُرْدَانِ: تثنية بُرْد بضم الباء، وهو ثوب مخطّط، والمُختال: المُعجَب.
8. الشِرَاكانِ: تثنية شِراك ككتاب، وهو سِير النعْل كله، وتَفّال: كثير التَفَل، والتّفَلُ ـ بالتحريك ـ: البُصاق، وإنما يفعله المعجب بشراكيه ليذهب عنهما الغبارالوسخ، يتفل فيهما ثم يمسحهما ليعودا كالجديدين.
1. الهَدْي ـ بفتح فسكون ـ: الطريقة والسيرة.
2. رُقيَ إليّ: رُفع وأُنهي إليّ.
3. العَتاد ـ بالفتح ـ: الذَخِيرة المُعَدة لوقت الحاجة.
4. الشِسْع ـ بالكسر ـ: سِيرٌ بين الإصبع الوسطى والتي تليها في النعل العربي، كأنه زمام ويسمى قِبالاً_ ككتاب.
5.جِبَايَه: أي تحصيل أموال الحراج و نحوه. عمل من أعمال الولة.
6. نَظّار: كثير النظر. والعِطْف ـ بالكسر ـ: الجانب، أي كثير النظر في جانبيه عُجْباً وخُيلاء.
7. البُرْدَانِ: تثنية بُرْد بضم الباء، وهو ثوب مخطّط، والمُختال: المُعجَب.
8. الشِرَاكانِ: تثنية شِراك ككتاب، وهو سِير النعْل كله، وتَفّال: كثير التَفَل، والتّفَلُ ـ بالتحريك ـ: البُصاق، وإنما يفعله المعجب بشراكيه ليذهب عنهما الغبارالوسخ، يتفل فيهما ثم يمسحهما ليعودا كالجديدين.


ك 72: ومن كتاب له عليه السلام إلى عبدالله بن العباس

[ 72 ]
 ومن كتاب له عليه السلام
إلى عبدالله بن العباس

أَمَّا بَعْدُ، فَإِنَّكَ لَسْتَ بِسَابِقٍ أَجَلَكَ، وَلاَ مَرْزوُقٍ مَا لَيْسَ لَكَ؛ وَاعْلَمْ بِأنَّ الدَّهْرَ يَوْمَانِ: يَوْمٌ لَكَ وَيَوْمٌ عَلَيْكَ، وَأَنَّ الدُّنْيَا دَارُ دُوَلٍ (1) ، فَمَا كَانَ مِنْهَا لَكَ أَتَاكَ عَلَى ضَعْفِكَ، وَمَا كَانَ مِنْهَا عَلَيْكَ لَمْ تَدْفَعْهُ بقُوَّتِكَ.

1. دُوَل ـ جمع دُولة بالضم ـ: ما يُتَداول من السعادة في الدنيا.
1. دُوَل ـ جمع دُولة بالضم ـ: ما يُتَداول من السعادة في الدنيا.


ك 73: ومن كتاب له عليه السلام إلى معاوية

[ 73 ]
 ومن كتاب له عليه السلام
إلى معاوية

أَمَّا بَعْدُ، فَإِنِّي عَلَى التَّرَدُّدِ فِي جَوَابِكَ، وَالْإِسْتَِماعِ إِلَى كِتَابِكَ، لَمُوَهِّنٌ (1) رَأْيِي، وَمُخَطِّىءٌ فِرَاسَتي (2). وَإِنَّكَ إِذْ تُحَاوِلُنِي الْأُمُورَ (3) وَتُرَاجِعُنِي السُّطُورَ (4) ، كَالْمُسْتَثْقِلِ النَّائِمِ تَكْذِبُهُ أَحَلاَمُهُ (5) ، وَالْمُتَحَيِّرِ الْقَائِمِ يَبْهَظُهُ (6) مَقَامُهُ، لاَ يَدْرِي أَلَهُ مَا يَأَتِي أَمْ عَلَيْهِ، وَلَسْتَ بِهِ، غَيْرَ أَنَّهُ بِكَ شَبِيهٌ. وَأُقْسِمُ بِاللهِ لَوْلاَ بَعْضُ الْإِسْتِبْقَاءِ (7) لَوَصَلَتْ إِلَيْكَ مِنِّي قَوَارِعُ (8) ، تَقْرَعُ (9) الْعَظْم ، وَتَهْلِسُ (10) اللَّحْمَ! وَاعْلَمْ أَنَّ الشَّيْطَانَ قَدْ ثَبَّطَكَ (11) عَنْ أَنْ تُرَاجِعَ أَحْسَنَ أُمُورِكَ، وَتَأْذَنَ (12) لِمَقَالِ نَصِيحَتِكَ، وَالسَّلاَمُ لِأَهْلِهِ.

1. مُوَهِّن: مضعف.
2. فِراستي ـ بالكسر ـ أي صدق ظني.
3. حَاوَل الأمر: طلبه ورَامَهُ، أي تطالبني ببعض غاياتك كولاية الشام ونحوها.
4. تراجعني السطور أي: تطلب مني أن أرجع إلى جوابك بالسطور.
5. كالمُسْتَثْقِل النائم: يقول أنت في محاولتك كالنائم الثقيل نومه: يحلم أنه نال شيئاً، فإذا انتبه وجد الرؤيا كذبت، أي عليه، فأمانيك فيما تطلب شبيهة بالأحلام، إنْ هي إلاّ خيالات باطلة.
6. يُبْهِظه: أي يُثْقِله ويشقّ عليه مقامه.
7. الاستبقاء: الإبقاء، والمراد إبقائي لك وعدم إرادتي لإهلاكك.
8. القَوَارِع أي: الدواهي.
9. تَقْرَع العظم أي تصْدِمه فتكسره.
10. تَهْلِسُ اللحمَ أي: تذيبه وتنهكه.
11. ثَبّطَكَ أي أقعدك.
12. تَأذَن ـ بفتح الذال ـ أي تسمع.
1. مُوَهِّن: مضعف.
2. فِراستي ـ بالكسر ـ أي صدق ظني.
3. حَاوَل الأمر: طلبه ورَامَهُ، أي تطالبني ببعض غاياتك كولاية الشام ونحوها.
4. تراجعني السطور أي: تطلب مني أن أرجع إلى جوابك بالسطور.
5. كالمُسْتَثْقِل النائم: يقول أنت في محاولتك كالنائم الثقيل نومه: يحلم أنه نال شيئاً، فإذا انتبه وجد الرؤيا كذبت، أي عليه، فأمانيك فيما تطلب شبيهة بالأحلام، إنْ هي إلاّ خيالات باطلة.
6. يُبْهِظه: أي يُثْقِله ويشقّ عليه مقامه.
7. الاستبقاء: الإبقاء، والمراد إبقائي لك وعدم إرادتي لإهلاكك.
8. القَوَارِع أي: الدواهي.
9. تَقْرَع العظم أي تصْدِمه فتكسره.
10. تَهْلِسُ اللحمَ أي: تذيبه وتنهكه.
11. ثَبّطَكَ أي أقعدك.
12. تَأذَن ـ بفتح الذال ـ أي تسمع.


ك 74: وَمن حلْف له عليه السلام بين ربيعة و اليمن، نُقل من خط هشام بن الكلبي

[ 74 ]
 وَمن حلْف له عليه السلام
بين ربيعة و اليمن، نُقل من خط هشام بن الكلبي

هَذَا مَا اجْتَمَعَ عَلَيْهِ أَهْل الْيَمَنِ حَاضِرُهَا وَبَادِيهَا، وَرَبِيعَةُ حَاضِرُهَا (1) وَبَادِيهَا (2) أَنَّهُمْ عَلَى كِتَابِ اللهِ يَدْعُونَ إِلَيْهِ، وَيَأْمُرُونَ بِهِ، وَيُجِيبُونَ مَنْ دَعَا إِلَيْهِ وَأَمَرَ بِهِ، لاَ يَشْتَرُونَ بِهِ ثَمَناً، وَلاَ يَرْضَوْنَ بِهِ بَدَلاً، وَأَنَّهُمْ يَدٌ وَاحِدَةٌ عَلَى مَنْ خَالَفَ ذَلِكَ وَتَرَكَهُ، أَنْصَارٌ بَعْضُهُمْ لِبَعْضٍ: دَعْوَتُهُمْ وَاحِدَةٌ، لاَيَنْقُضُونَ عَهْدَهُمْ لِمَعْتَبَةِ (3) عَاتِبٍ، وَلاَ لِغَضَبِ غَاضِبٍ، وَلاَ لِإِسْتِذْلاَلِ قَوْمٍ قَوْماً، وَلاَ لِمَسَبَّة ِ قَوْمٍ قَوْماً! عَلَى ذلِكَ شَاهِدُهُمْ وَغَائِبُهُمْ، وَسَفِيهُهُمْ وَعَالِمُهُمْ، وَحَلِيمُهُمْ وَجَاهِلُهُمْ. ثُمَّ إِنَّ عَلَيْهِمْ بِذلِكَ عَهْدَ اللهِ وَمِيثَاقَهُ، ( إنَّ عَهْدَ اللهِ كَانَ مسْؤولاً).
و كتب: علي بن أبي طالب.

1. الحاضر: ساكن المدينة.
2. البادي: المتردّد في البادية.
3. المِعْتَبَة ـ كالمِصْطَبَة ـ: الغيْظ.
1. الحاضر: ساكن المدينة.
2. البادي: المتردّد في البادية.
3. المِعْتَبَة ـ كالمِصْطَبَة ـ: الغيْظ.


ك 75: ومن كتاب له عليه السلام إلى معاوية في أول ما بويع له بالخلافه ذكره الواقدي في كتاب الجمل

[ 75 ]
 ومن كتاب له عليه السلام
إلى معاوية في أول ما بويع له بالخلافه
ذكره الواقدي في كتاب الجمل

مِنْ عَبْدِاللهِ عَلِيٍّ أَمِيرِالْمُؤْمِنِينَ إِلَى مُعَاوِيَةَ بْنِ أَبِي سُفْيَانَ: أَمَّا بَعْدُ، فَقَدْ عَلِمْتَ إِعْذَارِي (1) فِيكُمْ، وَإِعْرَاضِي عَنْكُمْ، حَتَّى كَانَ مَا لاَبُدَّ مِنْهُ وَلاَ دَفْعَ لَهُ، وَالْحَدِيثُ طَوِيلٌ، وَالْكَلاَمُ كَثِيرٌ، وَقَدْ أَدْبَرَ مَا أَدْبَرَ، وَأَقْبَلَ مَا أَقْبَلَ، فَبَايِعْ مَنْ قِبَلَكَ (2) ، وَأَقْبِلْ إِلَيَّ فِي وَفْدٍ (3) مِنْ أَصْحَابِكَ، وَالسَّلاَمُ.

1. إعْذَارِي أي إقامتي على العذر.
2. قِبَلَك أي عندك.
3. الوَفْد ـ بفتح فسكون ـ: الجماعة الوافدون، أي القادمون.
1. إعْذَارِي أي إقامتي على العذر.
2. قِبَلَك أي عندك.
3. الوَفْد ـ بفتح فسكون ـ: الجماعة الوافدون، أي القادمون.


ك 76: ومن وصية له عليه السلام لعبد الله بن العباس ،عند استخلافه إياه على البصرة

[ 76 ]
 ومن وصية له عليه السلام
لعبد الله بن العباس ،عند استخلافه إياه على البصرة

سَعِ النَّاسَ بِوَجْهِكَ وَمَجْلِسِكَ وَحُكْمِكَ، وإِيَّاكَ وَالْغَضَبَ فَإِنَّهُ طَيْرَةٌ (1) مِنَ الشَّيْطَانِ. وَ اعْلَمْ أَنَّ مَا قَرَّبَكَ مِنَ اللهِ يُبَاعِدُكَ مِنْ النَّارِ، وَمَا بَاعَدَكَ مِنَ اللهِ يُقَرِّبُكَ مِنَ النَّارِ.

1. طَيْرة من الشيطان ـ بفتح الطاء وسكون الياء ـ أي خِفّة وطيش.
1. طَيْرة من الشيطان ـ بفتح الطاء وسكون الياء ـ أي خِفّة وطيش.


ك 77: ومن وصيته له عليه السلام لعبد الله بن عباس، لما بعثه للإحتجاج على الخوارج

[ 77 ]
 ومن وصيته له عليه السلام
لعبد الله بن عباس، لما بعثه للإحتجاج على الخوارج

لاَتُخَاصِمْهُمْ بِالْقُرْآنِ، فَإِنَّ الْقُرْآنَ حَمَّالٌ (1) ذُو وُجُوهٍ، تَقُولُ وَيَقُولُونَ، وَلكِنْ حاجِجْهُمْ بالسُّنَّةِ، فَإِنَّهُمْ لَنْ يَجِدُوا عَنْهَا مَحِيصاً (2).

1. القرآن حَمّال أي يحمل معاني كثيرة.
2. مَحِيصاً أي: مَهْرَباً.
1. القرآن حَمّال أي يحمل معاني كثيرة.
2. مَحِيصاً أي: مَهْرَباً.


ك 78: ومن كتاب له عليه السلام إلى أبي موسى الاشعري، جواباً في أمر الحكمين

[ 78 ]
 ومن كتاب له عليه السلام
إلى أبي موسى الاشعري، جواباً في أمر الحكمين
ذكره سعيد بن يحيى الاموي في كتاب المغازي

فَإِنَّ النَّاسَ قَدْ تَغَيَّرَ كَثِيرٌ مِنْهُمْ عَنْ كَثِيرٍ مِنْ حَظِّهِمْ، فَمَالُوا مَعَ الدُّنْيَا، وَنَطَقُوا بِالْهَوى، وَإِنِّي نَزَلْتُ مِنْ هَذَا الْأَمْرِ مَنْزِلاً مُعْجِباً (1) ، اجْتَمَعَ بِهِ أَقْوَامٌ أَعْجَبَتْهُمْ أَنْفُسُهُمْ،و َأَنَا أُدَاوِي مِنْهُمْ قَرْحاً (2) أَخَافُ أَنْ يَكُونَ عَلَقاً (3). وَلَيْسَ رَجُلٌ ـ فَاعْلَمْ ـ أَحْرَصَ عَلَى جَمَاعَةِ أُمَّةِ مُحَمَّدٍ صَلَّى اللهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ و َأُلْفَتِهَا مِنِّي، أَبْتَغِي بِذلِكَ حُسْنَ الثَّوَابِ، وَكَرَمَ الْمَآبِ (4) ، وَسَأَفِي بِالَّذِي وَأيْتُ (5) عَلَى نَفْسِي، وَإِنْ تَغَيَّرْتَ عَنْ صَالِحِ مَا فَارَقْتَنِي عَلَيْهِ، فَإِنَّ الشَّقِيَّ مَنْ حُرِمَ نَفْعَ مَا أُوتِيَ مِنَ الْعَقْلِ وَالتَّجْرِبَةِ، وَإِنِّي لَأَعْبَدُ (6) أَنْ يَقُولَ قَائِلٌ بِبَاطِلٍ،أَنْ أُفْسِدَ أَمْراً قَدْ أَصْلَحَهُ اللهُ، فَدَعْ مَا لاَ تَعْرِفُ، فَإِنَّ شِرَارَ النَّاسِ طَائِرُونَ إِلَيْكَ بِأَقَاويِلِ السُّوءِ، وَالسَّلاَمُ.

1. مُعْجِباً: أي مُوجباً للتعجّب.
2. القَرْح: في الأصل الجرح، وهو هنا مجاز عن فساد بواطنها.
3. العَلَق ـ بالتحريك ـ: الدم الغليظ الجامد.
4. المَآب: المَرْجِع.
5. وَأيْتُ: وَعَدْتُ وأخذْتُ على نفسي.
6. إني لأعْبَدُ: أي آنَفُ، فهو من عَبِد يَعْبَدُ، كَغَضِب يَغْضَبُ، عَبَداً، وَالمراد: إني لآنف أن يقول غيري قولاً باطلاً، فكيف لا آنف أنا من ذلك لنفسي.
1. مُعْجِباً: أي مُوجباً للتعجّب.
2. القَرْح: في الأصل الجرح، وهو هنا مجاز عن فساد بواطنها.
3. العَلَق ـ بالتحريك ـ: الدم الغليظ الجامد.
4. المَآب: المَرْجِع.
5. وَأيْتُ: وَعَدْتُ وأخذْتُ على نفسي.
6. إني لأعْبَدُ: أي آنَفُ، فهو من عَبِد يَعْبَدُ، كَغَضِب يَغْضَبُ، عَبَداً، وَالمراد: إني لآنف أن يقول غيري قولاً باطلاً، فكيف لا آنف أنا من ذلك لنفسي.


ك 79: ومن كتاب له عليه السلام لما استُخْلِف، إلى أمراء الأجناد

[ 79 ]
 ومن كتاب له عليه السلام
لما استُخْلِف، إلى أمراء الأجناد

أَمَّا بَعْدُ، فإِنَّمَا أَهْلَكَ مَنْ كَانَ قَبْلَكُمْ أَنَّهُمْ مَنَعُوا النَّاسَ الْحَقَّ فَاشْتَرَوْهُ، وَأَخَذُوهُمْ بِالْبَاطِلِ فَاقْتَدَوْهُ (1).

1. أخَذُوهم بالباطِل فاقْتَدَوْه: كلّفو هم بإتيان الباطل فأتوه، وصار قُدْوة يتبعها الأبناء بعد الآباء.
1. أخَذُوهم بالباطِل فاقْتَدَوْه: كلّفو هم بإتيان الباطل فأتوه، وصار قُدْوة يتبعها الأبناء بعد الآباء.


باب المختار من حكمه عليه السلام

بابُ المُخْتَارِ مِنْ حِكَمِ أَمِيرالمؤمنين عليه السلام
ِ وَيَدْخُلُ في ذلِكَ المخُْتَارُ مِنْ أَجْوِبَةِ مَسَائِلِهِ
وَالْكَلاَمِ القصير الخارج في سائِرِ اَغْراضِهِ


المختار من حكم أَميرالمؤمنين عليه السلام 1-50

بابُ المُخْتَارِ مِنْ حِكَمِ أَمِيرالمؤمنين عليه السلام
وَيَدْخُلُ في ذلِكَ المخُتَارُمِنْ أَجْوِبَةِ مَسَائِلِهِ
وَالْكَلاَمِ القصير الخارج في سائِرِ اَغْراضِهِ

1. قَال عليه السلام: كُنْ فِي الْفِتْنَةِ كَابْنِ اللَّبُونِ (1)، لاَ ظَهْرٌ فَيُرْكَبَ، وَلاَ ضَرْعٌ فَيُحْلَبَ.
2. وقَالَ عليه السلام: أَزْرَى (2) بِنَفْسِهِ مَنِ اسْتَشْعَرَ (3) الطَّمَعَ، وَرَضِيَ بِالذُّلِّ مَنْ كَشَفَ ضُرَّهُ، وَهَانَتْ عَلَيْهِ نَفْسُهُ مَنْ أَمَّرَ (4) عَلَيْهَا لِسَانَهُ.
3. وقَالَ عليه السلام: الْبُخْلُ عَارٌ، وَالْجُبْنُ مَنْقَصَةٌ، وَالفَقْرُ يُخْرِسُ الْفَطِنَ عَنْ حُجَّتِهِ، وَالْمُقِلُّ غَرِيبٌ فِي بَلْدَتِهِ (5).
4. وقَالَ عليه السلام: الْعَجْزُ آفَةٌ، وَالصَّبْرُ شَجَاعَةٌ، وَالزُّهْدُ ثَرْوَةٌ، وَالْوَرَعُ جُنَّةٌ (6)، وَنِعْمَ الْقَرِينُ الرِّضَى.
5. وقَالَ عليه السلام: الْعِلْمُ وِرَاثَهٌ كَرِيمَةٌ، وَالْأَدَبُ حُلَلٌ مُجَدَّدَةٌ، وَالْفِكْرُ مِرْآةٌ صَافِيَةٌ.
6. وقَالَ عليه السلام: صَدْرُ الْعَاقِلِ صُنْدُوقُ سِرِّهِ، وَالْبَشَاشَةُ حِبَالَةُ (7) الْمَوَدَّةِ، وَالْإِحْتِمالُ (8) قَبْرُ العُيُوبِ. وروي عنه عليه السلام أنّه قال في العبارة عن هذا المعنى أيضاً: الْمُسَالََةُ خَبْاءُ الْعُيُوبِ، وَمَنْ رَضِيَ عَنْ نَفْسِهِ كَثُرَ السَّاخِطُ عَلَيْهِ.
7. وقَالَ عليه السلام: َالصَّدَقَةُ دَوَاءٌ مُنْجِحٌ، وَأَعْمَالُ الْعِبَادِ فِي عَاجِلِهِمْ، نُصْبُ أَعْيُنِهِمْ فِي آجالِهِمْ.
8. وقال عليه السلام: اعْجَبُوا لِهذَا الْإِنْسَانِ يَنْظُرُ بِشَحْمٍ (9)، وَيَتَكَلَّمُ بِلَحْمٍ (10)، وَيَسْمَعُ بِعَظْمٍ (11)، وَيَتَنَفَّسُ مِنْ خَرْمٍ!!
9. وقال عليه السلام: إِذَا أَقْبَلَتِ الدُّنْيَا عَلَى أحَد أَعَارَتْهُ مَحَاسِنَ غَيْرِهِ، وَإِذَا أَدْبَرَتْ عَنْهُ سَلَبَتْهُ مَحَاسِنَ نَفْسِهِ.
10. وقال عليه السلام: خَالِطُوا النَّاسَ مُخَالَطَةً إِنْ مِتُّمْ مَعَهَا بَكَوْا عَلَيْكُمْ، وَإِنْ عِشْتُمْ حَنُّوا إِلَيْكُمْ.
11. وقال عليه السلام: إِذَا قَدَرْتَ عَلَى عَدُوِّكَ فَاجْعَلِ الْعَفْوَ عَنْهُ شُكْراً لِلْقُدْرَةِ عَلَيْهِ.
12. وقال عليه السلام: أَعْجَزُ النَّاسِ مَنْ عَجَزَ عَنِ اكْتِسَابِ الْإِخْوَانِ، وَأَعْجَزُ مِنْهُ مَنْ ضَيَّعَ مَنْ ظَفِرَ بِهِ مِنْهُمْ.
13. وقال عليه السلام: إِذَا وَصَلَتْ إِليْكُمْ أَطْرَافُ النِّعَمِ (12) فَلاَ تُنْفِرُوا أَقْصَاهَا (13) بِقِلَّةِ الشُّكْرِ.
14. وقال عليه السلام: مَنْ ضَيَّعَهُ الْأَقْرَبُ أُتِيحَ لَهُ (14) الْأَبْعَدُ.
15. وقال عليه السلام: مَا كُلُّ مَفْتُونٍ (15) يُعَاتَبُ.
16. وقال عليه السلام: تَذِلُّ الْأُمُورُ لِلْمَقَادِيرِ، حَتَّى يَكُونَ الْحَتْفُ (16) في التَّدْبِيرِ.
17. وسئل عليه السلام وعن قول النَّبيّ صلَّى اللهُ عَلَيْهِ وَآله وَسلّم: «غَيِّرُوا الشَّيْبَ (17)، وَلاَ تَشَبَّهُوا بِالْيَهُودِ». فَقَال عليه السلام: إِنَّمَا قَالَ صلى الله عليه وآله ذلِكَ وَالدِّينُ قُلٌّ (18)، فَأَمّا الْآنَ وَقَدِ اتَّسَعَ نِطَاقُهُ (19)، وَضَرَبَ بِجِرَانِهِ (20)، فَامْرُؤٌ وَمَا اخْتَارَ.
18. وقال عليه السلام: في الذين اعتزلوا القتال معه: خَذَلُوا الْحَقَّ، وَلَمْ يَنْصُرُوا الْبَاطِلَ.
19. وقال عليه السلام: مَنْ جَرَى فِي عِنَانِ (21) أَمَلِهِ عَثَرَ بِأَجَلِهِ (22).
20. وقال عليه السلام: أَقِيلُوا ذَوِي الْمُرُوءَاتِ عَثَرَاتِهِمْ (23)، فَمَا يَعْثُرُ مِنْهُمْ عَاثِرٌ إِلاَّ وَيَدُ اللهُ بِيَدِهِ يَرْفَعُهُ.
21. وقال عليه السلام: قُرِنَتِ الْهَيْبَةُ بِالْخَيْبَةِ (24)، وَالْحَيَاءُ بِالْحِرْمَانِ (25)، وَالْفُرْصَةُ تَمُرُّ مَرَّ السَّحَابِ، فَانْتَهِزُوا فُرَصَ الْخَيْرِ.
22. وقال عليه السلام: لَنَا حَقٌّ، فَإِنْ أُعْطِينَاهُ، وَإِلاَّ رَكِبْنَا أَعْجَازَ الْإِبِلِ، وَإِنْ طَالَ السُّرَى.
قال الرضي: و هذا من لطيف الكلام وفصيحه، ومعناه: أنّا إن لم نعط حقّنا كنا أذلاّء، وذلك أن الرديف يركب عجُزَ البعير، كالعبد والْأَسير ومن يجري مجراهما.
23. وقال عليه السلام: مَنْ أَبْطَأَ بِهِ عَمَلُهُ لَمْ يُسْرِعْ بِهِ نَسَبُهُ.
24. وقال عليه السلام: مِنْ كَفَّارَاتِ الذُّنُوبِ الْعِظَامِ إِغَاثَةُ الْمَلْهُوفِ، وَالتَّنْفِيسُ عَنِ الْمكْرُوبِ.
25. وقال عليه السلام: يَابْنَ آدَمَ، إِذَا رَأَيْتَ رَبَّكَ سُبْحَانَهُ يُتَابِعُ عَلَيْكَ نِعَمَهُ وَأَنْتَ تَعْصِيهِ فَاحْذَرْهُ.
26. وقال عليه السلام: مَا أَضْمَرَ أَحَدٌ شَيْئاً إِلاَّ ظَهَرَ فِي فَلَتَاتِ لِسَانِهِ، وَصَفَحَاتِ وَجْهِهِ.
27. وقال عليه السلام: امْشِ بِدَائِكَ مَا مَشَى بِكَ (26).
28. وقال عليه السلام: أَفْضَلُ الزُّهْدِ إِخْفَاءُ الزُّهْدِ.
29. وقال عليه السلام: إِذَا كُنْتَ فِي إِدْبَارٍ (27)، وَالْمَوْتُ فِي إِقْبَالٍ (28)، فَمَا أسْرَعَ الْمُلْتَقَى!
30. وقال عليه السلام: في كلام له: الْحَذَرَ الْحَذَرَ! فَوَاللهِ لَقَدْ سَتَرَ، حتَّى كَأَنَّهُ قَدْ غَفَرَ.
31. وسُئِلَ عليه السلام عَنِ الْإِيمَانِ، فَقَالَ: الْإِيمَانُ عَلَى أَرْبَعِ دَعَائِمَ: عَلَى الصَّبْرِ، والْيَقِينِ، وَالْعَدْلِ، وَالْجَهَادِ: فَالصَّبْرُ مِنْهَا عَلَى أَربَعَِ شُعَبٍ عَلَى الشَّوْقِ، وَالشَّفَقِ (29)، وَالزُّهْدِ، وَالتَّرَقُّبِ: فَمَنِ اشْتَاقَ إِلَى الْجَنَّةِ سَلاَ عَنِ الشَّهَوَاتِ، وَمَنْ أشْفَقَ مِنَ النَّارِ اجْتَنَبَ الْمُحَرَّمَاتِ، وَمَنْ زَهِدَ فِي الدُّنْيَا اسْتَهَانَ بِالْمُصِيبَاتِ، وَمَنِ ارْتَقَبَ الْمَوْتَ سَارَعَ فِي الْخَيْرَاتِ.
وَالْيَقِينُ مِنْهَا عَلَى أَرْبَعِ شُعَبٍ: عَلَى تَبْصِرَةِ الْفِطْنَةِ، وَتَأَوُّلِ الْحِكْمَةِ (30)، وَمَوْعِظَةِ الْعِبْرَةِ (31)، وَسُنَّةِ (32) الْأَوَّلِينَ: فَمَنْ تَبَصَّرَ فِي الْفِطْنَةِ تبَيَّنَتْ لَهُ الْحِكْمَةُ، وَمَنْ تَبَيَّنَتْ لَهُ الْحِكْمَةُ عَرَفَ الْعِبْرَةَ، وَمَنْ عَرَفَ الْعِبْرَةَ فَكَأَنَّمَا كَانَ فِي الْأَوَّلِينَ. وَالْعَدْلُ مِنْهَا عَلَى أَرْبَعِ شُعَبٍ: عَلَى غائِصِ الْفَهْمِ، وَغَوْرِ الْعِلْمِ (33)، وَزُهْرَةِ الْحُكْمِ (34)، وَرَسَاخَةِ الْحِلْمِ: فَمَنْ فَهِمَ عَلِمَ غَوْرَ الْعِلْمِ، وَمَنْ عَلِمَ غَوْرَ الْعِلْمِ صَدَرَ عَنْ شَرَائِعِ الْحُكْمِ (35)، وَمَنْ حَلُمَ لَمْ يُفَرِّطْ فِي أَمْرِهِ وَعَاشَ فِي النَّاسِ حَمِيداً. وَالْجِهَادُ مِنْهَا عَلَى أَرْبَعِ شُعَبٍ: عَلَى الْأَمْرِ بالْمَعْرُوفِ، وَالنَّهْيِ عَنِ الْمُنكَرِ، وَالصِّدْقِ فِي الْمَوَاطِنِ (36)، وَشَنَآنِ (37) الْفَاسِقيِنَ: فَمَنْ أَمَرَ بِالْمَعْرُوفِ شَدَّ ظُهُورَ الْمُؤمِنِينَ، وَمَنْ نَهَىِ عَنِ الْمُنْكَرِ أَرْغَمَ أُنُوفَ الْكَافِرِينَ ومَنْ صَدَقَ فِي الْمَوَاطِنِ قَضَى مَا عَلَيْهِ، وَمَنْ شَنِىءَ الْفَاسِقِينَ وَغَضِبَ لِلَّهِ غَضِبَ اللهُ لَهُ وَأَرْضَاهُ يَوْمَ الْقِيَامَةِ. وَالْكُفْرُ عَلَى أَرْبَعِ دَعَائِمَ: عَلَى التَّعَمُّقِ (38)، وَالتَّنَازُعِ، وَالزَّيْغِ (39)، وَالشِّقَاقِ (40) : فَمَنْ تَعَمَّقَ لَمْ يُنِبْ (41) إِلَى الْحَقِّ، وَمَنْ كَثُرَ نِزَاعُهُ بِالْجَهْلِ دَامَ عَمَاهُ عَنِ الْحَقِّ، وَمَنْ زَاغَ سَاءَتْ عِنْدَهُ الْحَسَنَةُ وَحَسُنَتْ عِنْدَهُ السَّيِّئَةُ وَسَكِرَ سُكْرَ الضَّلاَلَةِ، وَمَنْ شَاقَّ وَعُرَتْ (42) عَلَيْهِ طُرُقُهُ وَأَعْضَلَ (43) عَلَيْهِ أَمْرُهُ وَضَاق عَلَيْه مَخْرَجُهُ. وَالشَّكُّ عَلَى أَرْبَعِ شُعَبٍ: عَلَى الَّتمارِي (44)، وَالهَوْلِ (45)، وَالتَّرَدُّدِ (46) والْإِسْتِسْلاَمِ (47) : فَمَنْ جَعَلَ الْمِرَاءَ (48) دَيْدَناً (49) لَمْ يُصْبِحْ لَيْلُهُ (50)، وَمَنْ هَالَهُ مَا بَيْنَ يَدَيْهِ نَكَصَ عَلَى عَقِبَيْهِ (51)، وَمَن تَرَدَّدَ فِي الرَّيْبِ (52) وَطِئَتْهُ سَنَابِكُ الشَّيَاطِينِ (53)، وَمَنِ اسْتَسْلَمَ لِهَلَكَةِ الدُّنْيَا وَالْآخِرَةِ هَلَكَ فِيهِمَا. قال الرضي: و بعد هذا كلام تركنا
ذكره خوف الْإِطالة والخروج عن الغرض المقصود في هذا الباب.
32. وقال عليه السلام: فَاعِلُ الْخَيْرِ خَيْرٌ مِنْهُ، وَفَاعِلُ الشَّرِّ شَرٌّ مِنْهُ.
33. وقال عليه السلام: كُنْ سَمَحاً وَلاَ تَكُنْ مُبَذِّراً، وَكُنْ مُقَدِّراً (54) وَلاَ تَكُنْ مُقَتِّراً (55).
34. وقال عليه السلام: أَشْرَفُ الْغِنَى تَرْكُ الْمُنى (56).
35. وقال عليه السلام: مَنْ أَسْرَعَ إِلَى النَّاسِ بِمَا يَكْرَهُونَ، قَالُوا فِيهِ بما لاَ يَعْلَمُونَ.
36. وقال عليه السلام: مَنْ أَطَالَ الْأَمَلَ (57) أَسَاءَ الْعَمَلَ.
37. وقال عليه السلام وقد لقيه عند مسيره إلى الشام دهاقين الأنبار (58)، فترجّلوا له (59) واشتدّوا بين يديه (60) فقال: مَا هذَا الَّذِي صَنَعْتُمُوهُ؟ فقالوا: خُلُقٌ مِنَّا نُعَظِّمُ بِهِ أُمَرَاءَنَا.
فقال عليه السلام: وَاللهِ مَا يَنْتَفِعُ بِهذَا أُمَرَاؤُكُمْ! وَإِنَّكُمْ لَتَشُقُّونَ (61) عَلَى أَنْفُسِكْمْ فِي دُنْيَاكُمْ، وَتَشْقَوْنَ (62) بِهِ فِي آخِرَتِكُمْ، وَمَا أخْسرَ الْمَشَقَّةَ وَرَاءَهَا الْعِقَابُ، وَأَرْبَحَ الدَّعَةَ (63) مَعَهَا الْأَمَانُ مِنَ النَّارِ!
38. وقال عليه السلام: لِإِبنه الحسن عليه السلام: يَا بُنَيَّ، احْفَظْ عَنِّي أَرْبَعاً وَأَرْبَعاً، لاَ يَضُرَّكَ مَا عَمِلْتَ مَعَهُنَّ: إِنَّ أَغْنَى الْغِنَىُ الْعَقْلُ، وَأَكْبَرَ الْفَقْرِ الْحُمْقُ، وَأَوحَشَ الْوَحْشَةِ الْعُجْبُ (64)، وَأَكْرَمَ الْحَسَبَ حُسْنُ الْخُلُقِ. يَا بُنَيَّ، إِيَّاكَ وَمُصَادَقَةَ الْأَحْمَقِ، فَإِنَّهُ يُريِدُ أَنْ يَنْفَعَكَ فَيَضُرَّكَ. وَإِيَّاكَ وَمُصَادَقَةَ الْبَخِيلِ، فَإِنَّهُ يَقْعُدُ عَنْكَ أَحْوَجَ مَا تَكُونُ إِلَيْهِ. وَإِيَّاكَ وَمُصَادَقَةَ الْفَاجِرِ، فَإِنَّهُ يَبِيعُكَ بِالتَّافِهِ (65). وَإِيَّاكَ وَمُصَادَقَةَ الْكَذَّابِ، فَإِنَّهُ كَالسَّرَابِ (66) : يُقَرِّبُ عَلَيْكَ الْبَعِيدَ، وَيُبَعِّدُ عَلَيْكَ الْقَرِيبَ.
39. وقال عليه السلام: لاَ قُرْبَةَ بِالنَّوَافِلِ (67) إِذَا أَضَرَّتْ بِالْفَرَائِضِ.
40. وقال عليه السلام: لِسَانُ الْعَاقِلِ وَرَاءَ قَلْبِهِ، وَقَلْبُ الْأَحْمَقِ وَرَاءَ لِسَانِهِ.
قال الرضي: و هذا من المعاني العجيبة الشريفة، والمراد به أنّ العاقل لا يطلق لسانه إلاّ بعد مشاورة الرَّوِيّةِ ومؤامرة الفكرة. والأحمق تسبق حذفاتُ لسانه (68) وفلتاتُ كلامه مراجعةَ فكره (69) ومماخضة رأيه (70)، فكأن لسان العاقل تابع لقلبه، وكأن قلب الأحمق تابع للسانه.
41.و قد روي عنه عليه السلام هذا المعني بلفظ، آخر و هو قوله:قَلْبُ الْأَحْمَقِ فِي فَيهِ، وَ لَسَانُ الْعَاقِلِ فِي قَلْبِهِ. و معناهما واحد.
42. وقال عليه السلام لبعض أَصحابه في علّة اعتلّها: جَعَلَ اللهُ مَا كَانَ مِنْ شَكْوَاكَ حطّاً لِسَيِّئَاتِكَ، فَإِنَّ الْمَرَضَ لاَ أَجْرَ فِيهِ، وَلكِنَّهُ يَحُطُّ السَّيِّئَاتِ، وَيَحُتُّهَا حَتَّ (71) الْأَوْرَاقِ، وَإِنَّمَا الْأَجْرُ فِي الْقَوْلِ بِالّلسَانِ، وَالْعَمَلِ بِالْأَيْدِي وَالْأَقْدَامِ، وَإِنَّ اللهَ سُبْحَانَهُ يُدْخِلُ بِصِدْقِ النِّيَّةِ وَالسَّرِيرَةِ الصَّالِحَةِ مَنْ يَشَاءُ مِنْ عَبَادِهِ الْجَنَّةَ. قال الرضي: و أقول: صدق عليه السلام، إنّ المرض لا أجر فيه، لأنه ليس من قبيل ما يُستحَقّ عليه العوض، لأن العوض يستحق على ما كان في مقابلة فعل الله تعالى بالعبد، من الآلام والأمراض، وما يجري مجرى ذلك،الأجر والثواب يستحقان على ما كان في مقابلة فعل العبد، فبينهما فرق قد بينه عليه السلام، كما يقتضيه علمه الثاقب رأيه الصائب.
44. وقال عليه السلام طُوبَى لِمَنْ ذَكَرَ الْمَعَادَ، وَعَمِلَ لِلْحِسَابِ، وَقَنِعَ بِالْكَفَافِ (72)، وَ رَضِيَ عَنِ اللهِ.
45. وقال عليه السلام: لَوْ ضَرَبْتُ خَيْشُومَ (73) الْمُؤْمِنِ بِسَيْفِي هذَا عَلَى أَنْ يُبْغِضَنِي مَاأَبْغَضَنِي، وَلَوْ صَبَبْتُ الدُّنْيَا بِجَمَّاتِهَا (74) عَلَى الْمُنَافِقِ عَلَى أَنْ يُحِبَّنِي مَا أَحَبَّنِي: وَذلِكَ أَنَّهُ قُضِيَ فَانْقَضَى عَلَى لِسَانِ النَّبِيِّ الْأُمِّيِّ صَلَّى اللهُ عَلَيْهِ وَآلِهِ وَ سَلَّمِ أَنَّهُ قَالَ: يَا عَلِيُّ، لاَ يُبْغِضُكَ مُؤْمِنٌ، وَلاَ يُحِبُّكَ مُنَافِقٌ.
47. وقال عليه السلام: قَدْرُ الرَّجُلِ عَلَى قَدْرِ هِمَّتِهِ، وَصِدْقُهُ عَلَى قَدْرِ مُرُوءَتِهِ، وَشَجَاعَتُهُ عَلَى قَدْرِ أَنَفَتِهِ، عِفَّتُهُ عَلَى قَدْرِ غَيْرَتِهِ.
49. وقال عليه السلام: احْذَرُوا صَوْلَةَ الْكَرِيمِ إذَا جَاعَ، واللَّئِيمِ إِذَا شَبِعَ.
50. وقال عليه السلام: قُلُوبُ الرِّجَالِ وَحْشِيَّةٌ فَمَنْ تَأَلَّفَهَا أَقْبَلَتْ عَلَيْهِ.

1. ابن اللَبون ـ بفتح اللام وضم الباء ـ: ابن الناقة إذا استكمل سنتين.
2. أزْرَى بها: حَقَرَها.
3. اسْتَشْعَرَه: تبطّنَه وتخلّق به.
4. أمّرَ لسانَه: جعله أميراً.
5. المُقِلّ ـ بضم فكسر وتشديد اللام ـ: الفقير.
6. الجُنّة ـ بالضم ـ: الوقاية.
7. الحِبَالَة ـ بكسر الحاء، بزِنَة كِتابة ـ: شَبَكَة الصيد، ومثله الأحْبُول والاحْبُولَة ـ بضم الهمزة فيهما ـ وتقول: حَبَلَ الصيدَ واحتبله، إذا أخذه بها.
8. الاحتمال: تحمّل الأذى.
9. يَنْظُرُ بشحْم: يريد بالشحم، شَحْم الحدقة.
10. يتَكلّم بلحم: يريد باللحم، اللسان.
11. يسْمَع بعظْم: يريد عظام الأذن يضربها الهواء فتقرع عصب الصماخ فيكون السماع.
12.أطْرَاف النِّعَم: أوائلها.
13. أقْصاها: أبعدها، والمراد آخرها.
14. أُتِيح له: قُدّر له.
15. المَفْتُون: الداخل في الفتنة.
16. الحَتْف ـ بفتح فسكون ـ: الهلاك.
17. غَيِّرُوا الشّيْبَ: يريد تغييره بالخِضاب ليراهم الأعداء كهولاً أقوياء.
18. قُلّ ـ بضم القاف ـ أي: قليل أهله.
19. النِطَاق ـ ككتاب ـ: الحِزام العريض، واتساعه كناية عن العظم والإنتشار.
20. الجِرَان ـ على وزن النِطاق ـ: مقدّم عُنُق البعير يضرب به على الأرض إذا استراح وتمكن.
21. العِنان ـ ككتاب ـ: سِير اللجام تُمْسك به الدابة.
22. عَثرَ بأجلَِه: المراد أنه سقط في أجَلِهِ بالموت قبل أن يبلغ ما يريد.
23. العَثْرَة: السَقْطَة، وإقالة عَثْرَتِه: رَفْعُهُ من سقطته. والمُرُوءة ـ بضم الميم ـ: صفة للنفس تحملها على فعل الخير لأنه خير.
24. قُرِنَتِ الهَيْبةُ بالخَيْبَة: أي من تهيّب أمراً خاب من إدراكه.
25. الحياء بالحرمان أي: من أفرط به الخجل من طلب شيء حرم منه.
26. امْشِ بدائكَ أي: مادام الداء سهل الأحتمال يمكنك معه العمل في شؤونك فاعمل، فان أعياك فاسترح له.
27. كنت في إدْبَار أي: تركت الموت خلفك وتوجّهت اليه ليلحق بك.
28. الموت في إقْبَال أي: توجه إليك بعد أن تركته خلفك.
29. الشّفَق ـ بالتحريك ـ: الخوف.
30. تأوّل الحكمة: الوصول إلى دقائقها.
31. العِبْرَة: الاعتبار والاتعاظ.
32. سُنّة الأوّلين: طريقتهم وسيرتهم.
33. غَوْر العلم: سرّه وباطنه.
34. زُهْرَة الحكم ـ بضم الزاي ـ أي: حُسْنه.
35. الشرائع ـ جمع شريعة ـ: أصلها مورد الشاربة، والمراد ـ هنا ـ الظاهر المستقيم من المذاهب، وصدرعنها أي: رجع عنها بعد ما اغترف ليفيض على الناس مما اغترف فيحسن حكمه.
36. الصدق في المَوَاطِن: مواطن القتال في سبيل الحق.
37. الشَنَآن ـ بالتحريك ـ: البغض.
38. التَعَمّق: الذهاب خلف الأوهام على زعم طلب الأسرار.
39. الزَيْغ: الحَيَدَان عن مذاهب الحق والميل مع الهوى الحيواني.
40. الشِقَاق: العِناد.
41. لم يُنِبْ أي: لم يرجع، أناب يُنِيب: رجع.
42. وَعُرَ الطريقُ ـ كَكَرُمَ ووَعَدَ ووَلِعَ ـ: خَشُنَ ولم يسهل السير فيه.
43. أعْضَلَ: اشتدّ وأعجزت صعوبته.
44. التَمَارِي: التجادُل لاظهار قوة الجدل لا لاحقاق لحق.
45. الهَوْل ـ بفتح فسكون ـ: مخافتك من الأمر لا تدري ما هجم عليك منه فتدهش.
46. الترَدّد: انتقاض العزيمة وانفساخها ثم عودها ثم انفساخها.
47. الاسْتِسْلام: إلقاء النفس في تيار الحادثات.
48. المِرَاء ـ بكسر الميم ـ: الجدال.
49. الدَيْدَن: العادة.
50. لم يصبح ليله أي: لم يخرج من ظلام الشك إلى نهار اليقين.
51. نَكَصَ على عَقِبَيْه: رجع متقهقراً.
52. الرَيْب: الظنّ، أي الذي يتردد في ظنه ولا يعقد العزيمة في أمره.
53. سَنَابِكُ الشياطين: جمع سُنْبُك بالضم، وهو طَرَف الحافر; ووطئته: داسته، أي تستنزله شياطين الهوى فتطرحه في الهَلَكة.
54. المُقَدّر: المُقْتَصِد، كأنه يقدّر كل شيء بقيمته فينفق على قدره.
55. المُقَتّر: المُضَيّق في النفقة، كأنه لا يعطي إلاّ القتر، أي الرمقة من العيش.
56. المُنى: جمع مُنْيَة، وهي ما يتمناه الإنسان لنفسه، وفي تركها غنى كامل، لأن من زهد شيئاً استغنى عنه.
57. طول الأمَل: الثقة بحصول الأماني بدون عمل لها.
58. الدَهَاقِين: جمع دِهْقان، وهو زعيم الفلاحين في العَجَم. والأنْبار: من بلاد العراق.
59. تَرَجّلُوا أي: نزلوا عن خيولهم مُشاةً.
60. اشتدّوا: أسرعوا.
61. تَشُقُّون ـ بضم الشين وتشديد القاف ـ: من المشقّة.
62. تَشْقَوْن الثانية ـ بسكون الشين ـ: من الشقاوة.
63. الدَعَة ـ بفتحات ـ: الراحة.
64. العُجْب ـ بضم فسكون ـ: الإعجاب بالنفس، ومن أعجب بنفسه مقته الناس، فلم يكن له أنيس وبات في وحشة دائمة.
65. التافه: القليل.
66. السَرَاب: ما يراه السائر الظمآن في الصحراء فيحسبه ماء حتى إذا جاءه لم يجده شيئاً.
67. النوافِل: جمع نافلة، وهي ما يتطوع به من الأعمال الصالحات زيادة على الفرائض المكتوبة، والمراد أن المتطوّع بما لم يكتب عليه لا يقربه إلى الله تطوّعه إذا قصّر في أداء الواجب.
68. وحذفات اللسان: ما يلقيه الأحمق من العبارات العجلى بدون روية ولا تفكير.
69. مراجَعَة الفِكر أي: التروي فيما سبق به اللسان.
70. مُمَاخَضَة الرأي: تحريكه حتى يظهر زُبْده، وهو الصواب.
71. حَتّ الورق عن الشجرة: قَشْرُهُ، والصبر على العلّة: رجوع إلى الله واستسلام لقدره، وفي ذلك خروج اليه من جميع السيئات وتوبة منها، لهذا كان يَحُتّ الذنوب.
72. الكفاف: العيش الوسط الذي يكفي الإنسان حاجاته الأصلية.
73. الخَيْشُوم: أصل الأنف.
74. الجمّات: جمع جَمّة ـ بفتح الجيم ـ وهو من السفينة مُجْتَمَعُ الماء المترشّح من ألواحها، والمراد لوكفأت عليهم الدنيا بجليلها وحقيرها.
1. ابن اللَبون ـ بفتح اللام وضم الباء ـ: ابن الناقة إذا استكمل سنتين.
2. أزْرَى بها: حَقَرَها.
3. اسْتَشْعَرَه: تبطّنَه وتخلّق به.
4. أمّرَ لسانَه: جعله أميراً.
5. المُقِلّ ـ بضم فكسر وتشديد اللام ـ: الفقير.
6. الجُنّة ـ بالضم ـ: الوقاية.
7. الحِبَالَة ـ بكسر الحاء، بزِنَة كِتابة ـ: شَبَكَة الصيد، ومثله الأحْبُول والاحْبُولَة ـ بضم الهمزة فيهما ـ وتقول: حَبَلَ الصيدَ واحتبله، إذا أخذه بها.
8. الاحتمال: تحمّل الأذى.
9. يَنْظُرُ بشحْم: يريد بالشحم، شَحْم الحدقة.
10. يتَكلّم بلحم: يريد باللحم، اللسان.
11. يسْمَع بعظْم: يريد عظام الأذن يضربها الهواء فتقرع عصب الصماخ فيكون السماع.
12.أطْرَاف النِّعَم: أوائلها.
13. أقْصاها: أبعدها، والمراد آخرها.
14. أُتِيح له: قُدّر له.
15. المَفْتُون: الداخل في الفتنة.
16. الحَتْف ـ بفتح فسكون ـ: الهلاك.
17. غَيِّرُوا الشّيْبَ: يريد تغييره بالخِضاب ليراهم الأعداء كهولاً أقوياء.
18. قُلّ ـ بضم القاف ـ أي: قليل أهله.
19. النِطَاق ـ ككتاب ـ: الحِزام العريض، واتساعه كناية عن العظم والإنتشار.
20. الجِرَان ـ على وزن النِطاق ـ: مقدّم عُنُق البعير يضرب به على الأرض إذا استراح وتمكن.
21. العِنان ـ ككتاب ـ: سِير اللجام تُمْسك به الدابة.
22. عَثرَ بأجلَِه: المراد أنه سقط في أجَلِهِ بالموت قبل أن يبلغ ما يريد.
23. العَثْرَة: السَقْطَة، وإقالة عَثْرَتِه: رَفْعُهُ من سقطته. والمُرُوءة ـ بضم الميم ـ: صفة للنفس تحملها على فعل الخير لأنه خير.
24. قُرِنَتِ الهَيْبةُ بالخَيْبَة: أي من تهيّب أمراً خاب من إدراكه.
25. الحياء بالحرمان أي: من أفرط به الخجل من طلب شيء حرم منه.
26. امْشِ بدائكَ أي: مادام الداء سهل الأحتمال يمكنك معه العمل في شؤونك فاعمل، فان أعياك فاسترح له.
27. كنت في إدْبَار أي: تركت الموت خلفك وتوجّهت اليه ليلحق بك.
28. الموت في إقْبَال أي: توجه إليك بعد أن تركته خلفك.
29. الشّفَق ـ بالتحريك ـ: الخوف.
30. تأوّل الحكمة: الوصول إلى دقائقها.
31. العِبْرَة: الاعتبار والاتعاظ.
32. سُنّة الأوّلين: طريقتهم وسيرتهم.
33. غَوْر العلم: سرّه وباطنه.
34. زُهْرَة الحكم ـ بضم الزاي ـ أي: حُسْنه.
35. الشرائع ـ جمع شريعة ـ: أصلها مورد الشاربة، والمراد ـ هنا ـ الظاهر المستقيم من المذاهب، وصدرعنها أي: رجع عنها بعد ما اغترف ليفيض على الناس مما اغترف فيحسن حكمه.
36. الصدق في المَوَاطِن: مواطن القتال في سبيل الحق.
37. الشَنَآن ـ بالتحريك ـ: البغض.
38. التَعَمّق: الذهاب خلف الأوهام على زعم طلب الأسرار.
39. الزَيْغ: الحَيَدَان عن مذاهب الحق والميل مع الهوى الحيواني.
40. الشِقَاق: العِناد.
41. لم يُنِبْ أي: لم يرجع، أناب يُنِيب: رجع.
42. وَعُرَ الطريقُ ـ كَكَرُمَ ووَعَدَ ووَلِعَ ـ: خَشُنَ ولم يسهل السير فيه.
43. أعْضَلَ: اشتدّ وأعجزت صعوبته.
44. التَمَارِي: التجادُل لاظهار قوة الجدل لا لاحقاق لحق.
45. الهَوْل ـ بفتح فسكون ـ: مخافتك من الأمر لا تدري ما هجم عليك منه فتدهش.
46. الترَدّد: انتقاض العزيمة وانفساخها ثم عودها ثم انفساخها.
47. الاسْتِسْلام: إلقاء النفس في تيار الحادثات.
48. المِرَاء ـ بكسر الميم ـ: الجدال.
49. الدَيْدَن: العادة.
50. لم يصبح ليله أي: لم يخرج من ظلام الشك إلى نهار اليقين.
51. نَكَصَ على عَقِبَيْه: رجع متقهقراً.
52. الرَيْب: الظنّ، أي الذي يتردد في ظنه ولا يعقد العزيمة في أمره.
53. سَنَابِكُ الشياطين: جمع سُنْبُك بالضم، وهو طَرَف الحافر; ووطئته: داسته، أي تستنزله شياطين الهوى فتطرحه في الهَلَكة.
54. المُقَدّر: المُقْتَصِد، كأنه يقدّر كل شيء بقيمته فينفق على قدره.
55. المُقَتّر: المُضَيّق في النفقة، كأنه لا يعطي إلاّ القتر، أي الرمقة من العيش.
56. المُنى: جمع مُنْيَة، وهي ما يتمناه الإنسان لنفسه، وفي تركها غنى كامل، لأن من زهد شيئاً استغنى عنه.
57. طول الأمَل: الثقة بحصول الأماني بدون عمل لها.
58. الدَهَاقِين: جمع دِهْقان، وهو زعيم الفلاحين في العَجَم. والأنْبار: من بلاد العراق.
59. تَرَجّلُوا أي: نزلوا عن خيولهم مُشاةً.
60. اشتدّوا: أسرعوا.
61. تَشُقُّون ـ بضم الشين وتشديد القاف ـ: من المشقّة.
62. تَشْقَوْن الثانية ـ بسكون الشين ـ: من الشقاوة.
63. الدَعَة ـ بفتحات ـ: الراحة.
64. العُجْب ـ بضم فسكون ـ: الإعجاب بالنفس، ومن أعجب بنفسه مقته الناس، فلم يكن له أنيس وبات في وحشة دائمة.
65. التافه: القليل.
66. السَرَاب: ما يراه السائر الظمآن في الصحراء فيحسبه ماء حتى إذا جاءه لم يجده شيئاً.
67. النوافِل: جمع نافلة، وهي ما يتطوع به من الأعمال الصالحات زيادة على الفرائض المكتوبة، والمراد أن المتطوّع بما لم يكتب عليه لا يقربه إلى الله تطوّعه إذا قصّر في أداء الواجب.
68. وحذفات اللسان: ما يلقيه الأحمق من العبارات العجلى بدون روية ولا تفكير.
69. مراجَعَة الفِكر أي: التروي فيما سبق به اللسان.
70. مُمَاخَضَة الرأي: تحريكه حتى يظهر زُبْده، وهو الصواب.
71. حَتّ الورق عن الشجرة: قَشْرُهُ، والصبر على العلّة: رجوع إلى الله واستسلام لقدره، وفي ذلك خروج اليه من جميع السيئات وتوبة منها، لهذا كان يَحُتّ الذنوب.
72. الكفاف: العيش الوسط الذي يكفي الإنسان حاجاته الأصلية.
73. الخَيْشُوم: أصل الأنف.
74. الجمّات: جمع جَمّة ـ بفتح الجيم ـ وهو من السفينة مُجْتَمَعُ الماء المترشّح من ألواحها، والمراد لوكفأت عليهم الدنيا بجليلها وحقيرها.


المختار من حكم أَميرالمؤمنين عليه السلام 51-100

بابُ المُخْتَارِ مِنْ حِكَمِ أَمِيرالمؤمنين عليه السلام
وَيَدْخُلُ في ذلِكَ المخُتَارُمِنْ أَجْوِبَةِ مَسَائِلِهِ
وَالْكَلاَمِ القصير الخارج في سائِرِ اَغْراضِهِ

51. وقال عليه السلام: عَيْبُكَ مَسْتُورٌ مَا أَسْعَدَكَ جَدُّكَ (1).
52. وقال عليه السلام: أَوْلَى النَّاسِ بِالْعَفْوِ أَقْدَرُهُمْ عَلَى الْعُقُوبَةِ.
53. وقال عليه السلام: السَّخَاءُ مَا كَانَ ابْتِدَاءً، فَأَمَّا مَا كَانَ عَنْ مَسْألَةٍِ فَحَيَاءٌ وَ تَذَمُّمٌ (2).
54. وقال عليه السلام: لاَ غِنَى كَالْعَقْلِ، وَلاَ فَقْرَ كَالْجَهْلِ، وَلاَ مِيرَاثَ كَالْأَدَبِ، وَلاَ ظَهِيرَ كَالْمُشَاوَرَةِ.
55. وقال عليه السلام: الصَّبْرُ صَبْرَانِ: صَبْرٌ عَلَى مَا تَكْرَهُ، وَصَبْرٌ عَمَّا تُحِبُّ.
56. وقال عليه السلام: الْغِنَى فِي الْغُرْبَةِ وَطَنٌ، وَالْفَقْرُ فِي الْوَطَنِ غُرْبَةٌ.
57. وقال عليه السلام: الْقَنَاعَةُ مَالٌ لاَ يَنْفَدُ. قال الرضي: و قد روي هذا الكلام عن النبي صلى اللّه عليه و آله و سلم.
58. وقال عليه السلام: الْمَالُ مَادَّةُ الشَّهَوَاتِ.
59. وقال عليه السلام: مَنْ حَذَّرَكَ كَمَنْ بَشَّرَكَ.
60. وقال عليه السلام: الِّلسَانُ سَبُعٌ، إِنْ خُلِّيَ عَنْهُ عَقَرَ (3).
61. وقال عليه السلام: الْمَرْأَةُ عَقْرَبٌ حُلْوَةُ اللَّسْبَةِ (4).
62. وقال عليه السلام: إِذَا حُيِّيْتَ بِتَحِيَّةٍ فَحَيِّ بِأَحْسَنَ مِنْهَا، وَإِذَا أُسْدِيَتْ إِلَيْكَ يَدٌ فَكَافِئْهَا بِمَا يُرْبِي عَلَيْهَا، وَالْفَضْلُ مَعَ ذلِكَ لِلْبَادِىءِ.
63. وقال عليه السلام: الشَّفِيعُ جَنَاحُ الطَّالِبِ.
64. وقال عليه السلام: أَهْلُ الدُّنْيَا كَرَكْبٍ يُسَارُ بِهِمْ وَهُمْ نِيَامٌ.
65. وقال عليه السلام: فَقْدُ الْأَحِبَّةِ غُرْبَةٌ.
66. وقال عليه السلام: فَوْتُ الْحَاجَةِ أَهْوَنُ مِنْ طَلَبِهَا إِلَى غَيْرِأَهْلِهَا.
67. وقال عليه السلام: لاَ تَسْتَحِ مِنْ إِعْطَاءِ الْقَلِيلِ، فَإِنَّ الْحِرْمَانَ أَقَلُّ مِنْهُ.
68. وقال عليه السلام: الْعَفَافُ زِينَةُ الْفَقْرِ، والشُّكْرُ زِينَةُ الغِنَى.
69. وقال عليه السلام: إِذَا لَمْ يَكُنْ مَا تُرِيدُ فَلاَ تُبَلْ (5) مَا كُنْتَ.
70. وقال عليه السلام: لاَتَرَى الْجَاهِلَ إِلاَّ مُفْرِطاً أَوْ مُفَرِّطاً.
71. وقال عليه السلام: إِذَا تَمَّ الْعَقْلُ نَقَصَ الْكَلاَمُ.
72. وقال عليه السلام: الدَّهرُ يُخْلِقُ اللْأَبْدَانَ، وَيُجَدِّدُ الْآمَالَ، وَيُقَرِّبُ الْمَنِيَّةَ، ويُبَاعِدُ الْأَُمْنِيَّةَ (6) مَنْ ظَفِرَ بِهِ نَصِبَ (7) ومَنْ فَاتَهُ تَعِبَ.
73. وقال عليه السلام: مَنْ نَصَبَ نَفْسَهُ لِلنَّاسِ إِمَاماً ْ فَلْيَبْدَأْ بِتَعْلِيمِ نَفْسِهِ قَبْلَ تَعْلِيمِ غَيْرِهِ، وَلْيَكُنْ تَأْدِيبُهُ بِسِيرَتِهِ قَبْلَ تَأْدِيبِهِ بِلِسَانِهِ، وَمُعَلِّمُ نَفْسِهِ وَمُؤَدِّبُهَا أَحَقُّ بِالْإِِجْلاَلِ مِنْ مُعَلِّمِ النَّاسِ وَمُؤَدِّبِهِمْ.
74. وقال عليه السلام: نَفْسُ الْمَرْءِ خُطَاهُ إِلَى أَجَلِهِ (8).
75. وقال عليه السلام: كُلُّ مَعْدُودٍ مُنْقَضٍ، وَكُلُّ مُتَوَقَّعٍ آتٍ.
76. وقال عليه السلام: إِنَّ الْأَُمُورَ إذا اشْتَبَهَتْ اعْتُبِرَ آخِرُهَا بِأَوَّلِهَا (9).
77. ومن خبر ضرار بن ضَمُرَةَ الضُّبابِيِّ عند دخوله على معاوية ومسألته له عن أميرالمؤمنين عليه السلام. قال: فأشهَدُ لقَدْ رَأَيْتُهُ في بعض مواقِفِهِ وقَد أرخى الليلُ سُدُولَهُ (10) وهو قائمٌ في محرابِهِ قابِضٌ على لِحْيتِهِ يَتَمَلْمَلُ (11) تَمَلْمُلَ السَّليمِ (12) ويبكي بُكاءَ الحَزينِ، ويقولُ: يَا دُنْيَا يَا دُنْيَا، إِلَيْكِ عَنِّي، أَبِي تَعَرَّضْتِ (13) ؟ أَمْ إِلَيَّ تَشَوَّقْتِ؟ لاَ حَانَ حِينُكِ (14) ! هيْهَات! غُرِّي غَيْرِي، لاَ حاجَةَ لِي فيِكِ، قَدْ طَلَّقْتُكِ ثَلَاثاً لارِجْعَةَ فِيهَا! فَعَيْشُكِ قَصِيرٌ، وَخَطَرُكِ يَسِيرٌ، وَأَمَلُكِ حَقِيرٌ. آهِ مِنْ قِلَّةِ الزَّادِ، وَطُولِ الطَّرِيقِ، وَبُعْدِ السَّفَرِ، وَعَظِيمِ الْمَوْرِدِ (15).
78. ومن كلام له عليه السلام: للسائل الشامي لما سأله: أَكان مسيرنا إِلى الشام بقضاءٍ من الله وقدر؟ بعد كلام طويل هذا مختاره: طوَيْحَكَ! لَعَلَّكَ ظَنَنْتُ قَضَاءً (16) لاَزِماً، وَقَدَراً (17) حَاتِماً (18) وَلَوْ كَانَ ذلِكَ كَذلِكَ لَبَطَلَ الثَّوَابُ والْعِقَابُ، وَسَقَطَ الْوَعْدُ وَالْوَعِيدُ. إِنَّ اللهَ سُبْحَانَهُ أَمَرَ عِبَادَهُ تَخْيِيراً، وَنَهَاهُمْ تَحْذِيراً، وَكَلَّفَ يَسِيراً، وَلَمْ يُكَلِّفْ عَسِيراً، وَأَعْطَى عَلَى الْقَلِيلِ كَثِيراً، وَلَمْ يُعْصَ مَغْلُوباً، وَلَمْ يُطَعْ مُكْرِهاً، وَلَمْ يُرْسِلِ الْأَنْبِيَاءَ لَعِباً، وَلَمْ يُنْزِلِ الْكِتَابَ لِلْعِبَادِ عَبَثاً، وَلاَ خَلَقَ السَّماوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا بَاطِلاً: (ذلِكَ ظَنُّ الَّذِينَ كَفَرُوا فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنَ النَّارِ).
79. وقال عليه السلام: خُذِ الْحِكْمَةَ أَنَّى كَانَتْ، فَإِنَّ الْحِكْمَةَ تَكُونُ في صَدْرِ الْمُنَافِقِ فَتَتَلَجْلَجُ (19) فِي صَدْرِهِ حَتَّى تَخْرُجَ فَتَسْكُنَ إِلَى صَوَاحِبِهَا فِي صَدْرِ الْمُؤْمِنِ.
80. وقال عليه السلام: الْحِكْمَةُ ضَالَّةُ الْمُؤْمِنِ، فَخُذِ الْحِكْمَةَ وَلَوْ مِنْ أَهْلِ النِّفَاقِ.
81. وقال عليه السلام: قِيمَةُ كُلِّ امْرِىءٍ مَا يُحْسِنُهُ. قال الرضي: وهي الكلمة التي لاتُصابُ لها قيمةٌ، ولا توزن بُها حكمةٌ، ولا تُقرنُ إِليها كلمةٌ.
82. وقال عليه السلام: أُوصِيكُمْ بِخَمْسٍ لَوْ ضَرَبْتُمْ إِلَيْهَا آبَاطَ الْإِِبِلِ (20) لَكَانَتْ لِذلِكَ أَهْلاً: لاَ يَرْجُوَنَّ أَحَدٌ مِنْكُمْ إِلاَّ رَبَّهُ، وَلاَ يَخَافَنَّ إِلاَّ ذَنْبَهُ، وَلاَ يَسْتَحْيِيَنَّ أَحَدٌ مِنْكُمْ إِذَا سُئِلَ عَمَّا لاَ يَعْلَمُ أَنْ يَقُولَ: لاَ أَعْلَمُ، وَلاَ يَسْتَحْيِيَنَّ أَحَدٌ إِذَا لَمْ يَعَلَمِ الشَّيْءَ أَنْ يَتَعَلَّمَهُ. وَ عَلَيْكُمْ َبِالصَّبْرِ، فَإِنَّ الصَّبْرَ مِنَ الْإِِيمَانِ كَالرَّأْسِ مِنَ الْجَسَدِ، وَلاَ خَيْرَ فِي جَسَدٍ لاَ رأْسَ مَعَهُ، وَلاَ في إِيمَانٍ لاَ صَبْرَ مَعَهُ.
83. وقال عليه السلام لرجل أفرط في الثناء عليه، وكان له مُتَّهماً: أَنَا دُونَ مَا تَقُولُ، وَفَوْقَ مَا فِي نَفْسِكَ.
84. وقال عليه السلام: بَقِيَّةُ السَّيْفِ (21) أَبْقَى عَدَداً، وَأَكْثَرُ وَلَداً.
85. وقال عليه السلام: مَنْ تَرَكَ قَوْلَ: لاَ أَدْري، أُصِيبَتْ مَقَاتِلُهُ (22).
86. وقال عليه السلام: رَأْيُ الشَّيْخِ أَحَبُّ إِلَيَّ مِنْ جَلَدِ الْغُلاَمِ (23) وَروي: مِنْ مَشْهَدِ الْغُلاَمِ (24).
87. وقال عليه السلام: عَجِبْتُ لِمَنْ يَقْنَطُ وَمَعَهُ الْإِِسْتِغْفَارُ.
88. وحكى عنه أبوجعفر محمد بن علي الباقر أَنّه قال: كَانَ فِي الْأَرْضِ أَمَانَانِ مِنْ عَذَابِ اللَهُ، وَقَدْ رُفِعَ أَحَدُهُمَا، فَدُونَكُمُ الْآخَرَ فَتَمَسَّكُوا بِهِ: أَمَّا الْأَمَانُ الَّذِي رُفِعَ فَهُوَ رَسُولُ اللهُ صَلَّى اللهُ عَلَيْهِ وَآلِهِ وَسَلَّمِ. وَأَمَّا الْأَمَانُ الْبَاقِي فَالْإِِسْتِغْفَارْ، قَالَ اللهُ تَعَالي: (وَمَا كَانَ اللهُ لِيُعَذِّبَهُمْ وَأَنْتَ فِيهِمْ وَمَا كَانَ اللهُ مُعَذِّبَهُمْ وهُمْ يَسْتَغْفِرُونَ). قال الرضي وهذا من محاسن الاستخراج ولطائف الاستنباط.
89. وقال عليه السلام: مَنْ أَصْلَحَ مَا بَيْنَهُ وَبَيْنَ اللهِ أَصْلَحَ اللهُ مَا بَيْنَهُ وَبَيْنَ النَّاسِ، وَمَنْ أَصْلَحَ أَمْرَ آخِرَتِهِ أَصْلَحَ اللهُ لَهُ أَمْرَ دُنْيَاهُ، وَمَنْ كَانَ لَهُ مِنْ نَفْسِهِ وَاعِظٌ كَانَ عَلَيْهِ مِنَ اللهِ حَافِظٌ.
90. وقال عليه السلام: الْفَقِيهُ كُلُّ الْفَقِيهِ مَنْ لَمْ يُقَنِّطِ النَّاسَ مِنْ رَحْمَةِ اللهِ، وَلَمْ يُؤْيِسْهُمْ مِنْ رَوْحِ (25) اللهِ وَلَمْ يُؤْمِنْهُمْ مِنْ مَكْرِ (26) اللهِ.
91. وقال عليه السلام: إِنَّ هذِهِ الْقُلُوبَ تَمَلُّ كَمَا تَمَلُّ الْأَبْدَانُ، فَابْتَغُوا لَهَا طَرَائِفَ الْحِكْمَِ (27).
92. وقال عليه السلام: أَوْضَعُ الْعِلْمِ (28) مَا وُقِفَ عَلَى اللِّسَانِ (29) وَأَرْفَعُهُ مَا ظَهَرَ فِي الْجَوَارِحِ وَالْأَرْكَانِ (30).
93. وقال عليه السلام: لاَ يَقُولَنَّ أَحَدُكُمْ: اللَّهُمَّ إِنِّي أَعُوذُ بكَ مِنَ الْفِتْنَةِ، لاََِنَّهُ لَيْسَ أَحَدٌ إِلاَّ وَهُوَ مُشْتَمِلٌ عَلَى فِتْنَةٍ، وَلكِنْ مَنِ اسْتَعَاذَ فَلْيَسْتَعِذْ مِنْ مُضِلاَّتِ الْفِتَنِ، فَإِنَّ اللهَ سُبْحَانَهُ يَقُولُ: (وَاعْلَمُوا أَنَّمَا أَمْوَالُكُمْ وَأَوْلاَدُكُمْ فِتْنَةٌ)، وَمَعْنَى ذلِكَ أَنَّهُ يَخْتَبِرُهُمْ بِالْأَمْوَالِ وَالْأَوْلاَدِ لِيَتَبَيَّنَ السَّاخِط لِرِزْقِهِ وَالرَّاضِي بِقِسْمِهِ، وإِنْ كَانَ سُبْحَانَهُ أَعْلَمَ بِهِمْ مِنْ أَنْفُسِهِمْ، وَلكِن لِتَظْهَرَ الْأَفْعَالُ الَّتي بِهَا يُسْتَحَقُّ الثَّوَابُ وَالْعِقَابُ، لاََِنَّ بَعْضَهُمْ يُحِبُّ الذُّكُورَ وَيَكْرَهُ الْإِِنَاثَ، وَبَعْضَهُمْ يُحِبُّ تَثْمِيرَ الْمَالِ (31) وَيَكْرَهُ انْثِلاَمَ الحَالِ (32). قال الرضي: وهذا من غريب ما سمع منه عليه السلام في التفسير.
94. وسئل عليه السلام وعن الخير ما هو؟ فقال: لَيْسَ الْخَيْرُ أَنْ يَكْثُرَ مَالُكَ وَوَلَدُكَ، وَلكِنَّ الْخَيْرَ أَنْ يَكْثُرَ عِلْمُكَ، وَأَنْ يَعْظُمَ حِلْمُكَ، وَأَنْ تُبَاهِيَ النَّاسَ بِعِبَادَةِ رَبِّكَ، فَإِنْ أَحْسَنْتَ حَمِدْتَ اللهَ، وَإِنْ أَسَأْتَ اسْتَغْفَرْتَ اللهَ. وَلاَ خَيْرَ فِي الدُّنْيَا إِلاَّ لِرَجُلَيْنِ: رَجُلٍ أَذْنَبَ ذُنُوباً فَهُوَ يَتَدَارَكُهَا بِالتَّوْبَةِ، وَرَجُلٍ يُسَارِعُ فِي الْخَيْرَاتِ.
95. وقال عليه السلام: لاَيَقِلُّ عَمَلٌ مَعَ التَّقْوَى، وَكَيْفَ يَقِلُّ مَا يُتَقَبَّلُ ؟
96. وقال عليه السلام: إِنَّ أَوْلَى النَّاسِ بِالْأَنْبِيَاءِ أَعْلَمُهُمْ بِمَا جَاؤُوا بِهِ، ثُمَّ تَلاَ: (إِنَّ أَوْلَى النَّاسِ بِإِبْرَاهِيمَ لَلَّذِينَ اتَّبَعُوهُ وَهذَا النَّبِيُّ وَالَّذِينَ آمَنُوا واللهُ وَليُّ الْمُؤْمِنينَ). ثُمَّ قَالَ: إِنَّ وَلِيَّ مُحَمَّدٍ مَنْ أَطَاعَ اللهَ وإِنْ بَعُدَتْ لُحْمَتُهُ (33) وَإِنَّ عَدُوَّ مُحَمَّدٍ مَنْ عَصَى اللهَ وَإِنْ قَرُبَتْ قَرَابَتُهُ!
97. وقد سمع عليه السلام رجلاً من الحرورية (34) يتهجّد (35) ويقرأ، فقال: نَوْمٌ عَلَى يَقِينٍ خَيْرٌ مِنْ صَلاَةٍ فِي شَكٍّ.
98. وقال عليه السلام: اعْقِلُوا الْخَبَرَ إِذَا سَمِعْتُمُوهُ عَقْلَ رِعَايَةٍ لاَ عَقْلَ رِوَايَةٍ، فَإِنَّ رُوَاةَ الْعِلْمِ كَثِيرٌ، وَرُعَاتَهُ قَلِيلٌ.
99. وسمع رجلاً يقول: (إنَّا لله وَإِنَّا إِلَيْهِ رَاجِعُونَ). فقال عليه السلام: إِنَّ قَوْلَنا: (إِنَّا لله) إِقْرَارٌ عَلَى أَنْفُسِنَا بِالْمُلْكِ (36) وقولَنَا: (وإِنَّا إِلَيْهِ رَاجِعُونَ) إِقْرَارٌ عَلَى أَنْفُسِنَا بِالْهُلْكِ (37).
100. وقال عليه السلام وقد مدحه قوم في وجهه: اللَّهُمَّ إِنَّكَ أَعْلَمُ بِي مِنْ نَفْسِي، وَأَنَا أَعْلَمُ بِنَفْسِي مِنْهُمْ، اللَّهُمَّ اجْعَلْنَا خَيْراً مِمَّا يَظُنُّونَ، وَاغْفِرْ لَنَا مَا لاَ يَعْلَمُونَ.

1. الجَدّ ـ بالفتح ـ: الحظ، والمراد إقبال الدنيا على الانسان.
2. التَذَمّم: الفِرار من الذم، كالتأثّم والتحرّج.
3. عَقَرَ: عَضّ، ومنه الكلب العَقُور.
4. اللّسْبَة: اللَسْعَة، لَسَبَتْهُ العَقْرَب ـ بفتح السين ـ: لَسَعَتهُ، والمرأة ـ في رأي الاِمام ـ تشبه العقرب، لكن لسعتها ذات حلاوة.
5. لا تُبَلْ: لا تكْتَرِثْ ولا تهتم.
6. يُبَاعِدُ الأَمْنِيَة أي: يجعلها بعيدة صعبة المنال.
7. نَصِبَ ـ من باب تَعِب ـ: وهو بمعناه مع مزيد الإِعياء.
8. (نَفَسُ المَرْء خُطَاهُ إلى أَجَلِه): كأن كلّ نَفَس يتنفسه الإِنسان خطوةٌ يقطعها إلى الأَجل.
9. اعتبر آخرها بأولها: أي قيس، فعلى حسب البدايات تكون النهايات.
10. أرْخَى سُدُوله: جمع سدِيل، وهو ما أسدل على الهوْدَج، والمراد حجب ظلامه.
11. يَتَمَلْمَل: لا يستقرّ من المرض كأنه على ملة، وهي الرماد الحارّ.
12. السليم: الملدوغ من حيّة ونحوها.
13. يعْرِض به ـ كتعرّضه ـ: تصدّى له وطلبه.
14. (لا حَانَ حِينُك): لا جاءوقتُ وصولك لقلبي وتمكن حبك منه.
15. المَوْرِد: موقف الورود على الله في الحساب.
16. القضاء: علم الله السابق بحصول الأَشياء على أحوالها في أو ضاعها.
17. القَدَر: إيجاد الله للأَشياء عند وجود أسبابها، ولا شيء من القضاء والقدر منهما لايضطر العبد لفعل من أفعاله.
18. الحاتم: الذي لامفرّ من وقوعه حتماً.
19. تَتَلَجْلَجُ أي: تتحرك.
20. الآبَاط: جمع إبْط، وضَرْب الآباط: كناية عن شدّ الرِّحال وحثّ المسير.
21. بَقِيّة السيف: هم الذين يبقون بعد الذين قتلوا في حفظ شرفهم ودفْعِ الضَيْم عنهم وفضلوا الموت على الذلّ، فيكون الباقون شُرَفاء نُجَدَاء، فعددهم أبقىولدهم يكون أكثر، بخلاف الأَذِلاّء، فإنّ مصيرهم إلى المحو والفناء.
22. مَقَاتِلُه: مواضع قتله.
23. جَلَد الغلام: صبره على القتال.
24. مَشْهَد الغلام: إيقاعه بالأَعداء.
25. رَوْح الله ـ بفتح الراء ـ: لطفه ورأفته.
26. مَكْرُالله: أخذه للعبد بالعقاب من حيث لا يشعر.
27. طرائف الحكمة: غرائبها المستطرفة.
28. (أَوْضَع العلمِ):أي أدناه.
29. ما وقف على اللسان:أي لم يظهر أثره في الأَخلاق والأَعمال.
30. أركان البدن: أعضاؤه الرئيسة كالقلب والمخ.
31. تثمير المال: إنماؤه بالربح.
32. انثِلام الحال: نقصه.
33. لُحْمَتُهُ ـ بالضم ـ أي: نسبه.
34. الحَرورِيّة ـ بفتح الحاء ـ: الخَوَارج الذين خرجوا على عليّ بحَرُوراء.
35. (يتهجّد): أي يصلّي بالليل.
36. إقْرَار بالمُلْك: لأَن اللام في قوله تعالى: (إنّا لله) هي لام التمليك.
37. الهُلْك ـ بالضم ـ: الهلاك.
1. الجَدّ ـ بالفتح ـ: الحظ، والمراد إقبال الدنيا على الانسان
2. التَذَمّم: الفِرار من الذم، كالتأثّم والتحرّج
3. عَقَرَ: عَضّ، ومنه الكلب العَقُور
4. اللّسْبَة: اللَسْعَة، لَسَبَتْهُ العَقْرَب ـ بفتح السين ـ: لَسَعَتهُ، والمرأة ـ في رأي الاِمام ـ تشبه العقرب، لكن لسعتها ذات حلاوة
5. لا تُبَلْ: لا تكْتَرِثْ ولا تهتم
6. يُبَاعِدُ الأَمْنِيَة أي: يجعلها بعيدة صعبة المنال
7. نَصِبَ ـ من باب تَعِب ـ: وهو بمعناه مع مزيد الإِعياء
8. (نَفَسُ المَرْء خُطَاهُ إلى أَجَلِه): كأن كلّ نَفَس يتنفسه الإِنسان خطوةٌ يقطعها إلى الأَجل
9. اعتبر آخرها بأولها: أي قيس، فعلى حسب البدايات تكون النهايات
10. أرْخَى سُدُوله: جمع سدِيل، وهو ما أسدل على الهوْدَج، والمراد حجب ظلامه.
11. يَتَمَلْمَل: لا يستقرّ من المرض كأنه على ملة، وهي الرماد الحارّ
12. السليم: الملدوغ من حيّة ونحوها
13. يعْرِض به ـ كتعرّضه ـ: تصدّى له وطلبه
14. (لا حَانَ حِينُك): لا جاءوقتُ وصولك لقلبي وتمكن حبك منه
15. المَوْرِد: موقف الورود على الله في الحساب
16. القضاء: علم الله السابق بحصول الأَشياء على أحوالها في أو ضاعها
17. القَدَر: إيجاد الله للأَشياء عند وجود أسبابها، ولا شيء من القضاء والقدر منهما لايضطر العبد لفعل من أفعاله
18. الحاتم: الذي لامفرّ من وقوعه حتماً
19. تَتَلَجْلَجُ أي: تتحرك
20. الآبَاط: جمع إبْط، وضَرْب الآباط: كناية عن شدّ الرِّحال وحثّ المسير
21. بَقِيّة السيف: هم الذين يبقون بعد الذين قتلوا في حفظ شرفهم ودفْعِ الضَيْم عنهم وفضلوا الموت على الذلّ، فيكون الباقون شُرَفاء نُجَدَاء، فعددهم أبقىولدهم يكون أكثر، بخلاف الأَذِلاّء، فإنّ مصيرهم إلى المحو والفناء
22. مَقَاتِلُه: مواضع قتله
23. جَلَد الغلام: صبره على القتال
24. مَشْهَد الغلام: إيقاعه بالأَعداء
25. رَوْح الله ـ بفتح الراء ـ: لطفه ورأفته
26. مَكْرُالله: أخذه للعبد بالعقاب من حيث لا يشعر
27. طرائف الحكمة: غرائبها المستطرفة
28. (أَوْضَع العلمِ):أي أدناه
29. ما وقف على اللسان:أي لم يظهر أثره في الأَخلاق والأَعمال
30. أركان البدن: أعضاؤه الرئيسة كالقلب والمخ
31. تثمير المال: إنماؤه بالربح
32. انثِلام الحال: نقصه
33. لُحْمَتُهُ ـ بالضم ـ أي: نسبه
34. الحَرورِيّة ـ بفتح الحاء ـ: الخَوَارج الذين خرجوا على عليّ بحَرُوراء
35. (يتهجّد): أي يصلّي بالليل
36. إقْرَار بالمُلْك: لأَن اللام في قوله تعالى: (إنّا لله) هي لام التمليك
37. الهُلْك ـ بالضم ـ: الهلاك.


المختار من حكم أَميرالمؤمنين عليه السلام 101-150

بابُ المُخْتَارِ مِنْ حِكَمِ أَمِيرالمؤمنين عليه السلام
وَيَدْخُلُ في ذلِكَ المخُتَارُمِنْ أَجْوِبَةِ مَسَائِلِهِ
وَالْكَلاَمِ القصير الخارج في سائِرِ اَغْراضِهِ

101. وقال عليه السلام: لاَ يَسْتَقِيمُ قَضَاءُ الْحَوَائِجِ إِلاَّ بِثَلاَثٍ: بِاسْتِصْغَارِهَا (1) لِتَعْظُمَ، وَبِاسْتِكْتَامِهَا (2) لِتَظْهَرَ، بِتَعْجِيلِهَا لِتَهْنَؤَ (3).
102. وقال عليه السلام: يَأْتِي عَلَى النَّاسِ زَمَانٌ لاَ يُقَرَّبُ فِيهِ إِلاَّ الْمَاحِلُ (4) وَلاَ يُظَرَّفُ (5) فِيهِ إِلاَّ الْفَاجِرُ، وَلاَ يُضَعَّفُ (6) فِيهِ إِلاَّ الْمُنْصِفُ، يَعِّدُونَ الصَّدَقَةَ فِيِه غُرْماً (7) ، وَصِلَةَ الرَّحِمِ مَنّاً (8) وَالْعِبَادَةَ اسْتِطَالَةً (9) عَلَى النَّاسِ! فَعِنْدَ ذَلِكَ يَكُونُ السُّلْطَانُ بِمَشُورَةِ النِّسَاءِ، وَإِمَارَةِ الصِّبْيَانِ، وَتَدْبِيرِ الْخِصْيَانِ!
103. ورئي عليه إزار خَلَقٌ مرقوع، فقيل له في ذلك, فقال: يَخْشَعُ لَهُ الْقَلْبُ، وَتَذِلُّ بِهِ النَّفْسُ، وَيَقْتَدِي بِهِ الْمُؤْمِنُونَ. إِنَّ الدُّنْيَا وَالْآخِرَةَ عَدُوَّانِ مُتَفَاوِتَانِ، وَسَبِيلاَنِ مُخْتَلِفَانِ، فَمَنْ أَحَبَّ الدُّنْيَا وَتَوَلاَّهَا أَبْغَضَ الْآخِرَةَ وَعَادَاهَا، وَهُمَا بِمَنْزِلَةِ الْمَشْرِقِ وَالْمَغْرِبِ، وَمَاشٍ بَيْنَهُمَا، كُلَّمَا قَرُبَ مِنْ وَاحِدٍ بَعُدَ مِنَ الْآخَرِ وَهُمَا بَعْدُ ضَرَّتَانِ!
104. وعن نوفٍ البِكاليّ، قال: رأيت أميرالمؤمنين عليه السلام ذات ليلة، وقد خرج من فراشه، فنظر في النجوم فقال: يا نوف، أراقد أنت أم رامق؟ فقلت: بل رامق (10). قال: يَا نَوْفُ، طُوبَى لِلزَّاهِدِينَ فِي الدُّنْيَا، الرَّاغِبِينَ فِي الْآخِرَةِ، أُولئِكَ قَوْمٌ اتَّخَذُوا الْأَرْضَ بِسَاطاً، وَتُرَابَهَا فِرَاشاً، وَمَاءَهَا طِيباً، وَالْقُرْآنَ شِعَاراً (11) وَالدُّعَاءَ دِثَاراً (12) ثُمَّ قَرَضُوا (13) الدُّنْيَا قَرْضاً عَلَى مِنْهَاجِ (14) الْمَسِيحِ. يَا نَوْفُ، إِنَّ دَاوُدَ عَلَيْهِ السَّلاَمُ قَامَ فِى مِثْلِ هذِهِ السَّاعَةِ مِنَ اللَّيْلِ فَقَالَ: إِنَّهَا سَاعَةٌ لاَ يَدْعُو فِيهَا عَبْدٌ إِلاَّ اسْتُجِيبَ لَهُ، إِلاَّ أَنْ يَكُونَ عَشَّاراً (15) أَوْ عَرِيفاً (16) أَوْ شُرْطِيّاً (17) أَوْ صَاحِبَ عَرْطَبَةٍ (وهي الطنبور) أَوْ صَاحِبَ كَوْبَةٍ (وهي الطبل، وقد قيل أيضاً: إنّ العَرْطَبَةَ: الطبلُ، والكوبةَ: الطنبور).
105. وقال عليه السلام: إِنَّ اللهَ افْتَرَضَ عَلَيْكُمُ فَرَائِضَ فَلاَ تُضَيِّعُوهَا، وَحَدَّ لَكُمْ حُدُوداً فَلاَ تَعْتَدُوهَا، وَنَهَاكُمْ عَنْ أَشْيَاءَ فَلاَ تَنْتَهِكُوهَا (18) وَسَكَتَ لَكُمْ عَنْ أَشْيَاءَ وَلَمْ يَدَعْهَا نِسْيَاناً فَلاَ تَتَكَلَّفُوهَا (19).
106. وقال عليه السلام: لاَ يَتْرُكُ النَّاسُ شَيْئاً مِنْ أَمْرِ دِينِهِمْ لْإِسْتِصْلاَحِ دُنْيَاهُمْ إلاَّ فَتَحَ اللهُ عَلَيْهِمْ مَا هُوَ أَضَرُّ مِنْهُ.
107. وقال عليه السلام: رُبَّ عَالِمٍ قَدْ قَتَلَهُ جَهْلُهُ، وَعِلْمُهُ مَعَهُ لاَ يَنْفَعُهُ.
108. وقال عليه السلام: لَقَدْ عُلِّقَ بِنِيَاطِ (20) هذَا الْإِنْسَانِ بَضْعَةٌ (21) هِيَ أَعْجَبُ مَا فِيهِ: وَذلِكَ الْقَلْبُ، وَلَهُ مَوَادَّ مِنَ الْحِكْمَةِ وَأَضْدَادٌ مِنْ خِلاَفِهَا، فَإِنْ سَنَحَ (22) لَهُ الرَّجَاءُ أَذَلَّهُ الطَّمَعُ، وَإِنْ هَاجَ بِهِ الطَّمَعُ أَهْلَكَهُ الْحِرْصُ و اِنْ مَلَكَهُ الْيَأْسُ قَتَلَهُ الْأَسَفُ، وإِنْ عَرَضَ لَهُ الْغَضَبُ اشتَدَّ بِهِ الْغَيْظُ، وَإِنْ أَسْعَدَهُ الرِّضَى نَسِيَ التَّحَفُّظَ (23) ، إِنْ غَالَهُ الْخَوْفُ شَغَلَهُ الْحَذَرُ، وَإِن اتَّسَعَ لَهُ الْأَمْرُ اسْتَلَبَتْهُ الْغِرَّةُ (24) وَإِنْ أَفَادَ (25) مَالاً أَطْغَاهُ الغِنَى، وَإِن أَصَابَتهُ مُصِيبَةٌ فَضَحَهُ الْجَزَعُ، وَإِنْ عَضَّتْهُ الْفَاقَةُ (26) شَغَلَهُ الْبَلاَءُ، وَإِنْ جَهَدَهُ (27) الْجُوعُ قَعَدَ بِهِ الضَّعْفُ، وإِنْ أَفْرَطَ بِهِ الشِّبَعُ كَظَّتْهُ (28) الْبِطْنَةُ (29). فَكُلُّ تَقْصِيرٍ بِهِ مُضِرٌّ، وَكُلُّ إِفْرَاطٍ لَهُ مُفْسِدٌ.
109. وقال عليه السلام: نَحْنُ الْنُّمْرُقَهُ الْوُسْطَي (30) , بِهَا يَلْحَقُ التَّالِي، وَإِلَيْهَا يَرْجِعُ الْغَالِي (31).
110. وقال عليه السلام: لاَ يُقِيمُ أَمْرَ اللهِ سُبْحَانَهُ إلاَّ مَنْ لاَ يُصَانِعُ (32) وَلاَ يُضَارِعُ (33) وَلاَ يَتَّبِعُ الْمَطَامِعَ (34).
111. وقال عليه السلام وقد توفي سهل بن حُنَيْفٍ الاَنصاري بالكوفة بعد مرجعه معه من صفين، وكان من أحبّ الناس إليه:
لَوْ أَحَبَّنِي جَبَلٌ لَتَهَافَتَ (35). معنى ذلك: أنّ المحنة تغلظ عليه، فتسرع المصائب إليه، ولا يفعل ذلك إلاَّ بالْأَتقياء الْأَبرار والمصطفين الْأَخيار، وهذا مثل قوله عليه السلام:
112. مَنْ أَحَبَّنَا أَهْلَ الْبَيْتِ فَلْيَسْتَعِدَّ لِلْفَقْرِ جِلْبَاباً. وقد تُؤُوّل ذلك على معنى آخر ليس هذا موضع ذكره.
113. وقال عليه السلام: لاَ مَالَ أَعْوَدُ (36) مِنَ الْعَقْلِ، وَلاَ وَحْدَةَ أَوْحَشُ مِنَ الْعُجْبِ (37) ، وَلاَ عَقْلَ كَالتَّدْبِيرِ، وَلاَ كَرَمَ كَالتَّقْوَى، وَلاَ قَرِينَ كَحُسْنَ الْخُلْقِ وَلاَ مِيرَاثَ كَالْأَدَبِ، وَلاَ قَائِدَ كَالتَّوْفِيقِ، وَلاَ تِجَارَةَ كَالْعَمَلِ الصَّالِحِ، وَلاَ رِبْحَ كَالثَّوَابِ، وَلاَ وَرَعَ كالْوُقُوفِ عِنْدَ الشُّبْهَةِ، وَلاَ زُهْدَ كَالزُّهْدِ فِي الْحَرَامِ، ولاَ عِلْمَ كَالتَّفَكُّرِ، وَلاَ عِبَادَةَ كَأَدَاءِ الْفَرائِضِ، وَلاَ إِيمَانَ كَالْحَيَاءِ وَالصَّبْرِ، وَلاَ حَسَبَ كَالتَّوَاضُعِ، وَلاَ شَرَفَ كَالْعِلْمِ، وَلاَ عِزَّ كَألْحَلْمِ. وَلاَ مُظَاهَرَةَ أَوْثَقُ مِن الْمُشَاوَرَةِ.
114. وقال عليه السلام: إِذَا اسْتَوْلَى الصَّلاَحُ عَلَى الزَّمَانِ وَأَهْلِهِ, ثُمَّ أَسَاءَ رَجُلٌ الظَّنَّ بِرَجُلٍ لَمْ تَظْهَرْ مِنْهُ حَوْبَةٌ (38) فَقَدْ ظَلَمَ! وَإِذَا اسْتَوْلَى الْفَسَادُ عَلَى الزَّمَانِ وأَهْلِهِ فَأَحْسَنَ رَجُلٌ الظَّنَّ بِرَجُلٍ فَقَدْ غَرَّرَ (39) !
115. وقيل له عليه السلام: كيف نجدك يا أميرالمؤمنين؟ فقال: كَيْفَ يَكُونُ مَنْ يَفْنَى بِبِقَائِهِ (40) , وَيَسْقَمُ بِصِحَّتِهِ (41) وَيُؤْتَى مِنْ مَأْمَنِهِ (42).
116. وقال عليه السلام: كَمْ مِنْ مُسْتَدْرَجٍ (43) بِالْإِحْسَانِ إلَيْهِ، وَمَغْرورٍ بِالسَّتْرِ عَلَيْهِ، وَمَفْتُونٍ بِحُسْنِ الْقَوْلِ فِيهِ! وَمَا ابْتَلَى (44) اللهُ أَحَداً بِمِثْلِ الْإِمْلاَءِ لَهُ (45).
117. وقال عليه السلام: هَلَكَ فِيَّ رَجُلاَنِ: مُحِبٌّ غَالٍ (46) وَ مُبْغِضٌ قَالٍ (47).
118. وقال عليه السلام: إضَاعَةُ الْفُرْصَةِ غُصَّةٌ.
119. وقال عليه السلام: مَثَلُ الدُّنْيَا كَمَثَلِ الْحَيَّةِ لَيِّنٌ مَسُّهَا، وَالسُّمُّ النَّاقِعُ فِي جَوْفِهَا، يَهْوِي إِلَيْهَا الْغِرُّ الْجَاهِلُ، وَيَحْذَرُهَا ذُواللُّبِّ الْعَاقِلُ!
120. وقال عليه السلام وقد سئل عن قريش: أَمَّا بَنُو مَخْزُومٍ فَرَيْحَانَةُ قُرَيْشٍ، نُحِبُّ حَدِيثَ رِجَالِهِمْ، وَالنِّكَاحَ فِي نِسَائِهِمْ. وَأَمَّا بَنُو عَبْدِ شَمسٍ فَأَبْعَدُهَا رَأْياً، وَأَمْنَعُهَا لِمَا وَرَاءَ ظُهُورِهَا. وَأَمَّا نَحْنُ فَأَبْذَلُ لِمَا فِي أَيْدِينَا، وَأَسْمَحُ عِنْدَ الْمَوْتِ بِنُفُوسِنَا. وَهُمْ أَكْثَرُ وَأَمْكَرُ وَأَنْكَرُ، وَنَحْنُ أَفْصَحُ وَأَنْصَحُ وَأَصْبَحُ.
121. وقال عليه السلام: شَتَّانَ مَا بَيْنَ عَمَلَيْنِ: عَمَلٍ تَذْهَبُ لَذَّتُهُ وَتَبْقَى تَبِعَتُهُ، وَعَمَلٍ تَذْهَبُ مَؤُونَتُهُ وَيَبْقَى أَجْرُهُ.
122. وتبع جنازة فسمع رجلاً يَضحك، فقال عليه السلام: كَأَنَّ الْمَوْتَ فِيهَا عَلَى غَيْرِنَا كُتِبَ، وَكَأَنَّ الْحَقَّ فِيهَا عَلَى غَيْرِنَا وَجَبَ، وَكَأَنَّ الَّذِي نَرَى مِنَ الْأَمْوَاتِ سَفْرٌ (48) عَمَّا قَلِيلٍ إِلَيْنَا رَاجِعُونَ! نُبَوِّئُهُمْ (49) أَجْدَاثَهُمْ (50) نَأْكُلُ تُرَاثَهُمْ (51) كَأَنَّا مُخَلَّدُونَ، بَعْدَهُمْ ! ثُمَّ قَدْ نَسِينَا كُلَّ وَاعِظٍ وَوَاعِظَةٍ، وَرُمِينَا بِكُلِّ فَادِحٍ وَ جَائِحَةٍ (52) !!
123. وقال عليه السلام: طُوبَى لِمَنْ ذَلَّ فِي نَفْسِهِ، وَطَابَ كَسْبُهُ، وَصَلَحَتْ سَرِيرَتُهُ، وَحَسُنَتْ خَلِيقَتُهُ (53) َوأَنْفَقَ الْفَضْلَ مِنْ مَالِهِ، وَأَمْسَكَ الْفَضْلَ مِنْ لِسَانِهِ، وَعَزَلَ عَنِ النَّاسِ شَرَّهُ، وَوَسِعَتْهُ السُّنَّةُ، وَلَمْ يُنْسَبْ إِلَى الْبِدْعَةِ. قال الرضي: أقول: ومن الناس من ينسب هذا الكلام إلى رسول الله صلى الله عليه وآله وسلم. وكذالك الذي قبله.
124. وقال عليه السلام: غَيْرَةُ الْمَرْأَةِ كُفْرٌ (54) وَغْيْرَةُ الرَّجُلِ إيمَانٌ.
125. وقال عليه السلام: لاَََنْسُبَنَّ الْإِسْلاَمَ نِسْبَةً لَمْ يَنسُبْهَا أَحَدٌ قَبْلِي. الْإِسْلاَمُ هُوَ التَّسْلِيمُ، وَالتَّسْلِيمُ هُوَ الْيَقِينُ، وَالْيَقِينُ هُوَ التَّصْدِيقُ، وَالتَّصْدِيقُ هُوَ الْإِقْرَارُ، وَالْإِقْرَارُ هُوَ الْأَدَاءُ، وَالْأَدَاءُ هَوَ الْعَمَلُ.
126. وقال عليه السلام: عَجِبْتُ لِلْبَخِيلِ يَسْتَعْجِلُ الْفَقْرَ (55) الَّذِي مِنْهُ هَرَبَ، وَيَفُوتُهُ الْغِنَى الَّذِى إِيَّاهُ طَلَبَ، فَيَعِيشُ فِي الدُّنْيَا عَيْشَ الْفُقَرَاءِ، وَيُحَاسَبُ فِي الْآخِرَةِ حِسَابَ الْأَغْنِيَاءِ. وَعَجِبْتُ لِلْمُتَكَبِّرِ الَّذِي كَانَ بِالْأَمْسِ نُطْفَةً، وَيَكُونُ غَداً جِيفَةً. وَعَجِبْتُ لِمَنْ شَكَّ فِي اللهِ، وَهُوَ يَرَى خَلْقَ اللهِ. وَعَجِبْتُ لِمَنْ نَسِيَ الْمَوْتَ، وهُوَ يَرَى الْمَوْتَى. وَعَجِبْتُ لِمَن أَنْكَرَ النَّشْأَةَ الْأُخْرَى، وَهُوَ يَرَى النَّشْأَةَ الْأُولَى. وَعَجِبْتُ لِعَامِرٍ دَارَ الْفَنَاءِ، وَتَارِكٍ دَارَ الْبَقَاءِ.
127. وقال عليه السلام: مَنْ قَصَّرَ فِي الْعَمَلِ ابْتُلِيَ بِالْهَمِّ، وَلاَ حَاجَةَ لِلَّهِ فِيمَنْ لَيْسَ لِلَّهِ فِي نَفْسِهِ وَمَالِهِ نَصِيبٌ.
128. وقال عليه السلام: تَوَقَّوا الْبَرْدَ (56) فِي أَوَّلِهِ، وَتَلَقَّوْهُ (57) فِي آخِرِهِ، فَإِنَّهُ يَفْعَلُ فِي الْأَبْدَانِ كَفِعْلِهِ فِي الْأَشْجَارِ، أَوَّلُهُ يُحْرِقُ وَ آخِرُهُ يُورقُ (58).
129. وقال عليه السلام: عِظَمُ الخالِقِ عِنْدَكَ يُصَغِّرُ الْمَخْلُوقَ فِي عَيْنِكَ.
130. وقال عليه السلام وقد رجع من صفين، فأَشرف على القبور بظاهر الكوفة: يَا أَهْلَ الدِّيَارِ الْمُوحِشَةِ (59) وَالْمَحَالِّ الْمُقْفِرَةِ (60) وَالْقُبُورِ الْمُظْلِمَةِ, يَا أَهْلَ التُّرْبَةِ، يَا أَهْلَ الْغُرْبَةِ، يَا أَهْلَ الْوَحْدَةِ، يَا أَهْلَ الْوَحْشَةِ، أَنْتُمْ لَنَا فَرَطٌ (60) سَابِقٌ، وَنَحْنُ لَكُمْ تَبَعٌ (62) لاَحِقٌ. أَمَّا الدُّورُ فَقَدْ سُكِنَتْ، وَأَمَّا الْأَزْوَاجُ فَقَدْ نُكِحَتْ، وَأَمَّا الْأَمْوَالُ فَقَدْ قُسِمَتْ. هذَا خَبَرُ مَا عِنْدَنَا، فَمَا خَبَرُ مَا عِنْدَكُمْ؟ ثم التفت إِلى أَصحابه فقال: أَمَا لَوْ أُذِنَ لَهُمْ فِي الْكَلاَمِ لِأَخْبَرُوكُمْ أَنَّ (خَيْرَ الزَّادِ التَّقْوَى).
131. وقال عليه السلام وقد سمع رجلاً يذم الدنيا: أَيُّهَا الذَّامُّ لِلدُّنْيَا، الْمُغْتَرُّ بِغُرُورِهَا، الْمَخْدُوعُ بِأَبَاطِيلِهَا! أَتَغْتَرُّ بِالدُّنْيَا ثُمَّ تَذُمُّهَا؟ أَنْتَ الْمُتَجَرِّمُ (63) عَلَيْهَا، أَمْ هِيَ الْمُتَجَرِّمَةُ عَلَيْكَ؟ مَتَى اسْتَهْوَتْكَ (64) أَمْ مَتى غَرَّتْكَ؟ أَبِمَصَارِعِ (65) آبَائِكَ مِنَ الْبِلَى (66) أَمْ بِمَضَاجِعِ أُمَّهَاتِكَ تَحْتَ الثَّرَى (67) ؟ كَمْ عَلَّلْتَ (68) بِكَفَّيْكَ، وَكَمْ مَرَّضْتَ بِيَدَيْكَ! تَبْتَغِي لَهُمُ الشِّفَاءَ، وَتَسْتَوْصِفُ (69) لَهُمُ الْأَطِبَّاءَ ،غَدَاةَ لاَيُغْنِي عَنْهُمْ دَوَاؤُكَ، وَلاَ يُجْدِي عَلَيْهِمْ بُكَاؤُكَ. لَمْ يَنْفَعْ أَحَدَهُمْ إِشْفَاقُكَ (70) وَلَمْ تُسْعَفْ فِيهِ بِطِلْبَتِكَ (71) وَلَمْ تَدْفَعْ عَنْهُ بِقُوَّتِكَ! قَدْ مَثَّلَتْ لَكَ بِهِ الدُّنْيَا نَفْسَكَ (72) وَبِمَصْرَعِهِ مَصْرَعَكَ. إِنَّ الدُّنْيَا دَارُ صِدْقٍ لِمَنْ صَدَقَهَا، وَدَارُ عَافِيَةٍ لِمَنْ فَهِمَ عَنْهَا، وَدَارُ غِنىً لِمَنْ تَزَوَّدَ مِنْهَا (73) وَدَارُ مَوْعِظَةٍ لِمَنْ اتَّعَظَ بِهَا. مَسْجِدُ أَحِبَّاءِ اللهِ، وَمُصَلَّى مَلاَئِكَةِ اللهِ، وَمَهْبِطُ وَحْيِ اللهِ، وَمَتْجَرُ أَوْلِيَاءِ اللهِ، اكْتَسَبُوا فِيهَا الرَّحْمَةَ وَرَبِحُوا فِيهَا الْجَنَّةَ. فَمَنْ ذَا يَذُمُّهَا وَقَدْ آذَنَتْ (74) بِبَيْنِهَا (75) وَنَادَتْ بِفِراقِهَا، وَنَعَتْ نَفْسَهَا (76) وَأَهْلَهَا، فَمَثَّلَتْ لَهُمْ بِبَلاَئِهَا الْبَلاَءَ،شَوَّقَتْهُمْ بِسُرُورِهَا إِلَى السُّرُورِ؟! رَاحَتْ بِعَافِيَةٍ (77) وَابْتَكَرَتْ (78) بِفَجِيعَةٍ (79) , ترغِيباً وَتَرْهِيباً، وَتَخْوِيفاً وَتَحْذِيراً، فَذَمَّهَا رِجَالٌ غَدَاةَ النَّدَامَةِ، وَحَمِدَهَا آخَرُونَ يَوْمَ الْقِيَامَةِ. ذَكَّرَتْهُمُ الدُّنْيَا فتََذَكَرُوا، وَحَدَّثَتْهُمْ فَصَدَّقُوا، وَوَعَظَتْهُمْ فَاتَّعَظُوا.
132. وقال عليه السلام: إِنَّ لِلَّهِ مَلَكاً يُنَادِي فِي كُلِّ يَوْمٍ: لِدُوا (80) لِلْمَوْتِ، وَاجْمَعُوا لِلْفَنَاءِ، وَابْنُوا لِلْخَرَابِ.
133. وقال عليه السلام: الدُّنْيَا دَارُ مَمَرٍّ لاَ دَارِ مَقَرٍّ، وَالنَّاسُ فِيهَا رَجُلاَنِ: رَجُلٌ بَاعَ فِيهَا نَفْسَهُ فَأَوْبَقَهَا (81) وَرَجُلٌ ابْتَاعَ نَفْسَهُ (82) فَأَعْتَقَهَا.
134. وقال عليه السلام: لاَ يَكُونُ الصَّدِيقُ صَدِيقاً حَتَّى يَحْفَظَ أَخَاهُ فِي ثَلاَثٍ: فِي نَكْبَتِهِ، وَغَيْبَتِهِ، وَوَفَاتِهِ.

135. وقال عليه السلام: مَنْ أُعْطِيَ أَرْبعاً لَمْ يُحْرَمْ أَرْبَعاً: مَنْ أُعْطِيَ الدُّعَاءَ لَمْ يُحْرَمِ الْإِجَابَةَ، وَمَنْ أُعْطِيَ التَّوْبَةَ لَمْ يُحْرَمِ الْقَبُولَ، وَمَنْ أُعْطِيَ الْإِسْتِغْفَارَ لَمْ يُحْرَمِ الْمَغْفِرَةَ، وَمَنْ أُعْطِيَ الشُّكْرَ لَمْ يُحْرَمِ الزِّيَادَةَ. قال الرضي: وتصديقُ ذَلكَ في كتَابِ اللهِ، قَالَ اللهُ في الدّعَاء: (ادْعُونِي أسْتَجِبْ لَكُمْ)، وقال في الإِستغفار: (وَمَنْ يَعْمَلْ سُوءاً أَوْ يَظْلِمْ نَفْسَهُ ثُمّ يَسْتَغْفِرِ اللهَ يَجِدِ اللهَ غَفُوراً رَحِيماً)، وقال في الشكر: (لَئِنْ شَكَرْتُمْ لاََزِيدَنّكُمْ)، وقال في التوبة: (إنّما التّوْبَةُ عَلَى اللهِ لِلَّذِينَ يَعْمَلُونَ السّوءَ بِجَهَالَةٍ ثُم يَتُوبُونَ مِنْ قَرِيبٍ فأُولَئِكَ يَتُوبُ اللهُ عَلَيْهِمْ وَكَانَ اللهُ عَلِيماً حَكِيماً).
136. وقال عليه السلام: الصَّلاَةُ قُرْبَانُ كُلِّ تَقِيٍّ، وَالْحَجُّ جِهَادُ كُلِّ ضَعِيفٍ، وَلِكُلِّ شَيْءٍ زَكَاةٌ، وَزَكَاةُ الْبَدَنِ الصِّيَامُ، وَجِهَادُ الْمَرْأَةِ حُسْنُ التَّبَعُّلِ (83).
137. وقال عليه السلام: اسْتَنْزِلُوا الرِّزْقَ بِالصَّدَقَةِ.
138. وقال عليه السلام: ومَنْ أَيْقَنَ بِالْخَلَفِ جَادَ بِالْعَطِيَّةِ.
139. وقال عليه السلام: تَنْزِلُ الْمَعُونَةُ عَلَى قَدْرِ الْمَؤُونَةِ.
140. وقال عليه السلام: مَا عَالَ (84) مَنِ اقْتَصَدَ.
141. وقال عليه السلام: قِلَّةُ الْعِيَالِ أَحَدُ الْيَسَارَيْنِ.
142. وقال عليه السلام: التَّوَدُّدُ نِصْفُ الْعَقْلِ.

143. وقال عليه السلام: وَالْهَمُّ نِصْفُ الْهَرَمِ.
144. وقال عليه السلام: يَنْزِلُ الصَّبْرُ عَلَى قَدْرِ الْمُصِيبَةِ، وَمَنْ ضَرَبَ يَدَهُ عَلَى فَخِذِهِ عِنْدَ مُصِيبَتِهِ حَبِطَ (85) عَمَلُهُ.
145. وقال عليه السلام: كَمْ مِنْ صَائِمٍ لَيْسَ لَهُ مِنْ صِيَامِهِ إِلاَّ الْجُوعُ وَ الظَّمَأُ، وَكَمْ مِنْ قَائِمٍ لَيْسَ لَهُ مِنْ قِيَامِهِ إِلاَّ السَّهَرُ وَ الْعَنَاءُ، حَبَّذَا نَوْمُ الْأَكْيَاسِ (86) وَإِفْطَارُهُمْ!
146. وقال عليه السلام: سُوسُوا (87) إِيمَانَكُمْ بِالصَّدَقَةِ، وَحَصِّنُوا أَمْوَالَكُمْ بِالزَّكَاةِ، وَادْفَعُوا أَمْواجَ الْبَلاَءِ بِالدُّعَاءِ.
147. ومن كلام له عليه السلام
لكُمَيْل بن زياد النخعي:
قال كُمَيْل بن زياد: أخذ بيدي أميرالمؤمنين علي بن أبي طالب عليه السلام، فأخرجني إلى الجبّان (88) فلمّا أصحر (89) تنفّس الصّعَدَاء (90) ثمّ قال: يَا كُمَيْل بْن زِيَادٍ، إِنَّ هَذِهِ الْقُلُوبَ أَوْعِيَةٌ (91) فَخَيْرُهَا أَوْعَاهَا (92) فَاحْفَظْ عَنِّي مَا أَقُولُ لَكَ: النَّاسُ ثَلاَثَةٌ: فَعَالِمٌ رَبَّانِيٌّ (93) وَمُتَعَلِّمٌ عَلَى سَبِيلِ نَجَاةٍ، وَهَمَجٌ (94) رَعَاعٌ (95) أَتْبَاعُ كُلِّ نَاعِقٍ (96) يَمِيلُونَ مَعَ كُلِّ رِيحٍ، لَمْ يَسْتَضِيئُوا بِنُورِ الْعِلْمِ، وَلَمْ يَلْجَؤُوا إِلَى رُكْنٍ وَثِيقٍ. يَا كُمَيْلُ، الْعِلْمُ خَيْرٌ مِنَ الْمَالِ, الْعِلْمُ يَحْرُسُكَ وَأَنْتَ تَحْرُسُ المَالَ. وَالْمَالُ تَنْقُصُهُ النَّفَقَةُ، وَالْعِلْمُ يَزْكُو (97) عَلَى الْإِنْفَاقِ، وَصَنِيعُ الْمَالِ يَزُولُ بِزَوَالِهِ. يَا كُمَيْل بْن زِيَادٍ، مَعْرِفَةُ الَعِلْمِ دِينٌ يُدَانُ بِهِ، بِهِ يَكْسِبُ الْإِنْسَانُ الطَّاعَةَ فِي حَيَاتِهِ، وَجَمِيلَ الأُحْدُوثَةِ بَعْدَ وَفَاتِهِ. وَالْعِلْمُ حَاكِمٌ، وَالْمَالُ مَحْكُوم ٌعَلَيْهِ. يَا كُمَيْل بْن زِيادٍ، هَلَكَ خُزَّانُ الْأَمْوَالِ وَهُمْ أَحْيَاءٌ، وَالْعَُلَمَاءُ بَاقُونَ مَا بَقِيَ الدَّهْرُ: أَعْيَانُهُمْ مَفْقُودَةٌ، أَمْثَالُهُمْ فِي الْقُلُوبِ مَوْجُودَةٌ. هَا إِنَّ ها هُنَا لَعِلْماً جَمّاً (وَأَشَارَ بِيَدِهِ إِلى صَدره) لَوْ أَصَبْتُ لَهُ حَمَلَةً (98) ! بَلَى أَصَبْتُ لَقِناً (99) غَيْرَ مَأْمُونٍ عَلَيْهِ، مُسْتَعْمِلاً آلَةَ الدِّينِ لِلدُّنْيَا، وَمُسْتَظْهِراً بِنِعَمَ اللهِ عَلَى عِبادِهِ، وَبِحُجَجِهِ عَلَى أَوْلِيَائِهِ، أَوْ مُنْقَاداً لِحَمَلَةِ الْحَقِّ (100) لاَ بَصِيرَةَ لَهُ فِي أَحْنَائِهِ (101) يَنْقَدِحُ الشَّكُّ فِي قَلْبِهِ لِأَوَّلِ عَارِضٍ مِنْ شُبْهَةٍ. أَلاَ لاَ ذَا وَلاَ ذَاكَ! أَوْ مَنْهُوماً (102) بِالَّلذَّةِ، سَلِسَ الْقِيَادِ (103) للشَّهْوَةِ، أَوْ مُغْرَماً (104) بِالْجَمْعِ وَالْإِدِّخَارِ (105) لَيْسَا مِنْ رُعَاةِ الدِّينِ فِي شَيْءٍ، أَقْرَبُ شَيْءٍ شَبَهاً بِهِمَا الْأَنَعَامُ (106) السَّائِمَةُ (107) ! كَذلِكَ يَمُوتُ الْعِلْمُ بِمَوْتِ حَامِلِيهِ. اللَّهُمَّ بَلَى! لاَ تَخْلُو الْأَرْضُ مِنْ قَائِمٍ لِلَّهِ بِحُجَّةٍ، إِمَّا ظَاهِراً مَشْهُوراً، وَ إَمَّا خَائِفاً مَغْمُوراً (108) لِئَلاَّ تَبْطُلَ حُجَجُ اللهِ وَبَيِّنَاتُهُ. وَكَمْ ذَا وَأَيْنَ أُولئِكَ؟ أُولئِكَ ـ وَاللَّهِ ـ الْأَقَلُّونَ عَدَداً، وَالْأَعْظَمُونَ عِنْدَ اللّهِ قَدْراً، يَحْفَظُ اللهُ بِهِمْ حُجَجَهُ وَبَيِّنَاتِهِ، حَتَّى يُودِعُوهَا نُظَرَاءَهُمْ، وَيَزْرَعُوهَا فِي قُلُوبِ أَشْبَاهِهِمْ، هَجَمَ بِهِمُ الْعِلْمُ عَلَى حَقِيقَةِ الْبَصِيرَةِ، وَبَاشَرُ
وا رُوحَ الْيَقِينِ، وَاسْتَلاَنُوا (109) مَا اسْتَوْعَرَهُ (110) الْمُتْرَفُونَ (111) وَأَنِسُوا بِمَا اسْتَوْحَشَ مِنْهُ الْجَاهِلُونَ، وَصَحِبُوا الدُّنْيَا بِأَبْدَانٍ أَرْوَاحُهَا مُعَلَّقَةٌ بِالْمَحَلِّ الْأَعْلَى، أُولئِكَ خُلَفَاءُ اللهِ فِي أَرْضِهِ، وَالدُّعَاةُ إِلَى دِينِهِ، آهِ آهِ شَوْقاً إِلَى رُؤْيَتِهِمْ! انْصَرِفْ إذَا شِئْتَ.
148. وقال عليه السلام: الْمَرْءُ مَخْبُوءٌ تَحْتَ لِسَانِهِ.
149. وقال عليه السلام: هَلَكَ امْرُؤُ لَمْ يَعْرِفْ قَدْرَهُ.
150. وقال عليه السلام لرجلٍ سأَله أَن يعظه: لاَ تَكُنْ مِمَّنْ يَرْجُو الْآخِرَةَ بِغَيْرِ الْعَمَلِ، وَ يُرَجِّي التَّوْبَةَ (112) بِطُولِ الْأَمَلِ. يَقُولُ فِي الدُّنْيَا بِقَوْلِ الزَّاهِدِينَ، وَيَعْمَلُ فِيهَا بَعَمَلِ الرَّاغِبِينَ، إِنْ أُعْطِيَ مِنْهَا لَمْ يَشْبَعْ، وَإِنْ مُنِعَ مِنْهَا لَمْ يَقْنَعْ، يَعْجِزُ عَنْ شُكْرِ مَا أُوتِيَ، وَيَبْتَغِي الزِّيَادَةَ فِيَما بَقِيَ، يَنْهَى وَلاَ يَنْتَهِي، وَيَأْمُرُ بِمَا لاَ يَأْتِي، يُحِبُّ الصَّالِحِينَ وَلاَ يَعْمَلُ عَمَلَهُمْ، وَيُبْغِضُ الْمُذْنِبِينَ وَهُوَ أَحَدُهُمْ، يَكْرَهُ الْمَوْتَ لِكَثْرَةِ ذُنُوبِهِ، وَيُقِيمُ (113) عَلَى مَا يَكْرَهُ الْمَوْتَ مِنْ أجْلِهِ , إِنْ سَقِمَ (114) ظَلَّ نَادِماً، وَإِنْ صَحَّ أَمِنَ لاَهِياً، يُعْجَبُ بِنَفْسِهِ إِذَا عوفِيَ، وَيَقْنَطُ إِذَا ابْتُلِيَ، إِنْ أَصَابَهُ بَلاَءٌ دَعَا مُضْطَرّاً، وإِنْ نَالَهُ رَخَاءُ أَعْرَضَ مُغْتَرّاً، تَغْلِبُهُ نَفْسُهُ عَلَى مَا يَظُنُّ، وَلاَ يَغْلِبُهَا عَلَى مَا يَسْتَيْقِنُ (115) يَخَافُ عَلَى غْيَرِهِ بِأَدْنىَ مِنْ ذَنْبِهِ، وَيَرْجُو لِنَفْسِهِ بِأَكْثَرَ مِنْ عَمَلِهِ، إِنْ اسْتَغْنَى بَطِرَ (116) وَفُتِنَ، وَإِنِ افْتقَرَ قَنِطَ (117) وَوَهَنَ (118) يُقَصِّرُ إِذَا عَمِلَ، وَيُبَالِغُ إِذَا سَأَلَ، إِنْ عَرَضَتْ لَهُ شَهْوَةٌ أَسْلَفَ (119) الْمَعْصِيَةَ وَسَوَّفَ (120) التَّوْبَةَ، وَإِنْ عَرَتْهُ مِحْنَةٌ (121) انْفَرَجَ (122) عَنْ شَرَائِطِ الْمِلَّةِ (123) يَصِفُ الْعِبْرَةَ (124) وَلاَ يَعْتَبرُ، وَيُبَالِغُ فِي الْمَوْعِظَةِ وَلاَ يَتَّعِظُ، فَهُوَ بِالْقَوْلِ مُدِلٌّ (125). وَمِنَ الْعَمَلِ مُقِلٌّ، يُنَافِسُ فِيَما يَفْنَى، وَيُسَامِحُ فِيَما يَبْقَى، يَرَى الْغُنْمَ (126) مغْرَماً (127). وَالْغُرْمَ مَغْنَماً، يخشَى الْمَوْتَ وَلاَ يُبَادِرُ (128) الْفوْتَ (129) , يَسْتَعْظِمُ مِنْ مَعْصِيَةِ غَيْرِهِ مَا يَسْتَقِلُّ أَكْثَرَ مِنْهُ مِنْ نَفْسِهِ، وَيَسْتَكْثِرُ مِنْ طَاعَتِهِ مَا يَحْقِرُهُ مِنْ طَاعَةِ غَيْرِهِ، فَهُوَ عَلَى النَّاسِ طَاعِنٌ، وَلِنَفْسِهِ مُدَاهِنٌ، اللَّهْوُ مَعَ الْأَغْنِيَاءِ أَحَبُّ إِلَيْهِ مِنَ الذِّكْرِ مَعَ الْفُقَرَاءِ، يَحْكُمُ عَلَى غَيْرِهِ لِنَفْسِهِ وَلاَ يَحْكُمُ عَلَيْهَا لِغَيْرِهِ، يُرْشِدُ غَيْرَه ُيُغْوِي نَفْسَهُ، فَهُوَ يُطَاعُ وَيَعْصِي، وَيَسْتَوْفِي وَلا يُوفِي، وَيَخْشَى الْخَلْقَ فِي غَيْرِ رَبِّهِ، وَلاَ يَخْشَى رَبَّهُ فِي خَلْقِهِ. قال الرضي: ولو لم يكن في هذا الكتاب إلاّ هذا الكلام لكفى به موعظةً ناجعةً، وحكمةً بالغةً، وبصيرةً لمبصرٍ و، عبرةً لناظرٍ مفكّرٍ.

1. المراد استصغارها في الطلب لتعظم بالقضاء.
2. اسْتِكْتَامُها: أي الحرص على كتمانها عند محاولتها لتظهر بعد قضائها، فلا تُعْلَم إلا مقضية.
3. تَهْنُؤ:أي تصير هنيئة فيمكن التمتع بها.
4. الماحِل: الساعي في الناس بالوشاية.
5. يُظَرّف ـ بتشديد الراء مبنياً للمجهول ـ: يعدّ ظريفاً.
6. يضعّف ـ بالتشديد مبنياً للمجهول ـ: يعدّ ضعيفاً.
7. الغُرْم ـ بالضم ـ:أي الغَرَامة.
8. المَنّ: ذكرك النعمة على غيرك مظهراً بها الكرامة عليه.
9. الْإستطالة على الناس: التفوّق عليهم والتزيّد عليهم في الفضل.
10. أراد( بالرامق ): منتبه العين، في مقابلة الراقد بمعنى النام، يقال: رَمَقَهُ، إذا لحظه لحظاً خفيفاً.
11. شِعاراً: يقرؤونه سراً للاعتبار بمواعظه والتفكّر في دقائقه، وأصل الشعار: ما يلي البدن من الثياب.
12. دِثاراً:أصل ادِثار ما يعلو البدَن من الثياب، والمراد من اتخاذهم الدعاء دِثاراً جهرهم به إظهاراً للذلّة والخضوع لله.
13. قَرَضوا الدنيا: مزقوها كما يمزّق الثوب المِقْراضُ.
14. على منهاج المسيح: طريقه في الزهادة.
15. العَشّار: من يتول أخذ أَعْشار المال، وهو المَكّاس.
16. العَرِيف: من يتجسّس على أحوال الناس وأسرارهم فيكشفها لاَميرهم مثلاً.
17. الشُرْطيبضم فسكون نسبة إلى الشُرْطة ـ: واحد الشُرَط ـ كرُطَب ـ وهم أعوان الحاكم.
18. أي لا تنتهكوا نهيه عنها بإتيانها، والْإنتهاك: الْإهانة والْإضعاف.
19. لا تتكَلّفوها: أي لا تكلّفوا أَنفسكم بها بعد ما سكت الله عنها.
20. النِيَاط ـ ككِتاب ـ: عِرْق معلّق به القلب.
21. البَضْعة ـ بفتح الباء ـ: القطعة من اللحم، والمراد بها ها هنا القلب.
22. سَنَحَ له: بدا وظهر.
23. التَحفّظ: هو التَوَقّي والتّحرّز من المضرات.
24. الغِرّة ـ بالكسر ـ: الغفلة، و(اسْتَلَبَتْهُ): أي سَلَبَتْهُ وذهبت به عن رُشْدِه.
25. أفَاد المال: استفاده.
26. الفاقة: الفقر.
27. جَهَدَهُ: أَعْياه وأتعبه.
28.( كَظّتْهُ ) أي: كربته وآلمته.
29. البِطْنَة ـ بالكسر ـ: امتلاء البطن حتى يضيق النفس.
30. النُمْرُقَةُ ـ بضم فسكون فضم ففتح ـ: الوِسادة؛ وآل البيت أشبه بها للاستناد إليهم في أمورالدين، كما يستند إلى الوسادة لراحة الظهر واطمئنان الْأَعضاء, و وصفها بالوسطى لاتصال سائر النمارق بها، فكأن الكل يعتمد عليها إما مباشرة أو بواسطة ما بجانبه، وآل البيت على الصراط الوسط العدل، يلحق بهم من قصر، ويرجع إليهم من غلا وتجاوز.
31. الغالي: المبالغ المجاوز للحدّ.
32. ( لايُصانع ): أي لا يداري في الحق.
33. المُضارعَة: المشابهة، والمعنى أنه لا يتشبه في عمله بالمبطلين.
34. اتباع المطامع: الميل معها وإن ضاع الحق.
35. تَهَافت: تَساقَطَ بعد ما تصدّعَ.
36. أعْوَدُ: أَنْفَع.
37. العُجْب ـ بضم العين ـ: الْإعجاب بالنفس.
38. ( الحَوْبَة):هي الْإثم.
39. غَرّرَ أي: أوْقَعَ بنفسه في الغَرَر وهو الخطر.
40. ( يفني ببقائه ): كلما طال عمره ـ وهو البقاء ـ تقدم إلى الفناء.
41. يَسْقَمُ بصحّته: أي كلما مدّت عليه الصحة تقرب من مرض الهَرَم، وسَقِم ـ كفرح ـ: مَرِض.
42. يأتيه الموت من مأمنه: أي الجهة التي يأمن إتيانه منها، فان أسبابه كامنة في نفس البدن.
43. المُسْتَدْرَج: هوالذي تابع الله نعمته عليه وهو مقيم على عصيانه، إبلاغاً للحجة وإقامة للمعذرة في أخذه.
44. ابْتَلى: امتحن.
45. الْإملاء له: الْإمهال.
46. الغالي: المتجاوز الحد في حبه بسبب غيره، أو دعوى حلول اللاهوت فيه، أو نحو ذلك.
47. القالي: المبغض الشديد البغض.
48. سَفْر: أي مسافرون.
49. سَنُبَوئهُم: ننزلهم.
50. أجْداثهم: قبورهم.
51. التُرَاث: أي الميراث.
52. الجائحة: الآفة تُهْلِك الْأَصل والفرْع.
53. الخَلِيقة: الخلق والطبيعة.
54. غَيْرَة المرأة كُفْرٌ: أي تؤدي إلى الكفر، فانها تحرم على الرجل ما أحلّ الله له من زواج متعددات، أما غيرة الرجل فتحريم لما حرّمه الله، وهو الزنى.
55. (البخيل يستعجل الفقر): يريد أنه يهرب من الفقر. بجمع المال، وتكون له الحاجة فلا يقضيها، ويكون عليه الحق فلا يؤديه.
56. ( تَوَقّوا البرد ): أي احفظوا أنفسكم من أذاه.
57. تَلَقّوه: استقبلوه.
58. آخِرُه يُورِق: لاَن البرد في آخره يمس الْأَبدان بعد تعودها عليه، فيكون عليها أخف.
59. المُوحِشة: الموجبة للوَحْشَة ضد الْأَنس.
60. المَحَالّ ـ جمع مَحَلّ ـ:أي الْأَركان المُقْفِرة، من أقفر المكان: إذا لم يكن به ساكن ولا نابت.
61. الفَرَط ـ بالتحريك ـ: المتقدّم إلى الماء، للواحد وللجمع، والكلام هنا على الْإطلاق، أي المتقدمون.
62. التَبَع ـ بالتحريك ـ: التابع.
63. تَجَرّمَ عليه: ادّعى عليه الجُرْم ـ بالضم ـ:أي الذنب.
64. استهواه: ذهب بعقله وأذله فحيره.
65. المَصارِع: جمع المَصْرَع، وهو مكان الْإنصارع أي السقوط، أي مكان سقوط آبائك من الفناء.
66. البِلى ـ بكسر الباء ـ: الفناء بالتحلل.
67. الثَرَى: التراب.
68. عَلّل المريض: خدمه في علته ـ كمرّضهُ ـ خدمه في مرضه.
69. اسْتَوْصَفَ الطبيبَ: طلب منه وصف الدواء بعد تشخيص الداء.
70. إشفاقك: خوفك.
71. الطِلْبَة ـ بالكسر وبفتح فكسر ـ: المطلوب، وأسعفه بمطلوبه: أعطاه إياه على ضرورة إليه.
72. مَثّلَتْ لك به الدنيا نَفْسَك: أي أن الدنيا جعلت الهالك قبلك مثالاً لنفسك تقيسها عليه.
73. تزَوّدَ: أي أخذ منها زاده للآخرة.
74. آذَنَتْ ـ بمد الهمزة ـ:أي أَعلمت أهلها.
75. بَيْنها: أي بُعدها وزوالها عنهم.
76. نَعَاه: إذا أخبر بفقده.
77. راح إليه: وافاه وقت العشي، أي أنها تمشي بعافية.
78. تَبْكِر: أي تصبح.
79. فَجِيعة:أي مصيبة فاجعة.
80. لِدُوا: فعل أمر من الولادة لجماعة المخاطبين.
81. أوْبَقَها: أهلكها.
82. ابْتَاع نفسه: اشتراها وخلصها من أسر الشهوات.
83. حُسْنُ التَبَعّل: إطاعة الزوج.
84. عَالَ: افتقرَ.
85. حبِطَ أجره: بطل، لاَنه يحرم ثوابه.
86. الأكياس ـ جمع كَيّس بتشديد الياء ـ أي: العقلاء العارفون يكون نومهم وفِطْرُهم أفضل من صوم الحمقى وقيامهم.
87. سُوسُوا: أمر من السياسة، وهي حفظ الشيء بما يَحُوطه من غيره، والصدقة تستحفظ
الشفقة، والشفقة تستزيد الايمان وتذكر الله.
88. الجَبّان ـ كالجَبّانة ـ: المقبرة.
89.( أصْحَرَ ):أي صار في الصحراء.
90. تنفّسَ الصُعَدَاء:أي تنفس تنفساً ممدوداً طويلاً.
91. أوْعِيَة: جمع وِعاء، وهو الْإناء وما أشبهه.
92. أوْعَاها: أشدّها حفظاً.
93. العالم الرَبّانيّ: العارف بالله، المنسوب إلى الرب.
94. الهَمَج ـ محركة ـ: الحمقى من الناس.
95. الرَعَاع ـ كَسَحاب ـ: الأحْداث الطَغام الذين لا منزلة لهم في الناس.
96. الناعق: مجاز عن الداعي إلى باطل أو حقّ.
97. يَزْكُو: يزداد نماءً.
98. الحَمَلَة ـ بالتحريك ـ: جمع حامِل، وأصَبْتُ: بمعنى وجدت، أي لو وجدت له حاملين لاَبرزته وبثثته.
99. اللَقِنُ ـ بفتح فكسر ـ: من يفهم بسرعة.
100. المُنْقادُ لحاملي الحقّ: هو المنساق المُقلّد في القول والعمل، ولا بصيرة له في دقائق الحق وخفاياه، فذاك يسرع الشك إلى قلبه لاَقل شبهة.
101. في أحنائه: أي جوانبه، ومفردها حِنْو.
102. المَنْهوم: المُفْرِط في شهوة الطعام.
103. سَلِس القِياد: سَهْلُه.
104. المُغْرَم ـ بالجمع ـ: المُولّع بجمع المال.
105. ادّخار المال: اكتنازه.
106. ( الأنْعَام ): البهائم.
107. السائمة: التي ترسل لترعى من غير أن تُعْلَف.
108. مغموراً: غمره الظلم حتى غطّاه فهو لا يظهر.
109. اسْتَلانُوا: عدّوا الشيء ليناً.
110. اسْتَوْعَرَه: عدّه وعْراً خَشِناً.
111. المُتْرَفُون: أهل الترف والنعيم.
112. يُرَجِّي التوبة ـ بالتشديد ـ:أي يؤخر التوبة.
113. يُقيم على الشيء: يداوم على إتيانه.
114. سَقِمَ: مَرِض.
115. يَسْتَيْقِن: يكون على ثقة ويقين.
116. بَطِرَ ـ كفرح ـ: اغتر بالنعمة، والغرور فتنة.
117. القنوط: اليأس.
118. الوَهْن: الضعف.
119. أسْلَف: قدم.
120. سَوّفَ: أخّر.
121. عَرَتْه مِحْنَة: عَرَضت له مصيبة ونزلت به.
122. انفَرَج عنها: انخلع وبَعُدَ.
123. شرائط الملّة: الثبات والصبر، والإستعانة بالله.
124. العِبْرة ـ بالكسر ـ: تنبّه النفس لما يصيب غيرها فتحترس من إتيان أسبابه.
125. أدَلّ على أقرانه: استعلى عليهم.
126. الغُنْم ـ بالضم ـ: الغنيمة.
127. المَغْرَم: الغرامة.
128. بادره: عاجله قبل أن يذهب.
129. الفَوْت: فوات الفرصة وانقضاؤها.
1. المراد استصغارها في الطلب لتعظم بالقضاء.
2. اسْتِكْتَامُها: أي الحرص على كتمانها عند محاولتها لتظهر بعد قضائها، فلا تُعْلَم إلا مقضية.
3. تَهْنُؤ:أي تصير هنيئة فيمكن التمتع بها.
4. الماحِل: الساعي في الناس بالوشاية.
5. يُظَرّف ـ بتشديد الراء مبنياً للمجهول ـ: يعدّ ظريفاً.
6. يضعّف ـ بالتشديد مبنياً للمجهول ـ: يعدّ ضعيفاً.
7. الغُرْم ـ بالضم ـ:أي الغَرَامة.
8. المَنّ: ذكرك النعمة على غيرك مظهراً بها الكرامة عليه.
9. الْإستطالة على الناس: التفوّق عليهم والتزيّد عليهم في الفضل.
10. أراد( بالرامق ): منتبه العين، في مقابلة الراقد بمعنى النام، يقال: رَمَقَهُ، إذا لحظه لحظاً خفيفاً.
11. شِعاراً: يقرؤونه سراً للاعتبار بمواعظه والتفكّر في دقائقه، وأصل الشعار: ما يلي البدن من الثياب.
12. دِثاراً:أصل ادِثار ما يعلو البدَن من الثياب، والمراد من اتخاذهم الدعاء دِثاراً جهرهم به إظهاراً للذلّة والخضوع لله.
13. قَرَضوا الدنيا: مزقوها كما يمزّق الثوب المِقْراضُ.
14. على منهاج المسيح: طريقه في الزهادة.
15. العَشّار: من يتول أخذ أَعْشار المال، وهو المَكّاس.
16. العَرِيف: من يتجسّس على أحوال الناس وأسرارهم فيكشفها لاَميرهم مثلاً.
17. الشُرْطيبضم فسكون نسبة إلى الشُرْطة ـ: واحد الشُرَط ـ كرُطَب ـ وهم أعوان الحاكم.
18. أي لا تنتهكوا نهيه عنها بإتيانها، والْإنتهاك: الْإهانة والْإضعاف.
19. لا تتكَلّفوها: أي لا تكلّفوا أَنفسكم بها بعد ما سكت الله عنها.
20. النِيَاط ـ ككِتاب ـ: عِرْق معلّق به القلب.
21. البَضْعة ـ بفتح الباء ـ: القطعة من اللحم، والمراد بها ها هنا القلب.
22. سَنَحَ له: بدا وظهر.
23. التَحفّظ: هو التَوَقّي والتّحرّز من المضرات.
24. الغِرّة ـ بالكسر ـ: الغفلة، و(اسْتَلَبَتْهُ): أي سَلَبَتْهُ وذهبت به عن رُشْدِه.
25. أفَاد المال: استفاده.
26. الفاقة: الفقر.
27. جَهَدَهُ: أَعْياه وأتعبه.
28.( كَظّتْهُ ) أي: كربته وآلمته.
29. البِطْنَة ـ بالكسر ـ: امتلاء البطن حتى يضيق النفس.
30. النُمْرُقَةُ ـ بضم فسكون فضم ففتح ـ: الوِسادة؛ وآل البيت أشبه بها للاستناد إليهم في أمورالدين، كما يستند إلى الوسادة لراحة الظهر واطمئنان الْأَعضاء, و وصفها بالوسطى لاتصال سائر النمارق بها، فكأن الكل يعتمد عليها إما مباشرة أو بواسطة ما بجانبه، وآل البيت على الصراط الوسط العدل، يلحق بهم من قصر، ويرجع إليهم من غلا وتجاوز.
31. الغالي: المبالغ المجاوز للحدّ.
32. ( لايُصانع ): أي لا يداري في الحق.
33. المُضارعَة: المشابهة، والمعنى أنه لا يتشبه في عمله بالمبطلين.
34. اتباع المطامع: الميل معها وإن ضاع الحق.
35. تَهَافت: تَساقَطَ بعد ما تصدّعَ.
36. أعْوَدُ: أَنْفَع.
37. العُجْب ـ بضم العين ـ: الْإعجاب بالنفس.
38. ( الحَوْبَة):هي الْإثم.
39. غَرّرَ أي: أوْقَعَ بنفسه في الغَرَر وهو الخطر.
40. ( يفني ببقائه ): كلما طال عمره ـ وهو البقاء ـ تقدم إلى الفناء.
41. يَسْقَمُ بصحّته: أي كلما مدّت عليه الصحة تقرب من مرض الهَرَم، وسَقِم ـ كفرح ـ: مَرِض.
42. يأتيه الموت من مأمنه: أي الجهة التي يأمن إتيانه منها، فان أسبابه كامنة في نفس البدن.
43. المُسْتَدْرَج: هوالذي تابع الله نعمته عليه وهو مقيم على عصيانه، إبلاغاً للحجة وإقامة للمعذرة في أخذه.
44. ابْتَلى: امتحن.
45. الْإملاء له: الْإمهال.
46. الغالي: المتجاوز الحد في حبه بسبب غيره، أو دعوى حلول اللاهوت فيه، أو نحو ذلك.
47. القالي: المبغض الشديد البغض.
48. سَفْر: أي مسافرون.
49. سَنُبَوئهُم: ننزلهم.
50. أجْداثهم: قبورهم.
51. التُرَاث: أي الميراث.
52. الجائحة: الآفة تُهْلِك الْأَصل والفرْع.
53. الخَلِيقة: الخلق والطبيعة.
54. غَيْرَة المرأة كُفْرٌ: أي تؤدي إلى الكفر، فانها تحرم على الرجل ما أحلّ الله له من زواج متعددات، أما غيرة الرجل فتحريم لما حرّمه الله، وهو الزنى.
55. (البخيل يستعجل الفقر): يريد أنه يهرب من الفقر. بجمع المال، وتكون له الحاجة فلا يقضيها، ويكون عليه الحق فلا يؤديه.
56. ( تَوَقّوا البرد ): أي احفظوا أنفسكم من أذاه.
57. تَلَقّوه: استقبلوه.
58. آخِرُه يُورِق: لاَن البرد في آخره يمس الْأَبدان بعد تعودها عليه، فيكون عليها أخف.
59. المُوحِشة: الموجبة للوَحْشَة ضد الْأَنس.
60. المَحَالّ ـ جمع مَحَلّ ـ:أي الْأَركان المُقْفِرة، من أقفر المكان: إذا لم يكن به ساكن ولا نابت.
61. الفَرَط ـ بالتحريك ـ: المتقدّم إلى الماء، للواحد وللجمع، والكلام هنا على الْإطلاق، أي المتقدمون.
62. التَبَع ـ بالتحريك ـ: التابع.
63. تَجَرّمَ عليه: ادّعى عليه الجُرْم ـ بالضم ـ:أي الذنب.
64. استهواه: ذهب بعقله وأذله فحيره.
65. المَصارِع: جمع المَصْرَع، وهو مكان الْإنصارع أي السقوط، أي مكان سقوط آبائك من الفناء.
66. البِلى ـ بكسر الباء ـ: الفناء بالتحلل.
67. الثَرَى: التراب.
68. عَلّل المريض: خدمه في علته ـ كمرّضهُ ـ خدمه في مرضه.
69. اسْتَوْصَفَ الطبيبَ: طلب منه وصف الدواء بعد تشخيص الداء.
70. إشفاقك: خوفك.
71. الطِلْبَة ـ بالكسر وبفتح فكسر ـ: المطلوب، وأسعفه بمطلوبه: أعطاه إياه على ضرورة إليه.
72. مَثّلَتْ لك به الدنيا نَفْسَك: أي أن الدنيا جعلت الهالك قبلك مثالاً لنفسك تقيسها عليه.
73. تزَوّدَ: أي أخذ منها زاده للآخرة.
74. آذَنَتْ ـ بمد الهمزة ـ:أي أَعلمت أهلها.
75. بَيْنها: أي بُعدها وزوالها عنهم.
76. نَعَاه: إذا أخبر بفقده.
77. راح إليه: وافاه وقت العشي، أي أنها تمشي بعافية.
78. تَبْكِر: أي تصبح.
79. فَجِيعة:أي مصيبة فاجعة.
80. لِدُوا: فعل أمر من الولادة لجماعة المخاطبين.
81. أوْبَقَها: أهلكها.
82. ابْتَاع نفسه: اشتراها وخلصها من أسر الشهوات.
83. حُسْنُ التَبَعّل: إطاعة الزوج.
84. عَالَ: افتقرَ.
85. حبِطَ أجره: بطل، لاَنه يحرم ثوابه.
86. الأكياس ـ جمع كَيّس بتشديد الياء ـ أي: العقلاء العارفون يكون نومهم وفِطْرُهم أفضل من صوم الحمقى وقيامهم.
87. سُوسُوا: أمر من السياسة، وهي حفظ الشيء بما يَحُوطه من غيره، والصدقة تستحفظ
الشفقة، والشفقة تستزيد الايمان وتذكر الله.
88. الجَبّان ـ كالجَبّانة ـ: المقبرة.
89.( أصْحَرَ ):أي صار في الصحراء.
90. تنفّسَ الصُعَدَاء:أي تنفس تنفساً ممدوداً طويلاً.
91. أوْعِيَة: جمع وِعاء، وهو الْإناء وما أشبهه.
92. أوْعَاها: أشدّها حفظاً.
93. العالم الرَبّانيّ: العارف بالله، المنسوب إلى الرب.
94. الهَمَج ـ محركة ـ: الحمقى من الناس.
95. الرَعَاع ـ كَسَحاب ـ: الأحْداث الطَغام الذين لا منزلة لهم في الناس.
96. الناعق: مجاز عن الداعي إلى باطل أو حقّ.
97. يَزْكُو: يزداد نماءً.
98. الحَمَلَة ـ بالتحريك ـ: جمع حامِل، وأصَبْتُ: بمعنى وجدت، أي لو وجدت له حاملين لاَبرزته وبثثته.
99. اللَقِنُ ـ بفتح فكسر ـ: من يفهم بسرعة.
100. المُنْقادُ لحاملي الحقّ: هو المنساق المُقلّد في القول والعمل، ولا بصيرة له في دقائق الحق وخفاياه، فذاك يسرع الشك إلى قلبه لاَقل شبهة.
101. في أحنائه: أي جوانبه، ومفردها حِنْو.
102. المَنْهوم: المُفْرِط في شهوة الطعام.
103. سَلِس القِياد: سَهْلُه.
104. المُغْرَم ـ بالجمع ـ: المُولّع بجمع المال.
105. ادّخار المال: اكتنازه.
106. ( الأنْعَام ): البهائم.
107. السائمة: التي ترسل لترعى من غير أن تُعْلَف.
108. مغموراً: غمره الظلم حتى غطّاه فهو لا يظهر.
109. اسْتَلانُوا: عدّوا الشيء ليناً.
110. اسْتَوْعَرَه: عدّه وعْراً خَشِناً.
111. المُتْرَفُون: أهل الترف والنعيم.
112. يُرَجِّي التوبة ـ بالتشديد ـ:أي يؤخر التوبة.
113. يُقيم على الشيء: يداوم على إتيانه.
114. سَقِمَ: مَرِض.
115. يَسْتَيْقِن: يكون على ثقة ويقين.
116. بَطِرَ ـ كفرح ـ: اغتر بالنعمة، والغرور فتنة.
117. القنوط: اليأس.
118. الوَهْن: الضعف.
119. أسْلَف: قدم.
120. سَوّفَ: أخّر.
121. عَرَتْه مِحْنَة: عَرَضت له مصيبة ونزلت به.
122. انفَرَج عنها: انخلع وبَعُدَ.
123. شرائط الملّة: الثبات والصبر، والإستعانة بالله.
124. العِبْرة ـ بالكسر ـ: تنبّه النفس لما يصيب غيرها فتحترس من إتيان أسبابه.
125. أدَلّ على أقرانه: استعلى عليهم.
126. الغُنْم ـ بالضم ـ: الغنيمة.
127. المَغْرَم: الغرامة.
128. بادره: عاجله قبل أن يذهب.
129. الفَوْت: فوات الفرصة وانقضاؤها.


المختار من حكم أَميرالمؤمنين عليه السلام 151-200

بابُ المُخْتَارِ مِنْ حِكَمِ أَمِيرالمؤمنين عليه السلام
وَيَدْخُلُ في ذلِكَ المخُتَارُمِنْ أَجْوِبَةِ مَسَائِلِهِ
وَالْكَلاَمِ القصير الخارج في سائِرِ اَغْراضِهِ

151. وقال عليه السلام: لِكُلِّ امْرِىءٍ عَاقِبَةٌ حُلْوَةٌ أَوْ مُرَّةٌ.
152. وقال عليه السلام: لِكُلِّ مُقْبِلٍ إِدْبَارٌ، وَمَا أَدْبَرَ كَأَنْ لَمْ يَكُنْ.
153. وقال عليه السلام: لاَ يَعْدَمُ الصَّبُورُ الظَّفَرَ وَإِنْ طَالَ بِهِ الزَّمَانُ.
154. وقال عليه السلام: الرَّاضِي بِفِعْلِ قَوْمٍ كَالدَّاخِلِ فِيهِ مَعَهُمْ، وَعَلَى كُلِّ دَاخِلٍ فِي بَاطِلٍ إِثْمَانِ: إِثْمُ الْعَمَلِ بِهِ، وَإِثْمُ الرِّضَى بِهِ.
155. وقال عليه السلام: اعْتَصِمُوا (1) بِالذِّمَمِ (2) فِي أَوْتَادِهَا (3).
156. وقال عليه السلام: عَلَيْكُمْ بِطَاعَةِ مَنْ لاَ تُعْذَرُونَ بِجَهَالَتِهِ (4).
157. وقال عليه السلام: قَدْ بُصّرْتُمْ إِنْ أَبْصَرْتُمْ (5) وَقَدْ هُدِيتُمْ إِنِ اهْتَدَيْتُمْ، وأُسْمِعْتُمْ إِنِ اسْتَمَعْتُمْ.
158. وقال عليه السلام: عَاتِبْ أَخَاكَ بِالْإِحْسَانِ إِلَيْهِ، وَارْدُدْ شَرَّهُ بِالْإِنْعَامِ عَلَيْهِ.
159. وقال عليه السلام: مَنْ وَضَعَ نَفْسَهُ مَوَاضِعَ التُّهَمَةِ فَلاَ يَلُومَنَّ مَنْ أَسَاءَ بِهِ الظَّنَّ.
160. وقال عليه السلام: مَنْ مَلَكَ اسْتَأثَرَ (6).
161. وقال عليه السلام: وَمَنِ اسْتَبَدَّ بِرَأْيِهِ هَلَكَ، وَمَنْ شَاوَرَ الرِّجَالَ شَارَكَهَا فِي عُقُولِهَا.
162. وقال عليه السلام: َمَنْ كَتَمَ سِرَّهُ كَانَتِ الْخِيرَةُ (7) بِيَدِهِ.
163. وقال عليه السلام: الْفَقْرُ الْمَوْتُ الْأَكْبَرُ.
164. وقال عليه السلام: مَنْ قَضَى حَقَّ مَنْ لاَ يَقْضِي حَقَّهُ فَقَدْ عَبَدَهُ.
165. وقال عليه السلام: لاَ طَاعَةَ لَِمخْلُوقٍ فِي مَعْصِيَةِ الْخَالِقِ.
166. وقال عليه السلام: لاَ يُعَابُ الْمَرْءُ بِتَأْخِيرِ حَقِّهِ، إِنَّمَا يُعَابُ مَنْ أَخَذَ مَا لَيْسَ لَهُ.
167. وقال عليه السلام: الْإِعْجَابُ يَمْنَعُ الْإِزْدِيَادَ (8).
168. وقال عليه السلام: الْأَمْرُ قَرِيبٌ وَالْإِصْطِحَابُ قَلِيلٌ (9).
169. وقال عليه السلام: قَدْ أَضَاءَ الصُّبْحُ لِذِي عَيْنَيْنِ.
170. وقال عليه السلام: تَرْكُ الذَّنْبِ أَهْوَنُ مِنْ طَلَبِ الْمَعُونَةِ.
171. وقال عليه السلام: كَمْ مِنْ أَكْلَةٍ مَنَعَتْ أَكَلاَتٍ!
172. وقال عليه السلام: النَّاسُ أَعْدَاءُ مَا جَهِلُوا.
173. وقال عليه السلام: مَنِ اسْتَقْبَلَ وُجُوهَ الْآرَاءِ عَرَفَ مَوَاقِعَ الْخَطَاََ.
174. وقال عليه السلام: مَن أَحَدَّ (10) سِنَانَ (11) الْغَضَبِ لِلَّهِ قَوِيَ عَلَى قَتْلِ أَشِدَّاءِ الْبَاطِلِ.
175. وقال عليه السلام: إِذَا هِبْتَ أَمْراً (12) فَقَعْ فِيهِ، فَإِنَّ شِدَّةَ تَوَقِّيهِ (13) أَعْظَمُ مِمَّا تَخَافُ مِنْهُ.
176. وقال عليه السلام: آلَةُ الرِّيَاسَةِ سَعَةُ الصَّدْرِ.
177. وقال عليه السلام: ازْجُرِ الْمُسِيءَ بِثوَابِ الْمُحسِنِ (14).
178. وقال عليه السلام: احْصُدِ الشَّرَّ مِنْ صَدْرِ غَيْرِكَ بِقَلْعِهِ مِنْ صَدْرِكَ.
179. وقال عليه السلام: اللَّجَاجَةُ تَسُلُّ الرَّأْيَ (15).
180. وقال عليه السلام: الطَّمَعُ رِقٌّ مُؤَبَّدٌ.
181. وقال عليه السلام: ثَمَرَةُ التَّفْرِيطِ النَّدَامَةُ، وَثَمَرَةُ الْحَزْمِ السَّلاَمَةُ.
182. وقال عليه السلام: لاَ خَيْرَ فِي الصَّمْتِ عَنِ الْحُكْمِ، كَمَا أَنَّهُ لاَ خَيْرَ فِي الْقوْلِ بِالْجَهْلِ.
183. وقال عليه السلام: مَا اخْتَلَفَتْ دَعْوَتَانِ إِلاَّ كَانَتْ إِحْدَاهُمَا ضَلاَلَةً.
184. وقال عليه السلام: مَا شَكَكْتُ فِي الْحَقِّ مُذْ أُرِيتُهُ.
185. وقال عليه السلام: مَا كَذَبْتُ وَلاَ كُذِّبْتُ، وَلاَ ضَلَلْتُ وَلاَ ضُلَّ بِي.
186. وقال عليه السلام: لِلظَّالِمِ الْبَادِي غَداً بِكَفِّهِ عَضَّةٌ (16).
187. وقال عليه السلام: الرَّحِيلُ وَشِيكٌ (17).
188. وقال عليه السلام: مَنْ أَبْدَى صَفْحَتَهُ (18) لِلْحَقِّ هَلَكَ.
189. وقال عليه السلام: مَنْ لَمْ يُنْجِهِ الصَّبْرُ أَهْلَكَهُ الْجَزَعُ.
190. وقال عليه السلام: وَاعَجَبَاهُ! أَتَكُونُ الْخِلاَفَةَ بِالصَّحَابَةِ وَالْقَرَابَةِ؟
قال الرضي: و روي له شعر في هذا المعنى:
فَإِنْ كُنْتَ بِالشُّورَى مَلَكْتَ أُمُورَهُمْ فَكَيْفَ بِهذَا وَالْمُشِيرُونَ غُيَّبُ (19) ؟
وَإِنْ كنْتَ بِالْقُرْبَى حَجَجْتَ خَصِيمَهُمْ (20) فَغَيْرُكَ أَوْلَى بِالنَّبِيِّ وَأَقْرَبُ.
191. وقال عليه السلام: إِنَّمَا الْمَرْءُ فِي الدُّنْيَا غَرَضٌ (21) تَنْتَضِلُ (22) فِيهِ الْمَنَايَا (23) وَنَهْبٌ (24) تُبَادِرُهُ الْمَصَائِبُ، وَمَعَ كُلِّ جُرْعَةٍ شَرَقٌ (25) وَفِي كُلِّ أَكْلَةٍ غَصَصٌ. وَلاَ يَنَالُ الْعَبْدُ نِعْمَةً إِلاَّ بِفِرَاقِ أُخْرَى، وَلاَ يَسْتَقْبِلُ يَوْماً مِنْ عُمُرِهِ إِلاَّ بِفِرَاقِ آخَرَ مِنْ أَجَلِهِ. فَنَحْنُ أَعْوَانُ الْمَنُونِ (26) وَأَنْفُسُنَا نَصْبُ الْحُتُوفِ (27) فَمِنْ أَيْنَ نَرْجُوا الْبَقَاءَ وَهذَا اللَّيْلُ وَالنَّهَارُ لَمْ يَرْفَعَا مِنْ شَيْءٍ شَرَفاً (28). إِلاَّ أَسْرَعَا الْكَرَّةَ فِي هَدْمِ مَا بَنَيَا، وَتَفْرِيقِ مَا جَمَعا؟!
192. وقال عليه السلام: يَابْنَ آدَمَ مَا كَسَبْتَ فَوْقَ قُوتِكَ، فَأَنْتَ فِيهِ خَازِنٌ لِغَيْرِكَ.
193. وقال عليه السلام: إِنَّ لِلْقُلُوبِ شَهْوَةً وَإِقْبَالاً وَإِدْبَاراً، فَأْتُوهَا مِنْ قِبَلِ شَهْوَتِهَا وَإِقْبَالِهَا، فَإِنَّ الْقَلْبَ إِذَا أُكْرِهَ عَمِيَ.
194. وكان عليه السلام يقول: مَتَى أَشْفِي غَيْظِي إِذَا غَضِبْتُ؟ أَحِينَ أَعْجِزُ عَنِ الْإِنْتِقَامِ فَيُقَالُ لِي: لَوْ صَبَرْتَ؟ أَمْ حِينَ أَقْدِرُ عَلَيْهِ فَيُقَالُ لي: لَوْ عَفَوْتَ.
195. وقال عليه السلام وقد مرّ بقذر على مزبلة: هذا مَا بَخِلَ بِهِ الْبَاخِلُونَ. و روي في خبر آخر أَنه قال: هذَا مَا كُنْتُمْ تَتَنَافَسُونَ فِيهِ بِالْأَمْسِ!
196. وقال عليه السلام: لَمْ يَذْهَبْ مِنْ مَالِكَ مَا وَعَظَكَ.
197. وقال عليه السلام: إِنَّ هذِهِ الْقُلُوبَ تَمَلُّ كَمَا تَمَلُّ الْأَبْدَانُ فَابْتَغُوا لَهَا طَرَائِفَ الْحِكْمَةِ.
198. وقال عليه السلام لما سمع قول الخوارج ـ لا حُكْم إِلاَّ للهِ ـ: كَلِمَةُ حَقٍّ يُرَادُ بِهَا بَاطِلٌ.
199. وقال عليه السلام في صفة الْغوغاء (29) هُمُ الَّذِينَ إِذَا اجْتَمَعُوا غَلَبُوا، وَإِذَا تَفَرَّقُوا لَمْ يُعْرَفُوا. وقيل: بل قال عليه السلام: هُمُ الَّذِينَ إِذَا اجْتَمَعُوا ضَرُّوا، وَإِذَا تَفَرَّقُوا نَفَعُوا. فقيل: قد عرفنا مضرة اجتماعهم، فما منفعة افتراقهم؟ فقال: يَرْجِعُ أَصْحَابُ الْمِهَنِ إِلَى مِهَنِهِمْ، فَيَنْتَفِعُ النَّاسُ بِهِمْ، كَرُجُوعِ الْبَنَّاءِ إِلَى بِنَائِهِ، وَالنَّسَّاجِ إِلَى مَنْسَجِهِ، وَالْخَبَّازِ إِلَى مَخْبَزِهِ.
200. وقال عليه السلام وقد أُتي بجانٍ ومعه غوغاءُ: لاَ مَرْحَباً بِوُجُوهٍ لاَ تُرى إِلاَّ عِنْدَ كُلِّ سَوْأَةٍ.

1.اعْتَصِموا: تحصّنوا.
2. الذِمَم: العهود.
3. الأَوتاد: جمع وَتِد، وهو ما رُزّ في الأَرض أو الحائط من خشب، ويريد بالأَوتاد ـ هنا ـ الرجال أهل النجدة الذين يوفون بها.
4.( من لا تُعْذَرُون بجهالَتِه ):أي عليكم بطاعة عاقل لاتكون له جهالة تعتذرون بها عند البراءة من عيب السقوط في مخاطر أعماله فيقل عذركم في اتباعه.
5.( بُصّرْتُم إن أبْصرْتم ):أي إن كانت لكم أبصار فأبصروا.
6.( اسْتَأثَر )َ: أي استبدّ.
7. الخِيَرَة: الخيار.
8.( الإِعْجاب يمنع من الإزْدِياد): مَن أعْجِبَ بنفسه وَثِقَ بكمالها فلم يطلب لها الزيادة في الكمال، فلا يزيد بل ينقص.
9. أمر الآخرة قريب، والإصطحاب في الدنيا قصير الزمن قليل.
10. أحَدّ ـ بفتح الهمزة والحاء وتشديد الدال ـ:أي شَحَذَ.
11. السِنَان: نَصْل الرمح.
12. هِبْت أمراً: خفت منه.
13. تَوَقّيه: الاحتراز منه.
14. (ازجر المسيء بثواب المُحسن): أي إذا كافأت المحسن على إحسانه أقلع المسيء عن إساءته طلباً للمكافأة.
15. اللَجَاجَة: شدة الخِصام تعصباً، لاللحق، وهي تَسُلّ الرأيَ، أي تَذْهَبُ به وتَنْزِعه.
16.( بكفّه عَضّة): أي يعض الظالم على يده ندماً يوم القيامة.
17. وشِيك: قريب، أي أن الرحيل من الدنيا إلى الآخرة قريب.
18. إبْدَاء الصفحة: إظهار الوجه، والمراد الظهور بمقاومة الحق.
19. غُيّبُ ـ جمع غائب ـ: يريد بالمشيرين أصحاب الرأي في الأَمر، وهم علي وأصحابه من بني هاشم وغيرهم.
20. خَصِيمُهم: المجادل باسمهم، ويريد احتجاج أبي بكر على الأَنصار بأن المهاجرين شجرة النبي (ص).
21. الغَرَض ـ بالتحريك ـ: ما يُنْصَب ليصيبه الرامي.
22.( تَنْتَضِل فيه): أي تصيبه وتثبت فيه.
23. المَنايا: جمع مَنِيّة، وهي الموت.
24. النَهْب ـ بفتح فسكون ـ: ما يُنْهَب.
25. الشَرَق ـ بالتحريك ـ: وقوف الماء في الحلق، أي مع كل لذة ألم.
26. المَنُون ـ بفتح الميم ـ: الموت.
27. أنفسنا نَصْب الحُتُوف:أي تجاهها، والحُتُوف: جمع حَتْف أي هلاك.
28. الشَرَف: المكان العالي، والمراد به هنا كل ما علا من مكان وغيره.
29.. الغَوْغَاء ـ بغينين معجمتين ـ: أوباش الناس يجتمعون على غير ترتيب.
1.اعْتَصِموا: تحصّنوا.
2. الذِمَم: العهود.
3. الأَوتاد: جمع وَتِد، وهو ما رُزّ في الأَرض أو الحائط من خشب، ويريد بالأَوتاد ـ هنا ـ الرجال أهل النجدة الذين يوفون بها.
4.( من لا تُعْذَرُون بجهالَتِه ):أي عليكم بطاعة عاقل لاتكون له جهالة تعتذرون بها عند البراءة من عيب السقوط في مخاطر أعماله فيقل عذركم في اتباعه.
5.( بُصّرْتُم إن أبْصرْتم ):أي إن كانت لكم أبصار فأبصروا.
6.( اسْتَأثَر )َ: أي استبدّ.
7. الخِيَرَة: الخيار.
8.( الإِعْجاب يمنع من الإزْدِياد): مَن أعْجِبَ بنفسه وَثِقَ بكمالها فلم يطلب لها الزيادة في الكمال، فلا يزيد بل ينقص.
9. أمر الآخرة قريب، والإصطحاب في الدنيا قصير الزمن قليل.
10. أحَدّ ـ بفتح الهمزة والحاء وتشديد الدال ـ:أي شَحَذَ.
11. السِنَان: نَصْل الرمح.
12. هِبْت أمراً: خفت منه.
13. تَوَقّيه: الاحتراز منه.
14. (ازجر المسيء بثواب المُحسن): أي إذا كافأت المحسن على إحسانه أقلع المسيء عن إساءته طلباً للمكافأة.
15. اللَجَاجَة: شدة الخِصام تعصباً، لاللحق، وهي تَسُلّ الرأيَ، أي تَذْهَبُ به وتَنْزِعه.
16.( بكفّه عَضّة): أي يعض الظالم على يده ندماً يوم القيامة.
17. وشِيك: قريب، أي أن الرحيل من الدنيا إلى الآخرة قريب.
18. إبْدَاء الصفحة: إظهار الوجه، والمراد الظهور بمقاومة الحق.
19. غُيّبُ ـ جمع غائب ـ: يريد بالمشيرين أصحاب الرأي في الأَمر، وهم علي وأصحابه من بني هاشم وغيرهم.
20. خَصِيمُهم: المجادل باسمهم، ويريد احتجاج أبي بكر على الأَنصار بأن المهاجرين شجرة النبي (ص).
21. الغَرَض ـ بالتحريك ـ: ما يُنْصَب ليصيبه الرامي.
22.( تَنْتَضِل فيه): أي تصيبه وتثبت فيه.
23. المَنايا: جمع مَنِيّة، وهي الموت.
24. النَهْب ـ بفتح فسكون ـ: ما يُنْهَب.
25. الشَرَق ـ بالتحريك ـ: وقوف الماء في الحلق، أي مع كل لذة ألم.
26. المَنُون ـ بفتح الميم ـ: الموت.
27. أنفسنا نَصْب الحُتُوف:أي تجاهها، والحُتُوف: جمع حَتْف أي هلاك.
28. الشَرَف: المكان العالي، والمراد به هنا كل ما علا من مكان وغيره.
29.. الغَوْغَاء ـ بغينين معجمتين ـ: أوباش الناس يجتمعون على غير ترتيب.


المختار من حكم أَميرالمؤمنين عليه السلام 201-250

بابُ المُخْتَارِ مِنْ حِكَمِ أَمِيرالمؤمنين عليه السلام
وَيَدْخُلُ في ذلِكَ المخُتَارُمِنْ أَجْوِبَةِ مَسَائِلِهِ
وَالْكَلاَمِ القصير الخارج في سائِرِ اَغْراضِهِ

201. وقال عليه السلام: إِنَّ مَعَ كُلِّ إِنْسَانٍ مَلَكَيْنِ يَحْفَظَانِهِ، فَإِذَا جَاءَ الْقَدَرُ خَلَّيَا بَيْنَهُ وَبَيْنَهُ، وَإِنَّ الْأَجَلَ (1) جُنَّةٌ حَصِينَةٌ (2).
202. وقال عليه السلام، وقد قال له طلحة والزبير: نبايعك على أَنّا شركاؤُكَ في هذا الْأَمر. فقال: لاَ، وَلكِنَّكُمَا شَرِيكَانِ فِي الْقُّوَّةَ وَالْإِسْتَعَانَةِ، وَعَوْنَانِ عَلَى الْعَجْزِ وَالْأَوَدِ (3).
203. وقال عليه السلام: أَيُّهَا النَّاسُ، اتّقُوا اللهَ الَّذِي إِنْ قُلْتُمْ سَمِعَ وَإِنْ أَضْمَرْتُمْ عَلِمَ، وَبَادِرُوا الْمَوْتَ الَّذِي إِنْ هَرَبْتُمْ مِنْهُ أَدْرَكَكُمْ، وَإِنْ أَقَمْتُمْ أَخَذَكُمْ، وَإِنْ نَسِيتُمُوهُ ذَكَرَكُمْ.
204. وقال عليه السلام: لاَ يُزَهِّدَنَّكَ فِي الْمَعْرُوفِ مَنْ لاَ يَشْكُرُهُ لَكَ، فَقَدْ يَشْكُرُكَ عَلَيْهِ مَنْ لاَيَسْتَمْتِعُ بِشَيْءٍ مِنْهُ، وَقَدْ تُدْرِكُ مِنْ شُكْرِ الشَّاكِرِ أَكْثَرَ مِمَّا أَضَاعَ الْكَافِرُ، (وَاللهُ يُحِبُّ الْمُحْسِنِينَ).
205. وقال عليه السلام: كُلُّ وِعَاءٍ يَضِيقُ بِمَا جُعِلَ فِيهِ الْأَ وِعَاءَ الْعِلْمِ، فَإِنَّهُ يَتَّسِعُ بِهِ.
206. وقال عليه السلام: أَوَّلُ عِوَضِ الْحَلِيمِ مِنْ حِلْمِهِ أَنَّ النَّاسَ أَنْصَارُهُ عَلَى الْجَاهِلِ.
207. وقال عليه السلام: إِنْ لَمْ تَكُنْ حَلِيماً فَتَحَلَّمْ، فَإِنَّهُ قَلَّ مَنْ تَشَبَّهَ بَقَوْمٍ الْأَ أَوْشَكَ أَنْ يَكُونَ مِنْهُمْ.
208. وقال عليه السلام: مَنْ حَاسَبَ نَفْسَهُ رَبِحَ، وَمَنْ غَفَلَ عَنْهَا خَسِرَ، وَمَنْ خَافَ أَمِنَ، وَمَنِ اعْتَبَرَ أَبْصَر وَ مَنْ أَبْصَرَ فَهِمَ، وَمَنْ فَهِمَ عَلِمَ.
209. وقال عليه السلام: لَتَعْطِفَنَّ الدُّنْيَا عَلَيْنَا بَعْدَ شِمَاسِهَا (4) عَطْفَ الضَّرُوسِ (5) عَلَى وَلَدِهَا. و تلا عقيب ذلك: (وَنُرِيدُ أَنْ نَمُنَّ عَلَى الَّذِينَ اسْتُضْعِفُوا فِي الْأَرْضِ وَنَجْعَلَهُمْ أَئِمَّةً وَنَجْعَلَهُمُ الْوَارِثِينَ).
210. وقال عليه السلام: اتَّقُوا اللهَ تَقِيَّةَ مَنْ شَمَّرَ تَجْرِيداً، وَجَدَّ تَشْمِيراً، وَكَمَّشَ (6) فِي مَهَلٍ، وَبَادَرَ عَنْ وَجَلٍ (7 نَظَرَ فِي كَرَّةِ الْمَوْئِلِ (8) وَعَاقِبَةِ الْمَصْدَرِ، وَمَغَبَّةِ الْمَرْجِعِ (9).
211. وقال عليه السلام: الْجُودُ حَارِسُ الْأَعْرَاضِ، وَالْحِلْمُ فِدَامُ (10) السَّفِيهِ، وَالْعَفْوُ زَكَاةُ الظَّفَرِ، وَالسُّلُوُّ (11) عِوَضُكَ مِمَّنْ غَدَرَ، وَالْإِسْتِشَارَةُ عَيْنُ الْهِدَايَةِ وَقَد خَاطَرَ مَنِ اسْتَغْنَى بِرَأْيِهِ، وَالصَّبْرُ يُنَاضِلُ الْحِدْثَانَ (12) والْجَزَعُ (1) مِنْ أَعْوَانِ الزَّمَانِ، وَأَشْرَفُ الْغِنَى تَرْكُ الْمُنَى (14) وَكَمْ مِنْ عَقْلٍ أَسيِرٍ تَحْتَ هَوَى أَمِيرٍ! وَمِنَ التَّوْفِيقِ حِفْظُ التَّجْرِبَةِ، وَالْموَدَّةُ قَرَابَةٌ مُسْتَفَادَةٌ، وَلاَ تَأْمَنَنَّ مَلُولاً (15).
212. وقال عليه السلام: عُجْبُ (16) الْمَرْءِ بِنَفْسِهِ أَحَدُ حُسَّادِ عَقْلِهِ.
213. وقال عليه السلام: أَغْضِ (17) عَلَى الْقَذَى (18) وَالْأَلَمِ تَرْضَ أَبَداً.
214. وقال عليه السلام: مَنْ لاَنَ عُودُهُ كَثُفَتْ أَغْصَانُهُ (19).
215. وقال عليه السلام: الْخِلاَفُ يَهْدِمُ الرَّأْيَ.
216. وقال عليه السلام: مَنْ نَالَ (20) اسْتَطَالَ (21).
217. وقال عليه السلام: فِي تَقَلُّبِ الْأَحْوَالِ عِلْمُ جَوَاهِرِ الرِّجَالِ.
218. وقال عليه السلام: حَسَدُ الصَّدِيقِ مِنْ سُقْمِ الْمَوَدَّةِ (22).
219. وقال عليه السلام: أَكْثَرُ مَصَارِعِ الْعُقُولِ تَحْتَ بُرُوقِ الْمَطَامِعِ.
220. وقال عليه السلام: لَيْسَ مِنَ الْعَدْلِ الْقَضَاءُ عَلَى الثِّقَةِ بِالظَّنِّ.
221. وقال عليه السلام: بِئْسَ الزَّادُ إِلَى الْمَعَادِ الْعُدْوَانُ عَلَى الْعِبَادِ.
222. وقال عليه السلام: مِنْ أَشْرَفِ أَعْمَالِ الْكَرِيمِ غَفْلَتُهُ عَمَّا يَعْلَمُ.
223. وقال عليه السلام: مَنْ كَسَاهُ الْحَيَاءُ ثَوْبَهُ لَمْ يَرَ النَّاسُ عَيْبَهُ.
224. وقال عليه السلام: بِكَثْرَةِ الصَّمْتِ تَكُونُ الْهَيْبَةُ، وَبِالنَّصَفَةِ (23) يَكْثُرُ الْمُوَاصلُونَ
(24) وَبالْإِفْضَالِ تَعْظُمُ الْأَقْدَارُ، وَبِالتَّوَاضُعِ تَتِمُّ النِّعْمَةُ، وَبِاحْتَِمالِ الْمُؤَنِ (25) ، يَجِبُ السُّؤْدَدُ (26) وَبِالسِّيرَةِ الْعَادِلَةِ يُقْهَرُ الْمُنَاوِىءُ (27) بِالْحِلْمِ عَنِ السَّفِيهِ تَكْثُرُ الْأَنْصَارُ عَليْهِ.
225. وقال عليه السلام: الْعَجَبُ لِغَفْلَةِ الْحُسَّادِ عَنْ سَلاَمَةِ الْأَجْسَادِ!
226. وقال عليه السلام: الطَّامِعُ فِي وِثَاقِ الذُّلِّ.
227. وسئل عن الْإِيمَانُ فقال: الْإِيمَانُ مَعْرِفَةٌ بِالْقَلْبِ، وَإِقْرَارٌ بِاللِّسَانِ، وعَمَلٌ بِالْأَرْكَانِ.
228. وقال عليه السلام: مَنْ أَصْبَحَ عَلَى الدُّنْيَا حَزِيناً فَقَدْ أَصْبَحَ لِقَضَاءِ اللهِ سَاخِطاً، وَمَنْ أَصْبَحَ يَشَكُو مُصِيبَةً نَزَلَتْ بِهِ فَقَدْ أَصْبَحَ يَشْكُو رَبَّهُ، وَمَنْ أَتى غَنِيَّاً فَتَوَاضَعَ لَهُ لِغِنَاهُ ذَهَبَ ثُلُثَا دِينِهِ. وَمَنْ قَرَأَ الْقُرْآنَ فَمَاتَ فَدَخَلَ النَّارَ فَهُوَ مِمَّنْ كَانَ يَتَّخِذُ آيَاتِ اللهِ هُزُواً، وَمَنْ لَهِجَ قَلْبُهُ بِحُبِّ الدُّنْيَا الْتَاطَ (28) قَلْبُهُ مِنْهَا بِثَلاَثٍ: هَمٍّ لاَ يُغِبُّهُ، وَحِرْصٍ لاَ يَتْرُكُه، وَأَمَلٍ لاَ يُدْرِكُهُ.
229. وقال عليه السلام: كَفَى بِالْقَنَاعَةِ مُلْكاً، وَبِحُسْنِ الْخُلُقِ نَعِيماً. وسئل عليه السلام عن قوله تعالى: (فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً)، فَقَالَ: هِيَ الْقَنَاعَةُ.
230. وقال عليه السلام: شَارِكُوا الَّذِي قَدْ أَقْبَلَ عَلَيْهِ الرِّزْقُ، فَإِنَّهُ أَخْلَقُ لِلْغِنَى، وَأَجْدَرُ بِإِقْبَالِ الْحَظِّ عَلَيْهِ.
231. وقال عليه السلام في قول الله تعالى (إِنَّ اللهَ يَأْمُرُ بِالْعَدْلِ وَالْإِحْسَانِ ): الْعَدْلُ الْإِنْصَافُ ،وَالْإِحْسَانُ التَّفَضُّلُ.
232. وقال عليه السلام: مَنْ يُعْطِ بِالْيَدِ الْقَصِيرَةِ يُعْطَ بِالْيَدِ الطَّوِيلَةِ.
قال الرضي: أقول: و معنى ذلك: أنّ ما ينفقه المرء من ماله في سبيل الخير والبر ـ وإن كان يسيراً ـ فإن الله تعالى يجعل الجزاء عليه عظيماً كثيراً، واليدان هاهنا عبارتان عن النعمتين، ففرّق عليه السلام بين نعمة العبد ونعمة الرب، فجعل تلك قصيرة وهذه طويلة، لأَن نعم الله أبداً تُضعف (29) على نعم المخلوقين أَضعافاً كثيرة، إذ كانت النعم الله أصل النعم كلها، فكل نعمة إليها تَرجِعُ ومنها تنزع.
233. وقال عليه السلام لابنه الحسن عليهما السلام: لاَ تَدعُوَنَّ إِلَى مُبَارَزَةٍ (30) وَإِنْ دُعِيتَ إِلَيْهَا فَأَجِبْ، فَإِنَّ الدَّاعِيَ إِلَيْهَا بَاغٍ، وَالبَاغِيَ مَصْرُوعٌ (31).
234. وقال عليه السلام: خِيَارُ خِصَالِ النِّسَاءِ شِرَارُ خِصَالِ الرِّجَالِ: الزَّهْوُ (32) وَالْجُبْنُ وَالْبُخْلُ، فَإذَا كَانَتِ الْمَرْأَةُ مَزْهُوَّةً (33) لَمْ تُمَكِّنْ مِنْ نَفْسِهَا، وَإِذَا كَانَتْ بِخِيلَةً حَفِظَتْ مَا لَهَا وَمَالَ بَعْلِهَا، وَإِذَا كَانَتْ جَبَانَةً فَرِقَتْ (34) مِنْ كُلِّ شِيْءٍ يَعْرِضُ لَهَا.
235. وقيل له عليه السلام: صف لنا العاقل. فقال عليه السلام: هُوَ الِّذِي يَضَعُ الشَّيْءَ مَوَاضِعَهُ. فقيل: فصف لنا الجاهل. قال: قَدْ فَعَلْتُ. قال الرضي: يعني: أنّ الجاهل هو الذي لا يضع الشيء مواضعه، فكأن ترك صفته صفة له، إذ كان بخلاف وصف العاقل.
236. وقال عليه السلام: وَاللهِ لَدُنْيَاكُمْ هذِهِ أَهْوَنُ فِي عَيْنِي مِنْ عِرَاقِ (35) خِنْزِيرٍ فِي يَدِ مَجْذُومٍ (36).
237. وقال عليه السلام: إِنَّ قَوْماً عَبَدُوا اللهَ رَغْبَةً فَتِلْكَ عِبَادَةُ التُّجَّارِ، وَإِنَّ قَوْماً عَبَدُوا اللهَ رَهْبَةً فَتِلْكَ عِبَادَةُ الْعَبِيدِ، وَإِنَّ قَوْماً عَبَدُوا اللهَ شُكْراً فَتِلْكَ عِبَادَةُ الْأَحْرَارِ.
238. وقال عليه السلام: الْمَرْأَةُ شَرٌّ كُلُّهَا، وَشَرُّ مَا فِيهَا أَنَّهُ لاَبُدَّ مِنْهَا!
239. وقال عليه السلام: مَنْ أَطَاعَ التَّوَانِيَ ضَيَّعَ الْحُقُوقَ، وَمَنْ أَطَاعَ الْوَاشِيَ ضَيَّعَ الصَّدِيقَ.
240. وقال عليه السلام: الْحَجَرُ الْغَصِيبُ (37) فِي الدَّارِ رَهْنٌ عَلَى خَرَابِهَا. قال الرضي: و يروى هذا الكلام للنبي صلى الله عليه، ولا عجب أن يشتبه الكلامان، فإنّ مستقاهما من قليب (38) ومفرغهما من ذَنوب (39).
241. وقال عليه السلام: يَوْمُ الْمَظْلُومِ عَلَى الظَّالِمِ أَشدُّ مِنْ يَوْمِ الظَّالِمِ عَلَى الْمَظْلُومِ.
242. وقال عليه السلام: اتَّقِ اللهَ بَعْضَ التُّقَى وَإِنْ قَلَّ، وَاجْعَلْ بَيْنَكَ وَبَيْنَ اللهِ سِتْراً وَإِنْ رَقَّ.
243. وقال عليه السلام: إِذَا ازْدَحَمَ الْجَوَابُ (40) خَفِيَ الصَّوَابُ.
244. وقال عليه السلام: إِنَّ لِلَّهِ فِي كُلِّ نِعْمَةٍ حَقّاً، فَمَنْ أَدَّاهُ زَادَهُ مِنْهَا، وَمَنْ قَصَّرَ فِيهِ خَاطَرَ بِزَوَالِ نِعْمَتِهِ.
245. وقال عليه السلام: إِذَا كَثُرَتِ الْمَقْدِرَةُ قَلَّتِ الشَّهْوَةُ.
246. وقال عليه السلام: احْذَرُوا نِفَارَ النِّعَمِ (41) فَمَا كُلُّ شَارِدٍ بِمَرْدُودٍ.
247. وقال عليه السلام: الْكَرَمُ أَعْطَفُ مِنَ الرَّحِمِ (42).
248. وقال عليه السلام: مَنْ ظَنَّ بِكَ خَيْراً فَصَدِّقْ ظَنَّهُ.
249. وقال عليه السلام: أَفْضَلُ الْأَعْمَالِ مَا أَكْرَهْتَ نَفْسَكَ عَلَيْهِ.
250. وقال عليه السلام: عَرَفْتُ اللهَ سُبْحَانَهُ بِفَسْخِ الْعَزَائِمِ (43) وَحَلِّ الْعُقُودَ, نَقْضِ الْهِمَم (44).

1. الْأَجَل: ما قدّره الله للحي من مدّة العمر.
2. جُنّة حصينة: وقاية منيعة.
3. الْأَوَد: بُلوُغ الْأَمر من الْإِنسان مجهوده لشدّته وصعوبة احتماله.
4. الشِماس ـ بالكسر ـ: امتناع ظهر الفرس من الركوب.
5. الضَرُوس ـ بفتح فضم ـ: الناقة السيّئة الخلق تعض حالبها، أي إن الدنيا ستنقاد لنا بعد جُمُوحها وتلين بعد خشونتها، كما تنعطف الناقة على ولدها، وإن أَبتْ على الحالب.
6. كَمّشَ ـ بتشديد الميم ـ: جَدّ في السَوْق، أي وبالغ في حث نفسه على المسير إلى اللّه ولكن مع تمهل البصير.
7. الوَجَل: الخوف.
8. المَوْئِل: مستقرّ السير، يريد به ـ هنا ـ ما ينتهي إليه الْإِنسان من سعادة وشقاء، وكرّته: حملته وإقباله.
9. المَغَبّة ـ بفتح الميم والغين وتشديد الباء ـ: العاقبة، إلا أنه يلاحظ فيها مجرد كونها بعد الْأَمر، أما العاقبة ففيها أنها مسببة عنه، والمصدر: عملك الذي يكون عنه ثوابك وعقابك، والمَرْجع: ما: ترجع إليه بعد الموت ويتبعه إما السعادة وإما الشقاوة.
10. الفِدَام ـ ككتاب وسَحَاب، وقد تشدّد الدال أيضا مع الفتح ـ: شيء تشده العجم على أفواهها عند السَقْي، أي: وإذا حلمت فكأن ربطت فم السفيه بالفِدام فمنعته من الكلام.
11. السُلُوّ: الهجو والنسيان.
12. الحِدْثان ـ بكسر فسكون ـ: نوائب الدهر. والصبر يناضلها: أي يدافعها.
13. الْجَزَع: شدّة الفزع.
14. المُنى ـ بضم ففتح ـ: جمع مُنْيَة، وهي ما يتمناه الانسان.
15. المَلُول ـ بفتح الميم ـ: السريع الملل والسآمة.
16. العُجْب ـ بضم العين ـ: إعجاب المرء بنفسه.
17. الْإِغْضاء على الشيء: كناية عن تحمله.
18. القَذَى: الشيء يسقط من العين.
19. يريد من لين العُود: طراوة الجثمان الْإِنساني ونضارته بحياة الفضل وماء الهمّة. وكثافة الْأَغصان: كثرة الآثار التي تصدر عنه كأنها فروعه، ويريد بها كثرة الْأَعوان.
20. نال: أي أعطى، يقال: نُلْته ـ على وزن قُلْته ـ أي: أعطيته.
21. الاستطالة: الاستعلاء بالفضل.
22. سُقْم المَوَدّة: ضعف الصداقة.
23. النَصَفَة ـ بالتحريك ـ: الْإِنصاف.
24. المُوَاصِلُون: أي المحبّون.
25. المُؤن ـ بضم ففتح ـ: جمع مؤونة، وهي القوت.
26. السُؤدَد: الشرف.
27. المُناوِىء: المخالف المعاند.
28. التَاطَ: التَصَق.
29. تُضْعَف ـ مجهول من أضْعَفَهُ ـ: إذا جعله ضِعْفَين.
30. المُبَارَزة: بروز كلٍّ للآخر ليقتتلا.
31. مصروع: مغلوب مطروح.
32. الزَهْو ـ بالفتح ـ: الكِبْر.
33. مَزْهُوّة أي: متكبّرة.
34. فَرِقَتْ ـ كَفَرِحَتْ ـ أي: فَزِعَت.
35. العِرَاق ـ بكسر العين ـ: هو من الحَشَا ما فوق السُرّة مُعْترِضاً البَطن.
36. المَجْذُوم: المُصاب بمرض الجُذام.
37. الغَصِيب أي: المغصوب.
38. القَلِيب ـ بفتح فكسر ـ: البئر.
39. الذَنُوب ـ بفتح فضم ـ: الدَلْو الكبير.
40. ازدحام الجواب: تشابُه المعاني حتى لا يدري أيها أوفق بالسؤال.
41. نِفَار النِعَم: نفورها بعدم أداء الحق منها فتزول.
42. الرّحِم ـ هنا ـ: كناية عن القرابة، والمراد أن الكريم ينعطف للاحسان بكرمه أكثر مما ينعطف القريب بقرابته.
43. العَزَائم: جمع عزيمة، وهي ما يصمم الْإِنسان على فعله. وفسخ العزائم: نقضها.
44. العُقُود: جمع عَقْد، بمعنى النية تنعقد على فعل أمر.
1. الْأَجَل: ما قدّره الله للحي من مدّة العمر.
2. جُنّة حصينة: وقاية منيعة.
3. الْأَوَد: بُلوُغ الْأَمر من الْإِنسان مجهوده لشدّته وصعوبة احتماله.
4. الشِماس ـ بالكسر ـ: امتناع ظهر الفرس من الركوب.
5. الضَرُوس ـ بفتح فضم ـ: الناقة السيّئة الخلق تعض حالبها، أي إن الدنيا ستنقاد لنا بعد جُمُوحها وتلين بعد خشونتها، كما تنعطف الناقة على ولدها، وإن أَبتْ على الحالب.
6. كَمّشَ ـ بتشديد الميم ـ: جَدّ في السَوْق، أي وبالغ في حث نفسه على المسير إلى اللّه ولكن مع تمهل البصير.
7. الوَجَل: الخوف.
8. المَوْئِل: مستقرّ السير، يريد به ـ هنا ـ ما ينتهي إليه الْإِنسان من سعادة وشقاء، وكرّته: حملته وإقباله.
9. المَغَبّة ـ بفتح الميم والغين وتشديد الباء ـ: العاقبة، إلا أنه يلاحظ فيها مجرد كونها بعد الْأَمر، أما العاقبة ففيها أنها مسببة عنه، والمصدر: عملك الذي يكون عنه ثوابك وعقابك، والمَرْجع: ما: ترجع إليه بعد الموت ويتبعه إما السعادة وإما الشقاوة.
10. الفِدَام ـ ككتاب وسَحَاب، وقد تشدّد الدال أيضا مع الفتح ـ: شيء تشده العجم على أفواهها عند السَقْي، أي: وإذا حلمت فكأن ربطت فم السفيه بالفِدام فمنعته من الكلام.
11. السُلُوّ: الهجو والنسيان.
12. الحِدْثان ـ بكسر فسكون ـ: نوائب الدهر. والصبر يناضلها: أي يدافعها.
13. الْجَزَع: شدّة الفزع.
14. المُنى ـ بضم ففتح ـ: جمع مُنْيَة، وهي ما يتمناه الانسان.
15. المَلُول ـ بفتح الميم ـ: السريع الملل والسآمة.
16. العُجْب ـ بضم العين ـ: إعجاب المرء بنفسه.
17. الْإِغْضاء على الشيء: كناية عن تحمله.
18. القَذَى: الشيء يسقط من العين.
19. يريد من لين العُود: طراوة الجثمان الْإِنساني ونضارته بحياة الفضل وماء الهمّة. وكثافة الْأَغصان: كثرة الآثار التي تصدر عنه كأنها فروعه، ويريد بها كثرة الْأَعوان.
20. نال: أي أعطى، يقال: نُلْته ـ على وزن قُلْته ـ أي: أعطيته.
21. الاستطالة: الاستعلاء بالفضل.
22. سُقْم المَوَدّة: ضعف الصداقة.
23. النَصَفَة ـ بالتحريك ـ: الْإِنصاف.
24. المُوَاصِلُون: أي المحبّون.
25. المُؤن ـ بضم ففتح ـ: جمع مؤونة، وهي القوت.
26. السُؤدَد: الشرف.
27. المُناوِىء: المخالف المعاند.
28. التَاطَ: التَصَق.
29. تُضْعَف ـ مجهول من أضْعَفَهُ ـ: إذا جعله ضِعْفَين.
30. المُبَارَزة: بروز كلٍّ للآخر ليقتتلا.
31. مصروع: مغلوب مطروح.
32. الزَهْو ـ بالفتح ـ: الكِبْر.
33. مَزْهُوّة أي: متكبّرة.
34. فَرِقَتْ ـ كَفَرِحَتْ ـ أي: فَزِعَت.
35. العِرَاق ـ بكسر العين ـ: هو من الحَشَا ما فوق السُرّة مُعْترِضاً البَطن.
36. المَجْذُوم: المُصاب بمرض الجُذام.
37. الغَصِيب أي: المغصوب.
38. القَلِيب ـ بفتح فكسر ـ: البئر.
39. الذَنُوب ـ بفتح فضم ـ: الدَلْو الكبير.
40. ازدحام الجواب: تشابُه المعاني حتى لا يدري أيها أوفق بالسؤال.
41. نِفَار النِعَم: نفورها بعدم أداء الحق منها فتزول.
42. الرّحِم ـ هنا ـ: كناية عن القرابة، والمراد أن الكريم ينعطف للاحسان بكرمه أكثر مما ينعطف القريب بقرابته.
43. العَزَائم: جمع عزيمة، وهي ما يصمم الْإِنسان على فعله. وفسخ العزائم: نقضها.
44. العُقُود: جمع عَقْد، بمعنى النية تنعقد على فعل أمر.


المختار من حكم أَميرالمؤمنين عليه السلام 251-300

بابُ المُخْتَارِ مِنْ حِكَمِ أَمِيرالمؤمنين عليه السلام
وَيَدْخُلُ في ذلِكَ المخُتَارُمِنْ أَجْوِبَةِ مَسَائِلِهِ
وَالْكَلاَمِ القصير الخارج في سائِرِ اَغْراضِهِ

251. وقال عليه السلام: مَرَارَةُ الدُّنْيَا حَلاَوَةُ الْآخِرَةِ، وَحَلاَوَةُ الدُّنْيَا مَرَارَةُ الْآخِرَةِ.
252. وقال عليه السلام: فَرَضَ اللهُ الْإِِيمَانَ تَطْهِيراً مِنَ الشِّرْكِ، وَالصَّلاَةَ تَنْزِيهاً عَنِ الْكِبْرِ، وَالزَّكَاةَ تَسْبِيباً لِلرِّزْقِ، وَالصِّيَامَ ابْتِلاَءً لْإِِخْلاَصِ الْخَلْقِ، وَالْحَجَّ تَقْرِبَةً لِلدِّينِ (1) وَالْجِهَادَ عِزّاً لِلْإِسْلاَمِ، وَالْأَمْرَ بِالْمَعْرُوفِ مَصْلَحَةً لِلْعَوَامِّ، وَالنَّهْيَ عَنِ الْمُنْكَرِ رَدْعاً لِلسُّفَهَاءِ، وَصِلَةَ الرَّحِمِ مَنْماةً (2) لِلْعَدَدِ، وَالْقِصَاصَ حَقْناً لِلدِّمَاءِ، وَإِقَامَةَ الْحُدُودِ إِعْظَاماً لِلْمَحَارِمِ، وَتَرْكَ شُرْبِ الْخَمْرِ تَحْصِيناً لِلْعَقْلِ، وَمُجَانَبَةَ السَّرِقَةِ إِيجاباً لِلْعِفَّةِ، وَتَرْكَ الزِّنَى تَحْصِيناً لِلنَّسَبِ، وَتَرْكَ اللِّوَاطِ تَكْثِيراً لِلنَّسْلِ، وَالشَّهَادَاتِ (3) اسْتِظهَاراً (4) عَلَى الْمُجَاحَدَاتِ (5) وَتَرْكَ الْكَذِبِ تَشْرِيفاً لِلصِّدْقِ، وَالسَّلاَمَ أَمَاناً مِنَ الْمَخَاوِفِ، وَالْإِمَانَةَ نِظَاماً لِلْأَُمَّةِ، وَالطَّاعَةَ تَعْظِيماً لِلْإِمَامَةِ.
253. وكان عليه السلام يقول: أَحْلِفُوا الظَّالِمَ. إِذَا أَرَدْتُمْ يَمِينَهُ. بِأَنَّهُ بَرِىءٌ مِنْ حَوْلِ اللهِ وَقُوَّتِهِ، فَإِنَّهُ إِذَا حَلَفَ بِهَا كَاذِباً عُوجِلَ الْعُقُوبَةَ، وَإِذَا حَلَفَ بِاللهِ الَّذِي لاَ إِلهَ إِلاَّ هُوَ لَمْ يُعَاجَلْ، لاََِنَّهُ قَدْ وَحَّدَهُ اللّهَ تَعَالَى.
254. وقال عليه السلام: يَابْنَ آدَمَ، كُنْ وَصِيَّ نَفْسِكَ، فِي مَالِكَ وَاعْمَلْ فِيهِ مَا تُؤْثِرُ (6) أَنْ يُعْمَلَ فِيهِ مِنْ بَعْدِكَ.
255. وقال عليه السلام: الْحِدَّةُ ضَرْبٌ مِنَ الْجُنُونِ، لِأَنَّ صَاحِبَهَا يَنْدَمُ، فَإِنْ لَمْ يَنْدَمْ فَجُنُونُهُ مُسْتَحْكِمٌ.
256. وقال عليه السلام: صِحَّةُ الْجَسَدِ مِنْ قِلَّةِ الْحَسَدِ.
257. وقال عليه السلام لِكُمَيْل بن زياد النخعي: يَا كُمَيْلُ، مُرْ أَهْلَكَ أَنْ يَرُوحُوا (7) في كَسْبِ الْمَكَارِمِ، وَيُدْلِجُوا (8) فِي حَاجَةِ مَنْ هُوَ نائِمٌ، فَوَالَّذِي وَسِعَ سَمْعُهُ الْأَصْوَاتَ مَا مِنْ أَحَدٍ أَوْدَعَ قَلْباً سُرُوراً إِلاَّ وَخَلَقَ اللهُ لَهُ مِنْ ذلِكَ السُّرُورِ لُطْفاً، فَإِذَا نَزَلَتْ بِهِ نَائِبَةٌ (9) جَرَى إلَيْهَا كَالْمَاءِ فِي انْحِدَارِهِ حَتَّى يَطْرُدَهَا عَنْهُ كَمَا تُطْرَدُ غَرِيبَةُ الْإِِبلِ.
258. وقال عليه السلام: إِذَا أَمْلَقْتُمْ (10) فَتَاجرُِوا اللهَ بِالصَّدَقَةِ.
259. وقال عليه السلام: الْوَفَاءُ لِأَهْلِ الْغَدْرِ غَدْرٌ عِنْدَ اللهِ، وَالْغَدْرُ بَأَهْلِ الْغَدْرِ وَفَاءٌ عِنْدَ اللهِ.
260. وقال عليه السلام: كَمْ مِنْ مُسْتَدْرَجٍ بِالْإِحْسَانِ إِلَيْهِ، وَمَغْرُورٍ بِالسَّتْرِ عَلَيْهِ، وَمَفْتُونٍ بِحُسْنِ الْقَوْلِ فِيهِ وِمَا ابْتَلَى اللهُ سُبْحَانَهُ أَحَداً بِمِثْلِ الْإِِمْلاَءِ لَهُ.
قال الرضي: و قد مَضى هذا الكلام فيما تقدم، إلاّ أن فيه هاهنا زيادة مفيدة.

فصل:
نذكر فيه شيئاً من اختيار غريب كلامه المحتاج إلى التفسير

1. في حديثه عليه السلام: فَإِذَا كَانَ ذلِكَ ضَرَبَ يَعْسُوبُ الدِّينِ بِذَنَبِهِ، فَيَجْتَمِعُونَ إِلَيْهِ كَمَا يَجْتَمِعُ قَزَعُ الْخَرِيفِ.
قال الرضي: يعسوب الدين: السيد العظيم المالك لأَمور الناس يومئذ، والقزع: قطع الغيم التي لا ماء فيها.
2. وفي حديثه عليه السلام: هذَا الْخَطِيبُ الشَّحْشَحُ.
يريد: الماهر بالخطبة الماضي فيها، وكل ماض في كلام أو سير فهو شحشح، والشحشح في غير هذا الموضع: البخيل الممسك.
3. وفي حديثه عليه السلام: إنَّ لِلْخُصُومَةِ قُحَماً.
يريد بالقحم المهالك، لأَنها تُقِحمُ أصحابَها في المهالك والمتالف في الأَكثر، ومن ذلك قُحْمَةُ الأَعراب و هو أن تصيبهم السَّنةُ فتتعرّق أموالهم (11) فذلك تقحّمها فيهم. و قيل فيه وجهٌ آخر: وهو أنها تُقْحِمُهُمْ بلادَ الريف، أي تحوجهم إلى دخول الحضر عند مُحول البَدْوِ.
4. وفي حديثه عليه السلام: إِذَا بَلَغَ النِّسَاءُ نَصَّ الْحِقَاقِ فَالْعَصَبَةُ أَوْلَى.
والنص: منتهى الأَشياء ومبلغ أقصاها كالنص في السير، لأَنه أقصى ما تقدر عليه الدابة، وتقول: نصصت الرجل عن الأَمر، إذا استقصيت مسألته عنه لتستخرج ما عنده فيه، فنص الحقائق يريد به الإِدراك، لأَنه منتهى الصغر، والوقت الذي يخرج منه الصغير إلى حد الكبير، وهو من أفصح الكنايات عن هذا الأَمر وأغربها. يقول: فاذا بلغ النساء ذلك فالعَصَبَةُ أولى بالمرأة من أمها، إذا كانوا مَحْرَماً، مثل الإِخوة والأَعمام،بتزويجها إن أَرادوا ذلك. والحِقاق: مُحاقّةُ الأَم للعصبةِ في المرأة، وهو الجدال والخصومة، وقول كلّ واحدٍ منهما للآخر: أنا أحق منك بهذا، ويقال منه: حاققته حقاقاً، مثل جادلته جدالاً. و قد قيل: إن نصّ الحقاق بلوغ العقل، وهو الإِدراك، لاَنه عليه السلام إنما أراد منتهى الأَمر الذي تجب فيه الحقوق والأَحكام، ومَن رواه: «نص الحقائق» فإنما أراد جَمْعَ حَقيقةٍ. هذا معنى ما ذكره أبو عُبيد القاسم بن سلام. والذي عندي: أن المراد بنص الحِقاق ها هنا بلوغ المرأة إلى الحد الذي يجوز فيه تزويجها وتصرّفها في حقوقها، تشبيهاً بالِحقاق من الإِبل، وهي جمع حِقّةٍ وحِقّ، وهو الذي استكمل ثلاث سنين ودخل في الرابعة، وعند ذلك يبلغ إلى الحد الذي يُتمكّن فيه من ركوب ظهره، وَنَصِّهِ في السير، والحقائقُ أيضاً: جمع حِقّةٍ. فالروايتان جميعاً ترجعان إلى معنىً واحدٍ، وهذا أشبه بطريقة العرب من المعنى المذكور أولاً.
5. وفي حديثه عليه السلام: إنَّ الْإِِيمَانَ يَبْدُو لُمْظَةً فِي الْقَلْبِ، كُلَّمَا ازْدَادَ الْإِِيمَانُ ازْدَادَتِ الُّلمْظَةُ.
الُّلمْظَةُ مثل النكتة أو نحوها من البياض، ومنه قيل فرس ألمظ: إذا كان بجحفلته (12) شيء من البياض.
6. وفي حديثه عليه السلام: إِنَّ الرَّجُلَ إِذَا كَانَ لَهُ الدَّيْنُ الظَّنُونُ يَجِبُ عَلَيْهِ أَنْ يُزَكِّيَهُ لِمَا مَضَى إِذَا قَبَضَهُ. فالظَّنُونُ: الذي لايَعْلَمُ صاحبُهُ أيقبضُه
من الذي هو عليه أم لا، فكأنّه الذي يُظَنُّ به، فمرة يرجوه و مرة لا يرجوه. وهذا من أفصح الكلام، وكذلك كلّ أمرٍ تطلبه ولا تدري على أي شيء أنت منه فهو ظَنون، وعلى ذلك قول الأَعشى:

مَا يُجْعَلُ الْجُدُّ الظَّنُونُ الَّذِي جُنِّبَ صَوْبَ اللَّجِبِ الْمَاطِرِ
مِثْلَ الْفُرَاتِيِّ إِذَا مَا طَمَا يَقْذِفُ بِالْبُوصِيِّ وَالْمَاهِرِ

والجُدّ: البئر، العاديه في الصحراء والظنون: التي لا يُدرى هل فيها ماء أم لا.
7. وفي حديثه عليه السلام: أَنه شيّع جيشاً يغْزِيهِ فقال: اعْذِبُوا (13) عَن النِّسَاءِ مَا اسْتَطَعْتُمْ.
و معناه: اصدِفوا عن ذكر النساء وشُغُلِ القلب بهن، وامتنعُوا من المقاربة لهنّ، لاَن ذلك يَفُتُّ (14) في عضُد الحميّة، ويقدح في معاقد العزيمة (15) ويكسِر عن (16) العَدْوِ (17) ، وَيلفِتُ عن الإِبعاد في الغزو، وكلُّ من امتنع من شيء فقد أعْذَبَ عنه، والعاذبُ والعَذُوب: الممتنع من الأَكل والشرب.
8. وفي حديثه عليه السلام: كَالْيَاسِرِ الْفَالِجِ يَنْتَظِرُ أَوَّلَ فَوْزةٍ مِنْ قِدَاحِهِ.
الياسرون (18) : هم الذين يتضاربون (19) بالقِداح على الجَزُورِ (20) والفالجُ: القاهرُ الغالبُ، يقال: قد فلج (21) عليهم وفَلَجَهُم، وقال الراجز: لمّا رأيتُ فالجاً قد فَلَجَا.
9. وفي حديثه عليه السلام: كُنَّا إِذَا احْمَرَّ الْبَأْسُ اتَّقَيْنَا بِرَسُولِ اللهِ صَلَّى اللهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ، فَلَمْ يَكُنْ أَحَدٌ مِنَّا أَقْرَبَ إِلَى الْعَدُوِّ مِنْهُ.
ومعنى ذلك: أنه إذا عَظُم الخوفُ من العدو واشتد عِضَاضُ الحربِ (22) فَزِعَ المسلمون (23) إلى قتال رسول الله صلى الله عليه وآله وسلم بنفسه، فينزل الله عليهم، النصر به ويأمنون ما كانوا يخافونه بمكانه. و قوله: «إذَا احمّر البأس» كناية عن اشتداد الأَمر، وقد قيل في ذلك أقوال أحسَنُها: أنه شبّه حَمْيَ (24) الحرب بالنار التي تجمع الحرارة والحمرة بفعلِها ولونها، وممّا يقوي ذلك قول الرسول صلى الله عليه وآله ، وقد رأى مُجْتَلَدَ (25) الناس يوم حُنين وهي حرب هوازنَ: «الآن حَمِيَ الوَطِيسُ» فالوطيسُ: مستوقَدُ النار، فشبه رسول الله صلى الله عليه وآله ما استحرّ (26) من جلاد القوم باحتدامِ النار وشدةِ التهابها. انقضى هذا الفصل، ورجعنا إلى سنن الغرض الأَول في هذا الباب.
****
261. وقال عليه السلام لما بلغه إغارةُ أصحاب معاويةَ على الأَنبار، فخرج بنفسه ماشياً حتى أتى النُّخَيْلَةَ (27) فأدركه الناسُ وقالوا: يا أميرالمؤمنين نحن نكفيكَهُمْ. فقال: وَاللهِ مَا تَكْفُونَنِي أَنْفُسَكُمْ، فَكَيْفَ تَكْفُونَنِي غَيْرَكُمْ؟ إِنْ كَانَتِ الرَّعَايَا قَبْلِي لَتَشْكُوا حَيْفَ رُعَاتِهَا، وَإِنَّنِي الْيَوْمَ لاَََشْكُو حَيْفَ رَعِيَّتِي، كَأَنَّنِيَ الْمَقُودُ (28) وَهُمُ الْقَادَةُ، أَوِ ألْمَوْزُوعُ وَهُمُ الْوَزَعَةُ (29). فلما قال عليه السلام هذا القول، في كلامٍ طويلٍ قد ذكرنا مختارَه في جملةِ الخُطَب، تقدّم إليه رجلان من أصحابه فقال أحدهما: إنّي لا أملك إلاّ نفسي وأخي، فَمُرْ بأمرك يا أميرالمؤمنين نُنْفِد له. فقال عليه السلام: وأَيْنَ تَقَعَانِ مِمَّا أُريدُ (30).
262. وقيل: إنّ الحارث بن حَوْطٍ أتاه فقال: أتُراني (31) أظنّ أصحابَ الجمل كانوا على ضلالة؟ فقال عليه السلام: يَا حَارِثُ، إِنَّكَ نَظَرْتَ تَحْتَكَ وَلَمْ تَنْظُرْ فَوْقَكَ فَحِرْتَ (32) إِنَّكَ لَمْ تَعْرِفِ الْحَقَّ فَتَعْرِفَ مَنْ أَتَاهُ (33) , وَلَمْ تَعْرِفِ الْبَاطِلَ فَتَعْرِفَ مَنْ أَتَاهُ. فقال الحارث: فإنّي أَعتزل مع سعيد بن مالك وعبد الله بن عمر. فقال عليه السلام: إِنَّ سَعِيداً وَعَبْدَ اللهِ بْنَ عُمَرَ لَمْ يَنْصُرَا الْحَقَّ، وَلَمْ يَخْذُلاَ الْبَاطِلَ.
263. وقال عليه السلام: صَاحِبُ السُّلْطَانِ كَرَاكِبِ الْأَسَدِ: يُغْبَطُ (34) بِمَوْقِعِهِ، وَهُوَ أَعْلَمُ بِمَوْضِعِهِ.
264. وقال عليه السلام: أَحْسِنُوا فِي عَقِبِ غَيْرِكُمْ تُحْفَظُوا فِي عَقِبِكُمْ (35).
265. وقال عليه السلام: إِنَّ كَلاَمَ الْحُكَمَاءِ إذَا كَانَ صَوَاباً كَانَ دَوَاءً، وَإِذَا كَانَ خَطَأً كَانَ دَاءً.
266. وسأَله عليه السلام رجل أَن يعرّفه ما الْإِيمان. فقال: إِذَا كَانَ غَدٌ فَأْتِنِي حَتَّى أُخْبِرَكَ عَلَى أَسْمَاعِ النَّاسِ، فإِنْ نَسِيتَ مَقَالَتِي حَفِظَهَا عَلَيْكَ غَيْرُكَ، فَإِنَّ الْكَلاَمَ كَالشَّارِدَةِ، يَنْقُفُهَا (36) هذَا وَيُخِْئُهَا هذَا. وقد ذكرنا ما أجابه به فيما تقدم من هذا الباب، وهو قوله: الاِيمان على أربع شعب.
267. وقال عليه السلام: يَابْنَ آدَمَ، لاَ تَحْمِلْ هَمَّ يَوْمِكَ الَّذِي لَمْ يَأْتِكَ عَلَى يَوْمِكَ الَّذِي قَدْ أَتَاكَ، فَإِنَّهُ إِنْ يَكُ مِنْ عُمُرِكَ يَأْتِ اللهُ فِيهِ بِرِزْقِكَ.
268. وقال عليه السلام: أَحْبِبْ حَبِيبَكَ هَوْناً (37) مَا عَسَى أَنْ يَكُونَ بَغِيضَكَ يَوْماً مَا، وَأَبْغِضْ بَغِيضَكَ هَوْناً مَا عَسَى أَنْ يَكُونَ حَبِيبَكَ يَوْماً مَا.
269. وقال عليه السلام: النَّاسُ فِي الدُّنْيَا عَامِلاَنِ: عَامِلٌ عَمِلَ فِي الدُّنْيَا لِلدُّنْيَا، قَدْ شَغَلَتْهُ دُنْيَاهُ عَنْ آخِرَتِهِ، يَخْشَى عَلَى مَنْ يَخْلُفُهُ الْفَقْرَ، وَيأْمَنُهُ عَلَى نَفْسِهِ، فَيُفْنِي عُمُرَهُ فِي مَنْفَعَةِ غَيْرِهِ. وَعَامِلٌ عَمِلَ فِي الدُّنْيَا لِمَا بَعْدَهَا، فَجَاءَهُ الَّذِي لَهُ مِنَ الدُّنْيَا بِغَيْرِ عَمَلٍ، فَأَحْرَزَ الْحَظَّيْنِ مَعاً، وَمَلَكَ الدَّارَيْنِ جَمِيعاً، فَأَصْبَحَ وَجِيهاً (38) عِنْدَاللهِ، لاَ يَسْأَلُ اللهَ حَاجَةً فَيَمْنَعَهُ.
270. وروي أنه ذكر عند عمر بن الخطاب في أيامه حَلْي الكعبةِ وكثرتُهُ، فقال قوم: لو أخذته فجهزتَ به جيوش المسلمين كان أَعظم للاَجر، وما تصنع الكعبةُ بالْحَلْي؟ فهمّ عمر بذلك، وسأل عنه أميرالمؤمنين عليه السلام. فقال: إِنَّ القُرْآنَ أُنْزِلَ عَلَى النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَآلِهِ وَ سَلَّمَ. وَ الْأَمْوَالُ أَرْبَعَةٌ: أَمْوَالُ الْمُسْلِمِينَ فَقَسَّمَهَا بَيْنَ الْوَرَثَةِ فِي الْفَرَائِضِ، وَالْفَيْءُ فَقَسَّمَهُ عَلَى مُسْتَحِقِّيهِ، وَالْخُمُسُ فَوَضَعَهُ اللهُ حَيْثُ وَضَعَهُ، وَالصَّدَقَاتُ فَجَعَلَهَا اللهُ حَيْثُ جَعَلَهَا. وَكَانَ حَلْيُ الْكَعْبَةِ فِيهَا يَوْمَئِذٍ، فَتَرَكَهُ اللهُ عَلَى حَالِهِ، وَلَمْ يَتْرُكْهُ نِسْيَاناً، وَلَمْ يَخْفَ عَلَيْهِ (39) مَكَاناً، فَأَقِرَّهُ حَيْثُ أَقَرَّهُ اللهُ وَرَسُولُهُ. فقال له عمر: لولاك لافتضحنا. وترك الحَلْي بحاله.
271. وروي أنه عليه السلام رُفع إليه رجلان سرقا من مال الله، أحدهما عبد من مال الله، والآخر من عُرُوضِ (40) الناس. فقال عليه السلام: أَمَّا هذَا فَهُوَ مِنْ مَالِ اللهِ وَلاَ حَدَّ عَلَيْهِ، مَالُ اللهِ أَكَلَ بَعْضُهُ بَعْضاً، وَأَمَّا الْآخَرُ فَعَلَيْهِ الْحَدُّ، فقطع يده.
272. وقال عليه السلام: لَوْ قَدِ اسْتَوَتْ قَدَمَايَ مِنْ هذِهِ الْمَدَاحِضِ (41) لَغَيَّرْتُ أَشْيَاءَ.
273. وقال عليه السلام: اعْلَمُوا عِلْماً يَقِيناً أَنَّ اللهَ لَمْ يَجْعَلْ لِلْعَبْدِ ـ وَإِنْ عَظُمَتْ حِيلَتُهُ، وَاشْتَدَّتْ طِلْبَتُهُ، وَقَوِيَتْ مَكِيْدَتُهُ ـ أَكْثَرَ مِمَّا سُمِّيَ لَهُ فِي الذِّكْرِ الْحَكِيمِ (42) ، وَلَمْ يَحُلْ بَيْنَ الْعَبْدِ فِي ضَعْفِهِ وَقِلَّةِ حِيلَتِهِ وَبَيْنَ أَنْ يَبْلُغَ مَا سُّمِّيَ لَهُ فِي الذِّكْرِ الْحَكِيمِ، وَالْعَارِفُ لِهذَا الْعَامِلُ بِهِ أَعْظَمُ النَّاسِ رَاحَةً فِي مَنْفَعَةٍ، وَالتَّارِكُ لَهُ الشَّاكُّ فِيهِ أَعْظَمُ النَّاسِ شُغُلاً فِي مَضَرَّةٍ. وَرُبَّ مُنْعَمٍ عَلَيْهِ مُسْتَدْرَجٌ (43) بِالنُّعْمَى، وَرُبَّ مُبْتَلىً (44) مَصْنُوعٌ لَهُ بِالْبَلْوَى! فَزِدْ أَيُّهَا الْمُسْتَمِعُ فِي شُكْرِكَ، وَقَصِّرْ مِنْ عَجَلَتِكَ، وَقِفْ عِنْدَ مُنتَهَى رِزْقِكَ.
274. وقال عليه السلام: لاَ تَجْعَلُوا عِلْمَكُمْ جَهْلاً، وَيَقِينَكُمْ شَكّاً، إِذَا عَلِمْتُمْ فَاعْمَلُوا، وَإِذَا تَيَقَّنْتُمْ فَأَقْدِمُوا.
275. وقال عليه السلام: إِنَّ الطَّمَعَ مُورِدٌ غَيْرُ مُصْدِرٍ (45) وَضَامِنٌ غَيْرُ وَفِيٍّ. وَرُبَّمَا شَرِقَ (46) شَارِبُ الْمَاءِ قَبْلَ رِيِّهِ، كُلَّمَا عَظُمَ قَدْرُ الشَّيْءِ الْمُتَنَافَسِ فِيهِ عَظُمَتِ الرَّزِيَّةُ لِفَقْدِهِ، وَالْأََمَانِيُّ تُعْمِي أَعْيُنَ الْبَصَائِرِ، وَالْحَظُّ يَأتِي مَنْ لاَ يَأْتِيهِ.
276. وقال عليه السلام: اللَّهُمَّ إِنِّي أَعُوذُ بِكَ أَنْ تَحْسُنَ فِي لاَمِعَةِ الْعُيُونِ عَلاَنِيَتِي، وَتَقْبُحَ فِيَما أُبْطِنُ لَكَ سَرِيرَتيِ، مُحَافِظاً عَلَى رِيَاءِ النَّاسِ مِنْ نَفْسِي بِجَمِيعِ مَا أَنْتَ مُطَّلِعٌ عَلَيْهِ مِنِّي، فَأُبْدِيَ لِلنَّاسِ حُسْنَ ظَاهِرِي، وَأُفْضِيَ إِلَيْكَ بِسُوءِ عَمَلِي، تَقَرُّباً إلَى عِبَادِكَ، وَتَبَاعُداً مِنْ مَرْضَاتِكَ.
277. وقال عليه السلام: لاَ وَالَّذِي أَمْسَيْنَا مِنْهُ فِي غُبْرِ (47) لَيْلَةٍ دَهْمَاءَ (48) تَكْشِرُ (49) عَنْ يَوْمٍ أَغَرَّ (50) مَا كَان كَذَاكَذا.
278. وقال عليه السلام: قَلِيلٌ تَدُومُ عَلَيْهِ أَرْجَى مِنْ كَثِيرٍ مَمْلُولٍ مِنْهُ (51).
279. وقال عليه السلام: إذَا أَضَرَّتِ النَّوَافِلُ بالْفَرَائِضِ فَارْفُضُوهَا.
280. وقال عليه السلام: مَنْ تَذَكَّرَ بُعْدَ السَّفَرِ اسْتَعَدَّ.
281. وقال عليه السلام: لَيْسَتِ الرَّوِيَّةُ (52) كَالْمُعَايَنَةِ مَعَ الْإِبْصَارِ، فَقَدْ تَكْذِبُ الْعُيُونُ أَهْلَهَا، وَلاَ يَغُشُّ الْعَقْلُ مَنِ اسْتَنْصَحَهُ.
282. وقال عليه السلام: بَيْنَكُمْ وَبَيْنَ الْمَوْعِظَةِ حِجَابٌ مِنَ الْغِرَّةِ (53).
283. وقال عليه السلام: جَاهِلُكُمْ مُزْدَادٌ (54) وَعَالِمُكُمْ مُسَوِّفٌ (55).
284. وقال عليه السلام: قَطَعَ الْعِلْمُ عُذْرَ الْمُتَعَلِّلِينَ.
285. وقال عليه السلام: كُلُّ مُعَاجَلٍ يَسْأَلُ الْإِنْظَارَ (56) وَكُلُّ مُؤَجَّلٍ (57) يَتَعَلَّلُ بالتَّسْويفِ (58).
286. وقال عليه السلام: مَا قَالَ النَّاسُ لِشَيْءٍ: طُوبَى لَهُ، إِلاَّ وَقَدْ خَبَأَ لَهُ الدَّهْرُ يَوْمَ سَوْءٍ.
287. وسئل عن القدر، فقال: طَرِيقٌ مُظْلِمٌ فَلاَ تَسْلُكُوهُ، وَبَحْرٌ عَمِيقٌ فَلاَ تَلِجُوهُ، وَسِرُّ اللهِ فَلاَ تَتَكَلَّفُوهُ.
288. وقال عليه السلام: إِذَا أَرْذَلَ (59) اللهُ عَبْداً حَظَرَ (60) عَلَيْهِ الْعِلْمَ.
289. وقال عليه السلام: كَانَ لِي فيَِما مَضَى أَخٌ فِي اللهِ، وَكَانَ يُعْظِمُهُ فِي عَيْنِي صِغَرُ الدُّنْيَا فِي عَيْنِهِ، وَكَانَ خَارِجاً مِنْ سُلْطَانِ بَطْنِهِ فَلاَ يَشْتَهِي مَا لاَ يَجِدُ وَلاَ يُكْثِرُ إِذَا وَجَدَ، وَكَانَ أَكْثَرَ دَهْرِهِ صَامِتاً فإِنْ قَالَ بَذَّ (61) الْقَائِلِينَ وَنَقَعَ غَلِيلَ (62) السَّائِلِينَ، وَكَانَ ضَعِيفاً مُسْتَضْعَفاً! فَإِنْ جَاءَ الْجِدُّ فَهُوَ لَيْثُ غَابٍ (63) وَصِلُّ (64) وَادٍ لاَ يُدْلِي (65) بِحُجَّةٍ حَتَّى يَأْتِيَ قَاضِياً، وَكَانَ لاَ يَلُومُ أَحَداً عَلَى مَا يَجِدُ الْعُذْرَ فِي مِثْلِهِ حَتَّى يَسْمَعَ اعْتِذَارَهُ، وَكَانَ لاَ يَشْكُو وَجَعاً إِلاَّ عِنْدَ بُرْئِهِ، وَكَانَ يقُولُ مَا يَفْعَلُ وَلاَ يَقُولُ مَا لاَ يَفْعَلُ، وَكَانَ إذَا غُلِبَ عَلَى الْكَلاَمِ لَمْ يُغْلَبْ عَلَى السُّكُوتِ، وَكَانَ عَلَى مَا يَسْمَعُ أَحْرَصَ مِنْهُ عَلَى أَنْ يَتَكَلَّمَ، وَكَان إذَا بَدَهَهُ (66) أَمْرَانِ نَظَرَ أَيُّهُمَا أَقْرَبُ إِلَى الْهَوَى فيَُخَالَفَهُ. فَعَلَيْكُمْ بِهذِهِ الْخَلاَئِقِ فَالْزَمُوهَا وَتَنَافَسُوا فِيهَا، فَإِنْ لَمْ تَسْتَطِيعُوهَا فَاعْلَمُوا أَنَّ أَخْذَ الْقلِيلِ خَيْرٌ مِنْ تَرْكِ الْكَثِيرِ.
290. وقال عليه السلام: لَوْ لَمْ يَتَوَعَّدِ (67) اللهُ عَلَى مَعْصِيَةٍ لَكَانَ يَجِبُ أَنْ لاَ يُعْصَى شُكْراً لِنِعَمِهِ.
291. وقال عليه السلام ، وقد عزّى الاَشعثَ بن قيسٍ عن ابن له: يَا أَشْعَثُ، إِنْ تَحْزَنْ عَلَى ابْنِكَ فَقَدِ اسْتَحَقَّتْ ذلِكَ مِنْكَ الرَّحِمُ، وَإِنْ تَصْبِرْ فَفِي اللهِ مِنْ كُلِّ مُصِيبَةٍ خَلَفٌ. يَا أَشْعَثُ، إِنْ صَبَرْتَ جَرَى عَلَيْكَ الْقَدَرُ وَأَنْتَ مَأْجُورٌ، وَإِنْ جَزِعْتَ جَرَى عَلَيْكَ الْقَدَرُ وَأَنْتَ مَأْزُورٌ (68) يَا أَشْعَثُ، ابْنُكَ سَرَّكَ وَهُوَ بَلاَءٌ وَفِتْنَةٌ، وَحَزَنَكَ (69) وَهُوَ ثَوَابٌ وَرَحْمَةٌ.
292. وقال عليه السلام على قبر رسول الله صلى الله عليه وآله ساعة دفنه: إِنَّ الصَّبْرَ لَجَمِيلٌ إِلاَّ عَنْكَ، وَإِنَّ الْجَزَعَ لَقَبِيحٌ إِلاَّ عَلَيْكَ، وَإِنَّ الْمُصَابَ بِكَ لَجَلِيلٌ، وَإِنَّهُ قَبْلَكَ وَبَعْدَكَ لَجَلَلٌ (70).
293. وقال عليه السلام: لاَ تَصْحَبِ الْمَائِقَ (71) فَإِنَّهُ يُزَيِّنُ لَكَ فِعْلَهُ، وَيَوَدُّ أَنْ تَكُونَ مِثْلَهُ.
294. وقد سئل عن مسافة ما بين المشرق والمغرب فقال عليه السلام: مَسِيرَةُ يَوْمٍ لِلشَّمْسِ.
295. وقال عليه السلام: أَصْدِقَاؤُكَ ثَلاَثَةٌ، وَأَعْدَاؤُكَ ثَلاَثَةٌ: فَأَصْدِقَاؤُكَ: صَدِيقُكَ، وَصَدِيقُ صَدِيقِكَ، وَعَدُوُّ عَدُوِّكَ. وَأَعْدَاؤكَ: عَدُوُّكَ، وَعَدُوُّ صَدِيقِكَ، وَصَدِيقُ عَدُوِّكَ.
296. وقال عليه السلام لرجل رآه يسعى على عدوٍّ له بما فيه إِضرار بنفسه: إنَّمَا أَنْتَ كَالطَّاعِنِ نَفْسَهُ لِيَقْتُلَ رِدْفَهُ (72).
297. وقال عليه السلام: مَا أَكْثَرَ الْعِبَرَ وأَقَلَّ الْإِِعْتِبَارَ!
298. وقال عليه السلام: مَن بَالَغَ فِي الْخُصوُمَةِ أَثِمَ، وَمَنْ قَصَّرَ فِيهَا ظُلِمَ، وَلاَ يَسْتَطِيعُ أَنْ يَتَّقِيَ اللهَ مَنْ خَاصَمَ.
299. وقال عليه السلام: مَا أَهَمَّنِي ذَنْبٌ أُمْهِلْتُ بَعْدَهُ حَتَّى أُصَلِّيَ رَكْعَتَيْنِ وَأسْأَلَ اللهَ الْعَافِيَة.
300. وسئل عليه السلام: كيف يحاسب الله الخلق على كَثْرتهم؟ فقال عليه السلام: كَمَا يَرْزُقُهُمْ عَلَى كَثْرَتِهِمْ. فَقيل: كيف يُحاسِبُهُم ولا يَرَوْنَهُ؟ قال عليه السلام: كَمَا يَرْزُقُهُمْ وَلاَ يَرَوْنَهُ.
1. تَقْرِبَةً: أي سبباً لتقرّب أهل الدين بعضهم من بعض، إذ يجتمعون من جميع الاَقطار في مقام واحد لغرض واحد.
2. مَنْماة: إكثار وتنمية.
3. الشهادات: هي ما يدلي به الشهداء على حقوق الناس.
4. استظهاراً: إسناداً وتقويةً.
5. المُجاحَدَات: جمع مُجَاحَدة، وهي الاِنكار والجحود.
6. تُؤثِرُ أي: تحب.
7. الرَوَاح: السير من بعد الظهر.
8. الاِدْلاج: السير من أول الليل.
9. نائبة: مصيبة.
10. أمْلقتم: افتقرتم.
11. تَتَعَرّق أموالهم: من قولهم تَعَرّقَ فلان العظمَ أي أكل جميع ما عليه من اللحم.
12. الجَحْفَلَة ـ بتقديم الجيم المفتوحة على الحاء الساكنة ـ: للخيل والبغال والحمير بمنزلة الشَفَة للاِنسان.
13. اعْذِبُوا: أي أَعرضوا واتركوا.
14. الفَتّ: الدق والكَسر، وفَتّ في ساعده ـ من باب نصر ـ أي: أضعفه كأنه كسره.
15. مَعَاقِدُ العزيمة: مواضع انعقادها وهي القلوب، وقدح فيها: بمعنى خرقها كناية عن أوْهَنَها.
16.( يكسر عنه): يؤخّر عنه.
17. العَدْو ـ بفتح فسكون ـ: الجَرْي.
18. الياسِرُون: اللاعِبون بالميْسِر، وهو القمار.
19. يتضاربون بالقِداح: أي يقامرون بالسهام على النصيب من الناقة.
20. الجَزُور ـ بفتح الجيم ـ: الناقة المجزورة، أي المنحورة.
21. فَلَجَ ـ من باب ضرب و نصر ـ: فاز و انتصر.
22. العِضاض ـ بكسر العين ـ: أصله عضّ الفرس، مجاز عن إهلاكها للمتحاربين.
23. فَزِع المسلمون:لجؤوا إلى طلب رسول الله ليقاتل بنفسه.
24. الحَمْيُ ـ بفتح فسكون ـ: مصدر حَمِيَت النار: اشتدّ حرّها.
25. مُجْتَلَد ـ مصدر ميمي من الاجتلاد ـ أي: الاقتتال.
26. اسْتَحرّ: اشتدّ، والجِلاد: القتال.
27. النُخَيْلَة ـ بضم ففتح ـ: موضع بالعراق اقتتل فيه الاِمام مع الخوارج بعد صفّين.
28. المَقوُد: اسم مفعول، والقادة: جمع قائد.
29. الوَزَعَة ـ محرّكة ـ: جمع وازع بمعنى الحاكم، والمَوْزُوع: المحكوم.
30.( أين تَقَعَانِ مما أُريد): أي أين أنتما وما هي منزلتكما من الاَمر الذي أريده وهو يحتاج إلى قوة عظيمة؟ فلا موقع لكما منه.
31. أتُراني ـ بضم التاء، مبني للمجهول ـ أي: أتظنني.
32. حِرْت: من حار أي تحير.
33.أتي احقَّ:أخذ به.
34. يُغْبَط ـ مبني للمجهول ـ أي: يغبطه الناس ويتمنون منزلته لعزّته.
35.( أحْسِنُوا في عَقِب غيركم)...: أي كونوا رحماء بأبناء غيركم يرحم غيركم أبناءكم، فالعقب هنا يُراد به النسل والاَبناء.
36. نَقَفَهُ: ضربه.
37. الهَوْن ـ بالفتح ـ: الحقير، والمراد منه ـ هنا ـ الخفيف لا مبالغة فيه.
38.( وَجِيهاً): أي ذا منزلة عَلِيّة من القرب إليه سبحانه.
39. لم يَخْفَ عليه: لم يَغِبْ عنه.
40. عُروُضهم: جمع عَرْض ـ بفتح فسكون ـ وهو المتاع غير الذهب والفضة.
41. المَدَاحِض: المَزَالِقُ، يريد بها الفتن التي ثارت عليه.
42. الذكر الحكيم: القرآن.
43. المستدرج: الذي يُمْهلهُ الله ويمدّ له في النعمة مدّاً.
44. المُبْتَلى: المُمْتَحَن بالبلايا.
45.( مُورِدٌ غير مُصْدِرٍ): أي من ورده هلك فيه، ولم يصدر عنه.
46. شَرِقَ ـ كتعب ـ:أي غصّ.
47. غُبْر الليلة ـ بضم الغين وسكون الباء ـ: بقيّتها.
48. الدَهْماء: السوداء.
49. كَشّرَ عن أسنانه: ـ كضرب ـ أَبداها في الضحك ونحوه.
50. الاَغَرّ: أبيض الوجه.
51. مَمْلُول: يُسْأم منه ويُتَضَجّر.
52. الرَوِيّة ـ بفتح فكسر فتشديد ـ: إعمال العقل في طلب الصواب.
53. الغِرّة ـ بالكسر ـ: الغفلة.
54.( جاهِلُكم يزداد): أي يغالي ويزداد في العمل على غير بصيرة.
55. عالِمُكُم يُسَوّف بعمله: أي يؤخِّره عن أوقاته.
56. الانظار: أي التأخير.
57. مُؤجّل: قد أجّلَ الله عمره.
58. يراد هنا بالتسويف تأخير الاَجَل والفُسْحَة في مدّته.
59. أرْذله: جعله رذيلاً.
60.( حَظَرَه عليه): أي حرمه منه.
61.( بَذَّهُم): أي كَفَّهُم عن القول و منعهم.
62. نَقَعَ الغليلَ: أزال العطشَ.
63. الليث: الاَسد. والغاب: جمع غابة، وهي الشجر الكثير الملتفّ يَسْتَوْكرُِ فيه الاَسد.
64. الصِلّ ـ بالكسر ـ: الحيّة.
65. أدْلى بحجّته: أحضرها.
66. بَدَهَهُ الاَمرُ: فَجَأهُ وَبَغَتَهُ.
67. التَوَعّد: الوعيد،: أي لو لم يُوعِدْ على معصيته بالعقاب.
68. مأزُور: مُقْترِف للوِزْر، وهو الذنب.
69. حَزَنَكَ: أكسَبَكَ الحزنَ.
70. الجَلَل ـ بالتحريك ـ: الهين الصغير، وقد يطلق على العظيم، وليس مراداً هنا.
71. المائِق: الاَحمق.
72. الرِدْف ـ بالكسر ـ: الراكب خلف الراكب.
1. تَقْرِبَةً: أي سبباً لتقرّب أهل الدين بعضهم من بعض، إذ يجتمعون من جميع الاَقطار في مقام واحد لغرض واحد.
2. مَنْماة: إكثار وتنمية.
3. الشهادات: هي ما يدلي به الشهداء على حقوق الناس.
4. استظهاراً: إسناداً وتقويةً.
5. المُجاحَدَات: جمع مُجَاحَدة، وهي الاِنكار والجحود.
6. تُؤثِرُ أي: تحب.
7. الرَوَاح: السير من بعد الظهر.
8. الاِدْلاج: السير من أول الليل.
9. نائبة: مصيبة.
10. أمْلقتم: افتقرتم.
11. تَتَعَرّق أموالهم: من قولهم تَعَرّقَ فلان العظمَ أي أكل جميع ما عليه من اللحم.
12. الجَحْفَلَة ـ بتقديم الجيم المفتوحة على الحاء الساكنة ـ: للخيل والبغال والحمير بمنزلة الشَفَة للاِنسان.
13. اعْذِبُوا: أي أَعرضوا واتركوا.
14. الفَتّ: الدق والكَسر، وفَتّ في ساعده ـ من باب نصر ـ أي: أضعفه كأنه كسره.
15. مَعَاقِدُ العزيمة: مواضع انعقادها وهي القلوب، وقدح فيها: بمعنى خرقها كناية عن أوْهَنَها.
16.( يكسر عنه): يؤخّر عنه.
17. العَدْو ـ بفتح فسكون ـ: الجَرْي.
18. الياسِرُون: اللاعِبون بالميْسِر، وهو القمار.
19. يتضاربون بالقِداح: أي يقامرون بالسهام على النصيب من الناقة.
20. الجَزُور ـ بفتح الجيم ـ: الناقة المجزورة، أي المنحورة.
21. فَلَجَ ـ من باب ضرب و نصر ـ: فاز و انتصر.
22. العِضاض ـ بكسر العين ـ: أصله عضّ الفرس، مجاز عن إهلاكها للمتحاربين.
23. فَزِع المسلمون:لجؤوا إلى طلب رسول الله ليقاتل بنفسه.
24. الحَمْيُ ـ بفتح فسكون ـ: مصدر حَمِيَت النار: اشتدّ حرّها.
25. مُجْتَلَد ـ مصدر ميمي من الاجتلاد ـ أي: الاقتتال.
26. اسْتَحرّ: اشتدّ، والجِلاد: القتال.
27. النُخَيْلَة ـ بضم ففتح ـ: موضع بالعراق اقتتل فيه الاِمام مع الخوارج بعد صفّين.
28. المَقوُد: اسم مفعول، والقادة: جمع قائد.
29. الوَزَعَة ـ محرّكة ـ: جمع وازع بمعنى الحاكم، والمَوْزُوع: المحكوم.
30.( أين تَقَعَانِ مما أُريد): أي أين أنتما وما هي منزلتكما من الاَمر الذي أريده وهو يحتاج إلى قوة عظيمة؟ فلا موقع لكما منه.
31. أتُراني ـ بضم التاء، مبني للمجهول ـ أي: أتظنني.
32. حِرْت: من حار أي تحير.
33.أتي احقَّ:أخذ به.
34. يُغْبَط ـ مبني للمجهول ـ أي: يغبطه الناس ويتمنون منزلته لعزّته.
35.( أحْسِنُوا في عَقِب غيركم)...: أي كونوا رحماء بأبناء غيركم يرحم غيركم أبناءكم، فالعقب هنا يُراد به النسل والاَبناء.
36. نَقَفَهُ: ضربه.
37. الهَوْن ـ بالفتح ـ: الحقير، والمراد منه ـ هنا ـ الخفيف لا مبالغة فيه.
38.( وَجِيهاً): أي ذا منزلة عَلِيّة من القرب إليه سبحانه.
39. لم يَخْفَ عليه: لم يَغِبْ عنه.
40. عُروُضهم: جمع عَرْض ـ بفتح فسكون ـ وهو المتاع غير الذهب والفضة.
41. المَدَاحِض: المَزَالِقُ، يريد بها الفتن التي ثارت عليه.
42. الذكر الحكيم: القرآن.
43. المستدرج: الذي يُمْهلهُ الله ويمدّ له في النعمة مدّاً.
44. المُبْتَلى: المُمْتَحَن بالبلايا.
45.( مُورِدٌ غير مُصْدِرٍ): أي من ورده هلك فيه، ولم يصدر عنه.
46. شَرِقَ ـ كتعب ـ:أي غصّ.
47. غُبْر الليلة ـ بضم الغين وسكون الباء ـ: بقيّتها.
48. الدَهْماء: السوداء.
49. كَشّرَ عن أسنانه: ـ كضرب ـ أَبداها في الضحك ونحوه.
50. الاَغَرّ: أبيض الوجه.
51. مَمْلُول: يُسْأم منه ويُتَضَجّر.
52. الرَوِيّة ـ بفتح فكسر فتشديد ـ: إعمال العقل في طلب الصواب.
53. الغِرّة ـ بالكسر ـ: الغفلة.
54.( جاهِلُكم يزداد): أي يغالي ويزداد في العمل على غير بصيرة.
55. عالِمُكُم يُسَوّف بعمله: أي يؤخِّره عن أوقاته.
56. الانظار: أي التأخير.
57. مُؤجّل: قد أجّلَ الله عمره.
58. يراد هنا بالتسويف تأخير الاَجَل والفُسْحَة في مدّته.
59. أرْذله: جعله رذيلاً.
60.( حَظَرَه عليه): أي حرمه منه.
61.( بَذَّهُم): أي كَفَّهُم عن القول و منعهم.
62. نَقَعَ الغليلَ: أزال العطشَ.
63. الليث: الاَسد. والغاب: جمع غابة، وهي الشجر الكثير الملتفّ يَسْتَوْكرُِ فيه الاَسد.
64. الصِلّ ـ بالكسر ـ: الحيّة.
65. أدْلى بحجّته: أحضرها.
66. بَدَهَهُ الاَمرُ: فَجَأهُ وَبَغَتَهُ.
67. التَوَعّد: الوعيد،: أي لو لم يُوعِدْ على معصيته بالعقاب.
68. مأزُور: مُقْترِف للوِزْر، وهو الذنب.
69. حَزَنَكَ: أكسَبَكَ الحزنَ.
70. الجَلَل ـ بالتحريك ـ: الهين الصغير، وقد يطلق على العظيم، وليس مراداً هنا.
71. المائِق: الاَحمق.
72. الرِدْف ـ بالكسر ـ: الراكب خلف الراكب.


المختار من حكم أَميرالمؤمنين عليه السلام 301-350

بابُ المُخْتَارِ مِنْ حِكَمِ أَمِيرالمؤمنين عليه السلام
وَيَدْخُلُ في ذلِكَ المخُتَارُمِنْ أَجْوِبَةِ مَسَائِلِهِ
وَالْكَلاَمِ القصير الخارج في سائِرِ اَغْراضِهِ

301. وقال عليه السلام: رَسُولُكَ تَرْجُمَانُ عَقْلِكَ، وَكِتَابُكَ أَبْلَغُ مَا يَنْطِقُ عَنْكَ!
302. وقال عليه السلام: مَا الْمُبْتَلَى الَّذِي قَدِ اشْتَدَّ بِهِ الْبَلاَءُ، بِأَحْوَجَ إِلَى الدُّعَاءِ الَّذِي لاَ يَأْمَنُ البَلاَءَ!
303. وقال عليه السلام: النَّاسُ أَبْنَاءُ الدُّنْيَا، وَلاَ يُلْاَمُ الرَّجُلُ عَلَى حُبِّ أُمِّهِ.
304. وقال عليه السلام: إِنَّ الْمِسْكِينَ رَسُولُ اللهِ، فَمَنْ مَنَعَهُ فَقَدْ مَنَعَ اللهَ، وَمَنْ أَعْطَاهُ فَقَدْ أَعْطَى اللهَ.
305. وقال عليه السلام: مَا زَنَى غَيُورٌ قَطُّ.
306. وقال عليه السلام: كَفَى بِالْأَجَلِ حَارِساً!
307. وقال عليه السلام: يَنَامُ الرَّجُلُ عَلَى الثُّكْلِ (1) وَلاَ يَنَامُ عَلَى الْحَرَبِ (2).
قال الرضي: ومعنى ذلك: أنه يصبر على قتل الأَولاد، ولا يصبر على سلب الأَموال.
308. وقال عليه السلام: مَوَدَّةُ الْآبَاءِ قَرَابَةٌ بَيْنَ الْأَبْنَاءِ، وَالْقَرَابَةُ إِلَى الْمَوَدَّةِ أَحْوَجُ مِنَ الْمَوَدَّةِ إِلَى الْقَرَابَةِ.
309. وقال عليه السلام: اتَّقُوا ظُنُونَ الْمُؤْمِنِينَ، فَإِنَّ اللهَ تَعَالَى جَعَلَ الْحَقَّ عَلَى أَلْسِنَتِهِمْ.
310. وقال عليه السلام: لاَ يَصْدُقُ إِيمَانُ عَبْدٍ، حَتّى يَكُونَ بِمَا فِي يَدِ اللهِ أَوْثَقَ مِنهُ بِمَا فِي يَدِهِ.
311. وقال عليه السلام لأَنس بن مالك، وقد كان بعثه إلى طلحةَ والزبيرِ لما جاء إلى البصرة يذكرهما شيئاً سمعه من رسول الله صلى الله عليه وآله وسلم في معناهما، فلوى عن ذلك، فرجع إليه، فقال: إِنِّي أُنْسِيتُ ذلِكَ الْأَمرَ. فَقال عليه السلام: إِنْ كُنْتَ كَاذِباً فَضَرَبَكَ اللهُ بِهَا بَيْضَاءَ لاَمِعَةً لاَ تُوَارِيهَا الْعِمَامَةُ. قال الرضي: يعني البرص، فأصاب أَنَساً هذا الداء فيما بعدُ في وجهه، فكان لا يُرى إلا مُبَرقعاً.
312. وقال عليه السلام: إِنَّ لِلْقُلُوبِ إقْبَالاً وَإِدْبَاراً (3) فَإِذَا أَقْبَلَتْ فَاحْمِلُوهَا عَلَى النَّوَافِلِ، وَإذَا أَدْبَرَتْ فَاقْتَصِرُوا بِهَا عَلَى الْفَرَائِضِ.
313. وقال عليه السلام: (وَفِي الْقُرْآنِ نَبَأُ مَا قَبْلَكُمْ، وَخَبَرُ مَا بَعْدَكُمْ، وَحُكْمُ مَا بَيْنَكُمْ ) (4).
314. وقال عليه السلام: رُدُّوا الْحَجَرَ (5) مِنْ حَيْثُ جَاءَ، فَإِنَّ الشَّرَّ لاَ يَدْفَعُهُ إِلاَّالشَّرُّ.
315. وقال عليه السلام لكاتبه عبيدالله بن أَبي رافع: أَلِقْ (6) دَوَاتَكَ، وَأَطِلْ جِلْفَةَ قَلَمِكَ (7) ، وَفَرِّجْ بَيْنَ السُّطُورِ، وقَرْمِطْ (8) بَيْنَ الْحُرُوفِ، فَإِنَّ ذلِكَ أَجْدَرُ بِصَباحَةِ الْخَطِّ.
316. وقال عليه السلام: أَنا يَعْسُوبُ الْمُؤْمِنِينَ، وَالْمَالُ يَعْسُوبُ الْفُجَّارِ. قال الرضي: ومعنى ذلك أن المؤمنين يتبعونني، والفجار يتبعون المال، كما تتبع النحل يعسوبها، وهو رئيسها.
317. وقال له بعض اليهود: ما دَفَنْتُم نَبِيَّكُم حتّى اختلفتم فيه! فقال عليه السلام له: إِنَّمَا اخْتَلَفْنَا عَنْهُ لاَ فِيهِ، وَلكِنَّكُمْ مَا جَفَّتْ أَرْجُلُكُمْ مِنَ الْبَحْرِ حَتَّى قُلْتُمْ لِنَبِيِّكُمْ: (اجْعَلْ لَنَا إلهاً كَمَا لَهُمْ آلِهَةٌ قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ).
318. وقيل له: بِأيِّ شيءٍ غَلَبْتَ الْأَقْرَان ؟ فقال عليه السلام: مَا لَقِيتُ رَجُلاً إِلاَّ أَعَانَنِي عَلَى نَفْسِهِ. قال الرضي: يومىء بذلك إلى تمكّن هيبته في القلوب.
319. وقال عليه السلام لابنه محمد بن الحنفية: يَا بُنَيَّ، إِنِّي أَخَافُ عَلَيْكَ الْفَقْرَ، فَاسْتَعِذْ بِاللهِ مِنْه، فَإِنَّ الْفَقْرَ مَنْقَصَةٌ (9) لِلدَّينِ، مَدْهَشَةٌ لِلْعَقْلِ، دَاعِيَةٌ لِلْمَقْت!
320. وقال عليه السلام لِسائل سأَله عن معضلة (10) سَل تَفَقُّهاً وَلاَ تَسْأَلْ تَعَنُّتاً، فَإِنَّ الْجَاهِلَ الْمُتَعَلِّمَ شَبِيهٌ بِالْعَالِمِ، وَإِنَّ الْعَالِمَ الْمُتَعَسِّفَ شَبِيهٌ بِالْجَاهِلِ الْمُتَعَنِّتِ.
321. وقال عليه السلام لعبدالله بن العباس، وقد أشار عليه في شيء لم يوافق رأيه:
لَكَ أَنْ تُشِيرَ عَلَيَّ وَأَرَى، فَإِنْ عَصَيْتُكَ فَأَطِعْنِي.
322. وروي أنه عليه السلام لما ورد الكوفة قادماً من صفين مرّ بالشّباميين (11) فسمع بكاء النساء على قتلى صفين، وخرج إليه حرب بن شُرَحْبِيل الشّبامي، وكان من وجوه قومه. فقال عليه السلام له: أَتَغْلِبُكُمْ نِسَاؤُكُمْ عَلَى مَا أسْمَعُ؟ أَلاَ تَنْهَوْنَهُنَّ عَنْ هذَا الرَّنِينِ (12) ؟ و أقبل حرب يمشي معه، وهو عليه السلام راكب. فقال عليه السلام: ارْجِعْ، فَإِنَّ مَشْيَ مِثْلِكَ مَعَ مِثْلِي فِتْنَةٌ لِلْوَالِي، وَمَذَلَّةٌ (13) لِلْمُؤْمِنِ.
323. وقال عليه السلام وقد مرّ بقتلى الخوارج يوم النَّهْرَوَان: بُؤْساً لَكُمْ، لَقَدْ ضَرَّكُمْ مَنْ غَرَّكُمْ. فقيل له: مَن غرّهم يا أميرالمؤمنين؟ فقال: الشَّيْطَانُ الْمُضِلُّ، وَ الْأَنْفُسُ الْأَمَّارَةُ بِالسُّوءِ، غَرَّتْهُمْ بَالْأَََمَانِيِّ، وَفَسَحَتْ لَهُمْ فِي المَعَاصِيِ، وَوَعَدَتْهُمُ الْإِظْهَارَ، فَاقْتَحَمَتْ بِهِمُ النَّارَ.
324. وقال عليه السلام: اتَّقُوا مَعَاصِيَ اللهِ فِي الْخَلَوَاتِ، فَإِنَّ الشَّاهِدَ هُوَ الْحَاكِمُ.
325. وقال عليه السلام ، لمّا بلغه قتل محمد بن أبي بكر: إِنَّ حُزْنَنَا عَلَيْهِ عَلَى قَدْرِ سُرُورِهِمْ بِهِ، إِلاَّ أَنَّهُمْ نَقَصُوا بَغِيضاً، وَنَقَصْنَا حَبِيباً.
326. وقال عليه السلام: الْعُمْرُ الَّذِي أَعْذَرَ اللهُ فِيهِ إِلَى ابْنِ آدَمَ سِتُّونَ سَنَةً.
327. وقال عليه السلام: مَا ظَفِرَ مَنْ ظَفِرَ الْإِثْمُ بِهِ، وَالْغَالِبُ بِالشَّرِّ مَغْلُوبٌ.
328. وقال عليه السلام: إِنَّ اللهَ سُبْحَانَهُ فَرَضَ فِي أَمْوَالِ الْأَغْنِيَاءِ أَقْوَاتَ الْفُقَرَاءِ، فَمَا جَاعَ فَقِيرٌ إِلاَّ بِمَا مُتِّعَ بِهِ غَنِي، وَاللهُ تَعَالَى سَائِلُهُمْ عَنْ ذلِكَ.
329. وقال عليه السلام: الْإِسْتِغْنَاءُ عَنِ الْعُذْرِ أَعَزُّ مِنَ الصِّدْقِ بِهِ.
330. وقال عليه السلام: أَقَلُّ مَا يَلْزَمُكُمْ لله أَلاَّ تَسْتَعيِنُوا بِنِعَمِهِ عَلَى مَعَاصِيهِ.
331. وقال عليه السلام: إِنَّ اللهَ سُبْحَانَهُ جَعَلَ الطَّاعَةَ غَنِيمَةَ الْْأَكْيَاسِ (14) عِنْدَ تَفْرِيطِ الْعَجَزَةِ (15).
332. وقال عليه السلام: السُّلْطَانُ وَزَعَةُ (16) اللهِ فِي أَرْضِهِ.
333. وقال عليه السلام في صفة المؤمن: الْمُؤْمِنُ بِشْرُهُ (17) فِي وَجْهِهِ، َحُزْنُهُ فِي قَلْبِهِ، أَوْسَعُ شَيْءٍ صَدْراً، وَأَذَلُّ شَيْءٍ نَفْساً، يَكْرَهُ الرِّفْعَةَ، وَيَشْنَأُ السُّمْعَةَ، طَوِيلٌ غَمُّهُ، بَعِيدٌ هَمُّهُ، كَثِيرٌ صَمْتُهُ، مشْغولٌ وَقْتُهُ، شَكُورٌ صَبُورٌ، مغْمُورٌ (18) بِفِكْرَتِهِ، ضَنِينٌ (19) بِخَلَّتِهِ (20) سَهْلُ الْخَلِيقَةِ (21) لَيِّنُ الْعَرِيكَةِ (22) نَفْسُهُ أَصْلَبُ مِنَ الصَّلْدِ (23) ، وَهُوَ أَذَلُّ مِنَ الْعَبْدِ.
334. وقال عليه السلام: لَوْ رَأَى الْعَبْدُ الْأَجَلَ وَمَسِيرَهُ لَأَبْغَضَ الْأَمَلَ وَغُرُورَهُ.
335. وقال عليه السلام: لِكُلِّ امْرِىءٍ فِي مَالِهِ شَريِكَانِ: الْوَارِثُ، وَالْحَوَادِثُ.
336. وقال عليه السلام: الْمَسْؤُولُ حُرُّ حَتَّى يَعِدَ.
337. وقال عليه السلام: الدَّاعِي بِلاَ عَمَلٍ كَالرَّامِي بِلاَ وَتَرٍ.
338. وقال عليه السلام: الْعِلْمُ عِلْمَانِ: مَطْبُوعٌ وَمَسْمُوعٌ (24) وَلاَ يَنْفَعُ الْمَسْمُوعُ إِذَا لَمْ يَكُنِ الْمَطْبُوعُ.
339. وقال عليه السلام: صَوَابُ الرَّأْيِ بِالدُّوَلِ: يُقْبِلُ بِإِقْبَالِهَا (25) وَيَذْهَبُ بِذَهَابِهَا.
340. وقال عليه السلام: الْعَفَافُ زِينَةُ الْفَقْرِ، وَالشُّكْرُ زِينَةُ الْغِنَى.
341. وقال عليه السلام: يَوْمُ الْعَدْلِ عَلَى الظَّالِمِ أَشَدُّ مِنْ يَومِ الْجَوْرِ عَلَى الْمَظْلُومِ!
342. وقال عليه السلام: الْغِنَى الْأَكْبَرُ الْيَأْسُ عَمَّا فِي أَيْدِى النَّاسِ.
343. وقال عليه السلام: الْأَقَاوِيلُ مَحْفُوظَةٌ، وَالْسَّرَائِرُ مَبْلُوَّةٌ (26) وَ(كُلُّ نَفْسٍ بِمَا كَسَبَتْ رَهِينَةٌ)، وَالنَّاسُ مَنْقوُصُونَ (27) مَدْخُولُونَ (28) إِلاَّ مَنْ عَصَمَ الله، سَائِلُهُمْ مُتَعَنِّتٌ، وَمُجِيبُهُمْ مُتَكَلِّفٌ، يَكَادُ أَفْضَلُهُمْ رَأْياً يَرُدُّهُ عَنْ فَضْلِ رَأْيِهِ الرِّضَى وَالسُّخْطُ، وَيَكَادُ أَصْلَبُهُمْ عُوداً (29) تَنْكَؤُهُ (30) اللَّحْظَةُ (31) وَتَسْتَحِيلُهُ (32) الْكَلِمَةُ الْوَاحِدَةُ.
344. مَعَاشِرَ النَّاسِ، اتَّقُوا اللهَ، فَكَمْ مِنْ مُؤَمِّلٍ مَا لاَ يَبْلُغُهُ، وَبَانٍ مَا لاَ يَسْكُنُهُ، وَجَامِعٍ مَا سَوْفَ يَتْرُكُهُ، وَلَعَلَّهُ مِنْ بَاطِلٍ جَمَعهُ، وَمِنْ حَقٍّ مَنَعَهُ، أَصَابَهُ حَرَاماً، وَاحْتَمَلَ بِهِ آثَاماً، فَبَاءَ بِوِزْرهِ، وَقَدِمَ عَلَى رَبِّهِ، آسِفاً لاَهِفاً، قَدْ (خَسِرَ الدُّنْيَا وَالْآخِرَةَ ذلِكَ هُوَ الْخُسْرَانُ الْمُبِينُ).
345. وقال عليه السلام: مِنَ الْعِصْمَةِ تَعَذُّرُ الْمَعَاصِي.
346. وقال عليه السلام: مَاءُ وَجْهِكَ جَامِدٌ يُقْطِرُهُ السُّؤَالُ، فَانْظُرْ عِنْدَ مَنْ تُقْطِرُهُ.
347. وقال عليه السلام: الثَّنَاءُ بِأَكْثَرَ مِنَ الْإِسْتِحْقَاقِ مَلَقٌ (33) وَالتَّقْصِيرُ عَنِ الْإِسْتِحْقَاقِ عِيٌّ (34) أَوْ حَسَدٌ.
348. وقال عليه السلام: أَشدُّ الذُّنُوبِ مَا اسْتَهَانَ بِهِ صَاحِبُهُ.
349. وقال عليه السلام: مَنْ نَظَرَ فِي عَيْبِ نَفْسِهِ اشْتَغَلَ عَنْ عَيْبِ غَيْرهِ، وَمَنْ رَضِيَ برِزْقِ اللهِ لَمْ يَحْزَنْ عَلَى مَا فَاتَهُ، وَمَنْ سَلَّ سَيْفَ الْبَغْيِ قُتِلَ بِهِ، وَمَنْ كَابَدَ الْأُمُورَ (35) عَطِبَ (36) وَمَنِ اقْتَحَمَ اللُّجَجَ غَرِقَ، وَمَنْ دَخَلَ مَدَاخِلَ السُّوءِ اتُّهِمَ، وَمَنْ كَثُرَ كَلاَمُهُ كَثُرَ خَطَؤُهُ، وَمَنْ كَثُرَ خَطَؤُهُ قَلَّ حَيَاؤُهُ، وَمَنْ قَلَّ حَيَاؤُهُ قَلَّ وَرَعُهُ، مَنْ قَلَّ وَرَعُهُ مَاتَ قَلْبُهُ، وَمَنْ مَاتَ قَلْبُهُ دَخَلَ النَّارَ، وَمَنْ نَظَرَ فِي عُيُوبِ النَّاسِ فَأَنْكَرَهَا ثُمَّ رَضِيَهَا لِنَفْسِهِ فذَاك الْأَحْمَقُ بِعَيْنِهِ. وَالْقَنَاعَةُ مَالٌ لاَ يَنْفَدُ، وَمَنْ أَكْثَرَ مِنْ ذِكْرِ الْمَوْتِ رَضِيَ مِنَ الدُّنْيَا بِالْيَسيرِ، مَنْ عَلِمَ أَنَّ كَلاَمَهُ مِنْ عَمَلِهِ قَلَّ كَلاَمُهُ إِلاَّ فِيَما يَعْنيِهِ.
350. وقال عليه السلام: لِلظَّالِمِ مِنَ الرِّجَالِ ثَلاَثُ عَلاَمَاتٍ: يَظْلِمُ مَنْ فَوْقَهُ بِالْمَعْصِيَةِ، َ مَنْ دُونَهُ بِالْغَلَبَةِ (37) وَ يُظَاهِرُ (38) الْقَوْمَ الظَّلَمَةَ (39).

1. الثُكلْ ـ بالضم ـ: فَقْد الاَولاد.
2. الحَرَب ـ بالتحريك ـ: سَلْب المال.
3. إقْبَال القلوب: رغبتها في العمل، وإدبارها: مَلَلها منه.
4.( نَبَأ ما قَبْلَنا): أي خبرهم في قصص القرآن. ونَبأ مابعدنا: الخبر عن مصير أمورهم، وهو يعلم من سنّة الله فيمن قبلنا.( وحُكْمُ ما بيننا): في الاَحكام التي نُصّ عليها.
5. ردّ الحجر: كناية عن مقابلة الشر بالدفع على فاعله ليرتدع عنه، وهذا إذا لم يمكن دفعه بالاَحسن.
6. ألِقْ دَوَاتك: ضع اللِيقة فيها.
7. جِلْفة القلم ـ بكسر الجيم ـ: ما بين مَبراه وسنته.
8. القَرْمطة بين الحروف: المقاربة بينها وتضييق فواصلها.
9. مَنْقَصة: نقص وعيب.
10. مُعْضِلَة:أي أُحْجِيَة بقصد المُعَايَاة.
11. شِبَام ـ ككتاب ـ: اسم حي.
12. الرَنِين: صوت البكاء.
13. مَذَلّة: أي مُوجبة للذلّ.
14. الاَكياس ـ جمع كَيِّس ـ: وهم العقلاء.
15. العَجَزَة ـ جمع عاجز ـ: وهم المقصرون في أَعمالهم لغلبة شهواتهم على عقولهم.
16. الوَزَعة ـ بالتحريك ـ: جمع وازع، وهو الحاكم يمنع من مخالفة الشريعة.
17. البِشْر ـ بالكسر ـ: البَشاشة والطلاقة.
18. مَغْمُور: أي غريق في فكرته لاَداء الواجب عليه لنفسه وملّته.
19. ضَنِين: بخيل.
20. الخلّة ـ بالفتح ـ: الحاجة.
21. الخَلِيقة: الطبيعة.
22. العَرِيكَة: النفس.
23. الصَلْد: الحجر الصُلْب.
24. مَطْبوع العلم: ما رسخ في النفس وظهر أثره في أَعمالها، ومسموعه: منقوله ومحفوظه، والاَول هو العلم حقاً.
25. إقْبَال الدولة: كناية عن سلامتها وعلوّها، كأنها مقبلة على صاحبها تطلبه للاَخذ بزمامها، وإن لم يطلبها.
26.( السَرَائِر مَبْلُوّة): بلاها الله واختبرها وعلمها.
27. المَنقُوص: المأخوذ عن رُشْدِهِ وكماله.
28. المَدْخُول: المغشوش، مُصاب بالدَخَل ـ بالتحريك ـ وهو مرض العقل والقلب.
29. أصْلَبُهُم عُوداً: المراد أشدّهم تمسكاً بدينه.
30. تَنْكَؤه: تُسِيل دمه وتجرحه.
31. اللحظة: النظرة إلى مشتهى.
32. تَسْتَحِيله: تحوّ له عما هو عليه.
33. مَلَق ـ بالتحريك ـ: تَمَلّق.
34. العِيّ ـ بالكسر ـ: العجز.
35. كابَدَها: قاساها بلا إعداد أسبابها، فكأنه يحاذيها وتطارده.
36. عَطِبَ: انكسر، والمراد خَسِرَ.
37. الغَلَبة: القَهْر.
38.( يُظاهر ): أي يُعَاوِن.
39. الظَلَمَة: جمع ظالم.
1. الثُكلْ ـ بالضم ـ: فَقْد الاَولاد.
2. الحَرَب ـ بالتحريك ـ: سَلْب المال.
3. إقْبَال القلوب: رغبتها في العمل، وإدبارها: مَلَلها منه.
4.( نَبَأ ما قَبْلَنا): أي خبرهم في قصص القرآن. ونَبأ مابعدنا: الخبر عن مصير أمورهم، وهو يعلم من سنّة الله فيمن قبلنا.( وحُكْمُ ما بيننا): في الاَحكام التي نُصّ عليها.
5. ردّ الحجر: كناية عن مقابلة الشر بالدفع على فاعله ليرتدع عنه، وهذا إذا لم يمكن دفعه بالاَحسن.
6. ألِقْ دَوَاتك: ضع اللِيقة فيها.
7. جِلْفة القلم ـ بكسر الجيم ـ: ما بين مَبراه وسنته.
8. القَرْمطة بين الحروف: المقاربة بينها وتضييق فواصلها.
9. مَنْقَصة: نقص وعيب.
10. مُعْضِلَة:أي أُحْجِيَة بقصد المُعَايَاة.
11. شِبَام ـ ككتاب ـ: اسم حي.
12. الرَنِين: صوت البكاء.
13. مَذَلّة: أي مُوجبة للذلّ.
14. الاَكياس ـ جمع كَيِّس ـ: وهم العقلاء.
15. العَجَزَة ـ جمع عاجز ـ: وهم المقصرون في أَعمالهم لغلبة شهواتهم على عقولهم.
16. الوَزَعة ـ بالتحريك ـ: جمع وازع، وهو الحاكم يمنع من مخالفة الشريعة.
17. البِشْر ـ بالكسر ـ: البَشاشة والطلاقة.
18. مَغْمُور: أي غريق في فكرته لاَداء الواجب عليه لنفسه وملّته.
19. ضَنِين: بخيل.
20. الخلّة ـ بالفتح ـ: الحاجة.
21. الخَلِيقة: الطبيعة.
22. العَرِيكَة: النفس.
23. الصَلْد: الحجر الصُلْب.
24. مَطْبوع العلم: ما رسخ في النفس وظهر أثره في أَعمالها، ومسموعه: منقوله ومحفوظه، والاَول هو العلم حقاً.
25. إقْبَال الدولة: كناية عن سلامتها وعلوّها، كأنها مقبلة على صاحبها تطلبه للاَخذ بزمامها، وإن لم يطلبها.
26.( السَرَائِر مَبْلُوّة): بلاها الله واختبرها وعلمها.
27. المَنقُوص: المأخوذ عن رُشْدِهِ وكماله.
28. المَدْخُول: المغشوش، مُصاب بالدَخَل ـ بالتحريك ـ وهو مرض العقل والقلب.
29. أصْلَبُهُم عُوداً: المراد أشدّهم تمسكاً بدينه.
30. تَنْكَؤه: تُسِيل دمه وتجرحه.
31. اللحظة: النظرة إلى مشتهى.
32. تَسْتَحِيله: تحوّ له عما هو عليه.
33. مَلَق ـ بالتحريك ـ: تَمَلّق.
34. العِيّ ـ بالكسر ـ: العجز.
35. كابَدَها: قاساها بلا إعداد أسبابها، فكأنه يحاذيها وتطارده.
36. عَطِبَ: انكسر، والمراد خَسِرَ.
37. الغَلَبة: القَهْر.
38.( يُظاهر ): أي يُعَاوِن.
39. الظَلَمَة: جمع ظالم.


المختار من حكم أَميرالمؤمنين عليه السلام 351-400

بابُ المُخْتَارِ مِنْ حِكَمِ أَمِيرالمؤمنين عليه السلام
وَيَدْخُلُ في ذلِكَ المخُتَارُمِنْ أَجْوِبَةِ مَسَائِلِهِ
وَالْكَلاَمِ القصير الخارج في سائِرِ اَغْراضِهِ

351. وقال عليه السلام: عِنْدَ تَنَاهِي الشِّدَّةِ تَكُونُ الْفَرْجَةُ، وَعِنْدَ تَضَايُقِ حَلَقِ الْبَلاَءِ يَكُونُ الرَّخَاءُ.
352. وقال عليه السلام لبعض أصحابه: لاَ تَجْعَلَنَّ أَكْثَرَ شُغُلِكَ بِأَهْلِكَ وَوَلَدِكَ: فَإِنْ يَكُنْ أَهْلُكَ وَوَلَدُكَ أَوْلِيَاءَ اللهِ، فَإِنَّ اللهَ لاَ يُضِيعُ أَوْلِيَاءَهُ، وَإِنْ يَكُونُوا أَعْدَاءَ اللهِ، فَمَا هَمُّكَ وَشُغُلُكَ بأَعْدَاءِ اللهِ؟!
353. وقال عليه السلام: أَكْبَرُ الْعَيْبِ أَنْ تَعِيبَ مَا فِيكَ مِثْلُهُ.
354. وهنَّأَ بحضرته رجل رجلاً بغلام ولد له فقال له: لِيَهْنِئْكَ الْفَارسُ. فقال عليه السلام: لاَ تَقُلْ ذلِكَ، وَلكِنْ قُلْ: شَكَرْتَ الْوَاهِبَ، وَبُورِكَ لَكَ فِي الْمَوْهُوبِ، وَبَلَغَ أَشُدَّهُ، وَرُزِقْتَ بِرَّهُ.
355. وبنى رجل من عمّاله بناءً فخماً (1) فقال عليه السلام: أَطْلَعَتِ الْوَرِقُ (2) رُؤُوسَهَا! إِنَّ الْبِنَاءَ لَيَصِفُ لَكَ الْغِنَى.
356. وقيل له عليه السلام: لو سُدَّ على رجلٍ بَابُ بيته، وتُرِكَ فيه، من أَين كان يأتيه رزقُه؟ فقال عليه السلام: مِنْ حَيْثُ كَانَ يَأْتِيهِ أَجَلُهُ.
357. وعَزّى قوماً عن ميّتٍ فقال عليه السلام: إِنَّ هذَا الْأَمْرَ (3) لَيْسَ بِكُمْ بَدَأَ، وَلاَ إِلَيْكُمُ انْتَهَى، وَقَدْ كَانَ صَاحِبُكُمْ هذَا يُسَافِرُ، فَعُدُّوهُ فِي بَعْضِ أَسْفَارِهِ، فَإِنْ قَدِمَ عَلَيْكُمْ وَإِلاَّ قَدِمْتُمْ عَلَيْهِ.
358. وقال عليه السلام: أَيُّهَا النَّاسُ، لِيَرَكُمُ اللهُ مِنَ النِّعْمَةِ وَجِلِينَ (4) كَمَا يَرَاكُمْ مِنَ النِّقْمَةِ فَرِقِينَ (5) إِنَّهُ مَنْ وُسِّعَ عَلَيْهِ فِي ذَاتِ يَدِهِ فَلَمْ يَرَ ذلِكَ اسْتِدْرَاجاً فَقَدْ أَمِنَ مَخُوفاً، وَمَنْ ضُيِّقَ عَلَيْهِ فِي ذَاتِ يَدِهِ فَلَمْ يَرَ ذلِكَ اخْتِبَاراً (6) فَقَدْ ضَيَّعَ مَأْمُولاً (7).
359. وقال عليه السلام: يَا أَسْرَى الرَّغْبَةِ (8) أَقْصِرُوا (9) فَإِنَّ الْمُعَرِّجَ (10) عَلَى الدُّنْيَا لاَ يَروُعُهُ (11) مِنْهَا إِلاَّ صَرِيفُ (12) أَنْيَابِ الْحِدْثَانِ (13) أَيُّهَا النَّاسُ، تَوَلَّوا (14) مِنْ أَنْفُسِكُمْ تَأْدِيبَهَا، وَاعْدِلُوا بِهَا عَنْ ضَرَاوَةِ (15) عَادَاتِهَا.
360. وقال عليه السلام: لاَ تَظُنَّنَّ بِكَلِمَةٍ خَرَجَتْ مِنْ أَحَدٍ سَوءاً، وَأَنْتَ تَجِدُ لَهَا فِي الْخَيْرِ مُحْتَمَلاً.
361. وقال عليه السلام: إِذَا كَانَتْ لَكَ إِلَى اللهِ سُبْحَانَهُ حَاجَةٌ فَابْدَأْ بِمَسْأَلَةِ الصَّلاَةِ عَلَى رَسُولِهِ صَلَّى اللهُ عَلَيْهِ وَآلِهِ، ثُمَّ سَلْ حَاجَتَكَ، فَإِنَّ اللهَ أَكْرَمُ مِنْ أَنْ يُسْأَلَ حَاجَتَيْنِ (16) فَيَقْضِيَ إِحْدَاهُمَا وَيَمْنَعَ الْأَُخْرَى.
362. وقال عليه السلام: مَنْ ضَنَّ (17) بِعِرْضِهِ فَلْيَدَعِ الْمِرَاءَ (18).
363. وقال عليه السلام: مِنَ الْخُرْقِ (19) الْمُعَاجَلَةُ قَبْلَ الْإِمْكَانِ، وَالْإَِناةُ (20) بَعْدَ الْفُرْصَةِ (21).
364. وقال عليه السلام: لاَتَسْأَلْ عَمَّا لاَ يَكُونُ، فَفِي الَّذِي قَدْ كَانَ لَكَ شُغُلٌ (22).
365. وقال عليه السلام: الْفِكْرُ مرْآةٌ صَافِيَةٌ، وَالْإِعْتِبَارُ (23) مُنْذِرٌ (24) نَاصِحٌ، وَكَفى أَدَباً لِنَفْسِكَ تَجَنُّبُكَ (25) مَا كَرِهْتَهُ لِغَيْرِكَ.
366. وقال عليه السلام: الْعِلْمُ مَقْرُونٌ بِالْعَمَلِ فَمَنْ عَلِمَ عَمِلَ، وَالْعِلْمُ يَهْتِفُ ِالْعَمَلِ (26) فَإِنْ أَجَابَهُ وَإِلاَّ ارْتَحَلَ عَنْهُ.
367. وقال عليه السلام: يَا أيُّها النَّاسُ، مَتَاعُ الدُّنْيَا حُطَامٌ (27) مُوبِىءٌ (28) فَتَجَنَّبُوا مَرْعَاهُ (29) ! قُلْعَتُهَا (30) أَحْظَى (31) مِنْ طُمَأْنِينَتِهَا (32) وَبُلْغَتُهَا (33) أَزْكَى (34) مِنَ ثَرْوَتِهَا، حُكِمَ عَلَى مُكْثِرٍ مِنْهَا بِالْفَاقَةِ (35) وَأُعيِنَ مَنْ غَنِيَ عَنْهَا (36) بِالرَّاحَةِ. مَنْ رَاقَهُ (37) زِبْرِجُهَا (38) أَعْقَبَتْ (39) نَاظِرَيْهِ كَمَهاً (40) وَمَنِ اسْتَشْعَرَا لشَّغَفَ (41) بِهَا مَلاَََتْ ضَمِيرَهُ أَشْجاناً (42) لَهُنَّ رَقْصٌ (43) عَلى سُوَيْدَاءِ قَلْبِهِ (44) هَمٌّ يَشْغَلُهُ، وَغَمٌّ يَحْزُنُهُ، كَذلِكَ حَتَّى يُؤْخَذَ بِكَظَمِهِ (45) فَيُلْقَى (46) بِالْفَضاءِ، مُنْقَطِعاً أَبْهَرَاهُ (47) ، هَيِّناً عَلى اللهِ فَناؤُهُ، وَعَلَى الْإِخْوَانِ إِلْقَاؤهُ (48) وَإِنَّمَا يَنْظُرُ الْمُؤْمِنُ إِلَى الدُّنْيَا بَعَيْنِ الْإِعْتِبَارِ (49) وَيَقْتاتُ مِنْهَا (50) بِبَطْنِ الْأِضْطِرَارِ (51) وَيَسْمَعُ فِيهَا بِأُذُنِ الْمَقْتِ (52) وَالْإِبْغَاضِ، إِنْ قِيلَ أَثْرى (53) قِيلَ أَكْدَى (54) ! وَإِنْ فُرِحَ لَهُ بِالْبَقَاءِ حُزِنَ لَهُ بِالْفَنَاءِ! هذَا وَلَمْ يَأْتِهِمْ ( يَوْمٌ فِيهِ يُبْلِسُونَ ) (55).
368. وقال عليه السلام: إِنَّ اللهَ سُبْحَانَهُ وَضَعَ الثَّوَابَ عَلَى طَاعَتِهِ، وَالْعِقَابَ عَلَى مَعْصِيَتِهِ، ذِيَادَةً (56) لِعِبَادِهِ عَنْ نِقْمَتِهِ، وَحِيَاشَةً (57) لَهُمْ إلَى جَنِّتِهِ.
369. وقال عليه السلام: يَأْتِي عَلَى النَّاسِ زَمَانٌ لاَ يَبْقى فِيهِمْ مِنَ الْقُرآنِ إِلاَّ رَسْمُهُ، وَمِنَ الْإِِسْلاَمِ إِلاَّ اسْمُهُ، مَسَاجِدُهُمْ يَوْمَئِذٍ عَامِرَةٌ مِنَ البُنَى، خَرَابٌ مِنَ الْهُدَى، سُكَّانُهَا وَعُمَّارُهَا شَرُّ أَهْلِ الْأَرْضِ، مِنْهُمْ تَخْرُجُ الْفِتْنَةُ، وَإِلَيْهِمْ تَأوِي الْخَطِيئَةُ، يَرُدُّونَ مَنْ شَذَّ عَنْهَا فِيهَا،
وَيَسُوقوُنَ مَن تأَخَّرَ عَنْهَا إِلَيْهَا، يَقُولُ اللهُ: فَبِي حَلَفْتُ لَأََبْعَثَنَّ عَلَى أُولَئِكَ فِتْنَةً تُتْرُك الْحَلِيمَ فِيهَا حَيْرَانَ، وَقَدْ فَعَلَ، وَنَحْنُ نَسْتَقِيلُ اللهَ عَثْرَةَ الْغَفْلَةِ.
370. وروي أنه عليه السلام قلما اعتدل به المنبر إِلاّ قال أَمام خطبته: أَيُّهَا النَّاسُ، اتَّقُوا اللهَ، فَمَا خُلِقَ امْرءٌ عَبَثاً فَيَلْهُوَ (58) وَلاَ تُرِكَ سُدىً فَيَلْغُوَ (59) وَمَا دُنْيَاهُ الَّتي تَحَسَّنَتْ لَهُ بِخَلَفٍ (60) مِنَ الْآخِرَةِ الَّتي قَبَّحَها سُوءُ النَّظَرِ عِنْدَهُ، وَمَا الْمَغْرُورُ الَّذِي ظَفِرَ مِنَ الدُّنْيَا بأَعْلَى هِمَّتِهِ كَالْآخِرَ الَّذِي ظَفِرَ مِنَ كَالْآخِرةَِ بِأَدْنَى سُهْمَتِهِ (61).
371. وقال عليه السلام: لاَ شَرَفَ أَعْلَى مِنَ الْإِسْلاَمِ، وَلاَ عِزَّ أَعَزُّ مِنَ التَّقْوَى، وَلاَ مَعْقِلَ أَحْصَنَ مِنَ الْوَرَعِ،لاَ شَفِيعَ أَنْجَحُ مِنَ التّوْبَةِ، وَلاَ كَنْزَ أَغْنَى مِنَ الْقَنَاعَةِ، وَلاَ مَالَ أَذْهَبُ لِلْفَاقَةِ مَنَ الرِّضَى بِالْقُوتِ، وَمَنِ اقْتَصَرَ عَلَى بُلْغَةِ الْكَفَافِ فَقَدِ انْتَظَم (62) الرَّاحَةَ وَتَبَوَّأَ (63) خَفْضَ الدَّعَةِ (64). وَالرَّغْبَةُ (65) مِفْتَاحُ النَّصَبِ (66) ، وَمَطِيَّةُ (67) التَّعَبِ، وَالْحِرْصُ وَالْكِبْرُ وَالْحَسَدُ دَوَاعٍ إِلَى التَّقَحُّمِ فِي الذُّنُوبِ، وَالشَّرُّ جَامِعُ مَسَاوِىءِ الْعُيُوبِ.
372. وقال عليه السلام لجابر بن عبدالله الْأَنصاري: يَا جَابِرُ، قِوَامُ الدِّينِ وَ الدُّنْيَا بِأَرْبَعَةٍ: عَالِمٍ مُسْتَعْمِلٍ عِلْمَهُ، وَجَاهِلٍ لاَ يَسْتَنْكِفُ أَنْ يَتَعَلَّمَ، وَجَوَادٍ لاَ يَبْخَلُ بِمَعْرُوفِهِ، وَفَقِيرٍ لاَ يَبِيعُ آخِرَتَهُ بِدُنْيَاهُ؛ فَإِذَا ضَيَّعَ الْعَالِمُ عِلْمَهُ اسْتَنْكَفَ (68) الْجَاهِلُ أَنْ يَتَعَلَّمَ، وَإِذَا بَخِلَ الْغَنِيُّ بِمَعْرُوفِهِ بَاعَ الْفَقِيرُ آخِرَتَهُ بِدُنْيَاهُ. يَا جَابِرُ، مَنْ كَثُرَتْ نِعَمُ اللهِ عَلَيْهِ كَثُرَتْ حَوَائِجُ النَّاسِ إِلَيْهِ، فَمَنْ قَامَ لله فِيهَا بِمَا يَجِبُ عَرَّضَهَا (69) لِلدَّوَامِ وَالْبَقَاءِ، وَمَنْ لَمْ يَقُمْ فِيهَا بمَا يَجِبُ عَرَّضَهَا لِلزَّوَالِ وَالْفَنَاءِ.
373. وروى ابن جرير الطبري في تاريخه عن عبدالرحمن بن أبي ليلى الفقيه. وكان ممن خرج لقتال الحجاج مع ابن الاَشعث. أنه قال فيما كان يحضُّ به الناسَ على الجهاد: إني سمعتُ علياً عليه السلام يقول يوم لقينا اهل الشام:أَيُّهَا الْمُؤْمِنُونَ، إِنَّهُ مَنْ رَأَى عُدْوَاناً يُعْمَلُ بِهِ وَمُنْكَراً يُدْعَى إِلَيْهِ، فَأَنْكَرَهُ بِقَلْبِهِ فَقَدْ سَلِمَ وَبَرِىءَ (70) وَمَنْ أَنْكَرَهُ بِلِسَانِهِ فَقَدْ أُجِرَ وَهُوَ أَفْضَلُ مِنْ صَاحِبِهِ، وَمَنْ أَنْكرَهُ بِالسَّيْفِ لِتَكُونَ (كَلِمَةُ اللهِ هِيَ الْعُلْيَا) وَكَلِمَةُ الظَّالِمِينَ السُّفْلَى، فَذلِكَ الَّذِي أَصَابَ سَبيلَ الْهُدَى، وَقَامَ عَلَى الطَّريق، وَنَوَّرَ فِي قَلْبِهِ الْيَقِينُ.
374.و في كلام آخر له يجري هذا المجرى: فَمِنْهُمُ الْمُنْكِرُ للْمُنْكَرِ بيَدِهِ وَلِسَانِهِ وَقَلْبِهِ فَذَلِكَ الْمُسْتَكْمِلُ لِخِصَالِ الْخَيْرِ، وَمِنْهُمُ الْمُنْكِرُ بِلِسَانِهِ وَقَلْبهِ وَالتَّارِكُ بِيَدِهِ فَذلِكَ مُتَمَسِّكٌ بِخَصْلَتيَنِ مِنْ خِصَالِ الْخَيْرِ وَمُضَيِّعٌ خَصْلَةً، وَمِنْهُمُ الْمُنْكِرُ بِقَلْبِهِ وَالتَّارِكُ بيَدِهِ وَلِسَانِهِ فَذلِكَ الَّذِي ضَيَّعَ أَشْرَفَ الْخَصْلَتَيْنِ (71) مِنَ الثَّلاَثِ وَتَمَسَّكَ بوَاحِدَةٍ، وَمِنْهُمْ تَارِكٌ لْإِِنْكَارِ الْمُنكَرِ بِلِسَانِهِ وَقَلْبِهِ وَيَدِهِ فَذلِكَ مَيِّتُ الْأَحْيَاءِ. وَمَا أَعْمَالُ الْبِرِّ كُلُّهَا وَالْجِهَادُ فِي سَبِيلِ اللهِ، عِنْدَ الْأَمْرِ بالْمَعْرُوفِ وَالنَّهْيِ عَنِ الْمُنكَرِ، إِلاَّ كَنَفْثَةٍ (72) فِي بَحْرٍ لُجِّيٍّ (73) وَإِنَّ الْأَمْرَ بالْمَعْروُفِ وَالنَّهْيَ عَنِ الْمُنكَرِ لاَ يُقَرِّبَانِ مِنْ أَجَلٍ، وَلاَ يَنْقصَانِ مِنْ رِزْقٍ، وَأَفضَلُ مِنْ ذلِكَ كُلِّهِ كَلِمَةُ عَدْلٍ عِنْدَ إِمَامٍ جَائِرٍ.
375. وعن أبي جُحَيْفَةَ قال: سمعت أميرالمؤمنين عليه السلام يقول: أَوَّلُ مَا تُغْلَبُونَ عَلَيْهِ (74) مِنَ الْجِهَادِ الْجِهَادُ بِأَيْدِيكُمْ، ثُمَّ بِأَلْسِنَتِكُمْ، ثُمَّ بِقُلُوبِكُمْ؛ فَمَنْ لَمْ يَعْرِفْ بِقَلْبِهِ مَعْرُوفاً، وَلَمْ يُنْكِرْ مُنْكَراً، قُلِبَ فَجُعِلَ أَعْلاَهُ أَسْفَلَهُ، وَأَسَفَلُهُ أَعْلاَهُ.
376. وقال عليه السلام: إِنَّ الْحَقَّ ثَقِيلٌ مَرِيءٌ (75) وَإِنَّ الْبَاطِلَ خَفِيفٌ وَبِيءٌ (76).
377. وقال عليه السلام: لاَ تَأْمَنَنَّ عَلَى خَيْرِ هذِهِ الْأَُمَّةِ عَذَابَ اللهِ، لِقَوْلِهِ تَعَالى: (فَلاَ يَأْمَنُ مَكْرَ اللهِ إِلاَّ الْقَوْمُ الْخَاسِرُونَ). وَلاَ تَيْأَسَنَّ لِشَرِّ هذِهِ الْأَُمَّةِ مِنْ رَوْحِ اللهِ (77) ، لِقَوْلِهِ تَعَالَى: (إِنَّهُ لاَ يَيْأَسُ مِنْ رَوْحِ اللهِ إِلاَّ الْقَوْمُ الْكَافرُونَ).
378. وقال عليه السلام: الْبُخْلُ جَامعٌ لِمَسَاوِىءِ الْعُيُوبِ، وَهُوَ زِمَامٌ يُقَادُ بهِ إِلَىكُلِّ سُوءٍ.
379. وقال عليه السلام:يَا بْنَ آدَمُ الرِّزْقُ رِزْقَانِ: رِزْقٌ تَطْلُبُهُ، وَرِزْقٌ يَطْلُبُكَ، فَإِنْ لَمْ تَأْتِهِ أَتَاكَ، فَلاَ تَحْمِلْ هَمَّ سَنَتِكَ عَلَى هَمِّ يَوْمِكَ! كَفَاكَ كُلُّ يَوْمٍ عَلَي مَا فيِهِ، فَإِنْ تَكُنِ السَّنَةُ مِنْ عُمُرِكَ فَإنَّ اللهَ تَعَالَى سَيُؤْتِيكَ فِي كُلِّ غَدِ جَدِيدٍ مَاقَسَمَ لَكَ، وَإِنْ لَمْ تَكُنِ السَّنَةُ مِنْ عُمُرِكَ فَمَا تَصْنَعُ بِالْهَمِّ فيِمَا لَيْسَ لَكَ، وَلَنْ يَسْبِقَكَ إِلَى رِزْقِكَ طَالِبٌ، وَلَنْ يَغْلِبَكَ عَلَيْهِ غَالِبٌ، وَلَنْ يُبْطِىءَ عَنْكَ مَا قَدْ قُدِّرَ لَكَ. قال الرضي: وقد مضى هذا الكلام فيما تقدم من هذا الباب، إلاّ أنه ها هنا أوضح وأشرح، فلذلك كررناه على القاعدة المقررة في أول هذا الكتاب.
380. وقال عليه السلام: رُبَّ مُسْتَقْبِلٍ يَوْماً لَيْسَ بِمُسْتَدْبِرِهِ (78) وَمَغْبُوطٍ (79) فِي أَوَّلِ لَيْلِهِ قَامَتْ بَوَاكِيهِ فِي آخِرِهِ.
381. وقال عليه السلام: الْكَلاَمُ فِي وَثَاقِكَ (80) مَا لَمْ تَتَكَلَّمْ بِهِ، فَإذَا تَكَلَّمْتَ بِهِ صِرْتَ فِي وَثَاقِهِ، فَاخْزُنْ (81) لِسَانَكَ كَمَا تَخْزُنُ ذَهَبَكَ وَوَرِقَكَ (82) فَرُبَّ كَلِمَةٍ سَلَبَتْ نِعْمَةً وَجَلَبَتْ نِقْمَةً.
382. وقال عليه السلام: لاَ تَقُلْ مَا لاَ تَعْلَمُ، بَلْ لاَ تَقُلْ كُلَّ مَا تَعْلَمُ، فَإِنَّ اللهَ قَدْ فَرَضَ عَلَى جَوَارِحِكَ كُلِّهَا فَرَائِضَ يَحْتَجُّ بِهَا عَلَيْكَ يَوْمَ الْقِيَامَةِ.
383. وقال عليه السلام: احْذَرْ أَنْ يَرَاكَ اللهُ عِنْدَ مَعْصِيَتِهِ، وَيَفْقِدَكَ عِنْدَ طَاعَتِهِ، فَتَكُونَ مِنَ الْخَاسِرِينَ، وَإِذَا قَوِيتَ فَاقْوَ عَلَى طَاعَةِ اللهِ، وَإِذَا ضَعُفْتَ فاضْعُفْ عَنْ مَعْصِيَةِ اللهِ.
384. وقال عليه السلام: الرُّكُونُ إِلَى الدُّنْيَا مَعَ مَا تُعَايِنُ (83) مِنْهَا جَهْلٌ، وَالتَّقْصِيرُ فِي حُسْنِ الْعَمَلِ إذَا وَثِقْتَ بِالثَّوَابِ عَلَيْهِ غَبْنٌ (84) وَالطُّمَأْنِينَةُ إِلَى كُلِّ أَحَدٍ قَبْلَ الْإِِخْتِبَار عَجْزٌ.
385. وقال عليه السلام: مِنْ هَوَانِ الدُّنْيَا عَلَى اللهِ أَنَّهُ لاَ يُعْصَى إِلاَّ فِيهَا، وَلاَ يُنَالُ مَا عِنْدَهُ إِلاَّ بِتَرْكِهَا.
386. وقال عليه السلام: مَنْ طَلَبَ شَيْئاً نَالَهُ أَوْ بَعْضَهُ.
387. وقال عليه السلام: مَا خَيْرٌ بِخَيْرٍ بَعْدَهُ النَّارُ، وَمَا شَرٌّ بِشَرٍّ بَعْدَهُ الْجَنَّةُ، وَكُلُّ نَعِيمٍ دوُنَ الْجَنَّةِ مَحْقُورٌ (85) كُلُّ بَلاَءٍ دُونَ النَّارِ عَافِيَةٌ.
388. وقال عليه السلام: أَلاَ وإِنَّ مِنَ الْبَلاَءِ الْفَاقَةَ (86) وَأَشَدُّ مِنَ الْفَاقَةِ مَرَضُ الْبَدَنِ، وَأشدُّ مِنْ مَرَضِ الْبَدَنِ مَرَضُ الْقَلْبِ. أَلاَ وإِنَّ مِنْ صِحَّةِ الْبَدَنِ تَقْوَى الْقَلْبِ.
389. وقال عليه السلام: ( مَنْ أَبْطَأَ بِهِ عَمَلُهُ لَمْ يُسْرِعْ بِهِ نَسَبُهُ). وفي رواية أُخْرى: مَنْ فَاتَهُ حَسَبُ نَفْسِهِ لَمْ يَنْفَعْهُ حَسَبُ آبَائِهِ.
390. وقال عليه السلام: لِلْمُؤْمِنِ ثَلاَثُ سَاعَات: فَسَاعَةٌ يُنَاجِي فِيهَا رَبَّهُ، وَسَاعَةٌ يَرُمُّ (87) ـ مَعَاشَهُ، وَسَاعَةٌ يُخَلِّي بَيْنَ نَفْسِهِ وَبَيْنَ لَذَّتِهَا فِيَما يَحِلُّ وَيَجْمُلُ. وَلَيْسَ لِلْعَاقِلِ أَنْ يَكُونَ شَاخِصاً إِلاَّ فِي ثَلاَثٍ: مَرَمَّةٍ (88) لِمَعَاشٍ، أَوْ خُطْوَةٍ فِي مَعَادٍ (89) ـ، أَوْ لَذَّةٍ فِي غَيْرِ مُحَرَّمٍ.
391. وقال عليه السلام: ازْهَدْ فِي الدُّنْيَا يُبَصِّرْكَ اللهُ عَوْرَاتِهَا، وَلاَ تَغْفُلْ فَلَسْتَ بِمَغْفُولٍ عَنْكَ!
392. وقال عليه السلام: تَكَلَّمُوا تُعْرَفُوا، فَإِنَّ الْمَرْءَ مَخْبُوءٌ تَحْتَ لِسَانِهِ.
393. وقال عليه السلام: خُذْ مِنَ الدُّنيَْا مَا أَتَاكَ، وَتَوَلَّ عَمَّا تَوَلَّى عَنْكَ، فَإِنْ أَنْتَ لَمْ تَفْعَلْ فَأَجْمِلْ فِي الطَّلَبِ (90).
394. وقال عليه السلام: رُبَّ قَوْلٍ أَنْفَذُ مِنْ صَوْلٍ (91).
395. وقال عليه السلام: كُلُّ مُقْتَصَرٍ (92) عَلَيْهِ كَافٍ.
396. وقال عليه السلام: الْمَنِيَّةُ (93) وَلاَ الدَّنِيَّةُ (94) وَالتّقَلُّلُ (95) وَلاَ التَّوَسُّلُ (96) وَمَنْ لَمْ يُعْطَ قَاعِداً لَمْ يُعْطَ قَائِماً (97) وَالدَّهْرُ يَوْمَانِ: يَوْمٌ لَكَ، وَيَوْمٌ عَلَيْكَ؛ فَإذَا كَانَ لَكَ فَلاَ تَبْطَرْ، وَإِذَا كَانَ عَلَيْكَ فَاصْبِرْ!
397. وقال عليه السلام: نِعْمَ الطِّيبُ الْمِسْكُ، خَفِيفٌ مَحْمِلُهُ، عَطِرٌ رِيحُهُ.
398. وقال عليه السلام: ضَعْ فَخْرَكَ، وَاحْطُطْ كِبْرَكَ، وَاذْكُرْ قَبْرَكَ.
399. وقال عليه السلام: إِنَّ لِلْوَلَدِ عَلَى الْوَالِدِ حَقّاً، وَإِنَّ لِلْوَالِدِ عَلَى الْوَلَدِ حَقّاً: فَحَقُّ الْوَالِدِ عَلَى الْوَلَدِ أَنْ يُطِيعَهُ فِي كُلِّ شَيْءٍ إِلاَّ فِي مَعْصِيَةِ اللهِ سُبْحَانَهُ، وَحَقُّ الْوَلَدِ عَلَى الْوَالِدِ أَنْ يُحَسِّنَ اسْمَهُ وَيُحَسِّنَ أَدَبَهُ وَيُعَلِّمَهُ الْقُرْآنَ.
400. وقال عليه السلام: الْعَيْنُ حَقٌّ، وَالرُّقَى حَقٌّ، وَالسِّحْرُ حَقٌّ، وَالْفَأْلُ (98) حَقٌّ، وَالطِيَرَةُ (99) ـ لَيْسَتْ بِحَقٍّ، وَالْعَدْوَى لَيْسَتْ بِحَقٍّ، والطِّيبُ نُشْرَةٌ (100) وَالْعَسَلُ نُشْرَةٌ، وَالرُّكُوبُ نُشْرَةٌ، وَالنَّظَرُ إِلَى الْخُضْرَةِ نُشْرَةٌ.

1. فخماً أي: عظيماً ضخماً.
2. الوَرِق ـ بفتح فكسر ـ: الفِضَّة، أي ظهرت الفضة، فأطلعت رؤوسها كناية عن الظهور، ووضح هذا بقوله: إن البناء يصف لك الغنى، أي يدل عليه.
3.( هذا الاَمر): أي الموت، لم يكن تناوله لصاحبكم أول فعل له ولا آخر فعل له، بل سبقه ميتون وسيكون بعده، وقد كان ميتكم هذا يسافر لبعض حاجاته فاحسبوه مسافراً، وَ إذا طال زمن سفره فإنكم ستتلاقون معه وتقدمون عليه عند موتكم.
4. وَجِلِين: خائفين.
5. فَرِقِين: فَزِعِين.
6. اخْتِباراً: امتحانا من الله.
7. ضَيّعَ مَأمُولاً: خسر أجراً كان يرتجيه.
8. أسْرى: جمع أسير. والرغبة: الطمع.
9. أقْصِرُوا: كُفّوا.
10. المُعَرّج: المائل إلى الشيء والمُعوّل عليه.
11. يروعه: يفزعه.
12. الصَريف: صوت الاَسنان ونحوها عند الاصطكاك.
13. الحِدْثان ـ بالكسر ـ: النوائب.
14. تَوَلّى الشيء: تحمّل ولايته ليقوم به.
15. الضَرَاوة: اللَهَج بالشيء والوَلوع به، أي: كُفّوا أنفسكم عن اتباع ما تدفع ليه عاداتها.
16. الحاجتان: الصلاة على النبي وحاجتك، والاَولى مقبولة مجابة قطعاً.
17. ضَنّ: بَخِلَ.
18. المِراء: الجِدال في غير حقّ، وفي تركه صَوْنٌ للعرض عن الطعن.
19. الخرق ـ بالضم ـ: الحُمْق وضدّ الرفق.
20. الاَناة: التأنّي.
21. الفُرْصة: ما يمكّنك من مطلوبك.
22.( لاتَسْأَل عمّا لايكون ) أي: لاتتمن من الاَمور بعيدها، فكفاك من قريبها ما يشغلك.
23. الاعْتِبار: الاتعاظ بما يحصل للغير ويترتب على أعماله.
24. مُنْذِر: مخوّف محذّر.
25. التَجَنّب: الترك.
26. العلم يهتف بالعمل: يطلبه ويناديه.
27. الحُطام ـ كغُرَاب ـ: ما تكسر من يبس النبات.
28. مُوبِىء: أي ذو وَباء مُهْلك.
29. مَرْعاه: محلّ رَعْيِهِ والتناول منه.
30. القُلْعَة ـ بالضم ـ: عدم سكونك للتوطّن.
31. أحظى: أي أسعد.
32. طمأنينتها: سُكونها وهدوءها.
33. البُلْغَة ـ بالضم ـ: مقدار ما يُتَبَلّغُ به من القُوت.
34. أزكَى ـ هنا ـ: أَنْمَى وأكثر.
35. المُكْثِرُ بالدنيا: حكم الله عليه بالفقر، لاَنه كلما أكثر زاد طمعه وطلبه، فهو في فقر دائم إلى ما يطمع فيه.
36. غَنِيَ ـ كَرَضِيَ ـ: استغنى.
37. رَاقَه: أعجبه وحَسُنَ في عينه.
38. الزبْرج ـ بكسر فسكون فكسر ـ: الزينة.
39. اعْقَبَت الشيء: تركته عَقِبها أي بعدها.
40. الكَمَهُ ـ محركة ـ: العَمَى.
41. الشَغَف ـ بالغين، محركة ـ: الوَلُوع وشدّة التعلق.
42. الاَشْجان: الاَحزان.
43. رَقْص ـ بالفتح وبالتحريك ـ: حركة واثب.
44. سُوَيْداء القلب: حَبّته.
45. الكَظَم ـ محركة ـ: مَخْرَج النفس.
46. يُلْقى: يُطرح ويُنْبَذ.
47. الاَبْهَرَان: وَرِيدا العنق، وانقطاعهما كناية عن الهلاك.
48. إلقاؤه: المراد ـ هنا ـ طرحه في قبره.
49. الاعتبار: أخذ العِبْرة والعِظَة.
50. يَقْتَات: يأخذ من القُوت.
51. بطْن الاضطِرَار: ما يكفي بطن المضطر، وهو ما يُزيل الضرورة.
52. المَقْت: الكُرْه والسخْط.
53.( فلان أثْرَى): أي اسْتَغْنى.
54. أكْدَى: أي افْتَقَرَ.
55. أبْلَسَ: يئِس وتحيّر، ويوم الحَيْرَة: يوم القيامة.
56. ذِيادة ـ بالذال ـ:أي منعاً لهم عن المعاصي الجالبة للنقم.
57. حِيَاشَة: من( حاش الصيد): جاءه من حَوَالَيْه ليصرفه إلى الحِبالة ويسوقه إليها ليصيده، أي: سَوْقا إلى جَنّتِهِ.
58. لهَا: تَلَهّى بِلَذّاته.
59. لَغَا: أتى باللَغْوِ، وهو ما لا فائدة فيه.
60. خَلَف ـ بفتح اللام ـ: ما يَخْلُفُ الشيء ويأتي بعده.
61. السُهْمَة ـ بالضم ـ: النصيب.
62. انتظم الراحة: من قولك انتظمه. بالرمح: أي أنفذه فيه، كأنه ظفر بالراحة.
63. تَبَوّأ: أُنْزِلَ.
64. الخفض: أي السعة، والدَعَة ـ بالتحريك ـ كالخَفْض، والاِضافة على حد «كرى النوم».
65. الرَغْبَة: الطمع.
66. النَصَب ـ بالتحريك ـ: أشد التعب.
67. المَطِيّة: ما يُمْتَطى ويُرْكَب من دابّة ونحوها.
68. اسْتَنْكَفَ: رَفَض وأبى.
69. عَرّضَها أي: جعلها عُرْضَةً، أي نَصَبَها له.
70. بَرِىءَ: سَلِم وتخلّص من الاِثم.
71. أشرف الخصلتين: من إضافة الصفة للموصوف، أي الخصلتين الفائقتين في الشرف عن الثالثة، وليس من قبيل إضافة اسم التفضيل إلى متعدّد.
72. النَفْثَة ـ كالنفخة ـ: يراد ما يمازج النَفَسَ من الرِيق عند النَفْخ.
73. لُجّيّ: كثير الموج.
74. تُغْلَبُون عليه: بمعنى يُحْدِث أثراً شديداً عليكم إذا قمتم به.
75. مَرِىءَ: من( مَرَأ الطعامُ) ـ مثلثة الراء ـ مَرَاءة، فهو مَرِيءٌ: أي هَنيء حميد العاقبة.
76. وَبِيء: وخيم العاقبة، وتقول: أرض وَبِيئة، أي كثيرة الوَبَاء وهو المرض العام.
77. رَوْح الله ـ بالفتح ـ: رحمته.
78.( رُبّ مُسْتَقْبِل يوماً ليس بمُسْتَدْبِره ):أي ربما يستقبل شخص يوماً فيموت، ولا يستدبره أي لا يعيش بعده فيخلفه وراءه.
79. المَغْبُوط: المنظور إلى نعمته.
80. الوَثَاق ـ كَسَحَاب ـ: ما يُشَدّ به وويُرْبَط، أي: أنت مالك لكلامك قبل أن يصدر عنك، فإذا تكلّمْت به صرْتَ مملوكاً له.
81. خَزَنَ ـ كنَصر ـ: حَفِظ ومنع الغيرَ من الوصول إلى مخزونه.
82. الوَرِق ـ بفتح فكسر ـ: الفِضّة.
83. تُعَايِنُ: أي ترى بعينك من الدّينا تقلّباً وتحوّلاً، لا ينقطع ولا يختص بخيّر ولا شرّير.
84. الغَبْن ـ بالفتح ـ: الخسارة الفاحشة.
85. المَحْقوُر: الحقير المُحَقّر.
86. الفاقة: الفقر.
87. يَرُمّ ـ بكسر الراء وضمها ـ:أي يُصْلِح.
88. المَرَمّة ـ بالفتح ـ: الاِصلاح.
89. المَعَاد: ما تعود إليه في القيامة.
90.( أجْمِلْ في الطلَب): أي ليكنْ طَلبك جميلاً واقفاً بك عند الحق.
91. الصَوْل ـ بالفتح ـ: السَطْوَة.
92. مُقْتَصَر ـ بفتح الصاد ـ: اسم مفعول، وإذا اقتصرت على شيء فقنعت به فقد كفاك.
93.( المَنِيّة ):أي الموت.
94. الدَنِيّة: التذلّل والنِفَاق.
95.( التَقَلّل ):أي الاكتفاء بالقليل.
96. التَوَسّل: طلب الوَسِيلة من الناس.
97. كنى( بالقعود ) عن سهولة الطلب و( بالقيام )عن التعسّف فيه.
98. الفَأل: الكلمة الحسنة يُتفاءل بها.
99. الطِيَرَة: التشاؤم.
100. النُشْرَة: العَوْذَة والرّقْيَة.
1. فخماً أي: عظيماً ضخماً.
2. الوَرِق ـ بفتح فكسر ـ: الفِضَّة، أي ظهرت الفضة، فأطلعت رؤوسها كناية عن الظهور، ووضح هذا بقوله: إن البناء يصف لك الغنى، أي يدل عليه.
3.( هذا الاَمر): أي الموت، لم يكن تناوله لصاحبكم أول فعل له ولا آخر فعل له، بل سبقه ميتون وسيكون بعده، وقد كان ميتكم هذا يسافر لبعض حاجاته فاحسبوه مسافراً، وَ إذا طال زمن سفره فإنكم ستتلاقون معه وتقدمون عليه عند موتكم.
4. وَجِلِين: خائفين.
5. فَرِقِين: فَزِعِين.
6. اخْتِباراً: امتحانا من الله.
7. ضَيّعَ مَأمُولاً: خسر أجراً كان يرتجيه.
8. أسْرى: جمع أسير. والرغبة: الطمع.
9. أقْصِرُوا: كُفّوا.
10. المُعَرّج: المائل إلى الشيء والمُعوّل عليه.
11. يروعه: يفزعه.
12. الصَريف: صوت الاَسنان ونحوها عند الاصطكاك.
13. الحِدْثان ـ بالكسر ـ: النوائب.
14. تَوَلّى الشيء: تحمّل ولايته ليقوم به.
15. الضَرَاوة: اللَهَج بالشيء والوَلوع به، أي: كُفّوا أنفسكم عن اتباع ما تدفع ليه عاداتها.
16. الحاجتان: الصلاة على النبي وحاجتك، والاَولى مقبولة مجابة قطعاً.
17. ضَنّ: بَخِلَ.
18. المِراء: الجِدال في غير حقّ، وفي تركه صَوْنٌ للعرض عن الطعن.
19. الخرق ـ بالضم ـ: الحُمْق وضدّ الرفق.
20. الاَناة: التأنّي.
21. الفُرْصة: ما يمكّنك من مطلوبك.
22.( لاتَسْأَل عمّا لايكون ) أي: لاتتمن من الاَمور بعيدها، فكفاك من قريبها ما يشغلك.
23. الاعْتِبار: الاتعاظ بما يحصل للغير ويترتب على أعماله.
24. مُنْذِر: مخوّف محذّر.
25. التَجَنّب: الترك.
26. العلم يهتف بالعمل: يطلبه ويناديه.
27. الحُطام ـ كغُرَاب ـ: ما تكسر من يبس النبات.
28. مُوبِىء: أي ذو وَباء مُهْلك.
29. مَرْعاه: محلّ رَعْيِهِ والتناول منه.
30. القُلْعَة ـ بالضم ـ: عدم سكونك للتوطّن.
31. أحظى: أي أسعد.
32. طمأنينتها: سُكونها وهدوءها.
33. البُلْغَة ـ بالضم ـ: مقدار ما يُتَبَلّغُ به من القُوت.
34. أزكَى ـ هنا ـ: أَنْمَى وأكثر.
35. المُكْثِرُ بالدنيا: حكم الله عليه بالفقر، لاَنه كلما أكثر زاد طمعه وطلبه، فهو في فقر دائم إلى ما يطمع فيه.
36. غَنِيَ ـ كَرَضِيَ ـ: استغنى.
37. رَاقَه: أعجبه وحَسُنَ في عينه.
38. الزبْرج ـ بكسر فسكون فكسر ـ: الزينة.
39. اعْقَبَت الشيء: تركته عَقِبها أي بعدها.
40. الكَمَهُ ـ محركة ـ: العَمَى.
41. الشَغَف ـ بالغين، محركة ـ: الوَلُوع وشدّة التعلق.
42. الاَشْجان: الاَحزان.
43. رَقْص ـ بالفتح وبالتحريك ـ: حركة واثب.
44. سُوَيْداء القلب: حَبّته.
45. الكَظَم ـ محركة ـ: مَخْرَج النفس.
46. يُلْقى: يُطرح ويُنْبَذ.
47. الاَبْهَرَان: وَرِيدا العنق، وانقطاعهما كناية عن الهلاك.
48. إلقاؤه: المراد ـ هنا ـ طرحه في قبره.
49. الاعتبار: أخذ العِبْرة والعِظَة.
50. يَقْتَات: يأخذ من القُوت.
51. بطْن الاضطِرَار: ما يكفي بطن المضطر، وهو ما يُزيل الضرورة.
52. المَقْت: الكُرْه والسخْط.
53.( فلان أثْرَى): أي اسْتَغْنى.
54. أكْدَى: أي افْتَقَرَ.
55. أبْلَسَ: يئِس وتحيّر، ويوم الحَيْرَة: يوم القيامة.
56. ذِيادة ـ بالذال ـ:أي منعاً لهم عن المعاصي الجالبة للنقم.
57. حِيَاشَة: من( حاش الصيد): جاءه من حَوَالَيْه ليصرفه إلى الحِبالة ويسوقه إليها ليصيده، أي: سَوْقا إلى جَنّتِهِ.
58. لهَا: تَلَهّى بِلَذّاته.
59. لَغَا: أتى باللَغْوِ، وهو ما لا فائدة فيه.
60. خَلَف ـ بفتح اللام ـ: ما يَخْلُفُ الشيء ويأتي بعده.
61. السُهْمَة ـ بالضم ـ: النصيب.
62. انتظم الراحة: من قولك انتظمه. بالرمح: أي أنفذه فيه، كأنه ظفر بالراحة.
63. تَبَوّأ: أُنْزِلَ.
64. الخفض: أي السعة، والدَعَة ـ بالتحريك ـ كالخَفْض، والاِضافة على حد «كرى النوم».
65. الرَغْبَة: الطمع.
66. النَصَب ـ بالتحريك ـ: أشد التعب.
67. المَطِيّة: ما يُمْتَطى ويُرْكَب من دابّة ونحوها.
68. اسْتَنْكَفَ: رَفَض وأبى.
69. عَرّضَها أي: جعلها عُرْضَةً، أي نَصَبَها له.
70. بَرِىءَ: سَلِم وتخلّص من الاِثم.
71. أشرف الخصلتين: من إضافة الصفة للموصوف، أي الخصلتين الفائقتين في الشرف عن الثالثة، وليس من قبيل إضافة اسم التفضيل إلى متعدّد.
72. النَفْثَة ـ كالنفخة ـ: يراد ما يمازج النَفَسَ من الرِيق عند النَفْخ.
73. لُجّيّ: كثير الموج.
74. تُغْلَبُون عليه: بمعنى يُحْدِث أثراً شديداً عليكم إذا قمتم به.
75. مَرِىءَ: من( مَرَأ الطعامُ) ـ مثلثة الراء ـ مَرَاءة، فهو مَرِيءٌ: أي هَنيء حميد العاقبة.
76. وَبِيء: وخيم العاقبة، وتقول: أرض وَبِيئة، أي كثيرة الوَبَاء وهو المرض العام.
77. رَوْح الله ـ بالفتح ـ: رحمته.
78.( رُبّ مُسْتَقْبِل يوماً ليس بمُسْتَدْبِره ):أي ربما يستقبل شخص يوماً فيموت، ولا يستدبره أي لا يعيش بعده فيخلفه وراءه.
79. المَغْبُوط: المنظور إلى نعمته.
80. الوَثَاق ـ كَسَحَاب ـ: ما يُشَدّ به وويُرْبَط، أي: أنت مالك لكلامك قبل أن يصدر عنك، فإذا تكلّمْت به صرْتَ مملوكاً له.
81. خَزَنَ ـ كنَصر ـ: حَفِظ ومنع الغيرَ من الوصول إلى مخزونه.
82. الوَرِق ـ بفتح فكسر ـ: الفِضّة.
83. تُعَايِنُ: أي ترى بعينك من الدّينا تقلّباً وتحوّلاً، لا ينقطع ولا يختص بخيّر ولا شرّير.
84. الغَبْن ـ بالفتح ـ: الخسارة الفاحشة.
85. المَحْقوُر: الحقير المُحَقّر.
86. الفاقة: الفقر.
87. يَرُمّ ـ بكسر الراء وضمها ـ:أي يُصْلِح.
88. المَرَمّة ـ بالفتح ـ: الاِصلاح.
89. المَعَاد: ما تعود إليه في القيامة.
90.( أجْمِلْ في الطلَب): أي ليكنْ طَلبك جميلاً واقفاً بك عند الحق.
91. الصَوْل ـ بالفتح ـ: السَطْوَة.
92. مُقْتَصَر ـ بفتح الصاد ـ: اسم مفعول، وإذا اقتصرت على شيء فقنعت به فقد كفاك.
93.( المَنِيّة ):أي الموت.
94. الدَنِيّة: التذلّل والنِفَاق.
95.( التَقَلّل ):أي الاكتفاء بالقليل.
96. التَوَسّل: طلب الوَسِيلة من الناس.
97. كنى( بالقعود ) عن سهولة الطلب و( بالقيام )عن التعسّف فيه.
98. الفَأل: الكلمة الحسنة يُتفاءل بها.
99. الطِيَرَة: التشاؤم.
100. النُشْرَة: العَوْذَة والرّقْيَة.


المختار من حكم أَميرالمؤمنين عليه السلام 401-450

بابُ المُخْتَارِ مِنْ حِكَمِ أَمِيرالمؤمنين عليه السلام
وَيَدْخُلُ في ذلِكَ المخُتَارُمِنْ أَجْوِبَةِ مَسَائِلِهِ
وَالْكَلاَمِ القصير الخارج في سائِرِ اَغْراضِهِ

401. وقال عليه السلام: مُقَارَبَةُ النَّاسِ فِي أَخْلاَقِهِمْ أَمْنٌ مِنْ غَوَائِلِهِمْ (1).
402. وقال عليه السلام لبعض مخاطبيه، وقد تكلم بكلمة يُسْتَصْغَرُ مثلُه عن قول مثلها: لَقَدْ طِرْتَ شَكيِراً ،هَدَرْتَ سَقْباً. والشكير هاهنا: أول ما ينبت من ريش الطائر قبل أن يقوى ويستحصف، والسقب: الصغير من الإِبل ولا يهدر إلا بعد أن يستفحل.
403. وقال عليه السلام: مَنْ أَوْمَأَ (2) إِلَى مُتَفَاوِتِ (3) خَذَلَتْهُ الْحِيَلُ (4).
404. وقال عليه السلام وَقَدْ سُئِلَ عن معنى قولهم: ( لاَ حَوْلَ وَلاَ قُوَّةَ إِلاَّ باللهِ): إِنَّا لاَ نَمْلِكُ مَعَ اللهِ شَيْئاً، وَلاَ نَمْلِكُ إِلاَّ مَا مَلَّكَنَا، فَمَتَى مَلَّكَنَا مَا هُوَ أَمْلَكُ بِهِ مِنَّا (5) كَلَّفَنَا، وَمَتى أَخَذَهُ مِنَّا وَضَعَ تَكْلِيفَهُ عَنَّا.
405. وقال عليه السلام لعمار بن ياسر وقد سمعه يراجع المغيرة بن شعبة كلاماً: دَعْهُ يَا عَمَّارُ، فَإِنَّهُ لَمْ يَأْخُذْ مِنَ الدِّينِ إِلاَّ مَا قَارَبَتْهُ الدُّنْيَا، وَعَلَى عَمدٍ لَبَسَ عَلَى نَفْسِهِ (6) لِيَجْعَلَ الشُّبُهَاتِ عَاذِراً لِسَقَطَاتِهِ.
406. وقال عليه السلام: مَا أَحْسَنَ تَوَاضُعَ الْأَغْنِيَاءِ لِلْفُقَرَاءِ طَلَباً لِمَا عِنْدَ اللهِ! وأَحْسَنُ مِنْهُ تِيهُ الْفُقَرَاءِ عَلَى الْأَغْنِيَاءِ اتِّكَالاً عَلَى الله.
407. وقال عليه السلام: مَا اسْتَوْدَعَ اللهُ امْرَأً عَقْلاً إِلاَّ اسْتَنْقَذَهُ (7) بِهِ يَوْماً مَا!
408. وقال عليه السلام: مَنْ صَارَعَ الْحَقَّ صَرَعَهُ.
409. وقال عليه السلام: الْقَلْبُ مُصْحَفُ الْبَصَرِ (8).
410. وقال عليه السلام: التُّقَى رَئِيسُ الْأَخْلاَقِ.
411. وقال عليه السلام: لاَ تَجْعَلَنَّ ذَرَبَ (9) لِسَانِكَ عَلَى مَنْ أَنْطَقَكَ، وَبَلاَغَةَ قَوْلِكَ عَلَى مَنْ سَدَّدَكَ (10).
412. وقال عليه السلام: كَفَاكَ أَدَباً لِنَفْسِكَ اجْتِنَابُ مَا تَكْرَهُهُ مِنْ غَيْرِكَ.
413. وقال عليه السلام: مَنْ صَبَرَ صَبْرَ الْأَحْرَارِ، وَإِلاَّ سَلاَ (11) سُلُوَّ الْأَغْمَارِ (12).
414. وفي خبرٍ آخر أنّه عليه السلام قال للأَشعث بن قيس معزياً عن ابن له: إِنْ صَبَرْتَ صَبْرَ الْأَكَارِمِ، وَإِلاَّ سَلَوْتَ سُلُوَّ الْبَهَائِمِ.
415. وقال عليه السلام في صفة الدنيا: تَغُرُّ وَتَضُرُّ وَتَمُرُّ، إِنَّ اللهَ تَعَالَى لَمْ يَرْضَهَا ثَوَاباً لِأَوْلِيَائِهِ، وَلاَ عِقَاباً لِأَعْدَائِهِ، وَإِنَّ أَهْلَ الدُّنْيَا كَرَكْبٍ بَيْنَا هُمْ حَلُّوا إِذْ صَاحَبِهِمْ سَائِقُهُمْ فَارْتَحَلُوا (13).
416. وقال لابنه الحسن عليهما السلام: لاَ تُخَلِّفَنَّ وَرَاءَكَ شَيْئاً مِنَ الدُّنْيَا، فَإِنَّكَ تُخَلِّفُهُ لِأَحَدِ رَجُلَيْنِ: إِمَّا رَجُلٌ عَمِلَ فِيهِ بِطَاعَةِ اللهِ فَسَعِدَ بِمَا شَقِيتَ بِهِ، وَإِمَّا رَجُلٌ عَمِلَ فِيهِ بِمَعْصِيَةِ اللهِ فَشَقِيَ بِمَا جَمَعْتَ لَهُ فَكُنْتَ عَوْناً لَهُ عَلى مَعْصِيَتِهِ، وَلَيْسَ أَحَدُ هذَيْنِ حَقِيقاً أَنْ تُؤْثِرَهُ عَلَىُ نَفْسِكَ. قال الرضي: و يروى هذا الكلام على وجه آخر، وهو: أَمَّا بَعْدُ، فَإِنَّ الَّذِي فِي يَدِكَ مِنَ الدُّنْيَا قَدْ كَانَ لَهُ أَهْلٌ قَبْلَكَ، وَهُوَ صَائِرٌ إِلَى أَهْلٍ بَعْدَكَ، وَإِنَّمَا أَنْتَ جَامعٌ لِأَحَدِ رَجُلَيْنِ: رَجُلٍ عَمِلَ فِيَما جَمَعْتَهُ بِطَاعَةِ اللهِ فَسَعِدَ بِمَا شَقِيتَ بِهِ، أَوْ رَجُلٍ عَمِلَ فِيهِ بِمَعْصِيَةِ اللهِ فَشَقِيَتَ بِمَا جَمَعْتَ لَهُ، وَلَيْسَ أَحَدُ هذَيْنِ أَهْلاً أَنْ تُؤْثِرَهُ عَلَى نَفْسِكَ تَحْمِلَ لَهُ عَلَى ظَهْرِكَ، فارْجُ لِمَنْ مَضَى رَحْمَةَ اللهِ، لِمَنْ بَقِيَ رِزْقَ اللهِ.
417. وقال عليه السلام لقائل قال بحضرته:( أَسْتَغْفِرُ اللهَ). ثَكِلَتْكَ أُمُّكَ، أَتَدْرِي مَا الْإِِسْتِغْفَارُ؟ الْإِسْتِغْفَارَ دَرَجَةُ الْعِلِّيِّينَ، وَهُوَ اسْمٌ وَاقِعٌ عَلَى سِتَّةِ مَعَانٍ: أَوَّلُهَا: النَّدَمُ عَلَى مَا مَضَى. وَالثَّانِي: الْعَزْمُ عَلَى تَرْكِ الْعَوْدِ إِلَيْهِ أَبَداً, وَالثَّالِثُ: أَنْ تُؤَدِّيَ إِلَى الْمَخْلُوقِينَ حُقُوقَهُمْ حَتَّى تَلْقَى اللهَ أَمْلَسَ لَيْسَ عَلَيْكَ تَبِعَةٌ, وَالرَّابِعُ: أَنْ تَعْمِدَ إِلَى كُلِّ فَرِيضَةٍ عَلَيْكَ ضَيَّعْتَهَا فَتُؤَدِّيَ حَقَّهَا, وَالْخَامِسُ: أَنْ تَعْمِدَ إِلَى اللَّحْمِ الَّذِي نَبَتَ عَلَى السُّحْتِ (14) فَتُذِيبَهُ بِالْأَحْزَانِ، حَتَّى يَلْصِقَ الْجِلْدُ بِالْعَظْمِ، وَيَنْشَأَ بَيْنَهُمَا لَحْمٌ جَدِيدٌ, وَالسَّادِسُ: أَنْ تُذِيقَ الْجِسْمَ أَلَمَ الطَّاعَةِ كَمَا أَذَقْتَهُ حَلاَوَةَ الْمَعْصِيَةِ, فَعِنْدَ ذلِكَ تَقُولُ: ( أَسْتَغْفِرُاللهَ).
418. وقال عليه السلام: الْحِلْمُ عَشِيرَةٌ (15).
419. وقال عليه السلام: مِسْكِينٌ ابْنُ آدَمَ: مَكْتُومُ الْأَجَلِ، مَكْنُونُ (16) الْعِلَلِ، مَحْفُوظُ الْعَمَلِ، تَؤْلِمُهُ الْبَقَّةُ، وَتَقْتُلُهُ الشَّرْقَةُ (17) وَتُنْتِنُهُ (18) الْعَرْقَةُ (19).
420. وروي أنه عليه السلام كان جالساً في أصحابه، فمرّت بهم امرأة جميلة، فرمقها القوم بأبصارهم. فقال عليه السلام: إِنَّ أَبْصَار هذِهِ الْفُحُولِ طَوَامِحُ (20) وَإِنَّ ذلِكَ سَبَبُ هَبَابِهَا (21) فإِذَا نَظَرَ أَحَدُكُمْ إِلَى امْرَأَةٍ تُعْجِبُهُ فَلْيُلاَمِسْ أَهْلَهُ، فَإِنَّمَا هِيَ امْرَأَهٌ كَامْرَأَةٍ. فقال رجل من الخوارج: قاتله الله كافراً ما أفقهه. فوثب القوم لِيقتلوه. فقال عليه السلام: رُوَيْداً (22) إِنَّمَا هُوَ سَبٌّ بِسَبٍّ، أَوْ عَفْوٌ عَنْ ذَنْبٍ!
421. وقال عليه السلام: كَفَاكَ مِنْ عَقْلِكَ مَا أَوْضَحَ لَكَ سُبُلَ غَيِّكَ مِنْ رُشْدِكَ.
422. وقال عليه السلام: افْعَلُوا الْخَيْرَ وَلاَ تَحْقِرُوا مِنْهُ شَيْئاً، فَإِنَّ صَغِيرَهُ كَبِيرٌ وَقَلِيلَهُ كَثِيرٌ، وَلا يَقُولَنَّ أَحَدُكُمْ: إِنَّ أَحَداً أَوْلَى بِفِعْلِ الْخَيْرِ مِنِّي فَيَكُونَ وَاللهِ كَذلِكَ، إِنَّ لِلْخَيْرِ وَالشَّرِّ أَهْلاً، فَمَهْمَا تَرَكْتُمُوهُ مِنْهُمَا كَفَاكُمُوهُ أَهْلُهُ (23).
423. وقال عليه السلام: مَنْ أَصْلَحَ سَرِيرَتَهُ أَصْلَحَ اللهُ عَلاَنِيَتَهُ، وَمَنْ عَمِلَ لِدِينِهِ كَفَاهُ اللهُ أَمْرَ دُنْيَاهُ، وَمَنْ أَحْسَنَ فِيَما بَيْنَهُ وبَيْنَ اللهِ كَفَاهُ اللهُ مَا بَيْنَهُ وَبَيْنَ النَّاسِ.
424. وقال عليه السلام: الْحِلْمُ غِطَاءٌ سَاتِرٌ، وَالْعَقْلُ حُسَامٌ قَاطِعٌ، فَاسْتُرْ خَلَلَ خُلُقِكَ بِحِلْمِكَ، وَقَاتِلْ هَوَاكَ بِعَقْلِكَ.
425. وقال عليه السلام: إِنَّ لِلَّهِ عِبَاداً يَخْتَصُّهُمْ اللهُ بِالنِّعَمِ لِمَنَافِعِ الْعِبَادِ، فَيُقِرُّهَا (24) فِي أَيْدِيهِمْ مَا بَذَلُوهَا، فَإِذَا مَنَعُوهَا نَزَعَهَا مِنْهُمْ، ثُمَّ حَوَّلَهَا إِلَى غَيْرِهِمْ.
426. وقال عليه السلام: لاَ يَنْبَغِي لِلْعَبْدِ أَنْ يَثِقَ بِخَصْلَتَيْنِ: الْعَافِيَةِ، وَالْغِنَى: بَيْنَا تَرَاهُ مُعَافىً إِذْ سَقِمَ، وَغَنِيّاً إِذِ افْتَقَرَ.
427. وقال عليه السلام: مَنْ شَكَا الْحَاجَةَ إِلَى مُؤْمِنٍ فَكَأَنَّهُ شَكَاهَا إِلَى اللهِ، وَمَنْ شَكَاهَا إلَى كَافِرٍ فَكَأَنَّمَا شَكَا اللهَ.
428. وقال عليه السلام في بعض الأَعيَاد: إِنَّمَا هُوَ عِيدٌ لِمَنْ قَبلَ اللهُ صِيَامَهُ وَشَكَرَ قِيَامَهُ، وَكُلُّ يَوْمٍ لاَ يُعْصَى اللهُ فِيهِ فَهُوَ عِيدٌ.
429. وقال عليه السلام: إِنَّ أَعْظَمَ الْحَسَرَاتِ يَوْمَ الْقِيَامَةِ حَسْرَةُ رَجُلٍ كَسَبَ مَالاً فِي غَيْرِ طَاعَةِ اللهِ، فَوَرَّثَهُ رَجُلٌ فَأَنْفَقَهُ فِي طَاعَةِ اللهِ سُبْحَانَهُ، فَدَخَلَ بِهِ الْجَنَّةَ، وَدَخَلَ الْأَوَّلُ بِهِ النَّارَ.
430. وقال عليه السلام: إِنَّ أَخْسَرَ النَّاسِ صَفْقَةً (25) وَأَخْيَبَهُمْ سَعْياً، رَجُلٌ أَخْلَقَ بَدَنَهُ (26) فِي طَلَبِ مَالِهِ، وَلَمْ تُسَاعِدْهُ الْمَقَادِيرُ عَلَى إِرَادَتِهِ، فَخَرَجَ مِنَ الدُّنْيَا بِحَسْرَتِهِ، وَقَدِمَ عَلَى الْآخِرَةِ بِتَبِعَتِهِ (27).
431. وقال عليه السلام: الرِّزْقُ رِزْقَانِ: طَالِبٌ، وَمَطْلُوبٌ، فَمَنْ طَلَبَ الدُّنْيَا طَلَبَهُ الْمَوْتُ حَتَّى يُخْرِجَهُ عَنْهَا وَ مَنْ طَلَبَ الْآخِرَةَ طَلَبَتْهُ الدُّنْيَا حَتَّى يَسْتَوْفِيَ رِزْقَهُ مِنْهَا.
432. وقال عليه السلام: إِنَّ أَوْلِيَاءَ اللهِ هُمُ الَّذِينَ نَظَرُوا إِلَى بَاطِنِ الدُّنْيَا إِذَا نَظَرَ النَّاسُ إِلَى ظَاهِرِهَا، وَاشْتَغَلُوا بِآجِلِهَا (28) إِذَا آشْتَغَلَ النَّاسُ بِعَاجِلِهَا، فَأَمَاتُوا مِنْهَا مَا خَشُوا أَنْ يُمِيتَهُمْ (29) وَتَرَكُوا مِنْهَا مَا عَلِمُوا أَنَّهُ سَيَتْرُكُهُمْ، وَرَأَوُا اسْتِكْثَارَ غَيْرِهِمْ مِنْهَا اسْتِقْلالاً، وَدَرَكَهُمْ لَهَا فَوْتاً، أَعْدَاءُ مَا سَالَمَ النَّاسُ، وَسِلْمُ (30) مَا عَادَى النَّاسُ! بِهِمْ عُلِمَ الْكِتَابُ وَبِهِ عُلِمُوا وَبِهِمْ قَامَ الْكِتَابُ وَبِهِ قَامُوا، لاَ يَرَوْنَ مَرْجُوّاً فَوْقَ مَا يَرْجُونَ، وَلاَ مَخُوفاً فَوْقَ مَا يَخَافُونَ.
433. وقال عليه السلام: اذْكُرُوا انْقِطَاعَ الَّلذَّاتِ، وَبَقَاءَ التَّبِعَاتِ.
434. وقال عليه السلام: اخْبُرْ تَقْلِهِ (31) قال الرضي: ومن الناس من يروي هذا للرسول صلى الله عليه وآله وسلم ، ومما يُقوّي أنه من كلام أميرالمؤمنين عليه السلام ما حكاه ثعلب عن ابن الأعرابي قال: قال المأمون: لولا أنّ علياً قال: «اخبُر تَقْلِهِ» لقلت: اقْلِهِ تَخْبُرْ.
435. وقال عليه السلام: مَا كَانَ اللهُ لِيَفْتَحَ عَلَى عَبْدٍ بَابَ الشُّكْرِ وَيُغْلِقَ عَنْهُ بَابَ الزِّيَادَةِ، وَلاَ لِيَفْتَحَ عَلَى عَبْدٍ بَابَ الدُّعَاءِ وَيُغْلِقَ عَنْهُ بَابَ الْإِجَابَةِ، وَلاَ لِيَفْتَحَ لِعَبْدٍ بَابَ التَّوْبَةِ وَيُغْلِقَ عَنْهُ بَابَ الْمَغْفِرَةِ.
436. وقال عليه السلام: أوْلَى النَّاسِ بِالْكَرَمِ مَنْ عُرِفَتْ بِهِ الْكِرَامُ.
437. وسئل عليه السلام أَيّهُما أَفضل: العدل، أَو الجود؟ فقال: الْعَدْلُ يَضَعُ الْأَُمُورَ مَوَاضِعَهَا، والْجُودُ يُخْرِجُهَا عَنْ جِهَتِهَا، وَالْعَدْلُ سَائِسٌ عَامٌّ، وَالْجُودُ عَارضٌ خَاصٌّ، فَالْعَدْلُ أَشْرَفُهُمَا وَأَفْضَلُهُمَا.
438. وقال عليه السلام: النَّاسُ أَعْدَاءُ مَا جَهِلُوا.
439. وقال عليه السلام: الزُّهْدُ كُلُّهُ بَيْنَ كَلِمَتَينِ مِنَ الْقُرْآنِ: قَالَ اللهُ سبحانه: (لِكَيْلاَ تَأْسَوْا عَلَى مَا فَاتَكُمْ وَلاَ تَفْرَحُوا بِمَا آتَاكُمْ)، فَمَنْ لَمْ يَأْسَ (32) عَلَى الْمَاضِي، وَلَمْ يَفْرَحْ بالْآتِي، فَقَدْ أَخَذَ الزُّهْدَ بِطَرَفَيْهِ.
440. وقال عليه السلام: ما أَنْقَضَ النَّوْمَ لِعَزَائِمِ الْيَوْمِ (33) !
441. وقال عليه السلام: الْوِلاَيَاتُ مَضَامِيرُ الرِّجَالِ (34).
442. وقال عليه السلام: لَيْسَ بَلَدٌ بأَحَقَّ بِكَ مِنْ بَلَدٍ، خَيْرُ الْبِلاَدِ مَا حَمَلَكَ.
443. وقال عليه السلام: وقد جاءه نعي الْأَشتر رحمه الله: مَالكٌ (35) وَمَا مَالِكٌ! وَاللهِ لَوْ كَانَ جَبَلاً لَكَانَ فِنْداً، وَلَوْ كَانَ حَجَراً لَكَانَ صَلْداً، لاَ يَرْتَقِيهِ الْحَافِرُ، وَلاَ يُوفِي عَلَيْهِ (36) الطَّائِرُ. قال الرضي: الفند: المنفرد من الجبال.
444. وقال عليه السلام: قَلِيلٌ مَدُومٌ عَلَيْهِ خَيْرٌ مِنْ كَثِيرٍ مَمْلُولٍ مِنْهُ.
445. وقال عليه السلام: إذَا كَانَ في رَجُلٍ خَلَّةٌ رَائِقَةٌ (37) فَانْتَظِرْ أَخَوَاتِهَا.
446. وقال عليه السلام لغالب بن صعصعة أبي الفرزدق، في كلام دار بينهما: مَا فَعَلَتْ إِبِلُكَ الْكثِيرَةُ؟ قال: دَغْدَغََتْها الحُقُوقُ (38) يا أميرالمؤمنين فَقال عليه السلام: ذَاكَ أَحْمَدُ سُبُلِهَا (39).
447. وقال عليه السلام: مَنِ اتَّجَرَ بِغَيْرِ فِقْهٍ ارْتَطَمَ (40) فِي الرِّبَا.
448. وقال عليه السلام: مَنْ عَظَّمَ صِغَارَ الْمَصَائِبِ ابْتَلاَهُ اللهُ بِكِبَارِهَا.
449. وقال عليه السلام: مَنْ كَرُمَتْ عَلَيْهِ نَفْسُهُ هَانَتْ عَلَيْهِ شَهْوَتُهُ.
450. وقال عليه السلام: مَا مَزَحَ (41) امْرُؤٌ مَزْحَةً إِلاَّ مَجَّ (42) مِنْ عَقْلِهِ مَجَّةً.

1. غوَائِل: جمع غائلة، وهي العداوة وما تجلبه من الشرور.
2. أوْمَأ: أشار، والمراد طلب وأراد.
3. المُتَفاوِت: المتباعد.
4. خَذَلَتْه الحِيلَ: تخلّت عنه عند حاجته إليها.
5. أَمْلَكُ به مِنّا: أي فوق طاقتنا.
6. ( على عمْد): متعلق بلَبّس، أي أوقع نفسه في اللَّبْس وهو ـ الشُبْهة ـ عامداً لتكون الشبهة عذراً له في زَلاّته.
7. ( ما اسْتَوْدَع الله امرءاً عَقْلاً إلا اسْتَنْقَذَه): أي إن الله لا يهب العقل، إلاّ حيث يريد النجاة، فمتى أَعطى شخصاً عقلاً خلّصه به من شقاء الدَارَيْن.
8. ( القلب مُصْحَفُ البصر): أي ما يتناوله البصر يحفظ في القلب كأنه يكتب فيه.
9. الذَرَب: الحِدّة.
10. التَسْدِيد: التقويم والتثقيف.
11. سَلا: نسيَ.
12. الاَغْمَار: جمع غِمْر مثلّث الاَول، وهو الجاهل لم يجرّب الاَمور.
13. ( صاح بهم سائقهم فارتحلوا): أي: بينما هم قد حلّوا فاجأهم صائح الاَجل وهو سائقهم بالرحيل فارتحلوا.
14. السُحْت ـ بالضم ـ: المال من كسب حرام.
15. خُلُق الحِلْم يجمع إليك من معاونة الناس لك ما يجتمع لك بالعَشيرة، لاَنه يُوليك محبّةَ الناس فكأنه عشيرة.
16. ( مَكْنُون ) أي: مستور العِلَل والاَمراض لا يعلم من أين تأتيه.
17. الشَرْقة: الغَصّة بالرّيق.
18. تُنْتِنُ ريحه: تُوسِخها.
19. العَرْقَة: الواحد من العَرَق يتصبّب من الاِنسان.
20. طَوَامِح: جمع طامح أو طامحة، وتقول: طمح البصر إذا ارتفع، وطَمَحَ: أَبعد في الطلب.
21. هَبَابها ـ بالفتح ـ أي: هَيَجان هذه الفحول لملامسة الاَنثى.
22. رُوَيْداً أي: مَهْلاً.
23. ( إنّ للخير والشرّ أهلا)ً...: أي ما تركتموه من الخير يقوم أهله بفعله بدلكم، وما تركتموه من الشر يؤديه عنكم أهله، فلا تختاروا أن تكونوا للشر أهلاً ولا أن يكون عنكم في الخير بدلاً.
24. يُقِرّها: أي يبقيها ويحفظها مدة بَذْلِهِمْ لها.
25. ( الصَفْقَة) أي البيعة، أي: أخسرهم بيعاً وأشدهم خيبة في سعيه.
26. أخْلَقَ بدنَهُ: أي أبلاه ونَهَكَهُ في طلب المال ولم يحصّله.
27. التَبِعَة ـ بفتح فكسر ـ: حقّ الله وحقّ الناس عنده يطالب بِه.
28. إضافة( الآجل ) إلى( الدنيا،) لاَنه يأتي بعدها، أو لاَنه عاقبة الاَعمال فيها، والمراد منه ما بعد الموت.
29. ( أمَاتُوا فيها ما خشُوا أن يميتهم): أي أماتوا قوة الشهوة والغضب التي يخشون أن تميت فضائلهم.
30. سَلم: مصدر بمعنى الصفة:اي مُسالم.
31. اخْبُرْ ـ بضم الباء ـ: أمر من ( خبرته، ) من باب قتل أي: علمته. وتَقْلِهِ، مضارع مجزوم بعدالاَمر، من قلاه يَقْلِيه كَرَماه يَرْمِيه، بمعنى أبْغَضَه، أى: إذا أَعجبك ظاهر الشخص فاختبره فربما و جدت فيه ما لا يسرّك فتبغضه.
32. ( لم يَأسَ): لم يحزن على ما نفذ به القضاء.
33. (ما أنْقَضَ النوْمَ لعزائم اليوم):اي قد يجمع العازم علي أمر ,فاذا نام و قام وجد الانحلال في عزيمة أو ثم يغلبه النوم عن إمضاء عزيمة.
34. المَضَامِير: جمع مِضْمَار، وهو المكان الذي تضمّر فيه الخيل للسباق. والولايات أشبه بالمضامير، إذ يتبين فيها الجواد من البِرْذَوْن.
35. مالك: هو الاَشتر النَخَعِي.
36. ( أوْفى عليه): وصل إليه.
37. الخَلّة ـ بالفتح ـ: الخَصلة.
38. ذعذع المال: فرّقه وبدّده،: أي فرّق إبلي حقوق الزكاة والصدقات.
39. ذاك أحمد سبلها ـ جمع سبيل ـ أي أفضل طرق إفنائها.
40. ارْتَطَمَ: وقع في الوَرْطة فلم يمكنه الخلاص.
41. المَزْح والمَزَاحَة والمِزاح: بمعنى واحد، وهو المضاحكة بقول أو فعل، وأغلبه لا يخلو من سُخرِية.
42. مَجّ الماء من فِيه: رماه، وكأن المازح يَرْمي بعقله ويَقْذِفُ به في مَطَارِح الضَياع.
1. غوَائِل: جمع غائلة، وهي العداوة وما تجلبه من الشرور.
2. أوْمَأ: أشار، والمراد طلب وأراد.
3. المُتَفاوِت: المتباعد.
4. خَذَلَتْه الحِيلَ: تخلّت عنه عند حاجته إليها.
5. أَمْلَكُ به مِنّا: أي فوق طاقتنا.
6. ( على عمْد): متعلق بلَبّس، أي أوقع نفسه في اللَّبْس وهو ـ الشُبْهة ـ عامداً لتكون الشبهة عذراً له في زَلاّته.
7. ( ما اسْتَوْدَع الله امرءاً عَقْلاً إلا اسْتَنْقَذَه): أي إن الله لا يهب العقل، إلاّ حيث يريد النجاة، فمتى أَعطى شخصاً عقلاً خلّصه به من شقاء الدَارَيْن.
8. ( القلب مُصْحَفُ البصر): أي ما يتناوله البصر يحفظ في القلب كأنه يكتب فيه.
9. الذَرَب: الحِدّة.
10. التَسْدِيد: التقويم والتثقيف.
11. سَلا: نسيَ.
12. الاَغْمَار: جمع غِمْر مثلّث الاَول، وهو الجاهل لم يجرّب الاَمور.
13. ( صاح بهم سائقهم فارتحلوا): أي: بينما هم قد حلّوا فاجأهم صائح الاَجل وهو سائقهم بالرحيل فارتحلوا.
14. السُحْت ـ بالضم ـ: المال من كسب حرام.
15. خُلُق الحِلْم يجمع إليك من معاونة الناس لك ما يجتمع لك بالعَشيرة، لاَنه يُوليك محبّةَ الناس فكأنه عشيرة.
16. ( مَكْنُون ) أي: مستور العِلَل والاَمراض لا يعلم من أين تأتيه.
17. الشَرْقة: الغَصّة بالرّيق.
18. تُنْتِنُ ريحه: تُوسِخها.
19. العَرْقَة: الواحد من العَرَق يتصبّب من الاِنسان.
20. طَوَامِح: جمع طامح أو طامحة، وتقول: طمح البصر إذا ارتفع، وطَمَحَ: أَبعد في الطلب.
21. هَبَابها ـ بالفتح ـ أي: هَيَجان هذه الفحول لملامسة الاَنثى.
22. رُوَيْداً أي: مَهْلاً.
23. ( إنّ للخير والشرّ أهلا)ً...: أي ما تركتموه من الخير يقوم أهله بفعله بدلكم، وما تركتموه من الشر يؤديه عنكم أهله، فلا تختاروا أن تكونوا للشر أهلاً ولا أن يكون عنكم في الخير بدلاً.
24. يُقِرّها: أي يبقيها ويحفظها مدة بَذْلِهِمْ لها.
25. ( الصَفْقَة) أي البيعة، أي: أخسرهم بيعاً وأشدهم خيبة في سعيه.
26. أخْلَقَ بدنَهُ: أي أبلاه ونَهَكَهُ في طلب المال ولم يحصّله.
27. التَبِعَة ـ بفتح فكسر ـ: حقّ الله وحقّ الناس عنده يطالب بِه.
28. إضافة( الآجل ) إلى( الدنيا،) لاَنه يأتي بعدها، أو لاَنه عاقبة الاَعمال فيها، والمراد منه ما بعد الموت.
29. ( أمَاتُوا فيها ما خشُوا أن يميتهم): أي أماتوا قوة الشهوة والغضب التي يخشون أن تميت فضائلهم.
30. سَلم: مصدر بمعنى الصفة:اي مُسالم.
31. اخْبُرْ ـ بضم الباء ـ: أمر من ( خبرته، ) من باب قتل أي: علمته. وتَقْلِهِ، مضارع مجزوم بعدالاَمر، من قلاه يَقْلِيه كَرَماه يَرْمِيه، بمعنى أبْغَضَه، أى: إذا أَعجبك ظاهر الشخص فاختبره فربما و جدت فيه ما لا يسرّك فتبغضه.
32. ( لم يَأسَ): لم يحزن على ما نفذ به القضاء.
33. (ما أنْقَضَ النوْمَ لعزائم اليوم):اي قد يجمع العازم علي أمر ,فاذا نام و قام وجد الانحلال في عزيمة أو ثم يغلبه النوم عن إمضاء عزيمة.
34. المَضَامِير: جمع مِضْمَار، وهو المكان الذي تضمّر فيه الخيل للسباق. والولايات أشبه بالمضامير، إذ يتبين فيها الجواد من البِرْذَوْن.
35. مالك: هو الاَشتر النَخَعِي.
36. ( أوْفى عليه): وصل إليه.
37. الخَلّة ـ بالفتح ـ: الخَصلة.
38. ذعذع المال: فرّقه وبدّده،: أي فرّق إبلي حقوق الزكاة والصدقات.
39. ذاك أحمد سبلها ـ جمع سبيل ـ أي أفضل طرق إفنائها.
40. ارْتَطَمَ: وقع في الوَرْطة فلم يمكنه الخلاص.
41. المَزْح والمَزَاحَة والمِزاح: بمعنى واحد، وهو المضاحكة بقول أو فعل، وأغلبه لا يخلو من سُخرِية.
42. مَجّ الماء من فِيه: رماه، وكأن المازح يَرْمي بعقله ويَقْذِفُ به في مَطَارِح الضَياع.


المختار من حكم أَميرالمؤمنين عليه السلام 451-480

بابُ المُخْتَارِ مِنْ حِكَمِ أَمِيرالمؤمنين عليه السلام
وَيَدْخُلُ في ذلِكَ المخُتَارُمِنْ أَجْوِبَةِ مَسَائِلِهِ
وَالْكَلاَمِ القصير الخارج في سائِرِ اَغْراضِهِ

451. وقال عليه السلام: زُهْدُكَ فِي رَاغِبٍ فِيكَ نُقْصَانُ حَظٍّ، وَرَغْبَتُكَ فِي زَاهِدٍ فِيكَ ذُلُّ نَفْسٍ.
452. وقال عليه السلام: الغِنَى والْفَقْرُ بَعْدَ الْعَرْضِ (1) عَلَى اللهِ.
453. وقال عليه السلام: مَا زَالَ الزُّبَيْرُ رَجُلاً مِنَّا أَهْلَ الْبَيْتِ حَتَّى نَشَأَ ابْنُهُ الْمَشْؤُومُ عَبْدُ اللهِ.
454. وقال عليه السلام: مَا لاِبْنِ آدَمَ وَالْفَخْرِ: أَوَّلُهُ نُطْفَةٌ، وَآخِرُهُ جِيفَةٌ، وَلاَ يَرْزُقُ نَفْسَهُ، وَلاَ يَدفَعُ حَتْفَهُ.
455. وسئل: من أشعر الشعراء؟ فقال عليه السلام: إِنَّ الْقَوْمَ لَمْ يَجْرُوا فِي حَلبةٍ (2) تُعْرَفُ الْغَايَةُ عِنْدَ قَصَبَتِهَا فَإِنْ كَانَ وَ لاَبُدَّ فَالْمَلِكُ الضِّلِّيلُ (3). يريد امرأ القيس.
456. وقال عليه السلام: أَلاَ حُرٌّ يَدَعُ هذِهِ اللُّمَاظَةَ (4) لِأََهْلِهَا؟ إِنَّهُ لَيْسَ لِأََنْفُسِكُمْ ثَمَنٌ إِلاَّ الْجَنَّةَ، فَلاَ تَبِيعُوهَا إِلاَّ بِهَا.
457. وقال عليه السلام: مَنْهُومَانِ (5) لاَ يَشْعَبَانِ: طَالِبُ عِلْمٍ، وَطَالِبُ دُنْيَا.
458. وقال عليه السلام: الْإِِيمَانِ أَنْ تُؤثِرَ الصِّدْقَ حَيْثُ يَضُرُّكَ عَلَى الْكَذِبِ حَيْثُ يَنْفَعُك وَأَلاَّ يَكُونَ فِي حَديِثِكَ فَضْلٌ عَنْ عِلْمِكَ (6) وَأَنْ تَتَّقِيَ اللهَ فِي حَدِيثِ غَيْرِكَ (7).
459. وقال عليه السلام: يَغْلِبُ الْمِقْدَارُ (8) عَلَى التَّقْديرِ (9) حَتَّى تَكُونَ الْآفَةُ فِي التَّدْبِيرِ. قال الرضي: وقد مضى هذا المعنى فيما تقدم برواية تخالف بعض هذه الأَلفاظ.
460. وقال عليه السلام: الْحِلْمُ (10) وَالْأَنَاةُ (11) تَوْأَمَانِ (12) يُنْتِجُهُمَا عُلُوُّ الْهِمَّةِ.
461. وقال عليه السلام: الْغِيبَةُ (13) جُهْدُ (14) الْعَاجِِزِ.
462. وقال عليه السلام: رُبَّ مَفْتُونٍ بِحُسْنِ الْقَوْلِ فِيهِ.
463. وقال عليه السلام: الدُّنْيَا خُلِقَتْ لِغَيْرِهَا، ولَمْ تُخْلَقْ لِنَفْسِهَا.
464. وقال عليه السلام: إِنَّ لِبَنِي أُمَيَّةَ مِرْوَدَاً يَجْرُونَ فِيهِ، وَلَوْ قَدِ اخْتَلَفُوا فِيَما بَيْنَهُمْ ثُمَّ كَادَتْهُمُ (15) الضِّبَاعُ لَغَلَبَتْهُمْ. قال الرضي: وَالْمِرْوَدُ هنا مفعَل من الإِرْوَاد، وهو الإِمهال والأظهار , وهذا من أفصح الكلام وأغربه، فكأنه عليه السلام شبّه المهلة التي هم فيها بالمضمار الذى يجرون فيه إلى الغاية، فاذا بلغوا مُنقَطَعا انتقضَ نظامُهم بعدها.
465. وقال عليه السلام في مدح الأَنَصار: هُمْ وَاللهِ رَبَّوُا (16) الْإِسْلاَمَ كَمَا يُرَبَّى الْفِلْوُ
(17) مَعَ غَنَائِهِمْ (18) بَأَيْدِيهِمُ السِّبَاطِ (19) وَأَلْسِنَتِهِمُ السِّلاَطِ (20).
466. وقال عليه السلام: الْعَيْنُ وِكَاءُ السَّهِ. قال الرضي: وهذه من الاستعارات العجيبة، كأنه شبّه السّهَ بالوعاء، والعين بالوكاء، فإذا أُطلق الوكاءُ لم ينضبطِ الوعاءُ و هذا القول في الأَشهر الأَظهر من كلام النبي صلى عليه و آله وسلم، وقد رواه قوم لأَميرالمؤمنين عليه السلام ، ذكر ذلك المبرّد في كتاب (المقتضب) في باب (اللفظ بالحروف). وقد تكلمنا على هذه الاستعارة في كتابنا الموسوم: (بمجازات الآثار النبوية).
467. وقال عليه السلام في كلام له: وَوَلِيَهُمْ وَالٍ فأَقَامَ واسْتَقَامَ، حَتَّى ضَرَبَ الدِّينُ بِجِرَانِهِ (21).
468. وقال عليه السلام: يَأتِي عَلَى النَّاسِ زَمَانٌ عَضُوضٌ (22) يَعَضُّ الْمُوسِرُ (23) فِيهِ عَلَى مَا فِي يَدَيْهِ وَلَمْ يُؤْمَرْ بِذلِكَ، قَالَ اللهُ سُبْحَانَهُ: (وَلاَ تَنْسَوُا الْفَضْلَ بَيْنَكُمْ)، تَنْهَدُ فِيهِ
(24) الْأَشْرَارُ، وَتُسْتَذَلُّ الْأَخْيَارُ، ويُبَايعُ الْمُضْطَرُّونَ، وَقَدْ نَهَى رَسُولُ اللهِ صَلَّي اللهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ عَنْ بِيَعِ (25) الْمُضْطَرِّينَ.
469. وقال عليه السلام: يَهْلِكُ فِيَّ رَجُلاَنِ: مُحِبٌّ مُفْرِطٌ، وَبَاهِتٌ (26) مُفْتَرٍ (27). قال الرضي: وهذا مثل قوله عليه السلام: هَلَكَ فِي رَجُلاَنِ: مُحِبٌّ غَالٍ، وَمُبْغِضٌ قَالٍ.
470. وسئل عليه السلام عن التوحيد والعدل فقال: التَّوْحِيدُ أَلاَّ تَتَوَهَّمَهُ (28) وَالْعَدْلُ أَلاَّ تَتَّهِمَهُ (29).
471. وقال عليه السلام: لاَ خَيْرَ فِي الصَّمْتِ عَنِ الْحُكْمِ، كَمَا أنَّهُ لاَ خَيْرَ فِي الْقَوْلِ بِالْجَهْلِ.
472. وقال عليه السلام في دعاء استسقى به: اللَّهُمَّ اسْقِنَا ذُلُلَ السَّحَابِ دُونَ صِعَابِهَا. قال الرضي: وهذا من الكلام العجيب الفصاحة، وذلك أنه عليه السلام شبّه السحاب ذوات الرُّعود والبوارق والرياح والصواعق بالإِبل الصّعاب التي تَقْمُصُ (30) برحالها (31) وتقِصُّ (32) بركبانها، وشبّه السحاب خاليةً من تلك الروائع (33) بالإِبل الذُّلُلِ التي تُحْتَلَبُ (34) طَيِّعَةً (35) ‌ وتُقْتَعَدُ (36) مُسْمِحَةً (37).
473. وقيل له عليه السلام: لو غيَّرتَ شيبك يا أميرالمؤمنين. فقال عليه السلام: الْخِضَابُ زِينَةٌ، وَنَحْنُ قَوْمٌ فِي مُصِيبَةٍ! ( يريد وفاة رسول الله صلى الله عليه وآله ).
474. وقال عليه السلام: مَا الْمُجَاهِدُ الشَّهِيدُ فِي سَبِيلِ اللهِ بِأَعْظَمَ أَجْراً مِمَّنْ قَدَرَ فَعَفَّ، لَكَادَ الْعَفِيفُ أَنْ يَكُونَ مَلَكاً مِنَ الْمَلاَئِكَةِ.
475. وقال عليه السلام: ( الْقَنَاعَةُ مَالٌ لاَيَنْفَدُ ). قال الرضي: وقد رَوى بعضُهم هذا الكلام عن النبي صلى الله عليه وآله وسلم.
476. وقال عليه السلام لزياد بن أبيه. _وقد استخلفَهُ لعبد الله بن العباس على فارس وأَعمالها، في كلامٍ طويلٍ كان بينهما، نهاه فيه عن تقدم الخَراج (38) ـ: اسْتَعْمِلِ الْعَدْلَ، وَاحْذَرِ الْعَسْفَ (39) والْحَيْفَ (40) فَإِنَّ الْعَسْفَ يَعُودُ بِالْجَلاَءِ، وَالْحَيْفَ يَدْعُو إِلَى السَّيْفِ.
477. وقال عليه السلام: أَشَدُّ الذُّنُوبِ مَا اسْتَخَفَّ بِهِ صَاحِبُهُ.
478. وقال عليه السلام: مَا أَخَذَ اللهُ عَلَى أَهْلِ الْجَهْلِ أَنْ يَتَعَلَّمُوا حَتَّى أَخَذَ عَلَى أَهْلِ الْعِلْمِ أَنْ يُعَلِّمُوا.
479. وقال عليه السلام: شَرُّ الْإِخْوَانِ مَنْ تُكُلِّفَ لَهُ. قال الرضي: لأَن التكليف مستلزمٌ للمشقة، وهو شرٌ لازمٌ عن الأَخ المتَكلّفِ له، فهو شرُّ الإِخوان.
480. وقال عليه السلام: إِذَا احْتَشَمَ الْمُؤْمِنُ أَخَاهُ فَقَدْ فَارَقَهُ. قال الرضي: يقال: حشمه وأحشمه: إذا أغضبه، وقيل: أخجله، ( أواحتشمه): طلب ذلك له، وهو مَظِنّة مفارقته.
وهذا حين انتهاء الغاية بنا إلى قطع المختار من كلام أميرالمؤمنين عليه السلام حامدين لله سبحانه على ما منّ به من توفيقنا لضمّ ما انتشر من أطرافه وتقريب ما بعد من أقطاره، وتقرر العزم كما شرطنا أولاً على تفضيل أوراق من البياض في آخر كلّ باب من الأَبواب، ليكون لاقتناص الشارد واسْتلحاق الوارد، وما عساه أن يظهر لنا بعد الغموض ويقع إلينا بعد الشذوذ، وما توفيقنا إلاّ بالله عليه توكّلنا وهو حسبنا ونعم الوكيل. وذلك في رجب سنة أربع مئة من الهجرة, وصلى الله علي سيدنا محمد خاتم الرسل, و الهادي إلى خير السبل, وآله الطاهرين, وأصحابه نجوم اليقين.

1. العَرْض على الله: يوم القيامة.
2. الحَلْبة ـ بالفتح ـ: القِطْعة من الخيل تجتمع للسباق، عبّر بها عن الطريقة الواحدة. والقَصَبَة:ما ينصبه طلبة السباق حتى إذا سبق سابق أخذه ليعلم بلا نزاع، وكانوا يجعلون هذا من قَصَب، أي لم يكن كلامهم في مقصد واحد بل ذهب بعضهم مذهب الترغيب، وآخر مذهب الترهيب، وثالث مذهب الغَزَل والتشبيب.
3. الضِّلّيل: من الضَلال، والملك الضلّيل هو امرؤ القيس.
4. اللُمَاظَة ـ بالضم ـ: بقية الطعام في الفم، يريد بها الدنيا، أي: لايوجد حرّ يترك هذا الشيء الدَنِيء لاَهله.
5. المَنْهُوم: المُفْرِط في الشهوة، وأصله في شهوة الطعام.
6.( في حديثك فضل ) أي: لا تقول أزيد مما تعلم.
7. حَدِيث الغَيْر: الرواية عنه، والتَقْوَى فيه: عدم الافتراء.
8. المِقْدَار: القَدَر الاِلهي.
9. التقدير: القياس.
10. الحِلْم ـ بالكسر ـ: حبْس النفس عند الغضب.
11. الاََناة: يريد بها التأني.
12. التَوْأمَان: المولودان في بطن واحد، والتشبيه في الاقتران والتوالد من أصل واحد.
13. الغِيبة ـ بالكسر ـ: ذكرك الآخر بما يكره وهو غائب، وهي سلاح العاجز ينتقم به من عدوه.
14. جُهْدُه: أي غاية ما يمكنه.
15. كَادَتْهُم: أي مَكَرَتْ بهم.
16. رَبُّوا من التربية والاِنماء.
17. الفلو ـ بالكسر أو بفتح فضم فتشديد أو بضمتين فتشديد ـ المُهْر إذا فُطِم أو بلغ السنة.
18. الغَنَاء ـ بالفتح ممدوداً ـ: الغنى، أي: مع استغنائهم.
19. السِبَاط ـ ككتاب ـ: جمع سَبْط ـ بفتح السين ـ يقال: رجل سَبْط اليدين أي سَخِيّ.
20. السِلاط: جمع سَلِيط، وهو الشديد وذو اللسان الطويل.
21. الجِرَان ـ ككتاب ـ: مُقَدّم عُنُق البعير، يضرب على الاَرض عند الاستراحة، كنايةً عن التمكن. والوالي يريد به النبي.وَ (وَليَهُم) أي:تَوَلّى أمورَهم وسياسةَ الشريعة فيهم.
22. العَضُوض ـ بالفتح ـ: الشديد.
23. المُوسرِ: الغنيّ. ويَعَضّ على ما في يديه: يمسكه بخلاً على خلاف ما أمره الله في قوله: (ولا تَنْسوا الفضل بينكم).أي الاِحسان
24. تَنْهَد: أي ترتفع.
25. بِيعَ ـ بكسر ففتح ـ: جمع بِيعة ـ بالكسر ـ: هَيْئَة البيع، كالجِلْسة لهيئة الجلوس.
26. بَهَتَهُ ـ كمنعه ـ: قال عليه ما لم يفعل.
27. مُفْتَرٍ: اسم فاعل من الافتراء.
28. تتوَهّمة أي: تصوره بوهمك، فكل موهوم محدود، والله لا يحدّ بوهم.
29. تتّهِمه: أي في أفعال يظن عدم الحكمة فيها.
30. قَمَصَ الفَرَسُ وغيره ـ كضرب ونصر ـ: رفع يديه وطرحهما معاً وعَجَنَ برجليه.
31. الرحال: جمع رَحْل، أي إنها تمتنع حتى على رحالها فَتَقْمُصُ لتلقيها.
32. وَقَصت به راحِلتُه تَقِصُ ـ كَوَعَدَ يَعِدُ ـ: تَقَحّمَت بِه فَكَسَرَتْ عُنُقَهُ.
33. رَوَائع: جمع رائعة، أي مُفْزِعة.
34. الاحتلاب: استخراج اللبن من الضَرْع.
35. طَيِّعَة ـ بتشديد الياء ـ: شديدة الطاعة.
36. تُقْتَعَدُ ـ مبني للمجهول من اقتعده ـ: اتخذه قُعْدة ـ بالضم ـ يَرْكبه في جميع حاجاته.
37. مُسْمِحَة: اسم فاعل من( أسْمَحَ، )أي سمح ـ ككرم ـ بمعنى جَادَ، وسماحها مجاز عن إتيان ما يريده الراكب من حسن السير.
38. تَقَدّمُ الخَرَاج: الزيادة فيه.
39. العَسْف ـ بالفتح ـ: الشدة في غير حق.
40. الحَيْف: الميل عن العدل إلى الظلم.
1. العَرْض على الله: يوم القيامة.
2. الحَلْبة ـ بالفتح ـ: القِطْعة من الخيل تجتمع للسباق، عبّر بها عن الطريقة الواحدة. والقَصَبَة:ما ينصبه طلبة السباق حتى إذا سبق سابق أخذه ليعلم بلا نزاع، وكانوا يجعلون هذا من قَصَب، أي لم يكن كلامهم في مقصد واحد بل ذهب بعضهم مذهب الترغيب، وآخر مذهب الترهيب، وثالث مذهب الغَزَل والتشبيب.
3. الضِّلّيل: من الضَلال، والملك الضلّيل هو امرؤ القيس.
4. اللُمَاظَة ـ بالضم ـ: بقية الطعام في الفم، يريد بها الدنيا، أي: لايوجد حرّ يترك هذا الشيء الدَنِيء لاَهله.
5. المَنْهُوم: المُفْرِط في الشهوة، وأصله في شهوة الطعام.
6.( في حديثك فضل ) أي: لا تقول أزيد مما تعلم.
7. حَدِيث الغَيْر: الرواية عنه، والتَقْوَى فيه: عدم الافتراء.
8. المِقْدَار: القَدَر الاِلهي.
9. التقدير: القياس.
10. الحِلْم ـ بالكسر ـ: حبْس النفس عند الغضب.
11. الاََناة: يريد بها التأني.
12. التَوْأمَان: المولودان في بطن واحد، والتشبيه في الاقتران والتوالد من أصل واحد.
13. الغِيبة ـ بالكسر ـ: ذكرك الآ خر بما يكره وهو غائب، وهي سلاح العاجز ينتقم به من عدوه.
14. جُهْدُه: أي غاية ما يمكنه.
15. كَادَتْهُم: أي مَكَرَتْ بهم.
16. رَبُّوا من التربية والاِنماء.
17. الفلو ـ بالكسر أو بفتح فضم فتشديد أو بضمتين فتشديد ـ المُهْر إذا فُطِم أو بلغ السنة.
18. الغَنَاء ـ بالفتح ممدوداً ـ: الغنى، أي: مع استغنائهم.
19. السِبَاط ـ ككتاب ـ: جمع سَبْط ـ بفتح السين ـ يقال: رجل سَبْط اليدين أي سَخِيّ.
20. السِلاط: جمع سَلِيط، وهو الشديد وذو اللسان الطويل.
21. الجِرَان ـ ككتاب ـ: مُقَدّم عُنُق البعير، يضرب على الاَرض عند الاستراحة، كنايةً عن التمكن. والوالي يريد به النبي.وَ (وَليَهُم) أي:تَوَلّى أمورَهم وسياسةَ الشريعة فيهم.
22. العَضُوض ـ بالفتح ـ: الشديد.
23. المُوسرِ: الغنيّ. ويَعَضّ على ما في يديه: يمسكه بخلاً على خلاف ما أمره الله في قوله: (ولا تَنْسوا الفضل بينكم).أي الاِحسان
24. تَنْهَد: أي ترتفع.
25. بِيعَ ـ بكسر ففتح ـ: جمع بِيعة ـ بالكسر ـ: هَيْئَة البيع، كالجِلْسة لهيئة الجلوس.
26. بَهَتَهُ ـ كمنعه ـ: قال عليه ما لم يفعل.
27. مُفْتَرٍ: اسم فاعل من الافتراء.
28. تتوَهّمة أي: تصوره بوهمك، فكل موهوم محدود، والله لا يحدّ بوهم.
29. تتّهِمه: أي في أفعال يظن عدم الحكمة فيها.
30. قَمَصَ الفَرَسُ وغيره ـ كضرب ونصر ـ: رفع يديه وطرحهما معاً وعَجَنَ برجليه.
31. الرحال: جمع رَحْل، أي إنها تمتنع حتى على رحالها فَتَقْمُصُ لتلقيها.
32. وَقَصت به راحِلتُه تَقِصُ ـ كَوَعَدَ يَعِدُ ـ: تَقَحّمَت بِه فَكَسَرَتْ عُنُقَهُ.
33. رَوَائع: جمع رائعة، أي مُفْزِعة.
34. الاحتلاب: استخراج اللبن من الضَرْع.
35. طَيِّعَة ـ بتشديد الياء ـ: شديدة الطاعة.
36. تُقْتَعَدُ ـ مبني للمجهول من اقتعده ـ: اتخذه قُعْدة ـ بالضم ـ يَرْكبه في جميع حاجاته.
37. مُسْمِحَة: اسم فاعل من( أسْمَحَ، )أي سمح ـ ككرم ـ بمعنى جَادَ، وسماحها مجاز عن إتيان ما يريده الراكب من حسن السير.
38. تَقَدّمُ الخَرَاج: الزيادة فيه.
39. العَسْف ـ بالفتح ـ: الشدة في غير حق.
40. الحَيْف: الميل عن العدل إلى الظلم.


فصل المختار من غريب كلامه عليه السلام

فصل
في شيئاً من
اختيار غريب كلامه عليه السلام
المحتاج إلى التفسير


اختيار غريب كلامه عليه السلام 1

[ 1 ]
 اختيار غريب كلامه عليه السلام

1. في حديثه عليه السلام: فَإِذَا كَانَ ذلِكَ ضَرَبَ يَعْسُوبُ الدِّينِ بِذَنَبِهِ، فَيَجْتَمِعُونَ إِلَيْهِ كَمَا يَجْتَمِعُ قَزَعُ الْخَرِيفِ.
قال الرضي: يعسوب الدين: السيد العظيم المالك لأَمور الناس يومئذ، والقزع: قطع الغيم التي لا ماء فيها.


اختيار غريب كلامه عليه السلام 2

[ 2 ]
 اختيار غريب كلامه عليه السلام

2. وفي حديثه عليه السلام: هذَا الْخَطِيبُ الشَّحْشَحُ.
يريد: الماهر بالخطبة الماضي فيها، وكل ماض في كلام أو سير فهو شحشح، والشحشح في غير هذا الموضع: البخيل الممسك.


اختيار غريب كلامه عليه السلام 3

[ 3 ]
 اختيار غريب كلامه عليه السلام

3. وفي حديثه عليه السلام: إنَّ لِلْخُصُومَةِ قُحَماً.
يريد بالقحم المهالك، لأَنها تُقِحمُ أصحابَها في المهالك والمتالف في الأَكثر، ومن ذلك قُحْمَةُ الأَعراب و هو أن تصيبهم السَّنةُ فتتعرّق أموالهم (1) فذلك تقحّمها فيهم. و قيل فيه وجهٌ آخر: وهو أنها تُقْحِمُهُمْ بلادَ الريف، أي تحوجهم إلى دخول الحضر عند مُحول البَدْوِ.

1. تَتَعَرّق أموالهم: من قولهم تَعَرّقَ فلان العظمَ أي أكل جميع ما عليه من اللحم.
1. تَتَعَرّق أموالهم: من قولهم تَعَرّقَ فلان العظمَ أي أكل جميع ما عليه من اللحم.


اختيار غريب كلامه عليه السلام 4

[ 4 ]
 اختيار غريب كلامه عليه السلام

4. وفي حديثه عليه السلام: إِذَا بَلَغَ النِّسَاءُ نَصَّ الْحِقَاقِ فَالْعَصَبَةُ أَوْلَى.
والنص: منتهى الأَشياء ومبلغ أقصاها كالنص في السير، لأَنه أقصى ما تقدر عليه الدابة، وتقول: نصصت الرجل عن الأَمر، إذا استقصيت مسألته عنه لتستخرج ما عنده فيه، فنص الحقائق يريد به الإِدراك، لأَنه منتهى الصغر، والوقت الذي يخرج منه الصغير إلى حد الكبير، وهو من أفصح الكنايات عن هذا الأَمر وأغربها. يقول: فاذا بلغ النساء ذلك فالعَصَبَةُ أولى بالمرأة من أمها، إذا كانوا مَحْرَماً، مثل الإِخوة والأَعمام،بتزويجها إن أَرادوا ذلك. والحِقاق: مُحاقّةُ الأَم للعصبةِ في المرأة، وهو الجدال والخصومة، وقول كلّ واحدٍ منهما للآخر: أنا أحق منك بهذا، ويقال منه: حاققته حقاقاً، مثل جادلته جدالاً. و قد قيل: إن نصّ الحقاق بلوغ العقل، وهو الإِدراك، لاَنه عليه السلام إنما أراد منتهى الأَمر الذي تجب فيه الحقوق والأَحكام، ومَن رواه: «نص الحقائق» فإنما أراد جَمْعَ حَقيقةٍ. هذا معنى ما ذكره أبو عُبيد القاسم بن سلام. والذي عندي: أن المراد بنص الحِقاق ها هنا بلوغ المرأة إلى الحد الذي يجوز فيه تزويجها وتصرّفها في حقوقها، تشبيهاً بالِحقاق من الإِبل، وهي جمع حِقّةٍ وحِقّ، وهو الذي استكمل ثلاث سنين ودخل في الرابعة، وعند ذلك يبلغ إلى الحد الذي يُتمكّن فيه من ركوب ظهره، وَنَصِّهِ في السير، والحقائقُ أيضاً: جمع حِقّةٍ. فالروايتان جميعاً ترجعان إلى معنىً واحدٍ، وهذا أشبه بطريقة العرب من المعنى المذكور أولاً.


اختيار غريب كلامه عليه السلام 5

[ 5 ]
 اختيار غريب كلامه عليه السلام

5. وفي حديثه عليه السلام: إنَّ الْإِِيمَانَ يَبْدُو لُمْظَةً فِي الْقَلْبِ، كُلَّمَا ازْدَادَ الْإِِيمَانُ ازْدَادَتِ الُّلمْظَةُ.
الُّلمْظَةُ مثل النكتة أو نحوها من البياض، ومنه قيل فرس ألمظ: إذا كان بجحفلته (1) شيء من البياض.

1. الجَحْفَلَة ـ بتقديم الجيم المفتوحة على الحاء الساكنة ـ: للخيل والبغال والحمير بمنزلة الشَفَة للاِنسان.
1. الجَحْفَلَة ـ بتقديم الجيم المفتوحة على الحاء الساكنة ـ: للخيل والبغال والحمير بمنزلة الشَفَة للاِنسان.


اختيار غريب كلامه عليه السلام 6

[ 6 ]
 اختيار غريب كلامه عليه السلام

6. وفي حديثه عليه السلام: إِنَّ الرَّجُلَ إِذَا كَانَ لَهُ الدَّيْنُ الظَّنُونُ يَجِبُ عَلَيْهِ أَنْ يُزَكِّيَهُ لِمَا مَضَى إِذَا قَبَضَهُ. فَالظَّنُونُ: الذي لايَعْلَمُ صاحبُهُ أيقبضُه
من الذي هو عليه أم لا، فكأنّه الذي يُظَنُّ به، فمرة يرجوه و مرة لا يرجوه. وهذا من أفصح الكلام، وكذلك كلّ أمرٍ تطلبه ولا تدري على أي شيء أنت منه فهو ظَنون، وعلى ذلك قول الأَعشى:

مَا يُجْعَلُ الْجُدُّ الظَّنُونُ الَّذِي جُنِّبَ صَوْبَ اللَّجِبِ الْمَاطِرِ
مِثْلَ الْفُرَاتِـيِّ إِذَا مَا طَمَـا يَقْذِفُ بِالْبُوصِـيِّ وَالْمَاهِـرِ

والجُدّ: البئر، العاديه في الصحراء والظنون: التي لا يُدرى هل فيها ماء أم لا.


اختيار غريب كلامه عليه السلام 7

[ 7 ]
 اختيار غريب كلامه عليه السلام

7. وفي حديثه عليه السلام: أَنه شيّع جيشاً يغْزِيهِ فقال: اعْذِبُوا (1) عَن النِّسَاءِ مَا اسْتَطَعْتُمْ.
و معناه: اصدِفوا عن ذكر النساء وشُغُلِ القلب بهن، وامتنعُوا من المقاربة لهنّ، لاَن ذلك يَفُتُّ (2) في عضُد الحميّة، ويقدح في معاقد العزيمة (3) ويكسِر عن (4) العَدْوِ (5)، وَيلفِتُ عن الإِبعاد في الغزو، وكلُّ من امتنع من شيء فقد أعْذَبَ عنه، والعاذبُ والعَذُوب: الممتنع من الأَكل والشرب.

1. اعْذِبُوا: أي أَعرضوا واتركوا.
2. الفَتّ: الدق والكَسر، وفَتّ في ساعده ـ من باب نصر ـ أي: أضعفه كأنه كسره.
3. مَعَاقِدُ العزيمة: مواضع انعقادها وهي القلوب، وقدح فيها: بمعنى خرقها كناية عن أوْهَنَها.
4.( يكسر عنه): يؤخّر عنه.
5. العَدْو ـ بفتح فسكون ـ: الجَرْي.
1. اعْذِبُوا: أي أَعرضوا واتركوا.
2. الفَتّ: الدق والكَسر، وفَتّ في ساعده ـ من باب نصر ـ أي: أضعفه كأنه كسره.
3. مَعَاقِدُ العزيمة: مواضع انعقادها وهي القلوب، وقدح فيها: بمعنى خرقها كناية عن أوْهَنَها.
4.( يكسر عنه): يؤخّر عنه.
5. العَدْو ـ بفتح فسكون ـ: الجَرْي.


اختيار غريب كلامه عليه السلام 8

[ 8 ]
 اختيار غريب كلامه عليه السلام

8. وفي حديثه عليه السلام: كَالْيَاسِرِ الْفَالِجِ يَنْتَظِرُ أَوَّلَ فَوْزةٍ مِنْ قِدَاحِهِ.
الياسرون (1) : هم الذين يتضاربون (2) بالقِداح على الجَزُورِ (3) والفالجُ: القاهرُ الغالبُ، يقال: قد فلج (4) عليهم وفَلَجَهُم، وقال الراجز: لمّا رأيتُ فالجاً قد فَلَجَا.

1. الياسِرُون: اللاعِبون بالميْسِر، وهو القمار.
2. يتضاربون بالقِداح: أي يقامرون بالسهام على النصيب من الناقة.
3. الجَزُور ـ بفتح الجيم ـ: الناقة المجزورة، أي المنحورة.
4. فَلَجَ ـ من باب ضرب و نصر ـ: فاز و انتصر.
1. الياسِرُون: اللاعِبون بالميْسِر، وهو القمار.
2. يتضاربون بالقِداح: أي يقامرون بالسهام على النصيب من الناقة.
3. الجَزُور ـ بفتح الجيم ـ: الناقة المجزورة، أي المنحورة.
4. فَلَجَ ـ من باب ضرب و نصر ـ: فاز و انتصر.


اختيار غريب كلامه عليه السلام 9

[ 9 ]
 اختيار غريب كلامه عليه السلام

9. وفي حديثه عليه السلام: كُنَّا إِذَا احْمَرَّ الْبَأْسُ اتَّقَيْنَا بِرَسُولِ اللهِ صَلَّى اللهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ، فَلَمْ يَكُنْ أَحَدٌ مِنَّا أَقْرَبَ إِلَى الْعَدُوِّ مِنْهُ.
ومعنى ذلك: أنه إذا عَظُم الخوفُ من العدو واشتد عِضَاضُ الحربِ (1) فَزِعَ المسلمون (2) إلى قتال رسول الله صلى الله عليه وآله وسلم بنفسه، فينزل الله عليهم، النصر به ويأمنون ما كانوا يخافونه بمكانه. و قوله: «إذَا احمّر البأس» كناية عن اشتداد الأَمر، وقد قيل في ذلك أقوال أحسَنُها: أنه شبّه حَمْيَ (3) الحرب بالنار التي تجمع الحرارة والحمرة بفعلِها ولونها، وممّا يقوي ذلك قول الرسول صلى الله عليه وآله، وقد رأى مُجْتَلَدَ (4) الناس يوم حُنين وهي حرب هوازنَ: «الآن حَمِيَ الوَطِيسُ» فالوطيسُ: مستوقَدُ النار، فشبه رسول الله صلى الله عليه وآله ما استحرّ (5) من جلاد القوم باحتدامِ النار وشدةِ التهابها. انقضى هذا الفصل، ورجعنا إلى سنن الغرض الأَول في هذا الباب.

1. العِضاض ـ بكسر العين ـ: أصله عضّ الفرس، مجاز عن إهلاكها للمتحاربين.
2. فَزِع المسلمون:لجؤوا إلى طلب رسول الله ليقاتل بنفسه.
3. الحَمْيُ ـ بفتح فسكون ـ: مصدر حَمِيَت النار: اشتدّ حرّها.
4. مُجْتَلَد ـ مصدر ميمي من الاجتلاد ـ أي: الاقتتال.
5. اسْتَحرّ: اشتدّ، والجِلاد: القتال.
1. العِضاض ـ بكسر العين ـ: أصله عضّ الفرس، مجاز عن إهلاكها للمتحاربين.
2. فَزِع المسلمون:لجؤوا إلى طلب رسول الله ليقاتل بنفسه.
3. الحَمْيُ ـ بفتح فسكون ـ: مصدر حَمِيَت النار: اشتدّ حرّها.
4. مُجْتَلَد ـ مصدر ميمي من الاجتلاد ـ أي: الاقتتال.
5. اسْتَحرّ: اشتدّ، والجِلاد: القتال.


izbacf

من إصدارات
مؤسسة الإمام زيد بن علي الثقافية
ص.ب. 1135، عمان 11821
المملكة الأردنية الهاشمية
 www.izbacf.org


نهج البلاغة

مجموعة خطب مولانا أمير المؤمنين عليه السلام
وأوامره وكتبه ورسائله وحكمه ومواعظه
جمع الشريف الرضي
أبي الحسن محمد بن الحسين بن موسى بن محمد
ابن موسى بن إبراهيم بن الإمام موسى الكاظم
عليه السلام