مقدمة التحقيق

بسم الله الرحمن الرحيم

الحمدلله رب العالمين، حمداً كثيراً طيباً مباركاً فيه، والصلاة والسلام على أشرف الأنبياء والمرسلين، سيدنا محمد الأمين وعلى آله الطاهرين، حراس الشريعة، وحماة الدين.

وبعـد:

فإن السنة النبوية المطهرة على صاحبها وآله أفضل الصلاة وأتم التسليم، تحتل منزلة عظيمة في التشريع الإسلامي، إذ أنها المصدر الثاني من مصادره، والمنهج السامي من مناهجه.

ومنذ فجر الإسلام بذل المسلمون جهودهم لاستيعابها، بجميع أنواعها: قولاً، وفعلاً، وتقريراً.

ومما لا شك فيه أن المنافقين والوضاعين لم يستطيعوا نيل ما يؤملونه من الوضع على رسول الله صلى الله عليه وآله وسلم في حياته، خوفاً من فضيحتهم، وانكشاف أمرهم.

فقد كان الرسول صلى الله عليه وآله وسلم دائم الحث للمسلمين على التثبت والتقيد بما سمعوه منه وتلقوه عنه، حتى أنه قام خطيباً، وقال: ((من قال عليَّ ما لم أقل، فليتبوأ مقعده من النار)) ([1])، وقال صلى الله عليه وآله وسلم: ((نضر الله امرءاً سمع منا شيئاً فبلغه كما سمعه، فرب مبلغ أوعى من سامع))([2]).

وأما بعد وفاته صلى الله عليه وآله وسلم فقد كثرت نسبة الأحاديث إليه وضعاً وتدليساً وتلبيساً على مراحل متفرقة، وفي أوقات مختلفة، ولأغراض متعددة، ولم تسلم الأحاديث من الإسرائيليات، قال السيد العلامة المحقق صارم الدين إبراهيم بن محمد الوزير المتوفى سنة 914ﻫ: وأما السنة النبوية والأحاديث المصطفوية، والآثار الصحابية، المروية عن سادات السلف، وعيون قادات الخلف، فإن الملاحدة وغيرهم من المبتدعة ممن شرد على الله، وافترى الكذب على رسوله وأهل بيته وأصحابه، وخَلَفهم الصالح من موارق الخوارج([3])، وعتاة النواصب([4])، وغلاة الروافض([5])، وطغام الجبرية([6])، والمشبهة ([7])، وهمج القصاص والوعاظ والحشوية([8])، وأغتام الظاهرية([9])، والكرَّامية([10])، والخطَّابية([11])، وغيرهم من أهل الاعتقادات الردية والمقالات الفرية، استرسلوا في وضع الأحاديث والآثار، حتى طار ما اختلقوه كل مطار، وانتشر ذلك في الأنجاد والأغوار، وسار في ديار الإسلام ما لم يسر قمر حيث سار، وكاد يغلب في الكثرة ما يعتمد عليه من صحيح الأخبار، وجعله ذريعة إلى الباطل كثير الأشرار، وسواد عظيم ممن ليس له معرفة بالحديث من الأخيار، من عوام المتفقهين، ونساك المتعبدين والمتصوفين، والذاهبين إلى قبول المجهولين، تصديقاً للحديث النبوي: ((إنه سيكذب عليَّ))، ولقد قال شعبة: (لم يفتش عن الحديث أحد تفتيشي، فوجدت ثلثي ما فتشت عنه كذباً)، وقال ابن معين: (كتبنا عن الكاذبين وسجرنا به التَّنُّور، وأكلنا به خبزاً سميداً) ([12]).


منهج أهل البيت عليهم السلام في الحديث

وقد وضع الإمام علي عليه السلام (ت:40ﻫ) منهجاً علمياً دقيقاً لكيفية التعامل مع الأحاديث النبوية، قال عليه السلام: (إنَّ في أيدي الناس حقاً وباطلاً، وصدقاً وكذباً، وناسخاً ومنسوخاً، وعاماً وخاصاً، ومحكماً ومتشابهاً، وحفظاً ووهماً، ولقد كُذِبَ على رسول الله صلى الله عليه وآله وسلم على عهده حتى قام خطيباً فقال: ((من كذب عليَّ متعمداً فليتبوأ مقعده من النار)) وإنما أتاك بالحديث أربعة رجال ليس لهم خامس: رجل منافق، مظهر للإيمان، متصنع بالإسلام، لا يتأثم([13])، ولا يتحرج، يكذب على رسول الله صلى الله عليه وآله وسلم متعمداً، فلو علم الناس أنه منافق كاذب لم يقبلوا منه، ولم يصدّقوا قولـه، ولكنهم قالوا: صاحب رسول الله صلى الله عليه وآله وسلم رآه وسمع منه ولقف عنه، فيأخذوا بقوله، وقد أخبرك الله عن المنافقين بما أخبرك، ووصفهم بما وصفهم به لك، ثم بقوا بعده فتقربوا إلى أئمة الضلال والدعاة إلى النار بالزور والبهتان، فولوهم الأعمال، وجعلوهم حكاماً على رقاب الناس فأكلوا بهم الدنيا، وإنما الناس مع الملوك إلا من عصم الله فهذا أحد الأربعة.

ورجل سمع من رسول الله صلى الله عليه وآله وسلم شيئاً لم يحفظه على وجهه، فَوَهِم فيه، ولم يتعمد كذباً، فهو في يديه، ويرويه ويعمل به، ويقول: أنا سمعته من رسول الله صلى الله عليه وآله وسلم فلو علم المسلمون أنه وهم فيه لم يقبلوه منه، ولو علم هو أنه كذلك لرفضه.

ورجل ثالث سمع من رسول الله صلى الله عليه وآله وسلم شيئاً يأمر به ثم إنه نهى عنه وهو لا يعلم، فحفظ المنسوخ ولم يحفظ الناسخ، فلو علم أنه منسوخ لرفضه، ولو علم المسلمون إذ سمعوه منه أنه منسوخ لرفضوه.

وآخر رابع لم يكذب على الله ولا على رسوله، مبغض للكذب خوفاً من الله، وتعظيماً لرسول الله صلى الله عليه وآله وسلم، ولم يَهِم([14])، بل حفظ ما سمع على وجهه فجاء به على ما سمعه لم يزد فيه، ولم ينقص منه، فهو حفظ الناسخ فعمل به، وحفظ المنسوخ فجنَّب عنه، وعرف الخاص والعام، والمحكم والمتشابه، فوضع كل شئ موضعه.

وقد كان يكون من رسول الله صلى الله عليه وآله وسلم الكلام له وجهان: فكلام خاص، وكلام عام، فيسمعه من لا يعرف ما عنى الله سبحانه به، ولا ما عنى رسول الله صلى الله عليه وآله وسلم، فيحمله السامع ويوجهه على غير معرفة بمعناه وما قصد به وما خرج من أجله، وليس كل أصحاب رسول الله صلى الله عليه وآله وسلم من كان يسأله ويستفهمه حتى إن كانوا ليحبون أن يجيئ الأعرابي والطارئ، فيسأله عليه السلام حتى يسمعوا، وكان لا يمر بي من ذلك شئ إلا سألته عنه وحفظته، فهذه وجوه ما عليه الناس في إختلافهم وعللهم في رواياتهم ([15]).

وهذا المنهج العلوي هو أقدم وثيقة علمية في الفكر الحديثي، ثم سار على نهجه الحسنان عليهما السلام، وذريتهما المباركة، وبذلوا جهوداً عظيمة في خدمة السنة، وتمييز صحيحها من سقيمها، ومقبولها من مردودها، وقاوموا جميع الجبهات المشبوهة، التي اتخذت الإسلام ستاراً، والسنة غطاءً، لتمرير مخططاتها المشؤومة، وانحرافاتها المذمومة، وما خروج الإمام الحسين بن علي عليه السلام وحفيده الإمام زيد بن علي عليه السلام واستشهادهما، إلا أحد الأدلة على ذلك، قال الإمام الحسين عليه السلام: (لم أخرج أشراً ولا بطراً ولا مفسداً ولا ظالماً، وإنما خرجت لطلب الإصلاح في أمة جدي)، وقال الإمام زيد بن علي عليه السلام: (وددت إن يدي ملصقة بالثريا، وأن أقع على الثرى، فأتقطع إرباً إربا، وأن الله يصلح بي أمر هذه الأمة) وسار على نفس الخط ولنفس الهدف بقية أهل البيت عليهم السلام، سيظلون كذلك إلى أن تقوم الساعة.


قواعد أهل البيت في كيفية قبول الأحاديث

وقد يكون من المفيد هنا التذكير بأهم قواعدهم في كيفية التعامل مع الأحاديث التي التزموها في مناهجهم، وطبقوها في مروياتهم، ومن أهمها:


العرض على كتاب الله تعالى

وتعتبر قاعدة العرض على كتاب الله من أهم القواعد الأساسية عندهم لأنه: ﴿لاَيَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلاَ مِنْ خَلْفِهِ تَنـزيلٌ مِنْ حَكِيمٍ حَمِيد﴾[فصلت:42].

وقد غفل عن هذه القاعدة العلمية الهامة المحدثون، بالرغم أننا لو رجعنا إلى شروطهم في الحديث الصحيح نجدها خمسة، ومنها أن لا يكون الحديث شاذاً أو معلولاً، وقد عرَّف الحفاظ الشاذ: بأنه (مارواه الثقة مخالفاً به الثقات) فإذا روى الثقة حديثاً مخالفاً به الثقات عُدَّ حديثه مقدوحاً فيه على قاعدتهم هذه.

فما بالك إذا خالف الثقة القرآن المقطوع بصحته؟ هل يعتبر حديثه مقدوحاً فيه أم لا؟! نعم ولا شك في ذلك بل لا يقبل بالمرة، ويرد بلا تردد أو وجل فما خالف القرآن رد مهما كان وممن كان.

ولذلك نجد أهل البيت عليهم السلام يؤكدون على ضرورة عدم مخالفة الحديث للقرآن فإذا خالفه طرح بالمرة، وهذا مسلك عظيم وقاعدة قوية، يجب العمل بها ويجب أن تحاكم إليها جميع الصحاح.

ولم تأت هذه القاعدة من فراغ، بل إن الرسول الأكرم صلى الله عليه وآله وسلم أكد عليها فقال: ((سيكذب عليَّ كما كذب على الأنبياء من قبلي، فما أتاكم عني فاعرضوه على كتاب الله، فما وافقه فهو مني وأنا قلته، وما خالفه فليس مني ولم أقله))([16])، فاستند إليه أهل البيت عليهم السلام وعملوا على تطبيقه، وقد تنبهت لـه عائشة فعندما سمعت عمر بن الخطاب وابنه عبد الله يحدثان بحديث: ((إن الميت ليعذب ببكاء أهله)) أنكرته، وحلفت أن رسول الله صلى الله عليه وآله وسلم لم يقله، وقالت بياناً لرفضها إياه: أين منكم قول الله سبحانه: ﴿وَلاَ تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى﴾[الأنعام:164].

يقول الشيخ محمد الغزالي حول رد عائشة للحديث: إنها ترد ما يخالف القرآن بجرأة وثقة، ومع ذلك فإن هذا الحديث المرفوض من عائشة ما يزال مثبتاً في الصحاح بل إن (ابن سعد) في طبقاته الكبرى كررها في بضعة أسانيد!!... وعندي أن ذلك المسلك الذي سلكته أم المؤمنين أساس لمحاكمة الصحاح إلى نصوص الكتاب الكريم، الذي لا يأتيه الباطل من بين يديه ولا من خلفه ([17]).

نعــم والله إنه الأساس المتين، والميزان العدل، والمفتش الصادق، والقول الفصل الذي لا تناقض فيه ولا اختلاف، ولا التواء ولا اضطراب، قال الإمام القاسم بن محمد عليه السلام في معرض حديث عن ثبوت صدق الحديث وناهيك أن يكون كتاب الله أعزه الله تعالى، كأصول الخطابي والذهبي، أو كحكم شيخ حكم بصحة الحديث، أو عدمها مع أن المعلوم عدم عصمة ذلك الشيخ في حكمه، ومع عدم صحة ما حكم في نفس الأمر، وهم يوجبون رد ما يخالف أصولهم، وما خالف ما حكم به شيخ من مشائخهم وهل هذا إلاَّ الضلال؟([18]).


تواتر الحديث

ومن قواعدهم عليهم السلام تواتر الحديث؛ لأن الحديث المتواتر معلوم الصحة بلا خلاف بين جميع المذاهب، قال الإمام القاسم بن محمد: (اختلف الناس فيما يؤخذ به من سنة رسول الله صلى الله عليه وآله وسلم، فعند القاسم بن إبراهيم، والهادي إلى الحق وآبائهما عليهم السلام ممن لم يدرك رسول الله، ولا يسمع منه مشافهة لا يقبل من الحديث إلا ماكان متواتراً، أو مجمعاً على صحته، أو كان رواته ثقات، أو لـه في كتاب الله أصل وشاهد) ([19]).


تلقي الحديث بالقبول

وإذا لم يكن متواتراً، لكن الأمة تلقته بالقبول، فإنه مقبول، قال الإمام القاسم بن محمد: (وإنا لا نعلم صدق الحديث عنه صلى الله عليه وآله وسلم، إلا إذا جاء متواتراً، أو تلقته الأمة بالقبول، أو وافق كتاب الله، وما عدا ذلك فإنا لا نأمن أن يكون كذباً على رسول الله، إما عمداً، وإما خطأ)([20])، وكذلك ما تلقاه أهل البيت عليهم السلام.


تقديم ما ورد عن أهل البيت

وذلك استناداً إلى مكانتهم، وإلى تحريهم وصدقهم في الرواية، ولما ورد فيهم من آيات الكتاب كآية التطهير، والمودة، والمباهلة وغيرها.


اعتبار ما صح عن الإمام علي موضع احتجاج

استناداً إلى علمه ومكانته، ولما ورد فيه من الكتاب والسنة كحديث الغدير، والمنـزلة، والراية، والمدينة.


اعتبار إجماع أهل البيت حجة

يجب الأخذ به، فإذا أجمع أهل البيت على مسألة ما، في عصر ما، قدمت على ما يخالفها، لما ورد في جماعتهم من الآيات، والأحاديث كحديث الثقلين، وحديث السفينة، وحديث الأمان وغيرها، وإجماعهم حجة الإجماع.


قبول مراسيل الأئمة عليهم السلام

لأنهم جعلوا الإمامة فيمن ملئ إيماناً وعلماً وزهداً وورعاً وصدقاً ونـزاهة وفضلاً وعدالة وغيرها من خصال الفضل، ولأن المُرسِل قد نقح رواته، وجعل الإرسال كالحكم بصحة الحديث، وأدلة قبول الآحاد تشمله، قال الإمام المنصور بالله القاسم بن محمد: وعن بعضهم أنه قال: المرسل من العدل أرجح من المسند، لأن راويه قد عرف رواته ونقح، فالإرسال كالحكم بصحته، والمسند أحال النظر إلى غيره) ([21]).


سلامة الإسناد من المطاعن والمتن من الاحتمالات

وإذا كان الحديث مسنداً فلا بد أن يكون سليماً من المطاعن الخاصة بالسند، ومع ذلك لا بد أن يكون المتن سليماً من الاحتمالات والعلل القادحة الخفية، وهنا نجد ربطاً بين السند والمتن لأنهما كالدعامتين لبناء واحد.

قال الإمام عبد الله بن حمزة: أن يكون -أي الخبر- سليم الإسناد من المطاعن، سليم المتن من الاحتمالات) ([22]).


عدالة وضبط الراوي

ولا يقبلون الحديث من الراوي إلا إذا كان عدلاً ضابطاً فبقدر ما يتحرون في عدالة الراوي في الرواية يتحرون عدالته في الديانة، وأكثرهم عليه في الأصح.


الرواية عن المخالفين من باب الاحتجاج على من يثق بهم

وإذا روى أهل البيت حديثاً عمن يثلم في ديانته عندهم، فليس إلا من باب الاحتجاج على من يثق بذلك الراوي عند غيرهم في الأصح، قال الإمام الهادي: (وإنما جمعنا في هذا الباب من هذه الأخبار برواية الثقات من رجال العامة، لئلا يحتجوا فيه بحجة، فقطعنا حججهم برواية ثقاتهم ([23])(وإذا ورد حديث في كتبهم بخلاف ما صح عندهم فلا يعني قبولهم له.


الاعتدال في نظرية عدالة الصحابة

ولهم نظرية خاصة في عدالة الصحابة، فالصحابي هو: من طالت مجالسته للنبي صلى الله عليه وآله وسلم ، متبعاً له، ولم يخالفه بعد موته فمن انطبقت عليه هذه المواصفات فهو صحابي جليل، يستحق التعظيم والتبجيل، وخرج بذلك من ظهر فسقه أو نفاقه.


أهم الملاحظات على المشتغلين بالحديث وعلومه

ولا ننكر الجهود المخلصة التي بذلها المحدثون من الطوائف الأخرى في خدمة الحديث الشريف، إلا إن هنالك بعض الملاحظات التي لوحظت عليهم، ومنها:

1- الإكثار من المصطلحات التي لا يطبقونها في الغالب.

2- تجنب الرواية عن أهل بيت النبوة، ومعدن الرسالة، الذين قال الله فيهم: ﴿إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنْكُمُ الرِّجْسَ أَهْلَ الْبَيْتِ وَيُطَهِّرَكُمْ تَطْهِيْراً﴾[الأحزاب: 33].

3- تجاهل قواعد أهل البيت عليهم السلام، في كيفية قبول الرواية.

4- توثيق النواصب في الغالب، وهم الذين يبغضون الإمام علي بن أبي طالب عليه السلام وينكرون فضائله، ويوالون أعدائه، وقد قال فيه الرسول صلى الله عليه وآله وسلم: ((لا يحبك إلا مؤمن، ولايبغضك إلامنافق))، والمنافق كاذب بشهادة رب العالمين: ﴿وَاللَّهُ يَشْهَدُ إِنَّ الْمُنَافِقِينَ لَكَاذِبُون﴾[المنافقون: 1]، أو يبغضون الإمامين الحسن والحسين عليهما السلام، أو ذريتهما الصالحة المباركة.

5- جرح الشيعة الذين أحبوا أهل البيت عليهم السلام المأمور بحبهم، بلا إفراط أو تفريط، مع قول الله تعالى فيهم: ﴿أُوْلَئِكَ هُمْ خَيْرُ الْبَرِيَّةِ﴾ ([24]) [البينة: 7].

6- تشددهم في عدم قبول مراسيل الأئمة مع قبولهم لها في مسألة الجرح والتعديل.

7- إضطرابهم في الجرح والتعديل وتباين أقوالهم في الشخص الواحد بحيث لا يكاد يسلم من ألسنتهم، واتهامهم أحد.

8- المبالغة في عدالة الصحابة بلا استثناء، فدخل فيهم الناكث، والمنافق.

9- الاهتمام بأسانيد الأحاديث، والتغافل عن متونها، التي قد تتعارض مع كتاب الله تعالى، ومع العقل، وغيرها من الملاحظات التي يدركها الباحث المنصف.


كتب الحديث عند أهل البيت عليهم السلام

ومن أهم كتب الحديث عند أهل البيت عليهم السلام حتى أواخر القرن الخامس الهجري ما يلي:

1- مجموع الإمام زيد بن علي للإمام زيد بن علي عليه السلام المتوفى:122ﻫ، ويعتبر أقدم كتاب حديثي جمع في مواضيع الفقه، وهو ينقسم إلى قسمين: حديثي، وفقهي، مطبوع باسم (مسند الإمام زيد بن علي عليه السلام

2- مسند الإمام علي بن موسى الرضا عليه السلام المتوفى: 203ﻫ، ألحق بمجموع الإمام زيد بن علي عليه السلام، وفي بعض أحاديثها اختلاف عما هو موجود في أصولها المخطوطة.

3- كتب المحدث الحافظ الكبير: أحمد بن محمد بن سعيد الكوفي المعروف بابن عقدة ت: 232ﻫ، قال عنه السيد العلامة صارم الدين الوزير: الإمام الحافظ المتقن البحر، كانت كتبه ستمائة حمله، وكان يجيب في ثلاثمائة ألف حديث أكثرها من حديث أهل البيت عليه السلام، ويحفظ مائة ألف حديث بأسانيدها، وقال عنه الذهبي: يمكن أن يقال: لم يوجد أحفظ منه إلى يومنا هذا، وإلى قيام الساعة.

وذكر عنه الإمام المنصور بالله عبدالله بن حمزة عليه السلام: (أنه ألف كتاباً في حديث (الغدير)، وذكر له أكثر من مائة طريق وهو من أهم كتبه، ومنها أيضاً طرق حديث (الراية)، وطرق حديث (الشورى)، وطرق حديث (الطائر)، وطرق حديث (الكوفة)، (فضائل الإمام علي)، (كتب السنن).

4- أمالي الإمام أحمد بن عيسى، للإمام أحمد بن عيسى بن زيد عليه السلام المتوفى 247ﻫ.

5- ما رواه الإمام القاسم بن إبراهيم عليه السلام المتوفى:246ﻫ، في كتابه الفرائض والسنن، وكتاب المناسك، وكتاب صلاة اليوم والليلة، وكتاب مسائل جهشيار، وكتاب مسائل الكلاري، وكتاب مسائل النيروسي، وما رواه في مجموعه الشريف في أصول الدين، وهي روايات ممزوجة بغيرها من المسائل الفقهية والعقائدية.

6- أمالي وتفسير المحدث الحبري رحمه الله تعالى المتوفى:286ﻫ.

7- كتاب الذكر للحافظ محمد بن منصور المرادي رحمه الله تعالى المتوفى:290ﻫ.

8- ما رواه الإمام الهادي عليه السلام المتوفى:298ﻫ، في الأحكام والمنتخب والفنون والمجموعة الفاخرة، وهي روايات ممزوجة بغيرها من المسائل الفقهية والعقائدية.

9- الأمالي للإمام الناصر الأطروش عليه السلام: المتوفى: 304ﻫ أكثرها في فضائل أهل البيت، وكذلك روايات في كتابه البساط.

10- كتاب مناقب أمير المؤمنين علي بن أبي طالب عليه السلام، للعلامة المحدث محمد بن سليمان الكوفي المتوفى:322ﻫ.

11- شرح الأحكام للإمام أبي العباس أحمد بن إبراهيم الحسني عليه السلام، المتوفى سنة353ﻫ.

12- أمالي الإمام المؤيد بالله للإمام المؤيد بالله أحمد بن الحسين الهاروني عليه السلام: المتوفى:411ﻫ.

13- كتاب شرح التجريد للإمام المؤيد بالله أيضاً.

14- الإعتبار وسلوة العارفين للإمام الموفق بالله الحسين بن إسماعيل الجرجاني عليه السلام المتوفى:420ﻫ.

15- أمالي الإمام أبي طالب للإمام أبي طالب يحيى الحسين الهاروني المتوفى:424ﻫ، وله أيضاً كتاب شرح التحرير.

16- كتاب أمالي السمان للحافظ الكبير إسماعيل بن علي المعروف بالسمان، المتوفى سنة440ﻫ.

17- كتاب الأذان بحي على خير العمل للحافظ أبي عبد الله محمد بن علي العلوي ت:445ﻫ.

18- ولـه أيضاً كتاب الجامع الكافي: وهو من أهم كتب الزيدية، ويقع في ستة مجلدات مخطوطة اعتمد فيه جامعه على أقوال الأئمة الأعلام من أهل البيت وشيعتهم الكرام، الإمام القاسم بن إبراهيم، والإمام أحمد بن عيسى، والإمام الحسن بن يحيى بن الحسين بن زيد بن علي، والحافظ محمد بن منصور المرادي، وذكر أنه جمعه من نيف وثلاثين مصنفاً من مصنفات محمد بن منصور المرادي، وأنه اختصر الأسانيد من الأحاديث، وذكر الحجج فيما وافق وخالف([25]) وهو الآن تحت التحقيق.

19- أمالي الإمام المرشد بالله([26]) للإمام المرشد بالله يحيى بن الحسين الجرجاني المتوفى:479ﻫ، وهي تنقسم إلى قسمين الأمالي الخميسية، كان يمليها كل يوم خميس، والأمالي الإثنينية كان يمليها يوم الإثنين.

20- شرح الأحكام للمحدث علي بن بلال المتوفى في منتصف القرن الخامس الهجري تقريباً.


هذا الكتاب

وهذا الكتاب الذي بين يديك الكريمتين هو (مجموع الإمام زيد بن علي) عليهما السلام، المعروف باسم (المسند) وهو واحد من تلك المجموعة الحديثية برواية أهل البيت عليهم السلام، ويعتبر من أهم وأصح كتبنا الحديثية، وقد طبع طبعتين آخرها سنة 1987م بإشراف القاضي العلامة عبد الواسع بن يحيى الواسعي رحمه الله تعالى.

قال المحدث إبراهيم بن الزبرقان راوي المجموع عن أبي خالد وأحد خواصه: سألت أبا خالد كيف سمعت هذا الكتاب من زيد بن علي عليهما السلام؟ قال: سمعناه من كتاب معه قد وطأه وجمعه، فما بقي من أصحاب زيد بن علي عليهما السلام ممن سمعه إلا قتل غيري ([27]).

وهو أول كتاب حديثي صنف في مواضيع الفقه، ولا أعلم بكتاب جمع قبله، قال السيد العلامة الهادي بن إبراهيم الوزير المتوفى سنة 822ﻫ: وصنف زيد بن علي مجموع الفقه، وهو أول من صنف من العترة النبوية، وكان مذهبه عزيزاً لقلة ضبطه في الكتاب الجامع، إلا ما عني بجمعه أبو خالد، فإنه جمع مجموعين لطيفين أحدهما في الأخبار، والآخر في الفقه ([28]).

وقال الإمام عز الدين بن الحسن عليهما السلام، المتوفى سنة900ﻫ: والمجموع الفقهي متلقى بالقبول عند أهل البيت عليهم السلام، وهو أول كتاب جمع في الفقه، حتى أن الإمام محمد بن المطهر شرحه بجزئين سماه (المنهاج الجلي)، فيه من غرائب العلم ونوادره شيء كثير([29]).

وقال السيد العلامة الناقد المحدث أحمد بن يوسف بن الحسين بن الحسن بن القاسم بن محمد المتوفى 1191ﻫ: فإن مجموع الإمام الأعظم، والبحر الزاخر الخضم، أبي الحسين زيد بن علي عليه السلام كتاب جليل، وسفر نفيس، حوى مع صغر حجمه من أحاديث الأحكام المرفوعة إلى النبي صلى الله عليه وآله وسلم المسائل المفيدة النافعة، التي اشتمل عليها المجموع الكبير المعروف بالفقهي، زيادة على ما في المجموع الصغير المعروف بالحديثي ما فيه بلاغ للمؤمل، وبغية للمحصل، فهو جدير أن يرقم بسواد العيون، وأن ترجع إليه أعلام العترة المتقدمون والمتأخرون، وكيف لا يكون كذلك، وهو مخرج من طريق الإمام القانت الأواه، البائع نفسه من الله، الذي زينت بذكره المنابر والصحائف، وأجمع على جلالته الموالف والمخالف، عن أبيه زين العابدين علي بن الحسين، أفضل من تسمى في وقته على وجه الأرض، عن أبيه أبي عبد الله الحسين سبط رسول الله وأحد ريحانتيه من الدنيا، وأحد سيد شباب أهل الجنة، وخامس أهل الكساء، عن أبيه أمير المؤمنين أبي الحسن علي بن أبي طالب كرم الله وجهه، أخى رسول الله ووزيره، وابن عمه، وختنه على سيدة النساء، وباب مدينة علمه، من خيرة الله من خلقه وصفوته من بريته، ومجتباه لرسالته، وخاتم رسله، صلى الله عليه وآله وسلم، فيما هو مرفوع، ومن علي عليه السلام فيما هو موقوف، فكيف يساوي هذا الكتاب كتاب في الحديث أو يدانيه([30]).

وقال شيخنا السيد العلامة المجتهد الولي مجد الدين بن محمد المؤيدي -حفظه الله تعالى: فأما مجموع الإمام زيد بن علي عليهما السلام، فالذي يظهر عند التحقيق أنه لا يبلغ رتبته كتاب، لأن روايته عن أبي خالد معلومة متفق عليها بين الأمة لا اختلاف عندهم في ذلك، ولم يتكلم فيه متكلم من المخالفين، إلا من أجله، وعدالة أبي خالد مجمع عليها عند آل محمد عليهم السلام، قاطبة، أضف إلى ذلك أنه متلقى بالقبول عندهم، كما أفاد ذلك الأئمة الأعلام، أضف إلى هذا أن أخباره مخرجة من كتب العترة، وسائر الأمة، فأي كتاب له هذه الرتبة، وهذه الشهرة، وهذه الصحة، فهو الحقيق بأن يقال فيه: إنه أصح كتاب بعد كتاب الله عز وجل، فعلى هذا النمط يكون النظر في سائر أسفار أئمتنا، وعلماء ملتنا رضي الله عنهم([31]).

وقال: من أخذ عن المجموع فقد أخذ من عين صافية، ولم يقدح فيه إلا جاهل، أو ناصبي مبغض للآل، أو من قعد به قصور([32]).


الشروح

ونظراً لأهمية هذا الكتاب العلمية والحديثية، قام بشرحه والتعليق عليه، وتخريج أحاديثه عدد من أئمة الزيدية وعلمائها، ومنهم:

1- الإمام محمد بن المطهر بن يحيى عليه السلام، المتوفى سنة 728ﻫ، شرحه بشرح واسع، وسماه (المنهاج الجلي شرح مجموع الإمام زيد بن علي) يقع في أربعة مجلدات، وهو لا زال مخطوطاً تحت التحقيق.

2- والسيد العلامة المؤرخ يحيى بن الحسين بن القاسم المتوفى سنة 1100ﻫ شرح بشرح سماه (المصباح المنير شرح المجموع الكبير).

3- والسيد العلامة المحدث الحافظ أحمد بن يوسف بن الحسين بن الحسن بن الإمام القاسم بن محمد عليه السلام المتوفى سنة1191ﻫ شرحه بشرح واسع، وخرج أحاديثه من كتب عديدة، وسماه (فتح العلي شرح مجموع الإمام زيد بن علي) لا زال مخطوطاً.

4- وكذلك القاضي العلامة المحقق حسين بن أحمد السياغي المتوفى 1221ﻫ شرحه بشرح سماه (الروض النضير شرح مجموع الفقه الكبير) طبع.


ترجمة أبي خالد الواسطي

نسبـه

الشيخ، الحافظ، المحدث، أبو خالد عمرو بن خالد الواسطي الهاشمي بالولاء، الكوفي، أحد خريجي مدرسة الإمام زيد بن علي وأحد طلابه النجباء، وهو من أكثرهم ملازمة لـه، وأحفظهم لما سمعه منه وأوسعهم رواية عنه.

قال الحافظ المزي: عمرو بن خالد أبو خالد القرشي مولى بني هاشم، أصله كوفي انتقل إلى واسط، روى عن: حبة بن أبي حبة الكوفي، وحبيب بن أبي ثابت، وزيد بن علي له عنه نسخة، وحسين بن علوان الكلبي، وسعيد بن زيد بن عقبة الفزاري، وسفيان الثوري، وفطر بن خليفة، ومحمد بن علي الباقر، وأبي هاشم الرُّماني.

وروى عنه: إبراهيم بن الزِّبْرِقَان، وإبراهيم بن زياد الطائي الكوفي، وإبراهيم بن هراسة الشيباني، وأبو الأغر الأبيض بن الأغر، وإسرائيل بن يونس، وإسماعيل بن أبان الغنوي، وإسماعيل بن إسحاق الأنصاري، وإسماعيل بن صبيح اليشكري، وإسماعيل بن عياش، وجعفر بن زياد الأحمر، والحجاج بن أرطأة، والحسن بن حماد البجلي، والحسن بن ذكوان، وسعيد بن زيد أخو حماد بن زيد، وسعيد بن عبد الرحمن شيخ لعثمان البري، وسعيد بن عبد العزيز، وشعيب بن أبي راشد، وعباد بن كثير البصري، وعبد الرحمن بن أبي حماد، وعبد الرحيم بن سليمان، وعلي بن القاسم الكندي، وعمر بن عبد الرحمن أبو حفص الأبار، ومحمد بن سليمان بن أبي داود، ومحمد بن كثير بن ميمون، ومسروح بن عبدالرحمن، وهرم بن سفيان، ويحيى بن هاشم السمسار، ويوسف بن أسباط، ويونس بن بكير، ويونس بن أبي إسحاق، وروى لـه ابن ماجة، والدار قطني([33]).


ثناء العلماء عليه

1- وروي عن إبراهيم بن الزبرقان المتوفى 183ﻫ أنه سأل يحيى بن مساور عن أوثق من روى عن زيد بن علي عليه السلام، فقال: أبو خالد، فقلت لـه: قد رأيت من يطعن على أبي خالد، فقال: لا يطعن في أبي خالد زيدي قط، إنما يطعن فيه رافضي أو مناصب([34]).

2- وقال المحدث الكبير القاسم بن عبد العزيز المتوفى سنة363ﻫ: وعمرو بن خالد الواسطي أبو خالد حدث عنه الثقات، وهو كثير الملازمة لزيد بن علي عليه السلام، وهو الذي أخذ أكثر الزيدية عنه مذهب زيد بن علي عليهما السلام، ورجحوا روايته عن رواية غيره.

3- وقال السيد العلامة صارم الدين الوزير المتوفى 914ﻫ: ولا يمتري أئمتنا في عدالة أبي خالد وصدقه، وثقته، وأحاديثه في جميع كتبهم، وقد روى الهادي عليه السلام في الأحكام بضعاً وعشرين حديثاً، وروى عنه أحمد بن عيسى في أماليه([35]).

4- وقال أيضاً: وهو مسلسل الأحاديث النبوية، بسند السلسلة الذهبية، وقد ذكره الحاكم في علوم الحديث في نوع المسلسل([36]).

5- وقال ابن مظفر المتوفى 875ﻫ: وعرفت تكرار الرواية عن أبي خالد منه وإليه من المعتبرين الكبار، والأئمة الأطهار، فمن رام جرحه فقد كذب، وافترى وظلم، واعتدى([37]).

6- وقال ابن حميد المتوفى 990ﻫ في النزهة: أبو خالد من الشيعة الكبار، والعلماء الأخيار، لم يقدح فيه من قدح إلا لمكان تشيعه، وروى عنه الأئمة الكبار في كتاب أمالي أحمد بن عيسى لمحمد بن منصور مع اعتبارهم العدالة المحققة، فدل على توثيقه وعدالته([38]).


مزاعم جارحيه

وقد تكلم فيه بعض المحدثين ظلماً وعدواناً، ومما قالوه فيه: قال وكيع كان في جوارنا يضع الحديث، فلما فطن له تحول إلى واسط، وقال أبو عوانه: كان يشتري الصحف من الصيادلة ويحدث بها، وقال يحيى بن معين: كذاب غير ثقة، وروي عن أحمد أنه قال: كذاب، وقال النسائي: كوفي ليس بثقة، وقال الحاكم: يروي عن زيد الموضوعات، وقال الذهبي: رافضي جلد، وأورد خمسة أحاديث ادعى وضعها([39]).

هكذا وصفه بعض المتسمين بأهل الجرح والتعديل، وهنا لا بد من وقفة منصفة حول جرحهم لأبي خالد.

إننا لو نظرنا في كلامهم حول أبي خالد لوجدناه يدور حول أربعة منهم، ومن أربعة أوجه:

1- وكيع الذي نقلوا عنه قوله: كان في جوارنا يضع الحديث.

2- أبو عوانة الذي نقلوا عنه قوله: إنه يشتري الصحف من الصيادلة ويحدث بها.

3- حبيب بن أبي ثابت الذي نسب إليه خطأً عبارة: كوفي ليس بثقة.

4- الذهبي، تكلم في خمسة أحاديث رواها أبو خالد.

أما بقية الجارحين فهم متأخرون جداً، بما فيهم الذهبي، والطعون الموجهة منهم إليه مطلقة غير مفسرة، والجرح المطلق غير مقبول بالإتفاق.

أما ما ذكروه عن وكيع بن الجراح، فلم يصح عنه ما نقل للدلائل التالية:

1- إن ابن أبي حاتم ذكر في ترجمة وكيع جملاً مفيدة في حفظه وورعه، ومن ذلك قولـه: حدثنا عمرو بن يحيى قال: ما سمعت وكيعاً ذكر أحداً بسوء قط([40])، ولم يذكر وكيع أبا خالد الواسطي مطلقاً، وقد تنبه لذلك السيد العلامة المحقق بدر الدين بن أمير الدين الحوثي في كتابه القيم (تحرير الأفكار ([41]).

2- أن هذه الرواية التي رويت عن وكيع في أبي خالد الواسطي رواية مرسلة، والمرسل لا يقبل، خصوصاً عند الجارحين، مع كونهم متهمين في أبي خالد.

3- أن وكيعاً كان زيدياً مجانباً للسلطان كما كان عمرو بن خالد الواسطي، ولم يثبت عن طريق الزيدية أي كلام لوكيع في أبي خالد الواسطي.

4- دعواهم بالوضع على أبي خالد لا تخلو إما أن يريدوا بها أنه اختلق هذه الأحاديث التي في المجموع من ذات نفسه، وعليه فقد نسبوا إليه الكذب في المتن والإسناد معاً، لأنه ليس لحديث موضوع إسناد صحيح، وهذا باطل، لوجود متون هذه الأحاديث التي رواها في كتب الحديث المعتبرة، ولو كانت مختلقة لم يوجد منها حديث واحد، وإن كانوا أرادوا أنه كذب في الإسناد عن زيد بن علي عن أبيه عن جده عن علي، وألصق هذه المتون بعلي عليه السلام وهي معروفة عندهم عن غيره، فهذا باطل أيضاً، لوجود متون هذه الأسانيد عن علي عليه السلام من غير طريق أبي خالد([42]).

وأما ما نقلوه عن أبي عوانة من أن أبا خالد كان يأخذ الصحف من الصيادلة فمردود من عدة وجوه:

1- هذا من الجرح المطلق الذي لا يقبل، ومن الدعاوى المبهمة التي لا يلتفت إليها، ولا يعمل بها، ومن الروايات المرسلة التي لا تقبل أيضاً، خصوصاً عند الجارحين أنفسهم.

2- أن صحف الصيادلة تتحدث عن فوئد العطور، والأدوية، و(حبة البركة)، ولم يرو أبو خالد شيئاً من ذلك.

3- إن تدوين الصحف لم يكن قد اشتهر وانتشر في عصر الإمام زيد بن علي عليه السلام، إذ أن ذلك لم يتم إلا في عصر الرشيد، واتسع في عصر المأمون([43]).

أما ما نقل عن حبيب بن أبي ثابت من نسبتهم إليه عبارة: (كوفي ليس بثقة).

1- حبيب بن أبي ثابت من فضلاء الزيدية، لم يصح عنه ذلك مطلقاً، وإذا اطلعت على كتب التراجم كتهذيب الكمال، وتهذيب التهذيب، والتقريب، فلن تجد عنه أي كلام حول أبي خالد، ولم أنقل هذا الوجه، إلا لأن بعض أصحابنا توهم أن الكلام لحبيب بن أبي ثابت، وهو في الحقيقة ليس لـه، وإنما هو للنسائي، حيث حكى عنه الذهبي في ميزانه قولـه: وقال النسائي: روى عن حبيب بن ثابت كوفي ليس بثقة أي روى أبو خالد عن حبيب بن أبي ثابت، وقوله: كوفي ليس بثقة هو من كلام النسائي لا من كلام حبيب، فتأمل.

2- إن كلمة (كوفي) ترادف كلمة (شيعي) وهذا يندرج تحت قاعدتهم المشؤومة (جرح الشيعي مطلقاً، وتوثيق الناصبي غالباً) وقد أوضح بطلانها الشيخ الجليل محمد بن عقيل في كتابه (العتب الجميل على أهل الجرح والتعديل) وأوضحتها أيضاً في كتابي (علوم الحديث عند الزيدية والمحدثين)، ولا بد من الإشارة هنا إلى أن المراد بالتشيع لديهم محبة علي عليه السلام وتقديمه على غيره من الصحابة([44])، وعلى هذا، أي مقدم له على غيره من الصحابة يعد مقدوحاً فيه من وجهة نظرهم الفاسدة، ويلزمهم على هذا جرح من قدمه وهو الله ورسوله صلى الله عليه وآله وسلم تعالى الله ورسوله عما يقول الجاهلون، ويلزمهم أيضاً جرح من التزم بهذا التفضيل والتقديم من الصحابة، كعمار، والمقداد، وأبي ذر، وسلمان، وأبي أيوب، وخزيمة بن ثابت، وجابر بن عبدالله، وزيد بن أرقم، ويلحق بهم من التابعين الكثير كأويس القرني، وصعصعة بن صوحان، وزيد بن صوحان، وسفيان الثوري، بما فيهم أيضاً قرناء الكتاب أهل بيت النبوة ومعدن الرسالة، ومن العجيب أنهم يجرحون بعض فضلاء الشيعة لمجرد تشيعهم وحبهم لأمير المؤمنين علي بن أبي طالب عليه السلام، الذي جعل الرسول حبه إيماناً وبغضه نفاقاً، كما قال في الحديث المشهور: ((لا يحبك إلا مؤمن ولا يبغضك إلا منافق)) ([45]) ويوثقون المنافقين والفاسقين، الذين أساءوا إلى أهل البيت عليهم السلام، كعمرو بن سعد بن أبي وقاص، قاتل الحسين، قال فيه العجلي: روى عنه الناس، تابعي ثقة، وهو الذي قتل الحسين ([46]) وكذلك مروان بن الحكم قال عنه الذهبي: كان يسب علياً كل جمعة ([47]) وقال عنه ابن حجر: مروان بن الحكم له رؤية، فلا يعرج على كلامه ([48]) وعمران بن حطان وهو القائل في مدح قاتل أمير المؤمنين عليه السلام:

إلا ليبلغ من ذي العـرش رضوانا

أوفى البرية عند الله ميزانان

يا ضربة من تقـي ما أراد بها

إني لأذكره يوماً فأحسبه

فهل يجوز أن يكون السابون علياً عليه السلام، والمادحون لقاتله، والقاتلون حسيناً عدولاً ثقات، أمناء على دين الله، تغلب فيهم العدالة والثقة، ويعامل أعداؤهم المحبون علياً عليه السلام أهل الحق بالتهوين والجرح؟

وأما الأحاديث التي ادعى الذهبي وضعها من أبي خالد، وجعل روايته لها دليلاً على تصديق قول القادحين فيه، فالحقيقة إن أبا خالد لم ينفرد بروايتها، بل له في كل حديث منها متابع أو شاهد، وقد أورد العلامة السياغي في (الروض النضير)([49]) وغيره من شراح (المجموع) المتابعات والشواهد لها، ولا يتسع المجال لذكرها.

والخلاصة: إن جرح أبي خالد الذي زعموه لم يصح، وقد عورض بتعديل أقوى وأصح، فقد ثبتت عدالته عند أهل البيت عليهم السلام، وهم سفينة النجاة، وأحد الثقلين، وعلى رأس الموثقين لـه الإمام محمد بن الباقر، والإمام جعفر الصادق، والإمام يحيى بن زيد، والإمام عيسى بن زيد، والإمام القاسم بن إبراهيم، والإمام الهادي يحيى بن الحسين، والإمام أحمد بن عيسى بن زيد، والإمام الناصر الأطروش، والإمام المؤيد بالله أحمد بن الحسين الهاروني، والإمام الناطق بالحق يحيى بن الحسين الهاروني، والإمام المرشد بالله، والإمام القاسم بن محمد، ولم يطعن فيه أحد من أهل البيت عليهم السلام وشيعتهم رضوان الله عليهم مطلقاً.


تفرده برواية المجموع

ومما أثاروه ضده تفرده برواية المجموع، وقد رد على هذا الاعتراض بردود منها:

1- إن تلاميذ الإمام زيد بن علي عليه السلام تفرقوا في البلاد بعد قتله، وبعضهم استشهد معه، وطبيعة هذا التفرق توجب أن لا ينقلوا جميعاً قوله، وقد كانت رواياته الحديثية والفقهية في حرز يد أمينة، هي يد تلميذه المخلص عمرو بن خالد الواسطي، وإن التفرق بعد هذا الذعر الذي أصابهم بمقتل إمام الأئمة وشيخهم العظيم لا يجعلهم جميعاً قادرين على الجمع والنسخ، خصوصاً مع استمرار الأمويين في مطاردتهم وملاحقتهم، وتضييق الخناق عليهم، وقد ارتضوا رواية أبي خالد، وقبلوها، وتحملوا معه عبء الرواية ضمناً.

2- أن هذا المجموع قد روي عن طريق الإمام الشهيد يحيى بن زيد، وقد ذكر أن بعض العترة كانوا لا يقبلون الرواية إلا عن طريق أئمتهم أهل البيت أنفسهم، فقيل لـه: إنك تقبل رواية أبي خالد مع أنه ليس من أئمة أهل البيت، فقال: لم أقبل روايته المجموع عن زيد إلا بعد أن رواه يحيى بن زيد، كما أقر رواية أبي خالد عيسى بن الإمام زيد([50]).

3- كما كان أبو خالد من أكثر تلاميذ الإمام زيد ملازمة لـه، قال المحدث الجليل يحيى بن مساور: حدثني أبو خالد أنه صحب زيد بن علي عليهما السلام بالمدينة قبل قدومه إلى الكوفة خمس سنين، قال: كنت أقيم عنده كل سنة أشهراً كلما حججت لم أفارقه، وحين قدم الكوفة قتل رحمة الله عليه وعلى شيعته، فما أخذت عنه حديثاً إلا وقد سمعته منه مرة أو مرتين، وثلاثا، وأربعاً، وخمساً، وأكثر من ذلك، وقال أبو خالد: ما رأيت هاشمياً قط مثل زيد بن علي عليهما السلام، ولا أفصح منه، ولا أزهد، ولا أعلم، ولا أورع، ولا أبلغ في قول، ولا أعرف باختلاف الناس، ولا أشد حالاً، ولا أقوم حجة، فلذلك اخترت صحبته على جميع الناس([51]).

4- تلقى أئمة أهل البيت عليهم السلام هذا المجموع بالقبول بلا خلاف، وصاحب البيت أدرى بالذي فيه.

5- الإنفراد بالرواية لا يكون سبباً للطعن، أو القدح، ولو رجعنا إلى بعض التابعين من خواص الصحابة نجدهم كانوا ينفردون بالرواية في كثير من الروايات، لمزيد اختصاصهم وملازمتهم. قال الإمام القاسم بن محمد: التفرد بالرواية ليس بقادح، وعليه أهل السنن والصحاح، هذا البخاري أخذ عمن تفرد بالرواية في صحيحه، ولم يرو عنه سوى واحد كمرداس الأسلمي تفرد عنه قيس بن أبي حازم، وزياد بن علاقة، وحزن المخزومي تفرد عنه ابنه أبي سعيد المسيب بن حزن، وزاهر بن الأسود تفرد عنه ابنه مجزأة، وعبد الله بن هشام بن زهرة القرشي تفرد عنه حفيده زهرة بن معبد، وعمرو بن تغلب تفرد عنه الزهري، وأبو سعيد بن المعلا تفرد عنه حفص بن عاصم، وسويد بن النعمان الأنصاري تفرد عنه بالحديث بشير بن يسار، وخولة بنت ثامر تفرد عنها النعمان بن أبي عياش، وكذلك غيره من أئمة الحديث([52]).

6- انفرد الفربري برواية صحيح البخاري، وهو العمدة في نقله، قال: سمع الصحيح سبعون ألفاً، ولم يبق أحد يرويه غيري([53])، بالرغم أن السامعين لصحيح البخاري لم يحدث لهم ما حدث لأصحاب الإمام زيد عليه السلام من القتل والتشريد والتعذيب، وما جرى على البخاري يجري على هذا من هذه الناحية.


روايته أحاديث الفضائل

وقد قدحوا فيه كعادتهم لروايته لبعض الأحاديث الدالة على فضل أهل البيت عليهم السلام، والتي رووها هم بأنفسهم في الصحاح والمسانيد والمعاجم والسنن، وقد أخرجها منها شراح المجموع، وعضدوها بشواهد ومتابعات، ومن القرآن قوله تعالى: ﴿قُلْ لاَ أَسْأَلُكُمْ عَلَيْهِ أَجْرًا إِلاَّ الْمَوَدَّةَ فِي الْقُرْبَى﴾[الشورى: 23] وقوله تعالى: ﴿إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنْكُمُ الرِّجْسَ أَهْلَ الْبَيْتِ وَيُطَهِّرَكُمْ تَطْهِيرًا﴾ [الأحزاب:33] وغيرها من الآيات كآية المباهلة، قال الإمام القاسم بن محمد عليه السلام: ومما نقموا عليه روايته لفضائل أهل بيت النبي صلى الله عليه وآله وسلم، التي تخالف مذهبهم، وهذه عادتهم، إنهم يقدحون بمجرد المخالفة للمذهب ولو كان حقاً، ويعدلون من روى لهم أصول مذهبهم ولو كان فاسقاً، فأعدوا أويساً القرني وهو سيد التابعين من الضعفاء، وقال البخاري: في إسناده نظر، وعدلوا مروان بن الحكم ونظراءه([54]) كمن قدمنا ذكرهم، وحريز بن عثمان، وعنبسة بن سعد بن العاص، والجوزجاني، وغيرهم كثير.


عدم مخالطته لحفاظ عصره

ومن الأمور التي جعلوها قدحاً عدم مخالطته لحفاظ عصره، وانقطاعه إلى الإمام زيد بن علي عليه السلام، وغيره من أئمة أهل البيت عليهم السلام، وكونه يرى الخروج على الظلمة، إنَّ المسلم المنصف يستغرب أن تتحول هذه المناقب إلى مثالب، وتكون سبباً في جرح أبي خالد، وهي والله أساس من أسس توثيقه، والتي لا تتم العدالة إلا بها عند أهل الإنصاف، مع أن دعواهم بعدم مخالطته لحفاظ عصره مدفوعة بما ذكره المزي في تهذيب الكمال، وقد أوردناه آنفاً.

فقد ذكر أنه أخذ عن زيد بن علي، وعن أخيه محمد بن علي، وعن سفيان الثوري، وغيرهم، وانقطاعه إلى الإمام زيد بن علي عليه السلام من موجبات العمل بعلمه، ومن الامتثال لما ورد في اتباع أهل البيت عليهم السلام والتمسك بهم، وإعانتهم ومناصرتهم على الأمر بالمعروف والنهي عن المنكر، مع ظهور البدع، وتغيير الأحكام، وتبديل قواعد الإسلام، في أيام هشام بن عبد الملك، كما يعرف ذلك من لـه إلمام بعلم التاريخ، وقد جعل الإسلام العزلة عند فساد الزمان، وعدم القدرة على تغيير المنكرات من أساسيات الإيمان. وأما الخروج على الظالمين ومقارعتهم تحت قيادة القائم من أهل بيت النبي فمن أوجب الواجبات، يقول الله تعالى: ﴿وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنْ الْمُنْكَرِ وَأُوْلَئِكَ هُمُ الْمُفْلِحُونَ﴾[آل عمران:104].

فكيف يكون الآمر بالمعروف والناهي عن المنكر، المبشر بالفلاح من الله تعالى مقدوحاً فيه، مع أن الأحاديث الواردة في السكوت عما يعمله الظالمون وعدم الخروج عليهم موضوعة، وضعها بعض علماء البلاط والسلاطين، والله تعالى يقول: ﴿لاَ يَنَالُ عَهْدِي الظَّالِمِينَ﴾[البقرة:124] والعهد هو الإمامة، وقد كان أبو حنيفة يفتي بوجوب نصرة الإمام زيد بن علي عليه السلام، وحمل إليه الأموال الكثيرة، وكذلك غيره من علماء الأمة وفضلائها.


مخالفته للمروي عن علي عليه السلام

كما ادعى بعض المنتقدين لأبي خالد أن بعض ما أسند إلى الإمام علي عليه السلام من أقوال وأحاديث يخالف بعض المروي عنه والمعمول به عند بعض أئمة الزيدية ويمكن تلخيص ذلك من ثلاثة أوجه:

1- مخالفته للمروي عن الإمام علي عليه السلام في بعض كتب السنة، كالصحاح، والسنن، والمسانيد.

2- مخالفته للمروي عن الإمام علي عليه السلام في بعض كتب الإمامية.

3- مخالفته لبعض المعمول به عند أئمة الزيدية، كالإمام القاسم بن إبراهيم المتوفى سنة 246ﻫ، وحفيده الإمام الهادي المتوفى سنة 298ﻫ عليهم السلام.

والجواب على الوجه الأول أن دعوى مخالفته للمروي عن علي عليه السلام من طريق أهل السنة غير صحيحة، لأننا لو طابقنا بين المروي عن علي عليه السلام في هذا المجموع، والمروي عنه في المسانيد والسنن عند الجمهور من علماء السنة لوجدناها متطابقة، وقد طابقها شراح النهج، قال المحدث أحمد بن يوسف بن الحسين بن الحسن بن القاسم في شرحه للمجموع: فقد سبرنا تلك النسخة، وراجعناها من السنن والمسانيد، فوجدناها مسندة إلى علي عليه السلام من طرق أخرى صحيحة وحسنة([55])، وقام العلامة حسين السياغي بتخريج الأحاديث في كتابه (الروض النضير)، قال الشيخ محمد أبو زهرة في أثناء حديثه عن هذه الدعوى في كتابه الإمام زيد: ولا شك أن هذه الموازنة هي القياس الضابط، وقد راجعنا شرح المجموع الذي تعرض للرواية عند الجمهور ووازن بينها وبين المروي عن علي رضي الله عنه فوجدنا المروي في الجملة، يتوافق مع المروي عن علي في المسندات، وإن خالفها فهو متفق في كثير من الأحيان مع السنة المحمدية ومع المشهور عند أئمة المذاهب الأربعة([56]) وبهذا بطلت مخالفته لما هو مروي عن علي عليه السلام.

ولا بد من الإشارة إلى أنه إذا ثبت الحديث في كتب أهل البيت عليهم السلام بسند صحيح عن علي عليه السلام قدم على ما روي عنه في المسانيد والصحاح عند غيرهم.

وأما الوجه الثاني وهو مخالفته للمروي عن علي عليه السلام في كتب الإمامية فغير صحيح، وما ثبت عن علي عليه السلام عن طريق الزيدية كان لدينا أصح، قال السياغي في (الروض النضير) حاكياً عن الإمام المؤيد بالله أحمد بن الحسين الهاروني المتوفى سنة 411ﻫ: إن قيل إن الباقر وأخاه زيداً أخذا العلم عن أبيهما، فكيف وقع الخلاف بينهما، والجواب أن الرواة عن زيد بن علي هم عدول الزيدية، الذين لا طعن عليهم، والرواة عن الباقر هم الإمامية، ولم تثبت لنا عدالتهم([57])، وقد وثق أبا خالد بعض الإمامية، فقد عده الطوسي من أصحاب الإمام الباقر([58])، وكذلك القمي([59]).

وأما الوجه الثالث وهو مخالفته في بعض المرويات لما هو معمول به عند الأئمة، خصوصاً الإمام القاسم والإمام الهادي، فلا يعتبر قدحاً في أبي خالد للأسباب التالية:

1- إن الإمام الهادي إلى الحق عليه السلام صاحب مدرسة فقهية متميزة، وذو اجتهاد مطلق واختيار، لا يجوز له التقليد على قواعد المذهب الزيدي، بل يرجح ما يؤدي إليه نظره واختياره واجتهاده، وقد وثق عليه السلام أبا خالد الواسطي، إذ أنه روى عنه بضعاً وعشرين حديثاً.

2- لو ناقشنا الأحاديث التي ترجح للإمام الهادي عليه السلام العمل بغيرها لوجدناها ثلاثة وهي:

حديث بيع أمهات الأولاد، وهو أن الإمام زيد بن علي عليه السلام كان يجيز بيع أمهات الأولاد، ويقول: إذا مات سيدها ولها منه ولد فهي حرة من نصيبه، لأن الولد يملك منها شقصاً، وإن كان لا ولد لها بيعت([60])، والحقيقة إن أبا خالد لم ينفرد بهذه الرواية عن الإمام علي عليه السلام، بل قد رواها عنه غيره من المحدثين كعبد الرزاق في مصنفه([61])، عن الحكم بن عتيبة عن علي عليه السلام، وعن عبيدة السلماني نحوه، وفي سنن البيهقي([62])، وحكي عن الإمام المنصور بالله عبدالله بن حمزة عليه السلام أنه قال: آخر قول علي عليه السلام جواز بيع أمهات الأولاد، كما أنه مذهب كثير من الصحابة كابن مسعود وابن عباس، وجابر بن عبد الله، وسعيد الخدري، وابن الزبير، ويروى عن كثير من الأئمة كالإمام علي بن الحسين، والإمام الباقر، والإمام الناصر الأطروش، والإمام محمد بن المطهر([63])، كما أن الذين جزموا بتحريم بيع أمهات الأولاد لم يستندوا إلى رواية أخرى عن علي عليه السلام، بل اعتمدوا على أحاديث مروية عن غيره، كحديث عتق مارية القبطية التي قال الرسول صلى الله عليه وآله وسلم في حقها: ((أعتقها ولدها)) ورواية أخرى عن عمر بن الخطاب.

الحديث الثاني: حديث زكاة الإبل، وهو في خمس وعشرين من الإبل خمس شياة([64])، لم ينفرد أبو خالد بروايتها، فقد رواها المحدث محمد بن منصور المرادي في الأمالي([65])، وعبد الرزاق في مصنفه([66])، والبيهقي في سننه الكبرى([67])، كلهم من طريق عاصم بن ضمرة عن علي عليه السلام، وقال المحدث محمد بن منصور المرادي، والمأخوذ به خلاف ذلك، وهو أن في الخمس والعشرين بنت مخاض، وحكى المحدث صارم الدين الوزير في كتابه الفلك الدوار: وفي النيروسي عن القاسم والمرشد عن الناصر أنهما عملا بهذه الرواية، وقالا: في خمس وعشرين خمس شياه، وقد تأولها أصحابنا بأنهما مشتركة بين شريكين، لأحدهما عشر وللآخر خمس عشرة([68]).

الحديث الثالث: حديث: ((لا تقبل شهادة الولد لوالده إلا الحسن والحسين))([69])، وقد ذهب أكثر العترة عليهم السلام إلى قبول شهادة الولد لوالده، كما في البحر الزخار([70])، والروض النضير([71])، وقد حمل بعضهم هذه الرواية على أن المقصود بها أن النبي صلى الله عليه وآله وسلم شهد لهما بالجنة، فتقبل شهادته لهما بالنجاة من النار، وقد ذكر السيد الحافظ أحمد بن يوسف بن الحسين بن الحسن بن القاسم بن محمد عليهم السلام شواهد ومتابعات تعضد رواية أبي خالد، كقصة الدرع الذي تقاضى فيه أمير المؤمنين عليه السلام مع اليهودي، وقد أخرجها الحاكم في الكنى، وأبو نعيم في الحلية، وابن الجوزي في الواهيات، والسيوطي في الجامع الكبير، وأخرجها ابن عساكر([72]).

وإننا بعد إيراد ما زعموه في أبي خالد الواسطي، وما أوردوه حوله من إشكالات، وما تلاها من إجابات مبنية على أسس علمية، ندرك صدق وعدالة عمرو بن خالد الواسطي، وأنه ثبت ثقة، مقبول الرواية عند أهل البيت عليهم السلام وغيرهم من المنصفين.


ترجمة الإمام الأعظم زيد بن علي

عندما يقف الإنسان موقف المعرف لإمام عظيم كالإمام زيد بن علي، فإنه وبمجرد الوقوف عند رموز السلالة الطاهرة التي انحدر منها يدرك ولا بد جلالة الموقف، وصعوبة المهمة، وينتابه شعور بأن حجم العظماء لا يمكن أن يستوعبه تعريف، وحينها تنضب القرائح، وتتضائل الكلمات، لكنه وبدافع المودة الواجبة، يستنهضه شوق، وتستصرخه رغبة في تجاوز كل شعور يحول دون لذّة التعبير عن نزهة له في مروج الكمال الإنساني، كل ذلك بقدر المتحدِّث لا المتحدَّث عنه، ومن هذا المنطلق انبثقت هذه الترجمة المتواضعة، لحفيد المصطفى الإمام الأعظم زيد بن علي، وهي عبارة عن شذرات مختصرة، حاولت جهدي أن لا تنفلت من قبضة الإيجاز، مستغن عن البسط والتطويل بمجلدات ومراجع عديدة تحدّثت عن هذا الإمام الجليل، وغاصت في تفاصيل شخصيته العظيمة، وعبقريته الفذة، وفي هذه الترجمة نقرأ الإمام من خلال العناوين التالية:


النسب الشريف

هو نورٌ منبعث من نور، وباعث للنور إلى أن يرث الله الأرض ومن عليها، الإمام الثائر، والمجاهد الصابر زيد بن زين العابدين الإمام علي بن سبط الرسول وريحانته الإمام الحسين بن أمير المؤمنين ويعسوب المتقين الإمام علي بن أبي طالب، وابن فاطمة البتول فلذة كبد المصطفى وبضعة فؤاده، صلوات الله عليهم أجمعين.


المولد العظيم

ولد في سنة75 من هجرة المصطفى ([73]) وذلك مع ابتسامة الفجر، ليضيف إلى نور الفجر نوراً هو الأسطع شعاعاً، والأطول عمراً، وقد كانت لحظة الميلاد الشريف هي الفيصل بين مراحل سبقت هذه اللحظة، وأخرى تلتها، كلها جديرة بالدراسة، استنطاقاً للعظمة، وتخليداً للعظماء، واستجلاء للعبرة والدرس.

فقبل الولادة تمخضت أحداث في مراحل من التاريخ امتدت إلى زمن المصطفى عن دلائل وبشائر تحددت معها بداية الانتظار لهذا الإمام الخالد، فقد روي عن أبي جعفر محمد بن علي عن النبي أنه قال للحسين: (( يخرج من صلبك رجل يقال لـه زيد يتخطى هو وأصحابه رقاب الناس غراً محجلين يدخلون الجنة أجمعين بغير حساب))([74])، كما روي أن النبي نظر ذات يوم إلى زيد بن حارثة فبكى وقال: ((المقتول في الله، المصلوب من أمتي، المظلوم من أهل بيتي سمي هذا)) وأشار إلى زيد بن حارثة ثم قال: ((أدن مني يا زيد، زادك اسمك عندي حباً، فإنك سمي الحبيب من ولدي))([75]) وقد بقيت هذه الأخبار ونحوها تعتمل في صدر كل عظيم من عظماء آل محمد وشيعتهم الكرام، وتدور في مجالسهم، وعجلة السنين تحمل بدورها هذه الدلائل من رمز إلى آخر، وهي تدور في اقتراب شديد من الحادثة المرتقبة.

فقبل عام واحد من مولد الإمام دخل أبو حمزة الثمالي على زين العابدين فقال له زين العابدين: يا أبا حمزة ألا أخبرك عن رؤيا رأيتها؟ قال: بلى يا ابن رسول الله، قال: رأيت كأن رسول الله أدخلني جنة، وزوجني بحورية لم أر أحسن منها، ثم قال لي: يا علي بن الحسين: سمّ المولود زيداً فيهنيك زيد([76])، وإنها لرؤيا دفعتها عناية الله وحكمته إلى التصديق، فما هي إلا أيام قلائل، وإذ بالمختار أبي عبيد يبعث إلى الإمام علي بن الحسين بفتاة سندية تدعى جيدا كان قد اشتراها، فوجدها حورية بحق ديناً، وخلقاً، وحياءً، وأدباً، تجدر بأن تكون سكناً لعلي بن الحسين، فاختصها السجاد لنفسه، بعد أن خيرها بين أبناءه فأبت -في إجلال- إلا هو، ومنها أنجب ابنه المنتظر (زيد بن علي) قال أبو حمزة: فحججت عاماً آخر فأتيت علي بن الحسين، فلما دخلت عليه وجدته حاملاً لطفل صغير، وهو يقول: يا أبا حمزة هذا تأويل رؤياي قد جعلها ربي حقا، وهكذا تحققت اللحظة المنتظرة، وقدم زيد إلى الحياة ليصحح مسارها، وليرسي للبشرية فيها مبادئ الحرية والعدالة، ومقاومة الظلم، خالداً ومخلداً ما أرسى إلى أن تقوم الساعة.


النشأة المباركة:

وفي مرابع الفضيلة، وأكناف النبوة ترعرع الإمام وتربّى. تكتنفه رعاية الله من كل جانب، وتضمخه سلوكيات البيت النبوي أروع الصفات، وتقلّده أعظم السجايا، ومضى ينمو لتنمو معه كل فضيلة، وأسرته الهاشمية الكريمة ترقب هذا النمو، وتغدق عليه في كل مرحلة ما يناسبها من التثقيف والتوجيه والتعليم، حتى تبلورت شخصيته بتميز، وأصبحت مستقراً لموروث البيت النبوي الشريف، وعلى رأس المورثين جميعاً الأب الأعظم، والمعلم الرائد، صفي الله ومصطفاه محمد بن عبد الله، وهنا تبدت على محياه ملامح لا تشع إلا نوراً، وعظمة، ومهابة، وشهامة وشجاعة، وسماحة وتواضعاً، ونبلاً وسخاء، وورعاً وزهداً، وحلماً وعلماً، وتضحية وفداءً، وقد تلاقحت فيه هذه الصفات الحميدة، نتيجة لأجواء النشأة المباركة التي ذكرنا، بالإضافة إلى مبادراته الذاتية التي عرفت عنه، كالتصاقه الحميم بكتاب الله الذي ما برح عليه عاكفاً يتدبّر آياته، وينهل من خيراته، حتى عرف بحليف القرآن، وكعشقه للعلم منذ نعومة أظفاره، هذا العشق الذي ظل يلازمه طوال حياته، حتى بوأه أرقى مدارج الكمال في مختلف الميادين.


علمه ومشائخه

لقد شق الإمام زيد طريقه في ميدان العلم والمعرفة بعزيمة ما عرفت الوهن، وبإرادة ما انثنت لصعب أو مستحيل، ولهذا أصبح بحق فارس هذا الميدان، لا يجارى ولا يبارى، ولا يشق له غبار، كيف لا وقد انتهت إليه معارف آباءه وأجداده، وأصبح يعلم ما لا يعلم غيره، بشهادة أخيه الأكبر محمد، وهو الباقر لعلوم آل البيت حيث يقول: لقد أوتي زيد علماً لدنياً، فاسألوه فإنه يعلم ما لا نعلم([77]).

وقال أيضاً لمن سأله عنه: سألتني عن رجل ملئ إيماناً وعلماً من أطراف شعره إلى قدميه، وهو سيد أهل بيته([78]).

نعم لقد صاغ بهمته العالية إبداعه وتميزه في شتى فنون العلم، فبرع في الفقه، والتفسير، والحديث، وكان له القدح المعلى في كل ذلك، كما عرف مناظراً فطحلاً، لا تنقض له حجة، ولا يصمد أمامه محاجج، قال عنه أبو حنيفة النعمان: ما رأيت في زمنه أفقه منه، ولا أعلم، ولا أسرع جواباً، ولا أبين قولاً، لقد كان منقطع القرين([79]) وشهد له المحدث الكبير سليمان بن مهران الأعمش بقوله: ما رأيت فيهم يعني أهل البيت أفضل منه، ولا أفصح، ولا أعلم([80]).

أما سلمة بن كهيل فكان يقول: ما رأيت أنطق لكتاب الله من الإمام أبي الحسين([81])، وقد قال عنه ابن أخيه الإمام جعفر الصادق: كان والله أقرأنا لكتاب الله، وأفقهنا لدين الله([82])، وقال سفيان الثوري: قام مقام الحسين بن علي، وكان أعلم خلق الله بكتاب الله، والله ما ولدت النساء مثله([83]).

وما هذه المقولات إلا قيضاً من فيض ما قيل فيه، فقد أثار إعجاب العلماء والعظماء سواء من عاصره ومن لم يعاصره، وقائمة الاعتراف بسبقه، وعلمه، وفضله، ما تزال مفتوحة تستقبل تواقيع المبدعين.


أما مشائخه فمن أبرزهم

أبوه زين العابدين، وأخوه الأكبر محمد الباقر، والصحابي الجليل عامر بن واثلة، المعروف بأبي الطفيل، وعبيد بن أبي رافع، وعروة بن الزبير، وجابر بن عبدالله الأنصاري، ومحمد بن أسامة بن زيد، وغيرهم.

وتجدر الإشارة إلى ضرورة التصحيح لمعلومة مغلوطة يوردها بعض الكتاب حول علاقة الإمام زيد بن علي بواصل بن عطاء، وبأنه أخذ عن واصل بعض العلوم، إذ هي دعوى لا سند لها ولا برهان، ومثل هذه الدعوى لا يمكن تصديقها أو التسليم بها على الإطلاق، وكيف لها أن تصدّق، وكتب التاريخ مليئة بإقرارات الجهابذة من العلماء في عصر الإمام زيد بأنه أعلم أهل زمانه، وأنه يعلم ما لا يعلم غيره، وأنه لم يعرف له مثيل إلاَّ من آبائه، ثم إن زيداً أكبر سناً من واصل بن عطاء، ولم يعرف عنه عليه السلام أنه أهدر وقتاً، حتى يتسنى لمن هو أصغر منه اللحاق به، فضلاً عن الوصول إلى مستوى المعلم لـه، بل إن واصلاً كغيره -من العلماء والمستفسرين والمسترشدين- كان يرجع إليه في حل المشكلات وفك المعضلات، ويقصده بمسائله، ومنها على سبيل المثال استفساره عن مسألة الخلافة، وهو ضمن رسائل الإمام زيد عليه السلام، كما أن المعتزلة جعلوا الإمام زيد بن علي في الطبقة الثالثة، وجعلوا واصل بن عطاء في الطبقة الرابعة، وتجدر الإشارة إلى أن كثيراً من الكتاب يخلطون بين الزيدية والمعتزلة، فهم وإن توافقوا في بعض مسائل الأصول، فقد اختلفوا في البعض الآخر، ومن أهم الكتب التي أوضحت هذه الفروق (مجموع السيد حميدان) و (اللآلئ الدرية)([84])، وتأكيداً على كل ذلك نورد هنا قول الإمام زيد في خطبة لـه: (أيها الناس والله ما قمت فيكم حتى عرفت التأويل والتنزيل، والمحكم والمتشابه، والناسخ والمنسوخ، وإني لأعلم أهل بيتي بما تحتاج إليه هذه الأمة، ولقد علمت علم أبي علي بن الحسين، وعلم أبي الحسين بن علي، وعلم أبي علي بن أبي طالب، وعلم رسول الله صلى الله عليه وآله وسلم)([85]).


عبادته وخشيته

قال الإمام يحيى بن زيد: (رحم الله أبي كان أحد المتعبدين، قائم ليله، صائم نهاره، كان يصلي في نهاره ما شاء الله، فإذا جن الليل عليه نام نومة خفيفة، ثم يقوم فيصلي في جوف الليل ما شاء الله، ثم يقوم قائماً على قدميه يدعو الله تبارك وتعالى، ويتضرع لـه، ويبكي بدموع جارية حتى يطلع الفجر، ثم يجلس للتعقيب حتى يرتفع النهار، ثم يذهب لقضاء حوائجه، فإذا كان قريب الزوال أتى وجلس في مصلاه، واشتغل بالتسبيح والتحميد للرب المجيد، فإذا صار الزوال صلى الظهر وجلس، ثم يصلي العصر، ثم يشتغل بالتعقيب ساعة، ثم يسجد سجدة، فإذا غربت الشمس صلى المغرب والعشاء)([86]) ، وهكذا.


زهده وورعه

ولقد سلك خط المترفعين عن زخرف الحياة الفانية وزينتها، وأيقن أنها مجرد حطام رخيص، ولهذا انصرف عن كل ذلك، وذهب عن هذه الحياة مثل ما قدم إليها، اللهم إلاّ جواده وآلة حربه التي ادخرها لنصرة الحق، ومقارعة الباطل، ولو أنه أراد الحياة الدنيا لأصابها بحظ وافر، ولكنه كان يقول في رفض قاطع: من أحب الحياة عاش ذليلاً، قال عامر الشعبي: ما رأيت أزهد من زيد بن علي([87])، وكما عرف عليه السلام بزهده، فقد عرف بورعه عن المحارم، وهو القائل: (والله ما كذبت كذبة، منذ عرفت يميني من شمالي، ولا انتهكت لله محرماً منذ عرفت أن الله يعاقب عليه)([88])، ومن كان الإخلاص ديدنه، وفعل الخير دأبه، فلن يكون إلاّ كذلك.


فصاحته وبلاغته

وأمّا في هذا الميدان فواحد من أفصح فصحاء العرب، ويعتبر -بحق- سيد الموهوبين على هذا الصعيد، من حيث امتلاك الكلمة القوية المؤثرة، والقدرة على انتقاء العبارة، وتجنب الإبتذال، فقد كان الأقدر في زمانه على توظيف الكلمة، وصياغة الإقناع، وذلك بما منحه الله من سرعة بديهة، وذكاء وقاد، وقوة نفسية هائلة، إلى جانب عناصر أخرى جعلته لا يحصر في موقف، ولا يهزم في مناظرة، ولا ينحني في حوار، سريعٌ جوابه، محكم قولـه، لم يعرف أفصح، ولا أبلغ منه، بشهادات مشاهير الفصحاء والخطباء.

قال عنه الكميت بن زيد الأسدي: ما رأيت قط أبلغ من زيد بن علي([89]).

وقال خالد بن صفوان: انتهت الفصاحة، والخطابة، والزهادة، والعبادة من بني هاشم إلى زيد بن علي([90]).

وكان الناس يتابعون كلام الإمام زيد، ويحفظونه كما يحفظ النادر من الشعر، والغريب من الحكم([91])، ولهذا قال هشام في رسالة لـه إلى يوسف بن عمر: امنع أهل الكوفة من حضور زيد بن علي، فإن لـه لساناً أقطع من ظبة السيف، وأحصد من شبا الأسنة، وأبلغ من السحر والكهانة، وكل نفث في عقدة([92]).


شجاعته ورباطة جأشه

الشجاعة والإمام زيد صنوان لا يفترقان، ويبدو لي أن الشيء من معدنه لا يستغرب، فالشجاعة صفة متجذرة في بيوت بني هاشم، ورثوها كابراً عن كابر، وجيلاً بعد جيل، حتى عرفت بهم وعرفوا بها، وباستقصائك التاريخ لن تجد بيتاً آخر وازى أو يوازي هذا البيت، في إنجابه للأبطال والفرسان والشهداء، كما لن تجد معركة اشتعل أوارها غضباً لله ولرسوله ليس لآل البيت فيها سيف مصلت، أو رمح مشرع، أو على الأقل ليس لها علاقة بهم.

إنها عدالة القضية وسمو الرسالة، من جعلت نفوسهم تسيل على حد الظبات، إباءً وتضحية وشجاعة وإقداماً، وهي من أضاءت التاريخ بأسماء شهدائهم وأبطالهم، والإمام زيد واحد من أعظم هؤلاء، عرف فارساً شجاعاً مقداماً، لا يخشى في الله لومة لائم، قال لهشام حين تجاهله: السلام عليك أيها الأحول، وإنك لجدير بهذا الاسم، ويروى أن هشاماً أقسم أنه سيقطع رأس كل من يقول له: إتق الله، فقالها الإمام زيد، ثم أردف قائلاً: (يا هشام: إن الله لم يرفع أحداً فوق أن يؤمر بتقوى الله، ولم يضع أحداً دون أن يأمر بتقوى الله)، وقال ليوسف بن عمر أحد جلاوزة الدولة الأموية المشهورين بالبطش والظلم، وقد كان توعد الإمام وتهدده: دعني من إبراقك وإرعادك، فلست ممن في يديك تعذبهم كما تشاء، واحملني على كتاب الله وسنة نبيه، لا على سنتك وسنة هشام([93])، ولم تقف به رباطة الجأش عند شجاعة الكلمة، وإنما دفعته إلى تفجير ثورته الخالدة، التي عمدها بدمه الشريف، بعد أن قاد الرجال في ميدان الكرامة والجهاد، وبعد أن رسم في ساحة الوغى والنزال أروع المواقف البطولية...بلا حساب لعناء التضحية وتبعاتها.

أوليس هو القائل: (والله لوددت أن يدي ملصقة بالثريا، ثم أقع فأتقطع قطعة قطعة، ويصلح الله بذلك أمر أمة محمد)([94])، وإن إنساناً مثل زيد يقدّم نفسه رخيصة في سبيل مبادئ عامة تهم الأمة في مجموعها، لـهو الشجاع المطلق.


ثورته الخالدة

المتأمل لتاريخ الإسلام والمسلمين في العصر الأموي يلاحظ إنقلاباً شمولياً غاشماً على مفاهيم الشريعة المحمدية الأصيلة، جاء كنتيجة حتمية لاختلال نظام الدولة الإسلامية، وموازين الشرعية في الحكم، استناداً إلى تراكمات من الخلاف والإختلاف السياسي والديني، ربما عادت الأسباب في ذلك – بشكل أو بآخر – إلى ما بعد وفاة خاتم الرسل مباشرة، ولكن الأمة بدأت ترصد اكتمال الصورة لهذا الإنقلاب، منذ اعتلاء الأمويين قمة الهرم السياسي في الدولة الإسلامية، وأولهم معاوية بن أبي سفيان، الذي بدأ يؤسس لملك عضوض، ولأن معاوية -ومثله بقية الحكام من بني أمية- يدرك أن الدين الإسلامي الصحيح لا يسعفه بمبرر البقاء على رأس السلطة، ولا يلبي طموحه الدنيوي، فإنه لم يجد سبيلاً إلى ذلك، سوى اللجوء إلى قلب المفاهيم الدينية، وتطويع العقيدة الإسلامية، بما يتلائم مع مخططه المشؤوم، لإضفاء الشرعية على السلطة الأموية واستمراريتها، وبهذا يكون قد اختط لمن بعده -من حكام الجور- السياسة العامة ، موكلاً إليهم في نفس الوقت أمر تطويرها وترسيخها.

ومن هنا بدأت تظهر مفاهيم الجبر، والتشبيه، والإرجاء، والإفتراء على الله ورسوله، مسخرين لترويج هذه الأفكار مرتزقة الأمة، من أدعياء العلم والفتيا، كما حشدوا طاقاتهم في سبيل تخدير الأمة، وتذويب أي مقاومة أو محاولة للإصلاح، فالحاكم وجماعته هم أهل الحق، ومعارضتهم أو مقاومتهم اعتراض على إرادة الله، والعبث بأموال الأمة ومقدراتها لا يوجب اعتراضاً أيضاً، فعلى كل إنسان أن يصبر وأن يسكت، فتلك حكمة الله، وذلك قضاؤه وقدره، وإلا كان السيف هو دواء المعارضة، وجزاء المعارض، وإمعاناً في تجفيف منابع الخير والرشاد، فإن الجنة مفتحة أبوابها، لكل من يقول: (لا إله إلا الله) وبالتالي فلا ضرورة للقيام بسائر التكاليف الدينية، كل ذلك لتغييب فريضة الأمر بالمعروف والنهي عن المنكر، وغيرها...وغيرها.

حينها شعر الرواد من أهل البيت عليهم السلام بخطورة الوضع، فحملوا على عواتقهم مبدأ التصحيح، ذوداً عن الرسالة المحمدية، وهم يعلمون جيداً أن ثمن هذا المبدأ هو القتل، والسجن، والتعذيب، والتشريد... لكن مثل هذه الحسابات لا تثبط مثل عزائمهم، فانفجرت ثورة الحسين، ونكب الإسلام بمقتله على يد الأمويين، وإن أمة تقتل ابن بنت نبيها، وبعد واحد وخمسين عاماً على رحيل جده المصطفى صلى الله عليه وآله وسلم، لـهو الدليل القاطع على استشراء فسادها، وعلى أن السياسة الأموية قد أخذت منها مأخذها، ولهذا أصبح من الضروري أن تستمر عملية التصحيح، وأن تتوالى تضحيات هذا البيت الرسالي الصامد، إلا أنه وبعد ثورة الحسين عليه السلام مضت فترة كادت أن تنسي الناس أهم صفات هذا البيت الكريم، المتمثلة في الخروج على الظالم، لكن هذه الفترة -في الحقيقة- لم تكن إلا الهدوء الذي يسبق العاصفة، فقد انفجرت الثورة الخالدة على يد الإمام زيد عليه السلام، ولعل مجيئها بعد طول غياب للجهاد، هو من جعل لها قصب السبق في ترسيخ مبدأ الخروج على الظلمة، وهو من قلدها وسام المرجعية لكل الثورات التصحيحية التي أعقبتها بقيادة أهل البيت عليهم السلام، حتى أن كل الثورات التي توالت فيما بعد ثورات زيدية بحتة، بل وأصبح مفهوم الزيدية يعني الجهاد والخروج على الظالم، إضافة إلى تميزها في مسائل العدل والتوحيد، وحرية الفكر.


مراحل وأهداف الثورة

وثورة الإمام زيد في الواقع ثورة لا يمكن حصرها في دائرة الكفاح المسلح، إذا أن الكفاح المسلح، وإن كان وجهها البارز، إلا إنه لا يشكل سوى الفصل الأخير من فصولها، فالإمام نفسه كان هو الثورة ذاتها، ولذا فإن استيعاب هذه الثورة، يحتاج إلى قراءة واستيعاب كل مراحل النضال التي خاضها الإمام زيد طوال حياته، ولأن المقام لا يتسع لكل ذلك، فإن ما يمكن قوله في هذه العجالة هو أن الإمام زيد لم يدخر جهداً في إنقاذ الشريعة، وبعث مفاهيمها من جديد، وإعداد المنهج اللازم، لتصفية الظلم والظالمين، واستئصال شأفة الفساد والمفسدين العابثين بمقدارت الأمة، وتحقيق الحاكمية لله -عز وجل- واحترام المقدسات، وتبجيل العلماء، ومكافئة المحسن، ومعاقبة المسيء، وإعادة الحق إلى نصابه..إلى غير ذلك من الأهداف النبيلة.


إستراتيجية التنفيذ

فقد عمل منذ النشأة المبكرة على تحقيق هذه الأهداف، من خلال تدريسه لطلاب العلم، وعبر مناظراته وحوراته، وخطبه وكتبه، ورسائله.. وهكذا كان ينشر ثورته عبر كل وسيلة، وحتى في ترحاله، كان يحمل ثورته معه، ويلقي ببذورها حيث ما مر، فهو لما ودع مدينة جده في رحلته شبه الإجبارية إلى الشام كان قد تحرك فيها، وأقام الحجة على أهلها بما يرتاح لـه ضميره، وهذا ما أثار قلق العرش الأموي، وجعل الطاغية هشام يسارع في طلبه.

- وعندما وصل إلى الشام تجاهله هشام لأكثر من شهر، في محاولة منه لإفراغ آية المودة من محتواها، لكن زيداً في غضون هذا الشهر فرض نفسه على دمشق، وأصبح محور الحديث في مجالس الشام عموماً، وقبلة الزائرين لمجاميع من الناس، أعجبوا بعلمه وسماحته، وشجاعته في كل ما يطرح، وأقل ما يقال أنه لفت أنظارهم إلى الحق، وصحح الكثير من المفاهيم، وأبان الكثير من الحقائق التي حاول الأمويون إخفائها زمناً طويلاً.

- ثم أن حواره مع هشام كان في حد ذاته ثورة صاعقة، أذابت الورم الأموي، ومزقت هيبة التاج، وقزّمته في عيون من حضر المجلس، ومن ترامى إلى سمعه نبأ هذا الحوار، وما صنعه الإمام لم يكن إلا دفاعاً عن هيبة الدين، وقوة الشريعة، باعتبار ذلك جزءاً من برنامجه الثوري، كل ذلك بأسلوب الدبلوماسي المحنك، والعالم الشجاع.


كلمات على طريق الثورة

- وفي أثناء عودته إلى العراق، وبقائه فيها، قدّم أيضاً نفس العطاء، وبلغ ذات الرسالة، وقد كان كل موقف يقفه جزءاً من الخطة المرسومة، وخطوة على طريق الوصول إلى تحقيق رسالته، ولما رأى أن نضاله هذا بحاجة إلى تتويج يضمن له الإستمرارية قرر أن يبيع نفسه لله ثمناً لذلك، وأن يكشف عن الوجه الأخير لثورته، فنظر إلى من حولـه من الرجال، وإذا النفوس لا تزال بحاجة إلى شيء من الترويض والتدريب، وصولاً بها إلى مستوى من الحماس الذي يؤدي إلى التغيير، فحاول أن يحطم فيها أطواق الخوف والذل، ويحبب فيها التضحية والعطاء، فكثيراً ما كان يردد: (والله ما كره قوم قط حر السيوف إلا ذلوا، من أحب الحياة عاش ذليلاً، كيف لي أن أسكن، وقد خولف كتاب الله، وتحوكم إلى الجبت والطاغوت، والله لو لم يكن إلا أنا وابني يحيى لخرجت وجاهدت حتى أفنى، وهكذا ظل يشحذ الهمم نحو معالي الأمور، حتى أوصل عملية التغيير إلى مرحلة النضج، فدعا لنفسه بالإمامة، وبايعه خلق كثير، وبعث دعاته إلى كثير من البلدان، فحصل على تأييد واسع من مختلف الطبقات، وعلى رأسهم العلماء الأجلاء، قال أبو حنيفة لما أتته رسل الإمام زيد عليه السلام: هو والله صاحب الحق، وهو أعلم من نعرف في هذا الزمان، فاقرئاه مني السلام، وأخبراه أن مرضا يمنعني من الخروج معه، وأرسل بثلاثين ألف درهم لإعانته على الجهاد، وقال: والله لئن شفيت لأخرجن معه، وقد كان يقول رحمه الله ضاهى خروجه خروج رسول الله يوم بدر([95]) ، وقال الأعمش: والله لولا ضرة بي لخرجت معه([96]) .


الإشتباك المسلح

ولما أحصي في ديوانه أكثر من خمسة عشرة ألف مقاتل قرر الخروج، لكنه وقبل أن يعلن التحرك المسلح كانت عيون المخابرات الأموية قد رصدت هذه التحركات، الأمر الذي أدى لمجريات الحركة المسلحة أن تسير على نسق مخالف تماماً لخطة الإمام زيد، إذ داهمته الجيوش الأموية قبل موعد الإنطلاق المنظم، ولم يكن جميع أنصاره متواجدين حوله لحظة المداهمة، بالإضافة إلى أن جزءاً منهم حوصر في المسجد، وكثيراً منهم تخلف غدراً وخيانة، ومع ذلك لم ييأس الإمام ولم يستسلم، وإنما قرر المواجهة، وإلى الله تصير الأمـور، فخرج متقلداً سيفه، لابساً ملابس الحرب، ومن ثم زحف عليه السلام برجاله، وتعالى صوته وأصحابه بالتكبير، والمناداة بشعار رسول الله: (يا منصور أمت) وفي ساحة الوغى رسم أروع المواقف البطولية، جندل فيها صناديد الشام، ومزق صفوفهم، فجعلوا يفرون منه كالقطعان، وهو ينادي: ألا من طرح سلاحه فهو آمن، حتى سيطر على الكوفة، ولكن المدد الأموي القادم من قبل الحيرة بدأ يتدفق كالسيل، وعلى النقيض تماماً كان جند الإمام ينقصن ولا يزيد، عند ذلك نظر إلى نصر بن مزاحم وقال: يا نصر أخاف أهل الكوفة أن يكونوا قد فعلوها حسينية، فقال نصر: جعلني الله فداك، أما أنا فوالله لأضربن بسيفي بين يديك حتى أموت، وبعد ذلك قاتل ومن معه قتال المستبسل، وظل سيفه يعمل فيهم حتى أصابه سهم غادر من جبان رعديد لم يقو على مواجهته أو منازلته، وحينها سمع صوته من قلب المعركة وهو يقول: الشهادة..الشهادة، الحمدلله الذي رزقنيها، ولولا إصابته لزحف برايته حتى النصر، لأن ميزان التفوق في الأداء العسكري والقتالي كان يرجح كفة الإمام وصحبه([97])، ولهذا ظن الأمويون عندما تراجع أصحاب الإمام زيد أنهم ما فعلوا ذلك إلاّ لدخول الليل وحلول الظلام.


النهاية المؤلمة

أما الإمام عليه السلام، فقد مكث يعاني جراحه النازفة -بعد أن عجز الطبيب- حتى مات رحمه الله تعالى شهيداً في الخامس وعشرين من شهر محرم من سنة122ﻫ ، وقد كان آخر ما قاله وصية أفرغها في دماء ولده الأكبر، إذ جاءه ولده يحيى فأكب عليه، وبكى بكاءً مراً، ثم مسح الدم عن وجه أبيه وقال: أبشر يا ابن رسول الله، ترد على رسول الله، وعلي وفاطمة وخديجة والحسن والحسين، وهم عنك راضون، فقال الإمام: صدقت يا بني، فأي شيء تريد أن تصنع؟ قال يحيى: أجاهدهم إلا أن لا أجد الناصر، قال: نعم يا بني، جاهدهم، فوالله إنك لعلى حق، وإنهم لعلى باطل، وإن قتلاك في الجنة، وقتلاهم في النار([98])، هذا ودفن عليه السلام بجوار النهر، وحول الماء من عليه، لكن الأمويين لم يكتفوا بقتله، وإنما أعلنوا في الأسواق عن جائزة مغرية لمن يدلهم على قبره، ففعل ذلك بعض ضعفاء النفوس، ومن ثم عمدوا في دناءة -ما عرف لها التاريخ مثيلاً- إلى نبشه من قبره، ثم قاموا بفصل رأسه عن جسده، فأما الرأس فأرسل إلى الشام، ثم إلى مدينة جده رسول الله، وأما الجسد فصلبوه بالكناسة على عمود، ولله القائل:

صليب بالكناسة فوق عودي

بنفسي أعظماً فوق العمودي

غداة ابن النبي أبو حسين

يظل على عمودهم ويمسي

وظل كذلك لفترة دامت أكثر من سنة، ثم أنزلوه وأضرموا ناراً، فأحرقوا الجسد الشريف، حتى إذا صار رماداً ذروه في نهر الفرات، قال الشاعر:

نبش وصلب وإحراق وتغريق

لم يكفهم قتله حتى تعاقبه


تراثه الفكري

هذا وقد ترك الإمام زيد تراثاً فكرياً عظيماً، اتسم بالتجدد والعطاء، وصلاحيته لكل زمان ومكان، وهو لسان المذهب الزيدي، ومرجعية الباحثين، ومما حفظه التاريخ لنا ما يلي:

1- مجموع الإمام زيد، ويشتمل على المجموع الفقهي والحديثي، وهو هذا الذي بين يديك.

2- تفسير غريب القرآن (طبع).

3- مناسك الحج والعمرة (طبع).

4- مجموع رسائل وكتب الإمام زيد، ويحتوي على الرسائل التالية:

- رسالة مدح القلة وذم الكثرة، جمع فيها كثيراً من الآيات الدالة على مدح القلة وذم الكثرة.

- رسالة تثبيت الإمامة، ناقشت موضوع الإمامة وأحقية الإمام علي بالخلافة بعد الرسول صلى الله عليه وآله وسلم.

- رسالة الصفوة، ناقشت موضوع تفضيل أهل البيت عليهم السلام.

- رسالة الإيمان، تناولت الإيمان وأقسامه، والكلام على العصاة من أهل القبلة.

- رسالة تثبيت الوصية، تضمنت أدلة كثيرة بوصاية الرسول صلى الله عليه وآله وسلم للإمام علي عليه السلام بالخلافة.

- رسالة إلى علماء الأمة، وهي عبارة عن البيان الثوري الذي وجهه إلى علماء عصره.

- رسالة الحقوق، عبارة عن نصائح وتعاليم، ضمنتها كتابي الحقوق المنسية.

- الرسالة المدنية، وهي عبارة عن جوابات وردت إليه من المدينة.

- الرسالة الشامية، تضمنت استفسارات وردت إليه من بعض أهل الشام.

- مناظرة لأهل الشام، حول مقتل عثمان.

- رسالة في الرد على المجبرة، أوضح فيها بطلان مذهبهم.

- جواب على أسئلة واصل بن عطاء في الإمامة.

وهنالك مجموعة من الخطب والأشعار والأدعية، مفرقة في كثير من الكتب.

وهو إلى جانب هذا التراث الخالد مدرسة تخرج منها العشرات من الطلاب، الذين أصبحوا فيما بعد من علماء الإسلام المشاهير، أمثال الإمام يحيى بن زيد، والإمام عيسى بن زيد، والحسين بن زيد، والإمام جعفر الصادق، والإمام عبد الله بن الحسن الكامل، وأبي خالد الواسطي، وأبي حنيفة النعمان، وشعبة بن الحجاج العتكي، ومنصور بن المعتمر، وثابت بن دينار الثمالي، وجابر بن يزيد الجعفي، وسلمان بن مهران الأعمش، وغيرهم كثير([99]).

ذلكم هو الإمام الأعظم زيد بن علي، الذي لم نستوف جوانب شخصيته المباركة في هذه العجالة، ولم نعطه حقه فيها، فعذرا إلى عشاق الكرامة والحرية، وعذراً إليك يا ابن رسول الله، يا من ورثت أمة جدك أسباب النصر والسعادة في الدارين، فسلام عليك يوم ولدت، ويوم استشهدت، ويوم تبعث حياً.


الزيدية والإمام زيد

فإلى هذا الإمام العظيم تنتسب الزيدية، ونسبتها إليه نسبة انتماء واعتزاء، أي لموافقتها إياه في القول بالعدل والتوحيد، والإمامة، والأمر بالمعروف والنهي عن المنكر، والخروج على أئمة الجور والظلم كما هو اعتقاد سائر العترة النبوية المطهرة.

وهو العلم المميز للزيدية الحقة، والشيعة المخلصة، قال الإمام عبد الله بن الحسن الكامل: العلم بيننا وبين الناس علي بن أبي طالب، والعلم بيننا وبين الشيعة زيد بن علي([100])، وهو لم يقل هذا الكلام إلا لما كان المدعون لمتابعة أمير المؤمنين عليه السلام فرقاً متعددة، فميز الزيدية بالعلم الثاني، وهو الإمام زيد بن علي عليه السلام.

وقال الإمام المنصور بالله عبدالله بن حمزة عليه السلام: واختصت الفرقة من هذه العترة وشيعتهم بالزيدية، وإلا فالأصل علي عليه السلام والتشيع له، وخروج الإمام زيد بن علي على أئمة الظلم وقتالهم في الدين، فمن صوبهم من الشيعة وصوبه، وحذا حذوه فهو زيدي بغير خلاف بين أهل الإسلام([101]).

وليست نسبة الزيدية إلى الإمام زيد نسبة فقهية بحتة على النحو المعروف، والمتبع في المذاهب الأخرى كالانتساب مثلاً إلى المذهب الحنفي أو الشافعي أو المالكي أو الحنبلي، لأن المذهب الزيدي يحرم التقليد على كل مجتهد قادر على الوقوف على الأدلة، واستنباط الأحكام الشرعية من الكتاب والسنة، ولا يبيحه إلا للعامي، وغير المتمكن من ذلك، ولذلك تميز بمدارسه الفقهية المتعددة، التي نالت إعجاب الكثير من العلماء والمفكرين، واتسمت بالتجديد والعطاء المستمر، قال الشيخ محمد أبو زهرة: وإنه بملاحظة أصول الزيدية يتبين أنهم أخذوا من الأصول والمناهج أوسعها مدى، وكلما كثرت الأصول كان المذهب أكثرها نماءً، وأوسعها رحاباً، فإذا أضيف إلى ذلك فتح باب الاجتهاد والتخريج في كل العصور، وكثرت الأئمة الذين خرجوا واجتهدوا وأخذوا مع فتح الباب للآراء في المذاهب الأربعة وغيرها، كان هذا المذهب أكثر المذاهب الإسلامية نماءً وقدرة على مسايرة العصور([102]).

هكذا استمرت الزيدية في حمل رايته، وتبليغ رسالته، وزلزلة عروش الطغاة المستبدين في كل عصر ومصر، وهي من رفعت رأس الأمة عالياً بفكرها ومنهجها، فكانت ولا تزال الصورة الناصعة والحقيقية للإسلام ديناً ودولة، وقد وصلت إلى ما وصلت إليه من المكانة السامية، لأنها اقتفت أثر الإمام زيد، وسلكت خطه في التضحية والاستشهاد، ولهذا قيل: وإن تباهى أهل دين بشهدائهم، فإنه يحق للمسلمين أن يتباهوا بشهداء الزيدية([103]) .

فهل من نصر كهذا النصر للإمام وثورته؟!


الإمام زيد والرافضة

والرافضة هم الذين رفضوا بيعة الإمام زيد بن علي عليه السلام، قال الإمام الهادي: وإنما فرق بين زيد وجعفر قوم كانوا بايعوا زيد بن علي، فلما بلغهم أن سلطان الكوفة يطلب من بايع زيداً، ويعاقبهم خافوا على أنفسهم، فخرجوا من بيعة زيد، ورفضوه، مخافة من هذا السلطان، ثم لا يدرون بماذا يحتجون على من لامهم وعاب عليهم فعلهم، فقالوا بالوصية حينئذ، فقالوا: كانت الوصية من علي بن الحسين إلى ابنه محمد، ومن محمد إلى جعفر، ليموهوا به على الناس، فضلوا وأضلوا كثيراً، وضلوا عن سواء السبيل، ابتغوا أهواء أنفسهم، وآثروا الدنيا على الآخرة، وتبعهم على قولهم هذا من أحب البقاء، وكره الجهاد في سبيل الله، ثم جاء قوم من بعد أولئك، فوجدوا كلاماً مرسوماً، في كتب ودفاتر، فأخذوا بذلك على غير تمييز ولا برهان، بل كابروا عقولهم، ونسبوا فعلهم هذا إلى الأخيار منهم، من ولد الرسول عليه وعليهم السلام، كما نسبت الحشوية ما روت من أباطيلها، وزور أقاويلها إلى رسول الله صلى الله عليه وآله وسلم، ليثبت لهم باطلهم على من اتخذوه مأكلة لهم، وجعلوهم خدماً وخولاً، كما قال الله عز وجل في أشباههم: ﴿فَخَلَفَ مِنْ بَعْدِهِمْ خَلْفٌ وَرِثُوا الْكِتَابَ يَأْخُذُونَ عَرَضَ هَذَا الأَدْنَى وَيَقُولُونَ سَيُغْفَرُ لَنَا وَإِنْ يَأْتِهِمْ عَرَضٌ مِثْلُهُ يَأْخُذُوهُ أَلَمْ يُؤْخَذْ عَلَيْهِمْ مِيثَاقُ الْكِتَابِ أَنْ لاَ يَقُولُوا عَلَى اللَّهِ إِلاَّ الْحَقَّ وَدَرَسُوا مَا فِيه﴾[الأعراف:169] وكذلك هؤلاء الذين رفضوا زيد بن علي وتركوه، ثم لم يرضوا بما أتوا من الكبائر، حتى نسبوا ذلك إلى المصطفين من آل الرسول. فلما كان فعلهم على ما ذكرنا سماهم حينئذ زيد (روافض) ورفع يديه فقال: اللهم اجعل لعنتك، ولعنة آبائي وأجدادي ولعنتي، على هؤلاء الذين رفضوني، وخرجوا من بيعتي، كما رفض أهل حرورى علي بن أبي طالب عليه السلام حتى حاربوه. فهذا كان خبر من رفض زيد بن علي وخرج من بيعته([104]) .

وروى صاحب كتاب المحيط بالإمامة بسنده إلى أبي الطيب محمد بن محمد بن فيروز الكوفي قال: حدثنا يحيى بن الحسين بن القاسم بن إبراهيم عليهم السلام، قال: حدثني أبي عن أبيه، قال: لما ظهر زيد بن علي ودعا الناس إلى نصرة الحق فأجابته الشيعة، وكثير من غيرهم، وقعدوا عنه، وقالوا: لست الإمام؟ قال: فمن هو؟ قالوا: ابن أخيك جعفر، فقال لهم: إن قال جعفر هو الإمام فقد صدق، فاكتبوا إليه واسألوه، فقالوا: الطريق مقطوعة، ولا نجد رسولاً إلا بأربعين دينار، قال: هذه أربعون ديناراً، فاكتبوا وارسلوا إليه. فلما كان من الغد أتوه، فقالوا: إنه يداريك، فقال لهم: ويلكم إمام يداري من غير بأس، أو يكتم حقاً؟ أو يخشى في الله أحداً؟

اختاروا. إما أن تقاتلوا معي، وتبايعوني على ما بويع عليه علي والحسن والحسين عليهم السلام، أو تعينونني بسلاحكم، وتكفوا عني ألسنتكم، فقالوا: لا نفعل.

فقال: الله أكبر .. أنتم والله الروافض، الذين ذكر جدي رسول الله: ((سيكون من بعدي قوم يرفضون الجهاد مع الأخيار من أهل بيتي، ويقولون ليس عليهم أمر بمعروف، ولا نهي عن منكر، يقلدون دينهم، ويتبعون أهوائهم))([105]).

وروى العلامة أحمد بن موسى الطبري في كتابه المنير: عن سعيد بن خثيم قال: سمعت جعفر بن محمد عليهما السلام يقول: اللهم لا تجعلني ممن تقدم فمرق، ولا ممن تأخر فمحق، واجعلني من النمط الأوسط، واجعلني حياً سعيداً، وميتاً شهيداً، قال: قلت: يا ابن رسول الله من هذا الذي تقدم فمرق؟ قال: هؤلاء الرافضة المتقدمة، حملوا الناس على رقابنا، وادعوا فينا ما ليس لنا، وزعموا إنا نعلم الغيب، اللهم إني أبرأ إليك منهم، قال: قلت: يا ابن رسول الله من هذا الذي تأخر فمحق؟ قال: هؤلاء المرجئة السامرية، هم أعدى لنا من اليهود، قال: قلت: يا ابن رسول الله فمن النمط الأوسط؟ قال: أصحاب عمي زيد أنت يا شيخ وأصحابك، قوم حملونا على حواجبهم -قال: وأشار بيده إلى حاجبه- وناشروا السيوف دوننا بجباههم، والقنا دوننا بنحورهم، أولئك في الرفيق الأعلى، من سمع منهم واعيتنا، وأجاب منهم داعينا، فاستشهد فهو شهيد مع شهداء بدر، بحفظه لرسول الله فينا بعد موته، ومن كان يظهر فضلنا وينتظر أمرنا ويوالي ولينا، ويعادي عدونا فهو شهيد، يمر على الأمر شهيداً، فإذا مات كان مع الشهداء.

قلت: يا ابن رسول الله ما أحسن هذا الحديث([106])!


توثيق نسبة الكتاب

لا يوجد خلاف بين علماء الزيدية وغيرهم من المحققين، في أن هذا الكتاب أحد كتب الإمام زيد بن علي عليه السلام الحديثية والفقهية، وهو أول كتاب صنف في موضوعه، وقد تلقاه جميع أئمتنا عليهم السلام بالقبول، ونقلوا عنه كثيراً من الروايات في كتبهم، وأنا أرويه عن عدد من مشائخنا وعلمائنا الأجلاء بطريق الإجازة بأسانيد متعددة أعلاها:

1- عن شيخنا السيد العلامة المجتهد مجد الدين بن محمد بن منصور المؤيدي، عن أبيه محمد بن منصور المؤيدي، عن الإمام محمد بن القاسم الحوثي، عن الإمام محمد بن عبدالله الوزير، عن الحافظ أحمد بن زيد الكبسي، وشيخه السيد الإمام أحمد بن يوسف زبارة، عن أخيه السيد الحسين بن يوسف بن زبارة، عن أبيه العلامة يوسف بن الحسين زبارة، عن أبيه الحسين بن أحمد زبارة، عن كل من أحمد بن صالح بن أبي الرجال وعامر بن عبدالله الشهيد، وهما يرويان عن الإمام المؤيد بالله محمد بن القاسم، والإمام المتوكل على الله إسماعيل بن القاسم، وهما عن الإمام المنصور بالله القاسم بن محمد.

2- وعن شيخنا السيد العلامة الولي بدر الدين بن أمير الدين الحوثي، عن العلامة أحمد بن محمد القاسمي، عن الإمام الحسن بن يحيى القاسمي، عن عبدالله بن علي الغالبي، عن أحمد بن يوسف زبارة، به.

3- وعن السيد العلامة إسماعيل بن أحمد المختفي عن العلامة محمد بن إبراهيم حورية، عن الإمام محمد بن القاسم الحوثي، عن العلامة محمد بن عبدالله الوزير، عن أحمدبن يوسف زبارة، بـه.

4- وعن السيد العلامة محمد بن الحسن العجري، عن السيد العلامة علي بن محمد العجري، عن القاضي العلامة يحيى صلاح ستين، عن القاضي العلامة محمد بن عبد الله الغالبي، عن القاضي العلامة عبدالله بن علي الغالبي، عن السيد العلامة أحمد بن يوسف زبارة، به.

5- وعن السيد العلامة أحمد بن محمد زبارة، عن القاضي العلامة علي بن أحمد السدمي وعن القاضي العلامة حسن العمري، وهما عن القاضي العلامة محمد بن أحمد العراسي والسيد العلامة أحمد بن محمد الكبسي، عن القاضي العلامة عبد الله بن علي الغالبي، عن السيد العلامة أحمد بن يوسف زبارة، به.

6- وأرويه أيضاً عن السيد العلامة حمود بن عباس المؤيد، عن العلامة عبد الواسع الواسعي، عن العلامة محمد بن عبد الله الغالبي، عن العلامة أحمد بن محمد السياغي، عن العلامة محمد بن إسماعيل الكبسي، عن العلامة إسماعيل بن محمد الكبسي، عن العلامة الحسين بن أحمد السياغي، عن العلامة علي بن أحسن جميل الداعي، عن العلامة محمد بن أحمد مشحم الصعدي، عن السيد صارم الدين إبراهيم بن القاسم، عن القاضي محمد بن أحمد الأكوع، عن القاضي أحمد بن سعد الدين المسوري، عن الإمام المؤيد بالله محمد بن القاسم، عن أبيه المنصور بالله القاسم بن محمد.

- ويروي الإمام القاسم بن محمد، عن أمير الدين عبدالله بن نهشل، عن أحمد بن عبدالله الوزير، عن الإمام المتوكل على الله يحيى شرف الدين، عن الإمام محمد بن علي السراجي، عن الإمام عز الدين بن الحسن، عن الإمام المطهر بن محمد الحمزي، عن الإمام أحمد بن يحيى المرتضى، عن أخيه السيد الهادي بن يحيى، عن القاسم بن أحمد بن حميد الشهيد، عن أبيه، عن جده.

- ويروي الشهيد حميد بن أحمد المحلي عن الإمام المنصور بالله عبد الله بن حمزة، عن العلامة الحسن بن محمد الرصاص، عن القاضي العلامة جعفر بن أحمد بن عبد السلام، عن المحدث أحمد بن أبي الحسن الكني، عن زيد بن الحسن البيهقي، عن الحاكم عبيد الله بن عبد الله الحسكاني، عن أبيه، عن عبد الرحمن بن الحسن النيسابوري، عن علي بن محمد بن كاس النخعي، عن سلمان بن إبراهيم المحاربي، عن نصر بن مزاحم المنقري، عن إبراهيم بن الزبرقان، عن أبي خالد الواسطي، عن الإمام الأعظم زيد بن علي عليه السلام.

- وأروي أيضاً بالسند المذكور إلى أبي الحسن الكني عن أبي الفوارس توران شاه الجيلي، عن أبي علي بن آموج، عن القاضي زيد بن محمد الكلاري، عن القاضي علي محمد خليل، عن القاضي يوسف الخطيب، عن الإمام المؤيد بالله أحمد بن الحسين الهاروني، وعن أخيه الإمام الناطق بالحق يحيى بن الحسين الهاروني، عن أبي العباس الحسني، عن أحمد بن محمد البغدادي، عن عبدالعزيز بن إسحاق بن جعفر بن الهيثم القاضي ببغداد، عن أبي القاسم علي بن محمد النخعي الكوفي، عن سليمان بن إبراهيم المحاربي، عن نصر بن مزاحم المنقري، عن إبراهيم بن الزبرقان، عن أبي خالد الواسطي، عن الإمام الأعظم زيد بن علي عليه السلام.


عملي في الكتاب

حاولت جاهداً أن يخرج نص الكتاب صحيحاً مضبوطاً، سنداً ومتناً، وبذلت في ذلك أقصى ما أمتلكه من جهد ومراجع مختلفة.

ومن يقرأ هذا الكتاب بإمعان وتدبر يدرك لا محالة أني رجعت إلى أصول مخطوطة، ومطبوعة كثيرة، تمكنت بالإستناد إليها أن أثبت أصح الكلمات في أصل الكتاب.

واستغنيت بذلك عن الهوامش والتعليقات ورموز النسخ المختلفة المرجوع إليها.

ولا أجدني ملزماً بتفصيل ما عملت من ذلك، فالله سبحانه هو المطلع عليه وحده، وهو المقصود أولاً وآخراً، وقد راجعه شيخنا السيد العلامة محمد بن الحسن العجري حفظه الله تعالى، وأقره على هذه الصورة التي بين يديك، فله جزيل الشكر.


التخريج

ولم أكن أشعر بضرورة تخريج الأحاديث، لأنه يعتبر من أمهات كتبنا الحديثية، التي تلقاها أئمتنا بالقبول، كما أن شراح هذا المجموع قد قاموا بتخريجها وإيراد شواهدها ومتابعاتها من كتب الصحاح والسنن.

وأخـيراً:

لا أدعي الكمال، فالكمال لله وحده، فمن وجد خطأ أو زلة قلم فليصلحه وله من الله الأجر.

فإن تجد عيباً فسد الخللا فجل من لا عيب فيه وعلا

وأشكر كل من ساهم في إخراج هذا الكتاب، وخصوصاً الإخوة الأعزاء العاملين في مؤسسة الإمام زيد بن علي الثقافية، وكذلك مركز النهاري للصف والإخراج.

وأسأل الله تعالى أن يوفقنا جميعاً لما يحب ويرضى، ويجعل أعمالنا خالصة لوجهه الكريم، وصلى الله وسلم على سيدنا محمد الأمين، وعلى آله الطاهرين.

عبد الله بن حمود بن درهم العزي

9/5/1422ﻫ/ الموافق: 29/7/2001م


كتاب الطهارة

باب في ذكر الوضوء

1- حدثني عبد العزيز بن إسحاق بن جعفرٍ بن الهيثم القاضي البغدادي، قال: حدثنا أبو القاسم علي بن محمدٍ النخعي الكوفي، قال: حدثنا سليمان بن إبراهيم بن عبيدٍ المحاربي، قال: حدثني نصر بن مزاحمٍ المنقري العطار، قال: حدثني إبراهيم بن الزِّبْرِقَانِ التيمي قال: حدثني أبو خالدٍ الواسطي رحمهم الله تعالى قال: حدثني زيد بن علي عن أبيه علي بن الحسين، عن جده الحسين بن علي، عن أمير المؤمنين علي بن أبي طالبٍ عليهم السلام، قال: ((رأيت رسول الله صلى الله عليه وآله وسلم توضأ فغسل وجهه وذراعيه ثلاثاً ثلاثاً، وتمضمض واستنشق ثلاثاً ثلاثاً، ومسح برأسه وأذنيه مرةً مرةً، وغسل قدميه ثلاثاً)).

- قال أبو خالدٍ رحمه الله: وسألت زيد بن علي عليهما السلام عن الرجل ينسى مسح رأسه حتى يجف وضوؤه. قال عليه السلام: يعيد مسح رأسه ويجزؤه ولا يعيد وضوءه.

- وقال زيد بن علي عليهما السلام: الاستنجاء سـنةٌ مؤكدةٌ ولا يجوز تركها، إلا أن لا يجد الماء.

- وقال زيد بن علي عليهما السلام: المضمضة والاستنشاق سـنةٌ وليس مثل الاستنجاء.

- وقال زيد بن علي عليهما السلام: لا يجوز ترك المضمضة والاستنشاق في غسل الجنابة.

- وقال عليه السلام: ولا بأس أن يتوضأ بسؤر الحائض والجنب؛ ليس الحيض والجنابة في اليد إنما هي حيث جعلها الله عز وجل.

- وقال زيد بن علي عليهما السلام: ولا يجوز أن يتوضأ بماءٍ قد ولغ الكلب فيه ولا سبعٌ.

- وقال زيد بن علي عليه السلام: ولا بأس بسؤر السنور، والشاة، والبعير، والفرس. وأما البغل، والحمار، فإن كان لهما لعابٌ لم يتوضأ بسؤرهما، وإن لم يكن لهما لعابٌ أجزأ أن يتوضأ به، وإن كنت لا تدري له لعابٌ أم لا فتركه أصلح، إلا أن لا تجد غيره.

- وقال زيد بن علي عليه السلام: ولا يجوز الوضوء باللبن، ولا بالنبيذ كان حلواً أو شديداً، ولا يجوز الوضوء إلا بالماء كما قال تعالى: ﴿مَاءً طَهُوراً﴾[الفرقان:48].

- حدثني أبو خالدٍ قال: سألت زيد بن علي عليه السلام عما ينقض الوضوء. فقال: الغائط، والبول، والريح، والرعاف، والقيء، والـمدة، والصديد، والنوم مضطجعاً.

- قال زيد بن علي عليه السلام: ولا بأس بالوضوء من ماء الحمام.

- وقال زيد بن علي عليه السلام: إذا وطئت شيئاً من رجيع الدواب وهو رطبٌ فاغسله، وإن كان يابساً فلا بأس به. قال: والخيل، والبغال، والحمير، في ذلك سواءٌ.

- وكان زيد بن علي عليه السلام يرخص في لحم الخيل، ويكره رجيعها وأبوالها.

- وقال زيد بن علي عليه السلام: ولا بأس بأبوال الغنم، والإبل، والبقر، وما يؤكل لحمه أن يصيب الثوب.

- وقال زيد بن علي عليه السلام: ولا يجوز للمرأة أن تمسح على الخمار وإن مسحت مقدم رأسها أجزأها.

- وقال زيد بن علي عليه السلام في الدم يصيب الثوب: فإن كان دون الدرهم فلا بأس به، وإن تغسله كان أحسن، فإن كان أكثر من قدر الدرهم فاغسله.

2- حدثني أبو خالدٍ قال: حدثني زيد بن علي عن آبائه عن علي بن أبي طالبٍ عليهم السلام قال: ((رأيت رسول الله صلى الله عليه وآله وسلم وطئ بعر بعيرٍ رطبٍ فمسحه بالأرض وصلى، ولم يحدث وضوءاً ولم يغسل قدماً)).

3- حدثني زيد بن علي قال: كان يقول أبي علي بن الحسين بن علي عليهم السلام: ((إذا ظهر البول على الحشفة فاغسله)).

- قال: وسألت زيد بن علي عليه السلام عن القلس فقال: الوضوء في قليله وكثيره.

4- حدثني زيد بن علي، عن أبيه، عن جده، عن علي بن أبي طالبٍ عليهم السلام قال: قال رسول الله صلى الله عليه وآله وسلم: ((القلس يفسد الوضوء)).

- قال أبو خالدٍ رحمه الله تعالى: وسألت زيداً عن القبلة، تنقض الوضوء؟ فقال: لا ينقض الوضوء إلا الحدث، وليس هذا بحدثٍ.

- قال: وسألت زيد بن علي عليهما السلام عن الرجل يأكل لحم الإبل أو لحم الغنم هل ينقض ذلك وضوءه؟ فقال: لا. وقال: إنما الوضوء من ذلك أدبٌ.

5- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((لا وضوء على من مس ذكره)).


باب الغسل الواجب والسنة

6- حدثني نصر بن مزاحمٍ المنقري، قال: حدثني إبراهيم بن الزبرقان، قال: حدثني أبو خالدٍ عمرو بن خالدٍ الواسطي عن زيد بن علي عن أبيه عن جده عن علي بن أبي طالبٍ عليهم السلام قال:الغسل من الجنابة واجبٌ، ومن غسل الميت سنةٌ وإن تطهرت أجزأك، والغسل من الحجامة وإن تطهرت أجزأك، وغسل العيدين وما أحب أن أدعهما، وغسل الجمعة وما أحب أن أدعه لأني سمعت رسول الله صلى الله عليه وآله وسلم يقول: ((من أتى الجمعة فليغتسل)).

- حدثني أبو خالدٍ رحمه الله قال: سألت زيداً عليه السلام عن الغسل من الجنابة. فقال: تغسل يديك ثلاثاً، ثم تستنجي وتتوضأ وضوءك للصلاة، ثم تغسل رأسك ثلاثاً، ثم تفيض الماء على سائر جسدك ثلاثاً، ثم تغسل قدميك.

7- قال: حدثني بهذا أبي، عن أبيه، عن جده علي بن أبي طالبٍ كرم الله وجهه، عن النبي صلى الله عليه وآله وسلم.

8- وحدثني زيد بن علي، عن أبيه، عن جده، عن علي بن أبي طالبٍ عليهم السلام قال: جاء رجلٌ إلى النبي صلى الله عليه وآله وسلم فقال: ((يا رسول الله أصابتني جنابةٌ فغسلت رأسي ثم جلست حتى جف رأسي؛ أفأعيد الماء على رأسي؟ فقال: لا، بل يجزئك غسل رأسك عن الإعادة)).

9- حدثني زيد بن علي، عن أبيه، عن جده، عن علي بن أبي طالبٍ عليهم السلام قال: ((إذا التقى الختانان وتوارت الحشفة فقد وجب الغسل أنزل أو لم ينزل)).

- وقال زيد بن علي عليه السلام كيف يجب الحد ولا يجب الغسل؟!

- قال أبو خالدٍ: سألت زيداً عليه السلام عن المرأة ترى في المنام الاحتلام فتنزل، قال: تغتسل.

- وقال زيد بن علي عليه السلام في الرجل يجد البلل ولا يرى الرؤيا، قال: إن كان ماءً دافقاً اغتسل.

- قال: سألته عليه السلام عن المني يصيب الثوب، قال: يغسل قليله وكثيره.

- قال: والبول والغائط يغسل قليله وكثيره.

10- حدثني زيد بن علي، عن أبيه، عن جده، عن علي بن أبي طالبٍ عليهم السلام، قال: ((كنت رجلاً مذاءً فاستحييت أن أسأل رسول الله صلى الله عليه وآله وسلم عن ذلك لمكان ابنته مني؛ فأمرت المقداد بن الأسود فسأله فقال: يا مقداد هي أمورٌ ثلاثةٌ: الودي، شيءٌ يتبع البول كهيئة المني، فذلك منه الطهور ولا غسل منه. والمذي، أن ترى شيئاً أو تذكره فينتشر فذلك منه الطهور ولا غسل منه. والمني: الماء الدافق إذا وقع مع الشهوة وجب الغسل)).

- قال الإمام زيد بن علي عليه السلام: أحب للجنب أن يبول قبل أن يغتسل، وإن لم يفعل أجزأه الغسل.

11- حدثني زيد بن علي، عن أبيه، عن جده، عن علي بن أبي طالبٍ عليهم السلام عن النبي صلى الله عليه وآله وسلم ((في الحائض والجنب يعرقان في الثوب. قال: الحيض والجنابة حيث جعلهما الله تعالى فلا يغسلا ثيابهما)).

12- حدثني زيد بن علي، عن أبيه، عن جده، عن علي بن أبي طالبٍ عليهم السلام أن النبي صلى الله عليه وآله وسلم صافح حذيفة بن اليمان، فقال: ((يا رسول الله، إني جنبٌ. فقال له النبي صلى الله عليه وآله وسلم: إن المسلم ليس ينجس!)).


باب في الرعاف والنوم والحجامة

- وقال زيد بن علي عليه السلام في الحجامة: إنها تنقض الوضوء، وتغسل مواضعها، وإن تغتسل فهو أفضل.

13- حدثني زيد بن علي عن أبيه عن جده، عن علي بن أبي طالبٍ عليهم السلام، قال: ((خرجت مع النبي صلى الله عليه وآله وسلم وقد تطهر للصلاة، فأمس إبهامه أنفه، فإذا دمٌ، فأعادها مرةً فلم ير شيئاً، فأهوى بها إلى الأرض فمسحه ولم يحدث وضوءاً، ومضى إلى الصلاة)).

- قال: وسألت زيداً عليه السلام عن الذي لا يرقأ رعافه، قال: يتوضأ لكل صلاةٍ ويصلي وإن سال، ويكون ذلك في آخر الوقت.

- قال وسألت زيد بن علي عليه السلام عن الرجل ينام في الصلاة وهو راكعٌ أو ساجدٌ أو جالسٌ، فقال: لا ينقض الوضوء.


باب مقدار ما يتوضأ به للصلاة وما يكفي الغسل

14- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((كنا نؤمر في الغسل للجنابة للرجل بصاعٍ، وللمرأة بصاعٍ ونصفٍ)).

- قال زيدٌ عليه السلام: كنا نوقت في الوضوء للصلاة مدا والمد رطلان.

15- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام، ((أن النبي صلى الله عليه وآله وسلم سئل هل يطعم الجنب قبل أن يغتسل؟ قال: لا، حتى يغتسل أو يتوضأ للصلاة)).

- قال أبو خالدٍ: قال زيد بن علي عليهما السلام: لا بأس أن يجامع ثم يعاود قبل أن يتوضأ.

- وسألت زيد بن علي عليهما السلام عن ماء المطر أخوضه قال: لا بأس به، الأرض يطهر بعضها بعضًا.

16- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: قال رسول الله صلى الله عليه وآله وسلم: ((لا تستنج المرأة بشيءٍ سوى الماء إلا أن لا تجد الماء)).

17- قال أبو خالدٍ: قال زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام، قال: ((عذاب القبر من ثلاثةٍ: من البول والدين والنميمة)).


باب السواك وفضل الوضوء

18- قال أبو خالدٍ: حدثني زيد بن علي عن أبيه، عن جده، عن علي عليهم السلام قال: قال رسول الله صلى الله عليه وآله وسلم: ((لولا أني أخاف أن أشق على أمتي لفرضت عليهم السواك مع الطهور فلا تدعه يا علي ومن أطاق السواك مع الطهورفلا يدعه)).

19- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: قال رسول الله صلى الله عليه وآله وسلم: ((ما من امرئٍ مسلمٍ قام في جوف الليل إلى سواكه فاستن به، ثم تطهر للصلاة فأسبغ طهوره، ثم قام إلى بيتٍ من بيوت الله عز وجل إلا أتاه ملكٌ فوضع فاه على فيه، فلا يخرج من جوفه شيءٌ إلا دخل في جوف الملك، حتى يجيء به يوم القيامة شهيداً شفيعاً)).

20- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: قال رسول الله صلى الله عليه وآله وسلم: ((لا تقبل صلاةٌ إلا بزكاةٍ، ولا تقبل صلاةٌ إلا بقرآنٍ، ولا تقبل صلاةٌ إلا بطهورٍ، ولا تقبل صدقةٌ من غلولٍ)).

21- حدثني أبو خالدٍ، قال: حدثني زيد بن علي، عن أبيه عن جده عن علي عليهم السلام قال: قال رسول الله صلى الله عليه وآله وسلم: ((أعطيت ثلاثاً لم يعطهن نبي قبلي: جعلت لي الأرض مسجداً وطهوراً؛ قال الله عز وجل: ﴿فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيداً طَيِّباً﴾[النساء:43]. وَأُحِلَّ لِي الْمَغْنَمُ وَلَمْ يُحَل لأَحَدٍ قَبْلِي وَذَلِكَ قَوْلُهُ تعالى: ﴿وَاعْلَمُوا أنَّمَا غَنِمْتُمْ مِنْ شَيءٍ فَإِنَّ لِلَّهِ خُمُسَهُ وَلِلرَّسُولِ وَلِذِي القُرْبَى..﴾[الأنفال:41] الآيَةَ. ونُصِرْتُ بِالرُّعْبِ على مسيرة شهرٍ، وفضلت على الأنبياء عليهم السلام يوم القيامة بثلاثٍ: تأتي أمتي يوم القيامة غراً محجلين من آثار الوضوء معروفين من بين الأمم. ويأتي المؤذنون يوم القيامة أطول الناس أعناقا ينادون بشهادة أن لا إله إلا الله وأن محمداً عبده ورسوله. والثالثة ليس من نبي إلا وهو يحاسب يوم القيامة بذنبٍ غيري لقوله تعالى: ﴿لِيَغْفِرَ لَكَ اللَّهُ مَا تَقَدَّمَ مِنْ ذَنْبِكَ وَمَا تَأخَّرَ﴾)) [الفتح:2].

22- حدثني زيد بن علي، عن أبيه عن جده عن علي عليهم السلام، أنه كان إذا دخل المخرج قال: ((بسم الله اللهم إني أعوذ بك من الرجس النجس الخبيث المخبث الشيطان الرجيم)). فإذا خرج من المخرج قال: ((الحمد لله الذي عافاني في جسدي، الحمد لله الذي أماط عني الأذى)).

23- حدثني زيد بن علي، عن أبيه، عن جده عن علي عليهم السلام قال: قال رسول الله صلى الله عليه وآله وسلم: ((ما من امرئٍ مسلمٍ يتوضأ ثم يقول عند فراغه من وضوئه: سبحانك اللهم وبحمدك أشهد أن لا إله إلا أنت أستغفرك وأتوب إليك، اللهم اجعلني من التوابين واجعلني من المتطهرين واغفر لي إنك على كل شيءٍ قديرٌ إلا كتبت في رق ثم ختم عليها، ثم وضعت تحت العرش حتى تدفع إليه بخاتمها يوم القيامة)).


مسائل في الوضوء

- سألت زيد بن علي عليه السلام عن الوضوء مرةً مرةً، فقال: جائزٌ والثلاث أفضل.

24- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام ((أنه توضأ ومسح نعليه، وقال: هذا وضوء من لم يحدث)).

- وسألت زيد بن علي عليه السلام عن الوضوء من سؤر المشرك فقال: يتوضأ بسؤر شربه ولا يتوضأ بسؤر وضوئه، إلا أن يعلم أنه شرب خمراً أو أكل لحم خنزيرٍ فلا يتوضأ بسؤرٍ شربه ولا وضوئه.

- وسألت زيد بن علي عليه السلام عن النميمة والغيبة تنقض الوضوء؟ فقال: لا.

- وقال زيد بن علي عليهما السلام في الإناء يموت فيه الخنفساء والصياح والشقاق. فقال: لا يضرك.

- سألت زيداً عن الرجل يتوضأ مرتين مرتين، فقال: يجزؤه. قلت: فإن توضأ مرةً مرةً، قال: يجزؤه.

- وسألت زيداً عليه السلام عن الرجل يتوضأ ثم يقص أظفاره، قال: يمر الماء على أظفاره.


باب المسح على الخفين والجبائر

25- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام: ((أن رسول الله صلى الله عليه وآله وسلم مسح قبل نزول المائدة، فلما نزلت آية المائدة لم يمسح بعدها)).

26- حدثني زيد بن علي، عن أبيه، عن جده الحسين بن علي عليهما السلام، قال: ((إنا ولد فاطمة عليها السلام لا نمسح على الخفين، ولا عمامة، ولا كمه، ولا خمارٍ، ولا جهازٍ)).

27- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((كسرت إحدي زندي مع رسول الله صلى الله عليه وآله وسلم، فأمر رسول الله صلى الله عليه وآله وسلم فجبر. فقلت: يا رسول الله، كيف أصنع بالوضوء؟ قال: إمسح على الجبائر. قلت: والجنابة، قال: كذلك فافعل)).

28- حدثني زيدٌ عن آبائه، عن علي عليهم السلام ((في الرجل تكون به القروح والجدري والجراحات، قال: يصب عليه الماء صبا)).

29- حدثني زيد بن علي، عن آبائه، عن علي عليهم السلام قال: ((إذا كانت بالرجل قروحٌ فاحشةٌ لا يستطيع أن يغتسل معها، فليتوضأ وضوءه للصلاة، وليصب عليه الماء صبا)).

30- حدثني زيد بن علي عليه السلام، عن أبيه، عن جده، عن علي عليهم السلام ((أنه أتاه رجلٌ فقال: إن أخي أو ابن أخي به جدري، وقد أصابته جنابةٌ فكيف نصنع به؟ فقال: يمموه)).

- سألت زيداً عليه السلام عن المسافر يخاف على نفسه من الثلج، هل يجوز له أن يمسح على خفيه؟ قال: نعم، هذا عذرٌ مثل المسح على الجبائر، فإن استطاع الغسل لم يجزه المسح.

- وسألت زيداً عليه السلام عن الرجل تكون به الدماميل تسيل ولا ينقطع؟ قال: يتوضأ لكل صلاةٍ.

31- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام ((أنه كان يقول: سبق الكتاب الخفين)).


باب ما يفسد الماء

- سألت زيداً عليه السلام عن البئر تقع فيه القنبرة أو العضاوة أو العصفور، قال: إن كان الماء لم يتغير نزح منه أربعون صاعاً، وإن كان الماء قد تغير نزح الماء حتى يطيب. قلت: فإن وقعت فيه دجاجةٌ، أو حمامةٌ، أو سنورٌ، فماتت ولم يتغير الماء، قال: ينزح منه مائةٌ صاعاً من الماء. قلت: فإن تغير الماء؟ قال: ينزح حتى يطيب.

- قال زيد بن علي عليهما السلام في البئر يقطر فيه البول أو الدم أو الخمر، قال: ينزح ماؤها كله.

- قال زيد بن علي عليهما السلام في الغدير الكبير والبركة الكبيرة الواسعة إن ماءها لا ينجسه شئٌ.

- وقال في الماء الجاري: لا ينجسه شئٌ.


باب التيمم

32- حدثني زيد بن علي، عن أبيه، عن جده، عن علي بن أبي طالبٍ عليهم السلام قال: ((إذا كنت في سفرٍ ومعك ماءٌ، وأنت تخاف العطش، فتيمم واستبق الماء لنفسك)).

33- حدثني زيد بن علي عن أبيه عن جده، عن علي عليهم السلام، قال: ((التيمم ضربتان؛ ضربةٌ للوجه، وضربةٌ للذراعين إلى المرفقين)).

34- حدثني زيد بن علي عن أبيه عن جده، عن علي عليهم السلام، في الجنب لا يجد الماء، قال: ((يتيمم ويصلي، فإذا وجد الماء اغتسل ولا يعيد الصلاة)).

- قال: وقال زيد بن علي عليهما السلام: يتيمم لكل صلاةٍ، ويصلي بكل تيممٍ صلاته تلك ونافلتها.

35- حدثني زيد بن علي، عن أبيه، عن جده، عن علي بن أبي طالبٍ عليهم السلام قال: ((لا يؤم المتيمم المتوضئين، ولا المقيد المطلقين)).

- قال زيد بن علي عليهما السلام: وكل شيءٍ تيممت به من الأرض يجزئك.

- وقال زيد بن علي عليه السلام في المتيمم يجد الماء في الصلاة: يستقبل الصلاة.

- سألت زيد بن علي عليه السلام عن الرجل يكون في السفر في ردغة من طينٍ ولم يجد الماء؟ قال: يتيمم من غبار سرجه، أو برذعة حماره أو غبار ثوبه. والرجل والمرأة في التيمم سواءٌ.

- سألت زيد بن علي عليه السلام عن المرأة الحائض تطهر في السفر، قال: تيمم فإذ وجدت الماء اغتسلت، ولم تعد شيئاً من صلاتها.

- وقال زيد بن علي عليهما السلام: ولا بأس بأن يجامع في السفر وهو لا يجد الماء فيتيمم.


باب الحيض والاستحاضة والنفاس

36- حدثني زيد بن علي عن أبيه عن جده، عن علي بن أبي طالبٍ عليهم السلام، قال: ((أتت امرأةٌ إلى رسول الله صلى الله عليه وآله وسلم فزعمت أنها تستفرغ الدم، فقال رسول الله صلى الله عليه وآله وسلم: لعن الله الشيطان هذه ركضةٌ من الشيطان في رحمك فلا تدعي الصلاة لها. قالت: فكيف أصنع يا رسول الله؟ قال صلى الله عليه وآله وسلم: أقعدي أيامك التي كنتي تحيضين فيهن كل شهرٍ فلا تصلين فيهن، ولا تصومين، ولا تدخلين مسجداً، ولا تقرئي قرآناً، وإذا مرت أيامك التي كنت تجلسين تحيضين فيهن، واجعلي ذلك أقصى أيامك التي كنت تحيضين فيهن، فاغتسلي للفجر، ثم استدخلي الكرسف، واستثفري استثفار الرجل، ثم صلي الفجر، ثم أخري الظهر لآخر وقتٍ، واغتسلي، واستدخلي الكرسف، واستثفري استثفار الرجل، ثم صلي الظهر وقد دخل أول وقت العصر، وصلي العصر، ثم أخري المغرب لآخر وقتٍ، ثم اغتسلي، واستدخلي الكرسف، واستثفري استثفار الرجل، ثم صلي المغرب، وقد دخل أول وقت العشاء، ثم صلي العشاء. قال: فولت وهي تبكي وتقول: يا رسول الله لا أطيق ذلك. قال: فرق لها رسول الله صلى الله عليه وآله وسلم، وقال: اغتسلي لكل طهرٍ كما كنت تفعلين واجعليه بمنزلة الجرح في جسدك كلما حدث دمٌ أحدثت طهوراً، ولا تتركي الكرسف والاستثفار))..

- قال الإمام زيد بن علي صلوات الله عليهما: فإن طال ذلك بها فلتدخل المسجد، ولتقرأ القرآن، ولتصلي الصلاة، ولتقضي المناسك.

37- حدثني زيد بن علي عن أبيه، عن جده، عن علي عليهم السلام، قال: ((يقرأ الجنب والحائض الآية والآيتين، ويمسان الدرهم الذي فيه اسم الله تعالى، ويتناولان الشئ من المسجد)).

- قال: سمعت زيد بن علي عليهما السلام، يقول: أقل الحيض ثلاثة أيامٍ وأكثره عشرة أيامٍ.

38- حدثني زيد بن علي عن أبيه عليهما السلام قال: ((كان نساؤنا الحيض يتوضأن لكل صلاةٍ ويستقبلن القبلة ويسبحن ويكبرن؛ نأمرهن بذلك)).

39- حدثني زيد بن علي عن أبيه عن جده، عن علي بن أبي طالبٍ عليهم السلام، ((أن الحائض تقضي الصوم ولا تقضي الصلاة)).

40- حدثني زيد بن علي، عن أبيه، عن جده، عن علي بن أبي طالبٍ عليهم السلام قال: ((إذا طهرت الحائض قبل المغرب قضت الظهر والعصر، وإذا طهرت قبل الفجر قضت المغرب والعشاء)).

41- حدثني زيد بن علي عن أبيه عن جده، عن علي، قال: لما كان في ولاية عمر قدم عليه نفرٌ من أهل الكوفة، قالوا: جئناك نسألك عن أشياء، نسألك عن الغسل من الجنابة، وما يحل للرجل من امرأته إذا كانت حائضاً. فقال: بإذنٍ جئتم أم بغير إذنٍ؟ قالوا: لا، بل بإذنٍ. قال: لو غير ذلك قلتم لنكلتكم عقوبةً، ويحكم أسحرةٌ أنتم، لقد سألتموني عن أشياء ما سألني عنهن أحدٌ منذ سألت رسول الله صلى الله عليه وآله وسلم عنهن. ألست كنت شاهداً يا أبا الحسن؟
قال: قلت: بلى.
قال: فأد ما أجابني به رسول الله صلى الله عليه وآله وسلم، فإنك أحفظ لذلك مني؟.
فقلت: سألته عن الغسل من الجنابة، فقال صلى الله عليه وآله وسلم: ((تصب الماء على يديك قبل أن تدخلهما في إنائك، ثم تضرب بيدك إلى مرافقك فتنقي ما ثم، ثم تضرب بيديك إلى الأرض، ثم تصب عليها من الماء، ثم تمضمض وتستنشق وتستنثر ثلاثاً، ثم تغسل وجهك وذراعيك ثلاثاً ثلاثاً، وتمسح برأسك، وتغسل قدميك، ثم تفيض الماء على رأسك ثلاثاً، وتفيض الماء على جانبيك، وتدلك من جسدك ما نالت يداك)).
وسألته ما لك من امرأتك إذا كانت حائضاً، قال صلى الله عليه وآله وسلم: ((ما فوق الإزار ولا تطلع على ما تحته)).

- سألت زيد بن علي عليه السلام عن النفاس، قال: ثلاثة قروءٍ؛ إن كانت تجلس ستا فثماني عشرة، وإن كانت تجلس سبعاً فأحد وعشرون، وإن كانت تجلس عشراً فثلاثون يوماً.

- قال زيد بن علي عليه السلام: ولا يكون النفاس أكثر من أربعين يوماً.

- قال سألت زيد بن علي عليه السلام عن غسل الحائض والنفساء؟، قال عليه السلام: مثل غسل الجنابة. قلت: هل تنقض شعر رأسها؟ قال عليه السلام: لا، سألت أم سلمة رضي الله عنها النبي صلى الله عليه وآله وسلم عن ذلك، فقال صلى الله عليه وآله وسلم: ((يكفيك ثلاث غسلاتٍ)).

- قال زيد بن علي عليه السلام: في الصفرة والحمرة والكدرة إنها حيضٌ.

- وقال زيد بن علي عليه السلام: لا يكون حيضٌ على حملٍ.

- وقال زيد بن علي عليه السلام: لا يحل وطؤ الحائض حتى تغتسل، لقوله تعالى: ﴿فَاعَتَزِلُوا النِّسَاءَ فِي المَحِيضَ وَلاَ تَقْرَبُوهُنَّ حَتَّى يَطْهُرْنَ فَإِذَا تَطَهَّرْنَ فَآتُوهُنَّ مِنْ حَيثُ أَمَرَكُمُ اللَّهَ﴾[البقرة:222]، قال عليه السلام: من قبل القبل.

- قال الإمام الشهيد أبو الحسين زيد بن علي عليهما السلام في الحائض تزيد أيامها إن ذلك حيضٌ ما كان ذلك في العشر.


كتاب الصلاة

باب الأذان

42- حدثني علي بن محمد بن الحسن، قال: حدثني سليمان بن إبراهيم بن عبيدٍ، قال: حدثني نصر بن مزاحمٍ المنقري، قال:حدثني إبراهيم بن الزبرقان التيمي، قال:حدثني أبو خالدٍ عمرو بن خالدٍ الواسطي، قال: حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام، قال: ((الأذان مثنى مثنى، والإقامة مثنى مثنى، ويرتل في الأذان ويحدر في الإقامة)).

43- حدثني زيد بن علي، عن أبيه علي بن الحسين، عليهم السلام، أنه كان يقول في أذانه: ((حي على خير العمل، حي على خير العمل)).

- قال زيد بن علي عليه السلام: من أذن قبل الفجر فقد أحل ما حرم الله، وحرم ما أحل الله.

- وقال زيد بن علي عليهما السلام: لا بأس أن يؤذن الرجل على غير وضوءٍ، وأكره للجنب أن يؤذن. قال عليه السلام: ولا يقيم إلا وهو طاهرٌ.

44- حدثني زيد بن علي، عن أبيه، عن جده، عن علي بن أبي طالبٍ عليهم السلام، قال: ((ثلاثٌ لا يدعهن إلا عاجزٌ: رجلٌ سمع مؤذناً ولا يقول كما يقول، ورجلٌ لقي جنازةً ولا يسلم على أهلها ولا يأخذ بجوانب السرير، فإنه إذا فعل ذلك كان له أجران، ورجلٌ أدرك الإمام وهو ساجدٌ ولم يكبر ثم يسجد معهم، ولا يعتد بها)).

45- حدثني زيد بن علي، عن أبيه، عن جده، عن علي بن أبي طالبٍ عليهم السلام قال: ((ليس على النساء أذانٌ ولا إقامةٌ)).

46- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام، ((أنه أتاه رجلٌ، فقال: ياأمير المؤمنين والله إني لأحبك في الله. قال: ولكني أبغضك في الله. قال: ولم؟ قال: لأنك تتغنى بأذانك، وتأخذ على تعليم القرآن أجراً))، وقد سمعت رسول الله صلى الله عليه وآله وسلم يقول: ((من أخذ على تعليم القرآن أجراً كان حظه يوم القيامة)).

- قال زيد بن علي عليهما السلام: الأذان في الصلوات الخمس وفي الجمعة، وليس في العيدين أذانٌ ولا إقامةٌ، ولا في الوتر أذانٌ ولا إقامةٌ.

- وقال زيد بن علي عليهما السلام: إذا كنت في سفرٍ فأذن الفجر وأقم لباقي الصلوات.

- وقال زيد بن علي عليهما السلام: لا يجوز أذان الصبي ولا المرأة للرجال.

- وقال زيد بن علي عليهما السلام: إذا كنت في حضرٍ فأذانهم يجزيك، وإن أذنت فهو أفضلٌ.

47- حدثني زيد بن علي، عن أبيه، عن جده، عن علي بن أبي طالبٍ عليهم السلام، قال: قال رسول الله صلى الله عليه وآله وسلم: ((يأتي المؤذنون أطول الناس أعناقاً يوم القيامة ينادون بشهادة أن لا إله إلا الله، وأن محمدًا عبده ورسوله، ولا يسمع المؤذن شيءٌ إلا شهد له بذلك يوم القيامة، ويغفر للمؤذن مد صوته، وله من الأجر مثل المجاهد الشاهر سيفه في سبيل الله عز وجل)).


باب أوقات الصلاة

48- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((نزل جبريل عليه السلام على النبي صلى الله عليه وآله وسلم حين زالت الشمس فأمره أن يصلي الظهر، ثم نزل عليه حين كان الفيء قامةً، فأمره أن يصلي العصر، ثم نزل عليه حين وقع قرص الشمس، فأمره أن يصلي المغرب، ثم نزل عليه حين وقع الشفق، فأمره أن يصلي العشاء، ثم نزل عليه حين طلع الفجر، فأمره أن يصلي الفجر، ثم نزل عليه من الغد حين كان الفيء على قامةٍ من الزوال فأمره أن يصلى الظهر، ثم نزل عليه، حين كان الفيء على قامتين من الزوال فأمره أن يصلي العصر، ثم نزل عليه حين وقع القرص، فأمره أن يصلي المغرب، ثم نزل عليه بعد ذهاب ثلث الليل، فأمره أن يصلي العشاء، ثم نزل عليه حين أسفر الفجر، فأمره أن يصلي الفجر، ثم قال: يا رسول الله ما بين هذين الوقتين وقتٌ)).

- سمعت الإمام الشهيد أبا الحسين زيد بن علي عليه السلام وقد سئل عن قوله عز وجل: ﴿أَقِمِ الصَّلاَةَ لِدُلُوكِ الشَّمْسِ إِلَى غَسَقِ اللَّيْلِ وَقُرْآنَ الْفَجْرِ إِنَّ قُرْآنَ الْفَجْرِ كَانَ مَشْهُودًا﴾[الإسراء:78]؟، فقال عليه السلام: (دلوك الشمس) زوالها، (وغسق الليل) ثلثه حين يذهب البياض من أسفل السماء، (وقرآن الفجر) إن قرآن الفجر كان مشهوداً تشهده ملائكة الليل وملائكة النهار.

- وقال زيد بن علي عليه السلام: أفضل الأوقات أولها، وإن أخرت فلا بأس.

- وقال زيد بن علي عليه السلام: الشفق الحمرة.

49- حدثني زيد بن علي، عن أبيه، عن جده، عليهم السلام عن علي بن أبي طالبٍ كرم الله وجهه قال: قال رسول الله صلى الله عليه وآله وسلم: ((إنه سيأتي على الناس أئمةٌ بعدي يميتون الصلاة كميتة الأبدان، فإذا أدركتم ذلك فصلوا الصلاة لوقتها، ولتكن صلاتكم مع القوم نافلةً، فإن ترك الصلاة عن وقتها كفرٌ)).

50- حدثني زيد بن علي، عن أبيه، عن جده، عليهم السلام، عن علي بن أبي طالبٍ كرم الله وجهه ((أنه سأله رجلٌ: ما إفراط الصلاة؟ قال: إذا دخل وقت الذي بعدها)).

51- حدثني زيد بن علي، عن أبيه، عن جده، عليهم السلام عن علي بن أبي طالبٍ كرم الله وجهه ((أنه كان يكره الصلاة في أربعة أحيانٍ: بعد صلاة الفجر حتى تطلع الشمس وترتفع، وبعد صلاة العصر حتى تغيب الشمس، ونصف النهار حين تزول الشمس، ويوم الجمعة إذا قام الإمام على المنبر)).

- قال زيد بن علي عليه السلام: إذا فاتتك الصلاة نسيتها فذكرتها بعد العصر، أو بعد الفجر، فلا تصلها حتى يخرج ذلك الوقت.

- وقال زيد بن علي عليه السلام فيمن أدرك ركعةً من العصر قبل أن تغرب الشمس ثم غربت إن ذلك يجزيه، وكذلك لو أدرك ركعةً من الفجر قبل أن تطلع الشمس، ثم طلعت.

- وقال زيد بن علي عليه السلام: ولا بأس أن يصلى على الجنازة بعد العصر، وبعد الفجر، ولا يجوز أن يصلى عليها بعد طلوعها، ولا عند غروبها، ولا عند قيامها.


باب التكبير في الصلاة

52- حدثني زيد بن علي، عن أبيه، عن جده، عن علي بن أبي طالبٍ عليهم السلام ((أنه كان يرفع يديه في التكبيرة الأولى إلى فروع أذنيه، ثم لا يرفعهما حتى يقضي صلاته)).

53- حدثني زيد بن علي، عن أبيه، عن جده، عن علي بن أبي طالبٍ عليهم السلام ((أنه كان إذا قال المؤذن قد قامت الصلاة كبر ولم ينتظر)).

54- حدثني زيد بن علي، عن أبيه، عن جده، عن علي بن أبي طالبٍ عليهم السلام ((أنه كان يكبر في رفعٍ وخفضٍ)).

- وقال زيدٌ: إنه كان يكبر في كل رفعٍ وخفضٍ.

- وقال زيد بن علي عليه السلام: التكبيرة الأولى فريضةٌ، وباقي التكبير سنةٌ.

- وقال زيد بن علي عليه السلام: إن سبح أو هلل كان داخلاً في الصلاة.

- وقال زيد بن علي عليه السلام: لا يكون الرجل داخلاً في الصلاة إلا بتكبيرٍ.

55- حدثني زيد بن علي، عن أبيه، عن جده، عن علي بن أبي طالبٍ عليهم السلام، قال: قال رسول الله صلى الله عليه وآله وسلم: ((مفتاح الصلاة الطهور، وتحريمها التكبير، وتحليلها التسليم)).

- وقال زيد بن علي عليه السلام: إذا أدرك الإمام وهو راكعٌ، فكبر تكبيرةً واحدةً، يريد بها الدخول في الصلاة ثم ركع أجزاه ذلك.


باب استفتاح الصلاة

56- حدثني زيد بن علي، عن أبيه، عن جده، عن علي بن أبي طالبٍ عليهم السلام، أنه كان إذا استفتح الصلاة، قال: ((الله أكبر، وجهت وجهي للذي فطر السموات والأرض حنيفاً مسلماً وما أنا من المشركين، إن صلاتي ونسكي ومحياي ومماتي لله رب العالمين، لا شريك له وبذلك أمرت وأنا من المسلمين، أعوذ بالله من الشيطان الرجيم. ثم يبتدىء ويقرأ)).

- قال أبو خالدٍ رضي الله عنه لما دخل زيد بن علي عليهم السلام الكوفة استخفى في دار عبد الله بن الزبير [الأسدي]، فبلغ ذلك أبا حنيفة، فكلم معاوية بن إسحاق السلمي، ونصر بن خزيمة العبسي، وسعيد بن خثيمٍ، حتى أدخلوا على زيد بن علي عليه السلام، فقالوا هذا رجلٌ من فقهاء الكوفة. فقال له زيد بن علي عليه السلام: ما مفتاح الصلاة؟، وما افتتاحها؟، وما استفتاحها؟، وما تحريمها؟، وما تحليلها؟!

- قال: فقال أبو حنيفة مفتاح الصلاة الطهور، وتحريمها التكبير، وتحليلها التسليم، وافتتاح الصلاة التكبير؛ لأن النبي صلى الله عليه وآله وسلم كان إذا افتتح الصلاة كبر ورفع يديه، والاستفتاح هو: سبحانك اللهم وبحمدك، وتبارك اسمك، وتعالى جدك، ولا إله غيرك؛ لأنه روي عن النبي صلى الله عليه وآله وسلم ((أنه كان إذا استفتح الصلاة قال ذلك. فأعجب زيداً عليه السلام ذلك منه)).


باب القراءة في الصلاة

57- حدثني زيد بن علي، عن أبيه، عن جده، عن علي بن أبي طالبٍ عليهم السلام، ((أنه كان يعلن القراءة في الأوليين من المغرب والعشاء والفجر، ويسر القراءة في الأوليين من الظهر والعصر، وكان يسبح في الأخريين من الظهر والعصر والعشاء والركعة الأخيرة من المغرب)).

58- حدثني زيد بن علي، عن أبيه، عن جده، عن علي بن أبي طالبٍ عليهم السلام ((أنه كان يجهر ببسم الله الرحمن الرحيم)).

59- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام، قال: ((كل صلاةٍ بغير قراءةٍ فهي خداجٌ)).

60- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام، قال: ((كانوا يقرأون خلف رسول الله صلى الله عليه وآله وسلم، فقال صلى الله عليه وآله وسلم: خلطتم علي فلا تفعلوا)).

- قال زيد بن علي عليه السلام: صليت خلف أبي عليه السلام المغرب، فنسي فاتحة الكتاب في الركعة الأولى، فقرأها في الثانية، وسجد سجدتي سهوٍ.

- حدثني زيد بن علي عليه السلام قال: إذا دخل الرجل في الصلاة فنسي أن يقرأ حتى يركع، فليستو قائماً، ثم يقرأ ثم يركع، ويسجد سجدتي السهو.

- قال زيد بن علي: لا يفتح على الإمام في الصلاة، وإن فتح عليه فالصلاة تامةٌ.

- قال زيد بن علي عليه السلام: المعوذتان من القرآن.

- وقال زيد بن علي عليه السلام: من أسمع أذنيه فلم يخافت.


باب الركوع والسجود وما يقال في ذلك

61- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام، قال: ((نهاني رسول الله صلى الله عليه وآله وسلم أن أقرأ وأنا راكعٌ، وأنا ساجدٌ، قال: وإذا ركعت فعظم الله عز وجل، وإذا سجدت فسبحه)).

- وعن زيد بن علي عليه السلام، أنه كان يقول في الركوع: سبحان ربي العظيم، وفي السجود: سبحان ربي الأعلى.

- قال زيد بن علي عليه السلام: إن شئت قلت ذلك تسعاً، وإن شئت سبعاً، وإن شئت خمساً، وإن شئت ثلاثاً.

- قال: وكان عليه السلام إذا رفع رأسه من الركوع قال: سمع الله لمن حمده، ربنا ولك الحمد.

62- حدثني زيد بن علي، عن آبائه عن علي عليهم السلام، قال: ((إذا صلى الرجل فليتفجج في سجوده، وإذا سجدت المرأة فلتحتفز ولتجمع بين فخذيها)).

- وقال زيد بن علي عليه السلام: إذا أدرك الإمام راكعاً فركع معه اعتد بالركعة، وإن أدركه وهو ساجدٌ فسجد معه لم يعتد بذلك.


باب التشهد

- قال وكان زيد بن علي عليه السلام يقول في التشهد في الركعتين الأوليين: بسم الله، والحمد لله، والأسماء الحسنى، كلها لله، أشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمداً عبده ورسوله ثم ينهض.

- قال: وكان زيد بن علي عليهما السلام ينصب رجله اليمنى، ويفرش اليسرى.

- وقال زيد بن علي عليهما السلام: لا تجزئ صلاةٌ بغير تشهدٍ.

63- حدثني زيد بن علي، عن أبيه، عن جده، عن علي بن أبي طالبٍ عليهم السلام، أنه كان إذا تشهد قال: ((التحيات لله، والصلوات الطيبات، الغاديات، الرائحات، الطاهرات الناعمات، السابغات. ما طاب وطهر وزكا وخلص ونما فلله، وما خبث فلغير الله. أشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمداً عبده ورسوله، أرسله بالحق بشيراً ونذيراً وداعياً إلى الله بإذنه وسراجاً منيراً. أشهد أنك نعم الرب، وأن محمداً نعم الرسول))، ثم يحمد الله ويثني عليه ويصلي على النبي صلى الله عليه وآله وسلم، ثم يسلم عن يمينه وعن شماله: ((السلام عليكم ورحمة الله، السلام عليكم ورحمة الله)).


باب القنوت

64- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام ((أنه كان يقنت في الفجر قبل الركوع، وفي الوتر بعد الركوع، ثم قنت بالكوفة في الوتر قبل الركوع)).

- وكان زيد بن علي عليهما السلام يقنت في الفجر والوتر قبل الركوع.

65- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام ((أنه كان يقنت في الفجر بهذه الآية: ﴿آمَنَّا بِاللَّهِ وَمَا أنزِلَ إليْنَا وَمَا أُنْزِلَ إِلَى إبْرَاهِيمَ وَإِسْمَاعِيلَ وَإسحَاقَ وَيَعْقُوبَ والأسْبَاطِ وَمَا أوتِيَ مُوسَى وَعِيسَى وَمَا أُوتِيَ النَّبِيُّونَ مِنْ رَبِّهِمْ...﴾))[آل عمران:84] إلى آخر الآية.

66- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام، قال: كلماتٌ علمهن جبريل عليه السلام رسول الله صلى الله عليه وآله وسلم يقولهن في قنوت الوتر: ((اللهم اهدني فيمن هديت، وعافني فيمن عافيت، وتولني فيما توليت، وبارك لي فيما أعطيت، وقني شر ما قضيت، إنك تقضي ولا يقضى عليك، وإنه لا يذل من واليت، ولا يعز من عاديت تباركت ربنا وتعاليت)).


باب فضل الصلاة في جماعةٍ

67- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام، قال: ((الصلوات الخمس كفاراتٌ لما بينهن ما اجتنبت الكبائر، وهي: قول الله عز وجل: ﴿إنَّ الحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ ذَلِكَ ذِكْرَى لِلذَّاكِرِينَ﴾[هود:114]. قال: فسألناه ما الكبائر؟ فقال: قتل النفس المؤمنة، وأكل مال اليتيم، وقذف المحصنة، وشهادة الزور، وعقوق الوالدين، والفرار من الزحف، واليمين الغموس)).

68- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام، قال: قال رسول الله صلى الله عليه وآله وسلم: ((لا تزال أمتي يكف عنها البلاء ما لم يظهروا خصالاً: عملاً بالربا، وإظهار الرشا، وقطع الأرحام، وقطع الصلاة في جماعةٍ، وترك هذا البيت أن يؤم، فإذا ترك هذا البيت أن يؤم لم يناظروا)).

69- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام، قال: ((لا صلاة لجار المسجد لا يجيب إلى الصلاة إذا سمع النداء)).

70- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام، قال: سمعت رسول الله صلى الله عليه وآله وسلم يقول: ((تحت ظل العرش يوم لا ظل إلا ظله رجلٌ خرج من بيته فأسبغ الوضوء، ثم مشى إلى بيتٍ من بيوت الله ليقضي فريضةً من فرائض الله تعالى، فهلك فيما بينه وبين ذلك؛ ورجلٌ قام في جوف الليل بعد ما هدأت العيون، فأسبغ الطهور، ثم قام إلى بيتٍ من بيوت الله عز وجل، فهلك فيما بينه وبين ذلك)).

71- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام، أنه غدا على أبي الدرداء؛ فوجده متصبحاً يعني نائماً، فقال:(( مالك يا أبا الدرداء؟ قال: كان مني من الليل شيءٌ فنمت. فقال علي عليه السلام: أفتركت صلاة الصبح في جماعةٍ؟ قال: نعم. فقال علي عليه السلام:يا أبا الدرداء لأن أصلي الفجر وعشاء الآخرة في جماعةٍ أحب إلي من أن أحيي ما بينهما، أوما سمعت رسول الله صلى الله عليه وآله وسلم يقول: لو يعلمون ما فيهما لأتوهما ولو حبواً، وإنهما ليكفران ما بينهما)).

72- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام، قال: ((أفضل الأعمال إسباغ الطهور في السبرات، ونقل الأقدام إلى الجماعات، وانتظار الصلاة بعد الصلاة)).


باب من يؤم الناس ومن أحق بذلك

73- قال زيد بن علي عليه السلام: قال رسول الله صلى الله عليه وآله وسلم: ((يؤم القوم أقرأهم لكتاب الله، فإن كانوا في القرآن سواءٌ فأعلمهم بالسنة، فإن كانوا في السنة سواءٌ فأكبرهم سنا)).

- وقال زيد بن علي عليه السلام: لا يصلى خلف الحرورية، ولا خلف المرجئة، ولا القدرية، ولا من نصب حرباً لآل محمدٍ صلى الله عليه وآله وسلم.

- قال: وكان عليه السلام يكره الصلاة خلف المكفوف والأعراب.

- وكان عليه السلام يرخص في الصلاة خلف المملوك وولد الزنا إذا كان عفيفاً.


باب إقامة الصفوف

74- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام، قال: ((أفضل الصفوف أولها وهو صف الملائكة عليهم السلام، وأفضل المقدم ميامن الإمام)).

75- قال: وقال رسول الله صلى الله عليه وآله وسلم: ((إذا قمتم إلى الصلاة فأقيموا صفوفكم، وألزموا عواتقكم، ولا تدعوا خللاً فيتخللكم الشيطان كما يتخلل أولاد الحذف)).

76- حدثني زيد بن علي عليه السلام عن أبيه عن جده عليهم السلام عن علي عليه السلام قال: ((أمنا رسول الله صلى الله عليه وآله وسلم أنا ورجلاً من الأنصار فتقدمنا صلى الله عليه وآله وسلم وخلفنا خلفه، فصلى بنا ثم قال: إذا كان اثنان فليقم أحدهما عن يمين الآخر)).

77- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((صلى رجلٌ خلف الصفوف فلما انصرف رسول الله صلى الله عليه وآله وسلم قال: هكذا صليت وحدك ليس معك أحدٌ؟ قال: نعم، قال صلى الله عليه وآله وسلم: فأعد صلاتك)).


باب ما ينبغي أن يجتنب في الصلاة

78- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((النعاس والتثاؤب في الصلاة من الشيطان؛ فإذا تثاءب أحدكم في صلاته فليضع يده على فيه، وإذا عطس أحدكم في الصلاة فليحمد الله في نفسه)).

79- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((أبصر رسول الله صلى الله عليه وآله وسلم رجلاً يعبث بلحيته في الصلاة فقال: (أما هذا فلو خشع قلبه لخشعت جوارحه)).

- وقال زيد بن علي عليه السلام: إذا دخلت في الصلاة فلا تلتفت يميناً ولا شمالاً، ولا تعبث بالحصى، ولا تفرقع أصابعك، ولا تنفض أناملك، ولا تمسح جبهتك حتى تفرغ من الصلاة.

80- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((لا يقطع الصلاة شئٌ وادرأوا ما استطعتم)).


باب الحدث في الصلاة

81- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام، ((في الرجل تخرج منه الريح، أو يرعف، أو يذرعه القيء وهو في الصلاة، فإنه يتوضأ ويبني على ما مضى من صلاته، فإن تكلم استأنف الصلاة، وإن كان قد تشهد فقد تمت صلاته)).

- قال زيد بن علي عليه السلام: هذه الثلاث يبنى عليهن، وثلاثٌ لا يبنى عليهن: البول، والغائط، والقهقهة، فإنها تنقض الوضوء والصلاة.

- قال زيد بن علي عليه السلام في الإمام يصلي بالقوم فيحدث به حدثٌ إنه يأخذ بيد رجلٍ ممن خلفه، فيصلي بالقوم باقي صلاتهم، ويذهب هو فيتوضأ، ثم يجيء، فإن لحق الأول الثاني صلى معه، وإن لم يلحقه قضى ما بقي عليه.

- وقال زيد بن علي عليه السلام في الإمام يحدث فيقدم رجلاً لم يدرك أول الصلاة: إن الإمام الثاني يصلي بالقوم باقي صلاتهم، ثم يقدم رجلاً ممن أدرك أول الصلاة فيسلم بهم، ويقوم فيقضي ما بقي عليه، ويتوضأ الأول فيجيء ويقضي ما بقي عليه.

82- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام ((في الرجل يتكلم في الصلاة ناسياً أو متعمداً: أنه تنقطع صلاته)).

- وقال زيد بن علي عليه السلام في الرجل يرد السلام في الصلاة: إن صلاته باطلةٌ.

83- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام، قال: ((أقبل رسول الله صلى الله عليه وآله وسلم في أول عمرةٍ اعتمرها، فأتاه رجلٌ فسلم عليه وهو في الصلاة، فلم يرد عليه، فلما صلى وانصرف، قال: أين المسلم قبيل، إني كنت في الصلاة، وأنه أتاني جبريل عليه السلام فقال: إنه أمتك أن يردوا السلام وهم في الصلاة)).

84- حدثني زيد بن علي، عن آبائه عن علي عليهم السلام، قال: ((لا يبزقن أحدكم في الصلاة تلقاء وجهه، ولا عن يمينه، وليبزقن عن شماله أو تحت قدمه اليسرى)).

85- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام، قال: ((التسبيح للرجال والتصفيق للنساء في الصلاة)).


باب السهو في الصلاة

86- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام، قال: ((سجدتا السهو بعد السلام وقبل الكلام تجزيان من الزيادة والنقصان)).

87- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام، قال: ((صلى بنا رسول الله صلى الله عليه وآله وسلم الظهر خمساً، فقام ذو الشمالين فقال: يا رسول الله، هل زيد في الصلاة شيءٌ؟ قال: وما ذاك؟ قال: صليت بنا خمساً. قال: فاستقبل القبلة فكـبر وهو جالسٌ وسجد سجدتين ليس فيهما قراءةٌ ولا ركوعٌ، وقال: هما المرغمتان)).

- وقال زيد بن علي عليه السلام في الرجل ينسى في موضع القيام فيجلس، أو يقوم في موضع الجلوس: إن عليه سجدتي السهو.

- وقال زيد بن علي عليهما السلام في الرجل يجهر في الصلاة التي يخافت فيها، أو يخافت في الصلاة التي يجهر فيها ناسياً: إن عليه سجدتي السهو، وصلاته تامةٌ.

- وقال زيد بن علي عليه السلام في الرجل ينسى التكبير في القيام والقعود، والتسبيح في الركوع والسجود، ثم يذكر ذلك في آخر الصلاة: إن عليه سجدتي السهو، وصلاته تامةٌ.

- وقال زيد بن علي عليه السلام في الرجل يسلم في الركعتين من الظهر، أو العصر، أو العشاء ناسياً: إنه يبني ويسجد سجدتي السهو.

- وقال زيد بن علي عليهما السلام: إن سلم على تمامٍ في نفسه استقبل الصلاة.

- وقال زيد بن علي عليهما السلام في الرجل ينسى سجدةً من فريضةٍ من صلاته، ثم يذكرها في الركعة الثانية أو الثالثة: إنه يسجدها، وعليه سجدتا السهو، وإن لم يذكرها حتى سلم وتكلم استقبل الصلاة.

- وقال زيد بن علي عليهما السلام إذا نسى شيئاً من سنن الصلاة، ثم ذكر ذلك بعد ما سلم وتكلم: إن صلاته تامةٌ.

- وقال زيد بن علي عليهما السلام في سجدتي السهو: يتشهد مثل التشهد في الركعتين ثم يسلم.


باب في المرأة تؤم النساء

88- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام، قال: ((دخلت أنا ورسول الله صلى الله عليه وآله وسلم على أم سلمة رضي الله عنها، فإذا نسوةٌ في جانب البيت يصلين، فقال رسول الله صلى الله عليه وآله وسلم: يا أم سلمة، أي صلاةٍ يصلين؟ قالت: يا رسول الله المكتوبة. قال رسول الله صلى الله عليه وآله وسلم: أفلا أممتهن؟! قالت: يا رسول الله أويصلح ذلك؟ قال صلى الله عليه وآله وسلم: نعم..، تقومين وسطهن لا هن أمامك ولا خلفك، وليكن عن يمينك وعن شمالك)).

- قال زيد بن علي عليهما السلام: لا يؤم الرجل النساء ليس معه رجلٌ؛ أرأيت إن أحدث كيف يصنع؟

- قال زيد بن علي عليه السلام: ليس على النساء أذانٌ ولا إقامةٌ، ولا صلاةٌ في جماعةٍ.


باب إذا فسدت صلاة الإمام فسدت صلاة من خلفه

89- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((صلى عمر بالناس الفجر، فلما قضى الصلاة أقبل عليهم فقال: أيها الناس إن عمر صلى بكم وهو جنبٌ.
قال: فقال الناس: فما ترى يا أمير المؤمنين؟
فقال: علي الإعادة ولا إعادة عليكم.
فقال علي عليه السلام: بل عليك وعليهم الإعادة، ألا ترى أن القوم يأتمون بإمامهم، يدخلون بدخوله ويخرجون بخروجه، ويركعون بركوعه ويسجدون بسجوده، فإن دخل عليه سهوٌ دخل على من خلفه.
قال: فأخذ قومٌ بقول علي، وأخذ قومٌ بقول عمر)).

90- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((إذا فسدت صلاة الإمام فسدت صلاة من خلفه)).

- سألت زيد بن علي عليهم السلام عن الإمام يسهو في صلاته، قال عليه السلام: يجب عليه وعلى من خلفه يسجدوا للسهو. قلت: وإن سهى من خلف الإمام ولم يسه الإمام؟ قال: ليس على من خلف الإمام سهوٌ.


باب الرجل يدرك مع الإمام بعض الصلاة

91- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((إذا أدركت الإمام وهو راكعٌ، وركعت معه فاعتد بتلك الركعة؛ وإذا أدركته وهو ساجدٌ وسجدت معه فلا تعتد بتلك الركعة)).

92- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((اجعل ما أدركت مع الإمام أول صلاتك. سألت زيداً عليه السلام عن تفسير ذلك فقال: إذا أدركت مع الإمام ركعةً من الصلاة وهو في الظهر أو العصر أو المغرب أو العشاء، فأضف إليها أخرى ثم تشهد، وهي الثانية لك، واقرأ فيها ما فاتك كما كان يجب على الإمام أن يقرأ)).

- سألت زيد بن علي عليهم السلام عن الرجل يدرك مع الإمام ركعةً وعلى الإمام سجود السهو فقال عليه السلام: يسجد معه ولا يسلم؛ فإذا سلم الإمام من سجدتي السهو قام هو فقضى ما سبقه به الإمام.


باب الرجل تفوته الصلاة في جماعةٍ

93- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام أنه ((أتاه رجلان فسلما عليه وهو في المسجد، فقال عليه السلام: أصليتما؟ قالا: لا. قال: ولكنا قد صلينا، فتنحيا فصليا، وليؤم أحدكما صاحبه، ولا أذان عليكما ولا إقامة، ولا تطوع حتى تبدأ بالمكتوبة)).

94- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((إذا صليت المغرب ثم حضرت أيضاً مع قومٍ فلم تستطع إلا أن تصلي معهم، فصل معهم؛ فإذا سلم إمامهم فقم قبل أن تتكلم، فاشفع بركعةٍ وسجدتين وسلم)).

- قال زيد بن علي عليهم السلام: إذا صليت الظهر في منزلك أو العشاء ثم لحقتها في جماعةٍ فصل معهم، والأولى هي الفريضة والأخرى نافلةٌ. وإذا كانت الفجر أو العصر فلا تدخل مع القوم.


باب إذا سلم الإمام أين ينبغي له أن يتطوع

95- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام ((أنه كان يكره أن يتطوع الإمام في الموضع الذي يصلي بالناس فيه حتى يتنحى أو يرجع إلى بيته)).

96- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام ((في الرجل يهم في صلاته فلا يدري أصلى ثلاثاً أم أربعاً فليتم على الثلاث فإن الله تعالى لا يعذب بما زاد من الصلاة)).


باب صلاة التطوع

97- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((صلاة الأوابين ثماني ركعاتٍ عند تمام الزوال قبل الظهر بعد دخول وقته)).

98- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((لا تدعن صلاة ركعتين بعد المغرب لا في سفرٍ ولا في حضرٍ؛ فإنها قول الله عز وجل ﴿وَأَدْبَارَ السُّجُود﴾[ق:40]. ولا تدعن صلاة ركعتين بعد طلوع الفجر قبل أن تصلي الفريضة في سفرٍ ولا في حضرٍ فهي قوله عز اسمه وجل ذكره ﴿وَأَدْبَارَ النُّجُومِ﴾))[الطور:49].

- سألت زيداً عليه السلام فقلت: صليت ركعةً قبل طلوع الفجر، وركعةً بعد طلوع الفجر؟ فقال عليه السلام: أعدهما فإنهما بعد طلوع الفجر.

99- حدثني زيد بن علي عن آبائه عن علي عليهم السلام ((أنه كان لا يصليهما حتى يطلع الفجر؛ وكان يقرأ فيهما في الأولى بـ:﴿قُلْ يِا أَيُّهَا الْكَافِرُونَ﴾ [الكافرون:1]، وفي الثانية بـ:﴿قُلْ هُوَ اللَّهُ أَحَدٌ﴾))[الإخلاص:1].


باب صلاة الضحى

100- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((ما صلى رسول الله صلى الله عليه وآله وسلم الضحى إلا يوم فتح مكة؛ فإنه صلى الله عليه وآله وسلم صلاها يومئذٍ ركعتين)).

101- وقال صلى الله عليه وآله وسلم: ((استأذنت ربي في فتح مكة فأذن لي فيها ساعةً من نهارٍ ثم أقفلها؛ ولم يحلها لأحدٍ قبلي ولا يحلها لأحدٍ بعدي، فهي حرامٌ ما دامت السموات والأرض)).


باب صلاة الليل

102- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((لما كان في ولاية عمر سئل عن تهجد الرجل في بيته وتلاوة القرآن ما هو له؟ فقال: يا أبا الحسن ألست شاهدي حين سألت رسول الله صلى الله عليه وآله وسلم. فقلت: بلى، قال: فأد ما أجابني به رسول الله صلى الله عليه وآله وسلم فإنك أحفظ لذلك مني. فقلت: قال رسول الله صلى الله عليه وآله وسلم: التهجد هو نورٌ تنور به بيتك)).

103- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((ركعتان في ثلث الليل الأخير أفضل من الدنيا وما فيها)).

104- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((من صلى من الليل ثماني ركعاتٍ فتح الله له ثمانية أبوابٍ من الجنان يدخل من أيها شاء)).


باب صلاة الخمسين

105- قال: حدثني مولانا زيد بن علي عليهما السلام قال: كان أبي علي بن الحسين عليهما السلام ((لا يفرط في صلاة خمسين ركعةً في يومٍ وليلةٍ، ولقد كان ربما صلى في اليوم والليلة ألف ركعةٍ.
قلت: وكيف صلاة الخمسين ركعةً؟
قال عليه السلام: سبعة عشر ركعةً الفرائض؛ وثمانٌ قبل الظهر، وأربعٌ بعدها؛ وأربعٌ قبل العصر؛ وأربعٌ بعد المغرب؛ وثمانٌ صلاة السحر؛ وثلاثٌ الوتر؛ وركعتا الفجر.
قال عليه السلام: وكان علي بن الحسين بن علي عليهم السلام يعلمها أولاده)).


باب صلاة الوتر

106- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((الوتر سنةٌ وليس هو بحتمٍ كالفريضة)).

107- حدثني زيد بن علي عن آبائه عليهم السلام عن علي عليه السلام أنه قال: ((كان رسول الله صلى الله عليه وآله وسلم يوتر بثلاث ركعاتٍ لا يسلم إلا في آخرهن؛ يقرأ في الأولى: ﴿ سَبِّحِ اسْمَ رَبِّكَ الأَعْلَى ﴾[الأعلى:1]، وفي الثانية: ﴿ قُلْ يَآ أَيُّهَا الْكَافِرُونَ ﴾[الكافرون:1]، وفي الثالثة: ﴿ قُلْ يَآ أَيُّهَا الْكَافِرُونَ ﴾[الإخلاص:1] والمعوذتين. وقال: إنما نوتر بسورة الإخلاص إذا خفنا الصبح فنبادره)).

108- حدثني زيد بن علي عن آبائه عن علي عليهم السلام قال: ((من كل الليل قد أوتر رسول الله صلى الله عليه وآله وسلم ثم انتهى وتره إلى السحر)).

109- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((أتى رجلٌ فقال: إن أبا موسى الأشعري يزعم أنه لا وتر بعد الفجر.
فقال عليه السلام: لقد أغرق في النزع وأفرط في الفتوى؛ الوتر ما بين الآذانين. قال: فسألت زيد بن علي عليهما السلام عما بين الآذانين؟ فقال: ما بين صلاة العشاء إلى صلاة الفجر إلى الإقامة.))

- قال عليه السلام: والوتر ليس بحتمٍ، ولا ينبغي للعبد أن يتعمد تركه. ومن رأى أنه يفرغ من وتره ومن ركعتي الفجر ومن الفجر قبل طلوع الشمس فليفعل، وليبدأ بالوتر.

- سألت زيد بن علي عليه السلام عن الرجل ينام عن وتره أو ينساه، قال زيدٌ عليه السلام يوتر من النهار. وقال زيد بن علي عليهما السلام: ربما أوترت ضحًى.


باب دعاء الوتر

110- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام ((أنه كان يقنت بالمدينة بعد الركوع ثم قنت بالكوفة وهو يحارب معاوية قبل الركوع؛ وكان يدعو في قنوته على معاوية وأشياعه)).

111- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام أنه كان يقنت في الوتر قبل الركوع فيقول: ((اللهم إليك رفعت الأبصار، وبسطت الأيدي، وأفضت القلوب، ودعيت بالألسن، وتحوكم إليك في الأعمال؛ اللهم افتح بيننا وبين قومنا بالحق وأنت خير الفاتحين. نشكو إليك غيبة نبينا صلى الله عليه وآله وسلم، وكثرة عدونا، وقلة عددنا، وتظاهر الفتن، وشدة الزمن.
اللهم فأغثنا بفتحٍ تعجله، ونصرٍ تعز به وليك، وسلطان حق تظهره، إله الخلق آمين رب العالمين)).


باب صلاة الليل كم هي؟

112- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((صلاة الليل مثنى مثنى، وصلاة النهار إن شئت أربعاً وإن شئت مثنى)).


باب: الرجل ينام عن الصلاة أو ينساها

113- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((كنا مع رسول الله صلى الله عليه وآله وسلم في سفرٍ فلما نزل قال رسول الله صلى الله عليه وآله وسلم من يكلؤنا الليلة؟ فقال بلالٌ: أنا يا رسول الله. قال: فبات بلالٌ مرةً قائماً ومرةً جالساً حتى إذا كان قبل الفجر غلبته عيناه فنام؛ فلم يستيقظ رسول الله صلى الله عليه وآله وسلم إلا بحر الشمس؛ فأمر رسول الله صلى الله عليه وآله وسلم الناس فتوضأوا، وأمر بلالاً فأذن، ثم صلى ركعتين ثم أمر بلالاً فأقام، ثم صلى بهم الفجر)).

- قال سألت زيد بن علي عليهما السلام عن الرجل ينسى الظهر ثم يذكرها في وقت العصر؟ قال: إن كان في أول الوقت بدأ بالظهر ثم بالعصر؛ وإن كان في آخر الوقت بدأ بالعصر.

- قال عليه السلام: ولا تجزي صلاةٌ وعليه صلاةٌ أخرى إلا في آخر وقتها.

- قال زيد بن علي عليه السلام: فإن هو لم يعلم حتى قضى العصر ثم علم، أعاد الظهر ولم يعد العصر.


باب ما يقطع الصلاة والمواطن التي يصلي فيها وما يجزئ من الثياب للصلاة

114- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((كانت لرسول الله صلى الله عليه وآله وسلم عنزةٌ يتوكأ عليها ويغرزها بين يديه إذا صلى؛ فصلى ذات يومٍ فمر بين يديه كلبٌ، ثم مر حمارٌ، ثم مرت امرأةٌ، فلما انصرف صلى الله عليه وآله وسلم قال: قد رأيت الذي رأيتم ليس يقطع صلاة المسلم شيءٌ ولكن ادرأوا ما استطعتم)).

115- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام أن راعياً سأل النبي صلى الله عليه وآله وسلم فقال: ((أصلي في أعطان الإبل؟ قال: لا. قال: فأصلي في مرابض الغنم؟ قال: نعم)).

- قال زيد بن علي لا بأس بالصلاة على البسط والمنسوج.

- وقال زيد بن علي عليهما السلام: أدنى ما يصلي فيه الرجل ثوبه، وأدنى ما تصلي فيه المرأة قميصٌ وخمارٌ.

- وقال زيد بن علي عليهما السلام: والأمة تصلي بغير خمارٍ.


باب صلاة المريض والمغمى عليه وصلاة العريان

116- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((أتى رسول الله صلى الله عليه وآله وسلم فقيل له: إن عبدالله بن رواحة رضي الله عنه ثقيلٌ؛ فأتاه وهو مغمى عليه قال: فقال عبدالله بن رواحة: يا رسول الله أغمي علي ثلاثة أيامٍ فكيف أصنع بالصلاة؟ قال صلى الله عليه وآله وسلم: صل صلاة يومك الذي أفقت فيه فإنه يجزيك)).

- قال زيد بن علي عليهما السلام في المغمى عليه: إن أغمي عليه أقل من ثلاثة أيامٍ أعاد جميع ذلك. وإن أغمي عليه ثلاثة أيامٍ أو أكثر أعاد الصلاة التي يفيق في وقتها؛ فإن أفاق قبل المغرب أعاد الظهر والعصر، وإن أفاق قبل الفجر أعاد المغرب والعشاء؛ وهذا تفسير قول النبي صلى الله عليه وآله وسلم لعبدالله بن رواحة رضي الله عنه أعد صلاة يومك.

117- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام، قال: ((دخل رسول الله صلى الله عليه وآله وسلم على رجلٍ من الأنصار وقد شبكته الريح، فقال: يا رسول الله كيف أصلي، فقال: إن استطعتم أن تجلسوه فأجلسوه، وإلا فوجهوه إلى القبلة، ومروه أن يومئ إيماءً، ويجعل السجود أخفض من الركوع. وإن كان لا يستطيع أن يقرأ القرآن فاقرؤا عنده وأسمعوه)).

- وقال زيد بن علي عليهما السلام: يصلي المريض قائماً، فإن لم يستطع فجالساً، ويركع ويسجد على الأرض، فإن لم يستطع أومأ إيماءً؛ قال: ولا يسجد على عودٍ ولا مروحةٍ ولا وسادةٍ.

- وقال زيد بن علي عليهما السلام: لا يصلي القائم خلف المريض الذي يصلي جالساً.

118- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام في العريان، قال: ((إن كان بحيث يراه أحدٌ صلى جالساً يومئ إيماءً ويجعل سجوده أخفض من ركوعه؛ وإن كان حيث لا يراه أحدٌ من الناس صلى قائماً)).

119- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((دخل رسول الله صلى الله عليه وآله وسلم على مريضٍ يعوده فإذا هو جالسٌ معه عودٌ يسجد عليه، قال: فنزعه رسول الله صلى الله عليه وآله وسلم من يده وقال: لا تعد ولكن أوم إيماءً، ويكون سجودك أخفض من ركوعك)).


باب صلاة الجمعة

120- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام ((أنه كان يصلى الجمعة والناس فريقان: فريقٌ يقول قد زالت الشمس، وفريقٌ يقول لم تزل وكان هو عليه السلام أعلم)).

121- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام عن النبي صلى الله عليه وآله وسلم ((أنه كان يخطب قبل الجمعة خطبتين يجلس بينهما جلسةً خفيفةً)).

122- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((كان رسول الله صلى الله عليه وآله وسلم يقرأ فى الفجر يوم الجمعة تنزيل السجدة ثم يسجد بها، ويكبر إذا سجد وإذا رفع رأسه؛ وفي الثانية قرأ بعد الفاتحة بـ:﴿ هَلْ أَتَى عَلَى الإنْسَانِ حِينٌ مِنَ الدَّهْرِ ﴾))[الإنسان:1].

123- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام ((أنه كان يصلي بعد الجمعة ركعتين ثم أربعاً، ثم يرجع فيقيل)).

- قال زيد بن علي عليهما السلام: الأذان يوم الجمعة إذا صعد الإمام على المنبر، وإذا نزل أقام المؤذن.

- قال زيد بن علي عليهما السلام: ويجهر الإمام يوم الجمعة بالقراءة ولا يقنت.

- وقال زيد بن علي عليهما السلام: لا تجب الجمعة إلا على أهل الأمصار. ومن كان خارج المصر لم يجب عليه الحضور، فإن كان يسمع النداء وجب عليه الحضور وإلا لم يجب عليه.

- قال زيد بن علي عليهما السلام: ولا تجب الجمعة على عبدٍ، ولا على مريضٍ، ولا على امرأةٍ، ولا على مسافرٍ.


باب صلاة العيدين

124- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام ((أنه كان يصلي بالناس في الفطر والأضحى ركعتين يبدأ فيكبر ثم يقرأ ثم يكبر خمساً ثم يكبر أخرى فيركع بها، ثم يقوم في الثانية فيقرأ ثم يكبر أربعاً ثم يكبر أخرى فيركع بها؛ فذلك اثنتا عشرة تكبيرةً وكان يجهر بالقراءة وكان لا يصلي قبلها ولا بعدها شيئاً)).

125- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام ((أنه كان يخطب في العيدين خطبتين بعد الصلاة)).

126- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام ((أنه اجتمع عيدان في يومٍ فصلى بالناس في الجبانة ثم قال بعد خطبته: إنا مجمعون بعد الزوال فمن أحب أن يحضر فذلك فضل الله يؤتيه من يشاء، ومن ترك ذلك فلا حرج عليه)).

- قال زيد بن علي عليهما السلام: إذا فاتك الإمام في صلاة العيدين والجمعة فصل أربعاً.

- قال زيد بن علي عليهما السلام فيمن أدرك الإمام راكعاً يوم الجمعة ويوم العيد في صلاة العيد قبل أن يركع في الثانية أنه يصلي ركعتين، وإن أدركه بعدما رفع رأسه من الركوع أنه يصلي أربعاً.

127- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام ((أن أناساً من أهل الكوفة شكوا إليه الضعف فأمر رجلاً أن يصلي بهم في المسجد وصلى هو بالناس في الجبانة وقال لهم: لولا السنة لصليت في المسجد)).


باب التكبير في أيام التشريق

128- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام أنه قال: ((لا جمعة ولا تشريق إلا في مصرٍ جامعٍ)).

129- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام أن النبي صلى الله عليه وآله وسلم قال له: ((يا علي كبر في دبر صلاة الفجر يوم عرفة إلى آخر أيام التشريق إلى صلاة العصر)).

130- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((التكبير: الله أكبر الله أكبر لا إله إلا الله والله أكبر الله أكبر ولله الحمد)).

- وقال زيد بن علي عليهما السلام: والتكبير يجب على الرجال والنساء من أهل الحضر وأهل السفر ومن صلى في جماعةٍ ومن صلى وحده في دبر كل صلاة فريضةٍ، وفي دبر صلاة الجمعة ولا يكبر في دبر العيدين ولا في النوافل.


باب الصلاة في السفر

131- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام أنه قال: ((إذا سافرت فصل الصلاة كلها ركعتين ركعتين إلا المغرب فإنها ثلاثٌ)).

132- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام أنه قال: ((إذا قدمت بلداً فأزمعت على إقامة عشرٍ فأتم)).

- قال زيد بن علي عليهما السلام: ولا تقصر الصلاة إلا في مسيرة ثلاثٍ؛ فإذا خرجت من بيتك تريد سفر ثلاثة أيامٍ أو أكثر من ذلك فاقصر حين تجاوز أبيات أهلك وبلدك.

133- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام عن رسول الله صلى الله عليه وآله وسلم ((أنه صلى بمكة ركعتين ركعتين حتى رجع)).

134- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام أن النبي صلى الله عليه وآله وسلم ((كان يتطوع على بعيره في سفره حيث توجه به بعيره يومئ إيماءً ويجعل سجوده أخفض من ركوعه؛ وكان لا يصلي الفريضة ولا الوتر إلا إذا نزل)).

- قال زيد بن علي عليهما السلام: إذا دخل المقيم في صلاة المسافر فسلم المسافر قام المقيم فأتم؛ وإذا دخل المسافر في صلاة المقيم صلى بصلاته.


باب الصلاة في السفينة

135- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((إذا كنت في سفينةٍ وكانت تسير فصل وأنت جالسٌ؛ وإن كانت واقفةٌ فصل وأنت قائمٌ)).


باب السجود في القرآن

136- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((عزائم سجود القرآن أربعٌ: ألم تنزيل السجدة، وحم السجدة، والنجم، واقرأ باسم ربك الذي خلق)). قال عليه السلام: ((وسائر ما في القرآن؛ فإن شئت فاسجد وإن شئت فاترك)).

- وسألت زيد بن علي عليهما السلام عن الرجل يقرأ السجدة في المجلس مراراً؟ قال عليه السلام: سجدةٌ واحدةٌ تجزئه.

- وقال زيد بن علي عليهما السلام: إذا كانت السجدة في آخر السورة فاركع بها؛ وإن كانت في وسط السورة فلا بد من أن تسجد.

- سألت زيد بن علي عليهما السلام عن الرجل يسمع السجدة من الذمي أو المرأة أو الصبي؟ قال عليه السلام: يسجد.


باب صلاة الكسوف والاستسقاء

137- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((سألت رسول الله صلى الله عليه وآله وسلم عن أفضل ما يكون من العمل في كسوف الشمس والقمر فقال رسول الله صلى الله عليه وآله وسلم: الصلاة وقراءة القرآن)).

138- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام ((أنه كان إذا صلى بالناس صلاة الكسوف بدأ فكبر، ثم قرأ الحمد وسورةً من القرآن، يجهر بالقراءة ليلاً كان أو نهاراً، ثم يركع نحواً مما قرأ ثم يرفع رأسه من الركوع فيكبر حتى يفعل ذلك خمس مراتٍ، فإذا رفع رأسه من الركوع الخامس قال:سمع الله لمن حمده، فإذا قام لم يقرأ بعد، ثم يكبر فيسجد سجدتين، ثم يرفع رأسه فيفعل في الثانية كما فعل في الأولى يكبر كلما رفع رأسه من الركوع في الأربع ويقول: سمع الله لمن حمده في الخامسة ولا يقرأ بعد الركوع الخامس)).

139- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام ((أنه كان إذا صلى بالناس في الاستسقاء صلى مثل صلاة العيدين، وكان يأمر المؤذنين وحملة القرآن والصبيان أن يخرجوا أمامهم، ثم يصلي بالناس مثل صلاة العيد، ثم يخطب ويقلب رداءه ويستغفر الله تعالى مائة مرةٍ يرفع بذلك صوته)).


باب صلاة الخوف

140- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام أنه قال: ((في صلاة الخوف يقسم الإمام أصحابه طائفتين؛ فتقوم طائفةٌ موازيةٌ للعدو ويأخذوا أسلحتهم، ويصلي بالطائفة التي معه ركعةً وسجدتين؛ فإذا رفع الإمام رأسه من السجدة الثانية فليكونوا من ورائهم، ولتأت طائفةٌ أخرى لم يصلوا فليصلوا معه، ونكص هؤلاء فقاموا مقام أصحابهم، فيصلي بالطائفة الثانية ركعةً وسجدتين، ثم يسلم فيقوم هؤلاء فيقضون ركعةً وسجدتين ثم يسلمون، ثم يقفون موقف أصحابهم ويجيء من كان بإزاء العدو فيصلون ركعةً وسجدتين ويسلمون)).

141- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام في صلاة الخوف في المغرب قال: ((يصلي بالطائفة الأٌولى ركعتين وبالطائفة الثانية ركعةً وتقضي الطائفة الأولى ركعةً والطائفة الثانية ركعتين)).

142- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام في صلاة المقيم صلاة الخوف قال: ((يصلي بالطائفة الأولى ركعتين وبالطائفة الثانية ركعتين وتقضي كل طائفةٍ ركعتين)).


باب فضل المسجد

143- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((أمر رسول الله صلى الله عليه وآله وسلم أن تبنى المساجد وأن تطيب وتطهر وتنظف، وأن تجعل على أبوابها المطاهر)).

144- وقال رسول الله صلى الله عليه وآله وسلم: ((من بنى مسجداً لله بنى الله له بيتاً في الجنة)).

145- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام أنه كان إذا دخل المسجد قال: ((بسم الله وبالله، السلام عليك أيها النبي ورحمة الله وبركاته، السلام علينا وعلى عباد الله الصالحين، السلام عليكم ورحمة الله وبركاته)).

146- حدثني زيد بن علي، عن أبيه، عن جده، عن علي بن أبي طالبٍ عليهم السلام قال: ((دخل رجلٌ وقد أكل الثوم المسجد فقال رسول الله صلى الله عليه وآله وسلم: من أكل من هذه البقلة فلا يقربن مسجدنا)).


باب في فضل الصلاة على النبي صلى الله عليه وعلى آله الطاهرين

147- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: قال رسول الله صلى الله عليه وآله وسلم: ((من صلى علي صلاةً صلى الله عليه بها عشر صلواتٍ، ومحى عنه عشر سيئاتٍ، وأثبت له عشر حسناتٍ، واستبق ملكاه الموكلان به أيهما يبلغ روحي منه السلام)).

148- قال: وقال رسول الله صلى الله عليه وآله وسلم: ((أكثروا من الصلاة علي يوم الجمعة؛ فإنه يومٌ تضاعف فيه الأعمال، واسألوا الله تعالى لي الدرجة الوسيلة من الجنة. قيل: يا رسول الله وما الدرجة الوسيلة من الجنة؟ قال صلى الله عليه وآله وسلم: هي أعلى درجةٍ في الجنة لا ينالها إلا نبي، وأرجو أن أكون أنا هو. صلى الله عليه وآله وسلم)).


باب التسبيح والدعاء

149- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: قال رسول الله صلى الله عليه وآله وسلم: ((ما من مؤمنٍ يدعو بدعوةٍ إلا استجيب له، فإن لم يعطها في الدنيا أعطيها في الآخرة)).

150- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((أربعةٌ لا ترد لهم دعوةٌ: الإمام العادل، والوالد لولده، والمظلوم، والرجل يدعو لأخيه بظهر الغيب)).

151- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام أنه قال: ((الدعاء سلاح المؤمن)).

152- حدثني زيد بن علي عن أبيه علي بن الحسين عليهم السلام ((أنه كان يستغفر الله تعالى ذكره في قنوت الوتر سبعين مرةً ثم قرأ ﴿ وَالْمُسْتَغْفِرِينَ بِالأَسْحَارِ ﴾))[آل عمران:17].

153- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام أن النبي صلى الله عليه وآله وسلم ((دخل على بعض أزواجه وعندها نوى العجوة تسبح به؛ فقال صلى الله عليه وآله وسلم: ما هذا؟
فقالت: أسبح عدد هذا كل يومٍ.
فقال صلى الله عليه وآله وسلم: لقد قلت في مقامي هذا أكثر من كل شىءٍ سبحت به أيامك كلها.
قالت: وما هو يا رسول الله؟
قال: قلت: سبحانك اللهم عدد ما أحصى كتابك، وسبحانك زنة عرشك، ومنتهى رضا نفسك)).

154- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((من سبح الله تعالى في كل يومٍ مائة مرةٍ، وحمده مائة مرةٍ، وكبره مائة مرةٍ، وهلله مائة مرةٍ، وقال: لا حول ولا قوة إلا بالله العلي العظيم مائة مرةٍ، دفع الله عنه من البلاء سبعين نوعاً أدناها القتل، وكتب له من الحسنات عدد ما سبح سبعين ضعفاً، ومحى عنه من السيئات سبعين ضعفاً)).


باب القيام في شهر رمضان

155- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام ((أنه أمر الذي يصلي بالناس صلاة القيام في شهر رمضان أن يصلي بهم عشرين ركعة يسلم في كل ركعتين، ويراوح ما بين كل أربع ركعاتٍ فيرجع ذو الحاجة ويتوضأ الرجل وأن يوتر بهم من آخر الليل حين الانصراف)).


باب الدعاء في دبر صلاة (الوتر) وعند انفلاق الصبح

156- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام ((أنه كان يقول حين يسلم من الوتر: ((سبحان ربي الملك القدوس، رب الملائكة والروح، العزيز الحكيم، ثلاث مراتٍ يرفع بها صوته؛ وإذا انفجر الفجر قال: الحمد لله فالق الإصباح رب الصباح، سبحان الله رب الصباح وفالق الإصباح، اللهم اغفر لي وارحمني وأنت أرحم الراحمين)).


باب الدعاء بعد ركعتي الفجر

157- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام ((أنه كان لا يصلي الركعتين اللتين قبل صلاة الفجر حتى يعترض الفجر، وكان إذا صلاهما قال: استمسكت بعروة الله الوثقى التي لا انفصام لها واعتصمت بحبل الله المتين، أعوذ بالله من شر شياطين الإنس والجن، أعوذ بالله من شر فسقة العرب والعجم، حسبي الله توكلت على الله، ألجأت ظهري إلى الله، طلبت حاجتي من الله، لا حول ولا قوة إلا بالله، اللهم اغفر لي ذنبي فإنه لا يغفر الذنوب إلا أنت)).


باب الدعاء بعد صلاة الفجر

158- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: قال رسول الله صلى الله عليه وآله وسلم: ((من قعد في مصلاه الذي صلى فيه الفجر يذكر الله سبحانه يسبحه ويحمده حتى تطلع الشمس كان كالحاج إلى بيت الله وكالمجاهد في سبيل الله عز وجل)).

159- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام أنه كان يقول إذا انصرف من الفريضة في الفجر بعدما يدعو: ((اللهم صل على محمدٍ وعلى آل محمدٍ واجعل اللهم في قلبي نوراً، وفي بصري نوراً، وفي سمعي نوراً، وعلى لساني نوراً، ومن بين يدي نوراً، ومن خلفي نوراً، ومن فوقي نوراً، ومن تحتي نوراً، وعن يميني نوراً، وعن شمالي نوراً.
اللهم أعظم لي النور يوم القيامة، واجعل لي نوراً أمشي به في الناس، ولا تحرمني نوري يوم ألقاك؛ لا إله إلا أنت)).


كتاب الجنائز

باب غسل الميت

160- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: قال رسول الله صلى الله عليه وآله وسلم: ((من غسل أخاً له مسلماً فنظفه ولم يقذره ولم ينظر إلى عورته ولم يذكر منه سوءاً ثم شيعه وصلى عليه ثم جلس حتى يدلى في قبره خرج من ذنوبه عطلاً)).

- سألت زيد بن علي عليه السلام عن غسل الميت فقال: تجعله على مغتسله، وتوجهه نحو القبلة، وتستر عورته، ثم توضيه وضوءه للصلاة، ثم تغسل رأسه ولحيته وسائر جسده بماءٍ وسدرٍ، ثم تغسل رأسه ولحيته وسائر جسده بماءٍ وكافورٍ، ثم تغسل رأسه ولحيته وسائر جسده بماءٍ مفردٍ لا يخالطه شيءٌ فذلك ثلاث غسلاتٍ. ثم تنشفه بمنديلٍ، ثم تضع الحنوط في رأسه ولحيته، وتتبع بالكافور آثار سجوده، ثم تبسط أكفانه وهي ثلاثة أثوابٍ قميصٌ وإزارٌ ولفافةٌ، ثم تلبسه القميص، وتعطف عليه إزاره، وتدرجه في لفافةٍ كهيئة الرداء، وتحمله على أعواده؛ فإن خفت إنحلال شىءٍ من أكفانه عقدت ذلك ثم قد تم غسله.

- سألت زيد بن علي عليه السلام في كم يكفن الرجل؟ قال: في ثلاثة أثوابٍ: قميصٍ، وإزارٍ ولفافةٍ.

- وسألته عليه السلام في كم تكفن المرأة؟ قال: في خمسة أثوابٍ: درعٍ، وخمارٍ، وإزارٍ، وعصابةٍ تربط بها الأكفان، ولفافةٍ.

161- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام، قال: ((الغسل من غسل الميت سنةٌ وإن تؤضأت أجزاك)).


باب المرأة تغسل زوجها والرجل يجوز له أن يغسل امرأته

162- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام ((في الرجل توفيت امرأته هل ينبغي له أن يرى شيئاً منها؟ قال عليه السلام: لا إلا ما يرى الغريب)).

- وقال زيد بن علي عليه السلام في الرجل يموت في السفر ومعه امرأته، قال: تغسله ولا تعمد النظر إلى فرجه.

- وقال زيد بن علي عليهما السلام في المرأة تموت في السفر ومعها زوجها: ييممها؛ لأنه قد انقطع ما بينهما؛ وتغسله هي؛ لأنها منه في عدةٍ.

- وقال زيد بن علي عليهما السلام في الرجل تموت معه المرأة في السفر وهي ذات رحمٍ محرمٍ من النساء: يؤزرها فوق ثيابها ويصب عليها الماء صبا.

- وقال زيد بن علي عليهما السلام في الرجل يموت في السفر ومعه نساءٌ ذوات رحمٍ محرمٍ، قال: يؤزرنه ويصببن عليه الماء صبا، ويمسسن جلده ولا يمسسن فرجه.

- وقال زيد بن علي عليهما السلام: إذا مات الرجل مع النساء وليس فيهن امرأته ولا ذات رحمٍ محرمٍ من نسائه وأزرنه إلى الركبتين وصببن الماء عليه صبا، ولا يمسسنه بأيديهن، ولا ينظرن إلى عورته، ويطهرنه.

- وقال زيد بن علي عليهما السلام في المرأة تموت في السفر مع القوم ليس فيهم ذو رحمٍ محرمٍ، قال: تيمم.

163- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((أتى رسول الله صلى الله عليه وآله وسلم نفرٌ، فقالوا: يا رسول الله، إن امرأةً معنا توفيت، وليس معها ذو رحمٍ محرمٍ؟ فقال صلى الله عليه وآله وسلم: كيف صنعتم بها؟ فقالوا: صببنا الماء عليها صبا. قال:أما وجدتم من أهل الكتاب امرأةً تغسلها؟ قالوا: لا، قال: أفلا يممتموها)).


باب الشهيد، والذي يحترق بالنار، والغريق

164- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: قال رسول الله صلى الله عليه وآله وسلم: ((إذا مات الشهيد من يومه أو من الغد فواروه في ثيابه وإن بقي أياماً حتى تغيرت جراحه غسل)).

165- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((لما كان يوم أحدٍ أصيبوا فذهبت رؤوس عامتهم فصلى عليهم رسول الله صلى الله عليه وآله وسلم ولم يغسلهم وقال:انزعوا عنهم الفرا)).

166- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((ينزع عن الشهيد الفرو والخف والقلنسوة والعمامة والمنطقة والسراويل إلا أن يكون أصابه دمٌ فإن كان أصابه ترك ولم يترك عليه معقودٌ إلا حل)).

167- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام ((أنه سئل عن رجلٍ احترق بالنار فأمرهم أن يصبوا عليه الماء صبا)).

- سألت زيد بن علي عليه السلام عن الغريق، والذي يقع عليه الحائط فيموت قال: يغسلون.

حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: قال رسول الله صلى الله عليه وآله وسلم: ((أتدرون من الشهيد من أمتي؟ قالوا: نعم، الذي يقتل في سبيل الله تعالى صابراً محتسباً. قال صلى الله عليه وآله وسلم: إن الشهيد من أمتي إذاً لقليلٌ؛ الشهيد: الذي ذكرتم، والطعين، والمبطون، وصاحب الهدم، والغريق، والمرأة تموت جمعاً، قالوا: وكيف تموت المرأة جمعاً؟ قال صلى الله عليه وآله وسلم: يعترض ولدها في بطنها فتموت)).


باب كيف يحمل السرير والنعش

169- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((تحمل اليد اليمنى من الميت، ثم الرجل اليمنى، ثم اليد اليسرى، ثم الرجل اليسرى، ثم لا عليك أن لا تفعل ذلك إلا مرةً؛ فإذا حملت ثلاثاً فقد قضيت ما عليك، وكلما زدت فهو أفضل ما لم تؤذ أحداً)).

170- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام ((أن أسماء بنت عميسٍ رضي الله عنها أول من أحدث النعش)).


باب الصلاة على الميت، وكيف يقال في ذلك

171- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام ((أنه كبر أربعاً وخمساً وستا وسبعاً)).

172- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام في الصلاة على الميت قال: ((تبدأ في التكبيرة الأولى بالحمد والثناء على الله تبارك وتعالى، وفي الثانية الصلاة على النبي صلى الله عليه وآله وسلم، وفي الثالثة الدعاء لنفسك وللمؤمنين والمؤمنات، وفي الرابعة الدعاء للميت والاستغفار له، وفي الخامسة تكبر، ثم تسلم)).

173- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((إذا اجتمع جنائز رجالٍ ونساءٍ جعل الرجال مما يلي الإمام والنساء مما يلي القبلة)).

174- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام ((أنه كان يرفع يديه في التكبيرة الأولى ثم لا يعود)).

- سألت زيد بن علي عليه السلام عن الرجل يفوته شيءٌ من التكبير، قال: لا يكبر حتى يكبر الإمام، فإذا سلم الإمام قضى ما سبقه به الإمام تباعاً.

175- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام ((أنه كان إذا صلى على جنازة رجلٍ قام عند سرته، وإن كانت امرأةٌ قام حيال ثديها)).


باب الصلاة على الطفل، وعلى الصبي الصغير

176- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام أنه قال في السقط: ((لا يصلى عليه. قال: فإن كان تاما قد استهل واستهلاله صياحه وشهد على ذلك أربع نسوةٍ أو امرأتان مسلمتان ورث، وورث، وسمي، وصلي عليه؛ فإذا لم يسمع له استهلالٌ لم يورث، ولم يرث، ولم يسم، ولم يصل عليه)).

177- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام أنه كان يقول في الصلاة على الطفل: ((اللهم اجعله لنا سلفاً وفرطاً وأجراً)).


باب من أحق أن يصلي على المرأة

178- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام ((في رجلٍ توفيت امرأته هل يصلي عليها؟ قال: لا عصبتها أولى بها)).

- وقال زيد بن علي عليهما السلام إذا توفيت المرأة صلى عليها أقرب الناس إليها من عصبتها وليس لزوجها أن يصلي عليها إلا أن يأذن له عصبتها.

- وقال زيد بن علي عليهما السلام: كانت تحت أبي عليه السلام امرأةٌ من بني سليمٍ فاستأذن أبي عصبتها في الصلاة عليها، فقالوا: صل رحمك الله تعالى.


باب من تكره الصلاة عليه ومن لا بأس بالصلاة عليه

179- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((أتى رجلٌ إلى النبي صلى الله عليه وآله وسلم وهو شاب من أهل الكتاب فأسلم وهو أغلفٌ، فقال له رسول الله صلى الله عليه وآله وسلم: اختتن، فقال: إني أخاف على نفسي، فقال صلى الله عليه وآله وسلم: إن كنت تخاف على نفسك فاترك، فمات وصلى عليه وأهدى له فأكل)).

180- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((لا يصلى على الأغلف؛ لأنه ضيع من السنة أعظمها إلا أن يكون ترك ذلك خوفاً على نفسه)).

- سألت زيد بن علي عليهما السلام عن الصلاة على ولد الزنا والمرجوم في الزنا والمغرم الذي عليه الدين، فقال: صل عليهم وكفنهم ووارهم في حفرتهم فالله تعالى أولى بهم فإن لم تفعلوا ذلك فإلى من تولونهم إلى اليهود أم إلى النصارى.

- وقال زيد بن علي عليهما السلام: لا تصل على المرجئة، ولا القدرية، ولا على من نصب لآل محمدٍ حرباً، إلا أن لا تجد بدا من ذلك.


باب كيف يوضع الميت في اللحد

181- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((يسل الرجل سلا ويستقبل بالمرأة استقبالاً ويكون أولى الناس بالرجل في مقدمه وأولى الناس بالمرأة في مؤخرها)).

182- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((آخر جنازةٍ صلى عليها رسول الله صلى الله عليه وآله وسلم جنازة رجلٍ من ولد عبد المطلب كبر عليها أربع تكبيراتٍ، ثم جاء حتى جلس على شفير القبر، ثم أمر بالسرير فوضع من قبل رجلي اللحد، ثم أمر به فسل سلا، ثم قال صلى الله عليه وآله وسلم: ضعوه في حفرته لجنبه الأيمن مستقبل القبلة، وقولوا: باسم الله وبالله وفي سبيل الله وعلى ملة رسول الله صلى الله عليه وآله وسلم، لا تكبوه لوجهه، ولا تلقوه لقفائه، ثم قولوا: اللهم لقنه حجته، وصعد بروحه، ولقه منك رضواناً، فلما ألقي عليه التراب قام رسول الله صلى الله عليه وآله وسلم فحثى في قبره ثلاث حثياتٍ ثم أمر بقبره فربع ورش عليه قربةٌ من ماءٍ، ثم دعا بما شاء الله أن يدعو له، ثم قال: اللهم جاف الأرض عن جنبه، وصعد روحه، ولقه منك رضواناً.
فلما فرغنا من دفنه جاءه رجلٌ، فقال: يا رسول الله إني لم أدرك الصلاة عليه أفأصلي على قبره؟ قال: لا، ولكن قم على قبره فادع لأخيك وترحم عليه واستغفر له)).


باب السير بالجنازة والقيام إليها، وكيف يفعل من لقيها

183- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام ((أنه كان يمشي حافياً في خمسة مواطن، وقال: هي من مواطن الله عز وجل إذا عاد مريضاً، وإذا شيع جنازةً، وفي العيدين، وفي الجمعة)).

184- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام ((أنه كان إذا سار بالجنازة سار سيراً بين السيرين ليس بالعجل ولا بالبطيء)).

185- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((قام رسول الله صلى الله عليه وآله وسلم إلى الجنازة ثم نهانا عنه وقال: إنه من فعل اليهود)).

186- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((إذا لقيت جنازةً فخذ بجوانبها، وسلم على أهلها فإنه لا يترك ذلك إلا عاجزٌ)).


باب الصياح والنوح

187- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: قال رسول الله صلى الله عليه وآله وسلم: ((ليس منا من حلق، ولا من سلق، ولا من خرق، ولا من دعا بالويل والثبور)).

- وقال زيد بن علي عليهما السلام: السلق: الصياح، والخرق: خرق الجيب، والحلق: حلق الشعر.

188- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام أن النبي صلى الله عليه وآله وسلم ((نهى عن النوح)).


باب توجيه الميت إلى القبلة

189- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((دخل رسول الله صلى الله عليه وآله وسلم على رجلٍ من ولد عبدالمطلب وهو يجود بنفسه وقد وجهوه لغير القبلة، فقال صلى الله عليه وآله وسلم: وجهوه إلى القبلة، فإنكم إذا فعلتم ذلك أقبلت الملائكة عليه وأقبل الله عليه بوجهه فلم يزل كذلك حتى يقبض، قال: ثم أقبل رسول الله صلى الله عليه وآله وسلم يلقنه لا إله إلا الله، وقال: لقنوها موتاكم فإنه من كانت آخر كلامه دخل الجنة)).


باب المحرم يموت كيف حكمه؟!

190- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((إذا مات المحرم غسل، وكفن، وخمر رأسه ووجهه، فإن كان أصحابه محرمين، لم يمسوه طيباً، وإن كانوا أحلاءً يمسوه الطيب. وقال: إذا مات فقد ذهب إحرامه)).


باب غسل النبي وتكفينه صلى الله عليه وآله وسلم

191- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((لما قبض رسول الله صلى الله عليه وآله وسلم اختلف أصحابه أين يدفن؟ فقال علي عليه السلام: إن شئتم حدثتكم. فقالوا: حدثنا يا أبا الحسن؟. قال: سمعت رسول الله صلى الله عليه وآله وسلم يقول: لعن الله اليهود والنصارى كما اتخذوا قبور أنبيائهم مساجد؛ إنه لم يقبض نبي إلا دفن مكانه الذي قبض فيه)).
قال: ((فلما خرجت روحه صلى الله عليه وآله وسلم من فيه، نحوا فراشه، ثم حفروا موضع الفراش، فلما فرغوا قالوا: ما ندري أنلحد أم نضرح؟ فقال علي عليه السلام: سمعت رسول الله صلى الله عليه وآله وسلم يقول: اللحد لنا والضرح لغيرنا؛ فألحدوا للنبي صلى الله عليه وآله وسلم)).

192- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((لما أخذنا في غسل رسول الله صلى الله عليه وآله وسلم سمعت منادياً ينادي من جانب البيت: لا تخلعوا القميص. قال: فغسلنا رسول الله صلى الله عليه وآله وسلم وعليه القميص؛ فلقد رأيتني أغسله وإن يد غيري لتردد عليه، وأني لأعان على تقليبه، ولقد أردت أن أكبه، فنوديت أن لا تكبه)).

193- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام، قال: ((كفنت رسول الله صلى الله عليه وآله وسلم في ثلاثة أثوابٍ؛ ثوبين يمانيين، أحدهما سحقٌ، وقميصٌ كان يتجمل به)).


باب المسك في الحنوط

194- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((كان عند علي عليه السلام مسكٌ فضل من حنوط رسول الله صلى الله عليه وآله وسلم فأوصى أن يحنط به)).

- قال زيد بن علي عليهما السلام: تجمر أكفان الميت، ولا يتبع إلى قبره بمجمرةٍ؛ فإنه يكره أن يكون آخر زاده النار.

- وقال زيد بن علي عليه السلام: لا بأس بالحنوط على الأكفان والنعش.


باب اليهودية تموت وفي بطنها ولد مسلمٍ والمرأة تموت وفي بطنها ولد حي

- قال: وقال زيد بن علي عليه السلام: إذا ماتت الذمية، وفي بطنها ولد مسلمٍ من زوجٍ لها مسلمٍ، دفنت بين مقابر المسلمين وبين مقابر أهل الذمة.

- وقال زيد بن علي عليه السلام في المرأة تموت وفي بطنها ولدٌ حي، فقال: يشق بطنها ويستخرج الولد فإن الله عز وجل يقول: ﴿وَمَنْ أحْيَاهَا فَكَأنَّمَا أحْيَا النَّاسَ جَمِيعاً﴾[المائدة:32].


باب عيادة المريض

195- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: قال رسول الله صلى الله عليه وآله وسلم: ((من مرض ليلةً واحدةً كفرت عنه ذنوب سنةٍ؛ فإذا عوفي المريض من مرضه تحاتت خطاياه كما تتحات ورق الشجر اليابس في اليوم العاصف)).

196- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: قال رسول الله صلى الله عليه وآله وسلم: ((من عاد مريضاً كان له مثل أجره، وكان في خرفة الجنة حتى يرجع)).

197- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: قال رسول الله صلى الله عليه وآله وسلم: ((عودوا مرضاكم، واشهدوا جنائزكم، وزوروا قبور موتاكم، فإن ذلك يذكركم بالآخرة)).

198- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: مرضت فعادني رسول الله صلى الله عليه وآله وسلم، فقال: قل: ((اللهم إني أسألك تعجيل عافيتك، وصبراً على بليتك، وخروجاً إلى رحمتك؛ فقلتها، فقمت كأنما نشطت من عقالٍ)).

199- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((دخل رسول الله صلى الله عليه وآله وسلم على رجلٍ من الأنصار مريضٍ يعوده، فقال: يا رسول الله أدع لي. فقال صلى الله عليه وآله وسلم: قل: أسأل الله العظيم، رب العرش العظيم، وأسأل الله الكبير الكريم. فقالها ثلاث مراتٍ؛ فقام كأنما نشط من عقالٍ)).

200- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: قال رسول الله صلى الله عليه وآله وسلم: ((الأجر على قدر المصيبة، فمن أصيب بمصيبةٍ فليذكر مصيبته بي؛ فإنكم لن تصابوا بمثلي صلى الله عليه وآله وسلم)).

201- حدثني أمير المؤمنين أبو الحسين زيد بن علي، عن أبيه، عن جده، عن أمير المؤمنين علي عليهم السلام، قال: قال رسول الله صلى الله عليه وآله وسلم لأصحابه: ((من أكيس الناس؟ قالوا: الله ورسوله أعلم. فقال صلى الله عليه وآله وسلم: أكثرهم ذكرًا للموت وأشدهم له استعداداً)).


باب مسائل من الصلاة

- قال سألت زيد بن علي عليهما السلام عن المرأة تصلي في وسط صفوف الرجال؟ فقال: تفسد صلاة من عن يمينها وعن شمالها ومن خلفها.

- وسألت زيد بن علي عليهما السلام عن الرجل يدرك مع الإمام ركعةً وعلى الإمام سجود السهو؟ فقال عليه السلام: يسجد مع الإمام ثم ينهض ويقضي.

- وسألته عليه السلام عن المسافر يصلي بالمقيمين والمسافرين ركعةً فيحدث على الإمام حدث رعافٍ فيقدم رجلا من المقيمين فيصلي بهم باقي صلاة المسافر ثم يقدم رجلاً من المسافرين فيسلم بهم ثم يقوم المقيمون فيقضون ما بقي عليهم من صلاتهم ولا يؤمهم أحدٌ منهم.

- وسألت زيد بن علي عليهما السلام عن اللحن في الصلاة؟ فقال: يقطع الصلاة.

- وسألت زيد بن علي عليهما السلام عن الرجل يسلم في الصلاة فيسهو فيرد السلام؟ فقال: تنتقض صلاته.

- وسألت زيد بن علي عليهما السلام عن الرجل يتوضأ وعليه الخاتم؟ فقال: يحرك الخاتم في يده.

- وسألت زيد بن علي عليهما السلام هل على الرجل أن يخلل لحيته في الوضوء للصلاة؟ فقال: لا ينبغي له أن يقصر في ذلك.

- وسألت زيد بن علي عليهما السلام عن الدعاء في الصلاة؟ فقال: أدع في التشهد بما أحببت إذا كان ذلك مما يكون مثله في القرآن.

- وسألت زيد بن علي عليهما السلام عن السعي إلى الجمعة؟ فقال: ليس يجب عليك السعي إلى أئمة الفسقة، إنما يجب عليك أن تسعى إلى أئمة الهدى.

- وسألت زيد بن علي عليهما السلام عن الصلاة والإمام يخطب يوم الجمعة؟ فقال: من السنة أن تستمع وتنصت فإذا صليت لم تستمع ولم تنصت.

- وسألت زيد بن علي عليهما السلام عن الصلاة خلف من لا يجهر؟ فقال عليه السلام: جائزٌ، فقلت: فالصلاة خلف من قد مسح؟ فقال: لا تجزيك، قلت: فإن صليت خلفه وقد تطهر وغسل رجليه؟ فقال: تجزيك، قلت: فإن كان ممن يرى المسح ولا أدري أمسح أم غسل رجليه؟ فقال: لا أحب الصلاة خلفه.

- وسألت زيد بن علي عليهما السلام عن الصلاة في البيع والكنائس؟ فقال: صل فيهما وما يضرك.

- سألت زيد بن علي عليهما السلام عن الأمي الذي لا يحسن القراءة كيف يصلي؟ فقال: يسبح ويذكر الله سبحانه وتعالى ويجزيه ذلك، قلت: فالأخرس؟ قال عليه السلام: يصلي راكعاً وساجداً ويجزيه ما في قلبه.

- سألت زيد بن علي عليهما السلام عن التطوع جالساً؟ فقال عليه السلام: حسنٌ، قلت: فكيف أجلس في صلاتي، قال: كما تجلس إذا صليت قائماً.

- سألت زيد بن علي عليهما السلام عن المرأة كيف تجلس في الصلاة؟ فقال: تجتمع وتضم رجليها.

- سألت زيد بن علي عليهما السلام عن النوم في الصلاة؟ فقال عليه السلام: لا ينقض الوضوء.

- سألت زيد بن علي عليهما السلام عن الرجل ينسى القنوت في الفجر حتى يركع ثم يرفع رأسه؟ فقال: لا يقنت بعد ذلك، قلت: فهل عليه سجدتا السهو؟ فقال: لا، قلت: فإن نسي قنوت الوتر حتى يركع؟ قال: يقنت بعد الركوع، قلت: فإن ذكره وقد سجد؟ قال: لا يقنت وعليه سجدتا السهو.

- وقال عليه السلام: إنما القنوت في الفجر دعاءٌ، وليس عليه في ذلك سهوٌ.

- وسألته عليه السلام عن الأذان في السفر؟ فقال: مثله في الحضر، وإذا أذنت للفجر وأقمت لباقي الصلاة أجزأك.

- وسألته عليه السلام عن الرجل ينسى صلاةً يذكرها في وقتٍ آخرٍ بأيهما يبدأ؟ فقال عليه السلام: الأولى فالأولى، قلت: فإن بدأ بهذه؟ فقال: لا تجزيه إلا أن يكون يخاف فوتها.

- قال أبو خالدٍ رحمه الله: سمعت زيداً عليه السلام يقرأ عليهم ولا الضالين بالرفع، وكان يقرأ: مالك يوم الدين، وكان إذا صلينا خلفه سمعنا وقع دموعه على الحصير.

- وسمعته عليه السلام يقرأ (اقتربت)؛ فرتلها وقرأها قراءةً لا يسمعها فرحٌ ولا محزونٌ إلا أقرحت قلبه، فمرض من أصحابه رجلٌ من طي من وجدان تلك القراءة فدفناه بعد أيامٍ فصلى عليه، ثم قال عليه السلام: هذا قتيل القرآن وشهيد الرحمن لقد أمسيت مغتبطاً وما أزكي على الله عز وجل أحداً.


كتاب الزكاة

باب زكاة الإبل السائمة

202- قال إبراهيم بن الزبرقان التيمي: حدثنا أبو خالدٍ، عمرو بن خالدٍ الواسطي، عن زيد بن علي عن أبيه عن جده، عن علي عليهم السلام، قال: ((ليس في أقل من خمس ذودٍ من الإبل صدقةٌ، فإذا بلغت خمساً ففيها شاةٌ، ثم لا شيء فيها، فإذا بلغت عشراً ففيها شاتان، فإذا بلغت خمس عشرة ففيها ثلاث شياةٍ، فإذا بلغت عشرين ففيها أربع شياةٍ، فإذا بلغت خمساً وعشرين ففيها خمس شياةٍ، فإذا زادت واحدةٌ ففيها (ابنة مخاضٍ)، فإن لم تكن ابنة مخاضٍ (فابن لبونٍ) ذكرٌ وهو أكبر منها بعامٍ، إلى خمسٍ وثلاثين، فإذا زادت واحدةٌ على خمسٍ وثلاثين ففيها (ابنة لبونٍ)، إلى خمسٍ وأربعين، فإذا زادت واحدةٌ على الخمس وأربعين ففيها (حقةٌ)، إلى ستين، فإذا زادت على الستين واحدةٌ ففيها (جذعةٌ)، إلى خمسٍ وسبعين، فإذا زادت واحدةٌ على الخمس وسبعين ففيها (ابنتا لبونٍ)، إلى تسعين، فإذا زادت على التسعين واحدةٌ ففيها (حقتان) طروقتا الفحل، إلى عشرين ومائةٍ، فإذا كثرت الإبل ففي كل خمسين (حقةٌ))).

203- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام، قال: ((ليس في الإبل العوامل والحوامل صدقةٌ)).

204- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام، قال: ((إذا لم يجد المصدق السن التي تجب في الإبل أخذ سنا فوقها ورد عليه شاةٌ، أو عشرة دراهمٍ)).


باب زكاة البقر

205- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام، قال: ((ليس في ما دون الثلاثين من البقر شيءٌ، فإذا بلغت ثلاثين ففيها (تبيعٌ) حولي (جذعٌ) أو جذعةٌ، إلى أربعين، فإذا بلغت أربعين ففيها (مسنة)، إلى الستين، فإذا بلغت ستين ففيها تبيعان، إلى سبعين، فإذا بلغت سبعين ففيها (مسنةٌ وتبيعٌ)، إلى ثمانين، فإذا بلغت ثمانين ففيها (مسنتان) إلى تسعين، فإذا بلغت تسعين ففيها (ثلاث تبايع)، إلى مائةٍ، فإذا بلغت مائةً ففيها (مسنةٌ وتبيعان)، فإذا كثرت البقر، ففي كل ثلاثين (تبيعٌ) أو (تبيعةٌ)، وفي كل أربعين (مسنةٌ))).

206- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام، قال: ((ليس في البقر الحوامل والعوامل صدقةٌ، وإنما الصدقة في الراعية)).


باب زكاة الغنم

207- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام، قال: ((ليس في أقل من أربعين شاةٌ من الغنم شيءٌ، فإذا كانت أربعين ففيها (شاةٌ)، إلى عشرين ومائةٍ، فإذا زادت على عشرين ومائةٍ واحدةٌ ففيها (شاتان) إلى مائتين، فإذا زادت واحدةٌ على المائتين ففيها (ثلاث شياةٍ) إلى ثلاث مائةٍ، فإذا زادت على ثلاث مائةٍ فليس في الزيادة شيءٌ حتى تبلغ أربعمائةٍ، فإذا بلغت أربعمائةٍ ففيها أربع شياةٍ، فإذا كثرت الغنم ففي كل مائةٍ شاةٍ شاةٌ)).

208- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليه السلام قال: ((لا يأخذ المصدق هرمةً، ولا ذات عوارٍ، ولا تيساً إلا أن يشأ المصدق أن يأخذ ذات العوار)).

209- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام، قال: ((لا يفرق المصدق بين مجتمعٍ ولا يجمع بين مفترقٍ خشية الصدقة)).

- قال: سألت زيد بن علي عليه السلام عن الفصلان، والحملان، والعجاجيل الصغار، فقال: لا صدقة فيها.


باب زكاة الذهب والفضة

210- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام: ((ليس فيما دون المائتين من الورق صدقةٌ، فإذا بلغت مائتين ففيها (خمسة دراهم)، فإن زادت فبالحساب، وليس فيما دون العشرين مثقالاً صدقةٌ، فإذا بلغت عشرين مثقالاً ففيها (نصف مثقالٍ)، فما زاد فبالحساب)).

211- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((عفى رسول الله صلى الله عليه وآله وسلم عن الإبل العوامل تكون في المصر، وعن الغنم تكون في المصر، فإذا رعت وجبت فيها الزكاة، وعن الدور، والرقيق، والخيل، والحمير، والبراذين، والكسوة، والياقوت، والزمرد، ما لم ترد به تجارةً)).

212- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام، قال: ((ليس في المال الذي تستفيده زكاةٌ حتى يحول عليه الحول منذ أفدته، فإذا حال عليه الحول فزكه)).

213- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام، قال: ((إذا كان لك دينٌ وعليك دينٌ فاحتسب بدينك، وزك ما فضل من الدين الذي عليك، وزك الدين الذي لك، وإن أحببت أن لا تزكيه حتى تقبضه كان لك ذلك)).

214- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((لا يأخذ الزكاة من له خمسون درهماً، ولا يعطاها من له خمسون درهماً)).

- وسألت زيد بن علي عليه السلام عن زكاة الحلي؟ فقال: زك للذهب والفضة، ولا زكاة في الدر والياقوت واللؤلؤ، وغير ذلك من الجواهر.

- وسألت زيد بن علي عليهما السلام عن مال اليتيم فيه زكاةٌ؟، فقال: لا، فقلت: إن آل أبي رافعٍ يروون عن علي عليه السلام أنه زكى مالهم، فقال: نحن أهل البيت ننكر هذا.

- وسألت زيد بن علي عليهما السلام عن ما خرج من البحر من العنبر واللؤلؤ؟ فقال: لا شيء في ذلك.

- وسألت زيد بن علي عليهما السلام عن معدن الذهب والفضة والرصاص والحديد والزئبق والنحاس؟، فقال: في ذلك الخمس.

- وسألته عليه السلام عن معدن الجوهر من الجزع ونحوه؟، فقال عليه السلام: لا شيء في ذلك.

- وسألته عليه السلام عن المكاتب عليه زكاةٌ؟، قال عليه السلام: لا، وسألته (ع) عن الزكاة تجزي الرجل أن يعطيها أحداً من قرابته فقال عليه السلام: لا يعطيها من يفرض له الإمام عليه نفقةً.
قلت: ومن الذي يفرض له الإمام النفقة.
قال عليه السلام: كل وارثٍ.

- وقال زيد بن علي عليه السلام: لا تعط من زكاة مالك القدرية، ولا المرجئة، ولا الحرورية، ولا من نصب حرباً لآل محمدٍ عليه وعليهم الصلاة والسلام.

- وسألت زيد بن علي عليه السلام عن تعجيل الزكاة قبل أن يحل وقتها؟.
فقال عليه السلام: جائزٌ، وسألته عليه السلام عن رجلٍ له مائة درهمٍ وخمسون درهماً، وله خمسة دنانير؟، فقال: في ذلك الزكاة.

- قال: وإن كان واحدٌ من هذين ينقص فلا زكاة في شيءٍ من ذلك إلا أن يكون الأخير يزيد زيادةً فيها وفاء نقصان الآخر، فتجب في ذلك الزكاة.

- وقال زيد بن علي عليه السلام: لا يجزي أن تعطي من الزكاة أهل الذمة، ولا يجوز أن تعطي أهل الذمة من صدقةٍ فريضةً.

- وقال زيد بن علي عليه السلام: فرض رسول الله صلى الله عليه وآله وسلم الصدقة في عشرة أشياء في: الذهب، والفضة، والبر، والشعير، والتمر، والزبيب، والذرة، والإبل، والبقر، والغنم.

- وقال زيد بن علي عليه السلام: لا يعطى من الزكاة في كفن ميتٍ ولا بناء مسجدٍ، ولا تعتق منها رقبةٌ.

- وقال زيد بن علي عليه السلام: توضع الزكاة في الثمانية الأصناف التي سماها الله عز وجل، في كتابه وإن أعطيت صنفاً واحداً أجزاك.


باب أرض العشر

215- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام، قال: ((ليس فيما أخرجت الأرض العشر صدقةٌ من تمرٍ، ولا زبيبٍ، ولا حنطةٍ، ولا شعيرٍ، ولا ذرةٍ، حتى يبلغ الصنف من ذلك خمسة أوسقٍ، الوسق ستون صاعاً، فإذا بلغ ذلك جرت فيه الصدقة فما سقت السماء من ذلك أو سقي فتحاً أو سيحاً ففيه العشر، وما سقي بالغرب أو داليةٍ ففيه نصف العشر)).

216- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((ليس في الخضروات صدقةٌ)).


باب الخراج

217- حدثني زيد بن علي، عن أبيه، عن جده، عن علي، عليهم السلام ((أنه كان يجعل على أرض الخراج على كل جريبٍ من زرع البر الغليظ درهمين وثلثي درهمٍ وصاعاً من حنطةٍ، وعلى كل جريب البر الوسط درهمين، وعلى كل جريب البر الرقيق درهماً، وعلى كل جريبٍ من النخل والشجر عشرة دراهم، وعلى كل جريب القصب والكرم عشرة دراهم، وعلى المياسير من أهل الذمة ثمانية وأربعين درهماً، وعلى الأوساط أربعةً وعشرين درهماً، وعلى الفقير اثني عشر درهماً)).


باب صدقة الفطر

218- حدثني زيد بن علي، عن أبيه، عن جده، عن علي، عليهم السلام، قال: قال رسول الله صلى الله عليه وآله وسلم:((صدقة الفطر على المرء المسلم يخرجها عن نفسه، وعمن هو في عياله صغيراً كان أو كبيراً، ذكراً، أو أنثى، حرا كان أو عبداً نصف صاعٍ من بر، أو صاعاً من تمرٍ، أو صاعاً من شعيرٍ)).

- وسألت زيداً عليه السلام عن الرجل يكون له أقل من خمسين درهماً؟، قال: ليس عليه صدقة الفطر، قال: ولا يأخذ صدقة الفطر من له خمسون درهماً، وتجب صدقة الفطر على من يملك خمسين درهماً.

- سألت زيداً عليه السلام عن الصاع كم مقداره؟، قال: خمسة أرطالٍ، وثلثٌ، بالرطل الكوفي.


باب فضل الصدقة على القرابة

219- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام، قال: قال رسول الله صلى الله عليه وآله وسلم: ((ما من صدقةٍ أعظم أجراً عند الله عز وجل من صدقةٍ على ذي رحمٍ أو أخٍ مسلمٍ، قالوا: وكيف الصدقة عليهم؟، قال: صلاتكم إياهم بمنزلة الصدقة عند الله عز وجل)).

220- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام، قال: ((لأن أشتري بدرهمٍ صاعاً من طعامٍ، فأجمع عليه نفراً من إخواني أحب إلي من أن أخرج إلى سوقكم هذا فأشتري رقبةً فأعتقها)).


باب صدقة السر

221- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام، قال: قال رسول الله صلى الله عليه وآله وسلم: ((إن صدقة السر تطفئ غضب الرب تعالى، وإن الصدقة لتطفئ الخطيئة كما يطفئ الماء النار، فإذا تصدق أحدكم بيمينه فليخفها من شماله، فإنها تقع بيمين الرب تبارك وتعالى، وكلتا يدي ربي سبحانه وتعالى يمينٌ، فيريبها كما يربي أحدكم فلوه أو فصيله حتى تصير اللقمة مثل أحدٍ)).


باب فضل القرض

222- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: قال رسول الله صلى الله عليه وآله وسلم: ((من أقرض قرضاً كان له مثله صدقةٌ، فلما كان من الغد)) قال صلى الله عليه وآله وسلم: ((من أقرض قرضاً كان له مثلاه كل يومٍ صدقةٌ)).
قال: قلت: ((يا رسول الله، قلت أمس: من أقرض قرضاً كان له مثله صدقةٌ، وقلت اليوم: من أقرض قرضاً كان له مثلاه كل يومٍ صدقةٌ))؟
قال صلى الله عليه وآله وسلم: ((نعم، من أقرض قرضاً فأخره بعد محله، كان له كل يومٍ مثلاه صدقةٍ)).


باب من لا تحل له الصدقة، ومن تحل له الصدقة

223- حدثني زيد بن علي، عن أبيه، عن جده، عن علي، عليهم السلام، قال: قال رسول الله صلى الله عليه وآله وسلم: ((كفى بالمرء إثماً أن يضيع من يعول أو يكون عيالاً على الناس)).

224- وقال صلى الله عليه وآله وسلم: ((لا تحل الصدقة لغني، ولا لقوي، ولا لذي مرةٍ سوي)).

225- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام، عن رسول الله صلى الله عليه وآله وسلم أنه أتاه رجلٌ يسأله صدقةً، فقال صلى الله عليه وآله وسلم: ((لا تحل الصدقة إلا لثلاثةٍ: لذي دمٍ مفظعٍ، أو لذي غرمٍ موجعٍ، أو لذي فقرٍ مدقعٍ. ))
قال أمير المؤمنين عليه السلام: فذكر أنه أحد الثلاثة، فأعطاه درهماً.


باب مانع الزكاة

226- حدثني زيد بن علي، عن أبيه، عن جده، عن علي، عليهم السلام: قال: ((لعن رسول الله صلى الله عليه وآله وسلم: لاوي الصدقة، والمعتدي فيها)).

227- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام: قال: ((آكل الربا ومانع الزكاة حرباي في الدنيا والآخرة)).

228- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام: قال: ((الماعون الزكاة)).

229- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: قال رسول الله صلى الله عليه وآله وسلم: ((لا تتم صلاةٌ إلا بزكاةٍ، ولا تتم صلاةٌ إلا بطهورٍ، ولا تقبل صدقةٌ من غلولٍ)).


كتاب الصيام

باب فضل الصيام

230- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((لما كان أول ليلةٍ من شهر رمضان قام رسول الله صلى الله عليه وآله وسلم فحمد الله وأثنى عليه، ثم قال: أيها الناس، إن الله قد كفاكم عدوكم من الجن، ووعدكم الإجابة، وقال:﴿ ادْعُونِي أَسْتَجِبْ لَكُمْ ﴾[غافر:60]، ألا وقد وكل الله بكل شيطانٍ مريدٍ سبعة أملاك، فليس بمحلولٍ حتى ينقضي شهر رمضان، ألا وأبواب السماء مفتحةٌ من أول ليلةٍ منه إلى آخر ليلة، ألا وإن الدعاء فيه متقبلٌ، فلما كانت أول ليلةٍ من العشر الأواخر شمر، وشد المئزر، وبرز من بيته، واعتكف العشر الأواخر، وأحيا الليل كله، وكان يغتسل كل ليلةٍ بين العشائين صلى الله عليه وآله وسلم)).

- قال: وسألت الإمام أبا الحسين زيد بن علي ما معنى شد المئزر؟ فقال: كان يعتزل النساء فيهن.

231- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام: قال رسول الله صلى الله عليه وآله وسلم: ((للصائم فرحتان: فرحةٌ عند فطره، وفرحةٌ يوم القيامة، ينادي المنادي: أين الضامئة أكبادهم، وعزتي لأروينهم اليوم)).

232- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: قال رسول الله صلى الله عليه وآله وسلم: ((لخلوف فم الصائم أطيب من رائحة المسك عند الله عز وجل، يقول الله عز وجل: (الصوم لي وأنا أجزي به))).


باب السحور وفضله

233- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: قال رسول الله صلى الله عليه وآله وسلم: ((إِنَّ اللَّهَ وَمَلائِكَتَهُ يُصَلُّونَ عَلَى الْمُسْتَغْفِرِينَ بِالأَسْحَارِ وَعَلَى الْمُتَسَحِّرِينَ، فَلْيَتَسَحَّرْ أَحَدُكُمْ وَلَوْ بِجُرْعَةٍ مِنْ مَاءٍ فإن في ذلك بركةً، لا يزال الرجل المتسحر من تلك البركة شبعاناً رياناً يومه، وهو فصل ما بين صومكم وصوم أهل النصارى أكلة السحر)).


باب الإفطار

234- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((ثلاثٌ من أخلاق الأنبياء صلاة الله وسلامه عليهم: تعجيل الإفطار، وتأخير السحور، ووضع الأكف على الأكف تحت السرة)).

235- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام: قال: كان رسول الله صلى الله عليه وآله وسلم إذا أفطر قال: ((اللهم لك صمنا، وعلى رزقك أفطرنا، فتقبله منا)).


باب ما ينقض الصيام وما لا ينقضه

236- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((من أكل ناسياً لم ينتقض صيامه فإنما ذلك رزقٌ رزقه الله عز وجل إياه)).

237- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((إذا ذرع الصائم القيء لم ينتقض صيامه وإن استقى أفطر، وعليه القضاء)).

- وقال زيد بن علي عليه السلام: ثلاثة أشياء لا تفطر الصائم: القيء الذارع، والاحتلام، والقبلة.

- وقال زيد بن علي عليه السلام: أكره القبلة للشاب، وأرخص فيها للشيخ.

- وقال زيد بن علي عليه السلام: لا تفطر الصائم الحجامة، ولا الكحل، وأكره الحجامة مخافة الضعف.

- وقال زيد بن علي عليه السلام: لا ينبغي للصائم أن يستاك بسواكٍ رطبٍ، ولا يبل سواكه ويستاك ما بينه وبين الظهر.

- وسألت زيد بن علي عليه السلام عن الذباب يدخل في حلق الصائم؟ فقال عليه السلام: لا يفطره ذلك.

- وقال زيد بن علي عليه السلام في الرجل يتمضمض فيدخل الماء في حلقه، قال عليه السلام: إن كان في الثلاث لم ينتقض صيامه، وإن كان بعد الثلاث انتقض صيامه.

- وقال زيد بن علي عليه السلام في السعوط والحقنة: إنهما ينقضان الصيام.

- وسألت زيد بن علي عليه السلام عن المسافر يفطر في السفر؟ قال عليه السلام: يفطر في مسيرة ثلاثٍ أو أكثر، وإن نوى الإقامة عشراً صام.

238- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((المستحاضة تقضي الصوم ولا تقضي الصلاة)).

239- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((خرج رسول الله صلى الله عليه وآله وسلم في شهر رمضان ورأسه يقطر، وصلى بنا الفجر وكانت ليلة أم سلمة رضي الله عنها، فأتيتها فسألتها، فقالت: نعم، إن كان ذلك لجماعٍ من غير احتلامٍ، فأتم رسول الله صلى الله عليه وآله وسلم ذلك اليوم ولم يقضه)).

- وسألت زيد بن علي عليه السلام عن الصبي يبلغ في شهر رمضان، والمشرك يسلم؟، قال عليه السلام: يقضيان اليوم وما بقي من الشهر، ولا شيء عليهما فيما مضى.


باب من رخص له في إفطار شهر رمضان

240- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام: قال: ((لما أنزل الله فريضة شهر رمضان أتت النبي صلى الله عليه وآله وسلم امرأةٌ حبلى فقالت: يا رسول الله، إني امرأةٌ حبلى، وهذا شهر رمضان مفروضٌ، وهي تخاف على ما في بطنها إن صامت، فقال لها رسول الله صلى الله عليه وآله وسلم: انطلقي فأفطري، فإذا أطقت فصومي.
وأتته امرأةٌ مرضعٌ، فقالت: يا رسول الله، هذا شهر رمضان مفروضٌ، وهي تخاف إن صامت أن ينقطع لبنها فيهلك ولدها.
فقال لها رسول الله صلى الله عليه وآله وسلم: انطلقي فأفطري، فإذا أطقت فصومي.
وأتاه صاحب العطش فقال: يا رسول الله، إن هذا شهر رمضان مفروضٌ، ولا أصبر عن الماء ساعةً، ويخاف على نفسه إن صام. فقال صلى الله عليه وآله وسلم: انطلق فأفطر، فإذا أطقت فصم.
وأتاه شيخٌ كبيرٌ يتوكأ بين رجلين فقال يا رسول الله، هذا شهر رمضان مفروضٌ، ولا أطيق الصيام، فقال صلى الله عليه وآله وسلم: اذهب فأطعم عن كل يومٍ نصف صاعٍ للمساكين)).


باب قضاء شهر رمضان

241- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((في المريض والمسافر يفطران في شهر رمضان، ثم يقضيان، قال عليه السلام: يتابعان بين القضاء، وإن فرقا أجزأهما)).

- سألت زيد بن علي عليه السلام عن المريض يموت وعليه أيام شهر رمضان؟، قال عليه السلام: يطعم عنه عن كل يومٍ نصف صاعٍ، ولا يصام عنه.


باب الوصال في الصيام وصوم الدهر

242- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((لا وصال في صيامٍ، ولا صمت يوماً إلى الليل)).

243- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((نهى رسول الله صلى الله عليه وآله وسلم عن صوم الدهر)).


باب صوم التطوع

244- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((صوم ثلاثة أيامٍ من كل شهرٍ يذهبن ببلابل الصدر:غله وحسده)).

245- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((إذا أصبح الرجل ولم يفرض الصوم فهو بالخيار إلى أن تزول الشمس، فإذا زالت الشمس فلا خيار له، وإذا أصبح وهو ينوي الصيام ثم أفطر فعليه القضاء)).


باب كفارة من أفطر في شهر رمضان متعمداً

246- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((جاء رجلٌ إلى رسول الله صلى الله عليه وآله وسلم في شهر رمضان فقال: يا رسول الله، إني قد هلكت.
قال صلى الله عليه وآله وسلم: وما ذاك؟
قال: باشرت أهلي فغلبتني شهوتي حتى فعلت.
فقال: هل تجد عتقا؟
قال: لا والله ما ملكت مملوكاً قط..
قال: فصم شهرين متتابعين.
قال: لا والله لا أطيقه.
قال صلى الله عليه وآله وسلم: فانطلق فأطعم ستين مسكيناً.
قال: لا والله، لا أقوى عليه.
قال: فأمر له رسول الله صلى الله عليه وآله وسلم بخمسة عشر صاعاً لكل مسكينٍ مد.
فقال: يا رسول الله، والذي بعثك بالحق نبياً ما بين لابتيها من أهل بيتٍ أحوج إليه منا.
قال صلى الله عليه وآله وسلم: فانطلق وكله أنت وعيالك)).


باب الشهادة على رؤية الهلال

247- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام ((أن قوماً جاءوا فشهدوا أنهم صاموا لرؤية الهلال، وأنهم قد أتموا ثلاثين، فقال علي عليه السلام: إنا لم نصم إلا ثمانية وعشرين يوماً فدعا بهم، ودعا بالمصحف، فأنشدهم بالله، وبما فيه من القرآن العظيم ما كذبوا، ثم أمر الناس فأفطروا، وأمرهم بقضاء يومٍ، وأمر الناس أن يخرجوا من الغد إلى مصلاهم، وذلك أنهم شهدوا بعد الزوال)).

248- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((إذا رأيتم الهلال من أول النهار فأفطروا، وإذا رأيتموه من آخر النهار فأتموا الصيام إلى الليل)).


باب الاعتكاف

249- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((لا اعتكاف إلا في مسجدٍ جامعٍ، ولا اعتكاف إلا بصومٍ)).

250- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((إذا اعتكف الرجل فلا يرفث ولا يجهل ولا يقاتل، ولا يساب، ولا يمار، ويعود المريض، ويأتي الجمعة، ولا يأتي أهله إلا لغائطٍ أو حاجةٍ فيأمرهم بها، وهو قائمٌ ولا يجلس)).


باب كفارة الأيمان

- قال: وسمعت زيداً عليه السلام يقول: الأيمان ثلاثٌ: يمين الصبر، ويمين اللغو، ويمين التحلة.

- فسألته عن تفسير ذلك، فقال عليه السلام: (يمين الصبر): الرجل يحلف على ألأمر وهو يعلم أنه يحلف على كذبٍ، فهذا الصبر، وهو أحد الكبائر، وإثمها أعظم من كفارتها، فينبغي أن يتوب إلى الله تعالى، وأن يقلع وليس فيها كفارةٌ.

- وأما (يمين اللغو): فهو الرجل يحلف على الأمر، وهو يظن أن ذلك كما حلف عليه، فليس في ذلك كفارةٌ، ولا إثمٌ، وهو قول الله عز وجل: ﴿لاَ يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمُ الأَيْمَانَ﴾[المائدة:89].

- وأما (يمين التحلة): فهو الرجل يحلف أن لا يفعل أمراً من الأمور، ثم يفعله فعليه في ذلك الكفارة، كما قال تعالى: ﴿فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ أَوْ تَحْرِيرُ رَقَبَةٍ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلاَثَةِ أَيَّامٍ﴾[المائدة:89]، متتابعاتٍ، وذلك قول الله عز وجل: ﴿قَدْ فَرَضَ اللَّهُ لَكُمْ تَحِلَّةَ أَيْمَانِكُمْ وَاللَّهُ مَوْلاَكُمْ وَهُوَ الْعَلِيمُ الْحَكِيمُ﴾[التحريم:2].

251- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((يغديهم ويعشيهم نصف صاعٍ من: بر، أو سويقٍ، أو دقيقٍ. أو صاعاً من تمرٍ، أو صاعاً من شعيرٍ، يغديهم ويعشيهم.
قوله: ﴿ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ ﴾، قال: أوسطه: الخبز والسمن، والخبز والزيت، وأفضله: الخبز واللحم، وأدناه: الخبز والملح.
وقوله تعالى: ﴿ أَوْ كِسْوَتُهُمْ ﴾، ثوباً ثوباً يجزيهم أن يصلوا فيه)).

- قال زيد بن علي عليه السلام: إذا حلف الرجل فقال: والله، أو بالله، أو تالله، ثم حنث، قال: كفر.
وإن قال: أقسم بالله، أو أشهد بالله، ثم حنث، كفر.
وإذا قال: أقسم، أو قال: أشهد، ولم يقل: بالله، فليس عليه حنثٌ.
وإذا قال: أنا يهودي، أو نصراني، أو مجوسي، أو بريءٌ من الإسلام، ثم حنث فلا شيء عليه.
وإذا قال: علي نذرٌ إن كلمت فلاناً، ثم كلمه فلا شيء عليه، إلا أن يقول لله علي نذرٌ، فإذا قال ذلك ثم حنث؛ فإن كان نوى صياماً أو عتقاً أو إطعاماً فعليه ما نوى، وإن لم يكن نوى شيئاً فعليه كفارة يمينٍ.
- وقال زيد بن علي عليه السلام: إذا حلف بشيءٍ من صفات الله عز وجل ثم حنث فما كان من صفات الذات فعليه الكفارة، وما كان من صفات الأفعال فلا شيء عليه.

- وقال زيد بن علي عليه السلام في الرجل لا يجد إلا مسكيناً واحداً فيردد عليه عشرة أيامٍ، قال: لا يجزيه إلا عن مسكينٍ واحدٍ.

- وقال زيد بن علي عليه السلام في الرجل يحنث وهو معسرٌ، فيصوم ثم يجد ما يطعم في اليوم الثالث قبل أن تغيب الشمس، قال: ينتقض صيامه وعليه الإطعام.

- وسألت زيد بن علي عليه السلام عن الرجل يطعم في كفارة اليمين أهل الذمة، فقال: لا يجزيه ذلك، ولا يجزيه أن يطعم أهل الذمة من شيءٍ فرضه في القرآن، ويجزيه أن يطعمهم من صدقة الفطر.

- سألت زيد بن علي عليه السلام عن رجلٍ حلف لا يأكل هذا التمر فجعل منه ناطفاً فأكل منه؟ فقال عليه السلام: لا يحنث.
قلت: فإن حلف أن لا يأكل هذا الرطب فصار تمراً فأكل منه؟، قال عليه السلام: يحنث.
قلت: وما الفرق بين هذين والناطف من التمر، والتمر من الرطب، قال عليه السلام: لأن الناطف من التمر بانتقالٍ وتغيرٍ، أرأيت أن لو حلف أن لا يكلم هذا الرجل فكلم ابناً له ولد بعد ذلك إنه لا يحنث، وهو منه، وكذلك لو حلف أن لا يأكل هذه الشاة فولدت جدياً فأكل منه لم يحنث، وهو منها، فهذه تشبه الناطف.
ولو حلف أن لا يكلم هذا الصبي فصار رجلاً فكلمه حنث، ولو حلف أن لا يأكل هذا الحمل فصار كبشاً فأكل منه حنث، فهذا في الوجه يشبه الرطب لأن هذا ليس بانتقالٍ.

- وقال: سألت امرأةٌ أمير المؤمنين زيد بن علي عليه السلام فقالت: يا ابن رسول الله حلفت أن لا آكل من لبن شاة لي، فجعلت منه سمناً فأكلت منه، فقال عليه السلام: لا حنث عليك.

- قال أبو خالد قلنا: فالزبد والشيراز؟ قال عليه السلام: يحنث.
وقال: الزبد والشيراز ليس بانتقالٍ، والسمن انتقال.

- وسألت زيد بن علي عليه السلام عن رجلٍ حلف أن لا يأكل تمراً فأكل رطباً، أو حلف أن لا يأكل رطباً فأكل تمراً، أو حلف أن لا يأكل لبناً فأكل شيرازاً أو سمناً أو زبداً أو جبناً.

- قال عليه السلام: لا يحنث في شيءٍ من ذلك، فالحلف من الشيء هذا بعينه، والشيء بغير عينه يختلف.
قال: وسألت زيد بن علي عليه السلام عن الصبي يحلف وهو صبي ثم يبلغ فيحنث؟، قال عليه السلام: لا شيء عليه.
وكذلك الكافر يحلف ثم يسلم فيحنث؟، قال عليه السلام: لا شيء عليه هدم الإسلام ما قبله.

- وقال زيد بن علي عليه السلام: وجه أيمان الناس على ما يريدون وينوون فإن لم تكن لهم نيةٌ فاحمل ذلك على لغة بلدهم، وما يتعارفون ولا تحملها على ما ينكرون.

252- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((كانت يمين رسول الله صلى الله عليه وآله وسلم التي يحلف بها:والذي نفس محمدٍ بيده، وربما حلف، قال: لا ومقلب القلوب)).

253- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام أنه كان إذا حلف قال: ((والذي فلق الحبة، وبرأ النسمة)).

- قال أبو خالدٍ الواسطي: ما سمعت زيداً عليه السلام حلف بيمينٍ قط إلا استثنى فيها، فقال: إن شاء الله، كان ذلك في رضاءٍ أو غضبٍ، فسألته عن الاستثناء؟ فقال: الاستثناء من كل شيءٍ جائزٌ.


كتاب الحج

باب فضل الحج وثوابه

254- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: قال رسول الله صلى الله عليه وآله وسلم: ((من أراد الدنيا والآخرة فليؤم هذا البيت، فما أتاه عبدٌ يسأل الله دنيا إلا أعطاه منها، ولا يسأله آخرةً إلا ادخر له منها.
ألا أيها الناس عليكم بالحج والعمرة فتابعوا بينهما فإنهما يغسلان الذنوب كما يغسل الماء الدرن عن الثوب، وينفيان الفقر كما تنفي النار خبث الحديد)).

255- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: سمعت رسول الله صلى الله عليه وآله وسلم يقول: ((تحت ظل العرش يوم لا ظل إلا ظله رجلٌ خرج من بيته حاجا أو معتمرًا إلى بيت الله الحرام)).

256- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((لما كان عشية عرفة ورسول الله صلى الله عليه وآله وسلم واقفٌ أقبل على الناس بوجهه، فقال: مرحباً بوفد الله -ثلاث مراتٍ- الذين إذا سألوا الله أعطاهم ويخلف عليهم نفقاتهم في الدنيا ويجعل لهم في الآخرة مكان كل درهمٍ ألفاً، ألا أبشركم؟ قالوا: بلى يا رسول الله.
قال: فإنه إذا كان في هذه العشية هبط الله سبحانه وتعالى إلى سماء الدنيا ثم أمر الله ملائكته فيهبطون إلى الأرض فلو طرحت إبرةٌ لم تسقط إلا على رأس ملكٍ، ثم يقول سبحانه وتعالى: ياملائكتي انظروا إلى عبادي شعثاً غبراً قد جاؤوني من أطراف الأرض هل تسمعون ما قالوا؟ قالوا: يسألونك أي رب المغفرة.
قال: فأشهدكم أني قد غفرت لهم -ثلاث مراتٍ-، فأفيضوا من موقفكم مغفوراً لكم ما قد سلف)).

- قال زيد بن علي عليهما السلام: إن الله عز وجل أعظم من أن يزول، ولكن هبوطه نظره سبحانه وتعالى إلى الشئ.

257- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((لما كان يوم النفر أصيب رجلٌ من أصحاب رسول الله صلى الله عليه وآله وسلم فغسله وكفنه وصلى عليه ثم أقبل علينا بوجهه الكريم فقال: هذا المطهر يلقى الله عز وجل بلا ذنبٍ له يتبعه)).


باب ما يوجب الحج

258- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام ((في قول الله عز وجل: ﴿ وَلِلَّهِ عَلَى النَّاسِ حِجَّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً..﴾[آل عمران:97]، قال عليه السلام: السبيل: الزاد والراحلة، وقال عليه السلام: ولما نزلت هذه الآية قام رجلٌ إلى النبي صلى الله عليه وآله وسلم فقال: يا رسول الله الحج واجبٌ علينا في كل سنةٍ أو مرةً واحدةً في الدهر؟ فقال النبي صلى الله عليه وآله وسلم: بل مرةٌ واحدةٌ ولو قلت في كل سنةٍ لوجب. قال: يا رسول الله فالعمرة واجبةٌ مثل الحج؟ قال: لا، ولكن إن اعتمرت خيراً لك)).


باب المواقيت

259- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((ميقات من حج من المدينة أو اعتمر ذو الحليفة، فمن شاء استمتع بثيابه وأهله حتى يبلغ ذا الحليفة.
وميقات من حج أو اعتمر من أهل العراق العقيق فمن شاء استمتع بثيابه وأهله حتى يبلغ العقيق.
وميقات من حج أو اعتمر من أهل الشام الجحفة فمن شاء استمتع بثيابه وأهله حتى يبلغ الجحفة.
وميقات من حج من أهل اليمن أو اعتمر يلملم فمن شاء استمتع بثيابه وأهله حتى يبلغ يلملم.
وميقات من حج أو اعتمر من أهل نجدٍ قرن المنازل فمن شاء استمتع بثيابه وأهله حتى يبلغ قرن المنازل.
وميقات من كان دون المواقيت من أهله داره)).

260- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((من تمام الحج والعمرة أن تهل بهما جميعاً من دويرة أهلك)).


باب الإهلال والتلبية

261- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((من شاء ممن لم يحج تمتع بالعمرة إلى الحج، ومن شاء قرنهما جميعاً، ومن شاء أفرد)).

262- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام أن تلبية النبي صلى الله عليه وآله وسلم: ((لبيك اللهم لبيك، لبيك لا شريك لك لبيك، إن الحمد والنعمة لك والملك لا شريك لك)).

- قال زيد بن علي عليهما السلام: إن شئت اقتصرت على ذلك، وإن شئت زدت عليه، كل ذلك حسنٌ.


باب الطواف بالبيت

263- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام في القارن عليه طوافان وسعيان.

264- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((أول مناسك الحج أول ما يدخل مكة يأتي الكعبة يتمسح بالحجر الأسود ويكبر ويذكر الله تعالى ويطوف، فإذا انتهى إلى الحجر الأسود فذلك شوطٌ، فليطف كذلك سبع مراتٍ فإن استطاع أن يتمسح بالحجر الأسود في كلهن فعل، وإن لم يجد إلى ذلك سبيلا مسح ذلك في أولهن وفي آخرهن.
فإذا قضى طوافه فليأت مقام إبراهيم صلى الله على نبينا وعليه وعلى آلهما وسلم فليصل ركعتين بأربع سجداتٍ ثم ليسلم ثم ليتمسح بالحجر الأسود بعد التسليم حين يريد الخروج إلى الصفا والمروة)).

265- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام ((في الرجل ينسى فيطوف ثمانيةً فليزد عليها ستةً حتى تكون أربعة عشر ويصلي أربع ركعاتٍ)).


باب السعي بين الصفا والمروة

266- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام ((في قول الله عز وجل: ﴿إِنَّ الصَّفَا وْالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ فَمَنْ حَجَّ الْبَيْتَ أَوِ اعْتَمَرَ فَلاَ جُنَاحَ عَلَيْهِ أَنْ يَطَّوَّفَ بِهِمَا﴾[البقرة:158]، قال عليه السلام: كان عليهما أصنامٌ فتحرج المسلمون من الطواف بينهما لأجل الأصنام فأنزل الله عز وجل لئلا يكون عليهم حرجٌ في الطواف بينهما من أجل الأصنام)).

267- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((يبدأ بالصفا ويختم بالمروة، فإذا انتهى إلى بطن الوادي سعى حتى يجاوزه فإن كانت به علةٌ لا يقدر أن يمشي ركب)).


باب الوقوف بعرفات

268- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((يوم عرفة يوم التاسع يخطب الإمام الناس يومئذٍ بعد الزوال، ويصلي الظهر والعصر يومئذٍ بأذانٍ وإقامتين ويجمع بينهما بعد الزوال.
قال: ثم يعرف الناس بعد العصر حتى تغيب الشمس ثم يفيضون)).

269- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((من فاته الموقف بعرفة مع الناس فأتاها ليلاً ثم أدرك الناس في جمعٍ قبل انصراف الإمام فقد أدرك الحج)).

270- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((الحج عرفاتٌ والعمرة الطواف بالبيت)).


باب المزدلفة والبيوت بها

271- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((لا يصلي الإمام المغرب والعشاء إلا بجمعٍ حيث يخطب الناس يصليهما بأذانٍ واحدٍ وإقامةٍ واحدةٍ ثم يبيتون بها، فإذا صلى الفجر وقف بالناس عند المشعر الحرام حتى تكاد الشمس تطلع ثم يفيضون وعليهم السكينة والوقار)).

272- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام، ((أن النبي صلى الله عليه وآله وسلم قدم النساء والصبيان وضعفة أهله في السحر، ثم أقام هو حتى وقف بعد الفجر)).


باب رمي الجمار

273- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((أيام الرمي يوم النحر وهو يوم العاشر يرمي فيه جمرة العقبة بعد طلوع الشمس بسبع حصياتٍ يكبر مع كل حصاةٍ، ولا يرمي يومئذٍ من الجمار غيرها. وثلاثة أيامٍ بعد يوم النحر يوم حادي عشر ويوم ثاني عشر ويوم ثالث عشر فيرمي فيهن الجمار الثلاث بعد الزوال كل جمرةٍ بسبع حصياتٍ يكبر مع كل حصاةٍ ويقف عند الجمرتين الأولتين ولا يقف عند جمرة العقبة)).


باب طواف الزيارة

274- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام ((في قول الله عز وجل: ﴿ ثُمَّ لْيَقْضُوا تَفَثَهُمْ وَلْيُوفُوا نُذُورَهُمْ وَلْيَطَّوَّفُوا بِالْبَيْتِ العَتِيقِ ﴾[الحج:29] قال: هو طواف الزيارة يوم النحر وهو الطواف الواجب، فإذا طاف الرجل طواف الزيارة حل له الطيب والنساء، وإن قصر وذبح ولم يطف حل له الطيب والصيد واللباس ولم يحل له النساء حتى يطوف بالبيت)).

- وقال زيد بن علي عليهما السلام: فروض الحج ثلاثةٌ: الإحرام، والوقوف بعرفة، وطواف الزيارة يوم النحر.


باب طواف الصدر

275- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((من حج فليكن آخر عهده بالبيت الطواف، إلا النساء الحيض فإن رسول الله صلى الله عليه وآله وسلم رخص لهن في ذلك)).


باب اللباس للمحرم

276- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((لا يلبس المحرم قميصاً، ولا سراويل، ولا خفين، ولا عمامةً، ولا قلنسوةً، ولا ثوباً مصبوغاً بورسٍ، ولا زعفرانٍ.
قال: وإن لم يجد المحرم نعلين لبس خفين مقطوعين أسفل من الكعبين، وإن لم يجد إزاراً لبس سراويل؛ فإن لم يجد رداءً ووجد قميصاً ارتداه ولم يتدرعه)).

277- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((تلبس المرأة المحرمة ما شاءت من الثياب غير ما صبغ بطيبٍ، وتلبس الخفين والسراويل والجبة)).

278- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((إحرام الرجل في رأسه، وإحرام المرأة في وجهها)).


باب جزاء الصيد

279- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((لا يقتل المحرم الصيد، ولا يشير إليه، ولا يدل عليه، ولا يتبعه)).

280- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((في النعامة بدنةٌ، وفي البقرة الوحشية بدنةٌ، وفي حمار الوحش بدنةٌ، وفي الظبي شاةٌ، وفي الضبع شاةٌ، وفي الجرادة قبضةٌ من طعامٍ)).

281- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((لما كان في ولاية عمر أقبل قومٌ من أهل الشام محرمين فأصابوا بيض نعامٍ فأوطأوا وكسروا وأخذوا، قال: فأتوا عمر في ولايته فهم بهم وانتهرهم ثم قال: اتبعوني حتى آتي عليا. قال: فأتوا عليا وهو في أرضٍ له وبيده مسحاةٌ يقلع بها الأرض فضرب عمر بيده عضده، وقال: ما أخطأ من سماك أبا ترابٍ! قال: فقص القوم على علي بن أبي طالبٍ القصة، قال: فقال علي عليه السلام: انطلقوا إلى نوقٍ أبكارٍ فأطرقوها فحلها فما نتج فانحروه لله عز وجل. فقال عمر: يا أبا الحسن إن من البيض ما يمذق. قال: فقال عليه السلام: ومن النوق ما يزلق)).

- وسألت زيد بن علي عليهما السلام عن جزاء الصيد فقال عليه السلام: فيه الجزاء، قال: وإن لم تجد ما تنحره قومه طعاماً ثم تصدق به على المساكين.

- قال عليه السلام: فإن لم يجد ما يطعم صام مكان كل نصف صاعٍ يوماً.

- وسألت زيد بن علي عليهما السلام عن القارن. قال: عليه كفارتان.

- قال: سألت زيد بن علي عليه السلام عن الحلال يقتل الصيد في الحرم. قال: عليه الجزاء. قلت: فإن كان محرماً قتل صيداً في الحرم. قال: عليه كفارتان.


باب القارن والمتمتع لا يجدان الهدي

282- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((على القارن والمتمتع هديٌ؛ فإن لم يجدا صاما ثلاثة أيامٍ في الحج آخرهن يوم عرفة وسبعة أيامٍ إذا رجع إلى أهله ذلك لمن لم يكن أهله حاضري المسجد الحرام)).


باب الحلق والتقصير

283- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((أول المناسك يوم النحر رمي الجمرة ثم الذبح ثم الحلق ثم طواف الزيارة)).

284- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: قال رسول الله صلى الله عليه وآله وسلم: ((اللهم اغفر للمحلقين (ثلاثاً)، اللهم اغفر للمقصرين (مرةً واحدةً))).

285- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام ((فيمن أصابه أذًى من رأسه فحلقه يصوم ثلاثة أيامٍ، وإن شاء أطعم ستة مساكين لكل مسكينٍ نصف صاعٍ، وإن شاء نسكاً ذبح شاةً)).


باب المحرم يجامع أو يقبل

286- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((إذا واقع الرجل امرأته وهما محرمان تفرقا حتى يقضيا مناسكهما وعليهما الحج من قابلٍ فلا ينتهيان إلى ذلك المكان الذي أصابا فيه الحدث إلا وهما محرمان فإذا انتهيا إليه تفرقا حتى يقضيا مناسكهما وينحر كل واحدٍ منهما هدياً)).

- وقال زيد بن علي عليهما السلام: من قضى المناسك كلها إلا الطواف بالبيت ثم واقع أهله فسد حجه وعليه الحج من قابلٍ وعليه بدنةٌ لما أفسد من حجته.

- وقال زيد بن علي عليهما السلام في المحرم يقبل امرأته أن عليه هدياً شاةً، فإن أمنى فعليه مثل ذلك وحجته تامةٌ.


باب الدهن والطيب والحجامة للمحرم

287- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((لا يدهن المحرم ولا يتطيب فإن أصابه شقاقٌ دهنه مما يأكل)).

288- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((لا ينزع المحرم ضرسه ولا ظفره إلا أن يؤذياه، وإذا اشتكى عينه اكتحل بالصبر ليس فيه زعفرانٌ)).

289- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((يحتجم المحرم إن شاء)).


باب ما يقتل المحرم من الهوام والدواب

290- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((يقتل المحرم من الحيات: الأسود، والأفعى، والعقرب، والكلب العقور، ويرمي الغراب ويقتل من قاتله)).


باب ما تقضي الحائض من المناسك

291- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال في الحائض: ((إنها تعرف، وتنسك مع الناس المناسك كلها، وتأتي المشعر الحرام، وترمي الجمار، وتسعى بين الصفا والمروة، ولا تطوف بالبيت حتى تطهر)).


باب النذور في الحج

292- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام ((في امرأةٍ نذرت أن تحج ماشيةً فلم تستطع أن تمشي قال: فلتركب وعليها شاةٌ مكان المشي)).

- قال زيد بن علي عليهما السلام في رجلٍ قال: إن كلمت فلاناً فعلي حجةٌ، أنه لا شيء عليه فإن قال: إن كلمته فلله علي حجةٌ وجبت عليه.


باب المحصر

- قال: وسألت زيد بن علي عليهما السلام عن المحصر فقال: من كل عدو خالسٍ أو مرضٍ مانعٍ يبعث هدياً ويواعدهم يوماً ينحرونه فإذا كان ذلك اليوم أحل فإن كان محرماً بعمرةٍ فعليه عمرةٌ مكانها، وإن كانت عليه حجةٌ فعليه حجةٌ مكانها.


باب في حج الصبي والأعرابي والعبد

293- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((إذا حج الأعرابي أجزاه ما دام أعرابيا، فإذا هاجر فعليه حجة الإسلام.
وإذا حج الصبي أجزاه ما دام صبيا؛ فإذا بلغ فعليه حجةٌ الإسلام.
وإذا حج العبد أجزاه ما دام عبداً فإذا عتق فعليه حجة الإسلام)).


باب الرجل يحج عن الرجل

294- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام ((أن رسول الله صلى الله عليه وآله وسلم سمع رجلاً يلبي عن شبرمة، فقال له رسول الله صلى الله عليه وآله وسلم: ومن شبرمة؟ فقال: أخٌ لي. فقال له النبي صلى الله عليه وآله وسلم: إن كنت حججت فلب عن شبرمة، وإن كنت لم تحج فلب عن نفسك)).

295- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((من أوصى بحجةٍ كانت ثلاث حججٍ: عن الموصي، وعن الموصى إليه، وعن الحاج)).


باب البدنة والهدي

296- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام ((في قوله تعالى: ﴿وَالْبُدْنَ جَعَلْنَاهَا لَكُمْ مِنْ شَعَائِرِ اللَّهِ لَكُمْ فِيهَا خَيْرٌ فَاذْكُرُوا اسْمَ اللَّهِ عَلَيْهَا صَوَافٌّ﴾[الحج:36] قال: معقولةٌ على ثلاثٍ، ﴿ فَإِذَا وَجَبَتْ جنُوبها ﴾ أي إذا نحرت فسقطت ﴿ فَكُلُوا مِنْهَا وَأَطْعِمُوا الْقَانِعَ وَالْمُعْتَرَّ ﴾ قال: القانع الذي يسأل، والمعتر الذي يتعرض ولا يسأل)).

297- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام ((في رجلٍ ضلت بدنته فأيس منها فاشترى مكانها مثلها أو خيراً منها ثم وجد الأولى؟ قال عليه السلام: ينحرهما جميعاً)).

298- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام في البدنة تنتج قال: ((لا يشرب من لبنها إلا ما فضل عن ولدها، فإذا بلغت المنحر نحرهما جميعاً؛ فإن لم يجد ما يحمل عليه ولدها فليحمله على أمه التي ولدته، وعدله غير باغٍ ولا عادٍ ولا متعد)).

299- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام: ((من اعتل عليه ظهره فليركب بدنته بالمعروف. ورأى رسول الله صلى الله عليه وآله وسلم رجالاً يمشون فأمرهم فركبوا هديه، ولستم براكبي سنةٍ أهدى من سنة نبيكم صلى الله عليه وآله وسلم)).


باب الدعاء عند الذبح

300- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام أنه كان إذا ذبح نسكه استقبل القبلة ثم قال: ((وجهت وجهي للذي فطر السموات والأرض حنيفاً مسلماً وما أنا من المشركين، إن صلاتي ونسكي ومحياي ومماتي لله رب العالمين، لا شريك له وبذلك أمرت وأنا من المسلمين، بسم الله والله أكبر. اللهم منك وإليك، اللهم تقبل من علي. وكان يكره أن ينخعها حتى تموت)).

- وكان عليه السلام يطعم ثلثاً ويأكل ثلثاً ويدخر ثلثاً.


باب الأضحى، وأيام النحر، والتشريق

301- قال نصر بن مزاحمٍ المنقري، حدثني: إبراهيم بن الزبرقان، قال: حدثني أبو خالدٍ رحمه الله قال: حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام ((إنه قال في الأضحية: تكون سليمة العينين)).

302- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((أيام النحر ثلاثة أيامٍ: يوم العاشر من ذي الحجة ويومان بعده في أيها ذبحت أجزاك، وأشهر الحج وهي قول الله عز وجل: ﴿ الْحَجُّ أَشْهُرٌ مَعْلُومَاتٌ﴾[البقرة:197] شوالٌ، وذو القعدة، وعشرٌ من ذي الحجة، والأيام المعلومات أيام العشر، والمعدودات هي أيام التشريق، ﴿ فَمَنْ تَعَجَّلَ فِي يَوْمَيْنِ﴾[البقرة:203] فنفر بعد يوم النحر بيومين ﴿ فَلاَ إِثْمَ عَلَيْهِ وَمَنْ تَأَخَّرَ فَلاَ إِثْمَ عَلَيْهِ﴾))[البقرة:203]..


باب ما يجزي من الأضحية

303- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام أنه قال في الأضحية: ((سليمة العينين والأذنين والقوائم، لا شرقاء، ولا خرقاء، ولا مقابلة، ولا مدابرة، أمرنا رسول الله صلى الله عليه وآله وسلم أن نستشرف العين والأذن الثني من المعز، والجذع من الضأن إذا كان سميناً لا خرقًا، ولا جدعًا، ولا هرمة، ولا ذات عوارٍ؛ فإذا أصابها شيءٌ بعد ما تشتريها فبلغت المنحر فلا بأس)).

- قال أبو خالدٍ رحمه الله فسر لنا زيد بن علي عليهما السلام المقابلة: ما قطع طرفٌ من أذنها. والمدابرة: ما قطع من جانب الأذن. والشرقاء: الموسومة. والخرقاء: المثقوبة الأذن.


باب جلود الأضحية

304- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((لا تبيعوا لحوم أضاحيكم ولا جلودها وكلوا منها وأطعموا وتمتعوا)).

- وقال عليه السلام: أمرني رسول الله صلى الله عليه وآله وسلم حين بعث معي بالهدي أن أتصدق بجلودها وحليها وخطمها ولا أعطي الجازر من جلودها شيئاً.


باب الأكل من لحوم الأضاحي

305- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((نهى رسول الله صلى الله عليه وآله وسلم عن لحوم الأضاحي أن ندخرها فوق ثلاثة أيامٍ، ونهى أن ننبذ في الدبا والنقير والمزفت والحنتم، ونهانا عن زيارة القبور)).

قال: ((فلما كان من بعد ذلك، قال: يا أيها الناس إني كنت نهيتكم عن لحوم الأضاحي أن تدخروها فوق ثلاثة أيامٍ وذلك لفاقة المسلمين لتواسوا بينكم فقد وسع الله عليكم فكلوا وأطعموا وادخروا، ونهيتكم أن تنبذوا في الدبا والنقير والمزفت والحنتم فإن الإناء لا يحل شيئاً ولا يحرمه ولكن إياي وكل مسكرٍ، ونهيتكم عن زيارة القبور وذلك أن المشركين كانوا يأتونها فيعكفون عندها وينحرون عندها ويقولون هجراً من القول فلا تفعلوا كفعلهم ولا بأس بإتيانها فإن في إتيانها عظةٌ ما لم تقولوا هجراً)).

- قال أبو خالدٍ رحمه الله فسر لنا زيد بن علي عليهما السلام الدبا القرع، والنقير هو نقير النخل، والمزفت المقير، والحنتم البراني.


باب الذبائح

306- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام ((أنه كره ذبيحة الظفر والسن والعظم وذبيحة القصبة إلا ما ذكي بحديدةٍ)).

307- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((ذبيحة المسلمين لكم حلالٌ إذا ذكروا اسم الله تعالى، وذبائح اليهود والنصارى لكم حلالٌ إذا ذكروا اسم الله تعالى، ولا تأكلوا ذبائح المجوس ولا نصارى العرب فإنهم ليسوا بأهل كتابٍ)).

- وسألت زيد بن علي عليهما السلام عن ذبيحة الغلام قال عليه السلام: إذا حفظ الصلاة وأفرى فلا بأس.

- وسألته عليه السلام عن ذبيحة المرأة. قال عليه السلام: إذا أفرت فلا بأس.


باب في الجنين

308- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((في أجنة الأنعام ذكاتهن ذكاة أمهاتهن إذا أشعرن)).


باب البقرة تند والبعير

309- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام ((في بقرةٍ أو ناقةٍ ندت فضربت بالسلاح، قال: لا بأس بلحمها)).

310- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((ما بان من البهيمة يداً أو رجلاً أو إليةً وهي حيةٌ لم تؤكل؛ لأن ذلك ميتةٌ)).

311- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((إذا أدركت ذكاتها وهي تطرف بعينها أو تركض برجلها أو تحرك ذنبها فقد أدركت)).

- سألت زيد بن علي عليهما السلام عن البعير يتردى في البئر فلا يقدر على منحره فيطعن في دبره أو في خاصرته. قال عليه السلام: لا بأس بأكله.


باب في الذبيحة يبين رأسها

312- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام ((في رجلٍ ذبح شاةً أو طائراً أو نحو ذلك فأبان رأسه، فقال: لا بأس بذلك تلك ذكاةٌ شرعية)).


باب الصيد

313- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((أتى إلى رسول الله صلى الله عليه وآله وسلم راعٌ بأرنبٍ مشويةٍ قال: فقال رسول الله صلى الله عليه وآله وسلم حيث أتاه: أهديةٌ أم صدقةٌ؟
فقال: يا رسول الله بل هديةٌ، فأدناها إلى رسول الله صلى الله عليه وآله وسلم، قال: فنظر رسول الله صلى الله عليه وآله وسلم إليها فرأى في حياها دماً.
قال عليه السلام: فقال رسول الله صلى الله عليه وآله وسلم للقوم: أما ترون ما أرى؟
قالوا: بلى يا رسول الله أثر الدم.
فقال صلى الله عليه وآله وسلم: دونكم.
فقال القوم: أنأكل يا رسول الله؟
قال: نعم. وإنما تركها رسول الله صلى الله عليه وآله وسلم إعافةً.
قال عليه السلام: فأكل القوم.
قال: فقال الراعي: يارسول الله ما ترى في أكل الضب؟
قال: فقال صلى الله عليه وآله وسلم: لانأكل ولا نطعم ما لا نأكل.
قال: يا رسول الله فإني أرعى غنم أهلي فتكون العارضة أخاف أن تفوتني بنفسها وليست معي مديةً أفأذبح بسني؟
قال: لا.
قال: فبظفري؟
قال: لا.
قال: فبعظمٍ؟
قال: لا.
قال: فبعودٍ؟
قال: لا.
قال: فبم يا رسول الله؟
قال: بالمروة والحجرين تضرب أحدهما على الأخرى فإن فرى فكل وإن لم يفر فلا تأكل.
فقال الراعي: يا رسول الله إني أرمي بالسهم فأصمي وأنمي.
فقال: ما أصميت فكل، وما أنميت فلا تأكل)).

- قال أبو خالدٍ رحمه الله: فسر لنا زيد بن علي عليهما السلام الإصما: ما كان بعينك.

والإنماء: ما ينأى عنك، قال: فلعل غير سهمك أعان على قتله.


باب الرجل يضحي قبل أن يصلي الإمام

314- حدثنا زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((لما قضى رسول الله صلى الله عليه وآله وسلم صلاة يوم النحر تلقاه رجلٌ من الأنصار فقال: يا رسول الله أكرمني اليوم بنفسك.
فقال: وما ذاك؟
قال: إني أمرت بنسكي قبل أن أخرج أن يذبح فأحببت أن أبدأ بك يا رسول الله.
فقال رسول الله صلى الله عليه وآله وسلم: فشاتك شاة لحمٍ.
قال: يا رسول الله إن عندي عناقاً لي جذعة.
قال: اذبحها ولا رخصة فيها لأحدٍ بعدك)).

315- قال: وقال رسول الله: ((الجذع من الضأن إذا كان سميناً سليماً، والثني من المعز)).


باب صيد الكلاب والجوارح

316- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام ((أن رجالاً من طي سألوا النبي صلى الله عليه وآله وسلم عن صيد الكلاب والجوارح وما أحل لهم من ذلك وما حرم عليهم فأنزل الله عز وجل: ﴿يَسْأَلُونَكَ مَاذَا أُحِلَّ لَهُمْ قُلْ أُحِلَّ لَكُمُ الطَّيِّبَاتُ وَمَا عَلَّمْتُمْ مِنَ الْجَوَارِحِ مُكَلِّبِينَ تُعَلِّمُونَهُنَّ مِمَّا عَلَّمَكُمُ اللَّهُ فَكلُوا مِمَّا أَمْسَكْنَ عَلَيْكُمْ وَاذْكُرْوا اسَمَ اللَّهِ عَلَيْهِ﴾))[المائدة:4].

- وقال زيد بن علي عليهما السلام: لا يؤكل من صيد الكلب والفهد والبازي والصقر إذا كان غير معلمٍ إلا ما أدركت ذكاته؛ لأن الله عز وجل يقول: ﴿ وَمَا عَلَّمْتُمْ مِنَ الْجَوَارِحِ مُكَلِّبِينَ تُعَلِّمُونَهُنَّ مِمَّا عَلَّمَكُمُ اللَّهُ فَكلُوا مِمَّا أَمْسَكْنَ عَلَيْكُمْ وَاذْكُرْوا اسَمَ اللَّهِ عَلَيْهِ ﴾[المائدة:4]، فإنما أحل الله لكم ما علمتم من الجوارح فتعليم الكلب والفهد أن لا يأكل، وتعليم البازي والصقر أن يدعى فيجيب.

317- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام أن رسول الله صلى الله عليه وآله وسلم ((نهى عن الضب والضبع، وعن كل ذي نابٍ من السباع، وعن كل ذي مخلبٍ من الطير، وعن لحم الحمر الأهلية)).


كتاب البيوع

باب البيوع وفضل الكسب من الحلال

318- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((الاكتساب من الحلال جهادٌ، وإنفاقك إياه على عيالك وأقاربك صدقةٌ، ولدرهمٌ حلالٌ من تجارةٍ أفضل من عشرةٍ حلالٌ من غيره)).

319- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: سمعت رسول الله صلى الله عليه وآله وسلم يقول: ((تحت ظل العرش يوم لا ظل إلا ظله رجلٌ خرج ضارباً في الأرض يطلب من فضل الله ما يعود به على عياله)).

320- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: قال رسول الله صلى الله عليه وآله وسلم: ((إن الله يحب العبد سهل البيع، سهل الشراء، سهل القضاء، سهل الاقتضاء)).


باب الفقه قبل التجارة

321- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام: ((إن رجلاً أتاه فقال: يا أميرالمؤمنين إني أريد التجارة فادع لي. فقال له: أوفقهت في دين الله عز وجل؟ قال: أو يكون بعض ذلك؟ قال: ويحك الفقه ثم المتجر، إن من باع واشترى ولم يسأل عن حلالٍ ولا حرامٍ ارتطم في الربا ثم ارتطم)).


باب الإمام يتجر في رعيته

322- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: قال رسول الله صلى الله عليه وآله وسلم: ((إني لعنت ثلاثةً فلعنهم الله تعالى: الإمام يتجر في رعيته، وناكح البهيمة، والذكرين ينكح أحدهما الآخر)).


باب الكسب من اليد يعني الصانع

323- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((جاء رجلٌ إلى النبي صلى الله عليه وآله وسلم فقال: يا رسول الله أي الكسب أفضل؟ فقال صلى الله عليه وآله وسلم: عمل الرجل بيده، وكل بيعٍ مبرورٍ فإن الله يحب العبد المؤمن المحترف، ومن كد على عياله كان كالمجاهد في سبيل الله عز وجل)).

324- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((من طلب الدنيا حلالاً تعطفاً على والدٍ أو ولدٍ أو زوجةٍ بعثه الله تعالى ووجهه على صورة القمر ليلة البدر)).


باب أكل الربا وعظم إثمه والحلف على البيع

325- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((لعن رسول الله صلى الله عليه وآله وسلم آكل الربا، ومؤكله، وبائعه، ومشتريه، وكاتبه، وشاهديه)).

326- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: قال رسول الله صلى الله عليه وآله وسلم: ((إني مخاصمٌ من أمتي ثلاثةً يوم القيامة، ومن خاصمته خصمته: رجلٌ باع حرا وأكل ثمنه، ومن أخفر ذمتي، ومن أكل الربا وأطعمه)).

327- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: قال رسول الله صلى الله عليه وآله وسلم: ((اليمين تنفق السلعة وتمحق البركة، وإن اليمين الفاجرة لتدع الديار من أهلها بلاقع)).


باب الصرف مع الكيل والوزن

328- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((أهدي لرسول الله صلى الله عليه وآله وسلم تمرٌ فلم يرد منه شيئاً، فقال لبلالٍ: دونك هذا التمر حتى أسألك عنه.
قال: فانطلق بلالٌ فأعطى التمر مثلين وأخذ مثلاً. فلما كان من الغد قال رسول الله صلى الله عليه وآله وسلم: ائتنا بخبيئتنا التي استخبأناك.
فلما جاء بلالٌ بالتمر قال له رسول الله صلى الله عليه وآله وسلم: ما هذا الذي استخبأناك؟! فأخبره بالذي صنع.
فقال له رسول الله صلى الله عليه وآله وسلم: هذا الحرام الذي لا يصلح أكله، انطلق فاردده على صاحبه ومره أن لا يبع هكذا ولا يبتاع.
ثم قال رسول الله صلى الله عليه وآله وسلم: الذهب بالذهب مثلاً بمثلٍ، والفضة بالفضة مثلاً بمثلٍ، والبر بالبر مثلاً بمثلٍ، والذرة بالذرة مثلاً بمثلٍ، والشعير بالشعير مثلاً بمثلٍ يداً بيدٍ، فمن زاد أو ازداد فقد أربى)).

- وقال زيد بن علي عليهما السلام: إذا اختلف النوعان مما يكال فلا بأس به مثلان بمثلٍ يداً بيدٍ، ويجوز فيه نسيةٌ. وإذا اختلف النوعان مما يوزن فلابأس به مثلان بمثلٍ يداً بيدٍ، ولا يجوز نسيةٌ. وإذا اختلف النوعان مما لا يكال ولا يوزن فلا بأس به مثلان بمثلٍ يداً بيدٍ ويجوز نسية.


باب أفضل التجارات

329- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: قال رسول الله صلى الله عليه وآله وسلم: ((خير تجاراتكم البر، وخير أعمالكم الخرز، ومن عالج الجلب لم يفتقر)).

330- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((أتى رسول الله صلى الله عليه وآله وسلم رجلٌ فقال: يا رسول الله إني لست أتوجه في شيءٍ إلا حورفت فيه. فقال رسول الله صلى الله عليه وآله وسلم: انظر شيئاً قد أصبت فيه مرةً فالزمه. قال: القرظ. قال صلى الله عليه وآله وسلم: إلزم القرظ)).


باب بيع المرابحة

331- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((من كذب في مرابحةٍ فقد خان الله ورسوله والمؤمنين، وبعثه الله عز وجل يوم القيامة في زمرة المنافقين)).

- وقال زيد بن علي عليهما السلام: لا بأس في بيع المرابحة إذا بينت رأس المال، ولا بأس ببيع ده يازده وده بدا وزده، إنما هذه لغاتٌ فارسيةٌ فلا تبال بأي لسانٍ كان.

- وسألت زيد بن علي عليهما السلام عن الرجل يشتري السلعة فتغير في يده فكره أن يبيعها مرابحةً حتى يبين.


باب ما نهي عنه من البيوع

332- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((نهى رسول الله صلى الله عليه وآله وسلم عن شرطين في بيعٍ، وعن سلفٍ وبيعٍ، وعن بيع ما ليس عندك، وعن ربح ما لم يضمن، وبيع ما لم يقبض، وعن بيع الملامسة، وعن بيع المنابذة، وطرح الحصاة، وعن بيع الغرر، وعن بيع الآبق حتى يقبض)).

333- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((نهى رسول الله صلى الله عليه وآله وسلم عن بيع الخمر، والخنازير، والعذرة، وقال صلى الله عليه وآله وسلم: هي ميتةٌ، وعن أكل ثمن شيءٍ من ذلك، وعن بيع الصدقة حتى تقبض، وعن بيع الخمس حتى يحاز)).

- قال أبو خالدٍ رحمه الله: فسر لنا زيد بن علي عليهما السلام عن شرطين في بيعٍ: أن تقول: بعتك هذه السلعة على أنها بالنقد بكذا أو بالنسيئة بكذا أو على أنها إلى أجل كذا بكذا وإلى أجل كذا بكذا.

وعن سلفٍ وبيعٍ: أن تسلف في الشيءٍ ثم تبيعه قبل أن تقبضه.

وعن بيع ما ليس عندك: أن تبيع السلعة ثم تشتريها بعد ذلك فتدفعها إلى الذي بعتها إياه.

وربح ما لم يضمن: أن يشتري الرجل السلعة ثم يبيعها قبل أن يقبضها ويجعل له الآخر بعض ربحٍ.

وبيع ما لم يقبض: أن يشتري الرجل السلعة ثم يبيعها قبل أن يقبضها.

وبيع الملامسة: بيعٍ كان في الجاهلية يتساوم الرجلان في السلعة فأيهما لمس صاحبه وجب البيع ولم يكن له أن يرجع.

وبيع المنابذة: أن يتساوم الرجلان فأيهما نبذها إلى صاحبه فقد وجب البيع.

وبيع الحصاة: أن يتساوم الرجلان فأيهما ألقى حصاةً فقد وجب البيع.

وبيع الغرر: بيع السمك في الماء، واللبن في الضرع، وهذه بيوعٌ كانت في الجاهلية.


باب الخيار في البيع

334- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: قال رسول الله صلى الله عليه وآله وسلم: ((من اشترى مصراةً فهو بالخيار فيها ثلاثاً فإن رضيها وإلا ردها ورد معها صاعاً من تمرٍ، ومن اشترى محفلةً فهو بالخيار فيها ثلاثاً فإن رضيها وإلا ردها ورد معها صاعاً من تمرٍ)).

- قال أبو خالدٍ رحمه الله تعالى: فسر لنا زيد بن علي عليهما السلام: المصراة من الإبل، والمحفلة من الغنم: وهي التي يترك لبنها أياماً.

335- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام: ((إن رسول الله صلى الله عليه وآله وسلم جاءه رجلٌ فقال: يا رسول الله إني أخدع في البيع، فجعل له رسول الله صلى الله عليه وآله وسلم فيما اشترى أو باع الخيار ثلاثاً)).

336- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام: ((إن رسول الله صلى الله عليه وآله وسلم جعل عهدة الرقيق ثلاثاً)).

- قال: وقال زيد بن علي عليهما السلام: لا يجوز الخيار أكثر من ثلاث.

- وقال الإمام زيد بن علي عليهما السلام: من اشترى شيئاً ولم يره فهو بالخيار إذا رآه إن شاء أخذه وإن شاء ترك.

- وقال زيد بن علي عليهما السلام: لا يبطل الخيار إلا أن يقول بلسانه: قد رضيت، أو يجامع، فإن قبل أو باشر، أو استخدم، أو ركب كان على الخيار.

337- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: قال رسول الله صلى الله عليه وآله وسلم: ((البيعان بالخيار فيما تبايعا حتى يفترقا عن رضىً)).

- فسألت زيد بن علي عليهما السلام عن الفرقة بالأبدان أو بالكلام؟ فقال: بل بالكلام، وإنما يقول الفرقة بالأبدان من لا يعرف كلام العرب، ألا ترى إلى قوله تعالى: ﴿ وَلاَ تَكُونُوا كَالَّذِينَ تَفَرَّقُوا وَاخْتَلَفُوا مِنْ بَعْدِ مَا جَاءَتْهُمُ البَيِّنَاتُ ﴾[آل عمران:105] إنما افترقوا بالكلام، وقد كانت أبدانهم مجتمعهً، وقال: ﴿ إِنَّ الَّذِينَ فَرَّقُوا دِينَهُم وَكَانُوا شِيَعاً لَسْتَ مِنْهُمْ فِي شَيْءٍ ﴾[الأنعام:159] إنما فارقوا دينهم بالكلام.


باب البيوع إلى أجلٍ

338- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((لا يجوز البيع إلى أجلٍ لا يعرف)).

- وقال زيد بن علي عليهما السلام: لا يجوز البيع إلى النيروز وإلى المهرجان، ولا إلى صوم النصارى، ولا إلى إفطارهم، ولا يجوز البيع إلى العطاء، ولا إلى الحصاد، ولا إلى الدياس، ولا إلى الجذاذ، ولا إلى القطاف، ولا إلى العصير.

ولا بأس بالبيع إلى الفطر، وإلى الأضحى، وإلى الموسم، وإلى أجلٍ معروفٍ عند المسلمين فالبيع إلى هذا الأجل جائزٌ.


باب الخيانة في البيع

339- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام في قوله تعالى: ﴿لاَ تَخُونُوا اللَّهَ وَالرَّسُولَ وَتَخُونُوا أَمَانَاتِكُمْ وَأَنْتُمْ تَعْلَمُونَ﴾[الأنفال:27] قال: ((من الخيانة الكذب في البيع والشراء)).

- سألت زيد بن علي عليهما السلام عن رجلٍ اشترى من رجلٍ شيئاً مرابحةً ثم اطلع على أن البائع قد خانه.
قال عليه السلام: يحط عن المشتري الخيانة، ولا يحط عنه شيئاً من الربح.

- وسألت زيد بن علي عليهما السلام عن رجلٍ اشترى متاعاً فقصره أو صبغه أو فتله، فأراد أن يبيعه مرابحةً ويضم إلى ثمنه ما أنفق عليه.
قال عليه السلام: لا يبع ذلك حتى يبين.

- وسألت زيد بن علي عليهما السلام عن رجلٍ اشترى سلعةً إلى أجلٍ ثم باعها مرابحةً، والمشتري لم يعلم أنه اشتراها إلى أجلٍ ثم علم بعد ذلك، قال عليه السلام: هو بالخيار إن شاء أخذ، وإن شاء ترك.


باب العيوب

340- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام ((في رجلٍ اشترى من رجلٍ جاريةً ثم وطئها ثم وجد فيها عيباً فألزمها المشتري وقضى على البائع بعشر الثمن)).

- قال: وسألت زيد بن علي عليهما السلام ما معنى هذا؟ فقال عليه السلام: كان نقصان العيب العشر.

- وسألت زيد بن علي عليهما السلام عن رجلٍ اشترى جاريةً فوجدها حبلى، فقال: يردها. قلت: فإن لم يردها حتى ولدت ولداً حيا أو ميتاً. فقال عليه السلام: إن كان حيا فإن كانت قيمته مثل نقصان الحبل أو أكثر لم يرجع بشيءٍ، وإن كان أقل رجع بتمام نقصان الحبل، وإن كان الولد ميتاً رجع بنقصان الحبل كله.

- سألت زيد بن علي عليهما السلام عن الرجل يشتري الجارية فيجدها أبقةً أو مجنونةً أو تبول على الفراش، قال عليه السلام: هذا عيبٌ فيردها. قلت: فإن عرضها على بيعٍ. قال عليه السلام: لا يكون هذا رضًى. قال: وإن كان وطئها كان رضًى، أو يقول بلسانه: قد رضيتها، قال عليه السلام: وإن قبلها لشهوةٍ لم يكن ذلك رضًى.

- سألت زيد بن علي عليهما السلام عن رجلٍ اشترى ثوباً فقطعه قميصاً وخاطه ثم وجد به عيباً. قال عليه السلام: إن كان فعل ذلك وهو يعلم كان ذلك رضًى، وإن كان فعل ذلك وهو لا يعلم ثم علم رجع بنقصان العيب.

- سألت زيد بن علي عليهما السلام عن رجلٍ اشترى سلعةً فباعها ثم اطلع على عيبٍ. قال عليه السلام: يرجع بنقصان العيب؛ لأن البائع لم يوفه شرطه.


باب بيع الثمار

341- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((نهى رسول الله صلى الله عليه وآله وسلم عن بيع المحاقلة، والمزابنة، وعن بيع الشجر حتى يعقد، وعن بيع التمر حتى يزهو، يعني يصفر أو يحمر)).

- قال الإمام زيد بن علي عليهما السلام: بيع المزابنة بيع التمر بالتمر، والمحاقلة بيع الزرع بالحنطة، والإزهاء: الإصفرار والإحمرار.

- سألت زيد بن علي عليهما السلام عن الرجل يشتري الثمر قبل أن تبلغ على أن يقطعها، قال عليه السلام: لا بأس بذلك، قال: قلت: فإن اشتراها قبل أن تبلغ على أن يتركها حتى تبلغ، قال عليه السلام: هذا لا يحل ولا يجوز.

342- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: قال رسول الله صلى الله عليه وآله وسلم: ((من باع نخلاً فيه ثمرةٌ فالثمرة للبائع إلا أن يشترط المبتاع، ومن اشترى عبداً له مالٌ فالمال للبائع إلا أن يشترط المبتاع، ومن اشترى حقلاً فيه زرعٌ فالزرع للبائع إلا أن يشترط المبتاع)).

- سألت زيد بن علي عليهما السلام عن بيع العنب لمن يعصره خمراً.
قال عليه السلام: أكره ذلك.

- وسألت زيد بن علي عليه السلام عن رجلٍ اشترى ثمرة بستانٍ واستثنى البائع على المشتري ثمرة نخلةٍ غير معروفةٍ.
قال عليه السلام: لا يجوز هذا البيع.

- وقال زيد بن علي عليهم السلام: أخبرني أبي، عن جدي، عن علي عليهم السلام أن رجلين اختصما إليه فقال أحدهما: بعت هذا قواصر واستثنيت خمس قواصر لم أعلمهن ولي الخيار، فقال عليه السلام: بيعكما فاسدٌ.


باب بيع الغرر

343- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((نهى رسول الله صلى الله عليه وآله وسلم عن بيع الغرر)).

- قال زيد بن علي عليهما السلام: بيع ما في بطن الأمة غررٌ، وبيع ما في بطون الأنعام غررٌ، وبيع ما تحمل الأنعام غررٌ، وبيع ما تحمل النخل هذا العام غررٌ، وبيع ضربة الغائص غررٌ، وبيع ما تخرج شبكة الصياد غررٌ.

- قال زيد بن علي عليهما السلام: وإن اشترى سمكًا في ماءٍ يؤخذ بغير تصيدٍ فالشراء جائزٌ وإن كان لا يؤخذ إلا بتصيدٍ فهو غررٌ.


باب بيع الطعام

344- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((إذا اشتريت شيئاً مما يكال أو يوزن فقبضته فلا تبعه حتى تكتاله أو تزنه)).

345- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((لا بأس ببيع المجازفة ما لم يسم كيلاً)).

- وقال زيد بن علي عليهما السلام: إذا اشتريت شيئاً مما يباع عدداً مثل الجوز والبيض وقبضته على عددٍ فلا تبعه حتى تعده.

- قال عليه السلام: وإن اشتريت أرضاً مذارعةً فبعتها قبل أن تذرعها فذلك جائزٌ.

- سألت زيد بن علي عليهما السلام عن رجلٍ اشترى طعاماً على أنه عشرة أصواعٍ فوجده أحد عشر صاعاً، قال: ليس له منه إلا عشرة أصواعٍ. قلت: فإن وجدها تسعةً: قال: يكون له ذلك تسعة أعشار الثمن إن شاء أخذ وإن شاء رد؛ لأنه لم يوفه شرطه.

- وسألت زيد بن علي عليهما السلام عن رجلٍ اشترى من رجلٍ قطيعاً من غنمٍ على أنه عشرون شاةً بعشرة دنانير فوجدها إحدى وعشرين؟.
قال عليه السلام: البيع فاسدٌ.
قال: قلت: فإن وجدها تسعة عشر؟
قال: البيع فاسدٌ.
قلت: فإن كان سمى لكل شاةٍ ثمناً؟.
قال عليه السلام: إن وجدها زائدةً فالبيع فاسدٌ، وإن كانت ناقصةً أخذها إن أحب كل شاةٍ بما سمى.


باب بيع الرطب بالتمر

346- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام أنه كره بيع الرطب بالتمر، وقال: ((إنه ينقص إذا جف)).

- وقال: سألت زيد بن علي عليهما السلام عن قفيز حنطةٍ بقفيز دقيقٍ؟، فقال عليه السلام: لا يجوز.

- وسألت زيد بن علي عليهما السلام عن قفيز حنطةٍ بقفيز سويقٍ؟، فقال عليه السلام: لا يجوز.

- وسألت زيد بن علي عليه السلام عن عشرة أرطالٍ حلا أو أكثر بقفيز سمسمٍ؟، فقال عليه السلام: إن كان في القفيز عشرة أرطالٍ حلا أو أكثر فالبيع فاسدٌ، وإن كان ما فيه من الحل أقل من عشرة أرطالٍ فالبيع جائزٌ.


باب التفريق بين ذوي الأرحام من الرقيق

347- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((قدم زيد بن حارثة رضي الله عنه برقيقٍ فتصفح رسول الله صلى الله عليه وآله وسلم الرقيق فنظر إلى رجلٍ منهم وامرأةً كئيبين حزينين من بين الرقيق، فقال رسول الله صلى الله عليه وآله وسلم: ما لي أرى هذين كئيبين حزينين من بين الرقيق؟
فقال زيدٌ: يا رسول الله احتجنا إلى نفقةٍ على الرقيق فبعنا ولداً لهما فأنفقنا ثمنه على الرقيق.
فقال رسول الله صلى الله عليه وآله وسلم: ارجع حتى تسترده من حيث بعته فرده على أبويه.
وأمر رسول الله صلى الله عليه وآله وسلم مناديه ينادي: إن رسول الله صلى الله عليه وآله وسلم يأمركم ألا تفرقوا بين ذوي الأرحام من الرقيق)).


باب الاستبراء في الرقيق

348- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام أنه قال: ((من اشترى جاريةً فلا يقربها حتى يستبرئها بحيضةٍ)).

349- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام أنه سئل عن رجلٍ له مملوكتان أختان فوطيء إحداهما ثم أراد أن يطأ الأخرى، فقال عليه السلام: ((ليس له أن يطأ الأخرى حتى يبيع التي وطئها أو يزوجها)).

- سألت زيد بن علي عليه السلام عن الأمة إذا كانت لا تحيض بكم يستبرئها؟ فقال عليه السلام: بشهرٍ. قلت: فإن كان ملكها بهبةٍ أو ميراثٍ أو وقعت في سهمه من المغنم كله سواءٌ؟ قال عليه السلام: نعم.

350- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((نهى رسول الله صلى الله عليه وآله وسلم عن الحبالى أن يوطأن حتى يضعن إذا كان الحبل من غيرك أصبتها شراءً أو خمساً. وقال رسول الله صلى الله عليه وآله وسلم: الماء يسقي الماء ويشد العظم وينبت اللحم، ونهى رسول الله صلى الله عليه وآله وسلم عن مهر البغي، وأجر ماء كل عسيبٍ، وهي الفحول)).


باب الغش والاحتكار وتلقي الركبان

351- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: قال رسول الله صلى الله عليه وآله وسلم: ((لا يبع حاضرٌ لبادٍ، دعوا الناس يرزق الله بعضهم من بعضٍ، ونهانا رسول الله صلى الله عليه وآله وسلم عن تلقي الركبان)).

352- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((مر رسول الله صلى الله عليه وآله وسلم على رجلٍ يبيع؛ فنظر رسول الله صلى الله عليه وآله وسلم إلى خارجه فأعجبه فأدخل يده إلى داخله فأخرج منه قبضةً فكان أردأ من الخارج، فقال رسول الله صلى الله عليه وآله وسلم: من غشنا فليس منا)).

353- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((جالب الطعام مرزوقٌ، والمحتكر عاصٍ ملعونٌ)).

- وقال زيد بن علي عليهما السلام: لا احتكار إلا في الحنطة والشعير والتمر.

354- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: قال رسول الله صلى الله عليه وآله وسلم: ((ثلاثةٌ لا يكلمهم الله تعالى ولا ينظر إليهم يوم القيامة ولا يزكيهم ولهم عذابٌ أليمٌ: رجلٌ بايع إماماً إن أعطاه شيئاً من الدنيا وفى له وإن لم يعطه لم يف له، ورجلٌ له ماءٌ على ظهر الطريق يمنعه سابلة الطريق، ورجلٌ حلف بعد العصر لقد أعطي في سلعته كذا وكذا فأخذها الآخر مصدقاً للذي قال وهو كاذبٌ)).


باب من ملك ذا رحمٍ محرمٍ

355- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: قال رسول الله صلى الله عليه وآله وسلم: ((من ملك ذا رحمٍ محرمٍ فهو حر)).


باب بيع المدبر وأمهات الأولاد

356- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام أنه كان يجيز بيع أمهات الأولاد، وكان يقول: ((إذا مات سيدها ولها منه ولدٌ فهي حرةٌ من نصيبه؛ لأن الولد قد ملك منها شقصاً وإن كان لا ولد لها بيعت)).

357- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام أن رجلاً أتاه فقال: ((يا أمير المؤمنين إن لي أمةً قد ولدت مني أفأهبها لأخي؟ قال عليه السلام: نعم. فوهبها لأخيه فوطئها فولدها، ثم أتاه الآخر فقال: يا أمير المؤمنين أأهبها لأخٍ لي آخر؟ قال عليه السلام: نعم. فوطأوها جميعاً وأولدوها وهم ثلاثةٌ)).

358- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام أن رجلاً أتاه فقال: ((إني جعلت عبدي حرا إن حدث بي حدثٌ أفلي أن أبيعه؟ قال عليه السلام: لا. قال: فإنه قد أحدث (أي فسق). قال: حدثه على نفسه وليس لك أن تبيعه)).

- وقال زيد بن علي عليهما السلام: لو أن رجلاً باع المدبر من نفسه جاز ذلك.

359- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((عدة أم الولد إذا أعتقها سيدها ثلاث حيضٍ)).


باب العبد المأذون له في التجارة

360- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام ((أن رجلاً أتاه قد اشترى من عبد رجلٍ قد ولاه ضيعته، فقال السيد: لم آذن لعبدي في التجارة فلزمه دينٌ، قال: يخير سيده بين أن يفتديه بالدين أو يبيعه ويقضي الدين الذي عليه من الثمن، فإن كان الثمن لا يفي بالدين فليس على السيد غرمٌ أكثر من رقبة عبده)).

- سألت زيد بن علي عليهما السلام عن رجلٍ أذن لعبده في التجارة في نوعٍ بعينه فباع واتجر في نوعٍ آخر. فقال عليه السلام: لا يجوز ذلك.

- وسألت زيد بن علي عليهما السلام عن العبد المأذون له في البيع والشراء إذا أقر بدينٍ. فقال عليه السلام: يلزمه.
قلت: فإن كان محجوراً عليه فأقر بدينٍ. قال عليه السلام: لا يلزمه حتى يعتق فإذا أعتق أخذ به.

- وسألت زيد بن علي عليهما السلام عن المدبر يلزمه دينٌ وقد أذن له سيده في التجارة. قال عليه السلام: دينه على نفسه ويسعى فيه.


باب السلم وهو السلف

361- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((من أسلف في طعامٍ إلى أجلٍ فلم يجد عند صاحبه ذلك الطعام، فقال: خذ مني غيره بسعر يومه لم يكن له أن يأخذ إلا الطعام الذي أسلف فيه أو رأس ماله، وليس له أن يأخذ نوعاً من الطعام غير ذلك النوع)).

362- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((لا بأس أن تأخذ بعض رأس مالك وبعض رأس سلمك ولا تأخذ شيئاً من غير سلمك)).

363- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام ((أنه كره الرهن والكفيل في السلم)).

- وقال زيد بن علي عليهما السلام أسلم ما يوزن فيما يكال، وما يكال فيما يوزن، ولا تسلم ما يكال فيما يكال ولا ما يوزن فيما يوزن.

- قال عليه السلام: وإذا أسلمت في طعامٍ أو في غيره فسم أجلك وسم ما أسلمت فيه وفي أي موضعٍ تقبضه ولا تفارقه حتى تقبضه الدراهم، فإن خالفت واحدةً من هذه الأربع فسد سلمك.

- وقال زيد بن علي عليهما السلام: لا بأس بالسلم في الثياب والأكسية إذا سميت الطول والعرض والرقعة.

- وقال زيد بن علي عليهما السلام: لا يجوز السلم في الحيوان، ولا في الرؤوس، ولا في جلود الحيوان. ولا بأس بالسلم في الصوف، والقطن، والحرير، وجميع ما يكال ويوزن مما يوجد عند الناس.


باب الإقالة والتولية

364- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: قال رسول الله صلى الله عليه وآله وسلم: ((من أقال نادماً أقاله الله نفسه يوم القيامة، ومن أنظر معسراً أو وضع له أظله الله في ظل عرشه)).

- وقال زيد بن علي عليهما السلام: الإقالة بمنزلة البيع، والتولية بمنزلة البيع يفسدهما ما يفسد البيع ويجيزهما ما يجيز البيع.


باب الشفعة

365- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام ((أنه قضى للجار بالشفعة في دارٍ من دور بني مرهبة بالكوفة، وأمر شريحاً أن يقضي بذلك)).

- سألت زيد بن علي عليهما السلام عن الشفعة فقال عليه السلام: الشريك أحق من الجار، والجار أحق من غيره، ولا شفعة لجارٍ غير لزيقٍ.

- وقال زيد بن علي عليهما السلام: الشفيع على شفعته إذا علم ما بينه وبين ثلاثة أيامٍ؛ فإن ترك المطالبة له ثلاثة أيامٍ بطلت شفعته. وكان عليه السلام يقول: لا شفعة إلا في عقارٍ أو أرضٍ.

- وقال زيد بن علي عليهما السلام: الشفعة على عدد الرؤوس لا على الأنصباء.

- وقال زيد بن علي عليهما السلام: لا شفعة لليهود ولا النصارى في مدائن العرب وخططهم، ولهم الشفعة في القرى في البلدان التي لهم أن يسكنوها.


باب المضاربة

366- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام في المضارب يضيع منه المال. فقال عليه السلام: ((لا ضمان عليه، والربح على ما اصطلحا عليه، والوضيعة على رأس المال)).

- وقال زيد بن علي عليهما السلام في رجلٍ يدفع إلى رجلٍ مالاً مضاربةً بالثلث ومائة درهمٍ، أو بالثلث إلا مائة درهمٍ، أو على أنك ما ربحت من ربحٍ فلك فيه مائة درهمٍ.

- قال عليه السلام: هذا كله فاسدٌ، والربح على المال، والوضيعة على المال، وللمضارب أجرةٌ مثله. وإن قال بالثلث أو بالربع أو بالعشر فالمضاربة جائزةٌ.

- وقال زيد بن علي عليهما السلام: لا تجوز المضاربة إلا بالدنانير والدراهم ولا تجوز بالعروض.

- وقال زيد بن علي عليهما السلام: لا يبع المضارب ما اشترى من صاحب المال مرابحةً، ولا يبع صاحب المال ما اشترى من المضارب مرابحةً. وكان عليه السلام يكره أن يدفع المرء المسلم المضاربة إلى اليهود؛ لأنهم يستحلون الربا.


باب المزارعة والمعاملة

367- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام أن رسول الله صلى الله عليه وآله وسلم ((نهى عن قبالة الأرض بالثلث والربع، وقال صلى الله عليه وآله وسلم: إذا كان لأحدكم أرضٌ فليزرعها أو ليمنحها أخاه، فتعطلت كثيرٌ من الأرضين، فسألوا رسول الله صلى الله عليه وآله وسلم أن يرخص لهم في ذلك فرخص لهم، ودفع خيبر إلى أهلها على أن يقوموا على نخلها يسقونه ويلقحونه ويحفظونه بالنصف فكان إذا أينع وآن صرامه بعث عبدالله بن رواحة رضي الله عنه فخرص عليهم ورد إليهم بحصصهم من النصف)).

- وقال زيد بن علي عليهما السلام: المزارعة جائزة بالثلث والربع إذا دفعت الأرض سنةً أو أكثر من ذلك إذا كان العمل على المزارع، وكان البذر على صاحب الأرض، أو على المزارع فذلك كله جائزٌ، وإن كان صاحب الأرض شرط في شيءٍ من العمل فسد ذلك وبطل.

368- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام ((أنه كان يكره أن تزرع الأرض ببعرها، وكان يرخص في السرجين)).


كتاب الشركة

369- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام ((أن رجلين كانا شريكين على عهد رسول الله صلى الله عليه وآله وسلم فكان أحدهما مواظباً على السوق والتجارة وكان الآخر مواظباً على المسجد والصلاة خلف رسول الله صلى الله عليه وآله وسلم فلما كان عند قسمة الربح، قال المواظب على السوق: فضلني فإني كنت مواظباً على التجارة وأنت كنت مواظباً على المسجد، فجاءا إلى رسول الله صلى الله عليه وآله وسلم فذكرا ذلك له، فقال النبي صلى الله عليه وآله وسلم للذي كان يواظب على السوق: إنما كنت ترزق بمواظبة صاحبك على المسجد)).

370- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((يد الله مع الشريكين مالم يتخاونا، فإذا تخاونا محقت تجارتهما فرفعت البركة منها)).

371- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام في الشريكين قال: ((الربح على ما اصطلحا عليه، والوضيعة على قدر رؤوس أموالهما)).

- وقال زيد بن علي عليهما السلام: الشركة شركتان:شركة عنانٍ، وشركة مفاوضةٍ، فالعنان الشريكان في نوعٍ من التجارةٍ خاصة، والمفاوضة الشريكان في كل قليلٍ وكثيرٍ.

- وقال زيد بن علي عليهما السلام: ما لزم أحد المفاوضين لزم الآخر، وما لزم أحد العنانين لم يلزم الآخر، ولكنه يرجع عليه بذلك إذا كان ذلك من تجارتهما.


باب الإجارة

372- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: قال رسول الله صلى الله عليه وآله وسلم: ((من استأجر أجيراً فليعلمه بأجره فإن شاء رضي وإن شاء ترك)).

373- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام ((أنه أتي بحمالٍ كانت عليه قارورةٌ عظيمةٌ فيها دهنٌ فكسرها فضمنه إياها)).

374- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((كل عاملٍ مشتركٍ إذا أفسد فهو ضامنٌ)).

- وقال زيد بن علي عليهما السلام:الضمان على الأجير المشترك الذي يعمل لي ولك ولهذا، والأجير الخاص لا ضمان عليه إلا فيما خالف.


باب الرهن

375- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام أنه قال: ((الرهن بما فيه إذا كانت قيمته والدين سواءٌ، وإن كانت قيمته أكثر فهو بما فيه وهو في الفضل أمينٌ، وإن كانت قيمته أقل رجع بفضل الدين على القيمة)).

- قال زيد بن علي عليهما السلام: لا ينتفع المرتهن من الرهن بشيءٍ فإن ولد الرهن كان الولد مع الرهن رهناً مع المرهن وكذلك الثمرة هي رهنٌ مع النخل، ولا يجوز الرهن إلا مقبوضاً لأن الله عز وجل يقول: ﴿ فَرِهَانٌ مَقْبُوضَةٌ...﴾[البقرة:283].


باب العارية والوديعة

376- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((لا ضمان على مستعيرٍ ولا مستودعٍ إلا أن يخالف، ولا ضمان على من شارك في الربح، وللمستودع أن يودع الوديعة امرأته وولده وعبده وأجيره)).

- قال أبو خالدٍ: أظن هذا الكلام الأخير من كلام الإمام زيد بن علي عليهما السلام وليس هو عن علي عليه السلام.


باب الهبة والصدقة

377- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((لا تجوز هبةٌ ولا صدقةٌ إلا معلومةٌ مقسومةٌ مقبوضةٌ إلا أن تكون صدقةً أوجبها الرجل على نفسه فيجب عليه أن يؤديها خالصةً لله تعالى كما أوجب على نفسه)).

378- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((من وهب هبةً فله أن يرجع فيها ما لم يكافأ عليها وكل هبةٍ لله تعالى وصدقةٍ فليس لصاحبها أن يرجع فيها)).

- وقال زيد بن علي عليهما السلام: من الهبة لله عز وجل الهبة للأقارب المحارم.


باب اللقطة واللقيطة

379- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((من وجد لقطةً عرفها حولاً فإن جاء لها طالبٌ وإلا تصدق بها بعد السنة، فإذا جاء صاحبها خير بين الأجر والضمان، وإن اختار الأجر فله أجرها وثوابها، وإن اختار الضمان كان الأجر والثواب لملتقطها)).

380- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((اللقيط حر)).


باب جعل الآبق

381- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام ((أنه جعل جعل الآبق أربعين درهماً إن كان جاء به من مسير ثلاثة أيامٍ، وإن جاء به من دون ذلك رضخ له)).


باب الغصب والضمان

382- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((من خرق ثوباً لغيره أو أكل طعاماً لغيره، أو كسر عوداً لغيره ضمن، ومن استعان مملوكاً لغيره ضمن، ومن ركب دابة غيره ضمن)).


باب الحوالة والكفالة والضمانة

383- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام ((أن رجلاً كفل لرجلٍ بنفس رجلٍ فحبسه حتى جاء به)).

384- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام أنه قال: ((في الحوالة لاتواء على مسلمٍ إذا أفلس المحتال رجع صاحب الحق على الذي أحاله)).

385- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام ((في رجلٍ له على رجلٍ حق فكفل له رجلٌ بالمال، قال: له أن يأخذهما بالمال)).


باب الوكالة

386- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام أنه وكل الخصومة إلى عبدالله بن جعفرٍ عليه السلام وقال: ((ما قضى له فلي، وما قضي عليه فعلي، وكان قبل ذلك وكل الخصومة إلى عقيل بن أبي طالبٍ حتى توفي)).


كتاب الشهادات

387- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((لا تجوز شهادة متهمٍ، ولا ظنينٍ، ولا محدودٍ في قذفٍ، ولا مجربٍ في كذبٍ، ولا جآر إلى نفسه نفعاً، ولا دافعٍ عنها ضررًا)).

388- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((لا تجوز شهادة رجلٍ واحدٍ على شهادة رجلٍ واحدٍ حتى يكونا شاهدين على شهادة شاهدين)).

389- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((إذا رجع الشاهد ضمن)).

390- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((لا تجوز شهادة ولدٍ لوالده، ولا والدٍ لولده، إلا الحسن والحسين فإن رسول الله صلى الله عليه وآله وسلم شهد لهما بالجنة)).


باب اليمين والبينة

391- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام ((أنه استحلف رجلاً مع بينته)).

392- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((البينة على المدعي واليمين على المنكر)).

- سألت زيد بن علي عليهما السلام عن شاهدٍ ويمينٍ، قال: لا إلا بشاهدين كما قال الله تعالى: ﴿فَإِن لَمْ يَكُونَا رَجُلَيْنِ فَرَجُلٌ وَامْرَأَتَانِ﴾[البقرة:282].


باب القضاء

393- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((أول القضاء ما في كتاب الله عز وجل، ثم ما قاله رسول الله صلى الله عليه وآله وسلم، ثم ما اجمع عليه الصالحون، فإن لم يوجد ذلك في كتاب الله تعالى ولا في السنة ولا فيما أجمع عليه الصالحون اجتهد الإمام في ذلك لا يألو احتياطاً، واعتبر، وقاس الأمور بعضها ببعضٍ؛ فإذا تبين له الحق أمضاه، ولقاضي المسلمين من ذلك ما لإمامهم)).

394- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((بعثني رسول الله صلى الله عليه وآله وسلم إلى اليمن؛ فقلت: يا رسول الله تبعثني وأنا شاب لا علم لي بالقضاء، قال: فضرب يده على صدري ودعا لي، فقال: اللهم اهد قلبه، وثبت لسانه، ولقنه الصواب، وثبته بالقول الثابت. ثم قال: يا علي إذا جلس بين يديك الخصمان فلا تعجل بالقضاء بينهما حتى تسمع ما يقول الآخر، يا علي لا تقض بين اثنين وأنت غضبانٌ ولا تقبل هدية مخاصمٍ، ولا تضيفه دون خصمه، فإن الله عز وجل سيهدي قلبك ويثبت لسانك.
قال: فقال عليه السلام: فوالذي فلق الحبة وبرأ النسمة ما شككت في قضاءٍ بعد)).

385- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((القضاة ثلاثةٌ: قاضيان في النار وقاضٍ في الجنة. قاضٍ قضى فترك الحق وهو يعلم، وقاضٍ قضى بغير الحق وهو لا يعلم فهذان في النار، وقاضٍ قضى بالحق وهو يعلمه فهو في الجنة)).

396- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((إذا قضى القاضي وأخطأ ثم علم رد قضاؤه)).

397- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((إذا حبس القاضي رجلاً في دينٍ ثم تبين له إفلاسه وحاجته أخرجه حتى يستفيد مالا،ً ثم يقول له: إذا استفدت مالاً فاقسمه بين غرمائك)).

398- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((الصلح جائزٌ بين المسلمين، إلا صلحاً أحل حراماً أو حرم حلالاً)).

399- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام ((أنه قضى في رجلٍ في يده دابةٌ شهد له عليها شاهدان أنها دابته نتجت عنده وأقام رجلٌ شاهدين أنها دابته ولم يشهد شاهداه أنها نتجت عنده فقضى أن الناتج أولى من العارف)).

400- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام ((أنه كان يأمر شريحاً بالجلوس في المسجد الأعظم، وكان يعطي شريحاً على القضاء رزقاً من بيت مال المسلمين)).

401- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((البينة العادلة أولى من اليمين الفاجرة)).

- سألت زيد بن علي عليهما السلام عن تفسير ذلك قال: هو الرجل يحلف على حق الرجل ثم تقوم البينة لصاحب الحق على حقه فينبغي للإمام أن يقضي له بذلك.

402- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((خمسة أشياء إلى الإمام: صلاة الجمعة والعيدين وأخذ الصدقات والحدود والقضاء والقصاص)).

403- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام في دابةٍ بيد رجلٍ ادعاها رجلٌ ولأحدهما شاهدان وللآخر ثلاثة شهودٍ، قال: ((هو بينهما على خمسةٍ لصاحب الشاهدين الخمسان ولصاحب الثلاثة الثلاثة الأخماس)).

404- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام ((في جاريةٍ بين رجلين وطئاها جميعاً فولدت ابناً، قال: هو ابنهما جميعاً يرثهما ويرثانه وهو للباقي منهما)).

405- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام ((في ستة غلمةٍ سبحوا فغرق أحدهم في الفرات فشهد اثنان على ثلاثةٍ أنهم أغرقوه، وشهد الثلاثة على الإثنين أنهما أغرقاه، فقضى أمير المؤمنين علي عليه السلام بخمسين الدية على الثلاثة، وبثلاثة أخماس الدية على الإثنين)).

406- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام ((أنه قضى بشهادة امرأةٍ واحدةٍ وكانت قابلةً على الولادة وصلى عليه بشهادتها وورثه بشهادتها)).

407- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام ((أنه قال: إذا باع الرجل متاعاً من رجلٍ وقبضه ثم أفلس، قال: البائع أسوة الغرماء)).

408- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام ((أنه كان يبيع متاع المفلس إذا التوى على غرمائه، وإذا أبى أن يقضي ديونه)).

409- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام ((أنه كان يحبس في النفقة وفي الدين وفي القصاص وفي الحدود وفي جميع الحقوق وكان يقيد الدعار بقيودٍ لها أقفالٌ ويوكل بهم من يحلها لهم في أوقات الصلاة من أحد الجانبين)).

410- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام أنه بنى سجناً وسماه نافعاً، ثم بدا له فنقضه وسماه مخيساً وجعل يرتجز ويقول:

((ألم تراني كيساً مكيساً

بنيت بعد نافعٍ مخيساً))

411- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام أنه سأل عثمان بن عفانٍ أن يحجر على عبدالله بن جعفرٍ رضي الله عنهما وذلك أنه بلغه أنه اشترى شيئاً فغبن فيه بأمرٍ مفرطٍ.

412- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام ((أنه قضى في الشرب أن أهل السفل أمراء على أهل العلو وجعله بينهم على الحصص)).

413- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام ((أنه قضى في العبد يلزمه الدين ثم يعتقه سيده أن السيد ضامنٌ لدينه إن كان يعلم بالدين وإن كان أعتقه وهو لا يعلم بالدين ضمن قيمته للغرماء)).

414- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((من استعان عبد غيره بغير إذن السيد فهو ضامنٌ، ومن ركب دابةً بغير إذن صاحبها فهو ضامنٌ)).

415- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام ((أن مسلماً قتل خنزيراً لنصراني فضمن علي عليه السلام قيمته وقال: إنما أعطيناهم الذمة على أن يتركوا يستحلون في دينهم ما كانوا يستحلون من قبل)).

416- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام أنه قال: ((دباغ الإهاب طهوره وإن كان ميتةً)).

417- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام ((أنه أخذ شاهد الزور فعزره وطاف به في حيه وشهره ونهى أن يستشهد)).

418- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام أنه قال: ((لا تجوز شهادة النساء في نكاحٍ ولا طلاقٍ ولا حد ولا قصاصٍ)).

419- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام ((في الرجل يطلق امرأته فيختلفان في متاع البيت، فقضى علي عليه السلام في ذلك أن ما كان يكون للرجال فهو للرجل، وما كان يكون للنساء فهو للمرأة، وماكان يكون للنساء والرجال فهو بينهما نصفان)).


كتاب النكاح

باب فضل النكاح وما جاء في ذلك

420- حدثني أبو خالدٍ الواسطي، قال: حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: قال رسول الله صلى الله عليه وآله وسلم: ((تزوجوا فإني مكاثرٌ بكم الأمم)).

421- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: قال رسول الله صلى الله عليه وآله وسلم: ((إذا نظر العبد إلى وجه زوجه ونظرت إليه نظر الله إليهما نظر رحمةٍ، فإذا أخذ بكفها وأخذت بكفه تساقطت ذنوبهما من خلال أصابعهما، فإذا تغشاها حفت بهما الملائكة من الأرض إلى عنان السماء، وكانت كل لذةٍ وكل شهوةٍ حسناتٍ كأمثال الجبال، فإذا حملت كان لها أجر المصلي الصائم القائم المجاهد في سبيل الله، فإذا وضعت لم تعلم نفسٌ ما أخفي لهم من قرة أعينٍ)).

422- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: قال رسول الله صلى الله عليه وآله وسلم: ((خير النساء الولود الودود التي إذا نظرت إليها سرتك وإذا غبت عنها حفظتك)).


باب المهور

423- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: قال رسول الله صلى الله عليه وآله وسلم: ((لا يكون مهرٌ أقل من عشرة دراهم، ليس نكاح الحلال مثل مهر البغي)).

424- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((لا يحل فرجٌ بغير مهرٍ)).

425- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((أنكحني رسول الله صلى الله عليه وآله وسلم ابنته فاطمة عليها السلام على اثني عشر أوقيةً ونصفٍ من فضةٍ)).

426- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((ما نكح رسول الله صلى الله عليه وآله وسلم امرأةً من نسائه إلا على اثني عشر أوقيةً فضةً)).

427- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((لا تغالوا في مهور النساء فتكون عداوةٌ)).

428- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام ((أن امرأةً أتت عليا عليه السلام ورجلٌ قد تزوجها ودخل بها وسمى لها مهراً وسمى لمهرها أجلاً)). فقال له علي عليه السلام: ((لا أجل لك في مهرها إذا دخلت بها فحقها حالٌ فأد إليها حقها)).

429- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام ((في رجلٍ تزوج امرأةً ولم يفرض لها صداقاً ثم توفي قبل الفرض لها وقبل أن يدخل بها))، قال: ((لها الميراث وعليها العدة ولا صداق لها)).


باب الولي والشهود في النكاح

430- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((لا نكاح إلا بولي وشاهدين ليس بالدرهم ولا بالدرهمين ولا اليوم ولا اليومين شبه السفاح، ولا شرط في نكاحٍ)).

431- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((نهى رسول الله صلى الله عليه وآله وسلم عن نكاح المتعة عام خيبر)).

432- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: قال رسول الله صلى الله عليه وآله وسلم: ((تستأمر الأيم في نفسها، قالوا: فإن البكر تستحي، قال: إذنها صماتها)).

433- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((إذا زوج الرجل ابنته وهي صغيرةٌ ثم بلغت تم ذلك عليها وليس لها أن تأبى، وإن كانت كبيرةً وكرهت لم يلزمها النكاح)).

434- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((لا يجوز النكاح على الصغار إلا بالآباء)).


باب من لا يحل نكاحه من قرابات الزوج والمرأة

435- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((حرم الله من النسب سبعاً، ومن الصهر سبعاً.
فأما السبع من النسب فهي: الأم، والإبنة، والأخت، وبنت الأخت، والعمة، والخالة.
والسبع من الصهر: فامرأة الأب، وامرأة الإبن، وأم المرأة دخل بالإبنة أم لم يدخل بها، وابنة الزوجة إن كان دخل بأمها وإن لم يكن دخل بها فهي حلالٌ، والجمع بين الأختين، والأم من الرضاعة، والأخت من الرضاعة)).

436- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: قال رسول الله صلى الله عليه وآله وسلم: ((لا تتزوج المرأة على عمتها ولا على خالتها ولا على ابنة أخيها ولا على ابنة أختها لا الصغرى على الكبرى ولا الكبرى على الصغرى)).

437- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام ((أنه كره أن يجمع الرجل بين أختين من الإماء)).


باب نكاح الإماء والعبيد

438- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام أنه قال: ((لا تتزوج الأمة على الحرة، وتتزوج الحرة على الأمة، ولا يتزوج الرجل المسلم اليهودية ولا النصرانية على المسلمة، ويتزوج المسلمة على اليهودية والنصرانية، وللحرة يومان من القسم وللأمة يومٌ)).

439- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: قال رسول الله صلى الله عليه وآله وسلم: ((أيما عبدٍ تزوج بغير إذن مواليه فهو زانٍ)).

440- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((لا يتزوج العبد أكثر من امرأتين، ولا الحر أكثر من أربعٍ)).

441- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام أن رجلاً أتاه فقال: ((إن عبدي تزوج بغير إذني، فقال له عليه السلام: فرق بينهما. فقال السيد لعبده: طلقها يا عدو الله، فقال علي عليه السلام للسيد: قد أجزت النكاح فإن شئت أيها العبد فطلق وإن شئت فأمسك)).

442- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام ((أن رسول الله صلى الله عليه وآله وسلم تزوج صفية وجعل عتقها صداقها)).

- قال أبو خالدٍ رحمه الله تعالى: سألت زيد بن علي عليهما السلام عن العبد هل يجوز له أن يتسرى؟ قال: لا، قال الله عز وجل: ﴿وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ إِلاَّ عَلَى أَزْوَاجِهِمْ أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُم غَيْرُ مَلُومِينَ﴾[المعارج:29،30] فلا يحل فرجٌ إلا بنكاحٍ أو ملك يمينٍ.


باب الأكفاء

- قال أبو خالدٍ رحمه الله تعالى: سألت زيد بن علي عليهما السلام عن نكاح الأكفاء فقال: الناس بعضهم أكفاءٌ لبعضٍ عربيهم وعجميهم وقرشيهم وهاشميهم، إذا أسلموا وآمنوا فدينهم واحدٌ لهم ما لنا وعليهم ما علينا، دماؤهم واحدة ودياتهم واحدةٌ وفرائضهم واحدةٌ، ليس لبعضهم على بعضٍ في ذلك فضلٌ، وقد قال الله عز وجل: ﴿ وَلاَ تُنْكِحُوا الْمُشْرِكِينَ حَتَّى يُؤْمِنُوا ﴾[البقرة:221] فأذن للمؤمنين جميعاً العربي والعجمي أن ينكحوا بنات المؤمنين المشركين جميعاً عربيهم وعجميهم إذا أسلموا، وقد تزوج زيد بن حارثة وهو مولى زينب بنت جحشٍ قرشيةً، وتزوج بلالٌ هالة بنت عوفٍ أخت عبدالرحمن بن عوفٍ، وتزوج رزيقٌ مولى رسول الله صلى الله عليه وآله وسلم عمرة بنت بشر بن أبي العاص بن أمية، وتزوج عبدالله بن رزاحٍ مولى معاوية بنتاً لعمرو بن حريثٍ، وتزوج عمار بن ياسرٍ أختاً لعمرو بن حريثٍ، وتزوج أبو مجذامٍ ابن أبي فكيهة امرأةً من بني زهرة.

- قال زيد بن علي عليهما السلام: سألنا أهل النخوة والكبر من العرب، فقلنا: أخبرونا عن نكاح العجمي للعربية حرامٌ هو أم حلالٌ؟ فقال بعضهم: حلالٌ، وقال بعضهم: حرامٌ، فقلنا لهم: أرأيتم إن ولدت ولداً هل يثبت نسبه؟ قالوا: نعم. قلنا: إذاً حلالٌ؛ لأنه لو كان حراماً لم يثبت نسبه، أرأيتم إن طلقها قبل أن يدخل بها لها عليه نصف الصداق، أرأيتم إن دخل بها هل يكون لها المسمى أو مهر مثلها، أرأيتم إن دخل بها هذا الأعجمي هل يحل لها ذلك الزوج الذي قد طلقها ثلاثاً، أرأيتم إن مات وله مالٌ هل تؤرثونها منه، أرأيتم إن رضي بهذا أبوها أو أخوها هل هو جائزٌ وباطلٌ؟‍ هذا كله جائزٌ وهو نكاحٌ حلالٌ.


باب نكاح أهل الكفر

443- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام أنه قال: ((يتزوج المسلم اليهودية والنصرانية ولا يتزوج المجوسية ولا المشركة، وكره عليه السلام نكاح أهل الحرب ونصارى العرب))، وقال: ((ليسوا بأهل كتابٍ)).

444- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام في اليهودي تسلم امرأته: ((إن أسلما كانا على النكاح، وإن أسلم هو ولم تسلم امرأته كانا على النكاح)).

445- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام ((في مجوسي له ابنة ابنٍ وله ابن ابنٍ آخر فتزوج ابنة ابنه ثم أسلموا جميعاً فخطبها ابن عمها، فجاؤٌا إلى علي عليه السلام في ذلك، فقال: إن كان الجد دخل بها لم تحل لابن عمها، وإن كان لم يدخل بها حلت له)).


باب العدل بين النساء

446- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام ((في قول الله عز وجل: ﴿وَلَنْ تَسْتَطِيعُوا أَنْ تَعْدِلُوا بَيْنَ النِّسَاءِ وَلَوْ حَرِصْتُمْ﴾[النساء:129] قال: هذا في الحب والجماع، وأما النفقة والكسوة والبيتوتة فلا بد من العدل في ذلك ولا حظ للسراري في ذلك)).

447- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((كان رسول الله صلى الله عليه وآله وسلم إذا تزوج بكراً أقام عندها سبعاً، وإذا تزوج ثيباً أقام عندها ثلاثاً)).


باب النفقة على الزوجة

448- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام ((أن امرأةً خاصمت زوجها في نفقتها فقضى لها بنصف صاعٍ من بر في كل يومٍ)).


باب الإحصان

449- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((لا يحصن المسلم باليهودية ولا بالنصرانية ولا بالأمة ولا بالصبية)).


باب العيب يجده الرجل بامرأته

450- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((يرد النكاح من أربعٍ: من الجذام والجنون والبرص والرتق)).

451- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام ((أن رجلاً تزوج امرأةً فوجدته عذيوطاً فكرهته ففرق بينهما)).

452- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام ((أن خصيا تزوج امرأةً وهي لا تعلم ثم علمت فكرهته ففرق بينهما)).


باب مسائلٍ في النكاح

453- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((نهى رسول الله صلى الله عليه وآله وسلم عن نكاح الشغار)).

- قال: فسألت زيد بن علي عليهما السلام عن تفسير ذلك، قال: هو أن يتزوج الرجل بنت الرجل على أنه يزوجه بنته ولا مهر لواحدةٍ منهما.

454- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((من وطيء جاريةً لأقل من تسع سنين فهو ضامنٌ)).

455- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام ((في رجلٍ تزوج امرأةً فزفت إليه أختها وهو لا يعلم، فقضى علي عليه السلام أن للثانية مهرها بالوطء ولا يقرب الأولى حتى تنقضي عدة الأخرى)).


باب الرضاع

456- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((قلت يا رسول الله إنك لتتوق إلى نساء قريشٍ ولا تخطب بنات عمك؟،
قال: وهل عندك شيءٌ؟
قال: ابنة عمك حمزة.
قال: إنها ابنة أخي من الرضاعة يا علي، أما علمت أن الله عز وجل قد حرم من الرضاعة ما حرم من النسب في كتاب الله عز وجل)).

457- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام ((في قول الله جل اسمه: ﴿وَالْوَالِدَاتُ يُرْضِعْنَ أَوْلاَدَهُنَّ حَوْلَيْنِ كَامِلَيْنِ لِمَنْ أَرَادَ أَنْ يُتِمَّ الرَّضَاعَةَ﴾[البقرة:233]. قال: الرضاع سنتان فما كان من رضاعٍ في الحولين حرم، وما كان بعد الحولين فلا يحرم، قال الله تعالى: ﴿وَحَمْلُهُ وَفِصَالُهُ ثَلاَثُونَ شَهْراً﴾))[الأحقاف:15] فالحمل ستة أشهرٍ والرضاع حولان كاملان.

- سألت زيد بن علي عليهما السلام عن المصة والمصتين قال: تحرم.

- وسألته عليه السلام عن لبن الفحل، فقال: يحرم.

- وسألته عليه السلام عن رجلٍ تزوج صبيةً صغيرةً فأرضعتها أمه، قال عليه السلام: قد حرمت عليه وعليه نصف صداق الصبية ويرجع على أمه إن كانت قد تعمدت الفساد.

- وسألته عليه السلام عن الرجل يزني بأم امرأته، قال: قد حرمت عليه. ثم قال عليه السلام: قال رسول الله صلى الله عليه وآله وسلم: من نظر إلى فرجٍ امرأةٍ وابنتها لم يجد ريح الجنة.
قلت: فإن قبلها لشهوةٍ أو لمسها لشهوةٍ؟ قال: لا يحرم إلا الغشيان.

- وسألته عن الرجل يزني بامرأةٍ ثم يتزوجها. قال: لا بأس.

- وسألته عليه السلام عن الرجل يتزوج المرأة على خادمٍ. قال: لها خادمٌ وسطٌ.

- وسألته عليه السلام عن الرجلين يدعيان امرأةً كل واحد منهما معه شاهدان يشهدان أنها امرأته.
قال: الشهادة باطلةٌ. قلت: فإن وقتت إحدى الشهادتين وقتاً قبل الشهادة الأخرى؟ قال: هو أحق بها.

- وسألته عليه السلام عن الرجل وامرأته يختلفان في المهر. قال: لها مهر مثلها من قومها.

458- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام ((في الرجل يخلو بامرأته ثم يطلقها. قال: لها المهر إذا أجاف الباب وأسبل الستر)).


كتاب الطلاق

باب طلاق السنة

- سألت زيد بن علي عليهما السلام عن طلاق السنة قال: هو طلاقان: طلاقٌ تحل له وإن لم تنكح زوجاً غيره، وطلاقٌ لا تحل له حتى تنكح زوجاً غيره.
أما التي تحل له فهو أن يطلقها واحدةً وهي طاهرةٌ من الجماع والحيض ثم يمهلها حتى تحيض ثلاثاً؛ فإذا حاضت ثلاثاً فقد حل أجلها وهو أحق برجعتها ما لم تحض حيضةً فإذا اغتسلت كان خاطباً من الخطاب فإن عاد فتزوجها كانت معه على تطليقتين مستقبلتين.
وأما الطلاق التي لا تحل له حتى تنكح زوجاً غيره فهو أن يطلقها في كل طهرٍ تطليقةً وهو أحق برجعتها مالم تقع التطليقة الثالثة، فإذا طلقها التطليقة الثالثة لم تحل حتى تنكح زوجاً غيره ويبقى عليها من عدتها حيضةٌ.

459- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((طلاق الأمة تطليقتان حرا كان زوجها أو عبداً، وعدتها حيضتان حرا كان زوجها أم عبداً)).

- قال أبو خالدٍ رحمه الله تعالى: وقال زيد بن علي عليهما السلام: وتطلق الصغيرة التي لم تبلغ عند كل شهرٍ وعدتها ثلاثة أشهرٍ، وتطليق المؤيسة للسنة عند كل شهرٍ وعدتها ثلاثة أشهرٍ.

- وسألته عليه السلام عن الأياس. قال: إذا بلغت المرأة خمسين سنةً فقد أيست.

- وسألته عن الحامل كيف تطلق للسنة؟ قال: عند كل شهرٍ وأجلها أن تضع حملها.


باب العدة

460- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((الرجل أحق برجعة امرأته ما لم تغتسل من آخر حيضةٍ)).

461- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((أجل الحائل المتوفى عنها زوجها وهي حرةٌ أربعة أشهرٍ وعشرٌ، وإن كانت حبلى فأجلها آخر الأجلين، وأجل الأمة إذا توفي عنها زوجها نصف أجل الحرة شهران وخمسة أيامٍ)).

462- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام عن رجلٍ طلق امرأته وهي حاملٌ فتلد من تطليقتها تلك، قال: ((قد حل أجلها وإن كان في بطنها ولدان فولدت أحدهما فهو أحق برجعتها ما لم تلد الثاني)).

463- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام، قال: ((المطلقة واحدةً وثنتين وثلاثاً لا تخرج من بيتها ليلاً ولا نهارًا حتى يحل أجلها، والمتوفى عنها زوجها تخرج بالنهار، ولا تبيت في غير بيتها ليلاً، ولا تقرب كل واحدةٍ منهما زينةً ولا طيباً إلا أن يكون طلقها تطليقةً أو تطليقتين فلا بأس أن تطيب وتزين)).

464- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام أن رجلاً أتاه فقال: ((يا أمير المؤمنين كان لي زوجةٌ فطال صحبتها ولم تلد فطلقتها ولم تكن تحيض فاعتدت بالشهور وكانت ترى أنها من القواعد فتزوجت زوجاً فمكثت عنده ثلاثين شهراً فحاضت فأرسل إليها وإلى زوجها فسألهما عن ذلك فأخبرته أنها اعتدت بالشهور من غير حيضٍ. فقال للآخر: لا شيء بينك وبينها ولها المهر بدخولك بها. وقال للأول: هي امرأتك ولا تقربها حتى تنقضي عدتها من هذا الأخير. قالت: فبم أعتد يا أمير المؤمنين؟ قال: بالحيض. قال: فهلكت المرأة قبل أن تنقضي عدتها فورثها الزوج الأول ولم يرثها الأخير)).

465- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((الأقراء الحيض)).

466- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام ((أن رجلاً تزوج امرأةً في عدةٍ من زوجٍ كان لها ففرق بينها وبين زوجها الأخير وقضى عليه بمهرها للوطيء وجعل عليها عدةً منهما جميعاً)).

467- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام ((أنه جعل للمطلقة ثلاثاً السكنى والنفقة)).


باب الطلاق البائن

468- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام ((أن رجلاً من قريشٍ طلق امرأته مائة تطليقةٍ فأخبر بذلك النبي صلى الله عليه وآله وسلم فقال: بانت منه بثلاثٍ، وسبعٌ وتسعون معصيةٌ في عنقه)).

469- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((لعن رسول الله صلى الله عليه وآله وسلم المحلل والمحلل له)).

470- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام ((في الخلية والبرية والبتلة والبتة والبائن والحرام نوقفه فنقول: ما نويت؟ فإن قال: نويت واحدةً كانت واحدةً بائناً وهي أملك بنفسها. وإن قال: نويت ثلاثاً كانت حراماً حتى تنكح زوجاً غيره ولا تحل للأول حتى تدخل بالثاني ويذوق من عسيلتها وتذوق من عسيلته)).

471- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام ((في الرجل يقول لامرأته: اعتدي. قال: إن كان لم يدخل بها بانت لأنها لا عدة عليها، وإن كان قد دخل بها فهي واحدةٌ يملك بها الرجعة)).

472- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((ثلاثٌ لا لعب فيهن النكاح والطلاق والعتاق)).

473- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((طلاق السكران جائزٌ)).

474- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: قال رسول الله صلى الله عليه وآله وسلم: ((رفع القلم عن ثلاثةٍ: عن النائم حتى يستيقظ، وعن المجنون حتى يفيق، وعن الصبي حتى يبلغ)).

475- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((إذا بلغ الغلام اثنتي عشرة سنةً جرى عليه وله فيما بينه وبين الله تعالى، فإذا طلعت العانة وجبت عليه الحدود)).

476- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام ((في الرجل يطلق امرأته تطليقةً أو تطليقتين فيتزوج بها زوجٌ غيره ويدخل بها ثم تعود إلى الأول. قال: تكون معه على ما بقي من الطلاق لا يهدم النكاح الثاني الواحدة والثنتين ويهدم الثلاث)).

477- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: قال رسول الله صلى الله عليه وآله وسلم: ((لا طلاق ولا عتاق إلا ما ملكت عقدته)).

- سألت زيد بن علي عليهما السلام عن رجلٍ قال: يوم أتزوج فلانةً فهي طالقٌ. قال: أكرهه وليست بحرامٍ.

478- وسألته عليه السلام عن طلاق المكره، قال: حدثني أبي، عن أبيه، عن علي عليهم السلام أنه قال:((ثلاثٌ خطأهن وعمدهن وهزلهن وجدهن سواءٌ: الطلاق والعتاق والنكاح)).

- وسألته عليه السلام عن الطلاق بالفارسية والقبطية، قال: الطلاق بكل لسانٍ.

- وسألته عن الرجل يطلق في نفسه ولا يتكلم بلسانه، قال: لا تطلق.

- وسألته عليه السلام عن الرجل إن قال لامرأته: أنت طالقٌ إن شاء الله، أو قال لعبده: أنت حر إن شاء الله. قال: لا تطلق امرأته ولا يعتق عبده.

- قال: وسألته عليه السلام عن الرجل قال لامرأته: أنت طالقٌ وطالقٌ وطالقٌ. قال: إن كان دخل بها فثلاثٌ، وإن لم يدخل بها فواحدةٌ. وإن قال: أنت طالقٌ ثلاثاً فهي ثلاث تطليقاتٌ دخل بها أم لم يدخل.


باب الخلع

479- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام ((إذا قبل الرجل من امرأته فديةٌ فقد بانت منه بتطليقةٍ)).

480- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام ((المختلعة لها السكنى ولا نفقة لها ويلحقها الطلاق ما دامت في العدة)).

481- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام ((في الرجل يطلق امرأته طلاقاً بائناً قال: ليس له أن يتزوج أختها حتى ينقضي أجلها.
وفي الرجل يكون له أربع نسوةٍ فيطلق إحداهن طلاقاً بائناً، قال: ليس له أن يتزوج خامسةً حتى تنقضي عدة المطلقة منهن)).


باب العنين والمفقود

482- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام ((أن امرأةً فقد زوجها وتزوجت زوجاً غيره ثم جاء الأول، فقال علي عليه السلام: نكاح الأخير فاسدٌ ولها المهر بما استحل من فرجها وردها إلى الأول، وقال: لا تقربها حتى تنقضي عدتها من الأخير)).

483- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام ((أنه كان يؤجل العنين سنةً فإن وصل وإلا فرق بينهما)).


باب الأمة يتزوجها الرجل على أنها حرة

484- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام ((أن أمةً أبقت إلى اليمن فتزوجها رجلٌ فأولدها أولاداً ثم أن سيدها اعترفها بالبينة العادلة، فقال: يأخذها سيدها وأولادها أحرارٌ وعلى أبيهم قيمتهم على قدر أسنانهم صغارٌ فصغارٌ وكبارٌ فكبارٌ، ويرجع على الذي غره فيها)).


باب الخيار

485- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((إذا خيرها فاختارت زوجها فلا شيء وإن اختارت نفسها فواحدةٌ بائنٌ وإذا قال لها: أمرك إليك فالقضاء ما قضت ما لم تتكلم، وإن قامت من مجلسها قبل أن تختار فلاخيار لها)).


باب الظهار

486- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام ((في الرجل يظاهر من امرأته فعليه الكفارة كما قال الله تعالى: ﴿تَحْرِيرُ رَقَبَةٍ﴾[المجادلة:3] مؤمنةٍ كانت أو كافرةٍ وقال في القتل خطأٌ لا يجوز إلا رقبةٌ مؤمنةٌ، فإن لم يجد فصيام شهرين متتابعين وإن لم يستطع فإطعام ستين مسكيناً في الظهار ولا يجزئه ذلك في القتل)).

- سألت زيد بن علي عليهما السلام عن الرجل يظاهر من أمته فقال: لا شيء عليه.

- وسألته عليه السلام عن المرأة تظاهر من زوجها، فقال: لا شيء عليها.

- وسألته عليه السلام عن الرجل يظاهر من أربع نسوةٍ، فقال: أربع كفاراتٍ في كلمةٍ قال ذلك أو في أربع كلماتٍ، وإن ظاهر من امرأته مراراً فإن كان ذلك في مجلسٍ واحدٍ فكفارةٌ واحدةٌ، وإن كان ذلك في مجالس شتى ففي كل مجلسٍ كفارةٌ.


باب الإيلاء

487- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((الإيلاء هو القسم وهو الحلف وإذا حلف الرجل لا يقرب امرأته أربعة أشهرٍ أو أكثر من ذلك فهو مولٍ وإن كان دون الأربعة الأشهر فليس بمولٍ)).

488- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام ((أنه كان يوقف المولي بعد الأربعة الأشهر فيقول: إما أن تفي وإما أن تعزم الطلاق فإن عزم الطلاق كانت تطليقةً بائنةً)).


باب اللعان

489- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام ((في الرجل تأتي امرأته بولدٍ فينفيه قال: يلاعن الإمام بينهما يبدأ بالرجل فيشهد أربع شهاداتٍ بالله إنه لمن الصادقين والخامسة أن لعنة الله عليه إن كان من الكاذبين، ثم تشهد المرأة أربع شهاداتٍ بالله إنه لمن الكاذبين والخامسة أن غضب الله عليها إن كان من الصادقين. فإذا فعلا ذلك فرق الإمام بينهما ولم يجتمعا أبداً وألحق الولد بأمه فجعل أمه عصبته وجعل عاقلته على قوم أمه)).


كتاب الحدود

باب حد الزاني

490- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام ((أن رجلاً من أسلم جاء إلى النبي صلى الله عليه وآله وسلم فشهد على نفسه الزنا فرده النبي صلى الله عليه وآله وسلم أربع مراتٍ، فلما جاءه الخامسة قال النبي صلى الله عليه وآله وسلم: أتدري ما الزنا؟.
قال: نعم، أتيتها حراماً حتى غاب ذاك مني في ذاك منها كما يغيب المرود في المكحلة والرشاء في البئر، فأمر النبي صلى الله عليه وآله وسلم برجمه فرجم فلما أذلقته الحجارة فر فلقيه رجلٌ بلحي جملٍ فرجمه فقتله، فقال النبي صلى الله عليه وآله وسلم: ألا تركتموه ثم صلى عليه، فقال له رجلٌ: يا رسول الله رجمته ثم تصلي عليه؟ فقال له النبي صلى الله عليه وآله وسلم: إن الرجم يطهر ذنوبه ويكفرها كما يطهر أحدكم ثوبه من دنسه والذي نفسي بيده إنه الساعة لفي أنهار الجنة يتخضخض فيها)).

491- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام ((أن امرأةً أتته فاعترفت بالزنا فردها حتى فعلت ذلك أربع مراتٍ ثم حبسها حتى وضعت حملها فلما وضعت لم يرجمها حتى وجد من يكفل ولدها، ثم أمر بها فجلدت ثم حفر لها بئراً إلى ثديها، ثم رجم، ثم أمر الناس أن يرجموا، ثم قال: أيما حدٌ أقامه الإمام بإقرارٍ رجم الإمام ثم رجم الناس، وأيما حد أقامه الإمام بشهودٍ رجم الشهود ثم يرجم الإمام ثم يرجم المسلمون، ثم قال: جلدتها بكتاب الله ورجمتها بسنة رسول الله صلى الله عليه وآله وسلم)).

492- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: قال رسول الله صلى الله عليه وآله وسلم: ((الثيب بالثيب جلد مائةٍ والرجم، والبكر بالبكر جلد مائةٍ والحبس سنةٌ)).

493- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((حد العبد نصف حد الحر)).

494- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((لما كان في ولاية عمر أتي بامرأةٍ حاملٍ فسألها عمر فاعترفت بالفجور فأمر بها عمر أن ترجم، فلقيها علي بن أبي طالبٍ عليه السلام فقال: ما بال هذه؟ فقالوا: أمر بها عمر أن ترجم. فردها علي عليه السلام فقال: أمرت بها أن ترجم؟ فقال: نعم، إعترفت عندي بالفجور. فقال علي عليه السلام: هذا سلطانك عليها فما سلطانك على ما في بطنها؟ قال: ما علمت أنها حبلى. قال أمير المؤمنين عليه السلام: إن لم تعلم فاستبر رحمها. ثم قال عليه السلام: فلعلك انتهرتها أو أخفتها؟ قال: قد كان ذلك. فقال: أوما سمعت رسول الله صلى الله عليه وآله وسلم يقول: لا حد على معترفٍ بعد بلاءٍ إنه من قيدت أو حبست أو تهددت فلا إقرار لهُ قال: فخلى عمر سبيلها، ثم قال: عجزت النساء أن تلد مثل علي بن أبي طالبٍ، لولا علي لهلك عمر)).

495- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام ((أن رجلاً زنى بجاريةٍ من الخمس فلم يحده علي عليه السلام، وقال: له فيها نصيبٌ)).

496- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام ((في عبدٍ عتق نصفه زنى فجلده علي عليه السلام خمساً وسبعين جلدةً)).


باب حد القاذف

497- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((يجلد القاذف وعليه ثيابه وينتزع عنه الحشو والجلد)).

498- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام ((أنه كان يعزر في التعريض)).

499- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام أنه أتته امرأةٌ فقالت: ((يا أمير المؤمنين إن زوجي وقع على وليدتي. فقال عليه السلام: إن تكوني صادقةً رجمناه، وإن تكوني كاذبةً جلدناك، قال: ثم أقيمت الصلاة فذهبت)).


باب حد اللوطي

500- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام ((في الذكرين ينكح أحدهما الآخر أن حدهما حد الزاني إن كانا أحصنا رجما، وإن كانا لم يحصنا جلدا)).


باب الحد في شرب الخمر

501- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام أنه قال: ((من مات في حد الزنا والقذف فلا دية له، كتاب الله قتله، ومن مات في حد الخمر فديته من بيت مال المسلمين فإنه شيءٌ رأيناه)).

502- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام ((أنه كان يجلد في شرب الخمر في المسكر من النبيذ أربعين جلدةً)).

503- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((ما أسكر كثيره فقليله حرامٌ)).

504- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((لا تقبل شهادة النساء في الحدود والقصاص، وكان لا يقبل شهادةً على شهادةٍ في حد ولا قصاصٍ)).


[باب حد السارق]

505- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((لا قطع في أقل من عشرة دراهم)).

506- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((لا قطع على خائنٍ ولا مختلسٍ، لا في ثمرٍ و لا كثرٍ، ولا قطع في صيدٍ ولا ريشٍ، ولا قطع في عام سنةٍ، ولا قطع على سارقٍ من بيت مال المسلمين فإن له فيه نصيباً)).

507- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام أن رجلاً أتاه فقال: ((يا أمير المؤمنين إن عبدي سرق متاعي. فقال عليه السلام: مالك سرق بعضه بعضاً)).

508- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام ((أنه كان يقطع يمين السارق، فإن عاد فسرق قطع رجله اليسرى، فإن عاد فسرق استودعه السجن، وقال: إني لأستحي من الله تعالى أن أتركه ليس له شيءٌ يأكل به ولا يشرب ولا يستنجي به إذا أراد أن يصلي)).

509- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام ((أن شاهدين شهدا عند علي عليه السلام على رجلٍ أنه سرق سرقةً فقطع يده، ثم جاء بآخرٍ فقالا: يا أمير المؤمنين غلطنا هذا الذي سرق والأول بريءٌ، فقال عليه السلام: عليكما دية الأول ولا أصدقكما على هذا الآخر ولو أعلم أنكما تعمدتما في قطع يده لقطعت أيديكما)).


باب حد الساحر والزنديق

510- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((حد الساحر القتل)).

511- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام ((أنه حرق زنادقةً من السواد بالنار)).

512- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام أنه قال: ((من شتم نبيا قتلناه، ومن زنا من أهل الذمة بامرأةٍ مسلمةٍ قتلناه، فإنما أعطيناهم الذمة على أن لا يشتموا نبينا ولا ينكحوا نساءنا)).


باب الديات

513- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام أنه قال في النفس:

((في قتل الخطإ: من الورق عشرة آلاف درهمٍ، ومن الذهب ألف مثقالٍ، ومن الإبل مائة بعيرٍ؛ ربعٌ جذاعٌ، وربعٌ حقاقٌ، وربعٌ بنات لبون، وربعٌ بنات مخاضٍ، ومن الغنم ألفا شاةٍ، ومن البقر مائتا بقرةٍ، ومن الحلل مائتا حلةٍ يمانيةٍ.
وفي شبه العمد: من الورق اثنا عشر ألف درهمٍ، ومن الذهب ألف مثقالٍ ومائتا مثقالٍ، ومن الإبل مائة بعيرٍ؛ ثلاثةٌ وثلاثون جذعةٌ، وثلاثةٌ وثلاثون حقةٌ، وأربعٌ وثلاثون ما بين ثنيةٍ إلى بازلٍ عامها كلها خلفةٌ، ومن الغنم ألفا شاةٍ وأربعمائة شاةٍ، ومن البقر مائتا بقرةٌ وأربعون بقرةٌ، ومن الحلل مائتا حلةٍ وأربعون حلةٍ يمانيةً)).

514- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((العمد قتل السيف والحديد، وشبه العمد قتل الحجر والعصا، والخطأ ما أراد القاتل غيره فأخطأه فقتله)).

515- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((في النفس الدية أرباعٌ: ربعٌ جذاعٌ، وربعٌ حقاقٌ، وربعٌ بنات لبونٍ، وربعٌ بنات مخاضٍ. وفي اللسان إذا استؤصل مثل الدية أرباعاً، وفي الأنف إذا استؤصل أو قطع مارنه الدية أرباعاً ربعٌ جذاعٌ وربعٌ حقاقٌ وربعٌ بنات لبونٍ وربعٌ بنات مخاضٍ، وفي الذكر إذا استؤصل الدية أرباعاً، وفي الحشفة الدية أرباعاً.
وفي العين نصف الدية، وفي الأذن نصف الدية، وفي اليد نصف الدية، وفي الرجل نصف الدية، وفي إحدى الأنثيين نصف الدية، وفي أحد الشفتين نصف الدية.
وفي المأمومة ثلث الدية، وفي الجائفة ثلث الدية، وفي المنقلة خمس عشرة من الإبل، وفي الهاشمة عشرٌ من الإبل، وفي الموضحة خمسٌ من الإبل، وفي الأسنان في كل سن خمسٌ من الإبل، وفي الأصابع في كل أصبعٍ عشرٌ من الإبل، كل ذلك على العاقلة، وماكان دون السن في الموضحة فلا تعقله العاقلة)).

516- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((لا تعقل العاقلة عمداً ولا صلحاً ولا اعترافاً)).

517- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((عمد الصبي وخطأه سواءٌ كل ذلك على العاقلة، وما كان دون السن والموضحة فلا تعقله العاقلة)).

518- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((لا قصاص بين الرجال والنساء فيما دون النفس، ولا قصاص فيما بين الأحرار والعبيد فيما دون النفس)).

519- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((جراحة المرأة على النصف من جراحة الرجل في كل شيءٍ لا تساوي بينهما في سن ولا جراحةٍ، ولا موضحةٍ، ولا غيرها)).

520- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((تجري جراحات العبيد على مجرى جراحات الأحرار في عينه نصف ثمنه، وفي يده نصف ثمنه، وفي أنفه جميع ثمنه، وفي موضحته نصف عشر ثمنه)).

521- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام ((أنه قضى في جنين الحرة بعبدٍ أو أمةٍ)).

522- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام ((أنه قضى للأخوة من الأم نصيبهم من الدم، وورث الزوجة من الدم)).

523- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام أنه قال: ((لا يرث القاتل)).

524- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام ((أنه قتل مسلماً بذمي، ثم قال: أنا أحق من وفى بذمة محمدٍ صلى الله عليه وآله وسلم)).

525- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((إذا اسودت السن أو شلت اليد أو ابيضت العين فقد تم عقلها)).

526- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: قال رسول الله صلى الله عليه وآله وسلم: ((لا يقتص ولدٌ من والده، ولا عبدٌ من سيده، ولا يقام حد في مسجدٍ)).

527- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: قال رسول الله صلى الله عليه وآله وسلم: ((المعدن جبارٌ، والبئر جبارٌ، والدابة المنفلتة جبارٌ، والرجل جبارٌ)).

528- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام ((أن رجلاً عض يد رجلٍ فانتزع يده من فيه فسقطت ثنيتاه فلم يجعل عليه شيئاً وقال: أيترك يده في فيك تقضمها كما يقضم الفحل)).

529- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((في لسان الأخرس ورجل الأعرج وذكر الخصي والعنين حكومة الإمام)).

530- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((في جناية العبد لا يغرم سيده أكثر من ثمنه، ولا يبلغ بدية عبدٍ دية حر)).

531- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام في مكاتبٍ قتل قال: ((يؤدي بحساب ما عتق منه دية حر، وبحساب ما لم يؤد فيه كتابته دية عبدٍ)).

532- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام ((في قتيلٍ وجد في محلةٍ لا يدرى من قتله فقضى علي عليه السلام في ذلك أن على أهل المحلة أن يقسم منهم خمسون رجلاً بالله ما قتلناه ولا علمنا له قاتلاً ثم يغرمون الدية)).

533- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام ((أن فارسين اصطدما فمات أحدهما فقضى علي عليه السلام على الحي بدية الميت)).

534- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((من أوقف دابةً في طريقٍ من طرق المسلمين أو في سوقٍ من أسواقهم فهو ضامنٌ لما أصابت بيدها أو برجلها)).

535- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام ((أن رجلاً ضرب لسان رجلٍ فصار بعض كلامه يبين وبعضه لا يبين فقضى عليه من الدية بحساب ما استعجم من حروف الهجاء)).

536- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام ((أنه قضى على أربعةٍ اطلعوا على أسدٍ في زربيةٍ فسقط رجلٌ منهم فتعلق بآخرٍ وتعلق الثاني بالثالث وتعلق الثالث بالرابع فقتلهم الأسد جميعاً فقضى للرابع بديةٍ، وللثالث بنصف ديةٍ، وللثاني بثلث ديةٍ، وللأول بربع ديةٍ)).


كتاب السير وما جاء في ذلك

باب الغزو والسير

537- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((كان رسول الله (ص) إذا بعث جيشاً من المسلمين بعث عليهم أميراً، ثم قال: انْطَلِقُوا بِسْمِ اللَّهِ وَبِاللَّهِ وَفِي سَبِيلِ اللَّهِ وَعَلَى مِلَّةِ رَسُولِ اللَّهِ أَنْتُمْ جُنْدُ اللَّهِ تُقَاتِلُونَ مَنْ كَفَرَ بِاللَّهِ، ادْعُوا إِلَى شَهَادَةِ أَنْ لاَ إِلَهَ إِلاَّ اللَّهُ وَأَنَّ مُحَمَّداً رَسُولُ اللَّهِ صلى الله عليه وآله وسلم، وَالإِقْرَارِ بِمَا جَاءَ بِهِ مُحَمَّدٌ مِنْ عِنْدِ اللَّهِ فَإِنْ آمَنُوا فَإِخْوُانُكُمْ فِي الدِّينِ لَهُمْ مَا لَكُمْ وَعَلَيْهِمْ مَا عَلَيْكُمْ، وَإِنْ هُمْ أَبَوْا فَنَاصِبُوهُمْ حَرْباً وَاسْتَعِينُوا عَلَيْهِم بِاللَّهِ، فَإِنْ أَظَهَرَكُمُ اللَّهُ عَلَيْهِم فَلاَ تَقْتُلُوا وَلِيداً وَلاَ امْرَأَةً وَلاَ شَيْخاً كَبِيراً لاَ يُطِيقُ قِتَالَكُمْ، وَلاَ تَغُورُوا عَيْناً، وَلاَ تَقْطَعُوا شَجَراً إِلاَّ شَجَرًا يَضُرُّكُمْ، وَلاَ تُمَثِّلُوا بِآدَمِيٍّ وَلاَ بَهِيمَةٍ وَلاَ تَظْلِمُوا، وَلاَ تَعْتَدُوا، وَأَيُّمَا رَجُلٌ مِنْ أَقْصَاكُمْ أَوْ أَدْنَاكُمْ مِنْ أَحْرَارِكُمْ أَوْ عَبِيدِكُمْ أَعْطَى رَجُلاً مِنْهُمْ أَمَاناً أَوْ أَشَارَ إِلَيْهِ بِيَدِهِ فَأَقْبَلَ إِلَيْهِ بِإِشَارَتِهِ فَلَهُ الأَمَانُ حَتَّى يَسْمَعَ كَلاَمَ اللَّهِ؛ فَإِنْ قَبِلَ فَأَخُوكُمْ فِي دِينِكُمْ، وَإِنْ أَبَى فَرُدُّوهُ إِلَى مَأْمَنِهِ وَاسْتَعِينُوا بِاللَّهِ عَلَيْهِ، لاَ تُعْطُوا الْقَوْمَ ذِمَّتِي وَلاَ ذِمَّةَ اللَّهِ فَالْمُخْفِرُ ذِمَّةَ اللَّهِ لاَقَ اللَّهَ وَهُوَ عَلَيْهِ سَاخِطٌ، وَأُعْطُوهُمْ ذِمَّتَكُمْ وَذِمَمَ آبَائِكُمْ وَفُوا لَهُمْ فَإِنَّ أَحَدَكُمْ لأَنْ يُخْفِرَ ذِمَّتَهُ وَذِمَّةَ أَبِيهِ خَيْرٌ لَهُ مِنْ أَنْ يُخْفِرَ ذِمَّةَ اللَّهِ وَذِمَّةَ رَسُولِهِ)).


باب فضل الجهاد

538- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: قال رسول الله صلى الله عليه وآله وسلم: ((أفضل الأعمال بعد الصلاة المفروضة والزكاة الواجبة وحجة الإسلام وصوم شهر رمضان: الجهاد في سبيل الله، والدعاء إلى دين الله، والأمر بالمعروف والنهي عن المنكر، عدل الأمر بالمعروف الدعاء إلى الله في سلطان الكفر، وعدل النهي عن المنكر الجهاد في سبيل الله، والله لروحةٌ في سبيل الله أو غدوةٌ خيرٌ من الدنيا وما فيها)).

539- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((غزوةٌ أفضل من خمسين حجةً، ورباط يومٍ في سبيل الله أفضل من صوم شهرٍ وقيامه، ومن مات مرابطاً جرى له عمله إلى يوم القيامة وأجير من عذاب القبر)).

540- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((لا يفسد الجهاد والحج جور جائرٍ كما لا يفسد الأمر بالمعروف والنهي عن المنكر غلبة أهل الفسق)).

541- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((من إغبرت قدماه في سبيل الله حرم الله وجهه على النار، ومن رمى بسهمٍ في سبيل الله فبلغ أو قصر كان كعتق رقبةٍ، ومن ضرب بسيفٍ في سبيل الله فكأنه حج عشر حججٍ حجةٌ في أثر حجةٍ)).


باب فضل الشهادة

542- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: قال رسول الله صلى الله عليه وآله وسلم: ((للشهيد سبع درجاتٍ:
فأول درجاته: أن يرى منزله من الجنة قبل خروج روحه فيهون عليه ما به.
والثانية: أن تبرز له زوجةٌ من حور الجنة فتقول له: أبشر يا ولي الله فوالله ما عند الله خيرٌ لك مما عند أهلك.
والثالثة: إذا خرجت نفسه جاءه خدمه من الجنة فولوا غسله وكفنه وطيبوه من طيب الجنة.
والرابعة: أن لا يهون على مسلمٍ خروج نفسه مثل ما يهون على الشهيد.
والخامسة: أن يبعث يوم القيامة وجروحه تنبعث مسكاً فيعرف الشهداء برائحتهم يوم القيامة.
والسادسة: أنه ليس أحدٌ أقرب منزلاً من عرش الرحمن من الشهداء.
والسابعة: أن لهم كل جمعةٍ زورةً يزورون الله عز وجل فيحيون بتحية الكرامة ويتحفون بتحف الجنة ثم ينصرفون فيقال: هؤلاء زوار الرحمن)).

543- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: قال رسول الله صلى الله عليه وآله وسلم: ((المبطون شهيدٌ، والنفساء شهيدٌ، والغريق شهيدٌ، والذي يقع عليه الهدم شهيدٌ، والآمر بالمعروف والناهي عن المنكر شهيدٌ)).


باب قسمة الغنائم

544- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((أسهم رسول الله صلى الله عليه وآله وسلم للفارس ثلاثة أسهمٍ سهمٌ له وسهمان للفرس، وللراجل سهمٌ)).

- قال: وسمعت زيد بن علي عليهما السلام يقول: إذا غلب الإمام على أرضٍ فرأى أن يمن على أهلها جعل الخراج على رؤوسهم، فإن رأى أن يقسمها جعلها أرض عشرٍ.

- قال: وسألت زيد بن علي عليهما السلام عن متاعٍ لرجلٍ غلب عليه المشركون ثم غلب عليه المسلمون بعد ذلك، قال: فإن جاء صاحبه فاعترفه قبل قسمة الغنائم أخذه بغير شيءٍ، وإن جاء بعد القسمة أخذ بثمنه، فإن أسلم أهل الحرب وهو في أيديهم فهو لهم، وليس له عليهم سبيلٌ.


باب العهد والذمة

545- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((لا يقبل من مشركي العرب إلا الإسلام أو السيف، وأما مشركو العجم فتؤخذ منهم الجزية، وأما أهل الكتاب من العرب والعجم فإن أبوا أن يسلموا أو سألونا أن يكونوا من أهل الذمة قبلنا منهم الجزية)).


باب االألوية والرايات

546- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام ((أن النبي صلى الله عليه وآله وسلم دخل مكة يوم الفتح وعلى رأسه عمامةٌ سوداء)).

547- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((كانت رايات النبي صلى الله عليه وآله وسلم سوداً وألويته بيضاً)).


باب الخمس والأنفال

548- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام أن النبي صلى الله عليه وآله وسلم ((كان ينفل بالربع والخمس والثلث)).
قال علي عليه السلام: ((إنما النفل قبل القسمة، ولا نفل بعد القسمة)).

- سألت زيد بن علي عليهما السلام عن الخمس قال: هو لنا ما احتجنا إليه فإذا استغنينا فلا حق لنا فيه، ألم تر أن الله قرننا مع اليتامى والمساكين وابن السبيل، فإذا بلغ اليتيم واستغنى المسكين وأمن ابن السبيل فلا حق لهم، وكذلك نحن إذا استغنينا فلا حق لنا.


باب المرتد

549- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام ((أنه كان يستتيب المرتد ثلاثاً فإن تاب وإلا قتله وقسم ميراثه بين ورثته المسلمين)).

550- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((إذا أسلم أحد الأبوين والولد صغارٌ فالولد مسلمون بإسلام من أسلم من الأبوين، فإن كبر الولد وأبوا الإسلام قتلوا، وإن كان الولد كباراً بالغيـن لم يكونوا مسلمين بإسلام الأبوين)).


باب الغلول

551- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: قال رسول الله صلى الله عليه وآله وسلم: ((لو لم تغل أمتي ما قوي عليهم عدو لهم)).

- سألت زيد بن علي عليهما السلام عن الرجل من المسلمين يأكل من الطعام قبل أن يقسم، ويعلف دابته من العلف قبل أن يقسم، قال: ليس ذلك بغلولٍ.

- وسألته عليه السلام عن السلاح فقال: يقاتل به فإذا وضعت الحرب أوزارها رد في الغنائم.


باب قتال أهل البغي من أهل القبلة

552- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((لا يسبى أهل القبلة، ولا ينصب لهم منجنيقٌ، ولا يمنعون الميرة، ولا طعام، ولا شراب، وإن كانت لهم فئةٌ أجهز على جريحهم، وأتبع مدبرهم، وإن لم تكن لهم فئةٌ لم يجهز على جريحهم ولم يتبع مدبرهم، ولا يحل من ملكهم شيءٌ إلا ما كان في معسكرهم)).

553- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام ((أنه لم يتعرض لما في دور أهل البصرة إلا ما كان من خراج بيت مال المسلمين)).

554- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام ((أنه خمس ما حواه عسكر أهل النهروان وأهل البصرة ولم يعترض ما سوى ذلك)).


باب متى يجب على أهل العدل قتال الفئة الباغية

- قال زيد بن علي عليهما السلام: إذا كان الإمام في قلةٍ من العدد لم يجب عليه قتال أهل البغي فإذا كان أصحابه ثلاثمائةٍ وبضع عشرة عدة أهل بدرٍ وجب عليه وعليهم القتال ولم يعذروا بترك القتال فإنه ليس من الأعمال شيءٌ أفضل من جهادهم.


باب طاعة الإمام

555- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((من مات وليس له إمامٌ مات ميتةً جاهليةً إذا كان الإمام عدلا برا تقيا)).

556- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((حق على الإمام أن يحكم بما أنزل الله، وأن يعدل في الرعية؛ فإذا فعل ذلك فحق عليهم أن يسمعوا وأن يطيعوا وأن يجيبوا إذا دعوا، وأيما إمامٌ لم يحكم بما أنزل الله فلا طاعة له)).

557- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: قال رسول الله صلى الله عليه وآله وسلم: ((أيما والٍ احتجب من حوائج الناس احتجب الله منه يوم القيامة)).


باب قطاع الطريق

558- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((إذا قطع الطريق اللصوص وأشهروا السلاح ولم يأخذوا مالاً ولم يقتلوا مسلماً ثم أخذوا حبسوا حتى يموتوا وذلك نفيهم من الأرض.
فإذا أخذوا المال ولم يقتلوا قطعت أيديهم وأرجلهم من خلافٍ.
وإذا قتلوا وأخذوا المال قطعت أيديهم وأرجلهم من خلافٍ وصلبوا حتى يموتوا؛ فإن تابوا قبل أن يؤخذوا ضمنوا المال واقتص منهم ولم يحدوا.))


كتاب الفرائض

باب الفرائض والمواريث

559- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((الإبن أدنى العصبات، ثم ابن الابن وإن نزل، ثم الأب، ثم الجد وإن ارتفع، ثم الأخ من الأب والأم، ثم الأخ من الأب، ثم ابن الأخ من الأب والأم، ثم ابن الأخ من الأب، ثم العم للأب، ثم ابن العم للأب والأم، ثم ابن العم للأب فذلك اثنا عشر رجلاً)).

560- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((للبنت الواحدة النصف، وللابنتين وأكثر من ذلك الثلثان، ولبنات الابن مع ابنة الصلب السدس تكملة الثلثين، ولا شيء لبنات الابن مع ابنتي الصلب إلا أن يكون معهن أخٌ لهن يعصبهن، وللأخت من الأب والأم النصف، وللإثنتين وأكثر من ذلك الثلثان، والأخوات من الأب مع الأخوات من الأب والأم بمنزلة بنات الابن مع بنات الصلب)).

561- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((الأخوات مع البنات عصبة)).

562- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام ((في زوجٍ وأبوين: للزوج النصف، وللأم ثلث ما بقي، وما بقي فللأب)).

563- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام ((وفي امرأةٍ وأبوين: للمرأة الربع، وللأم ثلث ما بقي، وما بقي فللأب)).

564- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((لا يرث أخٌ لأم مع ولدٍ ولا والدٍ)).

565- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام ((أنه كان لا يشرك، وكان يعيل الفرائض، وكان يحجب الأم بالأخوين، ولا يحجبها بالأختين، وكان لا يحجبها بأخٍ وأختٍ، وكان لا يحجب بالأخوات إلا أن يكون معهن أخٌ لهن)).

566- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام ((أنه كان لا يزيد الأم على السدس مع الولد)).

567- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام ((في ابني عم أحدهما أخٌ لأم، قال: للأخ من الأم السدس وما بقي بينهما نصفان)).

568- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام ((أنه كان يعيل الفرائض، وسأله ابن الكوى وهو يخطب على المنبر عن ابنتين وأبوين وامرأةٍ فقال له: صار ثمنها تسعاً)).


باب الجدات

569- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((لا ترث جدةٌ مع أم، وللجدات السدس لا يزدن عليه، ولا ترث الجدة مع الأم شيئاً)).

570- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام ((في رجلٍ هلك وترك جدتي أبيه وجدتي أمه، فورث علي عليه السلام جدتي الأب وإحدى جدتي الأم التي من قبل أمها، وأسقط التي من قبل أبيها فلم يؤرثها شيئاً)).

571- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام ((أنه كان لا يؤرث الجدة مع ابنها، ولا مع ابنتها شيئاً)).


باب الجد

572- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام ((أنه كان يجعل الجد بمنزلة أخٍ إلى السدس، وكان يعطي الأخت النصف وما بقي فللجد، وكان يعطي الأختين وأكثر من ذلك الثلثين وما بقي فللجد، وكان لا يزيد الجد مع الولد على السدس، إلا أن يفضل من المال شيءٌ فيكون له)).

573- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام ((أنه كان يقول في أختٍ لأبٍ وأم، وأختٍ لأبٍ، وجد: للأخت من الأب والأم النصف، وللأخت من الأب السدس تكملة الثلثين، وما بقي فللجد.
وكان يقول في أم، وامرأةٍ، وأخواتٍ، وأخوةٍ، وجد: للمرأة الربع، وللأم السدس، ويجعل ما بقي بين الأخوات والأخوة والجد للذكر مثل حظ الأنثيين، وهو بمنزلة أخٍ؛ إلا أن يكون سدس جميع المال خيراً له فيعطيه سدس جميع المال.
وكان لا يؤرث ابن أخٍ مع جد، ولا أخاً لأم مع جد.
وكان يقول في أم، وزوجٍ، وأختٍ، وجد: للزوج النصف ثلاثةٌ، وللأخت ثلاثةٌ، وللأم الثلث سهمان، وللجد السدس فصارت تسعةً، وكذلك كان يعيل الفرائض.))


باب الرد وذوي المحارم

574- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام ((أنه كان يرد ما أبقت السهام على كل وارثًٍ بقدر سهمه إلا الزوج والمرأة)).

575- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام ((أنه كان يجعل الخالة بمنزلة الأم، والعمة بمنزلة العم، وبنت الأخ بمنزلة الأخ، وبنت الأخت بمنزلة الأخت)).


باب الولاء

576- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام في بنتٍ ومولاء عتاقةٍ، قال: ((للبنت النصف، وما بقي فرد عليها، وكان لا يؤرث المولاء مع ذوي السهام إلا مع الزوج والمرأة)).

577- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام ((أنه كان يؤرث مولاء العتاقة دون الخالة والعمة وغيرهما من ذوي الأرحام)).

578- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((لا ولاء إلا لذي نعمةٍ، ولا ترث النساء من الولاء شيئاً إلا ما أعتقن، وكان يقضي بالولاء للكبر)).


باب فرائض أهل الكتاب والمجوس

579- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام ((أنه كان يؤرث المجوس بالقرابة من وجهين، ولا يؤرثهم بنكاحٍ لا يحل في الإسلام)).

580- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: قال رسول الله صلى الله عليه وآله وسلم: ((لا يتوارث أهل ملتين)).


باب الغرقى والهدمى

581- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام ((أنه كان يؤرث الغرقى والهدمى والقتلى الذين لا يعلم أيهم مات أولاً بعضهم من بعضٍ، ولا يؤرث أحداً منهم ما ورث منه صاحبه شيئاً)).


باب الخنثى

582- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((أتي معاوية وهو بالشام بمولودٍ له فرجٌ كفرج الرجل وفرجٌ كفرج المرأة فلم يدر ما يقضي فيه فبعث قوماً يسألون عنه عليا عليه السلام.
فقال لهم علي عليه السلام: ما هذا بالعراق فأصدقوني؛! فأخبروه الخبر.
فقال: لعن الله قوماً يرضون بحكمنا ويستحلون قتالنا، ثم قال: انظروا إلى مباله؛ فإن كان يبول من حيث يبول الرجل فهو رجلٌ، وإن كان يبول من حيث تبول المرأة فهو امرأةٌ.
فقالوا: يا أمير المؤمنين إنه يبول من الموضعين جميعاً.
قال: فله نصف نصيب الرجل، ونصف نصيب المرأة)).


باب العتاقة

583- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((يعتق الرجل من عبيده ما شاء، ويسترق منهم ما شاء)).

584- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام ((في عبدٍ بين رجلين أعتقه أحدهما قال: يقوم بالعدل فيضمن لشريكه حصته)).

585- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام ((أنه كان يستحب أن يحط من المكاتب ربع الكتابة، ويتلو: ﴿وَآتُوهُم مِنْ مَالِ اللَّهِ الَّذِي آتَاكُمْ﴾))[النور:33].

586- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام ((أنه كان لا يقضي بعجز المكاتب حتى يتوالى عليه نجمان)).


باب المكاتب يعتق بعضه كيف يرث

587- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام ((في رجلٍ مات وخلف ابنين أحدهما حر والآخر عتق نصفه، قال: المال بينهما أثلاثاً: للذي عتق كله ثلثا المال، وللذي عتق نصفه ثلث المال)).

588- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام ((في أبٍ حر وابنٍ نصفه حر، قال: للأب النصف، وللإبن النصف)).

589- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام ((في أم حرةٍ وثلاث أخواتٍ نصف كل واحدةٍ منهن حر وعم حر، قال: للأم تسعةٌ من ستةٍ وثلاثين وهو ربع المال، ولكل واحدةٍ من الأخوات ستة، وللعم تسعةٌ)).


باب الإقرار بالوارث وبالدين

590- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام ((في رجلٍ يموت ويخلف ابنين فيقر أحدهما بأخٍ له، قال: يستوفي الذي أقر حقه ويدفع الفضل)).

591- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام في الورثة يقر بعضهم بدينٍ، قال: ((يدفع الذي أقر حصته من الدين)).


باب قسمة المواريث

592- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((أجر القاسم سحتٌ)).

593- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((كل رباعٍ أو أرضين قسمت في الجاهلية فهي على قسمتها، وكل رباعٍ أو أرضين أدركهما الإسلام فهي على قسمة الإسلام)).


باب الوصايا

594- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((لا وصية لقاتلٍ ولا لوارثٍ ولا لحربي)).

595- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((لا وصية ولا ميراث حتى يقضى الدين، ولأن أوصي بالخمس أحب إلي من أن أوصي بالربع، ولأن أوصي بالربع أحب إلي من أن أوصي بالثلث، ومن أوصى بالثلث فلم يترك شيئاً)).

- سألت زيد بن علي عليهما السلام عن رجلٍ أوصى لرجلٍ ثلث ماله ولآخرٍ بربعه، فقال: خذ مالاً له ثلثٌ وربعٌ وهو اثنا عشر فالثلث أربعةٌ والربع ثلاثةٌ فيكون بينهما على سبعةٍ.


باب الصدقة الموقوفة

596- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((لا يتبع الميت بعد موته شيءٌ من عمله إلا الصدقة الجارية فإنها تكتب له بعد وفاته)).

597- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام أنه كتب في صدقته: ((هذا ما أوصى به علي بن أبي طالبٍ وقضى به في ماله إني تصدقت بينبع ووادي القرى والأذينة وراعة في سبيل الله، ووجهه أبتغي بها مرضاة الله ينفق منها في كل نفقةٍ في سبيل الله، ووجهه في الحرب والسلم والجنود وذوي الرحم والقريب والبعيد، لا تباع ولا توهب ولا تورث، حيا أنا أو ميتاً أبتغي بذلك وجه الله والدار الآخرة لا أبتغي إلا الله تعالى فإن يقبلها وهو يرثها وهو خير الوارثين فذلك الذي قضيت فيها فيما بيني وبين الله عز وجل الغد منذ قدمت مسكن واجبةً بتلةً حيا أنا أو ميتاً ليولجني الله عز وجل بذلك الجنة ويصرفني عن النار ويصرف النار عن وجهي، يوم تبيض وجوهٌ وتسود وجوهٌ.
وقضيت أن رباحاً وأبا نيزرٍ وجبيراً إن حدث بي حدثٌ محررون لوجه الله عز وجل ولا سبيل عليهم، وقضيت أن ذلك إلى الأكبر فالأكبر من ولد علي عليه السلام المرضييـن هديهم وأمانتهم وصلاحهم، والحمد لله رب العالمين)).

- قال عبدالعزيز بن إسحاق رحمه الله تعالى هذا آخر الأبواب في الفقه من أصل القاضي أبي القاسم علي بن محمدٍ النخعي وثلاثة أبوابٍ فيها أحاديثٌ حسانٌ في كل فن فأحببت أن أكتب هذه الألفاظ تلي كتاب الفقه إذا كانت فيه ومن أصله ثم أعود إلى باب الحديث فأكتبه.

- حدثني عبدالعزيز بن إسحاق بن جعفرٍ البغدادي، قال: حدثني أبو القاسم علي بن محمدٍ النخعي، قال: حدثني سليمان بن إبراهيم المحاربي جدي أبو أمي، قال: حدثني نصر بن مزاحمٍ المنقري، قال: سمعت هذا الكتاب من أبي خالدٍ الواسطي على غير هذا التأليف إنما كان يملي علينا ما كتبناه إملاءً، فأما هذا الكتاب الذي على التمام فلم يروه عن أبي خالدٍ عن زيد بن علي عن أبيه عن جده عن علي عليهم السلام غير إبراهيم بن الزبرقان.

- قال: حدثني بجميع ما في هذا الكتاب أبو خالدٍ، عن زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام. وكان إبراهيم بن الزبرقان من خيار المسلمين وكان خاصا بأبي خالدٍ.

- قال إبراهيم: سألت أبا خالدٍ كيف سمعت هذا الكتاب من زيد بن علي عليهما السلام؟

- قال: سمعناه من كتابٍ معه قد وطأه وجمعه فما بقي من أصحاب زيد بن علي عليهما السلام ممن سمعه إلا قتل غيري.

- قال إبراهيم بن الزبرقان: سألت يحيى بن مساورٍ، عن أوثق من روى، عن زيد بن علي عليهما السلام. فقال: أبو خالدٍ الواسطي.
فقلت له: فقد رأيت بعض من يطعن فيه.
فقال: لا يطعن في أبي خالدٍ زيدي قط، إنما يطعن فيه رافضي أو مناصبٍ.

- قال إبراهيم بن الزبرقان: سمعت يحيى بن مساورٍ يقول: حدثني أبو خالدٍ أنه صحب زيد بن علي عليهما السلام بالمدينة قبل قدومه إلى الكوفة خمس سنين، قال: كنت أقيم عنده كل سنةٍ أشهراً كلما حججت لم أفارقه، وحين قدم إلى الكوفة حتى قتل، رحمة الله عليه وعلى شيعته، فما أخذت عنه حديثاً إلا وقد سمعته منه مرةً أو مرتين وثلاثاً وأربعاً وخمساً وأكثر من ذلك.

- فقال أبو خالدٍ: ما رأيت هاشميا قط مثل زيد بن علي عليهما السلام، ولا أفصح منه، ولا أزهد، ولا أعلم، ولا أورع، ولا أبلغ في قولٍ، ولا أعرف باختلاف الناس، ولا أشد حالاً، ولا أقوم بحجةٍ؛ فلذلك اخترت صحبته على جميع الناس رحمة الله وصلواته عليه، وبلغ روحه السلام، وأرواح آبائه الطاهرين.

تَم الْكتَاب بحمد اللَّه


باب فضل العلماء

598- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((عالمٌ أفضل من ألف عابدٍ، العالم يستنقذ عباد الله من الضلال إلى الهدى، والعابد يوشك أن يقدح الشك في قلبه فإذا هو في وادي الهلكات)).

599- -حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((العلماء ورثة الأنبياء، فإن الأنبياء لم يخلفوا ديناراً ولا درهماً إنما تركوا العلم ميـراثاً بين العلماء)).

600- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: قال رسول الله صلى الله عليه وآله وسلم: ((يحمل هذا العلم من كل خلفٍ عدوله، ينفون عنه تحريف الغالين، وانتحال المبطليـن، وتأويل الجاهليـن)).

601- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: قال رسول الله صلى الله عليه وآله وسلم: ((من سلك طريقاً يطلب فيه علماً سلك الله به طريقاً إلى الجنة، وإن الملائكة لتضع أجنحتها لطالب العلم، وأنه يستغفر لطالب العلم من في السموات ومن في الأرض حتى حيتان البحر وهوام البر، وإن فضل العالم على العابد كفضل القمر ليلة البدر على سائر الكواكب)).


باب الإخلاص

602- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((من أخلص لله أربعين صباحاً يأكل الحلال صائماً نهاره قائماً ليله أجرى الله سبحانه ينابيع الحكمة من قلبه على لسانه)).

603- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((تعلموا العلم قبل أن يرفع، أما إني لا أقول لكم هكذا -وأرانا بيده- ولكن يكون العالم في القبيلة فيموت فيذهب بعلمه فيتخذ الناس رؤساءً جهالاً فيسألون فيقولون بالرأي ويتركون الآثار والسنن فيضللون ويضلون وعند ذلك هلكت هذه الأمة)).

604- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: قال رسول الله صلى الله عليه وآله وسلم: ((إن الله تعالى لا يرفع العلم بقبضٍ يقبضه، ولكن يقبض العلماء بعلمهم فيبقى الناس حيارى في الأرض فعند ذلك لا يعبأ الله بهم شيئاً)).

605- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((ما دخل نومٌ عيني ولا غمض رأسي على عهد رسول الله صلى الله عليه وآله وسلم حتى علمت ذلك اليوم ما نزل به جبريل عليه السلام من حلالٍ أو حرامٍ أو سنةٍ أو كتابٍ أو أمرٍ أو نهيٍ، وفيمن نزل)).

606- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((لا يفتي الناس إلا من قرأ القرآن، وعلم الناسخ والمنسوخ، وفقه السنة، وعلم الفرائض والمواريث)).

607- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((نزل القرآن على أربعة أرباعٍ: ربعٌ حلالٌ، وربعٌ حرامٌ، وربعٌ مواعظٌ وأمثالٌ، وربعٌ قصصٌ وأخبارٌ)).


[الموت]

608- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: قال رسول الله صلى الله عليه وآله وسلم يوماً لأصحابه: ((من أكيس الناس؟ قالوا: الله ورسوله أعلم. قال: أكثرهم ذكراً للموت، وأشدهم له استعداداً)).

609- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: قال رسول الله صلى الله عليه وآله وسلم: ((أديـموا ذكر هاذم اللذات. قالوا: يا رسول الله وما هاذم اللذات؟ قال: الموت، فإنه من أكثر ذكر الموت سلي عن الشهوات، ومن سلي عن الشهوات هانت عليه المصيبات، ومن هانت عليه المصيبات سارع في الخيرات)).

610- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: قال رسول الله صلى الله عليه وآله وسلم: ((الأجر على قدر المصيبة، ومن أصيب بمصيبةٍ فليذكر مصيبته بي، فإنكم لن تصابوا بمثلي)).


[القرآن وفضل حملته]

611- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((إن صاحب القرآن يسأل عما يسأل عنه النبيون إلا أنه لا يسأل عن الرسالة)).

612- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: قال رسول الله صلى الله عليه وآله وسلم: ((تعلموا القرآن، وتفقهوا به، وعلموه الناس، ولا تستأكلوهم به؛ فإنه سيأتي قومٌ من بعدي يقرأونه ويتفقهون به يسألون الناس لا خلاق لهم عند الله عز وجل)).

613- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام أنه قال: ((من قرأ القرآن وحفظه فظن أن أحداً أوتي مثل ما أوتي فقد عظم ما حقر الله وحقر ما عظم الله تعالى)).

614- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: قال رسول الله صلى الله عليه وآله وسلم: ((إن الله يحب الحيي الحليم العفيف المتعفف، ويبغض البذي الفاحش الملح الملحف)).

615- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: قال رسول الله صلى الله عليه وآله وسلم: ((كفى بالمرء إثماً أن يكون كلا وعيالاً على المسلمين)).

616- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((من قرأ فاتحة الكتاب فقال: الحمد لله رب العالمين حمداً كثيراً طيباً مباركاً فيه صرف الله عنه سبعين نوعاً من البلاء أهونها الهم)).


[صفات المؤمن]

617- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((خرجت أنا ورسول الله صلى الله عليه وآله وسلم من منزل رجلٍ من الأنصار عدناه فإذا رجًلٌ يضرب غلاماً له والغلام يقول: أعوذ بالله أعوذ بالله كل ذلك لا يكف عنه سيده، قال: فلما نظر إلى رسول الله صلى الله عليه وآله وسلم قال: أعوذ برسول الله فكف عنه الرجل، فقال رسول الله صلى الله عليه وآله وسلم: ألم تعلم أن عائذ الله أحق أن يجار؟)).
ثم قال رسول الله صلى الله عليه وآله وسلم: ((أرقاكم أرقاكم فإنهم لم ينجروا من شجرةٍ، ولم ينحتوا من جبلٍ أطعموهم مما تأكلون، واسقوهم مما تشربون واكسوهم مما تلبسون)).

618- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: قال رسول الله صلى الله عليه وآله وسلم: ((لا تدخلوا الجنة حتى تؤمنوا، ولا تؤمنوا حتى تحابوا، ألا أدلكم على شيءٍ إذا فعلتموه تحاببتم؟. قالوا: بلى يا رسول الله. قال: أفشوا السلام بينكم، وتواصلوا، وتباذلوا)).

619- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: قال رسول الله صلى الله عليه وآله وسلم: ((إن أقربكم مني غداً، وأوجبكم علي شفاعةً أصدقكم لساناً، وأداكم لأمانته، وأحسنكم خلقاً، وأقربكم من الناس)).

620- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: قال رسول الله صلى الله عليه وآله وسلم: ((من دعا عبداً من شركٍ إلى الإسلام كان له من الأجر كعتق رقبةٍ من ولد إسماعيل)).

- قال: وقال الحسين بن علي بن أبي طالبٍ عليه السلام: من دعا عبداً من ضلالةٍ إلى معرفة حق فأجابه كان له من الأجر كعتق نسمةٍ.

- قال: وقال زيد بن علي عليهما السلام: من أمر بمعروفٍ أو نهى عن منكرٍ أطيع أم عصي كان بمنزلة المجاهد في سبيل الله.

621- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: قال رسول الله صلى الله عليه وآله وسلم: ((إن أفضلكم إيماناً أحسنكم أخلاقاً، الموطئون أكنافاً، المواصلون لأرحامهم، الباذلون لمعروفهم، الكافون لأذاهم، العافون بعد قدرةٍ)).

622- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: قال رسول الله صلى الله عليه وآله وسلم: ((لو دعيت إلى كراعٍ لأجبت، ولو أهدي إلي ذراعٌ لقبلت)).

623- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((يكاد الناس أن ينقصوا حتى لا يكون شيءٌ أحب إلى امرءٍ مسلمٍ من أخٍ مؤمنٍ أو درهمٍ من حلالٍ وأنى له به)).

624- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((من تكرمة الرجل لأخيه أن يقبل بره وتحفته وأن يتحفه بما عنده ولا يتكلف له. قال: وقال علي عليه السلام: سمعت رسول الله صلى الله عليه وآله وسلم يقول: لا أحب المتكلفين)).

625- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((لأن أخرج إلى سوقكم فأشتري صاعاً من طعامٍ، وذراعاً من لحمٍ، ثم أدعو نفراً من إخواني أحب إلي من أن أعتق رقبةً)).

626- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: قال رسول الله صلى الله عليه وآله وسلم: ((لا وليمة إلا في ثلاثٍ: خرسٌ أو عرسٌ أو إعذارٌ)).

627- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((إذا دعا أحدكم أخاه فليأكل من طعامه، وليشرب من شرابه، ولا يسأل عن شيءٍ)).

628- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((الوليمة أول يومٍ سنةٌ، والثانية رياءٌ، والثالثة سمعةٌ)).

629- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((للمسلم على أخيه ست خصالٍ: يعرف اسمه واسم أبيه، ومنزله، ويسأل عنه إذا غاب، ويعوده إذا مرض، ويجيبه إذا دعاه، ويشمته إذا عطس)).

630- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: قال رسول الله صلى الله عليه وآله وسلم: ((أربعةٌ لهم أجران: رجلٌ كانت له أمةٌ فأدبها وأحسن أدبها ثم أعتقها فنكحها فله أجران، ورجلٌ أدخل الله عز وجل عليه الرزق في الدنيا فأدى حق الله تعالى وحق مواليه فله أجران، ورجلٌ شفع شفاعة خيرٍ أجراه الله تعالى على يديه كان له أجران، ورجلٌ من أهل الكتاب آمن بنبيه وآمن بي فله أجران)).


[دعاء دخول السوق]

631- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: إذا دخلت السوق فقل: ((بسم الله وتوكلت على الله ولا حول ولا قوة إلا بالله، اللهم إني أعوذ بك من يمينٍ فاجرةٍ، وصفقةٍ خاسرةٍ، ومن شر ما أحاطت به أو جاءت به السوق)).


[دعاء رؤية الكواكب]

632- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام ((أنه كان إذا رأى كوكباً منقضا يقول: اللهم صوبه وأصب به وقنا شر ما تريد به)).


[دعاء النظر إلى المرآة]

633- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام ((أنه كان إذا نظر في المرآة قال: الحمد لله الذي أحسن خلقي، وحسن خلقي، وصورني فأحسن صورتي، وعافاني في جسدي)).


[دعاء زيارة القبور]

634- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام أنه كان يقول إذا دخل المقبرة: ((السلام على أهل الديار من المسلمين والمؤمنين أنتم لنا فرطٌ وإنا لكم لاحقون، إنا إلى الله راغبون، وإنا إلى ربنا لمنقلبون)).


[دعاء حفظ القرآن الكريم]

635- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((شكوت إلى رسول الله صلى الله عليه وآله وسلم تفلت القرآن من صدري فأدناني منه ثم وضع يده على صدري ثم قال: اللهم أذهب الشيطان من صدره ثلاث مراتٍ، قال: ثم قال: إذا خفت من ذلك فقل: أعوذ بالله السميع العليم من الشيطان الرجيم، ومن همزات الشياطين، وأعوذ بك رب أن يحضرون، إن الله هو السميع العليم.
اللهم نور بكتابك بصري، وأطلق به لساني، واشرح به صدري، ويسر به أمري، وافرج به عن قلبي، واستعمل به جسدي، وقوني لذلك فإنه لا حول ولا قوة إلا بالله العلي العظيم، تعيد ذلك ثلاث مراتٍ فإنه يزجر عنك)).


[ما يقال عند التعزية]

636- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: قال رسول الله صلى الله عليه وآله وسلم: ((الموت فزعٌ؛ فإذا بلغ أحدكم موت أخيه فليقل كما أمر الله عز وجل: إنا لله وإنا إليه راجعون، وإنا إلى ربنا لمنقلبون، اللهم اكتبه عندك من المحسنين، واجعل كتابه في عليين، واخلف على عقبه في الآخرين، اللهم لا تحرمنا أجره، ولا تفتنا بعده)).


[دعاء عند النوم]

637- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((كان رسول الله صلى الله عليه وآله وسلم إذا أوى إلى فراشه عند منامه اتكأ على جانبه الأيمن ثم وضع يمينه تحت خده مستقبل القبلة ثم قال: باسمك اللهم وضعت جنبي وبك أرفعه، اللهم إن أمسكت روحي فارحمها وإن أخرتها فاحفظها بما تحفظ به الصالحين)).


[في الشرب من سؤر الإبل]

638- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال له رجلٌ: ((يا أمير المؤمنين ما ترى في سؤر الإبل ومشي الرجل في النعل الواحد، وشرب الرجل وهو قائمٌ؟ قال: فدخل الرحبة وأنا معه والحسن، قال: ودعا بناقةٍ له فسقاها من ذلك الماء، ثم تناول ركوةً فغرف من فضلها وشرب وهو قائمٌ، ثم انتعل بإحدى نعليه حتى خرج من الرحبة، ثم قال للرجل: قد رأيت فإن كنت بنا تقتدي فقد رأيت ما فعلنا)).

639- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((خرجت أنا ورسول الله صلى الله عليه وآله وسلم نطوف في نخلٍ وصاحب النخل معنا فإذا هو بمطهرةٍ معلقةٍ على نخلةٍ قال: فتناول رسول الله صلى الله عليه وآله وسلم المطهرة وهو قائمٌ فجعل يشنها في فيه شنا وهو قائمٌ)).


[حد الحدود للولاة]

640- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: قال رسول الله صلى الله عليه وآله وسلم: ((لا ينبغي لوالٍ من الولاة ولا لملكٍ أن تبلغ عقوبته حدا من حدود الله عز وجل، وأيما والٍ من الولاة أو ملكٍ بلغت عقوبته حدا من حدود الله لقي الله وهو ساخطٌ عليه قال: وكان علي عليه السلام يقول: حد المملوك في أدنى الحدود أربعون ولا ينبغي لأحدٍ أن تبلغ عقوبته حد المملوك)).


[أهل البيت]

641- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((بايعنا رسول الله صلى الله عليه وآله وسلم وكنا نبايعه على السمع والطاعة في المكره والمنشط، وفي اليسر والعسر، وفي الأثرة علينا، وأن نقيم ألسنتنا بالعدل، ولا تأخذنا في الله لومة لائمٍ، فلما كثر الإسلام قال رسول الله صلى الله عليه وآله وسلم لعلي عليه السلام: ألحق فيها وأن تمنعوا رسول الله وذريته مما تمنعون منه أنفسكم وذراريكم، قال: فوضعتها والله على رقاب القوم فوفا بها من وفا وهلك بها من هلك)).


[الذين لعنهم رسول الله فلعنهم الله]

642- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: قال رسول الله صلى الله عليه وآله وسلم: ((لعنت سبعةً فلعنهم الله تعالى وكل نبي مجاب الدعوة: الزائد في كتاب الله تعالى، والمكذب بقدر الله تعالى، والمخالف لسنني، والمستحل من عترتي ما حرم الله، والمتسلط بالجبروت ليعز ما أذل الله ويذل ما أعز الله، والمستحل ما حرم الله، والمستأثر على المسلمين بفيئهم مستحلا له)).

643- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: قال رسول الله صلى الله عليه وآله وسلم: ((يا علي لعنتك من لعنتي ولعنتي من لعنة الله، ومن يلعن الله فلن تجد له نصيراً)).


[حديث الثقلين]

644- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: لما ثقل رسول الله صلى الله عليه وآله وسلم في مرضه والبيت غاص بمن فيه قال: ((ادعوا لي الحسن والحسين فدعوتهما فجعل يلثمهما حتى أغمي عليه، قال: فجعل علي عليه السلام يرفعهما عن وجه رسول الله صلى الله عليه وآله وسلم، قال: ففتح عينيه فقال: دعهما يتمتعان مني وأتمتع منهما فإنه سيصيبهما بعدي أثرةٌ، ثم قال: يا أيها الناس إني خلفت فيكم كتاب الله وسنتي وعترتي أهل بيتي فالمضيع لكتاب الله كالمضيع لسنتي، والمضيع لسنتي كالمضيع لعترتي، أما إن ذلك لن يفترقا حتى ألقاه على الحوض)).


[ولاية أهل البيت عليهم السلام]

645- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((من قال في موطن قبل وفاته: رضيت بالله ربا، وبالإسلام ديناً، وبمحمدٍ صلى الله عليه وآله وسلم نبيا، وبعلي وأهل بيته أولياء، كان له ستراً من النار، وكان معنا غداً هكذا وجمع بين أصبعيه)).


[أول العابدين بعد الرسول الآمين]

646- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((كنت أنا ورسول الله صلى الله عليه وآله وسلم نرعى غنماً ببطن نخلة قبل أن يظهر الإسلام فأتى أبو طالبٍ ونحن نصلي فقال: يا ابن أخي ما تصنعان؟ فدعاه رسول الله صلى الله عليه وآله وسلم إلى الإسلام وأن يشهد أن لا إله إلا الله وأن محمداً رسول الله صلى الله عليه وآله وسلم. فقال: ما أرى مما تقولان بأساً ولكن والله لا تعلوني أٌستي أبداً. قال: ثم ضحك علي عليه السلام حتى بدت ضواحكه، ثم قال: اللهم إني لا أعترف بعبدٍ من هذه الأمة عبدك قبلي غير نبيها صلى الله عليه وآله وسلم. يردد ذلك ثلاث مراتٍ، ثم قال: والله لقد صليت مع رسول الله صلى الله عليه وآله وسلم قبل أن يصلي بشرٌ سبع سنين)).


[حديث الوزارة]

647- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((قال لي رسول الله صلى الله عليه وآله وسلم: أنت أخي ووزيري وخير من أخلفه بعدي، بحبك يعرف المؤمنون، وببغضك يعرف المنافقون، من أحبك من أمتي فقد بريء من النفاق، ومن أبغضك لقي الله عز وجل منافقاً)).


[فضل الخمسة أهل الكساء عليهم السلام وذريتهم]

648- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: قال رسول الله صلى الله عليه وآله وسلم: ((قال لي ربي ليلة أسري بي: من خلفت على أمتك يا محمد؟ قال: قلت أنت أعلم يا رب. قال: يا محمد إني انتجبتك برسالتي، واصطفيتك لنفسي، فأنت نبيي، وخيرتي من خلقي، ثم الصديق الأكبر الطاهر المطهر الذي خلقته من طينتك، وجعلته وزيرك، وأبا سبطيك السيدين الشهيدين الطاهرين المطهرين سيدي شباب أهل الجنة، وزوجته خير نساء العالمين أنت شجرةٌ وعلي أغصانها وفاطمةٌ ورقها والحسن والحسين ثمارها، خلقتكم من طينة عليين، وخلقت شيعتكم منكم إنهم لو ضربوا على أعناقهم بالسيوف لم يزدادوا لكم إلا حبا، قلت: يا رب ومن الصديق الأكبر؟ قال: أخوك علي بن أبي طالبٍ)).
قال: ((بشرني بها رسول الله صلى الله عليه وآله وسلم وأبنائي الحسن والحسين منها وذلك قبل الهجرة بثلاثة أحوالٍ)).

649- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((لما حضرت غزوةٌ دعاني رسول الله صلى الله عليه وآله وسلم ودعا زيداً وجعفراً فعرض على جعفرٍ أن يستخلفه على المدينة وأهله فأبى وحلف أن لا يتخلف عنه؛ فتركه رسول الله صلى الله عليه وآله وسلم، ثم عرض ذلك على زيدٍ فاستعاذه من ذلك فأعاذه رسول الله صلى الله عليه وآله وسلم، ثم دعاني فذهبت لأتكلم، فقال لي: لا تتكلم حتى أكون أنا الذي آذن لك، فاغرورقت عيناي فلما رأى ما بي أذن لي، فقلت: يا رسول الله خلالٌ ثلاثٌ ما لي منهن غنا، قال: وما ذاك؟ قلت: يا نبي الله، والله ما أملك شيئاً، وما عندي شيءٌ، وما بي غنًا عن سهمٍ أصيبه مع المسلمين فأعود به علي وعلى أهل بيتك، وأما الأخرى فما بي غنًا عن أن أطأ موطئاً يغيظ الكفار ولا أقطع وادياً ولا يصيبني ظمأٌ ولا نصبٌ ولا مخمصةٌ في سبيل الله ليكتب الله لي به أجراً حسناً، وأما الثالثة فإني أخاف أن تقول قريشٌ ما أسرع ما خذل ابن عمه ورغب بنفسه عن نفسه)).
فقال صلى الله عليه وآله وسلم: ((إني مجيبٌ في جميع ما قلت، أما ما ترجو من السهم فإنه قد أتانا بهارٌ من فلفلٍ فبعه واستنفع به حتى يرزقك الله عز وجل من فضله، وأما رغبتك في أجر المخمصة والنصب في سبيل الله أفما ترضى أن تكون مني بمنزلة هارون من موسى إلا أنه لا نبي بعدي، وأما قولك أن قريشاً ستقول ما أسرع ما خذل ابن عمه فقد قالوا لي أشد من هذا، قالوا: إني ساحرٌ وكذابٌ فما ضرني ذلك شيئاً)).

650- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام أنه قال وهو على المنبر: ((أنا عبدالله وأخو رسول الله صلى الله عليه وآله وسلم لايقولها بعدي إلا مفترٍ كذابٌ، فقالها رجلٌ فأصابته جنةٌ فجعل يضرب رأسه في الجدران حتى مات)).


[القدرية]

651- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((والله ما كذبت ولا كذبت ولا ابتدعت ما نزلت هذه الآية إلا في القدرية خاصةً: ﴿إِنَّ الْمُجْرِمِينَ فِي ضَلاَلٍ وَسُعُرٍ يَوْمَ يُسْحَبُونَ فِي النَّارِ عَلَى وُجُوهِهِمْ ذُوقُوا مَسَّ سَقَرَ إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ﴾[القمر:47-49] ألا إنهم مجوس هذه الأمة فإن مرضوا فلا تعودوهم وإن ماتوا فلا تشهدوا جنائزهم سبحان الله عما يقولون علواً كبيراً)).


[العقل]

652- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: قال رسول الله صلى الله عليه وآله وسلم: ((أول ما خلق الله القلم، ثم خلق الدواة، وهو قوله تعالى: ﴿ن وَالْقَلَمِ وَمَا يَسْطُرُونَ﴾[القلم:1،2]، ثم قال له: لتخط كل شيءٍ هو كائنٌ إلى يوم القيامة من خلقٍ أو أجلٍ أو رزقٍ أو عملٍ إلى ما هو صائرٌ إليه من جنةٍ أو نارٍ ثم خلق العقل فاستنطقه فأجابه، فقال: وعزتي وجلالي ما خلقت خلقاً هو أحب إلي منك، بك آخذ وبك أعطي، أما وعزتي لأكملنك فيمن أحببت ولأنقصنك فيمن أبغضت فأكمل الناس عقلاً أخوفهم لله عز وجل وأطوعهم له، وأنقص الناس عقلاً أخوفهم للشيطان وأطوعهم له)).


[الناكثون والقاسطون والمارقون]

653- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((أمرني رسول الله صلى الله عليه وآله وسلم بقتال الناكثين والقاسطين والمارقين فما كنت لأترك شيئاً مما أمرني به حبيبي رسول الله صلى الله عليه وآله وسلم)).


[أهل النهروان والجمل وصفين]

654- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام أنه أتاه رجلٌ فقال: ((يا أمير المؤمنين أكفر أهل الجمل وصفين وأهل النهروان؟ قال: لا، هم إخواننا بغوا علينا فقاتلناهم حتى يفيئوا إلى أمر الله عز وجل)).


[البلايا]

655- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: قال رسول الله صلى الله عليه وآله وسلم: ((إن الرجل لتكون له درجةٌ رفيعةٌ من الجنة لا ينالها إلا بشيءٍ من البلايا تصيبه حتى ينزل به الموت وما بلغ تلك الدرجة فيشدد عليه حتى يبلغها)).


[بر الوالدين وصلة الأرحام]

656- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((بر الوالدين وصلة الرحم واصطناع المعروف زيادةٌ في الرزق وعمارةٌ في الديار، وأهل المعروف في الدنيا هم أهل المعروف في الآخرة)).


[حديث السبعة الذين يظلهم الله]

657- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: سمعت رسول الله صلى الله عليه وآله وسلم يقول: ((سبعةٌ تحت ظل العرش يوم لا ظل إلا ظله:
شاب نشأ في عبادة الله عز وجل،
ورجلٌ دعته امرأةٌ ذات حسبٍ وجمالٍ إلى نفسها فقال إني أخاف الله رب العالمين،
ورجلٌ خرج من بيته فأسبغ الطهور ثم مشى إلى بيتٍ من بيوت الله عز وجل ليقضي فريضةً من فرائض الله تعالى فهلك فيما بينه وبين ذلك،
ورجلٌ خرج حاجا أو معتمرًا إلى بيت الله تعالى،
ورجلٌ خرج مجاهداً في سبيل الله عز وجل،
ورجلٌ خرج ضارباً في الأرض يطلب من فضل الله عز وجل ما يكف به نفسه ويعود به على عياله،
ورجلٌ قام في جوف الليل بعدما هدأت العيون فأسبغ الطهور، ثم قام إلى بيتٍ من بيوت الله عز وجل فهلك فيما بينه وبين ذلك)).


[النظافة وأجرها]

658- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((كانت جاريةٌ خلاسيةٌ تلقط الأذى من مسجد رسول الله صلى الله عليه وآله وسلم فسأل عنها رسول الله صلى الله عليه وآله وسلم فقالوا: توفيت، ثم قال لذلك: رأيت لها الذي رأيت، رأيت كأنها في الجنة تلقط من ثمرها، ثم قال رسول الله صلى الله عليه وآله وسلم: من أخرج أذًى من المسجد كانت له حسنةٌ، والحسنة بعشرة أمثالها، ومن أدخل أذًى في مسجدٍ كان ذلك عليه سيئةً والسيئة بواحدةٍ)).

659- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: قال رسول الله صلى الله عليه وآله وسلم: ((من تناول من وجه أخٍ له أذًى فأراه إياه كانت له حسنتان وإن لم يره إياه كانت له حسنةٌ)).

660- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((رأيت رسول الله صلى الله عليه وآله وسلم يقرد بعيره، فقلت ألا أكفيك؟ فأبى علي وقال: يا علي ألا أخبرك أن لك بكل قرادٍ تنزعه حسنةٌ والحسنة بعشرة أمثالها)).


[في العلاج]

661- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((أتى رسول الله صلى الله عليه وآله وسلم ثلاثة نفرٍ فسأل أكبرهم: ما اسمك؟
فقال: اسمي وائلٌ أو قال: آفلٌ.
فقال: بل اسمك مقبلٌ.
فقال: يا رسول الله إنا أهل بيتٍ نعالج بأرضنا هذا الطب، وقد جاء الله تعالى بالإسلام فنحن نكره أن نعالج شيئاً إلا بإذنك.
فقال صلى الله عليه وآله وسلم: إن الله تبارك وتعالى لم ينزل داءً إلا وقد أنزل له دواءً إلا السأم والهرم فلا بأس أن تسقوا دواءكم ما لم تسقوا معنتاً.
فقلت: يا رسول الله وما المعنت؟.
فقال صلى الله عليه وآله وسلم: الشيء الذي إذا استمسك في البطن قتل فليس ينبغي لأحدكم أن يشربه ولا أن يسقيه)).


[ما يجوز قتله من الحيات]

662- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: قال رسول الله صلى الله عليه وآله وسلم: ((اقتلوا من الحيات ما ظهر فإنه لا يظهر إلا شرارها، ونهانا عن قتل الحيات التي تكون في البيوت)).


[فضل الوالدين]

663- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((أتى رسول الله صلى الله عليه وآله وسلم رجلٌ؛ فقال: يا رسول الله من أحق الناس مني بحسن الصحبة وبالبر؟
قال: أمك.
قال: ثم من؟
قال: أمك.
قال: ثم من؟
قال: أمك.
قال: ثم من؟
قال: أبوك.
قال: ثم من؟
قال: أقاربك أدناك أدناك)).


[التخويف من النار]

664- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((ناركم هذه جزءٌ من سبعين جزءٍ من نار جهنم، ولولا أنها غسلت بسبعين ماءً ما أطاق آدمي أن يسعرها، وإن لها يوم القيامة لصرخةٌ لا يبقى ملكٌ مقربٌ ولا نبي مرسلٌ إلا جثا على ركبتيه من صرختها، ولو أن رجلاً من أهل النار علق بالمشرق لاحترق أهل المغرب من حره)).


[الترغيب في الجنة]

665- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: قال رسول الله صلى الله عليه وآله وسلم: ((الجنة لبنةٌ من ذهبٍ ولبنةٌ من فضةٍ، حصباؤها الياقوت والزمرد، بلاطها المسك الأذفر، ترابها الزعفران، أنهارها جاريةٌ، ثمارها متدليةٌ، وأطيارها مرنةٌ، ليس فيها شمسٌ ولا زمهريرٌ، لكل رجلٍ من أهلها ألف حورٍ، يمكث مع الحوراء من حورها ألف عامٍ لا تمله ولا يملها، وإن أدنى أهل الجنة منزلةً لمن يغدى ويراح بعشرة آلافٍ صحفةً في كل صحفةٍ لونٌ من الطعام له رائحةٌ وطعمٌ ليس للآخر، وإن الرجل من أهل الجنة ليمر به الطائر فيشتهيه فيخر بين يديه إما طبيخاً وإما مشويا ما خطر بباله من الشهوة، وإن الرجل من أهل الجنة ليكون في جنةٍ من جنانه بين أنواع الشجر إذ يشتهي ثمرةٌ من تلك الثمار فتدلى إليه فيأكل منها ما أراد، ولو أن حوراء من حورهم برزت لأهل الأرض لأعشت ضوء الشمس، ولافتتن بها أهل الأرض)).


[فضل الاستغفار]

666- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: سمعت رسول الله صلى الله عليه وآله وسلم يقول: ((من قال أستغفر الله العظيم الذي لا إله إلا هو وأتوب إليه ثم مات غفر الله ذنوبه ولو كانت مثل زبد البحر ورمل عالجٍ)).

667- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((ما من يومٍ يمر على ابن آدم إلا ينادى: يا ابن آدم اعمل في اليوم أشهد لك يوم القيامة، واصحب الناس بأي خلقٍ شئت يصحبوك بمثله)).


[الأمر بالمعروف والنهي عن المنكر]

668- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((أول ما تغلبون عليه الأمر بالمعروف والنهي عن المنكر بأيديكم ثم بألسنتكم ثم بقلوبكم، فإذا لم ينكر القلب المنكر ويعرف المعروف نكس فجعل أعلاه أسفله)).

669- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((لتأمرن بالمعروف ولتنهون عن المنكر أو ليسلطن الله عليكم شراركم ثم يدعو خياركم فلا يستجاب لهم)).

670- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: قال رسول الله صلى الله عليه وآله وسلم: ((لا قدست أمةٌ لا تأمر بمعروفٍ، ولا تنهى عن منكرٍ، ولا تأخذ على يد الظالم، ولا تعين المحسن، ولا ترد المسيء عن إساءته)).


[فضل البلاء]

671- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: قال رسول الله صلى الله عليه وآله وسلم: ((إذا أراد الله أن يصافي عبداً من عبيده صب عليه البلاء صبا وثج عليه البلاء ثجا؛ فإذا دعا قالت الملائكة صوتٌ معروفٌ، وقال جبريل: يارب هذا عبدك فلانٌ يدعوك فاستجب له، فيقول الله تبارك وتعالى: إني أحب أن أسمع صوته. فإذا قال: يا رب، قال: لبيك عبدي لا تدعوني بشيءٍ إلا استجبت لك على إحدى ثلاث خصالٍ: إما أن أعجل لك ما تسألني، وإما أن أدخر لك في الآخرة ما هو أفضل منه، وإما أن أدفع عنك من البلاء مثل ذلك.
ثم قال رسول الله صلى الله عليه وآله وسلم: يؤتى بالمجاهدين يوم القيامة فيجلسون للحساب، ويؤتى بالمصلي فيجلس للحساب، ويؤتى بالمتصدق فيجلس للحساب، ويؤتى بأهل البلاء فلا ينصب لهم ميزانٌ، ولا ينشر لهم ديوانٌ، ثم يساقون إلى الجنة بغير حسابٍ، حتى يتمنى أهل العافية أن أجسادهم قرضت بالمقاريض في الدنيا)).


[طعام النبي صلى الله عليه وآله وسلم]

672- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((أهدي لرسول الله صلى الله عليه وآله وسلم دجاجٌ فطبخ بعضهن وشوى بعضهن، ثم أتى بهن فأكل منهن فأكلت معه وما رأيت رسول الله صلى الله عليه وآله وسلم جمع بين إدامين حتى لحق بالله تبارك وتعالى)).

673- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: قال رسول الله صلى الله عليه وآله وسلم: ((إن المتحابين في الله تعالى لعلى عمودٍ من ياقوتةٍ حمراء على رأس العمود سبعون غرفةً، يضيء حسنهن لأهل الجنة كما تضيء الشمس لأهل الدنيا؛ فيقول أهل الجنة: انطلقوا بنا ننظر إلى المتحابين في الله فإذا أشرفوا عليهم أضاء حسنهم لأهل الجنة كما تضيء الشمس لأهل الدنيا، عليهم ثيابٌ خضرٌ من سندسٍ، بين أعينهم مكتوبٌ على جباههم: هؤلاء المتحابون في الله عز وجل)).


[تحريم اللعب بالنرد]

674- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام ((أنه مر بقومٍ يلعبون بالنرد فضربهم بدرته حتى فرق بينهم ثم قال: ألا وإن الملاعبة بهذه قمارٌ كأكل لحم الخنزير، والملاعبة بها غير قمارٍ كالمتلطخ بشحم الخنزير وبدهنه.
ثم قال عليه السلام: هذه كانت ميسر العجم، والقداح كانت ميسر العرب، والشطرنج مثل النرد)).


[تحريم الغناء]

675- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: قال رسول الله صلى الله عليه وآله وسلم: ((من تغنى أو غني له أو ناح أو نيح له أو أنشد شعراً أو قرضه وهو فيه كاذبٌ أتاه شيطانان فيجلسان على منكبيه يضربان صدره بأعقابهما حتى يكون هو الساكت)).

676- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام أنه قال: ((بئس البيت بيتٌ لا يعرف إلا بالغناء، وبئس البيت بيتٌ لا يعرف إلا بالفسوق والنياحة)).

677- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: قال رسول الله صلى الله عليه وآله وسلم: ((أول من تغنى إبليس لعنه الله ثم زمر ثم حدا ثم ناح)).

678- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: قال رسول الله صلى الله عليه وآله وسلم: ((إياكم والغناء فإنه ينبت النفاق في القلب كما ينبت الماء الشجر)).

679- حدثني زيد بن علي،عن أبيه، عن جده، عن علي عليهم السلام قال: قال رسول الله صلى الله عليه وآله وسلم: ((كسب البغي والمغنية حرامٌ)).


[عشر من البدع]

680- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: سمعت رسول الله صلى الله عليه وآله وسلم يقول: ((عشرٌ من عمل قوم لوطٍ فاحذروهن: إسبال الشارب، وتصفيف الشعر، ومضغ العلك، وتحليل الأزرار، وإسبال الإزار، وإطارة الحمام، والرمي بالجلاهق، والصفير، واجتماعهم على الشرب، ولعب بعضهم ببعضٍ)).


[عشر من السنة]

681- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((عشرٌ من السنة: المضمضة والاستنشاق، وإحفاء الشارب، وفرق الرأس، والسواك، وتقليم الأظفار، ونتف الإبط، وحلق العانة، والختان، والاستجداد، وهو الاستنجاء)).


[الختان]

682- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((الختان سنةٌ للرجال تكرمةٌ للنساء)).


[فوائد التمر]

683- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((من أكل على الريق إحدى وعشرين عجوةً لم يضره ذلك اليوم سم، ومن أدام الغسل بالماء السخن لم يضره داءٌ)).

684- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: ((كان رسول الله صلى الله عليه وآله وسلم يعجبه من الحلو التمر والرطب، ومن الأطعمة الثريد، ومن البقول الهندبا. ورأيت رسول الله صلى الله عليه وآله وسلم يلتقط الدباء من الصحفة، ورأيت رسول الله صلى الله عليه وآله وسلم يأكل الرطب بالخربز)).

685- حدثني زيد بن علي، عن أبيه، عن جده، عن علي عليهم السلام قال: قال رسول الله صلى الله عليه وآله وسلم: ((الوضوء قبل الطعام بركةٌ وبعده بركةٌ، ولا يفتقر أهل بيتٍ يأتدمون الخل والزيت)).


[صفة الرسول الأعظم صلى الله عليه وآله وسلم]

686- حدثني زيد بن علي، عن أبيه، عن جده الحسين عليه السلام قال: ((بينما علي عليه السلام بين أظهركم بالكوفة وهو يحارب معاوية بن أبي سفيان في صحن مسجدكم هذا محتبياً بحمائل سيفه، وحوله الناس محدقون به، وأقرب الناس منه أصحاب رسول الله صلى الله عليه وآله وسلم والتابعون يلونهم إذ قال له رجلٌ من أصحابه: يا أمير المؤمنين صف لنا رسول الله صلى الله عليه وآله وسلم كأنا ننظر إليه فإنك أحفظ لذلك منا؟.
قال: فصوب رأسه ورق لذكر رسول الله صلى الله عليه وآله وسلم، واغرورقت عيناه.
قال: ثم رفع رأسه ثم قال: نعم، كان رسول الله صلى الله عليه وآله وسلم أبيض اللون مشرباً بحمرةٍ، أدعج العينين، سبط الشعر، دقيق العرنين، أسهل الخدين، دقيق المسربة، كث اللحية، كان شعره مع شحمة أذنيه، إذا طال كأنما عنقه إبريق فضةٍ، له شعرٌ من لبته إلى سرته يجري كالقضيب، لم يكن في صدره ولا بطنه شعرٌ غيره إلا نبذاتٌ في صدره، شثن الكف والقدم، إذا مشى كأنما يقلع من صخرٍ أو ينحدر في صببٍ، إذا التفت التفت جميعاً، لم يكن بالطويل ولا بالعاجز اللئيم، كأنما عرقه اللؤلؤ، ريح عرقه أطيب من المسك، لم أر قبله ولا بعده مثله صلى الله عليه وآله وسلم)).


[حديث الصلوات الإبراهيمية المسلسل]

687- حدثني أبو القاسم علي بن محمدٍ النخعي، قال: حدثني سليمان بن إبراهيم المحاربي جدي أبو أمي، قال: عدهن في يدي نصر بن مزاحمٍ، وقال نصر بن مزاحمٍ: عدهن في يدي أبو خالدٍ، وقال أبو خالدٍ: عدهن في يدي زيد بن علي عليه السلام، وقال زيد بن علي عليه السلام: عدهن في يدي علي بن الحسين عليه السلام، وقال علي بن الحسين: عدهن في يدي الحسين بن علي عليه السلام، وقال الحسين بن علي: عدهن في يدي أمير المؤمنين علي بن أبي طالبٍ عليه السلام، وقال علي بن أبي طالبٍ: عدهن في يدي رسول الله صلى الله عليه وآله وسلم، وقال رسول الله صلى الله عليه وآله وسلم: ((عدهن في يدي جبريل عليه السلام. وقال جبريل عليه السلام: هكذا نزلت بهن من عند رب العزة عز وجل: اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ وَعَلى آلِ مُحَمَّدٍ، كَما صَلَّيْتَ عَلَى إِبْرَاهِيمَ وَعَلَى آلِ إِبْرَاهِيمَ إِنَّكَ حَمِيدٌ مَجِيدٌ. وَبَارِكْ عَلَى مُحَمَّدٍ وَعَلَى آلِ مُحَمَّدٍ، كَمَا بَارَكْتَ عَلَى إِبْرَاهِيمَ وَعَلَى آلِ إِبْرَاهِيمَ إِنَّكَ حَمِيدٌ مَجِيدٌ. وَتَرَحَّمْ عَلَى مُحَمَّدٍ وَعَلَى آلِ مُحَمَّدٍ كَمَا تَرَحَّمْتَ عَلَى إِبْرَاهِيمَ وَعَلَى آلِ إِبْرَاهِيمَ إِنَّكَ حَمِيدٌ مَجِيدٌ. وَتَحَنَّنْ عَلَى مُحَمَّدٍ وَعَلَى آلِ مُحَمَّدٍ كَمَا تَحَنَّنْتَ عَلَى إِبْرَاهِيمَ وَعَلَى آلِ إِبْرَاهِيمَ إِنَّكَ حَمِيدٌ مَجِيدٌ. وَسَلِّمْ عَلَى مُحَمَّدٍ وَعَلَى آلِ مُحَمَّدٍ كَمَا سَلَّمْتَ عَلَى إِبْرَاهِيمَ وَعَلَى آلِ إِبْرَاهِيمَ إِنَّكَ حَمِيدٌ مَجِيدٌ)).

قال أبو خالدٍ رحمه الله تعالى: عدهن بأصابع الكف مضمومةً واحدةً واحدةً مع الإبهام.


حاشية مسند الإمام زيد

[1] حديث صحيح، رواه الإمام أبو طالب عليه السلام في الأمالي 117، والبخاري 1/162 فتح، ومسلم برقم (3،4،5)، والترمذي برقم (2593) وابن القيم في تهذيبه 5/248، وأورده صاحب اللآلئ المتناثرة في الأحاديث المتواترة عن نحو سبعين صحابياً، وفي بعض ألفاظه (متعمداً)، وبعضها بدون.

[2] رواه الإمام المؤيد بالله عليه السلام في شرح التجريد (خ)، وأخرجه الترمذي 5/33، وقال: هذا حديث صحيح، وابن ماجة1/85، وغيرهم.

[3] هم الذين فارقوا الإمام علياً عليه السلام وقاتلوه يوم النهروان، وسموا مارقة لمروقهم من الدين كما أخبر بذلك الرسول الأمين صلى الله عليه وعلى أله الطاهرين (يمرقون من الدين كما يمرق السهم من الرمية).

[4] هم الذين يبغضون الإمام علي عليه السلام، أو أهل بيته الكرام، وينكرون فضائلهم.

[5] هم الذين رفضوا نصرة الإمام زيد بن علي عليه السلام، ويطلق أيضاً على من رفض أي قائم حق من آل محمد عليه السلام في أي زمان.

[6] هم الذي يقولون بأن أفعال العباد من الله وأنه هو الذي أجبرهم عليها.

[7] هم الذين يشبهون الله بخلقه وأثبتوا له أعضاء تعالى الله عما يقولون.

[8] هم الذين يحشون الأحاديث المكذوبة التي لا أصل لها.

[9] هم الذي يعتمدون على ظواهر النصوص.

[10] نسبة إلى محمد بن كرام السجستاني المجسم، توفي سنة 255ﻫ.

[11] نسبة إلى أبي الخطاب محمد بن أبي زينب.

[12] الفلك الدوار 21-22.

[13] أي لا يخاف الإثم.

[14] لم يخطئ ولم يظن خلاف الواقع.

[15] نهج البلاغة (325- 328) بتحقيق صبحي الصالح.

[16] حديث العرض من الأحاديث الصحيحة عند أهل البيت عليه السلام أخرجه الإمام زيد بن علي عليه السلام في الرسالة المدنية، ورواه الإمام الهادي إلى الحق في كتاب شرح معاني السنة، وأورده الإمام القاسم بن محمد في كتاب الاعتصام(1/21) وهو بلفظ مقارب في أول تفسير البرهان لأبي الفتح الديلمي وهو في كنـز العمال(1/176-175)، ونحوه في (160)، وذكر أنه أخرجه أبو نصر السجزي في الإبانة، ورواه الطبراني في الكبير (2/96)، ومجمع الزوائد (1/ 17)، وفي الجامع الصغير للسيوطي (1/74).

[17] السنة النبوية بين أهل الفقه وأهل الحديث 16- 17- 18.

[18] الاعتصام 1/ 24.

[19] الاعتصام 1/10.

[20] الاعتصام 1/ 23،24.

[21] الاعتصام 1/ 11.

[22] الاعتصام 1/ 11.

[23] المنتخب (خ)، الفلك الدوار234.

[24] روي عن جابر بن عبدالله رضي الله عنه قال: كنا عند النبي صلى الله عليه وآله وسلم فأقبل عليٌ فقال النبي صلى الله عليه وآله وسلم: ((والذي نفسي بيده إن هذا وشيعته لهم الفائزون يوم القيامة)) ونـزلت: ﴿إن الذين آمنوا وعملوا الصالحات أولئك هم خير البرية﴾[البينة:7] أورد هذه الرواية المحدث، والمفسر الحبري في تفسيره / 328، وللحديث شواهد ومتابعات كثيرة، انظر فتح القدير 5/464، والدر المنثور 6/379، والبرهان 4/491، والمناقب للخوارزمي62، ولسان الميزان1/175، والصواعق المحرقة 96 وغيرها.

[25] ([1]) ولا بد من التنبيه على أن الزيادات المخالفة لما عليه أهل البيت مدسوسة من بعض المخالفين لآل محمد، وهي غير موجودة في أكثر النسخ الخطية، وقد أشار إلى ذلك شيخنا السيد العلامة مجد الدين بن محمد المؤيدي حفظه الله تعالى في كتابه لوامع الأنوار 1/427، وقد فصلت الكلام عنها في كتابي (علوم الحديث).

[26] بالنسبة لما ورد فيها من الأحاديث التي تحتمل الجبر، والشفاعة، ونحوهما، أو المتنافية مع قواعد أهل البيت عليهم السلام، فلا بد من النظر فيها، لأنه لم يلتزم التصحيح، فقد جزم بجرح بعض الرواة فيها، يراجع كتابنا علوم الحديث.

[27] انظر الباب الأخير من أبواب الفقه في هذا الكتاب، قبيل باب فضل العلماء.

[28] هداية الراغبين (خ).

[29] العرض 1/26.

[30] الروض النضير1/8.

[31] اللوامع 1/426.

[32] قال هذا الكلام في الصفحة الأولى من نسخته التي صححت عليها نسختي.

[33] الروض النضير: الجزء الأول 1/31.

[34] انظر آخر أبواب الفقه.

[35] الفلك الدوار 228.

[36] الفلك الدوار 228، علوم الحديث للحاكم 321.

[37] الترجمان (خ).

[38] النزهة (خ).

[39] الميزان 286،287، تهذيب التهذيب 8/26،27.

[40] ابن أبي حاتم ج1/219،223،224.

[41] تحرير الأفكار 231.

[42] الروض النضير 1/33.

[43] الإمام زيد للشيخ أبو زهرة 240.

[44] انظر الهدي الساري مقدمة فتح الباري 2/179.

[45] هذا من الأحاديث المشهورة، المجمع على صحتها، ورد في كثير من كتب الحديث، وله شواهد ومتابعات إليك بعضها: أورده المفسر الحبري في تفسيره 350، وعنه فرات الكوفي في تفسيره، وأخرجه مسلم1/ 60، والترمذي 5/ 593 عن أنس بن مالك. وأخرجه أحمد في الفضائل، والترمذي5/ 299 عن أم سلمة، والذهبي في الميزان4/272، وفي بشارة المصطفى عن الإمام علي، وكان الإمام علي عليه السلام يقول: ( قضى فانقضى، إنه لايحبني إلا مؤمن، ولايبغضني إلا منافق) أخرجه مسلم 1/ 85، والترمذي 5/ 593، وغيرهم كثير.

[46] الميزان 2/ 258.

[47] سير أعلام النبلاء 3/ 477.

[48] هدي الساري 2/164.

[49] انظر الروض النضير 40-44.

[50] الإمام زيد للشيخ أبو زهرة 250، الفلك الدوار 229.

[51] انظر آخر أبواب الفقه في هذا الكتاب.

[52] الروض النضير 1/45.

[53] توضيح الأفكار 1/58، هدي الساري 1/5، سير أعلام النبلاء 15/12.

[54] الروض النضير1/44، وللمزيد من ذلك راجع مقدمة كتاب الاعتصام للإمام القاسم بن محمد عليه السلام.

[55] الروض النضير 1/38.

[56] الإمام زيد وآراءه الفقهية 252.

[57] الروض النضير 1/26.

[58] رجال الطوسي 131.

[59] علل الشرائع 1/309.168.132.

[60] انظر باب بيع المدبر من هذا الكتاب.

[61] مصنف عبد الرزاق 7/290،291.

[62] سنن البيهقي 10/343.

[63] الروض النضير 3/395-601.

[64] انظره في باب زكاة الإبل السائمة من هذا الكتاب.

[65] أمالي الإمام أحمد بن عيسى عليه السلام 1/546.

[66] مصنف عبد الرزاق 4/5.

[67] السنن الكبرى 4/92.

[68] الفلك الدوار 232،233.

[69] انظره في كتاب الشهادات من هذا الكتاب.

[70] البحر الزخار 5/35.

[71] الروض النضير 4/91، 92.

[72] الروض النضير 1/48،49.

[73] استناداً إلى ما رواه الإمام المرشد بالله في أماليه الإثنينية (خ) تحت التحقيق، وقد قيل إنه ولد سنة 80ﻫ اعتماداً على أنه استشهد عن اثنين وأربعين عاماً، في سنة 122ﻫ.

[74] هذا من الأحاديث التي اجتمع على صحتها الزيدية، والإمامية، والمنتسبين إلى السنة، رواه العلامة الكبير أحمد بن موسى الطبري أحد أصحاب الإمام الهادي في كتابه (المنير) 294، ورواه الإمام الموفق بالله في كتابه (الاعتبار وسلوة العارفين) 545، وأخرجه الحاكم في جلاء الأبصار (خ) تحت التحقيق، وأخرجه الإمام الحسن بن بدر الدين في أنوار اليقين (خ)، وأخرجه أخوه الحسين بن بدر الدين في الينابيع 458، بدورن (رقاب) كما أورده الشهيد حميد في الحدائق الوردية (خ) تحت التحقيق، وأخرجه أبو الفرج في المقاتل 100، والصدوق في الأمالي المجلس53، والأميني في الغدير3/69، وعزاه إلى أمالي الصدوق، وعزاه في الروض 1/107، إلى السيوطي، وأخرجه ابن عساكر في تاريخ دمشق 6/20، والكني في الوفيات2/35.

[75] رواه الإمام الناصر الأطروش كما في كتاب المحيط بالإمامة (خ) تحت التحقيق، ورواه الحافظ العلوي كما ذكره عنه الإمام المرشد بالله في الأمالي الإثنينية، وأخرجه بطرق أخرى، كما رواه الإمام محمد بن المطهر في المنهاج (خ) تحت التحقيق، والإمام الحسن بن بدر الدين في أنوار اليقين، وأخوه الأمير الحسين في الينابيع، والإمام الهادي بن إبراهيم الوزير في هداية الراغبين (خ) تحت التحقيق.

[76] رواه الإمام المرشد بالله في أماليه الإثنينية (خ) تحت التحقيق.

[77] الروض النضير ج1/112.

[78] تيسير المطالب في أمالي السيد أبي طالب ص84.

[79] نور الأبصار للشبلنجي 215.

[80] أعيان الشيعة ج7/108.

[81] المنهاج الجلي (خ).

[82] المنهاج الجلي (خ).

[83] أمالي الإمام أبي طالب عليه السلام 79.

[84] اللآلئ الدرية (تحت الطبع).

[85] المنهاج الجلي (خ).

[86] وسائل الشيعة 7/122.

[87] الروض النظير 1/97.

[88] تيسير المطالب 80.

[89] الأمالي الإثنينية (خ) تحت التحقيق.

[90] الإفادة في تاريخ الأئمة السادة.

[91] زهر الآداب للقيرواني 1/119.

[92] زهر الآداب للقيرواني 118.

[93] المصابيح (خ).

[94] مقاتل الطالبيين 129.

[95] المصابيح (خ).

[96] وفيات الأعيان.

[97] انظر كتاب (الإمام زيد ) للشيخ أبي زهرة، ص59.

[98] المصابيح (خ).

[99] وهنالك كتاب لأبي الحافظ العلوي بعنوان: (تسمية من روى عن الإمام زيد من التابعين)، وآخر للحافظ عبد العزيز البقال بعنوان (طبقات الشيعة)، تحدث كل منهما عن تلامذة الإمام زيد والرواة عنه، وكذلك المزي في تهذيب الكمال.

[100] الجوابات المهمة 12.

[101] مطلع البدور (خ).

[102] الإمام زيد وآراءه الفقهية 508.

[103] د. صبحي في كتابه الزيدية 100.

[104] المجموعة الفاخرة 91.

[105] المحيط بالإمامة، وهو في لوامع الأنوار 211.

[106] المنير 298.


مسند الإمام زيد

المجموع الفقهي والحديثي

المجموع الفقهي والحديثي

المسمى بـ(مسند الإمام زيد)

للإمام الأعظم أمير المؤمنين أبي الحسين زيد بن علي بن الحسين بن علي بن أبي طالب عليهم السلام

جمعه

المحدث/ أبو خالد عمرو بن خالد الواسطي

(رحمه الله تعالى)


مسند الإمام زيد بن علي (ع)

مُسنَد
الإمام زيد بن علي
ابن الحسين بن علي بن أبي طالب
عليهم السلام
75-122 ﻫ‍