مصباح العلوم

مقدمة المحقق

نبذة عن كتاب مصباح العلوم

مصباح العلوم كاسمه مصباحٌ صغير الحجم؛ لكنه كثير الضوء، يناسب الصغير في البداية، كما يناسب الكبير في النهاية، والقبول الذي لاقاه في أوساط الطلبة والمدرسين يَنُمُّ عن نِِيَّةٍ صالحة. ويسمى بالثلاثين مسألةً، وهي مشهورة بين أبناء المذهب الزيدي لشمولها أهم عقائد الزيدية في صفحات قلائل.

وقد اعتمد المؤلف رضي الله عنه الدليل العقلي اقتداء بالكتاب العزيز الذي هتف بالعقول، وأيقظ الألباب، وعاب التقليد، واستنكر الجمود، ودعا إلى اعتقاد مذهبٍ يؤمنُ بصحته العقل، ويشهد له الذوق، والمنطق قبل الدليل النقلي.

وقد تلقى العلماء هذه المسائل بالقبول، وشرحها عدد من العلماء: منهم الإِمام إِبراهيم بن محمد بن أحمد عز الدين في كتابة ((الإِصباح على المصباح)) وشرح لابن حابس، وللسحولي حاشية عليها.

وقد طبع المصباح بتحقيق المرحوم الدكتور: محمد عبد السلام كفافي- أستاذ الآداب الإِسلامية بجامعة القاهرة وجامعة بيروت.

وقد رأينا إِعادة طبعه مضبوطاً مريحاً للطلبة، وقد اعتمدنا على نسخة بحاشية السحولي، وأنا أحفظ الثلاثين مسألة عن ظهر قلب وأرويها قراءة وإِجازة فيها وفي غيرها من المعقول والمنقول عن العالم الرباني حامل راية علماء الآل فيلسوف عقائدهم الوالد: محمد بن محمد بن إِسماعيل مطهر المنصور حفظه الله، وإِجازة غيره من العلماء العاملين الكبار مثل الوالد: مجد الدين بن محمد بن منصور المؤيدي مفتي اليمن، والوالد أحمد بن محمد زباره مفتي الجمهورية رحمه الله، ونائب مفتي الجمهورية سابقا الوالد حمود بن عباس المؤيد، والقاضيين الجليلين عبدالحميد أحمد معياد رحمه الله، ومحمد بن أحمد الجرافي، وغيرهم من العلماء الأعلام حفظهم الله

آملاً بذلك أن أكون قد وُفِّقْتُ في خدمة طلبة وطالبات العلم الذين هم رأس مالي. راجياً أن أجاور جدي المصطفى وأهل الكساء بسبب رعاية طالب العلم الذي نهدف من إِعداده إِلى خدمة المجتمع وإِضاءة المشاعل في دروبه، وتقديم العقائد الصحيحة للمسلمين أينما كانوا، مستأنسين بما يعتقده آل بيت النبي الذين أمرنا الله باتباعهم كما جاء في صحيح مسلم ج4ص 1873 وغيره: (( إِني تارك فيكم ثَقَلَينِ، أولهما: كتاب الله فيه الهدى والنور، فخذوا بكتاب الله واستمسكوا به..ثم قال: وأهل بيتي، أذكركم الله في أهل بيتي، ثلاثاً )).


المؤلف في سطور

رحم الله العالم الجليل أحمد بن الحسن بن محمد الرّصاص، فقد كان قطباً من أقطاب علماء الزيدية، تتلمذ على يد والده المتوفي: 584هـ - المقبور بجوار شيخه شيخ الأئمة القاضي جعفر بن عبدالسلام في قرية سَنَاع جنوب غرب صنعآء، وهو [ أي والد المترجم له] شيخ الإِمام عبدالله بن حمزة؛ فنعرف بهذا أن الإمام عبد الله بن حمزة وصاحب الترجمة زميلا درس على أغلب الظن، أضف إلى هذا أنه أحد رجالات الإِمام عبد الله بن حمزة البارزين. قال صاحب مطلع البدور: كان من أهل العلم الغزير، والمجد الخطير، وله في الأصول مؤلفات كثيرة.ت 22 محرم 621 هـ.

وله مؤلفات جامعة نافعة منها: مسائل الهادوية في التنبيه على أبيات المزية على مذهب الزيدية، وحقائق الأغراض وأحوالها وشرحها (خ)، يوجدان بمكتبة الجامع الكبير الغربية بصنعاء، والدرر المنظومات في سلك الأحكام والصفات، والخلاصة النافعة بالأدلة القاطعة في علم الكلام (خ) في الامبروزيانا ونسخ أخرى متعددة. والشهاب الثاقب في مناقب علي بن أبي طالب (خ).

وله أيضاً: النجم الثاقب في إِمامة علي بن أبي طالب، وربما هو نفس الكتاب السابق، والواسطة في مسائل الاعتقاد الهادية إِلى سبيل الرشاد، ومنها مصباح العلوم في معرفة الحي القيوم وهو هذا الذي بين يديك، ويعرف أيضاً بالثلاثين مسألة: عشر منها في التوحيد. وعشر في العدل. وعشر في الوعد والوعيد. وهي خلاصة عقيدة أهل العدل والتوحيد وبالأخص الزيدية.

وفقنا الله لما يحب ويرضى.وتقبل منا.

أبو هاشم د. المُرْتَضَى بنُ زَيْدٍ الْمَحَطْوَرِيْ

صنعاء-2/ذو الحجة 1418هـ-30/3/1998م


الْمُقَدِّمَةُ

الْحَمْدُ للهِ ذِي الْمَنِّ والإفْضَالِ، الْحَكِيْمِ فِي الأفْعَالِ، الصَّادِقِ فِي الأَقْوَالِ، الْمُدَمِّرِ لأَعْدَآئِه الْجُهَّالِ، الَّذِيْ عَصَمَنَا مِنَ الاغتِرَارِ بأَهْلِ الضَّلاَلِ، والانْخِدَاعِ بزَخَارِفِ كُلِّ مُحْتَالٍ، وَوَفَّقَنَا لإِيثَارِ الأَدِلَّةِ والبراهِينَ عَنْ تقليدِ الرِّجالِ، وَأَنْقَذَنَا بِمَا وَفّقنَا لَهُ مِنْ تَحْصِيلِ العِلْمِ عَنْ أدْوآءِ الجهلِ والْجُهّالِ، وَصَلَواتُهُ عَلَى نَبِيِّهِ الرَّاقِي مِنَ الشَّرَفِ فَوقَ ذُرْوَةِ الكَمَالِ، مُحَمَّدٍ الْمُصْطَفَى وَعَلَى آلِهِ خَيْرِ آل[1].

أَمَّا بَعْدُ، فإِنَّ الْعِلْمَ بِاللهِ رَأْسُ العُلُومِ وَأَوْلاَهَا بِالإِيثَارِ والتَّقْدِيْمِ; لِمَا رُوينَاهُ بالإِسْنَادِِ الْمَوثُوقِ بِهِ عَنْ النَّبِي صَلَّى اللهُ عَلَيْهِ وَآلَهُ وسَلَّمَ أَنَّ رَجُلاً أتاهُ فَقَالَ: يَا رَسُوْلَ اللهِ، عَلِّمْنِي مِنْ غَرآئِبِ العِلْمِ، فَقَالَ صَلَّى اللهُ عَلَيْهِ وَآلَهُ وسَلَّمَ: (وَمَاذَا صَنَعْتَ فِي رَأْسِ العِلْمِ حَتَّى تَسْألَنِي عَنْ غرآئبِهِ؟)، فَقَالَ الرَّجُلُ: يا رَسُولَ اللهِ ومَا رَأْسُ العِلْمِ؟ قَالَ صَلَّى اللهُ عَلَيْهِ وَآلَهُ وسَلَّمَ: (مَعْرِفَةُ اللهِ حَقَّ مَعْرِفَتِهِ) قَالَ: ومَا مَعْرِفَةُ اللهِ حَقَّ مَعْرفتِهِ؟، قَالَ صَلَّى الله عَلَيْهِ وَآلَهُ وسَلَّمَ: (أَنْ تَعْرِفَهُ بلاَ مِثْلٍ وَلاَ شَبِيهٍ، وَأَنْ تَعْرِفَهُ إِلَهًا وَاحِدًا أوَّلاً آخِرًا ظَاهِرًا بَاطِنًا لا كُفْؤَ لَهُ ولاَ مِثْلَ)[2].

وَرُوِيْنَا عَنْهُ صَلَّى اللهُ عَلَيْهِ وَآلَهُ وسَلَّمَ أنَّهُ قَالَ: (التَّوْحِيدُ ثَمَنُ الجَنَّةِ)[3] وَرُوِينَا عَنُْه صَلَّى الله عَلَيْهِ وَآلَهُ وسَلَّمَ أنَّهُ قَالَ: (أفْضَلُ العِلْمِ لاَ إِلَهَ إِلاَّ اللهُ وأفْضَلُ الدُّعَآءِ الاسْتِغْفَارُ)[4].

فإِذَا ثَبَتَ أَنَّهُ أفْضَلُ الْعُلُومِ وَجَبَ عَلَى العَاقِلِ أَنْ يَجْتَهِدَ فِي طَلَبِهِ، لِيَفُوزَ يَومَ القِيَامَةِ بِسَبَبِِهِ؛ لِقَوْلِ النَّبِي صَلَّى الله عَلَيْهِ وَآلَهُ وسَلَّمَ:- (اطْلُبُوا العِلْمَ وَلَوْ بِالصِّينِ، فإِنَّ طَلَبَ العِلْمِ فَرِيضَةٌ عَلَى كُلِّ مُسْلِمٍ)[5]، وقَوْلُهُ:(مَنْ تَرَكَ العِلْمَ مِنْ أجْلِ أَنًَّ صَاحِبَهُ فَقِيْرٌ أَوْ أصْغَرُ مِنْهُ سِنًّا فَلْيَتَبَوَّأْ مَقْعَدَهُ مِنَ النَّارِ)[6].

فإِذَا تَقَرَّرَ ذَلِكَ فَاعْلَمْ أنَّ أَوَّلَ مَا يَجِبُ عَلَى المُكَلَّفِ أنْ يَعْرِفَ اللهَ تَعَالَى، وَتَوْحِيدَهُ، وَعَدْلَهُ، وصِدْقَ وَعْدِهِ وَوَعِيْدِهِ. وهَذِهَ الْجُمْلةُ تَشْتَمِلُ عَلَى ثَلاثَةِ فُصُولٍ - أَوَّلُها التَّوْحِيدُ - والثَّانِي العَدْلُ - والثَّالِثُ الوَعْدُ وَالوَعِيدُ.

[1] قال الإمام عبدالله بن حمزة عليه السلام في أرجوزته التي أوردناها كاملة:

ذِيْ الْطَّوْلِ وَالْعِزَّةِ وَالْسُلْطَانِ لِكُلِّ ذِيْ شِدْقٍ وَذِيْ لَسَانِ | الْحَمْدُ لِلْمُهَيْمِنِ الْمَنَّانِ جَمِّ الْنَّوَالِ بَاسِطِ الإِحْسَانِ
مِنْ غَيْرِ تَقْرِيْظٍ وَلاَ سُؤَالِ
مُجْرِيْ الرِّيَاحِ مُنْشِئِ الغَمَامِ مِنَ الْحَنِينِ الْجَمِّ وَالأَرْزَامِ | مُرَكِّبِ الأَرْوَاحِ فِي الأَجْسَامِ كَالبَرْكِ مِنْ سَآئِمَةِ الأَنْعَامِ
فَاعْتَبِرِيْ يَا أُمَّةَ الضَّلاَلِ
فِي حَمْلِهِ الْمَآءَ فَلِمْ لاَ يَنْسَكِبْ لَوْ خَالَفَ اللهَ عَصَاهُ فَغَضِبْ | عَجِيْبَةٌ يُعْذَرُ فِيْهَا مَنْ عَجِبْ قَبْلَ بُلُوْغِ أَرْضِهِ حِيْث نُدِبْ
وَصَارَ فِي دَآئِرَةِ النَّكَالِ
قَدْ خَلَعُوا مِنْ الرِّقَابِ رِقَّهْ جُلَّ الَّذِيْ صَوَّرَهُ وَدِقَّهْ | كَمْ مَعْشَرٍ سَاقَ إِلَيْهِمْ رِزْقَهْ وَقَدْ عَصَواْ وَجَحَدُوهُ خَلْقَهْ
لِمَبْلَغِ الْحُجَّةِ لاَ الإِجْلاَلِ
وَمَا ابْتَدَى مِنْ خَلْقِهِ وَمَا اخْتَرَعْ عَجَائِبًا يَعْجِزُ عَنْهَا مَنْ صُنِعْ | دَلَّ عَلَى ذَاتِ القَدِيْمِ مَا صَنَعْ مِنْ ظَاهِرِ الْجِسْمِ وَمَكْنُوْنِ البِضَعْ
مِنْ غَيْرِ تَعْلِيْمٍ وَلاَ مِثَالِ
يَطْلُبُ عِلْمًا بَاهِرًا وَمَنْفَعَهْ فَانْظُرْ إِلَى أَرْبَعَةٍ فِي أَرْبَعَهْ | يَا ذَا الَّذِيْ أَصْغَى إِلَيْنَا مَسْمَعَهْ إِنْ كُنْتَ لاَ تَهْوَى طَرِيْقَ الإِمَّعَهْ
فَذَلِكَ الْجِسْمُ مَعَ الأَحْوَالِ
خُرُوجُهُ مِنْ حَالَةٍ إِلَى حَالْ وَلَمْ يُسَلِّمْنَ لِحُكْمِ الإِبْطَالِ | دَلَّ عَلَى حُدُوْثِ قَرْنِ الأَحْوَالْ لَوْ كُنَّ لِلذَّاتِ عَدِمْنَ التِّرْحَالْ
فَانْظُرْ بِعَيْنِ الْفِكْرِ غَيْرِ آلِ
فِي دَانِيَ الأَرْضِ وَقَاصِيْ الْبُلْدَانْ كَلاَّ وَلاَ يَدْخُلُ تَحْتَ الإِمْكَانْ | مَا انْفَكَّ عَنْهَا الْجِسْمُ أَيْنَمَا كَانْ وَغَابِرِ الدَّهْرِ وَبَاقِيْ الأَزْمَانْ
خُرُوجُهُ عَنْهَا مِنَ الْمَحَالِ
الفِكْرُ وَالتَّدْبِيْرُ وَالْعُقُوْلُ وَمَا أَتَى بِشَرْحِهِ الرَّسُولُ | دَلَّ عَلَى صِحَّةِ مَا أَقُولُ وَالسَّمْعُ إِذْ جَاءَ بِهِ التَّنْزِيْلُ
مُنَبِّهًا عَنْ وَسْنَةِ الإِغْفَالِ

[2] أخرجه أبو طالب في أماليه ص 143 عن ابن عباس. والسمان في أماليه كما ذكره القرشي في شمس الأخبار1/61.

[3] أخرجه المرشد بالله في أماليه الخميسية 1/42 عن الإمام علي بن أبي طالب عليه السلام. والقرشي في شمس الأخبار 1/61. والديلمي في مسند الفردوس 2 / 74 رقم 2415، عن أنس بن مالك.

[4] أخرجه الديلمي في مسند الفردوس 1 / ص352 رقم 1412 عن ابن عمر. والقرشي في شمس الأخبار 1 /60. وأبو طالب في أماليه ص253، بلفظ: (أفضل الدعآء الاستغفار وخير العبادة قول لا إله إلا الله).

[5] أخرجه المرشد بالله الشجري 1/57 عن أنس بن مالك. والبيهقي في شعب الإيمان 2/254.

[6] أخرجه أبوطالب في أماليه ص149 من حديث نافع، عن ابن عمر قال: قال رسول الله صلى الله عليه وآله وسلم: (اُكْتُبُوا هذا العِلْمَ عن كل صغير وكبير، وعن كل غني وفقير،ومن ترك العلم من أجل أن صاحب العلم فقير، أو أصغر منه سنًّا، فليتبوأ مقعده في النار).


التَّوحِيْدِ:

الْمَسْأَلَةُ اْلأُوْلَى: أَنَّ لِهَذَا العَالَمِ صَانِعًا صَنَعَهُ ومُدَبِّرًا دَبَّرَهُ

الْمَسْأَلَةُ الثَّانِيَةُ: أَنَّ اللهَ تَعَالَى قَادِرٌ

الْمَسْأَلَةُ الثَّالِثَةُ: أنَّ اللهَ تَعَالَى عَالِمٌ

الْمَسْأَلَةُ الرَّابِعَةُ: أنَّ اللهَ تَعَالَى حَيٌّ

الْمَسْأَلَةُ الخَامِسَةُ: أنَّ اللهَ تَعَالَى سَمِيْعٌ بَصِيْرٌ

الْمَسْأَلَةُ السَّادِسَةُ: أنَّ الله تَعَالَى قَدِيْمٌ

الْمَسْأَلَةُ السَّابِعَةُ: أَنَّ اللهَ تَعَالَى لاَ يُشْبِهُ شَيْئًا مِنَ الْمُحْدَثَاتِ

الْمَسْأَلَةُ الثَّامِنَةُ: أَنَّ اللهَ تَعَالَى غَنِيٌّ

الْمَسْأَلَةُ التَّاسِعَةُ: أَنَّ اللهَ تَعَالَى لاَ يُرَى بِالأَبْصَارِ لاَ فِي الدُّنْيَا ولاَ فِي الآخِرَةِ


الْمَسْأَلَةُ اْلأُوْلَى: أَنَّ لِهَذَا العَالَمِ صَانِعًا صَنَعَهُ ومُدَبِّرًا دَبَّرَهُ

وَ الدَّلِيْلُ عَلَى ذَلِكَ أنَّ هَذِهِ الأجْسَام مُحْدَثَةٌ؛ لأَنَّهَا لَمْ تَخْلُ مِنْ هَذِهِ الأَعْرَاضِ: الَّتِيْ هِيَ الحَرَكَةُ والسُّكُونُ، والاجْتِمَاعُ والافْتِرَاقُ، وَهَذِهِ الأَعْرَاضُ مُحْدَثَةٌ؛ لأَنَّهَا تَعْدَمُ وَتَزُولُ، وَالْجِسْمُ بَاقٍ. فَلَوْ كانَتْ قَدِيْمَةً لَمَا جَازَ عَلَيْهَا العَدَمُ؛ لأَنَّ القَدِيْمَ وَاجِبُ الْوُجُودِ فلاَ يَجُوزُ علَيْهِ العَدَمُ، وَإِذَا ثَبَتَ حُدُوثُ الأَعْرَاضِ بِمَا قَدَّمْنَا - وَجَبَ أنْ تَكُونَ الأجْسَام مُحْدَثَةٌ أَيْضًا؛ لأَنَّهٌ لاَ يَجُوزُ أن يُوجَدَ الجِسْمُ والعَرَضُ مَعًا -وَيَكُونُ أَحَدُهُمَا قَدِيْمًا والآخَرُ مُحدَثًا- لأَنَّ الْقَدِيْمَ يَجِبُ أنْ يَتَقَدَّمَ عَلَى الْمُحْدَثِ تَقَدُّمًا لاَ أَوَّلَ لَهُ. وإِذَا ثَبَتَ أنَّ هَذِهِ الأجْسَامَ مُحْدَثةٌ فلاَ بُدَّ لَهَا مِنْ مُحْدِثٍ وَهُوَ اللهُ تَعَالَى؛ لأَنَّ العِبَادَ لاَ يَقْدِرُونَ عَلَى شَيْءٍ مِنْهَا، فَيَجِبُ أنْ يَكُونَ مُحْدِثَهَا اللهُ تَعَالَى، أَلاَ تَرَى أَنَّ أَفْعَالَنَا لَمَّا كَانَتْ مُحْدَثَةً وَجَبَ أن يُحْتَاجَ إِلَيْنَا؛ لأَجْلِ حُدُوثِهَا، فَثَبَتَ بهَذِهِ الجُمْلَةِ أَنَّ لِهَذَا العَالَمِ صَانِعًا صَنَعَهُ وَمُدَبِّرًا دبَّرَهُ[7].

[7] استُدل في هذه المسألة عَلَى وجود الصانع سبحانه بوجود هذا العالَم الذي هو أجسام محدَثَة، واستُدل عَلَى أن الأجسام محدثةٌ بما فيها من أعراض تؤكد حدوثها، وهي الحركة والسكون، يعني أن الحجر مثلاً إِما ساكن أو متحرك، والحركة أو السكون محدثة؛ بدليل أنك إِذا حرَّكتَ الحجرَ أخرجتَه عن السكون، وبعد الحركة يمكن أن يسكن؛ فلو كان السكون في حد ذاته قديمًا لما استطاع أحد أن يخرجه عن طبيعته؛ لأن القاعدة أن القديم لا يتغير، فلمَّا طرأ التَّغَيُّرُ عَلَى الساكن فتحرَّك أو المتحرك فسكن دلَّ عَلَى أنه مُحْدَث، وما دام كذلك فالحجر مُحْدَث؛ لأنه مشتمل عَلَى طبيعةٍ وصفةٍ محدثَة؛ لأنه منذ وُجِدَ لازَمَتْهُ الحركة أو السكون أي لا يُعقَل ولا يُتَصَوَّرُ جِسْمٌ بِدُون عَرَض. نعود فنقول: العالَمُ أجسام محدَثة، والمحدَثُ لا بد له من مُحْدِث. أما الدَّلِيْلُ من القرآن فكثير: مثل قوله تعالى: ﴿اللهُ خَالِقُ كُلِّ شَيْءٍ﴾[الزمر:26] ﴿الْحَمْدُ للهِ الَّذِيْ خَلَقَ السَّمَاوَاتِ وَالأَرْضَ وَجَعَلَ الظُّلُمَاتِ وَالنُّوْرَ﴾[الأنعام:1].

فِي مُقْتَضَى العَقلِ أَشَدَّ الحَاجَهْ
قَلْبٌ سَلِيْمُ القَلبِ كَالزجَاجَهْ

وَهِيَ إِلَى صَانِعَهَا مُحْتَاجَهْ
إِذْ صَارَ مِنْ حَاجَتِهَا إِخْرَاجَهْ

مُضَيْئَةٌ مِنْ قَبَسِ الذُّبَالِ


الْمَسْأَلَةُ الثَّانِيَةُ: أَنَّ اللهَ تَعَالَى قَادِرٌ

وحَقِيقَةُ القَادِرِ: هُوَ مَنْ يُمْكِنُهُ الْفِعْلُ. والدَّلِيْلُ عَلَى أَنَّ اللهَ تَعَالَى قَادِرٌ أنَّ الفِعْلَ الَّذِيْ هُوَ العَالَم قَدْ وُجِدَ مِنْهُ تَعَالَى[8]، فَلَوْ لَمْ يَكُنْ قَادِرًا عَلَى إِيْجَادِهِ لَمَا أوْجَدَهُ؛ لأنَّ الضَّعيفَ العَاجِزَ لاَ يُمْكِنُهُ إَيجادُ الْفِِعْلِِ، وقَدْ وُجِدَ الفِعْلُ مِنْ جِهَةِ اللهِ تَعَالَى، فَيَجِبُ وَصْفُهُ بأَنَّهُ تَعَالَى قَادِرٌ[9].

[8]

إِذْ فِعْلُهُ عَنِ الْجَوَازِ صَادِرُ
وَذَاكَ فِي أَهْلِ اللِّسَانِ ظَاهِرُ

وَهو تَعَالَى ذُوْ الْجَلاَلِ قَادِرُ
أَعْرَاضُ مَا رَكَّبَ والْجَوَاهِرُ

عِنْدَ ذَوِي الفِطْنَةِ وَالْجُهَّالِ

[9]والدليل النقلي قوله تعالى: ﴿وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيْرٌ﴾[المائدة:120].


الْمَسْأَلَةُ الثَّالِثَةُ: أنَّ اللهَ تَعَالَى عَالِمٌ

وَحَقِيقَةُ العَالِمِ: هُوَ مَنْ يُمْكِنُهُ الفِعْلُ المُحْكَمُ.

والدَّلِيْلُ عَلَى أَنَّ اللهَ تَعَالَى عَالِمٌ أَنَّ الْفِعْلَ الْمُحْكَمَ قَدْ وُجِدَ مِنْهُ تَعَالَى، وذَلِكَ ظَاهِرٌ فِي مَلَكُوتِ السَّمَواتِ و الأرْضِ ومَا بَيْنَهُمَا مِنَ الحيواناتِ، فَإِنَّ فِيْهَا مِنَ التَّرْتِيْبِ وَالنِّظَامِ مَا يَزِيْدُ عَلَى كُلِّ صِنَاعَةٍ مُحْكَمَةٍ فِي الشَّاهِدِ: مِنْ بِنَآءٍ وَكِتَابَةٍ وَغَيْرِهِمَا، فَإِذَا كَانَتْ الكِتَابَةُ تَدُلُّ عَلَى أَنَّ فَاعِلَهَا عَالِمٌ، فَلاَ شَكَّ أنَّ تَرْتِيبَ هَذِهِ الْمَخْلُوقَاتِ أبْلَغُ مِنْ تَرْتِيْبِ الْكِتَابَةِ الْمُحْكَمَةِ؛ فيَجِبُ أنْ يَدُلَّ تَرْتِيبُهَا عَلَى أَنَّ اللهَ تَعَالَى عَالِمٌ[10].

[10] وفي القرآن آيات كثيرة تدل عَلَى أنه عالم مثل قوله سبحانه: ﴿عَالِمُ الْغَيْبِ وَالشَّهَادَةَ﴾[الحشر:22]، ﴿عَلاَّمُ الْغُيُوبِ﴾[المائدة:109]، وهناك عجائب لا تُحْصَى عَنْ عِلْمِ اللهِ، من ذلك جَعْلُ اليابسةِ خُمُسَ مساحة الأرض تقريبا، والباقي مآء؛ لأنًَّ الله يعلم زحام البشرِ وَكَمْ هُمْ بحاجة إلى متنفس إجباري، وجَعَلَ مآء البحر مالحًا؛ لعلمه بأن الملح يقاوم التعفن. كذلك ما نشاهد من أضرار الحضارة، وتلويث البيئة لكن خلق الله من الأنعام مثلا كله مفيد: لَبَنُهُ ولحمه غذآء، وجِلْدُهُ وشعره كسآء، وروثُه سماد للأرض؛ فليس فيه إلا كلُّ مفيد. ومن ذلك اكتشاف الأطباء وجود شرايين في العَجَزِ تصلح صمّامات للقلب وقد أعدهَا منذ خلق آدم لعلم الله سبحانه أنه سيأتي زمان يتقدم الطب ويحتاج إلى مثل هذه الاحتياطات ولعل الله عوض بني آدم الأول صحة وقوة ونشاطا جلبها نقاء الأرض ونظافة البيئة والهدوء التام. والخلاصةُ فنحن نعلم شيئًا ونكتشف خللاً وقصورًا وما زلنا في بداية العلم؛ لأن علمَ المخلوق قاصر مهما تطورت وسائله. أما عِلْمُ اللهِ فهو كامل شامل عرفناه أو لم نعرفه:

فِي ظاهِرِ البُنْيَةِ والتَّرْكِيْبِ
دَلَّ عَلَى العِلْمِ بلا تكذيبِ

وكُلَّمَا بانَ مِن التَّرْتِيبِ
من كُلِّ فنٍّ مُتْقَنٍ عَجِيبِ

فِي مَعْرِضِ الجَوَابِ والسُّؤَالِ


الْمَسْأَلَةُ الرَّابِعَةُ: أنَّ اللهَ تَعَالَى حَيٌّ

وَحَقِيْقَةُ الْحَيِّ: هُوَ مَنْ يَصِحُّ مِنْهُ أَنْ يَقْدِرَ ويَعْلَمَ.

والدَّلِيْلُ عَلَى أَنَّ اللهَ تَعَالَى حَيٌّ أَنَّهُ قَادِرٌ عَالِمٌ عَلَى مَا تَقَدَّمَ بَيَانُهُ؛ وَإِذَا ثَبَتَ أَنَّهُ تَعَالَى قَادِرٌ عَالِمٌ وَجَبَ أنْ يَكُونَ حَيًّا، أَلاَ تَرَى أنَّ الْمَيِّتَ والْجَمَادَ لاَ يَصِحُّ أَنْ يَكُونَا قَادِرَيْنِ ولا الِمَيْنِ، وَلَيْسَ ذَلِكَ إِلاَ لِكَوْنِهِمَا غَيْرَ حَيَّيْنِ، وَقَدْ ثَبَتَ أنَّ اللهَ تَعَالَى قَادِرٌ عَالِمٌ، فَيَجِبُ وَصْفُهُ بأَنَّهُ حَيٌّ[11].

[11]

لِذَاتِهِ وَنَاهَيًا وَآمِرًا
وَقَابِلاً لِتَوبِهِم وَغَافِرًا

وَكُلُّ مَنْ كَانَ عَلِيْمًا قَادِرًا
وَبَاطِنًا لِخَلْقِهِ وَظَاهِرًا

فذَاَكَ حَيٌّ غيرُ ذِيْ اعْتِلاَلِ


الْمَسْأَلَةُ الخَامِسَةُ: أنَّ اللهَ تَعَالَى سَمِيْعٌ بَصِيْرٌ

وحَقِيْقَةُ السَّمِيْعُ البَصِيْرِ: هُوَ مَنْ يَصِحُّ أَنْ يُدْرِكَ الْمَسْمُوعَ والْمُبْصَرَ.

والدَّلِيْلُ عَلَى أَنَّهُ حَيٌّ قَدْ تَقَدَّمَ بَيَانُهُ. وَالَّذِيْ يَدُلُّ عَلَى أَنَّهُ لاَ آفَةَ بِهِ أَنَّ الآفاتِ هِيَ فَسَادُ الآلاتِ، وَذَلِكَ لاَ يَجُوزُ إِلاَ عَلَى مَنْ كَانَ جِسْمًا، وَاللهُ تَعَالَى لَيْسَ بِجِسْمٍ وَلاَ عَرَضٍ، عَلَى مَا يَأتِي بَيَانُهُ؛ فَثَبَتَ أنَّ اللهَ تَعَالَى حَيٌّ لاَ آفَةَ بِهِ، وَإِذَا ثَبَتَ أنَّهُ تَعَالَى حَيٌّ لا آفَةَ بِهِ وَجَبَ أَنْ يَكُونَ سَمِيْعًا بَصِيْرًا، أَلاَ تَرَى أَنَّ الوَاحِدَ مِنَّا إِذَا كَانَ حَيًّا لاَ آفَةَ بِهِ تَمْنَعُهُ مِنْ إِدْرَاكِ الْمَسْمُوعَاتِ وَالْمُبْصَرَاتِ فإِنَّا نَصِفُهُ بأنَّهُ سَمِيْعٌ بَصِيْرٌ؛ فَثَبَتَ أنَّ اللهَ تَعَالَى سَمِيْعٌ بَصِيْرٌ[12].

[12] والدَّليل من القرآن الكريم:﴿إِنَّنِيْ مَعَكُمَا أَسْمَعُ وَأَرَى﴾[طه:46]، ﴿إِنَّهُ هُوَ السَّمِيْعُ الْبَصِيْرُ﴾، [الإسراء:1] وكيف يُدَبِّرُ الكونَ، ويُديره أَصَمُّ أعمى؟، وهل يمكن لمن هو كذلك خياطةُ ثوبٍ، أو قيادةُ عَرَبَةٍ،أو إِدارة مدرسة؛ إِلاَّ أنَّ اللهَ يسمعُ ويَرَى بِدون أذن وعين؛ لأنه منزَّه عن الآلة ومشابهة خلقه، كما لا يجوز التفكر في ذات الله وإِنما في خلقه وصفاته الحسنى.

وَيَعْلَمُ الْمَقْصُودَ باللُّغَاتِ
وَيَنْظُرُ الذَّرَةَ فِي الصَّفَاةِ

يَسْمَعُ مَا دَقَّ مِنَ الأَصْوَاتِ
لَيْسَ بِذِيْ دَآءٍ وَلاَ آفاتِ

سَوْدَآءَ فِي سَوْدَا مِنَ اللَّيَالِي


الْمَسْأَلَةُ السَّادِسَةُ: أنَّ الله تَعَالَى قَدِيْمٌ

وَحَقِيْقَةُ القَدِيْمِ: هُوَ المَوجُودُ الَّذِيْ لاَ أَوَّلَ لِوُجُودِهِ.

والدَّلِيْلُ عَلَى أَنَّ اللهَ تَعَالَى قَدِيْمٌ أنَّهُ قَدْ ثَبَتَ أنَّهُ تَعَالَى مَوْجُودٌ؛ لأَنَّهُ أَوْجَدَ العَالَمَ، فَلَوْ كَانَ مَعْدُومًا لَمَا أوْجَدَهُ؛ لأَنَّ الْمَعْدُومَ لاَ يَصِحُّ مِنْهُ إِيْجَادُ شَيْءٍ أَصْلاً، وَذَلِكَ مَعْلُومٌ عِنْدَ كُلِّ عَاقِلٍ. فَإِذَا ثَبَتَ أنَّهُ تَعَالَى مَوجُودٌ وَجَبَ أَنْ يَكُونَ قَدِيْمًا؛ لأَنَّهُ لَوْ كَانَ مُحْدَثًا لاَحْتَاجَ إِلَى مُحْدِثٍ يُحْدِثُهُ، كَمَا أَنَّ الأَجْسَامَ لَمَّا كَانَتْ مُحْدَثَةً احْتَاجَتْ إِلَى مُحْدِثٍ، فَلَوْ كَانَ اللهُ تَعَالَى يَحْتَاجُ إِلَى مُحْدِثٍ لَكَانَ الكَلامُ فِي مُحْدِثِهِ كَالْكَلامِ فِيْهِ، فَإِنِ احْتَاجَ إِلَى مُحْدِثٍ آخَرَ أَدَّى ذَلِكَ إِلَى مَا لاَ نِهَايَةَ لَهُ، وذَلِكَ مُحَالٌ، وَإِنِ انْتَهَى الْحَالُ إِلَى مُحْدِثٍ لاَ يَحْتَاجُ إِلَى مُحْدِثٍ فَهُوَ الَّذِيْ نُرِيْدُ إِثْبَاتَهُ مِنَ الْقَدِيْمِ وَهُوَ اللهُ تَعَالَى، فَثَبَتَ بِهَذِهِ الجُمْلَةِ أَنَّ اللهَ تَعَالَى قَدِيْمٌ[13].

وَإِذَا ثَبَتَ أَنَّ اللهَ تَعَالَى قَادِرٌ عَالِمٌ حَيٌّ مَوجُودٌ، فَإِنَّمَا يَسْتَحِقُّ هَذِهِ الصِّفاتِ لِذَاتِهِ، فلاَ يَحْتَاجُ فِي ثُبُوتِهَا لَهُ إِلَى فَاعِلٍ ولاَ إِلَى مَعَانٍ تُوجِبُ لَهُ هَذِهِ الصِّفَات. والدَّلِيْلُ عَلَى ذَلِكَ أنَّهُ لَوْ لَمْ يَسْتَحِقُّهَا لِذَاتِهِ؛ لاَفْتَقَرَ فِي ثُبُوتِهَا لَهُ إِلَى فَاعِلٍ يَجْعَلُهُ تَعَالَى عَلَى هَذِهِ الصِّفَات، أَوْ يُحْدِثُ لَهُ مَعَانِي تُوْجِبُ لَهُ هَذِهِ الصِّفَاتِ، كَمَا أنَّ الوَاحِدَ مِنَّا لَمَّا لَمْ يَسْتَحِقْ هَذِهِ الصِّفَاتِ لِذَاتِهِ افْتَقَرَ إِلَى فَاعِلٍ أَوْجَدَ ذَاتَهُ وَأَوْجَدَ لَهُ مَعَانِيَ أَوْجَبَتْ لَهُ سَآئِرَ الصِّفَاتِ: وهِيَ القُدْرَةُ والعِلْمُ والحَيَاةُ.

وَقَدْ ثَبَتَ أنَّ اللهَ تَعَالَى قَدِيْمٌ فَلا يَحْتَاجُ فِي ثُـبُوتِ هَذِهِ الصِّفَاتِ لَهُ إِلَى فَاعِلٍ وَلاَ إِلَى مَعَانٍ مُحْدَثَةٍ تُوْجِبُ لَهُ هَذِهِ الصِّفَاتِ، وَلاَ يَجُوزُ أَنْ يَسْتَحِقَّهَا لِمَعَانٍ قَدِيْمَةٍ؛ لأَنَّهُ كَانَ يَجِبُ أَنْ تَكُونَ أَمْثَالاً لِلَّهِ تَعَالَى؛ لِمُشَارَكَتِهَا لَهُ فِي التَّقَدُّمِ الَّذِيْ بِهِ فَارَقَ سَآئِرَ الْمُحْدَثَاتِ.

وَقَدْ ثَبَتَ أنَّ اللهَ تَعَالَى لاَ مَثِيْلَ لَهُ، فَثَبَتَ أَنَّ اللهَ تَعَالَى يَسْتَحِقُّ هَذِهِ الصِّفَاتِ لِذَاتِهِ، وَإِذَا ثَبَتَ ذَلِكَ وَجَبَ أَنْ تَكُونََ ثَابِتَةً لَهُ تَعَالَى فِيْمَا لَمْ يَزَلْ وفِيْمَا لاَ يَزَالُ، ولا يَجُوزُ خُرُوجُهُ عَنْهَا بِحَالٍ مِنَ الأَحْوَالِ؛ لأَنَّهُ لاَ مُخَصِّصَ يَقْتَضِي ثُـبُوتَهَا فِي حَالٍ دُونَ حَالٍ[14].

[13]

لَمْ تَخْتَلِجْنَا دُونَهُ الوُهُومُ
حَيٌّ عَلَى عِبَادِهِ قَيُّومُ

وربُّنا سُبْحَانَه قَدِيْمُ
وَهْوَ بِأوْصَافِ الْعُلَى مَعْلُومُ

مُمْتَنِعٌ عن حَالَةِ الزَّوَالِ

[14] أيُّ مَسْأَلَةٍ تُنَاقَشُ تَفتح باب خلافٍ لا يُغلق، وقد كان المسلمون مجمعين عَلَى وصف الله بما وَصَفَ به نفسه من العلم والقدرة، والحياة وغيرها، حتى بحثوا طبيعة صفة الله هل هي ذاتُه أو زائدةٌ عَلَى الذات: فمنهم من قال: بزيادة الصفة، وإنها شيء غيرُ الذات، زائدةٌ عليها، ومنهم من أنكر هذا، وعلى رأسهم الزيدية، وقالوا: بأن لله صفات كما جاء بها القرآن والسنة؛ ولكنَّ القول بأنها زائدة عن الذات مُشْكِلٌ؛ لأن الصفة الزائدة إما أن تكون قبل الله فيكون الله مخلوقا، أو مع الله فيكون مع الله قديم، أو بَعْدَ الله فيلزم أن يكون الله جاهلا ثم عَلِمَ، وعاجزا ثم قوي وقدر وهكذا، وهي لوازم عقلية لا محيص عنها، ثم إِن الصفة الزائدة هل تحل في ذات الله فيكون من باب الظرف والمظروف، أو مباينة لله، وهذا غير مفهوم فلا مجال من القول بما قال أئمة الزيدية لأنه تفسير يليق بالله وليس فيه إنكارٌ لصفات الله، وإِنما تفسير موفق والله أعلم.


الْمَسْأَلَةُ السَّابِعَةُ: أَنَّ اللهَ تَعَالَى لاَ يُشْبِهُ شَيْئًا مِنَ الْمُحْدَثَاتِ

وَ الدَّلِيْلُ عَلَى ذَلِكَ أنَّهُ تَعَالَى لَوْ أَشْبَهَهَا لَوَجَبَ أَنْ يَكُونَ مُحْدَثًا مِثْلَهَا، وَإِلاَّ وَجَبَ أَنْ تَكُونَ قَدِيْمَةً مِثْلَهُ، لأَنَّ الْمِثْلَيْنِ لاَ يَجُوزُ أَنْ يَكُونَ أَحَدُهُمَا قَدِيْمًا والآخَرُ مُحْدَثًا. وقَدْ ثَبَتَ أَنَّ اللهَ تَعَالَى قَدِيْمٌ، وَأَنَّ الأشْيآءَ سِوَاهُ مُحْدَثةٌ، فَلاَ يَجُوزُ أَنْ يَكُونَ مُشْبِهًا لَهَا[15].

[15] الدَّلِيْلُ من القرآن قوله تعالى:﴿لَيْسَ كَمِثْلِهِ شَيءٌ﴾[الشورى:11].

قُدِّسَ مِنْ مَقَالَةٍ ابْنِ حَنْبَلِ
فَخَالِفِ الشَّكَّ إِلَى النَصِّ الْجَلِيِّ

وَهوَ تَعَالَى غَيْرُ ذِيْ تَنَقُّل
والأَشْعَرِيِّ وَضِرَارِ الأَحْوَلَِ

ليسََْ بِذِي نِدٍّ وَلاَ مِثَالِ


الْمَسْأَلَةُ الثَّامِنَةُ: أَنَّ اللهَ تَعَالَى غَنِيٌّ

وَحَقِيْقَةُ الْغَنِيِّ: هُوَ الَّذِيْ لَيْسَ يَحْتَاجُ.

وَ الدَّلِيْلُ عَلَى أَنَّ اللهَ تَعَالَى غَنِيٌّ أَنَّهُ قَدْ ثَبَتَ أَنَّهُ تَعَالَى حَيٌّ، فلاَ يَخْلُو إِمَّا أَنْ يَكُونَ غَنِيًّا أَوْ مُحْتَاجًا، وَلاَ يَجُوزُ أَنْ يَكُونَ اللهُ مُحْتَاجًا، إِذْ لَوْ كَانَ مُحْتَاجًا لَوَجَبَ أَنْ يُوجِدَ الأشْيآءَ الْمُحْتَاجَ إِلَيْهَا دَفْعَةً وَاحِدَةً، لِعِلْمِهِ بِأَنَّ لَهُ فِي إِيْجَادِهَا نَفْعًا خَالِصًا ولَذَّةً كَاملةً، وَهُوَ قَادرٌ عَلَى إِيجَادِهَا، وغَيرُ مَمْنُوعٍ مِنْ ذَلِكَ، كَمَا أَنَّ الوَاحِدَ مِنَّا إِذَا كَانَ مُحْتَاجًا إِلَى شَيْءٍ وَهُوَ قَادِرٌ عَلَى إِيجَادِهِ، وغَيرُ مَمْنُوعٍ مِنْهُ ولاَ صَارِفَ لَهُ مِنْهُ فَإِنَّهُ يُوجِدُهُ لاَ مَحَالَةَ، وَفِي عِلْمِنَا بِوُجُودِ الأشْيآءِ المُحْتَاجِ إِلَيْهَا شَيْئًا بَعْدَ شَيْءٍ دَلاَلَةٌ عَلَى أَنَّ اللهَ تَعَالَى مَا أَوْجَدَهَا لِحَاجَةٍ مِنْهُ إِلَيْهَا، وإِنَّمَا أَوْجَدَهَا لِمَصَالِحِ العِبَادِ، فَثَبَتَ بِذَلِكَ أَنَّ اللهَ تَعَالَى غَنِيٌّ[16].

[16] والدليل من القرآن الكريم قوله تعالى:﴿يَا أَيُّهَا النَّاسُ أَنْتُمُ الْفُقَرَاءُ إِلَى اللهِ وَاللهُ هُوَ الْغَنِّيُّ الْحَمِيْدُ* إِن يَشَأْ يُذْهِبْكُمْ وَيَأْتِ بِخَلْقٍ جَدِيْدٍ * وَمَا ذَلِكَ عَلَى اللهِ بِعَزِيْزٍ﴾[فاطر:15-17]، والقرآن زاخر بمثل هذا؛ ولزيادة الأمر إِيضاحًا فإن ابن آدام يجوع ويعطش؛ فيحتاج إلى آلات وعمال، ويحارب فيحتاج إِلى جيش وسلاح، وما من مخلوق إِلا وهو محتاج لغيره إِلا الله؛ فهو قائم بذاته غني عما سواه، خلق الخلق لحكمة، وليس لحاجة، وهو الغني سبحانه.

إِلى سَدَادِ البَطْنِ وَالأَزْوَاجِ
وَمُقْتَضَى الْمِحْنَةِ وَالإِحْرَاجِ

وَهْوَ غَنِيٌّ لَيْسَ بِالْمُحْتَاجِ
إِذْ هُوَ عن نَيْلِ المَلاذِّ نَاجِي

قَدْ عَمَّ كُلَّ الْخَلْقِ بِالإِفْضَالِ


الْمَسْأَلَةُ التَّاسِعَةُ: أَنَّ اللهَ تَعَالَى لاَ يُرَى بِالأَبْصَارِ لاَ فِي الدُّنْيَا ولاَ فِي الآخِرَةِ

وَ الدَّلِيْلُ عَلَى ذَلِكَ أَنَّهُ لَوْ صَحَّ أَنْ يُرَى فِي حَالٍ مِنَ الأَحْوَالِ لَوَجَبَ أَنْ نَرَاهُ الآنَ؛ لأَنَّ حَوَآسَّنَا سَلِيْمَةٌ، والمَوَانِعَ مُرْتَفِعَةٌ؛ لأَنَّ المَوَانِعَ الْمَعْقُولَةَ المانِعَةَ مِنَ الرُّؤْيَةِ: هِيَ الْـبُعْدُ وَالقُرْبُ الْمُفْرِطَانِ، وَالرِّقَّةُ وَالَّلطَافةُ، وَالْحِجَابُ الْكَثِيفُ، وَكَونُ الْمَرْئِيِّ خِلاَفَ جِهَةِ الرَّآئِي، وَكَونُ مَحَلِّهِ فِي بَعْضِ هَذِهِ الأَوْصَافِ[17]، وَعَدَمُ الضِّيَآءِ الْمُنَاسِبِ لِلْعَيْنِ، فَإِنَّ هَذِهِ هِيَ الْمَوَانِعُ مِنَ رُؤْيَةِ الأَجْسَامِ وَالأَلْوَانِ، وَاللهُ تَعَالَى لَيْسَ بِجِسْمٍ وَلاَ لَوْنٍ عَلَى مَا تَقَدَّمَ بَيَانُ ذَلِكَ.

وقَدْ ثَبَتَ أَنَّ اللهَ تَعَالَى مَوْجُودٌ؛ فَلِهَذَا قُلْنَا: لَوْ صَحَّ أَنْ يُرَى فِي حَالٍ مِنَ الأَحْوَالِ لَوَجَبَ أَنْ نَرَاهُ الآنَ، وَلاَ شَكَّ أَنَّا لاَ نَرَاهُ الآنَ، فَيَجِبُ أَنْ لاَ يُرَى فِي حَالٍ مِنَ الأَحْوَالِ، وقَدْ قَالَ تَعَالَى: ﴿لاَ تُدْرِكُهُ الأَبْصَارُ وَهُوَ يُدْرِكُ الأَبْصَارَ وَهُوَ اللَّطِيْفُ الْخَبِيْرُ﴾[الأنعام:103]، فَنَفَى تَعَالَى بِهَذِهِ الآيَةِ أَنْ تُدْرِكَهُ الأَبْصَارُ، وَذَلِكَ يَسْتَغْرِقُ جَمِيْعَ الأَوقَاتِ؛ فَثَبَتَ بِذَلِكَ أَنَّ اللهَ تَعَالَى لاَ يُرَى بِالأَبْصَارِ لاَ فِي الدُّنْيَا ولاَ فِي الآخِرَةِ[18].

[17] يعني يكون محل المرئي وهو الجسم أو اللون في بعض الموانع الثمانية المذكورة.

[18] الزيدية تمنع رؤية الله مطلقًا دنيا وآخرة، فلا يخدعنَّك تهويلُ المرجِفين، واعتَمِدْ مذهبَ آلِ محمد صلى الله عليه وآله وسلم، فإنَّ نفي الرؤية تنزيهٌ لله عن التجسيم والتشبيه؛ لأنَّ القول بالرؤية يستلزِمُ أن يكونَ اللهُ جسمًا أوْ لَوْنًا؛ لكي يُرى تعالى الله عن ذلك، أما قَولُ مَنْ يقول: بلا كيف فهو محاولة لستر العورة بغير ساتر، فَمَا معنى بلا كيف؟ فهو إِمَّا أن يُرى حسب قواعد الرؤية، وإما أن لا يرى وهو الأصح. ويكفي من الأدلة قولُه تعالى:﴿لاَ تُدْرِكُهُ الأَبْصَارُ﴾، أما الأحاديث التي يُستدل بها عَلَى الرؤية فهي ظنية لاَ تصلح للاستدلال في باب العقائد، مع أنها تصادم القرآن الكريم؛ لأن معنى ﴿لا تدركه الأبصار﴾ واضح في نفي الرؤيةِ، وكذلك ﴿لَيْسَ كَمِثْلِهِ شَيْءٌ﴾[الشورى:11]، والرؤية لا تتحقق إلا إذا وقعت على شيء مرئيّ كالجسد واللون، أما ما لا يمكن رؤيته كالروح في جسم الإنسان، وكثير من المعاني فليس مَحَلاًّ للرؤية فإذا كانت هذه الأشياء لا تُرى - وهي من مخلوقات الله:﴿وَيَسْأَلُونَكَ عَنِ الرُّوْحِ قُلِ الرُّوْحُ مِنْ أَمْرِ رَبِّي﴾[الإسراء:85] فكيف يُرى الخالق جل وعلا ؟!. وما ورد من شُبَهٍ تفيد ثبوت الرؤية فالرد عليها أسهل وهي:

1- قوله سبحانه ﴿إِلَى رَبِّهَا نَاظِرَةٌ﴾[القيامة:23] فهي بمعنى منتظرة، ولها قرائن من القرآن مثل قوله تعالى ﴿مَا يَنْظُرُونَ إِلاَّ صَيْحَةً وَاحِدَةً﴾[يس:49] فهي بمعنى ما ينتظرون، كذلك قول بلقيس:﴿فَنَاظِرَةٌ بِمَ يَرْجِعِ الْمُرْسَلُونَ﴾[النمل:35] أي منتظره، وهذا شائع في لسان العرب، قال شاعرهم:

وَالْبَحْرُ دُونَكَ زِدْتَنِي نِعَمَا

وإِذا نظرتُ إليكَ من مَلِكٍ

وقول حسان:

إِلَى الرَّحْمَنِ يأتي بِالْخَلاصِ

وُجُوهٌ يَوْمَ بَدْرٍ نَاظِرَاتٌ

2- قوله تعالى:﴿كَلاَّ إِنَّهُمْ عَن رَبِّهِمْ يَوْمَئِذٍ لَمَحْجُوبُونَ﴾[المطففين:15] فلا يفيد أن غير المحجوبين يرون الله إلا من باب المفهوم مفهوم اللقب، وهو أضعف الأدلة ولا يعمل به في باب الفروع إلا القليلُ، ناهيك عن الأصول.

3- قوله تعالى:﴿لِلَّذِيْنَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ﴾[ يونس: 26] لا تفيد الرؤية إلا من باب التعسف؛ لأن الرؤية عند القائلين بها لا يصلح أن يُعَبِّرَ عنها بالزيادة التي تعني شيئا أقل من المزيد عليه، مع أنهم يعتبرون الرؤية أكبر من نعيم الجنة، ثم إن الزيادة يجب أن تكون من جنس المزيد عليه، ويجب أن تكون أقل منه تقول: لمن أقرضك قَدَحًا برًّا رددت إليك القدح وزيادة فيفهم السامع أنك رددت إليه القدح البر مع زيادة حفنة أو نحوها أو حتى ثمن القدح ولا يفهم أنك رددت إليه قدحين فوق القدح هذا من جهة ومن جهة أخرى لا يفهم الزيادة إلا أنها بر وليست علبة حلوى أو بندقية. وقد فسرها أهل البيت بغرفة في الجنة. أو هي من مشهور قول الناس: سأعطيك أجرك وزيادة - يعني غير منقوص والزيادة تفسرها الآيات التي بعدها فالحسنة بعشر والسيئة بمثلها. والخلاصة: فالقول بعدم الرؤية هو الصحيح عقلا ونقلا.

أما ما ورد من أحاديث عن رسول صلى الله عليه وآله وسلم فلا نبادر بردها لأن منها ما يحتمل التأويل، وما احتمل التأويل وجب تأويله؛ لئلا يصادم المحكم من نص القرآن مثل:حديث (ترون ربكم كالقمر )، فالله ليس كالقمر؛ لكن المعنى ترون من آياته مِثْلَ الجنة والنارِ ما يجعلُكم عَلَى يقين من وجود الله كيقينِ مَنْ يشاهد القمر. واعلم أن القرآن ليس فيه ما يدل عَلَى الرؤية.

فِي هَذِهِ الدَّارِ وَتِلْكَ الدَّارِ وَلا بِإِقْبَالٍ وَلاَ إِدْبَارِ | وَعَنْهُ نَنْفِي رُؤْيَةَ الأَبْصَارِ إِذْ هُوَ لاَ يُعْلَمُ بِالْمِقْدَارِ
فِي أَيِّ مَا حَالٍ مِنَ الأَحْوَالِ
أَدْرَكْتَهُ الآنَ بِلاَ مَحَالَهْ وَالشَّكَ والْحَيْرَةَ وَالضَّلالَهْ | لَوْ كَانَ رَبِّي مُدْرَكًا فِي حَالَهْ يَا إِخْوَتَا فَاطَّرِحُوا الْجَهَالهْ
وَاغْتَرِفُُوْا مِنْ زَاخِرٍ سَلْسَالٍ


الْمَسْأَلَةُ العَاشِرَةُ: أَنَّ اللهَ وَاحِدٌ لاَ ثَانِيَ لَهُ فِي القِدَمِ والإِلهِيَةِ

وَحَقِيْقَةُ الوَاحِدِ: هُوَ الْمُتَفَرِّدُ بِصِفَاتِ الإِلهِيَةِ وَالكَمَالِ عَلَى حَدٍّ لاَ يُشَارِكُهُ فِيْهَا مُشَارِكٌ، وَهِيَ: كَوْنُهُ قَادِرًا عَلَى جَمِيْعِ أَجْنَاسِ الْمَقْدُورَاتِ[19]، عَالِمًا بِجَمِيْعِ أَعْيَانِ المَعْلُومَاتِ، حَيًّا قَدِيْمًا.

وَ الدَّلِيْلُ عَلَى ذَلِكَ أنَّهُ لَوْ كَانَ مَعَهُ قَدِيْمٌ ثَانٍ يُشَارِكُهُ فِي هَذِه الصِّفَاتِ الَّتِيْ قَدَّمْنَا ذِكْرَهَا لَوَجَبَ أن يَكُونَ مِثْلاً لَهُ تَعَالَى، وَلاَ يَجُوزُ أَنْ يَكُونَ للهِ تَعَالَى مِثْلٌ؛ لأَنَّهُ لَوْ كَانَ مِثْلٌ لَهُ تَعَالَى، ثُمَّ قَدَّرْنَا أنَّ أَحَدَهُمَا أَرَادَ إِيجَادَ جِسْمٍ سَاكِنٍ، وأَرَادَ الآخَرُ إِيجَادَهُ مُتَحَرِّكًا، لَمْ يَخْلُ الْحَالُ إِمَّا أَنْ يُوجَدَ مَا أَرَادَاهُ مَعًا، فَيَكُونَ الْجِسْمُ مُتَحَرِّكًا سَاكِنًا فَي حَالَةٍ وَاحِدَةٍ، وَذَلِكَ مُحَالٌ. وَإِمَّا أَنْ لاَ يُوجَدَ مَا أَرَادَاهُ، فَيَخْلُو الْجِسْمُ مِنَ الحَرَكَةِ وَالسُّكُونِ مَعًا، وَذَلِكَ مُحَالٌ، وَفِيْهِ دَلِيْلٌ عَلَى عَجْزِهِمَا مِنْ حَيْثُ لَمْ يُوجَدْ مَا أَرَادَاهُ، وَذَلِكَ مُحَالٌ أَيْضًا. وَإِمَّا أَنْ يُوجَدَ مُرَادُ أَحَدِهِمَا وَلاَ يُوجَدَ مُرَادُ الآخَرِ فَفِيْهِ دَلِيْلٌ عَلَى عَجْزِهِ مِنْ حَيْثُ لَمْ يُوجَدْ وَذَلِكَ مُحَالٌ أَيْضًا. وَقَدْ أَدَّى إِلَى هَذِهِ الْمُحَالاَتِ الْقَولُ بِالْقَدِيْمِ الثَّانِي؛ فَيَجِبُ الْقَضَآءُ بِفَسَادِهِ[20]، وَيَدُلُّ عَلَى ذَلِكَ: ﴿قُلْ هُوَ اللهُ أَحَدْ﴾[الإخلاص]، وقولُهُ:﴿وَمَا مِنْ إِلَهٍ إِلاَّ إِلَهٌ وَاحِدٌ﴾[المائدة:73]، فَأَخْبَرَنَا تَعَالَى أَنَّهُ لاَ إِلَهَ غَيْرُهُ، وَخَبَرُهُ تَعَالَى يَجِبُ أنْ يَكُونَ مُصَدَّقًا[21]، فَهَذِهِ جُمْلَةُ مَا يَلْزَمُ الْمُكَلَّفُ مَعْرِفَتَهُ مِنْ مَسَآئِلِ التَّوحِيْدِ.

[19] المَقْدُوْرَاتِ ثَلاثَة وعشرون جنسًا وَهِيَ: الجواهر، والألوان، والروائح، والطعوم، والحرارة، والبرودة، واليبوسة، والرطوبة، والشهوة، والنفرة، والحياة، والقدرة، والغنآء. هذه مقدورات الباري تعالى فهذه يقدر الله تعالى عَلَى أعيانها وأجناسها. ومقدورات العباد خمسة من أفعال الجوارح وهي: الأكوان، والاعتمادات، والأصوات، والآلام، والتأليفات. وأفعال القلوب هي: الإرادة، والاعتقادات، والكراهات، والظنون، والأفكار. وإنما قال في المقدورات: أجناس، والمعلومات: أعيان؛ لأنه يلزم لَوْ قُلنا:إنه تعالى قادر عَلَى أعيان المقدورات لَصَحَّ مقدور بين قادرين وهو محال ولا إحالة في معلوم بين عالمين لأن أعيانها قد تكون مقدورة لقادر آخَرَ، فلو تعلقت قادريته بأعيانها لفرضنا في مقدور تعيينه أنه يوفر داعي أحد القادرين إلى إعادة إيجاده، ويوفر صارف الآخر القادر عن إيجاده فيكون موجودا معدوما فمعدوم من جهة من يوفر داعيه، ومعدوما من جهة من يوفر صارفه، وذلك محال، وقد أدى إليه القول بمقدور بين قادرين فيجب أن يكون محالاً.

[20] أي القول بالقديم الثاني.

[21]

يَمْنَعُ مِنْهُ الْعَقْلُ وَالْمَثَانِي
لَظَهَرَ الْمُنْكَرُ في الْبُلْدَانِ

وَهوَ يَجِلُّ عَنْ قَرِينٍ ثَانِي
لَوْ كَانَ ثَانٍ وَهُمَا ضِدَّان

وَلَمْ يُسَلِّمْ أَوّلٌ لِتَالِي


العَـدْلُ:

الْمَسْأَلَةُ الأُوْلَى: أَنَّ اللهَ تَعَالَى عَدْلٌ حَكِيْمٌ

الْمَسْأَلَةُ الثَّانِيَةُ: أَنَّ أَفْعَالَ العِبَادِ حَسَنَهَا وَقَبِيْحَهَا مِنْهُمْ لاَ مِنَ اللهِ تَعَالَى

الْمَسْأَلَةُ الثَّالِثَةُ: أَنَّ اللهَ تَعَالَى لاَ يُثِيْبُ أَحَدًا إِلاَّ بِعَمَلِهِ، وَلاَ يُعَذِّبُهُ إِلاَّ بِذَنْبِِهِ

الْمَسْأَلَةُ الرَّابِعَةُ: أَنَّ اللهَ تَعَالَى لاَ يَقْضِيْ بِالْمَعَاصِيْ

الْمَسْأَلَةُ الْخَامِسَةُ: أَنًَّ اللهَ تَعَالَى لاَ يُكَلِّفُ أَحَدًا مِنْ عِبَادِهِ مَا لاَ يُطِيْقُهُ

الْمَسْأَلَةُ السَّادِسَةُ: أَنَّ جَمِيْعَ الأَمْرَاضِ وَالأَسْقَامِ وَ النَّقَآئِصِ مِنْ فِعْلِ اللهِ تَعَالَى، وأَنَّهَا حِكْمَةٌ وَصَوَابٌ

الْمَسْأَلَةُ السَّابِعَةُ: أَنَّ الله لاَ يُرِيْدُ شَيْئًا مِنْ مَعَاصِي العِبَادِ، ولاَ يُحِبُّهَا ولاَ يَرْضَاهَا

الْمَسْأَلَةُ الثَّامِنَةُ: أَنَّ القُرْآنَ الَّذِيْ بَيْنَنَا كَلاَمُ اللهِ تَعَالَى وَوَحْيُهُ وتَنْزِيْلُهُ

الْمَسْأَلَةُ التَّاسِعَةُ: أَنَّ هَذَا القُرْآنَ مُحْدَثٌ غَيْرُ قَدِيْمٍ

الْمَسْأَلَةُ العَاشِرَةُ: أَنَّ مُحَمَّدًا صَلَّى اللهُ عَلَيْهِ وَآلَهُ وسَلَّمَ نَبِيٌّ صَادِقٌ


الْمَسْأَلَةُ الأُوْلَى: أَنَّ اللهَ تَعَالَى عَدْلٌ حَكِيْمٌ

وَحَقِيْقَةُ الْعَدْلُ: الَّذِيْ لاَ يَفْعَلُ الْقَبِيْحَ كَالظُّلْمِ وَالْعَبَثِ وَالْكَذِبِ وَمَا أَشْبَهَ ذَلِكَ، وَلا يُخِلُّ بِالْوَاجِبِ[22]، وَأَفْعَالُهُ كُلُّهَا حَسَنَةٌ. وَ الدَّلِيْلُ عَلَى أَنَّ اللهَ عَدْلٌ حَكِيْمٌ أنَّهُ قَدْ ثَبَتَ أَنَّهُ تَعَالَى عَالِمٌ بِقُبْحِ الْقَبَآئِحِ، وَغَنِيٌّ عَنْ فِعْلِهَا، وَعَالِمٌ بِاسْتِغْنَآئِهِ عَنْهَا وَعَنِ الإِخْلاَلِ بِالْوَاجِبِ؛ وَكُلُّ مَنْ عَلِمَ قْبَح الْقَبِيْحِ، وَاسْتَغْنَى عَنْ فِعْلِهِ وَعَلِمَ بِاسْتِغْنَآئِهِ عَنْهُ، فَإِنَّهُ لاَ يَفْعَلُهُ لاَ مَحَالَةَ، وَهَذَا مَعْلُومٌ فِي الشَّاهِدِ عِنْدَ كُلِّ عَاقِلٍ. وَإِذَا ثَبَتَ أَنَّ اللهَ تَعَالَى أَعْلَمُ الْعُلَمَآءِ بِقُبْحِ الْقَبَآئِحِ، وَأَغْنَى الأَغْنِيَآءِ عَنْ فِعْلِهَا - وَجَبَ أَنْ لاَ يَفْعَلَ شَيْئًا مِنْهَا، فَثَبَتَ أَنَّ اللهََ تَعَالَى عَدْلٌ حَكِيْمٌ[23].

[22] كأن يمنع عن الأرض المآء، أو الهوآء الذي تستنشقه الكائنات، أو يمنع التربة من الإنبات، أو يمنع يديك من طاعتك، إلا في حالات المرض لحكمة، ونحو ذلك.

[23]

إِذْ كُلُّ جَوْرٍ حَاجَةٌ وَجَهْلُ
وَلَيْسَ يَثْنِيْ نِعْمَتَيْهِ الْعَذْلُ

وَهْوَ حَكِيْمٌ ذُو الْجَلاَلِ عَدْلُ
وَمِنْهُ لِلْكُلِّ الْعَطَآءُ الْجَزْلُ

يَجْزِيْ عَلَى الْحَبَّةِ بِالْمِثْقَالِ


الْمَسْأَلَةُ الثَّانِيَةُ: أَنَّ أَفْعَالَ العِبَادِ حَسَنَهَا وَقَبِيْحَهَا مِنْهُمْ لاَ مِنَ اللهِ تَعَالَى

وَ الدَّلِيْلُ عَلَى ذَلِكَ أَنَّهَا لَوْ كَانَتْ مِنَ اللهِ سُبْحَانَهُ وَتَعَالَى لَمْ يَحْسُنْ أَمْرُهُمْ بِالطَّاعَاتِ مِنْهَا، وَلاَ نَهْيُهُمْ عَنِ الْمَعَاصِيْ، كَمَا أَنَّ أَلْوَانَهُمْ وَصُوَرَهُْم لَمَّا كَانَتْ خَلْقًا لِلَّهِ فِيْهِمْ لَمْ يَحْسُنْ أَمْرُهُمْ بِشَيْءٍ مِنْهَا، وَلاَ نَهْيُهُمْ عَنْ شَيْءٍ مِنْهَا، فَلَمَّا عَلِمْنَا أَنَّ اللهَ سُبْحَانَهُ قَدْ أَمَرَهُمْ بِالطَّاعَاتِ، وَنَهَاهُمْ عَنِ الْمَعَاصِيْ، دَلَّ ذَلِكَ عَلَى أَنَّ أَفْعَالَهُمْ مِنْهُمْ لاَ مِنَ اللهِ تَعَالَى. وَقَدْ أَضَافَ اللهُ تَعَالَى أَفْعَالَ العِبَادِ إِلَيْهِمْ فِي كِتَابِهِ الْكَرِيْمِ، فَقَالَ تَعَالَى:﴿جَزَاءً بِمَا كَانُوا يَعْمَلُونَ﴾[الواقعة:24]، وَقَالَ:﴿هَلْ تُجْزَوْنَ إِلاَّ بِمَا كُنْتُمْ تَكْسِبُونَ﴾[يونس:52]، وقَالَ تَعَالَى:﴿وَتَخْلُقُونَ إِفْكًا﴾[العنكبوت:17]، وقَالَ تَعَالَى:﴿لِمَ تَقُولُونَ مَا لاَ تَفْعَلُونَ﴾[الصف:2]، إِلَى غَيْرِ ذَلِكَ مِنَ الآيَاتِ، وَكُلُّ ذَلِكَ يَدُلُّ عَلَى أَنَّهَا مِنْهُمْ لاَ مِنَ اللهِ تَعَالَى[24].

[24] قد أدخل الشيطان شبهة عَلَى الذين ينسبون أفعالهم القبيحة إلى الله فزعموا أَنَّ كُلَّ ما في الوجود مخلوقٌ للهِ، ولا يصح أن يُنْسَبَ الفِعلُ إِلى الإنسان لئلا يصيرَ خالقًا مع الله عز وجل، وَنَسُوا أنَّ إِلصاق فِعْل القبائح بالله يفوق كل قبيح، مع العلم أن الْخَلْقَ الذي يجب أن يُنْسَبَ إلى الله هو ما فيه تَمَدُّحٌ وتعظيم، وهو لا يتعارض مع قوله تعالى:﴿اللهُ خَالِقُ كُلِّ شَيْءٍ﴾[الزمر:62] لأن الآيات التي ساقها المؤلف قد نسبت الخلق الذي هو بمعنى العمل إلى العبيد مثل:﴿وَتَخْلُقُونَ إِفْكًا﴾[العنكبوت:17] أي تعملونه، فدل عَلَى أن المراد بخلق كل شيء مما فيه مدحٌ وتعظيمٌ. وليس في نِسْبَةِ الزنى، وشرب الخمر إِلى اللهِ مدحٌ ولا تعظيمٌ. والإنسانُ عندما يفعل شيئًا لا يُسمَّى خالقًا مع الله بل قادرا عَلَى فعل الخير والشر بما وهبه الله من جوارح، وَزَوَّدَهُ بالعقل ليميز بين القبيح وغيره، وإذا أراد الله أن يمنعه من أي فعل فهو قادرٌ، لكنه تَرَكَهُ حُرًّا ليصح ترتيب الثواب والعقاب عَلَى هذه الحرية والاختيار والقدرةِ التي مكنه الله منها.


الْمَسْأَلَةُ الثَّالِثَةُ: أَنَّ اللهَ تَعَالَى لاَ يُثِيْبُ أَحَدًا إِلاَّ بِعَمَلِهِ، وَلاَ يُعَذِّبُهُ إِلاَّ بِذَنْبِِهِ

وَ الدَّلِيْلُ عَلَى ذَلِكَ أَنَّ الْمُجَازَاةَ بِالثَّوَابِ لِمَنْ لاَ يَسْتَحِقُّهُ يَكُونُ قَبِيْحًا مِنْ حَيْثُ إِنَّهُ يَكُونُ تَعْظِيْمًا لِمَنْ لاَ يَسْتَحِقُّ التَّعْظِيْمَ، وَلاَ شَكَّ أَنَّ تَعْظِيْمَ مَنْ لاَ يَسْتَحِقُّ التَّعْظِيْمَ قَبِيْحٌ عِنْدَ كُلِّ عَاقِلٍ، وَكَذَلِكَ الْمُجَازَاةِ بِالْعِقَابِ لِمَنْ لاَ يَسْتَحِقُّهُ يَكُونُ قَبِيْحًا مِنْ حيثُ إِنَّهُ يَكُونُ ظُلْمًا؛ وَلاَ شَكَّ أَنَّ الْظُلْمَ قَبِيْحٌ عِنْدَ كُلِّ عَاقِلٍ، وَقَدْ ثَبَتَ أَنَّ اللهَ تَعَالَى لاَ يَفْعَلُ القَبِيْحَ عَلَى مَا تَقَدَّمَ بَيَانُهُ؛ فَثَبَتَ أَنَّ اللهَ تَعَالَى لاَ يُثِيْبُ أَحَدًا إِلاَّ بِعَمَلِهِ، وَلاَ يُعَاقِبُهُ إِلاَّ بِذَنْبِِهِ[25]، وَقَدْ قَالَ اللهُ تَعَالَى:﴿وَلاَ تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى﴾[الأنعام:164]،﴿وَأَن لَيْسَ لِلإِنْسَانِ إِلاَّ مَا سَعَى﴾[النجم:40].

[25]

كَمَا أَتَى فِي السُّوَرِ النَّوَازِلِ
وَالظُّلْمُ يُشْجِي قَلْبَ كُلِّ فَاضِلِ

قَضَآؤُهُ بِالْحَقِّ دُونَ الْبَاطِلِ
وَإِذْ بِهِ يَفْرَحُ كُلُّ عَاقِلِ

فَانْظُرْ إِلَى مَخَارِجِ الأَقْوَالِ


الْمَسْأَلَةُ الرَّابِعَةُ: أَنَّ اللهَ تَعَالَى لاَ يَقْضِيْ بِالْمَعَاصِيْ

والدَّلِيْلُ عَلَى ذَلِكَ أَنَّ لَفْظَةَ القَضَآءِ مُشْتَرَكَةٌ بَيْنَ مَعَانٍ ثلاَثةٍ:

أَحَدُهُمَا بِمَعْنى الْخَلْقِ والتَّمامِ، قَالَ تَعَالَى:﴿فَقَضَاهُنَّ سَبْعَ سَمَاوَاتٍ فِي يَوْمَيْنِ﴾[فصلت:12]، مَعْناهَا: أَتَمَّ خَلْقَهُنَّ[26].

وَثَانِيَهَا الإخْبَارُ والإِعْلاَمُ، قَالَ تَعَالَى:﴿وَقَضَيْنَا إِلَى بَنِي إِسْرَائِيْلَ فِي الْكِتَابِ لَتُفْسِدُنَّ فِي الأَرْضِ مَرْتَيْنِ﴾[الإسراء:4]، مَعْنَاهُ: أَخَبَرَنَا بِحَالِهِمْ[27].

وثَالِثُهَا بِمَعْنَى الأَمْرِ والإِلْزَامِ، قَالَ تَعَالَى:﴿وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُوا إِلاَّ إِيَّاهُ﴾[الإسراء:23]، مَعْنَاهُ: أَمَرَ وأَلْزَمَ[28].

وَلاَ يَجُوزُ أَنْ تَكُونَ المَعَاصِي بِقَضَآءِ اللهِ تَعَالَى بِمَعْنَى الخَلْقِ؛ لأَنَّهُ لَوْ خَلَقَهَا فِيْهِمْ لَمَا حَسُنَ مِنْهُ تَعَالَى أَنْ يُعَاقِبَهُمْ عَلَى شَيْءٍ مِنْهَا، كَمَا أَنَّ أَلْوَانَهُمْ لَمَّا كَانَتْ خَلْقًا للهِ تَعَالَى فِيْهِمْ لَمْ يَحْسُنْ مِنْهُ تَعَالَى أَنْ يُعَاقِبَهُمْ عَلَيْهَا، وَلاَ يَجُوزُ أًنْ تَكُونَ المَعَاصِي بِقَضَآئِهِ بِمَعْنَى الأَمْرِ بِهَا؛ لأَنَّهَا قَبِيْحَةٌ، وَاللهُ تَعَالَى لاَ يَأْمُرُ بِِالْقَبِيْحِ، وَقَدْ قَالَ تَعَالَى:﴿قُلْ إِنَّ اللهَ لاَ يَأْمُرُ بِالْفَحْشَاءِ أَتَقُولُونَ عَلَى اللهِ مَا لاَ تَعْلَمُونَ﴾[الأعراف:28]، وهَذَا لاَ يُقَالُ إِلاَّ لِلْمُبْطِلِ[29]. وقَد قَالَ تَعَالَى:﴿وَاللهُ يَقْضِي بِالْحَقِّ﴾[غافر:20]، وَلاَ شَكَّ أنَّ الأَمْرَ بِالْمَعَاصِيْ بَاطِلٌ، فَلا يَجُوزُ أَنْ يَكُونَ مِنْ قَضَآئِهِ تَعَالَى.

[26] فتح الباري 8 / 389.

[27] فتح الباري 8 / 389. و غريب القرآن للإمام زيد بن علي عليهما السلام 184. وتفسير الأعقم 351.

[28]فتح الباري 8 / 389. وتفسير الماوردي 3 / 228.

[29] لأَنَّهُمْ قَالُوا قَبْلَهَا:﴿وَاللهُ أَمَرَنَا بِهَا﴾. فَأَنْكَرَ الله عليهم قولهم الباطل بالاستنكار ﴿أَتَقُولُونَ عَلَى اللهِ مَا لاَ تَعْلَمُونَ﴾[الأعراف:28].


الْمَسْأَلَةُ الْخَامِسَةُ: أَنًَّ اللهَ تَعَالَى لاَ يُكَلِّفُ أَحَدًا مِنْ عِبَادِهِ مَا لاَ يُطِيْقُهُ

والدَّلِيْلُ عَلَى ذَلِكَ أَنَّ تَكْلِيْفَ مَا لاَ يُطَاقُ قَبِيْحٌ عِنْدَ كُلِّ عَاقِلٍ. وَقَدْ ثَبَتَ أَنَّ اللهَ تَعَالَى لاَ يَفْعَلُ القَبِيحَ، وقَدْ قَالَ الله تَعَالَى:﴿لاَ يُكَلِّفُ اللهُ نَفْسًا إِلاَّ وُسْعَهَا﴾[البقرة:286]. والوُسْعُ دُونَ الطَّاقَةِ؛ فَثَبَتَ أَنَّ اللهَ تَعَالَى لاَ يُكَلِّفُ أَحَدًا مِنْ عِبَادِهِ مَا لاَ يُطِيْقُهُ[30].

[30]

وَحَلَّ إِذْ كَلَّفَهُ وِثَاقَهْ
وَلَمْ يُرِدْ سُبْحَانَهُ إِرْهَاقَهْ

وَكَلَّفَ العَبْدَ دُوَيْنَ الطَّاقَهْ
إِذْ صَارَ لاَ يَجْرِي عَلَيْهِ الفَاقَهْ

جَلَّ فَمَا أَرْحَمَهُ مِنْ وَالِيْ


الْمَسْأَلَةُ السَّادِسَةُ: أَنَّ جَمِيْعَ الأَمْرَاضِ وَالأَسْقَامِ وَ النَّقَآئِصِ مِنْ فِعْلِ اللهِ تَعَالَى، وأَنَّهَا حِكْمَةٌ وَصَوَابٌ

والدَّلِيْلُ عَلَى أَنَّهَا مِنْ فِعْلِ اللهِ تَعَالَى أَنَّهَا مُحْدَثَةٌ؛ لأَنَّهَا مِنْ جُمْلَةِ الأَعْرَاضِ الضَّرُورِيَّةِ، وَقَدْ ثَبَتَ أَنَّ الأَعْرَاضَ مُحْدَثَةٌ، وَإِذَا ثَبَتَ أَنًَّ الأَعْرَاضَ مُحْدَثَةٌ فَلاَ بُدَّ لَهَا مِنْ مُحْدِثٍ وَهُوَ الله تَعَالَى؛ لأَنَّهُ لاَ يَقْدِرُ عَلَى فِعْلِ الأَعْرَاضِ الضَّرُورِيَّةِ إِلاَّ الله تَعَالَى، وَإِذَا ثَبَتَ أَنَّهَا فِعْلُ الله تَعَالَى وَجَبَ أَنْ تَكُونَ حِكْمَةً وَصَوابًا؛ لأَنَّهُ قَدْ ثَبَتَ أَنَّهُ تَعَالَى عَدْلٌ حَكِيْمٌ، والْحَكِيْمُ لاَ يَفْعَلُ إِلاَّ الْحِكْمَةَ والصَّوَابَ، ولاَ بُدَّ فِيْهَا مِنَ العِوَضِ وَالاعْتِبَارِ وَ إِلاَّ كَانَتْ قَبِيْحَةً. وَيَدُّلُ عَلَى ثُـبُوتِ العِوَضِ مِنْ جِهَةِ السَّمْعِ قَوْلُ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَآلَهُ وسَلَّمَ: (يَتَمَنَّى أَهْلُ البَلآءِ فِي الآخِرَةِ لَوْ كَانَ الله زَادَهُمْ بَلآءً لِعِظَمِ مَا أَعَدَّ لَهُمْ فِي الآخِرَةِ)، ويَدُلُّ عَلَى ثُبُوتِ الاعْتِبَارِ فِي هَذِهِ الأَمْرَاضِ قَوْلُهُ تَعَالَى:﴿أَوَلاَ يَرَوْنَ أَنَّهُمْ يُفْتَنُونَ فِي كِلِّ عَامٍ مَرَّةً أَوْ مَرَّتَيْنِ ثُمَّ لاَ يَتُوبُونَ وَلاَ هُمْ يَذَّكَّرُونَ﴾[التوبة:126]، والْمُرَادُ بِالفِتْنَةِ المذْكُورَةِ فِي هَذِهِ الآيَةِ: الامْتحَانُ بِالمَرَضِ وغَيرِهِ، فَأخْبَرَ الله تَعَالَى أَنَّهُ يَمْتَحِنُهُمْ بِهَا، وَأَنَّ غَرَضَهُ أَنْ يَتُوبُوا وَأَنْ يَذَّكَّرُوا[31].

[31]

وَالْمَوْتِ وَالشِدَّةِ وَالأَعْرَاضِ
وَهْوَ عَنِ الْمُمْتَحَنِيْنَ رَاضِي

يَمْتَحِنُ العَالَمَ بِالأَمْرَاضِ
لِلاعْتِبَارِ الْمَحْضِ والأَعْوَاضِ

يُحِلُّهُم فَوقَ الْمَحَلِّ العَالِي


الْمَسْأَلَةُ السَّابِعَةُ: أَنَّ الله لاَ يُرِيْدُ شَيْئًا مِنْ مَعَاصِي العِبَادِ، ولاَ يُحِبُّهَا ولاَ يَرْضَاهَا

والدَّلِيْلُ عَلَى ذَلِكَ[32] أَنَّ الله لَوْ أَرَادَ شَيْئًا مِنْهَا لَمَا حَسُنَ مِنْهُ أَنْ يُعَذِّبَهُمْ عَلَيْهَا، كَمَا أَنَّهُ تَعَالَى لَوْ أَرَادَ مِنْهُمْ الطَّاعَةَ لَمْ يَحْسُنْ مِنْهُ أَنْ يُعَذِّبَهُمْ عَلَى فِعْلِهَا، بَلْ وَجَبَ عَلَيْهِ أَنْ يُثِيبَهُمْ عَلَى فِعْلِهِمْ لِلطَّاعَاتِ لِمَا بَيَّنَّا مِنْ أَنَّهُ تَعَالَى لاَ يُخِلُّ بِشَيْءٍ مِنَ الْوَاجِبَاتِ، وَقَدْ قَالَ الله تَعَالَى:﴿وَمَا اللهُ يُرِيْدُ ظُلْمًا لِلْعِبَادِ﴾[غافر:31]، وقَالَ تَعَالَى:﴿وَلاَ يَرْضَى لِعِبَادِهِ الْكُفْرَ﴾[الزمر:7]، وقَالَ تَعَالَى:﴿وَاللهُ لاَ يُحِبُّ الْفَسَادَ﴾[البقرة:205] [33].

[32] قد يقال: وهل هناك مِنْ يعتقد بأنَّ الله يحبُّ المعاصي ويريدها؟ والجواب: نعم. قد ذهب إلى هذا الاعتقاد طوآئف لشبهةٍ احتَجُّوا بها، وهي أن المعاصي لو لم تكن بإرادة الله لكانت موجودةً رغمًا عنه وهو لها كاره؛ ولا يليق بالله أن يَحْدُثَ شيءٌ في الكون لا يريده ولا يرضاه. والجواب: أنَّ قولهم هذا صحيح؛ لو كان الله عاجزًا ومغلوبًا؛ لكنَّ الله لم يُعْصَ مغلوبًا، فهو قادر عَلَى منع المعاصي؛ لكنه تَرَكَ العباد أحرارًا مختارين قادرين عَلَى فعل الخير والشر؛ ليثيبَ الطائعين ويعاقبَ العاصين، وهذا أَلْيَقُ بالله من القول بأنه يُريدُ القبائحَ والمنكراتِ، وكيف يُريدها ثم يعاقب عليها؟ إنه قول غريبٌ مناقض لنصوص القرآن، فالله يكره الكفر والمعاصي ولا يرضاها كما صَرَّحَ القرآن بذلك، ولكنه لم يمنعْها؛ لأنَّ حكمتَه اقتضتْ أن يمنح عبادَه حريةَ الاختيارِ. ومعنى عدمِ محبَّته للمعاصي وكراهيته لها أنَّهُ يعاقب عليها، ومحبَّته للطاعات الإِثابة والجزآء لفاعلها.

[33]

لَوْ شَآءَه مَا عَذَّبَ العِبَادَا
ثَمّتَ وَالَيْنَا الذي قَدْ عَادَا

وَلَمْ يُرِدْ ظُلْمًا وَلاَ فَسَادًا
ولأَرَدْنَا كُلّ مَا أَرَادَا

وَكَانَ لاَ يَنْهَى عَنِ الإِضْلاَلِ


الْمَسْأَلَةُ الثَّامِنَةُ: أَنَّ القُرْآنَ الَّذِيْ بَيْنَنَا كَلاَمُ اللهِ تَعَالَى وَوَحْيُهُ وتَنْزِيْلُهُ

وَ الدَّلِيْلُ عَلَى ذَلِكَ أَنَّ الْمَعْلُومَ ضَرُورَةً مِنْ دِينِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَآلَهُ وسَلَّمَ أَنَّهُ كَانَ يُخْبِرُ أَنَّ القُرْآنَ الَّذِيْ جَآءَ بِهِ كَلاَمُ الله تَعَالَى، وَأَنَّهُ لَيْسَ بِكَلاَمٍ لَهُ صَلَّى اللهُ عَلَيْهِ وَآلَهُ وسَلَّمَ، وَهُوَ صَلَّى اللهُ عَلَيْهِ وَآلَهُ وسَلَّمَ لاَ يُخْبِرُ إِلاَّ بِالصِّدْقِ عَلَى مَا نُبَيِّنُهُ، وَقَدْ قَالَ تَعَالَى:﴿وَإِنْ أَحَدٌ مِنَ الْمُشْرِكِيْنَ اسْتَجَارَكَ فَأَجِرْهُ حَتَّى يَسْمَعَ كَلاَمَ اللهِ﴾[التوبة:6]، وَلاَ شَكَّ أَنَّ الَّذِيْ سَمِعَهُ الْمُشْرِكُونَ مِنَ النَّبِيِّ صَلَّى الله عَلَيْهِ وَآلَهُ وسَلَّمَ هُوَ الَّذِيْ بَيْنَنَا والَّذِيْ نَتْلُوه[34].

[34]

شَاهِدُهُ البَرُّ النَّبِيُّ الْمُرْسَلُ
فِيْهِ الْهُدَى مُبَيَّنٌ وَمُجْمَلُ

وَمِنْهُ قَدْ جَآءَ الكِتَابُ الْمُنْزَلُ
مُوَصَّلٌ مَتْلُوُّهُ مُفَصَّلُ

كَالدُّرِّ وَاليَاقُوتِ والَّلآلِي


الْمَسْأَلَةُ التَّاسِعَةُ: أَنَّ هَذَا القُرْآنَ مُحْدَثٌ غَيْرُ قَدِيْمٍ

والدَّلِيْلُ عَلَى ذَلِكَ أَنَّهُ مُرَتَّبٌ مَنْظُومٌ، يُوجَدُ بَعْضُهُ فِي إِثْرِ بَعْضٍ، وَذَلِكَ مَعْلُومٌ ضَرُورَةً؛ أَلاَ تَرَى أَنٍَّ قَوْلَهُ:﴿الْحَمْدُ للهِ رَبِّ الْعَالَمِيْنَ﴾[الفاتحة:2]، حُرُوفٌ قَدْ تَقَدَّمَ بَعْضُهَا عَلَى بَعْضٍ؛ ومَا تَقَدَّمَهُ غَيْرُهُ وَجَبَ أَنْ يَكُونَ مُحْدَثًا؛ لأَنَّ القَدِيْمَ لاَ يَجُوزُ أَنْ يَتَقَدَّمَ عَلَيْهِ غَيْرَهُ، وَيَدُلُّ عَلَى ذَلِكَ قَوْلُهُ تَعَالَى:﴿وَمَا يَأْتِيْهِمْ مِنْ ذِكْرٍ مِنْ رَبِّهِمْ مُحْدَثٍ إِلاَّ اسْتَمَعُوهُ وَهُمْ يَلْعَبُونَ﴾[الأنبيآء:2]، فَوَصَفَ اللهُ تَعَالَى الذِّكْرَ وَهُوَ القُرْآنُ بِأَنَّهُ مُحْدَثٌ، وَلاَ شَكَّ أَنَّ اللهَ تَعَالَى هُوَ الَّذِيْ أَحْدَثَهُ؛ لأَنَّهُ قَدْ ثَبَتَ أَنَّهُ كَلامُهُ، وَالكَلاَمُ فِعْلُ الْمُتَكَلِّمِ؛ فَثَبَتَ بِهَذِهِ الْجُمْلَةِ أَنَّ القُرْآنَ الْكَرِيْمَ مُحْدَثٌ غَيْرُ قَدِيْمٍ[35].

[35] حَدَثَ فِي هذه المسألة خلافٌ مريرٌ بل صراعٌ دامٍ، بدأ أيام المأمون العباسي، فقد ذهب المأمون والمعتزلة وغيرهم إِلى القول بخلق القرآن؛ بدليل أن ما سوى الله مخلوق، وذهب كثير من المحدِّثين بزعامة الإِمام أحمد بن حنبل إلى القول بأن القرآن كلام الله قديم، وجرت مناظرات، وتشدَّد المأمون في هذه المسألة، واعتبر القول بِقِدَمِ القرآن خطأً يستحق العقاب؛ ولذلك فقد حُبِسَ أحمد وغيره من القائلين بأن القرآن قديم، وتعرضوا للتعذيب، وَعُزِلُوا مِن أعمالهم. ولَمَّا جآء المتوكل العباسي وقف إلى جانب القائلين بأن القرآن قديم، واتخذ موقفًا أشد عنفًا ووحشية ضد المعتزلة، أدى إلى محوهم من الوجود، ولولا مبادرة الزيدية إلى حفظ تراث المعتزلة لَمُحِيْ هو الآخر، وهذا موقف يُشكر لرجال الزيدية. روي أن الإمام المتوكل عَلَى الله أحمد ابن سليمان عليه السلام أرسل شمس الدين القاضي جعفر بن أحمد عبدالسلام رضي الله عنه، وأمره أن يجلب كتب المعتزلة من العراق إِلى اليمن، ونالت استحسانَ وعنايةَ المدرسة الزيدية. أما رأي الزيدية في مسألة خلق القرآن فهو نفس رأي المعتزلة، والذي يظهر أن الخلاف لا محلَّ له؛ لأنَّهم إِن أسرادوا بالقرآن الكلامَ النفسي والمعاني فهو عِلْمٌ من علم الله، وعلمُ الله قديم؛ لأنه ذاتُه، وإن أرادوا بالقرآن المكتوب في المصاحف فهو مُحْدَثٌ باتفاق؛ فينبغي الوقوف هنا والاتفاق عَلَى العمل بالقرآن. وقد آلمني ما تَرَكَه مثلُ هذا الاختلاف من آثار، وبالأخص في علم الجرح والتعديل، حيث حَكَمَ بعضُ المحدثين - بالكفر- عَلَى القائلين بخلق القرآن، وقيل في المتوقفين: الواقفة الملعونة. [راجع عدالة الرواة، للمحقق، طبعة مركز بدر]، وقد كان السلف رحمهم الله في غِنًى عن هذا، ونحن كذلك؛ لأن الله يريد منا العمل بالقرآن والاهتدآء بهديه والتأدُّبَ بآدابه. وَمَثَلُ هذا الاختلاف في مِثْلِ هَذَا مَثَلُ قوم اجتمعوا عَلَى مائدة عليها أشهى الطعام ولذيذ الشراب، فقال بعضهم: هذا الطعام صَنَعَتْهُ عجوز، وقال بعضهم: بل صغيرة، وتعصَّب لهذا قوم ولهذا قوم، واشتد النزاع حتى اشتبكوا بالسلاح، فسالت دماؤهم وفضلاتهم عَلَى المائدة، فلا طعامًا أكلوا، ولا دمًا حقنوا- والأغرب من هذا أنهم فَرِحون بما صنعوا، مُصِرُّون عَلَى تكرار ما عملوا، فإِنَّا لله وإِنَّا إليه راجعون. وقد كان الناس متفقين عَلَى أنه كلام الله فلما زاد المعتزلة ( مخلوق) زاد خصومهم ( قديم ) فتعالوا من أجل الله وقولوا: القرآن كلام الله واسكتوا.


الْمَسْأَلَةُ العَاشِرَةُ: أَنَّ مُحَمَّدًا صَلَّى اللهُ عَلَيْهِ وَآلَهُ وسَلَّمَ نَبِيٌّ صَادِقٌ

والدَّلِيْلُ عَلَى ذَلِكَ أَنَّ الْمُعْجِزَ الَّذِيْ هُوَ القُرْآنُ شرَّفَهُ اللهُ تَعَالَى قّدْ ظَهَرَ عَلَى يَدَيْهِ عَقِيبَ دَعوَى النُّبُوَّةِ، وَذَلِكَ مَعْلُومٌ ضَرُورَةً عِنْدَ كُلِّ مَن بَحَثَ عَن أَخْبَارِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَآلَهُ وسَلَّمَ فَإِنَّهُ يَعْلَمُ أَنَّ مُحَمَّدًا صَلَّى اللهُ عَلَيْهِ وَآلَهُ وسَلَّمَ جَآءَ بِالقُرْآنِ وَتَحَدَّى العَرَبَ الَّذِينَ هُمُ النِّهَايةُ فِي الفَصَاحَةِ أَنْ يَأتُوا بِمِثْلِهِ، أَوْ يَعْتَرِفُوا بِصِدْقِهِ فِيْمَا ادَّعَاهُ، وَلاَ شَكَّ أَنَّ العَرَبَ لَمْ يَأتُوا بِشَيْءٍ مِمَّا تَحَدَّاهُم بِهِ صَلَّى اللهُ عَلَيْهِ وَآلَهُ وسَلَّمَ، بَلْ عَدَلُوا إِلَى مُحَارَبَتِهِ لَمَّا لَمْ يَقْدِرُوا عَلَى مُعَارَضَتِهِ؛ فَثَبَتَ بِذَلِكَ أَنَّ القُرْآنَ مُعْجِزٌ قَدْ ظَهَرَ عَلَى يَدَيْهِ صَلَّى اللهُ عَلَيْهِ وَآلَهُ وسَلَّمَ، وإِذَا ثَبَتَ ذَلِكَ ثَبَتَ صِدْقُ مُحَمَّدٍ صَلَّى اللهُ عَلَيْهِ وَآلَهُ وسَلَّمَ فِيْمَا ادَّعَاهُ مِنَ النُّبُوَّةِ؛ لأَنَّهُ لَوْ كَانَ كَاذِبًا لَمَا صَدَّقَهُ اللهُ تَعَالَى بالْمُعْجِزِ الَّذِيْ هُوَ القُرْآنُ؛ لأَنَّ ذَلِكَ يَكُونُ تَصْدِيقًا لِلْكَاذِبِ، وَذَلِكَ قَبِيْحٌ، وَاللهُ تَعَالَى لاَ يَفْعَلُ الْقَبِيْحَ كَمَا تَقَدَّمَ بَيَانُ ذَلِكَ فِي أَوَّلِ مَسَآئِلِ العَدْلِ؛ فَثَبَتَ بِهَذِهِ الْجُمْلَةِ نُبُوَّةُ مُحَمَّدٍ صَلَّى اللهُ عَلَيْهِ وَآلَهُ وسَلَّمَ، وَوَجَبَ عَلَيْنَا تَصْدِيْقَهُ فِيْمَا أَخْبَرَ بِهِ مِنْ نُبُوَّةِ غَيْرِهِ مِنَ الأَنْبِيَآءِ عَلَيْهِمُ السَّلاَمُ، وَمُوَافَقَتُهُ وَمُتَابَعَتُهُ فِيْمَا جَآءَ بِهِ مِنَ الأَحْكَامِ[36].

فَهَذِهِ جُمْلَةُ مَا يَلْزَمُ الْمُكَلَّفَ مَعْرِفَتُهُ مِنْ مَسَآئِلِ العَدْلِ.

[36]

مُطَهَّرٌ مُهَذَّبٌ زَكِيُّ وَجَآءَ مِنْهُ مُعْجِزٌ جَلِيُّ | وَعِنْدَنَا مُحَمَّدٌ نَبِيُّ إِخْتَصًّهُ بِذَلِكَ العَلِيُّ
يَعْجِزُ عَنْهُ كُلُّ ذِيْ مَقَالِ
فَصَارَ فِي هَامَةِ بُحْبُوحِ الْكَرَمْ وَخَيْرُ ذِيْ لَحْمٍ مِنَ الْخَلْقِ وَدَمْ | أَيَّدَهُ رَبِّيْ بِإِظْهَارِ العَلَمْ أَفْضَلَ مَنْ يَمْشِيْ عَلَى بَطْنِ قَدَمْ
مَنًّا مِنَ الْوَاحِدِ ذِيْ الْجَلاَلِ


الوَعْدُ وَالوَعِيْدُ:

الْمَسْأَلَةُ الأُوْلَى: أَنَّ مَنْ وَعَدَهُ اللهُ بِالثَّوَابِ مِنَ الْمُؤْمِنِيْنَ فإِنَّهُ مَتَى مَاتَ مُسْتَقِيْمًا عَلَى إِيْمَانِهِ صَآئِرٌ إِلَى الْجَنَّةِ لاَ مَحَالَةَ، وَمُخَلَّدٌ فِيْهَا خُلُودًا دَآئِمًا فِي ثَوَابٍ لاَ يَنْقَطِعُ.

الْمَسْأَلَةُ الثَّانِيَةُ: أَنَّ مَنْ تَوَعَّدَهُ اللهُ تَعَالَى بِالْعِقَابِ مِنَ الْكُفَّارِ، فَإِنَّهُ مَتَى مَاتَ مُصِرًّا عَلَى كُفْرِهِ، صَآئِرٌ إِلَى النَّارِ لاَ مَحَالَة، مُخَلَّدٌ فِيْهَا خُلُودًا دَآئِمًا.

الْمَسْأَلَةُ الثَّالِثَةُ: أََنَّ مَنْ تَوَعَّدَهُ اللهُ بِالْعِقَابِ مِنَ الفُسَّاقِ، فَإِنَّهُ مَتَى مَاتَ مُصِرًّا عَلَى فِسْقِهِ فَإِنَّهُ يُدْخِلُهُ النَّارَ وَيُخَلِّدُهُ فِيْهَا خُلُودًا دَآئِمًا.

الْمَسْأَلَةُ الرَّابِعَةُ: أَنَّ أَصْحَابَ الكَبَآئِرَِ مِنْ هَذِهِ الأُمَّةِ

الْمَسْأَلَةُ الخَامِسَةُ: أَنَّ شَفَاعَةَ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَآلَهُ وسَلَّمَ يَوْمَ الْقِيَامَةِ ثَابِتَةٌ قَاطِعَةٌ

الْمَسْأَلَةُ السَّادِسَةُ: أَنَّهُ يَجِبُ عَلَى الْمُكَلَّفِ أَنْ يَأْمُرَ بالْمَعْرُوفِ وَيَنْهَى عَنِ الْمُنْكَرِ

الْمَسْأَلَةُ السَّابِعَةُ: أَنَّ الإِمَامَ بَعْدَ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَآلَهُ وسَلَّمَ هُوَ عَلِيٌّ بْنُ أَبِي طَالِبٍ عَلَيْهِ السَّلامِ


الْمَسْأَلَةُ الأُوْلَى: أَنَّ مَنْ وَعَدَهُ اللهُ بِالثَّوَابِ مِنَ الْمُؤْمِنِيْنَ فإِنَّهُ مَتَى مَاتَ مُسْتَقِيْمًا عَلَى إِيْمَانِهِ صَآئِرٌ إِلَى الْجَنَّةِ لاَ مَحَالَةَ، وَمُخَلَّدٌ فِيْهَا خُلُودًا دَآئِمًا فِي ثَوَابٍ لاَ يَنْقَطِعُ.

الْمَسْأَلَةُ الثَّانِيَةُ:أَنَّ مَنْ تَوَعَّدَهُ اللهُ تَعَالَى بِالْعِقَابِ مِنَ الْكُفَّارِ، فَإِنَّهُ مَتَى مَاتَ مُصِرًّا عَلَى كُفْرِهِ، صَآئِرٌ إِلَى النَّارِ لاَ مَحَالَة، مُخَلَّدٌ فِيْهَا خُلُودًا دَآئِمًا.

والدَّلِيْلُ عَلَى صِحَةِ مَا ذَهَبْنَا إِلَيْهِ فِي هَاتَيْنِ الْمَسْأَلَتَيْنِ[37] أَنَّ الْمَعْلُومَ ضَرُورَةً مِنْ دِيْنِ النَّبِيِّ صَلَّى الله عَلَيْهِ وَآلَهُ وسَلَّمَ أَنَّهُ كَانَ يَدْعُو الْخَلْقَ إِلَى طَاعَةِ اللهِ، وَيَعِدُهُمْ عَلَى ذَلِكَ الْجَنَّةَ الَّتِي عَرْضُهَا السَّمَوَاتُ وَالأَرْضُ أُعِدَّتْ لِلْمُتَّقِيْنَ. وَيَتَوَعَّدُ مَنْ خَالَفَهُ وَكَفَرَ بِمَا جَآءَ بِهِ بِالنَّارِ الَّتِي وَقُوْدُهَا النَّاسُ وَالْحِجَارَةُ أُعِدَّتْ لِلْكَافِرِيْنَ[38].

وَقَدْ ثَبَتَ أَنَّهُ صَلَّى اللهُ عَلَيْهِ وَآلَهُ وسَلَّمَ لاَ يَدِيْنُ إِلاَّ بِالْحَقِّ وَلاَ يُخْبِرُ إِلاَّ بِالصِّدْقِ، فَصَحَّ مَا ذَهَبْنَا إِلَيْهِ فِي هَاتَيْنِ الْمَسْأَلَتَيْنِ.

[37]

للمؤمنِ الطَّائِعِ وَالْعَنِيْدِ
بالْمُكْثِ في الدَّارَين والتخليد

وَقَوْلُنَا في الْوَعْدِ وَالوَعِيْدِ
وللشَّقِيِّ الْعَرْضُ وَالسَّعِيْد

وَذَاكَ قَوْلُ الله ذِيْ الْمَحَالِ

[38] مثل قوله تعالى:﴿وَمَنْ يَعْصِ اللهَ وَرَسُوْلَهُ وَيَتَعَدَّ حُدُوْدَهُ يُدْخِلْهُ نَارًا خَالِدًا فِيْهَا وَلَهُ عَذَابٌ مُهِيْنٌ﴾[النساء: 14]. وقوله صلى الله عليه وآله وسلم: (كُلُّ أمَّتِي يَدْخُلُ الْجَنَّةَ إِلاَّ مَنْ أَبَى، قالوا: ومَنْ يَأْبَى يَا رَسُولَ اللهِ؟ قال: مَنْ عَصَاني فَقَد أَبَى). أخرجه الحاكم في المستدرك و وافقه الذهبي على صحته. ج1ص55.


الْمَسْأَلَةُ الثَّالِثَةُ:أََنَّ مَنْ تَوَعَّدَهُ اللهُ بِالْعِقَابِ مِنَ الفُسَّاقِ، فَإِنَّهُ مَتَى مَاتَ مُصِرًّا عَلَى فِسْقِهِ فَإِنَّهُ يُدْخِلُهُ النَّارَ وَيُخَلِّدُهُ فِيْهَا خُلُودًا دَآئِمًا.

والدَّلِيْلُ عَلَى ذَلِكَ قَوْلُهُ تَعَالَى:﴿وَمَنْ يَعْصِ اللهَ وَرَسُوْلَهُ فَإِنَّ لَهُ نَارَ جَهَنَّمَ خَالِدِيْنَ فِيْهَا أَبَدًا﴾[الجن:23]، وَلاَ شَكَّ أَنَّ الفَاسِقَ مِنْ جُمْلَةِ مَنْ عَصَى اللهَ تَعَالَى، فَيَجِبُ أَنْ يُدْخِلَهُ النَّارَ وَيُخَلِّدُه فِيْهَا؛ لأَنَّ اللهَ تَعَالَى لا يُخْبِرُ إِلاَّ بِالصِّدْقِ، وَقَدْ قَالَ تَعَالَى:﴿مَا يُبَدَّلُ الْقَوْلُ لَدَيَّ وَمَا أَنَا بِظَلاَّمٍ لِلْعَبِيْدِ﴾[ق:29].


الْمَسْأَلَةُ الرَّابِعَة: أَنَّ أَصْحَابَ الكَبَآئِرَِ مِنْ هَذِهِ الأُمَّةِ:

كَشَارِبِ الْخَمْرِ وَالزَّانِي وَمَنْ جَرَى مَجْرَاهُمَا يُسَمَّوْنَ فُسَّاقًا ولاَ يُسَمَّوْنَ كُفَّارًا[39] كَمَا هُوَ قَوْلُ الْخَوَارِجِ[40]؛ لأَنَّهُم لَوْ كَانُوا كُفَّارًا لَمَا جَازَ دَفْنُهُمْ فِي مَقَابِرِ الْمُسْلِمِينَ ولاَ مُنَاكَحَتُهُمْ ولاَ مُوَارَثَتُهُمْ، فَلَمَّا عَلِمْنَا أَنَّ ذَلِكَ كُلَّهُ جَآئِزٌ دََّل ذَلِكَ عَلَى أَنَّهُمْ لاَ يَجُوزُ أَنْ يُسَمَّوا كُفَّارًا. ولاَ يَجُوزُ أَنْ يُسَمَّوْا مُؤْمِنِيْنَ كَمَا تَقُوْلُهُ الْمُرْجِئَةُ؛ لأَنَّ الْمُؤْمِنَ فِي الشَّرِيْعَةِ يَجِبُ مَدْحُهُ وَتَعْظِيْمُهُ، وَالْفَاسِقُ لاَ يَجُوزُ مَدْحُهُ ولاَ تَعْظِيْمُهُ؛ فلاَ يَجُوزُ أَنْ يُسّمَّى مُؤْمِنًا؛ فَلَمْ يَبْقَ إِلاَّ أَنَّهُمْ يُسَمَّوْنَ فُسَّاقًا، وَلاَ يَجُوزُ أَنْ يُطْلَقَ عَلَيْهِمَ اسْمُ الْكُفْرِ وَالإِيْمَانِ[41].

[39]

مُعَالِنًا بِكُفْرِهِ مُجَاهِرَا
بَلْ فَاسِقًا رِجْسًا لَعِيْنًا فَاجِرَا

وَلاَ نُسَمِّيْ ذَا الْفُسُوقِ كَافِرَا
وَلاَ تَقِيًّا ذَا وَقَارٍ ظَاهِرَا

يَجُولُ فِي جَوَامِعِ الأَغْلاَلِ

وهذه المسألة تسمى بالمنزِلَةِ بَيْنَ المنزِلَتَيْنِ - أي الكفر والإيمان، ويتفق فيها الزيدية والمعتزلة.

[40] الخوارج قوم من المسلمين غَلَوْا في الدين فخرجوا منه، وأول مثالٍ لهم هو ابن صيَّاد، قال للنبي صلى الله عليه وآله وسلم وهو يقسم غنائم حنينٍ: اعدل يا محمد؛ فتغير وجه النبي صلى الله عليه وآله وسلم ليس أَنَفَةً من النصيحة، وإنما لهذا المغرور الذي يشبه الفحمة التي تنافس الشمس وتزعم أنها أكثر إِضاءة منها. وقد أخبر صلى الله عليه وآله وسلم بأنه سيخرج من ضِئْضِئِ هذا -أي من نوعه وشاكلته قوم يمرقون من الدين كما يمرق السهم من الرَّمِيَّةِ. يا ترى هل من قلة دينهم؟ لا: إنهم مبالغون في الدين إلى الحد الذي قال صلى الله عليه وآله وسلم: (تحقرون صلاتكم عند صلاتهم وقراءتكم عند قراءتهم لكنه لا يجاوز حناجرهم). أعوذ بالله إنه دين المظهر والخداع، دين الفم والظاهر، ولا صلة له بالقلب، ولا علاقة له بالوجدان، ثم أخبر أنه يَقْتُلُ هذه الطائفة عند ظهورها أَولَى الطائفتين بالحق، فكان ذلك أمير المؤمنين علي عليه السلام.

[41] قال الصاحب بن عباد رحمه الله:

لاَ مُؤْمِنًا حَقًّا ولاَ مُنَافِقُ
قَوْلِيَ إِجْمَاعٌ وَخَصْمِيْ خَارِقُ

وَصَاحِبُ الذَّنْبِ لَدَيْنَا فَاسِقُ
واَلكُلُّ فِي تَفْسِيْقِهِ مُوَافِقُ

وقد سمى القرآن الكريم الوليدَ بن عقبة فاسقًا، وابنَ أُبَيٍّ مُنَافِقًا، وأهلَ مكة مشركين، وأهلَ الكتاب يهودًا ونصارى. أما المؤمنون فليس إلا الأَتقياء الأَنقياء.


الْمَسْأَلَةُ الخَامِسَةُ: أَنَّ شَفَاعَةَ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَآلَهُ وسَلَّمَ يَوْمَ الْقِيَامَةِ ثَابِتَةٌ قَاطِعَةٌ

وَلاَ تَكُونُ[42] إِلاَّ لِمَنْ يَدْخُلُ الْجَنَّةَ فَيَزِيْدُهُمُ اللهُ نَعِيْمًا إِلَى نَعِيْمِهِمْ وسُرُورًا إِلَى سُرُورِهِمْ[43].

وَ الدَّلِيْلُ عَلَى ذَلِكَ قَوْلُهُ تَعَالَى:﴿مَا لِلظَّالِمِيْنَ مِنْ حَمِيْمٍ وَلاَ شَفِيْعٍ يُطَاعُ﴾[غافر:18]، وَلاَ شَكَّ أَنَّ الْفَاسِقَ ظَالِمٌ بِلاَ خِلاَفٍ بَيْنَ أُمَّةِ مُحَمَّدٍ صَلَّى الله عَلَيْهِ وَآلَهُ وسَلَّمَ فَلاَ يَجُوزُ أَنْ يَشْفَعَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَآلَهُ وسَلَّمَ لأَحَدٍ مِنَ الْفُسَّاقِ[44]، وَإِذَا لَمْ يَجُزْ أَنْ يَشْفَعَ لَهُمْ لَمْ تَبْقَ شَفَاعَتُهُ صَلَّى اللهُ عَلَيْهِ وَآلَهُ وسَلَّمَ إِلاَّ لِلْمُؤْمِنِيْنَ. وَكَذَلِكَ قَوْلُهُ تَعَالَى:﴿وَمَا لِلظَّالِمِيْنَ مِنْ أَنْصَارٍ﴾[البقرة:270]، فَلاَ يَجُوزُ أَنْ يَشْفَعَ لأَحَدٍ مِنْهُمْ؛ لأَنَّهُ لَوْ شَفَعَ لأَحَدٍ مِنْهُمْ لَكَانَ نُصْرةً لَهُمْ، وَذَلِكَ لاَ يَجُوزُ؛ لأَنَّهُ يَكُونُ تَكْذِيْبًا لِكَلامِ اللهِ تَعَالَى[45].

[42] الشفاعة: لغة هي مأخوذة من الشفع وهو نقيض الوَتْرِ، والوَتْرُ: الواحد. والشفع: الزوج. وفي الاصطلاح: هو السؤال لجلب نفع الغير عندنا، بخلاف المرجئة فإنها عندهم لا تكون إلا لإسقاط الضرر، أو دَفْعِهِ الضرر، أو تخليص الغير من المضرة ونصرته وإِنقاذه منها.

[43] قالت المرجئة: إن المؤمنين ليسوا بحاجة للشفاعة، فالمحتاج لها هم الفساق. والجواب: إن الكفار محتاجون للشفاعة أكثر من الفساق. كما أن الملائكة يشفعون للمؤمنين دون سواهم باتفاق؛مما يدل على أن الغرض من الشفاعة تشريف الشافع والمشفوع له والشفاعة في اللغة لدفع الضرر ولجلب النفع أيضا؛ فالشفاعة للمؤمنين ليس فيها مشكلة؛ إذ هي تشريف للنبي صلى الله عليه وآله وسلم ولهم، لكن المشكلة في مكافأة أهل الكبائر بالشفاعة بمعنى أن الزناة واللصوص والشواذ والظلمة والقتلة والسكارى يتمتعون بشفاعة الطاهر المطهر صلى الله عليه وآله وسلم سبحانك اللهم هذا بهتان عظيم.

[44]

لَمَّا تَنَحَّوْا عَنْ طَرِيْقِ الطَّاعَهْ
وَارْتَكَبُوْا الْمُنْكَرَ والشَّنَاعَهْ

وَمَا لأَهْلِ الْفِسْقِ مِنْ شَفَاعَهْ
وَخَالَفُوا السُّنَّةَ واَلْجَمَاعَهْ

فَخُلِّدُوْا فِي حِلَقِ النَّكَالِ

[45] والحديث الذي رُوي ( شفاعتي لأهل الكبائر من أمتي) مكذوبٌ؛ لمصادمته الكتاب والسنة. وقد جزم بذلك الذهبي في لسان الميزان [1/466] حيث قال في ترجمة صديق بن سعيد الصوناخي التركي عن محمد بن بصير المروزي عن يحيى عن مالك عن نافع عن ابن عمر مرفوعًا: (شفاعتي لأهل الكبائر من أمتي) هذا لم يَرْوِهِ هؤلاء قط لكن رواه عن صديق من يُجْهَلُ حَالُه: أحمد بن عبدالله بن محمد السرسي فما أدري من وَضَعَه. والحديث الصحيح هو: (شفاعتي ليست لأهل الكبائر من أمتي) وقد رُوي عن الحسن البصري مرسلاً، ومراسيله كلها عن علي عليه السلام كما ذكره المزي في تهذيب الكمال 6/ 124 حيث قال عن يونس بن عبيد، قال:(سألت الحسن قلت: يا أبا سعيد إنك تقول: قال رسول الله صلى الله عليه وآله وسلم وإِنك لم تُدرِكه ؟ قال: يا ابن أخي لقد سألتني عن شيء ما سألني عنه أحَدٌ قبلَكَ ولولا منزلتُك منِّي لما أخبرتُك، إني في زمان كما ترى - وكان في عمل الحجاج -كل شيء سمعتني أقول: قال رسول الله صلى الله عليه وآله وسلم وآله فهو عن علي عليه السلام، غير أني في زمان لا أستطيع أن أذكر عَلِيًّا) ولهذا فمرسل الحسن أصح من مسند غيره لهذا السبب. والقول بالشفاعة للمجرمين من أهل الكبائر هدمٌ للإسلام جملة وتفصيلا، فافعل ما شئت، فأنت على موعِدٍ مع الشفاعة! أيُّ كَذِبٍ هذا؟.

وها أنا أسوق جملة من الأحاديث الشريفة تُحَرِّمُ الشفاعة على كثير من مرتكبي الكبائر: فقد روي عن ابن عباس رضي الله عنهما أنه قال: قال رسول الله صلى الله عليه وآله وسلم وآله: (لاَ يَدْخُلُ الْجَنَّةَ مُدْمِنُ خَمْرٍ، وَلاَ عَاقٌّ، وَلاَ مَنَّانٌ). رواه الطبراني في الأوسط 1 / 18 برقم 2335. وعن أبي هريرة قال: قال رسول الله صلى الله عليه وآله وسلم: (ثَلاَثَةٌ حرَّم اللهُ تبارك وتعالى عليهم الْجَنَّةَ: مُدْمِنُ خَمْرٍ، وَالعَاقُّ، وَالدَّيُّوثُ الذي يُقِرُّ فِي أهْلِهِ الْخَبِيْثَ). رواه أحمد 2 / 351 رقم 5372. والنسائي 5 / 80 برقم 2562. وعن أبي موسى قال: قال رسول الله صلى الله عليه وآله وسلم: (ثَلاَثَةٌ لاَ يَدْخُلُونَ الْجَنَّةَ: مُدْمِنُ خَمْرٍ، وَقَاطِعُ رَحِمٍ، وَمُصَدِّقٌ بِالسِّحْرِ)، رواه أحمد ج7 رقم 19586. وعن عمار بن ياسر رضي الله عنه قال: قال رسول الله صلى الله عليه وآله وسلم: ثَلاثَةٌ لا يَدخُلونَ الجنَّة أبَدًا: الدَّيُّوثُ، والرَّاجِلةُ مِنَ النِّسَآءِ، ومدمنُ الْخَمْرِ)، رواه الطبراني. وعن عبدالله بن عمرو بن العاص قال: قال رسول الله صلى الله عليه وآله وسلم: (مَنْ قَتَلَ مُعَاهَدًا لَمْ يَرَحْ رائِحةَ الجنةِ)، أخرجه البخاري 3/1154 برقم 2995. وقال رسول الله صلى الله عليه وآله وسلم: (لا يَدخُل الجنَّةَ قَاطِعُ رَحِمٍ). رواه الطبراني في الأوسط 4/32 برقم 3537، والطبراني في الكبير ص302 رقم 13180. وعن عبدالله ابن عمر قال: قال رسول الله صلى الله عليه وآله وسلم: (ثَلاثَةٌ لا يَدْخُلُون الجنَّةَ: العَاقُّ لِوَالِدَيْهِ، وَالدَّيُّوثُ، والمرأةُ المتَرَجِّلَةُ تَشَبَّهُ بالرجال...إلخ). وعن أبي هريرة قال: قال رسول الله صلى الله عليه وآله وسلم: (مَنْ تَرَدَّى مِنْ جَبَل فَقَتَلَ نَفْسَهُ فَهُوَ فِي نَارِ جهنَّمَ يَتَرَدَّى خالدًا مُخَلَّدًا فيها أبدا)...إلخ.

رواه البخاري 5/ 2179 برقم 5442. ومسلم 1/ 103. وقوله صلى الله عليه وآله وسلم: (صِنْفَانِ مِنْ أُمَّتِي لاَ تَنَالُهُم شَفَاعَتِي: إِمامٌ ظلومٌ غشومٌ، ومارِقٌ غَالٍ). رواه الطبراني في الأوسط ج1 ص200 رقم640. وقال في مجمع الزوائد 5 / 235: رجاله ثقات. وعن أبي بكر قال: قال رسول الله صلى الله عليه وآله وسلم: (لا يَدْخُلُ الجنَّةَ جَسَدٌ غُذِيَ مِنَ الْحَرَامِِ)، رواه الطبراني في الأوسط 6/ 113 برقم 5961. وقال صلى الله عليه وآله وسلم: (لاَ يَدْخُلُُ الْجَنَّةَ قَتَّاتٌ)، والقَتَّاتُ: النَمَّامُ. رواه الطبراني في الأوسط 4 / 278 رقم 4192. وقال الرسول صلى الله عليه وآله وسلم: (لا يَدْخُلًُ الجَنَّةَ سيَئِّ المَلَكَةِ، مَلْعُوْنٌ مَن ضَارَّ مُسْلِمًا، أَوْ غَرَّهُ). رواه الطبراني في الأوسط 9 / 124 برقم 9312.إلى غير ذلك من الأحاديث التي لو سقناها لكانت بحجم كتاب الترغيب والترهيب للمنذري وهو ستة مجلدات فهل يجوز اختاء السنة وضياعها لمصلحة عقيدة فاسدة موروثة بدون وعي ولا تمحيص. والقرآن الكريم حاسم في هذا الشأن. قال تعالى:﴿وَالَّذِيْنَ لاَ يَدْعُوْنَ مَعَ اللهِ إِلَهًا آخَرَ وَلاَ يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّم اللهُ إِلاَّ بِالْحَقِّ وَلاَ يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَامًا﴾[الفرقان:68]. وقال سبحانه:﴿وَمَنْ يَعْصِ اللهَ وَرَسُوْلَهُ وَيَتَعَدَّ حُدُوْدَهُ يُدْخِلْهُ نَارًا خَالِدًا فِيْهَا وَلَهُ عَذَابٌ مُهِيْنٌ﴾[النسآء:14]. وقال تعالى:﴿وَمَن يَعْمَلْ مِثْقَالَ ذَرَّةٍ خيَرْاً يَرَهُ * وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرًا يَرَهُ﴾[الزلزلة:7،8]. إلى غير ذلك من الآيات والأحاديث التي يتعسَّر حصرها، فهل من المعقول أن تُنْسَفَ بحديثٍ واحد لعلَّه من أهم ما وضعه الزنادقة؟ حاشا وكلا. ولماذا نجعل من القول بالشفاعة لأهل الكبائر عقيدة راسخة، هل لأن معتقد ذلك يحب أهل الكبائر أو هو منهم، ألا يكفي أن الله سبحانه قد جعل الحسنة بعشرة أمثالها ثم ضاعفها إلى سبعمائة ضعف إلى ما شاء الله، وجهل لهم بالحسنة حسنة وإن لم يفعلها مَن هَمَّ بها، وجعل السيئة بواحدة وإن تاب فاعلها محاها الله وأبدلها حسنات. قال تعالى:﴿مَنْ جَاءَ بِالْحَسَنَةِ فَلَُ عَشْرُ أَمْثَالِهَا وَمَنْ جَاءَ بِالسَّيِّئَةِ فَلاَ يُجْزَى إِلاَّ مِثْلَهَا وَهُمْ لاَ يُظْلَمُونَ﴾[الأنعام:160] وقال تعالى:﴿مَثَلُ الَّذِيْنَ يُنْفِقُونَ أَمْوَالَهُمْ فِي سَبِيْلِ اللهِ كَمَثَلِ حَبَّةٍ أَنْبَتَتْ سَبْعَ سَنَابِلَ فِي كُلِّ سُنْبُلَةٍ مِائَةُ حَبَّةٍ وَاللهُ يُضَاعِفُ لِمَنْ يَشَاءُ وَاللهُ وَاسِعٌ عَلِيْمٌ﴾[البقرة:261] ثم إن الله يقبل التوبة الصادقة فورا متى استكملت شروطها، فهل بعد هذا رحمة، وهل بعد هذا حجة قال تعالى ﴿مَا يَفْعَلُ اللهُ بِعَذَابِكُمْ إِنْ شَكَرْتُمْ وَآمَنْتُمْ﴾[النساء:147] عن القول بالشفاعة لأهل الكبائر إلغاء لكل آيات الوعيد والترهيب في القرآن الكريم ونسف لكل أحاديث الوعيد والترهيب في السنة، وتكذيب لها. أعاذنا الله من الزلل وكفى تزويقٌ للكلام بأن هذا القولَ إنما تمجيد لله، وأنه واسع العفو والمغفرة؛ ولسعة عفوه ومغفرته وهي في شيء من ظاهرها وطلائها وقشورها كلمة حق يراد بها باطل والأحرى أنها كلمة باطل خالص. فتوبوا إلى الله قبل أن تموتوا، واستشعروا الحذر ولا يغرنكم بالله الغرور.


الْمَسْأَلَةُ السَّادِسَةُ: أَنَّهُ يَجِبُ عَلَى الْمُكَلَّفِ أَنْ يَأْمُرَ بالْمَعْرُوفِ وَيَنْهَى عَنِ الْمُنْكَرِ

مَتَى قَدَرَ عَلَى ذَلِكَ، وَلَمْ يَكُنْ أَمْرُهُ ونَهْيُهُ يُؤَدِّيَانِ إِلَى فِعْلِ مُنْكَرٍ غَيْرِ الَّذِيْ نَهَى عَنْهُ، أَوْ تَرْكِ مَعْرُوفٍ غَيْرِ الَّذِيْ أَمَرَ بِهِ[46].

والدَّلِيْلُ عَلَى ذَلِكَ قَوْلُ اللهِ تَعَالَى:﴿وَلْتَكُن مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُوْلَئِكَ هُمُ الْمُفْلِحُونَ﴾[آل عمران:104]. وَوَجْهُ الاسْتِدْلاَلِ بِهَذِهِ الآيَةِ أَنَّ اللهَ تَعَالَى أَمَرَ أَنْ يَكُونَ فِيْنَا مَنْ يَأْمُرُ بِالْمَعْرُوفِ وَيَنْهَى عَنِ الْمُنْكَرِ، وَمَا أَمَرَ اللهُ تَعَالَى بِهِ كَانَ وَاجِبًا لا يَجُوزُ تَرْكُهُ؛ لِقَوْلِهِ تَعَالَى:﴿فَلْيَحْذَرِ الَّذِيْنَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيْبَهُمْ فِتْنَةٌ أَوْ يُصِيْبَهُمْ عَذَابٌ أَلِيْمٌ﴾[النور:63]، وَلا شَكَّ أَنَّ العَذَابَ لا يُصِيْبُ إِلاَّ مَنْ تَرَكَ مَا أَوْجِبَ الله تَعَالَى عَلَيْهِ أَوْ فَعَلَ مَا نَهَاهُ عَنْهُ[47].

[46]للأمْرِ والنهي شروط يجب أن يفقهها المنشغلون بالدعوة الإسلامية، منها:

1- الرفق والموعظة الحسنة، أسوة بمن قال الله تعالى فيه:﴿وَإِنَّكَ لَعَلَى خُلُقٍ عَظِيْمٍ﴾[القلم:4] و ﴿وَلَوْ كُنْتَ فَظًا غَلِيْظَ الْقَلْبِ لاَنْفَضُّوا مِنْ حَوْلِكَ﴾[آل عمران: 159] وقَدْ ظل صلى الله عليه وآله وسلم ثلاث عشرة سنة هي نصف عمره بعد البعثة يدعو بالتي هي أحسن، ﴿وَادْعُ إِلَى سَبِيْلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ﴾[النحل:125] حتى اضطره المشركون إلى السيف. وقد عبر صاحب الأزهار عن هذا المعنى فقال: ولا يُخَشِّنُ إن كَفَى الِّليْنُ.

2- لا نهيَ في مختَلَفٍ فيه. وهنا تظهر فداحة المصيبة؛ فالنهي والصراع مُنْصَبٌّ على المسائل الخلافيَّة. مثل: النهي عن (حي على خير العمل) والتهليل بعد الجنازة، وقراءة (يس) على الميت، والدعاء عند الوضوء، والسربلة، ونحو ذلك - الأمر الذي أوصل اليمن وغيرها إلى القتل والقتال في المساجد.

3- أن لا يؤدِّيَان إلى منكر أكبر؛ كأن يؤدي النهي عن شرب الخمر إِلى القتل.

[47]

وَالأَمْرُ بِالْمَعْرُوفِ فَرْضٌ لاَزِبُ
وَعْظٌ وَزَجْرٌ وَحُسَامٌ قَاضِبُ

وَالنّهيُ عِنْ فِعْلِ القَبِيْحِ وَاجِبُ
وَهْوُ عَلَى فَاعِلِهِ مَرَاتِبُ

مِنْ غَيْرِ تَفْرِيْطٍ وَلاَ اسْتِعْجَالِ


الْمَسْأَلَةُ السَّابِعَةُ: أَنَّ الإِمَامَ بَعْدَ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَآلَهُ وسَلَّمَ هُوَ عَلِيٌّ بْنُ أَبِي طَالِبٍ عَلَيْهِ السَّلامِ

وَ الدَّلِيْلُ عَلَى إِمَامَتِهِ[48] عَلَيْهِ السَّلامُ قَوْلُ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَآلَهُ وسَلَّمَ يَوْمَ غَدِيْرِ خُمّ وَقَدْ اجْتَمَعَ إِلَيْهِ أَصْحَابُهُ: (أَلَسْتُ أَوْلَى بِكُمْ مِنْ أَنْفُسِكُمْ)، قَالُوا: بَلَى يَا رَسُولَ اللهِ، قَالَ: (فَمَنْ كُنْتُ مَوْلاَهُ فَعَلِيٌّ مَوْلاَهُ، اللَّهُمَّ وَالِ مَنْ وَالاَهُ، وعَادِ مَنْ عَادَاهُ، وَانْصُرْ مَن نَّصَرَهُ، واخْذُلْ مَنْ خَذَلَهُ)[49].

وَوَجْهُ الاسْتِدْلاَلِ بِهَذَا الْخَبَرِ عَلَى إِمَامَتِهِ عَلَيْهِ السَّلامُ أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَآلَهُ وسَلَّمَ جَعَلَهُ مَوْلَى لِلْكَآفَّةِ كَنَفْسِهِ. وَالْمَولَى هُوَ: الْمَالكُ لِلتَّصَرُّفِ، كَمَا يُقَالُ: هَذَا مَوْلَى الدَّارِ، يُرَادُ بِهِ الَّذِيْ يَمْلِكُ التَّصَرُّفَ فِيْهَا، فَإِذَا ثَبَتَ أَنَّ عَلِيًّا عَلَيْهِ السَّلامُ مَالِكُ التَّصَرُّفِ عَلَى الأُمَّةِ كَانَ إِمامًا؛ لأَنَّ الإِمامَ هُوَ الَّذِي يَمْلِكُ التَّصَرُّفَ عَلَى النَّاسِ بِحُكْمِ اللهِ تَعَالَى؛ فَثَبَتَ بِذَلِكَ إِمَامَتُهُ عَلَيْهِ السَّلامُ، وَأَنَّهُ أَحَقُّ بِالأَمْرِ مِمَّنْ تَقَدَّمَ عَلَيْهِ مِنَ الصَّحَابَةِ[50].

[48] مفهوم الأدلة: أن الإِمامة حقٌّ إِلهي محصور منصوص في أسرة أو أشخاص، وهو قول جمهور المسلمين من مُحَدِّثِيْنَ وفقهآء، والاختلاف إنما هو في التفريع: فالمحدِّثون يحصرون الخلافة في قريش، والإمامية يحصرونها في اثني عشر إمامًا أَوَّلُهُمْ علي وآخرهم المهدي. والزيديةُ يحصرونها في علي وأولاده من نسل فاطمة، ويطلقون عليهم البطنين، لكنهم قَيَّدُوا ذلك بشروط صارمة: هي أن يكون مُكَلَّفًا، ذكراً، فاطميًّا، سليم الحواس والأطراف، مجتهدا في العلوم الدينيَّة، عدلاً، سخيًّا، يضع الحقوق في مواضعها، مُدّبِّرًا بحيث يكون أكثر رأيه الإصابة، مِقْدَامًا في القتال، لم يَتَقَدَّمْهُ إِمامٌ قَدْ أُجيبت دعوتُه؛ فالزيدية كما ترى أوجبوا على من استوفى هذه الشروط أن يدعو لنفسه، وأوجبوا على الأُمَّة إجابة دعوته ومبايعته، فإن زاغ وظلم وجب الخروج عليه ومقارعته بالسلاح؛ لأنه لا طاعة لمخلوق في معصية الخالق، وبهذا نص القرآن الكريم:﴿وَلْتَكُن مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ﴾[آل عمران:104] ولا خير في الأمة إن لم تقم بواجب الأمر بالمعروف والنهي عن المنكر ﴿كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ﴾[آل عمران:110] وهو مبدأ كان يعترف به الخلفاء الراشدون حتى جاء الملك العضوض فصادر هذا الحق، وقَتَلَ إِحساس الأمة بأخطر واجب، وقَمَعَ الثائرون قمعًا رهيبًا، وتَحَمَّلَ عليٌّ وأبناؤه العبء الأكبر إن لم يكن العبءَ كُلَّه.

وَالعجيبُ أن الأنصار بعد موت النبي صلى الله عليه وآله وسلم اجتمعوا في سقيفة بني ساعدة ولم يعترفوا بأهمية قريش الأمر الذي يشكك في صحة حديث (الأئمة من قريش) ونحوه، ولم يحتج عليهم قرشي بدليل يحصر الخلافة فيهم، فما كانت لتتم بيعة أبي بكر لولا مبادرة عمر بالتصفيق على يده حتى وَصَفَ عمر بيعة أبي بكر بأنها فلتة، وقى الله شرها فمن عاد لمثلها فاقتلوه. وإنما نُقِلَ عن أبي بكر قوله: نحن شجرة محمد صلى الله عليه وآله وسلم والعرب لا تذعن إلا لقريش؛ ولهذا قال علي فيما يشبه التظلم: احتجوا بالشجرة وأضاعوا الثمرة. وتولى عمر بعده بوصية من أبي بكر، وبويع بعد ذلك من باب تحصيل الحاصل، وبيعة عثمان أشبهت الوصية من عمر؛ لأنه حصر أحقية الخلافة في ستة، ثم حصرها في نصف الستة الذين فيهم عبدالرحمن بن عوف؛ لِعِلْمِ عمر أن سعد بن أبي وقاص ابن عم عبدالرحمن؛ لأنهما من بني زهرة، وعبدالرحمن صهر عثمان؛ لأن أم كلثوم بنت عقبة بن أبي معيط أخت عثمان من أمه وهي زوجة عبدالرحمن، أما طلحة فهو قريب أبي بكر مائل عن علي لما بين بني هاشم وأبي بكر ورهطه من حزازات بسبب استئثار أبي بكر بالخلافة دون علي؛ فلم يبق مع علي سوى الزبير؛ فَعُمَرُ كما ترى قد فصَّلها على قياس عثمان، وقد أجاد عبدالرحمن تمثيل الدور، وقال لعلي: أبايعك على كتاب الله وسنة رسوله وسيرة الشيخين؛ فرفض علي هذه الزيادة المبتدعة؛ لأن سيرتهما مهما كانت عادلة فلا يصح أن توضع بجانب القرآن والسنة؛ فما على المسلم إلا تطبيق القرآن والسنة وأن يجتهد حسب الوقائع؛ لكن عثمان أنعم بذلك فبويع ولكنه لم يلتزم بسيرة الشيخين، وكان عدم التزامه سببَ قَتْلِهِ. ولم نسمع ببيعة حرة ونزيهة مثل بيعة علي إذ أقبل الناس برغبة كاملة، ورفض البيعة إلا في المسجد. لكن المدهش والمذل أن تصير لبني أمية، ثم يتوارثونها كالقياصرة والأكاسرة، وكذا فعل العباسيون وصارت السلطة حكرًا على أسرٍ معينة، ولم يعد مستغربًا تأييد من ظفر بالسلطة؛ لسبب انعدام القاعدة التي تنظم السلطة فالملك لمن غلب ومَلَك السيف والذهب.

[49] هذا حديثٌ متواترٌ، قال المقبلي في الأبحاث المسدَّدة ص244: بعد ذكر رواتِه: (وهو متواتر فإن لم يكن مثلُ هذا معلومًا وإِلاَّ مَا في الدنيا معلوم) وَقَد ورد بألفاظ كثيرة من مراجع عدة نذكر منها: أمالي أحمد بن عيسى 1/38. والمرشد بالله الشجري 1/45،42. والمؤيد بالله في الأمالي الصغرى، ص90، 102. وأبو طالب في أماليه ص48. والقاسم بن محمد في الاعتصام 5/376 - 379. وعلي بن موسى الرضى في صحيفته ص457. والهادي في الأحكام 1/37. ومسند أحمد ج1 ص182 رقم 641 ورقم 950 ورقم 964 ورقم 1310 مسند علي وقد رواه من أربعين طريقة. ومجمع الزوائد ج9 ص103 وما بعدها، بروايات عديدة. وتاريخ الإسلام عهد الخلفآء للذهبي ص631-633. وتذكرة الحفاظ ج1 ص10 والمستدرك ج3 ص134. ومختصر زوائد مسند البزار ج2 ص301 وما بعدها رقم 1900 وساق روايات من طرق متعددة. والبداية والنهاية لابن كثير مج4 ج7 ص383 وما بعدها. 5/ص232. وقد جمع محمد بن جرير الطبري فيه مجلدين كما ذكره الذهبي في طبقاته 2/254. وقد صنف الشيخ عبدالحسين الأميني موسوعةً بحالها في شأن حديث الغدير هذا سمَّاها (الغدير في الكتاب والسنة والأدب) خَصَّصَ الجزء الأَول لطرق حديث الغدير، ثم ظل يلاحق الغدير في الشعر والنثر حسب الطبقات - طبع منه 11مجلدا - الطبعة الرابعة - دار الكتاب العربي - بيروت 1397ه - 1977م. ورواه الترمذي 5/591 برقم 3713. وابن ماجة ج1 برقم 116 ص43، وبرقم 121 ص45. وابن حجر العسقلاني في الإصابة 2/502.

[50] أحقية الإمام علي عليه السلام بالخلافة عقلية ونقلية: أما العقل فلا يتردد في تقديم الأكفاء والمتميز بالصفات المطلوبة والزعامة فهو أشجع الصحابة والناس جميعا سابقين ولاحقين، وإن كان المطلوب بالسبق إلى الإسلام فهو الثاني بعد خديجة وأسبقهم إلى الإسلام، وإن كان بالعلم فهو أعلم الصحابة حتى اشتهر عن عمر قوله: لولا علي لهلك عمر،لا أبقاني الله في معضلة ليس له أبو الحسن. معضلة ولا أبا حسن لها.وإن اسْتُحِقَّتْ الخلافة بالجهاد فهو سيد سادات المجاهدين، وإن شئت عقلا أن تنافس بالزوجة والأبناء والأعمام والجدات والأخوة فهو متزوج بسيدة بنات حواء وحبيبة سيد بني آدم وولداه منها سيدا شباب أهل الجنة وعترة رسول الله صلى الله عليه وآله وسلم وأما عمه فهو أسد الله وأسد رسوله وسيد الشهداء وأما أخوه فهو الطيار في الجنة، وأما حماته فهي خديجة الكبرى، وأما طينته وعجينته فهي طينة وعجينة رسول صلى الله عليه وآله وسلم، وأكملهم، وإن كان بالقرب من الرسول فهو أقربهم من رسول الله، وأزهدهم، وأهداهم. قال العلامة محمد بن إسماعيل الأمير:

فَلَهُ السَّبْقُ تَرَاهُ الأَوَّلِيَّا
فَلِهَذَا فَوْقَهُمْ صَارَ عَلِيَّا

كُلُّ مَا لِلصَّحْبِ مِنْ مَكْرُمَةٍ
جُمِعَتْ فِيْهِ وَفِيْهِمْ فُرِّقَتْ

وأما النقل: فيكفيه حديث الغدير المذكور وقول النبي صلى الله عليه وآله وسلم: (أنت مني بمنزلة هارون من موسى)، ولستُ أدري لماذا مُسِخَتْ مثل هذه الأحاديث ومُسِحَتْ وهي كوجه الشمس؟.

صَلَّى عَلَيْهِ الوَاحِدُ العَلِيُّ وَالنَّصُ فِيْهِ ظَاهِرٌ جَلِيُّ | ثُمَّ الإِمَامُ مُذْ مَضَى النَّبِيُّ بِغَيْرِ فَصْلٍ فَاعْلَمَنْ عَلِيُّ
يَومَ الغَدِيْرِ سَاعَةَ الإِحْفَالِ
فَلْيَتَوَلَّ مُعْلِنًا عَلِيَّا وَشَافِعًا وَصَاحِبًا حَفِيَّا | قَالَ فَمَنْ كُنْتُ لَهُ وَلِيَّا إِنْ كَانَ يَرْضَانِي لَهُ نَبِيَّا
فَصَارَ أَهْلُ الزَّيْغِ فِي بَلْبَالِ
وَهَدْيُهُ إِلَى الْعِبَادِ وَاصِلُ مَنْ أَخَذَ الْخَاتَمَ عَنْهُ السَّائِلُ | وَ قَالَ رَبِّي وَهْوَ نِعْمَ الْقَآئِلُ مَوْلاَكُمُ فِيْهِ لَكُمْ دَلآئِلُ
وَهْوَ لِمَفْرُوضِ الصَّلاةِ صَالِيْ


الْمَسْأَلَةُ الثَّامِنَةُ: أَنَّ الإِمَامَ بَعْدَ عَلِيٍّ عَلَيْهِ السَّلامُ ابْنَهُ الحَسَنُ عَلَيْهِ السَّلامُ

الْمَسْأَلَةُ التَّاسِعَةُ: أَنَّ الإِمَامَ بَعْدَ الْحَسَنِ أَخَوْهُ الْحُسَيْنِ بْنُ عَلِيٍّ عَلَيْهُمُ السَّلاَمُ.

والدَّلِيْلُ عَلَى صِحَّةِ مَا ذَهَبْنَا إِلَيْهِ فِي هَاتَيْنِ الْمَسْأَلَتَيْنِ[51] قَولُ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَآلَهُ وسَلَّمَ: (الْحَسَنُ والْحُسَيْنُ إِمَامَانِ قَامَا أَوْ قَعَدَا، وَأَبُوهُمَا خَيْرٌ مِنْهُمَا)[52]، وَهَذَا الْخَبَرُ يَدُلُّ عَلَى ثُبُوتِ الإِمَامَةِ لَهُمَا عَلَيْهُمَا السَّلامُ فِي كُلِّ وَقْتٍ، إِلاَّ أَنَّا أَخْرَجْنَا زَمَنَ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَآلَهُ وسَلَّمَ بِإِجْمَاعِ الأُمَّةِ، فَإِنَّ الأُمَّةَ أَجْمَعَتْ عَلَى أَنَّهُ لَمْ يَكُنْ لَهُمَا وَلاَ لِغَيْرِهِمَا أَمْرٌ فِي زَمَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَآلَهُ وسَلَّمَ، وَكَذَلِكَ لَمْ يَكُنْ لَهُمَا وَلاَ لِغَيْرِهِمَا أَمرٌ فِي زَمَنِ أَبِيْهِمَا عَلِيٍّ عَلَيْهِ السَّلامُ، وَكَذَلِكَ لَمْ يَكُنْ لِلْحُسَيْنِ عَلَيْهِ السَّلاَمُ أَمْرٌ فِي زَمَنِ أَخِيْهِ الْحَسَنِ عَلَيْهِ السَّلاَمُ بِالإِجْمَاعِ، فَبَقِيَ مَا عَدَا ذَلِكَ مِنَ الأَزْمِنَةِ دَاخِلاً تَحْتَ النَّصِ الْمَذْكُورِ مِنَ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَآلَهُ وسَلَّمَ؛ فَثَبَتَ بِذَلِكَ إِمَامَتَهُمَا عَلَيْهِمَا السَّلامُ عَلَى هَذَا التَّرْتِيْبِ الْمَذْكُورِ، وَأَنَّهُمَا أَحَقُّ بِالأَمْرِ مِمَّنْ أَخَذَهُ مِنْهُمَا كَمُعَاوِيَةَ وَيَزِيْدَ لَعَنَهُمَا اللهُ تَعَالَى لَعْنًا وَبِيْلاً[53].

[51]

الْحَسَنِ الطَّاهِرِ وَ الْحُسَيْنِ
شَهْمِ الْجَنَانِ طَاهِرِ الثَّوْبَيْنِ

وَ بَعْدَهُ الأَمْرُ إِلَى السِّبْطَيْنِ
قَتِيْلِ أَرْبَابِ الشَّقَا وَ الْمَيْنِ

مُرْدِيْ كُمَاةِ الظُّلْمِ وَالنِّزَالِ

[52] أخرجه الإمام الحسين بن بدر الدين في شفآء الأوام 3/496، و الإمام عبدالله بن حمزة عليه السلام في كتابه الشافي4/151. وقال في شرح الثلاثين مسألة لابن حابس رحمه الله: صحةُ هذا الخبر يعني: (الحسن والحسين إمامان قاما...)، إِمَّا؛ لأنه متواتر على رأيٍ، ومتلقىً بالقبول على آخر؛ أو لأنَّ العترة أجمعتْ على صحته؛ وإجماعُهم حجة كما ذكر ذلك ابن تيمية في فتاوية ج28 ص49. وهو نص صريح في إمامتهما، وأيضًا تصريحٌ بأن عليًّا عليه السلام إمامٌ لورود النص فيه. قال السيد العلامة: مجدالدين المؤيدي حفظه الله في التحف شرح الزلف ص54:

إِمَامَانِ نَصٌّ لِيْسَ فِيْهِ مُنَازِعُ

فَسِبْطَا رَسُولِ اللهِ بَعْدَهُمَا الرِّضَى

وَذَكَرَهُ فِي لوامع الأنوار 3 / 37:قال: إنه إجماع أهل البيت.

[53] هكذا في الأصل. ولَعْنُ معاويةَ وابنِه عليه دليل شرعي، أولا: آيات القرآن التي لعنت الظالم الآتي ذكرها. وثانيا: السنة، منها حديث عمار الآتي، وقوله صلى الله عليه وآله وسلم: (إِذَا رَأَيْتُم معاوية على منبري فاقتلوه)، ورواية أخرى: (فارجموه)، رواه الذهبي في تاريخ الإسلام عهد معاوية ص312. ولعَنَهُ عليٌّ عليه السلام في الصلاة؛ وحُكْمُ علي حُكْمُ النَّبِيِّ صلى الله عليه وآله وسلم؛ لأَنَّه صلى الله عليه وآله وسلم قَالَ لِعَلِيٍّ وَفَاطِمَةَ وَالحسنين: (أَنَا سِلْمٌ لِمَنْ سَالَمْتُمْ، وَحَرْبٌ لِمَنْ حَارَبْتُمْ).

وَقَد ورد جواز لعن معاوية وابنه يزيد في مؤلفاتِ كثيرٍ من علماء المسلمين الذين لا يُتَّهمون بالتشيع، أمثال: محمد بن عقيل بن يحيى العلوي، الشافعي.ت 1350هـ. في النصائح الكافية لمن يتولى معاوية، وكتاب تقوية الإيمانبرد تزكية ابن أبي سفيان له. وفي نيل الأوطار ج7ص159، لشيخ الإسلام الشوكاني في باب ذكر أخبار الخوارج. للأسباب التالية:

الأول: أباح القرآن لعن الظالم، والمرتكب لكبائر الذنوب. والمتواتر أن معاوية وابنه قد انغمسا إلى آذانهما في المعاصي الكبيرة منها قتل معاوية لِحُجر ابن عدي رضي الله عنه وهو من الصحابة، وقد قتله في المكان الذي فتحه حجر بن عدي نفسه وقتل معه مجموعة من أصحابه؛ لرفضهم سَبّ أَمِير المؤمنين وهذا قتل عمد عدوان وبغي وقد لعن القرآن من قتل إنسانا بسيطا فكيف برجل مثل حجر ومن أجل امتناعه من سب آل رسول الله، قال تعالى:﴿وَمَنْ يَقْتُلْ مُؤْمِنًا مُتَعَمِّدًا فَجَزَاؤُهُ جَهَنَّمَ خَالِدًا فِيْهَا وَغَضِبَ اللهُ عَلَيْهِ وَلَعَنَهُ وَأَعَدَّ لَهُ عَذَابًا عَظِيْمًا﴾[النسآء: 9]. فهو بنص الآية ملعون؛ وإِذا لم نقل بذلك فنحن ننسب إلى الله الظلمَ والمحاباة، وهو لَعْنُ قاتِلٍ دون آخر، وحاشا الله أن يفعل ذلك. وذَكَرَ حادثة قتله المؤرخون، نذكر منهم ابن عبدالبر في الاستيعاب 1/389، والطبري 5/253-279، وابن الأثير 3/233-242.

وروى الطبري 5/279، عن الحسن البصري قال: أربع خصالٍ كُنَّ في معاوية لو لم يكن فيه منهن إلا واحدة لكانت مُوبِقة: انتزاؤه على هذه الأمة بالسفهآء حتى ابتزَّها أَمْرَهَا بغير مشورة، وفيهم بقايا الصحابة وذو الفضيلة. واستخلافه ابنَه بَعْدَه سِكِّيْرًا خِمِّيْرًا، يلبس الحرير، ويَضرِب بالطنابير. وادِّعاؤه زيادًا، وقد قال رسول صلى الله عليه وآله وسلم: (الولد للفراش وللعاهر الْحَجَر). وقَتْلُهُ حُجْرًا، ويلاً له من حُجر مرتين. انتهى بِلَفْظِهِ. وابن الأثير 3/243 باختلاف يسير مثل: انتزاؤه على الأمة بالسيف. وقَتْلُهُ حُجْرًا وأصحاب حجر، فيا ويلا له من حجر، ويا ويلا له من حجر وأصحاب حجر. وقيل: كان الناس يقولون: أَوَّل ذُلٍّ دخل الكوفة موتُ الحسنِ بن علي، وقتل حجر، ودعوة زياد. وزياد هذا هو ابن عبيد كان عبدا وأم زياد سمية كانت أمة تمتهن الزنى في الحاهلية وكان لها خيمة حمراء بالطائف، وقد وطئها أبو سفيان والد معاوية فعلقت منه بزياد من الزنى وهي متزوجة كما ذكرنا. وحُكمُ الشرع أن زيادًا وإن كان فرضا من أبي سفيان إلا أنه ابن فجور وعُهْر وليس للعاهر سوى الحجر أي الرجم ويحكم بالولد للفراش وهو الزوج وقد كان يدعى زياد بن أبيه. لكن زيادا أصبح من أذكى الرجال وألقى ذات يوم خطبة فصيحة في زمن عمر وكان علي وأبو سفيان وعمرو بن العاص في المسجد فقال عمرو: لله أبوه! لو كان قرشيا لساق العرب بعصاه فقال أبو سفيان: أنا الذي وضعته في رحم أمه، وتعلق زياد ومعاوية بهذه المقولة وكان من أنصار علي وولاه خراسان ولما استشهد علي عليه السلام خاف معاوية من زياد أن يؤازر الحسن أو يستقل بتلك البلاد فكاتبه ورغَّبه وعرض عليه استلحاقه فوافق هوى في نفسه يلبي طموحه فأقيم حفل شهد فيه أبو مريم أنه أتى بسمية فباتت مع أبي سفيان فسأل أبا سفيان عن سمية فقال: نعم الصاحبة لو ذَفْره في إبطيها، فتدخل زياد قائلا: لا تسب أمهات الرجال فتسب أمك.

وأكبر من ذلك كله قتال أمير المؤمنين عليّ عليه السلام الذي هو نَفْسُ النبي كما هو ثابت في آية المباهلة ﴿فَقُلْ تَعَالَوا نَدْعُ أَبْنَاءَنَا وَأَبْنَاءَكُمْ وَنِسَاءَنَا وَنِسَاءَكُمْ وَأَنْفًُسَنَا وَأَنْفُسَكُمْ ثُمَّ نَبْتَهِلْ فَنَجْعَل لَعْنَةَ اللهِ عَلَى الْكَاذِبِيْنَ﴾ وفي الحديث الشريف الذي أعطاه منزلة رفيعة في قوله: (أنت مني بمنزلة هارون من موسى إلا أنه لا نبي بعدي)[البخاري رقم3503. ومسلم رقم2404]. وحديث: (لا يحبك إلا مؤمن ولا يبغضك إلا منافق)[مسلم رقم131. والترمذي رقم3717. ومسند أحمد رقم 631. والحاكم 3 / 137]. وذلك كله قاطع في هذا المقام ولم يستثن صلى الله عليه وآله وسلم صحابيا ولا غيره بل أطلق الإيمان لمن أحبه والنفاق لمن أبغضه.

فلماذا مجاملة معاوية على حساب أصول الدين وأحاديث النبي صلى الله عليه وآله وسلم، وَعَلَى حِسَابِ مقام الصحبة الشريفة؛ فالصحابيُّ: من طالت مجالسته للنبي صلى الله عليه وآله وسلم ومات متبعا لشرعه، وبدون شك فلو كان النبي صلى الله عليه وآله وسلم حيًّا لما رضي بفعل معاوية، وَلَقَاتَلَ مُعَاوِيَةَ كَمَا قَاتَلَهُ وَصِيُّهُ.

أما ابنه يزيد فقد قعد فوق كرسي الملك ثلاث سنين[60 – 63 هـ]. قتل في الأولى سبط النبي صلى الله عليه وآله وسلم الحسين وسبعين من خيار المسلمين فيهم 21 من آل البيت، وسبى بناتِ النبي صلى الله عليه وآله وسلم. وفي الثانية فتك جيشُه وعدده (12000) بأهل مدينة الرسول في وقعة الْحَرَّةِ بقيادة مُسْلِم بن عُقْبَةَ المرِّي، فقتل من أهل البيت وأولاد المهاجرين والأنصار (4200) فيهم (700) من حَمَلةِ القرآن وثلاثة من أصحاب النبي صلى الله عليه وآله وسلم، وافْتُضَّتْ ألفُ عذراء، واستباحها ثلاثة أيام، وبويع له على أن أهل المدينة خَوَل أي عبيد- وقد ورد عنه صلى الله وآله وسلم قوله: (يُقْتَلُ بهذه الحرة خيارُ أمتي بعد أصحابي)[دلائل النبوة للبيهقي 6/ 473. الطبري 5/ 482. وابن الأثير 3/ 310. ومروج الذهب 3/ 70]. وفي الثالثة: أحرق الكعبة ورماها بالمنجنيق بقيادة الْحُصَين بن نُمير ثم خلفه الحجاج. فقبَّح الله من يتعصَّبُ لأهل النار بحجة أنه من أهل السنة والجماعة.

الثاني: روى البخاري برقم 436 ورقم 265 حديث عمار ونَصُّهُ: عن أبي سعيد الخدري رضي الله عنه قال: كنا نحمل لَبِنَةً لَبِنَةً، وعمارٌ لَبِنَتَيْنِ لَبِنَتَيْنِ، فرآه النبي صلى الله عليه وآله وسلم فَيَنْفُضُ الترابَ عنه، ويقول: (وَيْحَ عَمَّارٍ تَقْتُلُهُ الْفِئَةُ البَاغِيَةُ، يَدْعُوهُم إِلَى الْجَنَّةِ وَيَدْعُونَهُ إلَى النَّارِ)؛ قال: يقول عمار: أعوذ بالله من الفتن. إنتهى بلفظه. فمعاويةُ بنص الحديث من دعاة النار. ولا ندري لماذا يغضب الْمُدَّعُون للالتزام بالسُّنَّةِ مِنْ لَعْنِ دعاة النار. وهل لَعْنُ الظَّالمين اعتداءٌ على الصحابة رضي الله عنهم -إن كان معاوية منهم- إنَّ الصحابة رضي الله عنهم قاتَلُوا معاويةَ مع أمير المؤمنين علي لم يشذ منهم أحدٌ من الأنصار سوى النعمان بن بشير، ولم يكن قويا في دينه، ولو كان متدينًا لما انحاز إلى ابن آكلة الأكباد، وَتَرَكَ خزيمةَ بن ثابت الأنصاري ذا الشهادتين، وأبا الهيثم مالك بن التَّيِّهان، وأبا أيوب الأنصاري، وعثمان بن حُنَيْف، وسهل بن حُنَيْف، وقيس بن سعد بن عبادة، وعمار بن ياسر، وسادات بدر، والخندق، وحنين. فكيف يُجِيْزُونَ قتالَهُ ولا يُجيزون لَعْنَهُ؟ والقتالُ أعظم من الَّلعن قطعًا. الثالث: أن معاوية مَلِكٌ غَاشِمٌ حارب النبي صلى الله عليه وآله وسلم حتى كَلَّ وغُلِبَ، وها هو يحاربُ سيفَ الله المسلول، وابن عم الرسول ولا غرابة أن يجد معاويةُ أنصارًا تَحْمَرُّ وجوهُهم عند ذكر فضائحه؛ لأنه قد مَلَك الأمة منفردًا عشرين عامًا تمامًا وقَبْلَها ملك الشام الكبرى عشرين عامًا، وبيده السيف والذهب، ويستطيع بسهولة أنْ يَقْلِبَ الحقائق، ولولا أنَّ الإسلام أقوى منه لطمسه جملة وتفصيلاً.

فقاتله اللهُ ومن يقفُ بجوار الباطل. وقد أجمع أئمة أهل البيت على لعنهما، و الزيدية، والإمامية والإباضية قاطبة. والمنصفون من الشافعية وغيرهم من علماء المسلمين ما عدا أنصار البغي السُّذَّج.


الْمَسْأَلـَةُ العَاشِرَةُ: أَنَّ الإِمَامَة بَعْدَ الحَسَنِ وَالْحُسَيْنِ عَلَيْهِمَا السَّلام

فِيْمَنْ قَامَ ودَعَا الْخَلْقَ إِلَى طَاعَةِ اللهِ تَعَالَى، وَكَانَ مِنْ وَلَدِ الحَسَنِ والحُسَيْنِ عَلَيْهِمَا السَّلامُ[54]، وَهُوَ جَامِعٌ لِخِصَالِ الإِمَامَةِ الَّتِي هِيَ: الْعِلْمُ بِمَا تحتاجُ إِلَيْهِ الأُمَّةِ فِي أُمُورِ دِيْنِهَا وَدُنْيَاهَا. وَالْوَرَعُ مِمَّا حَرَّمَ اللهُ عَلَيْهِ. وَالْفَضْلُ فِي الدِّيْنِ بِحَيْثُ يَكُونُ أَفْضَلَ أَهْلِ زَمَانِهِ أَوْ مِنْ جُمْلَةِ أَفَاضِلِهِمْ. وَالسَّخَآءُ بِوَضْعِ الْحُقُوقِ فِي مَوَاضِعِهَا الَّتِي أَمَرَ اللهُ بِهَا، وَالشَّجَاعَةُ بِحَيْثُ يَكُونُ مَعَهُ مِنْ قُوَّةِِ الْقَلْبِ مَا يَصْلُحُ مَعَهُ لِجِهَادِ أَعْدَآءِ اللهِ تَعَالَى. والقُوَّةُ عَلَى تَدْبِيْرِ أَمْرِ الأُمَّةِ بِحَيِْثُ يَكُونُ سَلِيْمًا فِي بَدَنِهِ مِنَ الآفَاتِ الْمَانِعَةِ لَهُ مِنَ الْقِيَامِ بِأَمْرِ اللهِ كَالْعَمَى وَغَيْرِهِ. وَيَجِبُ أَنْ يَكُونَ مَعَهُ مِنْ جَوْدَةِ الرَّأْيِ وحُسْنِ التَّدْبِيْرِ مَا يَصْلُحُ أَنْ يُفْزَعَ إِلَيْهِ فِي الْمَشُورَةِ وَالرَّأْيِ السَّدِيْدِ. وَلا خِلافَ بَيْنَ الأُمًّةِ أَنَّ الإِمَامَ يَجِبُ أَنْ يَجْمَعَ هَذِهِ الْخِصَالَ الْمَذْكُورَةِ، وَمَتَى كَمُلَتْ فِيْهِ وَدَعَا الْخَلْقَ إِلَى طَاعَةِ اللهِ سُبْحَانَهُ وَجَبَ عَلَيْهِمْ إِجَابَتُهُ وَالْجِهَادُ مَعَهُ.

وَ الدَّلِيْلُ عَلَى ذَلِكَ قَولُ النَّبِيِّ صَلَّى الله عَلَيْهِ وَآلَهُ وسَلَّمَ: (مَنْ سَمِعَ وَاعِيَتَنَا[55] أَهْلَ البَيْتِ فَلَمْ يُجِبْهَا كَبَّهُ اللهُ عَلَى مِنْخَرَيْهِ فِي نَارِ جَهَنَّمَ)[56].

وَإِنَّمَا حَصَرْنَا الإِمَامَةَ فِي أَوْلادِ الْحَسَنِ وَالْحُسَيْنِ عَلَيْهُمَا السَّلامُ لأَنَّ الأُمَّةَ قَدْ أَجْمَعَتْ عَلَى جَوَازِهَا فِيْهِمْ وَاخْتَلَفَتْ فِيْمَنْ سِوَاهُمْ بَعْدَ بُطْلانِ قَولِ الإمَامِيَّةِ بِالنَّصِ عَلَى جَمَاعَةٍ مِنْ وَلَدِ الْحُسَيْنِ عَلَيْهِ السَّلام[57]؛ لأَنَّهُ لَوْ كَانَ مَا ادَّعَوْهُ مِنَ النَّصِ صَحِيْحًا لَوَجَبَ أَنْ يَكُونَ ظَاهِرًا مَشْهُورًا عِنْدَ جَمِيْعِ الْمُكَلَّفِينَ، فَلَمَّا لَمْ يَكُنْ مَعْلُومًا وَجَبَ نَفْيُهُ[58].

فَثَبَتَ أَنَّ الأُمَّةَ قَدْ أَجْمَعَتْ عَلَى جَوَازِهَا فِيْهِمْ، وَاخْتَلَفَتْ فِيْمَنْ سِوَاهُم، فَقَالَتِ الْمُعْتَزِلَةُ: إِنَّ الإِمَامَةَ جَآئِزَةٌ فِي جَمِيْعِ قُرَيْشٍ. وَقَالَتْ الْخَوَارِجُ: إِنَّهَا جَآئِزَةٌ فِي جَمِيْعِ النَّاسِ؛ وَلا شَكَّ أَنَّ أَوْلادَ الْحَسَنِ وَالْحُسَيْنِ مِنْ خِيَارِ قُرَيْشٍ وَمِنْ خِيَارِ النَّاسِ، فَقَدْ أَخَذْنَا بِمَا أَجْمَعَتْ عَلَيْهِ الأُمَّةَ وَتَرَكْنَا مَا اخْتَلَفَتْ فِيْهِ؛ لأَنَّهُ لا دَلِيْلَ عَلَيْهِ، وَإِجْمَاعُ الأُمَّةِ حُجَّةٌ وَاجِبَةٌ الاتِّبَاعُ لِقَوْلِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَآلَهُ وسَلَّمَ: (لَنْ تَجْتَمِعَ أُمَّتِي عَلَى ضَلالَةٍ)[59]، وَإِذَا لَمْ تَجْتَمِعْ عَلَى ضَلالَةٍ كَانَ مَا أَجْمَعَتْ عَلَيْهِ هُوَ الْحَقُّ، وَقَدْ أَجْمَعَتْ عَلَى جَوَازِ الإِمَامَةِ فِِي أَوْلادِ الْحَسَنِ وَالْحُسَيْنِ عَلَيْهُمَا السَّلامُ[60].

[54]

شَاهِدُهَا إِجْمَاعُ هَذِيْ الأُمَّهْ سَفِيْنَةِ الْحَقِّ بُدُورِ الظُّلْمَهْ | وَالْحُجَّةُ الظَّاهِرَةُ الْمُعِمَّهْ بِالأَمْرِ فِي آلِهِمَا الأَئِمَّهْ
إِذَا أَلَمَّتْ ظُلَمُ الأَهْوَالِ
لَيْسَتْ إِلَى غَيْرِهِمُ الزَّعَامَهْ انْتَظِرُوا مِنْ رَبِّكُمْ أَحْكَامَهْ | فِيْهِمْ نِصَابُ الأَمْرِ وَالإِمَامَهْ فَلا تَخَطَّوْا طُرُقَ السَّلامَهْ
لا يَخْطِرُ الْحِسْدُ لَكُمْ بِبَالِ
فِي الرِّزْقِ وَالْخِلْقَةِ وَالْمِقْدَارِ وَمَنُّهُ عَلَى الْجَمِيْعِ جَارِيْ | أَيَحْسُدُونَ النَّاسَ فَضْلَ البَارِيْ وَوَاقِعِ الإِقْتَارِ وَالإِيْسَارِ
بِاْلعَدْلِ فِي الإِكْثَارِ وَالإِقْلالِ
وَمِنْ ذَوِيْ الْمَالِ الْجَزِيْلِ الشُّكْرَا وَادَّخَرَ الأَجْرَ لِدَارِ الأُخْرَى | أَرَادَ مِنْ أَهْلِ الْقَلِيْلِ الصَّبْرَا وَفَضْلُهُ عَلَى الْجَمِيْعِ يَتْرَى
لِلْفَائِزِيْنَ بِالْمَحَلِّ العَالِيْ

[55] الواعية: هي النفس الداعية إلى الله تعالى، وإلى الجهاد، وفي قوله صلى الله عليه وآله وسلم: (أهلَ البيت)؛ دليل على أن الإِمامة لا تصح إِلاَّ منهم.

[56] أخرجه الإمام عبدالله بن حمزة عليه السلام في الشافي 3/ 63، 68، وغيرها. والأمير الحسين بن بدر الدين في شفآء الأوام 3/520، والقرشي في شمس الأخبار 1/134 وعزاه إلى الإمام المتوكل على الله أحمد بن سليمان في أصول الأحكام. ولم ينفه الشوكاني في حاشيته على الشفاء المسماة بوبل الغمام المطبوعة مع الشفاء، بل أضاف إليه قول الرسول صلى الله عليه وآله وسلم: ( أَحبُّ الناسِ إلى الله يوم القيامة وأدناهم منه مجلسًا إمام عادل). وقد نقل الطبري في تأريخه ج5/407 قول الحسين بن علي عليهم السلام للحر بن يزيد: (فإن لا تنصرنا فاتق الله أن تكون ممن يقاتلنا، فوالله لا يسمع واعيتنا أحد ثم لا ينصرنا إلا هلك. والحسين لا يجزم ويحلف إلا بشيء سمعه عن جده صلى الله عليه وآله قَطْعًا.

[57] الأئمة اثنا عشر عند الجعفرية الإمامية، وهم: علي، والحسن، والحسين، وعلي زين العابدين، ومحمد الباقر، وجعفر الصادق، وموسى بن جعفر الكاظم، وعلي بن موسى الرضى، ومحمد بن علي الجواد، وعلي بن محمد الهادي والحسن بن محمد العسكري، ومحمد بن الحسن المهدي المنتظر. سلام الله عليهم.

[58] أعلق على هذه المسألة بحياد تام فأقول:

الذي ورد في كتب الحديث من طريق جابر بن سمرة فقط قال: سمعت النبي (ص) يقول: (يكون اْثنا عشر أميرًا) فقال: كلمة لم أسمعها، فقال: أبي: (كلهم من قريش) البخاري رقم 6796 كتاب الأحكام، وساق مسلم في كتاب الإمارة عدة أحاديث رقم 1821 وما بعده كلها عن جابر بلفظ: (لا يزال أمر الناس ماضيًا مَا وَليَِهُمْ اثنا عشر رجلا)، فَلَم يسمع كلمة: فقال له أبوه: (كلهم من قريش)، وفي بقية الروايات (خليفة) بدلاً عن (رجلاً) ورواه غيرهما مثل أحمد وأبي داود والحاكم ونحوهم. وقد وقع المحدثون في حيص بيص، فلم يعرفوا للحديث تفسيرا، فبرز ثلاثة مذاهب تقريبًا:

1- المحدثون وموقفهم مشتت وليس له قرار؛ إذ لم يجدوا للحديث موضعًا،ولم يدروا أين محل الحديث، ومَنْ هما الاثنا عشر، إذ لم ينسجم مع ملوك بني أمية لكونهم ظلمة من جهة، ولكونهم أكثر من 12. ولم يناسب ملوك بني العباس لطغيانهم، وكثرة ملوكهم الذين بلغوا 45 ملكًا تقريبًا. فهل المراد مجرد إخبار بعزة الإسلام في ولاية اثني عشر أميرًا أو خليفة أو اثني عشر قرنًا.. إِلى آخر الاحتمالات.

2- المذهب الإِمامي: ومذهبهم قائم من أَلِفِهِ إِلى يائه على حديث الإمامة؛ ولذلك سُمي بالمذهب الإثني عشري نسبة للأئمة الذين أشار إليهم الحديث، لكن الأئمة عندهم من آل البيت بأسمائهم وصفاتهم، بل أدق تفاصيل حياتهم، ولو قلت: عدد شعر رؤوسهم لما بالغت، ولا يقلُّون شهرة عن النبي (ص) فهم نظام العالم، ونور الكون، وقد تكفلت بحياتهم والتعريف بهم ألوف المصنفات، ومئات المجلدات.

3- المذهب الزيدي: وهو متفق مع الإمامية في تعظيم أئمة آل البيت وتقديمهم، ولكن الدائرة عند الزيدية أوسع فهم يحصرون الإمامة في جميع أولاد فاطمة الزهراء عليها السلام بالشروط المعروفة؛ ولذلك فالحديث الذي حصر الخلافة في اثني عشر شخصًا مردودٌ؛ لأنَّ ذِكْرَهُمْ بأسمائهم كان يستوجب الشهرة عند جميع المذاهب والطوائف.

[59] أخرجه الإمام الطبراني في الكبير 12 / 447 برقم: 13623، 13624، والإمام القاسم في الاعتصام 1/17، وقال: هذا متلقى عند الأمة بالقبول.

[60] رأي الزيدية منطقي لا غرابةَ فيه؛ لأن الحكم قائم على الغَلَبَةِ منذ موت النبي صلى الله عليه وآله وسلم إلى الآن إِلاَّ في حالات نادرة خضع الحاكم للبيعة، والرضى والشورى وإجماع أهل الحَلِّ والعَقد. فإذا كانت القاعدة هي اغتصاب الحكم،ممن ليسوا له بأهل؛ فَحَصْرُ الخلافة في آل البيت أَوْلَى استنادًا إلى الدليل الشرعي، أو تقرُّبًا إلى الله ورسوله بموالاة آل محمد صلى الله عليه وعلى آله وسلم. فإذا وصلنا للاحتكام الجماهيري ونظام الانتخابات، كما هو الحال في سويسرا ونحوها سَاغ توجيه النقد لمن يجعل الحكم حقًا لأسرة معينة سواء حصرها بدون شرط أم حصرها بشروط تكاد أن تكون تعجيزية، كما هو الحال عند الزيدية أما العالَم الهمجي فالأولى له أن يسكت أو ينتقد المستبدِّين أَوَّلا؛ إذ الحاكم الذي ترشِّحه الأحاديث والآيات لا وجود له بجوار الحاكم الذي تحمله الدبَّابات، ثم إن اليابان دولة الحضارة تعبد أسرة أمبراطورها لأنه ابن الشمس. والدول الملكية تعقد التاج على بطون الحوامل من السلالة المالكة. ومع إيماني بالكفاءة قبل النسب، وقناعتي بأن من مصلحة أبناء فاطمة أن يطووا صفحة الخلافة ليريحوا ويستريحوا - إلا أني أَشمئز من عنصرية الثقلاء، وثقالة العنصريين مثل اشمئزازي ممن لا يزال ينتظر جبريل عليه السلام لينشر بين الناس فضله، وهو في غرفة نومه.


خَاتِمَةٌ:

وَبَعْدُ فَهَذِهِ جُمْلَةٌ مُخْتَصَرَةٌ يَلْزَمُ كُلَّ مُكَلَّفٍ مَعْرِفَتُهَا وَتَدَبُّرِ أَدِلَّتِهَا، وَلا يَجُوزُ أَنْ يُقَلِّدَ فِيْهَا؛ لأَنَّ التَّقْلِيْدَ فِي أُصُولِ الدِّيْنِ قَبِيْحٌ عِنْدَ كُلِّ عَاقِلٍ، وَقَدْ قَالَ صَلَّى الله عَلَيْهِ وَآلَهُ وسَلَّمَ: (مَنْ أَخَذَ دِيْنَهُ عَنِ التَّفَكُرِ فِي آلآءِ اللهِ وَعَنِ التَّدَبُّرِ لِكِتَابِ اللهِ، وَالتَّفَهُّمِ لِسُنَّتِي - زَالَتْ الرَّوَاسِي وَلَمْ يَزُلْ. وَمَنْ أَخَذَ دِيْنَهُ عَنْ أَفْوَاهِ الرِّجَالِ وَقَلَّدَهُمْ فِيْهِ ذَهَبَ بِهِ الرِّجَالُ مِنْ يَمِيْنٍ إِلَى شِمَالٍ وَكَانَ مِنْ دِيْنِ اللهِ عَلَى أَعْظَمِ زَوَالٍ)، وَصَدَقَ رَسُولُ اللهِ صَلَّى اللهُ عَلَيْهِ وَآلَهُ وسَلَّمَ؛ لأَنَّ الْمُكَلَّفَ إِذَا قَلَّدَ فِي أُصُولِ دِيْنِهِ، لَمْ يَأْمَنْ أَنْ يُذْهَبَ بِهِ مِنْ طَرِيْقِ النَّجَاةِ الَّتِي هِيَ مَنْزِلَةُ أَصْحَابِ اليَمِينِ إِلَى طَرِيْقِ الْهَلاكِ الَّتِي هِيَ مَنْزِلَةُ أَصْحَابِ الشِّمَالِ؛ فَيَجِبُ عَلَى كُلِّ مُكَلَّفٍ أَنْ يَنْظُرَ فِي صِحَّةِ دِيْنِهِ، لأَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَآلَهُ وسَلَّمَ يَقُولُ: (مَنْ دَقَّ فِي الدِّيْنِ نَظَرُهُ جَلَّ يَومَ القِيَامَةِ خَطَرُهُ)، فَنَسْأَلُ اللهَ أَنْ يَجْعَلَنَا مِنَ الَّذِيْنَ يَسْتَمِعُونَ الْقَولَ فَيَتَّبِعُونَ أَحْسَنَهُ، أُوْلَئِكَ الَّذِينَ هَدَاهُمُ اللهُ وَأُوْلَئِكَ هُمْ أُولُو الأَلْبَابِ، وآخِرُ دَعْوَانَا أَنِ الْحَمْدُ للهِ رَبِّ العَالَمِيْنَ. [وصلى الله على محمد وآله وسلم].


مصباح العلوم
الثلاثين مسألة
لأحمد بن الحسن الرّصاص
رحمه الله 621 ﻫ