مقدمة المهذب

مقدمة التحقيق

بسم الله الرحمن الرحيم

الحمدلله المنعم المتفضل، الحي القيوم، الفرد الأحد، الصمد، الذي لم يلد ولم يولد، ولم يكن له كفواً أحد، نحمده تعالى على نعمه المتوالية التي لا تحصى ولا تعد، ونشهد أن سيدنا وحبيبنا محمد صلى الله عليه وآله الطيبين الأخيار قرناء الكتاب الهادين الى سبيل الحق والصواب، سفن النجاة، الباذلين المهج والأرواح في سبيل إعلاء كلمة الله، الذين لا يريدون علواً في الأرض ولا فساداً، أئمة الدين، العاملين المخلصين الورعين، المتقين.

وبعد؛

فهذا كتاب المهذب في فتاوى الإمام العظيم المجدد للدين أمير المؤمنين عبدالله بن حمزة الجواد بن سليمان البر التقي بن حمزة النجيب بن علي العالم الزاهد بن حمزة النفس الزكية بن أبي هاشم الحسن الإمام الرضا بن عبدالرحمن الفاضل بن يحيى بجم آل الرسول بن عبدالله العالم بن الحسين الحافظ بن القاسم ترجمان الدين بن إبراهيم الغمر بن إسماعيل الديباج بن إبراهيم الشبه بن الحسن الرضا بن الحسن السبط بن علي الوصي بن أبي طالب شيخ البطحاء عليهم السلام.

أحد الكتب التي تصدر ضمن مشروع تحقيق ونشر مكتبة هذا الإمام العظيم الزاخرة بالعلوم الحافلة بالمنثور والنظوم المحتوية على الكنوز من تراث آل البيت عليهم السلام وعلوم شريعة الإسلام. وقد جمعه وهذبه ورتبه على أبواب الفقه العالم المكين، داعي أمير المؤمنين وأحد أصحابه المجاهدين المخلصين، محمد بن أسعد بن علاء بن إبراهيم المرادي المذحجي، مما جمعه الشيخ العالم محيي محمد بن أحمد بن علي بن أحمد بن الوليد القرشي الصنعاني من فتاوى الإمام المنصور بالله.

ولقد سبق لمحات خاطفة عن هذا الإمام العظيم في مقدمة الجزء الأول من المجموع المنصوري المحتوي على كتاب العقد الثمين في أحكام الأئمة الهادين، وفي مقدمة الجزء الثاني من هذا المجموع المحتوي على ثمان من رسائل وكتب الإمام. وفي مقدمة هذا الكتاب العظيم يقف القلم عاجزاً عن التعبير بما يناسب أهمية هذا الكتاب، لكن لا بد من عجالة سريعة وعبارات وجيزة عن الإمام والكتاب والجامع والمهذب يقتضيها التقديم ونأمل أن يستفيد منها القاريء الكريم.


سطور عن علم وفقه الإمام عبدالله بن حمزة

هو الإمام المنصور بالله عبدالله بن حمزة بن سليمان الحسني اليمني مولده سنة 561ﻫ ، ودعوته 594ﻫ ، ووفاته سنة 614ﻫ ، من عظماء الإسلام وكبار أئمة الآل الكرام، إمام مجتهد مجاهد مجدد، عالم موسوعي في الأصول والفروع فاق مجتهدي عصره علماً وأدباً وجهاداً واجتهاداً، فهو العالم الفقيه الأصولي النحوي اللغوي المؤرخ الأديب الشاعر البليغ.

قال السيد المولى مجدالدين المؤيدي في مقدمة العقد الثمين السالف الذكر عند الحديث عن بيعة الإمام بمدينة صعدة: ((وقد كان اجتمع في مقامه من العلماء خاصة نحو 400 عالم فناظروه في جميع العلوم حتى أن عالماً منهم سأله عن 5000 مسألة فأجاب عنها بأحسن جواب.))

قلت: ومؤلفاته شاهدة على غزارة علمه وموسوعيته، ومن أهمها: كتاب الشافي في أربعة أجزاء أحاط فيه بأنواع العلوم كما وصفه المولى مجدالدين الذي طبع بتحقيقه؛ والرسالة الناصحة وشرحها في أصول الدين؛ وحديقة الحكمة النبوية شرح الأربعين السيلقية، أودع فيها من علوم العربية ومعاني الألفاظ الشريفة ما بهر الألباب؛ وكتاب المجموع المنصوري الذي صدرت بعض أجزاءه وبعضها تحت الطبع وغيرها من الكتب والرسائل. انظر مقدمة الجزء الأول من المجموع المنصوري بتحقيقنا، وانظر أعلام المؤلفين ترجمة 592 تجد تفصيلها وأماكن مخطوطاتها.

وكتبه ورسائله ومسائله في الفقه وأصوله كثيرة منها: صفوة الاختيار في أصول الفقه من أشمل الكتب في موضوعه تحت الطبع بتحقيقنا؛ وأغلب رسائل وكتب المجموع المنصوري ((انظر أسماءها في مقدمة الجزء الأول منه))؛ والدر المنثور في فقه الإمام المنصور وهو أكثر من 4000 مسألة في الفقه والأصول؛ والاختيارات المنصورية في المسائل الفقهية؛ والمهذب وهو هذا الكتاب الذي بين يدي القاريء الكريم.

فالإمام عبدالله بن حمزة من أكبر وأبرز فقهاء أهل البيت عليهم السلام المرجوع إليهم. يقترن اسمه بالقاسم بن إبراهيم، والهادي يحيى بن الحسين، والناصر للحق الحسن الأطروش، والسادة الأئمة أبي العباس الحسني، والمؤيد بالله أحمد بن الحسين الهاروني، وأخيه الناطق يحيى بن الحسين، وأمثالهم عليهم السلام. ولا تكاد تجد باباً من أبواب الفقه المؤلفة بعد عصره إلا وله فيه اجتهاد ورأي ومذهب يذكر، وإذا أطلق لفظ المنصوربالله فهو المقصود، وهو صاحب مدرسة أصولية وفقهية متميزة أبدعت في كثير من المسائل، وأوضحت دقائق ما غمض وأبهم على السائل، وواجهت مشكلات عصرها ومصرها باجتهاد قائم على النصوص والدلائل، ومستقص متتبع لسير وأفعال وأقوال الأئمة الأوائل. ونظرة فاحصة على كتب فقه الزيدية من القرن السابع إلى اليوم، ومنها كتب الإمام يحيى بن حمزة، والإمام المهدي أحمد بن يحيى المرتضى، والإمام المتوكل يحيى شرف الدين، والإمام المنصور بالله القاسم بن محمد، وأعلام المؤلفين في عصورهم وبعدها تنبيك عن أثر هذا الإمام العظيم في الفقه الإسلامي. كل هذا والإمام عليه السلام في كفاح وجهاد من أجل إقامة العدل، يقود المعركة تلو الأخرى، ويواجه سلاطين وملوك وطوائف الجور في عصره حتى وفاته. وفي حياته وشخصيته كتب وسير وانظر عنه كتب التاريخ اليمني والإسلامي.


الكتاب

الكتاب الذي بين أيدينا جاء عنوانه في مخطوطة جامع شهارة: كتاب المهذب لمذهب الإمام المنصوربالله عبدالله بن حمزة، وفي نسخة السيد العجري : المهذب في فتاوى الإمام عبدالله بن حمزة. رتبه وهذبه وانتقاه العالم الفقيه الفذ محمد بن أسعد مما كان قد جمعه الشيخ العالم محيي الدين محمد بن أحمد بن علي بن الوليد القرشي الصنعاني:الدر المنثور في فتاوى الإمام المنصور.

قال مهذبه يشرح دافعه إلى تأليفه بعد الحمد والصلاة وأما بعد:

فإني نظرت فيما جمعه الشيخ العالم محي الدين... فوجدت مسائل الكتاب مشتبكة، وفنونها مختلطة، فرأيت أن أضم كل جنس إلى بابه وألحقه بنوعه، وأكفي طالب الفائدة تكلف الطلب، وأخفف عنه مؤنة التعب.

وأوضح من منهجه في التأليف: إبداله ألفاظاً مستعملة بما هو أظهر منها؛ لأن الجامع للدر المنثور جعل قصده جمع ما وجده من الفتاوى في الرقاعات، وما سمعه ووجده مثبتاً مزبوراً من الأجوبة والردود دون ترتيب للمسائل وتبويب وتهذيب. ومن نظرة على الكتاب نجد المؤلف رحمه الله قد أحسن الانتقاء والترتيب، والتهذيب والتبويب، وجعل الكتاب سهل التناول قريباً. وصاغه رحمه الله في أسلس وأوضح عبارة، وسرد مسائله في مهارة، ثم فحص ودقق ومحص وحقق، وقارن وعلَّق، وأدخل على أغلب المتون حاشية رمز إليها في نسخة العجري بالرمز "ح"، وفي نسخة جامع شهارة بكلمة حاشية تميزها عن المتن أو الأصل الذي رمز إليه بالرمز "ص" في نسخة العجري، أو كلمة "رجع" في نسخة جامع شهارة. فظهر علم وفقه وتمكن وقدرة هذا الفقيه المهذِّب وإلمامه بأقوال وآراء واجتهادات علماء المذهب، حيث يذكر في أغلب مسائل الكتاب موافقة الإمام المنصور بالله عليه السلام لمذاهب يحيى أو القاسم أو الناصر أو المؤيد، أو غيرهم من الأئمة والمخرجين والمحصلين والشارحين والفقهاء المؤصلين، أو تفرده في المسائل مما يزيدها جلاء ووضوحاً، ويبين اجتهاد ومذهب ورأي الإمام عليه السلام.

والكتاب لا غنى للقاريء الكريم والطالب العلم والعالم عنه، بما احتوى من مسائل وأحكام الفقه في شتى مواضيعه والأبواب. ففيه آلاف المسائل والأحكام الفقهية في العبادات والمعاملات التي تجعله من أهم المراجع في فقه أهل البيت عليهم السلام، ومذهب الزيدية بمدارسها المتعددة المتجددة القائمة على الأصول المعتمدة والنابعة من الصافي غير المكدر الذي جاء به محمد صلى الله عليه وعلى آله وتناقله وحافظ على صفائه ونقائه آل محمد عليهم السلام جيلا بعد جيل ورعيلاً بعد رعيل.


جامع الفتاوى محمد ابن الوليد القرشي

هو محمد بن أحمد بن علي بن أحمد بن جعفر بن الحسن بن يحيى بن إبراهيم بن محمد بن إبراهيم القرشي، العبشمي نسبة إلى عبدشمس على غير قياس، المتوفى سنة 623ﻫ ، أي بعد وفاة الإمام عليه السلام بتسع سنوات. وكان يسكن في حوث وصعدة.

عالم مجتهد مسند. قرأ وروى على عدد كبير من المشائخ، منهم القاضي شيخ الإسلام جعفر بن عبدالسلام، والأميران الكبيران شمس الدين وبدره يحيى ومحمد ابنا أحمد بن يحيى بن يحيى، والشيخ الحسن الرصاص، والفقهيه تاج الدين البيهقي، ونيف وعشرون شيخاً من أهل المذهب وغيرهم كما نقله صاحب الطبقات عن السيد محمد بن الهادي.

ومن أشهر تلاميذه الإمام المنصور بالله عبدالله بن حمزة عليه السلام، والشيخ أحمد بن محمد شعلة، وولده علي بن حميد، ومحمد بن أسعد بن منعم، وعمران بن الحسن وغيرهم.

ومصنفاته سبعة وعشرون مصنفاً، منها: تحرير زوائد الإبانة حررها في رمضان سنة 610ﻫ .

قال صاحب الطبقات: ويذكره الإمام المنصور عبدالله بن حمزة في ذكر مسنداته فيقول: أخبرنا الشيخ الأجل الفاضل محيي الدين عمدة المتكلمين. وهو الذي رتب أمالي المرشد بالله بعد ترتيب القاضي جعفر بن أحمد عليه السلام. توفي وقت صلاة العشاء الأخيرة من ليلة الثلاثاء 23 من شهر رمضان سنة 623ﻫ .

انظر عن ترجمته طبقات الزيدية القسم الثالث، مطلع البدور، أعلام المؤلفين الزيدية.


مؤلف المهذب محمد بن أسعد

هو الفقيه العالم المكين داعي أمير المؤمنين عبدالله بن حمزة في الجيل والديلم: محمد بن أسعد بن علاء بن إبراهيم المرادي المذحجي العنسي، من كبار علماء الزيدية المجتهدين في عصر الإمام عبدالله بن حمزة أي في آخر القرن السادس وبداية القرن السابع الهجري. لا تكاد تسعفنا المصادر بشيء عن حياته ومولده ووفاته، ولا نكاد نظفر بشيء من ترجمته غير سطور قليلة في كتابين من كتب التراجم هما:

1. طبقات الزيدية الكبرى القسم الثالث، تأليف السيد إبراهيم بن القاسم وفيه ما لفظه:
محمد بن أسعد بن علي الفقيه، يروي التجريد عن مخلف بن علي بن الأخلف، ورواه عنه عمار بن منصور اليمني كذا في مسند الغزال، والذي معروف أنه القاضي المكين محمد بن أسعد بن علاء بن إبراهيم العنسي داعي الإمام المنصور بالله عبدالله بن حمزة إلى الجيل والديلم في سنة 603ﻫ .

2. وفي المستطاب (طبقات الزيدية الصغرى) للسيد يحيى بن الحسين بن القاسم قال :
محمد بن أسعد المرادي داعي المنصور بالله إلى الجيل والديلم، وهو من كبار علماء الهادوية، وله مؤلفات منها: ما ذكره الإمام المهدي في الغيث في بعض المواضع "كتاب المهذب في الفقه على مذهب الإمام المنصوربالله"، ولعله فيما أظن مجلدين كبار وهو من أجل المؤلفات في مذهب المنصوربالله. قال صاحب الترجمان: واستمرت ولايته في جيلان وديلمان ونواحيها وانتظمت فيها الأمور وجرت فيها الأحكام وأقيمت فيها الحدود.

ومن الحدائق الوردية يمكن تلخيص بعض المعلومات حول شخصية محمد بن أسعد المؤلف، داعي أمير المؤمنين الذي أرسله إلى الجيل والديلم مع داع آخر هو محمد بن قاسم بن بصير. قال في الحدائق ص150 من المطبوع المصور عند ذكر علم المنصور ومصنفاته:

ولما صدرت تصانيفه إلى الجيل والديلم صحبة الداعيين سنة أربع وستمائة، وأطل السادة من أهل البيت وفقهاء الزيدية، تداكوا على بيعته تداك الإبل العطاش عند الحياض، وقالوا هو أعلم من الناصر سمعنا ذلك من الواردين علينا منهم، مع أنهم في الجيل خاصة لا يكادون يعدلون بالناصر للحق عليه.

ويقول صاحب الحدائق في صفحة 168: ثم نهض دعاته إلى نواحي جيلان وديلمان فبايعوا جميع من بها من الزيدية وعلا فيها ذكره وخطب له في مساجدها، وصليت الجمع وقبضت الحقوق الواجبة باسمه وجاهدوا من يليهم من الجبرية والمجسمة والباطنية... إلى أن يقول: وجاهدوا في سبيل الله عز وعلا، وأقيمت عندهم الحدود، وكانت الأوامر النبوية جارية فيها على الوجه الذي هي جارية في هذه النواحي... إلى أن يقول: وكانت الأموال تصل في كثير من السنين من جهتهم ولم يعلم أنه اجتمع لأحد من أئمتنا عليهم السلام ما اجتمع له من انتظام أمور اليمن والحجاز وجيلان وديلمان قبله عليه السلام وكذلك جميع من جهات الري من الزيدية كلهم اعتقدوا إمامته عليه السلام وعلا صيته في الأقطار.

وفي ذكر عماله عليه السلام ص169 في الحدائق: واستمر أمره في نواحي جيلان ويدلمان على وفق الأوامر الإمامية على أيدي داعييه محمد بن أسعد، ومحمد بن قاسم بن بصير، وانتظمت الأمور فيها أشد الانتظام، وأقيمت الحدود وجرت الأحكام.

وهذه المقتطفات تدل أن المترجم مؤلف ومرتب المهذب كان داعياً ووالياً للإمام المنصوربالله عبدالله بن حمزة مع شخص آخر، وقد تمكنا من الدعوة للإمام بين زيدية الجيل والديلم وتوليا الأمور ردحة من الزمن استمرت من سنة 603ﻫ إلى سنة 606ﻫ ، وربما بعدها إلى سنة 608ﻫ ، وهو تاريخ آخر كتاب وصل الإمام من الجيل والديلم، وكانت مكاتبتهما تصل إلى الإمام كما ذكر عليه السلام في كتاب له إلى ملك الجيل واسمه "سالوك بن فيلواكوش" منه:

أما بعد فإن مطالعة الشيخين الأمينين الداعيين إلى الله تعالى وصلت إلينا إلى أرض اليمن في شهر ربيع الأول من سنة ست وستمائة يذكران فيها ما انطوت عليه همتك من الشهامة، وما تقلدت بمعونة الله من الزعامة... إلخ؛ انظر مجموع رسائل ومكاتبات الإمام بتحقيقنا. وشخصيتان لهما هذا الدور الكبير لا شك أنهما عظيمتان مجاهدتان. ووصف الإمام لهما يدل على علو مكانتهما عنده وعلى جهادهما ودورهما. وليس بين يديّ ما استخلص منه تاريخ رجوع المؤلف محمد بن أسعد إلى أرض اليمن، وجمعه وترتيبه وتهذيبه لهذا الكتاب، إلا أن نسخة السيد محمد بن الحسن العجري المؤرخة بيوم السبت في العشر الأواخر من ذي القعدة سنة 644ﻫ ، تبين حياة المؤلف إلى هذا التأريخ إذ يذكر ناسخها أنها: ((تأليف الفقيه العالم المكين داعي أمير المؤمنين محمد بن أسعد بن علاء بن إبراهيم المرادي المذحجي أيده الله وطوَّل عمره))، فالمؤلف محمد بن أسعد عاش إلى سنة 644ﻫ ، وربما عاش بعدها سنين، وقد كتبت النسختان في عصره.

أما علمه وتمكنه واجتهاده فقد سبقت الإشارة إليه عند وصف الكتاب.


وصف النسخ:

النسخة (أ):

وهي النسخة الأصل التي تم الصف عليها مصورة عن مخطوط بعنوان المهذب في فتاوى الإمام المنصور بالله أمير المؤمنين، وإمام المسلمين سيد الأمة، وسند الملة، كهف الإسلام، عمدة الأنام، محي الكتاب والسنة، من عظَّم الله به على الخلق المنة عبدالله بن حمزة الجواد... إلى آخر النسب الشريف.

عليها عدة تملكيات بعضها مطموس وبعضها غير واضح الخط، وفيها تمليك واضح للسيد محمد بن الحسن العجري في شهر جمادى الآخر سنة 1404ﻫ ، انظر أنموذج (أ).

عدد الصفحات 292 صفحة.

اسم الناسخ: محمد بن أسعد بن زيد بن أحمد العنسي.

تاريخ النسخ: يوم السبت في العشر الأواخر من ذي القعدة سنة 644ﻫ .

وهي ضمن مجموع يحتوي على 322 صفحة منها 292 كتاب المهذب ويليه كتاب تلقيح الألباب في أحكام السابقين وأهل الاحتساب، وكتاب زبد الأدلة في معرفة الله، سلسلة الذهب الإبريز والإكسير العزيز وكتاب وصية البنات.

أول النسخة (أ): بسم الله الرحمن الرحيم والحمد لله وبه نستعين الحمد لله حمد الشاكرين على آلائه المعترفين بجميل بلائه وصلى الله على محمد خير أنبيائه وسلم وكرم...

آخر النسخة: وروينا عن أبي جعفر محمد بن جرير يرفعه إلى أبي بكر أن توبة المتمرد لا تقبل، ولم ينكر ذلك أحدٌ من الصحابة، وبه قضوا جميعاً ـ رضي الله عنهم ـ في أصحاب الأسود العنسي، وذلك معلومٌ لمن علم الآثار. تم الكتاب بمن الله وعونه وصلى الله على محمد وآله الطاهرين وسلم.


النسخة (ب): نسخة جامع شهارة

عنوان الكتاب: المهذب لمذهب الإمام المنصور بالله أمير المؤمنين عبد الله بن حمزة بن سليمان رضي الله عنه.

وعليها وقفية بقلم السيد العلامة الشهيد محمد بن عباس الوجيه، بلفظ: وقفية لجامع شهارة حرسها الله من وصية الوالد رضي الله عنه، بتأريخ المحرم سنة 1364ﻫ ، انظر أنموذج (ب).

عدد الصفحات: 279 صفحة.

اسم الناسخ: أسعد بن يحيى بن أسعد الفضلي.

تأريخ النسخ: يوم السبت من شهر ذي القعدة سنة639ﻫ .

نوع الخط: نسخي جيد.

ملاحظات: الكتاب ضمن مجموع يحتوي على (407)صفحات، منها: (279) صفحة تحوي كتاب المهذب، ويليه أرجوزة للإمام عبد الله بن حمزة، أبيات للأمير عز الدين محمد بن أمير المؤمنين، ويليه كتاب (تحكيم العقول في تصحيح الأصول) للمحسن بن كرامة الجشمي.

أول النسخة: بسم الله الرحمن الرحيم رب يسر برحمتك، قال محمد بن أسعد بن علاء بن إبراهيم داعي أمير المؤمنين: الحمد لله حمد الشاكرين على آلائه، المعترفين بجميل بلائه وصلى الله على خير أنبيائه محمد وآله وسلم وكرم.

آخر النسخة: تم الكتاب بحمد الله ومنه والصلاة على خاتم أنبيائه ورسله محمد وعلى أهل بيته الطيبين الأخيار الصادقين الأبرار وسلم تسليماً.


شكر وتقدير

أتقدم بجزيل الشكر والتقدير لكل من ساعد في إخراج هذا العمل وتعاون معي في توفير المخطوتين وفي التصحيح والمقابلة، وأخص بالشكر الأستاذ الفاضل أحمد بن محمد عباس إسحاق، وجميع العاملين في مؤسسة الإمام زيد الذين تولوا نشر وإخراج هذا العمل إلى النور. جعل الله الأعمال خالصة لوجهه الكريم.

عبدالسلام بن عباس الوجيه

عمان

في 28-9-2000


مقدمة

بسم الله الرحمن الرحيم

[رب يسر برحمتك. قال محمد بن أسعد بن علاء بن إبراهيم داعي أمير المؤمنين].

الحمد لله حمد الشاكرين على آلائه، المعترفين بجميل بلائه، وصلى الله على خير أنبيائه محمد وآله وسلم وكرم.

أما بعــد:

فإني نظرت فيما جمعه الشيخ العالم محيي الدين محمد بن أحمد بن علي بن أحمد بن الوليد القرشي الصنعاني من فتاوي أمير المؤمنين المنصور بالله عبد الله بن حمزة بن سليمان بن حمزة بن علي (بن حمزة) بن أبي هاشم الحسن بن عبد الرحمن بن يحيى بن عبد الله بن الحسين بن القاسم بن إبراهيم بن إسماعيل بن إبراهيم بن الحسن بن الحسن بن علي بن أبي طالب عليه وعلى آبائه السلام.

فوجدت مسائل الكتاب مشتبكة، وفنونها مختلطة، فرأيت أن أضمّ كل جنس إلى بابه، وألحقه بنوعه وأكفي طالب الفائدة تكلف الطلب، وأخفف عنه مؤنة التعب، وقد أبدلت ألفاظاً غير مستعملة في هذه الناحية بما هو أظهر منها، وكان الشيخ الجليل ممن لا يخفى عليه ذلك، غير أن مقصوده كان جمع ما وجده من الفتاوي في الرقاعات، وما سمعه من (الأجوبة للسائلين)، وما ظفر به من إثبات الأجوبة والردود على المخالفين، دون ترتيب المسائل، والتفرقة بين (المتباين) منها والمتماثل.

وقد اجتهدت في الترتيب والتهذيب، ومن الله نستمد المعونة فهو ولي كل نعمة.


كتاب الطهارة

باب الاستنجاء

التعوذ قبل الإشتغال بقضاء الحاجة، والاستنجاء من النجاسة واجبٌ على من أراد الصلاة، ومن انتقضت طهارته من غير خارج فالاستنجاء مستحب له غير واجب.

ومن لا يمكنه غسل يديه عند نجاستهما إلا بأن يكفي الإناء ويصب الماء على إحدى يديه ويغسل به الأخرى جاز ذلك؛ لأن اليدين بمنـزلة العضو الواحد، ولم يروى عن السلف عليهم السلام خلاف ذلك، ولا ما أحدث الناس من المبازل والأنابيب.

ويُكره البول في الماء الراكد لورود النهي، فأما في الجاري والبركة الواسعة المتدافعة فلا يكره إلا أن يتعمده فيكون استخفافاً بما عظم الله نفعه.

ولا تُستقبل القبلة ببول أو غائط أو جماع؛ فإن فعل سهواً استغفر الله؛ لأنه تكرمٌ لما كرّم الله، فما نافاه لم يجز، وكذلك الاستدبار والاستقبال أشد؛ لورود النهي في ذلك أعني استقبال القبلتين، والشمس، والقمر، والآيات الباهرة، ولا يُستجمر بالمنهي عنه، كالعظم والفحم فإن لم يجد إلا التراب والرمل جاز، فإن خاف أن يتنجس استنجى بما وجد من ذلك.

ولا يكره حمل الخاتم وغيره مما فيه اسم الله تعالى عند قضاء الحاجة.


باب ذكر الوضوء

نية الوضوء في أول الوضوء، وهو عند المضمضة والاستنشاق، وعند يحيى - عليه السلام - أوله الإستنجاء، والوضوء يكون بعد إزالة النجاسة، ومن خاف أن لا يتمكن من الوضوء للصلاة في وقتها لم يجب عليه الوضوء قبل الوقت، ومن ترك المضمضة والاستنشاق لكونهما عنده غير واجبين ثم رجع إلى القول بوجوبهما وهو على وضوء أعاد الوضوء لصلاة الوقت وما بعده، [وإن كان تمضمض واستنشق على وجه السنة لا تجب الإعادة].

[حاشية: ومثله حصل المشائخ لمذهب يحيى والقاسم والمؤيد عليهم السلام، وذكر الشيخ أحمد بن أبي الحسن الكني رحمه الله أنه إنما يعيد الوضوء لما يستأنف دون ما صلى سواء كان الوقت باقياً أو ماضياً].

(ص) ومن نوى بوضوئه فريضة معينة أو رفع الحدث أو استباحة الصلاة جاز أن يؤدي به ما أراد من أداء وقضاء وغيرهما، ويمسح على الجبائر والجرح إذا لم يتمكن من غسل أعضاء الوضوء، ومن كان به جرح يمنعه من الوضوء فإنه يغسل ما يمكنه غسله ويعصب الجرح ويمسح عليه، وإن كان في غير أعضاء الوضوء كان كالدم من المستحاضة.

ومن كان به قروح يخشى من الماء مسح عليها أو على الخرقة التي تترك فوقها وصلى به ما شاء من الصلاة، والأقطع يجب عليه أن يستعمل الماء إلى حيث جرت العادة بوصول آلته إليه.

ومن تمضمض ثم وجد بين أسنانه شيئاً أجزاه، ويجزي مج الماء في الفم عن العرك في الوضوء والغسل.

وإذا تقدم المتطهر ليتوضأ أجزاه وإن لم يجدد النية.

[((ح)) ومثله ذكر أبو العباس الحسني في (جامع الفقه) لأنه قال فيه: "إن أقل النية حصول العلم بما يفعله" وقد نص على معناه محمد بن يحيى - رضي الله عنه -]*.

(ص) لأن أفعال الوضوء المخصوصة لا تحصل إلا بالنية وإنما سهى فظن أنه لم ينو، وإذا كان في بعض أعضاء الوضوء نجاسة وأراد الوضوء فلا بد أن يغسله للنجاسة ثم يغسله للوضوء بعد ذلك.

ولا يدخل بعض الغسل في بعض لاختلاف الفرضين؛ [لأن أحدهما يفتقر إلى النية] دون الآخر، ومن تعذر عليه غسل الفرجين لزمه غسل أعضاء الوضوء ولا يتيمم.

ولا يتيمم وإن كان العذر في أعضاء الوضوء تيمم ولم يغسل البعض وييمم البعض؛ لأنه جمع بين البدل والمبدل.

ومن ترك التسمية عامداً إلى آخر الوضوء وجبت عليه الإعادة لقوله - صلى الله عليه وآله -: ((لا وضوء لمن لم يذكر اسم الله عليه)) فنفى حكم الوضوء الشرعي مع عدم الذكر فبطل.

ويتوضأ وإن خشي فوت الوقت ولا يتيمم، ومن لا يجد ماء يكفي للوضوء بكماله تيمم، فإن كان في الأعضاء علة لا يرجى زوالها كانت في حكم المعدومة وجاز استعمال الممكن على أن في هذا نظر، وهو ما ذكرنا في غير هذا الموضع من أنها إذا كانت مجروحة عصب على الجراحة ومسح عليها بالماء عند وجوده أو التراب عند عدمه والله الموفق.

ونقصان الطهارة للعذر بمنـزلة كمالها، ويصلي بها الصلوات الكثيرة بخلاف قلة الماء لأنه يعدل إلى التيمم؛ لأن علة العضو بمنـزلة عدم العضو، والوضوء قبل وقت الصلاة شرط لصحتها فتصح وإن كان نفلاً، والوضوء طاعة (وليس بعبادة) كالزكاة والجهاد؛ لأن العبادة ما يفعل على وجه الخضوع والتذلل، كالصلاة والحج والتيمم، وتجب النية جملةً دون التعيين في الوضوء والاغتسال.

ويبتدئ الرجل بغسل اليدين من الكفين، والمرأة من المرفقين.

ولا يجب في الوضوء مسح ما استرسل من اللحية بخلاف الغسل من الجنابة، ولا يزيد على الثلاث في الغسل، والزيادة تعدٍّ وإساءة وظلم.

ولا يصح وضوء المشرك، وتمسح الرقبة بماء جديد.

(ص) وقوة جري الماء تقوم مقام الدلك، والتقدير في اعتماد الماء الذي تطهر به النجاسة ويقوم مقام الدلك إنه لو كان لما (وقع عليه الماء نجاسة لها لون لزالت) لقوة جري الماء.

ولا يجب على من حلق شعره أو قلم أظافره أو قشر جلده بعد الوضوء إمرار الماء ولا يستحب.

ولا ترتيب بين الاستنجاء والوضوء، فمن توضأ ثم استنجى صح وضوءه إلا أن يخرج منه شيء لأنه لا ترتيب بين الوضوء وغسل النجاسة وليسا من أعضاء الوضوء.

[(ح) والأولى أن يجب الترتيب في ذلك؛ لأنه لا بد من أن يخرج شيء عند الغسل فلهذا يجب الترتيب بخلاف ما إذا كانت النجاسة على غير السبيلين].

(ص) وصرف النية في أثناء الصلاة والصوم لا يفسدهما بخلاف الوضوء فإنه يفسده سواءً صرفها إلى واجب أو تطوع.

وإذا شك المتوضئ وكان غير مبتلي بالشك أعاد من الموضع المشكوك فيه، وإن كان مبتلى غلب ظنه وإن اعتدل بنى على الأقل ولا حكم للشك فيما مضى ولا يزول اليقين إلا بيقين.

والشك في الترتيب لا يوجب الإعادة بعد الوقت بخلاف الشك في غسل العضو رأساً.

وفي خبر الذي اغتسل فمات أحكامٌ:

منهـا: أن الإنسان إذا شك والسؤال يمكنه وجب عليه السؤال.

ومنهـا: أنه لا يجوز أن يفتى بغير علم.

ومنهـا: أن من خشي المضرة من استعمال الماء تيمم.

ومنهـا: وجوب المسح على الجبائر.

ومنهـا: أن المسح يقوم مقام الغسل في تلك الحال.

ولا يجب إزالة الدهن عن العضو إلا أن يكون جامداً يمنع من وصول الماء إلى العضو، ومن لم يمكنه الوضوء بنفسه وجب عليه طلب من يوضيه بأجرة أو غير أجرة إذا تمكن من النية، فإن رأى غيره على هذه الصفة وجب أن يوضيه، ويلف يده بخرقة لإزالة النجاسة كغسل الميت.

ولا يجوز الوضوء بالماء مع خشية التلف من العطش، فإن توضأ والحال هذه لم يجزه، فإن خشي العطش أو المرض لم يجب أن يتوضأ، فإن توضأ أجزأه، ومن نكس وضوءه ست مرات صح وضوءه.

ولا يتوضأ من آنية الذهب والفضة، ولا من المفضض والمذهب.

ولا تقدير في الماء الذي يتوضأ به إلا بالكفاية، وهو تعميم الجسد بحيث يجري بعض إجراء الماء إلى بعض.


باب ذكر ما ينقض الوضوء

من خرج منه القيء دفعات كل دفعة دون الدسعة وهي ملء الفم لم ينتقض وضوءه ولا يحكم بنجاسة ما هذه صفته، ومن قال لغيره: يا كلب، أو يا ابن الكلب أو يا حمار، أو يا ابن الحمار انتقض وضوءه بأذى المسلم، ولا يعتبر صلاح الأب ولا فساده، فإن كان الأب كافراً وتعمد أذاه الإبن لم يجز، فإن كان الإبن فاسقاً والأب مؤمناً وذم الإبن والأب يتأذى بذلك فسد وضوءه لأنه آذى مسلماً.

ومن عزم على كبيرة وكان من نزاع النفس فلا حكم له، وإن صمّم فالإرادة إثم ولا نقطع على كونها كبيرة، وخروج الدم جامداً من الأنف لا ينقض الوضوء.

والمتوضئ إذا ابتلي بكثرة الرياحات بحيث لا ينضبط وضوءه كان حكمه حكم المستحاضة، ومن كثر خروج دمه من الأسنان بحيث لا يرقى فحكمه حكم سيلان البول، وإن كان خروجه حيناً بعد حين فإنه يتلوم إلى آخر الوقت ثم يتوضأ ويصلي.

والمزاح بالكذب ينقض الوضوء؛ فإن كان حكاه عن غيره وهو يظنه صدقاً لم ينتقض وضوءه، فإن انكشف أنه كذب بين لمن أخبره لتزول التهمة عنه.

وحد الكذب هو الخبر عن الشيء لا على ما هو به، ومن تعمد القهقهة في صلاته بطل وضوءه لكونها معصية، وإن لم يتعمد لم يبطل.

والبلغم الخارج من المعدة والرعاف والدم من الجوف والفم حكمهما حكم سائر ما يخرج من سائر الجسد، وما ينـزل من الدم في الأنف إلى موضع الغسل وكذلك من الأذن ينقض الوضوء، وكذلك القيح وما أخذ بالقطنة من الجراحة بحيث لو تركه لسال ينقض الوضوء، ويجوز أن يمنع البول من الخروج بالقطن وغيره.

وإذا خرج الدم من مواضع متفرقة بحيث لو اجتمعت لسالت لم ينقض الوضوء، وكذلك إذا خرج من موضع واحد في أوقات متفرقة، وما مصَّهُ العلق لا ينقض الوضوء إلا أن يخرج بعده قطرة، والظاهر في كل معصية أنها كبيرة لأنه لا يفصل بين المعاصي لمجرد الصورة.

[(ح) وعلى هذا أيضاً يدل كلام البستي فإنه قال: "إذا فعل معصية لا يعلم أنها كبيرة تنقض الوضوء ما لم يعلم أنها صغيرة"].

(ص) والإقدام على الكبيرة ينقض الوضوء بخلاف الاستمرار عليها فإنه لا ينقضه للإجماع على صحة صلاة الفاسق، والاستمرار على الكفر لا تصح معه الطهارة.


باب ذكر الغسل

(غسل النجاسة) تجب للصلاة لا للحدث، ونية الغسل في أوله، وتاركها سهواً يعيد في الوقت ولا يجب عليه الإعادة بعد مضيه، فإن تذكرها وقد بقي من البدن شيء لم يغسله ونوى أجزاه ولو قلّ.

[(ح) ومثله عن القاضي زيد].

(ص) فإن شك في النية بعد الفراغ من الغسل فلا حكم له، والغسل لا يجب إلا على من تيقن الجنابة، ومتى توارت الحشفة فقد التقى الختانان، فذكر ذلك تأكيداً ويجب عنده الغسل.

وإذا رأت المرأة الجماع في النوم وكملت اللذة بدفق الماء لزمها الغسل كالرجل، ومن اغتسل للجنابة لا غير أجزاه عن الجمعة والعيد.

وإذا وطئت الصغيرة وجب على زوجها منعها من مس المصحف والقراءة ودخول المسجد إلى أن تغتسل كالبالغة.

وفي جنب وحائض وميت معهم ما يكفي لأحدهم، إن الحائض إن كانت لا زوج لها فالميت أحق لتضيق فرضه، فإن تضيق وقت الجميع فالحائض أولى، فإن كان الماء لأحدهم لم يصح أن يبيحه لغيره، وإن كان لجملتهم لم يغتسل به أحد الحيين ولهما إباحته لغسل الميت.

ولا يجب أن يغسل كل واحد إلا حيث بلغ نصيبه؛ لأن غسل بعض جسده لا يزيل عنه حكم الجنب، فإن كان ملكاً لغيرهم وأباحه لواحدٍ منهم غير معين كان لمن سبق إليه، والمجنون إذا أفاق والكافر إذا أسلم لم يجب عليهما غسل الجنابة.

(ح) ومرَّ له: إن الكافر يغتسل إذا أسلم.

(ص) ومن احتلم ولم ينـزل لم يجب عليه الاغتسال.

ومن وجد في ثوبه منياً ولم يذكر جنابة فلا غسل عليه؛ لأن المني قد يخرج لغير شهوة.

ويستحب للجنب غسل اليدين، والمضمضمة والإستنشاق للأكل والنوم.

ويجب الغسل من التقاء الختانين وإن لم ينـزل لحديث أزواج النبي - صلى الله عليه وآله - فإذا لم تبلغ يد المغتسل إلى بعض جسده أجرى الماء وأجزاه، وللجنب والحائض أن يسميا، ولهما أن يقرءا دون ثلاث آيات ويحملا المصحف بحمائله، ويعلقا التعاويذ التي فيها الآيات وكذلك الخاتم،.

إذا غسل الجنب بعض جسده دون سائره لعذر لم يجز له بعد الفراغ من الصلاة دخول المسجد ثانياً، ولا قراءة القرآن سواءً كان على وضوء أم لا.

وللمحدث مس المصحف، ومن اغتسل للسنة ثم ذكر أنه كان جنباً أعاد الغسل للجنابة.

وقال في موضع: إن نوى الإغتسال لصلاة الجمعة أو العيد أو أي صلاة أجزاه للجنابة.


باب ذكر النجاسات وإزالتها

الدم الباقي بعد الذبح إن كان لا يسيل فلا حكم له، وإن كان سائلاً فإنه يكون نجساً بنفسه، فإذا زال لم يجب غسل مكانه، ولا يجب غسل اللحم من أثر الدم.

وإن خمد الدم بالإنضاج وجبت إماطته بعينه ولم ينجس ذلك القدر بمجاورته، وحكم الدم واحد سواءً كان من المعدة أو غيره في أن سائله نجس، وما لم يسل لا يكون نجساً.

ولا ينجس من القيء إلا ما نقض الوضوء؛ لأن تنجيسه شرعي ولم يرد الشرع إلا بتنجيس الذارع وهو ملء الفم، ولا يجب غسل الآثار إلا بالماء، فإن (غسل ما يقلع) الآثار مع الماء فحسن غير واجب.

وإذا نجست بقعة من المسجد نجست وحدها، فإن طين وكان طينه غليظ كالردم طهرت، وإن كان رقيقاً لم تطهر، وإن طين مراراً كثيرة في أوقات متراخية فلا تمتنع طهارته لأن للطين حكماً في التطهير على بعض الوجوه، كالماء لقول النبي - صلى الله عليه وآله -: ((الأرض يطهر بعضها بعضا)).

وإذا وقعت النجاسة في التراب والطين بحيث لا يظهر لها أثر لأجل الإختلاط حكم بطهارة التراب والطين وصار ذلك كما لو وقعت النجاسة في الماء الكثير بحيث لا يظهر لها أثر من لون ولا ريح ولا طعم لعلة أن التراب أحد المطهرين.

والقليل من الماء خارج من هذا الاعتبار للنص، والنص ورد في الماء، والتراب مقيس عليه في قوله - صلى الله عليه وآله -: ((الماء طهور المؤمن لا ينجسه إلا ما غير لونه أو ريحه أو طعمه)).

وقال - صلى الله عليه وآله -: ((جعلت لي الأرض مسجداً وطهوراً)) فاتفقا في الاسم والحكم، واستمر القياس، وصحت العلة، وتماثل الحكم.

فإن كانت الأرض المتنجسة صلبة أثيرت حتى تختلط الأجزاء بحيث لا تظهر للنجاسة عين ولا ريح فيبطل حكمها بهذا الاختلاط، والنجاسة في الطين القليل قليلها كقليل النجاسة في الماء القليل.

وتقدير القليل قلتين* كالماء؛ لأن التراب أحد المطهرين، فإن أصابت النجاسة نصف الأرض وجب تجنب تلك الأرض لاستواء الحظر والإباحة فيغلب الحظر، وإن أصابت دون النصف وجهله تحرى، فإن استوى الحال ولم يجد سواها صلى في مقدار الثلث على أنه لا نجاسة فيه.

ولكثرة أجزاء الأرض تأثير في خفة الحكم وكذلك قليل النجاسة بحيث لا يظهر لها ريح ولا لونٌ ولا طعمٌ بل تذهب في أثناء الأرض فإن حكم النجاسة يسقط؛ لأن الأرض أحد الطهورين.

ورطوبة أهل الذمة ليست بنجسة ما لم تمسهم النجاسات من الخمر وذبائحهم ما أشبه ذلك، وكذلك ذبائح المشبهة منهم؛ لأنها بمنـزلة الميتة فتنجس رطوبتهم لمجاورة النجس لا للكفر؛ لأن الظاهر أن المسلمين كانوا لا يجتنبون سمون المشركين وألبانهم ويعلم ذلك من بحث الآثار ولأن رسول الله - صلى الله عليه وآله - أنزل وفد الطائف المسجد وهو بعد الفتح، وأكل المسلمون رطوبات أهل خيبر يوم فتحها.

وإذا ظهر المسلمون على دار الحرب حكم بطهارة ما فيها لما علم بأن رسول الله - صلى الله عليه وآله - أتى المدينة ونواضحهم تُسنى بجلود ذبائحهم وذبائح غيرهم من الكفار (وقوتهم وعروتهم وأبنيتهم) من الجلود، فما أمرهم بإبعاد شيء من ذلك ولا تبديله، بل طهرت حكماً بالإسلام، ومثل ذلك لا ينكر أن تنقلب عين النجس بالإسلام في الحال طاهرة كما نعلمه في الكافر لأنه نجس عند الهادي - عليه السلام - كالكلب والخنـزير والميتة، فمتى نطق بالشهادتين انقلب طاهراً في الحال حكماً مع كون العين باقية، ورطوبة الصبي طاهرة ولعابه ما لم يعلم عليه نجاسة، ولا يجب غسل اليدين من الغسل بهما النجاسة، بل يطهران مع زوال النجاسة إلا أن تكونا نجستين أولاًّ، ويطهر الدم بزوال عين الدم وكل ما وقع فيه أيضاً مما يشبهه يطهر بزوال عينه.

والمطر يطهر الأرض ولا حاجة إلى السيول في ذلك، فإن بقي عين النجاسة مشاهداً فحكمه باقٍ وينجس ما قاربه دون ما عداه.

وينجس ما جاور خرطوم الكلب إذا خرج من صبره الثمر، وغسل الثوب يصح من الفاسق، وكل جديد يحكم بطهارته في دار الإسلام ما لم يتعين فيه النجس.

وإذا غسل الشيء المتنجس فوقع ماؤه على موضع صلب طهر ما وقع عليه ذلك الماء، فإن كان رخواً بحيث يستقر فيه الماء ولا ينشفه لم يطهر.

[وإذا وقع الماء على النجاسة وأزال عينها قام مقام غسلها].

والمني نجس من المتوضئ وغيره، فأما النبي - صلى الله عليه وآله - فلا يمتنع حكم الله سبحانه بتطهير مائه حياًّ وميتاً، كما جاز له دخول المسجد جنباً.

وحكم ولد المشرك كحكم أبيه عند من يرى نجاسة الأب، فإذا بلغ حكم عليه لأجل اعتقاده.

ومن نجس فمه لم يأكل ولم يشرب حتى يغسله، فإن لم يتمكن من غسل فمه طهر فمه بمرور يوم وليلة قياساً على أفواه البهائم.

وجلود ذبائح الكفار نجسة لا تطهر بالدباغ وهي كالميتة ويجوز الانتفاع بها من غير ترطيب.

وفي دار ومحلة تمشي فيها الكلاب وغيره، فيصيب الإنسان من وحلها شيء إن الاعتبار بالكثرة والقلة وظهور النجاسة كوقوع النجاسة في الماء؛ لأن التراب أحد الطهورين، وإذا كان في ذيل الفرس نجاسة من بوله أو روثه وغمسه في الماء الكثير ورش به إنساناً كان نجساً.

وإزالة النجاسة واجبة على من تمكن قبل كل شيء، والمعتبر في تنجيس الطين بالزبل وشبهه أن يغلب عليه بحيث يظهر فيه ويتغير به الطين كما نقول في تغيير الماء الكثير سواء للخبر في ذلك.

وما يحكى في خبر قيس بن عاصم من استعمال السدر، وفي خبر غيره في الجنابة ((أمطه عنك بإذخره)) فأراد صلى الله عليه المبالغة في إزالة معظمه لدفع مضرة الاستقذار؛ لأنهما غير مزيلين بالإجماع على انفرادهما، ولو كان متعبداً بإزالة العين لوجب قطع الموضع.

فإن قيل: فيه ضرر.

قلـنا: وكذلك في تطلب أكثر المزيلات ضرر.

ومن به جرح سائل أو سلس بول وجب عليه أن يتحرز من سائر النجاسات، ولا يجوز مباشرة المسجد بالنجاسة، ولا ينجس الفم بوقوع بعض السن فيه إلا أن يخرج من أصله وهو كأعالى القرون.

[(ح) وفي ظاهر كلامه - عليه السلام - دلالة على أن طريقته كطريقة أبي حنيفة في أن العظام ليس فيها حياة، وهذا في العظام قوله الأخير أنه لا حياة فيها فلا تكون نجسة.

وأما ما ذكره في أعلى السن فلأنه مما لا يؤلم قطعه فيكون كأعالي القرون وأعالي الشعر وروس الأظفار].

(ص) والماء الذي على رأس الجرح حكمه حكم الدم، فإذا انعقد الدم على رأس الجراحة كان طاهراً (بالإستحالة).


باب ذكر المياه

حد الماء الكثير قلتان من قلال هجر وهو خمسمائة رطل، وهو الذي صحت عندنا الرواية فيه عن النبي - صلى الله عليه وآله - فما غير لونه أو ريحه أو طعمه من النجاسة نَجَّسّهُ، وكذلك الماء الجاري فإنه لا ينجسه إلا ما غير أحد هذه الأوصاف من النجاسة، والجري يلحقه بالكثير في الحكم، فإن تغير بظهور النجاسة ثم زالت رائحتها ولونها وطعمها فإن زوال أمارتها تعيده إلى حكم الطهارة الأصلية.

والماء النجس إذا اجتمع أولاً فأولاً حتى صار كثيراً، فإن غيرته النجاسة في لون أو ريح أو طعم كان نجساً وإلا فهو طاهر لقول النبي -صلى الله عليه وآله-: ((الماء طهور المؤمن لا ينجسه إلا ما غير لونه أو ريحه أو طعمه))، ويجوز الوضوء بفضل طهور غيره.

ويجوز الوضوء من ماء في أرض غيره وإن كان محاطاً عليه إذا لم يضر بزرع ولا غيره، ولا اعتبار برضى صاحب الماء إذا لم يضر به للوضوء والغسل والشرب.

ولا يجوز الوضوء بالماء المغصوب، وإذا غسل اليدين ثلاث مرات بثلاث مياه صح ذلك.

[(ح) هذا إشارة إلى اعتبار العدد دون غالب الظن].

(ص) وموت الحوت في الماء لا يفسده كملح البحر بخلاف ملح البر، ومن غسل بعض العضو بالماء (فتغير الماء بذلك) جاز إتمام العضو بذلك الماء ولو لم يجز ذلك لم تنعقد طهارة أصلاً.

والماء المستعمل في الوضوء تزال به النجاسة ولا يستعمل لوضوء آخر، وسُؤْر من يظهر الشهادتين طاهر يجوز التوضي به ولم يرد الشرع بوجوب تجنب رطوبة من لا يعرف أحكام الطهارة منهم ولا أقل من أن تكون رطوبتهم كرطوبة البهائم، ولا يجب تجنب أسآرها وكذلك السباع خلا الكلب والخنـزير، وقد كان زيد بن علي - عليه السلام - يتوضأ ويشرب من سؤر بغله، وكذلك حديث الهر وأن رسول الله - صلى الله عليه وآله - كان يصغي لها الإناء.

ولما سئل رسول الله - صلى الله عليه وآله - عن الحياض بين مكة والمدينة تردها السباع فقال: ((لها ما حملت في بطونها وباقيه لنا طهور))، فإذا لم تتعين نجاسة لم يجب تجنب رطوبة العوام، وإذا نجس الماء القليل نجس ما باشره وجاوره، ولو كسر رجل أعواداً فخرج منها من الماء ما يكفي لوضوئه أجزاه الوضوء به؛ لأنه ما لم يختلف فيه طعم ولا لون ولا ريح، والعيدان للماء بمنـزلة القنا ولا فرق بين أن يجريه الله تعالى في عود أو حجر.

[(ح) أراد بذلك - عليه السلام - الماء الذي يقطر من سرع العنب إذا كسر وقطر منه من الماء ما يكفي للوضوء].

(ص) ويجوز الوضوء بالماء الذي خالطه القرظ ما لم يتغير اسم الماء، فإن كان القرظ غالباً وقل ما قرظ لم يجز، وكذلك حكم ما خالطه من الأشياء الطاهرة، فأما إذا كانت المخالطة في مقره أو ممره كعين تخرج من الشبِّ والكبريت والزرنيخ أو نبت فيه طحلب أو لطول المكث أو تفتت فيه حيوان خلق في الماء وعاش فيه فإنه طاهر مطهر، وكذلك حكم العنبر فإنه يجزي فهو بمنـزلة الطحلب.

ولا يستنفع من الماء النجس إلا بما يؤدي إلى استهلاكه كسقي الزروع وبل الطين وما أشبهه ويعفى عما تحمله الذباب والريح في المياه والمساجد والأبدان والثياب.

وإذا ذهبت رائحة ماء الورد واختلط بماء ولم يتغير أحد أوصافه فإن كان ماء الورد أقل من النصف جاز الوضوء به وإن كان النصف فما فوقه لم يجز الوضوء به لتغليب الحظر على الإباحة.

ويتحرى في ثلاثة أواني ولا يتحرى في اثنين إذا كان واحد نجساً، وإذا كانت آنية في بعضها ماء ورد وماء كرم وماء مستعمل وماء مطلق توضأ بالجميع ولم يتحرّ فيها، ومن توضأ بماء حلال معتقدا لكونه مغصوباً أو نجساً لم يصح وضوءه.

[(ح) هذا مثل قول المؤيد بالله].

(ص) وإن كان عنده أنه مملوك له أو مباح فكان مغصوباً أجزاه وعليه قيمة الماء، وإذا غلب على ظنه لخبر مخبر أن الماء نجس لم يتوضأ به سواء كان المخبر رجلاً أو امرأة.

والنجاسة إذا وقعت في الماء الكثير لم ينجس موضعها.

وما يتضح من النجاسة عند وقوعها في الماء الكثير لا يكون نجساً إلا أن تظهر فيه صفة النجاسة.

[(ح) هذا كمذهب الناصر - عليه السلام -]، فإن وقعت في الماء القليل وانفصلت عنه في الحال ولم تخالطه لم ينجس، كمن يرمي بحجر في الماء فينفصل من دون استقرار، كما لو وقعت نجاسة على المصلي ثم ارتفعت في الحال قبل أن يدخل في ركن آخر كما فعل بعض المشركين بالنبي -صلى الله عليه وآله- وهو في الصلاة.

وما يفضل من ماء البئر المتنجسة بعد النـزح من البلل معفو، ويحكم بطهارة رأس البئر ووسطها والدلا والرشا قياساً على الخمر إذا غلا ثم عاد خلاًّ فإن الجميع طاهر كذلك هذا.

والنازح إذا وقع عليه من الماء النجس دون الطاهر شيء غسل بدنه وثوبه، بخلاف وسط الحبل فإنه يقع عليه النجس ثم الطاهر بعده فيطهر.

وأما البئر فيطهر النابع منها إذا جف المتنجس منها سواء نزح أم لا إلا أن يبقى جرم النجاسة.

والماء المنفصل بعد غسل أعضاء الوضوء ثلاثاً غير مستعمل، ويجوز الوضوء به، وكذلك ما فعل للتبرد.

والماء المستعمل طاهر لا يتطهر به ولو بلغ قلتين*.

(ح) ومثله ذكر أبو الفضل للناصر، وذكر صاحب (المرشد) (لمذهب الناصر) أنه يجوز التطهر به ومثله في (المهذب) لأصحاب الشافعي.

(ص) ولو صب رجل ماء من كوز على أيدي جماعة يغسلونها وهي متنجسة وبعضها فوق بعض أجزا ذلك ما لم يتغير الماء لأنه ماء جار، وكذلك الحكم لو استرد جماعة يستنجون بماء قليل جار بحيث لا ينظر بعضهم بعضاً، فإن كان جانب الماء مستقر فيه وهو متصل بالجاري جاز الوضوء به وغسل النجاسة، وإن كان قليلاً لو انفصل لأنه من جملة الكثير.


باب ذكر التيمم

المسافة التي يجب طلب الماء فيها بنفس الإنسان هو الميل فما دونه؛ لأنه بهذا القدر يكون حاضراً وبالزيادة عليه يكون مسافراً، فلو ألزمناه ما زاد عليه لما وقف على حد إلى أن يفوت الوقت.

ومن لا يتمكن من الوضوء لبعد الماء وخشية فوات الصلاة أو تعذر عليه استعماله تيمم في آخر الوقت.

وحد الإجحاف في شراء الماء للوضوء والغسل الذي يجوز عنده التيمم هو أن يؤثر في حال من يشتريه وهو يختلف بأحوال المشترين.

ومن عاين الماء (وخشي فوت) الصلاة إن انتهى إليه وتوضأ به فعليه الوضوء وإن فاتت صلاته.

[(ح) ومثله ذكر الأستاذ لمذهب الناصر للحق - عليه السلام -].

(ص) والجنب إذا لم يتمكن من الإغتسال وهو واجد للماء ويمكنه الوضوء فإنه يغتسل ما أمكن ثم يتيمم لرفع الحكم في تلك الحال عن الجملة، (ويجوز التيمم) بتراب المسجد ما لم يضر بالمسجد؛ لأن الأرض مسجد وطهور لمحمد - صلى الله عليه وآله - ولأمته خصه الله تعالى بهذه الفضيلة، ومن لا يجد من الماء ما يكفي لجميع الأعضاء فإنه يتيمم سواءً كان يكفي الأقل أو الأكثر.

ويجب طلب الماء بعد دخول الوقت إلا أن يخشى فوتها ولا يجب طلبه قبل الوقت، فإن تعذر وجوده تيمم وصلى، وكذلك حكم الخائف.

وإذا كان الماء لا يكفي الجنب للغسل أو المحدث للوضوء أزال النجاسة منه وتيمم، (ولا يجب غسل بعض الأعضاء) إذا لم يكن يكفي جميعها.

[حاشية: سوّى عليه السلام بين الوضوء والغسل في ذلك، والشيخ أبو جعفر فرَّق بينهما، فقال في الوضوء مثل ما ذكره المنصور بالله هاهنا، وفي الغسل اعتبر الأغلب].

ومن كان ثوبه طاهراً وجسمه متنجساً فإنه يتيمم ولا يتوضأ في ثوبه، فإن كان جسده طاهراً وثوبه نجساً توضأ عرياناً فهذا إذا لم يكن الماء يكفي لغسل الثوب والوضوء جميعاً.

ومن تيمم لقراءة القرآن جاز له أن يقرأ ما شاء منه، ولا يقعد في المسجد من تيمم للصلاة بعد فراغه منها؛ والمراد به الجنب.

(ح) (وعندنا يجوز أن) يقعد ويقرأ بعد الفراغ من الصلاة وبعد الحدث أيضاً ما لم يقدر على الماء.

(ص) ويجوز التيمم لدخول المسجد والقعود فيه لعذر ما لم ينتقض تيممه، وإذا كان العذر لا يرجى زواله تيمم في أول الوقت.

(ح) ومثله نص الناصر للحق - عليه السلام -.

(ص) ومن صلى الفجر بتيمم وطلعت الشمس قبل فراغه منها أتمها إن كان قد أدى ركعة وإلا خرج منها وكان عليه القضاء بالوضوء عند إمكانه، ويجزي تيمم واحد للفرض وسنته.

ومحل النية له عند مسح الوجه إلى نهاية الفراغ منه، والضرب باليدين فرض فإن تركه أثم ولم يفسد تيممه.

[حاشية: يجوز أن يمعك وجهه ويديه بالتراب أو يقوم في مقابلة الريح، فتسفى في وجهه التراب فمسحه بيديه مع النية والتسمية فإنه يجزيه مع الكراهة، ومثله ذكر الشيخ علي بن أصفهان لمذهب الناصر عليه السلام.

(ص) والمسنون] والمشهور ثلاث ضربات ولا يلف على يديه عند التيمم إلا لعذر وينقضه ما ينقض الوضوء.

وعادم الماء إذا وهب له الماء وجب عليه قبوله ولم يجز له التيمم، ولو وهب للعاري ثوب ليصلي فيه لم يجب عليه قبوله.

ومن صلى بغير تيمم ولا وضوء تحرى آخر الوقت، فإن لم يتحر وبقيت من الوقت بقية تتسع للوضوء والصلاة أو يتسع لركعة مع الوضوء أعاد الصلاة، فإن صلى في آخر الوقت متحرياً ثم وجد الماء في بقية من الوقت فلا إعادة عليه، ويؤثر غسل ثوبه بالماء على الوضوء إذا لم يكف لهما ولم يجد ثوباً سواه.

والمصلوب والمحبوس وصاحب السفينة بمنـزلة عادم الماء، وإذا خشي فوت الجنازة والجمعة تيمم لهما.

ومن نسي الجنابة وتيمم للحدث أجزاه وكذلك لو نوى الصلاة أجزاه، ومن قصر في طلب الماء لم يصح تيممه.

ويجوز التيمم لمن لا يمكنه النـزول عن المحمل لمرض أو لمنع الحمال له أو خوف العدو أو اللص أو ما أشبه ذلك.

ويجوز التيمم بتراب أرض مغصوبة عمداً أو جهلاً كالتوضي من البئر المغصوبة والعين المغصوبة.

وإذا وجد جماعة ماءً مباحاً أو أباحه مالكه بطل تيممهم، فإن سبق إليه أحدهم أعاد سائرهم التيمم، فإن أباحه لجملتهم لم يبطل تيممهم.

[(ح) المراد أن الماء إذا كان لا يكفي إلا واحداً منهم].

(ص) فإن أباحه لواحد منهم بطل تيممه دونهم.

ومن نسي صلاة واحدة من يوم وليلة صلى خمس صلوات بتيمم واحد ينوي به ما فاته منها.

[(ح) المراد به إذا التبس عليه ما فاته].

(ص) وإن كان عليه صلاتان مختلفتان عن يومين تيمم وصلى الظهر والعصر والمغرب والعشاء [ثم تيمم ثانياً وصلى العصر والمغرب والعشاء] والفجر.

وإذا وجد من الماء ما يكفي شربه وشرب بهائمه لم يبطل تيممه إذا كان يجحف بحاله وحال بهائمه الوضوء به.

ويقدر المتيمم للجلوس في المسجد أو لقراءة القرآن مقداراً معلوماً، فإذا مضى ذلك القدر وأراد الجلوس أعاد التيمم ثانياً بمقدار معلوم.

وإذا صلى زماناً بعضه متوضئاً وبعضه متيمماً وهو ناسٍ لجنابته أعاد ما صلى بالوضوء.


باب ذكر الحيض والنفاس

أقل ما ترى المرأة الدم لتسع سنين، ووقت الإياس من الحيض بلوغ خمسين سنة إذا كانت عربية، وستين سنة إذا كانت قرشية، وأربعين سنة إذا كانت عجمية.

والماء الأصفر إن كان في أيام الحيض ووليه طهر صحيح فحكمه حكم الحيض، والحائض إذا أتاها الدم في وقت عادتها ثم طهرت، ثم أتاها الدم وجاوز العشر ولم يكن تقدم منها اختلاف عادة إنها تجري على عادتها الأولى ما لم تتواتر حيضتان تتخلل طهرين صحيحتين يكشفان عن انتقالها إلى عادة أخرى.

والمستحاضة إذا توضأت والدم منقطع وصلت الظهر، ودخل وقت العصر فرأت الدم قبل الفراغ من العصر إن الدم في حكم المستمر عليها وإن انقطع في بعض الحالات فلا يضر هذه المرأة رؤية الدم وهي في صلاة العصر، اللهم إلا أن تكون فرقت بين الظهر والعصر، فإن خروج الدم يفسد عصرها، ويعتبر في انقطاع دم المستحاضة مقدار ما يمكنها أن تتوضأ وتصلي، فإن كان دون ذلك لم تنتقض طهارتها ولم يجب عليها تجديد الوضوء.

وإذا طهرت الحائض ولم تجد ماء جاز لزوجها أن يأتيها إذا تيّممت، وإن أراد المعاودة أعادت التيمم، ولا يجب على زوجها انتظار آخر الوقت (من الصلاة)، ويجوز لزوجها أن يستمتع بها فيما دون الفرج.

والمرأة إذا ولدت ولم ترَ دماً لم يجب عليها اغتسال بمجرد خروج الولد؛ لأنه بمنـزلة العرق والمخاط إذا انفصل من جسد الحي، وإذا ولدت ولداً وبقي الآخر في بطنها سميت متمخضة ولا يطلق عليها اسم النفساء ولا الحامل، وحكمها حكم الحامل في الصلاة والصوم وغيرهما، وإذا زاد الدم على الأربعين فهو في حكم الطهر.


كتاب الصلاة

باب أوقات الصلوات

أول الوقت يتمحض للظهر، وآخر النهار يتمحض للعصر، وما بين ذلك مشترك.

والكوكب أمارة للغروب، والأمارة مقارنة لما هي أمارة له، ويعتبر في طلوع الشمس مشاهدة شعاعها على روؤس الجبال العالية.

وإذا لم يبق من النهار إلا ما يسع صلاة واحدة صلى العصر وكانت الظهر قضاء بعد المغرب.

[(ح) هو إثبات قوله: وآخر النهار يتمحض للعصر].

ومن أدرك ركعة من العصر والعشاء أو الفجر بغير قراءة كان مدركاً للصلاة ويقرأ في الثانية.

[حاشية: وعند الناصر للحق عليه السلام لا يكون مدركاً حتى يؤدي ركعة مع القراءة، وهكذا ذكر أصحابنا لمذهب يحيى عليه السلام، ذكره داعي أمير المؤمنين].

ووقت واحد لا يجمع صلاتين؛ لأنه لم يتسع لأدائهما.

[(ح) خلاف قول الإمامية فإنهم قالوا: إذا زالت الشمس دخل وقت الصلاتين].

(ص) وإذا أخَّر الصلاة أو قدَّمها لعذر لم يأثم، وإن كان لغير عذر أجزت وكان آثماً، ولا يجب العزم ولا يقوم مقام الفعل، ولا يجب التكبير على من صلى العصر [في أول وقت الظهر] بل ينصح.

[(ح) ومثله ذكر في (المسائل) عن المؤيد بالله قدس الله روحه].

(ص) ومن جمع بين الصلاتين جعل ما ترك من السنة بينهما نافلة ولم ينوها قضاء لأن السنة لم ترد بذلك.

[قـوله: نافلة، أي: يصلي ركعتي الظهر بعد العصر وركعتي المغرب بعد العتمة على وجه النفل لا على وجه القضاء، وإن كان طريقته -عليه السلام - أن ركعتي الظهر بعد العصر وركعتي المغرب بعد العتمة تكون قضاء لا أداء؛ لأن السنة المشروعة ترك الركعتين بين الظهر والعصر في الجمع بينهما وكذلك ترك ركعتي المغرب عند الجمع بين المغرب والعتمة، فإذا ترك ما ينبغي تركه لا ينقلب قضاء.

وأما غير الجمع إذا ترك ركعتي الظهر إلى بعد العصر وركعتي المغرب إلى بعد العتمة فقد ترك ما ينبغي فعله وينقلب قضاء فلا تناقض بين قوله - عليه السلام -].

وقـوله: إن السنة لم ترد بذلك؛ فالسنة إذا جمع بين الصلاتين أن لا يتنفل بينهما، ولم ترد السنة بالقضاء، فإذا صلى فينو بها نافلة، وذكر -عليه السلام- في باب القضاء (أنه يصليهما قضاء).

(ص) ومن فرق بين الصلاتين بمزدلفة خطأ صحت صلاته، فإن تعمد المعصية فسدت.

وإذا جمع بين الصلاتين في أول الوقت قدم الأولى على العصر، فإما إن جمع بينهما في آخره فيجوز تقديم العصر؛ لأن الوقت قد جمعهما.

ومن نسي الصلاة صلاها إذا ذكرها وهي أداء؛ لأنها لو كانت قضاء لم يتعين لها وقت دون وقت؛ لأن القضاء جائز في كل وقت حتى أنها تصلى في الأوقات الثلاثة إذا ذكرها فيها بخلاف غيرها من النوافل التي لها سبب (كالجنازة وغيرها).

(ح) وذكر (عليه السلام) في باب قضاء الصلاة أن من سهى عن صلاة أو نسيها لزمته إقامتها عقيب ذكره لها بنية القضاء ولو كان وقت الكراهة (وهو الصحيح).

(ص) ويستحب (تأخير) قضاء النوافل التي لها سبب كصلاة الجنازة والكسوف والزلزة وما أشبه ذلك.

فأما الطواف فجائز في كل الأوقات وإن كانت فيه صلاة، ويستحب تأخير الوتر لمن يعتاد قيام الليل، وإن كان لا يعتاده فالمستحب تعجيلها في (أول الوقت)، ويجوز التنفل بعد صلاة الصبح والعصر، وأوائل الأوقات أفضل إلا العتمة فإن تأخيرها أفضل، وإذا تعين عليه إزالة منكر لا يمكن تأخيره كالقتل وشبهه آثره وإن فاتته الصلاة، فإن كان لا تفوت بدأ بالصلاة، وإن كان في الصلاة وخشي فوت إزالة المنكر قطعها وأزاله، فإن تمها كانت باطلة.


باب ذكر استقبال القبلة

من صلى بغير تحري فأصاب القبلة صحت صلاته، فإن ظهر له أنه صلى إلى غيرها لزمته الإعادة في الوقت وبعده؛ لأن القبلة معتبرة بالإجماع.

[(ح) كمذهب المؤيد بالله].

وقال في موضع آخر: إن صلى بغير تحري لم يجزه وإن أصاب القبلة.

وكذلك من خالف متحراه ولمن أصاب القبلة أيضاً، فإن صلى متحرياً ثم ظهر له بعد الوقت خطأه للقبلة لم تلزمه الإعادة، وإن تساوت الجهات في التحري صلى إلى حيث شاء، والأعمى والجاهل بالتحري يسألان عن جهة القبلة، فإن عدما من يسألانه صليا إلى محاريب البلد.

وأما المسايف والمضارب والممنوع من التوجه لعذر فيصلون إلى حيث يمكنهم، وكذلك المريض والعاجز ومن لا يجد من يقلده.

وإذا صلى بعض المؤتمين إلى جهة الإمام والباقون إلى غيرها أجزت الإمام ومن وافقه دون من خالفه، وإذا خطر بباله أنه على غير سمت القبلة جاز له أن ينظر إمامه متحرياً ويبني على غالب ظنه ولا يستأنف ولو تغير متحوله إذا كان أول صلاته بالتحري، وإذا صلى إلى غير القبلة للعذر لم تجب عليه الإعادة إذا زال عذره كالمومي والعريان؛ لأنه أتى بما يمكنه.

[(ح) يعني إذا زال بعد الوقت، وكذلك قوله -عليه السلام- في سائر المعذورين].


باب ذكر أماكن المصلى

وإذا بسط الطاهر على النجس جازت الصلاة وإن توقى ذلك نجس، وحركة النجاسة تحت السجادة لا يفسد، وكذلك وقوع لحاف المصلي عليه.

والبعد بين الإمام والمأمومون بأكثر من قامة لا يبطل الصلاة، ما لم يكن ثم طريق أو نهر، إلا أن يكون بعداً فاحشاً بحيث لا يسمعون مع التمكن قراءة الإمام، فإن كان في المسجد فلا حكم له، ولا يفسد وضع السلاح وغيره بين الإمام والمأموم، ومن بسط ثوبه على ثوب مغصوب لم تصح صلاته لمعصيته في القيام لا لأجل ضمان الثوب؛ لأنه لا يلزمه قيمته والحال هذه.

ومن صلى على موضع أرفع أو أخفض من موضع قيامه بحيث لا يكون منكوساً ولا مقعبا لم تفسد صلاته، وإن كان غير ذلك لم تصح صلاته.

[(ح) المراد به فيما يكون خلفه من المصلى].

والصلاة عند باب المسجد بحيث يمنع المار من المرور لا تصح، وكذلك الصلاة في الطريق بحيث تمنع من المرور أو يصعب التعريج منها، وتختلف الحال في سعة الطريق وضيقه، وخشونته، ولينه، وجفا ما يمر به في الطريق، ولطفه، وكثرة المارين وقلتهم.

وإذا كثر المصلون جماعة بحيث لا يتمكن أحد منهم من الركوع والسجود ولم يكن أحد منهم سبق إلى مكانه وجب على جميعهم الخروج من موضع صلاتهم؛ لأن كل واحد منهم مانع لسواه من الصلاة، فقد اجتمع وجه الحسن وهو طلب العبادة ووجه القبح وهو منع الغير منها فغلب وجه القبح كما يغلب وجه الحظر على الإباحة، فإن خرج بعضهم وتمكن الباقون من الصلاة أجزتهم، وإن عاد بعضهم بعد الخروج طالباً للصلاة كان أحق من سواه لمكانه، والصلاة في المساجد أفضل للفرائض، والنوافل أفضلها أخفاها.

وإذا كانت نجاسته على بعض ما يصلي عليه غير ملاقية أجزت صلاته وكذلك لو قام بجنبه من ثوبه نجس.

وإذا خيط ثوبان وأحدهما نجس وصلى على الطاهر منهما صحت صلاته إلا أن يكون الخيط نجساً.

[(ح) وهو قول الشافعية، وعند الحنفية لا يجوز، وهو قول أصحابنا] *.

(ص) وإذا تحركت النجاسة بحركة المصلي لم تفسد صلاته، وإذا ألقيت على المصلي نجاسة يابسة ولم يلبث أن أزيلت لم تفسد.

وتجوز الصلاة في الأرض المغصوبة إذا لم يكن على أهلها في ذلك ضرر، والغاصب وغيره في ذلك سواء، وأما الدار فلا تصح صلاة الغاصب لها فيها، وأما غيره فيجوز إن اضطر أو لم يعلم بكونها غصباً وكذلك إن دخلها لرد وديعة أو لنصيحة الغاصب ليردها، وليس لمالك الأرض منع المصلي إذا لم يضره ذلك، وكذلك له أن يصلي مع المنع إذا لم يضره، ولا تجوز الصلاة على القبور لحرمتها، وأما بين القبور فتكره.

ولا تجوز الصلاة في المزبلة لنجاستها، وتكره في الحمام ومعاطن الإبل، وتكره الصلاة إلى تمثال صورة حيوان أو أن يكون تحت ركبته أو يده وإن كانت تحت رجليه لم يكره.

[(ح) هذه طريقة السيد أبي طالب الهاروني]*.

(ص) وتكره الصلاة إلى الأقذار إلا أن يجعل بينه وبينها حائلاً أو بعداً أكثر مما بين الإمام والمأموم.

ويمنع أهل الذمة من المساجد إهانة لهم وتعظيماً للمساجد، وإذا كان طين السقف أو قواعده مغصوبة لم تصح الصلاة لأنه كالبساط المغصوب، وتجوز الصلاة في أرض الوقف والمصالح.

وقال - عليه السلام - في موضع آخر: إذا تحركت النجاسة بحركة المصلي فسدت الصلاة، وإن تحركت بالريح أو السفينة صحت، وتكره الصلاة إلى وجه الرجل دون ظهره.


باب ذكر لباس المصلي

وتجوز الصلاة في كل ثوب حلال لا يعلم فيه نجس؛ لأن الأصل الطهارة، ومن ائتزر بنصف ثوبه وصلى على النصف الآخر صحت صلاته، وتجوز الصلاة وأكمامه غامرة ليديه.

ومن صلى على عريش تظهر عورته بدون عناية فسدت صلاته، وإن كان المصلي لا يرى عورته إلا من ابتطح صحت صلاته، وإن انكشفت عورته وقد أدى الواجب من الركن وسترها قبل الخروج منه لم تفسد صلاته.

(ح) وهو قول أبي العباس خلافاً لسائر أصحابنا.

(ص) وحكم المكاتبة والمدبرة حكم الأمة في العورة، ويجب قبول عارية الثوب للصلاة وإن كان يعتاد الهبة وجب (قبوله هبة أيضاً).

[(ح) وعند الناصر تجب مطلقاً].

(ص) وإذا وجد الثوب في أثناء الصلاة لبسه وبنى على صلاته.

(ح) وهذا مبني على ما ذهب إليه - عليه السلام - من أن المعذور إذا انتقلت حاله من الأدنى إلى الأعلى بنى على صلاته ولا يستأنف، خلافاً لسائر أصحابنا.

(ص) وإذا كانت العراة جماعة صلوا في الثوب الواحد الأول فالأول، وتكره الصلاة في جلد الخز إذا لم يعلم ذكاته.

[(ح) ولو علم ذكاته أيضاً؛ لأنه حيوان غير مأكول].

(ص) ويكره في الفرو لتجافيه وفي المعصفر والمزعفر؛ لأنه من زينة النساء، ولا تصح الصلاة في الحرير الخالص، وكذلك إذا كان نصفه حريراً.

وتجوز الصلاة في الخف والنعل من ذبائح المسلمين، وإذا كان ثوبه نجساً وتلحقه مضرة لحله جازت صلاته فيه، وكذلك إن كان بدنه نجساً كالمستحاضة ومن به سلس البول، وكذلك إن كان في موضع تبدو عورته للناس فإن صلاته صحيحة، وإن كان منفرداً من الناس عزله وصلى عارياً قاعداً يومئ ويستر عورته بما أمكنه من تراب أو حشيش أو غير ذلك، فإن وجد الثوب في الوقت أعاد لأنه نادر.

[حاشية: مذهبه عليه السلام كمذهب يحيى عليه السلام في المنع من الصلاة في الثوب النجس].

وإن وجد ثوبين أو أكثر وفيها طاهر لم يعلمه صلى في كل واحد منها صلاة ينوي أنها صلاة وقته، فإن كثرت الثياب تحرى وصلى على غالب ظنه، ولا يصلى في المغصوب والمسروق، ولو لف المغصوب فوق الحلال لم تصح صلاته، فإن كان في كمه صحت صلاته.

[(ح) ومثله ذكر القاضي زيد لمذهب يحيى والفقيه أبو منصور لمذهب الناصر للحق عليهما السلام].

(ص) إلا أن يكون صاحب المغصوب حاضراً يمكنه تسليمه إليه فحينئذ لم تصح صلاته.

وإذا لم تجد المرأة إلا ما يبدو منه ساقها صلت قاعدة، ويجوز السجود على كور العمامة، ويجوز السجود على المسوح واللبود.


باب ذكر الأذان والإقامة

ليس على النساء أذان ولا إقامة، لا جهراً ولا مخافتة، والأذان والإقامة للوقت، فلا يجب قضاؤهما، ولا يجبان في القضاء.

والأذان للفريضة فرض على الكفاية عندنا لأمر رسول الله - صلى الله عليه وآله - به، والأمر يقتضي الوجوب، وهو أمر من الله سبحانه لقوله: ﴿أَقِمِ الصَّلاةَ﴾ وهو من الصلاة، وقد نبه عليه سبحانه بقوله: ﴿وَمَنْ أَحْسَنُ قَوْلاً مِمَّنْ دَعَا إِلَى اللَّهِ﴾[فصلت:33] وأكثر الأوامر ورد بلفظ الخبر كما قال تعالى: ﴿وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً﴾[آل عمران:97]، فهذا أمر بلفظ الخبر، وقد قال تعالى: ﴿فَلْيَحْذَر الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ﴾[النور:63]، والوعيد لا يكون إلا في مقابلة الواجبات ويكفي في سقوط فرضه العلم بأن الأذان قد وقع؛ لأن السماع لا يلزم إلا في الخطبة.

وإذا وقع الأذان في الميل سقط فيما دونه؛ لأن لذلك أصلاً في الشريعة في تقدير جواز القصر ووجوب الإتمام، ولو تعدى الميل وأجزى لمن وراه تعدى إلى غير نهاية، وما دون الميل لا دليل عليه، وإثبات ما لا دليل عليه لا يجوز.

والجهر بالأذان سنة مؤكدة، والنطق به هو الفرض؛ لأنه قول والقول قد حصل بذلك، وهو من الدين والدين قول وعمل واعتقاد.

والأذان للمنفرد سنة وفضل، ويجوز تقليد المؤذن الأمين في الصحو دون الغيم، وإن تعذر إقامة المؤذن أقام سواه وكذلك إتمام أذانه، ويجوز أذان الأعمى والمملوك المأذون له فيه وولد الزنا، ولا يجوز أذان المرأة والصبي والمجنون والجنب، ولا يقيم المؤذن إلا وهو على وضوء، والأذان للفوائت جائز إذا لم يقع لبس، والجامع بين الصلاتين يقيم للأخرى، ويكره الكلام في الأذان والإقامة إلا لضرورة، وكان مبتدأ الأذان ليلة الإسراء.

[(ح) علمه صلى الله عليه ليلة المعراج في السماء الرابعة، وصلى هو بأهل السماوات الأربعة، ذكر الناصر للحق - عليه السلام - في كتاب (الأخيار) رواية عن جعفر بن محمد - عليه السلام].

(ص) ولا ترجيح في الأذان ولا تثويب وهو قوله: الصلاة خير من النوم، وللإمام مقاتلة من ترك الأذان.

[(ح) إذا اتفق أهل قرية أو جماعة على ترك الأذان فإن الإمام يأمرهم بالأذان، فإن لم يؤذِّنوا وأصروا على تركه يقاتلهم على ذلك]*.


باب ذكر القراءة في الصلاة

قراءة القرآن في الصلاة فرض في الفرض ونفل في النفل.

[حاشية: إلا أنه لا يصح النفل من دون قراءة؛ فالقراءة شرط فيه وإن لم يكن فرضاً].

ولا تلزم الأحكام الشرعية إلا شرع ملزم. وبسم الله الرحمن الرحيم آية من الفاتحة ومن كل سورة، وإذا قرأ الحمد وآيتين مع البسملة جاز إن كانتا من الكبار دون الصغار لقوله صلى الله عليه: ((وقرآن معها)).

ولا يطلق القرآن حقيقة إلا على ثلاث (آيات) غير البسملة في القصار لأنه جمع وأقل الجمع ثلاثة، والوقوف عند كل تسبيحة في الركوع والسجود جائز وإن وصل حرك وإن لم يحرك لم تفسد فيما نرى، والقراءة في الأخريين أفضل من التسبيح، وإن سبح فلا بأس، وليس في الأخريين إلا المخافتة دون الجهر، ومن جهر فقد ابتدع وخالف المعلوم من دينه - صلى الله عليه - وسنته.

والواجب على المرأة الجهر في موضعه أخف من جهر الرجل بحيث يسمع من يليها إن كانت إماماً أو تسمع نفسها إن انفردت، وتجوز قراءة القرآن لمن يجوز أنه يلحن، والقراءة في المصحف أفضل إلا أن يخشى النسيان.

ومن لحن في صلاته لحناً لا يوجد مثله في القرآن أفسدها، والجهر والمخافتة لا يجبان، ومن كان مذهبه وجوبهما وخالف متعمداً بطلت صلاته.

ومن قال في صلاته السلام عليكم يا ملائكة الله أفسد صلاته؛ لأنه كلام الناس.

وإذا لم يجهر الإمام بالتكبيرة والقراءة والتسليم بحيث لم يسمع الصف الأول بطلت صلاته؛ لأن الجهر بالتكبير والتسليم واجب على الإمام (و)سنة على المنفرد؛ لأن فرض الإمام إعلامهم، وعلى الصف الأول إسماع الثاني وكذلك إلى آخرهم، ويفصل بين الفاتحة وبين ما يقرأ به معها.

[(ح) أي: يفصل بينهما بالبسملة].

(ص) وإن كان من وسط السورة، والترتيب والموالاة والمواصلة في القراءة لا يجب في باب الإمامة.

[(ح) يعني لا يجب الترتيب بين ما يقرأ به، بل يجوز أن يقرأ في الركعة الأولى بسورة وفي الثانية بسورة فوقها وإن كان الأولى أن تكون قراءته على كتب المصاحف، ويحتمل أن يكون معناه لا يجب أن تكون السورتان اللتان تقرآن بعد الفاتحة في الركعتين متواليتين متجاورتين بل يجوز أن تقرأ بعد الفاتحة بسورة في ركعة ثم في الركعة الثانية بسورة غير مجاورة للسورة التي قرأ في الأولى بأن تكون بينهما سورة أو سورتان أو أكثر].

(ص) وإذا قرأ الفاتحة فقط وكان مذهبه صحت صلاته، وإن كان لا يجزي عنده وحدها وفعله عمداً أعاد في الوقت وبعده، وإن كان ناسياً أعاد في الوقت، وإن كان جاهلاً متمكناً من السؤال فهو كالعامد، وإن لم يمكنه السؤال أجزت صلاته.

والقراءة والجهر في ركعة واجبة، وأقل الجهر أن يسمع من عن يمينه ويساره، وأكثر المخافتة أن يسمع من بجنبه، وأقلها أن يتحرك اللسان وتثبت الحروف وإن لم يسمع نفسه ولا غيره.

والقنوت بالقرآن فإن قنت بالدعاء لم تفسد، وتكرير السور في النوافل دون الفرائض، ويفتح على الإمام القراءة وإن كان في غيرها سبح.

(ح) أي: في (موضع) القراءة.

(ص) وإن كانت امرأة صفقت يدها على الأخرى.

(ح) ينبغي [أن] تضرب ظهر يدها اليمنى على بطن اليد اليسرى.

(ص) ولا تجزي القراءة بالفارسية إلا لمن لا يتمكن من [تعلم] العربية، وإذا ألحن بما يغير معنى ما قرأه أفسد صلاته إن لم يوجد مثله في القرآن وأذكار الصلاة، وينعزل المأموم عند لحن الإمام في ذلك الركن، ومن لا يتمكن من صحة الألفاظ تجزيه صلاته لنفسه دون غيره، وإذا عطف على قوله ﴿فِي أَحْسَنِ تَقْوِيمٍ﴾[التين:4]، فقال: ﴿إِلاَّ الَّذِينَ آمَنُوا﴾، متعمداً أخطأ وأثم ولم تبطل صلاته، وإذا (أعل) الكلمة بكثرة تشديدها فسدت صلاته، ولو قرأ ﴿رحمن﴾ مبتدء بالراء لم تفسد إلا في الفاتحة فإنه تفسد، ويجوز إرسال ياء النسب وتحريكها وإن حركها في غير موضعها كره ولم تفسد، ولو قال: ﴿رب﴾ خفيفة أفسد.

وفي الفاتحة أربع عشرة تشديدة وترك بعضها لا يفسد، والأولى أن يأتي بها أجمع، ولو قال: (أنعمتُ) فسدت صلاته وإن كان متعمداً كفر، وإن كان سهواً لم تفسد صلاته، ويعيد الفاتحة أو الكلمة للإجزاء وكذلك : ﴿إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ﴾[فاطر:28] في العمد والسهو، والكلام المهمل يفسدها، ومن قال: الحم الحمد لله، ثم أتم صلاته لم تفسد، وكذلك أمثاله؛ لأنه فصل القراءة، وإذا لم يذكر ما قرأه إمامه ولا ما قرأه هو صحت صلاته.

والتمتمة: هي التردد في القاف.

والفأفأة: التردد في الفاء.

والرتة: أن يعدل بحرف إلى آخر.

والألثغ: هو الذي يجعل الراء لاماً والصاد فاءً.

والأرت: يجعل اللام ياءً.

والأليغ: من لا يبين الكلام*.

[والعقلة: إلتواء اللسان عند إرادة الكلام].

والألف: من يدخل حرف على حرف.

والغُنَّة: أن يشرب الحرف طرف الخيشوم.

والخنة: أشد منها.

ففي جميعها تغير القراءة عن معانيها وتصح صلاته لنفسه، ولا تصح إمامته إلا لمن كان مثله سواء.


باب ذكر صفة الصلاة

تقديم النية للصلاة جائز ما لم يعقلها، ومن أدى فرضاً بنية النفل لم يصح، فإن قال: أصلي صلاة الظهر أربع ركعات نفلاً كان قوله نفلاً لغواً إن سبق به لسانه وصحت صلاته، ومن تقدم إلى المسجد لصلاة معينة وتوجه للصلاة صحت تلك الصلاة، وإن لم يجدد النية عند التوجه لها؛ لأن إتيانه بالصلاة بالأقوال والأذكار المخصوصة دليل على أنه نواها، ومن علم بقاء الوقت فإنه ينوي فرض يومه، وإن لم يعلم نوى فرض وقته.

[حاشية: والصحيح ما ذكره في باب قضاء الصلاة أنه ينوي فرض يومه].

والنية هي الإرادة، وإن نوى الصلاة للثواب جاز، ونية الخروج من الصلاة مستحب غير واجب، وإذا قعد في الصلاة على ظاهر قدميه أجزاه، والرجل يصف قدميه ويتفحج*، ويجافي عضديه، ويخوي في سجوده، ويطمئن في ركوعه ويفترش اليسرى وينصب اليمنى، والمرأة بالضد من ذلك، تجمع قدميها قائمة وإذا ركعت كانت كالمحاول للجلوس، وتنحط بعجيزتها إلى الأرض، وتقاعس رأسها بعض الشيء، وتضم يديها إلى إبطيها، فإذا قعدت عزلت قدميها إلى جانبها الأيمن ثم انعطفت من غير إقلال لعجيزتها، ويكون سجودها عند ركبتيها، وذراعاها حيال فخذيها غير مرتفعتين من الأرض، وعضداها ملتصقين بإبطيها، وإن خالفت في شيء من ذلك لم تفسد صلاتها فإن أعادتها فحسن، ولا تكون خارجاً من الصلاة بالتكبيرة وداخلاً فيها [ثانياً] بها، بل تكبر ثالثة للدخول فيها.

[حاشية: وهو قول (س) خلافاً لما ذكر المؤيد بالله].

وتكبيرة الإفتتاح من الصلاة، والآل هم أولاد فاطمة –عليها السلام- والصلاة هي الرحمة الكبرى، ولا تكون إلا للملائكة [عليهم السلام] والأنبياء والأئمة تعظيماً لحقهم، وإذا كبر قرأ، وللتسبيح أربعة معاني: بمعنى الصلاة، وبمعنى النور، في ذكر سبحان وجهه أي: نوره، وبمعنى الاستثناء ﴿أَلَمْ أَقُل لَكُم لَوْلا تُسَبِّحُونَ﴾[القلم:28]، وبمعنى تنـزيه الله عن السوء والقبائح، فإن قال في التشهد: التحيات لله، والصلوات والطيبات جاز، وينتقل عند العذر إلى قول مجتهد آخر ولا ينتقل إلى ما ليس بقولٍ لأحدٍ، والإقرار بالشهادة واجب ولو مرةً واحدة ليعلم إسلامه، ونية السلام على الملكين واجبة وفي الجماعة الملكين والجماعة*، وإن نوى عند التسليمة الأخيرة جاز؛ لأن التسليمتين بحكم الركن الواحد، ولا تنعقد الصلاة إلا بالتكبيرة دون غيرها ولا يرفع يديه فيها.


باب ذكر ما يفسد الصلاة وما لا يفسدها

الأفعال الكثيرة التي تفسد الصلاة هي الذي إذا رآه الغير غلب على ظنه أنه غير مصلي، والقليل ما لم يغلب على الظن كونه كثيراً وهو الذي إذا رآه الغير ظنه مصلياًّ، والأفعال اليسيرة المتفرقة لا تفسدها بخلاف ما لو كانت معاً قياساً على خروج الدم، وكما لو أتى بحرف في ركعة وكذا في غيرها بحيث لو اجتمعت كانت كلاماً، وكذلك التبسم والنعاس والكلام يفسدها، نحو: قف وتف، والإلتفات الطويل، والمشي الممتد، والتسليمتان، تفسدان الصلاة بنية وغير نية في غير موضعها، ويخرج من صلاته بدون النية ولا تفسد.

[(ح) يعني بدون نية الخروج من الصلاة].

(ص) وإذا سبق إمامه بركن لا يفسدها، وكذلك التسليمة الواحدة في غير موضعها.

[حاشية: يعني فيما عدا تكبيرة الإفتتاح].

ولا تفسد الصلاة بالنية في قراءة ولا تسبيح ولا تهليل لأن ذلك مصحح لها بخلاف ما لو فعل ما ليس منها بنية الإفساد فإنه يفسدها.

[(ح) يعني ينوي عند القراءة أني أقرأ هذه القراءة لتفسد صلاتي، بخلاف ما لو فعل ما ليس منها بنية الإفساد فإنه يفسدها].

(ص) ولو نوى عند التسليم أنه عن صلاة أخرى لم تفسد صلاته.

[(ح) ينوي عند التسليم عن صلاة الظهر تقديراً أنه يسلم عن صلاة العصر فلا يضره].

(ص) والكلام يفسدها عمده وسهوه، وإذا كان التنحنح لإزالة ما يمنع من القراءة لم يفسدها وهو لا يسمى كلاماً لغة ولا شرعاً، وإذا ضم إلى القراءة أو أفعال الصلاة إعلام الغير لم تفسد صلاته إذا كان في موضعه، والدعاء عند آية الوعيد والوعد لا يفسدها في النافلة وليس له ذلك في الفريضة، [وكذا مذهب الناصر للحق عليه السلام] فإن سبح جواباً لمن دعاه فسدت [صلاته]، وإن كان درءاً للمار أو كان تسبيحه عند عجائب صنع الله أو استرجع عند النعي جاز إذا قصد بالقول أو القراءة صلاته وكان ما عداه تابعاً، ولو قال: آمّين أو أمِين لم تفسد صلاته لأنه من القرآن، والإلتفات عامداً حتى ينصرف من القبلة يفسدها، والأنين من ذكر الجنة والنار لا يفسدها بخلاف التأوه وشبهه وما فعله لإصلاح صلاته لم تفسد مثل تسوية الرداء وما أشبهه.

(ح) وفي ذلك إشارة إلى أنه لا يفسدها وإن بلغ فعلاً كثيراً كما ذكره (القاضي زيد)، ومثله ذكر السيد الحقيني، وهكذا ذكر الفقيه شهراشويه [لمذهب الناصر للحق]، وإليه أشار في (التحرير)، وحكى عن الفقيه أبي منصور أنه يفسد إذا أكثر ومثله في (تعليق الإفادة).

(ص) وإن سجد للتلاوة في الفريضة بطلت صلاته، ولا بأس به في النافلة، وإذا سجد بعد الركوع من دون القيام عمداً فسدت وإن كان سهواً لم تفسد، وإذا اشترك الإمام والمأموم في أول التكبيرة وسبقه المؤتم في آخرها أو سبقه في أول التكبيرة وشاركه في آخرها فسدت صلاته، والتنخم والمخاط لا يفسد ما لم يكن كثير الحركات، والإلتفات القليل لا يفسدها ما لم يستدبر القبلة إلا للخوف أو سهواً، ومن تعمد القليل نقص ثوابه، ومن رفع قدميه من حر أو بردٍ أقل من نصف الوضع لم تفسد صلاته.

(ح) [يعني وضعة القدم على الأرض أكثر من رفعها].

(ص) ومن صلى ويداه في بطنه من برد أو غيره جاز، ولا يفسد الصلاة قول العاطس: الحمد لله؛ لأنه من القرآن، ويكره ترك يده على فمه وإن لم تفسد صلاته.

[(ح) يعني عند التثاؤب].

ووقوع اليدين في الجبهة على ثوبه لا يفسد صلاته، ويرفع قدميه إن احتاج إلى التقدم والتأخر ولا يجرهما، ومن سلم تسليمة واحدةً في غير موضعها لم تفسد صلاته وعليه سجدتا السهو، ومن كرر تكبيرة الإفتتاح أو غيرها من التكبير لم تبطل صلاته؛ لأنها لا تبطل بجنسها كما لو كرر القراءة إلا أن يغير النية ثم نوى الاعتداد بالتكبيرة الأخيرة كانت هي الفرض، وترك النية على الملكين عند التسليم لا يفسد الصلاة؛ لأن النية عند التكبيرة الأولى تعلقت بجميع أركان الصلاة والتسليم منها [فلا يجب للتسليم والملكين نية أخرى، والنية الأولى كافية لجميع أركان الصلاة وأذكارها من أولها إلى آخرها] وهي عبادة مستمرة في حكم الشيء الواحد، فإن كرّر النية لكل ركن فعبادة وحسن، والجهر والمخافتة في غير موضعهما لا يفسدها، ومن غمض عينيه في صلاته فسدت صلاته.

[(ح) ونص الناصر للحق - عليه السلام - في أماليه أنه لا يفسدها، ورواه عن جعفر - عليه السلام - ولكنه يكره وتصح صلاته، وإن كان كذلك إلى آخر الصلاة]*.

(ص) ومن قال: السلام عليكم [ورحمة الله] يا ملائكة الله في التسليم أبطل صلاته؛ لأنه كلام الناس، ومن رأى غيره يحرق أو يغرق أو يقتل ظلماً أو تأكله السباع وهو يمكنه تخليصه وجب عليه الخروج من الصلاة لدفع الضرر عن المسلم، ومن ترك التشهد الأخير وخرج الوقت فلا إعادة عليه لوقوع الخلاف في وجوبه.

ويكره للمصلي تقبيل موضع سجوده بعد الفراغ؛ لأنه تشبه بفعل الباطنية ورموزهم أقماهم الله، ولا أثر فيه عن رسول الله - صلى الله عليه وآله - ولا عن أحد من أئمة الهدى، وقد قال عمر بمشهد من الصحابة لما قبل الركن شرفه الله: "أما إني أعلم أنك حجر لا تضر ولا تنفع، ولولا أني رأيت رسول الله قبلك ما قبلتك" فأظهر أن تقبيل الجمادات خلاف الشرع إلا ما خصه الدليل، وفي الشرع الشريف ترك سير المخالفين وإن كان جنس الطاعة، كما روينا عن النبي - صلى الله عليه وآله - أنه لما قيل إن اليهود تصوم يوم عاشوراء، فقال: ((إن عشنا إن شاء الله صمنا اليوم التاسع في العام القابل))، فمات صلى الله عليه قبل ذلك، ووقوع الخواطر وهو في الصلاة لا يبطلها ولا يلزمه سجود سهو لأجلها.


باب ذكر صلاة العليل والمعذور

من خشي زيادة المضرة في القيام صلى قاعداً، ومن صلى ملفوف اليدين من حر أو بردٍ وشبهه صحت صلاته، ومن به رمدٌ وكان لا يمكن مداواته إلا بأن يصلي مستلقياً أجزته صلاته كذلك، والمصلي قاعداً لعذر (يتربع، وفي موضع جلوسه) يفترش اليسرى كما يفعل في سائر الصلوات، وإذا تربع في حال القراءة جعل يديه على فخذيه، وإن وجب عليه القضاء جاز أن يقضي كذلك، فإن عجز عن القعود صلى على جنبه الأيمن، وإن عجز عن القراءة وكان يعقلها قُري عنده، والمومي لا تفسد عليه كون الموضع نجساً؛ لأن سجوده في الهواء، وهكذا لو كان السرج نجساً وصلى مومياً، وإن لم يمكنه الإيماء بالرأس أومأ بحاجبيه، ولا يجب الإيماء بالقلب.

والعليل إذا رجى زوال العلة أخر الصلاة، فإن خشي الموت أو شدة المرض صلى ولم تجب عليه إعادة، وإن زال عذره وفي الوقت بقية والحال هذه فلا إعادة عليه، وكذلك الخائف والمسايف والراكب إذا صلوا بالإيماء لم تجب عليهما الإعادة، وإن تغيرت حال المصلي بنى على ما مضى، وسواءً تغيرت حاله من الأدنى إلى الأعلى أو من الأعلى إلى الأدنى، كالخوف، والأمن، والصحة، والمرض، وكذلك الأمة إذا أعتقت وهي في صلاتها تقنعت وبنت على صلاتها*، ولو ترك المريض الصلاة بالإيماء فسق إذا كان متطهراً، وإن كان يتألم بالركوع والسجود كثيراً صلى مومياً، ويفعل في صلاته ما كان أقرب إلى حفظ طهارته، ومن نذر صلاة ركعتين لم يصلهما راكباً إلا لعذر، ولو نذرهما راكباً جاز أن يؤديهما على الأرض.

[(ح) وإن صلاهما راكباً جاز؛ لأن الأداء على الفور، ذكره شيخنا في (شرح الإبانة)].

(ص) ومن ابتدأ صلاته على حالٍ من قرار أو ركوب واضطر إلى الركوب أو القرار أتم على ما يمكنه إذا كان بفعل يسير، والأخرس إذا كان خرسه بعد التعلم أمر القراءة على قلبه في صلاته، فأما الأمي فيسبح.

وإذا صلى بغير ماء ولا ترابٍ ثم أحدث استأنفها، ويجوز أن يضع المريض يده على بطنه (من الوجع) في صلاته.


باب ذكر صلاة الجماعة

صلاة الجماعة سنة مؤكدة، وهي تفتقر إلى الفقه أكثر من افتقارها إلى القرآن فيقدم من يجمعها، وفضل الجماعة على الفرادى كفضل الجمعة على سائر الأيام، ويصلي المطلق خلف المقيد إذا كان القيد لا يمنعه من الصلاة، ولا يصلي المفترض خلف المتنفل، ولا القائم خلف القاعد، ولا المتوضئ خلف المتيمم، ولا الرجل خلف الصبي والمرأة، ولا السليم خلف من به سلس البول.

[ولا تجوز الصلاة خلف الفاسق، فإن لم يعلم بفسقه إلا بعد ذلك لم تجب عليه إعادة الصلاة إذا كان بعد خروج الوقت، وذكره [كلمة غير مفهومة في المخطوطة(أ)] من ذلك شروحاً]*.

ومن عليه خمس صلوات فما دونها فإنه لا يؤم حتى يقضي، وإن كان أكثر من ذلك جاز أن يؤم ثم يقضي.

(ح) ومثله ذكر محمد بن الحسن، وكذلك أبو القاسم البستي لمذهب الناصر للحق أنه لا يجب الترتيب فيما فوق خمس صلوات.

(ص) وإذا كان أكثر المؤتمين راضياً بإمامته جازت، وإن كره الأكثر كره له أن يصلي بهم، [وتجوز صلاة المسافر خلف المقيم كصلاة الخوف]، ويجب على المأموم نية الإئتمام، ولا يجب على الإمام نية الإمامة، وإن أحدث الإمام في الأخريين فقدم أمياً يؤم بهم جاز إذا كانت الصلاة جهراً، فإن كانت مخافتة ولم يجهر الإمام لم يجز تقديم الأمي بحال.

(ح) [قوله: فقدم أمياً يؤم بهم ...إلى آخره] وذلك لأن الإمام إذا كان قد قرأ في الأولين صح بناء على أن القراءة تجب في ركعة واحدة، وإذا كان المستخلف أمياً لم يضر ذلك، ومثله ذكر صاحب (الوافي) ونص في (التحرير) أنه لا يصح (من غير فرق) [ونصره أبو العباس].

(ص) ويكره ارتفاع المؤتمين، وإن كانوا أسفل لم تجزهم الصلاة، ويجوز أن يصلي بالنساء المحارم وحدهن دون الأجانب.

[(ح) وهذا خلاف ظاهر قول أصحابنا إلا ما ذكره الهادي -عليه السلام- في حق النافلة، أما هاهنا أطلق ولم يفصل بين الفرض والنفل]*.

(ص) وتؤم بالنساء أعفهن، وتقف وسطهنّ، وتكون أقرأوهنّ وأفقههنّ، فإن لم يتسع الصف اصطففن صفاً ثانياً.

(ح) وذكر الشيخ أبو جعفر أنهنّ يقفن خلف الرجال صفاً واحداً.

وذكر صاحب (الهداية) و(المسفر) أنه يجوز أن يقفن خلف الرجال صفوفاً، ومثله حكى القاضي يوسف عن الشيخ أبي القاسم.

وذكر الشيخ أبو ثابت أنهنّ يقفن خلف الرجال صفوفاً، [ويقفن خلف النساء صفاً واحداً].

(ص) ويجوز الوقوف على يسار الإمام للضرورة وكذلك خلفه، والصبي يصل الجناح لخبر ابن عباس.

والنساء إذا تخللن صفوف الرجال فسدت صلاتهن وصلاة من عن يمينهن ويسارهن وخلفهن.

(ح) [ذكر في آخر هذا الباب هذا إذا كانوا عالمين بدخولهن في الصلاة، فإن لم يعلموا لم تفسد]، وإذا تخلل الرجال صفوف النساء لا تفسد عليهن لأنها لا تنافي الصلاة ولا هي معصية منهن، ومن ائتم الظهر بمن يصلي العصر لم تصح لاختلاف الفرضين، ومن فتح على الإمام لم تفسد صلاته فرضاً كانت صلاته أو نفلاً، ومن صلى خلف من يرى أن الحجامة لا تنقض الوضوء صحت صلاته؛ لأن الإمامة بمنـزلة الحكم على من يخالف مذهبه وكذلك الحكم في نظائره.

وإذا كبر مع الإمام واحد ولم يكبر الآخران حتى فرغ من الركوع صحت له الركعة دونهما؛ لأنهما لم يلحقا إلا في ركن ثان وهما واصلان لجناحه لأنهما في مقدمات الصلاة من النية والاصطفاف، ولا يكون منفرداً والحال هذه.

ولا يجوز الإئتمام بمن يقول بقدم القرآن؛ لأنه إثبات قديم مع الله سبحانه، ولا خلف من يعتقد إمامة المبطلين؛ لأن الأمة أجمعت على وجوب عدالة الإمام، وإذا سبق المأموم الإمام بشيء لا تبطل به صلاته انتظره حتى يلحقه، وإذا بطلت صلاة الإمام بما لا ينقض وضوءه قدم من شاء أو استأنف الصلاة بهم وبنوا معه على أول صلاتهم أو أتموا منفردين.

(ح) وفيه إشارة إلى أنه لو بطلت صلاته بما ينقض وضوءه لم يصح منه الإستخلاف، [وبطلت صلاتهم أيضاً، وذكر أسفل من ذلك ما يخالف هذا وهو قوله: إذا مات الإمام ...إلى آخره. وقوله: إذا استأنف الصلاة بهم، يدل من مذهبه أنه يجوز تقديم من لم يشارك الإمام في الصلا خلافاً لما ذكره في (التحرير)، ونصره الأخوان وأبو العباس أنه لا بد أن يكون من يستخلف قد شارك الإمام في الصلاة. ذكره محمد بن أسعد داعي أمير المؤمنين].

(ص) فإذا أحصر الإمام عن القراءة وكان قد قرأ ما يجزيه منفرداً أجزت الجميع، فإن تمكنوا من الفتح عليه لزمهم ذلك؛ لأنه من المعاونة التي فرضها الله تعالى، وإن لم يتمكنوا من الفتح عليه صلوا فرادى؛ لأن ذلك كالعذر في خروجهم.

وإذا انكشفت عورة الإمام بمقدار تأدية ركن فسدت صلاته وصلاتهم، وإن كان دون ذلك وستر العورة لم تفسد عليه ولا عليهم، ولا فرق بين أن يتمكن من ستر عورته أو لا يتمكن في بطلان صلاتهم، هذا إذا انكشفت عورته بمقدار ركن حتى أخذ في ركن آخر.

وإذا قعد الإمام لعذر لزمه الإستخلاف عليهم، فإن تعذر أتموا منفردين، فإن ائتموا به قاعداً فسدت صلاتهم سواء في أول الوقت وآخره في حقه وحقهم، وإنما كان خاصاً لرسول الله صلى الله عليه، وإذا مات الإمام لم تفسد عليهم ولهم تقديم أحدهم أو الصلاة منفردين.

ومن استخلفه الإمام وكان لاحقاً في الثانية لم يجب عليه القعود لتشهدهم؛ لأنه لا يجب عليهم ولا هو مشروع عليه فجاز للجميع تركه ويجلس في الثالثة لهم جميعاً فإذا أتموا قام فأتم ركعة، ومتى قعد الإمام وجب على المؤتم القعود اتباعاً له، ومتى قام وقعدوا فأدركوه قائماً فقد أساءوا ولا شيء عليهم، والاصطفاف مع الجهال في الجماعة لا يفسده، وإذا سبق بقراءته إمامه في المخافتة أعاد القراءة إن شاء وإن شاء سكت وانتظر فراغه، وإن سهى الإمام عن القعود للتشهد الأول تابعه المأموم كيف ما فعل، وإن قام للخامسة لم يسلموا حتى يعلموا حاله وإن عاد سلم بهم وإن استمر سلموا بأنفسهم، وإن تابعوه متعمدين وهو ساهٍ فذلك أفضل لأنه السنة، وإن كان أحد المؤتمين يلحن لم يفسد على صاحبه، والمخالفة للإمام في المسنون لا يوجب بطلان الصلاة.

والصلاة خلف الفاسق لا تصح، فإن جهل المأموم حاله أو ظن جوازها خلفه لم يعد بعد الوقت، فإن تعمد مخالفة مذهبه وصلى خلفه لم تصح.

ومن صلح للإمامة فلم يؤم بمسلمين مثله أثم؛ لأنها من معالم الدين، وإن عرض أمرٌ يوجب خروج المؤتم عن الإئتمام والإئتمام لنفسه جاز له ذلك، كما فعل الأنصاري مع معاذ ولم يأمره رسول الله - صلى الله عليه وآله - بالإعادة.

وصلاة المسافر خلف المقيم جائزة كصلاة الخوف لضرورة القضاء سواءً خرج بعد الأولين أو الأخريين، ولا بد أن يسبق الإمام بجزء من القول أو الفعل.

[(ح) يعني في ابتداء الصلاة عند الشروع فيها].

(ص) فإن سبقه المأموم بقليل أو كثير فسدت صلاته بخلاف الأركان في وسط الصلاة.

وإذا اشترك الإمام والمأموم في قولهما: الله، ثم سبق الإمام بآخر الركن وتبعه المؤتم صح الإئتمام، فإن سبقه الإمام بقوله: الله، ثم اشتركا في آخر الركن صح أيضاً، فإن اشتركا في الاسم والصفة جميعاً لم يصح الإئتمام، وكذلك إن اشتركا في الاسم وسبقه المأموم بالصفة (لم تصح صلاته).

فأما سائر الأركان سوى تكبيرة الإفتتاح فإن المؤتم إذا أدرك الإمام في آخر الركن الأول أو في الركن الثاني قبل أن يأتي منه بأقل ما يلزمه فهو في حكم من لم يخرج من الركن الأول فيصح ائتمامه، وإذا سبقه الإمام بالسجدة الثانية ولحقه وقد استوى جالساً صح ائتمامه أو قائماً فكذلك؛ لأن السجدتين بمنـزلة الركن الواحد فكأنه شاركه في الجميع.

وإذا ترك الإمام الجهر وهو والمؤتم يريان وجوبه لزم المؤتم أن يفتح عليه، فإن انتظره لعله يتذكر جاز، فإن بلغ الرابعة ولم يذكر جهر المأموم، فإن تيقظ الإمام فقرأ كان على المأموم الإمساك والاستماع وما لم يركع فله أن يقول.

ومن أدرك الإمام في صلاة الكسوف في الركعة الأولى بعد أن ركع الإمام ثلاث ركعات، فإن تمكن من تخلل القضاء في الصلاة مع مشاركة الإمام في الأركان كان تمام الركعات أولى في الصلاة، وإن تعذر قضاء ما فاته بعد أن يسلم الإمام فيقوم ويقضي ويتشهد ويسلم.

ومن أدرك الإمام في صلاة العيد في الركعة الأولى وقد سبقه بخمس تكبيرات فإنه يكبرها متواليات إن أمكنه، فإن لم يمكنه أن يأتي بهن إلا في ركعتين جاز التفريق؛ لأن الصلاة محل لما فات متى أمكن، فإن لم يمكنه لم تفسد عليه وحمل عنه الإمام.

ومن رأى قوماً يصلون بإمام ولم يعلم أهي ظهر أم عصر فدخل معهم ناوياً لفرضه ثم تبين له بعد الفراغ أن فرضه وافق فرضهم أجزته صلاته، وإن كانت صلاتهم ظهراً ونوى الإئتمام للعصر فسدت صلاته.

ومن جذب من الصف سواه ليصطف معه صحت الصلاة، فإن جذبه لغير عذر أخطأ، ويجوز للإمام انتظار الداخل وإن طول في ركوعه وسبح ولو عشرين مرة.

والفاجر والمجبر يصلون الجناح، وإذا نوى الجماعة الإئتمام برجلين بطلت صلاة المؤتمين، وكذلك إن نووا الإئتمام بواحد غير معين، وإن نووا الإئتمام بمأموم بطلت صلاتهم، ودخول الكافر في الصلاة يكون إسلاماً إن علم أنه تشهد، فإن لم يعلم لم يكن إسلاماً.

[(ح) وعند الحنفية: إن صلى في الجماعة يكون إسلاماً، وإن صلى منفرداً لا يكون إسلاماً.

وعند أصحابنا: لا يكون دخوله في الصلاة إسلاماً منفرداً ولا جماعة].

(ص) وإذا أدرك القيام مع الإمام ثم ركع بعد سجود الإمام اعتد بتلك الركعة، كما لو كان قد فاته مع الإمام تكبيرة الإفتتاح والقيام وأدركه في الركوع كذلك هذا.

(ح) وذكر (شيوخ القاسمية ليحيى) أن صلاته غير صحيحة؛ لأن الإمام قد سبقه بثلاثة أركان، [ومثله أشار الناصر للحق عليه السلام في كتاب الكفر والإيمان، ونصره الأستاذ أبو يوسف لمذهب والقاضي زيد لمذهب يحيى والقاسم عليهما السلام].

(ص) وإذا تخلل الخنثى والمرأة صفوف الرجال بغير علم منهم لم تفسد عليهم، وإن علموا فسدت.

وإذا أمّ الأمي بأميين وقرأ صحت صلاته وصلاة الأميين إذا كانت مخافتة وبطلت صلاة القراء، وإن كانت جهراً بطلت صلاة الجميع.

[(ح) والوجه (في ذلك) أن الصلاة إذا كانت مخافتة فإن الأمي معذور فجازت صلاتهم بأمي، لأنهم لو علقوا صلاتهم بصلاة قارئ بقراءته في المخافتة لا يكون لهم قراءة بخلافها في صلاة الجهر فإن قراءة الإمام لهم قراءة، فإذا ائتموا بأمي فيها مع وجود القارئ فقد تركوا القراءة فيها مع تمكنهم منها فتفسد]*.

(ص) ولا يصح إمامة من لا يحسن الفاتحة لمن يحسنها وقرآناً معها، وينقطع الاستفتاح إذا شرع الإمام في القراءة.

وإذا سبق الإمام بركنين فسدت صلاته، فإن سبقه بتسليمة انتظره في الثانية، فإن سبقه بها بطلت صلاته.

وإذا قال المؤذن: قد قامت الصلاة، قاموا وعدلوا صفوفهم، ومن صلى وراء الصف لغير عذرلم تصح صلاته، فإن وقف بجنبه آخر صحت صلاة الثاني دون الأول، وكذلك تصح صلاة الثالث والرابع وأكثر وتبطل على الأول وحده.

وإذا تقدم قدما المؤتم على الإمام فسدت صلاته ولا اعتبار بتقدم الرأس.

[(ح) وعن المؤيد أن تقدم الرأس بقدر شبر أو دونه لا بأس به وإن تقدم بأكثر منه لم تصح صلاته].

(ص) واللاحق ينتظر سجود الإمام لسهوه ثم يقوم لتمام صلاته، وإذا أدرك الإمام في التشهد جاز أن يكبر قائماً وينتظر قيام إمامه ثم يقرأ، ولو قرأ قبل قيام إمامه لم تفسد صلاته، وما لحق الإمام فيه فهو أول صلاته.

ومن انفرد عن إمامه لغير عذر بطلت صلاته ولا يأتم بالإمام في باقي صلاة نفسه.

ولا تصح الصلاة خلف المماطل بعشرة دراهم فما فوقها إذا كان متمكناً من القضاء، وإذا صلى وحده ثم جاء إمام صلى معه نافلة ولم يرفض الأولى، ولا يتقدم المأموم الإمام إلا في البيت الحرام، وهو أن تكون الصفوف محيطة بالبيت وهم مؤتمون بالإمام وإن كانت وجوههم إلى إمامهم، ويتحول الإمام عن موضعه لأنه أبعد من الرياء.

[(ح) يعني بعد ما يسلم].

(ص) وإذا خاف فوات الجماعة في الصبح بدأ بالفريضة، ويكره ترك السنن، فإن تركها استحلالاً كان كفراً، وإذا صلى وعلى ثوبه ما هو نجس عنده ساهياً وفيه خلاف أعادوا جميعاً إن كان في الوقت بقية، وإن كان النجس مجمعاً عليه أعادوا في الوقت وبعده، فإن كان مذهب المؤتمين أنه ليس بنجس لم يجب عليه إعلامهم ويجب إعلام الإمام بالنجاسة متى كانت عليه، وإذا سبقه الإمام بالتسليم أتم تشهده ثم سلم ما لم يطل ولم يزد على المعتاد منه.


باب ذكر السهو وسجدتيه

سجود السهو واجب له عند نسيه، والنية واجبة في سجود السهو مع التكبير وينو به جبراً لما فاته، ويجب الاعتدال في السجود والقعود بين السجدتين (وعند التسليم، والتسليم واجب).

ويستحب التكبير عند الرفع والخفض، والتسبيح في السجود، والتشهد بعد القعود.

ومن صلى صلاة رباعية وسجد في الركعة الأولى سجدة وفي الثانية سجدتين وفي الثالثة سجدة وفي الرابعة سجدتين إنه يسجد سجدتين قبل التسليم ويتم صلاته؛ لأن الصلاة تجبر في الصلاة، فإن تعمد فسدت صلاته، وإن شك بعد فراغ صلاته لا حكم له، وإن كان وهو فيها تحرىّ، فإن استوى الظنان أعاد وبنى على الأقل، فإن شك في النية أعاد.

ويكره السجود إلا لمن سهى؛ لأنه لم يشرع إلا للسهو، ويجب قضاء السهو ما لم ينصرف عن مقامه، أو يخرج إلى فريضة أو نافلة؛ لأنه جبران للصلاة فهو كالجزء منها.

ومن صلى أربع ركعات بسبع سجدات ولم يعلم موضع الثامنة إنه يسجدها في آخر صلاته وإن كانت في أولها؛ لأنها تجري مجرى القضاء وهو يقضي فيها ما فات منها ولا يقضيه فيما بعد، وكذلك الجواب فيمن صلى أربع ركعات بخمس سجدات ولم يعلم موضع الثلاث السجدات أو علم، وإذا ترك النية على الملكين سجد له ولم تفسد صلاته.

وإذا قرأ في الركوع والسجود أو في موضع التشهد أو سبح في الأولتين أو قرأ في الآخرتين أكثر من الفاتحة أو كررها في ركعة أو أراد ركوعاً فسجد أو سجوداً فركع أو قياماً فقعد، أو قعوداً فقام، أو ترك التشهد الأول، أو تسبيح الركوع والسجود، أو زاد ركعة أو سجدة أو قياماً فإنه يسجد لذلك أجمع سجدتي السهو، وما تعمد من ذلك متحرياً للصحة لم يلزمه له سجود السهو.

ومن ترك أربع سجدات من أربع ركعات صحت له ركعتان ويضيف إليهما ركعتين ولا يعتد بما تخلل ذلك سهواً، ومن ترك خمس سجدات صحت له ركعة وسجدة، وإن ترك ستاً صحت له ركعة، وإن ترك ركوعين متوالين من أربع ركعات وعلم أنه أتى في كل ركعة بسجدتين صحت له ركعتان، وإن تذكر أنه نسي ركوعين من آخر الظهر وهو في التشهد عاد إلى الركوع ويتم ما بعده، ومن نسي التشهد الأول عاد له إن لم يكن قد استتم القيام، فإن رجع بعد أن قام بطلت صلاته، ومن شك في صلاته تحرى، فإن استوى الأمران عنده استأنفها من التحريمة، وإن كان ممن لا يمكنه التحري بنى على الأقل، فإن تيقن بعد ذلك أنه صلى خمساً فلا إعادة عليه، ومن لم يتحر لشكه ثم غلب على ظنه صحة صلاته بعد الفراغ منها صحت، وإن شهد [أنه لم يتمها لم تلزمه إعادة إذا كان عنده أنه أتمها كما لو شهد] له شهود أنه أتمها وغلب على ظنه أنه لم يتمها فإنه لا يأخذ بقولهم.

والعبادات منها ما يجب المصير فيه إلى العلم، كأصل الفعل مثل أنه هل حج، أو هل صلى، أو هل زكىّ، أو هل صام، ولا يجزي فيه غالب الظن، والثاني يجزي فيه غالب الظن كأركان الصلاة، وأعمال الحج، وأحوال الوضوء المختلف فيها، ومن شك في صلاته وأحب إعادتها نوى آخر ما عليه منها.

ومن شك في تسليمه عن يمينه فأعاده ثم سلم على يساره، ثم تيقن أنه كان سلم صحت صلاته وعليه سجدتا السهو.

وسجود السهو قبل التسليم يبطل الصلاة.

ويسجد المأموم لسهو إمامه، ويسجد لسهو نفسه وإن كان مأموماً، ولا يسجد اللاحق لسهو إمامه إلا بعد فراغه، فإن فعل قبله بطلت صلاته، وإن لم يسجد الإمام لسهوه وجب على المؤتم أن يسجد كما لو كان منفرداً، ومن سهى مراراً سجد [سجدتي السهو] مرة واحدة، ومن سهى فترك مفروضاً من سجود السهو أعاد السجود ثانياً، وإن كان من مسنونه لم يسجد، ومن سهى عن الركوع كان عليه ركعة بتمامها وله التحري فيما شك فيه وإن كان قد خرج منه إلى غيره ما دام في صلاته سواء كان مبتلى بالشك أم لا، ومن نسي القراءة في ركعتين من الوتر سجد لسهوه، ومن لم يخافت أو يجهر إلا في ركعة واحدة سهواً سجد لسهوه، وإن أتم التشهد الأول سجد لسهوه، ويجوز سجود السهو في الأوقات المنهي عنها، وإذا قرأ السورة قبل الفاتحة سجد لسهوه، واللاحق لا يلزمه سجود السهو بمجرد اللحوق.

والساهي عن الصلاة تاركها حتى يخرج وقتها أو يصلي ببدنه وقلبه خال عنها كفعل المنافقين أو يجعلها لغير الله تعالى أو لإيقاء مهجته كالمنافق، فأما السهو فيها فلا يمكن الاحتراز منه.

وإذا قرض أظفاره أو لحيته ناسياً سجد لسهوه، ولو كبر وركع بغير قراءة قرأ في الثانية ولا تفسد صلاته ويسجد لسهوه.

ولا يسجد للتلاوة إلا على طهارة، فإن كان سجود شكر جاز على غير طهارة، وكذلك سجود الخضوع والتذلل، ويشترك في جوازه الحائض والطاهر، والمحدث والجنب؛ لأنه ليس من الصلاة في شيء.

وإذا كرر قراءة آية السجدة لم يسجد إلا مرة واحدة، وإن كانت آيات مختلفة سجد لكل آية سجدة سجدة.

والسجود خمسة: للصلاة، والتلاوة، والسهو، والشكر، والخشوع، والإعتراف بالذنب.


باب ذكر وجوب الصلاة وحكم تاركها بعد وجوبها

وجوب الصلاة يتعلق بالعقل والبلوغ في الرجال والنساء، وبلوغ الرجال بالسنين وهو خمس عشرة سنة، والإنبات، والإحتلام، وإن خرج المني عن جماع لم يدل على البلوغ لأنه مخرج وليس بخارج بنفسه.

(ح) إعلم انه جعل - عليه السلام - خروج المني حداً للبلوغ إذا لم يكن من جماع، فلهذا جعل ظهور الحلم حداً للبلوغ؛ لأن إنزال المني من جماع ليس بحد للبلوغ على طريقته؛ لأن خروج المني من الجماع لو كان حداً للبلوغ لكانت بالغة قبل ظهور الحبل.

وذكر الشيخ أبو جعفر في (شرح الإبانة) أن النفاس حد للبلوغ، ولم يجعل ظهور الحمل حداً للبلوغ.

وإن استدل من هذا أن خروج المني ليس بحد للبلوغ كما ذكر هاهنا مفصلاً بل على الإطلاق لأمكن والله أعلم.

(ص) وإن خرج مع التقبيل والنظر لشهوة كان أمارة للبلوغ وأشبه ما في النوم.

فأما النساء فبلوغهن بالحيض وبلوغ خمس عشرة سنة والإنبات، وظهور الحبلِ، ولا يكون الإحتلام منهن بلوغاً.

(ح) هذا ما ذكره عليه السلام، وأما غيره من أصحابنا جعلوا الإحتلام حداًّ للبلوغ منهن كما في الرجال.

[وقـوله: الإنبات، هو نبات شعر العانة أو اللحية أو هما، وهو حد البلوغ في الرجال والنساء.

والإحتلام إنما يكون حداً للبلوغ إذا كان معه إنـزال].

(ص) ويلزم الأولياء أمر الصبيان بها قبل البلوغ إذا أمكن تلقينهم، ويجب منعهم من الخمر والفواحش.

وتارك الصلاة يستتاب، فإن لم يتب حبس حتى يصلي، ويكره على فعلها، ولا يقتل إلا أن يتركها استحلالاً فإنه يقتل للردة بعد الاستتابة، وهكذا حكم تارك الصوم.


باب ذكر قضاء الصلاة

من فاته صلاة في حال كفره أي كفر كان لم يجب عليه قضاؤها إذا أسلم، والمطرفي لا يقضي ما فاته من الواجبات إذا تاب سواء كان صلاة أو زكاة أو غيرها لقول النبي صلى الله عليه: ((الإسلام يجب ما قبله))، والعاصي إذا تاب وعلم أنه كان يفعل في صلاته ما يفسدها بالإجماع تحرى مقدار ذلك وقضاه وإن كان من الخلافية لم يعد.

ومن نسي غسل الدم حتى خرج الوقت لم يقض ما صلى، ومن سهى عن صلاته أو نسيها لزمته إقامتها عقيب ذكره لها بنية القضاء ولو كان وقت الكراهة.

ونافلة الفجر بعد الفرض تكون قضاء، وكذلك نافلة الظهر بعد العصر، وكذلك نافلة المغرب بعد العشاء الآخرة.

(ح) وسألت عن ذلك أستاذي الفقيه العالم أبو منصور - رحمه الله - فأجاب وقال: تكون أداءً لا قضاءً.

(ص) ومن وجد في ثوبه دماً طرياً أعاد صلاة يومه احتياطاً.

ويلزم إيقاظ النائم إذا خيف أن تفوته الصلاة، ولا ترتيب في القضاء، ويبدأ بالفائتة إذا ذكرها في وقت الحاضرة ما لم يخش فوت (وقت الإختيار)، فإن بدأ بالحاضرة أجزاه لأنه وقت لهما جميعاً.

وإذا نسى الظهر وصلى العصر في آخر الوقت فإنه يصلي الظهر قضاء بعد الوقت، ومن اشتبه عليه الوقت فإنه ينوي فجر يومه ولا ينوي قضاء ولا أداء، وكذلك سائر الأوقات.

[(ح) هذا قول أصحابنا - عليهم السلام - وهو الصحيح، وذكر هو عليه السلام في (باب صفة الصلاة) أنه إذا لم يعلم بقاء الوقت ينوي فرض وقته].

(ص) وإذا كان عليه ظهر فائت وأراد أن يؤدي ظهر يومه دون ظهر وقته لأن الوقت لهما، فإن نوى الظهر مطلقاً وقعت أداءاً إذا كان في وقتها، وإن كان في غير وقتها وقعت قضاء.

ومن صلى شاكاً هل عليه صلاة أم لا، ثم علم وجوبها صحت عن القضاء، دليله: إخراج الزكاة عن ماله الغائب.

وإذا لم يعلم ما فاته احتاط بما يستغرق ذلك، ويقضي المريض كما يمكنه من قعود وسواه كصلاة وقته، ومن قضا صلاة الليل بالنهار كان مخيراً بين الجهر والمخافتة، ومن أجَّل لشيء مما طريقه الاجتهاد وعلم في الوقت أعاده، والأولى أن لا يتنفل حتى يقضي ما فاته لا سيما إن كانت الفوائت كثيرة، ومن كان في دار الحرب ولم يعلم وجوب الصلاة فعليه القضاء إذا تركها.

وإذا أحدث واحد من الجماعة وعند كل واحد منهم أن المحدث سواه فصلى كل واحد منهم بالآخرين صلاة واحدة فعلى كل واحدٍ منهم قضاء ما صلى مع غيره، لأنه لم يتيقن الفاسدة منهن.


باب ذكر صلاة الجمعة

يجب حضور الجمعة على من كان في الميل فما دونه إلى الموضع المجمع.

وإقامة الجمعة في المساجد المبنية قبل مذهب المطرفية جائز ولسبل المسجد حيطة، وتصح الجمعة برجلين وامرأة، ومن سمع الخطبة وهو خارج المسجد أو ما يلزم منها كان مجمعاً عند من يرى بالسماع.

وإذا بنى جماعة مسجداً في صحراء لزمتهم الجمعة فيه وإلا فهي لا تجب إلا في المساجد، ويجوز التجميع في مسجدين إذا كان بينهما ميل فما فوقه، وإذا حضر مع الإمام رجل وامرأتان صليت الجمعة؛ لأن الخطاب عام متناول للرجال والنساء.

وإذا شرع الخطيب في الخطبة فتفرق الناس ولم يبق معه سوى اثنين صحّت الجمعة؛ لأنها بنيت على الصحة فلا يفسدها زوال بعض شروطها، كما أن أصل شروطها الإمام، فلو نعي وهو في الخطبة أتمها جمعة.

وتصح الجمعة لمن لم يسمع الخطبتين إذا سمعهما سواه؛ لأن صحة الجمعة باقية في الأصل، وفقده لسماعها يجري مجرى فقده لسماع إحداهما.

وتعليل أصحابنا أنها بمنـزلة ركعتين لا يستقيم عندهم إذ قد أوجبوها على المسافر.

[(ح) هذا إنما يلزم من يقول إن فرض المسافر ركعتان].

(ص) ولأنهما لو كانتا بمثابة ركعتين لكان من لم يسمع الأولى يصلي ثلاثاً والإجماع على خلافه.

وإن تفرقوا بعد الخطبة مضى الإمام في صلاته ولا يُقدر ذلك إلا إذا أزعجهم أمر مهم هم والإمام.

[(ح) واتفق له - عليه السلام - أنه صلى الجمعة في مدينة صنعاء ووقعت هزة في المسجد عظيمة فنفر الناس من الصلاة وهو في صلاته فأتمها جمعة وحده ولم يقطعها، واستفتاه من قطعها فقال: يعيدونها جمعة لأنها لزمت بالدخول فيها، فأعادوها جمعة فرادى].

(ص) فإذا كان كذلك ولم تتخلل بين الخطبتين والصلاة أعمال كثيرة تخرجهم عن بابهم لم تلزمهم إعادة الخطبة وصلوا، وإن تخلل أعمال كثيرة استحببنا للإمام إعادة الخطبة من غير إيجاز؛ لأنهما فرضان كل واحد منهما على حياله.

وإذا نفر الثالث عن الخطبة لزم الخطيب الاستمرار وعلى من نفر الإثم؛ لأن حضور الجمعة يلزم بسماع النداء والإستماع للخطبة يلزم بحضور المسجد، فمن فرط أتي من قبل نفسه، ولا تجب إعادة الخطبة إذا عاد الثالث.

ومن تكلم والإمام يخطب أثم ولم تفسد صلاته، فإن كان يذكر الله تعالى والصلاة على النبي - صلى الله عليه وآله - لم يأثم ولم تفسد، ونائب الإمام أولى من غيره بإقامة الجمعة، وإن لم يكن جاز لغيره أن يقيمها إن خشي فوتها، وصاحب العمل أولى بالإمامة في جهة عمله.

ومن علم أو غلب على ظنه أنه يصلح لأمرٍ من أمور الدين لزمه، وذلك لأن الله تعالى قد أمر بالمعاونة على البر والتقوى، فإن كان من ذلك إقامة جمعة لزمه طلب الولاية من الإمام.

وإذا فرغ الخطيب وقد دخل وقت العصر صلى الظهر وبطلت الجمعة لفوات الوقت.

[(ح) المراد بذلك إذا كان قبل الشروع في الجمعة].

ومن أدرك ركعة من الجمعة فقد أدركها، ويجهر في الثانية، وإن دخل وقت العصر وهو في صلاة الجمعة أتمها جمعة، ولا يقيم الجمعة صبي، ويجوز الإئتمام فيها بالأعمى والعبد المأذون له، ولا يلتفت الخطيب يميناً ولا يساراً، وإن نفر عنه الناس جملة [وهو يخطب] أتمها ظهراً؛ لأنه لا مستمع هناك.

وإذا مات الخطيب في أثناء الخطبة استؤنفت، وكذلك إن خطب واحد فمات أو أغمي عليه وجب الاستئناف ولم يكن لهم أن يستخلفوا لأن ذلك إليه دونهم.

(ح) لأنهم لا يشاركونه في الخطبة فلهذا لم يكن لهم الإستخلاف بخلاف الصلاة فإن لهم أن يستخلفوا رجلاً؛ لأنهم مشاركون للإمام فيها.

(ص) وإذا ابتدأ بالخطبة قبل الزوال أعادها والصلاة ويجتزي غير الإمام بالعبد عن الجمعة، والجمعة هي الأصل والظهر بدل عنها، والصلاة الوسطى هي العصر، ومن لا تجب عليه الجمعة جاز له أن يصلي الظهر في بيته قبل الجمعة وبعدها، وإن كان من تجب عليه الجمعة لم يجزه الظهر قبل تجميع الإمام، ويخطب قائماً، وإن ترك الصلاة على النبي -صلى الله عليه وآله- فسدت خطبته، ويجوز أن يستخلف في صلاة الجمعة، ويبدأ بالجمعة قبل الكسوف والاستسقاء والجنازة إذا خشي فوتها، ويبدأ من سائرها بما خشي فوتها.

والجمعة واجبة في الأمصار والقرى، وإذا ازدحم الناس فلم يتمكن بعضهم إلا بالإيماء للسجود جاز للضرورة.

[(ح) والأولى ما ذكره في (باب الأماكن) أنه يجب عليهم الخروج؛ لأن لصلاة الجمعة بدلاً وهو الظهر].

(ص) ويجوز تخطي الصفوف لمن كان له مكان راتب ما لم يضر بأحد.


باب ذكر صلاة السفر

وإذا مر المسافر ببلده جائزاً بها انقطع حكم السفر، وإن أتم من كان فرضه القصر عامداً عالماً بوجوبه وجبت الإعادة في الوقت وبعد خروجه، فإن كان ظناً أعاد في الوقت لا غير.

والواصل إلى الإمام صلاته مقرونة بإذنه ولا حكم لنيته في نفسه، فإن كان مأذوناً له في المقام في بلدته ووصل إلى الإمام مسلما أو لغير ذلك من الأشغال ولم يتحدد من الإمام ما يوجب وقوفه فله ما نوى من قصر أو تمام.

والوطن هو المنـزل دون الأملاك، وإذا كان البلد متصلاً بين المحلين منه دون الميل أو الميل فهو في حكم البلد الواحد وأسفله وأعلاه سواء.

ومن كان ساكناً في بلد فخربت وانتقل إلى غيرها ثم مر بها، إنه ما دام عازماً على سكناها في سنته تلك أو في سنة من يوم خطرت السكنى بباله كان مستوطناً لها ويتم فيها صلاته خراباً وعمراناً، وإن كان لا يطمع في سكناها تلك السنة أو في سنة من يوم خطرت السكنى بباله فإنه يقصر فيها، وإن قال: إن عمرت [سكنت فيها] فلا تأثير لذلك.

ومن افتتح الصلاة وهو في سفينة وسارت وهو في الصلاة ميلاً إنه يتبع حكم النية في الإبتداء؛ لأن الحكم قد لزمه بعقد النية بتمام أو قصر، ويكون مقيماً بنية إقامة عشر.

والرجل يكون مستوطناً بوطن امرأته والقصر واجب، ويستوي في ذلك البر والبحر، والأمن والخوف، والطاعة والمعصية، وأقل مسافته بريد، وأوله عند تواري تفصيل البيوت دون جملتها، ومن لم ينو الإقامة ولا السفر فالأصل في المسافر السفر، ويعتبر في المسير المعتاد دون سرعة البحر ونحوه.

ومن دخل ميل بلده أتم سواءً أراد الدخول أو لم يرد، والمسافر يكون مقيماً بالنية ولا يكون المقيم مسافراً بالنية، ويقصر في الطريق الأطول إلا أن يقصد التعويج للقصر، ومن شك في مسافة القصر فعليه الإتمام لأنه الأصل، فإن تبين له أن القصر كان واجباً لم يعد ما صلى، وإذا تبين أنه مما لا يجب فيه القصر وقد كان قصر أعاد الصلاة.

والأخبار خمسة أقسام:

الأول: ما تحصل به الضرورة ولا يتعين حال المخبرين في القلة والكثرة كالإخبار بالحروب والحوادث والبلدان.

والثاني: يحصل به العلم الاستدلالي وهو المتواتر فيعين فيه كثرة المخبرين وعدالتهم وأن لا يتوهم فيهم التواطء على ذلك.

والثالث: ما تلقته الأمة بالقبول بأن ينقله واحد عن جماعة أو جماعة عن واحد ولا ينكره أحد منهم فهو دون المتواتر ويحصل به الظن الأقوى وهو فوق الآحاد كخبر الإجماع وما أشبهه.

والرابع: الآحاد وهو ما ينقله واحد عن واحد أو جماعة، ويقع فيه الخلاف بين الأمة فيوجب العمل دون العلم.

والخامس: ما ورد من الأخبار معارضاً للكتاب والسنة المعلومة فيجب رده.


باب ذكر صلاة الخوف

لا يصلى للخوف إلا في السفر دون غيره، ومن غلب على ظنه السلامة أخرها إلى آخر الوقت، وإن خشي العطب أو استمرار الحرب بادر بها في أول الوقت، ويأخذ السلاح المصافون والمصلون.

وإذا تراءا عدواً وليس بعدو، فإن كانوا متمكنين من تعرفه قبل صلاة الخوف فلم يفعلوا فسدت صلاة الأولين منهم دون الآخرين، وإن لم يتمكنوا لم تجب الإعادة.

ويصلي المحق الخوف طالباً كان أو مطلوباً إذا كان يخاف المكر من المبطل.

وإذا افتتحوا صلاة الأمن ثم بدى لهم خيال ظنوه عدواً فانفتلوا، ثم بان له أنه ليس بعدو، فإن تمكنوا من التعرف فلم يفعلوا فسدت صلاة المنفتلين، وإن لم يتمكنوا وأتموا صلاتهم خارجين عن الإئتمام صحت، فإن فعلوا فعلاً كثيراً قبل إتمامها فسدت.

ولا يصلي الخائف راكباً بمن على القرار وإذا زال الخوف وهم في الصلاة أتموها أمنا، والمبطل لا يصلي للخوف، وإن لم يتمكنوا من الصلاة لشدة الخوف صلوا مومين وإن لم يمكنهم استقبال القبلة فعلوا ما ذكرنا إلى جهتهم التي يحاربون فيها، وتصلى في آخر الوقت في البحر سابحاً وراكباً لدابته إذا خشي فوتها.

وإذا احوج إلى الركوب أو النـزول في الخوف لم تفسد صلاته إذا كان ذلك لعناية يسيرة.

ويصلي في السلاح الذي أصابه الدم إن اضطر إليه، ويصلي والعنان في يده ولو جاذبه الفرس قليلاً لم يفسد عليه لا سيما مع الضرورة فإنها تصح ولو كثرت المجاذبة.


باب ذكر صلاة العيدين وتكبير التشريق

صلاة العيدين واجبة على الرجال والنساء منفردين أو جماعات، ويكره خروج ذوات الزينة للعيد.

ولا يصلى للعيد في وقت الكراهة لأنه لا ملجئ إلى ذلك، ومن لحق من صلاة العيد ركعة فإنه يجهر (فيها بقراءة) في الثانية، ويكبر في صلاة العيد سبعاً ويركع بالثامنة؛ لأن الناقلين عن النبي - صلى الله عليه وآله - ذكروا أنه ركع بها، ولا بد من تسبيح بعد السابعة؛ لأنها بمنـزلة غيرها، ويكبر في الثانية خمساً ويركع بالسادسة، والغسل سنة، ويجوز قبل الفجر وبعده.

ويستحب تأخير صلاة الفطر إلى أن يتناول شيئاً ولو شربة من ماء، وتعجيل الأضحى ليذبح بعدها، وإذا غم الهلال فشهد اثنان قبل الزوال على رؤيته بالأمس صلوا العيد، وإن كان بعد الزوال صلوا في اليوم الثاني دون ما بعده، ويكبر بعد الفراغ من الصلاة ثلاثاً ليعلم أنه قد فرغ منها، ويكبر قبل الخطبة تسعاً وبعدها سبعاً، والنساء يخفضن أصواتهن في صلاة العيد، وإن ترك من التكبيرات شيئاً أعاد سواءً كان تركه عامداً أو ناسياً إلا أن يخشى ركوع الإمام قبل فراغه من التكبيرات فلا يقضهن في ركوعه بل يحملها عنه الإمام، فإن أمكنه أن يأتي بها متتابعة مع إدراك الإمام وجبت، وإن ترك الخطبة كان تارك للسنة ولم تفسد صلاته، ويجوز أن يخطب وهو محدث، ولا يجمع بين العيد والجمعة في خطبة واحدة، ويكبر المأموم بعد تكبير الإمام، وتستحب في الجبانة ولو لم يكن به إمام.

وتكبير التشريق واجب من صلاة الصبح يوم عرفة إلى صلاة العصر من آخر أيام التشريق لثلاث وعشرين صلاة، وهو فرض في الفرض وسنة في السنة، والأولى ما في (المنتخب) من التكبير (هو تكبير) يوم الفطر من حين يخرج الإمام إلى أن يبتدء الخطبة.

ومن نسي تكبير التشريق قضاه في سائر أيام التشريق دون ما بعدها، ولا يصلى العيد إلا مرة واحدة، ولا يصلى يوم الغدير كصلاة العيد فإن وعظ الناس وذكر فضائل أهل البيت - عليهم السلام - فلا بأس.


كتاب الجنائز

بسم الله الرحمن الرحيم

الجنازة بالفتح الميتُ والجنازة بالكسر السرير، وعلامات الموت سقوط القدمين، وميل الأنف، وامتداد الرجل والوجه، وانخلاع الكف من الذراع، وانخساف الصدغ.

ويؤمر بالتوبة ويوصي إن كان له أو عليه شيء إلى ثقة، والبكاء الضروري من الله سبحانه وهو حزن القلب، ونزول الدمع، وما لا يملك من النشيج، ومن العبد الصوت والصراخ واللطم وسائر أفعال الجهال.


باب ذكر توجيه الميّت وغسله

يوجه الميت على شقه الأيمن كما يلقى في قبره إن أمكن، وغسل الميت واجب إلا الشهيد في المعركة فيدفن في ثيابه إلا الخف والفرو والمنطقة فإنهن ينـزعن.

ويغسل الفاسق ويكفن ولا يصلى عليه تشريعاً للملة، ويغسل الشهيد إذا كان جبناً.

[(ح) وهو قول القاسم - عليه السلام - ونصره صاحب (المسفر) وحصل الإخوان لمذهب الهادي - عليه السلام - أنه لا يغسل ونصره الشيخ للناصر للحق].

(ص) وكذلك الحائض إذا استشهدت بعد الطهر كالجنب والمرجوم بإقراره لا يغسل.

[(ح) وذكر في (التحرير) أنه يغسل وهو الظاهر من المذهب].

(ص) وأما الغريق والنفساء والمبطون والمرأة تموت في الطلق فيغسلون ويسمون شهداء لأجل عوضهم، ويغسل أحد الزوجين الآخر إذا مات، وقد غسلت أسماء بنت عميس أبابكر، وعلي فاطمة - عليهما السلام - وله دفنها والنظر إليها، فإن طلقها طلاقاً رجعياً فليس لها أن تغسله إذا مات؛ لأن الغسل رجعة ولا تكون إلا من قبله دونها.

[(ح) هذه طريقته - عليه السلام -، وعند غيره من أصحابنا جاز لكل واحد منهما أن يغسل صاحبه وهو قول الحنفية، وما ذكر في الكتاب هو قول (ش) بناءً على أصله أن الرجعة تحرم الوطء ودواعيه].

(ص) ومن قتل دون ماله أو نفسه ظلماً فهو شهيد، ولا يغسل إذا مات في المعركة كغيره من الشهداء.

[(ح) ومثله في (الوافي)، ومثله ذكر السيد أبو طالب أيضاً في (الشرح) وذكر في (التذكرة) أنه محتمل، وذكر البستي لمذهب الناصر للحق أنه يغسل].

(ص) والشهيد إذا نقل عن المعركة وبه جراح يعلم أنه لا يعيش معها لم يغسل.

والميت المجهول حاله في دار الإسلام يغسل ويصلى عليه ما لم يعلم فسقه أو كفره.

وتغسل النسوان الميت من فوق ثوبه ويحملنه ويصلين عليه عند عدم الرجال.

وإذا مات في المعركة بالقتل بالعصا من غير جرح غسل، وكذلك من وطئته دابة فمات.

[(ح) وذكر القاسم أن من قتل بعصا أو حجر في المعركة فإنه لا يغسل، وهو مذهب أصحابنا جميعاً عليهم السلام، وذكر الشيخ أبو جعفر -رحمه الله- في (شرح الإبانة) أن المقتول بالخشب والآجر في الحرب حكمه عندنا حكم المقتول بالسيف، وما ذكر في الكتاب هو قول بعض الشافعية].

(ص) وإذا وجد الدم في أنفه أو أذنه أو فمه أو قبله أو دبره من غير جراحة غسل، وإن كان فيه جراحة لم يغسل، والصبي الشهيد يغسل لأنه غير مكلف.

[(ح) وهو قول الحنفية، وحصله أبو العباس على المذهب، ونصره الشيخ أبو جعفر في (الشرح) للناصر للحق، وذكر القاسم - عليه السلام - أنه لا يغسل وهو قول (ش)].

(ص) والمقتول دون ماله وحرمه ظلماً شهيد، ومن قتله البغاة مع إمام الحق لم يغسل، ومن دفن بغير غسل لم يستخرج للغسل، وإن تعذر عليه الغسل صب عليه الماء.

وإذا استهل السقط غسل وورث وورَّث، وإذا وجد من الإنسان النصف مع الرأس غسل، وكذلك إن وجد أكثره، وإن خرج بعض السقط حياً فهو في حكم الحي، والمكاتبة والمدبرة لا يغسلان سيدهما.

وإذا طلق امرأته أي طلاق كان لم يغسل أحدهما الآخر، ويكفي للموت والجنابة والحيض غسل واحد، ويكره للجنب والحائض غسل الميت.

وإذا مات رجل بين نساء أو امرأة بين رجال غسله محرمه وإن لم يكن محرم وكان ينقى بصب الماء فعل وإلا عصب خرقة وتجنب النظر وغسله من تحت اللحاف أو فوقه حتى ينقيه.

وأما المحرم فينظر من الميت ما كان له نظره في الحياة، وتغسل الكتابية المسلمة للضرورة.

[(ح) هذا على طريقته أن الكافر ليس بنجس].

(ص) والنساء يغسلن ما دون المراهق من الصبيان، والخنثى يغسله محرمه.

[(ح) وذكر في (المرشد) يغسله من شاء من الرجال والنساء إذا لم يكن مثله من الخناثاً].

(ص) والكافر لا يغسل، ويجوز أخذ الأجرة على الغسل وحفر القبر وحمل الجنازة من مال الميت أو مال قريبه الموسر إن لم يكن له مال.


باب ذكر تكفين الميت

أقل الكفن ثوب وأكثره سبعة، وتكفن المرأة من المصبوغ، والأبيض أولى للرجال والنساء، ويجوز تكفين المرأة بالحرير وكل ما يجوز لها لبسه في حياتها، ويكره تكفين الرجال بذلك إلا للضرورة، فإن لم يوجد لباس واروه بنبات الأرض، وكفن المرأة من مالها، فإن لم يكن لها مال فعلى وارثها الموسر؛ لأن الزوجية قد انقطعت، فإن لم يكن الوارث موسراً ففي بيت المال، فإن لم يكن ببيت المال فعلى المسلمين، والكفن من أصل التركة قبل الدين والوصية، ويجوز تكفينه من الأعشار والزكوات إذا كان ممن تجوز له في الحياة، ولا يغالى بالكفن.

وإن نبش كُفِّن ثانياً من رأس ماله أيضاً، وكذلك الثالث، وإن كان أهل الديون قد اقتسموا ماله لم ترجع عليهم بل يكون على الورثة أو على المسلمين.

وإن نبشت السباع الميت وأكلته وبقي الكفن فإنه لا يرجع إلى المالك ولا إلى ورثة الميت بل إلى المصالح، وكذلك موضع القبر.

[(ح) وإلى مثله أشار السيد أبو طالب في وجه، وذكر المؤيد بالله أنه يكون ملكاً للورثة، ومثله ذكر الشيخ أبو جعفر].

(ص) وتجوز الزيادة على كفن الشهيد، ولا يجب تكفين من وُلِدَ ميتاً بل يلف بخرقة، وإن وجد الشهيد عارياً كفن، وإن كان للميت أولاد صغار كفن بأقل ما يكفن به خيفة التبذير عليهم.


باب ذكر حمل الجنازة والصلاة عليها

يكره للنساء اتباع الجنائز ويكره لهن زيارة القبور، والمشي خلف الجنازة أفضل، والأفضل أن يمشي حافياً، ويمشى بها وسطاً بين السيرين، ويكره النعي وهو أن يقال غالباً إن فلان مات، ولا بأس بالإعلام من غير بداء، وأفضل الأوقات للصلاة عليها أوقات الصلاة، ويكره الصلاة عليها والتقبير في الأوقات الثلاثة، وإن خشي فوتها آثرها على المكتوبة.

وصلاة الجنازة واجبة على الفرادى والجماعة، فإن حصل من يؤم وإلا أجزت فرادى.

وقد وقعت الصلاة على النبي - صلى الله عليه وآله - بمشهد من الصحابة فلم ينكروا ذلك بل فعلوه جماعات وفرادى، ولا يصلى على القبر لأن الصلاة شرعت على الجنازة والقبر ليس بجنازة، ومن سبقه الإمام في صلاة الجنازة كبر في حال قراءة الإمام أو ذكره، فإن كان بعد التكبيرة الثانية للإمام كبر وكانت له أولى، ويستمر مع إمامه ويكبر بعد ذلك لما فاته ويسلم، وتصح صلاة النساء على موتى الرجال لأن التكليف عام وتسقط عن الرجال، ولا يصلى على صاحب الكبيرة.

والمرجوم إن رجم بإقراره صلي عليه، ولا تكرر الصلاة على الميت فرضاً إلا أن يفعل بنية القربة قبل الدفن كان حسناً، [ولا يصلى على القبر وإن كان قبل حثو التراب صلي]، والأولى بالصلاة أولاهم به في الحياة، ويقف من الرجل عند وسطه ومن المرأة عند صدرها ويكبر خمساً، فإن زاد لم تفسد وإن نقص سهواً أعادها قبل الدفن، والدعاء فيها مسنون غير واجب، فإن جهل حال الميت قال في الرابعة: اللهم أنت أعلم به فإن كان محسناً فزده إحساناً وإن كان مسيئاً فأنت أولى بالعفو.

ولا يكبر قبل إمامه، ولا يصلى على طفل المشركين ولا يدفن في مقابر المسلمين وإن كان من أهل الجنة، وإذا سبي الصبي مع أبويه أو أحدهما فحكمه إذا مات حكمهما ما لم يسلم أحدهما، وإن سبي دون أبويه ومات في صغره صلي عليه وله حكم الدار، ويصلى على اللقيط في دار الإسلام، ويصلى على الجارية إذا ماتت وإن لم تصف الإسلام؛ لأنها صارت للمسلمين كما لَهُ وطئها ما لم يظهر منها كفر أو فسق.

[(ح) إنما قال أو فسق لحق الصلاة عليها دون الوطئ فإن الوطئ يحل وإن كانت فاسقة فأما الصلاة فلا].

(ص) ويصلى على ولد الزنا، ومن ترك الختان خوفاً على نفسه صُلي عليه، ويستحب اتخاذ النعش تغطى به المرأة، ويكره أن تجعل على الجنائز الميثرة والديباج، أو ثياب الشهرة والتصاوير، ولا يقعد قبل وضعها، ولو وجد ميت في بيعة أو كنيسة لم يصل عليه إلا أن تكون عليه سيما المسلمين.

وتجوز الصلاة على الجنازة في المساجد، ومساجد الجنائز من جملة المساجد، ولا يصلى على الجنائز قعوداً ولا ركباناً لغير عذر، ولا على غير طهارة، وإن جعل رأسه في موضع رجليه في الصلاة لم تفسد الصلاة عليه، وكذلك القبر بعد ما سوي عليه، [وإن كان قبل حثو التراب صلي].


باب ذكر دفن الميت والتعزية

[البكاء الضروري من الله سبحانه، وهو حزن القلب ونزول الدمع وما لا يملك من النشيج، ومن العبد الصوت والصراخ واللطم وسائر أفعال الجهال].

ويعجل بالميت إلى قبره سوى الغريق والمبرسم وصاحب الهدم فيتأنى بهم إلى الإياس، ويعمق القبر ثلاث أذرع ونصف، ومجاورة الصالحين به أولى وإلا دفن وحده، ويجوز الدفن في البيت.

وإذا وجد في القبر عظام رميمة حجز بينه وبينها، وينصب على القبر اللبن، ويكره الآجر إلا لضرورة، ويكره التجصيص والتسقيف لأنه زينة إلا قبور الأنبياء والأئمة والصلحاء المزوّرة، ويجوز تطيينها وطرح الرضراض عليها، وزيارة القبور مندوبة.

وتوضع الجنازة عند موضع الرجلين من القبر ويدخل من جهة رأسه ويسل سلاً رفيقاً، ويذكر اسم الله عند إدخاله، ويرش عليه بالماء، ويلحد الرجل امرأته، فإن لم يكن فأقرب المحارم، ويسجى قبرها إلى أن يهال التراب، ولا يسجى على الرجل، ولا يدفن جماعة في قبر واحد إلا لضرورة، فإن اضطروا جعلوا أفضلهم إلى القبلة، والمرأة خلف الرجل.

ويرسب من مات في البحر بعد تكفينه إذا خشي نتنه، وإن سقط مال في القبر ولم يمكن إخراجه إلا بنبش الميت نبش، وإن ابتلع قبل موته لؤلؤة وكان عليه دين يستغرق ما به وجب شق بطنه وإخراجها، وإن لم يستغرق جاز للوارث شقه وتركه.

ويجوز النقش في اللوح باسم الميت، وتنصب الأحجار للعلامة.

ولا يتبع بمجمرة، ولا يدعى لأهل الذمة بالمغفرة، ولا تشهد جنائزهم، ويكره زرع أرض كانت مقبرة في الجاهلية، وإن كان يصح شراء الأرض التي فيها قبر جاهلي، وإن كان مقابر المسلمين أنكر على زارعها، فإذا زرع تصدق بالغلة؛ لأنه ملكها من وجه محظور.

ولا يجوز البناء على المقابر علواً ولا سفلاً ولا الغرس، فإن غرس وحصل ثمر صرف في مصالح القبور، وإن استغنت فلسائر المصالح، ولا تشرع إليها الكرم سواء أضر بها أم لا، وإن كان من قبور المسلمين في الأرض المبيعة صح البيع فيما سواه، وكان القبر عيباً وله رد المبيع إن شاء.

وإذا أظلت الشجرة على القبر فلمالكها الثمر وعليه إزالتها، فإن غصبت أرض وقبر فيها ميت جاز لصاحبها نقل الميت عنها واستحب له تركه.

ويجوز نقل القبر لمصلحة الميت لخيفة السيل وشبهه أو لمصلحة المسلمين ونفعهم.

وإذا خاف أهل الميت عليه ضرراً في قبره جاز نقله وعاد حكم القبر إلى الملك، إذ حرمة القبر قد سقطت بنقل الميت.

والتعزية قبل الجنازة وبعدها جائزة وهي بعد الدفن أحسن، والتعزية مرة واحدة، ويكره الجلوس على القبر وأن يوطأ ويتغوط أو ينام أو يصلى.


كتاب الزكاة

باب وجوب الزكاة

إخراج الزكاة طاعة وليس بعبادة؛ لأن العبادة تذلل وإخراج الزكاة إلى الترفع أقرب.

والمعتبر في وجوب الزكاة حول الحول، ووقوع المطالبة من الإمام أو من يلي من قبله في وقت الإخراج، والاعتبار في النصاب بطرفي الحول دون وسطه، وزكاة الدين يتضيق وجوبها بقبضه.

والزكاة تجب في التركة قبل القسمة بين الورثة إذا حال الحول، وكذلك تجب في مال الغائب واليتيم والمجنون، وإذا كان لامرأة دين على زوجها وهو فوق النصاب وحال عليه الحول ثم أوصت بحقوق عليها منها زكاة هذا الدين، ثم ماتت ولم يدفع الزوج إلى الوصي إلا بعد سنين، وشرع الزوج في القضاء فإن الزكاة يجب تسليمها عند قضاء الدين، ولا فرق بين حال الحياة وحال الممات ولو أدى إلى استغراق المال، ثم تجب بعد ذلك الزكاة فيما بقي بعد إخراج الزكاة إلى أن تبلغ حداً ينقص عن النصاب، ومن ملك نصاباً من الحبوب بالزراعة فأخرج عشره ثم ملك زرعاً من جنسه في تلك السنة بعض نصاب أخرج نصيبه وضمه إلى الأول؛ لأن الجنس والحول والملك قد جمعه.

[(ح) أي: إذا ملكه بالزراعة أو الشراء أو الهبة أو الإرث قبل الإدراك].

(ص) ومن أجر ضياعه إجارة فاسدة من قوم متفرقين ومنهم من لا يخرج الزكاة ومنهم من لا تجب عليه في حصته الزكاة إن الزكاة تجب عليه فيما علم أن زارعه لم يخرج زكاته منه ممن كانت تجب عليه.

(ح) [قال محمد بن أسعد أبقاه الله:] فهذه المسألة صحيحة على قول من يوجب إخراج العشر من العين، وعلى قول من يجوز العدول؛ لأنه إذا لم يخرج أصلاً فقد تحقق لصاحب الأرض أن [ما في يده] فيه حق للفقراء يلزمه إخراجه، فإذا أخرجه فله الرجوع بقدر ما أخرج إلى الزارع، ومثله حصل القاضي زيد لمذهب المؤيد بالله وأصحابنا لمذهب الناصر للحق، قالوا: إنه لا خلاف أن الوجوب يتعلق بالعين، وإنما له جواز العدول عنها، فإذا لم يخرج ولم يختر العدول عنها إلى غيرها فالعشر أو الزكاة باقية، ومن تناول ذلك كله أو اشتراه على هذا الوجه فهو متناول للعشر فوجب عليه إخراجه. [ذكره محمد بن أسعد أيده الله].

[والأولى على قول من يقول بجواز العدول إلى القيمة أنه لا يلزمه شيء، لأن إخراج الزارع زرعه عن ملكه كاختيار القيمة والعدول إليها؛ لأن ذلك استهلاك حكمي، فإن الاستهلاك الحسي ينقلب إلى القيمة عند الجميع، والاستهلاك الحكمي يجب أن يكون عدولاً إلى القيمة وينتقل الحق إلى الذمة عند من يقول به].

(ص) وتجب الصدقة في غلة أوقاف المساجد وأمواله لعموم الأخبار.

[(ح) ومثله ذكر السيد أبو العباس لمذهب يحيى -عليه السلام- والأستاذ أبو يوسف لمذهب الناصر للحق عليه السلام].

(ص) ولا تجب فيما اجتمع في يد الإمام من بيت المال؛ لأنه لا مالك له معين بخلاف المسجد.

ومن دفن ماله في بلد الشرك وضاع ثم وجده لم تجب زكاته إلا في الوقت الذي وجده فيه؛ لأنها ليست بمظنة حفظ، بل موضع تلف وإياس.

وإذا أبرأت المرأة زوجها من مهرها لم تجب عليها زكاته؛ لأنها لم تقبض شيئاً ولا شيء على زوجها أيضاً، فإن قبضت ثوباً يساوي خمسين عن ألف وجب عليها إيفاء الزكاة لما مضى؛ لأنها استوفت بقبض الثوب.

ومن تصرف في بعض ما وجبت فيه الزكاة والخمس تعين الحق كله في الباقي، وإذا أخرجت الأرض خمسة أوسق لشريكين لم تجب عليهما زكاة إلا أن يكون موروثاً باقياً على شياعه لم يقسم لأنه كالباقي على ملك الميت.

ومن أوصى بمقدار ما تجب فيه الزكاة للحج ثم حال الحول قبل الاستئجار فإن الزكاة واجبة.

[(ح) ومثله أشار الشيخ في (الكافي) وذكر علي بن أصفهان في (الكفاية) أنه لا يجب].

(ص) ولا يختلف حكمه لأجل ما علق به من الوصية وليس بأكثر من أن يكون في يد الموصى له فالزكاة لازمة فيه لاجتماع شرطي الزكاة فيه.

وإذا أخذ من زرعه قبل بدو صلاحه ما نقص عن النصاب إن المأخوذ لا تجب فيه الزكاة ما لم تبلغ قيمته مائتي درهم.

[(ح) ومثله ذكر الشيخ في (الكافي) وذكر علي بن أصفهان].

وأرش الخطأ إن كان يلزم العاقلة فلا زكاة فيه، وإن كان يلزم إنساناً معيناً معترفاً بذلك وجبت فيه الزكاة لأنه بمنـزلة الدين.

وعلى التجار ربع عشر مال التجارة، وتجب زكاة ما ضاع من المال في بلد المسلمين إذا وجد لما مضى من السنين ، فإن كان في دار الشرك زكاه في وقت رجوعه إليه.

وذكر أيضاً - عليه السلام - أن الكنـز إذا دفن في دار الحرب ثم رجع إلى دار الإسلام ثم أخذه بعد أعوامٍ وجب عليه زكاته لما مضى؛ لأن ملكه باقٍ.

(ح) هذه المسألة لا تخالف ما تقدم؛ لأنه لما دفنه في دار الحرب ثم رجعت الدار بما فيها دار إسلام فذلك المال باق على ملكه؛ لأنه لم يغلب عليه في دار الحرب فيخرج بالاستيلاء عن ملكه، فإذا أخذه بعد أعوام زكَّاه؛ لأنه مال حال عليه الحول في ملكه فوجبت عليه تزكيته. [ذكره داعي أمير المؤمنين محمد بن أسعد أيده الله].

(ص) وإذا تلف المال بعد الوجوب ولم يتمكن من الأداء انتظاراً للمصدق أو عدماً للمستحق ولم تقع منه جناية لم يجب عليه ضمان، وما لم تقع المطالبة من المستحق أو المصدق فوجوبها على التراخي إلى آخر الحول.

وزكاة السلعة بما تستقر في آخر الحول إذا كانت قيمتها في الأصل نصاباً أو مضمومة إلى ما يصح ضمها إليه، وكذلك النقود، ويعتبر طرفا الحول في النصاب دون وسطه.

وتجب الزكاة في الذهب والفضة والحلي والمراكب، ولا زكاة في الدر والياقوت والزمرد بالغاً ما بلغت قيمته ما لم يكن للتجارة.

وإذا نذر بماله صدقة؛ وحيث والمال عشرة دنانير فأتجر به وربح حتى صار نصاباً وجبت الزكاة؛ لأن الكل على ملكه، كما إذا كان عليه دين لبني آدم لم يمنع وجوب الزكاة.

(ح) بناء على أن بالنذر لا يخرج المنذور عن ملك الناذر عنده [ـ عليه السلام - كما ذهب إليه] المؤيد والناصر للحق -عليهما السلام- خلاف قول الهادي والقاسم عليهما السلام.

(ص) فأما التصدق فيجب في العشرة دون الربح، لأن الربح منفصل منها بخلاف الشجرة وثمرها والبهيمة ونتاجها فإن الزيادة جزء من أجزائها.

[(ح) فرق - عليه السلام - في النما، فجعل المتصل داخلاً في النذر مثل الثمار والنتائج؛ لأن ذلك جزء من أجزاء الأصل، وجعل المنفصل غير داخل في النذر كالربح كما ذكر هاهنا وكالأجرة أيضاً.

وأما على ما ذكره المؤيد بالله في (الإفادة) جعل المتصل والمنفصل سواء في أن واحد منهما لا يدخل في النذر لأنه ذكر في النتاج أنها لا تدخل في نذر الأصل، وأما النما المتصل الذي هو الكبر والسمن فينبغي أن يدخل والله أعلم قياساً على الزيادة في رجوع الهبة].

[حاشية: فرق عليه السلام بين نماء المتصل والمنفصل، فجعل المتصل داخلاً في المنذور، والمنفصل غير داخل فيه، وأما المؤيد فلم يفصل بينهما، وجعلهما غير داخلتين في المنذور، وأما السمن والكبر فينبغي أن يدخل قياساً على الزيادة في رجوع الهبة].

وقد قيل: والأولى أن لا يدخل خاصة على أصل المؤيد والناصر للحق فيدفع قيمة الصغير والمهزول والله أعلم.

(ص) ولو مات رجل عن أولاد ولأمهم عليه مهر وماله في أيدي الأولاد فالأقرب أن قبضهم للمال قبضٌ عن الدين الذي هو المهر دون الإرث، ويلزمهم زكاته لما مضى من السنين في مدة الدين.

[(ح) ومثله في الزيادات للمؤيد].

(ص) والزكاة لا تمنع الزكاة؛ لأن الوجوب في الذمة.

(ح) ومثله قال أبو حنيفة، ورواية عن الناصر - عليه السلام - للحق وعن سائر الأئمة - عليهم السلام - أن الزكاة تمنع الزكاة، وهو الذي صرح به - عليه السلام - قبل هذه المسألة في المرأة إذا كان لها دين على زوجها [إلى آخر ما قال].

(ص) والزكاة التي تجب في مال اليتيم والمجنون ومن في حكمهم يخرجها آباؤهم أو أجدادهم أو وصيهم من قبل الأب والجد ووصي الأب أولى من الجد، فإن أخرجها الجد من غير إذن الوصي ضمنها إلا أن يخرجها إلى الإمام أو عامله.

وإذا أخرج الزكاة والعشر والخمس من مال الصغير ثم بلغ ولم يجز فما كان وجوبه إجماعاً فلا رجوع له، وما كان خلافاً فله المطالبة به لأنه لا مذهب له في تلك الحال أعني حال الصبا.

والخراج والعشر يجتمعان؛ لأن الخراج أجرة، ويجوز مع الجهالة في عقود المشركين كما لو قال الإمام: من دلني على قلعة كذا فله جارية منها، أو من قتل قتيلاً فله سلبه.

ولا زكاة في مال المرتد ولا عشر فيه، ولو ارتد من عليه الدين ولحق بدار الحرب ثم عاد مسلماً ورد الدين إلى صاحبه لم تجب عليه زكاته لما مضى.

[(ح) وذلك لأن لحوقه بدار الحرب للإرتداد بمنـزلة الموت فينتقل الدين إلى المال وتخلو ذمته عن الدين ويكون الدين كالساقط عن ذمته وكالثاوي إن لم يكن له مال فعلى الوجهين لا تتوجه المطالبة إليه في حال ارتداده، وإليه أشار في (الإفادة).]*

(ص) والزكاة لا تلحقها الإجازة كسائر العبادات بخلاف العقود الموقوفة من المعاملات، وإنما تسقط للضمان عن المخرج دون (الإجزاء للفرض) وكذلك تسقط عن الفقير.

ويجوز إخراج الزكاة بنية إن كان المال سالماً، ويجوز إخراج القيمة بدل العين، والعين أولى.

(ح) ومثله ذكر الفقيه أبو جعفر المعروف بباجويه - رحمه الله - وذكر الفقيه أبو منصور - رحمه الله - أنه تجب قيمته يوم الأداء سواء كان العين باقياً أو تالفاً.

(ص) وتعتبر القيمة يوم الحصاد بخلاف ما لو غصب أو استقرض من ذوات المثل ثم تعذر الرد فإنه تجب عليه القيمة يوم الخصومة.

(ح) ومثله ذكر علي بن أصفهان - رحمه الله - في القرض إذا انقطع المثل وتعذر، فالحاصل أن في المثلي إذا تعذر المثل تجب قيمته يوم المخاصمة والمطالبة قرضاً كان (أو بيعاً فاسداً أو غصباً)؛ لأن هذا الحكم تبع ما في الذمة [والشراء بما في الذمة بخلاف القيمة فإن أقوال العلماء من المتقدمين والمتأخرين - رحمهم الله - مختلفة متفاوتة].

(ص) ويلزمه قيمة المنذور يوم الحنث سواء زادت أو نقصت.

(ح) وذكر المؤيد بالله في (الإفادة) أن الاعتبار بقيمته يوم النذر والحلف لا يوم الحنث [خلاف ما ذكره أبو العباس للهادي عليه السلام].

(ص) ومن رهن ما يجب فيه العشر كان الرهن صحيحاً لأنه باقٍ على ملكه، والزكاة تجب على من وهب له الثمار التي تجب فيها الزكاة دون صاحب الأصل، فإن كانت إباحة فالزكاة عليه.

ويصح بيع ما فيه العشر وما فيه للزكاة، والوصي يخرج الزكاة من المال الذي أوصى به إليه، وإذا أوصى رجل للإمام بما تجب فيه الزكاة وبقي في يد الموصي حولاً أو حولين ولم يدفعه فإن الإمام إذا قبضه أخرج زكاته.

[(ح) يجب أن يكون المراد به إذا كان قد قبله؛ لأنه وصية بمعين فيملك بالقبول دون القبض، أما إذا لم يكن قبل فلا تجب زكاة ما مضى].

(ص) وإذا تزوج رجل امرأة على إبل سائمة بأعيانها ولم تقبضها حتى حال عليها الحول ثم قبضتها وجبت عليها الزكاة، وإن كانت الإبل غير معينة فزكاتها على الزوج، والزكاة لا تسقط بالموت، وعلى الوارث إخراجها من التركة بخلاف الحج فإنه لا يجب إلا بالوصية ويكون من الثلث، ولو كان لرجل على آخر ألف دينار سنين كثيرة ومات قبل قبضه لم يجب عليه الإيصاء بالزكاة لأن الوجوب إنما يتوجه بالقبض سواء أمكنه أو لم يمكنه.

ولو كان لصبي كروم ومزارع من أبيه فاحتوى عليها أخوه وأنفق عليه منها، واستهلك الباقي ثم أخذها الصبي بعد بلوغه لم يلزمه العشر لما مضى إلا أن يضمن له أخوه ما أتلفه.

وإذا بادل إبلاً سائمة بإبل سائمة بنى على أول الحول، ويعتبر في الكيل والوزن بالبلدان، وإذا اختلفت قيمة السلعة في البلدان قومها في بلده وزكاها بحساب ذلك، وتضم قيمة ما باعه من السوائم وغيرها إلى النقود التي معه ويزكيها بحول (نقوده، ولا يمنع) وجوب زكاتين وأكثر من مال واحد في حول واحد.

[(ح) في صورة ذلك تأمل مع اعتباره - عليه السلام - حول الحول لوجوب الزكاة والأقرب أن تكون صورة ذلك ما ذكره هاهنا وهو قوله، وكضم قيمة ما باعه من السوائم إلى أخره.

وهذه المسألة بعينها مذكورة في المسائل للمؤيد بالله في (الباب الأول من كتاب الزكاة) وهو قوله: ولو كان لرجل سائمة غنم أو زروع أو كروم فأخرج الحق…إلى آخر ما قاله].

(ص) والزكاة تجب وجوباً موسعاً وتضيق في آخر الحول.


باب ذكر زكاة ما أخرجت الأرض

الزكاة واجبة فيما يكال من تمر وحب وفاكهة إذا بلغ النصاب، فما سقي منه سيحاً أو بماء السماء أو بعلاً من الشجر ففيه العشر، وما سقي بالدوالي ففيه نصف العشر، وما سقي في بعض السنة سيحاً وفي بعضها بالدوالي فبالحساب، ويراعى الأغلب فيحكم به.

ونصاب المكيل خمسة أوسق ولا يضم صنف إلى صنف، والصاع ثلث مكوك العراق خمسة أرطال وثلث بالكوفي، والصاع أربعة أمداد، والكرَّ ستون قفيزاً، والقفيز ثلاثة مكاكي، والوزن تقريب لأن الحبوب تختلف في الخفة والثقل.

والخضروات زكاتها تجب إذا كان الخارج منها في السنة يساوي مائتي درهم كالزعفران والقطن وغيره وسواءً خرج دفعة أو دفعات في السنة في ضم الجنس إلى جنسه، وتزكيته بعد بلوغ النصاب، ولا يضم جنس إلى غيره، وما لم يعلم فيه نص بكيل ولا وزن يعتبر فيه بحالة البلد التي هو فيها، ويجب العشر في ورق التوت إذا بلغت قيمته مائتي درهم، والأولى إخراج العين من العين، وإن أخرج القيمة أجزاه.

وإن احتاج إلى التمر والعنب رطباً قدر أنه لو يبس بلغ النصاب فتجب فيه الزكاة وإن نقص لم تجب، والواحات مخدومة.

وإذا حصل له زروع فأخرج زكاتها ثم بقيت عنده سنين كثيرة لم يلزمه فيها شيء آخر، وإذا ضاع أو هلك ما يجب فيه الحق في الجرين ونحوه بغير تقصير في حفظه لم يجب ضمان الصدقة.

وإذا أنبت الحنطة والشعير والذرة والباقلا وسائر ما يجب فيه العشر بنفسه، فإن كان في ماله وجبت فيه الزكاة إذا بلغ نصاباً، وإن كان في الأرض المباحة فهو لمن أخذه وعليه الخمس، ومن اشترى بقلاً فتجب في يد المشتري فعليه العشر دون البائع.

والأرز إذا بلغ بقشره خمسة أوسق وجب فيه العشر، وكذلك العلس بقشره لأنه يدخر بقشره فأشبه التمر مع نواه والزبيب مع عجمه.

وزكاة التمر تجب عند زهوه وهو اصفرار الأصفر واحمرار الأحمر، وفي ذلك الوقت يجوز بيعه، ولو اعتبر غير ذلك لأدى إلى تلف أموال الله تعالى فكان خلاف دينه، وقوله تعالى: ﴿وآتُوا حَقَّهُ يَوْمَ حَصَادِهِ﴾[الأنعام:141] منسوخ؛ لأنه قبل آية الصدقة، وكان إطعام المساكين والفقراء غير مقدر بقدر فنسخته آية الصدقة، ذكره جدنا عبد الله بن الحسين العالم في كتابه في (الناسخ والمنسوخ).

ومن كان يرى وجوب العشر في الخضروات ولم يخرجه حتى تغير اجتهاده إلى سقوطه وجب عليه العشر لما مضى دون ما يستقبله؛ لأن التزامه للمذهب أولاً كالحكم بوجوب الحق فلا يسقط إلا بالدفع، وإذا قبل قول المفتي تعين عليه العمل به، وإن تغير اجتهاد المجتهد بعد ذلك ولا يعدل إلى اجتهاد مجتهد آخر لأنه قد تعين عليه بدخوله فيه.

وإذا تصرفت امرأة في جميع زروع زوجها بالطحن والخبز وغيره ولم تكن تخرج العشر فلا ضمان عليها لأنه كالإذن لها بإتلافه، فإن أوجب الحاكم الضمان على الزوجة أو المشتري نظر فإن كان الإمام أو نائبه أخذه منهما سقط الواجب لولايتهما العامة، فإن دفعا إلى الفقير ينظر، فإن كان بإذن الزارع جاز وسقط الواجب عنه أيضاً، وإن كان بغير إذنه لم يسقط الواجب عنه ويلزمه إخراجه أيضاً.

ويجوز للضيف الأكل من خبز من لم يخرج عشره، وكذلك إذا وهب له جاز قبوله سواء كان كله أو بعضه.

(ح) قوله: ويجوز للضيف.....إلى آخره، المراد به إذا اختار العدول إلى قيمته لأنه لو لم يختر العدول إلى القيمة لم يجز تناوله على الصحيح من أقوال الجميع. [وقد ذكر مثله القاضي زيد].

(ص) وإذا غلب على ظن الوارث أن أباه لم يخرج العشر في حياته لزمه في نصيبه ما يخصه إن رأى وجوب ذلك وهو مكلف باجتهاد نفسه، ومن مات بعد إدراك الغلة وتمكن الأداء للعشر أو الزكاة وعليه دين مستغرق لماله لبني آدم وجب عليه إخراج العشر أو الزكاة قبل الدين ثم يخرج الدين بعد ذلك؛ لأن الأعشار والزكوات بعد تعيين الأداء تصير في حكم الخارج عن ملكه، وإنما كان له إخراج بدله وبعد موته لا خيار له.

[(ح) وهذه المسألة مستقيمة على أصل الهادي - عليه السلام - لأن الوجوب يتعلق بالعين، فإذا بلغ الحد الذي يجب الحق في حياته صار للفقراء شركاً معه في هذا المال، فكأنه مات عن مال مشترك بينه وبين غيره فكان الغير أولى بنصيبه من المال من غريم الشريك الميت فكذلك هذا.

ألا ترى أنه لو باع ما يجب فيه العشر كله قبل إخراج العشر فإن البيع لا ينعقد بعقد العشر، وكذلك لا يصح الرهن لأنه رهن المشاع على مذهب الهادي، ذكره أبو العباس.

وأما على طريقته - عليه السلام - يجب أن لا يكون مقدماً، بل يجب أن يكون مؤخراً لأنه صحح الهبة في الكل كما ذكر هاهنا والله أعلم].

(ص) ولا يطعم الرجل ضيفه من زكاته لأنه إباحة وليس بتمليك، وكذلك إبراء الفقير من الدين لأنه إسقاط وليس بتمليك، ولهذا لا يجوز صرفها إلى المساجد والطرق إلا أن يقبضها الإمام أو المصدق.


باب ذكر أحكام الأرضين

الأرض البيضاء في وقت الإمام أمرها إليه ولا يملكها متحجرها إلا بإذنه، فإذا صرفها إلى رجل ملكها وإن شرط تملكها بالاستقامة وجبت الاستقامة، وله أن يبيعها وأن يكون عنياً بها ولم يجز له أخذ الزكاة إلا بإعطاء الإمام.

ومن اجتبى أرضاً بيضاء أو جاهلية وكان في غير زمن الإمام فهي له وعليه في غلاتها العشر إذا بلغت النصاب، وإن كان في زمن الإمام وأحياها بإذنه فهي له، وعليه العشر أيضاً، وإن كان بغير إذنه لم تملَّك وكان أمرها إلى الإمام.

وأما وضع الخراج على أهله (فهو على قدر) ما يراه الإمام والأولى فيه ما ذكره في (التحرير).

والخراج يشبه الكرا من وجه، وهو أنه يتعلق بالمنفعة؛ لأن الأرض السبخة لا خراج عليها ولهذا يختلف الخراج باختلاف المنافع في القلة والكثرة كالأجرة، ولأنه لو عطلها مع التمكن من زراعتها لزمه الخراج كالمستأجرة.

وأما وجه المخالفة فهو أن الخراج يصرف إلى المصالح وتعتبر فيه النية كالعشر وليس كذلك الأجرة، فإن الغلة إذا تلفت بآفة سماوية سقط الخراج، ولا تسقط الأجرة، وأرض خيبر كانت مقسمة على ثمانية عشر سهماً، وتنقلت فيها الأملاك فمن كان في يده شيء فهو أولى به إلا الكتيبة فهي لنا أهل البيت لا حق لأحد فيها.

ويجب الخراج والجزية في السنة مرة واحدة، ولا يجب أخذ الخراج حتى تدرك الغلة فإن أخذه المصدق لحاجة كان كالسلف، فإن تلف الزرع رده على أهله كما في الزكاة قبل دخول الحول، والخراج موقوف على رأي الإمام، فإن كانت الأراضي التي افتتحها عمر فالأولى أن لا يزاد على ذلك شيء؛ لأنه فعل برأي الصحابة، ويجوز النقص منه إن رأى الإمام، وأما سائر البلاد الخراجية سواها فأمرها إلى الإمام في الزيادة والنقصان.

وإذا التبس الحال في أرض خراج عمر أخذ منها أقل ما يكون في جنسها ولا يسقط الخراج بموت من وجب عليه.

[(ح) ولا بدخول السنة بخلاف الجزية، ذكره القاضي زيد].

(ص) ويؤخذ من تركته كالعشر والزكاة، ولا يحتسب بالخراج الذي يأخذه الجورة، بل يجب وضعه في الفقراء، واستيفاء الخراج إلى الإمام أو من يلي من قبله، فإن لم يكن فعلى أهلها إخراجه كالعشر والزكوات، وإذا جعلت الأرض الخراجية طريقاً أو مسجداً (سقط عنها).


باب ذكر زكاة أموال التجارة

العرْض بسكون الراء صنوف الأموال سوى الذهب والفضة، والعرض بتحريكها جميع الأموال ومنها الذهب والفضة وغيرهما، وكل صنف من أصناف أموال التجارة إذا بلغت قيمته النصاب وجبت فيه الزكاة إذا أريد به التجارة، وما كان من الحيوان للنتاج فقط فلا زكاة فيه، وزكاة مال التجارة يجب في قيمتها لا في عينها، وما كان للاستغلال لم تجب فيه زكاة من حوانيت أو عبيد أو خيل وكذلك ما كان للخدمة.

ولا زكاة في وبر الأنعام وصوف الأغنام وألبانها إلا أن يعارض بها إلى سلعة للتجارة، وإذا اشترى مسكناً للكرا ثم بدا له فجعله للسكنى لم تجب فيه زكاة، وكذلك إذا اشترى إبلاً أو غيرها من المواشي للتجارة ثم خلاّها سائمة وجبت الزكاة في أعيانها دون قيمتها، ولا يصير شيء للتجارة إلا بالنية كما قلنا في المقيم لا يكون مسافراً إلا بالنية، وإذا كان الحيوان للتجارة وجبت الزكاة في قيمته، ويضم ما اشتراه في آخر السنة للتجارة إلى ما عنده من السلع إذا كانت تجب في مثله الزكاة بحول الحول ولو لم يبق إلا ساعة واحدة، وتضم السلع إلى النقد، ويقوم بما هو أنفع في آخر الحول، ولا يزكي المضارب مال المضاربة إلا بإذن المالك، فإن زكا ضمن وعليه زكاة ما يخصه من الربح إذا بلغ النصاب.

وإذا ملك سائمة للتجارة وجبت زكاة التجارة وبطلت زكاة السوم، وإذا باع ما تجب فيه الزكاة قبل الحول على أنه بالخيار فقبضها المشتري وحال الحول ثم اختار البايع رد المبيع كانت الصدقة على البايع، ولو أمضى البيع فعلى المشتري إذا حال عليها الحول عنده من يوم عقد البيع.

ولو كان الخيار للمشتري فرد بعد دخول الحول كانت الزكاة على البايع؛ لأنها رجعت إليه بالملك الأول، وكذلك لو رد إليه بخيار الرؤية؛ لأن ملك المشتري غير مستقيم في تلك الحال، ولو اشترى دابة للحج كانت للقنية كما لو اشترى عبداً للخدمة، فإن اشترى آلات ليبني بها بناء ثم يبيعه وجب في قيمتها الزكاة.

وإن اشترى شيئاً للتجارة ولم يقبضه فحال الحول قبل توفير الثمن كان على المشتري زكاته؛ لأن الملك قد انتقل إليه وكون المبيع في ضمان البايع، وانتقاض البيع بتلف المبيع لا يمنع من ذلك، وهكذا الثمن فإن زكاته لازمة للبائع.

ولو اشترى البيض للتجارة فحضنها ليبيع الفراخ فهي للتجارة وهي كالمُهر والعبد الصغير إذا اشتراهما للتربية ليبيعهما، ومن كان عنده دود القز فعالجه بنية أن يتجر بثمن ما يحصل لم يكن للتجارة ما لم يبع.

وإذا رد المشتري أموال التجارة بالعيب فإنه يستأنف الحول من يوم الرد بالعيب؛ لأنه ملك متجدد.

(ح) فكأن اختياره (في ذلك كمذهب (ش) لأن الرد)* بالعيب فسخ من يوم الرد لا من يوم العقد.


باب ذكر الجزية

تؤخذ الجزية من أهل الذمة على وجه التصغير على كفرهم ولترك الأداء إلا ما استثناه الدليل كسب الأنبياء - عليهم السلام - وإظهار قبائح مخصوصة وكانت تزيد وتنقص في أول الإسلام وهي أخت الخراج؛ لأن الخراج في الأموال وهي في الرقاب، وهي جائزة للأغنياء كالخراج.

واستقر في أيام عمر بن الخطاب بمشهد من الصحابة ورأيهم فكان إجماعاً على أن على الأغنياء ثمانية وأربعين درهماً، وعلى الأوساط أربعة وعشرين، وعلى الفقراء اثني عشر درهما، وقالوا لا يعجز أفقر فقير أن يجمع في كل شهر درهماً فاستقر ذلك ولا يلزم الشيخ الهم ولا ذا الآفة المانعة من القتال التي لا يرجى زوالها في الحول، ولا الطفل الصغير الذي لم يبلغ الحلم، ولا تلزم النساء، ولا تلزم العبد؛ لأنه مال فكيف يلزمون المال.

وإذا مات الذمي أو تأخر أداؤها لغيبته أو نسيانه لم يطالب بما مضى ولا ورثته لأنها تسقط بالموت والفوت.

ويجوز استيفاؤها في أثناء السنة ما لم تخرج السنة، (ويصح تضمين النصراني بيت المال) في دار الإسلام.


باب ذكر تقديم الزكاة

الزكاة تجب وجوباً موسعاً في الحول، ويجوز تعجيلها لسنة وسنتين، ولا يمنع أن يكون تعجيلها أفضل إلا في زكاة مال الصبي واليتيم، وإذا عجل زكاته قبل الحول، ثم مات الآخذ أو ارتد أو أيسر جاز عن القرض لأنه ملكها بالقبض، وما يخرجه إما أن يأخذه المصدق فهو في حكم الباقي على ملكه، ولهذا لو تلف ماله قبل الحول وجب رده عليه، وإما أن يدفعه إلى الفقير فهو على وجهين:

إن كان باقياً فهو في حكم ما أخذه المصدق.

وإن كان تالفاً فقد ملكه الفقير وليس له استرجاعه منه؛ لأنه سلطه على إتلافه ويسقط عنه الواجب.

وإذا أخرج زكاته في أول الحول ثم تلف المال لم يكن له استرجاعها سواء كانت باقية أو تالفة، كمن يخرج زكاة الفطر في أول الشهر ثم يفتقر حتى لا يكون له شيء فإنه لا يسترجعها من الفقير ولا لوارثه إن مات مطالبة الفقير بذلك.


باب ذكر أهل الصدقات

هم ثمانية أصناف كما هو مذكور في (التحرير)، والمؤلفة قلوبهم لا فرق بين أن يكونوا من أهل الذمة وأهل الكفر في جواز التألف إذا دعت إليه الضرورة، ويجوز إعطاء المجاهدين في سبيل الله وهم أولى من سائر الأصناف وسواء كانوا أغنياء أو فقراء، ووجوب الجهاد عليهم لا يمنعهم من أخذ ذلك كما لا يمنعهم من أخذ الغنيمة.

[(ح) وهو قول المؤيد بالله والناصر للحق خلاف قول السيد أبي طالب فإنه لا يعطي إلا بشرط الفقر].

(ص) ويجوز صرف شيء منها إلى المصالح المقربة إلى الله سبحانه كبناء المساجد، وإصلاح طرق المسلمين، وحفر آبارهم، وتكفين موتاهم، إذا فضل ذلك عن المجاهدين أو عن المساكين، ويجوز إعطاء أبناء السبيل وإن كان لهم في أوطانهم أموال سواء أمكنهم الاستقراض أم لا وصاروا كمن اغتصب السلطان ماله وحال بينه وبينه.

وإذا رأى الإمام صرف الصدقات إلى صنف واحد أو المساواة أو المفاضلة كان له ذلك، وكذلك في غير وقت الإمام.

ويجوز دفعها إلى ولي اليتيم لينفقها عليه إذا كان مؤتمناً، ويجوز دفعها إلى أم اليتيم لأجل اليتيم.

ومن له ولاية على اليتيم فله أن يأخذ عشر أرضه لنفسه إذا كان فقيراً، كما له أن يدفعها إلى غيره، وكذلك له دفعها إلى أولاده إذا كانوا فقراء، وأب الصغير إذا كان فاسقاً لم تزل ولايته عن إبنه وجاز دفع الزكاة إليه لولده الصغير [إذا كان أميناً فيه].


باب ذكر من لا تحل له الصدقة

الذين لا تحل لهم الصدقة صنفان:

آل رسول الله - صلى الله عليه وآله - وهم: آل علي، وآل جعفر، وآل عقيل، وآل العباس بن عبد المطلب، وآل الحرث بن عبد المطلب.

وتجوز لهم صدقة النفل والأضحية والصدقة المسبلة والأوقاف المطلقة، ومن اضطر منهم إلى تناول الصدقة تناول منها على سبيل القرض ما تدعوا إليه الضرورة إذا كان أكل الميتة تضره.

وكذلك معتق بني هاشم.

فأما توليهم عليها فيجوز بإجماع العترة والأمة، وإنما المحرم أخذ عمالتهم منها، فقد ولى أمير المؤمنين - عليه السلام - عبد الله بن العباس البصرة، وعبيد الله اليمن وقثم مكة والكل عشري.

ولا تحل للفاسق والمبطل والغني الذي يملك مما تجب فيه الزكاة، ويجوز للمرأة المسلمة أخذ الزكاة وإن كان زوجها غنياً، ويجوز لها دفع زكاتها إليه إن كان فقيراً، ويجوز دفعها إلى من لا يرثه من أقاربه وذوي أرحامه الذي لا تلزمه نفقتهم وهم أحق بها من غيرهم، فإن دفع زكاته إلى من لا تجوز له بالإجماع لم يجزه ووجب عليه إخراجها ثانياً سواءً علم أو جهل، وإن دفعها إلى من وقع الخلاف في جواز دفعها إليه معتقداً لجواز ذلك أو جاهلاً به وكان لا يمكنه السؤال عنه أجزاه ذلك، وإن كان بخلاف الوجهين وجب عليه إخراجها ثانياً.

ولا يجوز إعطاؤها المطرفية، والظاهر أنه إجماع المسلمين؛ لأن الخلاف وقع في الفساق وفي أولاد الذميين، فأما المرتدون فلا خلاف أنه لا يجوز دفعها إليهم، ولا خلاف أن كثيراً مما يعتقدونه ردة عند جميع المسلمين كنفيهم موت الأطفال والأمراض والأرزاق والقضاء عن الله تعالى سبحانه، وردهم لكثير من محكم القرآن، وإنكارهم لكثير من الأجسام أن تكون مخلوقة لله سبحانه مقصودة، ويجوز دفعها إلى أولاد المشبهة الأصاغر ونسائهم وبناتهم الذين لا يسمع منهم تشبيه.

ويجوز للإمام أن يعطي الغني من الزكاة وأن يعطي الفقير فوق النصاب؛ لأن أمر الأموال إليه، فإذا أعطى جاز الأخذ، إذ المقصود بالأموال تقوية للدين وظهور أمر المسلمين وذلك يكون بمال الله تعالى، وما ذكر عن الرسول صلى الله عليه من منع الغني عنها فهو المسلم الذي لا معونة له في الجهاد ولا غنا له في الإسلام وأهله، وكذلك القوي؛ لأنه قال: ((لا حظ فيها لغني ولا لذي مرة سوي)) وإلا فالمعلوم أنه - صلى الله عليه وآله - كان خيار صحابته الأشداء الأقوياء في دين الله، وكانت مادتهم من مال الله كعمر بن الخطاب وغيره.

ومن قبل شيئاً من الزكاة لأن ينتفع به من لا تجوز له الزكاة لم يجز ذلك ولا وجه له عندنا في الجواز بل هو يوصل إلى المحظور، وإن فعله فاعل بغير موآطأة لمضرة علم نزولها بمن لا تجوز له الزكاة وقصد دفع المضرة بذلك عنه لوجه الله تعالى فهو مأجور ولا إثم عليه، ولو جاز لغير ذلك لم يقع حصر فما به أحد إلا وهو يجد من يقبل له.

ومن تجوز له أخذ الصدقة فلا يحل له في وقت الإمام أن يأخذ إلا ما قدر له؛ لأن الأمر فيها في زمن الإمام إليه فلا يجوز أخذ شيء منها بغير إذنه وسواء كان في بلد ينفذ فيها حكمه أو لا ينفذ، ولو جاز أن يكون الناس فوضى في وقت الإمام فما الحاجة إليه إذن.

ومن أعطى الفقراء شيئاً من الواجبات وكان بأمر الإمام أو نائبه جاز، وإن كان بغير إذنه ولا إذن واليه فالمعطون ظلمة والآخذون أثمة، وإن كان في غير وقت الإمام فله أن يأخذ منها دون النصاب وما لا يكون به غنياً.

[(ح) فرق - عليه السلام - في جواز أخذ الصدقات قدر النصاب أو فوقه بين أن يكون الدافع إماماً أو رب المال].

(ص) وليس للفقير أن يأخذ الزكاة أجرة لحفظ الغلة في الجرين؛ لأن الاستئجار بها لا يصح، ومن أذن له الإمام في تناول شيء من الواجبات لم يجز له أخذ واجب نفسه لنفسه.

ولا يجوز صرف شيء من الحقوق إلى أهل الاضطرار إلا بإذن الإمام؛ لأن المجاهدين إذا اضطروا واضطر الضعفاء كان إيثار المجاهدين بالمال أولى وإن انتهى حال الضعفاء إلى التلف؛ لأنهم حماة حوزة الإسلام ورعاة سرح الدين ولا قوام لهم إلا بالمال، وحفظ الدين أولى من حفظ النفوس؛ لأن الواجب حفظ النفس بالمال وحفظ الدين بمجموع النفس والمال، (ولا تكون خشيته لتلف) المال أو تلف نفسه قبل الإخراج عذراً في صرفه إلى غير الإمام أو واليه؛ لأن الشرع ورد بالمنع من التصرف في الحقوق الواجبة إلا بإذن الإمام أو من يلي من قبله.

والمؤلفة إن وفوا بما شرط عليهم حل لهم ذلك، وإن عصوا فكذلك يحل لهم ويسألون عنه في القيامة كسائر الحلال من النعم والأموال التي خولهم الله تعالى.

ومن ترك الجهاد مع التمكن لم يجز له أخذ الواجبات ولا كرامة له عند الله سبحانه وعندنا، ولا عذر له في ترك الجهاد لأجل أولاد أو طلب علم.


باب ذكر كيفية استيفاء الزكاة وإخراجها

لا يجوز إخراج الزكاة ولا شيء من الحقوق إلا برأي الإمام أو من يكون من قبله، فإن أخرجها جهلاً سقط عنه الإثم لجهله ما لم يكن متمكناً من السؤال والإستفتاء ولزمه الضمان، وإن كان أخرجها عالماً بوجوب دفعها إلى الإمام أو قصّر في السؤال أثم وضمن.

وأما الآخذ لها فإن كان أخذها معتقداً لجواز الأخذ في عصر الإمام كان رده لأنه خلاف المعلوم من دين النبي - صلى الله عليه وآله - ضرورة، وإن أخذها مع علمه بأنه لا يجوز له الأخذ كان فسقاً؛ لأن المعلوم لكل المسلمين أنه لا يجوز لأحد أن يتصرف في الأموال التي مصرفها إلى الإمام إلا عن أمر ولي الأمر وإن اختلفوا في تعيين ما يجب مصرفه إلى الإمام وما لا يجب، ولا لكون من نأ عن بلد الإمام أو عن تمكنه معذوراً في إخراج الواجب إلى سواه أو نائبه فإن صرف من دون ذلك كان للإمام أو نائبه المطالبة بالغرامة.

ويستحب للنائب الإشعار بالمطالبة ولا أوجبه بعد ظهور الدعوة، وإذن الإمام لواحد من الدافع أو القابل إذن لهما إذا علما الإذن، وإن علم الدافع دون الآخذ لم يجز له الآخذ حتى يعلم، فإن أخبره الدافع بالإذن وصدقه في خبره جاز له الأخذ، وإن اتهمه لم يجز وسواء كان المخبر الآخذ أو المعطي جاز الأخذ والإعطاء مع غلبة الظن إلى صدقه، ولا خلاف أن من بعد أو قرب من الإمام وغلبت عليه الظلمة يجب عليه أن يلتزم طاعة الإمام في جميع أموره ويسلم الحقوق إليه، وإنما الخلاف في الذهب والفضة وما جانسهما، فعندنا يجب تسليمه إلى الإمام، وسبب غموض ذلك قلة هذا الجنس في عصر النبي -صلى الله عليه وآله- وإلا فدليل ذلك ظاهر في حديث العباس وخالد بن الوليد وسؤال العمال لهما زكاة أموالهما وهي ذهب وفضة وتجارة، ولم يسألوا إلا ما علموا أن النبي -صلى الله عليه وآله- يطلبه، وأحكام الله سبحانه لا تسقط بعصيان أهل البلد، وما يؤخذ ممن امتنع من الزكاة فحكمه حكمها؛ لأن النية فيه نية الإمام إلا المصرح بالجبر والتشبيه فماله كالفيء لكفره.

ومن عزل زكاته بأمر وكيل الإمام فضاعت أجزته، وكذلك إن شك في ضياعها وإن كان عزلها بغير إذن فهو ضامن.

ومن وكل غيره في إخراج الحقوق عنه فالزكاة أولاها وإن عرف منه خلاف ذلك لم يخرجها لأنها طاعة تفتقر إلى النية إلا أن يأمره الإمام أو نائبه بذلك جاز ذلك وأجزى.

ومن ملك مائة دينار وعليه دين مثلها وحضر الغريم والمصدق فمن طالبه أولاً أعطاه ما يجب له، وإن طالباه معاً فأي الأمرين فعل أجزاه ولم يأثم لاستوائهما في الوجوب وتعذر الجمع.

ومن وجبت عليه زكاة فاحتال وبادر بسلعة تنقص قيمتها عن النصاب أو قضا ديناً بأكثر من القيمة لينقص النصاب لم يجز له ذلك ولم يقبل منه المصدق ما فعله بل يشدد عليه فيه ويأخذه منه، وإن كان في غير زمان الإمام أثم ولم يخلص عند الله تعالى، وكذلك لو تواهب اثنان ثمرة ماليهما لإسقاط الزكاة لم يجز.

والتحيل في إسقاط الأعشار والزكوات على وجهين:

إما أن يقول: دفعت إليك هذه الدنانير وغيرها لمظالمي على أن تردها علي، فهذا لا يصح ولا يملكه الفقير.

وإما أن يقول على أن تهبها ليّ وتصدق بها علي صح دفعها وملكها وأسقطت ما على الدافع وكان الفقير مخيراً بين أن يهب أو لا يهب لأنه شرط ما لا يصح إلا بعد الملك وهو الهبة والصدقة وكذلك البيع وما جانسه.

فأما إذا شرط ما يوجب رفع العقد لم يصح الرفع ولم يملك الفقير ولم يسقط الواجب، فإن شرط قبل الدفع ولم يجز له ذكر حالة الدفع، بل كان في الضمير فإنه يكره ويأثم فاعله ويملكه الفقير ويسقط عن الدافع، ولو كان على فقيرين مظالم وحقوق ثم دفع كل واحد منهما ما يملكه إلى صاحبه عن مظالمه ورده الآخر عن مظالم نفسه وكرر ذلك حتى يستغرق جميع مظالمهما صح ذلك ما لم يقع بينهما شرط يفسد ذلك.

والتحيل في إسقاط حقوق الآدميين قبل لزومها جائز.

وأما في الزكاة وسائر حقوق الله تعالى فلا يجوز؛ لأن فاعله عند ذلك حكمه حكم مانع الصدقة.

ومن أخرج الزكاة في وقت الإمام إلى الفقراء وأجاز ذلك له نائب الإمام صحت الإجازة إن لم تتقدم المطالبة بها، ويجوز إخراج النقد عن صدقة المواشي؛ لأنه يجوز أخذ ابن لبون عن ابنة مخاض تقويماً كذلك نقداً.

ولا يجوز إخراج الخبيث، وهو الأدون عن الأعلى للنص الشريف.

ويجوز لنائب الإمام أخذ الزكاة من مال الأيتام ما دام مجتمعاً لم يقسم إذا كان نصاباً ويأخذ من أملاكهم فوق الزكاة إذا أمره الإمام لصلاح رآه من دفع عدو وشبهه، وإذا أخذ مما لا تجب فيه الزكاة بنية الزكاة بأمر الإمام معونة جاز ذلك ولم تكن زكاة.

ومن كان له حق في بيت المال لم يجز له أن يحتسب بزكاته إلا أن يقبضها الإمام ثم يسلمها إليه، ويصح الإكراه على الزكاة، ويصح أخذها من دون نية من الملاك، ولهذا تجب في مال اليتيم والمجنون وساقط التكليف ويلزم ذلك الإمام ووليه.

وقد أخرج علي - عليه السلام - زكاة أموال آل أبي رافع وهم يتامى في حجره فلما بلغوا وُزِنَت أموالهم فنقصت، فقال علي - عليه السلام -: احسبوا صدقتها لما مضى من السنين، فحسبوا فوجدوا الناقص الصدقة بغير زيادة ولا نقصان، فقال: ((أترون عند علي بن أبي طالب مالاً لأيتام تجب فيه الصدقة لا يخرجها)) ولأن الإجماع منعقد أن الإمام إذ أكره الرعية على الصدقة ونووها ظلماً ولم ينووها طاعة فإنه لا يجب عليهم قضاؤها.

ولا يجوز للإمام ولا نائبه خلط الصدقات والأخماس والمظالم والخراج والجزية إلا لضرورة إلا الزكاة فإنها لا تخلط بحال.

والحقوق التي تتعلق بالباري سبحانه: كالعشر، والزكاة، والمظلمة، وما يجري مجراها، وأموال اليتامى، والأوقاف، وغير ذلك لا يجوز التصرف فيها إلا بإذن الإمام أو نائبه ولا فرق بين الوكيل والوصي في أنه لا يجوز التصرف لهما إلا بإذن؛ لأن قوة أيديهما لا تبلغ قوة يد الموصي والموكل، فإذا لم يجز للموصي والموكل التصرف إلا بإذن الإمام أو نائبه فالوصي والوكيل إلى الإذن أحوج.

والحقوق الواجبة إذا كانت مؤقتة بوقت لزم تأديتها في وقتها، وما ليس بمؤقت فعند ذكره إلى الإمام أو عامله إن كان في الزمان.

[(ح) يريد تأدية الحقوق الموقتة وغير الموقتة إلى الإمام أو نائبه، وما كانت مؤقتة عند ذلك الوقت وما كانت غير موقتة عند التذكر].

(ص) ولا ينتظر في ذلك مطالبة الإمام لأنه قد يلزم الإنسان ما لا يعلمه الإمام ولا واليه ويتضيق ذلك عليه عند من يقول بالتراخي والفور لأن نَفاق الإمام على الفور فهو مضيق في الحالات إلا أن يعلم غنى الإمام عن المال جاز التمهل إلى مؤامرته.

(ح) [يقول عليه السلام: أنه] أي يتضيق أداء هذه الحقوق إلى الإمام على من وجبت عليه على قول من يقول إن أداء ذلك على الفور، وعلى قول من يقول أن أداءها على التراخي أيضاً؛ لأن الاعتبار بحاجة الإمام [وإنفاقه هذه الحقوق على أهلها].

(ص) ومن وكل غيره بإخراج زكاة ماله مطلقاً ولم يعين مالاً بعينه كان له إخراج الزكاة من الحاصل ومما يحدث بعد الوكالة، وإن وكله بإخراج زكاة مالٍ معين لم يخرج من الحادث، ولا يفتقر الوكيل إلى نية في إخراج الزكاة وإنما النية للموكل.


باب صدقة الفطر

صدقة الفطر أداء إلى ثلاثة أيام قياساً على النحر، ومن لا يملك يوم الفطر قوت عشرة أيام لنفسه ولجميع من تجب عليه نفقته فإن الفطرة لا تجب عليه بل تسقط عن الجميع، ولا يخص نفسه بما يجد ولا بعض من تجب عليه نفقته.

ومن دفع إلى من تجب عليه نفقته قوت عشرة أيام وكان عندهم يوم الفطر هذا القدر فإنه يجب عليهم إخراج صدقة الفطر عن أنفسهم وتسقط عنه بحصول قوت عشرة أيام؛ لأنه نصاب الفطرة، وما نقص من نفقتهم بإخراج زكاة الفطر لزمه جبرانه.

وفطرة العبد المبيع على البائع ما لم يقبضه المشتري، ولا تجب عليه فطرة أزواج أولاده ما لم يكن ممن تجب نفقته قبل النكاح، ومن تجب عليه نفقته يجب عليه إخراج الفطرة عنه وإن كان قد أعطاهم ما يتقوتون به أياماً فإنه يوصف بأن نفقته عليه واجبة.

والدقيق لا يجزي عن الطعام؛ لأن صاعاً من الدقيق لا يقوم بصاع شعير إلا أن تكون القيمة واحدة فيكون على سبيل التقويم، وتستوي فيه كفارة اليمين والظهار.

وإن كان عبد بين اثنين أخرج كل واحد منهما حصته من الفطرة.

وصدقة الفطر تختص بالمفطرين يوم الفطر من الفقراء توسعة عليهم لشرف ذلك اليوم.

وفي الجواز يجوز صرفها إلى مستحقي الزكاة؛ لأن حكمهما واحد، وبيت المال الأولى به المجاهدون؛ لأنه في الأصل لهم دون غيرهم، وفي الجواز يجوز صرفه إلى أهل الزكاة وسائر المصالح.

[(ح) أي: وإن كانت بيت المال في الأصل حقاً للمجاهدين فإنه يجوز دفعه إلى غير المجاهدين من الذين يجوز دفع الزكاة إليهم].


كتاب الخمس

باب ما يجب فيه الخمس

الخمس واجب في الركـاز سواء أخذه مسلم أو ذمي.

(ح) ومثله ذكر أبو عبد الله في (المرشد) والشيخ أبو جعفر في (الكافي) وذكر (الشيخ أبو جعفر) في (شرح الإبانة) أنه لا يجب على الذمي شيء لمذهب الناصر للحق عليه السلام.

(ص) لعموم الخبر ((في الركاز الخمس)) وعم ولم يخص.

[(ح) ولهذا وجه آخر وهو أن الخمس ليس بطهرة بخلاف العشر والزكاة كما ذكر في (الباب الثاني) فإذا لم يكن طهرة جاز وجوبه على الذمي].

(ص) والخمس يجب في الملح والصيد والمعادن والجراد؛ (لأنها غنائم فتدخل) تحت الآية بخلاف الحطب والحشيش والأرض البيضاء في غير وقت الإمام لمن سبق إليها ولا يمتنع أن يلزم فيها الخمس.

وأما الإسلامية فلا تملك إلا بمبيح شرعي في وقت الإمام وغير وقته، ولا خمس فيها على من ملكها، وفي صيد البحر الخمس.

ومن كان مرتداً كالمشبهة والمجبرة والمطرفية وأمثالهم ممن رد ما هو معلوم من الدين ضرورة أو نفى عن الله فعله وأضاف إليه فعل خلقه كان ماله فيئاً في وقت الإمام وغير وقته وعلى الآخذ خمسه.

والخمس لازم لمن أكل لحم الصيد سواءً أكله نضجاً أو نياًّ لأن الخمس في العين وهي باقية.

[(ح) قوله: وهي با قية أي: باقية قبل الأكل؛ لأنه لو أراد بعد الأكل ما كالعين تالف فيلزمه قيمة خمس ما أكل، وهذا إذا أكل جميعه فإنه لو بقى قدر الخمس لم يلزمه فيما أكل شيء كما ذكر في المسألة الأخيرة، ذكره محمد بن أسعد أبقاه الله]*.

(ص) ومن اشترى بعض ما يجب فيه الخمس وبقى مع البائع سائره لم يجب على المشتري خمس وتعين في الباقي الذي في يد البائع.

ومن أغار عليه الظالمون جاز له أخذ ما أجلبوا به من كراع وسلاح وعليه الخمس، وكذلك ما يؤخذ من قطاع الطريق والبغاة، وليس له أخذ ما وراء ذلك في غير وقت الإمام ولا في وقته إلا بإذنه.

ولا يلزم من مس ما يجب فيه الخمس ضمان، ومن ضيع شيئاً مما يجب فيه الخمس طالبه الإمام، فإن كان متعدياً ضمنه الخمس، وإن لم يتعد لم تلزمه غرامته.


باب ذكر أهل الخمس

الخمس ليس بطهرة، ويجوز صرف الخمس إلى صنف واحد كما في آية الصدقة؛ لأن الجميع ثبتت مصارفه بفعال النبي صلى الله عليه ذلك، كغنائم خيبر وغيرها فإنه صرف الخمس إلى صنف واحد، وكذلك فعله علي - عليه السلام - وهو لاحق عندنا بفعال النبي صلى الله عليه كما صرفه إلى عمر، وأعطى عثمان خمس إفريقية مروان بن الحكم، وأنكروا عليه السرف والأثرة لا غير؛ لأن الغنيمة كانت ألفي ألف دينار.

والهادي - عليه السلام - رد الخمس على المهاذر من دون استطابة نفوس أهل الخمس، وما يؤخذ من أهل نجران من الخمس لا يحرم على أهل الخمس لأنه ليس ببدل عن الزكاة حقيقة ولا طهرة بل لدفع المضرة عنهم.

[(ح) قوله: وأنكروا عليه السرف، يريد عليه السلام أن إنكار الصحابة رضي الله عنهم على عثمان ما كان لإنه صرف الخمس إلى صنف واحد أو رجل من ذلك الصنف، بل أنكر عليه كثرة المال المدفوع وأنه أعطا مروان من المال ما عدوه سرفاً].


كتاب الصوم

باب الدخول في الصوم

نية صوم شهر رمضان وما يجري مجراها تجوز في أول الليل والنهار، ومن كان جاهلاً بالنية أجزاه أن يصوم لله تعالى ويصلي له.


باب ما يفسد الصوم وما لا يفسده

لا تجب المضمضة بعد الطعام لمن أراد الصيام ولا يفطره ريقه بعد ذلك، ويجوز قضاء الوطر من النساء ولو خشي عدم الماء، ومن طلع الفجر وهو مخالط لأهله فلا قضاء عليه ولا يأثم.


باب ذكر قضاء الصيام

ولا بد في القضاء من النية من الليل ويجوز أن يفرق قضاء شهر رمضان وما يجري مجراه والموالاة أفضل.

ومن صام قضاء فأفسد صومه لم يجب عليه إمساك بقية يومه وإن كان قضاء عن رمضان؛ إذ لا حرمة لشيء من الأيام سوى شهر رمضان، ويجوز القضاء في شعبان ولو وصله برمضان، ومن وجب عليه قضاء صوم شهر رمضان فأخره أعواماً وجب عليه القضاء وكفارة لسنة واحدة.


باب النذر بالصوم

ويصح النذر بالصوم والمال سواءً ذكر اسم الله تعالى أو لم يذكر؛ لأن ذلك كله لا يكون إلا لله تعالى.

[(ح) يعني سواء قال لله عليّ صوم كذا أو صدقة كذا، أو قال: عليّ صوم كذا وصدقة كذا].

(ص) فإن كان الصوم يستغرق عمره في العادة لزمه، فإن نواه متتابعاً كان كل ما أفطر نوى الإستئناف، ويكون هذا فرضه سواء أفطر لعذر مرض أو سفر أو غير ذلك، وإن كان أقل من عمره المعتاد كان حكمه حكم الواجب الموسع، فإن غلب في ظنه أنه لم يبق من عمره إلا قدر ما يستوعبه الصيام لزمه القيام به، وإن علم إضراره بالجسم أو ظن حدوث علة أو دوامها كان له أن يفطر ويكفر إن لم يرج زوالها.

ومن نذر صوم الدهر ونوى مدة الدنيا كان نذره باطلاً وإن نوى مدة حياته صام حتى يموت، وإن كان منهما كفَّر يميناً ولم يلزمه الصوم.

(ح) إذا لم ينو مدة الدنيا ولا مدة حياته.

(ص) ومن حلف بصوم سنة غير معينة وحنث فصام الشهر والشهرين وأفطر فيما بين ذلك جاز؛ لأنه لم يعين الصوم في سنة مخصوصة إلا أن يقول سنة كاملة متواترة الشهور، والصوم في الاعتكاف شرط وليس بفرض؛ لأن الشرط عام والفرض خاص.


كتاب الحج

باب وجوب الحج

وإذا كان للرجل ثياب أبدان ودار وخادم ودابة ولا غنى له عن ذلك كان في حكم المعدم ولا يلزمه الحج ما لم يتمكن من الزاد والراحلة وتابعهما، وكذلك لا تلزمه كفارة الظهار، وتلزمه صدقة الفطر؛ لأنها زكاة مغلظة.

[(ح) فهو - عليه السلام - لم يعتبر المستثنى في وجوب صدقة الفطر كما استثنى في وجوب الحج.

وأشار الناصر للحق - عليه السلام - في بعض مسائله إلى اعتباره في الفطرة أيضاً، فإنه قال فيه: تجب صدقة الفطر على من يملك يوم الفطر قوت عشرة أيام أو ما قيمته ذلك فاضلاً عما لا بد له منه].

(ص) وحج المطرفي لا يصح، وتجب عليه الإعادة إذا أسلم وكذلك المجبرة والمشبهة ومن بلغ خلافه لأهل الحق الكفر من الفرق المنتحلة للإسلام.

ولا يجب على المعدم قبول ما يتبرع به الغير من زاد وراحلة وغيرهما.

وإذا كانت المرأة من أهل الحالات الكبار جاز نهوضها للحج في الحشم والجواري كما فعل علي - عليه السلام - مع عائشة، فإنه أمر بها من البصرة إلى المدينة ولا محرم معها.

فإن خرجت جاهلة ووصلت إلى المواقيت أحرمت وعليها الإستغفار، وإذا طلبت المرأة من زوجها أن يحج بها من مهرها وجب عليه إذا كان موسراً وكذلك لقضاء دينها.

ومن سافر بامرأته للحج ثم طلقها قبل أن تحج ولا محرم لها حجت مع من أمكنها من النسوان للضرورة، وإن كان طلاقها رجعياً فهي امرأته وكانت معه إلى فراغ مناسكها، ومن ترك الحج حتى افتقر أوصى به من الثلث.


باب ذكر المواقيت

من جاوز الميقات غير مريد لمكة من أهل مكة أو غيرها (لم يلزمه بتجاوزها الإحرام)، فإن بدى له وأراد دخول مكة وهو من داخل المواقيت نوى الإحرام من حيث تحضره نية الدخول، ولا تحل لأحد بغير إحرام إلا لرسول الله صلى الله عليه ساعةً من نهار.

ومن نوى الحج عن الميت وهو يريد الزيارة ويرد الميقات في أشهر الحج أو قبلها، إنه إن نوى من حيث مات الميت وأم البيت فمتى وصل الميقات أحرم ولا يدخل إلا محرما.

(ح) وإنما قال - عليه السلام - ذلك لأن طريق أهل اليمن للزيارة لا يكون إلا على مكة، فإذا أرادوا الزيارة لقبر النبي صلى الله عليه قبل الحج أحرموا لدخول مكة بالعمرة ثم إذا قضوا العمرة وزاروا بعدها أحرموا للحج من ميقات أهل المدينة أو من حيث يكون من المواقيت، [ذكره محمد بن أسعد أبقاه الله].

ثم يعتمر ويزور بعد ذلك، ثم بعد الزيارة يحرم للحج عن الميت من أي ميقات كان، ويجزي عن الميت؛ لأن الغرض الحج وقد أتى به.

ومن كانت داره بمكة أو بين الميقات ومكة وخرج إلى اليمن فإنه لا يصح أن يكون متمتعاً لأنه من حاضري المسجد الحرام.


باب ذكر فروض الحج وذكر الدخول فيه

فروض الحج التي لا بدل لها:

الإحرام، والوقوف بعرفة، وطواف الزيارة، ومن وقف في غير يوم عرفة لم يجزه.

((ح) وبه قالت الحنفية)، وهو القياس كسائر العبادات المؤداة قبل وقتها.

أما الإستحسان هو صحة الحج وأجزاؤه على الوجوه كلها عند أصحابنا - عليهم السلام - [كما ذكره عليه السلام في باب واجبات المناسك وهو قول الشافعي] سواءً علم في الوقت أو بعده، وسواءً شهد له الشهود بأنه وقف يوم التروية أو علم هو ذلك بنفسه أو بطريق مقطوع. (مذكور في شرح(الإبانة)).

(ص) بالله سواء علم في الحال أو بعده؛ لأن الفرض هو الوقوف ذلك اليوم، ومن حضر الميقات ولم يجد ماء تيمم؛ لأنه بدل عنه، سواء كان في وقت صلاة أم لا.

والإحرام يستحب بتقديم الصلاة قبله وليس يفسده تركها، ومن أحرم إحراماً موقوفاً فليس له فسخه إلا لحج أو عمرة، فإن فسخه لزمه دم؛ لأنه رفض نسكاً.


باب ذكر واجبات المناسك

المختار للرمي يوم العيد إلى الظهر، فإن أخر بعده رمى وأحل وجبر بدم لترك النسك وهو الرمي وقت السُنَّة.

واللبث أيام منى واجب على الحاج ليلاً ونهاراً، ويسقط الحكم في الأقل، ولا يسقط الإثم ويجب العود على كل حال، ومن نسي طواف النساء إلى الليل أو تركه طاف عند ذكره ولا شيء عليه إلا أن يكون قد وطئ قبل الطواف فعليه الكفارة بعد حل الإحرام.

ومن دخل من غير باب بني شيبة وخرج من غير باب الصفا لم يلزمه شيء عمداً كان أو سهواً؛ لأن ذلك ليس من المناسك في شيء، ولو فتحت أبواب وسدت أبواب جاز ذلك.

وما ذكره في (التحرير) فيمن طاف جنباً أو حائضاً طواف الزيارة أنه يعيد ما دام بمكة، وإن لحق بأهله فعليه بدنة، إن اللاحق بأهله هو من كان أهله خارج الميقات ووراءه، فأما من كان في الميقات أو دونه فعليه الرجوع والإعادة.

ومن أخر رمي جمرة العقبة إلى أن طاف طواف الزيارة لزمه للتأخير دم، ومن رمى بما قد رمى به من الحصى لم يجزه، فإن لم يرم عوضاً منه لزمه ما يلزم في مثله.

ومن طاف جنباً أو حائضاً طواف الزيارة وكان أهله دون الميقات وجب عليه العود والطواف لا غير، وإن كان أهله خارج الميقات فعليه بدنة، والعود بعد ذلك في سنة أخرى.

ومن طاف طواف الوداع ثم وقف بعده يوماً أو دونه لم يلزمه إعادة، فإن كان أكثر أعاده، لأن العادة في الوداع يوم الصدر، وللعادة تأثير في حكم الشرع.

ومن طاف طواف القدوم جنباً أو محدثاً قضاه، فإن تعذر جبره بالدم، ومن سعى قبل الطواف أجزاه، فإن تعمد أعاد.

ومن تحرى يوم الموقف فأخطاه وعلم بعد الوقت أجزاه.

[حاشية: هذا هو الأصح مما ذكره قبل ذلك].

ومن دفع من مزدلفة بعد طلوع الشمس فلا شيء عليه.

ومن فرق بين المغرب والعشاء الآخرة بمزدلفة جبره بالدم لأنه كسري، ومن ترك الوقوف بالمشعر والمرور به جبره بالدم فإن ترك الوقوف ومرّ أجزاه.

ومن رمى فأصاب إنساناً أو غيره فحملها حتى أسقطها في غير الجمرة لم يجبره بالدم، بل يعيد الرمي بحصاة تصيب الجمرة.

ومن رمى قبل الزوال في اليومين الآخرين* جبره بالدم، لأن الوقوف إلى الزوال نسك.

ومن نفر في النفير الأول وترك باقي الحصى أجزاه ولم يلزمه شيء إلا أن يقيم، ولا يجزيه حلق بعض رأسه، فأما التقصير فلا بد أن يقصر ما يقع عليه اسم التقصير، ومن نسي بعض (الطواف للزيارة) أعاد ذلك قضاءً فإن تعذر جبره بالدم.

ومن فرق بين طواف الوداع وبين السعي أو ترك بعض الطواف أو بعض السعي وكان التفريق مدة يسيرة فلا حكم له وعليه البنا وإن كانت طويلة أعاد، وإن ترك الأكثر من الطواف أو السعي فعليه دم، وإن كان الأقل أطعم لكل شوط مسكيناً، ومن زاد فهو خير له.

ويصح حج القارن وإن لم يسق الهدي وعليه لترك السوق دمٌ لأنه نسك.

(ح) [قوله: ويصح حج القارن وإن لم يسق الهدي...إلى آخره] ومثله ذكر السيد أبو طالب إذا تركه جهلاً فيما روي عنه، وعند القاسم ويحيى - عليهما السلام - أنه لا يصح القران إلا بسوق بدنة، ونصره السيد أبو طالب في (الشرح)، ومثله ذكر البستي وصاحب (المسفر) و(الموجز)، وعند الناصر للحق - عليه السلام - على ما ذكره الشيخ أبو جعفر والمؤيد بالله وأبو حنيفة والشافعي سوق البدنة مستحب غير واجب.

(ص) ومن أخر الرمي في اليوم الأول ثم قضى في اليوم الثاني وأخر رمي اليوم الثاني ثم كذلك إنه يجب عليه عن تأخير كل يوم دم، ومن نفر إلى مكة كان نافراً لأنه بالبيتوتة يكون في حكم النافر.

ومن دخل الحجر في طواف الزيارة ثم عاد إلى مكة إنه يأتي بذلك الشوط الذي أبطله بدخول الحجر وبما بعده ولا يلزمه غير ذلك.


باب ذكر ما يفسد الحج

من أفسد إحرام امرأته بالوطئ ثم حجا بعد ذلك فبلغا ذلك الموضع الذي أفسدا فيه حجهما افترقا فيه لا غير، وإن تجاوزاه جاز اتفاقهما، وهذا شرع لا يعلل، لأنه تعالى شرعه للمصلحة، وقد قيل إنه لا يُؤْمَنْ من أن يتذكرا ما كان منهما فيه فيقع ما يفسد حجهما، والوجه هو الأول.

ومن وطئ امرأته ناسياً لإحرامه واستكرهها فالبدنة عليه دونها، فإن لم يجدها كانت ديناً عليه كما في نظائرها، فإن كانت طاوعته لزمتهما البدنة.

ومن استمتع من امرأته قبل التحلل كانت الكفارة ديناً عليه إن لم يجدها في وقتها ولم يجزه الصوم.


باب ذكر الهدي

وتقليد الشاة والبقرة أراه سنة، وتقليد البعير واجب، وأرى اشعار الناقة واجباً ولا تشعر البقرة والشاة وللسوق واجب، ومن تعذر عليه السوق سقط حكمه وأجزاه الشراء من مكة أو منى قياساً على إشراك النبي - صلى الله عليه وآله - علياً -عليه السلام- (في هديه، وإحرامه كان كإحرامه)؛ لأن علياً-عليه السلام- لم يسق الهدي ولا أمره رسول الله صلى الله عليه بالجبران.

والبدنة لا يركبها صاحبها، ويجوز لغيره إذا تعب، ولا يجحف بها ولا يلزمه شيءٌ، فإن أتعبها لزمه دم على قدره، ولا يذبح هدي الحاج إلا بمنى وهدي المتمتع في الحرم فإن تعذر ففجاج مكة كلها منحر.

والقارن يلزمه البدنة، فإن عدمها مال إلى الصيام أو إلى الإطعام، وإن لم يجد كان ديناً عليه وصح حجه وعمرته، فإن وجد شاة مع تعذر الجميع ذبحها، لأنه أحد أقوال أهل العلم.

وما وجب من الدم لأجل ترك نسك فلا يقوم الصوم مقامه؛ لأنه لم يرد به نص ولا إجماع بخلاف ما في الصيد وشبهه، والواجب الإنفاذ بما يجب من الدماء إلى منى ولا يجزيه الإطعام في بلده إلا بعد الإياس.

ويجوز ذبح الدم في موضعه الواجب ذبحه فيه في سائر السنة، والمعدم هو من لا يجد قيمة الدم زائداً على كسوته ونفقته في الحال ما يبلغ به إلى بلده.

والقارن والمتمتع إذا ذبحا هديهما عند انتهائهما إلى الحرم لغير عذر في أيام النحر إن عليهما بذلك دماً لتركهما نسكاً.


باب ذكر ما يجب على المحرم تجنبه وما يجوز له فعله

ومن وطئ متعمداً بعد الطواف والسعي وقبل التقصير فعليه دم ينسك به، وجلد الصيد لا ينتفع به المحرم ولا يملكه خالصة نفسه.

وإذا كرر المحرم ما يجب عليه فيه الكفارة أو الفدية في وقت واحد أو أوقات متصلة من جنس واحد فعليه فدية أو كفارة واحدة، وإن اختلفت الأجناس أو الأوقات تكرر الواجب عليه في ذلك.

ومن استظل من المحرمين بحطب أو غيره فستر رأسه وكان ينتف شعره لزمه في ذلك قدر مايراه العالم.

والنائم المحرم إذا وقع الثوب على رأسه في حال نومه فانتبه وأزاله في الحال إن مثل هذا مما يخف حكمه، فإن تصدق بقليل من الطعام فلا ضير وإن ترك فلا حرج لأنه لا يتيقن أن المدة لها حكم أم لا لجواز خفتها.

وإن لبس المحرم ثيابه ثم نزعها ثم لبسها متوالياً فكفارةً واحدة فإن تراخت الأوقات لزم لكل لبس كفارة فيما نراه.

والمحرم لو غطى رأسه مقدار ما لو كان مصلياً ووضع يده على رأسه فسدت صلاته أو أستقرت عليه نجاسة ذلك القدر فسدت صلاته أو رآه الغير، فقال: لِمَ غطيت رأسك، كان ذلك حداً لكثير اللبس الذى يجب في مثله، فما فوقه الكفارة على المحرم وما دون ذلك قليل لا يعتد به.

ومن لبس ناوياً للمداومة فله أن ينـزع بالليل ولا يلزمه حكم التكرار.

[(ح) أي:لا تلزمه كفارة أخرى إذا لبس ثانياً إذا لم يكن فعل شيئاً من أعمال الحج، فإن فعل عملاً من أعمال الحج بعد النـزع ولبس ثانياً فعليه لهذا اللبس كفارة أخرى].

(ص) فإن تخلل ذلك أعمال الحج تكررت الكفارة.

ومن أصاب رأسه بالمحمل أو العمارية فلا شيء عليه إلا أن يزيل شيئاً من شعره، ومن قتل صيداً أو أكل منه فالقيمة تلزمه مع الجزاء.

وإذا رمى الصيد من الحرم وهو في الحل فقتله أو كان في الحل ورماه وهو في الحرم، إنه يلزمه الجزاء في الحالين لأنه أباح حرمة الحرم وهو فيه بالرمي.

ومن قبَّل وهو قارن ووقعت منه حركة وشهوة دون خروج مني لم يلزمه شيء، وإن أطعم مسكيناً فحسن، ومن قبل امرأته وهو محرم ولم يجد ماء وجب عليه من بدنة أو بقرة أو شاة فإنه لا يعدل إلى الصوم بل يكون ديناً عليه حتى يخرج من عهدته.


باب ذكر الاحصار

من دخل مكه محرماً بالحج ومنع من عرفات بعث بالهدي إن أمكنه أو صام عشرة أيام إن لم يمكنه، ويتحلل عقيب ذلك وهو على إحرامه حتى يتحلل بعمرة ينويها من محلها وكل ذلك بعد يوم عرفه؛ لأنه وقت الإياس من تأدية الحج، ولا بد أن يكون خائفاً؟

ومن نوى في إحرامه عمرة متمتعاً بها إلى الحج ثم أحصر لزمه دم لما ترك من السنة، ومن منعه مانع من إتمام ما أحرم له، إنه إذا تمكن فلا يجب عليه إلا قضاء ما ألزم نفسه في العام الأول، والمحصر إذا اضطر إلى التحلل وتعذر عليه الهدي والصوم كان ديناً؛ لأن الدين لا حرج فيه وبقاؤه محرماً من الحرج إلا أن يرجو زوال العذر لزمه الإنتظار، ومن نذر بالمشي إلى بيت الله الحرام إن المشي يلزمه من حيث نذر.

[(ح) معناه: يلزمه المشي ولا يجوز له الركوب].

(ص) والقربة واقعة بالمشي من حيث نذر.


باب ذكر الحج عن الميت والإستئجار له

الأجير للحج لا يستأجر غيره إلا أن يأذن له من استأجره؛ لأن الحج من العبادات والغرض فيها يختلف بالأشخاص بخلاف سائر الإجارات ؛ لأن الغرض بها وقوع العمل فقط، والإحرام واجب على من استؤجر على إتمام الحج كما في الأصل.

ومن مات في مكة فإنه يحج عنه من منـزله؛ لأنه الذي تناوله الخطاب وهو الأعظم في الخطاب.

ومن خرج للحج فمات في أشهر الحج، إنه يحج عنه من حيث يموت؛ لأنه الوقت الذي يضيق عليه فيه الموسع.

[حاشية: المراد به إذا خرج الغير للحج فإن كان سفره للحج فلا يجب الإستئجار إلا من الموضع الذي مات فيه].

ومن قال لأهله حجوا عني وكانوا معينين محصورين كان وصية من قبلها ولو حج أحدهم بنفسه صح وله أجرة مثله، وإن كانوا غير معينين صحت الوصية بالحج ولم تصح الوصية إلى إنسان معين لكونهم غير محصورين، فإن فعل رجل حسبة أو بأمر الإمام أو أمر به واحد أو جماعه حسبة صح، وكذلك إن حج أحدهم تصح وكان له أجرة مثله في غير وقت الإمام أو بأمره إن كان، ومن حج منهم من غير ذكر إجارة صحت الحجة وكان له أجرة مثله.

والحج عن الوالدين يصح بوصية وغير وصية نصاً في الأب وقياساً في الأم بخلاف سائر الأقارب؛ فإنه لا بد من الوصية منهم، وإذا قال المريض لبعض أولاده: حجج عني، ولم يعين صح الحج بنفسه أو غيره وله الأجرة وسواءً قال من مالي أو لم يقل، وإن عين شيئاً من ماله لم يحجج بغيره ولا بدونه، فإن حجج بغيره كان الحج له وعليه الأجرة، ويستأنف الحج بالمعين إذا كان من الثلث.

ولا تصح الإستنابة في بعض أعمال الحج إلا لعذر، وكذلك لا يحجج غيره؛ لأن الحج يخالف الإجارة في ذلك، ومن قدم الأجير للحج شيئاً والأجير مفلس ضمن؛ لأنه متمكن من الملي فإن لم يجد انتظر وجوده.

ومن أوصى بزيارة النبي صلى الله عليه أجزى إن استأجر من أقرب من بلد الميت إلا أن يقول من بلدي أو مكان كذا.

ومن أوصى لحجة الإسلام بمائة دينار وكانت من الثلث لم يجز النقص منها، فإن نقص غرم المحجج للمخالفة، ولا فرق بين تعيين الأجير أم لا، ولا يقاس على حج الولد لوالده بغير وصية سائر العبادات؛ لأن الخبر ورد بخلاف الأصول كخبر السلم، والفرق بينهما أن الحج تجزي فيه النيابة في الحياة دون سائر العبادات وصار الولد كالجزء من الوالد وله ولاية على بعض الوجوه فأجزى أن يحج عنه وإن لم يوصِ، ومن أصولنا أن لا يقع الثواب للوالد إلا مع النية أو الوصية.

وإذا جعل موضعاً للحج فإن غلته لاحقة بأصله، فإن أوصى بقيمته كانت الفلة للورثة ولا يحج الإنسان لغيره ما لم يحج لنفسه إلا أن لا يتمكن فيتوصل بما يأخذه أجرة إلى الحج عن نفسه.

وإذا استأجر الإنسان عن نفسه للحج غير مؤتمن صح وإن كان عن غيره كالوصي لم يصح لأنه كالوكيل له.

والمرأة إذا استأجرت للحج في حياتها ولها محرم تعلم أنه لا يحج عنها ولا ينفذ وصيتها بالحج أجزاها الاستئجار على أنه يبعد أن يحصل لها العلم بذلك، والأولى أن توصي عند موتها؛ لأنه الوقت الذي تعين عليها فيه الفرض، فإن أفتاها بصحة الإستئجار عالم قد وفىّ الاجتهاد حقه فلا غرم عليها، وإن كان غير ذلك لزمها الغرم.

ويجوز التحجيج لمن مات في غير بلده [من بلده] ومن البلد التي مات فيها أيضاً، لأنها التي يضيق عليه فرض الحج فيها بموته.

ومن أيس من التمكن من الحج بنفسه والقوة عليه استأجر من يحج عنه سواءً كان من علة أو هرم.

ومن حجج من يقال هو مطرفي لم نحكم ببطلان الحج إلا أن يعتقد من كفر المطرفية شيئاً دون مجرد الاسم، كما أن الزيدي لا نحكم بنجاته بمجرد كونه زيدياً، وإنما التأثير للإعتقاد والأفعال، فإن اعتقد شيئاً مما كفرت به المطرفية كان مرتداً ولزم المستأجر غرامة ما دفع إليه من المال وإعادة الحج، ولو أوصى بحجة وحجج حجتين كان الوصي متعدياً في الثانية وكانت في ماله يلزمه توفية الأجير ما شرط له سواء كان الأجير فاسقاً أو مؤمناً.

وقال - عليه السلام -: والحج على الميت لا يصح إن استأجر الوصي فاسقاً؛ لأن العرف يقضي بخلافه إلا أن يكون الموصي عينه مع علمه بفسقه ويكون الوصي ضامناً إن حجج.


كتاب النكاح

باب ذكر ما يصح أو يفسد منه

وإذا عقد نكاح امرأة بشهادة عدل وفاسق وماتت المرأة قبل الدخول وقد سمّى لها مهراً معلوماً، إن الأصل في العقود الصحة ما لم يفسخه الحاكم إذا كان موافقاً لاجتهاد مجتهد وتستحق به الإرث والصداق.

ومن تزوج بالغة بغير رضاها وسمّى لها مهراً ثم طلقها، إن النكاح لا يصح إلا برضاها إلا أن يكون وطئها فالمهر في مقابلة الوطئ بالشبهة.

ومن زوج ابنته البالغة من كفوها بحضرة الشهود صح متى رضيت سواء ذكر المهر أم لا، ويكون لها مهر المثل.

ومن تزوج بغير ولي أو بغير شهود أو بشهود فسقة وكان مذهبه تحريم ذلك كان النكاح باطلاً من كل وجه ولم تكن شبهة نكاح فيما بينه وبين الله تعالى، وكان الوطئ حراماً، وعلى هذه الصورة لا تحل المطلقة ثلاثاً بهذا النكاح للزوج الأول ولا تثبت توابع النكاح من إرث ولعانٍ ونفقة عدة ولا تلزمه نفقة للمدة التي لم ينفق عليها قبل الدخول، وإن طلقها ثلاثاً جاز أن ينكحها من دون زوج ثاني.

وقال - عليه السلام - في النكاح بشهود غير عدول: إنه إذا لم يوجد في البلد سواهم إنه جنس قائم بنفسه كما يقول في أهل الملل فيكون حكمه حكم الصحيح عندنا سواء سواء، ولهذا فإن رسول الله -صلى الله عليه وآله- رجم اليهوديين الزانيين، ونكاحهما إنما كان بشهادة اليهود وعقدهم.

ونكاح الشغار باطل؛ لأن البضع مشترك بين الزوج والمشاغر الآخر فأشبهت الأمة بين الشريكين في تحريم الوطئ، والمتعة حرام، ونكاح المحرم والمحرمة باطل، وكذلك نكاح الحر للأمة إلا أن لا يجد طولاً ويخشى العنت.

ولا يجوز للعبد نكاح الأمة على الحرة، ومن زوجها وليها وهي بالغة ثم ماتت قبل علمها بالنكاح لم يثبت النكاح ولا أحكامه وتوابعه من إرث ونفقة ومهر، وكذلك إن مات الزوج أولاً ما لم ترض قبل موته.

وامرأة أب الأم وإن علا لا يجوز لابن ابنته التزوج بها لأن أب الأم من الأباء ولأن ابن البنت من الأبناء في اللغة.

والتيس المستعار: هو الذي يؤتى به لينكح المطلقة بغير عقد صحيح ليحل للزوج الأول.

وفي رجلين زوج كل واحد منهما ابنته من الآخر على أن تضع كل واحدة منهما مهر للأخرى ودرهما، إن النكاح يصح ولكل واحدة منهما مهر المثل.

ومن وقع نكاحها على مجرد البضع ولم يكن نكاحها في مقابلة نكاح أخرى صح النكاح ولها مهر في المثل، وإن كان في مقابله نكاح الأخرى لم يصح النكاحان، كأن يقول: زوجتك ابنتي على أن مهرها بضع ابنتك هذه، بخلاف من زاد شيئاً من المال فإنه قد خلط ما يصح بما يفسد فبني على الصحة.

ومن تزوج بشهادة عبدين له أولها أولهما لم يصح؛ لأن العبد مثال، فلا يشهد بعضه لبعض، فإن كان أحدهما له لم تتم الشهادة، ولا يصح إكراه البالغة على النكاح.

ومن وطئ جارية مشتركة بينه وبين غيره لم يجز له وطئ ابنتها؛ لأنه وطئ في شبهة ملك، وكذلك التقبيل استحلالاً يحرم الإبنة.

وإنكاح الأب ابنته البالغة يصح ويكون موقوفاً على رضاها، فإن لم ترض فلا نكاح لقوله صلى الله عليه لمن سألته عن ذلك، فقال: ((الأمر إليك)) والنكاح الفاسد يحتاج في فسخه عند المنازعة إلى الحاكم، والباطل لا يحتاج.

وإذا أخبر رجل عدل بوفاة المفقود جاز لامرأته أن تتزوج ويصح النكاح.

ويجوز للرجل أن يتزوج امرأة ابن أمرأته لأنه أجنبي.

والنكاح الفاسد حكمه حكم الصحيح إلا في أحكام مخصوصة إنه لا يكون محصناً به، ولا لعان بينهما، ولا يتوارثان.

(ح) قوله: ولا يتوارثان. وذكر - عليه السلام - في أول الباب أنه يستحق به الإرث، وهو مذهب المؤيد بالله، وإن حملنا المسألة على أنه يريد به النكاح الباطل فصحيح [عند الجميع]*.

(ص) ولا يجب كمال المهر بالخلوة بها ويكون معرضا للفسخ، ولا تجب العدة بالخلوة، ولا تجب عدة الوفاة، وتستحق الأقل من المسمى أو مهر المثل، ولا يجب عليها إحداد ولها الخروج من المنـزل لعذر وغير عذر.

ومن تزوج بامرأتين في عقد واحد وهما ممن لا يصح الجمع بينهما كان النكاح باطلاً، فإن تزوج بهما في عقدين صح نكاح من تقدم العقد عليها، فإن التبس المتقدم منهما بطلا جميعاً، فإن علم أن إحدى نسائه أخت له من الرضاعة انفسخ النكاح لمجرد العلم، فإن صدقته وجب لها الأقل من المسمّى أو مهر المثل، وإن لم تصدقه في ذلك كان لها المسمّى بالغاً ما بلغ إذا كانت مدخولاً بها، فإن تزوج بخامسة ثم التبست فإن كان دخل بهن كلهن فارقهن معاً لدخول الالتباس، وتكون المفارقة بالطلاق وبجواز صحة النكاح على كل واحدة منهن، وإن كان قد دخل ببعضهن صح نكاح المدخول بها، فإن كانت التي لم يدخل بها خامسة تعين التحرز فيها لكل وجه، وإن لم يكن دخل بواحدة منهن اعتزلهن كلهن؛ لأن الحظر والإباحة متى اجتمعا كان الحكم للحظر، وإن عقدا النكاح معتقدين لصحته عند الشروع فيه لم تصح المرافعة مع اتفاق المذهب، فإن رجعا إلى مذهب ثاني عملا بالمذهب المرجوع إليه من يوم رجعا إليه، فإن رجع أحدهما دون الآخر ترافعا إلى الحاكم، وإذا عقدا النكاح وهما جاهلان لحكمه أو أحدهما وترافعا وحكم الحاكم بصحته لزمهما القبول؛ لأن حكم الحاكم في الاجتهاديات ينـزل عند أهل العلم منـزلة النص في المنصوصات، فإن صارا إلى اعتقاد فساده جميعاً لا عن تقليد عملا بما صارا إليه وانفسخ النكاح بينهما من دون مرافعة، فإن أحبا استأنفا عقداً صحيحاً وإلا لم يحل الإستمرار على ذلك الأول مع اعتقادهما لفساده ولو لم يفسخاه كان للإمام أو الحاكم من قبله فسخه من طريق الحسبة والتفريق بينهما.


باب ذكر ما ينعقد به النكاح

وإذا كتب رجل إلى آخر أو أرسل: تزوج ابنتي على ألف، فوصل الكتاب أو الرسول فقال: تزوجت صح، وكذلك إن كان الكاتب الزوج وهذا إذا كان ولي المرأة والشهود حضوراً عند قوله، (وإن كاتب المرء قبله) من الزوج لم يقع اعتبار بالشهود عند مكاتبته؛ لأنه سؤال وليس بعقد، فكانت الشهادة عند قول الأب أو الولي: زوجت فلاناً.

وإذا قال رجل لآخر: نحلتك أختي، وأراد النكاح وقَبِلَ الزوج صحّ، وإن لم ينوه لم يكن له حكم؛ لأن مع النية يكون كالهبة ومن دونها كالإباحة.

[(ح) قوله: لم يكن له حكم، أي: لا يكون لهذا اللفظ حكم في انعقاد النكاح به إذا لم تكن معه إرادة النكاح، فأما عند سائر أئمتنا - عليهم السلام - فلفظ: نحلت، لا ينعقد به النكاح أصلاً نوى أو لم ينو].

(ص) ومن قال لامرأة: هبيني نفسك، فقالت: وهبتكها، وأجاز الولي صح وسواءً أجاز الولي في المجلس أو بعده في صحته.


باب ذكر الأولياء والأكفاء

وإذا غاب الولي غيبة لا يبلغه الكتاب في مسافة شهر ذاهباً وراجعاً صار في حكم الغائب غيبة منقطعة وانتقلت الولاية إلى أقرب الأولياء بعده، وإن عدم انتقلت إلى الحاكم، وهذا في المرأة الخطيرة قدراً ومالاً، فأما الفقيرة (فلا تنتظر) مدة شهر سواء كانت جهته قريبة أو بعيدة فإنه متى مضى الشهر ولم يتمكن من وصوله بسبب من الأسباب الممكنة بطلت ولايته.

وقال - عليه السلام - بعد ذلك: إن كانت المرأة من أطراف الناس وكان وليها على مسافة ثلاثة أيام زوجها الحاكم برضاها، وإذا رضيت المرأة ووليها الأقرب بنكاح من ليس بكفؤ صح ولم يعترضه إنكار من بعد من الأولياء، وللوصي تزويج الصغيرة.

(ح) ومثله نص يحيى - عليه السلام - في (الأحكام) وقال (أبو العباس): المراد به إذا أوصى إليه بذلك، قال أبو طالب: المراد به إذا عين الزوج، قال المؤيد بالله: المراد به إذا لم يكن أحد من العصبات ولا إمام ولا حاكم.

(ص) والإنكاح إلى العصبات، وهو ينتهي إلى حيث ينتهي الإرث؛ لأن التعصيب بالقرب إلا في الجد والأخوة فترك الإنكاح إلى الجد دون الأخ.

وبنات العباس بن علي أكفاؤهن بنو علي -عليه السلام- لا كفؤ لهن سواهم.

ومن زوجها أخوها من فاسق ولم يعلم بفسقه وكان فسقه تصريحاً فلها الخيار وهو من العيوب، وإن كان تأويلاً فلا خيار لها.

وابن العم أولى من عم الأب بإنكاح ابنة عمه، وكذلك هو أولى من عم الجد، وابن ابن العم أولى من عم الجد وأحكام بنيهم تتبعهم، والوصي بإنكاح الإبنة الصغيرة من رجل أولى من الإمام.

(ح) [قوله: والوصي بإنكاح الإبنة] ومثله نص يحيى -عليه السلام- في (الأحكام) وقد تأوله أئمتنا على وجوه مذكورة في كتبهم.

(ص) فإن كانت ولايتها بالوصية فالإمام أولى.

(ص) وأولاد فاطمة أكفاء ولا ينكح منهم سواهم؛ لأن أزواج النبي - صلى الله عليه وآله - حرمن على الأزواج بعده لشرفهن بملامسته فلأن تحرم ملامسة بنات ابنته أولى وأحرى؛ لأن حرمتهن أشد وشرفهن أعظم؛ لأنهن بعض منه - صلى الله عليه وآله - وما وقع من إنكاح كثير منهن للصحابة ومن بعدهم فلأمور عارضة تبيح المحظورات كما في سائر ما يحصل من تناول مال الغير والميتة وقتل المتترس به من أولاد المسلمين في الحرب خيفة فوات الكافرين والفاسقين وما أشبهه.

والجارية الموقوفة يزوجها الواقف في حياته، والمهر لمن له منافعها وكذلك أرش الجناية.

وولاية النكاح إلى العصبة فإن عدموا فإلى الحاكم، وإذا زوج أحد الشركاء الجارية صح كالمرأة إذا كان لها وليان في درجة واحدة.

[حاشية: قوله: وإذا زوج أحد الشركاء الجارية الأولى في هذه المسألة أن لا يصح النكاح ولا يشبه مثله الوليين].

وإذا عقد على المرأة وليان مستويان في القرب على سواء برضاها بطل هذان العقدان؛ لأن كل واحد منهما ليس هو بالثبوت أولى من الآخر، فإن كانت صغيرة وعقد عليها أبوها صح العقد.

وإذا استناب الأب والجد نائبين ووقع العقدان في وقت واحد بطل العقدان جميعاً، فإن كان أحد العقدين من الوليين غير الأب أو الجد متقدماً وهما جميعاً برضاها والتبس أيهما المتقدم فإن حكم هذين العقدين يرتفع لمجرد اللبس على ما نرى، فإن دخل بها كل واحد منهما وجب لها النصف من المسمى والنصف من مهر المثل ويسقط الحد عن الزوجين مع الجهل بالتحريم لأجل الشبهة، ويلحق النسب ويجب الاستبراء.

وأما الميراث فإن ماتا جميعاً فلها الميراث من كل واحد منهما، وإن مات أحدهما استحقت الإرث منه، وإن ماتت هي كان ما يستحقانه من الإرث مصروفاً إلى بيت المال؛ لأنه مال لا مالك له معين.

وأما حكم التحريم بعد الدخول وقبله فأحكامها مختلفة، فقبل الدخول لا تحرم عليه أمها ولا ابنتها ولا تحرم هي على أولادهما وآبائهما، وأما مع الدخول فإنه تحرم عليه ابنتها للخبر الوارد عن النبي صلى الله عليه، وتحرم على أولادهما وآبائهما، وتحرم الأم، وتوجب حرمة المصاهرة كالنكاح الصحيح.

فإن كان أحد العقدين برضاها دون الثاني صح نكاح من رضيت به سواء كان المتقدم أو المتأخر، ولا يحتاج في إبطال حكم المتأخر إلى الحكم بخلاف العقود المختلف فيها، فإن كانت صغيرة وولي عقد النكاح غير الأب أو الجد ودخل بها في حال صغرها فإنها تستحق المعين من المسمى، فإن كان دخل بها ثم طلقها ثم راجعها فالنكاح والطلاق صحيحان وكذلك الرجعة لأنها تابعة للزوجية، وكذلك إن وقعت هذه الأمور من طلاق ورجعة بعد بلوغها ولم تختر فسخ النكاح، ولو تزوجها الثاني والحال هذه وطلقها وتزوجها الأول بعد انقضاء العدة كانت معه بتطليقة.

وأما إذا بلغت في عدة من الأول أو عقد عليها الثاني في العدة بطل العقد؛ لأنه نكاح في العدة، فإن راجعها الأول بعد بلوغها وقبل انقضاء العدة ولم تختر فسخ النكاح ولا رافعته صحت الرجعة وكانت زوجته، فإن كانت لم تختر فسخ النكاح الأول فالعقد الثاني باطل فلا نفقة لها، وإن كانت قد اختارت فسخ النكاح الأول أو فسخه الحاكم وعقد عليها الثاني برضاها في العدة لم يصح العقد أيضاً لكونه في العدة، وحيث تجب العدة لا يصح عقد النكاح فيها ولا تثبت النفقة؛ لأنها تابعة لصحة العقد وتجب على الأول.

وإذا عقد الولي الأبعد مع وجود الأقرب لأجل كفره أو زوال عقله ثم أسلم الأقرب أو ثاب عقله لم ينفسخ العقد الأول.

وقال أيضاً - عليه السلام -: وإذا عقد على المرأة وليان مستويان في القرب ورضيت بأحدهما ثم التبس ومات الزوجان لم تستحق الميراث من أيهما؛ لأن أحدهما ليس بالثبوت ولا بالبطلان أولى من الآخر، فإن أقرت بصحة أحد العقدين برضاها وأنكر ذلك الورثة لم تقبل دعواها ولم تستحق شيئاً من المهر والميراث إلا بالبينة، وإذا عقد الوليان عليها في وقت واحد لرجلين وأجازت العقدين بطلا معاً، وإن أجازت أحدهما صح دون الآخر، فلو كانت الزوجة صغيرة ودخلا بها أو أحدهما فإنهما يحدان مع العلم بالتحريم ويسقط مع الجهل، فلو كانت كبيرة والمسألة بحالها وجب لها مهر المثل في الدخول الأول لكونه شبهة نكاح ويجب لها في الدخول الثاني المسمى بعد الرضا، فلو طلقها من رضيت به وقد كان دخل بها قبل الرضا ولم يدخل بها بعد الرضا وجب عليه نصف المهر المسمى مع المهر الأول؛ لأنهما حكمان مختلفان، ولا ملك الرجعة عليها؛ لأن الوطئ الأول لا يلحق به من أحكام الزوجية سوى وجوب المهر ولحوق النسب ووجوب العدة.

وقال أيضاً - عليه السلام -: وإذا عقد أحد الوليين على المرأة ثم عقد الثاني فلا يخلو إما أن تكون المرأة صغيرة حال العقد الأول أو كبيرة، فإن كانت صغيرة فالنكاح الأول صحيح وأحكامه تابعة له في الصحة ولا حكم للعقد الثاني، وإن كانت كبيرة وعقد عليها أحدهما من دون رضاها فلا حكم لهذا العقد ولا يصح النكاح ولا شيء من أحكامه، وإذا كان النكاح من غير إذن الولي ووضعت نفسها في غير كفؤ فللولي الفسخ بنفسه؛ لأن الكفاءة معتبرة إجماعاً، فإن كانت كفائتة مختلفاً فيها لم يفسخ إلا بالحكم، والأخ للأم لا ولاية له في النكاح إنما هي للعصبات.


باب ذكر المهر

من تزوج امرأة على عدة من البقر ثم وقع النـزاع في أسنانها كان لها الوسط ولا تأخذ الحولي.

ومن تزوج امرأة على حيوان معين ووجدت فيه عيباً، فإن كان الزوج علم العيب فلها قيمة مثله صحيحاً، وإن كان لم يعلمه فلها النقصان إلا أن يحدث هذا العيب عندها.

ومن تزوج امرأة وخلا بها ثم طلقها لم يكن الطلاق بائناً ولها كمال المهر بالخلوة.

[(ح) ويمكن حمل المسألة على أنهما اتفقا على الخلوة وادعى الزوج الدخول والوطئ، فإن حمل على هذا الوجه كانت المسألة وفاقاً مع سائر الأئمة]*.

(ص) وإذا تزوج رجل امرأة على مهر معلوم نقداً ولتلك الناحية مقدار أو نقود لزم للزوج الوسط من ذلك.

ومن تزوج أمة ولم يسم لها مهراً ودخل بها أو مات عنها كان مهرها مثل نصف عشر قيمتها، فإن كان دون عشرة دراهم وجب إكمال عشرة.

(ح) وذكر يحيى - عليه السلام - عشر قيمتها، وذكر المؤيد بالله أنه كما يراه الحاكم (وعلى حسب اختلافهم قال) .

(ص) وإذا كان لرجل امرأتان فمات عنهما وأحدهما مهجورة لم يبطل مهرها ولا إرثها إلا أن تقوم بينة على طلاقه لها في حياته وعليها اليمين ما علمت أنه طلقها في حياته.

ومن تزوج امرأة بغير مهر ثم خلا بها ولم يطئها ثم طلقها فلها المهر؛ لأنها قد سلّمت نفسها.

[(ح) وعند سائر أئمتنا - عليهم السلام -: إنما تستحق بالخلوة إذا كان المهر مسمى وإلا فلها المتعة] * .

(ص) فإن تزوجها على ثياب موصوفة فلها الوسط، فإن كانت الثياب مطلقة وثياب بلده مختلفة الأنواع فلها مهر مثلها، فإن كانا نوعين كالحريري والقطني فلها الوسط؛ لأن أجود القطني يساوي أدنى الحريري، وإذا تزوجها على عبدٍ ثم مات العبد قبل القبض فعليه لها قيمته زادت أو نقصت، فإن كانت امتنعت من قبضه فلها قيمته يوم العقد أو يوم عرضه عليها إن كانت ناقصة.

وإذا تزوج صغيرة وخلا بها ومنعته نفسها وهي تصلح للجماع ثم طلقها فلا مهر لها.

(ح) المراد به إذا لم يسمي لها مهراً ولها المتعة، [فإن كان المهر مسمى فالمراد بقوله عليه السلام: فلا مهر لها، أي: لا يكون لها كمال المهر؛ لأن الخلوة غير صحيحة فهي بحكم من لم يخلو بها. ذكره محمد بن أسعد داعي أمير المؤمنين].

(ص) وخلوة المجبوب لا حكم لها إلا أن يقع منه فعل ولا عدة أيضاً، وخلوة الصبي تصح إذا زوجه أبوه أو وليه.

وفي نصراني تزوج نصرانية على خمر أو خنـزير ثم أسلم هو ولم تسلم امرأته، إن لها قيمة الخمر والخنـزير عندهم؛ لأنه قد أخذ ما في مقابلته.

وإذا زوجها الولي بدون مهر مثلها ووطئها فلها كمال المهر، فإن لم يطأها فلها المطالبة بتمامه والخيار إلى الزوج إن شاء أتم وإن شاء فسخ، والخلوة لا بد فيها من ارتفاع الموانع والنائم معهما لا يؤمن انتباهه فيكون مانعاً

(ص) وتصح مطالبة الناشزة بالمهر والإحالة به.

(ح) أي: يصح منها أن تحيل به عزلها على زوجها في حال نشوزها.

(ص) لأنها قد سلّمت نفسها قبل ذلك وإنما تسقط نفقتها وكسوتها مدة نشوزها.

وفي رجل عقد لابنه على امرأة على مهر معلوم ولم يدخل بها، فطلبت المهر، فقضاه أبوه عن ولده ثم لما بلغ الصبي طلقها قبل الدخول وردّت المهر إليه، إنها لا تستحق إلا نصف المهر والنصف الباقي لابنه؛ لأنه باق على ملكه تنتظر به الدخول فتستحق الجمله أو الطلاق فتستحق النصف.

[(ح) هذا إذا قضى من غير إذن الابن وأمره، فإن قضاه بإذنه فإن النصف الثاني يرجع إلى الإبن ويلزم الإبن له ضمان جميع المهر وعوضه والله أعلم].

(ص) ومن تزوج امرأة على اثني عشر وصيفا ثم مات وطلب الورثة بالوصف، فعندي أنه يرجع إلى قيمة اثني عشر وصيفاً من الحبشة طول كل واحدٍ خمسة أشبار؛ لأنهم الوسط والتقدير كذلك.

وإذا شك الشهود في مقدار المهر فالظاهر أن لها مهر مثلها، فمن ادعى زيادة أو نقصاناً فعليه البينة؛ لأنه طلب خلاف الظاهر وصارت كالتي لم يسم لها مهراً، وتستحق الإرث في هذه الصورة أيضاً.

وفي امرأة كان مهرهاً عبداً فوهبته وطلقها زوجها قبل الدخول، فإنه يجب عليها قيمته يوم الطلاق؛ لأنه يوم الاستحقاق.

ومن نكح امرأة على مهر مثلها وطلقها قبل الدخول بها وكان مهر مثلها معلوماً لحق بالمعلوم ولزم لها نصفه، وإن كان غير معلوم في تلك الحال وجب لها المتعة، وإذا لم يسم لها مهراً ثم فسخ نكاحها قبل الدخول فلا متعة لها؛ لأن فسخه يكشف عن عدم صحته واستقراره، والمتعة إنما تلزم في الطلاق.

وخلوة المجبوب والمستأصل صحيحة لأنه يستمتع بما لا يحل له إلا بالنكاح فلا بد في مقابلته من شيء.

[(ح) ومثله ذكر الشيخ أبو جعفر - رحمه الله - في (الكافي)، وذكر السيد(ط) أنها لا تصح]*.

(ص) ومن تزوج امرأة على أقل من عشرة دراهم ثم طلقها قبل الدخول فلها المتعة.

(ح) وبه قال زفر (وهو أحد قولي) المؤيد بالله (في الشرح).

(ص) لأن الطلاق لا يكون أقوى حكماً من الدخول، وبالدخول يبطل المسمى ويرجع إلى غيره فانكشف أن وجوده كعدمه.

وإذا قبض ولي الصغيرة مهرها صح قبضه وكان ملكها له موقوفاً على الرضا عند البلوغ أو نصفه إن وقع الطلاق قبل الدخول وكانت الفوائد في المهر المستغل تابعة للأصل.

[(ح) المراد به الولي الذي يكون عقده موقوفاً كالأخ وغيره].

(ص) فإن عقد عليها الثاني برضاها وانفسخ العقد الأول ولم يكن دخل بها الأول وجب رد المهر والفوائد سواء من أصل المهر وغير أصله، وللولي أن يرجع على الزوج بما أنفق على المهر.

[حاشية: قوله: فإن عقد عليها الثاني برضاها، أي: من هو في منزلة العابد الأول، والمعنى أنها كانت حينئذ قد بلغت وفسخت العقد الأول وأجازت الولي بالعقد الثاني. ذكره محمد بن أسعد].

فإن تلف المهر في يد الولي وفسخت النكاح لم يضمن الولي شيئاً؛ لأن استقراره في يده برضا صاحبه أو بالحكم، وكذلك لو تلفت الفوائد أو بعضها إلا أن تتلف بجناية من الولي فإنه يضمن ما تلف وعليه القيمة يوم التلف [لا يوم القبض].

[(ح) المراد بالمسألة أخذ المهر بأمر الحاكم لأنه لا ولاية له في مالها إذا لم يكن أباً أو جداً].

(ص) لأن الضمان وجب للجناية، ويجب المثل في المتماثل والقيمة في المقوم.

وإذا وقع الدخول في العقد الفاسد مع اعتقادهما بفساده وعلمهما بتحريمه وجب عليهما الحد ولا مهر لها ولا يلحق النسب إلا أن يكون أكرهها على الوطء فإن الحد يدرأ عنها، فإن كانت ثيباً لم يلزمه لها شيء، وإن كانت بكراً ألزمه العقر.

وإذا انفسخ النكاح الصحيح لأمر طارٍ عليه كارتداد أحدهما فإنه يجب المسمى بالغاً ما بلغ.

[(ح) المراد به بعد الدخول].

(ص) فإن كان انفساخه من أصل كالرضاع وشبهه فإنه يجب الأقل من المسمى أو مهر المثل.


باب ذكر الخطبة ومعاشرة الأزواج

يجوز للخاطب النظر إلى المخطوبة ويكف نفسه عن قصد الشهوة، وكذلك الشاهد عند الحاكم العدل والطبيب كذلك.

ويجوز للرجل اعتزال نسائه للتأديب، وليس له أن يدعوا إحداهن لقضاء الوطر دون سواها، وما كان من منازله دون الميل أو الميل فإن المساواة بين نسائه واجب، وفيما زاد على الميل فله الزيادة والنقصان؛ لأنه قد خرج من حكم المحل الواحد والبلدة الواحدة.


باب الفراش

وإذا أخذ رجل جارية ممن له عليه حق يبلغ قيمتها ووطئها، فإن كان أخذه لها بإذن الإمام أو نائبه كانت ملكاً له والولد له، وإن كان صاحب الأمة أخذ لغاصبها مالاً وأخذها الغاصب عوضاً لاعتقاده جواز ذلك لحق به الولد أيضاً وكان الوطئ شبهة، [وإن كان الآخذ من عرض الناس كان الوطئ زنا والولد لمالك الأمة.

(ح) إنما قال - عليه السلام - ذلك] لأن من العلماء من جوز لصاحب الدين أخذ دينه من جنسه وغير جنسه، فإذا أخذها معتقداً جواز أخذها والمسألة مجتهد فيها وكان الوطئ وقع في ملكه فيسقط الحد ويثبت النسب. [ذكره محمد بن أسعد داعي أمير المؤمنين].

(ص) وإذا اتفق الزوجان على أن الولد ليس منه وادعت المرأة أنها جومعت مكرهة أو ما يجري مجرى ذلك لم ينتف الولد عن أبيه، وإن ادعى الوالد أنها زنت ونفى الولد وصدقته أقيم عليها الحد وانتفى الولد عن الزوج؛ لأنه متى انتفى مع الإنكار فمع الإقرار أولى.

[(ح) وظاهر قول سائر الأئمة أنه لا ينتفي إلا باللعان]*.

(ص) وإذا جاءت أم الولد بولد آخر فإن نفاه لم يلحق به وإن لم ينفه فالظاهر معها في أنه ولده.

(ح) خلافاً لما ذكره أبو العباس الحسني ليحيى - عليه السلام - أنه لا ينتفي بنفيه.

(ص) وإذا وطئ جاريته وجاءت بعد وطئه لها بولد وغلب على ظنها عتقها لم يجز له نفي الولد؛ لأن الوعيد قد ورد فيمن قطع إرث وارث، وكذلك إن استوى عنده الأمران.

فإن جاءت بالولد يشبه سيدها وهي غير عفيفة فإنه لا اعتبار بالشبه، بل الاعتبار بغالب الظن، فإن غلب على ظنه أنه ولده ادعاه لمكان الوطئ، وإن لم يغلب ظنه أنه ولده لم يجب الاعتراف لأجل الشبه.


باب ذكر ما يرد به النكاح

وإذا ادعت الزوجة بعد الدخول أنها لم تعلم أن لها الخيار وأنها لم ترض فإنه لا يقبل قولها إن لم يظهر منها الامتناع وما يدل على الكراهة، وإذا وقعت في أحد الزوجين آكلة قطعت بعض أعضائه لم تكن جارياً مجرى الجذام إلا أن يكون مستمراً وتعاف به العشرة فإنه يكون كالجذام وشبهه.

ومن تزوج حرة على أمة فللحرة الخيار إن لم تعلم، وإذا ادعت المرأة العنة وأنكر الزوج وادعى امتناعها من الملامسة وهي ثيب ولم يكن لها بينة فعليه اليمين.

وأنا أرى الفرقة بالعنة بعد السنة كما في المجبوب؛ لأن المضرة فيهما واحدة ورفع الحاكم العقد بينهما، ورد المعيبة من النساء على الفور.

ومن تزوج امرأة على أنها حرة فوجدها أمة وخلا بها فالخلوة غير صحيحة مع العلم والجهل.

[(ح) خلافاً لسائر الأئمة].

وتمكين الثيب من نفسها يجري مجرى الرضا بالنطق بل هو آكد فمتى، ادعت الإكراه لم تسمع دعواها إلا بالبينة، وكذلك لو ادعت أنها لم تعلم أن لها الخيار بعد تمكين نفسها لا يسمع إلا بالبينة.

(ح) وهو قول يحيى - عليه السلام - إلا أنه يقول: القول قولها أنها لم تعلم أن لها الخيار.

(ص) وإذا لم تنكر البكر عند علمها بالنكاح وسكتت ثم عقد عليها الثاني ورضيت به صح العقد الأول دون الثاني ولا تأثير لاعتقادها ولا للعلم ولا للجهل في هذه المسائل على ما نختاره.


باب أحكام الإماء في الوطئ وإلحاق النسب وسقوط الحد

الجارية إذا وطئها أحد الشريكين لم يلزمه الحد ويلحقه النسب سواء كان عالماً بالتحريم أو جاهلاً؛ لأن الحد معرض للسقوط.

(ح) وتكون أم ولد له ويلزمه قيمة نصيب شريكه؛ لأنه قد استهلكها عليه بالولادة.

(ص) وكذلك الجارية المزوجة لو وطئها سيدها؛ لأن الحد يسقط لأجل الشبهة مع العلم والجهل.

[حاشية: وذكر في الحدود أنه يجب عليه الحد على الوجهين العلم والجهل].

ولا يلحقه النسب؛ لأن الولد للفراش.

(ح) فإذا ادعاه فلا يثبت نسبه منه ولكن يعتق عليه؛ لأنه أقر بحريته، وإقراره في ملكه صحيح على نفسه.

(ص) فإن كان مالكاً لأختها أو عمتها أو خالتها وقد وطئها ثم وطئ هذه الجارية أو كان قبل وطئها قد وطئ أمها أو ابنتها وطئاً يستند إلى عقد نكاح صحيح أو ملك وما أشبهة فإن في مثل هذه المسائل يسقط الحد؛ لأنه معرض للسقوط مع العلم والجهل، ويلحق النسب لثبوت الملك.

(ح) وتكون أم ولد له لثبوت النسب منه ولا يلزمه العقر.

(ص) وكذلك المظاهر منها في حال الزوجية ثم يملكها بعد ذلك ويطؤها فإن الحد يسقط ويلحق النسب لثبوت الملك ولو باع أمته بيعاً صحيحاً ومذهبه أنه فاسد ثم وطئها فإن الحد يسقط عنه؛ لأن هذا شبهة في سقوط الحد.

وأما لحوق النسب فإنه إن رافعه المشتري وحكم بصحة البيع لم يلحق به النسب، وإن حكم بفساد البيع لحقه النسب وكانت أم ولد له.

(ح) ويلزمه العقر [في هذا الوجه] للمشتري؛ لأنه وطئ شبهة وقع في ملك الغير.

(ص) فأما إذا باعها بيعاً فاسداً وعنده أنه صحيح ووطئها فإنه يجب عليه الحد مع العلم والجهل ولا يلحقه النسب لاعتقاده صحة البيع.

(ح) ومثله ذكر المؤيد بالله في (الإفادة) في مسألة الحرام.

(ص) فإن كان مولاها قد تصدق بها أو نذرها فإن الموجب للعقد إذا وطئها سقط عنه الحد مع الجهل ولا يسقط مع العلم ولا يلحق النسب لأنه ليس هناك أمر يوجبه.

[(ح) أما إذا تصدق بها فعلى قول من لا يجعل القبض شرطاً يجب أن يلزمه العقر للمتصدق عليه ولا يثبت النسب منه، وعلى قول من يجعل القبض شرطاً يكون هذا الوطئ حاصلاً في ملكه فتكون أم ولد له وتنتقض الصدقة والهبة.

وقـوله: يسقط عنه الحد مع الجهل، فكذلك مع العلم لأنها في ضمانه سواء قلنا أن بمجرد النذر خرجت عن ملكه أو قلنا إنها لا تخرج عن ملكه إلا بالتسليم]*.

(ص)وأما الموهوبة والمعمرة فإن الواهب والمعمر إذا وطئا الموهوبة والمعمرة كان رجوعاً على الهبة فيسقط الحد ويلحق النسب مع العلم والجهل.

[(ح) هذا إذا كانت مطلقة لأنها تجري مجرى الهبة وإن كانت الهبة مما يصح فيه الرجوع سقط الحد مع الجهل دون العلم ولزمه العقر ولم يلحق النسب]*.

(ص) فإن كان الموهوب له أو المعمر مطلقة قد استهلك الموهوبة أو المعمرة بوجه من وجوه الاستهلاكات ثم وطئ الواهب والمعمر فإن النسب لا يلحق ويسقط الحد مع الجهل ولا يسقط مع العلم، فإن فسخ عقده ورجعت الجارية إليه فإنها تكون أم ولد له، فإن كانت العمرى مؤقتة ووطئها وهو معتقد خروجها عن ملكه فإنه لا يجب عليه حد ويلحقه النسب؛ لأن ملكه باق عليها.

[(ح) وهذه المسألة محمولة على أنه اعتقد خروجها عن ملكه لا عن تقليد عالم بل جهلاً منه بأحكام الشريعة، فإذا وطئها والحال هذه يكون كمن وطئ جارية نفسه وهو يظن أنها ملك الغير فإنه يأثم في هذا الاعتقاد وتكون أحكام الوطئ في الملك ثابتة من سقوط الحد والمهر وثبوت النسب إن ادعاه].

وأما إن وطئها المعمر جاهلاً سقط عنه الحد ولزمه المهر ولحقه النسب، وفرقوا بين هذه وبين جارية الأب والزوجة والموهوبة فإنهم لم يثبتوا النسب في هذه مع كونه وطئ شبهة [وعلى ما ذكره مشائخنا فيمن طلق امرأته بلفظ البائن ووطئها مع اعتقاد التحريم يلزمه الحد فيجب أن يكون في هذه المسألة كذلك أن يجب عليه الحد].

(ص) فإن كان يعتقد أن التوقيت باطل سقط الحد ولم يلحقه النسب، وإذا وطئ الملتقط اللقيطة فإن الحد يسقط مع الجهل ولا يسقط مع العلم ولا يلحق النسب في الحالين جميعاً؛ لأن اللقيط حر.

وإذا استحقت الجارية بحكم الحاكم ثم وطئها المستحق عليه فإنه يجب عليه الحد مع العلم والجهل ولا يلحق النسب.

[(ح) وعند سائر أصحابنا إذا كان جاهلاً يسقط الحد ولزم المهر ويثبت النسب]*.

(ص) وأما المستأجرة أو المباحة له فإنه يسقط الحد عن الواطئ مع الجهل ولا يسقط مع العلم ولا يلحق النسب في الحالين.

[(ح) والولد ملك لمولى الأمة ويلزمه العقر عند سقوط الحد].

(ص) فإن وطئ الموقوف عليه واستولدها سقط الحد ولحق النسب ولم تلزمه قيمة الأولاد لأنهم حصلوا في ملكه*.

(ح) إن كان جاهلاً، ذكره أصحاب الشافعي وقالوا: لا حد عليه للشبهة ولا مهر؛ لأنه لو وجب لوجب له ولو ولدت كان الولد حراً، قالوا: وإن وطئها غير الموقوف عليه استحق الحد، فإن ولدت كان الأولاد وقفاً كالأم.

قال السيد أبو طالب في (الشرح): وذلك يقرب على أصلنا إلا قولهم: إنه لا حد عليه للشبهة. فإن المذهب يقتضي خلافه، عني - رضي الله عنه - أن الحد إنما يسقط عنه لجهله بتحريم الموطوءة لا لكونها وقفاً عليه.

قال الفقيه مهدي: ولم يذكر أصحاب الشافعي ولا السيد أبو طالب أنه هل يلزمه قيمة الأولاد أم لا].

[حاشية: قوله - عليه السلام -: فإن وطئ الموقوفة عليه واستولدها سقط الحد ولحق النسب إلى آخر ما ذكره، اعلم أن هذه تشتمل على أربع مسائل:

إحداها: سقوط الحد وهو لقيام الشبهة.

والثانية: ثبوت النسب وكون الأولاد أحراراً، وذلك لأنه لما سقط الحد وجب أن نثبت نسب الأولاد ويكونوا أحراراً، وذكر عليه السلام في علة كونهم أحراراً لأنهم حصلوا في ملكه، ففي هذا إشارة إلى أن رفبة الأمة الموقوفة ملكٌ للموقوف عليه كما قال الشافعي في أحد قوليه، وقوله الثاني أن رقبتها ليست بملك لأحد وإنما هي حق لله تعالى وهو الصحيح من قوله، ذكره أصحابه وهو الظاهر من مذهب أصحابنا - عليهم السلام -، وهو أيضاً رأي إمامنا - عليه السلام -؛ لأن من ذهب في أصحاب الشافعي إلى القول الأول يثبت للأمة أم الولد به، ومن ذهب إلى القول الثاني لا يثبت لها ذلك والإمام - عليه السلام - لم يثبت لها أم الولد به. فإن قال لا تصير الأمة أم ولدٍ فإذا كان الحال هذه احتاج قوله عليه السلام حصل في ملكه إلى زيادة بيان، فإذا كان الأمر على ما ذكرنا من قولهم يحتمل أن يقال في قوله عليه السلام لأنهم حصلوا في ملكه أنه إنما ذكر ذلك على طريق التوسع حملاً على ظاهر حال اعتقاد الموقوف عليه أن الموقوف عليه لما رأى وعلم أن منافع الموقوفة له ظنّ أن الوطئ يحل له أيضاً لأنه من منافعها، فإذا كان الوطئ وقع على هذا الوجه كان الولد كسائر منافعها التي تحصل من كسبها فوجب أن يكون الولد ملكاً له على مقتضى اعتقاده لكن لما لم تكن رقبة الأم ملكاً له لم يكن الولد أيضاً ملكاً له، فينبغي على ظاهر الحال أن يكون وقفاً كالأم لكن لما اقترن به الدعوى وجب ثبوت النسب مراعاة لاعتقاده وحرمةً لمائه وترجيحاً للحرية على الوقفية لوجود الشبهة الملكية؛ لأن الشبهة هاهنا داخلة في الموطوءة لا في الوطئ كما قال أصحابنا في الجارية المعمرة.

والثالثة: سقوط قيمتهم عنه، وذلك لأن القيمة لو وجبت عليه لوجبت له فلا معنى لإيجاب القيمة عليه له لأنه في الحقيقة وجبت وسقطت؛ لأن حال الوجوب والسقوط واحد، فعلى هذا وجب أن يكون حكم العقر كذلك، ومثله ذكر أصحاب الشافعي.

والرابعـة: ثبوت أم الولدية لها؛ لأن ذلك إنما يثبت فيمن كانت ملكاً للواطئ ملكاً تاماً أو غير تام حال الوطئ والولادة، أو حصل الملك بعدهما؛ لأن الإستيلاد في ملك الغير يصح وهو غير مالك لرقبتها، وأيضاً لو حكم بكونها أم ولدٍ لوجب حريتها بعده من ماله وذلك غير متأتٍ في ذلك؛ لأنها بعد موت الموقوف عليه تصير للفقراء أو للمصالح على اختلافٍ في ذلك، ثم الإمام عليه السلام لم يفصل فيما ذكر بين أن يكون الوطئ مع الجهل أو العلم بالتحريم فيحتمل أن يكون المراد به إذا كان الوطئ مع الجهل بتحريمه دون العلم قياساً على وطئ المعمر الجارية المعمره.

فعلى هذا لو حصل الولد فيما ذكرناه قبل من غير الموقوف عليه أو منه من غير دعوى منه للولد فإن الولد يكون وقفاً كالأم ومنافعه للموقوف عليه كمنافع الأم وكنتاج غيرها من الحيوان فلا يكون الولد ملكاً له بخلاف ثمرة الشجرة الموقوفة على معين فله تمليكها الغير قبل اجتنائها وبعده، ويلزمه فيها العشر على الأصح من المذهب؛ وذلك لأن الثمرة واللّبن لا يصح وقفهما ابتداءً فصح وقفيته أيضاً تبعاً للأصل.

فعلى هذا لو زوّج رجل أمته من رجل ثم وقفها عليه فينبغي أن لا ينفسخ النكاح ولا يرد عليه خلل ولا يحرم عليه وطئها؛ لأن طروء الوقف على النكاح ليس بآكد وأزيد من طروء العتق عليه ولا يجدد الملك المالك، فإذا لم يحرم عليه وطئها بطروء العتق وانتقال الملك إلى مالك آخر وجب أن يكون كذلك هاهنا أيضاً، والله أعلم بالصواب. ذكر هذه الجملة شيخنا أبو يوسف طول الله عمره وشرف قدره].

قال: والأولى عندي أنه يلزمه قيمة الأولاد وتصرف في مصرف الوقف.

(ص) فإن مات الموقوف عليه والجارية قائمة بعينها كان للواقف أن يعين لها مصرفاً ثانياً ولا تكون له أم ولد ولا يكون حكمها حكمها ويكون أولادها أحراراً، ومنافع الأم على المصرف من الواقف وإن لم يتبين لها مصرفاً كان مصرفها إلى المصالح، وإذا كان مصرف الجارية المصالح ووطئها واطئ واستولدها لم يخل حال الواطئ إما أن يكون غنياً أو فقيراً، فإن كان فقيراً سقط الحد مع الجهل والعلم ولحق النسب، وإن كان غنياً ووطئها جاهلاً بتحريم ذلك سقط الحد ولا يلحق النسب، وإن كان عالماً بتحريم ذلك لزمه الحد، فإن وطئ الجارية المغنومة، فإن كان الواطئ من الغانمين سقط الحد مع العلم والجهل ولحقه النسب وتلزمه القيمة للجارية لا غير.

[(ح) ومثله نص أئمتنا فيمن سرق من بيت المال أو وطئ جارية مغنومة من الغنيمة قبل القسمة إذا كان من الغانمين فإنه يسقط عنه الحد مع العلم والجهل كما في الجارية المشتركة غير أنهم لم يثبتوا نسب الولد إن ادعاه ويلزمه العقر ويجب ردها إلى المصالح كالأمة، ولا تكون الجارية أم ولد له وسقوط الحد ووجوب العقر لا يدلان على ثبوت النسب في أولاد الإماء فإن النسب في أولادهن لا يثبت لمجرد شبهة الوطئ ولا بد فيه من أن يكون مستنداً إلى عقد أو شبهة عقد أو ملك أو شبهة ملك بخلاف ثبوت النسب في أولاد الحرائر.

ونص محمد بن عبد الله - عليه السلام - أن الحد يسقط والمهر يلزم ولا يثبت نسب الولد، ويجب رد المهر والجارية والولد إلى الغنيمة، وهو مذهب جميع أئمتنا - عليهم السلام - إلا ما حكي عن السيد أبي طالب أنه إن كان عالماً بالتحريم لزمه الحد]* *.

(ص) بالله وإن كان الواطئ من غير الغانمين لزمه الحد مع العلم والجهل لأنه لا ملك له ولا شبهة.

وإذا كانت الجارية قد خرجت عن ملك الواطئ بحيث لا خلاف فيه كالمبيعة قبل القبض والممهورة والمعوضة عن الإجارة فإن الحد يسقط عن الواطئ مع العلم والجهل ويلحقه النسب؛ لأنه وإن كان ملكاً فهو غير تام وينتقض البيع والمهر والعوض.

(ح) هذا مذهبه - عليه السلام - والمذكور في (التحرير) وشرحه: أن النسب لا يثبت منه بحال، فأما ذكر المهر فلم يذكره السيد أبو طالب كما ذكره في الجارية المغنومة.

والصحيح أن البائع إذا اختار أخذ الجارية أن يلزمه المهر للمشتري لأنه ما حصل في ملكه كسائر النماءات، فإن بلغت الجارية عند البائع قبل قبض المشتري لها فالأولاد والمهر للمشتري، ذكره الأستاذ أبو يوسف، ومثله حصل الشيخ أحمد بن أبي الحسن الكني أسعده الله من المذهب وأكثر المشائخ المتأخرين ذكروا أنه لا يلزم البائع رد المهر وسائر النماءات وأنها تكون له دون المشتري.

قال (ص) بالله: ويجب في المبيعة رد الثمن، وفي الممهورة القيمة، وفي عرض الإجارة القيمة أو المثل إن كان من ذوات الأمثال.

[(ح) هذا ما ذكره - عليه السلام - في الممهورة والمعوضة ومثل ما قال في سقوط الحد مع العلم والجهل، قال أبو العباس لمذهب يحيى - عليه السلام -: فأما الأخوان: فألا يسقط الحد مع الجهل دون العلم، ويجب المهر على قولهم جميعاً عند سقوط الحد ولا يثبت بالنسب.

قال: فإن رجع الولد إليه بعد طلاقه لها عتق عليه ولا تكون الجارية أم ولد له ويكون عتقه بإقراره بأنه ولده عند الولادة لا لأجل ثبوت نسبه منه، فإنا قد بينا أنه لا يثبت نسبه منه، وحكي عن يحيى أنه على قولين في كون الجارية أم ولد له]*.

(ص) وأما المرتهن والمستأجر والمستعير والمباح له إذا وطئ الجارية فإنه يسقط الحد مع الجهل دون العلم ولا يلحق النسب في الحالين.

[(ح) وما ذكره - عليه السلام - هو مذهب الناصر للحق، ومثله ذكر السيد أبو طالب.

قال المؤيد بالله في المرهونة: لا حد على المرتهن ولم يفصل بين العلم والجهل ونصره أكثر المحصلين له.

فأما النسب فلا يثبت على قولهم جميعاً ويلزمه المهر للراهن حيث يسقط الحد].

(ص) وفي جارية بين ثلاثة جاءت بولد وادعوه جميعاً ومات أحدهم إن النسب يلحق بهم وتكون أم ولد لهم كلهم ولا تعتق إلا بموت الباقي.

وقال - عليه السلام -: ولا يجوز للمرتهن وطئ الجارية المرهونة عنده ويكون [زان]، فإن كان لا معرفة له بالإسلام لجفاوته وقلة مخالطته للعلماء وظن جوازه كان ذلك شبهة ولحق به النسب وعليه قيمته، ولا تخرج الجارية عن ملك مالكها بالولادة من المرتهن، وإن كان ممن له معرفة ومخالطة للعلماء أقيم عليه الحد.

ومن وطئ جارية نفسه المرهونة فحملت وولدت كانت رهناً على حالها وإن لم يجد لها فداءً سعت في قيمتها وهي لسيدها مدة حياتها وديتها دية مملوكة.

[حاشية: قال أبو طالب - عليه السلام -: فإن رجع الولد إليه في الجارية المعوضة عتق عليه ولا تكون الجارية أم ولد له، ويكون عتقه لإقراره أنه إبنه عند الولادة لا لأجل ثبوت نسبه منه، وحكي عن الشافعي أنه على قولين في ثبوت الجارية أم ولد له (رجع)].

ومن أعتق أمته وشرط وطئها أي وقت أراد وقبلت الشرط صح العتق وبطل الشرط، ولا يجوز له الدنو منها بعد العتق؛ لأنها لا زوجة ولا ملك يمين.

ومن أعتق نصيبه من الجارية عتقت الجملة، فإن جهل الشريك أن العتق في نصيبه لا يمضي واعتقد بجواز الوطئ دُرِأَ عنه الحد للجهل.

(ح) ويلزمه العقر لها ويلحق نسب الولد به؛ لأنه ولد الحرة، وأما مع العلم بالتحريم فيكون زانياً من جميع الوجوه.

(ص) وفي رجل وطئ جارية ابنه أو جارية ابنته وادعى الجهل واعتقد جواز ذلك دُرِئ عنه الحد وضمن قيمة الولد ولحق نسبه لقول النبي صلى الله عليه: ((أنت ومالك لأبيك)).

(ح) (قوله: ضمن قيمة الولد و)الصحيح في ذلك أنه لا يلزمه؛ لأنه يعتق على أخيه (وهو مذهب جميع أئمتنا عليهم السلام).

(ص) ولا تعتق الجارية بذلك وعليه العقر.

(ح) [أما العقر فيلزم] وهو مذهب الناصر للحق - عليه السلام -، وعند القاسم ويحيى و(م) بالله - عليهم السلام - وأبي حنيفة: يعتق الأمَة على الإبن ويلزم الأب قيمتها يوم حبلت ولا يلزمه العقر ويدخل ضمانه في ضمان القيمة، ذكره السيد أبو طالب رضي الله عنه.


باب ذكر الاستبراء

الإستبراء شرع في الأصل لحفظ النسل، فالإستبراء على البائع إن كان قد وطئ أو استمتع وعلى المشتري ليجدد الملك.

والبائع إذا لم يطأ ولم يستمتع جاز له البيع وكذلك إن كان البائع امرأة، ويجب على المشتري احترازاً من وطئ الغير واستمتاعه.

[حاشية: والصحيح ما ذكره في آخر الباب أنه يلزمه الإستبراء وإن لم يطأ، وهو مذهب سائر أئمتنا عليهم السلام].

ولا فرق بين الصغيرة والكبيرة إذا كانت تصلح للوطئ.

ومن تصدق على غيره بأمة أو وهبها له جاز له الاستمتاع من دون وطئ إلى أن تصح براءة الرحم أو يمضي شهر، وكذلك المشتري لأنها ملكه وإنما منع من وطئ الحامل حتى تضع والحائل حتى تحيض لقوله صلى الله عليه: ((لعن الله من سقى زرع غيره)) والاستمتاع ليس بسقي ولا وطئ.

والجارية إذا أعتقها سيدها بعد الشراء من دون أن يستبريها صح العتق وجاز عقد النكاح عليها ويحرم الوطئ، ويستوي سيدها وغيره في ذلك؛ لأن الأصل أن لا توطأ حائل حتى تحيض ولا حاملٌ حتى تضع، فإن وطئها سيدها بعد الاستبراء ثم أعتقها وتزوج بها فله وطئها بعد الاستبراء؛ لأن الوعد وقع فيمن سقى زرع غيره وهذا زرعه.

والجارية المشتراة إن كانت آيسة أو صغيرة استبريت لشهر، وإن كانت من ذوات الحيض تربصت أربعة أشهر وعشراً؛ لأنها المدة التي يتيقن فيها براءة الرحم، ثم يجوز لسيدها وطئها.

[(ح) يريد التي انقطع حيضها لعارض وهو قول (م) بالله].

(ص) ومن اشترى جارية وهي حامل من زنا أو غيره لم يجز له أن يطأها لقول النبي صلى الله عليه: ((لعن الله من سقى زرع غيره)) وهو عام.

والجارية إذا باعها سيدها وهي في عدة من طلاق رجعي أو بائن أو وفاة أو نفاس فإنه لا يجب على البائع الاستبراء إلا أن يطأ، ولا يلزم الواهب استبراء إلا أن يكون قد وطئ، ويلزم الموهوب له وكذلك يلزم الوارث والموصي له الاستبراء لتجدد ملكهما.

وقال - عليه السلام -: الظاهر وجوب الاستبراء من الماء، وقد قال رسول الله - صلى الله عليه وآله -: ((لعن الله من سقى زرع غيره)).

ولا فرق بين أن يكون الماء من المالك أو غيره في وجوب الاستبراء، ويجوز أن يقع الماء في مملوكه المرأة والصبي من زنا وغيره، وقد قال رسول الله - صلى الله عليه وآله - يوم سبايا أوطاس: ((ألا لا توطئ حامل حتى تضع ولا حائل حتى تحيض)).

وفي حديث آخر: ((لا يحل لعبد يؤمن بالله واليوم الآخر يطأ امرأة حتى يستبريها)).

وإذا أعتق أمته بعد استبرائها صح العتق وجاز أن يزوجها ولا يطأها الزوج حتى يستبريها.

ومن أراد بيع أمته الصغيرة استبراها بشهر سواء وطئها أم لا.

(ح) هذا هو الأصح من قوله وهو مذهب يحيى -عليه السلام- والناصر، وعند المؤيد بالله: يجب على المشتري دون البائع.

(ص) والمشتري إذا وطئ قبل الإستبراء فقد أخطأ ولا حد عليه؛ لأنه وطئ ملكه.


كتاب الطلاق

باب ألفاظ الطلاق وأنواعه

الصحيح عندنا في الطلاق الثلاث بلفظ واحد أنه واحدة، والطلاق لا يتبع الطلاق؛ لأن الطلاق إنما يقع لحل العقد فكيف يحل المحلول.

ومن قال لامرأته: هي عليه كأمه وهو لا يعرف الظهار، إنه إن نوى التحريم كان ظهاراً؛ لأن ذكر الظهر هو جزء من الأم، ولا ينقص حال الكل عن حال البعض، وإن نوى الطلاق كان طلاقاً، وإن قال: كأمه أو بمنـزلة أمه أو محرمة كتحريم أمه فهو كالأول، وإن قال: إن أتاها فقد أتى أمه، فلغو لا حكم له، وأكثر ما يلزمه احتياطاً كفارة يمين وتجري مجرى قوله: هي عليّ حرام.

ومن خاصم امرأته ونظر إلى غيرها ثم قال للحاضرين: اشهدوا أنها طالقٌ وأوهمهم أنه يعني زوجته، ثم قال بعد ذلك: لم أردها، إن الظاهر أن المطلقة هي التي خاصمها دون من نواها؛ لأن العهد والخطاب يرجع إليها، فإن لم يرافقه دين فيما بينه وبين الله تعالى إن كان ظاهره العدالة.

وإذا قال الزوج: اغربي عني إلى أهلك، ونوى الطلاق كان طلاقاً، ولا يجوز له الرجوع إلا أن يكون رجعياً، والطلاق البائن لا إرث معه سواءً ماتت قبل انقضاء العدة أو بعدها.

والسكران إذا انتهى إلى حالة زوال العقل فلا حكم لأفعاله إلا الطلاق فإنه عقوبة له.

[(ح) وهو مذهب المؤيد بالله خلافاً ليحيى والقاسم عليهما السلام].

وطلاق السنة قد يكون رجعياً، ولا تسقط أحكام طلاق البدعة بل هي ثابتة، وقد يكون طلاق السنة هو الثالث فلا يقع إرث ولا يصح مخالعة الرجل عن ابنته بل مهرها مستقر والطلاق رجعي.

(ح) ونص يحيى - عليه السلام - على أنه يصح من الأب أن يخالع الزوج عن ابنته الصغيرة إذا ضمن المهر ويحمله سائر أصحابنا على ظاهره، وهو الظاهر من المذهب.

[ومثل ما ذكره المنصور بالله ذكره الفقيه أبو علي لمذهب الناصر للحق وهو قول الشافعي].

(ص) [وإسقاط الأب للمهر لا حكم له ولا شيء على الأب، ولها المطالبة عند بلوغها]، ولا يصح الخلع إلا مع النشوز وخوف أن لا يقيما حدود الله، وما كان عن مراضاة فهو طلاق رجعي، وأما إذا ترافعا إلينا قضينا بصحة الخلع ومنعنا من استرجاعها إلا بنكاح جديد وولي وشهود؛ إذ الظاهر أنها لا تسقط حقها إلا عن كراهة وخيفة أن لا يقيما حدود الله.

ومن طلق ثلاثاً متتابعة وهو يعتدها ثلاثاً ثم رجع إلى مذهب من لا يراها ثلاثاً لوجه تبين له أو كان مجتهداً ثم رجع جازت له الرجعة من غير تجديد عقد، فإن فعل ذلك لاستحلال النكاح من غير ترجيح كان تمرداً ولا يمتنع انسلاخه من الدين.

ومن أبرى زوج انته عن مهرها وضمن، ثم طالبت المرأة زوجها حكم لها عليه به، ويرجع على أبيها بما ضمن، والطلاق رجعي ما لم يكن منها نشوز.

والمرأة لا تحل إن طلقها ثلاثاً بمجرد عقد زوج ثان وإن مات، وقول أصحابنا إن الموت بمنـزلة الدخول فليس إلا في حكم المهر والميراث، ولو خلا بها لاستحقت المهر كاملاً وإن لم يقع وطئ ولم تحل للأول بمجرد الخلوة، والخلوة آكد في حق الزوجية من الموت؛ لأن رسول الله - صلى الله عليه وآله - علق ذلك لشرط وهو: ذوق عسيلتها وعسيلته.

والخلع يصح بإسقاط الدين ورد العين، ومن طلق امرأته وقد خلا بها خلوة توجب المهر والعدة كان رجعياً.

ومن قال: امرأتي طالق ثلاثاً للسنة ثم وطئها بعد الرجعية في كل طهر لم يكن طلاق سنة.

ومن خالع امرأته على نفقة أولادها وتربيتهم صح وإن لم تذكر المدة؛ لأن مدة تربية البنت سبع سنين والإبن خمس وخلافه نادر .

(ح) وعند (ش) ثمان سنين، ومثله ذكر المؤيد بالله ، وعند الناصر للحق ست سنين.

(ص) وإذا طلقها على ألف فقبلت كان خلعاً إن كان مهرها دون ألف؛ لأن قبولها يبنى على الكراهة، فإن كان مهرها ألفاً فليس بخلع.

(ح) يعني أنها إذا قبلت أكثر من مهرها (إذا لم يكن) تقدم منها ما يدل على النشوز وكان قبولها أكثر من مهرها دليلٌ على نشوزها، [فأما إذا لم يظهر منها نشوز فإن قبولها قدر مهرها] لا يدل على نشوزها فيقع الطلاق رجعياً في الظاهر، والصحيح أنه خلع على الوجهين [جميعاً ذكره آنفاً].

(ص) وإذا خالع زوجته الصغيرة لم يكن بائناً لأن كراهتها لا حكم لها وكذلك كراهة أبيها، وإذا ابتدأت المرأة ببذل الزيادة على المهر في الخلع لم يصح بذل الزيادة.

(ح) ومثله حصل المؤيد بالله لمذهب الهادي - عليه السلام - والشيخ أبو جعفر لمذهب الناصر للحق، وذكر أبو العباس أنها إذا تبرعت ببذل الزيادة جاز (للزوج أخذها).

(ص) فإن كانت قد أبرأته من مهرها أخذ مثله إن شاء طلاقها أو طلقها من غير شيء.

فأما قوله تعالى: ﴿فَإِنْ طِبْنَ لَكُمْ عَنْ شَيْءٍ مِنْهُ نَفْسًا﴾[النساء:4] فإنه يريد المهر والهاء في ﴿مِنْهُ﴾ يرجع إليه.

وفي زوجين تشاجرا فقال الزوج لها: قد جعلت طلاقك لصداقك، فقالت: قبلت ذلك، كان ذلك خلعاً؛ لأن الخصومة دليل النشوز ولا رجعة له عليها.


باب ذكر الطلاق المشروط

ومن تزوج صغيرة من غير أبيها ثم طلقها قبل البلوغ بشرط التبرئة من المهر، إن الطلاق موقوف إلى بلوغها، فإن أبرأت زوجها صح الطلاق وإلا لم يصح.

ومن حلف بطلاق امرأته ساهياً لا أتت مدة إلا وقد دخل فلان البلد ولم يحد المدة، إن اليمين بالطلاق على هذا الوجه لا يلزمه؛ لأنه علقه بمجهول، فإن مات فلان قبل دخول البلد طلقت المرأة.

(ح) يعني لا يلزمه في الحال، ويتحقق ذلك لموته كما قالوا فيمن قال: إن لم أدخل الدار فأنت طالقٌ ولم يعين مدة فإنه يتحقق ذلك الدخول بموته.

(ص) ومن قال لامرأته: إن دخلت الدار فأنت طالق، إنها تطلق وقت الدخول لأنه وقت الطلاق وبه دون غيره من الأوقات فيقف عليه سواء وقع الدخول قبل قوله أو بعده.


باب العدة

والحامل لا تنقضي عدتها إلا بالوضع سواء وضعته حياً أو ميتاً، وإذا وضعت الولد حياً أو أسقطته ميتاً لدون ستة أشهر من وقت الحمل فإنها تعتد بالحيض لأنه الأصل؛ لأن الظاهر من ذوات الأحمال هي من وضعته لأقل الحمل وهو ستة أشهر.

[(ح) هذا هو الصحيح عنده وعند سائر أئمتنا عليهم السلام].

(ص) وقال - عليه السلام - في موضع آخر: إذا وضعت المطلقة ما تبين فيه أثر الخلقة ثم طهرت حلت لأنه وضع على بعض الوجوه تتعلق به الأحكام.

والسفينة إذا ضلت بأهلها فحكمهم حكم المفقودين لا تعتد نساؤهم ولا تقسم مواريثهم إلا بعد صحة موتهم.

(ص) وإذا وطئ المطلقة البائن في العدة جاهلاً أو عامداً فلا حكم لوطئه، فإن تزوجها لم يحتج إلى استبراء [وإن تزوجها غيره لزمه الإستبراء] من دون انتظار عدة؛ لأن التكليف من ذلك معلق بها.

(ح) [قال محمد بن أسعد] الأولى في معنى هذه المسألة أن الزوج الثاني لما تزوج بها في عدة من غيره ودخل بها فإن النكاح باطل ويلزم من ذلك استبراء من الوطء الثاني وإتمام العدة من الأول، فقال - عليه السلام -: تستبرئ أولاً ثم تتم العدة ولا تنتظر بالاستبراء تمام العدة كما نص عليه في (التحرير) فيمن تزوجت في عدة من زوج.

(ص) ومن طلق امرأته ثم تزوجها في العدة ثم طلقها قبل الدخول فالواجب تمام العدة الأولى وما تخلل من النكاح في العدة لا عدة له ولو كان الطلاق الأول قبل الدخول فوجود الطلاق الثاني كلا وجود في سقوط العدة.

وإذا كان الطلاق ؤجعياً ومات الزوج وهي في العدة ورثته وتنتقل عدتها إلى عدة المتوفى عنها زوجها؛ لأن أحكام الزوجية باقية، فلا تجوز له أختها ولا الخامسة حتى تنقضي عدتها إلا أن تكون قد انصرمت عدتها ولم تغتسل فإنها ترث ولا تستأنف عدة الوفاة.

[(ح) وعند يحيى والقاسم والمؤيد بالله والناصر للحق - عليهم السلام - تنتقل عدتها إلى عدة الوفاة ما لم تغتسل وتمضي بها وقت الصلاة]*.

(ص) وإذا كان الطلاق بائناً لا تخرج من بيتها وكان سبب خروج فاطمة بنت قيس سوء عشرتها فكان عذراً، وإذا كان الطلاق قد وقع في السفر، فإن كان بينها وبين منـزلها دون البريد رجعت إلى منـزلها، وإن كان بريداً لم ترجع، فإن حدث عارض ولها منـزلان رجعت إلى أقربهما، والمرأة تعتد من يوم يأتيها العلم بوفاة زوجها؛ لأنها لم تتعبد إلا بما علمت.

[(ح) وبه قال يحيى والناصر خلافاً للمؤيد بالله].

(ص) وليس للولي أن يمنع محرمة من السفر فيما دون البريد.

وإذا انقطع حيض من تزوجت في العدة أو امرأة المفقود جهلاً فإن عدة المزوجة في العدة إلى حد الإياس، وأما امرأة المفقود فعدتها أربع سنين لأنها في حكم الاستبراء.

[(ح) المراد أن امرأة المفقود إذا تزوجت في حال غيبته جهلاً لجواز ذلك أو أخبرت بموته ثم جاء بعد ذلك فإن نكاح الثاني غير صحيح، وهي امرأة الأول، ويجب الاستبراء من ماء الثاني على ما ذكره عليه السلام].


باب ذكر ما يوجب فسخ النكاح وما يتصل به

إذا ارتد أحد الزوجين وقعت البينونة بالردة بشرط انقضاء العدة وانفسخ النكاح.

[(ح) وذكر السيدان (م) و(ط) للهادي والمشائخ للناصر للحق أن البينونة تقع بيقين الردة، ومثل ما ذكر هاهنا ذكره المؤيد بالله لنفسه وللهادي ونصره الشيخ للناصر للحق عليه السلام]*.

(ص) فإن تاب المرتد وهي في العدة فهما على نكاحهما وإلا كان من الخُطّاب، ولا يعتبر في انفساخ النكاح بالردة اختلاف الدار [ولا موت أحدهما] بل الاعتبار اختلاف الدين.

وامرأة المطرفي إن كانت على مذهبه تقليداً أو اعتقاداً فحكمهما واحد، إن أسلما فهما على نكاحهما وإن أسلم أحدهما دون الآخر انفسخ النكاح، وإن لم تكن على مذهبه بل كانت مسلمة لم يكن زوجاً لها في الإسلام.

وإذا اشترت المرأة زوجها بمهرها ولم يسمِّ لها مهراً قبل الدخول وبعده كان هذا البيع غير صحيح لجهالة الثمن وينفسخ النكاح به؛ لأن المبيع بيعاً فاسداً يملك بالقبض أو الاستهلاك.

وإذا تلفظت المرأة بلفظة كفر انفسخ النكاح وكان لزوجها المراجعة في العدة من دون ولي وشهود، كما إذا ارتد أحد الزوجين فإنهما على نكاحهما إذا اختارا المعاودة إليه.

(ح) وعلى ما ذكره السيدان لا يصح منه مراجعتها؛ لأنها قد بانت منه.

(ص) وفي يهودي أسلمت أم ولده ثم أسلم وهي في العدة، إنها إن سلمت القيمة وأسلم والعدة باقية فلا سبيل له إليها، وإن لم يسلم القيمة وأسلم وهي في العدة فهو أولى بها.

(ح) هذا مذهبه - عليه السلام - [ومثله أطلق في (التحرير)]، وعند سائر أصحابنا الاعتبار بانقضاء العدة فقط، وأشار المؤيد [في كتاب الطلاق من المسائل إلى مثل ما ذكره الإمام عليه السلام، وذكر في كتاب العتق كما ذكره سائر أصحابنا أن الإعتبار بانقضاء العدة. ذكره محمد بن أسعد].

(ص) فإن كانت العدة قد انقضت ولم تسلم القيمة فلا سبيل له عليها، وعليها تسليم القيمة وهي تعتبر بأحد أمرين بتسليم القيمة أو انقضاء العدة أيهما تقدم.

وإذا وكلت المرأة وكيلاً كشراء عبدٍ فشراه ثم وجدته زوجها صح الشراء وانفسخ النكاح؛ لأن الوكيل لم يخالف في ذلك ولم يخرج بكونه زوجاً لها من كونه عبداً.


باب ذكر الظهار والإيلاء

ومن ظاهر من واحدة من امرأتيه مع أن أسماؤهما واحدة وأسماء أمهاتهما والتبس الحال عليه فإنه يكون مظاهراً من كل واحدة منهما.

وإذا جامع المظاهر امرأته قبل الكفارة ثم طلقها فالكفارة لازمة له، وكذلك إن لم يرد وطئها بل أراد المماسة فعليه الكفارة، فإن وطئ لم يحرم عليه الوطئ ثانياً بل تلزمه الكفارة.

والمظاهر إذا أراد المسيس ومات قبل الوطئ وقد خلا بها خلوة صحيحة لزمته الكفارة، وإن نوى ولم تقع الخلوة لم تلزمه.

(ح) والأولى ما ذكره في المسألة الأولى، إن الاعتبار بإرادة المسيس دون غيره كما هو مذكور لسائر أئمتنا عليهم السلام.

(ص) وكفارة الظهار وغيرها من الكفارات تجري مجرى الزكاة في ثبوت الملك وإخراج القيمة وتفتقر إلى إذن الإمام أو واليه.

والمولى إذا فاء بلسانه لم يحنث إلا أن يكون ممن لا يقدر على الوطئ فإنه يحنث.

ومن حلف لا جامع امرأته سنة لعلة يضر به الجماع فيها لم يكن مولياً، وليس لها مرافعته؛ لأنه لم يضارها.

والتقبيل وما أشبهه من الاستمتاع يكون عوداً، وإذا كان للمظاهر خادم وثياب الأبدان ودار ودابة ولا غنى له عن ذلك كان في حكم المعدم وله الصيام.


باب الحضانة

نفقة المولود ومؤنته وأجرة أمه على إرضاعه إلى فصاله واجبة على ما يراه الحاكم سواء ولدته أمه في عدة الوفاة أو غيرها وسواء كان أبوه حياً أو ميتاً وسواءً كانت تركته مستغرق بالديون أم لا، ويقدر الحاكم الوسط لمثلها من مثله.

ومن طلق امرأته ولها ولد منه كان لأبيه أخذه إن كان قد استغنى بنفسه في الأكل والشرب واللباس وقضاء الحاجة المخصوصة والتنـزه من البول والغائط والإغتسال، وإن لم يستغن عنها كانت أولى به، وعلى أبيه لها أجرة المثل.


كتاب النفقات

نفقة القريب المعسر واجبة إذا كان قريبه الغني وارثاً له ولو كان المعسر فاسقاً.

وإذا كان للفقير قريبان يرثانه وأحدهما موسر تعين وجوب النفقة على الموسر وسقط عن المعسر، بل تجب على الموسر نفقتهما معاً، وحد اليسار أن يكون معه ما يكفيه وأهل بيته إلى إدراك الغلة أو نفاق السلعة إن كان تاجراً أو تمام المصنوع إن كان ذا مهنة بعد أن يكون له مال إذا بيع أو قوم بلغ مائتي درهم قفلة.

وإن كان لا يملك إلا دون النصاب لزمته المواساة على قدر الإمكان دون التعيين وإنما تعين النفقة وتفرض إذا كان غنياً الغنى الشرعي.

ومن سلم إلى قريبه نفقة لمدة برئت ذمته، فإن غصبها غاصب فلا يبعد أن يلزمه تجديدها، فإن كان بجناية منه لم يلزمه.

[(ح) وكذلك إن بقيت في يد المنفق عليه يجب على المنفق ثانياً بخلاف نفقة الزوجة؛ لأنها كالدين، ذكره محمد بن أسعد أبقاه الله تعالى].


باب نفقة الزوجة

من قدم لامرأته طعاماً مأدوماً في نفقتها فامتنعت من أكله سقط عنه قدر ما يتعلق بذلك الطعام ما لم يتغير أو يعاف وعليه تجديد العرض له ولا يلزمه تسليم الحب ولا الدراهم عوضاً عن ذلك.

وإذا كانت معه في المنـزل لزم التقديم والعرض في وقت الغداء والعشاء، وإن كان في جهة أخرى فعليها المطالبة وعليه الأداء ولا تسقط النفقة بترك المطالبة وإنما تسقط بعصيانها لأن الأصل وجوبها فلا يسقطها إلا أمر شرعي، ولا يجب على الحاكم إكراه الزوج على نفقة زوجته قبل المرافعة ما لم ترافعه، ولا يكره على الطلاق.

والخيار في السكنى على المنفق والمتوفى عنها زوجها إذا لم تجد فلها النفقة وتكون آثمة بترك الإحداد إن علمت بوجوبه، ولا تسقط بالمخالفة إلا السكنى، فإنها إن خرجت سقطت السكنى فإن رجعت وتابت رجع الحكم؛ لأنها في حبس الميت لحكم العدة فلزمت نفقتها وكسوتها، والزوجة تتبع زوجها في السفر براً كان أو بحراً، فإن تأخرت سقطت نفقتها وكسوتها، فإن مات في الغيبة ورثته ولها الصداق.

والمعتدة ترد الكسوة بعد انقضاء العدة إلا أن يكون في ذلك عرف فهي لها.

ومن فسخ نكاحها لكونه باطلاً أو فاسداً أو لخيارها في نفسها أو للعان أو ردة أو إسلام أو عيب فإن الفسخ في هذه الأشياء إن كان من قبل الزوج لزمه النفقة مدة الإستبراء، وإن كان من قبل الزوجة فلا نفقة لها، وكذلك إن كان من قبلهما فلا نفقة لها، وأم الولد إذا أعتقها مولاها أو مات عنها فلا نفقة لها في الحياة ولا في تركته بعد الوفاة.


باب الرضاع

لا يجوز للرجل التزوج بامرأة رضعت من لبن أبيه فإن كان اللبن لغير أبيه جاز نكاحها؛ لأنها لا تحرم عليه ابنة امرأة أبيه، ومن حرم نكاحها للرضاع حل النظر إليها.

وإذا رضع رجل لبن امرأة كانت مع زوج ثم ماتت وتزوج هذا الرجل غيرها جاز للرضع النظر إلى هذه المرأة؛ لأنها امرأة أبيه من الرضاعة.

وإذا اختلط لبن امرأة بلبن بقر أو غنم وكان لبنها نصفاً أو غالباً فبعد أن يكون في تحريمه خلاف، وإن كان لبنها قليلاً في ضمنه بحيث لا ينبت لحماً ولا ينشر عظماً لم يحرم.

وإذا شهد شاهدان بالمص المتدارك قام مقام مشاهدة جري اللبن في الحلق، فإن جهلا هل في المرأة لبن أم لا فمجرد المص لا تحرم.

والمرأة إذا أرضعت ولداً وهي بكر بعد وطئ زوجها وقبل العلوق فإنه يكون ولداً للزوج؛ لأنه رضع على فراشه فأضيف اللبن إليه.

(ح) وذكر أصحابنا لمذهب يحيى عليه السلام أنه إنما يكون ولد للزوج إذا حملت منه وحصل منه اللبن وإلا فهو ولدها دونه.

(ص) ومن اشترى جارية أرضعت أمها ولده وصارت أخته ثم وطئها سيدها بعد ذلك، إن ذلك جائز؛ لأن الحرمة بينها وبين ولده لأنه أخوها، فأما أبوه فلا حرمة بينها وبينه، ومثل ذلك لا يحرم من النسب.


كتاب البيوع

باب البيوع الصحيحة والفاسدة وما يصح بيعه وما لا يصح

من اشترى من السوق خبزاً أو سمناً أو لحماً بأن قال: كيف تبيع، فقال: كذا، فقال: هات، صح من دون ملافظة إذا جرى بذلك عرفهم؛ لأن العرف من الأصول القوية في باب المعاملات.

[حاشية: ومثله حكى أبو العباس عن علي بن العباس عن يحيى عليه السلام، وأما ما ذكر السيد أبو طالب للهادي فلا ينعقد البيع، ومثله حصل الشيخ أبو جعفر لمذهب الناصر للحق عليه السلام].

ومن اشترى جارية وباعها قبل الاستبراء كان البيع فاسداً لإخلاله بشرط يرجع إلى المبيع، فإن تفاسخا كان بحكم الحاكم وإلا جرى مجرى الصحيح.

(ح) [قوله: وإلا جرى مجرى الصحيح] المراد به إذا اتصل به القبض ينفذ فيه تصرفات المشتري إلا الوطئ فإنه لا يجوز في البيع الفاسد بحال، وهو قول يحيى والناصر للحق عليهما السلام.

(ص) فإن علم صحة قول البائع حرم عليه الوطئ إلا بعد الاستبراء، ويملك البائع الثمن ويكون آثماً في البيع على تلك الصفة.

(ح) قوله إلا بعد الاستبراء، المراد به إن علم أن البيع وقع قبل الاستبراء حرم عليه الوطئ وإن علم أنه وقع بعد الاستبراء حلّ الوطئ.

(ص) بالله: وإن تمكن من تعريف المشتري كان عليه تعريفه وللمشتري أن ينازعه لأنه لا يلزمه تصديق قوله في ماله، فإن أخرجها المشتري الثاني عن ملكه كان الكلام ما تقدم إلا أن يصح معها حمل من الأول فيفسخ الحاكم البيع، فإن تصرف المشتري فيها لم يصح من بيع وعتق وغيرهما؛ لأنها أم ولد لا يجوز فيها شيء من ذلك على رأينا، فإن لم يكن معها ولدٌ من الأول بعد العتق.

ومن باع فصاً على خاتم أو خاتماً دونه، إنه إذا حصل العلم بالمبيع والحال هذه جاز، والقلع على البائع والنقص عليه؛ لأنه حصل باختياره، وبيع المغصوب وهبته لا يصح إلا أن يتمكن صاحبه منه ثم يبيعه بما تراضيا عليه.

(ح) ومثله ذكر صاحب (المرشد)، لمذهب الناصر للحق عليه السلام ومذهب سائر أئمتنا أنه يصح بيعه من الغاصب وغيره، ومثله ذكر -عليه السلام- عقيب ذلك.

(ص) فإن باعه وهو لا يتمكن من قبضه ولا تسليمه لم يصح البيع وإن لم يعلم هل يتمكن من قبضه من الغير أم لا كان من بيع الغرر، فإن قبله المشتري [بذلك ثم] صار إليه جاز له التصرف لإذن المالك فيه.

والدنانير والدراهم عندنا لا تتعين في البيع؛ لأن ذلك لا يعلم من قصود المسلمين وبذلك جرت عاداتهم، والعوائد أصل في ثبوت الأحكام، والإقالة بالفسخ أشبه لأنها تبطل بالزيادة والنقصان فخالفت حكم البيع.

وربح المغصوب لبيت المال، وربح البيع الفاسد لمن ربحه إذ ذاك لا يملك بحال (وهذا الملك بحال).

وقوله صلى الله عليه: ((الخراج بالضمان)) ورد في عبد استغله رجل لزمه ضمانه ببيع فاسد فإنه يرده ولا يرد عليه إذ هو في ضمانه في ملك ما.

ومن باع أدماً موزونة بميزان ناقص على أنه وافٍ أو ضانية على أنها ماعز أو مخرقة على أنها صحيحة، إن هذا من باب الغش والتوبة مجزية، فإن علم أربابها سلم إليهم ما يجب من التفاوت، وإن جهلوا كان ما يلزم من التفاوت لبيت المال، وإن لم يعرف قدر ذلك أخرجه بالتحري.

ومن كان في يده مال يجب صرفه إلى بيت المال ولم يكن عين بيت المال فباعه صح بيعه؛ لأن له ولاية على ما في يده.

ومن اشترى أرضاً وفيها نهر مدفون أو بئر مدفونة فأظهره المشتري فإن البيع صحيح ويكون ذلك كالتوابع في نفس المبيع بعد معرفته بالجملة، كمن يبيع رمكة ولا وطئها حاملاً أو عبداً وله مهنة تزيد في ثمنه ولا يعلمها عند العقد، وكما إذا باع فرساً على أنه حرون فوجده هملاجاً أو على أنه مقصر فوجده سابقاً، وكما لو باع أرضاً فوجد فيها معدنا عظيماً.

ومن عقد على أراضي كثيرة عقداً واحداً إما وقفاً أو صدقة أو هبة أو غير ذلك وهو يعرفها إلا واحدة، إن دعوى الجهالة بواحدة تخرجه عن باب المعلوم، فإن وقع بعض الجهالة لحق بالمعلوم كالذي يقول: كل ما أملك صدقة، عمّ هذا اللفظ كل شيء يملكه، فإن كان له مال لا يعلم كان كالمعدوم في الأصل، فإن صح أن يعلم في الثاني فهو كالمعلوم في الأصل، وإن لم يصح أن يعلم في الثاني كان في حكم المعدوم في الأول.

وفي نصراني اشترى جارية حبشية، إنها إن كانت باقية على الكفر صح شراؤه لها، وإن كانت مسلمة أمره الحاكم ببيعها، فإن لم يأمره الحاكم ببيعها حتى وطئها وأولدها خرجت عن ملكه بالولادة ولم يكن له بيعها ولا استخدامها؛ لأنه لا يجوز استمرار ملك الكافر على المسلم؛ لأن الإسلام يعلو ولا يعلا، وإن لم يستولدها فهي على ملكه، وبيع الظالم وشراؤه صحيح، وللأب أن ينصب وكيلاً يبيع منه مال ابنه لنفسه أو يشتري لولده منه، فإن فعل من غير ذلك جاز على وجه المعارضة وتجري المنفعة لا على وجه البيع والشراء.

[(ح) وهذا كما قاله الناصر للحق أنه يقومه قيمة عدلٍ ويأخذه لنفسه].

(ص) ومن باع أرضاً بدون قيمتها وهو والمشتري مضمران أن البائع متى رد إلى المشتري ما دفع إليه أن لا بيع بينهما وفعلا ذلك فراراً من الرهن وعجز البائع عن رد المدفوع إليه، إن هذا البيع غير صحيح لما انطوت عليه نياتهما ولافتراقهما من غير تراض لصفقتهما على الوجه الذي وقعت عليه.

[ومثله ذكر المؤيد بالله في المسائل في آخر باب الهبات].

والتراضي في البيع شرط، ويجب على المشتري إيفاؤه الثمن وإعادة البيع، فإن رد البائع ما أخذ لم يحتج إلى الفسخ لفقد صحة العمل الأول، وكذلك الحكم لو قال عند العقد: إن عجزت عن رد ما دفعت إليّ كان بيني وبينك الحكم.

وإذا أجّر ما اشتراه قبل القبض كان موقوفاً، فإن قبض المبيع صح وإن لم يقبضه لمانع لم تصح الإجارة؛ لأن الملك في هذه الحال يتردد بين البائع والمشتري.

وبيع الشيء بأكثر من سعر يومه مؤجلاً لا يصح، ولا يقاس على بيع السلم لأنه ورد بخلاف الأصول فيقر وحده؛ لأن الأصول وردت بأنه لا يصح بيع ما ليس عنده وبالنهي عن بيع ما لم يقبض وربح ما لم يضمن إلا أنه يعتبر في السلم التراضي من المتبايعين وأن كل واحد منهما يرجو الربح ويخشى الخسران.

وبيع الحاضر بالحاضر جائز ما لم ينطويا على غش.

ونهى النبي صلى الله عليه عن بيع المضطر حكمه باق فلا يجوز؛ لأن النهي يقتضي فساد المنهى عنه إلا ما خصه الدليل، وإن اضطره السلطان وتوعده بالقتل إلا أن يسلم مالاً معلوماً والجأه ذلك إلى بيع نفيس بتقيةٍ لم يجز.

[(ح) وذكر يحيى أنه يصح بيعه، ونصره الإخوان وغيرهما من المحصلين].

(ص) ومتى باع قريب الصغير أو تصرف في ماله بغير ولاية ولا وصاية ثم مات الصغير وانتقل الملك إلى البائع جاز البيع بالعقد الأول؛ لأنه يصح أن تتعقبه الإجازة، كما نقول في بيع مال الغير لو أجازه لجاز، وإن بقى الصبي فهو أولى بماله إلى بلوغه.

ومن طرد من ماله فاشتراه منه رجل آخر، فإن كان يمكنه استخلاصه من الظالم وجب عليه ذلك من دون الشراء؛ لأنه من طريق الأمر بالمعروف والنهي عن المنكر، وإن كان لا يمكنه إلا بالشراء اشتراه بقيمته إلا أن يرضى مالكه بدون القيمة، فإن اشتراه منه الغاصب بعد ذلك صح وملكه ولم يجز للمظلوم إذا تمكن منه أن يأخذ منه شيئاً.

(ح) هذا هو الأولى [من المذهب] دون ما ذكره أولاً، وهو قول سائر أصحابنا - عليهم السلام.

(ص) بالله: ومن اشترى بيتاً بحقوقه دخلت الطريق في الحقوق وإن باعه بالحدود ولم يذكر الحقوق كان له ما دخل في الحدود واشترى طريقاً من البائع أو غيره.

ومن باع ما لم يحده ولم يسمه لم يصح البيع، ولا بد من أن يعلم المبيع والثمن، فإن أشار إليه كفت الإشارة عن الحدود والتسمية.

ومن باع شيئاً بثمن معلوم فَانْظر به ثم اختار الحط منه جاز، وكذلك الإبراء، ولا يصح شراء مجهول المقدار.

وبيع المريض يصح ما دام عاقلاً، ومن باع ثلثي ماله من رجل ووهب منه الباقي في مرضه صح ذلك، فإن باعه بأقل من قيمة مثله فللورثة تمام القيمة، فإن لم يرض المشتري بدفع تمام القيمة فسخ البيع.

ومن أشرك غيره فيما اشتراه من دون أن يذكر شيئاً معلوماً من نصف أو أقل أو أكثر لم تصح هذه الشركة.

ومن اشترى صوفاً على الغنم ثم حزه لم يمتنع فساده إن كرهه وعليه أجرة من حزَّه رضيه أم سخطه.

[(ح) وذلك لأن المشتري إذا أمر غيره بالحز فالأجرة عليه؛ لأنه هو الآمر وسواءً رضي أم سخط، والأجرة لازمة له كما ذكر في (التحرير) في أجره النقاد أنه على المشتري، فإن أنقده البائع فالأجرة عليه دون المشتري.

وعند سائر أئمتنا لا يصح هذا البيع، وأجرة الحز لو صح البيع لوجبت على البائع دون المشتري]*.

(ص) بالله: ومن باع بعيراً واستثنى الحمل عليه إلى موضع معلوم صح، فإن مات الجمل قبل تسليمه إلى المشتري فهو من مال البائع وليس له أن يحمل ما يجفو على الدواب، وكذلك ما يقض الأضلاع ويورث الدبر، وإن تناكرا في القبض كان القول قول البائع مع يمينه.

ومن اشترى عرش أولاد النحل تحت أمهاته ولم يذكر مدة لقلعه ثم تنازعا في قلعه فطلب البائع قلعه وخشي المشتري تلفه، فعلى البائع أن يتركه حتى يجد له موضعاً وله أجرة مثله، فإن لم يقلع حكم على المشتري بقلعه.

ويجوز بيع الزرع وهو قائم على أصوله وبعد أن يحصل إذا علم كميته جملة أو تفصيلاً ويقلعه في الحال إلا أن يرضى البائع بتركه، ويجوز بيع البصل والجزر والثوم إذا رضي به المشتري بعد قلعه، وإن لم يرضه بطل البيع.

(ح) ويكون للمشتري الخيار، فإذا قلعه فلا خيار له إذ نقصه القلع، ذكره مشائخنا والإمام - عليه السلام - أثبت له الخيار بعد القلع؛ لأن الرؤية إنما تصح بعده ولم يفصل بين أن ينقصه القلع أو لا.

(ص) ومن باع بهيمة واستثنى ما في بطنها أو ما تحمله، إن البيع صحيح والاستثناء فاسد إن كان الحمل غير معلوم، واستثناء ما ينتج في المستقبل لا يصح، وكذلك في الأمة.

ويجوز الانتفاع بالنجس من دون أن يترطب به، وكذلك الدهن النجس يجوز بيعه وشراؤه وهو معيب بالنجاسة، ولم يظهر منع المسلمين من زبل الأراضي بالنجاسة ولا المنع من وضع الاكاف والسرج مع كونه نجساً بدم الدبر وغيره.

وشراء البلح لا يصح إلا أن يحذّه المشتري في الحال أو يكتري له النخل مدة معلومة [بأجرة معلومة].

[(ح) وحكي عن الفقيه أبي منصور - رحمه الله - أنه قال: إن الأشجار إذا لم تكن مثمرة جازت إجارتها إذا لم تكن الثمرة حاصلة وقت الإجارة].

(ص) ومن باع أغناماً أو غيرها واستثنى منها ثلثاً أو غيرها ولم يعينها بطل البيع للجهالة.

ويصح بيع الأخرس وشراؤه إذا كان عارفاً للإشارة، وتصح الشهادة عليه إذا علم مقصده ويحكم عليه الحاكم، وكذلك الأعمى إذا وكل من ينظر له ولا تضره جهالته ويملك ما وُهِبَ له، ولا فرق بينه وبين البصير في شيء من الأحكام إلا ما يتعلق بالمشاهدة فوكيله يقوم مقامه في ذلك.

ومن اشترى أرض الوقف لم يصح شراؤه، فإن غرس فيه فعليه الأجرة، وإن لم يكن له بينة على أنه غرس كان الظاهر أن الغرس وقف مع الأرض.

ومن ابتاع غلة ولم يقبضها ولا قبض البائع الثمن، إن لكل واحد من البائع والمشتري أن يبطل العقد إذا كان البيع مجهولاً.

وكامل العقل جائز التصرف ينفذ بيعه وشراؤه وإن كان قليل الاعتياد للبيع والشراء إلا أن يكون هناك تدليس أو غرر فله الخيار ثلاثاً، كما قال رسول الله صلى الله عليه للذي قال له إني أخدع في البيع: ((قل لا خلابة ولك الخيار ثلاثاً)).

ومن وكل غيره بأن يشتري له شيئاً فاشتراه لنفسه وربح، يكون متعدياً ولا يبعد أن تكون الغلة لبيت المال؛ لأنه ملكها من غير حلها، وإن قلنا يملك المبيع وعليه الثمن صح ذلك إذا كان أخذه بنية الرد فلم يتمخض معصية وإن كان قد أخطأ.

وإذا عين المشتري ذهباً ثمناً للمبيع وكان الذهب لغيره لم يصح البيع إلا أن يرضى صاحب الذهب بالبيع ملك المبيع هو.

[(ح) المراد به إذا كان سبيكة لأنه ذكر في أول الباب أن الدراهم والدنانير لا تتعينان في العقود]*.

(ص) ومن كان على مذهب يحيى - عليه السلام - فقال له آخر: بِعْني من الحَبِّ كذا (وأنقص السعر) وانظرني، فقال البائع: هذا يحرم ولكن أعيرك شيئاً وتشتري به وانفصل من السعر، إن هذا لا يجوز لا في البيع ولا في السلم وهو توصل إلى الربا.

ومن كان له ماء وأرض جاز أن يبيع أحدهما دون الآخر مع البيان وهما مالان منفصلان والماء يملك لمجرى الماء.

(ح) وهو (قول) المؤيد بالله والناصر للحق خلافاً لما قاله السيدان [أبو العباس وأبو طالب رضي الله عنهم].

(ص) وإذا تزوج عبد بحرة فلسيده بيعه وعلى سيده مهرها ولا شيء على المشتري، وللمشتري أن يأخذ العبد إلى أي جهة شاء.

ومن اشترى تمراً أو حباً لم يصح (ما لم يكله أو يكون خرافاً).

ومن اشترى ثوباً أو غيره على أنه كذا ذراعاً فوجده ناقصاً فله الخيار، ولا يصح بيع الدعوى في الأموال، فإن وكل من يخاصم عنه (لزم الخصم) الانقياد معه.

ومن اشترى مغصوباً على أن يسلمه لصاحبه وقبضه صاحبه فالمشتري غير آثم وصاحبه مخير إن شاء سلم الثمن إلى المشتري وإن شاء امتنع ورجع المشتري بالثمن على البائع متى حكم الحاكم بالرد وأقر الغاصب بالغصب.

ولا يجوز للأب بيع مال ولده الصغير إلا لحاجة ماسة فله أن يبيع من ماله ما يقتات به وإياه بالمعروف.

ويجوز بيع ذوي المحارم من الرضاع وشراؤهم ولا يجوز من النسب.

ومن قال: لا أبيع سلعتي إلا من فلان، فجاء آخر وقال: أشتري لذلك الفلان، واشترى لنفسه صح شراؤه لنفسه ويكون خائناً، ويجوز بيع شقص معلوم من مبيع معلوم بثمن معلوم.

وإذا باع الغاصب الجارية ثم اشتراها من صاحبها انتقض بيع الغاصب لها ولا يكون ملكها له بعد ذلك إجازة للبيع الأول بل هو إلى النقض أقرب.

وبيع الوصي جائز قبل علمه بالوصية ولا يحتاج إلى شيء إحداث آخر.

[(ح) وهذا بخلاف الوكالة].

(ص) والحط والزيادة يلحقان العقد، والفلوس من ذوات القيمة وكذلك الدنانير المغشوشة.

[(ح) والظاهر من مذهب سائر الأئمة - عليهم السلام - أنها من ذوات الأمثال، والمراد به إذا أخذها عدداً لا وزناً]*.

(ص) ولا يجوز الشراء برأس مال السلم بعد الإقالة إلا بعد قبضه؛ لأنه صار ملكاً للغير.

ومن باع نخلاً فطلع ولم يشترط المبتاع دخول التمر في البيع أن التمر قد أبَّره إن لم يدخل في العقد بالتعيين، وما حدث بعده فللمشتري، فإن التبس الحال كان قسمة ذلك صلحاً ومراضاة، فإن لم يتفق كان ذلك لبيت المال، فإن طالب المشتري البائع برفع ثمرته فله ذلك، فإن تركها بالأجرة فهو له إلى الأجرة المعتادة، فإن كره رفع الأجرة طالبه برفع الثمرة، لأنه لا ضرر ولا ضرار في الإسلام.

وإذا كان ثمن المبيع خمراً أو خنزيراً أو ميتةً أو دماً بطل البيع، وإذا قال البائع: اشتريت مني بكذا، فقال: اشتريت، أو قال المشتري: بعت مني بكذا، فقال: بعت، صح ذلك.

ومن باع رحا مشتركة مع علم المشتري بذلك ولم يجز الشريك صح البيع ولا خيار له، فإن لم يعلم كان له الخيار.

وبيع المستأجر يصح إذا فسخت الإجارة لعذر وكانت في الأصل ممن له ولاية أو وكالة، والإقالة في الشيء التالف فاسدة إلا إن يتراضيا جاز.

ويجوز للوصي أن يشتري من نفسه الأرض الموصى ببيعها بزيادة على القيمة على وجه الحسبة إن لم يجد من يعاقده عقداً شرعياً.

(ح) (يعني أنه) ينظر قيمته فيخرج قدرها في أمور الميت واليتيم ليأخذ الأرض عوضاً عما أنفقه. ذكره محمد بن أسعد.

(ص) وكذلك له أن ينفق ليرجع بعوضه وأن يعمل ليرجع بالأجرة ويجعل على نفسه الحيف احتياطاً، وكل ذلك من طريق الاحتياط، والبيع من اليهودي يصح.

والعزية هي النحلة (أو النحلات) إلى العشر يعزيها الرجل أخاه، معناه يهبه ثمرها لحاجة تمسه فيحتاج هو إلى بيعها ثانياً فرخص له في بيع ذلك بالتمر ويكره في أكثر من ذلك.

ويحرم بيع السلاح والكراع من جند الظلمةوما يتقوى به على أهل الحق، ويجوز ما سوى ذلك.

وحكم الذرة التي فيها قشرها لم يميز عنها حكم المقوم وكذلك البر مع تبنه لما فيه من الجهالة، وبيع الخيار الواقع لأجل التحيل على تحصيل الثمار والغلات دون التراضي بانبرام العقد لا نجيزه لعدم التراضي وسواءً دفع قدر القيمة أو أقل أو أكثر عرضاً كان أو نقداً، وكذلك لا يجوز أن يبيعه طعاماً بثمن قليل ثم يشتري منه ما ابتاع بثمن كثير ثم يحسب عليه السعر الغالي طلباً للربح بل هو توصل إلى الربا بالحيلة.

وإذا قال المشتري للبائع: بعت مني بما في هذه الصرة، لم يصح، فإن فتحها وعلم أنه ذهب أو دراهم صح البيع إذ لم يجهل إلا العدد.

ومن مات وعليه دين يستغرق ماله فباع الوصي عبداً للميت لغير قضاء دينه لم يصح؛ لأنه من غير مالك وعلى غير العوض الذي أذن له الموصي.

ومن باع نصيبه في فرس من غير إذن شريكه ولا حضوره ثم بلغت في دار المشتري فإنه يكون متعدياً على نصيب شريكه ويضمنه ويدخل تحت قوله صلى الله عليه: ((لا ضرر ولا ضرار في الإسلام)) ويكون كالمتلف لمال شريكه، فإن كان شريكه حاضراً لم يضمن إلا أن يبيعها ممن لا يتمكن شريكه من استيفاء الحق منه.

[(ح) المراد به إذا باع وسلم].

(ص) ومن اجتمع له مال بتجارة الربا فاشترى بذلك ضياعاً لم ينعقد البيع وإن وقفه المشتري لم يصح الوقف، وسائر العقود تلحقها الإجازة إلا العبادات.

وإذا باع المطرفي ما ورثه من قريبه المطرفي بعد إسلام البائع لم يصح بيعه إلا أن يكونا في دار الإسلام ثم ينتقل الموروث إلى دار الكفر.

وفي القرض الفاسد لا يحرم البيع والربح للمستقرض؛ لأنه أخذ المال بالإذن.

ومن اشترى شيئاً بدنانير ودفع عوضها دراهم جاز ذلك، ويجوز بيع القطن (بالغزل متفاضلاً).

[(ح) المراد به إذا كان أحدهما موزوناً والآخر معدوداً].

(ص) ولا مماثلة بينهما لأنه لو استقرض منا من غزل لما أخرجه من عهدته أن يدفع قطناً، فصار كالخبز بالحنطة والذهب بالذهب مثلاً بمثل، فإن وهب الزيادة بعد الملافظة جاز، فإن أخذ عوضها قيمة جاز أيضاً.

ويجوز بيع الخبز والهريس بالحب يداً بيد ولا يجوز نسأ.


باب الخيار في البيع وذكر الشروط فيه

الخيار في البيع إذا كان إلى مدة غير معلومة كان البيع فاسداً، وإذا كان الخيار للمشتري فمات البائع في مدة الخيار إن موته لا يبطل خيار المشتري وله إمضاء البيع وفسخه، والخلابة الخداع.

ومن اشترى شيئاً من البهائم وقد كان رآه قبل البيع إن رؤيته الأولى لا اعتبار بها.

ومن نعت سلعته بصفة ولم تكن كذلك وتلفت قبل نظر المشتري لها فهي من مال البائع، ونعته لها بما ليس فيها من الغش وفيه الوعيد ، وسواء وكل المشتري بائعها بالقبض أم لا.

[(ح) المراد به إذا تلفت قبل القبض].

ومن اشترى داراً ولم ينظر بعض بيوتها ثم وجد (فيها ما لم يكن) نظره أخشاباً منكسرة فله رد الدار.

ومن باع أو اشترى بالليل ولم يتمكن من رؤية المبيع أو الثمر فله الخيار، ومن اشترى عبداً وجعل الخيار لنفسه ثم جنا العبد جناية لم يبطل خيار المشتري.

[حاشية: سواء كان قبل قبضه أو بعده، ومثله نص يحيى في (المنتخب) وهو مذهب الناصر للحق عليه السلام، ونص يحيى في (الأحكام) أن حدوث العيب عند المشتري يبطل خياره، ونصره السيدان أبو العباس وأبو طالب].

ومن اشترى بهيمة ولم يرى سِنها مدة طويلة إنه لا يقبل قوله إني لم أرها إلا ببينة أو لعذر ظاهر، وإذا كان الخيار للبائع فهو لا يحتاج في إمضاء البيع إلى حضور المشتري وإن كان المشتري لم يحتج إلى حضور البائع.

(ح) ولا خلاف في الإجازة أنه لا يحتاج إلى حضور الآخر وإنما اختلفوا في الفسخ في أن من له الفسخ هل يحتاج إلى حضور الآخر أم لا، فأكثر العلماء ذهبوا إلى أنه لا يحتاج، وذهب أبو حنيفة ومحمد أنه يحتاج إلى الحضور، وقال القاضي زيد وأحمد بن الأزرقي، وهكذا يجب على أصلنا.

(ص) ومن اشترى عبداً وشرط على البائع أن يرد الثمن إن أبق إلى مدة معلومة، إن البيع يصح ويبطل الشرط؛ لأن البائع قد أخذ ما في مقابلة العبد وهو الثمن، والمشتري أخذ ما في مقابلة الثمن وهو العبد، والإباق أمر آخر فصار شرطه لغواً.

[المراد به إذا كان غير آبق قبل عقد البيع].

ومن باع شيئاً إلى مدة معلومة وشرط على المشتري أنه إن أتى بالثمن إليها وإلا فلا بيع بينهما، إنه لا يصح البيع إلى مدة إلا بيع الخيار وما عداه لا يصح.

ومن باع أرضاً وشرط للمشتري شرَّبها من ماء معلوم وهو لا يعرف مقدار ما تستحقه من الماء فسقاها المشتري مدة ثم منعه البائع، إن له المعتاد من الشرب وليس لأحد منعه منه، وما كان وقتاً للشرب عمل عليه.

ومن اشترى شيئاً بثمن معلوم وشرط أن يعطيه بثمنه طعاماً كان هذا البيع فاسداً، وإذا شرط في عقد البيع كفيلاً معيناً أو رهناً معيناً صح.

(ح) ومثله ذكر صاحب (المرشد).

[قال (ص):] وإن لم يعين فسخ البيع.

(ح) وذكر الشيخ أبو (ج) [لمذهب الناصر للحق] أنه يفسد البيع سواء عين أو لم يعين.

(قال (ص):) وإذا عين الرهن على التراضي أجبر على تسليمه.

[(ح) وذكر الطحاوي أنه لا يجبر].

قال (ص): ولا يجبر على الكفيل ولكنه إن لم يأت بكفيل فسخ البائع البيع إن شاء، وإن كان الخيار للمشتري فزرع الأرض ثم رد الأرض بالخيار لم تجب عليه أجرة الأرض ولا رد الغلة إلا أن يدخل الأرض نقص.

(ح) ومثله ذكر الفقيه شهراشويه لمذهب الناصر للحق - عليه السلام - و[مثله ذكر] الأستاذ أبو يوسف.

والصحيح من مذهبه - عليه السلام - ما ذكره بعد هذا في باب أحكام الغلات في الأرباح أنه يجب رد الغلة سواء كانت من أصل المبيع أو من غير أصله كما في خيار الشرط وهو الذي (عليه المحققون من القاسمية) والناصرية. [ذكر محمد بن أسعد].

قال (ص): وبيع الخيار وإن كان جارياً مجرى الرهن فحكمه أقوى من حكم الرهن، وإذا كان الخيار للبائع فعليه الكرا.

[(ح) يعني على المشتري أن يرد الغلة على البائع إذا رد المبيع بخيار الشرط الذي هو للبائع].

قال (ص) ومن باع بشرط العمرى فإن وفى بالعمرى فحسن وإلا فلا شيء عليه لأن المدة مجهولة.


باب رد المعيب

إذا ظهر أن البائع قد غش فيما باعه كان للمشتري أن يرد المبيع وليس له أن يأخذ الجيد منه ويترك الردي، ولا للبائع أن يلزمه ذلك إلا بإعادة عقد على ما تراضيا عليه.

ومن اشترى معيباً عيبه ظاهر لم يصح إنكاره لمعرفته ما لم يكن هناك مانع من رؤيته إلا أن يكون مما يلتبس حلف ما رأيته.

ومن اشترى حديداً واشترط طيبه فأدخله الحداد النار فوجده خبيثاً وتلف في النار، فإن كان تلفه من رداءة الصنعة والحداد ممن يعرف طيب الحديد من خبيثه قبل إدخاله النار ثم أدخله النار فغرامته عليه وعلى صاحب الحديد اليمين ما بعت حديداً معيباً.

ومن باع عسلاً على أنه من عسل جبل كذا وكان من غيره وكان بين العسلين تفاضل يوجب تفاضل القيمة كان له رده ويرد البائع الثمن، فإن لم يكن بينهما تفاوت صح البيع.

وإذا اشترى جارية للوطئ فوجدها مزوجة كان ذلك عيباً، وإن اشتراها للخدمة لم يكن عيباً.

ومن اشترى شيئاً من رجل وله فيه شريك ولم يعلم المشتري بذلك فله الخيار إن شاء رضي بتفريق الصفقة وإلا رد المبيع واسترجع الثمن، والعيب اليسير لا يرد به المبيع لأنه لا حكم له.

ومن اشترى بقرة ليذبحها على أنها ليست بحامل فوجدها حاملاً، إن المشتري إن بيَّن له أنه يريد الذبح فهو عيب عند من يكره أكل الحامل وعلى البائع قيمة نقصان اللحم، وإن لم يعلم مراد المشتري لم يكن الحمل عيباً.

ومن اشترى حمل تمر ثم حمله إلى بلد آخر ثم وجد به عيباً كان له رده أينما كان، وإن لم يغششه وإنما بان فيه ما يمكن خفاؤه وكان عيباً فله رده، فإن تعذر الرد [رد مثله أو قيمته في ذلك البلد و]أخذ ما بقي له من قيمة الجيد.

ومن اشترى شيئاً مرهوناً مع علمه به كان رضاً منه بعيبه ولم يكن له رده، فإن وجد المبيع وقفاً لم يصح بيعه ويجب رده.


باب تلف المبيع

وإذا جنى البائع على المبيع قبل القبض انتقض البيع ولا تقدر الجناية.

ومن باع أشجاراً وزروعاً واجتيح قبل القبض كان من مال البائع.

ومن اشترى غلة وتركها عند البائع بعد القبض فتلفت فهي من مال المشتري وعليه تسليم الثمن، فإن لم يكن قبضه ولكنه رأى بعضه فهو من مال البائع.

ومن اشترى طعاماً بمثله فتلف أحدهما كان من مال المشتري إذا كان تلفه بعد القبض.

وإذا قبض المشتري بعض المبيع وغصب الظالم الباقي، فإن كان من ذوات الأمثال صح البيع في المقبوض وما وقع من ربح فهو له.

(ح) وعند سائر أئمتنا - عليهم السلام - ينفسخ البيع بتلف بعض المبيع سواء كان مثلياً أو قيمياً.


باب تسليم المبيع وقبضه

ولو أن رجلاً اشترى شيئاً ولم يوف الثمن وكان بعد (في مجلس البائع) فأخذه المشتري من غير إذن البائع وباعه، إن المشتري إن كان مليا ولم يكن متمرداً كان آثماً في القبض وصح تصرفه فيه؛ لأنه قد قبض وإنما وقع النهي عن بيع ما لم يقبض، وإن كان غير ملي أو كان ظالماً متمرداً لم يصح قبضه؛ لأن لصاحبه إمساكه وأخذه بعينه إن لم يدفع المشتري الثمن.

ومن اشترى شيئاً ووفىّ الثمن ولم يقبضه ووكل غيره ببيعه، إن توكيله ببيعه توكيل بقبضه في العرف، والمعاملة في البيع لا تفتقر إلى النيات ولا يلزم المشتري تسليم الثمن إلا بتسليم المبيع.

(ح) وبه قال (ش)، قال أبو العباس: يؤمر المشتري أولاً بتسليم الثمن، ثم يؤمر البائع بتسليم المبيع، وقال (م) بالله: تعدل عند ثقة.

(قال (ص):) وإذا قال إذا جاء بالثمن فسلم إليه المبيع فيسلمه من غير أن يأتي بالثمن لم يلزم المشتري؛ لأنه خالفه، فإن كان المشتري قد قبضه فقد ملكه وكان عند بائعه وديعة، فإن سلمه إلى غير من أمر بتسليمه إليه كان مخالفة وضمن البيع وله الثمن.

ومن اشترى جملاً فقطره بائعه بغيره من الجمال، ثم إن المشتري قاد هذه الجمال التي بعيره مقطور بها لم يكن ذلك قبضاً له وإذا كان غير عالم به.


باب حكم الغلة والأرباح وما يتصل بذلك

النما والغلة في البيع الموقوف موقوف كالأصل، ولا تضمن إلا بالجناية والنما والغلة بعد الإقالة تكون للمشتري فلا يلزمه إلا رد المبيع، وإذا كان البيع موقوفاً على إجازة المالك فأجاز البيع بعد أن حصل في المبيع فوائد فيما بين عقد البيع وبين وقوع الإجازة فلا تخلو الفوائد إما أن تكون متصلة أو منفصلة، فإن كانت متصلة كالسمن واللبن وغيره فإنها تكون تابعة للأصل، وإن كانت منفصلة فهي مال آخر لا يدخل في البيع، ويكون الخيار للمشتري إن رضي بالأصل دون الفرع وإلا فسخ البيع.

[(ح) وذكر الفقيه مهدي أيده الله أن النماء المتصل والمنفصل يتبع الأصل إذا وقعت الإجازة]*.

قال (ص): وإذا كان الخيار للبائع ثم حصلت فوائد منفصلة ثم اختار البائعإمضاء البيع فإنها تكون للبائع؛ لأن عندنا أن المبيع باق على ملكه ما لم يمض البيع فكذلك الفوائد تكون له كالأصل.

[(ح) وقال - عليه السلام - بعد ذلك: إنها ترد مع الأصل، وهو الصحيح؛ لأنه مذهب سائر الأئمة - عليهم السلام - وعلى ما حصل المشائخ أن الفوائد المتصلة والمنفصلة في خيار الشرط تتبع الأصل إلا ما حكي عن الأستاذ أبي يوسف أنه جعله مثل المعيب في أن الفوائد إذا كانت من غير أصله فهي للمشتري]*.

(ص) وأما فوائد عوض الإجارة الحاصلة بعد عقد الإجارة وقبل العمل فإنها تكون للمستأجر.

[(ح) أي: إذا عمل ما استؤجر عليه].

(ص) وكذلك حكم الفوائد في الصدقة والهبة الموقوفين يكون للموهوب له والمتصدق عليه.

[(ح) ويمكن حمل المسألة على ظاهرها على قول من يجعل القبض شرطاً في صحة الهبة، فقوله: موقوفين، معناه على القبض إلا أن الظاهر من قوله - عليه السلام - أن القبض غير شرط في الهبة، فمعنى قوله: موقوفين، على القبول لا على الإجارة؛ لأن الهبة على غير عوض والصدقة لا يقفان على الإجارة].

(ص) وأما الموصي فيه بعد الموت فإن فوائده قبل الموت لا تكون وصية؛ لأنها باقية على ملك الموصي ولهذا لو ظهر عليه دين يستغرق جميع المال بطلت الوصية، وكذلك حكم الفوائد إذا حصلت بعد الموت وقبل القبض أو القبول؛ لأنها في الحكم كأنها باقية على ملكه، فإن استهلكها الوارث لم يكن للموصى له مطالبته به، وإن بقيت وقبل الموصى له الوصية لحقت بحكم الأصل، لأنها كالجزء منه.

وإذا رجع الواهب عن هبته فيما يصح الرجوع فيه وقد حصلت له فوائد لم تخل إما أن تكون متصلة أو منفصلة، فإن كانت متصلة فحكمها حكم الأصل.

(ح) [معنى قوله عليه السلام أن حكمها حكم الأصل، يعني] أنها تكون للموهوب له؛ لأن الزيادة المتصلة تمنع من الرجوع في الهبة، (ذكره (ص) زيد)، ويمكن أن يكون مراده بقوله: فحكمها حكم الأصل، في أنه يرد على الواهب مع زيادته المتصلة (ولا يمنع ذلك من الرد).

(ص) وإن كانت منفصلة لم تخل إما أن تكون من أصله أو من غير أصله، فإن كانت من غير أصله كالغلة ونحوها لم يجب ردها مع الأصل وهي للموهوب له، وإن كانت من أصله فلا تخلو إما أن تكون قائمة بعينها أو مستهلكة، فإن كانت قائمة بعينها فله الرجوع فيها كالأصل.

[(ح) وذكر مشائخنا لمذهب القاسم ويحيى - عليهما السلام - أنه يكون للموهوب له سواءً كانت باقية أو تالفة، وهو قول أبي حنيفة، ومثله صرح في باب الهبات وهو الصحيح من قوله]*.

(ص) وإن كانت مستهلكة فلا رجوع فيها.

[حاشية: معنى قوله عليه السلام: أن حكمها حكم الأصل، يعني أنها تكون للموهوب له كان الزيادة المتصلة تمنع من الرجوع في الهبة، ذكره القاضي زيد.

قال محمد بن أسعد: ويمكن أن يكون مراده بقوله: فحكمها حكم الأصل، في أنه يرد على الواهب مع زيادته المتصلة ولا يمنع تلك الزيادة من رد الهبة].

وإذا كانت الموهوبة أرضاً وقد نذرها الموهوب له فرجع الواهب فيها وجب عليه أن يصبر إلى وقت الحصاد وعلى الموهوب له الكرا من يوم الحكم له بالأرض.

(ح) [قوله: من يوم الحكم له بالأرض، فيه دلالة على] أن الرجوع في الهبة يحتاج إلى حكم الحاكم، كما ذكره الحنفية وهو قول المؤيد بالله، [ونصره السيد أبو طالب للهادي].

وذكر المؤيد بالله للهادي أن للواهب أن يرجع في هبته لنفسه ولا يحتاج إلى حكم الحاكم وهو قول أبي يوسف.

(ص) والمبيع إذا رد بالعيب وقد حصلت فيه فوائد لم تخل إما أن تكون من أصله كالولد واللبن أو من غير أصله كغلة الأرض وغلة العبد وما شاكله، فإن كان من أصله وجب ردها مع المبيع، وإن كانت من غير أصله لم يجب ردها مع الأصل؛ لأن الخراج بالضمان، وكذلك القول في فوائد المبيع في البيع الفاسد.

(ح) أما إذا كانت الفوائد من أصله وكانت باقية فيجب ردها مع الأصل، ذكره [المؤيد بالله] في (الإفادة).

وإن كانت غير باقية أو لم تكن متصلة فلا يجب ردها، ذكره مشائخنا رحمهم الله.

[(ص) وأما خيار الرؤية وخيار الشرط فإنه يجب رد الفوائد مع الأصل سواءً كانت متصلة أو منفصلة من أصله أو من غير أصله.

(ح) وما ذكر في خيار الرؤية، مثله ذكر القاضي زيد لمذهب المؤيد بالله.

وأما سائر المشائخ جعلوا حكم خيار الرؤية حكم خيار العيب في أنه يجب رد المتصل دون المنفصل وهو الأولى].

(ص) وأما إذا أفلس المشتري والسلعة قائمة بعينها وقد حدث منها فوائد أو نقصان فإنها تكون للبائع بزيادتها ونقصانها إن اختار ذلك، وإن اختار تركها فتكون أسوة الغرماء.

وأما فوائد المهر إذا كان معيناً وطلقها قبل الدخول وقد حصلت فيه فوائد (فإنها تكون) للمرأة نصف الأصل ونصف الفوائد.

(ح) ومثله ذكر في (التحرير) (ونصره أبو طالب)، وعند (ش) الفوائد للمرأة خاصة متصلة كانت أو منفصلة، ونصره المشائخ الناصرية لمذهب الناصر للحق - عليه السلام -.

(ص) فإن فسخت المرأة النكاح بسبب من قبلها قبل الدخول وجب عليها رد الأصل ورد الفوائد.

(ح) وأما فوائد العمرى والرقبى المؤقتين فحكمهما حكم الأصل ولا فرق بين الإناث والذكور بخلاف الثمار من الأرض المعمورة وما شاكلها مما له ثمر، فإن الثمار تكون ملكاً للمعمر والمرقب، والألبان تجري مجرى الثمار؛ لأنها المقصود في العمرى والرقبى، وأما أولادها فهي تكون عمرى كالأمهات له فوائدها دون أعيانها.

(ص) ومن اشترى أرضاً واستغلها مدة ثم استحقت أن البائع إن ضمن له ما لحقه لسبب العقد لزمه ما لزم المشتري لقول النبي -صلى الله عليه وآله-: ((الزعيم غارم)) فإن لم يضمن لم يكن عليه إلا رد الثمن.


باب البيع الموقوف

كل عقد يحتاج فيه إلى الإيجاب والقبول فإنه يقف على الإجازة كالبيع والنكاح والعتق على مال وما شاكله.

والخلاف في البيع والشراء الموقوفين مع أبي حنيفة من وجه (ومع (ص)) من وجه، ومع مالك من وجه.

والأصل في جواز البيع الموقوف والشراء الموقوف خبر جابر بن عبد الله الأنصاري وعروة البارقي رحمهما الله تعالى (وبيعهما وشرائهما) لرسول الله صلى الله عليه ومبني الشرع على أقواله وأفعاله وتقريراته بعد كلام الله سبحانه.

وألفاظ الإجازة أن يقول المالك في البيع الموقوف أو المشتري في الشراء الموقوف: أجزت، أو قبلت، أو رضيت، أو مَلَّكتُ، أو يقول: نعم أو نِعم ما فعلت وما شاكل ذلك من الألفاظ.

وأما ما يكون إجازة من قبل الفعل فكأن بتصرف البائع في الثمن أو المشتري في المبيع أو يطالب المشترى له بالمبيع أو يطالب المالك بالثمن أو يسلم المبيع أو يستهلك الثمن.

والوجه في ذلك كله أن أمور الناس محمولة على الصحة والسلامة، والتصرف في ملك الغير لا سلامة فيه من قبل الظاهر إلا بحمله على أنه مال المتصرف، ولا يكون مالا له إلا بأن يكون في مقابله المبيع أو ما يجري مجراه، وكل ما كان منافياً للعقد فهو فسخ نحو أن يقول: فسخت العقد، أو لا أرضى هذا البيع، أو الشراء، أو لا رغبة لي في هذا البيع والشراء، أو لا أجيز ذلك، وما خالف ذلك فليس بفسخ بل يبقى العقد على حاله نحو أن يقول: أنا أنظر في ذلك، أو يكون الجواب في وقت آخر وما شاكله.

وما يكون فسخاً للعقد الموقوف من طريق الفعل هو الاستهلاك أو الحبْس ويستوي فيه العلم والجهل في الاستهلاك لا غيره.

وأما الجنس فلا يكون إلا في المعلوم دون المجهول؛ لأن الاستهلاك ينافي التمليك ولا يفتقر إلى النية ولا يكون الحبس إلا في معلوم؛ لأن حَبْسه فرع على العلم به، وإذا كان الجواب من المالك يصح تعليقه بجملتين متنافيتين إذا علق بأحدهما أوجب البيع، وإذا علق بالثانية أوجب نقض البيع.

(ح) مثاله: أن يبيع أحدهما عبده بغير إذنه ويكاتبه آخر ويعتقه على مال بغير إذنه ثم علم بالعقدين وقال: أجزت، ولم يبين أيهما أجاز.

(ص) فإن الجواب يكون راجعاً إلى (الجملتين) جميعاً لأن الاستثناء بعد الجمل عندنا يكون راجعاً إلى جميعها، فإذا اقتضت إحداهما صحة البيع والثانية بطلانه فقد ثبت من أصلنا أنه إذا اجتمع حظر وإباحة، ومثبت وناف، ومسقط وموجب، كان الحظر والنفي والإسقاط أولى، فعلى هذا يكون تعليق الجواب بما يوجب نقض البيع أولى، ولا يبقى البيع موقوفاً بل يبقى كأن لا عقد؛ لأن الحاظر والنافي والمسقط بمنـزلة الطارئ فالحكم له.

وإذا اختلف حال الموقوف على إجازته كأن يملك التصرف حال العقد بحق الملك ثم صار يملك التصرف حالة وجود الإجازة منه بحق الولاية أو كان على العكس من ذلك ثم أجاز، إن إجازته والحال هذه صحيحة ويكون العقد منبرماً ويكون المبيع ملكاً للمشتري بالإجازة [ولا تأثير لانتقال ملك التصرف بحق الولاية أو بحق الملك؛ لأنه يملك الإجازة] في الحالين جميعاً لأن ما تحدد لم ينافيه فيرفع حكمه.

(ح) وصورته أن يبيع رجل دابة غيره من غير إذنه ثم وهب صاحب الدابة دابته هذه من ابنه الصغير هبة صحيحة ثم علم بوقوع البيع فقال -عليه السلام-: يصح من الأب إجازة هذا البيع؛ لأن الإجازة إليه في الحالة الأولى والثانية.

فأما قوله: على العكس، فكأن يقع هذا البيع الموقوف على مال ولده الصغير ثم مات الإبن وورثه أبوه فإنه حالة وقوع البيع كان يملك الإجازة بحق الولاية وحالة الإجازة بحق الملك، [ذكر ذلك الفقيه الإمام محمد بن أسعد أبقاه الله تعالى].

(ص) والبيع الموقوف والشراء الموقوف يعتبر فيهما بقاء المتعاقدين، وإذا كان يملك إجازة البيع والفسخ رجلان ووقع البيع موقوفاً فأجازه أحدهما وفسخه الثاني إن المجيز تثبت إجازته في نصيبه ولا اعتبار بفسخ الآخر في نصيب المجيز، ولا فرق في ذلك بين معرفة المتقدم والمتأخر من الفاسخ والمجيز ولا تأثير للإلتباس ويكون للمشتري الخيار عند إجازة أحدهما دون الآخر في الرضا وتفريق الصفقة أو ترك الجميع والفسخ.

[(ح) مثاله: أن يبيع رجل مالاً مشتركاً بين اثنين بيعاً موقوفاً].

(ص) فإن ملكا حكماً واحداً بوكالة أو شركة وما يجري مجرى ذلك وينافي الحكم رجع إلى حكم الأصل من زوال البيع وسقوط حكمه.

وإذا ملك العقد رجلان ووقع العقد موقوفاً إلى جهتين من مشتريين وأجاز أحد مالكي التصرف أحد العقدين وأجاز الثاني العقد الآخر والتبس أيهما المتقدم والثمن مختلف في مقداره أو جنسه أو نوعه، إن هذين العقدين يبطلان جميعاً لوقوع اللبس والجهالة الواقعة في الثمن، فلو علم تقدم أحد العقدين مع معرفة الثمن صح سواءً كان مما يستهلك به المبيع كشراء ذي الرحم أم لا، فإن كان العقد على ذي رحم محرم للمشتري وكان المشتري غنياً ضمن وإن كان فقيراً استسعى العبد، وإنما قلنا ببطلان العقدين لأن اللبس على قولنا يسقط الملك رأسياً فبأن تسقط توابع الملك أولى وأحرى، فلو مات المعتق لأجل اللبس في هذه المسألة وفي نظائرها حيث تجب السلعة لمعتقه فإن الولاء لا يستحق في هذه المسألة عندنا؛ لأن الولاء إنما يجب لأجل العتق، وهاهنا العتق من الله سبحانه تعالى. [فلا يثبت فيه ولا على ما نختاره؛ لأن الولاء لمن أعتق، والمعتق له الله سبحانه].

وإذا أجاز المالك البيع ولم يعلم مقدار الثمن ثم علم كميته فله نقض البيع إن لم يرض ولا يكون قد خرج عن ملكه بهذه الإجازة إذا لم يرض لأن البيع لا يثبت مع جهالة الثمن.

وهذا كما ذكره أبو العباس - رحمه الله - فيمن باع جملة من البطيخ والجوز كل ألف بكذا، إن للمشتري خيار معرفة الثمن، والإمام - عليه السلام - أثبت هاهنا خيار معرفة الثمن للبايع، وكذلك الإجازة له نقضها إذا لم يعلم مقدار الثمن قبل الإجازة؛ لأن الإجازة عقد، كما أن البيع عقد، ولا تكون الإجازة أقوى حالاً من الشراء، فجهالة الثمن تبطله، ولا فرق في ذلك بين أن يبيع بدون الثمن أو مثله أو فوقه، وإن له الخيار بين الرضا والفسخ.

وإذا وقعت الإجازة من المالك وقد وقع البيع الموقوف فله نقض الإجازة إذا علم بالخيار، فإن رضي بذلك صح وإن كان الخيار على حاله، وإن لم يرض بذلك انتقض العقد وانفسخ؛ لأن الخيار أمر آخر تتعلق به الأغراض والأحكام فلا بد من علمه لأن يتصرف المشتري بطيبة من نفس البائع وغير ذلك لا يجوز.

(ح) يعني للمشتري شراء موقوفاً (فسخ الإجازة) لأنها وقعت بعد عقد البيع فكان المالك أجّر ملك الغير فيكون المشتري مخيراً بين إجازته ونقضه، وتقرأ المسألة على هذا التأويل، وإذا وقعت الإجارة بالراء غير المعجمة (والله أعلم).

وذكر محمد بن أسعد أبقاه الله وأيده أن هذه المسألة تحتمل معنى آخر على قول من يثبت للبائع الخيار في بيع ما لم يره، فها هنا إذا وقع البيع موقوفاً والمالك لم ير المبيع قبل ذلك فله خياران:

أحدهما: إجازة البيع الموقوف أو رده.

والثاني: أنه إذا أجاز البيع فله خيار رؤية المبيع بعد الإجازة فبإجازة المبيع لا يبطل خيار الثاني.

ومثل [هذا المعنى] صرح في الوكالة، وتقرأ المسألة: وإذا وقعت الإجازة بالزاي المعجمة والله أعلم بالصواب.

(ص) وإذا كان التعامل في وقت الإجازة من المالك للبيع بنوعين أو جنسين من الأثمان ظاهراً فيهما وأجاز البيع من غير علم بنوع الثمن كان له فسخ العقد إذا علم ولم يجيز ذلك.

فإن كان عالماً بالجنسين جميعاً وقد علق البيع بأحدهما وقال: أردت أحد الجنسين، وأنكر الآخر ذلك كان القول قول المجيز على أحد الجنسين الذي ذكره والبينة على المنكر؛ لأن صحة القول في ذلك وفساده مستند إليه فيكون القول قوله، فإن ادعى عليه أنه أراد الجنس [أو النوع] أو النوع الثاني ولم يوجد بينة فعليه اليمين أنه إنما أراد الجنس الذي عينه لأن بصحة قوله أو ثباته بيمينه يثبت الحكم الشرعي والمثبت للحكم الشرعي أولى من النافي له كما في نظيره.

وإذا وقع العقد موقوفاً والثمن عين جنس الأثمان كأن يكون التعامل في البلد بالذهب فجعله طعاماً أو حيواناً ولم يعلم المجيز لذلك، إن الإجازة غير واقعة ولا تحتاج إلى فسخ؛ لأن من شرط صحة البيع أن يكون الثمن معلوماً للبائع والمشتري بالإجماع وهاهنا غير معلوم حال العقد، فلا تثبت الإجازة لأنها إنما تقع على ما يصح في الأصل ويكون خيار الإجازة في الفسخ وذلك على الفور في المجلس لأنه مشتبهٌ بخيار الرؤية وهي على الفور عندنا لما روي في الخبر: ((من اشترى شيئاً لم يره فله الخيار إذا رآه)) والفاء للتعقيب.

وإذا وقع البيع موقوفاً على إجازة الوصي للصغير أو أب أو جد ثم بلغ الصبي قبل إجازة الولي فأجاز الولي البيع، إنه لا تلزم الصغير إجازة الولي بعد بلوغه؛ لأنه لا ولاية له عليه في تلك الحال فهو كالأجنبي.

(ح) وذكر أصحابنا لمذهب يحيى -عليه السلام- أن الإجازة لا تلحق، واعتبروا أن يكون المجيز ممن تصح منه الإجازة حالة العقد، كما ذكره في المسألة الأخيرة، [وذكر أن للصبي افجازة بعد بلوغه، كما ذكره الإمام عليه السلام، فيحتمل الفرق بين إجازة الصبي فيما بِيعَ من ماله وبين إجازة غيره في ذلك].

(ص) فإن أجاز الصبي العقد جاز ونفذ؛ لأن الإجازة لمن له ولاية وليست عليه في تلك الحال ولاية لأحد بل هو أملك بنفسه.

وإذا كان للصبي أب وجد وبيع للصبي شيء من ماله بيعاً موقوفاً على إجازة الأب ثم زال عقل الأب بعد عقد البيع، إن الجد لا يملك الإجازة للبيع والحال هذه؛ لأنه كان مع وجود الأب كالأجنبي، فلو قلنا بأن الإجازة تنتقل إليه لأدى إلى التسلسل، وعند عدم الإجازة من قبله ارتفع حكم العقد المفتقر إلى الإجازة.

(ح) هذا هو الأولى لمذهبه كما ذكره أصحابنا لمذهب يحيى وهو قول أبي حنيفة.

(ص) فإن رجع إلى الأب عقله قبل بلوغ الصبي فله أن يجيز العقد؛ لأن ارتفاع حكم فعله كارتفاع حكم الساهي والنائم بخلاف ما لو وقع العقد والأب زائل العقل وعلى غير دينه فإنه لا يملك الإجازة؛ لأنه لا ولاية له عليه وهو بمنـزلة الأجنبي كما نبهنا على علته فيما قبل.

وإذا عقد على شيء عقدان موقوفان على إجازة المالك فأجازهما بلفظ واحد سقطا جميعاً وبطلا؛ لأن أحد العقدين ليس هو بالثبوت ولا بالسقوط أولى من الآخر.

وإذا عقد رجلان على عبد عقدين أحدهما أعتقه على مال بإذن العبد والثاني باعه وأجاز المالك العقدين جميعاً بلفظ واحد إن العتق يكون أولى؛ لأنه يستفاد به فك الرقبة من الرق، والأصل أنه لا رق والبيع فرع على الملك فهو (فرع فرع)، والأول فرع أصل وفرع الأصل أولى.

ويجب على العبد تسليم المال المشروط عليه لا غير لأنه الذي وقع عليه العتق، فإن وقع العتق على مال والشراء والعبد ذو رحم محرم وأجاز المالك العقدين جميعاً بلفظ واحد، إن العتق على مال والشراء على هذه الصورة حكمهما واحد لإفادة العتق ويغليب الشراء في هذه المسألة؛ لأنه يفيد حكماً شرعياً زائداً وهو عتق ذي الرحم على مشتريه، ولا يكون له ولاؤه؛ لأن معتقه الله تعالى فولاؤه رحمة.

وكذلك العتق إذا وقع على مال ولم يستأذن العبد ووقع البيع وأجاز المالك الوجهين جميعاً، إن العتق يكون أولى؛ لأنه يستفاد به حكم شرعي، ولا فرق بين أن يكون قد أذن العبد أو أجاز بعد العقد لما ذكرناه.

وإذا عقد على شيء عقدان بيع وصدقة وأجاز المالك أحدهما وفسخ الآخر والتبس، إن العقدين يبطلان جميعاً لتنافيهما وليس أحدهما بالثبوت أو بالبطلان أولى من الآخر.

[(ح) والصحيح أن الصدقة لا تقف على الإجازة فيبقى عقد البيع موقوفاً دون الصدقة].

(ص) وإذا أجاز المالك البيع في حال مرضه والثمن غير جنس ما جرت به المعاملات، إن البيع ينتقض ولا تلحقه الإجازة لجهالة جنس الثمن، والجهالة الواقعة في الثمن أو جنسه توجب فساد البيع إلا أن يكون عالماً بعين الثمن ولا محاباة فيه صح البيع والإجازة.

وإذا وقع البيع بأقل من الثمن أو على غير جنس الثمن وأجاز وهو صحيح ولم يعـرف ومات وعليه ديون مستغرقة ماله، إن للوارث الاعتراض في ذلك لأن المطالبة بالدين إليه في مال الميت لأنه بالخيار بين قضاء الدين من مال الميت أو قضائه منه ويكون مال الميت له بالإرث ولا فرق بين أن يكون بأقل من الثمن أو أكثر مما يتغابن الناس بمثله أو بخلاف جنس ما جرت به المعاملات للجهالة الواقعة [المراد به إذا قضوا الدين تبرعاً لا بنية الرجوع] في ذلك ويكون البيع منتقضاً ولا تتبعه الإجازة.

(ح) قال أيده الله الأولى في العبارة أن تكون بما لا يتغابن الناس بمثله؛ لأنه إذا وقع بما يتغابن الناس بمثله فلا خلاف في صحة البيع، وأن الوارث والموكل ليس له نقضه خاصة إذا باع (هو بنفسه).

(ص) وإذا أجاز المالك البيع الموقوف وهو يعتقد صحته أو يقلد من يعتقد جوازه، إنه ليس له أن يرافع المشتري مع اعتقاده لصحة ذلك؛ لأن الإعتقاد بمنزلة حكم الحاكم، وكذلك لو رافعه والحاكم يعلم صحة اعتقاده لذلك لم يكن للحاكم أن يحكم بخلاف ما علم منه؛ لأن الاعتقاد بمنـزلة حكم الحاكم والحكم لا ينتقض بالحكم فكذلك الإعتقاد لا ينتقض، فإن تغير حاله عن اعتقاد جوازه ورأى بطلان البيع الموقوف لم تكن له المرافعة أيضاً لما تقدم من أن الاعتقاد بمنـزلة الحكم فلا ينقض لأنه بترك المرافعة في الابتداء بمنـزلة من حكم عليه فلا يجوز له الخروج عن حكم الحاكم.

(ح) لأنه لما باعه وسلمه من المشتري مع اعتقاده لصحته كان بمنـزلة العمل المقرون بحكم الحاكم فلم تكن له المرافعة وإن تغير اجتهاده، (ومثله ذكر الشيخ أحمد الكني - رحمه الله - للمذهب).

(ص) وإذا وقعت الإجازة من المالك وقد كان الموقع للعقد قبض الثمن لم يبرى المشتري بذلك بل يجب عليه تسليم الثمن إلى المالك؛ لأن حقوق العقد تتعلق بالمجيز دون العاقد الفضولي؛ لأنه لا ولاية له في قبض الثمن كالأجنبي، فإن كان المالك عالماً بأن الموقع للعقد قد قبض الثمن أو بعضه فأجاز البيع كان إجازة للبيع والقبض جميعاً بخلاف ما لو لم يعلم، فإن كان المشتري قد قبض المبيع من العاقد ثم أجاز المالك وتلفت السلعة قبل تجديد القبض بعد الإجازة إن القبض الأول كافٍ ولا يحتاج إلى تجديد قبض ثانٍ لأن العاقد له شبه بالوكيل ولولا ذلك لم يكن لفعله حكم، فإن تلف بجناية الغير ضمن ذلك الغير القيمة أو المثل.

وإذا كان البيع موقوفاً والمشتري قد أوجب عقد الشراء لم يعتبر بقاء المشتري، فإن مات المشتري قبل الإجازة من البائع وأجاز البائع بعد موته صحت الإجازة وانتقل بالإجازة إلى ملك من وقع العقد له ثم إلى وارثه؛ لأن الشراء من جهته عقد صحيح مستقر لكونه جائز التصرف، فمتى وقعت الإجازة صح ذلك.

(ح) والصحيح فيه ما ذكر في أول الباب أن بقاء المتعاقدين شرط في صحة الإجازة.

(ص) وإذا كان المبيع عبداً يعتق على وارث المشتري ولا يعتق عليه ومات المشتري وعليه دين وأجاز المالك البيع، إنه لا يعتق إلا أن يقضي الوارث الدين عتق عليه، وليس ذلك بأبلغ من أن يعتقه الميت بعد موته وليس له مال سواه وعليه دين يستغرق ماله فإن صاحب الدين يكون أولى به كذلك هاهنا، فإن كان هذا العبد المبيع يعتق على المشتري ولا يعتق على الوارث ثم مات المشتري وأجاز البائع المالك البيع وعلى المشتري دين إنه يعتق والحال هذه، ولا تجب عليه السعاية إلا أن يكون الدين مستغرقاً لجميع المال سعى بالقيمة للغرماء لئلا تبطل حقوقهم مع التمكن من استيفائها على بعض الوجوه.

والرقبة بمنـزلة المال على بعض الوجوه، وإذا علقت الإجازة بشرط حدوث حادث أو انتفاء ما يجوز حدوثه أو بشرط أن يكون الثمن على صفة كذا أو من جنس كذا أو مبلغه كذا إنه لا فرق بين هذه الألفاظ عندنا في صحة الإجازة ويكون الخيار للمشتري في ذلك؛ لأن المسلمين عند شروطهم، وليس في هذه الشروط حصروإنما هي بمنـزلة الأوقات وتعليق الأحكام بالأوقات جائز شرعاً، وإن كان فيه بعض جهالة فغايته التعيين الذي يرفع الجهالة، كمن يقول إلى عيد الفطر وعيد النحر، وفيه بعض جهالة لأنه لا يدري أي يوم يكون.

وإذا تلف المبيع وله بدل أو خرج إلى صفة يكون بخروجه إليها استهلاكاً عند بعض العلماء في المغصوبات وما جانسها بعد عقد البيع الموقوف وقبل الإجازة ثم أجاز المالك البيع، إن الإجازة لا تصح على هذا الوجه ويكون العقد باطلاً لعدم المبيع إذا تلف أو في حكم المعدوم إذا استهلك لتعذر القبض وتعذر القبض يبطل حكم البيع.

وإذا اختلف المالك والمشتري في الإجازة فالمشتري يدعيها والبائع ينكرها إن البينة على المشتري بوقوع الإجازة فإن أقام المشتري البينة على الإجازة وأقام البائع البينة على ما يمنع من صحة الإجازة كانت بينة المشتري أولى، فإن وقتت البينتان كانت البينة المتقدمة أولى، فإن اتفقا على وقت واحد سقطت البينتان ورجع إلى الأصل وهو أن لا إجازة، وإن وقتت إحداهما ولم تؤقت الأخرى كانت بينة التوقيت أولى كما في نظائرها.

وإذا وقع البيع الموقوف على ثلاثة أشياء ووقعت الإجازة على واحد لا يعينه وهي مستوية أو متقاربة أو مختلفة لم تصح الإجازة لجهالة المبيع وجهالة المبيع توجب بطلان البيع وقد تقدم نظائرها مشاراً إلى علته أو دليله.

(ح) نحو أن يقع البيع الموقوف على ثلاثة عبيد أو غير ذلك من الأعداد فيجيز المالك البيع في واحد لا يعينه، فالحكم ما ذكره عليه السلام.

(ص) فإن أجاز المالك وجعل للمشتري الخيار بقبض أيها شاء وبترك ما شاء صحت الإجازة ويكون الخيار للمشتري بقبض أيها شاء؛ لأن هاهنا الثمن معلوم والمبيع معلوم.

(ح) وبه قال أبو حنيفة (ونصره (ص) زيد لمذهب المؤيد بالله).

(ص) وإذا وقعت الإجازة على واحد معين والثمن سمي مجملاً من غير تمييز، إن هذه الإجازة صحيحة ويثبت بها البيع؛ لأن الثمن معلوم والمبيع معلوم ولم يبق إلى المشتري إلا تعيين الإختيار وقد جعل إليه، فمتى عينه كان العقد على أمر معلوم وكان صحيحاً إلا أن يريد السائل بأن الثمن سمي مجهولاً إنه غير معلوم كان البيع باطلاً لجهالة الثمن كما قدمناه، فإن (كان قد بين الثمن) لكل واحد من الثلاثة ثم وقعت الإجازة على الواحد المعين كانت الإجازة صحيحة ويثبت بها البيع ويملكه المشتري؛ لأن الثمن معلوم والمبيع معلوم، (فإن كان التبس الحال) بطل البيع لجهالة المبيع وليس يمنع خروج الملك عن صاحبه بعد صحة ملكه له باللبس كما يقوله في الثمرة الساقطة بين الشجرتين من جنس واحد تخرج من ملك مالكها باللبس.

وإذا وقع عقد البيع الموقوف بثمن معلوم ثم حط عاقد البيع للمشتري شيئاً وما بقي من الثمن بعد الحط لا ينقصُ المبيع عن القيمة، فإن الحط يلحق دون الهبة والإبراء، فإن نقص المبيع بالحط عن قيمته وأجاز المالك قبل العلم لم يثبت الحط إذا كان بأكثر مما يتغابن الناس بمثله؛ لأنا قلنا له شبه بالوكيل فيلزمه حكمه لأن للأشباه تأثيراً في الأحكام شرعاً.

(ح) هذا هو الصحيح دون ما ذكره عليه السلام قبل ذلك من أنه إذا كان فيه غبن قليل أو كثير لا تلحقه الإجازة.

(ص) وإذا عقد البيع وقبل المشتري المبيع ورآه وعرفه رؤية مثله قبل الإجازة لم يكن له رده بخيار الرؤية بعد الإجازة لأنه قد رآه بعد وقوع العقد ولولا أن للعقد حكماً لم تلحقه الإجازة وذلك لأنه رده بعد عقد البيع فلم يبق له خيار الرؤية بعد الإجازة كالبيع التام غير الموقوف.

وإذا علم المشتري بأن في المبيع عيباً بعد الشراء وقبل إجازة المالك ولم يرد ثم أجاز المالك البيع فليس له رده بعد الإجازة على الوجهين جميعاً لما قدمنا في المسألة الأولى؛ لأن الرد بالعيب مانع للعقد والعقد هو الموجب وقد حصل الموجب في المسألتين فانبرم العقد فلا ينقضه إلا عقد جديد.

وإذا طالب المشتري بقبض الثمن أو قبض المبيع أو تعجيل الثمن إن كان المبيع وقع إلى أجل أو استعمل بدل المبيع وقد بيع بغرض أو استهلك الثمن بعد تعيينه عالماً بوقوع البيع الموقوف أو جاهلاً أو طالب المشتري بالزيادة على الثمن أو طالبه باستثناء منفعة معلومة، إن هذه الوجوه تكون إجازة للبيع إلا في المطالبة بالزيادة على الثمن واستثناء المنفعة فإن ذلك لا يكون إجازة إلا برضى المشتري، فإن رضي به صحت الإجازة وإن لم يرض بذلك انفسخ العقد؛ لأن المطالبة بالزيادة والاستثناء تجري مجرى المساومة، والمساومة لا تكون عقداً وتتعلق بها الأحكام.

وإذا وقع البيع على أرض ثم غرسها المالك أو بنى فيها بناء ثم علم بالبيع وأجازه، إن الغروس والبناء تدخل في البيع بهذه الإجازة؛ لأن الإجازة وقعت من المالك بعد وقوع البناء والغروس برضاه فيكون داخلاً في البيع.

فإن كانت الغروس والبناء قد نقصت من الأرض شيئاً كان المشتري بالخيار؛ لأنه اشترى على صفة يطلب فيها الزيادة فلا يلزمه النقص إلا أن يختاره.

وإذا وقع البيع على شجرة وعلى تلك الشجرة ثمرة أو على حيوان وعليه وبر أو في بطنه ولد ثم استهلك المالك الثمر والوبر والولد وقد كان المشتري أدخل الثمرة مع الأصل ثم أجاز المالك البيع، إن الإجازة إذا وقعت وقد استهلك الثمر والوبر والولد كان الخيار للمشتري، فإن اختار البيع وأرش النقصان كان له ذلك، وكان تقدير أرش النقصان أن تقوّم الشجرة مثمرة وغير مثمرة ويكون له ما بين القيمتين، وكذلك القول في الوبر والولد، وإن لم يجيز المشتري المبيع وأرش النقصان بطل العقد وانفسخ؛ لأنه اشترى شيئاً على حال خرج عنها المبيع فكان له الخيار في ذلك؛ لأن من شرط صحة البيع التراضي، والظاهر أن لا رضاً بالنقصان.

وإذا باع الولد شيئاً من ملك أبيه بيعاً موقوفاً مضيفاً للعقد عن أبيه ثم إن أباه قد كان وكله بالبيع أو قد كان الإبن ملكه من جهة أبيه ميراثاً أو سواه صح ذلك ولم يكن لإضافة العقد إلى أبيه حكم، بل هو لغوٌ ولا تأثير له في ذلك؛ لأنه فعل فعلاً على ما هو به.

(ح) ومثله أطلق السيد المؤيد بالله في (المسائل)، وصحح أصحابنا والحنفية أنه لا يكون وكيلاً حتى يعلم، وفرقوا بينه وبين الوصي أنه يكون وصياً وإن لم يعلم.

(ص) ولا فرق بين الوكالة والإباحة المجهولين لأنهما حكمان شرعيان يتناولان رفع الحظر فلا فرق بينهما في جواز التصرف الذي تصرفاه قبل العلم والإباحة، وأما في الاستهلاك فيفترقان، فإذا استهلك أو انتفع قبل العلم بالإباحة يكون آثماً لإقدامه على ما هو محظور عنده في اعتقاده.

وإذا باع رجل مال غيره لنفسه لا لمالكه ثم علم المالك بالبيع وأجاز لنفسه كانت الإجازة صحيحة ويملك المجيز الثمن ولا فرق بين أن يكون الثمن نقداً أو عرضاً إذا كان معلوماً لأن نيته في مال غيره لا تخرج المال عن ملك مالكه والمالك أجاز وهو صحيح التصرف فلا مانع من صحة إجازته والمال له في الحالين وكذلك ثمنه.

وإذا باع رجل مال غيره لنفسه ثم أجاز المالك البيع للبائع يريد تمليك البائع الثمن وتمليك المشتري المبيع صحت هذه الإجازة ويكون الثمن للمالك المجيز ولا تأثير لإرادته بالإجازة تمليك الثمن البائع؛ لأنه لا يملكه لمجرد الإجازة، وإذا رد المبيع بخيار الرؤية أو بالعيب كان راجعاً إلى ملك المجيز؛ لأنه هو المالك في الأصل ولا وجه لرده إلى غيره، وإن جاز أن تتعلق بغيره خصومة فالخصومة غير المال.

وإذا باع رجل مال غيره بحق الولاية أو الوكالة أو الوصاية بأقل من ثمن مثله بأكثر مما يتغابن الناس (عليه) بمثله كانت له المنازعة ويحكم الحاكم بفسخ البيع، فإن لم ينازع الولي كان البيع موقوفاً إلى بلوغ الصغير إن كانت الولاية لأجل الصغر، فإن رخصت السلعة حتى صارت قيمتها دون الثمن كان البيع بحاله موقوفاً ولا يؤثر في كونه موقوفاً رخص السلعة؛ لأن الحكم يتعلق بحاله لا بحال السلعة سواء رخصت أم غَلَتْ، وكذلك لو زاد المشتري البائع على ذلك الثمن حتى صار الثمن قيمة للمبيع أو أكثر، إن المبيع يكون موقوفاً إلى بلوغ الصغير؛ لأن الاعتبار بحاله لا بحال السلعة فيكون الحكم لما يتعلق به الاعتبار.

[(ح) ولا خلاف بين أصحابنا أن المشتري بالتزام تمام القيمة لا ينبرم البيع في الوكيل والوصي، وإنما اختلفوا إذا باع مال نفسه بغبن فاحش والتزم المشتري تمام القيمة هل يحتاج إلى استئناف العقد أم لا].

(ص) فإن رجعت السلعة إلى الثمن المسمى وأجاز الولي وهو العاقد والبيع موقوفٌ إلى بلوغ الصغير وليس لولي آخر إذا انتقلت الولاية إليه إجازة هذا العقد؛ لأنه قد وقع في حال لا ولاية له فيها فهو كالأجنبي.

والشراء الموقوف بالنية للغير لا يصح ولا يكون موقوفاً ولا ينضاف إلى المشتري بمجرد النية؛ لأن مجرد النية لا توجب التمليك وليس كعقد أيضاً فيقف على الإجازة.

(ح) [قال محمد بن أسعد أيده الله]: وذكر مشائخنا - رحمهم الله - لمذهب القاسم ويحيى والمؤيد بالله - عليهم السلام - أن كل عقد يتعلق بالوكيل كالبيع وسائر عقود المعاوضات فإنه لا يجب إضافته إلى المعقود له.

وكل ما يتعلق بالوكيل كالنكاح والطلاق والعتاق فإنه يحتاج أن يضيف إلى الموكل فيحتمل أن يكون مذهبه - عليه السلام - كذلك، وإنما فرق بين الوكيل وبين العاقد الفضولي الذي ليس بوكيل في أنه يجب إذا كان غير وكيل أن يضيف الشراء إلى المشترى له والله أعلم.

(ص) [والشراء الموقوف بالنية للغير لا يصح ولا يكون موقوفاً ولا ينضاف إلى المشترى له بمجرد النية؛ لأن مجرد النية لا يوجب التمليك وليس بعقد أيضاً فيقف على الإجازة، ولهذا لو نوى البائع البيع ونوى المشتري الشراء من غير لفظ لم يكن بيعاً ولا شراء بالإجماع فكذلك هذا، ويكون المبيع ملكاً للمشتري ويلزمه تسليم الثمن].

وإذا سلم المشتري الثمن من ماله ثم أجاز المشترى له الشراء لزم المجيز له مثل ما سلمه أو قيمته إن لم يكن له مثل، فإن كان الثمن عرضاً وتلف قبل تسليمه للبائع وقد كان المشتري له سلم قيمة العرض إلى المشتري فإنه يجب على المشتري تسليم قيمة العرض إلى المالك البائع ويكون البيع صحيحاً؛ لأن هذه أحكام غير متنافية، والظاهر في المشتري أنه لم يسلم الثمن إلا ليأخذ عوضه وما يقوم مقامه، وقد قال تعالى: ﴿وَلا تَأْكُلُوا أَمْوَالَكُم بَيْنَكُم بِالْبَاطِلِ﴾[البقرة:188]، والباطل ما يؤكل بغير فسخ شرعي من بيع أو ما يجري مجراه من صدقة أو هبة أو إباحة ونحوها.

وإذا تلف المبيع قبل الإجازة لم تلحقه الإجازة؛ لأن الإجازة تكون فيما يصح دون ما لا يصح، ومن شرط صحة البيع صحة القبض، والقبض في هذه الحال متعذر، وكذلك لو تلف المبيع قبل الإجازة وبقيت فوائده الأصلية فإنه لا حكم لهذه الإجازة لمثل ما قدمنا.

وإذا وجد المشتري في السلعة عيباً فردها به على البائع ثم أجاز المشترى له فإنه بالرد بالعيب يكون فاسخاً للعقد ولا تلحقه إجازة؛ لأنها وقعت على غير عقد مستقر لأنه بمنـزلة الوكيل كما قدمنا، فما فعل فحكمه ثابت إلا أن يفسخه حكم آخر.

وإذا رد المشتري العاقد ما اشتراه للغير بخيار الشرط كان فسخاً ولا حكم للإجازة بعده؛ لأنها تابعة للعقد وقد بطل، وتكون الفوائد للمالك البائع إلا أن يكون المشتري اشترط الخيار للمشترى له ثم رد بهذا الرد لم يثبت رده وكانت الإجازة من المشترى له صحيحة والخيار بحاله للمجيز والفوائد له عند صحة الإجازة؛ لأنا قد بينا أن له شبهاً بالوكيل فمثل أحكامه على بعض الوجوه تتعلق به، وكذلك إذا رد المشتري بالخيار أو العيب لحكم الحاكم فإن الإجازة على هذا الوجه لا تصح ولا تلحق لأن العقد قد انفسخ من أوله.

وإذا كان المبيع عبداً يعتق على المشترى له ثم أجاز الشراء من غير علم بأنه ذو رحمٍ إنه يعتق عليه ويلزمه الحكم في ذلك، وكذلك حكم الوكيل إذا وكل لشراء عبد غير معين وشراه ثم وجده الموكل ذا رحمٍ فإنه يعتق عليه ويلزمه ذلك؛ لأن الوكيل فعل ما أمر به ولم يخالف فيلزم الموكل.

ومن اشترى شيئاً بعرض لم يخل (إما أن يكون اشترى لنفسه) بعرض غيره أو يشتريه لذلك الغير بعرضه، فإن اشتراه لذلك الغير بعرضه ولم يجز البيع ارتفع العقد وبطل ويكون حكم الحيوان في يد المشتري حكم المبيع إذا كان المبيع باطلاً، وإن اشتراه لنفسه بعرض غيره فلا يخلو إما أن يكون العرض في يده غصباً أو غير غصب، فإن كان غصباً ولم يجز صاحب العرض ارتفع العقد أيضاً وانفسخ وبطل؛ لأنه اشتراه بنفس المغصوب.

والعروض تتعين في المبيعات إذا كانت أثماناً وإن كان في يده على غير وجه الغصب واشتراه به ثم أجاز صاحب العرض عرضه فإنه يجب على المشتري قيمة ذلك العرض للمالك ويملك المبيع في هذه الحال.

(ح) والأصح في ذلك أن لا يصح البيع لأنه تعين كما ذكره.

(ص) وإذا أوجب البائع البيع لمساومٍ له ثم عند قبول الشراء أوجب المشتري لغيره فله نقض البيع قبل إجازة المشترى له إلا أن يكون المشتري وكيلاً لذلك الغير فلا يكون للبائع نقض البيع ويكون صحيحاً.

وتعليق الإجازة بشرط مجهولٍ ترفع الحكم لارتفاع أصل العقد ويصح تعليق الإجازة بالشروط المعلومة لارتفاع الجهالة المنافية للصحة.

النية لا حكم لها في العقود والتمليكات ولا يلحق بها إجازة ولا حكم.

وإذا باع الغاصب الجارية وقبض الثمن ثم هلكت في يده ثم أجاز المغصوب منه البيع، إنه يلزمه رد الثمن إلى المشتري لتلف المبيع في يده ويلزمه دفع الثمن إلى مولى الجارية لإجازته البيع ولا تلزمه القيمة إن كانت أكثر.

(ح) وهذا معنى قولنا لا تصح الإجازة في الشيء التالف وإن بقاء المعقود عليه شرط.

(ص) والصبي إذا لم يؤذن له في البيع كان عقده منحلاً سواء عقد لنفسه أو لغيره.

(ح) وذكر المؤيد بالله أنه لو أمر صبياً غير مأذون له ببيع شيء أو شرائه صح وكان كالمعين والسفير.

(ص) ومن اشترى شيئاً لغيره ثم باعه المالك بيعاً نافذاً ثم أجاز المشترى له الأول، فإن العقد مع الثاني يكون فسخاً للعقد الأول ويصح الثاني، وإذا أجاز المشترى له البيع والمبيع في يد المشتري لم يكن للمشتري إمساكه لقبض الثمن؛ لأن حقوق العقد تتعلق بالمجيز دون المشتري، ولهذا لو سلمه إلى المشتري لم يترك بل يكون للبائع مطالبته إجماعاً.

وإذا أجاز المشترى له الشراء وقبض الثمن ثم أفلس فليس للمشتري فسخ الإجازة ولا استرجاع المبيع؛ لأنه لا يخرج عن ملك المالك من يده إلا أمر من قبله لا من قبل غيره.


باب الصرف

من اشترى إبريق فضة بمائة دينار ثم تقابضا وافترقا، ثم استحق وأجاز المستحق البيع صح وإن لم يجز انفسخ ورجع باليمين.

ويجوز صرف الدراهم بالدراهم وفي أحدهما غش إذا كان النقي من العين أكثر فضة.

وربح دار الصرف يرجع إلى بيت المال ولا يجوز فيه الغش، ولا يجوز قطع الدراهم وإن لم يتغير جوازها لأنه خيانة وغش ومن غشنا فليس منا، ويكون ما قطع منها لبيت المال.

(ح) ووجهه أنه يكون استفاد فائدة من وجه محظور فأشبه ربح المال المغصوب، (أو كما ذكره - عليه السلام -) في المضارب إذا خالف وربح ولم يجز رب المال فإن الربح لبيت المال لأنه ملكه من وجه محظور.


باب القرض

من استقرض فلوساً فكسدت كانت عليه قيمة الفلوس إذا أخذها جائزة ولا ترد فلوساً مثلها عند كسادها لعدم الجواز وهي من المقومات والحال هذه، وكذلك إذا كانت ثمناً لمبيع ثم كسدت فالحكم ما ذكرنا.

(ح) هذا إذا أخذها عدداً ولم يكن قد وزنها معلوماً فتدفع قيمتها يوم أخذها لأنه قرض فاسد.

(ص) وقرض الحب جائز والمطالبة به في وقت القضاء وإن كان غالياً فيه جائزة وأخذ القيمة بغير زيادة جائز، وبيع تلك القيمة بما لا محاباة فيه جائز، وهذه حيلة في الخروج عن المآثم.

ولو أخذ رجل لآخر بعيراً يساوي عشرون ديناراً وأخذ الآخر له جارية قيمتها عشرون ديناراً جاز ذلك، وإن أخذ له طعاماً يساوي عشرة جاز له أن يأخذ بعيراً يساوي عشرة مثلها.


باب المأذون والمرابحة

ومن باع عبده المأذون وعليه دين أكثر من ثمنه بغير علم أهل الدين، إن عليه الزيادة لأنه تعمد إتلاف مال الغير لأن تصرفه في الحكم كان من جهة السد.

(ح) هذا إذا باعه وهو عالم بمبلغ الدين ويكون كأنه اختار نقل الدين إلى ذمته، والذي ذكره مشائخنا المتأخرون أنه إن باعه بقيمته صح ولا يلزمه إلا تسليم القيمة.

(ص) ومن اشترى بقرة لبوناً ثم باعها مرابحةً بعد أن خف لبنها صح البيع إن بيَّن ذلك ولا يصح من غير تبيين.


باب السلم

ومن أسلم ثوباً ودراهم في ذمة المسلم إليه لم تصح لجهالته ومغيب ما في الذمة، وإذا لم يجد المسلم إليه إلا بعض المسلم فيه فالخيار للمسلم إن شاء قبض ما وجد وإن شاء ترك، وإن أعطاه أعلى مما له لم يجب عليه قبضه بل الخيار له في ذلك.

(ح) قال السيد أبو طالب: إن كان أعلى منه في الصفة لزمه أخذه، وإن كان في النوع أو الجنس لم يلزمه.

(ص) والسلم جائز إذا تكاملت الشروط المذكورة في كتب أهل البيت - عليهم السلام - ولا بد من أن يكون المسلم مجوزاً وقت عقد السلم للربح والخسران، فإن قطع على أنه رابح وقت عقد السِّلم كان ذلك رباً.

وأقل أجل السلم أربعون يوماً لأنه أقل وقت تدرك فيه الغلات وباقي السلم مقتبس عليه وأكثره ما وقع به التراضي، والمسلم والمسلم إليه إذا تقايلا كان له رأس ماله، فإن تعذر فالمثل دون العروض، وكذلك المتصارفان إلا أن يتعذر كان كالمستهلك.


كتاب الشفعة

باب ما تستحق الشفعة به وفيه

وإذا كان جماعة شركاء في ساقية وبعضهم أعلى من بعض كانت الشفعة للأسفل فالأسفل منهم، ومن انقطع منهم شربة بطلت شفعته ولم يكن شريكاً إلا حيث يدخل ماؤه.

وإذا ادعى رجل شفعة لولده الصغير لم يصح إقراره للولد فيما تقع به الشفعة على المشتري لأنه يكون إقرار بما يضر الغير فهو كالإقرار عليه إلا أن يقيم بينة إنه يصدق عليه قبل بيع ما يطلب الشفعة فيه به.

وفي رجل له نصيب في بئر وليس له في ضيعة البئر ملك وهو يخرج ماؤه إلى ضيعة بئر أخرى وبيع في البئر أو في ضيعتها شيء فطلب الشفعة؟

إن طريق الماء إن كانت ملكاً له فهو شريك في الضيعة وله الشفعة، وإن كان مجرد حق فلا شفعة له في الضيعة وإنما تكون له الشفعة في عين البئر.

(ح) أما إذا كان طريق الماء ملكاً له فهو إما شريك وإما جار فيستحق الشفعة بالجوار، فأما إذا كان له مجرد حق مرور الماء فقال - عليه السلام -: لا شفعة له.

والظاهر من مذهب سائر الأئمة أنه إذا كان شريكاً في أصل الماء حقاً أو ملكاً فله الشفعة في كل أرض تباع مما لها حق للشرب في هذا الماء سواءً كان مجرى الماء حقاً أو ملكاً، فيحتمل أن يكون المراد بما قاله -عليه السلام- إذا لم يكن للمبيع حق في ماء البئر وكان شربه من ماء آخر. [ذكره محمد بن أسعد أيده الله].

(ص) وإذا طلب الشفيع الشفعة ثم بيعت إلى جنب هذه الأرض التي يطلبها الشفيع أرض أخرى، إنه إن وقع بيع الأرض الثانية بعد أن حكم الحاكم للشفيع بالشفعة كانت الشفعة له ثابتة في الأرض الثانية، وإن كان قبل الحكم (كان للأصل) وجرى مجرى فوائد المبيع وغلاته.

وإذا صحت الهبة مع القبض استحقت بها الشفعة (سواء كانت معينة) أو مشاعة؛ لأنها بمنزلة نصيب الوارث يستحق بها الشفعة وإن لم يتعين في الحال وحكم الصدقة أقوى من استحقاق الشفعة بها لأنه لا يصح فيها الرجوع ولا يراعى فيها ما يراعى في الهبة من الوجوه، ولا شفعة في الهبة ولا في الصدقة، والشفعة واجبة في كل شيء ووضعت لدفع الضرر، وانتفاع المشتري بالمبيع لا يمنع من استحقاق الشفعة عليه.

وإذا كانت ضياع بعضها فوق بعض وهي تسقى بماء واحد وبيعت ضيعة في أوساطها؛ إن الشفعة لمن كان حقه من الشرب تحت هذه الضيعة المبيعة.

(ح) وهكذا ذكر السيد المؤيد بالله، وذكر السيد أبو طالب والشيخ أبو جعفر أن الأعلى والأسفل على سواء، وفرق السيد أبو طالب بين الشركة في الشرب (والشركة في) الجوار وجعل الشفعة في الجوار للأسفل دون الأعلى.

ومن انقطع شربه من الأعليين فلا شفعة له لارتفاع شركته فيما تحته.

ومن اشترى أرضاً بيع خيار إلى مدة ثم بيع إلى جنبها أخرى قبل انقضاء مدة الخيار إن مدة الخيار إن كانت معلومة فإن الشفعة تستحق عند الاختيار لنفاذ البيع وإمضائه، وإن كان الخيار للبائع فكذلك، وتكون الشفعة في الأرض المبيعة موقوفة، فإن اختار البيع صحت المطالبة بالشفعة في المبيعة الأخرى وإن تراخى في المطالبة بطلت؛ لأنها كنشطة العقال.

والشريك أولى من الجار، والجار الأقرب أولى من الأبعد، والأقرب في الشرب أولى من الأبعد، فإن استووا فالشفعة بينهم.

وفي مال بين أربعة مشاعاً وهب أحدهم بعض نصيبه من آخر وباع منه الباقي، إنه يكون أولى بالهبة والباقي الذي اشتراه بينه وبين شركائه بالشفعة على الروس.

ومن كان نصيبه منفصلاً فلا شفعة له مع الشريك لأنها مرتبة على رفع الضرر، ولا شفعة في المكيل والموزون؛ لأن الضرر فيهما زائل.

وإذا كان الثمن صلحاً بمعلوم عن مجهولٍ فالشفعة لازمة فيه، فإن كان الثمن معلوماً في الأصل ثم جهل ثم صولح عنه بمعلومٍ كان للشفيع الشفعة بمثل المعلوم أو قيمته، والشفعة تجب في المبيع بيعاً فاسداً ويكون فسخياً، وقد قال - عليه السلام - في موضع آخر: إن الشفعة لا تجب إلا في بيع صحيح، فإن قبضه المشتري لم يكن للبائع أن يشفع به إلا بعد أن يفسخه الحاكم، فإن تفاسخ البيع قبل الحكم بالشفعة بطلت، فإن حكم به الحاكم لم يصح الفسخ.

(ح) أي: قبل الحكم وقبل الطلب، وإن تفاسخا بعد الطلب وقبل الحكم لم يصح؛ لأن حق الشفيع قد ثبت وليس لهما (إبطال حقه).

(ص) وإذا كان الخيار للبائع والمشتري أو للبائع فليس للشفيع المطالبة بها لأن الملك لم يستقر والشفعة تستحق بالمناقلة لأنه بيع أرض بأرض وعلى الشفيع قيمة الأرض التي نوقل بها (ويحكم بها ذوا عدل).


باب كيفية أخذ الشفيع لما يستحق فيه الشفعة

ومن باع شيئاً [ثم باعه المشتري]، ثم باعه المشتري الثاني بأثمان مختلفة أخذه الشفيع بالبيع الأول دون البيع الثاني، فإن ترك الشفعة في البيع الأول لأنه استعلاه ثم باعه المشتري الثاني بثمن أقل من ذلك كان له أن يستشفع بالثمن الثاني.

(ح) [قوله: دون البائع الثاني]. ومثله أطلق في (التحرير) قال السيد أبو طالب: له أن يأخذ بالثمن الأوفق، قال الشيخ أبو القاسم والقاضي زيد: هذا إذا طالب بالأوفق أو قال بما قبلك من الأشربة بأن أطلق فليس له أن يأخذ إلا بالثمن الذي طالب به، [فإن ترك الشفعة في البيع الأول لأنه استغلاه ثم باعه المشتري الثاني بأقل من ذلك كان له أن يستشفع بالثمن الثاني]، و[الشيخ الحافظ، ومحمد البخاري نصرا ما قاله السيد أبو طالب].

(ص) ومن اشترى أرضاً (فخربها وعمرها) فللشفيع أخذها ولا شيء عليه فيما غرم كما ليس له شيء مما غنمه المشتري من المبيع قبل ذلك سواء إذا اختلف المتبايعان في الثمن وتخالفا وترادَّا فإن الشفيع يأخذه بما يستقر عليه الحال بينهما إن شاء وإلا سلمه ولم يبق له شفعة.

ومن اشترى شيئاً للغير فيه شفعة ثم باعه إلى آخر ثم وهبه الثاني ثالثاً ثم تنوسخ وقد حصل في يد كل واحد فائدة، ثم قام الشفيع بالعقد الأول؛ إن لكل واحد من المشترين أخذ ما حدث عنده من الفوائد، ولا يكون للشفيع إلا المبيع دون الفوائد لأنه مال حصل في ملكه فلا يملكه غيره إلا بعقد أو ما يجري مجراه.

(ح) أطلق - عليه السلام - أن الفوائد له ولم يفصل بين أن تكون من أصله [أو من غير أصله] وبين أن تكون تالفة أو باقية، وفي (التحرير) فصل كما هو مذكور.

(ص) وفي رجل اشترى أرضاً للغير فيها شفعة فقال: اشتريتها بمائة، فسلمها الشفيع ثم ادعى البائع أن البيع وقع بمائة وخمسين وأقام البينة على ذلك، إن على الشفيع ما ادعى المشتري إن صدقه ولا شيء عليه سوى ذلك إلا ما (قامت بينة) ودعوى البائع إنما هي متوجهة إلى المشتري.

وإذا طلب الشفيع الشفعة فتمرد المشتري أثم بتمرده ولم تلزمه في الحكم الغلة للشفيع، وللشفيع المطالبة بالشفعة سواء كان واجداً للثمن أو عادماً لتجويز أن يجد بالقرض أو الإرث أو غير ذلك، فإن لم يطالب بالمرافعة إلى الحاكم بطلت شفعته.

[حاشية: ومثله ذكر السيدان أبو طالب وأبو العباس خلافاً للمؤيد فإنه يعتبر في ثبوتها المطالبة دون المرافعة].

وإذا قال أبو الصبي إنه دفع مال الشفعة لولده من نفسه صدق من غير بينة ولم يقبل قول غيره من الأولياء إلا ببينة.

ومن طولب بالشفعة فوهب الأرض المشتراه من ابنته وغرس فيها نخيلاً، إن هبته لابنته لا يمنع من الشفعة، ومتى حكم الحاكم بالشفعة حكم عليهم بقلع النخيل، فإن لم يقلعوا كان للشفيع أن يقلعه من أرضه ولا ضمان عليه.

ومن اشترى أرضاً وزرعها ثم جاء الشفيع فله أخذها وله أجرة المثل إن تركها إلى وقت الحصاد.

وإذا كان الخيار للمشتري ووقع البيع بقيمته فله الشفعة إن اختار البيع، فإن طالبه الشفيع بها ثم اختار رد المبيع كانت له المطالبة ويحكم له الحاكم بها لأنها من فوائد المبيع.

[(ح) يعني: أنّ رد المشتري للمبيع بخيار الشرط لا يبطل حق الشفيع.

وقوله: فيحكم له الحاكم بها، هذا هو الصحيح من قوله، وقول سائر أئمتنا - عليهم السلام -.

وأما قوله في المسألة الأولى: ورد قبل حكم الحاكم فلا شفعة له. فهو قوله الآخر، والأولى ما ذكرناه لموافقته لسائر الأئمة - عليهم السلام -].

(ص) وإن يشفع قبل أن يختار المبيع ورد قبل حكم الحاكم فلا شفعة له، ومن باع بعض حقه المشاع وله شريك فيه فله الشفعة.

ولا يصح وقف ما لغيره فيه شفعة ولا عتقه ولا تدبيره ولا كتابته وإن بنا فيه مسجداً أو قبر فيه ميتاً فالشفعة مستحقة.

(ص) ونصره الشيخ أبو جعفر لمذهب الناصر للحق عليه السلام.

(ح) وقال - عليه السلام - في موضع آخر: إن قبر فيه ميتاً أو بنا مسجداً يكون منه استهلاكاً، فإن كانت جارية فاستولدها كان استهلاكاً ولا تجب الشفعة بمجرد الإنكار ما لم يقع مواثبة لقوله صلى الله عليه: ((الشفعة كنشطة عقال)).

وإذا طلب الشفعة وأتى بالثمن فامتنع المشتري من ذلك ومن الحضور إلى الحاكم فأخذ الشفيع حقه قهراً كان مخطئاً في أخذه بغير حكم الحاكم ولكن تكون الغلة له لأن له عند الامتناع أن يأخذ حقه بأي وجه أمكنه.

[(ح) وبه قال (ش) والأستاذ لمذهب الناصر للحق عليه السلام].


باب ما يبطل الشفعة

وفي أرض بيعت وفيها شفعة لصبي صغير فسكت أبوه عن المطالبة مع علمه بالبيع إن سكوته إن كان خفيفاً كأن يتفكر هل فيه مصلحة ولده أم لا لم تبطل الشفعة، وإن كان سكوته طويلاً فلا مطالبة له؛ لأن الشفعة لمن واثبها، ثم إذا بلغ الصبي وأقام بينة أن أباه لم يتحرّ مصلحته كانت له الشفعة وإن لم تكن له بينة فظاهر حال الوالد الأمانة في حق الولد ولا شفعة له، وهذا الحكم يخص الوالد دون غيره من ولي أو وصي أو وكيل أو إمام أو حاكم، فإن على هؤلاء البينة أنهم تركوها لمصلحة الصبي وإلا فالظاهر مع الصبي لأن الظاهر في الشفعة أنها مصلحة ودفع للضرر عن الشفيع.

ولا شفعة لليهودي في جزيرة العرب.

وإذا علم الشفيع بالبيع ولم يواثب بطلت الشفعة، فإن مات وقد طالب بها قام ورثته مقامه، وإن مات وقد أبطلها لم يكن للورثة مطالبة بها.

وإذا رد المبيع بخيار الرؤية [أو بخيار الشرط] أو بالعيب بطلت الشفعة لأن البيع لم ينبرم.

(ح) هذا قوله الثاني، والأولى ما تقدم.

(ص) والهبة المسقطة للشفعة وهي الصحيحة (المقر له عن) العوض، فإن وهب له شقصاً واشترى الباقي بثمن الكل كانت الهبة غير صحيحة إذ هي في حكم المبيع، وإن أسقط له قسطاً من الثمن فهي صحيحة، ومتى قدم الهبة على البيع وشرط أن يشتري منه ما بقي مما يخصه من الثمن كانت الهبة صحيحة، فإن صح الشرط وهو البيع وإلا بطلت.


كتاب الإجارات

باب ما يصح من الإجارة وما لا يصح

لا تجوز إجارة بيوت مكة حرسها الله تعالى إلا أن تكون على حفظ المتاع لقول الله تعالى: ﴿سَوَاءً الْعَاكِفُ فِيهِ وَالْبَادِ﴾[الحج:25]، ومن سبق إلى شيء من بيوتها فهو أولى به إلى أن يخرج منه وليس لمن عمر فيها إلا حق الإقامة لعمارته فإن انتقل عن البيت وخلفه غيره كان أولى به، ولا يلزم من خلفه أجرة لحق البناء والعمارة لأنه بمنـزلة من بسط بساطاً في المسجد فإنه يجوز الصلاة عليه والقعود ولا يلزمه رفعه.

والذي لا يجوز إجارته: مكة وما اتصل بها إلى الأعلام المنصوبة حولها من كل جانب.

ومن استأجر غيره لبناء حائط وشرط الآجر والجص من الأجير لم يصح للجهالة فيه.

وإذا استأجر ذمي من مسلم بيتاً للعمل كانت الإجارة صحيحة ويفعل فيه ما يجوز، وإن استأجره ليبيع فيه خمراً أو يتخذ كنيسة في خطتهم لم تصح الإجارة.

وإذا أذن الرجل لامرأته في أن تؤاجر نفسها ظئراً لم يكن له وطئها إذا كان الحمل ينافي الرضاع بالمضرة، وإن كان لا ينافيه في مجرى العادة جاز وهو بمنـزلة الأجير الخاص عندنا.

والإجارة على الخصومة صحيحة فإن أدى ما يلزم في ذلك فله المسمى ما لم تكن خصومة ضلالة.

(ح) (نحو أن يستأجر) مدة معلومة للدعوى له أو عليه بأجرة معلومة.

(ص) ولا تصح الإجارة على إخراج الماء لأنه مجهول وإنما تصح الإجارة على حفر أذرع معلومة في الطول والعرض لشيء معلوم وسواء أخرج الماء أم لا، وإن تراضوا بغير ذلك جاز، وإذا تراضى المتعاقدان بالإجارة الفاسدة لم يأثما.

ومن استأجر صبياً غير مأذون له لم يصح وكان له أجرة مثله ولا شيء عليه إن تلف المال لأن صاحبه عرضه للتلف، وإن أذن له وليه جاز.

والأجير متى استأجر غيره بأقل من الذي استؤجر به - والعمل لا تفاضل فيه بالأشخاص - جاز ذلك وعليه وفاء الأجرة.

ومن استأجر ثورين وشرط عليه صاحبهما أن يعطيه ثوره للعمل عليه ثلاثة أيام صح ذلك متى عين الأيام الثلاثة وإن لم يعين الأيام لم تصح لأن الأجرة تخلتف في الأوقات فتدخلها الجهالة للتغابن.

(ح) وهذه المسألة مبنية على جواز الإجارة التي تتضمن استيفاء منفعة بمنفعة من جنسها وهو مذهب القاسم ويحيى والمؤيد بالله -عليهم السلام-، ومثله (ذكر أبو الفضل الناصر للناصر للحق - عليه السلام -)، فإذا استأجر منه ثورين لعمل معلوم على أن يعطيه المستأجر الذي هو صاحب الثورين ثوره ثلاثة أيام معلومة بعمل معلوم جاز ذلك. [ذكره محمد بن أسعد داعي أمير المؤمنين].

(ص) وإذا كان الحاكم لا يحكم إلا برشوة والمحكوم له يعلم أن الحق له جاز له أن يعطيه ما يخلص به حقه وحرم ذلك على الحاكم.


باب استحقاق الأجرة

إذا وقعت الإجارة من الوصي صحيحة ولم يقع من الأعذار ما ينقضها وكان الموصي أوصى بحجة واحدة ثم استأجر ثانياً كان متعدياً في الثاني وكانت عليه الأجرة في خاص ماله وكان على الأجير الأول المضي فيما هو أجير فيه وعلى الوصي تسليم الأجرة.

وأخذ الأجرة في العقد الفاسد صحيح قبل الحكم لمكان الخلاف.

ومن استأجر غيره على بيع شيء لم يستحق الأجرة إلا بالبيع، لأنه هو المقصود دون العرض والبذل.

(ح) وهو مذهب الناصر للحق والمؤيد بالله والشافعي، (وذكر السيدان لمذهب يحيى) أن الاستئجار إنما يصح على العرض دون البيع.

(ص) وأجرة القسام صحيحة وينبرم ما قسمه متى فعل ما أمره به الكل.

ومن استأجر غيره على طلب ضالة وكان يظنها في موضع بعيد فأكثر له الأجرة فوجدها الأجير قريباً إن له ما شرط وعليه أداؤها، فإن لم يأت بها فلا أجرة له، ولذلك لو استأجر على أداء شيء مع آخر فخالفه الآخر ووصل به إلى المستأجر إن للأجير من الأجرة بقدر عناءه لأنه قد استفرغ جهده ولو وجدها لجاء بها.

ومن استؤجر على رعي إبلٍ أو غنم فوثب عليها فحل حرام بغير تعمد من أحد لم يلزم صاحب الإبل شيء ولا يحرم عليه أولادها ولا ألبانها ولا يلزم الأجير شيء إلا أن يكون هو المنـزي فيأثم ولا يغرم ويلزم الاعتذار إلى صاحبه.

والأجرة لا تستحق إلا باستيفاء العمل فإن وقعت المشارطة عليه كان آكد.

والأجير إذا مات انفسخت الإجارة ولزم للوارث الأجرة إلى يوم موته وليس على وارثه إتمام العمل إلا أن يختار ذلك.

[ومن استأجر أجيراً لحفر بئر فانهارت فله الأجرة بحساب عمله لأن الإنهيار] ليس من قبله سواء كانت في الدار أو الصحراء، والإجارة الفاسدة لا ينقضها عند اختلافهما إلا الحاكم، وللأجير أجرة عمله، فإن لم يترافعا كان عليه تمام الشرط وإلا فلا أجرة له فيما عمل.

والأجرة إذا كانت معينة وقدمها المستأجر إلى الأجير وتعذر العمل أو فسخ الإجارة بحيث يجوز له الفسخ فعليه رد الفرع والأصل لأنه ملكها معاوضة فما لم يسلم العوض أو ما يقوم مقامه فإنه لا يستحق شيئاً لأنه يكون من أكل أموال الناس بالباطل وقد حظر ذلك الشرع الشريف.


باب ما تفسد لأجله الإجارة

من استأجر جمالاً غير معينة لحمل أحمالٍ معينة فتلفت الأحمال انفسخت الإجارة، فإن استأجر رقاب الجمال مدة معلومة أو مسافة معلومة فتلفت في بعض المسافة انفسخت الإجارة ولم يلزم صاحب الجمال جِمَالُ أُخرْ.

(ح) لأن الإجارة تعينت في الجمال فإذا تلفت انفسخت الإجارة.

فأما قوله: أو مسافة معلومة، فالمراد به إذا تعينت الإجارة في الجمال أيضاً فذكر المسافة لا يضر ولا يخرجها عن كونها معينة.

(ص) فإن عين الجمال والأحمال فتلفت الجمال دون المسافة، فإن تعيين الجمال لا حكم له لأن الغرض حمل الأحمال، فإن وجد المكاري جمالاً أُخرْ لزمه حمل الأحمال وإن لم يجد كان عذراً وفسخها، وتنفسخ الإجارة بموت الأجير والمستأجر.

(ح) (وبه قال) أبو حنيفة وأصحابه، وعند سائر أصحابنا لا تنفسخ بموت المستأجر.


باب ضمان الأجير

قول الأجير الخاص يُقبلُ في تلف الشيء فإن اتهم حلف، والمشتري لا يقبل قوله لأنه يحاول نقل الضمان عنه فعليه البينة، والعبد المأذون له يصح استئجاره، فإن مات بغير جناية من المستأجر فلا ضمان عليه.

وإذا أبرأ صاحب البهائم الأجير عما يتلف لم تصح لأنه أبرأ قبل وجوب الحق وإن أبرأه بعد التلف صح إن لم يفعل ما يسقط حكم الإبراء، ومن قال لا أرعى بالأجرة بل بالمروة لم يضمن ما تلف وكان أميناً.

[(ح) المراد به في الأجير المشترك].

(ص) وليس له مطالبة بالأجرة لأنه متبرع.

ومن استؤجر على سوق إبل إلى موضع فتلفت فالقول قوله، فإن اتهم حلف، فإن كان تلفها بغير سبب منه فلا شيء عليه، وإن كان بسبب منه أو تعد غرم.

ومن استأجر أجيراً على تأبير ماله وسقيه وبناء الجدران فلم يجد الأجير ركزاً يوبره به فإنه يجوز له أن يشتري الركز والثمن على المستأجر، فإن أخذه الأجير سرقة كان آثماً وتلزمه القيمة، ولا يحرم التمر على المستأجر ولا على من أكله.

والأجير المشترك إذا ضمن ما تلف بأمر غالب وكذلك المستعان لزمه الضمان فيما ألزم نفسه لقوله - صلى الله عليه وآله -: ((الزعيم غارم)) وهو عام في كل شيء لأنه تكفل بأمر له به تعلق فكما أنه يلزمه ما تكفل به فما لا تعلق له به فهذا أولى وأحرى.

(ح) وإلى مثله أشار الإخوان فيمن استأجر عبداً ثم أبق أو مات.


باب المزارعة

وإذا كانت المزارعة فاسدة لم يكن لصاحب الأرض إخراج الخبير إلا بحكم الحاكم لأن المسألة خلافية بين العترة خاصة والأمة عامة.

وفي خبير غرس القطن أو زرع لم يكن لصاحب الأرض إخراجه إلا بحكم الحاكم، فإن أخرجه حكم له بقيمة غرسه أو قطنه يوم الحكم بتسليم الأرض لأنه أثار ذلك وعمله بإذنه، وأما الزرع فإنه يحكم بتركه إلى حصاده بأجرة مثله، وكذلك إن كان قطع أحجاراً فإن أجرته تسقط على مقدار عمله لأنها قد تزيد وتنقص وتغلو وترخص، فالمرجع في ذلك إلى أهل المعرفة بهذا الشأن لأن هذا حكم الأعمال، وللعامل أن يلزم صاحب الأرض فيما بقى له لأنه ليس بمتبرع وعمل بإذنه فالصحيح والفاسد فيه سواء، وما في الأرض المستأجرة من خراب فمنه ما يتعلق بالمخابر إصلاحه وهو ما يقوم به الزرع والغرس والزبر والحرث وإصلاح مجاري الماء.

[حاشية: الزبر من جنس الحرث غير أنه يكون أعمق من الحرث ويكون بالأيدي لا بالبقر. ذكره محمد بن أسعد أيده الله].

فهذا يلزم إصلاحه ما لم تنقضِ مدة الإجارة لأن العمل صحيح عندهما وترك المرافعة رضا به أو في حكمه، وليس لصاحب الأرض أن يلزمه الخروج من الأرض إلا بالمرافعة ولا للخبير أن يطلب قيمة الزرع والغرس وشبههما إلا بالمرافعة أو المراضاة.

والذي لا يتعلق بالمخابر إصلاحه كالجدر والبناء وما جانسه فله المطالبة بما يستحقه متى أراد إن كان العمل بإذن صاحب الأرض فلو شرط صاحب الأرض على الخبير أنه متى كرهه لم يكن له أجرة وقبله الخبير كان الشرط باطلاً ولم يجز لصاحب الأرض إخراجه وأكل ماله بغير حق لأن الله تعالى يقول: ﴿وَلا تَأْكُلُوا أَمْوَالَكُم بَيْنَكُم بِالْبَاطِلِ﴾[البقرة:188]، وأقرب ما يعرف به كرا المثل مما يحصل من الأرض أن تقدر بنصيب صاحب الأرض في ثمرتين ونصيب خبيره في أرضه ثمرتين ويجعل ذلك في أوسط الثمار وتقدر بقيمة متوسطة ثم يجعل الكرا ذلك القدر.

وأصل الكرا من النقود ولا يجب من عين الثمرة والمغارسة بسهم من الأرض تصح إذا كان العمل معلوماً.


باب المضاربة

ومن أعطى غيره إبلاً أو ثياباً بذهب معلوم على وجه المضاربة لم يصح ذلك إلا أن يكون سلم إليه ذهباً وضاربه به ثم اشترى منه الإبل بالذهب أو يوكله بالبيع ثم يضع الثمن في نفسه مضاربة، وإذا كانت المضاربة صحيحة لم يضمن فيما تلف وخسر.

وإذا احتاج رب المال إلى ماله لقضاء الدين أو النفقة على نفسه وأولاده كان ذلك عذراً في نقض المضاربة لأن عقد المضاربة لا يكون أقوى من العتق فعتق المدبر ينتقض بحاجة سيده لقضاء دينه وما جرى مجراه، فإن قال أنا أتحرى الفائدة وأرجوها وقد تعينت في بيع أو شراء كان أكثر مدة تنتظر فيها الفائدة ويحكم له بها ويضرب الأجل لقضاء الديون أربعين يوماً لا غير، فإن حصلت له فائدة وإلا باع وسلم مال المضاربة أو سلم البضاعة بعينها، وإن اتهمه صاحب المال حلف بالله أن هذه البضاعة شريتها بمالك من غير نقصان وما خنت ولا داهنت، ويستحق في المضاربة الفاسدة أجرة المثل وما حصل من ربح فلبيت المال.

(ح) هذا إذا لم يجز رب المال شراه فإن أجازه فالربح له.

(ص) وما لزم من نفقة فله المعتاد.


باب ضمان المضارب

وإذا خلط المضارب مال المضاربة بماله بغير إذن رب المال واتجر (وربحه، إنه) إن خلطه بجنسهلم يكن متعدياً والربح على ما جرى به الشرط وإن خلطه بغير جنسه بحيث يكون في جنبه مستهلكاً كان ضامناً ويكون الربح لبيت المال وليس في هذا الخراج بالضمان لوقوع التعدي.

والمضارب إذا لم يعين مال المضاربة عند الموت كان خائناً ويكون ضمانه في مال الميت إذا أقام صاحب المال البينة على أصل المضاربة إلا أن يقيم الورثة البينة على خروجه من عهدة المال لأن أمره في الأصل غير مبني على الأمانة وهو بالإجازة أشبه، والمضارب إذا ادعى تلف مال المضاربة فالقول قوله مع يمينه، فإن ظهرت خيانته خرج من الأمانة ودخل في الخيانة، فإن كان المال قرضاً قضاه على كل حال.


باب الشركة

من ورث مالاً ثم تعرفه ولم يخبره أحد بطريقه ومنعه الجيران السلوك في أملاكهم، إن له الدخول من أي جهة شاء إن لم يفوت على أحد مالاً وليس لهم منعه، فإن ثبت له طريق بالشهود سلكها ولو فوت على الجيران لأجل السلوك المعتاد لم يضمن.

وفي جاريةٍ بين شريكين طلب أحدهما بيع نصيبه لبعد بلده فلم يرغب فيها أحد لا الشريك ولا سواه إنه لا يجب على الشريك الشراء ولا البيع كرهاً بل تكون بينهما تخدمهما بالمهاياه ولا يأخذها أحدهما إلا برضى الآخر.

والشركة في الأعمال جائزة سواء كانت زراعة أو صناعة ويكون البذر بينهما كما في العمل والأجرة فإن بذر أحدهما عنهما صح وكان له الرجوع على صاحبه بنصيبه.

[(ح) هذا إذا بذر بإذنه].

(ص) فإن بذر عن نفسه كان الزرع لصاحب البذر على الأحوال كلها سواء عملا معاً أو عمل صاحب البذر أو عمل الآخر وأجرة العمل بينهما.

وفي عين بعضها وقف على جماعة فعمل أهل العين فيها أعمالاً لا بد منها ولم يعمل معهم أهل الوقف، إن على أهل الوقف حصتهم من الأجرة يحكم بذلك عليهم الحاكم فإن لم يفعلوا امتنعوا من الانتفاع بها حتى يفعلوا وأجبرهم الحاكم عليه، وكذلك القول لو عمل أهل الوقف ولم يعمل الآخرون وإن كان بعضهم غائباً سلم عنه الإمام أو نائبه أو الحاكم فإن لم يكونوا كان لمن عمر العين أن يستوفي ما أنفق من غلاتها.

وفي مال بين جماعة ولا يعرف نصيب كل واحد منهم، إنه إن كان وقفاً أعطى من حضر من أهله ومن أمكن إعطاؤه ويسقط حق من غاب أو تعذر إعطاؤه لأنه حق غير مستقر لمعين، وإن كان طلقا ولم يمكن معرفة نصيب كل واحد منهم كان لبيت المال.


باب القسمة

وفي ضيعة وبئر بين اثنين اقتسما الضيعة أثلاثاً لضعف بعضها وجودة الآخر ثم أراد أحدهما أن يسقي من هذه البئر أرضه وتنازعا في ذلك، إن البئر والضيعة مالان لا يدخل أحدهما في الآخر، فمتى اقتسما الضيعة أثلاثاً دون البئر كانت البئر على الأصل نصفين بينهما على المهاياه أو ما يتراضيان عليه، فإن استفاد أحدهما ضيعة وطلب من صاحبه معونته ليسقي المستفاد من ماء هذه البئر لم يلزمه أن يدفع إليه ما لم يكن له فيه حق، وتصح (قيمة العذق) بين الشريكين [من قصبٍ أو شعير] رطباً بالكيل ولا يكون ذلك رباً لأنه لا يمكن فيه المساواة بحيث لا يقع فيه التفاوت إلا ما يتعذر الإحتراز منه كما يقع في الكيل الطعام وغيره مع أن ما فيه من العلف قد يكون له قيمة فيجوز على وجه الاعتبار.

وحريم العين الجاهلية خمسمائة ذراع (من جميع جوانبه الأربع) وهذا إذا كانت العين مستحدثة في أرض بيضاء قبل أن تحدث بجنبها عين أخرى، فإن كانت الأرض مملوكة ثم أحدثت العيون فيها لم يقع هذا الاعتبار في الحريم بل يرجع كل واحد إلى مقدار ملكه، فإن كانت بئراً جاهلية فحريمها خمسون ذراعاً من جوانبها الأربع وإن كانت إسلامية فأربعون، وهذا إذا حدثت البئر في أرض بيضاء، فأما الأملاك فلا يثبت فيها هذا التجديد، ومتى بيع جبل أو سهل فليس فيه حريم تصح المطالبة فيه كما في البئر والنهر، فإن كانت أرضاً بيضاء فلا حق لصاحب الجبل فيها إلا بإذن الإمام.

والحريم لا يكون إلا للعيون المحياه فلا يكون لأحد أن يجيي بإزائها فيما هو حريم لها، فأما الأراضي المملوكة فأينما انتهى فهو لمالكه سواء قرب من العين أو بعد.

وإذا خرب الوقف وتجادل أهله في أمره كانت قسمته بالمهاياه والمعايشة دون الإقرار لأن القسمة شبه البيع لأنها بيع أرض بأرض والبيع لا يصح في الوقف، والطريق إن كانت مبتدأة جعلت سبعة أذرع وأقلها ثلاثة، فإن كانت طريقاً عظيماً فاثني عشر، فإن كانت في أملاك فما جرت به العادة لا غير.

وفي ظالم أخذ طعاماً من أهل بلد كيلاً مقدراً من كل واحد ثم جمعه ثم تمكنوا من أخذه، إن لكل واحد منهم أن يأخذ قدر طعامه بالكيل لأن خلط الجنس بجنسه ليس باستهلاك عندنا فهو يتميز بالقسمة.

[(ح) خلافاً للهادي عليه السلام].


باب الشرب

وإذا كان لقوم بئر ولكل واحد فيها نصيب معروف وأراد بعضهم السقي وكره الباقون كان لمن أراد السقي (أن يسقي) بمقدار نصيبهم وليس للآخرين منعهم من ذلك، وإن كانت مما لا يعمل عليها إلا بالمهاياه لم يكن لهم أن يسندوا نصيب أصحابهم إلا بإذنهم، فإن استنفعوا بالماء والحال هذه غرموا لهم.

وفي ماء كثير فيه التظالم بين أهله وبعضهم متمكن من استيفاء حقه، إن للمتمكن أن يستوفي حقه ولا حرج عليه في استيفائه.

وفي رجل له (مجرى الماء وللآخر) فيه حق مرور ماء معلوم فاستفاد ماء آخر، إن المستفاد إن كان جريه يضر بصاحب المال في مجرى الماء وكان لصاحب الماء طريق أخرى للماء المستفاد لم يكن له إجراؤه في هذا النهر إلا بإذن صاحبه.

(ح) وكذلك إن لم يجد صاحب الماء طريقاً آخر وكان بإجراء هذه الزيادة (تحصل زيادة الضرر) على صاحب الأرض لم يكن له إجراؤه [إلا برضاه] لقول النبي صلى الله عليه: ((لا ضرر ولا ضرار في الإسلام)).

(ص) فإن وقع على هذا النهر جائحة فقال صاحب الماء لصاحب الأرض أصلح موضع النهر واعمره حتى أجري فيه الماء لم يلزمه ذلك إلا أن يختاره، وليس للحاكم إكراهه عليه.

ومن كان له ماء فله توجيهه أينما شاء ما لم يضر بجيرانه ويفعل غير المعتاد، فإن ادعى صاحب النهر المضرة فعليه البينة.

وفي رجل له حق مرور الماء في أرض غيره فأعمق صاحب الأرض أرضه أو حمل الطين إلى قرب النهر حتى أضر بمجرى الماء إنه لا ضرر ولا ضرار في الإسلام، ولو كان عاملاً في أرض نفسه فليس له الضرر بصاحبه، فإن كانت العادة جارية بمثل ذلك العمل لم يكن لصاحب الماء اعتراض عليه.

وإذا كان الشرب من وادٍ مباحٍ وقد شرعت إليه أنهار خاصة، إن هذه الأنهار تكون مملوكة لأرباب المواضع ولا تكون حقاً.

ومن أراد أن يسقي أرضه من بئر أو عين لم يكن له إجراء الماء في أنهار الناس إلا بإذنهم لأنه لا يجوز للإنسان التصرف في ملك الغير إلا بإذنه، وكذلك لو كانت مجاري الماء حقا لم تكن لغير من له في حق إجراء الماء فيه من غير إذن أرباب الحقوق.

وفي بئر بين رجلين وكل رجل يسقي أرضه من نصيبه من البئر بعد القسمة فملك أحدهما ضيعة أخرى وأراد سقيها من نصيبه من هذه البئر وهو لا يكفي للضيعتين جميعاً، فأراد حفر البئر ليكثر ماؤها لم يكن لشريكه منعه إن كان لا يضره ويحفر في عموم البئر دون الجوانب الذي تخصه ولا يجب على شريكه معونته في ذلك لأنه أمر خاص، وإذا جحد جيران الوقف شربة من الماء فله قدر شربه لأن المعلوم أن الوصايا لا تكون إلا بالماء.

والماء الذي يحتبس في الأنهار بعد جري الماء حق لأهله وليس لغيرهم منعهم منه لأن يستوفوا حقهم وإنما لهم ما فضل عن صاحب الماء وحاجته.

وفي عين ليس فيها حق لأحد إلا مجرد الشرب، فإنه لا يجوز أن تسقى منها الأراضي ولا غيرها فإن فعل ذلك أثم، ولا يجوز للإنسان أن يسقي أراضيه من ماء غيره، والماء يصح ملكه بملك مجاريه ومستقره ويكون كالماء في الإناء.

وفي قوم لهم نصيب من الماء معلوم في وقت معلوم وطلب منهم بعض الشركاء تأخير بعض حقهم ليتمكن سواهم من معرفة حقه وأخذه، إن لهم نصيبهم وليس عليهم وفاء سهام أهل الماء سواء كان أول النهار أو آخره ولم يكن لأحد منعهم.

وفي ماء يجري من الجبل إلى أرض وكان في الأصل على الإباحة، إنه يكون حقاً لمن ساقه أولاً، فإن ساقه جماعة لم يستبد به أحدهم دون شركائه.

وفي ماء بين جماعة لم يتمكن أحدهم أخذ حصته في وقت نوبته، إنه لا يجوز له أخذ حصته إلا بإذن الشركاء أو الحاكم، فإن لم يكن إمام ولا حاكم وتظالموا جاز له استيفاء حقه بنفسه من غير زيادة عليه في غلبة ظنه؛ لأن ما سوى ذلك يؤدي إلى ضياع ماله ولا ضرر ولا حرج في الدين.

ومن جمع عيون ماء إلى موضع وبنا عليه مسجداً ثم صرفه إليه الإمام بعد ذلك ثم مات وجاء آخر وأراد أن يصلح هذا الماء ليسقي به أراضيه، إن الماء الأول ليس لأحد أن ينتفع منه إلا بوضوء أو شرب.

والحوض أو البركة في المنـزل كالإناء لا يجوز أخذ مائه إلا بإذن صاحبه ويجب عليه الإذن لمن أراد الوضوء والشرب ما لم يجحف بحاله وعياله كسائر الأملاك بخلاف المياه المباحة كالأنهار والبرك وشبهها.

ومن كانت له طريق ماءٍ في أرض غيره لم يكن لصاحب الأرض أخذ شيء من الماء إلا بإذن صاحبه.


باب إحياء الموات

ويجوز عمارة العين الجاهلية التي لا يعرف لها مالك بإذن الإمام ولا يجوز بغير إذنه؛ لأن المال الذي لا يتعين مالكه مصرفه إلى الإمام أو نائبه.

(ح) وهذا نص يحيى - عليه السلام - في (المنتخب) ونصره السيد أبو طالب.

وقال في (الأحكام): من أحيا أرضاً فهي له، ولم يشترط فيه إذن الإمام، ونصره المؤيد بالله، [وهو مذهب الناصر للحق].

[(ص) وفي عين خراب وفيها أثر عمارة وفيها دعاوٍ عدة، إن ما هذا حاله إذا لم تظهر عليه يد أو تستقر فيه ملك مصرفه بيت المال وأمره إلى الإمام أو نائبه].

ومن أحيا عيناً جاهلية فهي له في غير وقت الإمام، فأما في وقته فلا بد من إذنه، فإن كانت إسلامية لم يصح إحياؤها إلا بإذن شرعي وقت الإمام وغير وقته؛ لأن حكمها لبيت المال.

والأراضي التي يختلط بعضها ببعض ولا يعرف أحد مقدار نصيبه ولا عينه ترجع إلى بيت المال ولا يصح شراؤها إلا من الإمام أو نائبه، وكل أرض أو قرية أو حصن التبس الملك فيها حتى لا يعرف تمييز بعضها من بعض ولم يعرف لها مالك فإنها ترجع إلى بيت المال ولا حكم لقول القائل إنها كانت لبني فلان.

ومن ادعى أن هذا الوادي له لا حكم له إلا أن يبين بأنه ملكه إلى وقت الدعوى ولو قامت البينة بأنه كان لجده لم يكن لها حكم حتى تنقل البينة به؛ لأن الأملاك تنتقل.

وإذا ادعى فريقان أرضاً بيضاء كانت لمن يحجرها بأن ينصب عليها أعلاماً تميزها أو يقطع أشجارها ويصلحها للزرع أو ينصب الجدران أو يحفر الخنادق.

(ح) يصح التحجر بنصب الأعلام وتعليق الأغصان، أما الجدران والخنادق التي تمنع من الدخول والخروج فإنه يحصل بها الملك، وكذلك إذا هذبها بحيث تصلح للزراعة فأما لو كان شيئاً يسيراً كان تحجراً ولم تملك به.

(ص) فأما الإسلامية فلا حكم للتنازع فيها ولا لتسليم بعضهم لبعض لأن أمرها إلى الإمام، ولا يجوز لأحد أن يحوز محتطب القرية ومرعاها ولا أن يحييه ولا أن يحفر فيه بئراً إلا بإذنهم إلا أن يكون واسعاً بحيث لا يضر بهم ولهم عنه غنا فإنه يجوز ويملكه بالإحياء.


باب الرهن وأحكامه

الرهن لا يعلق سواء جاء الراهن قبل محل الأجل أو بعده منعه مانع أو لم يمنع، ولا يباع الرهن إلا بإذن الحاكم ومخافة تلف ما هو رهن فيه لتمرد الراهن.

وإذا باع رجل شيئاً وارتهن من المشتري في الثمن فغاب ولم يعلم له خبر وفي الرهن فضلة إن البائع يرجع إلى الحاكم فيبيعه فما بقي كان لصاحبه يعرف به كما يعرّف باللقطة، فإن وجد له صاحب وإلا رد إلى بيت المال.

وفي رجل رهن عبدين فقتل أحدهما الآخر، إنه لا ضمان على المرتهن لأنه يضمن الأحداث في الرهن ولا يضمن جناية الرهن لصاحبه غنمه وعليه غرمه.

ومن رهن بئراً وضيعة فليس للراهن زراعتها قبل حلول الأجل لأنه وثيقة.

وإذا رهن السيد مدبره ثم مات السيد والعبد في يد المرتهن إن رهنه في حكم الرجوع عن التدبير للحاجة، فالذي أرى أنه يسعى في قيمته بالغة ما بلغت.


باب العارية

العارية لا تضمن إلا بتضمين مالكها للمستعير أو جنايته عليها، ومن أباح لغيره زراعة أرضه لم يجز له المطالبة بتفريغها قبل وقت الحصاد لأنه غير متعد في زراعتها، والإباحة تناولت من ابتداء الزرع إلى الحصد، فالمطالبة بتفريغها قبل ذلك ظلم، وقد قال رسول الله صلى الله عليه: ((المسلم أخو المسلم لا يسلمه ولا يظلمه)) واتصال الضرر إليه ظلم، فإن ارتجعها كان عليه ما غرمه المستعير لأنه غره إلا أن يختار المستعير رفعه.


كتاب الهبات والصدقات

ومن وهب أمته لرجل وولدها لآخر والولد صغير لم تصح الهبة لمن يريد الفرق بينهما، فإن أظهر أنه لا يفرق ثم حاول التفرقة حكم عليه بتخلية الولد مع أمه على ملكه لأن النهي عام لا تضار والدة بولدها، ويستوي المسبي والمشتري والحرائر، فإن ظهر من الأم سماحة بالولد وهو النادر جاز أخذه لأن حبسه في حقها.

ومن وهب شيئاً مدة معلومة نحو شهر أو سنة لم تصح هذه الهبة وجرى مجرى العمرى المؤقتة وحكمها حكمها ونيتهما في تمليك الغير لا حكم له، ولا فرق بين البيع والهبة في أن شرط المدة يظلهما جميعاً من حيث اقتضى إثبات الشيء ونفيه.

وإذا قال صاحب الأرض للمزارع: هب لي بذرك قبل أن تبذره لأبذره وهو ملكي على أني إن رأيت منك صحبة جميلة كان لك نصف ما يحصل في أرضي وإن كرهتك أو كرهتني كان البذر لي.

إن الهبة في هذه الصورة فاسدة والشرط باطل، فإن سلم إليه البذر وبذره ملكه بالتسليم والاستهلاك وكان عليه مثله لفساد الهبة وبطلان الشرط كما ذكرنا لتعلقهما بالجهالة، وهذا إن كان الشرط متقدماً أو متصلاً بجملة الكلام من أحد طرفيه، وإن كان منفصلاً فلا حكم له سواء كان يتضمن الصحة أو لا، ولا يجوز أن يهب لبعض الورثة شيئاً دون سائرهم ولا أن يوصي له إلا أن يكون هناك أمر يتميز به الموهوب له من بر بوالد أو إحسان؛ لأن مفاضلته تكون محاباة.

وفي حديث لبشير بن سعد لما نحل ولده خادماً وأراد أن يشهد عليه رسول الله - صلى الله عليه وآله - فقال: ((أكل ولدك نحلته؟ قال: لا، قال: فاشهد عليه غيري فإني لا أشهد إلا على حق))، فإذا كان هذا في الولد فهو في غيره آكد.

وفي امرأة تصدقت بنصيبها من مال أبيها على ضعفاء مكة، لم تصح للجهالة إلا أن تكون وصية أو نذراً ودعواها للجهالة مقبولة لأنها العاقدة على نفسها ولا تأثم إلا أن تكون عالمة، وإن صحت الصدقة جاز بيعها وصرف الثمن إلى من ذكرت.

والصدقة على بعض الورثة لا تصح؛ لأنه لا قربة فيها، ومن أوصى بصدقة إلى الشيعة فالإمام أولى بها يصرفها حيث يرى أو نائبه، وكذلك لو قال الموصي يطعم في الخريف فأمرها إلى الإمام.

والمحبوس في الدين إذا وهب هبة لم تصح لأنها تكون تحييزاً أو توليجاً وفراراً من قضاء الدين، والحبس في حكم المنع والحجر بل أتبع في المعنى.

ومن قسم ماله بين ورثته متفاضلين في حياته وأثبته وأنفذه كان ماضياً وهو آثم بذلك ولم ينقض، وإن جعله بعد غيبة كان حكمه حكم الوصية.

ومن وهب لغيره شيئاً بحضرة الشهود وقبل عنه أحدهم صحت الهبة، والخبر بالقبول يثبت وإن لم تكن شهادة، فمتى شهدوا بقبول الموهوب له عند العلم استقر الملك وإن كان وارثاً كان أحق بالهبة من سائر الورثة.

والرفد في العرسات تجب المكافأة فيه، فإن كان إلى ولاة الإمام ولم يكن هناك عرف في المكافأة كان غلولاً ولم يجز إلا أن يأذن الإمام فيه.

ومن قتل غيره ظلماً ثم وهب ماله ضمن أولاده توليجاً من الدية ثم مات، إن الهبة تصح ما لم يحجر عليه، والبدل عن النفس هو القابل وهو باق.


باب الرجوع في الهبة

[وإذا وهب شيئاً لإبنه الصغير فله الرجوع، فإن زاد زيادة منفصلة كانت الزيادة للولد].

(للوالد) الرجوع في الهبة لولده الصغير وكذلك الصدقة عليه لا فرق بينهما للخبر عن النبي - صلى الله عليه وآله -: ((أنت ومالك لأبيك)) وقوله: ((ليس لأحد أن يرجع في صدقةإلا الوالد فيما أعطاه ولده)) وسواء كان الولد صغيراً أو كبيراً في صحة الرجوع فيما أعطاه والده.

وإنما قلنا ذلك للنص والنص لا يعلل عندنا، وإنما يعلل ما ينبني عليه.

فأما مطلق الهبة فقد ورد الأثر بجواز الرجوع فيها وإن كان مكروهاً لأن الحديث ((الراجع في هبته كالكلب يرجع في قيئه)) وقد ثبت أن رجوعه فيه غير محرم عليه، وإنما هو مستقذر مكروه فلم يبق لخاصة الولد إلا ما ذكرنا وإلا فلا فرق بين الولد وغيره ولم نجعل العلة الولاية فقط.


باب العمرى

والعمرى المطلقة يملكها المعمر وتورث عنه وإن كانت مدة العمر كانت كالعارية، فإن مات المعمر كانت المنافع بمنـزلة الوصية مدة حياة المعمر، فإذا مات رجعت إلى ورثة المعمر على سهام الله تعالى.

ومن أعمره غيره (زرعاً أو نخيلاً أو أعناباً) فالعشر واجب على المعمر دون مالك الرقبة سواء كانت العمرى مطلقة أو مؤقتة لأنه مالك الثمر.

والعمرى والرقبـى المؤقتان يكونان من الثلث، فإن زاد على الثلث كان موقوفاً على إجازة الورثة وتبطلهما الديون المستغرقة للمال.


فصـل في الهبة أيضاً

وفي رجل أشهد أنه قد تصدق على ولده بمائة دينار وقبل الصبي الصدقة ولم يقبض ثم مات الأب، إن هذه الصدقة لا تصح، وكذلك لو كان عرضاً غير معين.

وهبة الأم لولدها تصح وكذلك قبولها يصح له، فمتى بلغ وقبل صحت وإن ردها عادت إلى الأم أو وارثها.

والهبة والصدقة لذوي الأرحام جائزة، ومن استثنى من الهبة ثماراً معلومة صح، ومن وهب لغيره جميع ما يملكه ولم يعين مقداره ولا حدوده وقبل في المجلس صح فيما بينهما ويفسد في الحكم (لأنه يلحق) بالإباحة، فما قبض ملك وما لم يقبض لم يملكه إلا بعد القبض.

ومن كان عليه دين يستغرق ماله فوهب ما يملكه لآخر، إن هذه الهبة لا أجر فيها وينقضها الإمام إن شاء لأن له ولاية عامة، وفي غير وقته تنفذ إلا أن يكون محجوراً عليه.

وإذا وهبت امرأة مالها من زوجها بشرط أن يهبه هو من أولاده منها من ولد ومن لم يولد لم تصح هذه الهبة، وكذلك الصدقة لاختلال الشرط.

ومن وهب لصبي هبة وقبلها له وليه أو غيره صحت الهبة، فإن مات الصبي كانت لورثته دون ورثة الواهب وإن تصرف فيها الصبي بإذن الواهب كان الوكيل وكفى ذلك من دون قبول.

وإذا وهب رجل لغيره أرضاً ولم يعلم أن بها ماء إلا بعد الهبة، إن الهبة في الأرض دون الماء، ولصاحبه بعد ذلك بيع الماء أو هبته أو إقراره على ملكه.

[(ح) فجعل الهبة خلاف البيع].

(ص) وهبة أحد الأخوين لأخيه عبده تصح، فإن وهبه مدة حياته كانت عمرى، فمتى باعه الواهب كان رجوعاً وصح البيع.

ودعوى التوليج تصح في كل ما هو مستحق دون ما ليس بمستحق.

(ح) معناه دعوى الوارث تصح فيما أقر به الميت أو باعه أنه باعه توليجاً أو أقر به توليجاً وربما تصح دعواه فيما له فيه حق الإرث دون ما لا حق له فيه.

(ص) والصدقة بما في يد الغاصب تصح من مالكه لأن يد الظالم غير يده.

[وإذا وهب لابنه الصغير شيئاً فله الرجوع فإن زاد زيادة منفصلة كانت الزيادة للولد].

[(ح) كالولد واللبن وأشباه ذلك، فإن كانت متصلة كالسمن والكبر فإنها تمنع من الرجوع].


باب الوديعة

من أودع غيره وديعة إلى وصوله ثم تخلف صاحبها إنه متى أمسكها بإذن صاحبها على الوجه الذي أمره فهو غير متعد لأن له ولاية عليها، فما فعل فيها باجتهاده لزم صاحبها من كِرَا أو غيره ولا يفتقر في ذلك إلى الحاكم.

ومن أودع ماشيته فكثرت وطال مقامها ولم يأت صاحبها ولا عرف مكانه فله المقام بها وتحري الصلاح فيها وفي أمرها ويأخذ منها قدر أجرته ويذكي ما خاف موته منها لأن له ولاية عليها ويخرج زكاتها.

وفي رجل خلط الوديعة بماله وقسمه ثابتاً بالوزن، إنه يأثم بالخلط وتصح القسمة.

وفي رجل أودع رجلا وديعة ثم مات المودع ولم يميز الوديعة ولا بيَّن هل تلفت أم لا وطلب المودع من الورثة ما أودع مؤرثهم وقالوا لا نعلمها ولا أوصى بها، إنه لا يجب على الورثة إلا اليمين لا غير إلا أن يأتي صاحب الوديعة بما يوجب عليهم الضمان من جناية أو ما يجري مجراها من التعدي.

(ح) والمذكور لسائر أصحابنا أن المودع إذا لم يعين الوديعة ولم يميزها عن غيرها ضمن الورثة ذلك من مال الميت.

[ووجه المسألة أن المودع إذا لم يوص فيها بشيءٍ فالظاهر أنها تلفت على وجه لا يضمنها؛ لأن الأصل فيه أنه أمين. ذكره محمد بن أسعد داعي أمير المؤمنين].

فإن قال الورثة قد علمنا أنك قد أودعته ولكنا لا نعرفها ولا أوصى بها وقد يجوز تلفها في حال حياته، إنه لا يلزمهم لعلمهم بالوديعة ضمانها، وقولهم يجوز تلفها لا يلزمهم شيئاً.

وإذا ادعى رجل على ورثة رجل أنه أودع أباهم وديعة وأنكر الورثة ذلك، إن البينة إذا قامت بالوديعة ولم تشفع شهادة الإيداع ببقائها في الحال لم يلزم الورثة إلا اليمين لأنه يجوز تلفها في حياته بغير سبب يوجب ضمانها.

[(ح) معنى قوله: ولم تشفع، أي: إذا لم تنضم إلى شهادة الإيداع شهادة أخرى].

(ص) فإن شهدوا ببقائها إلى وقت المطالبة لزم الورثة تسليمها لأنهم ليسوا أمناء فيقبل قولهم في تلفها.

وفي رجل أودع عند رجل وديعة فقال: احفظ هذا المال فهو لابن عمي وله بنو عم ثم مات.

إنه لا بد من انتظار صح من تصح دعواه أو إبطالها ولا بد من سؤال الساكت إنه هل يدعي أم لا، فإن إدعاه بعضهم والحال ما قدمنا كان أولى به وإن تساووا في الدعوى حكم به للجميع، فإن لم يدعها أحد منهم صرف إلى بيت المال.

وإذا قال المودع للمودع: أرسل لي بالوديعة مع ثقتك ولا يعلم به أحد أو لا يشهد عليه ففعل ثم جحد قبضها من الرسول، فإن أنكر هذا القول فالمودع أمين، فإن اتهم الرسول حلف؛ لأن الأصل الأمانة وحلف لقد أمرت إليك بمالك على الوجه الذي أمرتني ولا شيء عليه.


كتاب الغصب

وفي صبي صغير تصرف في مال مغصوب ثم رده إلى الغاصب وتصرفه كان بأمره برئ الصغير بتسليمه إلى الغاصب وهو في ضمان الغاصب حتى يخرج من عهدته ولا فرق بين الصغير والكبير والغني والفقير في أنه يبرئ إذا رده إلى الغاصب إذ الأقوى عندي أن الضمان فيه لا يتكرر.

(ح) ومثله ذكر أبو العباس - رحمه الله - خلافاً لسائر أصحابنا عليهم السلام.

(ص) ومن كان معه قدح فيه دهن فسقط القدح على دقيق آخر، إن صاحب الدهن يملك الدقيق بالاستهلاك ولزمه لصاحب الدقيق غرامة دقيقه، فإن لم يسلم إليه العوض كان صاحب الدقيق أولى بدقيقه مزيتاً ولا شيء عليه.

ومن شك هل تصرف في المغصوب وهو صغير أو بالغ كان ضامناً لأنه يحتمل النفي والإثبات فالمثبت أولى.

[(ح) الأولى أن لا يضمن؛ لأن الأصل هو براءة الذمة، فبالشك والإحتمال لا تشغل الذمة إن كان شكه في التصرف فقط، وإن كان في الصغر والكبر فلا معنى لذلك؛ لأنه يضمن في الوجهين جميعاً.

ويمكن حمل المسألة على ظاهرها لأنه يعلم يقيناً بتصرف المغصوب ولكن شك هل هو كان صغيراً أو كبيراً، فقال - عليه السلام -: يكون ضامناً لأنه يحتمل النفي إن كان صغيراً أو الإثبات إن كان كبيراً، فإذا اجتمعا فالمثبت أولى].

(ص) ومن أطعم من طعام المسجد بغير ولاية لم يجز وضمن إلا أن لا يكون للمسجد والي، فإن أمره المتولي بالإطعام قبل أن يقبضه للمسجد جاز؛ لأن الأمر بالتصرف كالتوكيل بالقبض والتصرف معاً.

وما يجب ضمانه يوم قبضه لا يوم تلفه سواء كان بجناية أو بغير جناية فذلك نحو المبيعات والأثمان في العقود الفاسدة والسلم الفاسد وما شاكل ذلك، وما يضمن يوم قبضه إذا تلف بغير جناية أو بجناية كان الخيار لصاحبه كالمغصوبات وما شاكلها.

وتحصيـله أن المغصوب لا يخلو إما أن يكون تغير إلى زيادة أو إلى نقصان أو يكون على حاله، فإن تلف وهو على حاله فصاحبه بالخيار إن شاء ضمن الغاصب قيمته يوم التلف أو يوم القبض سواء كان تلفه بجناية أو بغير جناية، وإن كان قد تغير إلى زيادة فالزيادة عندنا في المغصوب غير مضمونة سواء كانت متصلة أو منفصلة إلا بشرطين:

أحدهما: أن يكون التلف بجناية.

والثاني: أن تتقدم المطالبة من صاحبه ويمتنع الغاصب من الرد فيكون امتناعه جناية.

(ح) [قوله: إلا بشرطين]، معناه بأحد شرطين لأنه إذا أتلفه أعني الغاصب فسواءً تقدمت المطالبة من صاحبه أو لم تتقدم في أنه يضمن أوفى القيمتين.

(ص) وإن تغير إلى نقصان وتلف وجب على الغاصب قيمته يوم القبض سواءً كان تلفه بجناية أو بغير جناية.

والخلط في المتماثلات نقداً كان أو غيره لا يكون استهلاكاً إذا استويا في الجنس والنوع والصفة أو الصنعة، ويستوي في ذلك خلط الودائع وخلطها بماله وغيره، والقسمة إلى الخالط، فإن مات الخالط وحكم عليه بتسليمها جملة كانت القسمة إلى من يقوم مقامه من ولي إن مات وحاكم إن حكم بتسليمها.

[حاشية: ومثله ذكر في التحرير في الوديعة، ذكره السيدان رضي الله عنهما].

ومن أخذ كفاً من طعامً مغصوب ثم ألقاه على ذلك الطعام لم يلزمه إلا ذلك القدر، وما استهلكه الغاصب من ذوات الأمثال فانقطع من أيدي الناس فالواجب قيمته يوم المطالبة لأنه تعين تأديته حينئذ.

[(ح) قال الأخوان رضي الله عنهما: فإن تعذر المثل لزمه قيمتة يوم الخصومة.

وذكر صاحب (الوافي) أنه يلزمه قيمته يوم الغصب، وعند الناصر للحق: يلزمه أكثر القيمتين على ما ذكره الشيخ أبو جعفر وعلى ما ذكره الأستاذ أبو يوسف قيمته يوم الغصب إلى يوم الاستهلاك، وعند محمد: قيمته يوم انقطاع المثل عن أيدي الناس]*.

(ص) وإذا سقط لرجل دينار على ذهب آخر وتصادقا على وزنه جاز رد قدره عليه ولا حرج فيه ولا يخرج ذلك المال إلى بيت المال لتماثل الذهب وخروجه عن عهدته بالوزن.

وفي سارق سرق ذهباً لرجلين وخلطه وكل واحد منهما يعرف وزن ذهبه، إن ذلك المال لهما يقتسمانه ولا حرج عليهما إذ لا سبيل لهما إلى خلافه وهو متماثل.

والغاصب إذا رد المغصوب إلى غاصبه برئت ذمته وذمة من تصرف فيه إلا أن يكون لتصرفه أجرة كانت لصاحب المغصوب عليه أجرة مثله دون نفس المغصوب، ولا فرق بين الصغير والكبير.

وإذا غصب من الغاصب فقد استقر في ضمانه وللأول ولاية الضمان إلا أن يكون صاحبه معلوماً فإن الغاصب الثاني يسلمه إلى مالكه، فإن رده إلى الغاصب الأول والحال هذه كان غاصباً ولزمه الضمان فإذا رده إلى مالكه برئ الجميع إلا من أجرة الاستعمال.

ومن باع مغصوباً مع علم المشتري بغصبه ملك الثمن وعليه إخراجه إلى بيت المال ولا يرده إلى صاحبه لأنه قد أخرجه من ملكه بالتسليط عليه، وعلى من شرى المغصوب رده إلى مالكه وهو ومنافعه في ضمانه حتى يخرج عن عهدته فمتى خرج عن عهدته برئ الأول منه أيضاً ولم يكن له الرجوع عليه بالثمن لأنه ملكه إياه مع علمه بأنه أخذ ما في مقابلته ما لا يسوغ له فيكون كأجر البغي وحلوان الكاهن وهدية الأمير ورشوة الحاكم في أنها تخرج من ملك أربابها ولا يملكها من أخذها وترجع إلى بيت المال.

والغاصب إذا أذهب معضم منافع المغصوب فقد استهلكه من جهة محظورة وخرج بذلك عن ملك صاحبه ولزمته لصاحبه قيمته وللفقراء تناوله متى كانت الحال كذلك في أي وقت أعطاهم إياه قبل إصلاح صاحبه وبعده وليس له تملكه وإن أصلح مع صاحبه بل يصرفه إلى الفقراء كما قدمناه.

ومن استؤجر على زراعة أرض فألقى البذر المغصوب في الأرض بنية الضمان كان عليه مثله لصاحبه وأجرة الأرض إن كانت مغصوبة، فإن ألقاه بنية الغصب لزمه مثله لاستهلاكه وحرمت عليه الغلة ووجب صرفها إلى بيت المال، وحشيش الأرض المغصوبة لصاحبها وإنبات الله تعالى له لا يخرجه عن الملك، فالكل أنبته الله فالق الحب والنوى.

ومن سقى أرضه بماء غيره لزمته قيمة الماء إلا أن يكون بإذنه أو يكون الماء حقاً لا ملكاً فيلزمه الاعتذار.

(وما جعل في الظرف الجراب لا يحرم) ولا تجب غرامة الظرف إلا أن يحمله ويتصرف فيه، ومن جملة التصرف الأكل في الجفنة الحرام لأنها لا تراد إلا لذلك ويلزم الآكل قيمتها وإن لم يحملها.

ومن أتاه كلب ولم يعلم لمن هو فأطعمه حتى أنس به، إنه لا يجوز له اقتطاعه عن أهله إن علم له أهلاً فإن لم يعلم له أهلاً فلا ضير عليه في الإحسان إليه وضبطه لنفعه وتصرف قيمته إلى بيت المال.

ومن غرس نخيلاً في أرض غيره من غير رضاه فعليه قلعه، فإن لم يتمكن جاز (لصاحبه أكله) لأنه كالزرع في الأرض المغصوبة وإن كان نابتاً.

[(ح) ذكر الفقيه الإمام محمد بن أسعد أيده الله أنه يحتمل إن تناول ذلك على أنه جوز له أكله بنية أجرة أرضه بأن يكون قد حكم له الحاكم بذلك أو لم يكن إمام ولا حاكم فيقوم هو باستيفاء ذلك بنفسه كما قال أصحابنا في أحد الشريكين إذا أنفق في عمارة الأرض دون شريكه مع امتناعه ولم يكن في البلد حاكم، كذلك هاهنا]*.

(ص) ومن تصرف في مغصوب لزمه الضمان سواءً علم بغصبه أو لم يعلم.

ومن أطعم عبداً مغصوباً أو استخبره أو نعت له الطريق لم يلزمه ضمان إلا أن يستخدمه ويتصرف فيه.


باب المظالم

الدراهم والدنانير التي يضربها السلطان إن كان بأمر شرعي جاز لأنه من المصالح العامة ويكون الربح لبيت المال، وإن كان بغير أمر شرعي ولا أصل صحيح فهو من جملة الأحداث وليس على المتصرف فيها بطريق محل إثم لأنه مما استمر عليه المسلمون ولم يعلم من أحد منهم الامتناع منه.

وفي رجل يقبض المظالم التي تستغرق ماله ثم يوصي بوصايا، إن الورثة إن افتكوا المال بقيمته وأنفذوا فعل الأب نفذ وإن لم يفكوه وجب صرف المال إلى بيت المال.

وإذا علم الورثة أن على أبيهم مظالم تستغرق ماله لم يحل لهم تناول المال حتى يصلحوا المظالم إن كانت معينة وإن كانت غير معينة فهي لبيت المال، ولا يحل للوارث أخذه وإن لم يطالب فيه.

وفي قوم نزلوا أرضاً مملوكة أو غير مملوكة فتناثر من حبوبهم شيء فنبت وأدرك أن الزرع لبيت المال لأن البذر لم يتعين مالكه.

ومن أخذ شيئاً من مال ظالم مظالمه مستغرقة لماله ثم مات الظالم، إن ما أخذه ينتقل حكماً إلى بيت المال ولا حق للآدميين فيه، وإن كان على الظالم ديونهم لأن دينهم إنما يلزم في ماله وحين مات لا مال له على الحقيقة لأن المخلف مال الله سبحانه ومال الله لا يقضي عنه وإنما يجب صرف ما عليه من [الدين إلى] بيت المال.

(ح) (قال الفقيه الإمام محمد بن أسعد أبقاه الله وأيده): المراد بذلك إذا كان أرباب الديون لا يعلم دين كل واحد منهم أو لا يعلم أعدادهم فيصير ماله للمظالم؛ لأن الديون لو كانت معلومة وأربابها معلومين كانت أولى من المظالم.

ويمكن حمل المسألة على ظاهرها وتكون المظالم مقدمة على الديون كما في مسألة الأعشار والزكوات [إلا أن بينهما فرقاً وهو أن الأعشار والزكوات] أنها تتعلق بعين [المال في حياته، والمظالم تتعلق بذمته لا بعين المال، والله أعلم بالصواب].

(ص) ومن مات وعليه حق لزم ورثته تسليمه من ماله ولا يسقط بموته لأن الوجوب ثبت فلا يسقطه إلا الأداء وما يجري مجراه.

وفي المعاملة مع الظالمين بدراهمهم ودنانيرهم وهي من مظالمهم وغيرها مما يجلب إليهم من ظاهر الحل إن الحكم للأعم الأكثر، فإن كان الأكثر الحرام فالمقبوض بيت مال بلا إشكال، وإن كان الأكثر الحلال فظاهره الحلال، فإن استويا في الظن رجح الحظر على الإباحة وكان المقبوض لبيت المال.

وقال - عليه السلام -: وخادم السلطان ما لم يتعين الحرام في يده جاز بيعه وشراؤه وجميع تصرفه، وإن علم أن جميع ما في يده حرامٌ حمل على ذلك وحرم التصرف إلا بإذنٍ شرعي.

وثمن الحرام حرامٌ، لأنه ملك من وجه محظور، ومن قال له من لا يوثق به إن بهيمتك حرامٌ لم يلزمه قوله ما لم يعلم.

ومن اشترى حمل ثياب وشرط صاحبه أنه بصفة كذا فوجده المشتري جنساً أعلى منه وقد غاب البائع إلى بلد لا يمكنه الوصول إليه، إن القدر الذي بين الرفيع والدني من التفاوت يكون مصرفه بيت المال؛ لأن المعلوم أنه لا يغش بالجيد وإنما كان ذلك غلطاً وسهواً.

ومن كان الظاهر منه الظلم ثم تاب عند موته؛ إن مظالمه إن كانت مستغرقة لماله لم يجز لأحد التصرف في ماله بالبيع والشراء لأنه مستحق الصرف إلا أن يفكه الوارث بقيمته، والتوبة لا تؤثِّر في زوال حُكمه لأن (من شرطها) أن يخرج ماله في المظالم وإصلاحها.

ومن عرف منه الحنث في أيمان تستغرق ماله لم يحل تناول شيء منها لأن ماله كان مستهلكاً فلا يجوز التصرف فيه إلا بإذن شرعي من الإمام أو من ينوب من قبله إلا أن يخرج الوارث عوضه فإن لم يعلم ذلك وكان الخلاف منكرا لذلك ولم يتيقن حنثه فالقول قوله.

ومن كانت عليه أروش جنايات ودماء والتبس أهلها صرف ذلك إلى بيت المال، وما ظهر أنه صدقة ولم يعلم على من هو صدقة فإنه لبيت المال.

ومن كان مشهوراً بالربا [أو كان والده] يخدم الظلمة ويتصرف لهم في الأموال المحظورة إن ماله يصرف إلى بيت المال، فإن قبضه فقير في غير وقت الإمام صح بنية التسليم، والإمام في زمانه أولى به.

ومن قتل قتيلاً ولم يعرف ورثته ولا يمكن من ذلك كانت ديته لبيت المال، ومن استغرق مالاً كثيراً من المظالم ثم قتل فإن الإمام أو نائبه يقبض ديته أو بعضها ويصرف ذلك إلى بيت المال عما عليه.


باب ذكر الديون

ومن كان عليه (دين الآدميين فأوصى بما هذه حاله) وعليه كفارة صيام وجبت المخاصة بين الدين وكفارة الصيام لتعلقهما جميعاً في حال الحياة بالمال عن المعذور بالكبر فإنه يكفر للصوم وكذلك كفارة الأيمان متعلقة بالمال فيخاصص الدين والحج من الثلث.

ومن كان عليه ديون تستغرق ماله لأقوام فقضى ما يملكه بعضهم دون بعض، إنه إن كان قبل الحكم بقضاء الديون والمخاصة صح ما فعله ولم يكن للباقين الاعتراض، وإن كان بعد الحكم لم يصح قضاؤه وكان الغرماء فيه سواء.

ومن أوصى بدين عليه لزمه في واجب أو مندوب أو مباح ولا مال له فالله سبحانه يقضي عنه؛ لأنه أحوجه إلى ذلك.

وأما دين التبذير فدين في ذمته، وكذلك المظالم فإنها تكون من أعواضه لأنه تعالى لو حمل عنه ذلك لكان مغرياً له بالقبح.

ومن مات في الغيبة البعيدة وله امرأة في بعض النواحي وله مال في جهتها وامرأة أخرى وابنة وأخ وأخت في الجهة التي مات فيها ولا يعلم هل له مال آخر وهل عليه دين أم لا، إن الواجب قضاء المرأة وتسليم ما يوجد له في ناحيتها ولا يجب عليها (تضمن لما يجيء) من مطالبة الزوجة (الثانية أو ظهور) دين لأنه ربما يتعذر عليها التضمين، فلو أوجبناه لفوتنا عليها حقها، لأن الظاهر من التجار وأصحاب التصرفات والمكاسب الغنا في كل بلد يكون فيها، ولهذا يحبس بالدين في أي بلد كان لأن ظاهره الغنى.

ومن كان عليه دينٌ ولم يجد من يشتري أراضيه إلا بنقصان من القيمةِ ورأى الحاكم تسليمه إلى الخصم بالقيمة لزم ذلك لحفظ الأموال، فأما إطلاق أصحابنا فلا بد من النقد.

وفي دين ليتيم ولا ولي له وجب على من عليه الدين التحري وتسليمه إلى من يغلب في ظنه إيصاله إليه من أمٍّ أو سواها، وإن كان في الزمان إمام أو من يقوم مقامه فعل ذلك بأمره.

(ح) ومثله ذكر صاحب (الوافي) والسيد أبو طالب لمذهب يحيى - عليه السلام -، وأبو الفضل الناصر، وصاحب (المرشد) لمذهب الناصر في الزكاة أنه يجوز تسليمها إلى أم اليتيم إذا كانت أمينة ولم يكن هناك وليٌّ ولا وصي ولا حاكمٌ خلافاً للمؤيد بالله.

(ص) ومن أوصى بديون تقضى عنه وهي أكثر من ماله وبعض أهلها غائب والحاضر منهم محتاج، إن الواجب يقسط المال على أهل الديون ويعطي الحاضر مقدار حصته ويحفظ للغائب نصيبه.

وإذا مات الزوج وعليه مهر امرأته، فإن كان هناك إمامٌ أو حاكمٌ أو من ينصف مظلوماً من ظالم كان على من وجد من هؤلاء أن يقضيها مهرها من ماله، وإن فقدوا ولم يتمكن من حقها إلا بأن تأخذه من غير دفع أحد جاز لها أخذه وتحتاط على نفسها، ومن لزمه حق الله تعالى أو حق العباد لم تجب عليه التأدية إلا باليسار.

(ح) أي: إذا كان فاضلاً عن قوته وقوت عياله وهذا القدر مستثنى.

(ص) وحق المخلوقين إن كانوا معينين فهو أولى بالتقديم من حق الله سبحانه لأنه يجوز صرف حق الله سبحانه إلى غير معين من المستحقين والآدمي معين فالمعين أولى، فإن استويا في الوجوب ولزمه ذلك كان له أن يصرفه فيمن لا تجب عليه نفقته من أقاربه بل ربما يكون ذلك أولى.

ومن كان عليه دين لله سبحانه وللمخلوقين ومعه شيء يسيرٌ لا بد له منه لكسوة أو نفقة لا يجد به عوضاً، إن الوجوب الأداء والحال هذه تختلف بكثرة الدين وقلته وسعة المصر وضيقه، فإن كان الدين كثيراً والذي في يده يسير وهو مفلسٌ جاز له الانتفاع باليسير لنفسه وولده، وكذلك إن كان مضطراً ضيق الحال قليل الاكتساب وكان معه القدر الذي إن قضى به دينه أدى إلى تلفه وتلف أهله أو الإجحاف بحالهم كان له أن يتمتع باليسير إلى أن يأتي الله سبحانه بالفرج مما نزل به، وإن كان معه اليسير وعليه من الدين اليسير فهو في حكم الغني وعليه القضاء وإن لحقه بعض الضرر لأن الحقوق لا يسقط عنه وجوبها بالاستضرار.

ومن طولب بدين عليه وليس معه إلا ما لا غنا به عنه كان الأمر موكولاً إلى رأي الحاكم، فإن رأى المصلحة في القضاء حكم عليه، وإن رأى أنه يدع لمن عليه الدين شيئاً فعل.

وإذا كان الدين مستغرقاً للتركة كان أولى من نفقة الأولاد الصغار ومؤنتهم ويتعين فرضهم على المسلمين أو على بيت المال، وإن كانت عليه ديون لمسجد فعمر فيه وحمل على دوابه لقضاء دينه ولم يعلم وجوب إذن الإمام إن ذلك يجزيه من طريق الحسبة.

[(ح) قوله: من طريق الحسبة إنما يجوز إذا لم يكن هناك إمام أو حاكم، فحينئذ تجزيه، فأما مع وجودهما فلا يسقط عنه الدين].

(ص) وإذا طلب صاحب الدين والمظلمة حقه لزم تسليمه إليه في كل مكان، فإن طلب من هو عليه تسليمه في موضع لا يتمكن صاحبه من حفظه لم يلزمه قبوله ولم يبرأ من عليه الدين بتسليمه.

والمداينة بين المسلمين والحربيين تصح في زمن الهدنة، وتسقط الحقوق باختلاف الدارين سواء كان الدين للمسلم أو الكافر.

ومن كان كثير النسيان لزمه توقيع ما عليه وإلا كان آثماً إذا أمكنه ذلك ولم يفعله، والكافر الحربي إذا تاب وأسلم سقطت عنه حقوق الله تعالى وحقوق العباد، وإن كان ذمياً تسقط عنه ديون الله تعالى دون دين العباد، ويناصف الله تعالى بين بعض الكفار وبعض في القيامة ولا عوض لهم على النقم؛ لأنها بعض ما يستحقون.

وإذا شج أحد الصبيين الآخر ثم بلغا ولم يطالب المشجوج الشاج بالأرش لم يخل إما أن يعلم المشجوج بالشجة أو لا يعلم، فإن علم لم يخل إما أن يعلم أن لمطالبته تأثيراً أو لا يعلم، فإن كان عالماً بالشجة وعالماً بأن لمطالبته تأثيراً وسكت لم يجب على الشاج إلا توطين النفس على القضاء عند المطالبة والوصية بالأرش عند الموت، وإن كان غير عالم أو عالماً ولكن مثل الشاج لا يوفي المشجوج حقه وجب على الشاج أداء الأرش أو الخروج من عهدته.


كتاب العتق

وإذا كان لرجل أربعة عبيد ثم أعتق واحداً منهم والتبس المعتق منهم عتقوا جميعاً للبس لأنه قد اجتمع حظر وإباحة والحظر أولى من الإباحة، ويجب على كل واحدٍ منهم أن يسعى في ثلاثة أرباع قيمته فإن اعترف باللبس من ادعى المعرفة بالتعيين بعد ذلك فإنه يصدق في القضاء، فإن كان عليه دين يستغرق جميع تركته مع قيمتهم عتقوا أيضاً باللبس وسعوا في ثلاثة أرباع قيمتهم لأرباب الديون ويكون الولاء للسيد.

وإذا وهب رجل عبده لآخر مدة حياته لم يصح من الموهوب له عتقه لأنه لا عتق إلا في ملك يمين ولم يملكه بهذه الهبة.

وفي عبد بين جماعة أعتقه واحد ودبَّره واحد وكاتبه واحد، إنه إن التبس المتقدم منهم نفذ العتق، فإن كان المدبر فقيراً أو مديناً كان له على المعتق قيمة نصيبه، وإن لم يكن بهذه الصفة كان على المعتق مقدار مدة حياة المعتق من الأجرة بما يخص نصيبه، وللمكاتب مقدار قسطه من القيمة، وإنما قلنا ذلك لقوة العتق.

(ح) وذكر أصحابنا أنه يجب على المعتق قيمة نصيب المدبر سواء كان المدبر موسراً أو معسراً؛ لأنه قد استهلكه عليه بالعتق.

(ص) وإذا قال نائب الإمام للجارية من بيت المال: يا حرة لم تكن حرة بذلك، وكذلك لو كانت له؛ لأنه نوى المدح.

[(ح) ونظير ذلك مذكور في (التحرير)].

(ص) وعتق العبد الفاسق لا أجر فيه إن لم يكن آثماً في عتقه؛ لأنه يكون تمكيناً من المعاصي لأن في استرقاقه إهانته وفي العتق تعظيمه، وكذلك الأمة الفاجرة لا يحل عتقها والحكم فيها أغلظ.

وأما عتق الصغار فجائز وفيه الثواب إن كان لهم كافل أو يعتقهم ويكفلهم، فأما إن لم يكن لهم كافل فتركهم في الرق أولى.


باب العتق المشروط

وإذا علق حرية عبده بحادث يحدث كأن يكون له أربع نسوة وعدة من العبيد، فقال لنسائه: كلما وطئت واحدة منكن فواحد من عبيدي حر، فإنه إذا وطئهن كلهن عتق عليه أربعة من عبيده لا غير، وإن وطئ واحدة عتق واحدٌ أو اثنتين فاثنان أو ثلاثاً فثلاثة وذلك لأنها عين واحدة لا يلزم بها إلا شيء واحد، ولفظة كل للتأكيد ويقتضي التكرار، فإذا كان له عدة عبيد وكرر وطئ نسائه لزم في التكرار في الواحدة والثنتين والثلاث والأربع، فإن علق ذلك بالشرط بأن يقول لنسائه وهنّ أربع: إن وطئت واحدة منكن فواحد من عبيدي حر وإن وطئت اثنتين فاثنان من عبيدي حران وإن وطئت ثلاثاً فثلاثة أحرار، وإن وطئت أربعاً فأربعة من عبيدي أحرار، فإنه إذا وطئهن كلهن عتق عليه عشرة من عبيده.

(ح) هذا إذا أطلق، فإن نوى في ذلك شيئاً فله ما نوى.

(ص) وذلك لأنّ هذه يمين مشروطة، وإذا وقع الشرط ثبت المشروط، وتكرار الشرط يوجب تكرار المشروط بخلاف الأيمان فإن تكرير اليمين في الشيء الواحد لا تجب به إلا كفارة واحدة.

وإذا علق العتق بحدوث حادث بلفظ التخيير نحو أن يقول: إن وطئت واحدة منكن فواحد من عبيدي حر أو اثنان أو ثلاثة أو أربعة ثم وطئ واحدة من نسائه فإنه لا يعتق إلا عبد واحد، وله أن يوقعه على أيهم أراد، وكذلك إذا قال إن وطئ واحدة من نسائه أو اثنتين أو ثلاثاً أو أربعاً فعبده حر وله عبدٌ واحد، إنه إذا وطئ واحدة من نسائه عتق العبد لأنه عتق مشروط بوطئ واحدة أو اثنتين أو ثلاث، فإذا وطئ واحدة فقد وقع الشرط فيجب أن يقع المشروط وهو العتق ولا تأثير للفظ التخيير في عتق العبد.

وإذا وقع العتق بلفظ مجمل يحتمل الخصوص والعموم وعلقه بحدوث حادث والتبس عليه ذلك على وجه تمكن رفع اللبس كأن يقول: إن وطئت فلانة من نسائي فعبدي حر والتبس عليه أيتهن علق العتق بوطئها، ثم وطئ واحدة منهن إنه لا يقع العتق إلا بوطئ نسائه جميعهن، فإذا وطئهن كلهن عتق عبد واحد لا غير ويصدق ويدين في القضاء إذا قال بعني واحداً بعينه؛ لأن الأصل ثبوت الملك فلا ينتفي الملك إلا بيقين وليس يقع يقين إلا بوطئ الكل.

قلنا: ولا يعتق إلا عبد واحد لأنه لم يعلق الشرط إلا بلفظ عبد واحد فلا يعتق سواه اللهم إلا أن يكون نوى جميع عبيده عملت نيته في ذلك لأن الأعمال بالنيات.

وإذا كان لرجل أربعة عبيد وقال: إن قدم زيد فأحدهم حر، ثم أعاد الشرط ثانية وثالثة وهو معلق بقدوم زيد المعهود، ثم قدم زيد لم يجب إلا عتق واحد لا غير؛ لأن تكرار الشرط في الشيء الواحد لا يوجب إلا مشروطاً واحداً إذا لم يختلف المشروط ويكون تكراره تأكيداً لا غير، فإن جنى عليهم واحد بأن قتل الثاني بعد موت الأول، والثالث بعد موت الثاني، والرابع بعد موت الثالث فإنها تجب عليه دية كاملة وثلاث قيم لأن واحداً حر لا محاله فيجب عليه الدية والرق ثابت على الباقين.

(ح) وذلك لأنه قاتل لحر وثلاثة عبيد فلزمه قيمة العبيد ودية الحر، قال: ويسقط القصاص للشبهة.

(ص) وسواء كانت الجناية عمداً أو خطأ ولا يلزمه قود لأن الحدود معرضة للسقوط وقد اجتمع هاهنا ما يوجبه وما يسقطه فسقط، كما إذا اشترك صغير وكبير في قتل رجل فإنه يسقط القود عن الكبير كما في نظائره.

(ح) (وهو قول أبي حنيفة)، وعند العترة - عليهم السلام - يقتص من الكبير [ولا يسقط عنه القود].

(ص) ولا حكم للجناية على الثاني قبل موت الأول ولا على الثالث قبل موت الثاني (ولا على الرابع قبل موت الثالث) إذا ماتوا جميعاً، فإن لم يموتوا جميعاً وبقى واحدٌ منهم تعين العتق عليه، وإن بقى أكثر من ذلك كان الخيار للمالك في التعيين ويلزم الجاني قيمة من مات، فإن جنى على العبيد أربعة رجال والتبس من الجاني على الأول والثاني والثالث والرابع وأهل الجناية معروفون على الجملة والجنايات واقعة عمداً وجب على كل واحد منهم دفع دية وثلاثة أرباع قيمة.

(ح) قال أيده الله: هذه الصورة صحيحة ظاهرة إذا اشتركوا في قتل كل واحد منهم (لأنهم قاتلون) لحر عمداً فلزم كل واحد منهم دية عند سقوط القصاص.

وأما عند انفراد كل واحد منهم بقتل واحد ففيه نظر، والأولى أن يلزم كل واحد منهم إذا التبس الحال ربع دية وثلاثة أرباع قيمة والله أعلم.

فإن كانت القيم مختلفة كان التخويل فيها.

وإذا كان لرجل أربع جوار ثم قال: إن قَدِمَ زيد فإحداكن حرة ثم قدم زيد فإنه لا يحرم عليه النظر إليهن ولا الوطئ لهن على سبيل الجملة ولا يتعين ذلك إلا في الرابعة، فإذا وطئ ثلاثاً تعين العتق في الرابعة وحرم عليه النظر إليها والوطئ لها، فإن وطئهن وعلقت كل واحدة منهن وادّعى الأولاد كلهم ولم يدر أيتهن كانت آخرهن إنه والحال هذه يلحق به نسب جميع الأولاد، وتكون الجميع في حكم أم الولد وليس له أن يطأ الرابعة بعد الوطئ الأول، فإن وطئها جاهلاً بالتحريم سقط عنه الحد للشبهة، وإن كان عالماً حُدّ، وكذلك حكم الرابعة في وجوب الحد عليها أيضاً فإن لم يستولدهن ولكن باعهن وعقد عليهن عقداً واحداً بطل البيع لاشتماله على ما يصح بيعه وما لا يصح فبطل البيع لجهالة تعيين الثمن وجهالة الثمن توجب بطلان البيع، فإن عقد عليهن عقداً بعد عقد صحت ثلاثة عقود وبطل العقد على الرابعة لأن العتق تعين عليها والحر لا يصح بيعه إجماعاً، فإن مات بعد وقوع الشرط فقد وجب المشروط فيعتق من عين عليها العتق سواء كان عليه دين يستغرق أو لا يستغرق أو لا دين عليه ولا مال له سواهن بخلاف ما لو مات قبل وقوع الشرط وفيه كلام وتفصيل لا يحتمله الوقت.

ومن كان له ثلاثة عبيد فقال: من أخبرني عن كذا منكم فهو حر، فأخبره الثلاثة بذلك واحد بعد واحد عن علم عتقوا جميعاً لأن الخبر المشروط قد حصل، فإن أخبر أحدهم عن علم والثاني عن حدس والثالث عن ظن عتق المخبر عن العلم؛ لأن الخبر عبارة عما يدخله التصديق والتكذيب، والمقصود هاهنا اليقين على ما هو به وليس كذلك إذا علق الحرية بالبشارة فإنه لا يعتق إلا الأول إلا أن يكونوا بشروه في حالة واحدة عتقوا جميعاً، فإن أخبره أحدهم لفظاً والثاني كتابة والثالث إشارة فإن كان كل ذلك منهم صحيحاً عتقوا جميعاً لأن العلم يحصل بالكتابة والإشارة كما يحصل بالخبر لأن قصود المخاطبين مما يعلم بعضها اضطراراً ففيها معنى الخبر، فإن اعترضهم أو أحدهم جنون بحيث لا حكم لأفعاله وأخبره بذلك الخبر فإنه إن كان مخبره على ما هو به وقع العتق؛ لأن الخبر قد يحصل بقول المجنون كما يحصل بقول السليم.

وإذا وقع العتق مشروطاً بحادث يحدث يمكن تبعيضه وحدث بعد ذلك، كأن يقول لعبده: إن أكلت هذه الرمانة أو هذا الطعام أو شربت هذا الماء، فأكل أو شرب بعض ذلك إنه لا يعتق إلا بأكل جميع الرمانة في وقت واحد.

وأما في الماء والطعام فإنه إن كان مما يمكن استيعابه في مجرى العادة لم يعتق إلا بشرب جميع الماء وأكل جميع الطعام في وقت واحد، وإن كان مما لا يمكن استيعابه فإنه يعتق إذا شرب بعض الماء أو أكل بعض الطعام إلا أن تكون له نية عملت نيته؛ لأن الأعمال بالنيات.

ويفترق حكم التنكير والتعريف في الرمانة فإنه يعتق إذا أكل رمانة واحدة، وإذا أكل بعضها لم يعتق.

وأما في الماء والطعام فإنه يعتق (عند شرب شيء) من الماء وأكل شيء من الطعام سواء كان قليلاً أو كثيراً.

[(ح) يعني سواءً كان ما أكل قليلاً أو كثيراً بعد أن كان المأكول مما لا يمكنه استيعابه في مجرى العادة].

(ص) وإذا علق الحكم بشروط مكررة بغير حرف عطف وأخر الجواب كأن يقول: إن قدم زيد، إن قدم عمروٌ وإن قدم عبد الله إنه يعتق لحدوث أيها حصل ولا يعتبر حدوثها جميعاً لأنه مشروط بشرطٍ قد حصل فيجب حصول المشروط ولا فرق بين تقديم الشرط وتأخيره في ذلك إلا أن تكون بينهما نية عملت النية في ذلك.

وإذا كرر الشروط بحرف عطف كأن يقول: أنت حر إن قدم زيد وعمرو وعبد الله، أو [تقول]: إن قدم زيد وعمرو وعبد الله فأنت حر ثم حصلت الشروط أو بعضها إنه لا يعتق إلا بقدوم الجميع، لأن الواو في اللغة معناها الجمع من غير ترتيب، فإن أخرجه عن ملكه ثم استعاد ملكه، ثم وقع شيء من هذه الشروط ثبت المشروط سواءً كان قد أخرجه عن ملكه ثم استعاده أم هو باق على ملكه.


باب الكتابة

وإذا كان لرجل أربع جوار وكاتبهن وأدين نصف الكتابة ثم مات السيد والكتابة باقية، فإن وفين مال الكتابة عتقن وإن عجزن رددن في الرق لأن المكاتب عبد ما بقي عليه درهم ولا فرق بين أن يكون عليه دين أو لا يكون إلا أن تكون الكتابة وقعت بأقل من القيمة محاباة وصح ذلك فله حكم ثانٍ.

وإذا كان عبد بين ثلاثة رجال فكاتبه كل واحد منهم على الإنفراد لنفسه بغير رأي شريكه والكتابات مختلفة المقادير والأنواع ولم يدر من المتقدم منهم، إنه يجب عليه لكل واحد منهم ثلث ما كاتبه عليه ولا فرق [في ذلك] بين أن يعلم المتقدم منهم أو المتأخر؛ لأن كتابة الشريك عن شريكه تفتقر إلى الإجازة وكتابة كل واحد منهم بنفسه عقد مستقل بنفسه فيثبت في نصيبه دون نصيب غيره لأن المكتابة بيع على وجه، فإن قبض أحدهم ما كاتبه عليه فإنه يجب عليه رد ثلثي ما قبضه إلى المكاتب لأنه لا يجب عليه له إلا نصيبه لا غير ونصيبه هو الثلث.

ومن كاتب عبده كتابة فاسدة لا باطلة بحيث يملك (في نظائرها البيع) إذا اتصل به القبض ثم إذا ما كوتب عليه كانت هذه الكتابة في حكم الصحيحة ولا يملك المكاتب له المرافعة له بعد أداء ما كوتب عليه وما فضل عن أمواله التي اكتسبها فهي له وتثبت عقوده وهباته ويرث ويورث وتلزمه سائر الواجبات، ولا فرق بين الكتابة الصحيحة والفاسدة في هذه الأحكام إلا في حكم واحد، وهو: أن للمكاتب أن يرافعه إلى الحاكم قبل إيفاء مال الكتابة وقبل انقضاء المدة وإلا فمع ترك المرافعة لا فرق بينهما في هذه الأحكام.

فإن رافعه السيد قبل أداء مال الكتابة وفسخ الحاكم الكتابة فإنه يرجع في الرق وتكون عقوده موقوفة على الإجازة وجناياته والجناية عليه حكمه فيها حكم المماليك، وما كان قد اكتسبه فهو لسيده؛ لأن العبد لا يملك وإن مُلِكْ.

وإذا كانت الكتابة صحيحة ثم أدى المكاتب شطراً منها ثم ورث بقدر ذلك أو جنى عليه جناية ثم رجع في الرق فإنه يبطل ميراثه وجنايته، فإن كان قد قبض ذلك وجب رد الميراث إلى الورثة ووجب رد الأرش الزائد على أرش العبد إلى الجاني ولا يجب لسيده شيء من ذلك وله المطالبة قبل العجز وقبل الرد في الرق وقبل أداء بعض مال الكتابة بقدر الجناية بقدر ما أداه ومن الميراث بقدره فإن رد في الرق فالحكم ما ذكرنا.

وإذا وقعت الكتابة على عروض فالكتابة باطلة لأن العروض لا تثبت في الذمة، وإذا وقعت على شيء من المتماثلات ثم استحق وجب عليه مثله ولا يرد في الرق ولا فرق في ذلك بين أن يكون قد دخل ما وقعت عليه الكتابة فيما استحق من ملك المكاتب أم لا في أنه يلزمه مثله دون القيمة ولا يرد في الرق [إلا أن يعجز وإذا وقعت الكتابة على مال] إلا أن يعجز.

وإذا وقعت الكتابة على مال وجهل قدره أو جنسه أو نوعه بطلت الكتابة لجهالة الثمن، لأن جهالة الثمن توجب فساد البيع والكتابة بيع على وجه، والكتابة معرضة للفسخ.

فأما إن عدم فإنه تجب قيمته إن كان مقوماً أو مثله إن وجد وجد الطلب في تحصيله البريد وكذلك في طلب كفارة الظهار والقتل ونظير ذلك.

وإذا كاتب العبد سيده وأدى نصف ما كوتب عليه ثم مات سيده وفي ورثته من يعتق عليه إنه يجب على المكاتب أن يؤدي بقية مال الكتابة إلا مقدار نصيب من يعتق عليه ولا يعتق إلا بالأداء، ولا يجب على من يعتق عليه شيء لسائر الورثة، فإن عجز عن أداء بقية مال الكتابة فإنه يعتق، وتجب عليه السعاية لسائر الورثة في قيمته إلا مقدار نصيب من يعتق عليه، ولا يلزم من يعتق عليه شيء لأنه لم يستهلكه لأن ملكه للشقص فيه حصل من جهة غيره فلا يكون مستهلكاً له.

(ح) وجه المسألة هو أن المكاتب إذا كان متمكناً من أداء مال الكتابة فإن حق الورثة لم يتعلق بنفس العبد فلم يستحقوا الإرث فيه فلا يعتق وإنما يعتق بمال الكتابة فإن عجز عن الأداء فقد تعلق حقهم بنفسه فيستحقون الإرث فيعتق بنصيب الوارث.

(ص) فإن كان على السيد دين يستغرق جميع ملكه فإنه يجب عليه أن يؤدي جميع ما بقي من الكتابة إلى أهل الدين، وإن عجزوا رد في الرق وكان لأهل الدين بيعه ولا يعتق لأن حق الدين متقدم على حق الورثة.

فإن كاتبه على مال مؤجلٍ ثم مات السيده وعليه دين حاضر فإن الكتابة لا تبطل ويبطل أجل الكتابة إن كانت مدة طويلة ويؤجل الحاكم المكاتب على قدر ما يراه من الصلاح لأن الحقوق المتعلقة بالميت تتضيق بموته.

فإن كان الدين مختلفاً في وجوبه ثم عجز العبد نفسه وبيع بدين الغرماء، فلما قبضه المشتري علم ذلك، ومذهبه أن الدين لا يجب وأن العبد قد عتق لأجل الميراث، إن الدين إذا كان مختلفاً فيه وكان الحاكم قد حكم بوجوبه ثبت الدين وصح بيع العبد ولم يعتق، وإن كان بغير حكم الحاكم وكان مذهب المشتري أنه غير واجب على الميت فإن البيع ينتقض ويعتق العبد ويسعى لسائر الورثة في قيمته إلا مقدار نصيب من يعتق عليه.

ومتى كاتب عبده في حال مرضه بأقل من القيمة وأدى ما كوتب عليه ثم مات السيد وعليه دين مستغرق فإن المكاتب يعتق ويسعى لأهل الدين فيما نقص من القيمة، وإذا كان العبد المكاتب يعتق على جميع الورثة وعلى سيده دين مستغرق جميع أملاكه لبعض الورثة والدين مجمع عليه فإنه لا يعتق إلا بالأداء، لأن حق الدين متقدم على حق الورثة.

[(ح) وجه المسألة ما تقدم في المسألة المتقدمة].


باب التدبير

وإذا كان عبد بين ثلاثة فدبروه جميعاً كل واحد على الإنفراد ولم يعلم أولهم تدبيراً ومات أحدهم إنه لا يعتق إلا بموت الجميع لأن كل واحد منهم له أن يدبر نصيبه، فإن احتاج أحد الباقين لم يبع نصيبه من ضرورة ولزم العبد (السعاية له) في نصيبه ولا يلزم ورثة شريكه شيء سواء كانوا معسرين أو موسرين.

(ح) (قوله: لا يعتق إلا بموت الجميع)، والوجه في ذلك أن عتقه يعلق بما أوجبه له الأول من التدبير دون ما أوجبه الآخران، فإذا التبس الأول بالآخر وقد استوجب سبب الحرية وجب أن لا يعتق إلا بيقين واليقين إنما يحصل بموت الجميع.

وكذلك صرح في (التحرير) أنَّ ما فعله الأول فهو النافذ دون ما فعله الآخران.

[وقوله: فإن احتاج أحد الباقين لم يبع نصيبه فظاهر]؛ لأنه قد تعلق به حق الحرية، والمحتاج لا يعلم هل هو المدبر أم غيره من الميت والحي فلم يجز له بيعه بحال ولكن يسعى العبد في نصيب المحتاج؛ لأنه لا وجه لإلزام الورثة لدفع قيمة نصيبه، ونحن لا نعلم هل مورثهم هذا المدبر أولا أم لا، فلم يبق (إلا بأمر المدبر) بالسعاية في نصيب المحتاج، فعلى هذا لو احتاجوا جميعاً جاز لهم بيعه، ولو احتاج واحد أو اثنان لم يجز بيعه ولا يلزم أحداً منهم لصاحبه شيء [لأنه لا يلزمه لهما شيء] إلا وله عليهما مثل ما يلزم لهما [والله أعلم].

(ص) فإن كان على الميت دين يستغرق تركته لزم العبد أن يسعى في ثلث قيمته، فإن دبره أحدهم وأعتقه الثاني وكاتبه الثالث ولم يعرف أيهم المتقدم، إنه يجب على المعتق للمكاتب قيمة نصيبه إن كان موسراً، فإن كان معسراً استسعى العبد في قيمة نصيبه، ولا يجب للمدبر شيء إلا أن يبلغ إلى حد يجوز له بيع المدبر عن ضرورة ولزمه له قيمة نصيبه إن كان موسراً أو استسعى [العبد في ذلك] إن كان معسراً.

وإذا أشهد أحد الشركاء على الآخر بالعتق وأنكر المشهود عليه عتق العبد ولم تصح الشهادة على المشهود عليه.

(ح) ولزم الشاهد قيمة نصيب شريكه لأنه استهلكه عليه بإقراره بحريته.

(ص) فإن شهد أحدهم على الآخرين بكتابة صحت الكتابة وكذلك التدبير، فإن مات المدبر عتق العبد وسعى للشريكين في ثلثي القيمة.

وإذا كانت أمة بين ثلاثة فكاتبها واحد ودبرها الثاني قبل أداء مال الكتابة واستولدها الثالث بعد التدبير ثم مات المدبر والمستولد وادعت الحرية، إن المستولد يكون مستهلكاً لها وتكون أم ولد له وتعتق بموته ويجب عليه للمكاتب قيمة نصيبه وللمدبر إن احتاج قيمة نصيبه وإن لم يحتج فلا شيء عليه.

وإذا كان لرجل ثلاثة عبيد ثم قال لأحدهم: هو حر بعد موتي كان تدبيراً، فإن قال: أوصيت لفلان عبدي بحريته أو بنفسه بعد موتي تكون وصية ويخرج من الثلث، فإن قال: اعتقوا فلاناً بعد موتي فإنه أمر، فإن شاءوا فعلوا وإن شاءوا تركوا.

ومن جعل لعبده جزءاً من ماله مشاعاً نحو ثلث أو ربع ثم نقض الوصية فإنه ينتقض في نفسه وفيما جعله له لأنه عقد يراعى به الموت، والموت لم يحصل بعد فله نقضه، ولا فرق بين أن يجعل العتق له بلفظ الوصية أو بغير لفظهاإذا جعلها بعد موته في أنه يكون تدبيراً وليس له نقضها إلا لعذرٍ كما في التدبير سواء [سواء، و]لا يجوز بيع المدبر إلا لعذر وضرورة.

ومن أوصى لأمته بنفسها وحصل لها أولاد من غير سيدها إنه يكون حكمهم حكم أمهم؛ لأن ولد المدبرة مدبر.

والمولى إذا جعل التدبير معلقاً بالشرط أو من وقت فلا يخلو إما أن يقع الشرط قبل موت المولى أو بمضي الوقت أم لا، فإن وقع الشرط أو مضى الوقت قبل موت المولى فإنه يقع التدبير ويكون مدبراً، وإن كان الشرط وقع أو مضى الوقت بعد موت المولى فإنه لا يقع التدبير ولا يكون مدبراً لأن وقوع الشرط ومضي الوقت حصل في وقت قد خرج العبد عن ملك المولى ولا عتق فيما لا يملك ابن آدم.

فأما حكم أولاده فإن كان حصولهم (بعد حصول) الشرط ومضي الوقت وقبل موت المولى كان حكمهم حكم الأم، وإن كان حصولهم قبل وقوع الشرط وقبل مضي الوقت وبعد موت المولى فإنهم مماليك كالأم.

(ح) وذلك لأن الشرط وقع بعد موت المولى فلم يقع التدبير فتكون هي وأولادها مماليك.

(ص) وإن باع المملوك بعد إيجاب الشرط وقبل حدوثه ورجع إلى ملكه قبل حدوث الشرط فإنه يقع التدبير، فإن وقع الشرط وادعى السيد أن الشرط كان مؤقتاً وأن الوقت قد انقضى وادعى المملوك أنه مطلق، إن الظاهر يكون مع المولى وتجب على العبد البينة؛ لأن الأصل ثبوت الملك فلا ينتفي إلا بالنية أو إقرار المولى، فإن انقضى على أنه مؤقت ثم اختلف في مضيه أو بقائه فالظاهر مع المولى أيضاً؛ لأن الأصل أن لا وقت، فإذا ادعى انقضاءه كان القول قول المولى والبينة على العبد كما في أجل الدين إذا ادعى أحدهما أنه لسنة وادعى الآخر أنه لسنتين فإن البينة على مدعي السنتين ونظائرها من المسائل.

وأما إذا كان (متعلقاً بإيفاء) ما يجوز حدوثه وقد وقت له وقت ومضى ذلك الوقت ولم يحدث في الظاهر شيء، وادعى السيد أن شرط التدبير لم يقع، وادعى المملوك أنه لم يحدث شيء مما ادعاه السيد فالجواب ما ذكرنا قبل هذا أن الظاهر مع السيد، وإذا علق التدبير بانتفاء حدوث ما لا يجوز حدوثه في مجرى العادة من فعل الله تعالى أو بتعذر القدرة عليه إذا كان مضافاً إلى العبد فإنه لا يقع التدبير؛ لأنه علقه بما هو مستحيل فيبطل.

ومن جعل التدبير من وقت محدود إلى وقت محدود إن التدبير يصح ويبطل هذا الشرط؛ لأن الحرية لا يدخلها التوقيت وهي مؤبدة.

وإذا مات المولى وقد دبر عبده وللمولى مال غائب أو ضال ولا مال له غير ذلك والعبد يخرج من ثلث المال الغائب أو الضال، إن التقدير في حصول المال الغائب أو الضال هو الشهر مع الرجاء والإياس قياساً على غيبة الولي وعلى إتمام صلاة المسافر بعلة أن كل واحد منهما يطلب به استفادة حكم شرعي.

[(ح) قال الفقيه محمد بن أسعد أبقاه الله وأيده]: صورة هذه المسألة أن يموت المدبر (وله مال غائب) وعليه دين قدر ذلك المال.

وقوله: أو في جميع القيمة إذا لم يحصل، فحق أهل الدين متعلق بجميع قيمته فتلزمه السعاية في الجميع.

(ص) وتجب عليه السعاية في ثلثي القيمة إن حصل المال أو في جميع القيمة إن لم يحصل.

(ح) [الأحرى على الأصول إذا حصل المال لا يلزمه سعاية أصلاً؛ لأنه ذكر في أول المسألة أنه يخرج من الثلث] وذلك لأن المدبر يعتق من الثلث وكان الميت لا مال له سواه بعد قضاء الدين ويسعى للورثة في ثلثي قيمته إذا لم يجيزوا التدبير.

(ص) ولا يجوز بيع المدبر إلا لضرورة، وحد الضرورة والحاجة التي يباع فيها هو أن يركبه دين ولا يجد له قضاء، أو لا يجد ما يستنفقه هو وعياله فيما زاد على عشرة أيام.

[حاشية: إذا لم يحصل فحق أهل الدين متعلق بجميع قيمته فتلزم السعاية الجميع]، أو بما جرت العادة بإنه يحصل له الغنى بما يقتاته كأن يكون من الغلة إلى الغلة أو يكون صاحب حرفة ولا تحصل حرفته إلا لمدة ويحتسب من أملاكه بما زاد على الكسوة له (ولعياله وعلى) منـزل سكناه وما زاد على القوت، ولا يحتسب سلاحه إن كان وقت في إمام حق وسواء كان صاحب الدين طالباً فيه أم لا إذا كان لا يجد لقضاء الدين غير المدبر في أنه يجوز بيعه، وسواءً كان الدين مؤجلاً أو معجلاً في جواز بيعه، وكذلك إذا كانت عليه ديون لله تعالى فإنه يجوز بيعه فيها، فإن باعه ثم تبين له بعد بيعه أنه قد ملك مالاً كثيراً يكون به غنياً يتسع لقضاء دينه فإن البيع إن كان بحكم الحاكم لم ينتقض، وإن كان بغير حكم الحاكم انتقض ولا ينقض إلا بحكم الحاكم؛ لأن المسألة مختلف فيها.

وإذا باع السيد مدبره لغير حاجة، والمشتري يرى جواز ذلك أو لا يراه، ولكن لم يعلم أنه مدبر، ثم دبره ومات المشتري، إن البائع والمشتري إن ترافعا أو المدبر والورثة إلى الحاكم فحكم بصحة البيع صح التدبير ووجب قبول الحكم ويعتق بموت المشتري ويكون ولاءه له، وإن حكم بفساد البيع انتقض البيع وكان مدبراً للأول ويعتق بموته وولاؤه له، ويكون عتقه من يوم الحكم لا من يوم موت السيد، وكذلك إن لم تقع مرافعة فكان المشتري يرى جواز ذلك فإنه يكون مدبراً له ويكون ولاءه له.

فإن جنى جان على المدبر والحال هذه وقطع يده بعد موت مدبره البائع لم تجب على الجاني إلا دية عبد قبل حكم الحاكم؛ لأنه باق في الرق ما لم يحكم الحاكم بحريته، ولا يكون حكمه حكم المملوك إلا في باب جناياته والجنايات عليه، فإن كان قد ملك مالاً أو مملوكاً يعتق عليه والحال هذه ثم حكم الحاكم بعتقه وأن بيعه غير صحيح، إنه إن كان ما ملك باق في يده إلى أن حكم الحاكم بعتقه فهو له ويعتق من كان ملكه ممن يعتق عليه وإن لم يكن باقياً في يده، فما كان تصرف فيه بإذن سيده وإذن من له الولاية عليه فهو نافذ، وما كان من غير إذن فحكمه حكم ما يفعله العبد غير المأذون له؛ لأنه مملوك ما لم يحكم الحاكم بعتقه.

وإذا باع المدبر عبده المدبر لدينه ولما فرغ من البيع حصل له مال سواه أو أبراه صاحب الدين، إنه لا يجب عليهأن يستقيل من صاحبه ولا يشتري عبداً مكانه؛ لأنه باعه في حال يجوز له بيعه ولا حرج عليه في ذلك، وكذلك إذا أبراه صاحب الدين بعد البيع، وإنما يستحب له أن يستقيل إن أمكنه أو يشتري مكانه آخراً استحباباً لا وجوباً.

وإذا باع السيد عبده المدبر على الوجه الذي يصح بيعه ثم ملكه بعد ذلك إما ميراثاً أو بعقد من شراء أو هبة أو صدقة أو نذر أو إقالة أو غيره أو لأمر يوجب فسخ عقده نحو أن يرده عليه لخيار الرؤية أو الشرط أو العيب أو فقد صفة أو خيانة أو إفلاس أو فساد عقد ونحو ذلك، إن ما كان فسخاً للعقد نحو الرد بالعيب وغيره فإنه إذا انفسخ لثبوت وجه يوجب فسخه فإن حكم التدبير باقٍ، وإن لم يكن فسخاً للعقد وكان عودة إلى الأول لأجل الميراث أو بعقد ثانٍ فإنه لا يعود مدبراً.

وإذا باع المدبر الجارية المدبره واستولدها المشتري وعلم بأنها مدبره وكان رأيه جواز البيع ثم رافعه المدبر إلى الحاكم وفسخ الحاكم البيع، إنه في الحال التي يجوز للمدبر بيع المدبر للضرورة يجوز له أن يلزم المشتري قيمة الأولاد وفي غير ذلك ليس له أن يلزمه شيئاً؛ لأن نسبهم لاحق بالمستولد لأجل الشبهة وهي اعتقاده لجواز بيع المدبرة وجهله بأنها مدبرة.

(ح) يعني أن المولى إن كان عند ما حكم الحاكم ممن يجوز له بيع المدبر فيجوز له أخذ قيمة الأولاد من المشتري وإلا لم يجز له ذلك ولا شيء له من قيمتهم.

(ص) فإن باعها غير المدبر واستولدها المشتري والمشتري غير عالم بحالها فاستحقها مولاها فإنه لا يحكم لمولاها على المشتري بشيء إلا في الحال التي يجوز له بيع الأم، وهذا بخلاف أولاد أم الولد فإنه ليس لمولاها بيع أولادها بحال، وإنما يكون حكم أولادها حكمها في أنه إذا جنى عليهم جناية كان الأرش لمولاها.

وأولاد المدبرة إذا مات سيدها يعتقون بعتقها؛ لأن ولد المدبرة مدبر، فإن ماتت المدبرة قبل موت سيدها ولها أولاد حصلوا بعد التدبير فإنهم يعتقون بعد موت السيد؛ لأن حكمهم حكم الأم في التدبير، فإن ولدوا قبل التدبير لم يعتقوا، لأن الولادة حصلت والأم باقية في الرق ولهذا فإنه يجوز بيعها قبل مضي الوقت لغير ضرورة، وجناياتها والجنايات عليها وسائر الأمور على سواء،

والفرق بين أن يقول لأمته هي حرة قبل موته بساعة أو بعد موته بساعة ظاهر لأنه إذا قال: هي حرة قبل موتي بساعة ثم مات فإنها تعتق ويكون حكمها حكم المدبرة إذا كان عليه دين يستغرق ماله أو كانت أكثر من الثلث، لأنه عتق مشروط، وقد حصل الشرط في وقت وهي باقية في ملك المعتق فيجب أن يقع المشروط، بخلاف ما إذا قال: هي حرة بعد موتي بساعة فإنها لا تكون مدبرة؛ لأنها حالة وقوع الشرط خارجة عن ملك الميت فلا يقع المشروط.

ومن دبر جاريته فولدت بعد التدبير أولاداً من غير سيدها ثم باعها للضرورة واستغنى بثمنها، فإن حكم الأولاد باق على التدبير؛ لأنها بولادتها لهم دخلوا في حكم التدبير، والحاجة تجيز بيع ما لا غنى عنه من المدبرين، فإذا زالت الحاجة بقى حكم التدبير على حاله فيمن عدا من مست الحاجة إليه.


كتاب الأيمان والكفارات والنذور

من كتب لفظ اليمين إلى غيره، إن الكتابة تتعلق بها أحكام شرعية بحيث إن لم يفعل ما حلف عليه، فإن تأول بتقطيع الحروف وتبديلها في ضميره لم يحنث وإلا حنث.

وصورة تقطيعها أن يكتب حرفاً ثم يتكلم في غير ذلك الباب، ثم يضيف حرفاً آخر ثم يفعل كذلك فإنه لا يحنث والحال هذه.

وتبديلها أن تستوي الصورة في الحرفين فيسوي الحرف المعجم مكان الذي ليس بمعجم؛ لأن الله تعالى جمع بين اللفظ والكتابة في الحكم فقال تعالى: ﴿وَمَا كُنْتَ تَتْلُو مِنْ قَبْلِهِ مِنْ كِتَاب وَّلاَ تَخُطُّهُ بِيَمِينِكَ إِذًا لارْتَابَ الْمُبْطِلُونَ﴾[العنكبوت:48] فجعل حكمهما واحد.

ومن حلف بطلاق امرأته إن دخلت الدار ثم دخلت الدار بغير أمره حنث إن كانت يمينه مبهمة وإن كانت له نية عملت نيته.

ومن حلف عند الغيظ بصوم سنتين وحنث، إنه لا فرق بينه وبين من حلف عند الرضا.

وفي قوم تعاهدوا بينهم على أمر، إنه إن جعل على نفسه فيها عتقاً أو نذراً لزمه ذلك وإن لم يجعل فالأصل براءة الذمة.

ومن حلف بالبيعة وهو لا يعرف البيعة فعليه كفارة يمين إلا أن يكون نطق بشروطها كان عليه ما شرط.

ومن حلّفه الإمام أو نائبه بالصوم مطلقاً كان محمولاً على ثلاثة أيام لأنه بدل اليمين بالله تعالى، فإن حلّفه سائر الناس كان صوم يوم إلا أن ينوي أو يعين أكثر من ذلك.

(ح) والاعتبار بذلك بنية الحالف دون المحلف؛ [لأن نية المحلف] بعدد الأيام لا تلزمه.

(ص) ومن قال: حرم الله عليّ هذا الطعام تاب ولم يلزمه شيء؛ لأنه إن أخبر بذلك فهو كاذب وإن كان أمراً فلا يأمر من فوقه على وجه الاستعلاء.

ومن قال: عزّ الله أو علم الله لا فعلت كذا أو لا فعلته ثم خالف، فلا كفارة عليه، ولا ينبغي أن يفرط في القسم بذلك لأن ذكر الله تعالى له حرمة على أي صورة كان.

ومن حلف لا أستخدم هذا العبد فخدمه من غير أمره لم يحنث؛ لأن الإستخدام هو الأمر بالخدمة سواء كان عبده أو عبد غيره.

ومن حلف أن لا يتسرى ثم وطئ أمته متمكناً في بيت وداوم ذلك فقد تسراها سواء عزل أم لا، فإن كان مخاتلة فليس بتسر.

ومن حلف أن لا يكلم فلاناً حيناً أو زماناً إنه لا يحنث بعد ستة أشهر. [بناء على أن الحين ستة أشهر].

ومن حلَّفه غيره بصيام فقال: نعم، إنه إن قال نعم في مقابلة اليمين والتزامه لها لزمه ذلك.

وفي رجل حلف لا قضى لآخر حاجة لا عند سلطان ولا غيره، فأخذ السلطان للمحلوف عليه بعيراً، فوهب صاحب البعير بعيره لولده وقبله، ثم تشفع الحالف في رد البعير إلى ولده، إن الحالف لا يحنث؛ لأنه حلف لا قضى للمذكور حاجة وولده غيره.

ومن حلف على جماعة وهم فوق الثلاثة لا برحوا حتى يضيفهم ثم ذهب واحد منهم قبل أن يضيفه وأضاف الباقين فإنه لا يحنث، فإن كانوا ثلاثة أو اثنين فإنه يحنث.

وإذا حلف رجل بصوم عشر سنين لا دخل داراً معينة ثم ألجأه من يطلب قتله ولم يكن ليسلم منه إلا بدخولها فدخلها وخرج عقيب ظن السلامة، إنه لا يحنث؛ لأنه حلف لا دخلها طوعاً واختياراً والإلجاء إلى دخولها أمر طارٍ فلا حكم له، لأن اليمين في مقابله الإختيار، وإلجاء العدو له لا يخطر بالبال فلا تتعلق به اليمين.

ومن حلف بصيام ألف سنة أو حلّف غيره فلا شيء عليه لأنه في الأصل عقد غير صحيح.

(ح) لا خلاف بين أئمتنا أن هذه اليمين لا تلزمه، واختلفوا هل تلزمه كفارة يمين [أم لا]، ومثل ما أطلقه هاهنا هو مذهب الناصر للحق عليه السلام.

(ص) ومن حلف لا أكل ولا شرب ولا قام ولا قعد وما أشبه ذلك، إنه إن فعل هذه الأمور دفعة واحدة في وقت واحد لزمته كفارة لكل فعل؛ لأن الحرف يفيد الاستثناء والابتداء فتغايرت الأفعال لذلك.

(ح) وعند سائر أئمتنا تلزمه كفارة واحدة بأيها فعل.

(ص) ومن حلف بالطلاق لا حضر مع خصمه بين يدي حاكم (ولا يخلص مما) يوجبه الحق ثم وهب ماله لغيره لأن لا يحنث، ثم قال للموهوب له: إذا دفعت ما وهبته لك إلى خصمي فباره عليه من الحق الذي له عليّ، فسلمه الموهوب له وباراه من الدعوى، إنه لا يحنث والحال هذه، وإن سألهم أن يخلصوه من المدعي لأن المال قد صار ملكاً لهم والمصالحة لخصمه موقوفة على اختيارهم فمتى صالحوه عنه برئت ذمته وكانوا متبرعين بذلك وأجزاه فعلهم ولا سيما إذا سألهم لأنهم صالحوا الخصم من مالهم الذي ملكوه بالهبة فكان الصلح من قبلهم تبرعاً منهم ويملكه صاحب الدعوى لأنهم سلموه باختيارهم وراضوا عن صاحبهم فكافوه على إحسانه إليهم فصح جميع ذلك.

ومن استعار نعلاً فضاعت ثم طالبه صاحبها وهو يخافه فأنكرها فحلّفه بصيام عشر سنين ما أخذها فحلف ونوى أنه ما أخذها بعد أن ضاعت، إنه لا يحنث لنيته ويلزمه الضمان لظاهر الإنكار لأنه قد زال حكم الأمانة بالإنكار فيلزمه لظاهر الحكم قيمتها.

ومن حلف بالكفر بالله أو بالبراءة من الإسلام ثم علق يمينه بشرط، إنه لا يكفر عند الحلف بها في تلك الحال (ولا بعد وإن) عدم الشرط إلا أن تنعقد يمينه على البراءة واعتقاد الكفر فإنه يكفر، ولكن إن حلف رجاء منه أن يفعل ومنعه مانع لم يلزمه حكم الحنث.

((ح) لا خلاف بين أئمتنا أنه ليس بيمين)، واختلفوا متى يكفر، فذكر الشيخ أبو جعفر أنه يكفر بمجرد اللفظ، وذكر الأستاذ أبو يوسف أنه إنما يكفر بالحنث، ومثله ذكر الفقيه أبو علي والإمام - عليه السلام - يلزمه الكفر.

(ص) ومن حلف يميناً لا فعلت كذا ثم رأى فعله أولى من تركه واستثنى اللفظ، إن الاستثناء يصح ما دام الكلام متصلاً، فإذا انفصل بأمر آخر بطل حكم الاستثناء.

ومن حلف على أمر ثم استغفر الله عقيب اليمين ناوياً انحلال اليمين بلا فصل انحل بحكم اليمين ما لم يكن ذلك في حق غيره.


باب الكفارة

ومن عليه كفارات الأيمان بالله تعالى وهو فقير جاز له أن يكفر بالصوم إن خشي من التكفير بالإطعام عيلة مجحفة أو مضرة شديدة.

والفقر الشرعي أن لا يملك مائتي درهم أو عشرين مثقالاً أو ما قيمته ذلك ما خلا ما يعظم بالتحلي من البلوى فإنه مستثنى، فإن كان يملك دون ما ذكرنا ولم يخف مضرة مجحفة لم يجزه إلا الإطعام أو ما يقوم مقامه؛ لأن الله علل بأن لا يجد.

ويجوز للفقير أن يتصرف في كفارة اليمين كما يجوز في الصدقة ببيع وهبة وأكل وغيره؛ لأن العلة واحدة وهي الملك بالاستحقاق، ولفظ الإطعام لا يوجب الأكل لأنه تعالى يقول حاكياً عن إبراهيم - عليه السلام: ﴿وَالَّذِي هُوَ يُطْعِمُنِي وَيَسْقِينِ﴾[الشعراء:79] ومعناه يملكني ما يصح (أن يكون) طعاماً لا معنى أنه هيأ له الطعام أو قرّبه، وليس في كلام الهادي إلى الحق - عليه السلام - ما يوجب الأكل بل هو مسكوت عنه وإن كان أحوطه، وكفارة اليمين وكفارة الصيام وكفارة الصلاة تجري مجرىً واحداً (لأن السلف الصالح من آبائنا -عليهم السلام -) لم يفرقوا بين ذلك ولا بلغنا عن رسول الله -صلى الله عليه وآله- فالفارق بينهما يثبت حكماً شرعياً بغير دليل.

(ح) يعني لا يجب فيها الأكل ولا يشترط بل يجوز أن يفعل بها ما شاء.

(ص) وهي تختلف في الثبوت.

وكفارة اليمين والصيام يتعلقان بالمال، والصلاة لا تتعلق به إلا بالوصية؛ لأن الصلاة لا تصح فيها النيابة ومثلها الصيام لولا خبر ابن عباس وما حكي عن الهادي والقاسم - عليهما السلام - أنهلا يخرج منها شيئاً حتى للمسكين الذي يسأل على الباب فلم يصح عنهما ولو صح لظهر ولا شك أنها من الحقوق، ولم نعلم أحداً من أهل العلم حرم على من كسى ثوباً من كفارة يمين أن يتصدق به أو يبيعه وهو أحد الأبدال المخير فيها فلا فرق، ولأن الإجماع منعقد أن المسكين لو مات وقد صرفت إليه كفارة أنها تورث.

(ح) أما كفارة اليمين فمن جميع المال على ما ذكره السيد المؤيد بالله، وعليه [دل كلام] أصحابنا وهو ظاهر ما ذكر في هذا الباب.

وذكر السيد أبو طالب أنه من الثلث، واجتمعوا في كفارة الصيام والحج وكفارة الصلاة أنه من الثلث.

(ص) على أن كلام القاسم والهادي - عليهما السلام - محتمل ولا تمنع الأئمة قبلهما ولا بعدهما من النظر في المسائل وإن أدى إلى مخالفة قولهما بل ذلك هو الواجب، ومن كان نهماً لا يقدر على الصيام أطعم كل يوم مسكيناً، ومقداره نصف صاع من أي جنس كان.

(ح) إلا من البر فربع صاع وهو مد، عنده عليه السلام.

(ص) وكفارة الظهار وسائر الكفارات تجري مجرى الزكاة وتملك بالتمليك وتخرج فيها القيمة بإذن الإمام أو نائبه.

ومن حنث في يمينه لم يجزه الصيام إذا ملك قوت عشرة أيام من حب أو قيمه فاضلاً عما يقتاته إلى أن يطلب شيئاً يصلح حاله.

ومن وجبت عليه كفارة يمين جاز أن يكسوا الحرير وهو أفضل، فإن كان القابل رجلاً باعه، وإن كانت امرأة فعلت به ما شاءت.

ومن وجبت عليه كفارة يمين فوجد العشرة لم يجز أن يرددها على واحد وإن تعذرت العشرة جاز له التكرير.

[(ح) آخر أقواله - عليه السلام - أنه يجوز صرف كفارة اليمين والظهار إلى واحد وإكمال العدد أولى، واحتج بأن رسول الله -صلى الله عليه وآله وسلم- دفع كفارة الظهار إلى سلمة بن صخر وهو قوله الأخير].

(ص) وفيمن أفتاه مفتٍ بجواز التكفير عن النذر بالصوم والمال وهو مقلد لمذهب من لا يجيز ذلك لم يجز له الأخذ بهذه الفتوى بل هو مروقٌ من الدين.

ومن نكث بيعة الإمام لزمته التوبة وكفارة أيمان البيعة إن حلف بها.

وكفارة صلاة يوم وليلة صاع من ذرة أو شعير وسائر الحبوب إلا من البر فنصف صاع.

(ح) وبه [قال الشافعي]، وسائر أئمتنا - عليهم السلام - لم يفصلوا بين كفارة صلاة يوم وليلة وبين صيام يوم في أن كفارتهما سواء.

[وقد ذكر - عليه السلام - في الإجارات في باب الترخيص في الأفطار أن فدية صيام يوم مقدار مدين مما يستنفقه، وكذلك الكفارة لصلاة يوم وليلة].

قال (م) بالله: صاع من سائر الحبوب غير البر ونصف صاع من البر.

وقال السيدان (ع) و(ط): نصف صاع من بر أو غيره، ولا خلاف بينهم في كفارة اليمين أنه نصف صاع من بر أو صاع من غيره.


باب النذور

ومن حلف بالنذر ولم ينو إيجاب المنذور به وأجابه بنعم إن المحلف إن كان إماماً لزمه النذر لأن تحليفه بالنذر حكم عليه بذلك وحكمه ماضٍ، وولايته العامة توجب عموم التزام التصرف ما لم يخالف أمر الله تعالى، وإن كان المحلف غير الإمام لم يخل إما أن يكون على ما يلزم عليه الحلف أو لا يلزم، فإن كان على ما يلزم عليه الحلف على بعض الوجوه لزمه ذلك، وإن كان في الأصل غير لازم صار بالإلتزام لازماً، وإن حلف فيما لا يلزم فلا يخلو إما أن ينوي التزام النذر أو لا ينوي، فإن نوى لزم وإن لم ينو لم يلزم.

ومن قال ماله لأبناء السبيل إن فعل كذا ثم فعله وقال ذلك مراراً وهو يحنث، إن الحنث يلزمه في المرة الواحدة، ويتعين عليه الخروج من ثلث ماله إلى المسافرين من المسلمين بريداً فما فوقه إذا علق النذر بأبناء السبيل وذلك من الطاعات.

(ح) يعني إذا كان سفره طاعة.

(ص) فإن حلف مراراً في مقام واحد ومعنى واحد لزمه حنث واحد وإن كثرت الأيمان، وإن كان في أشياء مختلفة [أو مرات مختلفة] لزمه لكل شيء حنث.

(ح) خلافاً لسائر أئمتنا فإن عليه كفارة واحدة.

(ص) (وأما الحنث) إذا كان يخرج الثلث عقيب كل حنث ثم كذلك حتى يفنى.

[(ح) ومثله نص يحيى في (المنتخب) والقاسم في (مسائل ابن جهشيار)].

(ص) لأن رسول الله صلى الله عليه نهى عن النذر بالمعصية وصرح بتعليق القربة بالثلث ونهى عن الصدقة بجملة المال، كما روي في صاحب قطعة الذهب التي جاء بها صاحبها وهي كهيئة البيضة وقال: والله ما أملك غيرها، وقال صلى الله عليه: ((يأتي أحدكم بجميع ما يملك ويقول: هذا يا رسول الله صدقة)) وهذا كما ترى أبلغ من النهي، فلهذا لم تتعلق القربة إلا بالثلث كما في حديث الوصية وغيره.

وفي رجل ضاعت له دنانير فنذر منها ديناراً إن وجدها وظن أنه لا يجد البعض، [ثم وجد البعض] إن النذر إذا تعلق برجوع الجملة لم يلزمه وفاء النذر بوجود البعض؛ لأنه لا يكون وجداناً للكل بخلاف المأكول، ويستحب له أن يعطي بقدر حصة الموجود.

ومن حلف بصدقة ماله ثم استغله قبل صرفه وللحانث ديون على الناس وله سلاحٌ ولباسٌ وخدمٌ، إن الحانث من ثاني الحنث ممنوعٌ من ذلك المال؛ لأنه قد تعلق به الحكم ولزمه إخراجه أو قيمته إلى الإمام أو نائبه.

[(ح) ومثله نص يحيى - عليه السلام - وهو مبني على أن بمجرد النذر يخرج المنذور به عن ملك الناذر عند الحنث.

وذكر - عليه السلام - في كتاب الزكاة أنه لا يخرج عن ملكه، وبه قال المؤيد بالله والناصر للحق وهو الأصح من مذهبه - عليه السلام - وما ذكره هاهنا هو قوله الأول].

(ص) فإذا أكل الثمرة وغلة المستغلات لزمه قيمة الثمرة وأجرة المستغلات ما لم يتجدد عليه ملكه ثانياً ببيعٍ أو ما يجري مجراه؛ لأنه قد خرج بالحنث عن ملكه، فما تسوغ له منافعه أعني الثلث، وأما بعد البيع فإن كان صحيحاً جاز له، وإن كان غير صحيح لزمه ما ذكرنا.

فأما الخدم والسلاح واللحاف وسائر الأملاك فحكمه حكم الأرض في خروج ثلثها وثلث قيمتها ويلزم ثلث أجرة العبد وكرا الدابة (إلا أن) يتجدد ملكه فيهما.

ومن حلف بماله في سبيل الله على شيء ظاناً أنه كما حلف، فإن كان على ظنه لم يلزمه شيء، وإن كان قاطعاً عالماً لخلافه وجب عليه أن يتصدق بثلث ماله، وإن التبس عليه احتاط بإخراج الثلث؛ إذ القربة لا تتعلق إلا به في هذه الحالة، فإن كان قد أخرج ماله قبل الحنث عن ملكه لم يلزمه شيء.

ومن قال: إن كان الله قد شفى مريضي فعليّ كذا، إن النذر يلزمه وإن تعلقت صيغته بالماضي؛ لأن الغرض وقوع الشفاء، وسواء تقدم أو تأخر فقد حصل ما شرط فلزم.

ومن نذر بجميع ما يملكه إن فعل فعلاً ذكره وفعله ولم يخرج شيئاً من المنذور حتى نذر بجميع ما يملكه ثانياً للمسجد إن فعل أمراً ذكره، إن النذر الأول يلزمه دون الثاني وعليه إخراج الثلث لأن نذر ما فوق الثلث معصية ولا نذر في معصية الله ولا فيما لا يملكه الإنسان.

[(ح) لأنه - عليه السلام - لا يصحح النذر فيما زاد على الثلث، فلما نذر هاهنا ثانياً قبل إخراج الثلث لم تتعلق القربة بهذا النذر؛ لأن الثلث مشغول بالنذر الأول فلم يصح الثاني].

(ص) ومن قال: عليه أن يصلي في مسجد فلان مائة ركعة لزمه أن يصليها في ذلك المسجد لأنه عين القربة في موضع تتعلق به القربة كالإعتكاف والإطعام والصدقة وما جرى مجرى ذلك.

[(ح) وبه قال زفر، وذكر أصحابنا أن له أن يصلي في غير ذلك المسجد].

(ص) ومن قال: لله عليّ أن أؤدي الوتر وركعتي الفجر وركعتي الظهر وركعتي المغرب ما دمت حياً قادراً ثم أغفلها في أوقات الأداء إنه يأثم إن تعمد وإن لم يتعمد لم يأثم ولم يلزمه القضاء؛ لأن النذر تعلق بالأداء والقضاء لا يجب إلا بدليل آخر بخلاف ما لو قال أصليها.


كتاب الوقف

قال - عليه السلام - في جوابه للسائل عن الوقف:

الكــلام في الوقف مبني على أمور:

أحدها: معرفة الوقف في نفسه وما حقيقته.

والثاني: الدليل على جوازه.

والثالث: الكلام في أنواعه.

والرابع: الكلام في أحكامه.

أما الوقف: فهو الحبس من التصرف على الوجوه المعتادة، ومنه الوقوف عن السير.

والوقف في الإعراب: المنع من الحركات، ويقال: وقف دابته في موضع كذا، ثم صار بالنقل الوقف على غرض الواقف سواء كان في طاعة أو معصية، ثم صار بالشرع يفيد حبساً مخصوصاً على وجه مخصوص على وجه القربة إلى الله تعالى، وما خالف ذلك فليس بوقف في لسان الشرع.

وأما الدليل على جوازه فقول النبي - صلى الله عليه وآله -: ((إن خالداً حبس أدراعه وأفراسه في سبيل الله)) فأسقط عنها الصدقة بذلك وصارت ملكاً لله تعالى، وإجماع الصحابة على ذلك من فعل علي - عليه السلام - في ينبع ووادي القرى وفعل عمر في ملكه في خيبر، وفعل عثمان ببئر رومة ولم ينكر ذلك أحد من الصحابة.

(ح) بئر رومة: [قوله عليه السلام في بئر رومة، قال داعي أمير المؤمنين أيده الله: هذه] بئر بالمدينة كانت ليهودي وكان يبيع ماءها من المسلمين، فقال رسول الله صلى الله عليه: ((من يشتري ماء هذه البئر للمسلمين على أن يكون دلوه كدلو واحد منهم وأضمن له سقاء في الجنة)) فشرى عثمان نصفها باثني عشر ألف درهم، فقال عثمان لليهودي: اختر إما أن أنصب على نصيبي شراعاً أو تنصب على نصيبك، وإما أن يكون لي يوم ولك يومٌ، فقال اليهودي: بل يكون لك يومٌ ولي يوم، فكان المسلمون يستقون في يومهم ليومين، فقال اليهودي لعثمان: أفسدت عليّ بئري، فاشترى النصف الآخر بثمانية آلاف درهم.

وأما اقتسامه: فمشاع وغير مشاع، والمشاع ينقسم إلى ما تتأتى فيه القسمة وما لا تتأتى.

وأما أحكامه: فهي خروجه عن ملك مالكه إلى الله تعالى وليس لواقفه إلا تعيين مصارفه فيما لا يحظره الشرع وجميع ما يحكى عن الأئمة -عليهم السلام- لا يخرج عن هذه الجملة، ولا يوجد للوقف أصل إلا ما ذكرنا وما وقع من خلاف في وقف المشاع أو ما تتأتى فيه القسمة أو لا تتأتى فللملاحظة هل ذلك قربة أم لا، وما فعله عمر محمول على أن أصحابه من أهل السهمان أجازوا فعله فزال المانع من صحته ولهذا أذن فيه رسول الله صلى الله عليه وهو معلم الشرع.

ولا بد في الوقف من لفظ التأبيد أوالحبس بتة أو جعله لله تعالى أو جعله لله تعالى وما شاكله فلذلك لا ينتهي إلى حد وإن انقطع مصرفه لم يخرج من كونه وقفاً ، ومن قال من أصحابنا يرجع بعد انقضاء المدة ملكاً محمول على أنه جعله لفلانٍ مدة فيلحق بحكم العمرى.

واعتبار السيد أبي طالب أن من وقف على ورثته على ما يقتضيه الميراث فإنه يصح في المرض والصحة تشهد لما قلنا، وما حكى عنه من التخصيص محمول على المنحة والعطية في حال الصحة، وحكم الورثة يخالف حكم الأجانب في هذا لما قدمنا في حديث بشير بن سعد وشبهه وأنه في حال الصحة فما صح للحاكم أنه في وجه قربة أمضاه وإلا أبطله.

(ح) هذا الكلام إلى آخره يتكلم في أنه لا يصح وقف الثلث على بعض الورثة دون بعض وتناول مذهب الهادي - عليه السلام -.

(ص) وإطلاق أصحابنا أن له أن يفعل في الثلث ما شاء محمول على ما لم يمنع منه الشرع وقد منع الشرع من قطع بعض الورثة.

وأما لفظ الإعطاء فليس من الوقف في شيء فلا يشتغل بذلك على أن من أبطل وقف ما زاد على الثلث يعلله بأنه مخالف للشرع الشريف، وهذا التعليل قائم في تخصيص بعضهم دون بعض كما قدمنا.

وما يحكى من فعل الهادي - عليه السلام - في إعطاء من وقف عليهم قبل وصوله على وجه لا يصح فهو على سبيل الصلح وفعله ماضٍ لأنه الثابت عن الرسول صلى الله عليه في وقته، كما وقع التقرير لأهل الذمة على كثير من معاصيهم لما تعذر انقراعهم على الجملة.

وليس من القربة أن يقف الرجل ماله لئلا يصل الزوجة وغيرها من أهل دينه إلى حقوقهم، بل قال تعالى: ﴿وَلاَ تَأْكُلُوا أَمْوَالَكُم بَيْنَكُم بِالْبَاطِلِ﴾[البقرة:188] وعلى هذه القاعدة التي قدمناها لا يصح الوقف مؤقتاً، بل مؤبداً لكونه لله تعالى فلا يصح رده ولا نقضه.

وأما قول السائل: هل ينقض بحكم الهادي - عليه السلام - فنحن نهاب ذلك لعظم حاله فيما أضيف إليه، كما نهاب إثبات ما قامت الدلالة على بطلانه، بل نقول لا يمنع وقوع السهو في المسألة وأشباهها سيما مع مثله -عليه السلام- فإن كثيراً منها أملاها وهو على ظهر فرسه تجاه العدو، والواجب أن ننظر في أصل الوقف عنده -عليه السلام- فإذا كان من شرط صحته القربة عنده.

قلنـا: إن حكمه (ينقض لحكمه) وهو الرضا وعلى أنه لو كان خلافاً له - عليه السلام - لم يكن لأحد أن ينكر مثل ذلك على المجتهدين في مسائل الاجتهاد، وإن كنا نستبعد أن يجيز الوقف لغير قربة أو يقول به أحد من العلماء، وإنما يقع الخلاف إذا علل أحد المجتهدين بعلة وعلل الآخر بعلة أخرى فيبقى النظر في ترجيح العلل، كالتعليل في علة الربا لكونه مطعوم جنس أو مكيل جنس.

ومن وقف ماله أو بعضه على المساكين لأجل حقوق الله تعالى أو لمظالم جاز؛ لأنه قربة، ولا حق للوارث في ذلك. وإن كان لغير حق اختلّ وقفه؛ إذ ليست فيه قربة، فإن جهل قصد الموصي حمل على الصحة وإن وقفه عن حقوق عليه.

وإذا وقف أرضاً أو غيرها على آل فلان فإن انقرضوا فهي وقف على ضُعِّف صعدة ثم لم يبق منهم إلا امرأة وأشهدتهم على ما عرفت من الوقف، إن هذا الوقف صحيح ويلحق بها أولادها في الحكم، ولا يكون قولها شهادة بل إقرار وهو يقبل عليها ولا يقبل على أولادها إن ادعت قطعهم من الحق في الوقف، فمتى انقرض أولادها وأولادهم رجع إلى ضعَّف صعدة؛ لأن منافع الوقف تجري مجرى الأملاك في أنها تورث، وذوو الأرحام يرثون إذا عدم العصبات وتابعهم.

والوقف على الورثة ينقسم على سهام الله تعالى؛ لأنه لا عدل إلا عدل الله ولا حكم (إلا حكم الله).

وإذا وقف رجل موضعاً ليسكن فيه ابن السبيل جاز للإمام أن يصرفه إلى واحدٍ من أهل تلك الصفة، فإن كان على من يكتن فيه ليلاً ونهاراً من الحر والبرد لم يجز أن يختص أحدٌ بالسكنى فيه ويمنع غيره بل المارون فيه سواء.

وفي مال فظهر أنه وقف على آل فلان، إن الوقف يصح بالشائعة والشهرة وكذلك مصرفه أيضاً، ويجوز للواحد من الورثة أن يتحرى ويأخذ قدر نصيبه منه على أي وجه أمكنه، والذكر والأنثى فيه سواء.

(ح) يعني في استحقاق أنصابهم.

(ص) فإن أمكن تمييز الحصص وجبت القيمة على السواء وإن تعذر ذلك كان لكل إنسان من الموقوف عليهم تناول ما صار إليه منه ولم يمنع تعذر تصير نصيب غيره إليه من تناول ما أمكنه تناوله من نصيبه.

ومن أوصى بربع أرض مشاعاً غير مقسومٍ وأوصى أن لا تقسم مضارة لشريكه.

إن الوصية المسبلة تجري مجرى الوقف ولا تصح أن تكون مشاعة لما فيها من الضرر على المسلم ولو لم ترد مضارة، فإن المضارة تحصل بما ذكره من ترك القسمة، فإن أوصى أن يقاسم ثم يكون كذا وكذا بعد ذلك كان كمن وكل غيره يقف عنه موقفاً صحيحاً فإن ذلك جائز.

والوقف لا يلزم الوارث حكمه إلا بشهادة شاهدين أو شهرة ظاهرة وإلا كان إرثاً ولم يكن صدقة.

ووقف المشاع الذي تصح فيه القسمة لا يصح سواءً تساوت أجزاؤه أو اختلفت، والذي لا تصح فيه القسمة يصح وقفه.

ومن سبل بستاناً على المسلمين فاستثنى عمارته من غلاته ثم خرب هذا البستان لعدم الماء أو غصبه ظالم وبقي مع متوليه فضله فإن أصلحه بها كان نفعاً للظالم.

إن الفضلة يصرفها إلى ما أمر به الموصي فمتى خلصت من يد الظالم أصلحت، وعمل المنهل في الوقف جائز لمن هو وقف عليه؛ لأنه أحد وجوهه، والوصية فيه لا تجوز لتعلق حق الوارث لأن تصرفه في حال حياته جائز ويكون لهم نفع ذلك، وما كان وقفاً على المنهل أو بركة لا يصرف في غيره ما دام فيه عمل، فإن كان على المنهل مسجد جاز إصلاحه من فضل البركة؛ لأن البركة من مصالح المسجد والمسجد من مصالح البركة، وإذا انقطعت السقاية جاز صرف وصيتها إلى طريق أخرى، فإن عادت ردت إليها؛ لأن الثواب حاصل في الحالين واتباع غرض الموصي يلزم ما أمكن.

ومن أوصى بموضع للجهاد وجعله وقفاً لذلك واستثنى لنفسه غلته ما عاش صح ذلك ونفذ، فإن فعل هذا في مرضه المخوف كان الثلث يصرف في ذلك المصرف والثلثان للورثة، وإن زرعه الوكيل فعليه ثلث الكرا لمصرف الوصية والباقي للورثة.

ومن أوصى بموضع من ماله لكفارة أيمان ولم يقف الموضع، إن الموصي إن كان يريد الثمار والاستغلال مؤبداً كان وقفاً لأن للنيات في المعاملات الدينية تأثيراً يثبت به الحكم وإن لم يكن هناك عرفٌ جاز البيع وإخراج الثمن فيما ذكره.

والوصايا المطلقة لا يجوز بيعها لأن فيها (كناية الوقف) ومعناه دون صريحه ولذلك حكم في الشرع.

(ح) الوصية المطلقة بمثل أن يقول: جعلت الأرض الفلانية وصية، فإن هذا في عرف أهل اليمن وقف ويقصدون به وقف هذه الأرض، ذكره الفقيه الإمام محمد بن أسعد أيده الله.

(ص) ومن أوصى بقطعة أرض للفقراء ولم يذكر أنها وقف إن العرف يقضي بوقفها ولا يجوز بيعها بل تحبس على مصرفها.

ومن أوصى بأرض عن حقوق عليه فصرفها الوصي إلى بعض الفقراء، إنه إن كان وقفها لما عليه من الحقوق صح الوقف ويجري غلتها على أي وجهٍ شاء، فإن لم يقف الأرض وملكها الفقير عما عليه من الحقوق فقد ملكها الفقير وله أن يتصرف فيها كما يتصرف في سائر أملاكه.

ومن أوصى بأرضٍ لسقاية فالظاهر أنها وقفٌ فلا يجوز أن يقبر فيها ميت، فإن قبر فيها لزم ورثة المقبور أو جماعة المسلمين حسبة بنبشه.

(ح) ومثله ذكر - عليه السلام - في الجنائز فيمن قبر في أرض مغصوبة، وقال - عليه السلام - في كتاب الشفعة أنه يكون استهلاكاً فلا نبش، ومثله ذكر السيد أبو طالب والمؤيد بالله وأبو حنيفة وأصحابه، وقال الشافعي: ينبش، ومثله ذكر الشيخ أبو جعفر في (الكافي).

(ص) وفي كتب موقوفة على قائم الحق من آل الرسول، إن كل وقفٍ يجري هذا المجرى يكون لقائم الحق مدة حياته، فإذا مات كان للقائم بالإمامة بعده ولا فرق بين ما قبضه الأول والآخر وما لم يقبضه في ذلك، ولا يكون لوارثه الذي ليس بإمام لأنه وقف على من تكون هذه صفته، كالذي يقف على فقراء غير معينين إنما يكون لمن صفته الفقر، ولا تنتقل إلى الوارث إلا أن يكون على مثل حال الأول.

ويصح وقف العبد المرهون وعتقه وهو في يد المرتهن لأنه ملكه ويكون موقوفاً لتعلق حق الغير به، فإن كان غنياً نفذ العتق ولزمه فكاكه، وإن كان فقيراً وقف إلى مدة أجله إن كان مؤجلاً أو ملازمة الغريم إن كان مطلقاً، فإن قضى الغريم وإلا بطل ما فعله من وقف أو عتق إلا أن يتمكن العبد من السعاية صح العتق وسعى في مال الغريم وإلا لم يصح، وأما الوقف فلا يصح والحال هذه إلا أن يفكه من الرهن لأنه لا قربة في تفويت مال الغير ومن شرط صحة الوقف القربة.

ومن وقف على ولده لصلبه وله زوجات ولم يحرر الوقف، إنه إن كان في حال الصحة وكان مليا بقضا الزوجات من غير ما وقف نفذ وقفه وإن لم يكن مليا بقضا الزوجات حالة الوقف بطل الوقف؛ لأنه يتضمن إسقاط حق الغير وظلمه فلا يكون قربة.

[حاشية: والظاهر من مذهب أصحابنا صحة الوقف في حال صحته سواء كان منع الزوجات له عن الوقف بحق دين لهن عليه أو لأجل حق النفقة لأن حقهن في الوجهين تعلق بذمته لا بعين الموقوف. ذكره محمد بن أسعد].

وإن كان الوقف في حال المرض بطل أيضاً جملة؛ لأنه يتضمن منعهن من الإرث.

ومن وقف ماله على ولده لصلبه وله بنت وعصبة ثم مات، إن الوقف لا يصح إذا قطع عنه الورثة بوجه من الوجوه؛ لأن من شرط صحته القربة، وسواءً كان الوارث عصبة أو ذا سهمٍ أو ذا رحمٍ، وكذلك لا يصح الوقف على البنت دون العصبة لما ذكرنا، ولو وقف رجل ماله في مرضه على ورثته وأعتق عبده ولم يجز الورثة عتقه لزمه السعي للورثة في ثلثي قيمته، ويستوي في الوقف أولاد الصلب، وورثتهم حكمهم حكمهم وكذلك ورثة الإناث، وهو بينهم على سهام الله تعالى.

ومن وقف على أولاده الذكور دون الإناث قبل وقتنا هذا وصار أولاد الأولاد الذين في أيديهم هذا الوقف رجالاً، إن هذا الوقف إن كان قدر الثلث جاز ونفذ وإن كان أكثر من ذلك نفذ منه الثلث وكان ما زاد على الثلث تركه، وإن اشتمل الوقف على الجملة انتقض؛ لأن من شرطه القربة، فإن أعطى النساء ما يعدل نصيبهن مما وقف على الرجال صح الوقف وكذلك إن رضين بالوقف، وإذا وقف الوارث ماله عما عليه من الحقوق أو على ابنه جاز وأجزاه إلى قدر ما يحصل منها وما زاد فهو عند الله سبحانه.

ومن وقف ثلث ماله أو دونه على نفسه وأولاده الذكور والإناث فإذا انقرضوا كان لأولاد الذكور دون الإناث، إن هذا الوقف لا يصح؛ لأن من شرطه القربة وفي هذا الوقف قطع الوارث من الإرث.

ومن وقف عبيداً بعد موته وجعل منافعهم لأنفسهم صح ذلك إذا كانوا من أهل الصلاح، وإن لم يكونوا أعفاء ولم يكن فيهم طلب الآخرة فالذي أرى أن وقفهم لا قربة فيه لأنه يكون تمكيناً لهم من المعاصي.

فإن قيل بأنه تمكين من الطاعات، قيل: هم متمكنون من الطاعة الكاملة مع الرق الذي ثوابها يرجح ثواب الأحرار كما في الأخبار الشريفة، فإن ادعى عليه أنه وقفاً مشاعاً وأنكر، فعلى المدعي البينة لأنه يروم نقض العقد واليمين على الواقف فيما ادعى عليه، ومن علم من حاله استغراق المظالم والحقوق لماله فإن وقفه لماله يصح؛ لأن الحقوق والمظالم تتعلق بذمته ثم تنتقل إلى المال بعد الموت.

وإذا وقف عيون ماءٍ ولإنسان نصيب فيها في وقتٍ معلوم، إن الوقف يتناول الأرض دون الماء، والماء يجري مجرى الحق والمنفعة فله أخذ نصيبه برضى الموقوف عليهم الماء ولو كان في غير نوبته ورد عوضه فإن كان مصرفه الفقراء لم يجز (إلا بحسبة أو ولاية)، ولا يجوز صرف مائها إلى أرضٍ أخرى إلا أن يكون عليها ضرراً وكان فضله عما يحتاج إليه فيصرف لمصلحة ترجع إلى مصرفها إما برضى من هي له أو لغبطة الفقراء لولاية أو حسبة.

وقول السائل: هل يصح وقف بعض الجارية وأراد طريق الماء فهو على ما تقدم في أنه لا يصح إلا برضى الشريك فإذا رضي بطل حقه من القسمة وكانت وقفاً، وإن أراد بالجارية المملوكه فوقفها صحيح ويصح بيع النصف الباقي ويخدم صاحب الوقف في نصفه.

وإذا كان بين رجلين جمل فتصدق أحدهم بنصيبه وانكسر الجمل، إن الموقوف عليه إن كان حاضراً فإنه إن شاء أكل اللحم وإن شاء باعه، وإن كان غائباً بيع له وحفظ قيمته، فإن كان الثمن مما يمكن أن يشتري به ولو عنـزاً أو شاة وتوقف مكانه فهو أحسن.

والإرث في الأوقاف يصح بالأنساب كيف ما تناهت وتفرعت ولا يصح بالزوجات لأن إرثهن طارٍ فقاطعه لا يكون قاطعاً لإرث في الأصل.

وإذا كان الوقف على أولاده، فإن كان أولاد أولاده أحياء عند وقفه وعينهم في الوقف قاسموا أباهم بالسوية، وإن كانت اللقطة مطلقة فالمراد ما تناسلو فلا يستحق الثاني مع الأول شيئاً والقسمة بينهم على سهامهم.

[(ح) في هذه المسألة خلاف من وجهين، أحدهما: هل يجب ذكر البطون الثلاثة أم لا، فعند أصحابنا إذا قال: على أولادي وأولاد أولادي كان عليهم ما تناسلوا، وعند (ح) لا بد من ذكر البطون الثلاثة وإلا كان بعد الأولاد وأولاد الأولاد للمصالح إلا أن يقول ما تناسلوا.

والخلاف الثاني: أن الواو للإشتراك على ما ذكره السيد المؤيد فيتشارك الأولاد وأولادهم من كان منهم موجوداً حالة الوقف ومن لم يكن منهم موجوداً، وذكر السيد أبو طالب أن الواو للترتيب فلا يشارك أولاد الأولاد الأولاد سواء كانوا موجودين حالة الوقف أو بعده، وما ذكره الإمام عليه السلام من الفرق هو قول بين القولين.

(ص)] وإذا كان الوقف عن الحقوق والمظالم فإنه يلزم إخراج ذلك على غير صفة الوقف بل بالقيمة ولم يرجع إلى الورثه فأن كان نفلاً وقربه رجع إلى الورثة ملكاً لا وقفاً.

(ح) الصحيح من مذهبه - عليه السلام - ما تقدم في أول الباب أنه لا يرجع ملكاً.

(ص) ومن وقف أرضاً لوجه الله تعالى واستثنى غلتها ينتفع بها حياته فإذا مات كانت غلتها للجهاد فأن لم يكن جهاد أنفق على من يتعلم أو يعلم (في مذهب الولاية) في أصول الدين وجعل الواقف قرابته أحق بذلك ما صلحوا الأقرب فالأقرب على منازلهم ولم يحضر ذلك على سواهم إن هذا الوقف صحيح.

ومن أوصى إلى رجل بشراء أرض وقفها لله تعالى إن الوصي يمتثل أمر الموصي إن كان نفلاً، وإن كان عن حقوق لله عليه وكان في الزمان إمام فيه أو لواليه أخذ المال وصرفه في وجوهه ولا يكون لوصية الميت حكم.

ويصح الوقف على من ضعف من بني فلان، والضعف هو الفقر أو الزمانه لأنه قربة، وما تقدم من الوقف قبل زماننا على بعض الورثة دون بعض، إنهم إن ترافعوا إلينا نقضناه وإن لم يترافعوا لم يلزمهم ذلك.

ومن وقف ماله تحييزاً عن بعض الورثة أو لإبطال حق أهل الدين ولا مال له سواه لم يصح سواءً كان محجوراً عليه أم لا.

ومن وقف ماله على ورثته ولم يبين تفصيلاً بينهم صح الوقف وكان بينهم على سهام الله تعالى ويحمل على القربة؛ لأنه أصل أفعال المسلمين.

ومن باع ما وقفه ثم طالب بالغلة، إنه لا رجوع له فيها؛ لأنه تعدى في بيع الوقف فلا تتوجه له المطالبة بالغلة، وقد أسقط رسول الله -صلى الله عليه وآله- أرش الجناية للتعدي وحكمها أغلظ.

ومن وقف ماشية وحصل للموقوف عليه من نمائها جمال ولا مصلحة له فيها لم يجز له بيعها، بل يحمل عليها ولا يبدل بالرديء منها إلا ما كبر وبطلت منفعته أو حدثت به آفة كالعرج وشبهه فله بيعه وضم ثمنه ويشتري به من جنسه ما نفعه كأصله.

ومن وقف على عياله لصلبه دخل أولاد البنات، وما ذكر عن الهادي - عليه السلام - في باب الهبات فليس الهبة من الوقف في شيء؛ لأنها تجوز للوثني وكذلك الوصية تجوز للذمي، ولهذا أوصت صفية زوج النبي - صلى الله عليه وآله - لأخيها اليهودي بثلاثين ألفاً وأجاز ذلك المسلمون وهي من الثلث، والوقف بخلاف ذلك كله فإنه لا يجوز على الكفارة والأنكحة والأوقاف والأنساب تصح بالشهرة، ومعنى الشهرة هو أن يكون الأكثر يحكي ذلك القول بأن هذا وقف وهم لا يجرون إلى أنفسهم بذلك نفعاً ولا يدفعون ضرراً وسواءً قرب الوقت أو بعد.


باب المساجد وأوقافها

وفي رجل أوصى بوصية لمسجد للإطعام فيه وعمارته صحت هذه الوصية والوقف على هذا الوجه ولم يكن لأحد أن يقف في المسجد ويعلم أولاده ومن معهم من الأيتام وينفق عليه وعليهم من غلة هذا الوقف (لأنه لا يكون) إلا للضيف، ومن أقام فيه بعد مدة الضيافة منع من ذلك إلا أن يكون الموصي جعل ذلك للدراسة فلا بأس في ذلك.

(ح) ومدة الضيافة ثلاثة أيامٍ.

(ص) وفي صدقة لمسجد خربت وهي في يد رجل، إنه يعمر منها المسجد والعمارة أولى وتقويته أصلح ويعمر عمارة جيدة، فإن تناهى أمره إلى الغنى جاز صرف الفضلة إلى الجهاد.

والظاهر من الأوقاف للطعم في المساجد أنها لا تجوز إلا لأهل الصلاح أو الأيتام ومن في حكمهم من الضعفاء دون العصاة المجاهرين إلا أن ينوي الموصي إطعام المطيع والعاصي أو كان عُرفْ الناحية إطعام الكل.

وتجوز عمارة المسجد مما يفضل عن الإطعام لأنهما كالشيء الواحد.

ولا يجوز إطعام المطرفية من صدقات المساجد، فمن أطعمهم فعليه أن يغرم، ومساجد المطرفية والباطنية والمشبهة والمجبرة لا حكم لها ولا حرمة؛ لأنها أسّست على جرفٍ هارٍ وهي مساجد ضرار.

وإذا خربت البلد ولم يؤمن على باب المسجد وحصره فإنه لا يجب رفعها، وللمتولي إصلاحه، وليس عليه جبران ما أخذه الفاسقون، فلو تركت الطاعة لأجل المعاصي ما أطيع الله في أكثر الأحوال، ولو تركت السنن لظهور البدع هلك الإسلام، وسقيفة المسجد أولى بما أوصي لها به وإن كانت معمورة وإن زيد في عمارتها وإصلاحها فلا بأس، وإن رأى الإمام أخذه لبيت المال جاز.

ورأينـا إقرار أوقاف المساجد والمناهل وأموالها على حالها، ولو تنفسنا من شر العدو لأصلحناها وعمرنا سواها وشرينا لها الأموال ومن الله نستمد المعونة.

ويجوز إسراج المسجد من ماله وإن لم يدخله أحدٌ وهو من جملة عمارته وإظهار تعظيمه.


باب متولي الأوقاف وما يجوز له وما لا يجوز

لا حكم لنصيب الخمسة للسادس ولا معنى له عندنا في وقت الإمام وغير وقته وهو مبني على أصل غير صحيح وهو عقد الجماعة الذين عقدوا لإمامة أبي بكر.

(ح) ومثله ذكر السيد أبو طالب لمذهب الهادي - عليه السلام - وأبو الفضل الناصر وصاحب (المرشد) لمذهب الناصر للحق - عليه السلام - وذكر المؤيد بالله أنه لا يجوز لآحاد الناس تولية الأوقاف والأيتام إلا بتولية الخمسة، ومثله ذكر الشيخ أبو جعفر لمذهب الناصر للحق - عليه السلام -.

(ص) (ومن صلح كذلك) من أهل الدين والعفة أن يتولى الأمور التي لا يشرط فيها وجود الإمام من حفظ الأوقاف والمساجد والطرق وعمارتها ولا يجوز الإحتساب في وقت الإمام إلا بإذنه ويجوز في غير وقته إذا وقعت إليه حاجة ليتيم أو مسجد أو شيء من المصالح، ويجوز الإقراض والإستقراض لغبطة اليتيم وصلاح المسجد وإن كان لغير ذلك لم يجز.

وإذا اشترى متولي المسجد طعاماً للمسجد تحرياً لصلاحه ثم كسد فلا ضمان عليه، ولا تعتبر العدالة فيمن تولى لأوقاف المساجد إذا غلب على الظن أنه لا يجوز فيها؛ إذ العدالة لا تشترط عندنا إلا في أربعة مواضع: في الإمامة العامة، وإمامة الصلاة، والقضاء، والشهادة، وأما سائر العقود فيعتبر فيها ظاهر الإسلام كالنكاح والتولية، وقد ولى رسول الله - صلى الله عليه وآله - عمرو بن العاص وأبا سفيان بن حربٍ وهما متهمان بقلة الصلاح، وولى الوليد بن عقبة ونطق القرآن بفسقه، وقد قال تعالى في أهل الكتاب: ﴿ وَمِنْهُم مَنْ إِنْ تَأْمَنْهُ بِقِنطَارٍ يُؤَدِّهِ إِلَيْكَ﴾[آل عمران:75] فلم يحرم ائتمانهم على المال وإنما يمنع من ذلك من لا خبرة له بالعلم ولا يرجع إلى أهله.

والمتولي إذا خلط ماله بمال المسجد متحرياً للصلاح ولم يتمكن من حفظه إلا بذلك فتلف فلا إثم عليه ولا ضمان فإن بقي شيء قسمه على الحصص وله أن يبيعه إن خاف عليه أو لمصلحة يراها وكذلك المودع.

ومن أوصى بمال كثير للإطعام في المسجد فلمتولي المسجد أن يتحرى المصلحة، فإن رأى أن يشتري به قطعة أرضٍ لتكون غلتها مصروفه في هذا الوجه فعل ذلك وهو لا ينافي غرض الموصي، وتجوز عمارة حوض المسجد لأنه من مصالحه، ويجوز الانتفاع (بما به) إن لم يضر بالقاصد إلى المسجد من أهل الدين لأن للمسجد به اختصاصاً فينتفع به للوضوء والشرب لا غير إذا كان فيه ضررٌ فإن لم يكن جاز.

وإذا أنفق متولي الأوقاف منها ولم يعلم ما منها كفارة وما هو زكاة وما هو مطلق ثم علم بعد أن أطعمها العلوية وهو نائب الإمام، إن الغرامة على من أكلها؛ لأنه المستهلك، فإن أمكن تمييزها ولم تُميز كان متعدياً ولزمته الغرامة؛ لأن الزكاة والكفارة لا تجوز للعلوية، فإن كان في أنواع الأوقاف ما يجوز لهم وأكلوا بمقدار نصيبهم جاز ولم يضمن.

وثمرة المال الموقوف، للواقف التصرف فيها وتحويل مصرفها أين شاء مدة حياته، كأن يجعلها لمستحقي الزكاة فيردها إلى مستحقي الخمس أو غير ذلك ثم تستقر بعد ذلك على ما جعلت له في الأصل.

(ح) [وذكر محمد بن أسعد أيده الله] هذه المسألة محمولة على أحد وجهين:

إما أن يكون قد اشترط حالة الوقف أنه يصرف غلته مدة حياته حيث ما شاء كأن يقول: وقفت هذه الأرض على فلانٍ على أن أصرف غلتها مدة حياتي حيث أراه.

وإما أن يكون حين وقف لم يذكر له مصرفاً فله أن يصرف غلته حيث يراه من وجوه القرب ثم يقرره حيث أراد كما ذكر في (التحرير). [والله أعلم].

(ص) ويجب على متولي الأوقاف إصلاحها وعمارتها ولا يجوز له إهمالها إذا تمكن وما فضل بعد ذلك صرف في مصارفه.

ولا يجوز في وقت الإمام تولية المساجد، وإنكاح الأيامى، وإقامة الجمع، (وعمارة المساجد في الأرض) البيضاء أو أرض بيت المال من غير إذن الإمام.

ومن وقف أرضاً عن حقوق عليه فهو وليها ويصرف غلاتها إلى الإمام، فإن لم يكن فإلى المستحقين من المسلمين.

ومن زرع أرض المسجد وأنفق على وجه الحسبة، إنه إن لم يكن في الزمان إمامٌ جاز وإن كان في الزمان إمام لم يجز بغير إذنه، وله أن ينقض المسجد الذي بناه غيره للزيادة والمصلحة، فإن منعه الباني بطلت ولاية الأول، وإن طرح حصيراً أو علق باباً فله أخذه ما لم يجعله للمسجد.

ويمنع أهل الذمة من المساجد إهانةً لهم وتعظيماً للمساجد، ويجوز نقش المسجد لأنه من تعظيمه.


باب اللقطة والضالة

وما وجد في طريق أو غيره فهو لقطة وإن كان تافهاً ويعرف به على قدر حاله وإلا أخرجه لاقطه بنية الضمان أو يضعه في نفسه بنية ذلك.

(ح) ومثله مذهب الناصر للحق والمؤيد بالله خلافاً للقاسم والهادي عليهما السلام.

(ص) والضالة ينتظر بها غالب الظن بالظفر لصاحبها وبعد ذلك تصرف إلى بيت المال.


باب الصيد والذبائح

لا يحرم من صيد البحر إلا ما شابه المحرم البري: كالكلب، والخنـزير.

وصيد البر حلال إلا ذو الناب من السباع والمخلب من الطير.

وتحرم ذبائح المطرفية والباطنية والمجبرة وسائر الكفار؛ لأنها مقتولة ولا ذكاة لهم، ولا تطهر جلود ما ذبحوه بالدباغ.


باب الأطعمة

والهوام كالأفاعي والحيات والعقارب وما تقزز منه النفس حرام لأنه من الخبائث ومنه بيض ما لا يؤكل لحمه ولبنه وإن كانا طاهرين، واليربوع وشبهه حرام.

ومن أكل منكباً أو مستلقياً على قفاه لعذر لم يكره، ومن أكل من مال صديقه وعلم طيبة نفسه جاز فإن علم كراهته أصلح ما أكل، فإن ظن الكراهة استحب له أن يتجنبه، ويجوز أن يرمى للكلب وشبهه بالطعام وإن تلوث في التراب وقد جعله الله تعالى غذاء لبعض الحيوان.

والتمرة والتمرتان تافه لا بأس أن تأخذه وتأكله من الطريق، وكذلك بعد الجذاذ يحل له أكل ما وجد مما تجري العادة بتسبب مثله.

وإذا سقي النخيل والزرع بماء حرام لم يجز أكله إلا أن يكون الساقي قد أصلحه ودفع القيمة إلى مالكه أو إلى بيت المال إن كان مصرفه إليه.

[وذكر في باب المياه أنه يجوز أكله وهو الأصح وهو قول سائر أصحابنا. ذكره محمد بن أسعد].

وكذلك لبن البهيمة إذا استمر شربها ورعيها مقدار ما لا يعيش من غيره وهو إلى قدر عشرة أيام، ومن أطعم غاصباً مع الحاجة فهو مثاب.

ويجوز للمسلم أن يأكل عند الظلمة لأن المسلمين لم يتوقوا ذلك بل أكلوا عند معاوية وغيره.

ومن حضر في ضيفة صلح بين قوم أو عرس أو عزاء جاز له الأكل؛ لأن الظاهر أنه إباحة، فأما في العرس فيجب؛ لأن رسول الله صلى الله عليه أمر عبد الرحمن [بن عوف] بالوليمة، وقال: ((أَوْلِمْ ولو بشاةٍ)) وأمر بانتهاب النثار، وما غلب على الظن أنه حرام كُره.

(ح) هذه كراهة تحريم [لا كراهة تنزيه].

(ص) وما علم أنه حرام معين لم يجز تناوله، ولا يجوز أن ينتفع من النجس بشيء ميتة كان أو خمراً أو غيرهما، ولا يجب التجنب لمطعوم من يرى خلاف مذهب الآخر ومشروبه وكذلك سائر رطوباته.


باب الأشربة

يجوز شرب الماء النجس للضرورة دون الوضوء به، وما يزول به العقل مما ليس بنجس مثل البنج والسوس يجوز أن ينتفع به في الأدوية، ويجوز الانتفاع بآنية الذهب والفضة من غير استعمالها للأكل والشرب بل للقينة والزينة وما شاكلها، ويجوز للعليل شرب مرق الأفاعي ولو استكره للضرورة كما نقول في مال الغير وشبهه.

[(ح) ومثله ذكر القاسم - عليه السلام -].

(ص) ولبن الفرس طاهر ولا يجوز شربه إلا للدواء أو ضرورة.


باب اللباس والستر والإستئذان

ويعفى عن لبس ما فيه قليل من الحرير أو الذهب لأن تحريمهما بلفظ واحد وهو قوله - صلى الله عليه وآله -: ((هذان حرامٌ على ذكور أمتي، حل لإناثها))، والقليل معفو عنه بالإجماع فيستويان في ذلك.

ولا يجوز لبس الحرير المبطن لأنه في حكم المفرد إلا في الحرب، ولا يجوز تصوير الحيوان، ويجوز تملك التصاوير، وقد أمر رسول الله - صلى الله عليه وآله - بما فيه صورة أن يبسط ويتوسد وقال: ((إلا رقماً في ثوب)) أو((ثوبٌ فيه رقم)) وما يحمل لم نرى أنه يجب علينا تغييره بل الإثم على من فعله، ولا يجوز لبس القلنسوة التي ظاهرها حرير، ويجوز الركوب على مراكب الذهب والفضة واستعمال الترس المذهب في حرب الحق.

وتحجب المرأة المسلمة من الكافرة والذمية إلا الوجه وما يبدو في الصلاة.

ومن دخل دار غيره بغير إذنه فقد أساء، فإن حاول الفاحشة أدبه الحاكم بما يراه دون الحد.


كتاب الدعاوي والبيِّنات

وإذا ادعى رجلان نكاح امرأة فصدقت أحدهما بغير بينة كانت زوجته إلا أن يقيم الآخر بينة.

ومن ادعى نكاح امرأة ولا بينة له وامتنعت من اليمين فإنها تحبس حتى تقر أو تحلف ولا يحكم عليها بالنكول؛ لأن النكول لا يقوم مقام الشهادة في النكاح؛ لأنه لا يثبت إلا بالشهود وما يقوم مقامه.

وإذا كانت جارية في بيت رجل والظاهر أنها ملكه، فإن ادعتها امرأته فعليها البينة، فإن شهد لها شاهدٌ واحد حلفت مع شاهدها وحكم لها الحاكم.

[ح قوله: حلفت] لم يفصل عليه السلام بين أن يكون المدعي رجلاً أو امرأة.

ومثله نص الناصر للحق [ـ عليه السلام -] في كتاب الإمامة، ومثله مذكور في دعائم الإسلام، وأشار الناصر للحق في الألفاظ [إلى خلافه].

(ص) فإن شهد الشاهد بإقرار الزوج بالأمة للزوجة ولم يؤرخ وحلفت مع شاهدها وكان زوجها قد وطئ هذه الجارية وأولدها لحق الولد بالزوج إن ادعاه وحمل ذلك على أن إقراره بعد الولادة حملاً لأمور المسلمين على الصحة ما أمكن، فإن أقامت البينة على أنه وطئ الجارية وهي في ملك زوجته كان الولد مملوكاً لها دونه ولم يصح إقراره به.

وفي رجل حاضت زوجته عنده حيضة ثم حملت وادعت بعد ذلك أنها لم تعتد من زوجها الأول سوى حيضتين ثم قالت: لا أدري أحضت اثنتين أو ثلاثاً، إنه لا يجب على الزوج تصديقها بغير النكاح لأنها تدعي إسقاط حق الغير، ولو قدرنا صحة قولها بوجه صحيح لكان لا بد من وضع الحمل ثم تتم العدة الأولى وتطهر ثم تستأنف العقد، والطلاق لا يثبت حكمه إلا ببينة فإن أنكره الزوج فأكثر ما عليه اليمين.

وإذا وقع الطلاق المختلف فيه وتنازع الزوجان وجب عليها إجابة الزوج إلى أي حاكم أراد والانقياد لما حكم به عليها، ويجب عليها تسليم نفسها إلى الزوج ولا إثم عليها وإن كان ما حكم به الحاكم خلاف مذهبها لأن الانقياد لظاهر الشرع واجبٌ.

ومن أقر أنه طلق امرأته ثلاثاً ثم رجع عن إقراره، إنها إن لم تنازعه وادعى أنه سهى [أو أدلى] بحجة يجوز وقوع مثلها ولم تنازعه المرأة قبل الرجوع عن إقراره جاز له مداناتها فيما بينه وبين الله تعالى.

(ح) وهذا مثل ما قال أصحابنا فيمن قال لامرأته: أنت طالق. ثم ادعى أنه نوى به غير ظاهره ولم تنازعه المرأة، فإنه لا يجب على المسلمين الإنكار عليه ولا رفعه إلى الحاكم.

(ص) وإذا بيع العبد والأمة من إنسان وادعيا الحرية بعد ذلك، إنهما إن كانا خرجا من أجناس الكفار وصح من حبش أو ترك أو نوبة ومن يجري مجراهم يعرف ذلك بلغاتهم وإخبارهم عن أنفسهم بخروجهم من بلاد الكفر ودار الحرب فلا يقبل قولهم ودعواهم للحرية إلا بالبينة العادلة على طرق العتق، وإن كانوا من مولدي الإسلام وقد اعترفوا بالملك أولاً ثم ادعوا الحرية لم يقبل قولهم إلا بالبينة، فإن لم يكونوا اعترفوا وإنما تكررت عليهم الأيدي فالظاهر أنهم أحرار والقول قولهم في ذلك وتكرر الأيدي لا يوجب ملكهم.

وإذا ادعى ورثة الميت أن مورثهم باع ما باع وهو غير عاقل، إن الظاهر مع المشتري ولهم تحليف المشتري ما شريته إلا ومورثكم عاقل شراءً صحيحاً، فإن لم يحلف بطل البيع؛ لأن حق الورثة يعلق بالمال قرب موته.

وإذا تناكر البائع والمشتري في الثمن فالبينة على المشتري أنه قد سلمه وإلا حلف البائع ما قبضته.

وفي قومٍ بينهم مال فادعى أحدهم أن نصفه له، إنه إن صدقه الشركاء أو أتى ببينةٍ استحق النصف وإن لم يكن له ذاك حلفهم ما نعلم صحة دعواك وكان كأحدهم لأنهم ورثة، فإن كان المال في يده ولم يجدوا شهوداً حلف بالله ما لكم في النصف حق واقتسموا النصف على سواء.

وإذا تبايع رجلان في شيء معلومٍ بثمن معلوم وتناكرا القبض فعلى المشتري البينة بتسليم الثمن وعلى البائع البينة بتسليم المبيع، وقول البائع بعد البيع أن المبيع وقف لا يقبل، فإن ادعى الوارث بعد موته وأقام بينة عليه قبلت.

وإذا تقار ورثة رجل على موته في الغيبة وباعوا شيئاً من أملاكه نصب الحاكم للغائب وكيلاً ينازع الورثة فلا يستحقون شيئاً من ماله حتى يصح موته واستحقاقهم لإرثه وإلا وقف حتى تمضي المدة التي لا يعيش مثله في مثلها فعند ذلك يقتسمون المال على سهام الله عز وجل.

ومن كان في يده مال لأخيه الغائب وطالت غيبته فقال بحضرة غيره: لو كان حياً لقد وصل، ما هو إلا ميت، فطالبه ورثة الغائب بالمال، إن هذا الكلام لا يوجب موته، ولو أقرّ بموته لكان للمحتسب منازعته اللهم إلا أن يكون وارثه غيره فيكون شاهداً له إن عدل وإلا فلا شيء.

وإذا باع رجلٌ جارية إلى رجل وأتت عند المشتري بولد وأراد ردها إلى البائع بعيب أو غيره، وادعى البائع أن المشتري قد استولدها وإن الولد منه ولم يمكنه تصحيح ذلك، وردت عليه الجارية وطالبته الجارية وولدها بحكم الإقرار.

إنه لا يجب عليه أن يخلي سبيل الولد والجارية لأن ذلك دعوى للغير والدعوى للغير لا تصح بغير إذن ما فلا يلزمه بدعواه للغير على هذا الوجه تخلية الأم والولد وإنما للحاكم إن كان الإقرار بحضرته أو بشهود أن يلزمه تخلية الولد دون الجارية، ويفترق الحال بين أن يدعي أن الجارية أم ولد للمشتري بأن الولد ولده مطلقاً أو يدعي سماع إقرار المشتري فيما بين البائع وبين الله تعالى في أنه إذا كانت الدعوى من جهة الإقرار فإن المشتري قد أقر للبائع بذلك يلزمه فيما بينه وبين الله تعالى إطلاق الولد ويكون حراً، وإذا مات المشتري لزم البائع فيما بينه وبين الله تعالى إطلاق الجارية وتكون حرة، وأما في ظاهر الحكم فلا يلزمه.

ومن اكترى بعيراً وطلب صاحبه الأجرة فأنكر المستأجر، إن البينة على صاحب الجمل وعلى المستأجر إذا أقام صاحب الجمل البينة الأجرة، وإقامة البينة بما يسقطها عنه، فإن تصادقا على الإجارة فالبينة على المستأجر بتسليم الأجرة أو سقوطها بوجه.

وفي صبي صغير في يد إنسان يدعي أنه عبده، فإنه يقر في يده وإنكاره الحرية في حال صغره لا حكم له، فإن بلغ وادعى الحرية فعليه البينة لأنه يدعي خلاف الظاهر؛ لأن اليد قد استقرت عليه بخلاف الكبير فإن اليد لا تثبت عليه.

وفي رجل له مالٌ ولا طريق له إلا في ملك الغير، إنه إن قامت بينة أو شهرة لحق المرور له جاز له المرور؛ لأن للطريق شبهاً بالأوقاف فيكفي فيه الإشتهار ويخالف بذلك الحق الملك؛ لأن ذلك عادة المسلمين ولأن في خلافه إضراراً، فإذا كان المرور في موضع غير معمورٍ واشتهر لم يكن لأحد منعه.

ومن ادعى على غائب وديعةً أو رهناً والغائب لا يرجى إيابه، إنه لا يصدق إلا ببينة وإن ظن صدقه.

وفي رجل ركب سفينة فادعى أن له متاعاً وذكر جنسه، فأنكر ذلك سائرهم وأقر له صاحب السفينة، فإن كان الشيء في يده فالقول قوله مع يمينه وعليهم البينة، وإن كان في أيديهم فعليه البينة، وإن كان خارجاً عن أيدي الجميع كانوا وهو كأهل الدعاوي وتحالفوا وجاءوا بالبينات وتقبل شهادة صاحب السفينة إن كان عدلاً.

وفي رجلين لأحدهما سفل بيت وللآخر علوه، فتنازعا في السقف، إن السقف لصاحب العلو كما أن القرار لصاحب السفل.

ومن ادعى الوكالة بقبض الدين وصدقه الغريم لم يجبر على التسليم إليه لأنه صدقة من مال الغير ودعوى الوكيل للغير أيضاً، فإن أقام الوكيل بينة أجبر على التسليم إليه.

والجارية إذا تداولها المشترون من دون إقرار بملكه ولا نكرٍ وولدت لبعضهم وادعى الولد بعد بلوغه وبعد موتها أنه حرٌّ وأن أمَّه كانت حرة، كانت عليه البينة؛ لأن الظاهر من عقود المسلمين الصحة.

وفي ثلاثة تنازعوا في مالٍ فادعى أحدهم ثلثيه والآخر نصفه والثالث ربعه وأقاموا البينة وهو خارجٌ عن أيديهم قسم المال على ثمانية أسهمٍ ونصف، لصاحب الثلثين أربعة، ولصاحب النصف ثلاثة، ولصاحب الربع سهم ونصف.

[حاشية: الصحيح في قسمة هذا المال بين المدعين أن يقسم على ثمانية ونصف لصاحب الثلثين أربعة ولصاحب النصف إثنان غلط وقع في أصل النسخة].

وفي رجل ادعى على غيره حقاً فأنكره، فاستحلفه المدعي بإذن الحاكم، ثم أتى المدعي بشاهد واحد، إن الشاهد الواحد مع اليمين يقوم مقام شاهدين، فمتى حلف معه فيمين المنكر لا حكم لها؛ لأنه أثم (بكنه الإنكار).

ومن قال: إن لم أحج هذا العام فعبدي حرٌّ، ثم ادعى أنه قد حج وأقام العبد البينة على أن سيده كان يوم النحر بالكوفة عتق العبد.

وإذا ادعى أحد القبيلين أنه بغى عليه وأنه ما حارب إلا دافعاً عن نفسه، إن البينة عليه فيما ادّعاه على خصمه، فإن لم يكن له بينة كان على خصمه اليمين بأن حكمه حكمي في هذا الحرب وأن التعدي من الجميع، فإن أتى المدعي ببينة من أهل البلد ممن لا يحمل السلاح قبلت بينته.

وقول الخصم إن الشاهد من قبيل المشهود له لا يلتفت إليه إلا أن يثبت أن الشاهد شارك أهل البغي في بغيهم بيد أو لسان فيكون ذلك قدحاً في شهادته، فإن ادعى الخصم أن الشاهد ممن بغى حلف ما بغى شاهدي في هذا الحرب.

[حاشية: سائر الأئمة عليهم السلام لم يلزموا المدعي ذلك في حق شاهده وما قاله عليه السلام محمول على أن المدعي حلف مختاراً من قبل نفسه لأن الحاكم يلزمه ذلك].

وحلول الشاهد مع القبيل لا يبطل شهادته.

وفي رجلين تخاصما فادعى أحدهما أن فيه جراحات من الآخر وأنكر الآخر، إن عليه البينة فيما ادعاه وإلا حلف له بالله ما جرحتك، والإقرار بالمخاصمة لا يكون إقراراً بالجراحة.

ومن أصابه غيره بغير حق فادعى المجروح ذهاب بصره أو سمعه لم تقبل دعواه على خصمه ولكن الحاكم يختبر ذلك ويضرب عليه الأرصاد ويقيسه بالمقاييس، ومن صورها: الإشارة إلى عينيه التي ادعى ذهابها، فإن طرفت علم بصحة بصرها وإلا فهو صادق، وكذلك في دعوى ذهاب سمعه يضرب عنده بشيء له صوت على غفلة، فإن فزع فهو يسمع أو ما أشبه ذلك، واليمين تصح مع شاهدين على شاهد الأصل.


باب ما يلزم فيه اليمين وكيفيتها

ومن وجبت عليه يمين لقومٍ في حق فأسقطها بعضهم كان للباقين تحليفه، ولصاحب الدين تحليف غريمه ما وهب ماله لياً وتوليجاً، ودعوى التوليج تصح في كل مستحق دون ما ليس بمستحق.

(ح) [قوله: تحليف غريمه]. إن كان الغريم محجوراً فلا تصح هبته فلا معنى لتحليفه، [وإن لم يكن محجوراً فتصرفه في ماله نافذٌ فلا معنى أيضاً لتحليفه]، والصحيح أنه لا يمين عليه كما ذكره في باب الهبات.

(ص) ومن أوصي له بمالٍ بحضرة شهود عدول وهو غائب ثم طلب ورثة الموصي يمينه على صحة الوصية، إن الشهود متى أخبروا بما علموه من الموصي راجع نفسه، فإن حصل له العلم بصحة ما قالوه جاز له أن يحلف قطعاً؛ لأن عندنا يجوز أن يحصل العلم بخبر الواحد والإثنين ويختلف الحال في ذلك؛ لأن هذا العلم من فعل الله تعالى فجرى مجرى الذكر، كما أن في الناس من يحفظ من مرة ومرتين في الدرس، ومنهم من ينتهي إلى عدد كثير، وإن لم يحصل العلم لم يحلف على القطع، وإن حصل له غالب الظن حلف أن شاهديّ ما شهدا فيما علمت إلا بالحق وكانت يمينه بمنـزلة يمين الوارث.

والطريقة الجامعة بينهما أن الموصى له استفاد المال من جهة الغير كما كان ذلك في الوارث، والمسألة تحتمل النظر.

وإذا حصل الخصمان عند القاضي ووجبت اليمين على أحدهما لم يحلفه الحاكم إلا بإذن من له اليمين، فإن حلفه بغير إذنه ثم سألها الخصم لزمت له ثانياً لأنه حقّه، فلا تسقط إلا بإسقاطه أو أمره.

وإذا اقتتل قبيلان فجرح من بينهم رجلٌ وأنكر كل قبيل أن تكون الجراحة منهم ولم يجد المدعي بينة حلفوا ما أصبنا ولا علمنا.

وإذا عدم المقذوف البينة كان له تحليف خصمه؛ لأن الحق غير متمحض لله تعالى؛ لأن للمقذوف إسقاطه قبل المرافعة.

ومن ادعى أنه وارث فلان وشهد له بذلك شاهد واحد أو شهد الشاهد على إقرار الميت استحق المدعي الإرث مع يمينه دون ثبوت النسب.

(ح) وهذه المسألة محمولة على التفصيل الذي ذكره عليه السلام عقيبها.

(ص) ولا يحلف المدعي مع شاهده إلا بما يعلم فقط.

وفي رجل معه مال لميت، فادعى قوم أن لهم فيه بيعاً، وادعى آخرون وراثة، وشهد قوم أن بعضه صدقة ولم يحدوه، والورثة منكرون، إن الظاهر أن المال في حكم الورثة وما يدعى فهو طارٍ، وعليهم اليمين على علمهم، ومن ادعى الإرث وجب أن يصحح النسب أو السبب وإلا فلا تحقيق لدعواه، ومدعو الصدقة يجب أن يحدوه وإلا لم تصح دعواهم ولا شيء على الوارث.

وفي رجلين تداعيا في دعاوي وتحالفا بينهما وقطعا خصومتهما من غير حضور الحاكم، إن الحاكم لا يراد إلا لإرتفاع الخصومة ووفاء الحقوق، فإذا فعلا هذا الأمر بينهما نفذ.

(ح) قال [أيده الله] سواءً كان بحكم (حكمٍ أم لا)؛ لأن كل واحدٍ منهما قد قطع حقه برضاه فلا رجوع له، أو لأن كل واحدٍ منهما جعل خصمه بمنـزلة الحكم ورضي بحكمه عليه فلم يكن له نقضه.

(ص) فإن رام أحدهما نقض ذلك كانت عليه اليمين بالله ما قطعت ما بيني وبينك من الدعوى، فإن أدلى بحجة كما يدلي بها لو وقع الفصل بين يدي الحاكم سمع وإلا فلا.


كتاب الإقرار

وفي رجل أقر أنه زوَّج ابنته وهي صغيرة من آخر فأنكر المقر له، ثم ماتت المرأة، إن النكاح لا يثبت بإقرار الأب، وإنما يثبت بإقرار الزوج وتصديق الزوجة، فمتى أنكر الزوج ذلك ولم تقم به بينة لم يكن بينهما توارثٌ، فإن أقرت بالزوجية قبل الموت وادعاه الزوج ثبت النكاح، ولا يصح الإقرار على الغير.

وفي امرأة ادعى نكاحها رجلان، فأقرت لأحدهما بالزوجية وشهد للآخر شهود بالنكاح ثم ماتت، إن الزوج من قامت له البينة، ولم يكن لإقرارها للآخر حكم، ويرثها من قامت له الشهادة بالزوجية.

وإقرار الرجل بالطلاق يصح.

[حاشية: هذه المسألة تقدمت في الدعاوي وقد ذكرنا معناها هناك، وما قاله هاهنا لا ينافي ذلك ولا يخالفه].

فإن قال هو رجعي فله الرجعة، وإن كان بائناً أو ثلاثاً لم يقبل قوله، وظاهر إقراره يحمل على تطليقة واحدةٍ سواءً كان رجعياً أو بائناً.

وإذا أقر أنه طلق امرأته ثلاثاً ثم رجع وصدقته المرأة وقال: كنت طلقتها اثنتين لم أرجع بينهما، إنه يلزمه حكم الثلاث ولا يقبل قوله من طريق الحسبة، فإن علم أنه لم يطلق ثانياً كان له وطئها فيما بينه وبين الله تعالى دون ظاهر الحكم.

ومن أقر بالشراء لزمه الثمن إلا أن يبين دفعه، فإن أقر له بقدر من الثمن ولم يرضه البائع ولا بينة له حلف المشتري مالك عليّ إلا هذا.

ولو قالت امرأة للغير: خذ من زوجي مهري الذي عليه فهو لك، ولم تأخذه حتى ماتت، إن قولها: هو لك. محتمل ولا سيما لكونه في ذمة الغير.

(ح) [لأن قولها]: هو لك. ظاهره الإقرار إذا كان عيناً، فإن كان ديناً فلا يكون إقراراً.

(ص) فإن قبضه في حياتها استأمرها فيه وإن كانت ميتة لميتعلق به حكم لأنه ليس فيه معنى الوصية ولا لفظها إلا أن يكون المهر شيئاً معيناً جرى مجرى الإقرار.

وفي رجلٍ أقر أن في يده شقصاً في بئر فلان الذمي في بلد كذا وكذا ولم يوجد هناك من له ذلك الاسم إلا رجل واحد، وجاء وكيله يطالب، إن البينة إذا وقعت بالإقرار على ما ذكرنا كان على وكيله البينة بأنه لا فلان ذمياً في ذلك المكان إلا هذا ولزم بذلك تسليم المال إلى وكيله دون أن يشهد الشهود بأن المال له وأن هذا غير المقر له.

ومن كان في يده عبد فتلف بجناية الغير ثم أقر أنه كان ابناً له، إن إقراره هذا لا يقبل في حق الغير لأنه يريد إلزامه الدية اللهم إلا أن تكون قيمة العبد تبلغ دية الحر أو يكون في يد العبد مال ويخلف ولداً فإن إقراره يقبل في حق الأولاد ولا يقبل على القابل.

(ح) هذا هو الصحيح من المذهب (وإن أشار) القاضي زيد إلى أن إقرار المولى يصح من غير اعتبار أمر آخر.

(ص) وإذا أقر رجل بصبي أنه ولده والناس يعلمون أنه لا فراش لأم الصبي منه، إن الإقرار بالولد لا يصح مع ذلك.

ومن أقر في مرضه بدين لآخر وأعطاه بدينه أرضاً، إن هذا الإقرار صحيح والقضا نافذ، فإن اتهمه الورثة حلفوه ما أقر لك إلا بحق، فإن لم يحلف كان ما أقر به وصية تخرج من الثلث.

ومن قال: هذا المال أو مالي بينك وبيني نصفين كان له نصف المال إن قامت به بينة عند التجاحد.

ومن قيل له: هل تصدقت على فلانٍ بكذا؟ فقال: نعم. كان ذلك إقراراً من جهة العرف.

وفي رجل أودع وديعةً وقال: هي لابن عمي وله أبناء عم، ومات المودع، إنه لا بد من انتظار صحة من تصح دعواه، ولا بد من تعرف الساكت من بني العم هل يدعي أم لا، فإن ادعاه أحدهم والحال هذه كان أولى به، وإن تساووا في الدعوى حكم به للجميع، وإن تركوا الدعوى كان لبيت المال.

ومن قال: أعتقت واحداً من عبيدي هؤلاء وهم ثلاثة وقال: هو ذا، بل هذا، (بل هذا)، إنه يثبت العتق لمن استقر عليه القول إلا أن يقول: هذا، ثم يخرج من هذا الكلام إلى كلام آخر ويطول الوقت، ثم يقول: بل هذا، لم يلتفت إلى قوله كما يقول في الاستثناء إنه لا يكون إلا متصلاً.

ويصح الاستثناء في الإقرار، ويصح فيه العطف والإضراب، والعرب تعتمد ذلك في لسانها.

ومن كان له ثلاثة عبيد وثلاثة بنين، ثم قال: أحد العبيد ابني، ومات ولم يعلم من هو، إن هذه الدعوى لا تصح إلا في عبيد مجهولي النسب، فإذا كان كذلك عتق من كل عبد ثلثه؛ لأنه لم يعين، وسعى كل واحدٍ في ثلثي قيمته وصح أن يرثوا بهذا الإقرار ويورثوا تارة بالسبب وتارة بالنسب على التجويز والتحويل.

ومن أقر على نفسه بالرق وهو مجهول الحال صح إقراره ولا سيما إذا قال لفلان.

ومن قال إن الذي في يدي من أبي وقف على ورثته واستثنى منه شيئاً معلوماً ثم مات المقر وتنازع الورثة في صحة الوقف وفساده، إن الإقرار لا يلزم إلا في نصيب المقر دون سائر الورثة.


باب الإقرار بالنسب

ومن أقر أن أقرب الناس إليه إذا انقطع نسبه آل فلان ثم مات وأتى المقر له بالبينة، وأتى آخر ببينة عادلة أنه أقر في صحته بأنه وارثه وتساوت البينتان، إن المقر إن بين وجه استحقاق الإرث وكان ذلك يوجب استيلاء آل فلان على الإرث كانوا أولى ممن أقر أنه وارثه؛ لأن ذلك لا ينافي استيلائهم على المال لأنهم قد يكونون ورثةً ويستولي على المال غيرهم بوجه شرعي متى عدم ذلك المتولي كان لهم، وكونه أقرب لا يوجب إرثه لأن الأقرب قد يحرم الإرث كما في الحماريه على أنا لو قدرنا استواء البينتين في لفظ الإقرار إلا أنه لحال هؤلاء أقرب كانت بينة الآخرين أولى لأنهم بمثابة الخارج وبينته أولى، فإن استويا في كل وجه قسم بينهما.

فإن مات المقر بالعصبة وبمن يرثه وولد له ولد بعد موته ومات صغيراً وأتى المدعون للإرث بالبينات في المسألة الأولى وللصبي ورثة من ذوي السهام كان إقرار الأب يلزم ورثة الإبن لأنه إنما يصل إليهم من جهته فالقول فيه قوله إلا أن يعلم خلافه، وليس لأهل السهام إنكار ذلك مع حصول البينة وإنما لا يعتبر إقراره فيما ملكه الولد من غير جهة الأب إلا أن يأتي الورثة المقر لهم، فأما ما كان في يد أبيه فإقراره فيه صحيح في حياته وبعد وفاته.

والنسب لا يثبت إلا بمقارة المتناسبين جميعاً أو بالبينة وليس فيه تقدير إلى أي جد يكون، بل إن صح العلم بالقرب بينهما ولا أقرب منه إلى الآخر صح إلى الأب العاشر وأكثر، وإنما يقال إلى الجد الثالث قياساً على قرابة بني هاشم، وإنما كان ذلك لأنهم خصوا بالأقربين، ولو أطلقت القرابة لتناولت كل قريب.


كتاب الشهادات

باب من تصح شهادته(ومن لاتصح)

قال - عليه السلام - في جواب السائل عن الشهادة:

سألت أيدك الله عن الشهادة وأنواعها ومعانيها وأحكامها، وأنا أذكر لك ذلك على وجه الاختصار لتضايق الأوقات:

أما الشهادة فهي المشافهة، يقال: شاهده، بمعنى شافهه، وقال تعالى: ﴿عَالِمُ الْغَيْبِ وَالشَّهَادَةِ﴾[الأنعام:73]، فالغيب ما غاب وبعد، والشهادة ما شافهك وقرب، شهدت كذا وكذا بمعنى حضرته وشافهته.

ولما كان الشاهد لا يشهد إلا بما علم كما قال سبحانه: ﴿إِلاَّ مَنْ شَهِدَ بِالْحَقِّ وَهُمْ يَعْلَمُونَ﴾[الزخرف:86] ولا يعلم إلا ما شافهه أو كان في حكم المشافهة لظهور برهانه ووضوح بيانه سمي شاهداً وعلمه شهادة.

ولما أتى الشاهد إلى النبي - صلى الله عليه وآله - وقال: كيف أشهد؟ أراه الشمس فقال: ((على مثلها فاشهد وإلا فدع)).

وأما أنوعها فهي تنقسم إلى نوعين:

شهادة ضرورة، وشهادة غير الضرورة.

فشهادة الضرورة تنقسم إلى شهادة النساء، وشهادة أهل الملل بعضهم لبعض، وشهادة المخالفين لنا في ديننا، وشهادة الفساق من جهة التصريح عند عدم غيرهم، وقد روي عن علي - عليه السلام - أنه أجاز شهادة الصبيان بعضهم على بعض قبل رجوعهم إلى أهاليهم.

فأما شهادة النساء فلما كانت ضرورة ولا يطلع على أحوالهن في الأغلب غيرهن كانت شهادتهن صحيحة لأجل هذه العلة وإن انفردن عن الرجال، ولما كان في الجائز أن لا تحضر إلا امرأة واحدة قبلت شهادة الواحدة ولم يقع مثل ذلك في شيء من الأحكام لما كانت ضرورة كاستهلاك المولود وحوادث الفروج.

ولما كان أهل الملل يغلب عليهم الإنفصال عن غيرهم وانفرادهم بأنفسهم في كثير من أحوالهم صحت شهادة بعضهم على بعض وإن كانوا غير عدول على مقتضى شرع الإسلام النبوي زاده الله جلالة وعلواً، ورفعةً وسمواً، فتقبل شهادة اليهودي على اليهودي، والنصراني على النصراني، والمجوسي على المجوسي إلى غير ذلك [من أنواع الكفر]، وقد أمرنا سبحانه بالحكم بينهم فقال تعالى: ﴿إِنَّا أَنزَلْنَا التَّوْرَاةَ فِيهَا هُدًى وَنُورٌ يَحْكُمُ بِهَا النَّبِيُّونَ الَّذِينَ أَسْلَمُوا لِلَّذِينَ هَادُوا…الآية﴾[المائدة:44] والحكم رحمك الله لا مبني له ولا محال إلا على الشهادة، ولا يشهد بينهم إلا هم في أغلب الأحوال، وقال سبحانه في شهادة المخالفين لنا في ديننا إذا اضطررنا إلى الشهادة لأن من الجائز أن لا يحضرنا غيرهم وذلك قد كان ويكون، فقال سبحانه: ﴿يَاأَيُّهَا الَّذِينَ آمَنُوا شَهَادَةُ بَيْنِكُمْ إِذَا حَضَرَ أَحَدَكُم الْمَوْتُ…إلى آخر الآيات﴾[المائدة:106]، لم يختلف أهل جمهور أهل العلم وجلتهم أنها نزلت في تميم الداري وصاحبه وهما نصرانيان ومولى عمرو بن العاص السهمي وكان مسلماً فسافر معهما وحضرته الوفاة فأوصاهما وأشهدهما على وصيته ووقع ماله وكان كاتباً ودسّه في بعض رحله بغير علم منهما، فرجعا ونصا الشهادة بوصيته وأنفذت شهادتهما وسلما بعض المال وكتما بعضاً، وأقاموا مدة فوجدوا توقيع المال فوجدوا المال ناقصاً فهو معنى قوله سبحانه: ﴿فَإِنْ عُثِرَ عَلَى أَنَّهُمَا اسْتَحَقَّا إِثْمًا﴾[المائدة:107] والقصة طويلة لا معنى لذكرها لانفصاله عن مرادنا.

وصـحـح ذلك جدنا العالم عبد الله بن الحسين -عليه السلام - وكان قدوة ذكره في كتاب (الناسخ والمنسوخ) فمعنى قوله تعالى ولا حول ولا قوة إلا بالله، ولا علم لنا إلا ما علمنا الله، ﴿أَوْ آخَرَانِ مِنْ غَيْرِكُمْ﴾[المائدة:106] يريد تعالى من غير أهل ملتكم، وقد قال بعض الناس: معنى من غيركم أي: من غير قبيـلتكم، وهذا قول ساقط لأن أحداً لم يقل باختلال شهادة قبيلة على قبيلة من المسلمين ولا في هذا خلاف فيذكر؛ لأن الإسلام جملة واحدة وأهله أخوة في الله تعالى كما قال تعالى: ﴿إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ﴾[الحجرات:10]، ونهى رسول الله صلى الله عليه عن الإعتزاء إلى القبائل كما كانت تفعله الجاهلية فكيف يفرد له حكم، هذا ما لا يقوله ذو معرفة.

ولما طال الأمد على المسلمين وقست قلوب كثير منهم وخالفوا أهل بيت نبيهم في الدين، وتنكبوا سبل الهادين، لم يبق المتمسك بالحق إلا الأقلون، كما قال تعالى: ﴿وَقَلِيلٌ مِنْ عِبَادِي الشَّكُورُ﴾[سبأ:13] وقال سبحانه: ﴿وَمَا آمَنَ مَعَهُ إِلاَّ قَلِيلٌ﴾[هود:40] وبعض من ينتسب إلى الإسلام بالنطق بالشهادتين قد ترك شرائع الإسلام ورفضها، وبعض من ينتحل الإسلام خرج عن الإسلام بالاعتقادات الخبيثة التي بعضها يؤدي إلى الكفر وبعضها - وهو الأقل - يؤدي إلى الفسق، ولا ضرورة أكثر من هذا لانتشار كلمة الإسلام في الآفاق وكونهم لا يفزعون تديناً إلا إلى الشرع النبوي زاده الله جلالةً وعزاً، فلو منعنا من شهادة بعضهم لبعض لأدى إلى تلف الأموال واختلال الأحوال وهذه ضرورة لا يجهلها [أحد من] أهل المعرفة، وقد أجاز جل أهل العلم شهادة أهل الأهواء والمذاهب وبعض أقوالهم يؤدي إلى الكفر باتفاق.

وقد ذكر أهل التحصيل من أهل العلم جواز قبول أخبار المخالفين في الاعتقادات، وروى عنهم المحقون بغير مناكرة في ذلك، والإخبار نوع من الشهادة ويجري مجراها في بعض الأحكام.

فإن كانت هناك بلدة لا يوجد فيها العدل العدالة الشرعية كان حكمها حكم الضرورة وقبلت شهادة ثقاتهم ومن لا يعرف بالكذب والخيانة منهم؛ لأن الشهادة مرجعها إلى غالب الظن، وقد يغلب في ظننا صدق كثير من العصاة وتاركي الصلاة، ولا ينسب إلى كثير منهم الكذب ولا الخيانة في الشهادة وقد يخشى ذلك من كثير من المظهرين للدين، فكما أنه يرجع في الشهادة إلى غالب الظن يعتبر الحاكم نفسه في ذلك، فإن غلب على ظنه صدق الشاهد حكم بشهادته وإن لم يغلب في ظنه ترك، وكذلك الحكم في كل شاهد فاعلم هذا الأصل وتلك العلة التي يدور عليها الحكم نفياً وإثباتاً.

وقد علمنا كفر كثير من المخالفين لنا من أهل المذاهب وأن التاركين للفرائض منا أهون جرماً من العباد منهم والنساك، بل أكثر عبادتهم يزدادون بها من الله بعداً، فقد أجاز أهل العلم شهادتهم وقبلوا إخبارهم، فما المانع من قبول شهادة عصاة الأمة إن لم يوجد غيرهم ويكون ذلك ضرورة، بل هو غير ضرورة لكن أكثر البلاد بل جلها إلا القليل لا يوجد فيها من تصح عدالته على الوجه المعتبر عندنا، فأي ضرورة أعظم من هذه.

وأما معنى الشهادة: فهو لفظ مبين معلوم يثبت به الحكم في مقابله الدعوى الصحيحة.

وأما أحكامها: فهي تختلف بحسب اختلاف معانيها.

فمنها ما يتعلق بالنفي.

ومنها ما يتعلق بالإثبات.

ومنها ما يعرض للسقوط.

ومنها ما يكون الأولى به الثبوت.

ومنها ما يضعف بمقاربة ما يقويه كشهادة الداخل والقابض.

والشهادة على المعترف بالزنا يسقطها الإعتراف، وينتقل الحكم إلى باب الإقرار، وموضع تفصيل ذلك كتب فروع الفقه، ولولا تراكم الأشغال لذكرنا من ذلك طرفاً، والإشارة تدل على ما وراءها، فتأمل رحمك الله هذه المسألة فإنها من مهمات الدين.

وإذا أقر الخصم للوكيل ثم عزل عن الوكالة صحت شهادته عليه؛ لأنه ليس هاهنا أمر يبطلها، بل العزل، بخلاف ما لو شهد في حال وكالته لأنه منهم، ولا تصح شهادة الوكيل فيما باعه لأنه كالشاهد لنفسه.

وشهادة المجبرة لا تقبل؛ لأن من أضاف القبح إلى عدلٍ سقطت عدالته فكيف من أضاف إلى رب العالمين، والمراد به إذا شهدوا على أهل العدل.

وتصح شهادة الشاهد الواحد مع يمين المدعي، ومن شهد بما لا يعلم بطلت شهادته إلا أن يرضى الخصم ويحرم على الشاهد ذلك.

ولو جاءت امرأة ببينة أن هذه ابنة جاريتي لم تصح هذه الشهادة إلا أن يشهدوا أنها ملكها إلى الآن.

وإذا أخبر رجل عدل عن رجلٍ مات عنده أنه ذكر أن وصيته عند فلانٍ ثم أخرج فلانٌ هذا وصية وشهد بما فيها وظاهره الصلاح لكنه مخل بالجهاد من غير عذرٍ، إن تركه للجهاد مع علمه بوجوبه يجرح في عدالته، وإن تركه جهلاً أو عجزاً عن القيام به فشهادته جائزة، وينفذ تصرف الوصي في مال الأيتام بشهادته إن كان معه شاهد مرضي على صحة الوصية.

وإذا عرف الشهود المال المدعى بحدوده ولم تكن عندهم معرفة عينه فشهدوا بحدود المال على وجه الصحة وأتى المدعي بشهود على أن هذا المسمى المحدود هو الذي شهد به الشهود صحت الشهادتان؛ لأنهم قد شهدوا بما علموا.

وإذا شهد العاصي الذي يغلب في الظن صدقه بحق الشرب للصدقات جاز الحكم به وكان خبراً لا شهادة وإن كان واحداً ولا يمين على أحد في ذلك بل ذلك من طريق الحسبة.

وإذا اقتتل قبيلان وانفرجوا عن جراحاتٍ في أحد القبيلين جاز قبول شهادة من شهد من القبيل الذين وقعت فيهم الجراحات ممن لم يشاركهم في بغيهم، فإن ادعى الخصم على خصمه بطلان شهادة شاهده لبغيه حلف ما بغى شاهدي في هذه الحرب، وحلوله فيما بين القبيل لا يبطل شهادته.

وإذا شهد الشهود بحق ثم ماتوا أو غابوا صحت شهادتهم ويقر بها الحكم إلا في الرجم؛ لأن الاعتبار في الرجم يبدأ بهم (وقد فقدوا قدر تبين الحد)، فإن ارتدوا (بأقوال أو أفعال) فهو بمنـزلة موتهم وأمضيت الأحكام إلا في الرجم.

(ح) وذكر أصحابنا أنه لو شهد ثم كفر أو فسق قبل حكم الحاكم لم يحكم بشهادته وادعوا الإجماع، فأما لو مات أو جن أو أغمي [عليه قبل حكم الحاكم فإنه] يحكم بشهادته.

(ص) والشهادة للعبد الصغير بالحُرية من غير دعوى تقبل من طريق الحسبة، وتصح الشهادة على بيع الأرض بثمن معلوم وحدود معلومة وإن لم يعرف الشهود الحدود بالمشاهدة.


باب وجوب الشهادة

وفي أمة تدعي الحرية وتذكر أن في بلدها شهوداً يعرفونها ويعرفون حريتها، إن الشهود إن كانوا عدولاً يرضاهم الحاكم أو رضى بهم مولاها شهوداً وجب عليهم تحمل المشاق [والوصول، لأن شهادتهم مما يتعلق بالدين ومما يجب فيه تحمل المشاق]، وإن كانوا غير عدولٍ ولم يرض بهم مولاها لم يجب عليهم الحضور، فإن تأخروا وهم عدول بعد أن عرفوا ذلك وتبين لهم وجوبه لم يبعد أن يفسقوا بذلك.

والشاهد يجب عليه أداء الشهادة فيما دون الميل ولا يجب عليه فيما فوقه، وعليه أن يشهد على شهادته إن سئل عن ذلك، فإن اجتاز فوق الميل كان المؤنة على من يشهد له.

(ح) أشار - عليه السلام - بجواز الشهادة على الشهادة إذا كانت المسافة فوق الميل، ومثله ذكر السيد أبو طالب لأنه قال أدنى ما بين البلدين.


باب اختلاف الشهادة

وإذا اختلف شهود الوصية فقال بعضهم: أوصى بها بعد موته، وقال بعضهم: بل أبتها في حياته. وفيهم العدل وسواه، إن الظاهر من الوصية أنها بعد الموت، فإن غلب على ظن الحاكم صدق من شهد بأنه أثبتها في حياته ورجح عنده على ما عارضه من الشهادة الأخرى حكم به، وإن لم يحصل ما ذكرنا فالظاهر أنها بعد العين.

ومن أتلف ثوباً لآخر وشهد شاهدان من أهل الخبرة أن قيمته عشرة، وشهد آخران بثمانية، إنه يؤخذ بالزائد؛ لأنه يثبت حكماً والناقص ينفيه.

وإذا شهد أحد الشاهدين أنه وقف ماله على نفسه وولده وزاد الآخر على ذلك بأنه على فرائض الله سبحانه صحت الشهادتان؛ لأن الوقف متى أطلق كان على فرائض الله سبحانه.

وإذا شهد أحد الشاهدين بألف في البيع والنكاح والآخر بألف وخمسمائة فقد اختلفت الشهادة وتعارضت فالواجب الرجوع إلى وجه آخر.


باب العدالة والجرح

الجرح أولى من التعديل وإن كثر المعدلون فإنهم لا يخبرون إلا عن ظاهر الحال، والقادح إذا كان عدلاً يخبر عن باطنه، ولأن المعدل ينفي والقادح يثبت والإثبات أولى من النفي في باب الشهادة غالباً.

وإذا حلف رجل بصوم عشر سنين لم يكن جرحاً في [عدالته إلا أن ينضم إليه أمر آخر].

ومن كان ظاهره العفة وإقامة الواجبات، وامرأته أو ابنته يجرحان وهو يزجرهما ولا يقصر في نهيهما عن ذلك بكل ما يمكنه من ضرب وتأديب عقيب الأمر باللين وكان خروجهما متبرجتين ولم يقصر في النهي عن ذلك فإن ذلك لا يسقط عدالته (إلا أن يظهر على المرأة فجورٌ) فلم يطلقها فإن ذلك يسقط عدالته، وكذلك إن ظهر على البنت [حبسها حتى يقام عليها حكم الله سبحانه أو تظهر التوبة إن لم يكن به إمام أو قائم مقامه]، فأما إذا خرجت مستترة لأمر يعنيها فلا إثم عليه ولا عليها.

والشاهد إذا سب بما هو محظور فلا يبعد أن تسقط عدالته إن كان المسبوب مسلماً، وإن كان فاسقاً لم يقدح في عدالته إن سبه بما هو فيه.

ومن لم يعدل غيره لأنه لم يخبره ثم عدله بعد ذلك صح تعديله إذا أخبر القاضي بوجه صحيحٍ في ذلك.


باب الشهادة على الشهادة

والشهادة على الشهادة أضعف من ابتداء الشهادة فلا بد أن يشهد على الأصل فرعان، فإن شهد كل واحد من الشاهدين على كل واحدٍ من الأصلين صحت الشهادة وإلا فلا بد من أربعة.

ويشهد الشاهدان عن رجل ومرأة وهي شهادة واحدة.

(ح) معناه شهادة على شهادة رجل واحد؛ لأن شهادة المرأة وحدها لا حكم لها مع شهادة رجل واحد فتصح هذه الشهادة على قول من يجوز الحكم بشاهد ويمين المدعي.

(ص) ومن لم يقدر على أداء الشهادة لمرض وشبهه أشهد على شهادته عدولاً، فمتى حكم الحاكم بذلك نفذ، فإن رجع شاهد الأصل ولم يرجعوا غرم، وإن رجعوا معه غرموا معه، ولا غرم على القاضي.

ومن شهد على شهادة شاهد الأصل وأنكر شاهد الأصل لم تصح شهادته.

والمسافة التي معها يجوز معها الإدعاء على الشهادة هي التي لا يمكنه الرجوع إلى بلده بيومه.

(ح) [قوله: إلى بلده بيومه]. هذا يدل على أن المسافة يجب أن تكون دون مسيرة يومٍ وهو أربعة فراسخ، ومثله ذكر صاحب (الوافي) [لمذهب القاسم ويحيى عليهما السلام].


كتاب الوكالة

ومن قال لغيره: اشتر لي كذا وأقرضني ثمنه واستقرضه لي، ففعل ذلك وتلف المبيع كان من مال الموكل، والوكيل أمين، فإن اتهمه حلفه لقد اشتريته بكذا.

والسمسار إذا باع مال غيره رجع فيما يلزم في غير المبيع (من يمين وغيرها) إلى مالكه، وما كان من عقود البيع وألفاظه فهو إلى السمسار، وهكذا في نظائره، وإذا ظهر من الوكيل خيانة بطلت وكالته لأن أصلها الأمانة.

ومن أخبره مخبر بأن له أرضاً في بلد كذا فوكل رجلاً ببيعها وهو لا يعرفها، إن الوكالة تصح على الجملة ولا يبطل قول الوكيل ولا دعواه إلا ببينة، فإن باع الأرض كان موقوفاً على إجازة المالك.

ومن سافر واستخلف على أهله رجلاً وسلّم إليه شيئاً ينفقه عليهم وعليه كان له أن ينفق عليه إلى قدر أجرته وعليهم إلى قدر حاجتهم وما يعتاد مثلهم من مثله، فإن اختص بشيء دونهم لم يجز إلا بإذنه إذا كان زائداً على المستحق، فإن ظن كراهته كان أعظم في المنع من الجواز، ومتى نفذ (ما سلمه إليه من نفقة) لم يجز أن يبيع مما في بيته للإنفاق إلا بأمر وليٍّ أو حاكم، فإن فعل ذلك كان ضامناً لما أحدث اللهم إلا أن يكونوا في مفازة أو موضع لا يمكن فيه الرجوع إلى الحاكم وانتظار أمره وخشي عليهم التلف فإنه يجوز له والحال هذه من طريق الحسبة أن يبيع من مال موكله وينفق عليهم بالعدل على جاري العادة ويتناول قدر ما يستحقه.

وإذا وكل رجلٌ آخر ببيع غلة له فاشتراها منه غيره وتغالطا في شيء من ذلك فالوكيل قائم مقام الموكل ويلزمه اليمين ما افترقنا ، وعندي مما بعت منك الغلة شيء، فإن حلف وإلا لم يستحق عليه اليمين، وإذا أمره بالشراء فضاعت الدراهم التي دفعها الموكل للثمن فهي من مال الموكل قبل البيع وعنده وبعده إلا أن يخالفه الوكيل ضمن أو يشتري ويقصر في دفع الثمن.

وإذا قال الوكيل بالتزويج زوجته أمس، فقوله أمس ماض على الموكل، وكذلك لو قال اليوم، ولا تلزمه بينة إن كان ممن يقول بوجوب الإشهاد في النكاح إلا أن تنازعه الزوجة.

وإذا قال: أمرتك أن تشتري بألف، وقال الوكيل: بخمسمائة، فالقول قول الوكيل والبينة على الموكل وليس للوكيل حبس المبيع للثمن، فإن حبسه ضمن لأنه لا يستحق الثمن إلا بتسليم المبيع، فمتى حبسه لم تكن له مطالبة بالثمن وينفذ تصرف الوكيل قبل علمه بالوكالة إلى أن ينازعه الموكل.

(ح) ونصره القاضي يوسف لمذهب المؤيد بالله (وهو قول الشافعي)، والظاهر من مذهب أصحابنا وأبي حنيفة أنه لا ينفذ تصرفه [قبل العلم] بخلاف الوصي.

(ص) وإذا وكل رجلٌ رجلاً بشراء عبدٍ فاشترى جارية كان مخالفاً وتكون من مال الوكيل.

وإقرار الوكيل لا يلزم الموكل لوجهين:

أحدهما: أن الظاهر أنه لا يوكله بأن يقر عليه ولا هو معقولٌ من الوكالة لأنه لو أراد الإقرار لما احتاج إلى توكيله ولا إلى الخصومة.

والثاني: لفساد الناس.

(ح) وهو قول الناصر للحق - عليه السلام - خلافاً ليحيى [والمؤيد بالله عليهما السلام].

(ص) وفي رجلٍ وكل رجلاً بطلب حق وأتى الوكيل بشاهد على خصمه وأوجب الحاكم يمين الموكل مع شاهده، فالواجب حضور مجلس الحكم إن لم يكن له مانعٌ ويلزمه الحاكم ذلك، وإن كان هناك مانع أو مشقة لم يكن عليه إلا الحلف في مكانه الذي هو فيه، فإن أسقط خصمه اليمين حكم عليه.

وإذا وكل رجل رجلاً بأن يشتري له جارية فاشترى أخت الموكل، إن الوكيل إن تعمد شراء أخت الموكل ضمن، وإن لم يتعمد لم يضمن؛ لأنه لم يخالف؛ لأنه قد شرى جارية، وعتقها عليه ليس هو من جهته فيضمن ولا في الحكم لأنه لم يتعمد.

(ح) ومثله ذكر صاحب (المرشد) على مذهب الناصر للحق واعتبر العلم والجهل، وحكى عن القاضي زيد أنه يعتق على الموكل ويضمن الوكيل إن كان موسراً، وذكر الشيخ أبو جعفر لمذهب الناصر للحق أن البيع لا يصح، ومثله حكى عن السيد أبي طالب، قال القاضي زيد: والأولى صحته.

(ص) فأما إذا اشترى أخت نفسه عتقت عليه وكان ضامناً للمال تعمد أم لا؛ لأنه أهلك مال الغير فكان بمنـزلة الغاصب وتأثير العمد في الإثم لا غير، وإن كان غنياً لزمه في ماله ولم يلزم أخته شيء، وإن كان فقيراً سعت هي في قيمتها لصاحب المال وكان غرمها في باقي الثمن إن كان زائداً، وإن كان دون قيمتها أو مثلها سعت في الجميع.

ومن وكل غيره وكالة مفوضةً فله أن يصالح إلا فيما يظهر فيه الخيانة فإنه ينقض الوكالة.


باب الضمان والكفالة

وإذا ضمن رجل عن امرأة طلبت مخالعة زوجها لزوجها بما يتبعه من حقوق الزوج بعد التراضي على شيء معلوم صح ضمانه؛ لأنه ضمن بحق صحيح ولزمه تخليص الزوج مما لزمه من حقوق المرأة.

ومن ضمن لآخر بمالٍ ثم طالبه رب المال فسلم له رهناً ثم أبرأ رب المال المضمون عنه برئت ذمة الجميع وكان الرهن مضموناً على المرتهن إلى أن يرده.

ومن تكفل بمال عن رجل ثم مات وبقي المكفول عنه، إن المكفول عنه إن كان ممن يمكن المكفول له استيفاء ماله منه كان له مطالبته دون ورثة الكفيل، وإن كان غير متمكن من ذلك رجع على ورثة الكفيل لأن تفويت المال كان من جهته فلزمه ضمانه وليس كذلك في الأولى، ولا يصح التبرع بالكفالة في الحدود والقصاص ونحوه.


باب الصلح والإبراء

وإذا أبرأت المرأة زوجها مما في ذمته لها وقبل، ثم طلبت رده عليها صح الإبراء ولم يصح الرد؛ لأنه لم يتحدد عقد يوجب ملكها له.

ومن استبرأ من آخر مما عليه ولم يعين (له عقد) إنه إن كان يعلم من حال المبري أنه لو عين له لم يبرئه لم يصح فيما بينه وبين الله تعالى والأولى أن له الرجوع لأنه إذا كان في ظنه أنه استبرأ من دينار واحد وعند المشتري أنه مائة لم يقع الإبراء على المستحق فبقيت المطالبة، وإن كان يظن أنه يرض منه متى علم صح الإبراء فيما بينه وبين الله تعالى وفي الظاهر، فلو طالبه (مطالب فيه) كان لمن عليه الدين تحليفه ما انطوى ضميرك عند الإبراء إلا على كذا دون ما عداه، والبراءة من المجهول تصح.

ومن قتل إنساناً واستبرأ من الوارث من الدم والدية وأبراه مختاراً جاز ذلك وبرئ، ولا بد أن يعطي الله تعالى المقتول من أعواض قاتله يوم القيامة ما يساوي ما لحقه من الألم، وفي حق الله تعالى لا بد من الندم والتوبة.

ومن صالح عن ألف على خمسمائة على أن يعجلها في يوم بعينه لزمه ذلك وللخصم الرجوع ما لم يعجل، ولا يصح الصلح على نقد بدين لأنه من الكالي بالكالي.


باب الإكراه والحبس

من أكره على فعل كبيرة وكان المتهدد ممن يقدر ولا يؤمن وقوع الضرر منه ففعل انتقل الحكم إلى المكره دون الفاعل.

(ح) ومثله نص محمد بن يحيى [عليهما السلام] في (التحرير) وأكثر أئمتنا وأصحابنا من القاسمية والناصرية يوجبون حكم الفعل على الفاعل دون الأمر المكره إلا الإثم فإنه لاحق بالأمر بكل حال.

(ص) ومن حلف بصيام سنين لا دخل على فلان ثم أكره على الدخول عليه لم يلزمه النذر مع الإكراه.

ومن فعل بقدرة القادر من سلطان وشبهه وجب إصلاحه والتخلص بالتوبة وما أكرهه عليه غيره ممن يخاف سيفه أو سوطه كان ذلك عليه.

والحبس على التهمة جائز وإن لم تقع بينة.


كتاب القضاء والأحكام

قال - عليه السلام - في عهده لبعض قضاته: القضاء فريضة من الله سبحانه فرضها على من استخلفه ليفصل بين الناس، قال تعالى: ﴿يَادَاوُودُ إِنَّا جَعَلْنَاكَ خَلِيفَةً فِي الأَرْضِ فَاحْكُم بَيْنَ النَّاسِ بِالْحَقِّ وَلا تَتَّبِع الْهَوَى فَيُضِلَّكَ عَن سَبِيلِ اللَّهِ إِنَّ الَّذِينَ يَضِلُّونَ عَنْ سَبِيلِ اللَّهِ لَهُمْ عَذَابٌ شَدِيدٌ بِمَا نَسُوا يَوْمَ الْحِسَابِ﴾[ص:26]، ولما كان من مهمات الدين رأينا أن نوليك هذا الأمر بمثل ما حمله به في الأصل من أمانة الله تعالى وعهده وترك اتباع الهوى، والصبر على الأذى فهو مقام صعب، واجعل شعارك التقوى، ودثارك الحياء، واجعل مادتك من الكتاب والسنة، والرجوع إلى قول إمامك، وذلك يتم بالعقل الثاقب، والاعتقاد الصحيح، والدين الصريح، والورع الشحيح، وكذلك خليفتك، ويكفيك مع صحة اعتقادك للأصول والفروع معرفة جمل من أقوال السلف الصالح من العترة -عليهم السلام- وتقدم ما صح عنا من المسائل التي تمتحن بها، وتجنب الحكم عند شدة البلوى، وعند الجوع الشديد (والظمأ والامتلا)، وساو بين الخصوم في سياستك ولحظك وإشارتك، ولا تحكم لأحد الخصمين بمحضر خصمه حتى تسمع كلام خصمه وتبحثه هل بقيت له حجة، واحكم على المتمرد والغائب فإن حضر وأدلى بحجة قبلت، وأكثر تخويفهم بنقمة الله وعذابه في الآخرة، ولا تبت الحكم حتى لا تجد إلى الصلح سبيلاً، وأنعم النظر عند الحكم، واستخر الله سبحانه عند مضائه، وتمهل لكي تتعرف علل الأقوال ووجوهها ثم أطلق بالحكم لسانك وقلمك مستمراً كالسيل لا يردعه شيء من مستقره، ولا تضف أحد الخصمين، ولا تقبل هديته ولا تضيفه، وتفقد أحوال الشهود في أنفسهم وصحة بصائرهم وأبصارهم وأديانهم وأحوالهم، وأزل التهم التي تلوث صحة الشهادة، واجعل جواسيس لا يعرفونهم لذلك، وتفقد أمور اليتامى وابحث عن وصاياهم وولاتهم، وما خشيت تلفه من أموالهم بعته بعد الاستقصاء في ثمنه، وانصب الولي المرشد لمن لا ولي له ولا وصي، واطلق لهم من الإنفاق ما جرت به عادات آبائهم في معايشهم ولباسهم وما يحتمله حالهم وزمانهم، وإن كانوا من أهل العلم فعلمهم وأنفق عليهم وعلى معلمهم، واحفظهم من مخالطة السفهاء وأهل الفحشاء، واحكم بخط القاضي إذا شهد شاهدا عدلٍ بقضائه أو قرأه عليهما أو ناوله الخصم بمشهدهما، وكذلك لو كان واحداً أو امرأة لحق بالأخبار وجاز إمضاؤه والعمل به ما لم يكن في حد أو قصاص أو أمر تتعلق به الشبهة أو يكون مخالفاً للأصول المقررة خلافاً مصرحاً.

(ح) وعند سائر الأئمة حكمه حكم الشهادة فلا بد من اعتبار من تصح شهادته ومن لا تصح، وتصح فيها شهادة رجلين أو رجل وامرأتين.

(ص) ولا تحكم في حكم القاضي بالخبر وأنت تجد الشهادة، وإذا نزلت بك نازلة من الحدود أبعدها الله فنح الناس عنك إلا من تستعين برأيه، وابحث عن صاحب الحادثة بحثاً بليغاً، وعن الشهود وعن السبب، وعلى أي وجهٍ وقع الفعل، وبالغ في سقوطه غاية ما لم يسقط ما قد وجب، وإن انبنى الحد على الإقرار في حدود الله سبحانه لقتنه الألفاظ التي يسقط بها فإن رجع بعد لزوم الحد فاقبل رجوعه، فإن تمكنت من مطالعة إمامك باسمه وأمره فلا تمض الحد حتى تطالعه وتعرفه باسمه واسم أبيه وبلده وكيفية الصورة في أمره فما حاك فامضه وإن لم تتمكن فلا حرج، ولا بد من مطالعة إمامك بالفعل أو الترك ليكون إمامك منك على معلوم، وتفقد المساجد والجمع والإستنابة في جهاتك بمن يقوم بها من أهل الصلاح، وكذلك الأوقاف والوصايا والطرق والأسواق والمناهل والمجامع بالولاة المحتسبين وتعريفهم بما يلزم من معرفته في ذلك ولو كتبت لهم كتاباً في ذلك ورسمت رسوماً وحددت حدوداً، وما التبس عليك من جميع هذه الأمور أنهيته إلى إمامك، فهو قبتك، وباب حطتك، وسفينة نجاتك، فما أراه الله أراك، وما هداه له هداك، وإن امتنع ذلك لبعض الأسباب استعنت بمن حولك من أهل المعرفة ولم تأل في الاجتهاد، وعلى الله سبحانه التوفيق لنا ولك (ولجميع المسلمين).

وإذا خشي القاضي المضرة من أحد الخصمين وسعه ترك الحكم بينهما ولم يحكم بغير الحق كما فعله شريح لما خاف، وإن بين الحكم وأخر التنفيذ جاز وكذلك الإمام، وكذلك يجوز للإمام تأخير إقامة الحد للمانع كمصافة العدو أو خوف ما لا يمكنه تلافيه، فإذا تراضى الخصمان برجل يفصل بينهما وحكم بينهما بالحق لم ينتقض بل هو آكد من ولاية الإمام والوالي؛ لأنه يثبت بتراضي الخصمين.

(ح) فجعل حكم الحكم كحكم الحاكم، بل جعله أولى، (وبين محصلي أصحابنا - عليهم السلام - خلاف في ذلك)، فذكر القاضي زيد مثل هذا، وذكره الشيخ الحافظ لمذهب الناصر للحق، والفقيه أبو يوسف، وقال الشيخ أبو القاسم للمؤيد والفقيه شهراشويه لمذهب الناصر: لا يلزم حكم الحاكم.

(ص) وإذا حكم القاضي بما في كتب الأئمة عليهم السلام لم يعد مخطئاً إلا أن يلزمه الإمام حكم نفسه فإنه يتعين عليه ذلك، ولا يصح حكمه بفتوى من قبله من الأئمة.

وإذا أخطأ الحاكم لزمه ما حكم به إن لم يوف الاجتهاد حقه، فإن وفاه حقه كان الخطأ على بيت المال ولا بد من الغرامة والحكم ماض إلا أن يكون مخالفاً للكتاب والسنة فإنه ينقض.

والإمام إذا أمر الحاكم أن يحكم بمذهبه ثم حكم بخلافه لم ينبرم حكمه ولم ينعقد ولا يقال أنه ينقض حكمه لأن النقض تابع للثبوت وهاهنا لم يثبت الحكم؛ لأن لأمر الإمام وإلزامه حكم فلا ينتقض ولا ينعقد ما حكم بخلافه.

ومن باع أم ولده ثم استولدها المشتري، إنها تكون أم ولد لهما جميعاً ولا ينتقض البيع إلا بحكم الحاكم فإن حكم الحاكم بفساده انتقض، وإن حكم بصحته وجب القبول للحكم، فإن مات الأول وقد رافع المشتري إلى الحاكم وحكم بصحة البيع كان للجارية المرافعة في حق نفسها ويحكم الحاكم باجتهاد نفسه، وما وقع فيه النـزاع بين الحاكم وغيره لم يحكم فيه لنفسه بل بحكم حاكم آخر، وعلى القاضي أن يسأل عن تفصيل أحوال الشهود ليتضح له الأمر، ولا بد للقاضي أن يكون عالماً واقفاً على معاني الحكم والعلم ليدري ما يقول وبما يقضي.

وللحاكم أن يضطاف الخصمين دون أحدهما منصوباً كان أو غير منصوب، وللإمام أن يأذن في ذلك لمن يراه؛ لأن رسول الله صلى الله عليه أذن لمعاذ في قبول الهدية وقد قال: ((هدايا الأمراء غلول)) والغلول هو الحرام، وأهدي لمعاذٍ ثلاثون رأساً من الرقيق في اليمن، فحاول أبو بكرٍ أخذها لبيت المال، فقال معاذ: "طعمة أطعمنيها رسول الله - صلى الله عليه وآله -" فأتى والرقيق يصلون فقال معاذٌ: "لمن تصلون؟ فقالوا: لله تعالى. فقال: قد وهبتكم لمن صليتم له" فأعتقهم وهذا أصل فيه.


كتاب الحدود

باب حد الزاني

وإذا ظهر بالصبية حملٌ وادعت أن هذا الحمل من ابن عمها فإنه لا يحدث عليها حدث حتى تضع وترضع ويستغني المولود بنفسه، ثم تبحث ثانياً، فإن أتت بحجة كأن تقول: كانت أكرهتُ، أو كانت نائمة أو ما أشبهه فلا حد عليها، وإن استمرت على الإقرار فعليها مائة جلدة، ولا يجوز قتلها لأنها بكر.

فأما ابن العم فلا يلزمه قولها ولا عليه يمينٌ، فإن أقر باختياره وإلا فلا شيء عليه.

ومن وطئ امرأة وقال: ضننت أنها امرأتي، وكان على وجه الإلتباس، كالليل أو عقيب نوم غالب وشبه ذلك صدق ولم يحد، وإن كان على حال لا يلتبس على عاقل أقيم عليه الحدّ.

ومن وطئ جاريته المزوجة لزمه الحد سواءً كان عالماً أو جاهلاً بالتحريم لأن تحريم الفرج على اثنين في حالة واحدة يلحق بالضرورة.

(ح) وذكر عليه السلام في باب النكاح أنه لا حد عليه بحالٍ.

(ص) فإن ادعى الغلط بأنها امرأته لم يصدق إذا لم يكن هناك لبسٌ.

وإذا اشترى المكاتب جارية ووطئها درئ عنه الحد للشبهة، فإن كان عبداً مأذوناً له لزمه الحد؛ لأن الإذن ليس بشبهة.

وإذا اشترى المضارب جارية بمال المضاربة ووطئها ولم يتبين في الوقت ربح، إنه لا يلزمه الحد لأنه ممن يصح ملكه، وكذلك الواقف إذا وطئ الموقوفة فلا حد عليه ويلحق به النسب.

ومن وطئ جاريته الكافرة فهو متعدٍّ ولا شيء عليه؛ لأن لفظ الملك يشملها.

ومن تزوج أمة غيره ثم طلّقها ثلاثاً ثم اشتراها ووطئها فالحد لا يلزمه إلا أن يكون عالماً بالتحريم وسواءً وطئها سيدها أم لا فإنها لا تحل له إلا بعد زوج، والفاسق إذا وطئ جارية الغير يلزمه الحد دون المهر.

وإذا وضعت الجارية في يد المالك من دون وطئها لزمه بعد أن تضع إقامة الحد عليها بإذن الإمام وإن لم يكن إمام أقامه لأنه لها بمنـزلته، وليس يقام في غير وقت الإمام من الحدود إلا هذا.

(ح) وبه قال يحيى والقاسم عليهما السلام خلافاً للناصر للحق عليه السلام.

(ص) وشهود الزنا يجوز لهم النظر إلى فروج الزانيين، وإن طالت مدته حتى يتيقنوا الفعل لتقع الشهادة على معلوم؛ لأن اليقين لا يحصل إلا بتكرار النظر ولا يقبح منهم ولولا ذلك لم يقع وجوب إقامة الحد، وقد اجتمع وجه القبح والحسن فيكون الحكم للقبح ولا يجب الإنكار في الحال؛ لأنه ينافي الشهادة، فمتى تيقنوا الإيلاج والإخراج لزمهم الإنكار، ولا بد من أربعة، ويجوز أن يكون الإمام رابعهم؛ لأنه تعالى لم يفرق بين الإمام وغيره، فإن شهد أربعة بالزنى ثم أقر الزاني انتقل الحكم إلى الإقرار، فإن كرره أربع مرات وإلا سقط لأنه معرض للسقوط، وكذلك الشهادة بالسرقة.

وإذا ولدت امرأة لا زوج لها لزمها الحد إلا أن تدفع عن نفسها بحجة يمكن تصحيحها فإنه يدرأ عنها الحد وإلا فالحد لازمٌ.

وإذا شهد شهود على رجل بزنى في أربعة مجالس حكم بشهادتهم ولا يقدح اختلاف المجالس فيه.

(ح) [قوله عليه السلام: اختلاف المجالس] يحتمل أن يريد بالمجالس مجالس الشهادة وأن يريد مجالس الزنى، فإن أراد مجالس الشهادة فصحيح عند جميع أصحابنا، وإن أراد مجالس الزنى ففيه خلاف، وذكر أصحابنا للمذهب أنه يجب أن يتفقوا على مجلس واحد.


باب حد القاذف

وإذا قذف الوالد ولده لم يحد له لأجل قذفه له ولا يعزر له أيضاً.

وإذا قذف مسلم مسلماً ثم ارتد القاذف ولحق بدار الحرب ثم تاب سقط عنه الحد.

وإذا قذف رجل زوجته فرافعته فنكل عن اليمين لزمه حد القاذف، ولا يرد اليمين في القذف.


باب حد السرقة

وإذا شهد رجلان على رجل بسرقة عشرة دراهم من حرزها فاعترف بالسرقة انتقل حكم الحد من الشهادة إلى الإقرار، فإن أقر مرتين لزمه الحد وإلا سقط.

وحكم العبيد حكم الأحرار إذا سرقوا من الحرز ما قيمته عشرة دراهم قطعت أيديهم.


باب التعزير

من راود امرأة على المعصية ولم يقع منه زنا يكون عاصياً ولا حد عليه، بل التعزير إن رآه الإمام أو الحاكم؛ لأن للإمام أن يسقط التعزير إن رأى فيه صلاحاً والحد لا يسقط.

(ح) [قال أيده الله] وفيه إشارة إلى أن التعزير ليس (بحق لله تعالى مطلقاً)، كما ذكره الشيخ أبو جعفر (للناصر للحق) -عليه السلام- وذكر سائر أصحابنا أنه حق لله محضٌ فلا يدخل (فيه العفو).

(ص) ومن عرف منه مثل ذلك جاز للمسلمين تعرف حاله وإن تركوه فلا حرج، وقد أقيمت الحدود على عهد رسول الله صلى الله عليه، وبعده يتربص المسلمين للفساق.

وترتفع حرمة عورة الفاسق والفاسقة بل لاتتم الشهادة إلا بذلك، وإنما المذموم أن تشيع الفاحشة في المؤمنين بما لم يفعلوا كما في الإفك (على الشك، فأما) هتك الفاسقين فمن الدين.

ويعزر من سرق الزرع وما دون عشرة دراهم، ومتى وجد رجلان في ثوب واحد لا حاجز بينهما لزم الإنكار عليهما.

وقاتل من ينكح كما تنكح المرأة لا يسقط ميراثه منه؛ لأنه لم يرتكب فيه محظوراً فكأنه قتله بالحكم إلا (أن لا يتمكن) من أخذ الحكم فيه فلم نأخذه.

(ح) قال أيده الله يعني قتل من هذه حاله وصفته لا يحرم الميراث ولا يمنعه؛ لأنه قتل بإجازة الشرع وإذنه.

[(ص) أخرى يعني يقدر على منعه من ذلك وإزالته من دون القتل فإنه يكون متعدياً فلا يستحق الميرث؛ لأنه قاتل عمد.

(ح) ويحتمل معناه وجهاً آخر، وهو أن يتمكن من رفعه إلى الإمام ليقيم الحد، فإذا قتله مع ذلك كان متعدياً فلم يستحق الإرث منه؛ لأنه ليس له قتله والحال هذه، ذكره الفقيه الإمام محمد بن أسعد أبقاه الله وأيده]*.

(ص) ومن كان يقطع الطريق، ويغدر بالرفيق، ويؤوي المفسدين، ويسفك الدماء، ويظلم الناس، تجب عقوبته والتأديب له بما يراه الإمام أو المسلمون.


كتاب الجنايات والقصاص

باب ما يوجب القصاص

وإذا جنى جماعة على رجل فمات وبعض الجنايات مما يموت من مثله في الأغلب ومنها ما لا يموت من مثله في الأغلب وعلم جناية كل واحد منهم، إن القود يلزمهم جميعاً، فإن تقدمت الجناية التي يعلم أنه يموت منها لا محالة كقطع الرأس والوسط وتأخرت جناية من لا يعلم أنه يموت منه كانت كالجناية على ميتٍ.

وإذا قطع رجل يد رجل من مفصل الكوع وقطعها آخر قبل اندمال ذلك الجرح من مفصل الذراع ثم مات المجنى عليه إن الجنايتين إن كانت أوقاتهما متقاربة فكل واحد منهما قاتل يلزمهما القود جميعاً، وإن كانت متفاوتة ولكن قبل الاندمال وكان الظاهر من حال القطع من الكوع السلامة ومثل ذلك يعلم بالعوائد من حال المقطوع كان أرش اليد على القاطع الأول والقود على الثاني، وإن التبس الحال واعتدلت الإمارات سقط القود ولزمهما جميعاً الدية؛ لأن القصاص من جنس الحدود وهي تدرأ بالشبهات والشك من أقوى الشبهات، وإن كانت الأمارة مستمرة ثم حدثت هذه الجناية الأخرى فمات كان القود على الجميع ولم يضر تخلل الأوقات، كمن يجني جناية تقتل مثلها في مجرى العادة ثم يقطع الآخر رأسه.

وإذا قطعت المذاكير ووقف على حد معلومٍ وأمكن استيفاء مثله وجب القصاص وإلا فلا ويلزمه الدية ويبعد أن يوقف على حد معلوم في السليم.

[حاشية: والصحيح من مذهبه ومذهب سائر أصحابنا عليهم السلام أنه لا قصاص في المذاكير].

وأما العينين فإنه يمكن الإستيفاء؛ لأنه لا تزيد ولا تنقص ولا تصعد ولا تهبط، فإن امتنع القصاص فمن باب الخيفة أن لا ترقى العروق.

ومن قطع أصبعاً فشلت الأخرى أو اليسرى فشلت اليمنى فعليه القود في الأصبع واليد؛ لأنها المعتمدة ولا يعتاد تعديه غالباً، وتجب الدية فيما شل من يدٍ أو أصبعٍ.

ومن قطع يد رجلٍ عمداً ثم قتله عمداً، إنه إن كان وقت الفعل واحداً أو متقارباً لم يكن له إلا القتل، وإن كان الوقت متبايناً بحيث يلزم القصاص في اليد مفردة كان للولي قطع يده أولاً ثم يقتل ثانياً؛ لأنه لا يحكم له ثانياً إلا بما استحق أولاً.

ومن رمى عبداً فأعتق وصادف وقوع السهم حريته لزمه القصاص.

[(ح) وهو قول الشافعي، وعند الناصر للحق لا شيء عليه، ذكره الشيخ - رحمه الله - (أعني من الدية والقصاص)، بل تلزمه قيمته عمداً].

(ص) لأن الاعتبار بوقوع الفعل لا وجود سببه، كما إذا رمى صيداً في الحرم فوافق خروجه من الحرم وقوع السهم فيه في الحل يكون آثماً به في النية ولا يلزمه شيء؛ لأن الفعل صادف الإباحة، ولولا شرائط في المرتد لما كان يلزمه شيء.

وإذا شهد شاهدان على رجل بقتل آخر وهو يعلم خلاف شهادتهما، إن له الهرب والمدافعة ما لم يحكم عليه الحاكم، فمتى حكم عليه لزمه الانقياد لظاهر الحكم حفظاً للشرع النبوي.

وفي رجلين قتلا رجلاً وله أولاد صغار، إن صاحب الأمر إن تمكن من حبسهما إلى بلوغ الصغار كان له ذلك، فإذا بلغوا خيروا بين القصاص والدية فأيهما (اختاروا لزم لهم).

والمرتد إذا قتل ذمياً لزمه القود؛ لأن في الرواية أن علياً - عليه السلام - أقاد في الذمي وقال: "أنا أولى من أوفى بذمة رسول الله -صلى الله عليه وآله- " وإن كان الخلاف فيه واقعاً فهذا أصلٌ ممهد، فأما مع الردة فدماؤهما متكافية.


باب ما يوجب سقوط القصاص

ومن رمى مسلماً فارتد المرمي ثم وقع به السهم فقتله، إنه إن صحت ردته قبل وقوع السهم به ثم وقع فيه في حال ردته لم يلزم إلا الدية؛ لأن الجناية وقعت بعد ارتفاع حكم القصاص.

وقد ذكرنا أن العلة مجموع وصفين فلا يلزم الحكم بأحدهما إلا فيما خصه الدليل فتخصيص العلل جائز على ما ذلك مبين في أصول الفقه.

(ح) وذكر الشيخ أبو جعفر [رحمه الله] في (الكافي) أنه لا يلزم شيء، وقال: لأنه كان حال وقوع السهم به مباح الدم.

(ص) ولو رمى مسلماً في ظنه فإذا هو حربي فلا شيء عليه، فإن رماه على أنه حربي فإذا هو مسلم لزمته الدية لمكان درأ القصاص للشبهة وإلا فالقياس يلزمه القصاص ولا يعتبر حال الإرسال فالإرسال جائز له في تلك الحال.

ومن أمر بقتل يتيمٍ وبذل في قتله، إنه لا شيء عليه سوى التوبة ولا كفارة ولا دية.

ومن قتل رجلاً فأهوى ورثة المقتول في القاتل وأهوى معهم رجل من غيرهم، إنه إن كان بأمرهم جاز ذلك ولا شيء عليه، وإن كان بغير أمرهم وكان قد وقع منه ما يقتل مثله كان آثماً ولا حق عليه، وإن كان مشكلاً تخلص بما يخصه من الدية، [أي: ضربوه ليقتلوه] فأما القود فلا يجب عليه، فإن أحل عليه بعض الورثة من الدم والدية سقط الدم وحق الوارث من الدية ويبقى حق الآخرين من الدية، وإن أحل الكل برئت ذمته، وإن كانوا صغاراً انتظر أمرهم.

وإذا قتل أحد المسلمين صاحبه في دار الحرب لم يلزم القصاص لكون الدار وما فيها على الإباحة ويكون آثماً وتلزمه التوبة وإلا هلك.

[حاشية: وهو مذهب الناصر للحق، وذكر أبو طالب لمذهب يحيى عليه السلام وجوب القصاص وهو مذهب أبي حنيفة].

ومن تيقن كفر إنسان ثم قتله في دار الكفر قبل قوله بأنه كافر، وكذلك حكم من ظاهره مع الكفار بقول أو مخالطة فحكمه حكم الكفار وقول قاتله مصدق في ذلك، وإن كان ظاهره الإسلام لم يقبل قوله وكان فيه القصاص إن لم يتبين كفره.


كتاب الديات

باب العاقلة (وما يلزم فيها)

العاقلة: تنتهي إلى حيث ينتهي التعصب ولا يحد ذلك بالحد الرابع أو الخامس متى حفظ وأمكن التوريث وهو يرتقي من بيت إلى بيت حتى ينتهي إلى القبيلة لأن له شبهاً بالنصرة وجاء الإسلام بذلك فورد الشرع الشريف بذلك عن النبي - صلى الله عليه وآله - في الحلف بين اليهود والمسلمين بني فلان على ريعتهم.

[(ح) أي: على أمرهم الذي كانوا عليه].

يعقلون معاقلهم ويفدون غائبهم بالمعروف فنسب إلى الجد الأكبر وبينهم عشرة جدود وأكثر ولا اعتبار بالعدد وإن الجاني يعد معهم وهو أولى من لزمه ذلك.

والمعتق إذا جنى لا يعقل عنه إلا عصبته من قبل النسب ما وجدوا، فإن عدموا عقل عنه سيده وعصبه سيده لأن عليه نصرته وله إرثه.

والدية التي تلزم العاقلة هي قتل الخطأ وما في حكمه كالصبي والمجنون، ويلزم في قتيل بين صفين أو قريتين.

والعاقلة هم العصبات على مراتبهم، فإن عجز الأدنون انتقل إلى أقاربهم فينتهي مناّ يا بني حسنٍ إلى بني حسين ثم إلى بني عليٍّ ثم إلى آل أبي طالب ثم إلى بني هاشمٍ مثلاً.

ويلزم كل واحد تسعة دراهم في ثلاث سنين ولا يدفع بعد ذلك شيئاً، ثم ينتقل إلى من وراهم، وإذا مات بعض العاقلة قبل حلول الأجل وبعد الحكم بها لزم وارثه ما لزم الميت، وإن مات قبل الحكم سقط، وإذا كان في العاقلة غني وفقير لم يلزم الغني أن يعقل عن الفقير، بل تلزمه حصته إذا كان غير مدقعٍ.

وعمد الصبي خطأ، والموضحة (فما فوقها تلزمه أو عاقلته أو المسلمين).


باب الجنايات التي يلزم فيها الدية أو بعض الدية أو الحكومة

وفي رجل ضرب رجلاً موضحةً فصارت هاشمة، أو هاشمة فصارت منقلة، فهذا لا يمتنع وهي لا تصير منقلة حتى تهشم، فإذا هشمت لم يحكم بالهاشمة حتى يؤمن التنقيل، وأمان ذلك بالبرء، فإن حدث بعد ذلك سرابه كان في الجميع الأرش.

وإذا قطع الذكر ثم قطع الإثنتين في وقت واحد أو أوقات متفاوتة فعليه ديتان، فإن بدأ بقطع الإثنتين ثم بقطع الذكر فعليه دية وحكومة؛ لأنه بقطع الإثنتين أبطل منفعة الذكر وصار بمنـزلة العضو الأشل، فإن قطع الذكر ابتداء فدية كاملةٌ [فإن قطع الإثنتين فدية كاملة] ولا تكون فيها حكومة بحال إلا فيمن صحّت عنته.

[حاشية: وإليه أشار الناصر للحق عليه السلام، والصحيح من مذهبه ومذهب سائر أئمتنا في بيضتي العنين الدية].

وإذا دخل السهم أربع أصابع لم يعلم [أنه جائف لأنه لا يؤمن أن يكون مسايراً للجلد، فلا] يعلم حاله إلا بالمشاهدة أو قيام للشهادة، فإن دخل السهم ثابتاً كانت جائفة؛ لأن الجائفة ما وصل الجوف، والبينة على المصاب بأنها جائفة واليمين على الخصم ما أعلم صحة دعواك، وأما الحكم فيها فلا طريق للحاكم إلا المشاهدة فيحكم بما يرى، أو البينة فيحكم بما يعلم من شهادة الشاهدين ولا تثبت بيمين صاحبها إلا أن يرضى بذلك الجاني، والتقدير بحكم الأرش إلى الحاكم.

والسهم إذا وقع في الصدر ودخل النصف أو دون ذلك بقليل فإنها تكون جائفة بلا إشكال، وإن وقع السهم في سائر الأعضاء التي ليس فيها حكم مقدر فذلك يرجع إلى نظر الحاكم، ولا يصح إطلاق القول فيه بشيء معلوم، وليس في تقدير طول الشجة وعرضها أثر عن رسول الله - صلى الله عليه وآله - بل تكفي أن تكون موضحة أو هاشمة أو منقلة أو آمة، فهذه هي المقدرات في السنة الشريفة.

وفي السمحاق حكمٌ لعلي - عليه السلام - وهو عندنا من الأصول المتبعة وسائر الشجاج موقوف على رأي الإمام والحاكم كما تقضي به المشاهدة من سعتها وضيقها وخفتها وهونها ولا يمكن أن يوقف في ذلك على حد.

وقد قدر بعض أهل العلم للجراحات من القاشرة فما فوقها إلى الآمة قدراً معلوماً، ونحن لا نرى ذلك ولا يمكن الوقوف فيه على علة لا تتجاوز بجواز اختلاف الحال فيه، وله مسلكان:

إما تقديره بالتقريب والقياس على الشجاج التي ورد النص فيها.

وإما تقدير أن يكون المصاب عبداً وكم تنقصه تلك الجراحة ثم ينتقل إلى الدية والأول أوجه فيما نرى والله أعلم.

وروي أن علياً - عليه السلام - أمر من أصيبت إحدى عينيه أن يشد على عينه الصحيحة وينظر بالأخرى ثم أمره بإطلاق المشدودة وأمره بالنظر، ثم قاس التفاوت بينهما، وهذا محمول على أن الخصم صدقه وإلا فالحكم فيما نراه ما ذكرنا، ودية اليد والرجل سواء ولا وجه لذكر أن أحدهما أنفع، وإنما جعل ذلك كذلك لأجل الشرع النبوي فإنه جاء بذلك.

وإذا كانت الجراحة بضمين فحكمها حكم جراحتين، وإن كان في الجوف قضي بجائفتين، وتقدير المنافع في الأمور المنصوصة لا وجه له؛ لأن الله تعالى قضى بالمساواة في الدية وهو علام الغيوب.

والموضحة لا تكون إلا في الرأس، فإن قيل موضحة في غيره ففيها حكومة وكذلك سائر الشجاج، والجائفة في الجسد هي الآمة في الرأس.

وابتداء حول الدية من يوم الحكم؛ لأنه اليوم الذي لزم فيه الحق واستقر وثبت وهو قبل الحكم يجوز فيه الثبوت والسقوط لاختلاف الوجوه والأسباب، والخيار إلى الجاني في الدية بين أن يدفع الذهب والفضة والماشية، وله أن يعدل إلى الأهون عليه في ذلك.


باب جناية العبيد والجناية عليهم

وفي عبدٍ لرجل قتل رجلاً خطأً وتعلقت الجناية برقبته ثم أعتقه مالكه بعد ذلك ومنع ورثة المقتول من استرقاقه، إن العتق يصح لأن ورثة المقتول لم يتعلق حقهم بالنفس من كل وجٍه وإنما يتعلق بها من وجهٍ دون وجه، والذي يلزم مولاه هو قيمته بالغة ما بلغت؛ لأن الحكم ينتقل إلى ماله لتعديه في عتقه فلزمه ضمان قيمته لورثة القتيل.

[(ح) هذا إذا عتقه قبل علمه بجنايته].

(ص) فإن أعتقه مع العلم بجنايته فإنه مع العلم كالمختار لنقل الحكم إلى ماله ونفسه وكأنه اختار أرش الجناية بالغةً ما بلغت فتلزمه الدية والحال هذه، فالحكم يفترق بالعلم والجهل كما ترى.

وفي رجلٍ جنى على عبدٍ جناية، (ثم أعتقه السيد)، ثم جنى عليه آخر في حال حريته وجهلت الجنايات المتقدمة منها والمتأخرة ومات العبد ولم يعلم من أي الجنايتين مات، وكل جناية منها مما يموت منه في الأغلب، إن نصف الدية ونصف القيمة للمولى ونصفها الآخر لورثة المعتق، فإن علمت الجناية المتقدمة كان على الجاني على العبد القيمة وعلى الجاني على الحر الدية.

ومن جنى على عبد بقطع يده أو غير ذلك ثم أعتقه مولاه ثم سرت الجناية ومات منها، إنه يلزمه قيمة العبد دون الدية؛ لأن الجناية حين وقعت وقعت على عبدٍ وتوابعها من سراية وغيرها في حكم الواقعة حالة الرق، وعلّة الحكم وصفان: ابتداء السبب ووقوع المسبب بدليل أنه لو مات الجاني في ذلك الحال لزمه جميع أحكام الجناية في ماله، وعتقه لا يضر الجاني (ولا يلزمه لورثته) الأحرار شيء، فإن طالبه مولاه وأخذ منه ما يلزمه وإلا لم يكن عليه إلا التسليم متى سئل.


باب ما يضمن النفس وغيرها وما لا يضمن

ومن رمى غنماً فأصاب صبيّةٍ فسقط بعض أسنانها، إن فيها حكومة على قدر ما يراه [الإمام أو] الحاكم، فإن حكم بدون دية الموضحة كان على الجاني من ماله، وإن كان بأرشها فما فوقها فعلى العاقلة.

[(ح) هذا المراد به إذا نبتت الأسنان ثانياً].

(ص) وإذا رمى بعض أهل السفينة ببعض ما فيها لطلب سلامة الكل كان ضمانه على الكل منهم.

[(ح) ينبغي أن يكون ذلك إذا كان بإذنهم وضمانهم وإلا فعلى الرامي].

(ص) ومن قتل كلباً لآخر فعليه له قيمته وإن كان نجساً وهي قيمة مثله؛ لأن أحوالها تختلف في النفع والكسب.

ومن نخس دابة أو نفرها فقتلت الراكب أو شجته بالسقوط فإنه يلزمه ما جنى ويكون على عاقلته إلا أن يكون من موضعٍ يتلف من نفرت به لا محالة فإنه يكون قاتل عمدٍ ويلزمه في نفسه الحكم.

ومن تعدى فأفلت كلبه أو ربطه في شارع من شوارع المسلمين أو سوق من أسواقهم أو طريقهم لزمه ما عقر كلبه، فإن كان في بيته أو في البرية أو الغنم أو غير ذلك من المباح لم يلزمه، وكذلك حكم البعير والفرس إذا كبا على الإنسان فإن قتلهما أو خرجهما دفعاً عن نفسه فلا شيء عليه ما لم يدخل إلى موضعهما وحيث لا حق له في دخوله فلا يلزم صاحبهما فعلهما فيه.

والمودع إذا بعث العبد الوديعة في حاجة فهلك، فإنه إن كان بعثه ليشتري بقل أو ليتقدم إلى باب الدار وما أشبهه لم يضمن، كما لو قال لعبد غيره اسقني ففعل أو ادع لي سيدك، وقد جرت عادة المسلمين بترك الإحتراز من مثل هذا، فإن كان بعثه في أمر يجوز أن يعطب في مثله ضمن.

وإذا قتلت قبيلة من أخرى ستة وجرح سبعة ظلماً وكان ذلك ليلاً وتاب أحد الظالمين وقد تيقن أنه جنى على ثلاثةٍ ولم يعلم أنهم هم، فإن الأروش تقدر ويلزمه ربع الجميع من الجنايات والديات إلا سهماً من ثلاثة عشر فإنه يسقط عن الجملة.

وإذا رمى رجل شاة فبعجها وجاء آخر فخاف موتها فذبحها، وأتى ثالثٌ فسلخها وقسمها أجزاء وأرسل بها إلى آخرين، فإن الذي بعج يكون ضامناً لها إن كانت تتلف بمثله لا محالة ولا حكم للتذكية كالموسطة نصفين وما شاكلها، وإن كان الحال ملتبساً فالمذكي أيضاً يضمن مع الجاني ويكون كالشريك في القتل، ومن أكل اللحم لزمه قيمة ما أكل.

ومن كسر بهيمة كسراً يتجبر فعليه أرش ما نقص من القيمة، وإن كان لا يتجبر كانت عليه القيمة كاملة واللحم له.

[حاشية: والمراد به إذا كان برضى صاحب البهيمة وإلا فيجب عليه أرش النقص والبهيمة لصاحبها].

وفي ثلاثة وقعوا باثني عشر فأصابوهم بجراحات وضرب أحد الثلاثة رجلاً من الاثني عشر ضربة، إنه إذا لم يتيقن أنها متلفة فالأصل أنها صابة من غير قتل.

ومن خاصم غيره فحمل عليه فاتقاه بحديدة فقتلته الحديدة، إنه إذا كان متعدياً عليه سقط حكم ما لحقه وليس عليه أن يلقيه حديده دفعاً عن نفسه، ولا يلزمه حكم لو أتت على نفس العادي.

وإذا رمى المسلم كافراً ثم أسلم قبل أن يصيبه السهم، إن الدية تلزمه، وكذلك دية العبد إذا عتق.


باب القسامة

وفي قبيلتين اقتتلا بغياً بينهما ووقعت بينهم جراحاتٌ كثيرة، فمنها الموضحة وما فوقها وما دونها ولم يدع أحد جراحاته على معين، إن القسامة تلزم في النفس وما دونها إلى الموضحة لكونها أرشاً مقدراً قياساً على الدية (ولا يبطل في الإسلام دمٌ)، وما دون الموضحة في حكم التافه للإضافة إلى الدية ولا تلزم فيه القسامة.

وإذا تقرر هذا الأصل كانت الأيمان على خمسين رجلاً ما أصبتك ولا علمت من أصابك ومراده معيناً، فإذا تقرر ذلك ألزم الحاكم الأرش القبيل لما قدمنا.

وإذا اقتتل طائفتان فيما بينهما فخرجت امرأة من (إحدى القبيلتين) وماتت وخلفت أباها وأمها ولم يدر من قاتلها، فادعى أبوها قتلها على أحد القبيلتين.

الجــواب: إن مسألة القسامة صحتها مبنية على الشبهة لأنها باليقين تسقط فكيف يحاول إسقاطها بالشبهة، فأما إبراء الأب لأحد القبيلين من غير تعيين الأشخاص فهو كالبراءة لنصف أهل القرية غير معين فلا تصح البراءة بذلك ولا تسقط به القسامة لأن الدعوى قد تعينت على الخمسين باليمين فيكون التعيين والحال هذه سبب الإلزام، فإن كان القبيل متعيناً لقلته كالعشرة والخمسة أولاد فلان سقط حق الأب من اليمين وكانت القسامة باقية للأم؛ لأن مرجع القسامة إلى المال دون النفس والتبعيض يصح في ذلك وكان للأم تحليف الخمسين من الفريقين وتلزم الدية الكل ولا يسقط نصيب الأب منها إلا بالإبراء، فإن أبرأ سقط حقه، وإن ادعى على رجل معين أو رجال معينين سقط ورجع الحكم في بابه إلى البينات والأيمان، وإذا لم يوجد الخمسون كررت الأيمان على من دونهم حتى تبلغ الأيمان خمسين يميناً، وإذا اختار أولياء القتيل [في القسامة] لليمين جماعة وفيهم من يعلم القاتل، إن اليمين في القسامة هي أن يقولوا ما علموا ولا قتلوا.

وفائدة قولهم قتله فلان أن يدعي أهله على ما ذكره الحالفون فتسقط القسامة بذلك ولا يقبل قولهم قتله فلان ولا شهادتهم على من أضافوا القتل إليه.

فإذا علموا أن إنساناً قتله قالوا: ما قتلنا ولا علمنا قاتله إلا فلان لئلا يلزمهم الحنث (وتلزمهم العاقلة).

والقتلى بين العساكر فيهم القسامة إلا أن يعين أولياء القتيل الدعوى على رجلٍ معين أو جماعة مخصوصة فلا تكون لهم إلا البينة أو يمين المدعى عليهم.

وفي رجل أهوى فيه جماعة وأنكروا ما قتلوه فشهد ثقات بأنه سقط بينهم، إن القتيل إذا قتل بينهم وصح ذلك بالبينة أو اعترفوا بأنه قتل بيننا ولكن ما قتلناه كانت عليهم القسامة ولزمت ديته العاقلة.


كتاب الوصايا

باب وجوب الوصية

(ومن كانت) عليه صلوات كثيرة وصوم كثير بحيث لا يمكن قضاؤها لكثرتها، إن الواجب عليه قضاء ما أمكن وإن قل فذلك فرضه فإن دهمه الموت لزمه الإيصاء بكفارة الصوم وجوباً وبكفارة الصلاة استحباباً، وما يكون وجوبه متعلقاً بالمال فإن الوصية به واجبة، فإن لم يوص وجب على الوارث والوصي إخراجه.

ومن كان تاركاً للفرائض مرتكباً للمحارم ثم تاب وتخلص بما يمكنه وأوصى بما تعذر خلاصه بنفسه لم يلزمه بعد ذلك شيء، والوالد يلحقه أجر ما عمل له ولده وإن لم يوص به لأنه بمنـزلة الجزء منه لغةً وشرعاً، قال النبي - صلى الله عليه وآله -: ((فاطمة بضعة مني فمن آذاها فقد آذاني)) وفي اللغة ظاهر.

قال الشاعر:

أكبادنا تمشي على الأرض

فإنما أولادنا بيننا


باب ما يصح من الوصية وما لا يصح

الوصية بالأرض لما عليه من زكاة وبيت مال وكفارة أيمان وعتق ونذر تصح.

حاشية[ وذكر محمد بن أسعد داعي أمير المؤمنين أيده الله يريد عليه السلام بالوصية هاهنا الوقف، فينبغي أن يكون مراده عليه السلام بيان صحة وقفية الأرض، وإن كان وقف لما ذكر هاهنا دون الأجزاء والسقوط هذه الأشياء عن ذمة الواقف ليكون موافقاً لقول سائر أئمتنا عليهم السلام].

ومن أوصى بوصية لرجلٍ فصرف إلى الموصى له ثم أوصى به بعد هذا الرجل لمسجد أو منهل بعد قبوله وملكه جازت الوصية به لأنه يجري مجرى أملاكه.

ومن أوصى بأراضي تصرف غلاتها إلى المطرفية أو إلى مساجدهم إن الأغلب ممن يوصي أنه يريد الخروج عن ديون لزمته في الماضي وإنما تُعين إلى مساجدهم أو إليهم لأنهم أظهروا اسم الإسلام ولبسوا على العوام فيجب إخراج ما جرى هذا المجرى على الوارث وصرفه إلى بيت المال، فإن علم أن الموصي لا حق عليه (وإنما أراد أمر) كان مرجع ذلك إلى الورثة.

ومن أوصى بوصية للضيف صحت من الثلث إلا أن يجيز الورثة ما زاد.

ومن أوصى بشيء من ماله عما يجب عليه فَسلِم من ذلك المرض، إنه إن عين الواجب عليه وكان مما للإمام المطالبة به كان له ذلك ولنائبه، وإن لم يعين لم يلزمه لأنه ربما ظن عند الموت وجوب ما لم يكن واجباً.

ومن أوصى بشيء لحمام مكة صح ذلك لأن فيها قربة ووجب صرفه إلى حمام مكة.

ومن أوصى به للثغر وجب صرفه إلى أحد الثغور وأقربها إلى بلادنا هذه بحر عدن إن غزت بلاد الهند أو مراكبهم، ويكفي في العلم بأنها وصية الشهرة.

ومن أوصى لأعقل الناس صرف إلى أزهد الناس لأن من آثر الباقي على الفاني فهو الأعقل.

ومن أوصى لجيرانه كان للملاصق ولا حكم بملك الدار والمسكن بل الاعتبار بالساكن.

ومن أوصى لأرامل بني فلان، فإن الأرملة هي من هلك زوجها عنها غنية كانت أو فقيرة، فإن كن لا يحصين أعطى من أراد منهن والفقيرة أولى.

ومن أوصى لمواليه فإنه يفيد من عتق قبل موته دون من يعتق بعده بوصية أو غيرها.

ومن أوصى لرجلٍ بثلث ماله ثم لآخر بثلثيه ثم مات أحدهما قبل موت الموصي رجع نصف الثلث إلى ورثة الموصي كأنه أولى بالثلث ثم رده إلى السدس.

ومن أوصى بخدمة عبده لرجل وبرقبته لآخر ثم قتل العبد خطأً بعد موت الموصي، إنه يبطل حكم وصية الخدمة وتكون قيمته لمن أوصي له بالرقبة.

ومن أوصى بديته بعد حصول الجراحة عليه للغير صحت الوصية من الثلث بعد الديون.

ومن أوصى بكفارة يمين لا يكفر عنه (إلا ما دون) الثلاثة إلا أن يعلم قصده ويكون في المال سعة.

ومن كتب وصيته بيده ولم يقدر على النطق بها للإشهاد عليها فإنها تكون صحيحة ماضية، فإن ختمها وقال: اشهدوا عليها، لزمهم أن يشهدوا عليها إن علموها بعينها.

وإذا أبرأت الحامل لأكثر من ستة أشهر صح ولم ينتقض لأن نقضه إلى الورثة لو ماتت وهذه باقية صحيحة.

ومن أوصى إلى فلان فلم يقبل نصب الإمام وصياً يقوم بقضاء ديونه وغيرها لأن الأمور المضيقة التي يخشى اختلالها قبل بلوغ العلم إلى الوصي يحتاج فيها إلى الإذن من جهته وما لا يخشى فواته وقف على رأي الوصي إلا فيما يتعلق بالحقوق التي مرجعها إلى الإمام (فلا يحتاج) في إنفاذها إلى إذن الوصي ولا حضوره.

(ح) يعني لنائب الإمام استيفاؤها قبل حضور الوصي وإذنه.

(ص) ومن أوصى بوصية ولم يذكر مصرفها كانت لبيت المال لأنه مجمع الحقوق.

ومن مات وخلف شيئاً وعلم وصيه بوارث له على مسيرة ثلاثة أيام فما فوقها جاز له أن يستأجر في ذلك أجيراً لإعلام الوارث الغائب، بل يجب لمكان الوصاية ومسافة الثلث وأقل وأكثر، سواءً وينتظر الغائب إلى وقت الإياس وهو مائة وعشرون سنة.

ومن قال في مرضه لولده: احضر لي شهوداً أوصي على أيديهم، فتغافل الولد وأبطأ عليه، فقال: إن لم تأتني بشهود فقد جعلت ثلث مالي وصية (لخوفه عليه بذلك)، ثم مات وله ورثة كبار وصغار، إن الورثة إن صدقوا أخاهم فالوصية ثابتة وإن لم يجز الورثه لزم إخراج حصته من الثلث ومصرفه إلى الإمام (أو نائبه ويضعه) حيث يريه الله تعالى.

والوصية للوارث تصح، والوصية للثغر تكون للمجاهدين على تخوم الإسلام، كحرب الروم، والهند وغيرهم من أهل الكفر الظاهر، ولا يسمى جهادنا للمطرفية ثغراً في العرف وإن كانوا كفرة بلا إشكال.

والوصية للمجذومين بمكة تصرف إليهم، كما لو عين مساكين بلدة، وكما لو أوصى لغير معينين من أهل هذه العلة اختصت بهم لأنهم اختصوا بهذه الصفة، وفي القيام بصاحبها قربة كمن يوصي للفقراء والمساكين، ولا يخرج الوصي عن صحة تصرفه بالفسق إلا أن يخون فيما هو وصي فيه أو يخالف غرض الموصي ولا يرجع إلى الأمانة إلا بتجديد عقد من إمامٍ أو حاكمٍ، وتنفذ من الوصايا للورثة ما لم يخالف الشرع وما لم يكن فيه (حيفٌ على) بعض الورثة.

ومن أوصى لابنته بنصف ماله ولزوجته بالنصف الثاني صحّت الوصية للإبنة؛ لأنها تستحق ذلك القدر، والذي للزوجة يكون من صداقها، فإن أراد به الوصية لم تصح مع بقاء مهرها، وإن استوفت مهرها قبل ذلك صح لها مقدار إرثها.

وإذا عين الموصي ديناً على رجلٍ لمسجد يصرف إليه، إنه إن كان من حق واجب لم تصح هذه الوصية للمسجد؛ لأن أمر الحقوق الواجبة إلى الإمام، وإن كان من غير واجبٍ ثبت ما عينه للمسجد ولم يجز تبديله، فإن ترك الوصي هذا المعين من حيث لم يتمكن منه لكنه عين شيئاً وجعله بعد عينه (جاز بأجره لهذا العوض).

(ح) يعني إذا عين الوصي شيئاً آخر وأمر أن يدفع بعد موته.

قال - عليه السلام -: يكون الوصي معذوراً في التأخير لانتظار (التمكين مما) عين الميت.

(ص) ومن قبل وصية رجل بعد موته وتصرف فيها لم يجز له التخلي منها ولا الرجوع بعد التصرف.

وإذا أوصى رجل بصلاة شهر أو سنة وكسر، فإن الكسر نصف الثمن من السنة أو الشهر تقديراً.

ومن قال: لا يرثني إلا فلان دون فلان، لم يصح نفي الآخر من الإرث؛ لأنه من الله تعالى، فإن أقر بأن ماله لأولاده وأولاد أولاده كانت هذه وصية لأولاد الأولاد، فإن أجاز الأولاد ذلك جاز.

ومن أوصى لأمه بنفقتها إلى أن تموت ولآخر بثلاثين ديناراً، إن نفقة الأم تقدر إلى نهاية عمرها ويلحق بها الثلاثون الدينار ثم تقسم الثلاثون على الجملة فما خص الثلاثين كان لصاحبها والباقي للأم، فإن ماتت قبل ذلك رجعت الفضلة إلى صاحب الثلاثين إلا أن يكون قد استهلكها ولا مال لها فلا شيء.

والوصية لمساكين قرية كذا وعميانها، وكذلك الوصية لسالك طريق معينة صحيح، فإن اشترط أكله في موضع معين لا تصح ما لم يكن لذلك الموضع مزية، كأن يكون مشهداً أو مسجداً، كما لو شرط في زاوية من البيت؛ لأنه لا يتعلق به غرض صحيح.

ومن أوصى بكروم لمن يسأل من خارج الباب، إن ذلك يخص المساكين دون الفقراء والضيفان فيعطى أهل المتربة من سأل منهم ومن لم يسأل ممن شابه السؤال.

ومن أوصى للكلاب لم تصح هذه الوصية.

(ح) [وذكر محمد بن أسعد أيده الله] والفرق بينها وبين الوصية (للحمام بمكة) أن الوصية للكلاب لم تتعلق بها قربة، ولا جرت به عادة المسلمين بخلاف حمام مكة فإن فيه قربة وفعله المسلمون، وفيه تعظيم (ما عظم الله) من البيت الحرام.

(ص) ومن أوصى بمصحف يقرأ فيه في مسجد معين لم يجز نقله إلى مكان آخر، وإن (أوصى لا يقرأ) فيه إلا من هو على وضوء صحت هذه الوصية؛ لأن قراءة المحدث في المصحف مختلف فيها.

ومن أوصى بأن يقبر في موضع ويبنى عنده مسجد وتعذر ذلك، فإنه يقبر حيث يمكن وتنتقل الوصية لعمارة المسجد إلى حيث قبر؛ لأن ذلك أقرب إلى غرض الموصي مع تعذر (تعيين الوصية).

ومن تكفل بقريب له يتيم من غير وصاية ولا وكالة خشية التلف على ماله وطلب وجه الله تعالى، إنه إن لم يتمكن من الإمام أو الحاكم جاز له ذلك، وله أن يأكل إلى قدر أجرته ولا تبعة عليه فيه.

(ح) ومثله ذكر المؤيد بالله [قدس الله روحه].

(ص) وما يوصي به الإنسان على وجه الاحتياط عما يعلمه الله سبحانه عليه، إنه إن فعله في حياته كان أولى، وإن جعله بعد وفاته جاز ذلك من الثلث.


باب ما يجوز للوصي فعله وما لا يجوز [فعله]

الوصي إذا قبل الوصية وحضرته الوفاة قبل تنفيذ ما أوصي إليه به وجب عليه أن يوصي بما هو وصي فيه؛ لأن ذلك قد تعين عليه.

والأوصياء إذا أخرجوا الوصية من غير ما أوصى به الموصي من سائر ماله، إنه إن كان بفتوى من تجوز فتواه جاز ولم يلزمهم الغرم؛ لأنهم أخرجوا ما اعترف بلزومه له إلا أن تكون وصية نفل، فإن أخرج بعض الأوصياء من غير إنكار الآخر ولم يشترط الموصي عليهم في عقد وصيته الإجتماع جاز لكل واحد إنفاذها على انفراده ولا يكون متعدياً؛ لأنه لم يخالف.

[وإذا أخرج الوصي من ماله ليرجع بمثل ذي المثل أو قيمة ذي القيمة وكانت الغبطة أو المساواة تقع للموصي كان ذلك جائز وكان له الرجوع على الورثة].

وإذا أوصى بحق يخرج عنه فامتنع بعض الورثة من إخراجه لم يسقط الحق عن البعض الآخر ويلزمه ما يخصه مما في يده من تركة الموصي، فإن كان بعض الورثة قد مات لزم في تركته ما يخصه، فإن كان وصياً غير وارث بطلت وصيته.

(ح) وإنما تبطل وصيته لأجل تقصره وامتناعه من تنفيذ الوصية، ومثله أشار المؤيد بالله في (المسائل).

ومن أوصى بعمارة مسجد أو منهل ولم يحتج إلى عمارة ولا وجد الوصي ثقة في الموضع يسلمها إليه فاستقرضه لزمه قضاؤه ويسلمه إلى من يغلب في ظنه أمانته. وإذا غلب على ظن الوصي أن هذا وقف وجب العمل به نفياً وإثباتاً في الأحكام الشرعية، وإذا لم يتمكن الوصي من تسليم الوصية إلى مستحقها أو إلى صحة إخراجها إلا بأجرة يدفعها جاز ذلك من مال الموصي ولم يضمنه الوصي.

ومن أوصى بحجة ثم ذكرت امرأته أن الحجة عن أمه، إنه إن غلب في ظن الوصي صدقها عمل به، وإن لم يغلب حجج الوصي عن نية الموصي.

ومن أوصى بأن تعتق عنه رقبة من ثلث ماله، وماله ثلاثة آلاف درهم، فاشترى الوصي عبداً بألف درهم، فأعتقه، وأعطى الورثة الألفين، ثم لحق الميت دين، إن الوصي إن فعل ذلك قبل البحث عن الدين لزمه ما فعل ورجع على الورثة بماصار إليهم ونفذ العتق وكان كالمعدوم في الأصل.

(ح) [قال محمد بن أسعد داعي أمير المؤمنين أيده الله:] تحصل المسألة على ما ذكره أصحابنا، إن الدين لا يخلو إما أن يكون مستغرقاً لمال الميت أم لا، فإن كان مستغرقاً فلا تصح هذه الوصية ولا ينفذ ما فعله الوصي من عتق وغيره، وإن كان الدين غير مستغرق للمال، فإن العتق ينفذ بقدر الثلث بعد إخراج الدين ويسعى العبد للورثة فيما زاد على الثلث إلى قدر قيمته.

(ص) وإذا انفق الوصي على ورثة الميت من مال أبيه جاز ذلك، وإن كان الدين يستغرق المال ما لم (يحكم به حاكم) جائر الحكم، فإن طالبه أهل الدين وجب عليه الانقياد للحكم، وإن امتنع أثم ويلزمه الغرم [لما أنفق على الصغير لتعلق حق الغير بالمال وهو في الإمتناع بمنزلة الغاصب]، فإن كان للميت أرضٌ فأنفق الوصي من ثمرتها على الصغير لم يلزمه شيء وعليه تسليم أجرة الأرض مع الأرض للغرماء متى لزم ذلك بحكم الحاكم وكان الدين مستغرقاً، ولا يجب على الوصي بيع مال الموصي إلا بعد مطالبة الغرماء وحكم الحاكم، فإن ادعى عليه الخصوم أنه باعه بدون القيمة لم يلتفت إلى قولهم إلا ببينة عادلة أنه (جار بما) لا يتغابن الناس بمثله.

وإذا حكم الحاكم ببيع السلعة لم يجز للوصي التربص لغلاء السعر، فإن تربص بها بعد الحكم وتلفت كان ضامناً؛ لأنه كالغاصب.

ومن أوصى بعمارة مسجد ومنهل والوصية لا تكفي لهما معاً جاز إيثار أحدهما بالجميع، فإن كفت امتثل أمر الموصي في القسمة بينهما.

وفي رجلٍ أوصى بثياب له للحج فتعدى الوصي وكفّن الموصي بأكثرها وسلم باقيها إلى ورثة الموصي، ثم باع سهمه للموصي في دارٍ وهلك البائع قبل أن يقبض الثمن، فإن الوصي متعد في الثياب وعليه الضمان، فإن كان في المال سعة أخرجت الوصية ثانياً من الثلث إلا أن يجيز الورثة ذلك كان من الجميع، فإن قصر ما بقي من الثياب عن الحجة ولم يكن به سعة ولا أجاز الورثة ما زاد على الثلث حج بالقليل من مواقيت الحج.


باب إجازة الوصية

ومن مات عن ديون تستغرق ماله وأوصى بوصية فأجازها أهل الديون، إن هذه الوصية تصح ويجب إنفاذها، وليس للوارث اعتراض عليها؛ لأنه مع استغراق الدين لا إرث له.

وإذا قال الوصي للزوج: إن إخوة امرأتك لم يجيزوا وصيتها، فماذا تصنع؟ فقال الزوج: أنا أخرج من زرعي وصيتها. إن ذلك يكون إجازة منه في حصته إذا كانت تتعلق بالبدن، وإن كانت تتعلق بالمال فلا حاجة إلى الإجازة.


باب نوادر المسائل

نسيان القرآن هو اطراح أحكامه، وترك العمل به، وللمعلم تأديب الصبيان من غير إجحاف، ويجوز أمرهم بمصالحهم من طريق الإحتساب.

ومن فرق طعامه للجن وكره المسير في يوم دون يوم والجواز في طريق دون طريق، إنه لا يكون مشركاً بالله تعالى إلا أن يعتقد تعظيم الجن وتعظيم اليوم والطريق، وأن لها تأثيراً من قبل أنفسها في النفع والضر، وما سوى ذلك جهالات لا تبلغ الشرك، والتوبة تجزي من ذلك كله.


كتاب السير

الإمامة لا تصح بالعقد، وإمامة المنصوص تصح وإن لم يقم، فإن دعا وجبت إجابته، وإن لم يدع حمل أمره على أنه عازم على القيام عند التمكن بخلاف سائر الأئمة فإنها لا تثبت فيمن ليس بمنصوص إلا بمباينة الظالمين، والدعاء إلى الله سبحانه والتشمير للقيام بالأمر، فإن لم يفعل ذلك لم يكن إماماً، ولو فعل ذلك مع وجود المنصوص عليه القاعد لم تصح إمامته، بل الإمام هو المنصوص ولو لم يقم لعذر.

وتصح الإمامة بنص المعصوم دون غيره من الأئمة، ويجب على العالم من الرعية البحث عن شرائط الإمام مفصلاً، وعلى العامي معرفتها مجملاً بالإشتهار ونحوه.

وإذا وردت على العالم شبهة يدعي بها بطلان الإمامة وجب على العامي الإستقامة؛ لأن قول الإمام أولى من قول العالم في ذلك.

وما يحتج به أهل العقد من إمارة خالد بن الوليد يوم مؤتة وتقرير النبي - صلى الله عليه وآله - لهم على ذلك، فذلك كان لإزالة الضرر عن أنفسهم وهو أمرٌ يوجبه العقل بخلاف الإمامة فإنها شرعية، وكذلك ما يحتجون به من قول علي - عليه السلام - لمعاوية: ((أما بعد فإنه عقد لي من عقد لأبي بكر وعمر، فلم يكن للشاهد أن ينكر، ولا للغائب أن يختار))؛ لأنه كان منه إلزاماً جدلياً لاعتقادهم لصحته واعتمادهم عليه فأراهم مثله فيه على زعمهم.

ومعصية الرعية في ترك إجابة إمامة الحق بعد تجرده للقيام لا تسقط إمامته؛ لأن اللوم عليهم في ذلك دونه.

فأما من شك في إمام عصره، فعندنا أن شكه فيه لا يخرجه عن الفسق بخلافه لأمره وترك التزام طاعته؛ لأن الإمام إذا تيقن أمر نفسه كان قطعه بذلك كالحكم على من خالفه، ويجب على الغير امتثاله وإن خالف اجتهاده كما نقول في حكم الحاكم.

وإذا كانت الحرب على رأي الإمام أو نائبه جاز الأسر والفداء، وكانت نفقة الأسير على بيت المال، وما يؤخذ منه لبيت المال، فإن جعله الأمير للذي أسره جاز.


باب ما يلزم الرعية للإمام وما لا يلزم

يجب على الرعية التزام طاعة الإمام، والجهاد معه، ومواساته بالأنفس والأموال، ونصيحته في السر والعلانية، وموالاة أوليائه، ومعاداة من يأمرهم بعداوته.

ومن ترك الجهاد مع الإمام واعتل بأنه يعين بالمال، أو أنه من الرعية الذين لا يقومون بالقتال، أو أنه قد وقع له إذنٌ من الإمام، سقطت عدالته، وبطلت شهادته، وحكم بخطأه ولا يخلصه شيء من هذه الأعذار، وإن لم يجد الحاكم شهوداً سواهم أرجى الحكم إلى أن يجد شهوداً عدولاً، ولا يجب على الرعية متابعة الإمام في الأصول إلا فيما قامت حجته، ولا في الفروع إلا فيما ألزمه أو حكم به؛ إذ الحكم يخالف الفتوى، فإن لم يلزم جاز العمل بفتاوي أئمة الهدى؛ لأنهم معدن العلم وأهل الحكم، ويجب عليهم إنفاق ما دعت الحاجة إليه في سبيل الله من المال قليلاً أو كثيراً، ويتعين وجوبه بأمر الإمام وبطريق الحسبة متى علم خللاً في الإسلام لا يسده إلا إنفاق المال.

(ح) [قال مولانا محمد بن أسعد داعي أمير المؤمنين أيده الله:] أجاز - عليه السلام - للمحتسب أن يأخذ بعضاً من المال لدفع الضرر الأعظم عن المأخوذ منه كرهاً، ومثله ذكر يحيى - عليه السلام - في مسائل الطبريين.

[قال أيده الله:] والمشهور من المذهب أنه لا يجوز أخذ الأموال كرهاً ممن وجبت عليه إلا للإمام أو نائبه.

(ص) ولا يجوز الإخلال بطاعة الإمام، ولا الشك في إمامته لأجل تخليط العمال؛ لأن عمال النبي والوصي حدثت منهم الحوادث الكبار ولم تقدح في النبوة، والإمامة دونها، وأحداث أصحاب علي - عليه السلام - لا تنحصر.


باب ما يجوز للإمام فعله (وما يجب عليه)

يجوز للإمام اتخاذ البواب للإشعار بالداخلين والخارجين، كما فعله سيد المرسلين - صلى الله عليه وآله - ولو منع كثيراً من الناس؛ لأن أنساً منع علياً - عليه السلام - مرتين ودخل في الثالثة.

والنهي في (البواب) إنما هو في الذي يمنع الناس عموماً، ويحجبهم سرمداً، كما يفعله الفراعنة والمتجبرون من بني العباس وغيرهم.

ويجوز للإمام قتل الأسير ما دامت الحرب قائمة لأهل الأسير وأحلافه ولا سيما إذا ظهر الكيد وفك القيد، وقد قتل علي - عليه السلام - الأسير بصفين وأجهز على الجريح، ومنَّ على بعض الأسارى بعد أن أخذ سلاحهم وتحليفهم لا حاربوه ثانياً، ووهب لكل واحدٍ منهم أربعة دراهم.

ويجوز الدعاء لأنصار الحق من الأجناد بما يحسن من الدعاء وإن كانوا فساقاً، كما أفتى رسول الله - صلى الله عليه وآله - الصحابة بالدعاء لعاطس اليهود بأن يقال له: يهديكم الله ويصلح بالكم، ومن الدين أن يدعى للكافر والفاسق بالهداية وما يحسن من الله سبحانه به البداية، كطول العمر وسعة الرزق دون الرحمة، ولا يجب على الإمام تجديد الدعوة بعد اشتهارها، وإذا كان للإمام سعة يقوم بالمجاهدين والمصالح من المساجد والمناهل والطرق وغير ذلك لزمه الأمر، وإن كان الحال يقصر عن ذلك أو لم يصوبه إيثاره لبعض الأغراض لم يجب، ولأنه قد يتقوى بآلة المساجد للجهاد، كما فعله الحسين الفخي - عليه السلام - في أخذ ستور مسجد رسول الله - صلى الله عليه وآله - وعملها خفاتين لأصحابه، فمتى رأى إيثار أمر الجهاد فهو أولى، وكان يتفقد تلك المصالح بعد استقرار الحال وقوة الدين لأنه يبدأ بالأهم، والتحري في ذلك إلى الإمام دون غيره، ولا بد لجيش الإمام من مقدم يرد أمورهم إليه، وعلى الإمام التحري فيمن يصلح لذلك، وللإمام تأجير الحدود وإنفاذ الأمور العظيمة إلى أن ينفصل عن العدو مخافة الفتنة، وكذلك لأمير الجيش مثله.

ويجوز للإمام أن يولي من (لا خبرة له به) إذا غلب في ظنه صلاحته، وقد ولى رسول الله صلى الله عليه عتاب بن أسيد ثاني إسلامه على مكة من دون خبرة، وكان الرجل يأتيه تائباً فيعلمه الإسلام في مقامه ويرده على أثره داعياً إلى الله تعالى ووالياً على من أطاعه من قومه، كأبي أزيهر الدوسي وأمثاله، ومن لم تبلغه الدعوة وجب إبلاغه الدعوة وإيجاب الحجة عليه.

فأما الوعظ والنصيحة ونشر المصاحف فحسن غير واجب؛ لأن أكثر الأئمة لم يفعله.

وللإمام أن يأخذ المال على وجه العقوبة، وله أن يعفو، وهذا إذا أخذه بغير مغالبة ولا قتال، فإن أخذه بالمغالبة والقتال فهو فيء لوجود علة الفيء فيه.

ولنـا في وقت الجهاد ومدافعة الظالمين أن نلزم إنفاق المال في سبيل الله مع الجهاد بالنفس لقول الله سبحانه: ﴿إِنَّ اللَّهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنفُسَهُمْ وَأَمْوَالَهُم بِأَنَّ لَهُمُ الْجَنَّةَ…الآية﴾[التوبة:111] وقوله تعالى: ﴿يَاأَيُّهَا الَّذِينَ آَمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنجِيكُم مِنْ عَذَابٍ أَلِيمٍ…الآية﴾[الصف:10] وما كان في مقابلة تركه العذاب الأليم فهو واجب.

ولنـا أن نكره الناس على فعل الواجب، وقد قال رسول الله - صلى الله عليه وآله - فيما رويناه عنه: ((اجعل مالك دون دمك، (فإن تجاوز بك البلاء) فاجعل مالك ودمك دون دينك)) وهذا أمر والأمر يقتضي الوجوب.

وأما قوله تعالى: ﴿وَلا يَسْأَلكُم أَمْوَالَكُمْ﴾[محمد:36] فقد كان ثم انتسخ بقوله تعالى: ﴿خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً﴾[التوبة:103] والأخذ آكد من السؤال، وآيات وجوب الإنفاق نزلت بعد ذلك.

وللإمام أن يلزم الرعية الضيافة على قدر ما يراه من المصلحة لمكان الولاية التي جعلها الله له عليهم وأن ينظر في مصالحهم، ولو قصد عدو إلى بلد فيها شيخ أو رئيس يجمعهم على رأيه لكان له أن يأخذ من أموالهم ما يدفع به العدو عن أنفسهم وأموالهم وحرمهم، وإن كره أكثرهم فالإمام أولى بذلك لمكان الولاية العامة، وما حكي من كثير من الأئمة - عليهم السلام - مما يخالف ذلك (فلعله كانت معهم بيعة) أو لم يكن بإزائهم عدوٌ شحيح المطالبة.

(ح) لأنه روي عن الهادي والناصر للحق وغيرهما من الأئمة - عليهم السلام - أنهم لم يتجاوزوا أخذ الواجبات حتى روي عن الهادي - عليه السلام - أن أفراسه باتت بغير شعير ولا علف في قرية من قرى اليمن ولم يأخذ منهم ذلك القدر.

(ص) فأما نحن فقمنا في وقت عظم العدو فيه واحتجنا إلى تأسيس الأمر من أوله؛ لأن الحق قد كان اندرس، والقبح قد فشا واشتهر، كما علمه من علمه، ومن علم أن لأمره ونهيه فيه تأثيراً وجب عليه أن يأمره وينهاه من فعل فريضة أو ستر عورة أو ترك قبيح، وإن لم يعلم جاز له أن يسكت عنه.

وله أن يقر كثيراً من الفرق على ما يستجيزون فعله في مذاهبهم، وله أن يمنعهم ويعاقبهم، والإمام موكولٌ في ذلك إلى نظره.

ونرجو أن يمكننا الله سبحانه من استئصال شأفة المفسدين من العرب والعجم لنتفرغ لأطر الناس على الدين.

ولنـا أن نعاقب بالمال من ظلم بقتل أو فسادٍ في الأرض ومن يظاهره من أهل بلده ويمتنع من النكير عليه لئلا يتمالى الناس على الظلم بل يقع الإنزجار خيفة العقوبة.

ولنـا (أن نواسي أهل القتيل) ببعض العقوبة إلى أن يتمكنوا من قتل القاتل.

ولنـا أن نقر الظالم خشية أن ينجم منه ما هو أشد منه أو يفوت من نصرة الحق ما هو أقوى منه، وتجوز عقوبة من رد الدينار الجائز في المعاملات، كما عاقب علي -عليه السلام- المحتكر ولما روي في علوم آل محمد - صلى الله عليه وآله - أنه قال: ((من أدى الزكاة طيبة بها نفسه فله أجر، ومن كره أخذناها منه ونصف ماله غرامة من غرامات ربكم)).

(ح) مثاله أن يأمر الإمام الناس أن يتعاملوا بنوع من الدراهم والدنانير فيمتنع بعض الناس من أن يبيع سلعته بذلك النوع ويريد نوعاً آخر مما نهى عنه الإمام، فإن للإمام عقوبته على ذلك.

(ص) وما جعلناه طعمة لمن لا (نصرة) له في الدين فقد فعل رسول الله - صلى الله عليه وآله - بالغربان، وجعل له طعمة من غيل مراد وجوف المحورة القرى والقرطية.

[حاشية: الغربان هو لرجل من اليمن رآه رسول الله -صلى الله عليه وآله وسلم- ولا سلاح له، فقال: من هذا الغربان، فلزمه اللقب ودعاه الناس به. ذكره محمد بن أسعد أيده الله].

وكذلك أقطع البون همدان، وكتابه بذلك عندنا موجود إلى الآن، وأقطع الأبيض بن جمال جبل الملح بمأرب إلى (أن ردعه بعض) أصحابه، وكذلك فعل الأكيدر دومة الجندل حتى ردته قبيله إلى غير ذلك، وهذا لما كان الدين وأهله بهم عالين أعطاه رسول الله - صلى الله عليه وآله - أهل الفسق والفجور وهو مال الله ورسوله.

وأرى تثبيت الأعداء، وهو رأي الهادي - عليه السلام - وفعله، وكان محمد بن إبراهيم - عليه السلام - لا يستجيزه.

وأرى نصب المنجنيق معتمداً على قوله تعالى: ﴿وَأَعِدُّوا لَهُم مَا اسْتَطَعْتُم مِنْ قُوَّةٍ﴾[الأنفال:60] فاستطعنا وأعددنا بمقتضى الأمر.

وأرى الآن جواز الرمي به بعد أن كنت أرى الإرهاب به لا غير، لكن لقومٍ دون قومٍ.

فإن قيل: فيهم الصبي والمرأة.

قلنـا: وكذلك الكفار.

وأرى رمي البغاة به في حربهم وإن اتقوا بأولادهم أو دخلوا بينهم لنريح العباد والبلاد من شرهم، ونحن نقول بهذا الكلام فيمن كان الغالب عليه الفسق من نسائهم ورجالهم ولعدم الصلاح فيهم جملة، فحال هؤلاء أشبه بحال الكفار منهم بحال المسلمين، وأهل القبلة من الفساق المتأولين.

وتجوز الإستعانة بالفساق على حرب المبطلين، ورسول الله صلى الله عليه قد حالف اليهود على حرب قريش وغيرها إلى أن نقضوه بالغدر يوم الأحزاب، وجدّد رسول الله - صلى الله عليه وآله - الحلف بينه وبين خزاعة، وتجديد الحلف الذي كان بينهم وبين أبيه في الجاهلية على قريش وبكر وكنانة حتى كان ذلك سبب الفتح، وكانت خزاعة عيبة نصح رسول الله -صلى الله عليه وآله- مسلمهم وكافرهم، وحالف بني مدلج وغيرهم، فإذا جازت الإستعانة بالكفار فبطريقة الأولى جوازها بالفساق أولى، وهو ظاهر من آبائنا -عليهم السلام- وعليه تحمل استعانة علي - عليه السلام - بقتلة عثمان ونهوضه بأصحابه يريد صفين المرة الأخيرة وهو يقول في أصحابه ما يشهد بفسقهم من حكايته لخذلانهم وتأخرهم عن الجهاد وتربصهم وأنهم وروا صدره غيظاً، وجرعوه غصص التهمام، وتمنيه أنه لم يرهم، وبعض ذلك يقضي بفسق أكثرهم، ولأن بعضهم كان يكفره وهم علماء السوء منهم وأهل العنادة، وانتهى الحال إلى فراقهم وخلافهم عليه حتى كان وقعة النهروان.

ولا تقدح في إمامة الإمام ترك قبول الأخيار لبعض ما أمرهم، كما لم يقدح ذلك في رسول الله -صلى الله عليه وآله- في القرن الأول، وقد قال - صلى الله عليه وآله -: ((خيركم القرن الذين بعثت فيهم، ثم الذين يلونهم، ثم الذين يلونهم)).

ولا يجب إيثار الأجانب بما يستحقه الإمام دون نفسه وأقربائه، بل عن خدامه، وقد وهب رسول الله - صلى الله عليه وآله - حلة سيف بن ذي يزن وقيمتها مال أسامة بن زيد مولاه ولم يعب ذلك أحدٌ من المسلمين، وأمّره على من هو خير منه من المهاجرين والأنصار بالإجماع وهو ابن سبع عشرة سنة.

فإن قيل: وأين منـزلة أسامة.

قيل: وأين منزلة أولئك ومنـزلة رسول الله -صلى الله عليه وآله- ونحن أبناؤه ما قدمنا ما أخر ولا أخرنا ما قدم.

وأما الضرائب وقبالات الأسواق والجلائب وإكراه أهل الزرائع على أخذ أكثر من الزكاة فيجوز للإمام من ذلك ما يسد به الثغور ويصلح به الجمهور، وقد كتب رسول الله - صلى الله عليه وآله - يوم الخندق لعيينة بن حصن ومن تابعه من غطفان بثلث ثمار المدينة من غير مشورة أهلها، فلما عرَّفوه حالهم وقوتهم أعطاهم الكتاب فمزّقوه على أن لولي اليتيم أن يدفع قسطاً من ماله للدفاع عن سائره، ففي أمر الدين أولى؛ لأن المال يترك للدين، والدين لا يترك للمال ولا ينكر ذلك من سير آبائنا - عليهم السلام - إلا جاهل، فإن الهادي -عليه السلام- أخذ المعونة من أهل صنعاء.

وقال السيد المؤيد بالله قدس الله روحه: من له فضل مال وجب عليه إخراجه في سبيل الله ويأثم إن لم يفعل، والقاسم - عليه السلام - أخذ المعونة من بلاده التي استقرت عليها ولايته غير مرة.

والسلطان الظالم إذا تاب وقد أخذ من الرعية أموالاً لا يجوز له أخذها ورجع إلى طاعة الإمام جاز للإمام إقراره على ما في يده؛ لأن له أن يتألفه ببيت المال إذا رأى ذلك صلاحاً.

وللإمام أن يقتل من يظهر الفساد، وكذلك من يرجف، قال الله تعالى: ﴿لَئِن لَمْ يَنْتَهِ الْمُنَافِقُونَ وَالَّذِينَ فِي قُلُوبِهِم مَرَضٌ وَالْمُرْجِفُونَ فِي الْمَدِينَةِ لَنُغْرِيَنَّكَ بِهِمْ ثُمَّ لاَ يُجَاوِرُونَكَ فِيهَا إِلاَّ قَلِيلاً ، مَلْعُونِينَ……الآية﴾[الأحزاب:60،61]، ولما بلغ الهادي - عليه السلام - مكر آل يعفر وآل طريف كبلهم بالحديد وسجنهم أضعافاً وغيرها، وأخذ دوابهم وسلاحهم.

ومن اتصل بالعدو من العلوية وغيرهم ونصرهم فهو أحق بالقتل ما دامت الحرب قائمة؛ لأنه جعل نفسه من قومٍ وحربهم قائمة، وكذلك فعل الهادي - عليه السلام - في كتابه إلى ابن عمه محمد بن سليمان واليه على صنعاء، فإنه أمره بقتل الأسرى لحادثٍ من غيرهم، ورسول الله صلى الله عليه قتل من الأسرى عقبة بن أبي معيطٍ بن أبي عمرو بن أمية بن عبد شمس، والنضر بن الحارث، قتلهما علي - عليه السلام - صبراً.

ومن هاجر إلى الإمام جاز أن يعطيه وجاز أن يؤثر عليه غيره، ورأي الإمام في ذلك موكول إليه دون الرعية، وقد فعل ذلك رسول الله - صلى الله عليه وآله -.

ويجوز للإمام أن يرد أمر المتنازعين إلى الوالي إذا اعتقد صلاحه وإصلاحه، ويجوز بناء بيوت الإمام وغيرها بما يحسنها ويرصها من تزويق وجص وغير ذلك، وقد فعل ذلك سليمان بن داود صلى الله عليه فيما حكى الله تعالى من قوله: ﴿يَعْمَلُونَ لَهُ مَا يَشَاءُ مِن مَحَارِيبَ وَتَمَاثِيلَ وَجِفَانٍ كَالْجَوَابِ وَقُدُورٍ رَاسِيَاتٍ﴾[سبأ:13] وكان ذلك مما عمل بالزجاج والرخام والجوهر على أنواعه، وقد عمر كثير من الصحابة دوراً فرغوا منها بألوف، وفيها الساج والفضة والعقيق، كالزبير وهو حواري رسول الله - صلى الله عليه وآله - وكذلك أنفق عمر عشرة آلاف مثقال في دارٍ بمصر ولم ينكر ذلك أحدٌ من المسلمين.

ويجوز للإمام وغيره لبس الرفيع من الثياب، وقد كان رسول الله - صلى الله عليه وآله - يلبس الخز وإن قام الصوف مقامه.

ويجوز للإمام أن يولي من يغلب في ظنه كفايته فيما ولاه فيه وإن كان فاسقاً، وقد ولّى رسول الله - صلى الله عليه وآله - الفساق، كالوليد بن عقبة، وأبي سفيان، وعمرو بن العاص.

ويجوز للإمام أن يكل السائل إلى غيره من العلماء ممن يقوم مقامه لا سيما إذا كثرت الأشغال، فإن لم يقم بها غيره تعين عليه، وله أن يمسك عن الجواب إن كان له فيه نظر.

ويجوز للإمام أن يعطي الغير من الزكاة والكفارة وغيرهما من الحقوق مطيعاً كان أو فاسقاً؛ لأن رسول الله - صلى الله عليه وآله - أعطى عبدة الأوثان وهم باقون على كفرهم وحربه، وأعطى يهودياً من صدقة بني رزيق.

ويجوز للإمام أن يعطي الفاسق ما يقضي به دينه أو ينتفع به ولا يجوز لغيره.

ويجوز تعذيب المطرفية والمشبهة والفساق لأخذ المال منهم، وقد فعل ذلك رسول الله - صلى الله عليه وآله - حين دفع ابن أبي الحقيق إلى الزبير فربد في صدره حتى جرح على فؤاده.


باب الولاة ومن تجوز توليته ومن لا تجوز وما لهم فعله وما ليس لهم فعله

يجب الاجتهاد في تولية من يصلح به أمر الإسلام، فإن خالف ما أمر به زالت ولايته لانتقاض الأصل الذي بني عليه، وقد ولى رسول الله صلى الله عليه قوماً فخانوا، فتبرأ من فعلهم، ثم أظهروا التوبة فولاهم ثانياً، وكذلك علي - عليه السلام - والصحابة بعده.

وإذا دخل الوالي للولاية فلتكن نيته صادقة وليتحر فيما يأتيه نفع المسلمين، ولا يهتم بالحطام وكسب الآثام، ولتكن في ولايته كالماشي في النار أحب شيء إليه الخروج منها، ولا يحارب ليذكر فيكون مرائياً، وليعاشر من يجاوره أو يتصل به بأحسن عشرة، وليتفقد الرعية في حفظ أنفسهم وأموالهم والتحريض على طاعة الله عز وجل، وليشاور العقلاء وأهل العلم في باب العلم، وأهل كل صنعة فيما يحتاج إليهم فيه، وليستخلف في عمله من يقوم مقامه، ولا يعجل بقبول الشكاية قبل تعرف القصة، وإذا كان العدو عاقلاً فليخادعه بالنصيحة، وإن كان جاهلاً فليعم الأمر عليه، وليرحم الرعية، ولا يظهر كل ما عنده من محبة أو عداوة.

ولا يجوز للوالي أن يأخذ لنفسه من بيت المال إلا ما عينه له أو أطلقه؛ لأن المال لا يجوز إلا بمبيح شرعي، فإن ألجأت الضرورة وبعد الإمام عنه أخذ ما يأخذ قرضاً وطالع فيه الإمام، وللإمام أن يعطيه على قدر السعة والضيق، وقد ولى رسول الله - صلى الله عليه وآله - ورزق، وولى ولم يرزق، كما حكي عن عتاب بن أسيد.

وإذا لم يفوض إليه أن يعمل برأيه كان الإذن يتناول القوت والكسوة الشرعية دون الفضلات.

ويجوز للوالي أن يولي غيره فيما هو ولي فيه على سبيل التفصيل دون الجملة؛ لأن ولايته تتيح له ذلك إذ لا يمكنه استيعاب أعمال الولاية بنفسه، فإن كانت ولايته مثل قبض الصدقات وشبهه دون سائر التصرفات لم يكن له أن يولي في شيء آخر.

ولا يجوز لولاة الإمام الإذن ولا الأمر لمن يغزو البغاة إذا لم يكن فيهم محقٌ يضبطهم عما يحظره الشرع؛ لأن إباحة الغزو لا تكون إلا لإثبات الأحكام، فإذا لم يكن هناك تحكم وضبط انتقض الغرض ولا يكون ما يأخذونه على هذا الوجه غنيمة.

وللوالي أن يبيع ويشتري بحكم الولاية، ولا يفتقر إلى إجازة الإمام، وله قبض الأموال الكثيرة والقليلة ويخلطها بغير إذن أربابها ولا رضاهم بحكم الولاية، وله أن يصالح فيما يراه صلاحاً، ويزيد وينقص ما لم يقصد إسقاط الحقوق، وإنما يكون بنية التألف وتقوية الإسلام.

وتصح تصرفات الوالي من جهة الإمام وإن كان خلاف ما عنده؛ لأنه يجب عليه امتثال ما أمره به إمامه، ويصح أن يكون على ولايته، وإن عصى الله في غير ما وليه، وعليه التوبة إلى الله عز وجل، ولا ينعزل عن الولاية بذلك.

[حاشية: وذكر عليه السلام بعد ذلك في موضع آخر أنه ينعزل عن الولاية ثم يعود إليه بالتوبة].

ولم يعزل الصحابة من عصى من ولاتهم، وما أتلف أو تلف بسببه من بيت المال ضمنه؛ لأن الولاية شبهاً بالوكالة.

ولا يأخذ الوالي من أموال المساجد إلا بإذن الإمام؛ لأن له أن يأخذ منها ما شاء ويترك ما شاء عند الحاجة كما تقدم من فعل الحسين الفخي - عليه السلام -.

ويجب الإنقياد لنائب الإمام كما يجب للإمام، ولا تحل معصيته إلا إذا أمر بمعصية الله تعالى فلا طاعة له في ذلك.

وليس لنائب الإمام أن يصالح من وجب عليه خمس أو غيره على بعض ما وجب عليه، بل يجب استيفاؤه، وليس له أن يمنع من يبع المبيعات لأن يشتريها الإمام إلا أن يأمره الإمام بذلك؛ لأن عمر أجبر بعضهم على بيع داره وجعل ثمنها في بيت المال ولم ينكره الصحابة.

ويجوز لنائب الإمام أن يخلط مال الزكاة والوقف بالكيل إذا علم مقدارهما؛ لأن الجنس عندنا لا يستهلك جنسه، ومن امتنع من تسليم الحقوق إلى نائب الإمام جاز له غزوه وحربه، وأخذ ماله، وسفك دمه ولو امتنع على درهمٍ واحد ودافع عنه.

والوالي إذا غلط في الحساب وشك فالحيطة إن فعلها لازمة بماله دون بيت المال.

وإذا أخذ الوالي الزكاة كرهاً أو تضميناً أو معونةً فالنية للإمام دونه ودون من سلمها، فإن نوى أربابها فلهم الثواب، ولا يأخذ الزكاة كرهاً إلا أن يتمرد رب المال.

ويأخذ الوالي بقول أهل البلد في الأوقاف وما منها مطلق وما هو للإطعام وما هو لغيره، ولا يضمن الوالي الفاسق ما يصرف فيه على الوجه الشرعي، وفسقه على نفسه، ويجب عليه إجابة إمامه وإن بعدت المسافة إذا تمكن، ولا يتضيف الوالي إلا بإذن الإمام، ولا يستوهب بجاه الولاية إلا بإذن الإمام، كما أذن رسول الله - صلى الله عليه وآله - لمعاذ لما وجهه إلى اليمن، فإن أخذ بغير إذن الإمام كان لبيت المال.

وإذا أذن الإمام لأهل بلد (في صرف نصف) واجباتهم إلى المستحقين، ثم طالبهم والي الإمام بعد مدة بالكل لزمهم تسليمه على كل حال ويبطل حكم الإذن الأول؛ لأنه لا يمتنع أن يتجدد للإمام نظر في صلاح الأمة يوجب ذلك، وعلم الوالي بالإمام أخص من علم الرعية.

وتجديد الإذن من الإمام واجب إلا أن يقول الإمام للفقير: جعلت ذلك لك في كل عامٍ استمر عليه إلا أن يتعقبه نقص، ولا يبعد أن يكون ذلك خلاف السنة من الإمام والمأموم في الحبوب خاصة.

وإذا بطلت ولاية الوالي بالكبيرة رجعت بالتوبة، وقد كان ولاة رسول الله - صلى الله عليه وآله - يعصون ولا يجدد لهم عقد الولاية، كخالد بن الوليد وقتله أهل العميصا من بني خزيمة، وقال - عليه السلام -: ((اللهم إني أبرأ إليك مما فعل خالد)) ولم يعزله ولا جدد له ولاية.

وتوليتنا من تاب من الظلمة لظننا بهم الكفاية فيما ولوه جائز، فقد ولى رسول الله - صلى الله عليه وآله - من كان يعبد الأوثان لما تاب، وكذلك أئمة الهدى - عليهم السلام - كتولية محمد بن إبراهيم - عليه السلام - لأبي السرايا، وتولية الناصر للحق - عليه السلام - لليلى بن النعمان، وقصة جستان مشهورة، وتولية الهادي - عليه السلام - لأبي العتاهية وكان سلطان الظلمة ثم كان زبدة المسلمين، فالولاية بخلاف الشهادة لأنها وكالة فلا يعتبر فيها إلا حفظ ما وكل فيه غالباً، والشاهد يجب أن يكون عدلاً مرضياً.


باب السيرة في أهل الفسق وأهل البغي وأحكامهم عند الظفر بهم

لا يجوز غزو البغاة وقطاع الطريق إلا مع الإمام أو نائبه، وإن غزا البغاة بلاد المسلمين جاز للمسلمين لحاقهم وقتلهم وتشتيتهم في وقت الإمام وغير وقته، ويجوز تغنم ما أجلبوا به، ويخرج الخمس إلى الإمام إن كان في الزمان، وإن لم يكن صرف في مصرفه، والقياس يقتضي في كل مبطل يقاتل محقاً بجواز قتله وأخذ ماله عموماً من أرضٍ ونقدٍ، وهو مبني على حرب الكفّار.

((ح) وصرح بعد ذلك) أن الأراضي لا تغنم، وجعله مما يفرق به بين دار الكفر ودار الفسق.

(ص) والذي يجب قتالهم في الشريعة أصناف: المشركون، والمرتدون، والمحاربون، والبغاة، ويلحق بهم الفساق من أهل القبلة المتهتكون المتأخرون عن إجابة أئمة الهدى، فإن لهم عندنا حكماً بين الحكمين، واسماً بين الإسمين، ولا عجب أن يحدث حال لهم حكم، أفليس عمر لما افتتح بلاد المجوس قال: ((ما أصنع بقوم لا كتاب لهم، أنشد الله رجلاً سمع من رسول الله صلى الله عليه في المجوس شيئاً إلا ذكره)). فقال عبد الرحمن بن عوف: سمعته يقول: ((سنوا بهم سنة أهل الكتاب، غير آكلي ذبائحهم ولا ناكحي نسائهم)) فما ظنك إن لم يجد نصاً ما كان يعمل، أفليس كان يجتهد رأيه مستخيراً الله سبحانه، كما اجتهد رأيه في دية الأصابع وفاضل بينها في الدية حتى وقف على كتاب عمرو بن حزم الذي كتبه له رسول الله - صلى الله عليه وآله - بالمساواة فيها، فرجع إلى علم الكتاب عن الإجتهاد، ولا تزال الحوادث تحدث ما بقي التكليف وتحدث بحدوثها أقوال الأئمة - عليهم السلام - وعلماء الإسلام.

فإذا عرفت ذلك فاعلم أن دار الفسق هي دار ثالثة بين دار الإسلام ودار الكفر، وقد قال بتسميتها دار الفسق من أهل العلم أبو علي الجبائي فيمن اتبعه من أهل العلم، وسميناها دار الفاسقين لغلبة أهل الفسق عليها ونزولهم إياها، وقد قال تعالى: ﴿سَأُرِيكُمْ دَارَ الْفَاسِقِينَ﴾[الأعراف:145] وليس باسم علم لأن لنا أن نغير اسم العلم واللغة بحالها، فنسمي زيداً بعمرو، وعمراً بزيد ولا يختل المعنى، كما سمينا دار الكفر لغلبة الكفر فيها كما كانت مكة قبل الفتح، وسمينا طيبة دار الإسلام لغلبة الإسلام فيها.

وأما أموال الفساق فلها حكم بين الحكمين، كما أن لها اسماً بين الإسمين، وهو أن الأموال موقوفة على رأي الإمام، إن شاء أباحها وإن شاء حظرها، كما فعل علي - عليه السلام - في أموال أهل الجمل والنهر بالبصرة والنهروان، وكما فعل بمال المحتكر بالكوفة، فإنه قسم ماله نصفين، فحرق نصفه وأمر بنصفه إلى بيت المال، فقال: لو ترك عليّ مالي لربحت مثل عطاء أهل الكوفة.

ومن احتج بقول صلى الله عليه: ((أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله محمدٌ رسول الله، فإذا قالوها عصموا بها دماؤهم وأموالهم إلا بحقها وحسابهم على الله)) لا اعتراض به علينا؛ لأنه لما قال ذلك وعصى الله أخذنا ماله عقوبة واحتجناه نكالاً؛ لأن الخبر إن حمل على عصمة اليقين والمال على كل وجهٍ انتقض عند الجميع؛ لأن المحارب يقتل وتقطع يده مع السلب، ويؤخذ مال صاحب الدين، ومن يشتري بماله السلاح والكراع للبغي إلى غير ذلك.

وإن قـال: على وجهٍ دون وجه كما ورد في الخبر الشريف.

قلنـا: وكذلك نقول يؤخذ على وجهٍ دون وجه إن رأى ذلك الإمام صواباً جاز وإلا لم يجز.

ومن اعتل بقول علي - عليه السلام -: "فأيكم يأخذ عائشة"، فكذلك قولنا لا نجيز السبي لمن دونها فكيف لها.

ومن قال: فلم فرق علي - عليه السلام - بين الأموال والذراري؟

قلنـا: لما قدمنا من أنه حكمٌ بين الحكمين، واسم بين الإسمين.

ومن قال: إن السيرة في أهل البغي أخذت عن علي - عليه السلام - فلا يجوز إحداث حكم سوى ما فعله.

قلنـا: كذلك نقول إنها أخذت عنه - عليه السلام - ولم نحكم بها إلا لحدوثها في عصره، إذ لم يبل أحد ممن كان قبله إلا بحرب الكفار ولم يحدث في وقته فساق من جهة التصريح فيعلم رأيه - عليه السلام - فيهم وإن جاز أن يختلف الاجتهاد، والذين كانوا في وقته هم الفساق من جهة التأويل فحكم فيهم بذلك، وإنما حاربه خيار عباد الله قبل حربه كشافة الكرب عن وجه رسول الله - صلى الله عليه وآله - فحال أولئك مخالف لحال فساق عصرنا من وجوه كثيرة:

منها أنهم أعيان الصحابة وخيار الأمة.

ومنها أن خلافهم كان هفوة ولم يكن تهتكاً.

ومنها أن لهم سوابق قد رعاها علي - عليه السلام - فقال في قاتل الزبير: ((بشروا قاتل ابن صفية بالنار))، وقال لما رأى سيفه: ((طال والله ما كشف به الكرب عن وجه رسول الله))، وقال في طلحة قولاً جميلاً، ولما سئل عن الخوارج فقيل: أكفار؟ قال: ((من الكفر هربوا. قيل: أمؤمنون؟ قال: لو كانوا مؤمنين ما قاتلناهم. قيل: فما هم؟ قال: إخواننا بالأمس بغوا علينا فحاربناهم حتى يفيئوا إلى أمر الله))، فلم يبلغ حال متهتكي زماننا شربة الخمور، أرباب الفجور إلى أقل قليل من حال الصحابة، وقد قال تعالى: ﴿وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ لِلَّهِ فَإِن انتَهَوْا فَلا عُدْوَانَ إِلاَّ عَلَى الظَّالِمِينَ﴾[البقرة:193].

والظالم عندنا على وجهين:

ظالم لنفسه بالمعصية، وظالم للناس بالجبرية.

ولا شك في معصية من تخلف عن الإمام وكثر سواد الجبارين، وعمر أرضهم، وسكن بلادهم، ونحن لا نشك في أن الضعفاء الذين لبسوهم الحرير، وركبوهم الذكور، وسقوهم الخمور، فأي عون أعظم من هذا، وإنما قلنا: تكون أموالهم غنيمة؛ لأنها أموال أخذت على وجه التنكيل على المعصية دليله الفيء.

وقلنـا تقسم؛ لأن هذا حكم الغنائم.

فإن قيل: إن علياً - عليه السلام - لم يعرض لما وراء عسكر أهل الجمل وأهل النهروان.

قلنـا: أولئك بغاة، وذلك اجتهاده - عليه السلام - فيهم، وأهل عصرنا هذا فساق متهتكون ظالمون، هذه أسماؤهم هي حادثة لحدوث معانيها، كما حدث اسم الفساق في زمن واصل بن عطاء ولها أحكامٌ مخصوصة.

منها: جواز أخذ الأموال، وهدم الديار، وخراب الزرائع، وقطع الأشجار.

ودعوى الإجماع على أنه لا يجوز تغنم ما وراء عساكرهم لا يصح؛ لأنه لا سبيل إلى العلم بذلك من إجماع العترة فكيف بالأمة، وقد انتشر الإسلام في أقطار الأرض بحمد الله، ومسألتنا هذه حادثة، والعلم باجتماع الأمة فيها على قول غير ممكن، وأكثر ما يقال في ذلك أن يقال: لم نجد هذا قولاً لأحد.

فنقول: الذي لم تجدوه أكثر مما وجدتم، والهادي إلى الحق -عليه السلام- قد فعل ذلك في نجران وعلاف، فإنه هدم المنازل، وقطع النخيل والأعناب، (وأباح الأملاك للعشائر)، وأخذ أموال المهاذر وقسمها أخماساً، وأخذ من حصن النميص أثاثاً عظيماً، وسلاحاً، ومتاعاً، وكذلك ولده الناصر، هدم مدينة بارى وهي مدينة كبيرة، ومدينة الكلائج وقطابه، وأخذ أموال قُدمْ جملة، ولم يميز مال اليتامى والأرامل، وكذلك فعل عبد الله بن الحسين - عليه السلام - مع بني الحرث، أخذ أموالهم وقسمها بين الغانمين، وخرب إبراهيم بن موسى بن جعفر - عليهم السلام - سد الخانق بصعدة وكان عليه بساتين عظيمة فخربت إلى وقتنا هذا وهو داعي محمد بن إبراهيم بن إسماعيل - عليه السلام -، وما بقى من الأحكام فهي للتفرقة بين الكفار وبينهم، وهي:

جواز مناكحتهم وموارثتهم، والقبر في مقابر المسلمين، وتحريم سبي ذراريهم، ولا تغنم أراضيهم.

وللإمام منعهم من بيعها إن رأى في ذلك صلاحاً للمسلمين، ولا نجيز سلب ما يواري النساء من الثياب، وأقول إن ذلك عقوبة للمستحقين ومحنة على الآخرين يعيضهم عليها رب العالمين، إلا من علم من النساء أنها راضية بما يفعل الظالمون فإنها من الغابرين، وقد فعل الله سبحانه مثل ذلك في الأمم الماضية وهو أقدر القادرين على تمييز المستضعفين والأطفال من الجبارين، ولأن ذلك معلوم لنا في سلفنا الصالحين، فإنهم فتحوا الأمصار الكبار، والمدن العظام، فلم يعلم أنهم ميزوا بين الأملاك، ولا استخبروا عن الملاك، بل جعلوا الحكم للأعم الأكثر كما ذكرنا عنهم؛ لأن من سكن في بلاد البغاة كان حكمه في جواز الأخذ والقتل حكمهم؛ لأن الحكم للأعم الأغلب، كما نقول في المسلمين إذا سكنوا دار الحرب وكانت لهم أملاكٌ هناك، وأهل زماننا ليسوا من البغاة في شيء؛ لأن الباغي هو من يحارب الإمام على أنه محق والإمام مبطل فيكون متأولاً في حربه، كما كان في الخارجين على علي - عليه السلام -، وهو معنى قوله تعالى: ﴿وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا…الآية﴾[الحجرات:9] وهل ينكر أحداث الأحكام في المسائل إلا جاهل أو متجاهل، ولقد قال المؤيد بالله - رضي الله عنه -: ما أعلم بهذا قال قائلاً قبل يحيى - عليه السلام - فما نقصه ذلك، وقد أخذ علي - عليه السلام - المال لأجل المعصية لا غير، كما فعل في مال المحتكر، وهو يقضي بأن لصاحب الأمر النظر واجتهاد رأيه في الحوادث، ولهذا فإنه - عليه السلام - عف عن دور أهل البصرة مع البغي وخرّب دار جرير بن عبد الله وغيره.

وأما فرقنا بين دار المؤمنين ودار الكافرين بذكر دار الفاسقين فلأن الأسماء اختلفت لاختلاف مواقعها فاحتاجت إلى التمييز، وقد ثبت أن الفاسقين تأويلاً وتصريحاً خرجوا عن حقيقة اسم المؤمنين واسم المسلمين إذ لا حقيقة تقتضي أن أهل دار البغي مؤمنين ولا مسلمين بل مجرمين فاسقين، فسمينا كل أرض يغلبون عليها وتنفذ أحكامهم فيها دار الفاسقين ودار المجرمين، وكما أن هذا الاسم حادث في عصر واصل بن عطاء فكذلك حكم هذه الدار حادث لوضوح أمرها وغلبة أهلها وتماديهم وتشايعهم على المنكر عموماً بخلاف الأعصار المتقدمة فإن المعاصي كانت تحدث من الواحد والإثنين ومن الجماعة على وجه التأويل، كما في الخوارج على عهد علي - عليه السلام - وجلالة الإسلام باقية، وظواهر أحكامه جارية إلى وقت بني أبي سفيان وبني مروان، وكما لم يحسن لأحد أن يقول لأحد لم أحدثتم اسم الفاسق ولم يذكره السلف، فلا يقال لم سميتم دار هؤلاء دار الفاسقين وما هو مذكور في كتب آبائنا - عليهم السلام - فهو كلام على أمر ماضٍ مستقر ليس فيه نزاع ولا حرب، أو في أهل بغي متمسكون بأحكام الشريعة إلا في مخالفة الإمام، وهي مسألة واحدة يكفي فيها الرجوع إلى الله سبحانه وإلى إمام الحق.

فأما فساق زماننا وظلمتهم، فما معهم من الإيمان إلا مجرد الشهادة، فبعض اليهود ينطق بها من دون التزام أحكام الشريعة فلم يخرج بذلك من حكم اليهودية ولا دخل في حكم الإسلام، ولا تطهر أدناسهم إلا ما ذكرنا من استئصال شأفتهم وتعميم الحكم فيهم في هذه الدنيا لتعذر التمييز فيهم.

واجتهاد الأئمة قد يختلف، محمد بن إبراهيم - عليه السلام - كره البيات، والهادي - عليه السلام - صوّبه، ومحمد وإبراهيم ابنا عبد الله -عليهم السلام- لم يمهلا لذلك ولا سئلا عن هذه المسألة، وليس لأن كل مجتهد مصيب، وما حكي عن أبي هاشم وغيره إن الدار لا تسمى بذلك لأنه ليس لها حكم يخصها فهو موضع النـزاع فكيف يجعل الحجة بنفسه.

فأما الغرامة للمستضعفين عماّ أخذ منهم المجاهدون لتعذر التمييز فهو مبني على الإمكان وسعة المال، فإن لهم فيه حقاً وإن لم تهلك أموالهم، فإن قلَّت الأموال وجب (الإيثار للمجاهدين) ودفع الضرر الأعظم واطلاع منار الحق، والناصر للحق - عليه السلام - لم يرُع أهل قلعة شالوس وهم فتكوا في أمانه ولم يطعن عليه بذلك أحد من أهل العلم، ولسنا نتعمد النساء والأطفال بالقتل ولا نجيزه، ولا ندين الله به، وكيف وقد قال تعالى: ﴿وَإِبْرَاهِيمَ الَّذِي وَفَّى، أَلاَّ تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى﴾[النجم:37،38].

ويجوز للإمام أن يعفو عن الفاسقين والكافرين، كما فعل ذلك رسول الله صلى الله عليه، وفعله أمير المؤمنين علي - عليه السلام - يوم الجمل في مروان بن الحكم وغيره، وعلي - عليه السلام - لم يهدم في البصرة داراً، ولا فتح باباً، ولا اتبع منهزماً، وهدم بعد ذلك منازل على مجرد البغي، وحرق طعام المحتكر، ولم يقل له لم أحدثت حكماً ولم سميت اسماً؟ وفيما ذكرناه مما لم يذكره آباؤنا - عليهم السلام - مزيد فائدة وبيان حكمٍ نرجو أن يكتب لنا الأجر بذلك.

وإذا نظرت في أهل زماننا رأيتهم أسوأ حالاً في باب المكيدة للدين من الكفار الذين عبدوا النار والصليب والوثن من دون الله، ومن اليهود الذين قالوا عُزير بن الله؛ لأن أولئك كادوا الإسلام من أطرافه وتخومه، وهؤلاء كادوا الإسلام من بحبوحته، وسودوا وجهه، ودنسوا ثوبه، فكانوا بالتنزيه من الأرض أولى، ولا يكون إلا باجتياح أصلهم، وقطع دابرهم، وخراب منازلهم، وأخذ أموالهم، وسفك دمائهم، ومن كان كالتابع لهم فهو داخل في حكمهم في وجوب رفع التفتيش عنه عندنا في الدنيا دون الآخرة، كما يُعلم في أولاد الكفار أن حكمهم حكم آبائهم.

وأما قول علي - عليه السلام -: ((لا تستحلوا ملكاً إلا ما استعين به عليكم)) فذلك حق، والبغاة لا تستعين علينا إلا بأموالها، وربما تكون مضرة المال في المصر أعظم مضرة علينا من كونه في العسكر.

وما قلنا من أن جهاد البغاة وفساق الأمة أفضل من جهاد الكفار، وهو مروي عن المرتضى محمد بن يحيى - عليه السلام - في كتابه المسمى بكتاب (الإيضاح)، ومثله روي عن المؤيد بالله - رضي الله عنه - في كتاب (الزيادات) وما يفعله الأعراب من الغزو والنكاح على غير شريعة، وترك الصلاة، وارتكاب المناكير فهو فسق وخروج من ولاية الله تعالى إلى عداوته، وله حكم، وهو جواز أخذ أموالهم، وقتلهم عن إذن الإمام، ولا يجوز من غير إذنه، ولا تجوز معاونة البغاة ولا تخليصهم ممن بغوا عليه.

[قال الفقيه الإمام محمد بن أسعد أيده الله وأبقاه:] وله - عليه السلام - في دار البغاة وأحكامهم ودار الفسق وأحكامها كلامٌ كثير قد انتخبت منه هذا القدر وقدمت وأخرت، واجتزيت بالأقل، ولعل فيه أكثر معنى الباقي.


باب المرتدين وأحكامهم

اعلم أن المرتد لا يخلو إما أن تكون له شوكة أو لا شوكة له، فإن لم تكن له شوكة فالحكم فيه أن يستتاب ثلاثاً، ويرفق به، ويطعم، ويسقى، فإن مضت الثلاث وهو على الإصرار قتل وقسم ميراثه بين ورثته من المسلمين أو رد إلى بيت المال إن كان لا وارث له.

وإن كانت له شوكة قتلت المقاتلة، وسبيت الذرية، وكانت دارهم دار حرب ما دامت لهم شوكة بحكم الله تعالى، ويغزون كما تغزى ديار الشرك، ويقتلون بأنواع القتل من الغيلة والمجاهرة، ويقتل كبيرهم البالغ وإن كان ضعيفاً عن القتال بخلاف المشركين ابتداء؛ لأن دار الردة يخالف حكمها حكم ابتداء الكفر في بعض الأحكام.

ومن رد ما هو معلوم ضرورة من دين الإسلام أو آية من كتاب الله تعالى أو أثراً معلوماً من آثار النبي صلى الله عليه المعلومة الظاهرة فقد كفر وارتد وخرج من دين الإسلام، وقد خالفت المطرفية أربعمائة آية وسبعاً وثلاثين آية من صريح القرآن الكريم والظواهر الشريفة، وإذا ثبت كونهم أهل ردة دخلت أحكامهم في جملة أحكام المرتدين.

واعلم أنهم يختصون بحكم زائد على حكم المرتدين، وذلك أن التوبة لا تقبل من علمائهم؛ لأنهم يعتقدون جواز الكذب بل وجوبه عند الحاجة إليه وتقويته لمذهبهم، وقد ناظرنا بعضهم على ذلك.

ولا يجوز قبر المرتد في مقابر المسلمين، ولا يناكح، ولا يوارث، ولا تشيع جنائزهم، ولا يشمت عاطسهم، ولا يبدأ بالسلام، ومن ابتلي بهم ولم يتمكن من إجراء الأحكام عليهم وسار معهم في طريق ألجأهم إلى مضايقه وصغرهم كما صغرهم الله تعالى، ومن تمكن من غيالتهم في أزواجهم وأموالهم فقد أمرناه بذلك وأبحناه له، ومن أجاب دعوتهم وظاهرهم وكان من جملتهم فحكمه حكمهم، ومن أعطاهم الزكاة بعد ظهور كفرهم مستحلاً لذلك فقد كفر؛ لأنه خالف دين الإسلام؛ لأن أحداً من المسلمين لم يجزها للكفار، ومن عضدهم بكلامٍ أو فعالٍ فقد شركهم في كفرهم؛ لأن من أحب عمل قومٍ شرك معهم في عملهم.

والمجبرة كفارٌ عندنا، وهو رأي الهادي والقاسم - عليهما السلام -، والبلوى بالباطنية عظيمة، فما أمكن في أمرهم فعل، وما تعذر رفع الله تعالى عنا حكمه.

والمرتد إذا لحق بدار الحرب وكان له فيها مالٌ فماله فيء، وكذلك إذا انحاز إلى بعض بلاد المسلمين وكانت له فيها منعة كان ماله فيئاً.

وفي بلدٍ كان فيها المطرفية وأهلها عوامٌ، إنه إن غلب عليها حكم المطرفية ومذهبهم انتقلت دار حربٍ وحكمها حكمها.

ومن امتنع من دفع الزكاة إلى الإمام ارتد بذلك وكفر، وردة تميمٍ ما كانت لجحدانهم لله ولا رسوله، بل لمنعهم الزكاة عن أبي بكر، فكفروا لإنكار ما علموا من دين النبي - صلى الله عليه وآله - ضرورة من وجوب تسليمها إليه (أو إلى القائم من بعده).

ومن سكن بين المطرفية والباطنية ومن شاكلهم من أهل الاعتقادات الكفرية وهو لا يرى برأيهم ويلعنهم، ويأكل ذبائحهم، وينصرهم حميةً، إن من هذه حاله لا يجوز مناكحته إلا أن يعتقد عداوتهم، ويقيم بنية استئصال شأفتهم [وهو عازم على الإنتقال منهم إن تعذر عليه إدراك المطلوب فيهم] وما سوى ذلك فلا يجوز؛ لأن رسول الله - صلى الله عليه وآله - قال لعمّه العباس لما قال: أخرجني القوم قهراً، قال: ((ظاهر أمرك كان علينا)) فألزمه الحكم بالظاهر.

وفي فاسق تاب إلى المطرفية بزعمه ثم اغتصب شيئاً، فإنه خرج من الفسق إلى الكفر لاعتقاده مذهبهم، فإن كان له شوكة ومنعة ومات أو تاب سقطت عنه الحقوق، وإن كان للمسلمين عليهم سلطان فهو مرتد تجري عليه أحكام الإسلام.

وقال - عليه السلام -: اعلم أن دار الكفر أن يظهر الكافر مذهبه من غير ذمة ولا جوار، وكل بلدة ظهر فيها الكفر بعير ذمة ولا جوارٍ فهي دار حربٍ يجوز غزوهم ليلاً ونهاراً، وتحريقهم، وتفريقهم، وسبي ذراريهم، وقتل مقاتلهم غيلة وجهراً في وقت الإمام وغير وقته وسواء كان فيه الكفر أصلياً أو ردةً.

وقال - عليه السلام -: واعلم أن المطرفية والباطنية والمشبهة والمجبرة والمجوس واليهود والنصارى يتفقون في اسم الكفر وأحكامه من قبلهم وسَبيُهُم إذا كان لهم شوكة وجاهروا بالامتناع، فإن أظهروا مذاهبهم لا غير ولم يعرضوا للمسلمين كان حكمهم حكم اليهود والنصارى من إقرارهم على عقائدهم بدفع الجزية ولا يقبل مثل ذلك من المطرفية والباطنية والمجبرة والمجوس واليهود والنصارى أجمل حالاً من المطرفية.

فالمجبرة إنما كفرت بإضافة (أفعال العباد إلى الله تعالى) ولم تنف (أفعال الله تعالى عنه).

والمطرفية نفت أفعال الله عن الله، وأضافت (أفعال العباد إليه)، فأحاطت بالكفر من كل جانبٍ، ثم شاركت ملل الكفر في أقوالها فزادت على كفر الكافرين، فإن تاب المطرفي رغبة في الدين ونزوعاً عن كفره قبلت توبته، فإن غلب في الظن أنه تفاد لما في يده من مالٍ لم تقبل وجاز قتله وكان كالمتمردين؛ لأن حكم المطرفية والباطنية مخالفٌ لسائر أحكام الكفار؛ لأن المطرفية يعتقدون وجوب الكذب لنصرة مذهبهم.

والباطنية مذهبهم مبني على الكتمان والإنكار والتمسلم للمسلم والتنصر للنصراني، والتمجس للمجوسي إلى غير ذلك من اعتقاداتهم، ويعتبر فيهم غالب الظن، فإن تاب وله شوكةٌ ومنعة كان ماله فيئاً لمن قبضه، وإن كان لا منعة له ولا شوكة رد عليه ما كانت عينه باقية دون التالف، ومن حسّن الظن بهم كان كمن حسن الظن بالمشركين فيكفر بذلك، وكذلك حكم من تشكك [في قتلهم كمن تشكك في قتل الكفار على عهد رسول الله -صلى الله عليه وآله- فإن ذلك كفر بيقين؛ لأنه لو تشكك] في جواز ذبح شاة لكونها شاة كان كافراً فكيف في جواز قتل الكفار، فإن من شك في كفرهم كفر كمن شك في كفر المجوس واليهود والنصارى؛ لأن الشاك في ذلك شاك في نبوة محمد صلى الله عليه فيكفر بذلك، ومقلدهم كافر أيضاً، وكذلك محبهم قال تعالى حاكياً عن المشركين: ﴿إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ﴾[الزخرف:23] وقال - صلى الله عليه وآله -: ((المرأ مع من أحب وله ما اكتسب)) والمراد به الحكم والمنـزلة.

وما عمل من المساجد بعد ظهور المطرفية في بلادهم فلا حرمة له، وما تقدمت عمارته قبل هذا المذهب الخبيث فحكمه حكم المساجد، وما أشكل أمره أجري عليه حكم مساجد المسلمين.

ومن أخذ من دار الحرب من أولادهم إلى دار الإسلام صار حكمه حكم المسلمين في الطهارة وغيرها إلا الرق، فإن ظهر المسلمون على ديارهم عادت دار إسلام لغلبة المسلمين عليها.

ويجوز وطئ السبي؛ لأن الغالب على نسائهم العامية إلا أن تكون عارفة لمذهبهم، فإن غلب على الظن إيمانها حلّت، وإن كان الظن بقاؤها عليه كان حكمها حكم رجالهم في جواز قتلها ولم يجز وطئها ولا مقاربتها، ويجاب أهل الذمة إذا سلموا ما يجوز، ولا يجاب المطرفي لأنه لا ذمة له.

وكان أول من أحدث كفرهم وضلالهم رجل يقال له أبو الغوازي في زمن الشريف العالم زيد بن علي من ولد الحسن وهو الذي أظهر مذهب الزيدية بصنعاء وينسب إليه دار الشريف، وأنكر هذا المذهب في زمانه، وكذلك الشريف العابد عبد الله بن المختار بن الناصر - عليهم السلام -، والشريف العالم الحسن بن عبد الله بن المهول الحسني، والإمام الناصر أبو الفتح بن الحسين الديلمي، وله رسالة عليهم سمّاها (المبهجة في الرد على الفرقة الضالة المتلجلجة)، وكذلك الشريف العالم حمزة بن أبي هاشم، والإمام المتوكل على الله أحمد بن سليمان -رضي الله عنه- في كتاب (تبيين كفر المطرفية)، وفي (الرسالة العامة)، وكتاب (المطاعن) و(الهاشمة لأنف الضلال) وشرحها (العمدة)، وصرّح - عليه السلام - في هذه الكتب بأنهم أهل دار حربٍ وأن قراهم دار حرب، فهؤلاء كبار أهل البيت في ديار اليمن صرّح كل واحد منهم في زمانه بكفرهم وارتدادهم، ومعاوية عندنا كافر؛ لأنه رد ما هو معلوم من الدين ضرورة وهو ادعاء أخوة زياد، وقد قال رسول الله - صلى الله عليه وآله -: ((الولد للفراش وللعاهر الحجر)) ولغير ذلك، وعلي - عليه السلام - لم يسبهم؛ لأنهم لم يلقوه (في صِفين) بالذرية، بل بالسيوف والرماح، على أن معاوية لم يدع زياداً إلا بعد موت الحسن - عليه السلام -.

وقال - عليه السلام -: اعلم أن الدور ثلاث، لكل واحد منها حد وحكم.

فأما دار الحرب فهي كل دار تظهر فيها خصلة من خصال الكفر فما فوقها، ولا يحتاج مظهرها إلى ذمة ولا جوار وإن ظهر فيها شيء من أحكام الإسلام إذا كانت الغلبة للكفر بأحد ثلاث وجوه:

إما أن يكون السلطان ممن يرى بذلك القول أو الفعل.

وإما أن يكون الكفر أكثر.

وإما أن تكون الغلبة لأهله.

فدليل ذلك مكة حرسها الله كانت قبل الهجرة دار كفر وفيها رسول الله - صلى الله عليه وآله - والمسلمون يظهرون دينهم ولا يكاتمون دينهم أحداً، ويغالبون في بعض الأحوال، ويتهددون الكفار بالقول والفعل في بعض الأحوال.

وكل دار يظهر فيها إثبات قديم مع الله تعالى، كمن يقول بقدم القرآن أو يثبت للباري تعالى رؤية كالقمر ليلة البدر، أو يضيف أفعال عباده إليه من القبائح والمخازي، أو يجوز عليه سبحانه الظلم، أو ينفي شيئاً من أفعاله عنه، فإنه يكون كافراً، وداره بما قدمناه من الاعتبار دار حربٍ.

(ح) وهو قول القاسمية والناصرية لا خلاف بينهم فيه، وهو قول علماء المعتزلة ومحصلي العدلية.

(ص) ومن أقام في دار الحرب مضطراً إلى الإقامة، فغزى المسلمون تلك الدار، فله حرمة الإسلام على المال والأولاد، ويلزمه قضاء الصلاة، فإن كان غير مضطر إلى الإقامة لم يلزمه القضاء إذا تاب، وما يؤخذ من أموال الكفار في ذمتهم حرام.

(ح) يعني ما يؤخذ من أموالهم في أيام الهدنة والصلح بينهم وبين المسلمين يجب رده عليهم.

(ص) والحربي المستأمن إذا دل على عورة المسلمين يكون نقضاً للعهد وترتفع به حرمته، وذمة المسلمين جائزة للكفار سواء كان من رجل أو امرأة إلا من ساكن القوم مختاراً.


باب الغنائم

(الغنيمة ما يؤخذ) من متغلب على وجه التنكيل، وحكم الغنيمة موكولٌ إلى رأي الإمام إن رأى القسمة بين الغانمين صواباً فعله، وإن رأى المفاضلة جاز له ذلك، وهذا رأينا في الفيء جملة إن أمره إلى الإمام، ودليله قوله تعالى: ﴿يَسْأَلُونَكَ عَنِ الأَنْفَالِ قُل الأَنْفَالُ لِلَّهِ وَالرَّسُولِ فَاتَّقُوا اللَّهَ وَأَصْلِحُوا ذَاتَ بَيْنِكُمْ﴾[الأنفال:1] فنـزعه الله من أيديهم وصير حكمه للرسول، وللإمام ما للرسول.

وما قيل إن رسول الله صلى الله عليه استطاب نفوسهم أو سألهم إياها، فإنما فعل ذلك استطابة لنفوسهم واستصلاحاً لدهمائهم؛ لأنه لو كان حقاً متعيناً لوجب أن يشاور عزيزهم وهينهم، وهم يوم حنين اثني عشر ألفاً، ولم يؤثر عنه - عليه السلام - ذلك، ولأنه فاضل فيه بغير مشاورة ولم يلحقه أهل العناية في القتال ولا الصلاح في الدين.

وللإمام خيار النظر في الأرض التي تؤخذ عنوة من دار الحرب إن شاء قسمها على الغانمين، كما فعل رسول الله - صلى الله عليه وآله - بأرض خيبر، وإن شاء تركها في أيدي أهلها على خراج يؤدونه من النصف أو الأقل أو الأكثر، كما فعل المسلمون في سواد العراق.

وأخذ المسلم لأموال الكفار، إن كان في السلم لم يجز من غير إذنهم، وإن كان في الحرب فهو فيء، وهم يملكون أموالنا ونملك أموالهم بالغلبة، وإن أسلموا على شيء فهو لهم، وإن غلبناهم على أرضهم كانت فيئاً.

ومن أغار عليهم العدو فظفروا منه بشيء فهو غنيمة وفيه الخمس، وكذلك ما يؤخذ من قطاع الطريق والبغاة مغالبة يغنم في وقت الإمام وغير وقته ويخمس.


باب الجهاد والحث عليه

الجهاد سنام الدين ولولاه لطمست رسوم العدل، وطفى نور الحق، وهو فرض على الأعيان في وقتنا هذا، وإنما يكون على الكفاية إذا حضر المسلمون وقام بعضهم بدفع العدو وإهلاكه جاز للبعض الإمساك، فلو قال الكل هذا القول فعلى من يجب الجهاد حينئذ، والمعلوم من دين أصحاب محمد - صلى الله عليه وآله - أن أحداً لا يجوز له أن يتأخر عن النفير إلا لعذر مما ذكره الله سبحانه في كتابه أو إذن من رسول الله - صلى الله عليه وآله - وكذلك أعوان الأئمة المتمسكون بالحق كانت هذه حالهم، والمعلوم لنا ضرورة أن المسلمين كانوا يجددون الاستئذان عند كل حادثة تحدث على رسول الله - صلى الله عليه وآله - أو منه.

واعلم أن واجب الكفاية المراد به هاهنا أنه إذا استقل بعض المسلمين بحرب من يجب حربه جاز للآخرين الإذن بالتخلف، فأما إذا لم يقع الاستقلال فالتأخر عن الجهاد لا يجوز لا بإذن ولا بغير إذن لأنه محظور (فلا يفسخه) الإذن وإن كان يجوز لإمام الحق الإذن اقتداءً برسول الله - صلى الله عليه وعلى آله - كما كان يأذن للمنافقين، كالجد بن قيس وغيره، وكذلك فعل الحسين بن علي - عليه السلام - ومحمد بن عبد الله - عليه السلام - لما انهزم أصحابه فقال: "إلى أين يا قوم، إلى أين يا ناس، النار أمامكم، والجنة خلفكم"، فلما يئس من رجوعهم قال: "اللهم إنهم عجزوا عن جهاد عدوك، فاجعلهم في حل من بيعتي"، ونحن أذنا لمن قل صبره، وإلى يومنا الحرب قائمة مع العدو لبغيه لا للدفع، وبغيه باق، فتعين على الكافة حربه.

وحكم تارك الجهاد سقوط العدالة والفسق عند أهل العلم؛ لأنه كبيرة كتارك الصلاة والزكاة، بل هو أولى لأنهما ينقصان ليتم كالمسايف ولاحق العدو، ومن يخشى فوته ويخشى عودته فإنه يصلي مخفاً ومومياً لأجل ذلك، وقد قال الله تعالى: ﴿وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ﴾[الأنفال:39] وهو أمرٌ يقتضي الوجوب ولا يسقطه إلا أن يكون الدين كله لله، ولا يسقطه أن يكون لك أولاد، فقد قال تعالى: ﴿قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ وَأَمْوَالٌ اقْتَرَفْتُمُوهَا وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا وَمَسَاكِنُ تَرْضَوْنَهَا أَحَبَّ إِلَيْكُم مِنَ اللَّهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ فَتَرَبَّصُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ وَاللَّهُ لا يَهْدِي الْقَوْمَ الْفَاسِقِينَ﴾[التوبة:24].

والمعلوم من المهاجرين أنهم لم يلتفتوا إلى الأهل والأولاد، بل هرب كثير منهم بنفوسهم إلى رسول الله - صلى الله عليه وآله - مؤثرين للجهاد، وتركوا الأولاد والنساء، كقصة أبي سلمة وزوجته وما جرى عليها بعد خروجه للهجرة والجهاد، فالواجب أن يكل الأهل والأولاد إلى خالقهم وحكمته، فإنه تعالى يميته ويمرضه، وإنما نقول الواجب إن كان له مال وجب أن يترك لهم ما يعولهم، ولا يكلف الله نفساً إلا وسعها، وإن لم يجد سقط عنه فرضهم، ولو كان عذراً لسقط فرض الجهاد عن الإمام؛ لأن حضوره مع أولاده أصلح لهم في دنياهم اللهم إلا أن يكونوا في مفازة من الأرض فإنه يوصلهم إلى الناس إن أمكنه، وإن كانت المحارم ممن تصلح للزواج عرضهن على الأكفاء، وقد ترك المسلمون أزواجهم مع المشركين وأقرهم رسول الله - صلى الله عليه وآله - على ذلك، وخرج أبو بكر مع رسول الله - صلى الله عليه وآله - وترك أباه شيخاً كبيراً أعمى، وترك أولاده، وأخذ المال معه، وكان من محاسن أعماله، ولا عذر حينئذٍ لمن يقول لا أجد ما أترك معهم، ولا أجد ما أنفق عليهم بعدي أو على من يكفلهم، أو إني أتسبب لهم من المهنة، فإن هذا غير عذرٍ عند الله سبحانه.

واعلم أن الواجب على كل مسلم أن يحقق لإمامه أمره على جليته ولا يزيد في تغليظ العذر بما لا يعلمه إلا الله، فهو كمن يخاصم في شيء يعلم أنه فيه مبطلٌ في الباطن، وإن اعتل بطلب العلم فالجهاد لا ينافي العلم، ولو كان كذلك لسقط الفرض عن أصحاب رسول الله - صلى الله عليه وآله - لأن الحاجة إلى العلم في ذلك الأوان كانت أمس؛ لقرب الناس بالجاهلية وعبادة الأوثان، والمأثور عن رسول الله - صلى الله عليه وآله - أنه كان يلزمهم فرض الجهاد في جميع الأحوال ويطلبون العلم في خلال ذلك لكونهم في المعرفة مراتب.

[حاشية: يعني أن المأثور عن رسول الله - صلى الله عليه وآله وسلم - أنه لم يأمر أحداً ممن وصل إليه للإسلام بترك الجهاد والإشتغال بالتعلم، بل كان يأمرهم بالجهاد فلأنه أهم وأوجب].

والأثر عن النبي صلى الله عليه أن أحداً ما وصله فقال له: ((دع الجهاد وتفرغ للعلم))، بل منهم من يسأله: هل أنت رسول الله؟ فيقول: نعم. فيشهد بشهادة الحق ثم تجرد للجهاد، ومنهم من يستحلفه إنك رسول الله، فيحلف، فيكون كذلك، ولم يرخص لأحد منهم إلا من عذره الله تعالى في الجهاد.

ومعلوم أن العلماء فيهم هم الأقل من الأكثر فلم يطعن عليهم الآخرون، وعلي - عليه السلام - سمع الذي حلف بالذي احتجب بسبع سماوات، قال: ومن هو؟ قال: الله، يا أمير المؤمنين. فقال علي - عليه السلام -: لا تحويه الحجب. الكلام بطوله، فقال: يا أمير المؤمنين، (فما كفارة) قولي؟ قال: لا كفارة له؛ لأنك حلفت بغير ربك. ولم يأمره إلى المدرسة واستفزه للجهاد.

ونحن نرى المرابط يتمكن من قسط من الفائدة وافر، وترك المبرز في العلم للجهاد يحبط ثوابه، ولا عذر له بأن يأذن له نائب الإمام في التخلف؛ لأن الإمام لو أذن لمن لا غنى عن حضوره لم يخلص فكيف بنائبه، ولا عذر له عن الجهاد بقوله لا أقدر على المشي إلا أن يعلم من نفسه العجز عنه فيكون كالزمن، ووجب استئذان الإمام أو طلب مركب، فأما مجرد المشقة فمشقة الجهاد أعظم، وقد كان بعض أصحاب رسول الله صلى الله عليه من يحمل الحمل المثخن وهم يمشون، كما فعل أبو ذرٍ في غزوه تبوك.

ومن اعتقد إمامة الإمام ولم يجد ما يقوم به للجهاد من سلاح وركوب ولم يجد الإمام ما يعطيه لعذر مانع، إن هذا الفرض ساقط عنه في تلك الحال؛ لأن الله تعالى يقول: ﴿لا يُكَلِّفُ اللَّهُ نَفْسًا إِلاَّ مَا آتَاهَا﴾[الطلاق:7].

ويجب على المجاهد أن ينوي طاعة الله تعالى وإعزاز دينه، فأما حب الثناء والمدح فالنفوس مجبولة عليه، ولا يجوز للناس ترك ما أمروا به من الجهاد مخافة الضرر في النفس والمال؛ لأن الجهاد بنفسه إنما هو لتعريض النفوس للتلف لقوله: ﴿وَجَاهِدُوا بِأَمْوَالِكُمْ وَأَنفُسِكُمْ﴾[التوبة:41] بخلاف سائر الفرائض.


باب إزالة المنكر

للمرء أن يقاتل دون رفيقه المسلم والجار وإن أدى إلى تلف النفس والمال، فإن قتل رفيقه لم يكن له المطالبة بالنفس أو المال، بل ذلك إلى الإمام أو الولي.

وما علم كونه منكراً ظاهر القبح وجب إنكاره ويتضيق عليه الإنكار إن كان في الصلاة وكان مما تفوت إن أتمها قطعها وأنكره، وإن كان مما لا تفوت بإتمامها أتمها ثم غيره إن أمكنه، وإن كان محتملاً أن يكون منكراً أو لا يكون وجب عليه السؤال والبحث؛ لأن أحوال المسلمين تحمل على السلامة ما أمكن، وإن لم يؤثر إنكاره وجب إنهاؤه إلى الإمام إن كان في الزمان.

وخشية الضرر في إنكار ما يجب إنكاره لا يسقط وجوبه إلا أن يجحف أو يؤدي (إلى تلف النفس) أو ما يقاربه؛ لأن الدنيا تترك للدين ولا يترك الدين للدنيا للآيات والأخبار، وإن غلب على ظنه أن تكرار النهي يؤثر (وجب عليه إنكاره) مع شرائط الوجوب.

ويجب نهي من ظهر منه المنكر ووعظه على الإمام وغيره مع تكامل الشرائط.


باب الحظر والإباحة

لا يجوز نتف شعر العانة، بل الواجب حلقه؛ لأنه النمص المنهي عنه إلا أن يحلقه بالنورة فهو جائز، وفيه الأثر عن الحسين بن علي عليه السلام.

وإذا احترق من الصبي أكثر حشفة الختان ويبس سائرها حتى انكشف ما تحتها أو أكثره أو عسر اختتانه لذلك سقط وجوب الختان في هذه الحال، والمزاح بالكذب حرامٌ.

ولا ينظر من المحارم إلى الظهر إلا للضرورة، والضرورة تبيح النظر دون الإستمتاع، ويجوز المسير في طريق فيها النساء متبرجات، ويتوقى النظر؛ لأن الأصل إباحة مناكب الأرض.

وتجوز القراءة في المصحف بغير إذن مالكه؛ لأنه هداية للخلق ولا يحل منع الهداية.

وما يجمع للظلمة على وجه المدافعة والمداراة فهو جائز إن لم يمكن دفعهم إلا بذلك، ويجوز أخذه من القوي والضعيف واليتيم بالرضا والإكراه، ومن تولى ذلك من شيخ أو رئيس فعليه أن يتحرى بجهده ومبلغ طاقته ولا يحيف وهو يعلم ذلك، فما وقع بغير تعمد فلا حرج عليه، ومن أطعم عاصياً مع الحاجة فهو مثاب.

وجواب السلام للكافر يجوز بما يجوز، كما يقول وعليكم ولا يذكر الرحمة، وإذا عطس قال: يهديك الله ويصلح بالك، هكذا قال رسول الله صلى الله عليه.

والذين يؤذون المسلمين ويضرونهم مضرة شديدةً يجوز قتلهم في وقت الإمام وغير وقته ولا إثم على القاتل ولا الآمر إلا أنه في وقت الإمام يكون بأمره؛ لأن ولايته عامة.

ويجوز حضور الضيافة عند الكافرين في دار الإسلام إذا كان الذابح ممن تجوز ذبيحته إلا أن يضيع ذلك من حرمة المسلم حرم الحضور عنده إلا أن يكون مداراة فيجوز.

وضرب الدبادب المطرب للعب بالسلاح جائز، ولا يجوز ذلك في المعاصي، ويجوز عمل الشعر مقصوراً كان أو كاملاً.


فصل فيما يجوز للمحتسب (وما لا يجوز)

المحتسب يجب أن يختص بالعقل الوافر، والورع الكامل، وحسن الرأي، وجودة التدبير، والعلم بقبح ما ينهي عنه، ووجوب ما يأمر به، وسواء علم ذلك أو قلد فيه وأمضى فتوى العالم به.

ويجوز للمحتسب أن يحارب لإزالة المنكر، ويأخذ للدفع عن المسلمين نصيباً من أموالهم وإن كره بعضهم، وليس له فعل ذلك كرهاً لإظهار معالم الدين ولا لتقويته، ولا له الإكراه على إخراج الحقوق ولا المحاربة على ترك الواجب، ويجب أن ينهي بلسانه ثم بالسيف على مراتبه.

وأما الأمر بالمعروف فبلسانه دون سيفه، وله سد الثغور، وتجييش الجيوش للدفع عن المسلمين، وحفظ ضعفتهم عن شياطينهم بالقول والفعل، والدعاء إلى طاعة الله، وعليه التأهب لإجابة دعوة الداعي من عترة رسول الله - صلى الله عليه وآله - وحفظ الأوقاف، وتفقد المساجد والمناهل والسبل، والمنع من التهارج والتظالم، وليس إليه شيء من الحدود، ولا قصد الظالمين إلى ديارهم؛ لأن ذلك للسابق لا غير أو نائبه، وكذلك ليس له قتل من لم ينقد للحق، ومن يمتنع من إخراج حق الله تعالى.

ويجوز قيام محتسبين أو جماعة في وقت واحد في جهاتٍ متفرقة إذا دعت إلى ذلك حاجة.

ولا بد من تباين الديار؛ لأن احتساب أكثر من واحد في جهة واحدة يلزم منه التنازع فينتقض معه الغرض الذي لأجله طلب هذا المعنى.

وينعزل المحتسب عند قيام السابق ويقر ما سبق من عقوده.

(ح) وأحكامه لما مضى دون ما يستدام.

(ح) قال الفقيه الإمام محمد بن أسعد أبقاه الله وأيده: المراد به فيما خالف كتاب الله والسنة، فأما فيما وافقهما فيجب أن ينفذ حكمه؛ لأنه إما حاكم أو حكم، ولا يقصر حاله عن أحد منهما، بل له من الولاية ما ليس لهما، فوجب حمل المسألة على ذلك والله أعلم.

(ص) وإن رأى السابق نقض المستدام فله ذلك.

(ص) وليس في وقت المحتسب مؤلفة من مال الله فلهذا لا يكره أحدا على تسليم ماله إلا برضاه، فإن أكرهه ضمن.


باب الاجتهاد وذكر المفتي والمستفتي

وإذا غلب على ظن المستفتي أن أحد الإمامين أولى بالاتباع بأن يكون أعلم على الجملة كان اتباعه أولى، ويؤخذ برخصه وعزائمه إلا أن يلزمه إمام الوقت العمل بفتاويه لزمه ذلك وحرم خلافه؛ لأنه كالحكم عليه فينقطع الإجتهاد، فإن رجع إلى مذهب الإمام الثاني قبل أن تمر الصلاة المتروكة لزم فعلها على الرأي الآخر وقضاؤها إن كان قد فعلها.

[(ح) ومثله حصل كثير من المشائخ على مذهب يحيى والمؤيد بالله، والشيخ أحمد الكني حصل من مذهب الجميع أنه لا تجب الإعادة لا في الوقت ولا بعده].

(ص) ويجب امتثال إلزام الإمام وإن خالف مذهب المستفتي.

والفتوى المطلقة لا تكون إلا لمذهب إمام الوقت إن علم، فإن كان مذهب غيره عين صاحب المذهب ما لم يكن المفتي مجتهداً.

ومن وقف على مسألة شرعية واحتاج إليها هو أو غيره جاز له أن يعمل على ذلك إذا تعذر عليه الوصول إلى المفتي، وكذلك له أن يحكي ذلك لغيره حكايةً لا فتوى، وتقليد الحي أولى من تقليد الميت.

ومن قلد الإمام الماضي في جملة أقواله دخلت المسألة الحادثة في جملتها، وإن كان إمام عصره لا يرى بها إلا أن يلزمه إمامه الرجوع [إلى قوله] كان كالحكم عليه.

وللإمام أن يوجب باجتهاده ما لم يكن واجباً كأخذ قسط من المال عند الحاجة، والامتناع مما يجوز فعله إذا رآه مصلحةً، كما فعل - صلى الله عليه وآله - تارةً أخذ وتارة صفح، كما (عفى عن أهل الطائف) بعد قطع طائفة من أعنابهم، وكذلك في بني مدلج ترك غزوهم وهم يستحقون الغزو والقتل والسبي، وترك لعن حمير، وشدد في قتل قريش، ورفع القتل عنهم يوم الفتح، وقتل من بني قريظة سبعمائة وخمسين صبراً، وأمر بقتل قومٍ غيلةً، وأمر بقتل رجال ونساء يوم الفتح بكل حال.

وأخذ الهادي - عليه السلام - من بعض البغاة ورد لآخرين منهم، وأخذ قرى، وهدم أخرى، وعم بعضاً، وخص بعضاً.

وأما صوره السياسية فحكمها في الأصل يرجع إلى صورة الاجتهاد ولا أصل له معين فهو شبيه بالإجتهاد فيفعله صاحب الأمر بحكم الولاية العامة له أو لمن ولاه، وطريقه إليه غلبة الظن لأمارات صحيحة تظهر له.

والدليل على جوازه ما رويناه أن أمير المؤمنين - عليه السلام - حكم بشهادة بعض الصبيان على بعض، وهذا من السياسة، ومن ذلك جواز الحبس بالتهمة وهو سياسة، وأصل ذلك القسامة لأنها سياسة محضة، وقد حكم بها كثير من أهل البيت - عليهم السلام - أعني السياسة، وكذلك القسامة هي من أقوى الأدلة على حكم السياسة؛ لأن القتيل إذا أصبح قتيلاً في بلد لزم أهلها بعد أيمانهم ما قتلوا ولا علموا، فما السياسة إلا هذا، وليس مع أهله شاهد ولا يمين.

ولا يجب فيما رآه الإمام أن يكون منصوصاً لمن قبله من نبي أو إمام؛ لأن القول بذلك يؤدي إلى قطع اجتهاد المجتهدين، وقد فعل ذلك علي - عليه السلام - أعني الاجتهاد في الحوادث في مال المحتكر وقد ذكرناه، وقال: لو ترك لي أمير المؤمنين مالي لربحت مثل عطاء أهل الكوفة. وعطاء جند الكوفة يومئذٍ مائة ألف مثقال، وكذلك أمره بتحريق رقعة الشطرنج وإقامة كل واحد ممن لعب به معقولاً على فرد رجل إلى صلاة الظهر، فقالوا: لا نعود، فقال - عليه السلام -: إن عدتم عدنا. وكذلك مشورة علي بن الحسين - عليهما السلام - على عبد الملك بن مروان بمنع المسلمين من المبايعة بنقود المشركين في ديار الإسلام، وكذلك فعل عمر في ثمن دور من امتنع من بيعها ليوسع الحرم الشريف وترك أثمانها في بيت المال ولم ينكر عليه أحدٌ، وقد أقطع رسول الله - صلى الله عليه وآله - الأبيض بن جمال جبل الملح بمأرب، ولما استكثره بعض الحاضرين استرجعه، وأقطع رجلاً من ربيعة الدهناء وغير ذلك، وكذلك الناصر أحمد بن يحيى عليهما السلام أقرّ أسعد بن يعفر وأحمد بن محمد الضحاك وغيرهما من رؤساء اليمن على رئاستهم وأعمالهم.

(ولا يحكم) على الأئمة لأنهم معدن العلم، وما خرج من علم الآخر أضيف زيادة في علم الأول، كقوم لهم معدن يستخرج منه الياقوت والجوهر على قدر ما يرزقهم الله سبحانه من الكثرة والقلة والجودة مع أن المعدن والجنس واحد.

(ح) [قال محمد بن أسعد:] هذا مثل ضربه - عليه السلام - لعلم الأئمة واجتهادهم وإن اجتهادهم بمنـزلة المعدن الذي يستخرج منه الجواهر على مراتبها في الجودة والضعف والقلة والكثرة، فلا يجوز لأحد طرح شيء من ذلك ولا إنكاره.

(ص) ولا يجوز عندنا للمجتهد أن يقلد من هو أعلم منه، بل يرجع إلى رأي نفسه، وفيه خلاف بين العلماء قد شرحناه في صفوة الاختيار.


باب الهجرة والحث عليها

الهجرة واجبة عن بلد المخالفين، وإن أظهروا الجدل ونهوا عن ظاهر المنكر إذا كان سلطان البلد ظالماً.

والظاهر من مذهب أهل البيت - عليهم السلام - وجوب الهجرة، وأن من أخل بذلك فأقل أحواله الفسق، وذلك معروف في كتبهم.

وقد روينا أن بعض أشياعنا سأل محمد بن عبد الله بن الحسن بن الحسن - عليهم السلام - وهو النفس الزكية قبل خروجه، فقال: يا ابن رسول الله، متى يكون هذا الأمر - يعني خروجه -؟ فقال: وما يَسُركَ منه؟ قال: ولم لا أستر بأمر يعز الله به المؤمنين ويخزي به الفاسقين. قال: يا فلان، أنا والله خارجٌ، وأنا والله مقتول، ولكن والله ما يسرني أنّ لي ما طلعت عليه الشمس وأني تركت قتالهم، يا أبا فلان، إن امرءاً لا يمسي حزيناً ويصبح حزيناً مما يعاين من أفعالهم لمغبون مفتون. قال: قلت: يا ابن رسول الله، فكيف بنا ونحن بين أظهرهم لا نستطيع لهم رداً، ولا لفعلهم تغييراً؟ قال: فقال - عليه السلام -: اقطعوا أرضهم. فأوجب الهجرة كما ترى.

فأما القاسم بن إبراهيم - عليه السلام - فهو من أشدّ الأئمة أمراً بها، وكذلك أولاده ذكروا ذلك في كتبهم وتصانيفهم، ولمحمد بن القاسم -عليه السلام- كتاب (الهجرة)، وكذلك يحيى - عليه السلام - وأولاده يوجبونها في وقت الإمام إليه وفي غير وقته أيضاً.

وقد ذكر الحاكم - رحمه الله - في (تحكيم العقول) أن من علم أن الانتقال من جهة إلى جهة يكون أقرب إلى فعل الطاعات وترك المعاصي وجب عليه الانتقال، ولا شك أن الطاعة مع المتمسكين بظاهر الإسلام أهون، والعبد إليها مع الصالحين أقرب، ومن كان لا يخلو سمعه في كثير من الأوقات من الأصوات المنكرة ومشاهدة العهار والبغايا يتجاذبون، والسكارى يتراتعون ويتصايحون فإنه يقسو قلبه، ويزداد أنساً بالمعاصي، وهذا كله في غير وقت الإمام، فأما في وقته فمن سمع واعيته ولم يجبه كبه الله على منخريه في نار جهنم، وإجابته لا تكون بالإقامة في دار عدوه، وتغليظ سواد محاربه، والمعونة لمن يصب الحرب له، وسواء كانت المعونة باختيار المعين أو بغير اختياره؛ لأن الهجرة عنهم كانت تمكنه، كما أن رسول الله صلى الله عليه أسر العباس عمّه مع قوله: كنت مسلماً وإنما أكرهني القوم، فلم يجعل قوله عذراً له في ترك الهجرة ومباينتهم وجعله عوناً لهم وإن كان مكرهاً، وقد ثبت من دين أهل البيت - عليهم السلام - أن الخاذل لهم فاسق، ومن المعلوم أن الساكن مع الظالمين أكثر مضرة، وأنفع للفاسقين، وأقبح حالة، وأبشع جرماً من الخاذلين.

فإن كانت الدار الغالب عليها الكفر من قول باطن أو جبر أو تشبيه ولهم السيف والمنبر فحكم المقيم بينهم إذا كان متمكناً من الخروج والهجرة حكمهم في الكفر، وإن كان الغالب عليها الفسق فحكمهم في أيام الإمام حكم الفاسقين، وفي غير وقته حكم الصالحين إلا أن يغلب في الظن أنهم إذا انفصلوا عنها يكونون أقرب إلى فعل الطاعات وترك المقبحات فالهجرة عنها واجبة عليهم في وقت الإمام وغير وقته، ويفسق من لا يخرج، وإن كان ظاهره الصلاح (بالدين والعدل والتوحيد)، ومن احتج بقوله (ـ عليه السلام -): ((لا هجرة بعد الفتح)) واعتقد نفي الهجرة عن المعاصي وإلى الإمام فهو من أجهل الجاهلين وأذهل الذاهلين، إنما كان من لم يهاجر إلى رسول الله - صلى الله عليه وآله - وإن كان مسلماً انقطعت ولايته وتعينت عداوته، وقال تعالى: ﴿مَا لَكُم مِنْ وَلايَتِهِم مِنْ شَيْءٍ حَتَّى يُهَاجِرُوا﴾[الأنفال:72]، فلما فتحت مكة صارت جزيرة العرب كلها هجرة، وإلى أين يهاجر المهاجر والحكم واحد في شمول الإسلام (للجزيرة العربية) من آيلة إلى (حصن) أبي موسى إلى عمان إلى عدن إلى بحر الحبشة، فإلى أين يهاجر إلى الفرس أم إلى الروم، وكذلك في وقت الإمام متى ظهر أمره سقط حكم الهجرة؛ لأن تلك الأرض تصير كلها تحت أمره.

وقلنـا: تجب الهجرة وإن أظهروا العدل ونهوا من كثير من المناكير إذا كان لهم السيف والمنبر؛ لأن رسول الله - صلى الله عليه وآله - هاجر من مكة وأمر أصحابه بالهجرة مع أنهم كان لهم بعض المنعة، وكانوا يتظاهرون بدين الإسلام، ويعلنون به، ويقاتلون، كما فعل حمزة بن عبد المطلب في رأس الكفر أبي جهل بن هشام وشجه الشجة العظيمة بالقوس في نادي بني مخزوم فما قدروا على التغيير، وكذلك سعد بن أبي وقاص وضربه للمشرك بلحى بعير ميت فشجه شجة عظيمة، وهو أول من أسال دم الكفار في دعوة النبي - صلى الله عليه وآله - فأمرهم الله بالهجرة، وكانت الدار في هذه الحال دار كفر لما كان الغالب الكفر.

ومن أقام في دار الحرب مساكناً ومتابعاً لهم تجري عليه أحكامهم وتنفذ فيه أوامرهم بغير إذن الإمام، أو جاورهم أكثر من سنة فإن حكمه يكون حكمهم، ولا تعصمه طاعاته؛ لأن إخلاده إلى القوة ينقض حكم إيمانه شرعاً، وقد قال تعالى: ﴿وَلا تَرْكَنُوا إِلَى الَّذِينَ ظَلَمُوا فَتَمَسَّكُمُ النَّارُ﴾[هود:113]، ولا يسلم بقاء الإيمان لمن اختار سكنى دار الكفر سواءً كان رجلاً أو امرأةً ممن يتمكن من الخروج بأي سبب كان، حتى أنه يجوز للمرأة الخروج من دار الكفر من غير محرمٍ، ولا يجوز في سائر الأسفار، كما فعلت أم سلمة رحمها الله في خروجها إلى المدينة، وزينب ابنة رسول الله صلى الله عليه في خروجها مرتين بغير محرم مرة مع أخ زوجها وليس لها بمحرم، ومرة مع رجل آخر من المشركين.

فأما من لم يتمكن بوجه من الوجوه من الخروج لضعف وفقد دليلٍ وقلة تمكن فإيمانه باقٍ وحرمته باقية، وإن أمكن المسلمين تمييزه عند الظهور على الدار ميز حكمه وإلا لحقه ما لحق القوم في الدنيا وميزه الله في الآخرة، ولا أعظم من كونالمؤمن ظهيراً للمجرمين؛ لأن أشد المظاهرة وأعظمها تقويتهم بالخراج وكونهم مستضعفين فيما بينهم لا يخرجهم عن حكمهم، ألا ترى أن الله تعالى رد حجتهم داحضة خاسئة بقوله تعالى: ﴿قَالُوا فِيمَ كُنتُمْ قَالُوا كُنَّا مُسْتَضْعَفِينَ فِي الأَرْضِ﴾[النساء:97] فرد ذلك تعالى بقوله: ﴿قَالُوا أَلَمْ تَكُنْ أَرْضُ اللَّهِ وَاسِعَةً فَتُهَاجِرُوا فِيهَا﴾[النساء:97].

فأماّ إقامة نوح فهو نبي مرسل فرضه مجاورة الكافرين ومجاورتهم إلى حد الإياس ووجبت الهجرة، كما قال تعالى حاكياً عن إبراهيم - عليه السلام -: ﴿إِنِّي مُهَاجِرٌ إِلَى رَبِّي﴾[العنكبوت:26] وكانت هجرة نوح - عليه السلام - إلى السفينة، قال تعالى: ﴿فَدَعَا رَبَّهُ أَنِّي مَغْلُوبٌ فَانْتَصِر، فَفَتَحْنَا أَبْوَابَ السَّمَاءِ بِمَاءٍ مُنْهَمِرٍ، وَفَجَّرْنَا الأَرْضَ عُيُونًا فَالْتَقَى الْمَاءُ عَلَى أَمْرٍ قَدْ قُدِرَ، وَحَمَلْنَاهُ عَلَى ذَاتِ أَلْوَاحٍ وَدُسُرٍ، تَجْرِي بِأَعْيُنِنَا جَزَاءً لِمَنْ كَانَ كُفِرَ﴾[القمر:10-14] وكذلك موسى وهارون - عليهما السلام - لما وقع الإياس هاجروا، وقصص الأنبياء -عليهم السلام- بذلك معلومة، فإقامتهم كانت بالأمر من الله سبحانه لغرض عند ارتفاعه وجبت الهجرة والإنفصال.

وأمور من تقدم من العلماء الذين أقاموا في بلاد الغز وهم أهل جبر وتشبيه تحمل على السلامة لصحة اعتقادهم أولاً؛ لأن الدار استوت في الحكم فتعذر عليهم الانتقال إلى جهة تجب المهاجرة إليها على أن للعلماء حكماً خاصاً، وهو أنهم ورثة الأنبياء كما رويناه بالإسناد، وفرض الأنبياء عليهم السلام معاشرة الكفار لإبلاغ الحجة عليهم، فكذلك العلماء، فلو هرب العالم بعلمه لكان قد أخل بما وجب عليه لربه من البيان في الفعل والترك، والنفي والإثبات.

ومن هاجر من دار الحرب وله فيها مالٌ أو دين وعليه لأهل الدار دينٌ سقطت الأموال والحقوق باختلاف الدارين إلا ما كان للمساجد فلا يسقط.

(ح) والأصح في ذلك ما ذكره يحيى عليه السلام في الباب الثاني أن الديون لا تسقط سواء كانت مما لها بالآدمي تعلق أو لا، وهو مذهب سائر أصحابنا عليهم السلام. [ذكره محمد بن أسعد].


باب التوبة

التوبة هي الندم على (ما فات) والعزم أن لا يعود أبداً إلى مثله لأجل قبحه، ومثل هذا لا يكون من المطرفي ولا من الباطني؛ لأن المطرفي يعتقد وجوب الكذب للأغراض، والباطني يتمسلم للمسلم ويتهود لليهودي، فأكثر ما فيه تمسلمه لنا، فإن وجدت طريق إلى صحة توبته وجب قبولها شرعاً، وهذا لا يتقدّر إلا في الأعراب ومن جانسهم ممن يغلب على الظن طلبه للنجاة فيخدعه القوم، فالحاكم يراجع نفسه في ذلك، فإن حصل له غالب الظن قبلت توبته وإلا لم يجز؛ لأن أقل ما تثبت به الأحكام الشرعية هو غالب الظن.

فأما في علمائهم وأهل أحكام الدعوة منهم فلا يتقدر ذلك فيهم إلا أن يظهر بتوبة ويبدو صلاحه بإظهار محاربتهم وعظم النكاية فيهم على مرور الأيام، والتزام أحكام ظواهر الشرع النبوي زاده الله جلالة وشرفاً، ثم يأتينا بعد ذلك فإنه يقبل.

وعـلامة صحة التوبة الاستمرار على الحق، وموالاة أهله، والكراهة للباطل، ومعاندة أهله، وليس في ذلك مدة معلومة، وأقرب ما يعتبر في ذلك سنة تقريباً لا تحقيقاً، وإلا فالرجوع في ذلك إلى غالب ظن الإمام أو الحاكم.

ومن تاب من المطرفية وسائر المرتدين سقط عنه حكم ما لزمه من نذرٍ أو كفارةٍ أو صلاةٍ أو صيامٍ ولا تسقط عنه حقوق الآدميين، فإن كان حربياً في الأصل ثم تاب ورجع إلى الإسلام سقط عنه الكل.

ومن أظهر البراءة من مذهب كفر والإمام يعرف كذبه أو يغلب على ظنه لم يسقط عنه حكم الكفر، دليله قصة العباس يوم بدرٍ وقصة أبي عزة.

[(ح) لأن أبا عزة قد كان أسره رسول الله صلى الله عليه ومنّ عليه بعد أن أظهر الإسلام خديعة منه، ثم ظفر به ثانياً فأظهر الإسلام، فقال - عليه السلام -: ((لا يلدغ المؤمن … الخبر))]*.

(ص) وقوله صلى الله عليه: ((لا يلدغ المؤمن من جحر مرتين)). وفعال الهادي (إلى الحق) - عليه السلام - في بلاد وائلة وخراب دورهم وقطع أعنابهم، وهم يجأرون بالتوبة لما علم خبث سرائرهم.

وروينا عن أبي جعفر محمد بن جرير يرفعه إلى أبي بكر أن توبة المتمرد لا تقبل، ولم ينكر ذلك أحدٌ من الصحابة، وبه قضوا جميعاً - رضي الله عنهم - في أصحاب الأسود العنسي، وذلك معلومٌ لمن علم الآثار.

تم الكتاب بمن الله وعونه

[وصلى الله على محمد وآله الطاهرين وسلم]


(مسألة في تكفير المجبرة وأحكامهم)

هذه المسألة كلها إضافة في النسخة (أ)، ولا توجد في النسخة (ب).

اختلف العلماء في المجبرة على قولين، منهم من توقف في تكفيرهم وهو السيد [المؤيد] بالله قدس الله روحه، وبه قال الشيخ أبو الفضل بن شروين، ومحمد بن المسيب، وعلى هذا القول لا يجوز أخذ أموالهم، ولا سفك دمائهم.

وقال السيد (م) بالله: من أخذ مال المجبرة في بلده أو بلد غيره لزمه رده عليه.

وقال سائر العلماء الزيدية والمعتزلة بتكفيرهم، وادعى السيد الإمام أبو عبد الله الداعي - عليه السلام - إجماع أهل البيت عليهم السلام على تكفيرهم، وهو مذهب الأئمة الفضلاء: القاسم بن إبراهيم، والهادي إلى الحق يحيى بن الحسين وأولادهما - عليهما السلام -، وهو مذهب الناصر للحق الحسن بن علي، وهو قول المعتزلة: كأبي علي، وأبي هاشم، وقاضي القضاة عبد الجبار بن أحمد، والصاحب الجليل كافي الكفاة، وبه قال أبو القاسم البلخي، وأبو القاسم السبتي من أصحاب قاضي القضاة، وأبو الهذيل العلاف، ثم اختلف من قال بتكفيرهم على ثلاثة أقاويل:

منهـم من قال: حكمهم حكم أهل الذمة، وهو المروي عن أبي الحسن الكرخي، وقال أبو القاسم البلخي: المجبرة وإن كفروا فلا يجوز سبي ذراريهم، واستباحة أموالهم؛ لأن كفرهم من جهة التأويل.

ومنهـم من قال: حكمهم حكم أهل الحرب، وممن قال بذلك: الحسين بن الناصر للحق من أولاد الناصر الكبير، وروى الفقيه الأوحد بهاء الدين يوسف بن أبي الحسن الديلمي، والشيخ الجليل الحسين بن أبي خلف الجيلي، كل واحد منهما عن مشائخه إلى القاضي زيد - رحمه الله - قال: سمعت مولانا الناصر للحق الحسين يقول: حكم المجبرة عندي حكم أهل الحرب، وكان يقول إن هذا مذهب الناصر للحق الحسن بن علي وثمامة، وذكر قاضي القضاة عبد الجبار بن أحمد في المسائل التي علقها الشيخ عبد الحميد البخاري حين سأله عن دين المجبرة علي عدلي هل يجب عليه قضاء ذلك الدين، فأجاب بأنه لا يجب، وهكذا حكى شيخنا وأستاذنا الزاهد حجة الزيدية قدوة الأبدال بقية السلف أبو يوسف بن شهردار مد الله عمره عن شيخه عبد الصمد الجيلي وكان هو - رحمه الله - حجة عصره في العلم والزهد المرجوع إليه.

ومنهـم من قال: حكمهم حكم أهل الردة، وهو المروي عن السيد الإمام أبي عبد الله الداعي، والسيد الإمام أبي طالب - رضي الله عنهما - وهو قول قاضي القضاة وأكبر المعتزلة، وقال قاضي القضاة: حكم المجبرة حكم المرتدين، لا يجوز سبي ذراريهم، ولا أخذ أموالهم، ويكون لورثتهم من المسلمين إن لم يكن لهم شوكة ودار ومنعة، فإن كان لهم ذلك فحكمهم حكم أهل الحرب، تحل دماؤهم وأموالهم، ويجوز غزوهم بغير إمام، وهذا القول والظاهر من مذهب الزيدية وبه يفتون.

وحكى شيخنا عن شيخه أبي منصور بن علي أنه كان لا يفتي فيهم بشيء لمصلحة رآها، كما قال السيد (م) بالله في إقرار الوكيل على الموكل: إنه يلزم الموكل إلا أني لا أفتي به لفساد أهل العصر.

تم ذلك


المهذب

المُهذَّب
في فتاوي
الإمام المنصور بالله عبدالله بن حمزة
عليه السلام
جمع وتهذيب العلامة محمد بن أسعد المرادي