ترجمة المؤلف

نسبه:

هو إمام الأمة وعالم الأئمة أمير المؤمنين المهدي لدين اللّه رب العالمين أبوالقاسم محمد بن القاسم بن محمد بن إسماعيل بن الحسن بن محمد بن الحسين بن علي بن عبداللّه بن أحمد بن علي بن الحسين بن علي بن عبداللّه بن محمد بن الإمام المؤيد باللّه يحيى بن حمزة بن علي بن إبراهيم بن يوسف بن علي بن إبراهيم بن محمد بن أحمد بن إدريس بن جعفر الزكي بن علي التقي بن محمد الجواد ابن الإمام علي الرضا بن موسى الكاظم بن جعفر الصادق بن محمد الباقر بن زين العابدين علي بن الحسين السبط بن علي بن أبي طالب رضي اللّه عنهم وصلوات اللّه عليهم أجمعين الملقب بالحوثي نسبة إلى حوث مدينة عامرة بالعلم تبعد عن صنعاء ثلاثة أيام.


ولادته ونشأته:

في العقد الرابع من القرن الثالث عشر تقريباً، ونشأ بين أبويه الطاهرين القاسم بن محمد الحوثي أفضل أهل زمانه وأزهدهم، حليف القرآن ومن ضرب بكرمه الأمثال، فقد كان ينفق في السنين المجدبة الشديدة فيقال له: أنت ذو تكاليف واسعة وعوائل، فقال: لو بلغت كل برة بدرة لأوجد اللّه لكل برة درة، وكان رضي اللّه عنه لا يتناول المصحف الشريف من قعود، فإن ناوله أحد قام له إجلالاً وتعظيماً، وكان يقطع أكثر لياليه وأيامه في مدارسة القرآن الكريم هو وزوجته العالمة الشريفة الفاضلة زينب بنت إسماعيل بن الحسن بن يحيى الشامي الحسني رضوان اللّه ورحمته عليهم أجمعين.

شبّ الإمام في هذا الجو العامر بالإيمان والعلم والكرامة، ونشأ نشأةً كريمة تظهر منه مخايل النبل والأخلاق الفاضلة.


مشائخه رضي اللّه عنه:

قرأ على والده ثم على عدة مشايخ في فنون شتى من فنون العلم بصنعاء والسر وحوث ودار أعلا من بلاد أرحب ودار سلم وغيرها، منهم الإمام المنصور باللّه أحمد بن هاشم، والسيد الإمام العالم محمد بن محمد بن عبداللّه بن علي بن حسن الكبسي، والقاضي العلامة الزاهد إسماعيل بن محمد الخالدي، والعلامة الكبير الإمام المنصور باللّه محمد بن عبداللّه الوزير، والسيد العلامة محمد يحيى الأخفش، والسيد العلامة عبداللّه بن يحيى بن عبداللّه ابن عثمان الوزير، والسيد العلامة أحمد بن عبداللّه بن الإمام، والقاضي العلامة شيخ الإسلام أحمد بن إسماعيل العلفي القرشي، والقاضي العلامة الحسين بن عبدالرحمن الأكوع، والقاضي العلامة يحيى بن علي الردمي، والفقيه العلامة اللغوي محمد بن علي وحيش، والسيد العلامة أحمد بن محمد لقمان، والسيد الإمام الحافظ محمد بن إسماعيل بن يحيى عشيش الحسيني، والفقيه العلامة محمد الكوكباني، والقاضي العلامة الحافظ البدر أحمد بن عبد الرحمن المجاهد، والحاج الولي التقي سعد بن علي البواب الحاشدي، والسيد العلامة الولي محمد بن محمد عامر، والقاضي العلامة علي بن يحيى الشرفي، وغيرهم.

وأكثر من ذكرنا من العلماء الأعلام طرق مروياتهم ومشائخهم مستوفاة في كتب الإجازات بالجامعة المهمة لأسانيد كتب الأئمة لعلامة العصر الوالد العلامة شيخي وبركتي علم أعلام آل محمد مجدالدين بن محمد بن منصور المؤيدي حفظه اللّه، والإحازة في طرق الإجازة للعلامة شيعي آل محمد عبداللّه بن علي الغالبي، وبلوغ الأماني بإسناد كتب إلى من أنزلت عليه المثاني للقاضي العلامة محمد بن أحمد مشحم، وإجازات القاضي العلامة أحمد بن سعد الدين المسوري، وإتحاف الأكابر للقاضي الشوكاني، وغيرها من كتب الإجازات المعتبرة بين أهل العلم.

ولم يزل عليه السلام على هذه الطريقة حتى فاق على أقرانه، ورقى على أبناء زمانه، ونال رتبة عالية في شتى العلوم منطوقها والمفهوم، وبلغ رتبة الاجتهاد، وصار علماً من أعلام الأُمة يأخذ عنه الخاص والعام، حتى حبسته الأتراك بالحديدة في ذي القعدة سنة 1294هـ مع مجموعةٍ من العلماء الأعلام رضي اللّه عنهم إلى أن أُطلقوا سنة 1297هـ ومات بعضهم شهيداً.


مبايعته عليه السلام :

بويع له عليه السلام بعد أن أجمع العلماء الأعلام ذو الحل والإبرام على إلزامه الحجة بالقيام بأمر المسلمين والإسلام، وممن بايعه من أقطاب اليمن السعيد السيد الإمام المجتهد الحجة عبداللّه بن أحمد البصير العنثري، والسيد الإمام العالم الرباني الحسين بن محمد الحوثي، والسيد الإمام الهادي الحسن بن يحيى القاسمي المؤيدي، والسيد الإمام شمس الدين أحمد بن إبراهيم الهاشمي، وشيخ الإسلام محمد الغالبي وأخوه صارم الإسلام، ومن لا يأتي عليه الحصر من أعلام اليمن رضي اللّه عنهم وأرضاهم.


تلامذته رضي اللّه تعالى عنه:

وقد تخرّج على يده علماء كثيرون منهم شيخ آل محمد الولي محمد بن منصور بن أحمد المؤيدي الحسني والسيد العلامة الإمام الحفي الولي الحسين بن محمد الحوثي الهادوي الحسني، والإمام المنصور باللّه محمد بن يحيى بن محمد حميد الدين، وأولاد الإمام الأعلام محمد وإبراهيم والقاسم ويوسف، والقاضي العلامة شيخ الإسلام محمد بن عبداللّه الغالبي وأخوه صارم الدين إبراهيم بن عبداللّه الغالبي، والسيد العلامة محمد بن الإمام المتوكل على اللّه المحسن بن أحمد، والسيد العلامة عبد الرحمن بن أحمد الحسيني الملقب بعشيش، والسيد العلامة الحسن بن محمد الحسيني الحوثي الملقب بالأعضب، والسيد الإمام الحسين بن عبداللّه الشهاري، وولده السيد العلامة عبداللّه بن الحسين، والسيد العلامة أحمد ين يحيى العجري، وأخوه السيد العلامة عبداللّه بن يحيى العجري، وأخوهما الولي العلامة علي بن يحيى العجري، والسيد العلامة الزاهد يحيى بن الحسن طيب، والإمام الهادي لدين اللّه الحسن بن يحيى المؤيدي القاسمي، والسيد الإمام العلامة عبداللّه بن عبداللّه العنثري، أخوه وجيه الإسلام عبد الرحمن بن عبداللّه، وأخوهما الأوحد عبدالكريم بن عبداللّه، والوالد العلامة المقدام بدر الإسلام محمد بن يحيى المؤيدي الصعدي، والسيد العلامة علي بن الحسين الحسيني الحوثي، والسيد العلامة سيف الإسلام أحمد بن قاسم حميد الدين، والقاضي العلامة محمد بن علي الرصاص، والقاضي العلامة محمد بن حسين الشوكاني، والقاضي العلامة أحمد بن يوسف العنسي، والقاضي العلامة شرف الدين حسن بن أحمد العنسي، والقاضي العلامة علي بن محمد الرصاص، والقاضي العلامة إسماعيل بن أحمد بن إسماعيل المتميز.

والسيد العلامة حسين بن محمد زيد الحوثي الحسيني الملقب بسباس، والقاضي العلامة أحمد بن محمد السياغي، وغيرهم كثير، وممن حضر حلقات التدريس بمقام الإمام عليه السلام بجبل برط الإمام الشهيد المتوكل على اللّه يحيى بن محمد حميد الدين، والسيد العلامة محمد بن محمد بن حسن الشرعي الحوثي الحسيني، والسيد العلامة علي بن حسين الحوثي المنتقل إلى رازح، والسيد العلامة يحيى بن محمد إسحاق أبو علي الحوثي الحسيني، وممن روى عن الإمام بطريق الإجازة السيد العلامة البدر المنير والعلم الشهير محمد بن إبراهيم المؤيدي الملقب حورية وغيرهم كثير.


مؤلفاته رضي اللّه تعالى عنه:

قال مولانا شيخ الإسلام مجد الدين بن محمد المؤيدي أيده اللّه تعالى وأدام ظله وأطال عمره في التحف الفاطمية شرح الزلف الإمامية: وكانت ترد إليه - يعني الإمام - المسائل في أنواع العلوم، فيكشف ديجورها ويبين مستورها بأوضح بيان وأجلا برهان، وبلغت فتاويه مجلدات جمة جمع بعض العلماء منها قسطاً من المباحث المهمة، فمنهم من قدرها بالشافي، ومنهم من قدرها بالبحر الزخار، وكان يصل إليه العلماء بالسؤلات حتى أيام الجهاد، ومن مؤلفاته البدور المضيئة جوابات الأسئلة الضحيانية ، والموعظة الحسنة ، وله منظومة في الجنايات صدرها

بإسم إله العرش يمنا ومعصماً وعونك يا رحمن بدأً ومختماً

وله بحوث في أصول الدين وأصول الفقه والفروع مفيدة ونفيسة ، وقد جمع السيد الحافظ شمس الدين أحمد بن يحيى العجري من ذلك كتاباً أسماه السفينة المنجية من الغرق والأنوار الماحية للغسق ، وجمع شيخ آل رسول اللّه محمد بن منصور المؤيدي مذكراته في مجلد فائق ، وجمع القاضي العلامة شيخ الشيوخ إسماعيل بن أحمد بن إسماعيل المتميز مجموعاً نفيساً من جوابات الإمام ، وله عليه السلام الاختيارات الاجتهادية ، وله مجموع نفيس في علم الأوقات ، وله مجموع نفيس جمع فيه إجازاته وإجازات مشائخه ضمّنه كثيراً من الفوائد ، وله مجموع تراجم الأباء.


وفاته عليه السلام:

ولم يزل عليه السلام داعياً إلى اللّه تعالى ناشراً الشريعة بالحكمة والموعظة الحسنة مجاهداً في سبيله آمراً بالمعروف ناهياً عن المنكر ، حتى بلغ عشر الثمانين عاماً ، فاختاره اللّه تعالى له جواره راضياً مرضياً ومهاجراً نقياً مجاهداً في اللّه حق جهاده ، قال مولانا شيخ الإسلام مجدالدين بن محمد المؤيدي: قبضه اللّه تعالى يوم الجمعة في رجب سنة تسع عشرة وثلاثمائة وألف، وذلك أنه حال نزول أمر اللّه تعالى أخذ مصحفه الكريم بعد أن أتم صلاة العصر واتكأ على سجادته في موضعه المبارك ، ولم يزل رضوان اللّه عليه على تلك الهيئة يردد ذكر اللّه تعالى ولا يجيب على أحد بجواب مدة ثلاثة أيام حتى لحق روحه الشريف باللّه تعالى.

مشهده بهجرته المباركة في جبل برط انتهى.


كلام الأئمة والعلماء فيه:

وقد أثنى على الإمام المهدي الأئمة الأعلام:

قال الإمام المنصور باللّه أحمد بن هاشم في إجازته للإمام عليهما السلام مالفظه: ((المِفْضَال التقي، طيب الشمائل والخِلال، محمد بن القاسم بن محمد بن إسماعيل الحوثي )) إلى آخر كلامه.

وقال الإمام المنصور باللّه محمد بن عبداللّه الوزير كذلك في إجازته للإمام عليهما السلام:

(( إنه ورد إلي كتاب كريم ، وخطاب وسيم ، من الولد البر الرحيم، التقي العظيم ، غرة سادات العصر ، وسيد أبناء الدهر ، درة التقصار ، ونقطة البيكار ، رضيع أخلاف العلم، المخصوص من اللّه بثاقب النظر والفهم ، عز الإسلام وشمس الأعلام محمد بن القاسم بن محمد الحوثي فتح اللّه عليه أبواب العلم والسعادة ، ومنحه أسباب الحسنى والزيادة ، أدهشني قدومه، وحقرني عند نفسي تعظيمه، يلتمس مني مايلتمسه الأمثال.. إلى أن قال: فقلت أهلاً وسهلاً بمطالبي مالست له أهلاً ، ولم أكن هناك خمراً ولا خلاً ، غير أني نظرت أن الإسعاف لمثل هذا الولد الذي هو عندي أعز من الطارف والتلد هو أقرب إلى التقوى ، وإعطاءه مطلوبه هو المناط الأقوى.. إلى آخر كلامه.

وقال الإمام المتوكل على اللّه المحسن بن أحمد مقسماً بأنهم إن لم يطيعوه ـ أي الإمام المهدي ـ ليتفرقُنّ تحت كل كوكب )) إلى آخر كلامه.

وقال السيد الإمام رئيس الأعلام حافظ اليمن وسيد سادات بني الحسن محمد بن محمد بن عبداللّه الكبسي في إجازته للإمام المهدي محمد بن القاسم بن محمد رضي اللّه عنهم مالفظه: (( وإنه سألني حسن ظن ولدي، وفخري وذخري، قرة العين وخيرة الخيرة من أبناء الحسين ـ صلوات اللّه عليه ـ العالم النحرير، البدر المنير، فرع الشجرة الهاشمية وسليل العصابة العلوية الفاطمية، ذو الفهم الصادق الثاقب، والهمة العالية المتقاضية لأشرف المناقب، محمد بن القاسم بن محمد بن إسماعيل الحسيني، فهو أوحد عصره وفريد دهره علماً وورعاً وزهداً، زاده اللّه مما أولاه - إلى قوله:- فلقد جمع كمال الخصال وخصال الكمال، وتنافست في بلوغ مرتبته وتطاولت أعناق الرجال.

إن الزمان بمثله لبخيل
أن يجمع العالم في واحد

هيهاتَ أن يأتي الزمانُ بمثله
ليس على اللّهِ بمستنكـرٍ

إلى قوله: وقد أجزته أن يروي عني لعلمي أنه أهل لذلك، وقد خَبرْته عند قراءته عليّ، واستفدتُ منه أكثر مما استفاده مني، نور اللّه بصيرته، وزاده مما أولاه )) إلى آخر كلامه.

وقال السيد العلامة المؤرخ محمد بن إسماعيل الكبسي في شرح تتمته للبسامة مالفظه: ((العلامة النحرير، الفهامة الجهبذ الكبير، القابض على مشكلات المسائل، والمزري بسحبان وائل والآتي ـ وهو الأخير زمانه ـ بما لم تستطعه الأوائل، ذي الأخلاق العاطرة، والسجايا التي هي روضة ناضرة، والفهم الثاقب، والنظر الصائب، سيف الإسلام وحواري مولانا الإمام ـ يعني بذلك الإمام المحسن بن أحمد ـ وصدى صوته وسلمان بيته، والمقدم في الأعمال، والفرد الكامل في جميع الخصال، ولي النيابة عن الإمام في مدينة صنعاء ، وتصدر عن شيخ الإسلام في القضاء الأكبر، فحسن في ذلك أثره وطاب خُبْرُه وخَبَرُه، وذكر أبياتاً للإمام المهدي إلى السيد العلامة المؤرخ محمد بن إسماعيل الكبسي وذكر أبياتاً فأجاب عليه الكبسي بقوله:

حقاً وبالشفع وبالوتر
تضيء للساري إذا يسري
تسطع من منتشر الفجر
وفي الذكاء نادرة الدهر
فنون أهل العلم تستقري
ما أسفرت غطت سنا البدر
فصرت فيه غرة العصر
يغوص فيه مبتغي الدر
قصوى وفي النهي وفي الأمر
تَجُلُّ عن زيد وعن عمرو
وارجع إلى ربك بالشكر

أقسم بالليل إذا يسري
وبالنجوم الزاهرات التي
والشمس إذا تضحى وأنوارها
إنك يابدر الهدى في الورى
وإنك العلامة الفرد في
والشمس في أفق المعالي إذا
جاد بك الدهر على بخله
فالفقه أنت البحر في لجه
وفي الأصول الغضة الغاية الـ
والنحو انت النجم في أفقه
فا فخر على الأعلام يابدرها

إلى آخره، فهذا كلام أعلام الأئمة في شأن الإمام عليهم السلام.

ومن شعر الإمام المهدي لدين اللّه محمد بن القاسم الحوثي عليهما السلام في التاريخ:

وإمداد إلى يوم التنادي
وتوفيقاً إلى طرق السداد
وزودنا بزاد خير زاد
وأفضل بالثواب المستفاد
ولاندعوه إن جأر المنادي
كما التاريخ وافى بالمراد
يفرجها الإله عن العباد

تفاءل بالصلاح وبالرشاد
وقل يارب عفواً ثم غفراً
وحل المبهمات إذا توالت
وكن لدعائنا أبداً مجيباً
فلا نرجو سواك لكل أمر
وفي عام جديد فاقض خيراً
عسى ماكان من عسر وبلوى

سنة (1303 هـ).

وله عليه السلام في كتاب إلى الكافة من حوث:

كما ذكراكم قد صار طيبي
كذلك في الحديث وعقد صحبي

سلام يملأ الأكوان طيباً
وحب الطيب من سنني قديماً

انتهى نقلاً من خط السيد العلامة الولي الحسين بن محمد الحوثي قال فيه: لمولانا أمير المؤمنين وسيد المسلمين إمام الزمان المهدي لدين اللّه رضي اللّه عنهم.

وقد رثاه كثير من العلماء الأعلام والسادة الكرام :

منهم الإمام المنصور باللّه محمد بن يحيى حميد الدين (عليه السلام) جاء فيها:

(( الحمد لله الذي وهب نعمة وفضلاً ، وسلب حكمةً وعدلاً وجعل الموت تحفة الأبرار وزلفةً للجوار والصلاة والسلام على من اختار الرفيق الأعلى وعلى آله الفائزين بالقدح المعلاّ ما صعد عمود الإيمان بصبح ثقيل تجلى.

وبعد فإنه ورد إلينا ما شَرِقت منه الأجفان بالدموع، واتقدت نيران الغضا في أحناء الضلوع، وفاة من ألقت عليه الإمامة شعاعها، وتألقت عليه أجناس الفضائل وأنواعها، فياله من خطب عمّ المتمسكين بصاحب الرسالة، وخص شيعة الوصي وآله، ولم يسع غير الصبر والرضى بما حكم به الخالق وقضى، والموت حكم شامل فمن راحل ليومه ومن مدعو لغده، ولم يمت من خلف بعده أطواد العلم الشريف، وأنصار الدين الحنيف، وأقمار المذهب الشريف، فهو كالخالد وإن أصبح في الثرى، وكالمقيم في أهله وإن أضحى في العراء، - إلى أن قال شعراً -:

وخطب عم من صلى وصاما
ومَحَّق بعدها البدر التماما
وشمس الفضل كهلا أو غلاما
طغى بحر الظلام ضحى وطاما
وخير الناس خلقاً وابتساما
يكاد الخف أن يعلو السناما
بنا الفضل ينهدم انهداما
وشدوا للجهالات الحزاما
ومن يأباه نعرضه الحساما
عسى أن تدركوا فيه المراما
وما تبقى على أحد ذماما
ورحمته تحف به التزاما

مصاب يمنع الجفن المناما
أعاد لنا بياض الصبح ليلا
لموت إمام أهل البيت حقاً
حليف العلم والتقوى إذا ما
سليل الطاهرين أبي المعالي
فيا لك حادثا قد جل حتى
وأعظم وحشة أنا وجدنا
وأهل الجهل قد فاشوا وطاشوا
سأنصر ما حييت كتاب ربي
فصبراً أيها الأولاد صبراً
فكل فتىً ستدركه المنايا
سلام اللّه يغشاه بخير

وقال بعض العلماء الأعلام:

سباق غايات أهل الفضل عن كمل
له سجايا كمولانا الإمام علي
به ذمار على الأمصار والحلل
يدعو إلى نصر دين الواحد الأزلي
كي يظهر الدين بالخطِّي والأسل
وسار سيرة آل المصطفى الأول
أعلامه للورى في السهل والجبل
في كل وقت بلا عجز ولاملل
وطاولت في سناها شامخ القلل
في المجد في مقعد يعلو على زحل
بسابق من سلالة خاتم الرسل
بقبره وبنيه السادة المثل
به الصفات صفات المجد عن كمل
في الزهد والذكر والإخلاص في العمل
على الدوام وفي الأبكار والأصل
والآل طراً كوبل العارض الهطِل

هذا ضريح إمام العلم والعمل
السابق القائم المهدي من ثبتت
سليل يحيى عماد الدين من شرفت
أكرم به من إمام قام منتصباً
قد قام فينا بأمر اللّه مجتهداً
فأعلن الحق والأحكام نفذها
وقرر المذهب الزيدي وانتشرت
أيضاً ومازال في التدريس منتصباً
طالت على الهمم العَلياء همته
فنال مانال آباء له سبقـــوا
ياقبره قد حويت الفضل أجمعه
وشرف اللّه أرض الزفق من برط
الصارم العالم إبراهيم من كملت
والقاسم العالم الميمون قدوتنا
فرحمة اللّه لازالت تزورهمو
صلى الإله عليهم بعد جدهمو

وقد جمع حفيده السيد العلامة علم الإسلام القاسم بن أحمد بن الإمام المهدي حفظه اللّه بعضاً من سيرة الإمام مع ذكر مشائخه وإجازاته وطرق رواياته وغير ذلك من الجوابات وأكثر هذه الترجمة نقْلا عنها جزاه اللّه تعالى خيراً، ولو استقصينا لخرجنا عن المراد وباللّه التوفيق وحسبنا اللّه ونعم الوكيل.

انتهى من خط الأخ العلامة السيد أحمد بن يحيى بن أحمد بن عبدالكريم بن حسن بن يحيى بن أحمد بن إسماعيل بن عبداللّه بن محمد بن الحسين بن الإمام المنصور باللّه القاسم بن محمد الحسني رضي اللّه تعالى عنهم الملقب حجر وفقه اللّه تعالى لصالح الأعمال.

تم بخط الفقير إلى اللّه تعالى أحمد بن قاسم بن أحمد المهدي وفقه اللّه لصالح الأعمال والأقوال بتاريخ 27 شهر صفر سنة 1396هـ، انتهى النقل من خط الولد أحمد أصلحه اللّه تعالى في الثالث والعشرين من شهر ذي الحجة الحرام سنة 1412هـ من هجرة سيدنا رسول (ص) وسبحان اللّه وبحمده سبحان اللّه العظيم ولا حول ولا قوة إلا باللّه العلي العظيم وكتبه الفقير إلى اللّه تعالى قاسم بن أحمد بن المهدي الحوثي الحسيني غفر اللّه تعالى له ولوالديه وللمؤمنين والمؤمنات آمين آمين آمين.


دعوته عليه السلام:

وكانت دعوة الإمام الأعظم المهدي لدين اللّه رب العالمين محمد بن القاسم الحسيني الحوثي صلوات اللّه عليه سنة 1298هـ عقيب وفاة المتوكل على اللّه المحسن بن أحمد رحمه اللّه ورضي عنه، ووفاته في شهر رجب سنة 1319هـ، ومشهده بجبل برط مشهور مزور، وكان انتقاله من السر من نواحي صنعاء اليمن، فهاجر إلى اللّه مجاهداً في سبيل اللّه داعياً إلى كتاب اللّه وسنة رسول اللّه، وبعد استقراره بجبل برط أهرع إليه العلماء الأعلام من علماء ضحيان وصعدة وصنعاء وحوث وغيرها من الأقطار، ولم يزل داعياً للأمة إلى سبيل نجاتها مبيناً للخلق ما افترض اللّه عليهم من أعلام هداتها حتى قبضه اللّه إليه، وقد كان حبس هو وأعلام اليمن بعد وفاة المتوكل على اللّه، وممن حبس معه السيد العلامة أحمد بن محمد الكبسي، والإمام المنصور باللّه محمد بن يحيى حميد الدين، غدرهم الترك بصنعاء وبقوا في الحبس سنتين ثم خارجهم اللّه تعالى في خبر طويل لا يسع الحال ذكره تمت والله أعلم نقلاً من خط مولانا شيخ الإسلام مجد الدين بن محمد المؤيدي أيده اللّه وحفظه أمين.كتبه الفقير إلى عفو اللّه صلاح فليتة.


ترجمة أخرى

وبعد فهذه نبذة نلمح فيها إلى يسير من ترجمة المؤلف عليه السلام، فهو الإمام المجدد للدين أمير المؤمنين المهدي لدين اللّه رب العالمين، محمد بن القاسم بن محمد بن إسماعيل الحسيني الحوثي، ينتهي نسبه إلى الإمام المؤيد باللّه يحي بن حمزة عليهم السلام، وسيأتي في ديباجة الكتاب، أخذ العلم عن والده، وعن الإمام المنصور باللّه أحمد بن هاشم، وعن الإمام المنصور باللّه محمد بن عبداللّه الوزير ، وعن السيد العلامة عالم اليمن محمد بن محمد الكبسي، وعن السيد العلامة الولي محمد بن إسماعيل الحوثي الملقب بعشيش، وعن القاضي العلامة أحمد بن عبد الرحمن المجاهد، وعن القاضي العلامة أحمد بن إسماعيل القرشي العلفي، وغيرهم كثير، كانت دعوته عليه السلام عام 1298هـ عقيب وفاة الإمام المتوكل على اللّه المحسن بن أحمد رضي اللّه عنه، ووفاته يوم الجمعة، في شهر رجب سنة1319هـ، ومشهده بجبل برط، وكان انتقاله من السر من مخاليف صنعاء، وقد كان غدر به الاتراك ومعه علماء اليمن فسجنوهم، ومنهم السيد العلامة مفتي اليمن أحمد بن محمد الكبسي، والإمام المنصور باللّه محمد بن يحي حميد الدين، ولبثوا في السجن سنتين، ثم يسر اللّه خروجهم وفرج اللّه على الإسلام والمسلمين بإطلاقهم، وبعد ذلك انتقل الإمام من صنعاء حال جهاده للأتراك إلى جبل برط وبعد استقراره، اجتمع العلماء الأعلام، وذوو الحل والإبرام، وبايعوه بالإمامة العظمى، منهم إمام الأعلام ، وفخر سادات الأنام عبداللّه بن أحمد المؤيدي العنثري البصير الملقب بمشكاع، وشيخ الإسلام القاضي العلامة محمد بن عبداللّه الغالبي، والسيد العلامة الرباني الحسين بن محمد الحوثي، والسيد العلامة الزاهد الحسين بن عبداللّه الشهاري، وأعيان علماء اليمن، وهاجر إليه الجم الغفير، منهم السيد العلامة نجم العترة الحسين بن محمد الحوثي، والسيد العلامة المجتهد علي بن يحي المؤيدي العجري، ووالدنا العلامة الولي محمد بن منصور المؤيدي وغيرهم كثير من نواحي صنعاء وحوث وصعدة وضحيان، ثم ذكر الآخذين عنه وقد تقدموا.

قال السيد العلامة المطهر بن القاسم بن الإمام المهدي رضي اللّه عنهم مالفظه: بسم اللّه الرحمن الرحيم، وصلى اللّه على سيدنا محمد وآله وسلم، الحمدلله الذي جعل أهل البيت المطهرين قرناء الكتاب، وجعلهم ورثة الأنبياء وحجة على الخلق، يهتدى بهم عن طرق الشك والارتياب، وبعد..

فإني لما اطلعت على تاريخ الآباء الكرام، وسيرهم المنبئة على السمو والانتظام، وعلى علو همتهم في نشر العلوم، وملازمة رضاء اللّه الحي القيوم، علمت أن ذلك المنهج والوصف مما يحمل المرء على الاقتداء بهم، والاهتداء بهديهم، والتشبه ببعض أفعالهم وسيرهم، وإلى الرغوب إلى معالي هممهم، ونيل بعض علمهم، فسنح لي من ذلك أن أحرر تاريخ آبائي على ماسمعت وروي لي من سيرهم المبرورة، وعلو هممهم المشهورة، في نشر العلوم والسير المرضية القائمة الرسوم.

أما تاريخ والدنا الإمام المهدي رضي اللّه عنه فأشهر من نار على علم، أقر له الموالف والمخالف بالقدم الراسخة بالعلم والاجتهاد، ولم يبلغ درجته واجتهاده أحد من علماء زمانه، أروي عن الوالد العلامة المشهور أحمد بن يحيى العجري أنه كان الإمام يملي شرح الأزهار غيباً قلباً وحاشية، وأنه ممن أملاه عليه وقرأه لديه، وعن القاضي العلامة محمد بن عبد اللّه الغالبي، وغيرهم ممن لازمه من العلماء المبرزين وجالسه: أنه عند الاختبار له في القيام بالخلافة أفحم كل عالم حبر، وأنه ماسئل عن شيء من العلوم حتى التي هي من مسائل المعاياة والمسائل الغامضة المشكلة على العلماء من كل فن إلا أجاب فيها، وأنهم ماشبهوا علمه إلا بالإمام الهادي عليه السلام وبركته، وقد كانت هجرته من مدينة صنعاء لما اعتورتها الأتراك والدول الذين ليسوا على الحق ولامن أهل البيت، وقد كان حبس الإمام المهدي مع جملة من العلماء والفضلاء لئلا يدعو بعد الإمام المتوكل المحْسِن بن أحمد منهم أحد وعزموا بهم إلى الحديدة، وبعد سنتين فرج اللّه عنهم بالإطلاق، فهاجر إلى برط ووردت إليه المكاتبة والمراسلة من العلماء بالقيام بالخلافة فأبى، ولم يتركوا له عذراً وألزموه الحجة، فسار بسيرة الأئمة الأبرار ، ونشرت دعوته في جميع الأقطار، وأجابه العلماء والرؤساء والأخيار ، ولابرح داعياً، للأنام مرشداً لجميع أهل الإسلام حتى توفاه اللّه تعالى، لم يسفك دماً ولم يهتك حراماً، ولم يتول لنفسه من الحطام ولابيت المال إلا حلالاً من سعي نفسه ورزقه وصرف الواجبات في أهلها لم يقبض شيئاً منها، وسيرته وبركاته مدونة عند علماء وقته في الدفاتر وسؤالاتهم وجواباته، وله التصانيف والجوابات والأسئلة المشكاة النورانية والسؤالات الضحيانية ورسائل غيرها، وبركات علمه واشتهار سيرته أظهر من نار على علم، ولما واذنه الإمام المنصور باللّه بالولاية ووصل إليه أهل الشورى لذلك من العلماء وأهل الرأي أذن له، واتحد وإياه، وكان شيخه في العلم ، وهو من الأسرى معه في حبس الأتراك، وسيرته محمودة مرضية، ولازال في نشر العلم والتعليم حتى توفاه اللّه في تاريخ 10 رجب سنة (1319 هـ).

وله ذرية من الذكور كثيرون أكثرهم ماتوا قبله صغاراً، وأما المشهورون منهم، فأولهم: سيدي ووالدي العلامة القاسم بن المهدي رحمه اللّه، ولادته سنة (1284 هـ) عاش في طلب العلم الشريف على يد والده وبلغ رتبة العلماء مع صغر سنه، وكان من الأجواد الملازمين العبادة والعزلة عن الناس في بيته، وكان لايفارق والده في سفر ولاحضر ولاقراءة ولاغيرها، له سجية الأخيار الأبرار، مائلاً عن الدنيا وشغلتها حتى توفاه اللّه إلى رحمته ودار كرامته بعد والده في تاريخ 10 شهر رجب سنة (1319 هـ) ، وقبره بجواره وجنبه في المشهد المبارك مزور مشهور.

ومحمد بن المهدي لدين اللّه رضي اللّه عنه حدوثه في شهر جمادى الآخرة سنة (1282 هـ) وكان نشأته المباركة من صغره، ومن العلماء الأخيار أهل المجد والاجتهاد، وله اليد الطولى في العلم على يد والده للقراءة والدرس والتدريس، وله كرامات عديدة، وكان مشهوراً مذكوراً كريماً لايبقي في يده شيئاً إلا أنفقه ، ملازماً للجهاد وطلب العلم والاجتهاد حتى توفي في سنة (1323 هـ) في حال محاصرتهم للأتراك بصنعاء في بيت معياد ، ولديه من العلماء الأعلام من الشام واليمن بمجلسه وملازمته لشهرته وحسن سيرته ، وتوفاه اللّه وهو ضاحك مستبشر، وهو يتلو قوله تعالى: ﴿يبشرهم ربهم برحمة منه..﴾(التوبة: 21) الخ، يقول: مرحباً بكم، من رواية سيدي العلامة محمد بن إبراهيم حوريه، وهو في حضرته، وفي طرفه واضع رأسه، وله كرامات لاتسع لها الأوراق.

والوالد العلامة الصارم إبراهيم بن المهدي رضي اللّه عنه، وتوفي قبل والده سنة (1318 هـ) بعد رجوعه من الحج وتمامه، ولادته في رابع جمادى الآخرة سنة (1287هـ)، له النشأة المباركة واليد الطولى في البذل والكرم والعلم والعمل، قراءته على يد والده من جملة إخوته، وله العلم والحدة الخارقة، وبلغ درجة العلماء وأهل الاجتهاد من علماء وقته، وله مناجاة ومواعظ بينه وبين خالقه وفكرة خارقة، ومنشورات ورسائل، وإجازة من علماء ضحيان ولإخوته الكرام، ومن الإمام المهدي وغيرهم، وكان حاكماً للإمام المهدي معتبراً، وله من الكرامات مالايخفى ولايحصى، هؤلاء الثلاثة إخوة من أم وأب ووالدتهم الحرة المؤمنة الطاهرة فاطمة بنت محمد مبارك صوفان من أهل فج جبل كحلان عفار وكانت صوامة قوامة رحمها اللّه.

والوالد العلامة يوسف بن المهدي رحمه اللّه حدوثه يوم الخميس 17 شهر رمضان سنة (1285 هـ) وتوفي بعد إيابه من جهاد محاصرة صنعاء مع أخيه محمد بن المهدي في مدينة حوث ربيع أول سنة (1323 هـ) بمحضر العلماء، وإخوته الحسن بن المهدي وابن اخيه علي بن القاسم بن المهدي وهم ملازموهم، وكان سيداً نجيباً عالماً عاملاً ملازماً لوالده طول عمره في التدريس، وكان له ولاية الحكومة من بعد وفاة والده من الإمام المنصور حتى توفي، وله السيرة الهاشمية والشهامة النبوية.

هؤلاء الكبار المعترفون العلماء الأعلام المهاجرون معه رضي اللّه عنهم.

والوالد حسن بن المهدي رحمه اللّه حدوثه 23 جمادى الأولى سنة (1300 هـ)، وكان سيداً نجيباً كريماً، له الأخلاق الحسنة والشهرة بالسيادة والكرم، وله ولاية من الإمام المتوكل على الواجبات ببرط، وهو زهيد العلم لموت والده في صباه، وقرأ من علم العربية والفقه بعد ذلك كفايته.

وكذا الوالد العلامة أحمد بن المهدي، كان له همة ورغبة في القراءة أيام الهجرة في جميع العلوم، وقد نال منها حظاً وافراً وخصوصاً في الفروع والعربية وعلم الحديث، وله ولوع إلى المذاكرة وحده خارقة حتى عاقه الزمان بتحمل أعباء أخيه الحسن بوفاته، وله إدراك في المطالعة وتناول إجازات من مشائخه رحمه اللّه، حدوثه لم أظفر به ولعله سنة (1314هـ)، وكان معترفاً قرأنا وإياه في هجرة رحبان صعدة مدة خمس سنوات ثم اشتغل بعد موت أخيه الحسن، وفي آخر مدته تولى عمالة برط، وله إيمان وملازمة على الصلوات والأدعية وتوفي عاملاً ببرط 11 شهر شعبان سنة (1363 هـ)، وكان يحب العلوم وجمعها إلا أنه اشتغل عنها وله أولاد وله علم ومعرفة.

ثم الحسين بن المهدي رحمه اللّه، ولادته في سنة (1318 هـ)، وكان سيداً كريم الأخلاق، معترفاً باللازم، وهاجر لطلب العلم مدة خمس سنين حتى اشتغل بعد ذلك بعائلة أخيه وأرحامه، تولى مع أهل الولاية لقبض أموال بيت المال وهو مشكور لطيف الحال، وتوفي سنة (1362 هـ)، وله ذرية: حسن وعبداللّه ويحيى، وأما عبد اللّه بن يوسف بن المهدي فعاش محمود الفعال وله معرفة راسخة وإيمان توفي سنة (1340 هـ).

ثم الوالد العلامة الجمالي علي بن المهدي رحمه اللّه، ولادته سنة (1320 هـ) بعد وفاة والده، وأمه حامل به، نشأته مباركة، وله اليد الطولى في العلم وملازمة التدريس والتعليم آخر عمره ، وله مهابة ووجاهة، وكان شيخ مدرسة حوث، وبعد وفاة أخيه أحمد بن المهدي اشتغل بعائلته وأوصى إليه، ولازم برط مدة سنة، ثم وقع له مصيبة فما أصبح إلا مقتولاً، وذلك في 19 رمضان سنة (1364 هـ) ووقعت فجعة عظيمة بذلك لاقوة إلا باللّه، ولم يعلم كيف حقيقة قضيته ولم نسمع إلا القول أنه قبل السحر سمع بندق مغموم فسكت الكلام إلى قبل الشروق فظهر من أمره القتل واللّه أعلم بحقيقة الواقع وهو محمول على السلامة لدينه وعلمه وورعه وفهمه وكونه قدوة لمن سلف رحمه اللّه.

ثم ذكر في الكتاب تراجم الإمام لآبائه عليهم السلام، وسيكون الحاقها إنشاء اللّه في غير هذا المحل، - إلى أن قال: - هذا ماسنح من الإلحاق بالتراجم على جهة الإيجاز وربما يوجد لهم تاريخ وتراجم ممن له الأهمية من الأسلاف رحمهم اللّه واللّه ولي التوفيق والهداية.

هذا ما تيسر إيراده من سيرة الإمام المجدد للدين، المهدي لدين الله رب العــالمين، أبي القاسم محمّد بن القاسم بن محمد الحوثي الحسيني صلوات الله تعالى ورضوانه وسلامه عليهم، وقد تم إملاء هذه السيرة الشريفة وهذا الكتاب الجليل على والدنا وسيّدنا ومولانا مجتهد العصر ودرة الدهر /مجد الدين بن محمد بن منصور المؤيدي أيده الله تعالى وأطال بقاه، بحضور كوكبة شريفة من طلاب العلم كثّر الله تعالى فوائدهم، وبارك فيهم، فأجاز رضي الله تعالى عنه طباعته، والحمد لله أوّلاً وآخراً، ولا حول ولا قوة إلاّ بالله العليّ العظيم، وصلى الله وسلم على سيدنا محمد وعلى آله الطيبن الطاهرين.

إبراهيم بن مجد الدين بن محمد المؤيدي

1/10/1418هـ

اليمن - صعدة


[مقدمة الرسالة]

[إشارة إجمالية إلى أصول الدين]

بسم الله الرحمن الرحيم

الحمد لله الذي فتح لأصفيائه باب الدعاء الى سبيله بالحكمة والموعظة الحسنة، ومنح قلوب أوليائه التلقي بالقبول على مرور الأعوام والأزمنة، وجعلهما فرضين لازمين، وواجبين متساويين، وإن تباعدت الديار والأمكنة.

وأشهد أن لا إله إلا اللّه وحده لا شريك له، شهادةً مذعنةً بأنه الواحد القهار، الأول الآخر، الباطن الظاهر، الخالق الفاطر، الذي لا تدركه النواظر، ولا تحجبه السواتر، ولا يشبهه شئ من المخلوقات ولا تضاهيه العناصر، بل هو الحي القيوم، السميع العليم، القادر البصير الحكيم، فأفعاله جارية على قانون الإحكام الباهر، الصادق في الأقوال، العادل في الأفعال، فلا يفعل القبيح ولا يرضاه، ولا يصدر عنه في النواهي والأوامر ، كلّف عباده اختياراً ولم يكلفهم اضطراراً، وهداهم النجدين، ومكنهم من الفعلين، ودعاهم إلى الخير الوافر،صادق الوعد والوعيد ﴿ ما يُبدّل القول لديّ وما أنا بظلاَّم للعبيد﴾(ق:29)، لا يثيب أحداً إلا بعمله، ولا يعاقبه إلا بذنبه من كل بَرٍ وفاجر.

وأشهد أن محمداً عبده ورسوله، المختار لتبليغ رسالته، واستيداء شكر نعمته، ختم به أبواب النبوات، وأيده بالآيات البينات، والمعجزات النيرات في حله ورحلته، بعثه على حين فترة من الرسل، ودروس من السبل، فنسخ بملته جميع الملل، وجاهد في اللّه بالقول والعمل، حتى استقام الحق واعتدل، وخاب الباطل وبطل، وحتى اختار له رفيع درجته بدار كرامته، صلى اللّه عليه وآله وسلم صلاةً وسلاماً يثبتان دواماً، ويكونان لحقوقه قِواماً، وجزاه اللّه عنّا أفضل ما جزا نبياً عن أمته.

وعلى أخيه أمير المؤمنين علي بن أبي طالب، أفضل الصدّيقين، المُنْزل منه بمنْزلة هارون من موسى إلا نبوته، وعلى سيدة النساء، وخامسة أهل الكساء، سليلة الرسول وبضعته، وعلى ولديهما الإمامين قاما أو قعدا، سيدي شباب أهل الجنة الشهداء، ولدَي المصطفى وعصبته، وعلى عترته الأطهار، المصطفين الأخيار، سفن النجاة، وقرناء الكتاب وتراجمته.

ورضي اللّه تعالى عن الصحابة الراشدين، والتابعين لهم بإحسان إلى يوم الدين، القائمين بما أوجب اللّه عليهم من حق طاعته.


[سبب قيام الإمام بالدعوة]

وبعد فلما رأينا قواعد الدين الحنيف قد أشرفت على الإنهدام، ومعالم الشرع الشريف قد أشفت على الإندراس والانعدام، وتعطلت الشرائع والأحكام، واستُحل الحرام، وظهرت البدع والمنكرات، وعمَّت المظالم والبليات، وبدت نواجم الكفر والضلالات من جميع الجهات، واعتورت الإسلام وأهله المصائب والنوائب والآفات، وصار حاله كما قال النبي صلى اللّه تعالى عليه وآله وسلم: (( بدأ الإسلام غريباً وسيعود غريباً فطوبى للغرباء ))، فعند ذلك عوَّل علينا العلماء الأعلام، ومن يرجع إليهم الحل والإبرام، وألزمونا الحجة في القيام بأمر الإمامة العظمى، والتسنم لهذا المنصب الرفيع الأسمى، فلما لم نجد عمَّا راموه منا معدلاً، ولا ألفينا للإعتذار مدخلاً، جرَّدنا العزيمة غيرةً لدين اللّه تبارك وتعالى، وقمنا بهذا الواجب العظيم تعظيماً له وإجلالاً، وكررنا الدعاء إلى كافة العباد، وبعثنا الكتب والرسائل إلى أقطار البلاد، وحرضنا على فريضة الجهاد، والسلوك إلى سبيل الرشاد، فأجابنا بحمد اللّه الجم الغفير، وأهرع إلى دعوتنا الصغير والكبير، ثم لا زلنا نبذل النفوس والنفيس طلباً لإعزاز الدين، والذب عن شريعة سيد المرسلين، وإحياء سنة الجهاد، التي هي طريقة الأنبياء والأئمة الراشدين صلوات اللّه تعالى عليهم، وننتقل لطلب النصرة من بلاد إلى بلاد، ونركب متون الأغوار والأنجاد، ونكرر الوقائع بأهل الزيغ والإلحاد، وأهل البغي والفساد، حتى نعش اللّه تعالى أمور الدين، وعلا نوره، وأشرقت في سماء المجد بدوره، وكشف عن وجه الإسلام ستوره، وانتظمت للمؤمنين الأحوال، وكفى اللّه تعالى بعض تلك الأهوال، ونحن إنشاء اللّه على ذلك المنوال، من غير كلال ولا ملال، بعون اللّه الكبير المتعال.


[موضوع هذه الرسالة ]

هذا وإن كانت الدعوة المباركة قد عمت الأقطار، وظهرت ظهور شمس النهار، وسار بها الركبان في الأسفار، لكنّا أردنا أن نخص بهذه الدعوة، ونبعث بهذه الرسالة، إلى أصحابنا وأشياعنا وأعضادنا إنشاء اللّه تعالى وأتباعنا أهل الديار الحجازية، ومن قطن بمحروس الصفراء من الزيدية، وأهل بدر، وخيبر، وأهل وادي الفُرع بجبل الرس الأزهر، مهابط البركات والأنوار ومقر الأئمة السابقين الأخيار، ومن ألمّ بهم من أهل تلك الديار، ممن شملتهم دعوة جدنا المختار، وعترته الأئمة الأطهار صلى اللّه وسلم عليهم أجمعين، وننهي إليكم سلاماً يفوح نشره، ويلوح في أوج المعارف بدره، وندعوكم إلى الدعوة النبوية، والسيرة العلوية، والطريقة المرضية، الجامعة غير المفرقة، والعادلة غير الجائرة، وإلى الدخول في زمرة من قد بايعنا وشايعنا على العمل بكتاب اللّه تعالى وسنة رسول اللّه صلى اللّه عليه وآله وسلم، نحيي ما أحييا ونميت ما أماتا، وأن تكون أيديكم مع أيدينا، ولكم ما لنا وعليكم ماعلينا، من إقامة أركان الإسلام التي هي: صومٌ، وصلاةٌ، وحجٌ، وزكاةٌ، وشهادة أن لا إله إلا اللّه [وأن محمداً عبده ورسوله]، وما يتبعها من الإتيان بالواجبات، واجتناب جميع المقبحات، والأمر بالمعروف الأكبر، والنهي عن الفحشاء والمنكر، والتغيير على الظالمين، ومثاغرة الكافرين، والجهاد في سبيل رب العالمين، كل أحد بمستطاعه وما يقدر عليه ﴿يا قومنا أجيبوا داعي اللّه وآمنوا به يغفر لكم من ذنوبكم ويجركم من عذابٍ أليم﴾(الأحقاف: 31) .وقد أردنا أن نذكر في هذه الرسالة المختصرة أبواباً ينفع اللّه تعالى بها في أمور الدين ﴿وذكر فإن الذكرى تنفع المؤمنين ﴾(الذاريات: 55)، ﴿وما توفيقي إلا باللّه عليه توكلت وإليه أنيب ﴾(هود: 88).


[الباب الأول] في ذكر شيء من الأدلة فيما يجب للمحقين من الأئمة من وجوب الإجابة والحقوق على كافة الأمة

[أدلة الكتاب على وجوب طاعة داعي اللّه]

قال الله تعالى ﴿ يا أيها الذين آمنوا استجيبوا لله وللرسول إذا دعاكم لما يحييكم واعلموا أن اللّه يحول بين المرء وقلبه وأنه إليه تحشرون واتقوا فتنة لا تصيبن الذين ظلموا منكم خاصة واعلموا أن اللّه شديد العقاب﴾(الأنفال: 24 ـ 25)، دلت (الآية) على وجوب إجابة الإمام الحق إذا دعا إلى سبيل الرشاد، لأن الإمام قائم مقام الرسول صلى اللّه عليه وآله وسلم بالإجماع، ولهذا قال أبو بكر بمحضرٍ من الصحابة الراشدين رضي اللّه عنهم، عند قتال أهل الردة (( واللّه لو منعوني عِقالاً ـ أو قال عَناقاً ـ مما كانوا يُؤدونه إلى رسولِ اللّه صلى اللّه عليه وآله وسلم لقاتلتهم عليه )) .

وقال تعالى: ﴿ أطيعوا اللّه وأطيعوا الرسول وأُولي الأمر مِنكم﴾(النساء: 59) ، وأُولوا الأَمْرِ هُم أئمةُ الحقِّ بالإجماع.

قال صاحب الكشاف رضي اللّه عنه (( والمراد أمراءُ الحقِ، لا أمراءُ الجور، فإن اللّه ورسولَه بريئان منهم، فلا يُعطفون على اللّه ورسوله في وجوب الطاعة لهم )).

وقال الإمام يحيى بن حمزة عليه السلام في الانتصار: ((واعلم أن الواجب على الأمة هو النصر للإمام، وموازرته، ومعاضدته، وإعانته على ما في وجهه من المكالف، ويُحرم عليهم خذلانه، ويلزمُهم أن يطيعوه فيما أمر اللّه تعالى أن يطيعوه فيه، فينقادوا لأمره، ويمتثلوا طاعته، وينهضوا إذا استنهضهم لقتال أعدائه، ولا يكتموا عنه شيئاً من النصائح، ويحدثوا له النصيحة من أنفسهم سراً وجهراً.

والأصل في هذه الأمور كلها قوله تعالى: ﴿ أطيعوا اللّه وأطيعوا الرسول وأولي الأمر منكم ﴾(النساء: 59)، وأولوا الأمر هم الأئمة بإجماع الأمة.

وروى زيد بن علي عن آبائه عن علي عليهم السلام أنه قال: (( ثلاثة لا ينظر اللّه إليهم يوم القيامة، ولا يزكيهم، ولهم عذاب أليم: رجلٌ بايع إماما عادلاًً فإن أعطاه شيئاً من الدنيا وفَى له، وإن لم يعطه لم يفِ له، ورجلٌ له ماءٌ على ظهر الطريق يمنع سابلة الطريق، ورجلٌ حلف بعد العصر، لقد أُعطيَ في سلعته كذا وكذا فأخذها الآخر مصدقاً له بيمينه وهو كاذب )).

وأما من امتنع من بيعة إمام عادل، فقد قال الهادي عليه السلام في الأحكام: (( طُرِحت شهادته، وسقطت عدالته، وحرم نصيبه من الفيء )).

أما وجوب البيعة إذا طلبها الإمام، فلِما فيها من قوة أمره وتوهين أمر من يخالفه ويعاديه، ولِما فيها من انتظام الأمر، وجمع الشمل، وهي من جملة الطاعة، وقد قال تعالى ﴿ أطيعوا اللّه وأطيعوا الرسول وأولي الأمر منكم ﴾(النساء: 59) فكيف وقد اشتملت البيعة على هذه المصالح الدينية ولأن الرسول صلى اللّه عليه وآله وسلم كانت له بيعتان قبل خروجه من مكة: بيعة النساء، وبيعة العقبة، وبايع بعد خروجه من مكة بيعتين: بيعة الرضوان ـ وهي بيعة الشجرةـ والبيعة الثانية يوم الحديبية )).انتهى كلام الانتصار.


[أدلة السنة المطهرة على وجوب طاعة الإمام]

وقال صلى اللّه عليه وآله وسلم: (( من مات ولم يعرف إمام زمانه مات ميتةً جاهلية ))، رواه في الانتصار، وهو متلقى بين الأئمة بالقبول، ذكره نجم آل رسول اللّه الإمام القاسم بن إبراهيم (عليهما السلام).

وقال صلى اللّه عليه وآله وسلم: (( من مات وليس عليه إمامٌ فقد خرج من رِبقة الإسلام )) .

وقال صلى اللّه عليه وآله وسلم: (( من سمع واعيتنا، أهل البيت فلم يجبها كبّه اللّه على منخريه في نار جهنم )) .

وقال صلى اللّه عليه وآله وسلم: (( من أمر بالمعروف ونهى عن المنكر من ذريتي فهو خليفة اللّه وخليفة كتابه وخليفة رسوله ))، رواه الإمام الهادي إلى الحق يحيى بن الحسين عليهما السلام في الأحكام.

وقال أمير المؤمنين علي عليه السلام: (( وإنما الأئمة قوَّام اللّه على خلقه، وعرفاؤه على عباده، لا يدخل الجنة إلا من عرفهم وعرفوه، ولا يدخل النار إلا من أنكرهم وأنكروه )) .

وعن النبي صلى اللّه عليه وآله وسلم أنه قال:(( لخليفتي على الناس السمع والطاعة ما استُرحموا فرحموا، وحكموا فعدلوا، وعاهدوا فوفوا، ومن لم يفعل ذلك فعليه لعنة اللّه والملائكة والناس أجمعين )).

وعنه صلى اللّه عليه وآله وسلم: (( إن الجنة لا تحل لعاصٍ، ومن لقي اللّه ناكثَ بيعةٍ لقيَه وهو أجذم، ومن خرج عن الجماعة قِيد شبر متعمداً فقد خلع ربقة الإسلام من عنقه ومن مات ليس بإمام جماعة ولا لإمام جماعة في عنقه طاعة مات ميتة جاهلية )) .

وعنه صلى اللّه عليه وآله وسلم أنه قال: (( تمسكوا بطاعة أئمتكم ولا تخالفوهم، فإن طاعتهم طاعة اللّه ومعصيتهم معصية اللّه، وإن اللّه تعالى إنما بعثني لأدعو إلى سبيله بالحكمة والموعظة الحسنة، فمن خلفني في ذلك فهو وليي، ومن ولي منكم شيئاً فعمل بغير ذلك فعليه لعنة اللّه والملائكة والناس أجمعين )) .

وعنه صلى اللّه عليه وآله وسلم:(( من أهان سلطان اللّه أهانه اللّه )).

وعنه صلى اللّه عليه وآله وسلم أنه قال: (( السلطان فيء اللّه في أرضه، من أكرم سلطان اللّه أكرمه اللّه يوم القيامة، ومن أهان سلطان اللّه أهانه اللّه )).

وعنه صلى اللّه عليه وآله وسلم: (( ليس للمرء إلا ماطابت به نفس إمامه))، من آخر حديثٍ وقد مر.

وعن علي عليه السلام أنه قال: (( حقٌ على الإمام أن يحكم بما أنزل اللّه عز وجل، وأن يعدل في الرعيّة، فإذا فعل ذلك فحقٌ عليهم أن يسمعوا وأن يطيعوا وأن يجيبوا إذا دعا، وأي إمامٍ لم يحكم بما أنزل اللّه فلا طاعة له )).

وعنه صلى اللّه عليه وآله وسلم أنه قال: (( من نزع يده من طاعة الإمام فإنه يجيء يوم القيامة ولا حجة له، ومن مات وهو مفارق للجماعة فقد مات ميتة جاهلية )).

وعنه صلى اللّه عليه وآله وسلم:(( الوالي العدل ظل اللّه في أرضه، فمن نصحه في نفسه وفي عباد اللّه حشره اللّه تعالى في وفده يوم لا ظل إلا ظله، ومن غشّه في نفسه وفي عباد اللّه تعالى خذله اللّه يوم القيامة، ويُرفع للوالي العادل في كل يوم وليلة عمل ستين صديقاً، كلهم عبدٌ مجتهدٌ )).

وعن أبي هريرة قال: قال صلى اللّه عليه وآله وسلم: (( إنما الإمام جُنّة يقاتل به )) أخرجه أبو داود، وقد أخرجه البخاري ومسلم والنسائي بالمعنى.

وعن معاذ بن جبل قال: (( قال رسول اللّه صلَّى اللّه عليه وآله وسلم: الغزو غزوان: فأمّا من ابتغى وجه اللّه، وأطاع الإمام، وأنفق الكريمة، وياسر الشريك، واجتنبَ الفساد، فإنَّ نومه ونبهه أجر كُله، وأما من غزا فخراً، ورياءً، وسمعة، وعصى الإمام، وأفسد في الأرض، فإنه لم يرجع بالكفاف ))، أخرجه أبو داود، والنسائي، وهو في رواية الموطأ بالمعنى.

وأخرج الترمذي من حديث أبي سعيد، قال: (( قال رسول اللّه صلى اللّه عليه وآله وسلم: أحبُّ الناس إلى اللّه يوم القيامة، وأدناهم منه مجلساً، إمام عادل، وأبغض الناس إلى اللّه تعالى وأبعدهم منه مجلساً إمام جائر )).

وعن أبي هريرة قال: قال رسول اللّه صلى اللّه عليه وآله وسلم: ((من أطاعني فقد أطاع اللّه، ومن عصاني فقد عصى اللّه، ومن يطع الأمير فقد أطاعني، ومن يعص الأمير فقد عصاني ))، وفي رواية أخرى مثله، وفيه (( إنما الإمام جُنَّة يُقاتل من ورائه ويُتقَّى به، فإن أمر بتقوى اللّه وعَدَلَ فإن له بذلك أجراً، وإن قال بغيره كان عليه منه وزراً ))، أخرجه البخاري، ومسلم، وأخرج النسائي الرواية الثانية، وفي أخرى للبخاري مثله، وفي آخره ((نحن الآخرون السابقون ))، ثم ذكره.

وعن ابن عمر أن رسول اللّه صلى اللّه عليه وآله وسلم قال:(( على المرء المسلم السمع والطاعة فيما أحبَّ أو كره، إلا أن يؤمر بمعصية فلا سمع ولا طاعة ))، أخرجه الجماعة إلا الموطأ.

وعن أبي هريرة قال: (( قال رسول اللّه صلى اللّه عليه وآله وسلم: عليك السمع والطاعة في عسرك ويسرك، ومنشطك ومكرهك وأثرةٍ عليك ))، أخرجه مسلم والنسائي.

هذا وغيره مما ورد في الآيات البيِّنات، والأحاديث النيّرات، والسنن المشهورات، والأخبار المأثورات، مما تضيق عنه الأوراق، وتطوق به الأعناق، من رواية الموالف والمخالف، قد شحنت به كتب علماء آل الرسول، وكتب شيعتهم الحفاظ الفحول، وغيرهم من علماء الإسلام حفاظ المنقول.


[مقتضى الآيات والأحاديث]

وقد قضى جميع ذلك بمنطوقه ومفهومه، وخصوصه وعمومه، وفحواه وإشارته، ولحنه وعباراته، بوجوب إجابة أئمة الهدى، ومصابيح الدجى من أهل بيت المصطفى، أمان أهل الأرض من الهلاك، والردى، ولزوم طاعتهم، ونصرتهم، ومودتهم، وإعانتهم، وتعظيمهم، والكون في حزبهم، وجماعتهم، وموالاة من والاهم، ومعاداة من عاداهم، والانتماء إليهم، والجهاد بين أيديهم وبذل ما جعل اللّه ولايته إليهم، وغير ذلك من الحقوق التي تجب لهم كل ذلك تعبداً للّه تعالى، وقياماً بحقه وحق رسوله، وما يجب لقرابة رسول اللّه صلى اللّه عليه وآله وسلم.


[ثمرة طاعة الإمام]

وثمرة ذلك كله عائدة على الأمة ونازلة بهم، كما قال تعالى ﴿ من اهتدى فإنما يهتدي لنفسه ومن ضل فإنما يضل عليها﴾(الإسراء: 15) .

إذا تقرر هذا، فنقول: إن أكثر الناس قد تعاموا عن هذا الواجب العظيم، والتكليف الجليل الفخيم، وتساهلوا به، وتغاضوا عنه، وفرطوا فيه، كما قال تعالى: ﴿ وأكثرهم للحق كارهون﴾ (المؤمنون: 70)، ﴿ وما أكثر الناس ولوحرصت بمؤمنين﴾ (يوسف: 103) ، ﴿ وما آمن معه إلا قليل﴾ (هود: 40) ، إنّا لله وإنا إليه راجعون، فإنها لا تعمى الأبصار ولكن تعمى القلوب التي في الصدور.

فلو كان مسألة من المسائل الفرعية، أو حكمٌ من الأحكام الشرعية ورَد فيه ما ورَد في حق الإمام، واشتهر ونقل عند علماء الإسلام، لتسارعت الأمة إلى تاركه بأنواع المذام، وحكموا بضلاله وهلاكه بالألسن والأقلام، فما ظنك بهذا الواجب القطعي، والحكم الأصلي، الذي تدور رحا الإسلام عليه، وتسند المصالح الدينية إليه، وتسد به الثغور، وتدفع به الشرور، وتنتظم به أحوال الجمهور، وتقوم به فريضة الجهاد، الذي هو سنام الدين، وسنة الأنبياء والخلفاء الراشدين، ويتم به الأمر بالمعروف والنهي عن المنكر، فينتصر المظلوم، ويتصل المحروم، وتقام الحدود، ويردع الظالم العنود، وتنفذ الشرائع والأحكام، ويميز الحلال من الحرام، ويعبد اللّه في كل مقام، وتأمن السبلات، وتؤتى الواجبات، وتجتنب المقبحات، وتنَزل البركات.

وعلى الجملة فما من فريضة من الفرائض، ولا مصلحة من المصالح إلا وهي معولة عليه، ومستمدة منه، واللّه أعلم بمصالح عباده.


[صفات الإمام]

واعلم أن الخليفة لمّا كان قائماً مقام من استخلفه، اشترط أن تكون فيه صفاته حتى يقوم بما استخلفه فيه، ولهذا اشترط في الإمام أن يكون بصفات النبي صلى اللّه عليه وآله وسلم من المنصب الشريف، والتقوى، والورع، والشجاعة، والسخاء، وحسن التدبير، والعلم النافع، بحيث يتمكن من فصل الواردات وحل المشكلات، وأن يشهر نفسَه، ويدعو إلى سبيل ربه، ويباين الظالمين، ويقرب أهل الدين، ويقسم بالسوية، ويعدل في الرعية، ويسير سيرة من استخلفه كما جاء في الأدلة الشرعية، فمتى كان كذلك وجبت إجابته، وتحتمت طاعته على القريب والبعيد، والأحرار والعبيد، ومتى كان على خلاف تلك الصفات فلا طاعة له ولا إجابة، ولا تجوز بيعته ولا القتال معه.


[دعوة الإمام الناس إلى إجابة اللّه، والقيام معه لرفع راية الله]

وإنّا بحمد اللّه تعالى لمّا قمنا بهذا الأمر، دعونا الأمة إلى ما فيه صلاحها ورشادها، وخيرها وسدادها، وامتثلنا أمر ربِّنا عز وجل فيما أوجب علينا، وحمّلناهم الحجة فيما أوجب اللّه عليهم وأودع من الأمانة لديهم، وأشهدنا اللّه تعالى وملائكته أنّا لم نأل جهداً في الصلاح والفلاح والإستصلاح،[قال تعالى]:

﴿ قل هذه سبيلي أدعو إلى اللّه على بصيرة أنا ومن اتبعني وسبحان اللّه وما أنا من المشركين﴾ (يوسف: 108) .


[الباب الثاني] في ذكر طرف مما جاء في فضائل العترة عليهم السلام ووجوب التمسك بهم وما يتبع ذلك

[افتراق الأمة]

اعلم أنه قد صح عن النبي صلى اللّه عليه وآله وسلم قوله: (( ستفترق أمتي إلى نيف وسبعين فرقة كلها هالكة إلا فرقة واحدة )). هذا حديث مقطوع بصحته، لأنه متلقىً بالقبول من جميع الأمة لا يختلفون فيه، وقد روي بطرق عديدة، ويصدقه الواقع، فإن الأمة افترقت بعد نبيها صلى الله عليه وآله وسلم فرقاً شتَّى.

قال العنسي رحمه اللّه في المحجة البيضاء: (( انتشر مذهب الخوارج في زمن علي عليه السلام. وفي زمنه كان حدوث مذهب الغلاة والمفوضة، وهم الذين مهدوا مذاهب الباطنية، وفي ضمنه في زمن معاوية ظهر الجبر والتشبيه، ثم تزايدت مذاهب الجبرية وصاروا فرقاً، كالأشعرية، والكُلاّبية، والكُرّامية، والضِرّارية، وظهر في ضمن ذلك ـ آخر زمن بني أمية ـ مذاهب الإمامية، وتزايدت في زمن العباسية،،، ،وظهر في التابعين مذهب المرجئة، ولحق أكثرهم بمذهب الجبرية والإمامية، وظهر مذهب المعتزلة في زمن واصل بن عطاء، وتزايد وصار لهم رئاسة عظيمة لميلهم في العدل والتوحيد إلى مذهب العترة الزكية، واستقامت الزيدية على المذهب الذي كان عليه زيد بن علي وسائر العترة عليهم السلام، وهو المذهب الذي مات عليه النبي صلى اللّه عليه وآله وسلم، ومات عليه علي عليه السلام وابناه الحسن والحسين عليهما السلام، والجماعة الوافرة من الصحابة رضي اللّه تعالى عنهم ومن التابعين. )) انتهى.


[وجوب طلب الفرقة الناجية]

قلت فحقيقٌ لمن قرع سمعه ذلك، ووقر في قلبه ما هنالك، أن يجتهد في طلب الفرقة الناجية عند مداحض الأقدام، والطريقة الموصلة إلى السلامة والاغتنام، فيجعلها إمامه وقائده، وعصمته ورائده، ليفوز بالنجاة في يوم الزحام، عند مواقف الأشهاد ومناقشة العباد، يوم لا ينفع مال ولا بنون إلا من أتى اللّه بقلب سليم.


[بيان اللّه تعالى للفرقة الناجية]

وقد بين اللّه تعالى ورسوله صلى اللّه عليه وآله وسلم الفرقة الناجية، بآية المودة والتطهير، وآية المباهلة وغيرها من الآيات الدَّالة على أنها العترة الطاهرة الزكية، ومن تابعها في دينها من سائر البرية، وبما ورد في الأربعة المعصومين خاصة، وبما ورد فيهم وفي سائر العترة عليهم السلام عامةً.


[الأدلة على أن العترة هي الفرقة الناجية]

[خبر الثقلين]

من ذلك قوله صلى اللّه عليه وآله وسلم: (( إني تارك فيكم ما إن تمسكتم به لن تضلوا من بعدي أبداً، كتاب اللّه وعترتي أهل بيتي، إن اللطيف الخبير نبأني أنهما لن يفترقا حتى يردا عليّ الحوض ))، وهذا الخبر متواتر، مجمع على صحته.

وقد ذكره الإمام أحمد بن سليمان عليه السلام في حقائق المعرفة متصلاً بما قبله، قال: قال رسول اللّه صلى اللّه عليه وآله وسلم: (( أمة أخي موسى افترقت إلى إحدى وسبعين فرقة، وافترقت أمة أخي عيسى إلى اثنتين وسبعين فرقة، وستفترق أمتي من بعدي إلى ثلاث وسبعين فرقة كلها هالكة إلا فرقة واحدة، فلمّا سُمِع ذلك منه، ضاق به المسلمون ذرعاً، وضجُّوا بالبكاء، وأقبلوا عليه، وقالوا: يا رسول اللّه كيف لنا بطريق النجاة ؟ وكيف لنا بمعرفة الفرقة الناجية حتى نعتمد عليها ؟ فقال صلى اللّه عليه وآله وسلم: إني تارك فيكم ما إن تمسكتم به لن تضلوا من بعدي أبداً، كتاب اللّه وعترتي أهل بيتي إن اللطيف الخبير نبَّأني أنهما لن يفترقا حتى يردا عليّ الحوض ))، قال والأمة مجمعة على صحة هذا الخبر، وكل فرقة من فرق الإسلام تتلقاه بالقبول ، انتهى.

فبيّن رسول اللّه صلى اللّه عليه وآله وسلم أنه قد ترك في أمته خليفتين، وحبلين ممدودين، وثقلين عظيمين، باقيين ما بقيت هذه الدار، لا يفارق أحدهما صاحبه حتى يردا على النبي المختار صلى اللّه وسلم عليه وآله الأخيار، فهما عصمة اللائذين، ونجاة الطالبين، وعمدة الموحدين، وأمان المسلمين:

أحدُهما ـ وهو الأكبر ـ كتاب اللّه تعالى، حبل ممدود من السماء إلى الأرض، طرفه بيد اللّه تعالى وطرفه بأيدينا، كما جاء في بعض ألفاظ هذا الحديث، وهو المعجزة لنبينا صلى اللّه عليه وآله وسلم، الباقية إلى انقطاع التكليف، المحفوظ عن الزيادة والنقصان والتحريف، الذي لا يأتيه الباطل من بين يديه ولا من خلفه، تنْزيل من حكيم حميد، وكما قال تعالى: ﴿ إنا نحن نزلنا الذكر وإنا له لحافظون﴾(الحجر: 9)، وقال تعالى: ﴿ ألم ذلك الكتاب لا ريب فيه هدىً للمتقين﴾(البقرة: 1-2) .

والثِّقل الآخر ـ وهو الأصغر ـ عترةُ رسول اللّه صلى اللّه عليه وآله وسلم وأهل بيته، قد جعلهم اللّه تعالى تراجمة الكتاب، وخلفاء رسول اللّه، وبدلاً عنه في حمل الشريعة إلى أمته، وحراستها عن التغيير من سنته، وأقامهم مقامه فيما تحتاج إليه في أمر دينها إلى يوم القيامة، وفي الذب عنها باللسان والسنان، والدعاء إلى دين الملك الديان، فهم سفن النجاة، وباب حطة، وباب السّلم، وأمان أهل الأرض، رَزقهم اللّه تعالى عِلم جدِّهم ـ رسول اللّه صلى اللّه عليه وآله وسلم ـ وفَهْمَه، وخلقهم من لحمِهِ ودمِهِ، وأذهب عنهم الرجس وطهرّهم تطهيراً، ونوّه بفضلهم وتقديمهم، وأوجب على عباده جميعاً مودتهم واتباعهم، وتقديمهم، ونصرتهم، والتعلم منهم، والكون في حزبهم، والاهتداء بهديهم، فإليهم في الفزع الانتماء، وبهم في الأصول الإقتداء، وأعدّ لمن ناواهم أنواع العقوبات، وأصناف الجوائح المؤلمات، كما جاء ذلك كله في الآيات البينات والأحاديث المتكاثرات، منها ما نُقل وبلغ حد التواتر، ومنها ما هو متلقىً بالقبول كما هو ظاهرٌ، ومنها ما اشتهر في الدواوين الكبار بطرق أَئمتنا عليهم السلام وغيرهم من علماء الأمصار، ومنها ما روي بالآحاد مسلسلة الإسناد بالأسانيد الجياد، ولابد أن نشير إلى طرفٍ يسيرٍ في هذه الأوراق لِقَصْدِ التنبيه والإدّكار، إذ حَصْر فضائلهم وخصائصهم تستغرق الأسفار، ويستوعب المجلدات الكبار، ومن أحب الإطلاع على ذلك فليراجع مؤلفاتهم، ومؤلفات شيعتهم، ومؤلفات سائر علماء الإسلام في فضائلهم، يجد شفاء الأوام وغاية المرام، فمنها هذا حديث الثقلين.


[خبر السفينة]

ومنها قوله صلى اللّه عليه وآله وسلم: (( أهل بيتي فيكم كسفينة نوح، من ركبها نجا ومن تخلف عنها غرق وهوى، ومن قاتلنا آخر الزمان فكأنما قاتل مع الدجّال )) وهذا الحديث أيضاً مجمع على صحته عند علماء الآل وشيعتهم، وأهل التحقيق من غيرهم، وقد روي بطرق عديدة من جهة الموالف والمخالف، وهو وأمثاله صريح في نجاة المتبع لهم وهلكة المخالف لهم.


[خبر النجوم]

وقوله صلى اللّه عليه وآله وسلم: (( أهل بيتي أمان لأهل الأرض كما أن النجوم أمان لأهل السماء )) رواه الإمام أبوطالب والإمام أبوعبداللّه الجرجاني عليهما السلام.


[خبر باب حطة]

وقوله صلى اللّه عليه وآله وسلم: (( أهل بيتي فيكم كباب حطة ))، رواه الإمام أبو عبداللّه الجرجاني.


[خبر السفينة الثاني]

وقوله صلى اللّه عليه وآله وسلم: (( فأين يتاه بكم عن علمٍ تنوسخ من أصلاب أصحاب السفينة حتى صار في عترة نبيكم ))، رواه الإمام المهدي عليه السلام في الغيث، وبعضهم وَقَفَه على علي عليه السلام.


[رواية أخرى لخبر باب حطة]

وفي أمالي المرشد باللّه عليه السلام بالإسناد إلى أبي سعيد الخدري قال: قال رسول اللّه صلى اللّه عليه وآله وسلم: (( مثل أهل بيتي فيكم كمثل باب حطة من دخله غفر له )).


[رواية أخرى لخبر النجوم]

وفيه بالإسناد إلى موسى بن جعفر عن أبيه عن جده عن علي عليهم السلام عن النبي صلى اللّه عليه وآله وسلم قال: (( أهل بيتي أمان لأهل الأرض كما أن النجوم أمان لأهل السماء، فويل لمن خذلهم وعاندهم)).

وعن ابن عباس قال: قال رسول الله صلى اللّه عليه وآله وسلم: (( النجوم أمان لأهل الأرض من الغرق وأهل بيتي أمان لأمتي من الاختلاف، فإذا خالفتهم قبيلة من العرب اختلفوا فصاروا حزب الشيطان ))، أخرجه الحاكم، وقال: هذا حديث صحيح الإسناد .

وروى الطبراني في الكبير عن ابن عباس قال:قال رسول اللّه صلى اللّه عليه وآله وسلم: (( من سرَّه أن يحيا حياتي ويموت مماتي ويسكن جنة عدنٍ التي وعدني ربي التي غرسها ربي فليتولَّ علياً من بعدي ويوالِ وليَّه، وليقتدِ بأهل بيتي من بعدي فإنهم عِترتي خُلِقُوا من طينتي ورُزِقُوا فهمي وعلمي، فويل للمكذبين بفضلهم من أمتي القاطعين فيهم صلتي، لا أنالهم اللّه شفاعتي ))وفيه عن زيد بن أرقم قال: قال رسول الله صلى الله عليه وآله وسلم: (( إني فرطُكم وإنكم واردون عليَّ الحوض عَرضه ما بين صنعاء إلى بُصرى، فيه عدد الكواكب من قِدحان الذهب والفضة، فانظروا كيف تخلفوني في الثقلين، قيل: وما الثقلان يا رسول اللّه ؟

قال: الأكبر كتاب اللّه، سبب طرفه بيد اللّه وطرفهُ بأيديكم، فتمسكوا به لن تَزِلّوا ولن تَضِلّوا، والأصغر عِترتي أهل بيتي، وإنهما لن يفترقا حتى يردا عليَّ الحوض، وسألت لهما ذلك ربي، لا تقدَّموهما فتهلِكوا، ولا تعلموهم فإنهم أعلم منكم )).

وفي مجموع زيد بن علي عن علي عليه السلام قال: (( لما ثَقُلَ رسول اللّه صلى اللّه عليه وآله وسلم في مرضِهِ، والبيت غاصٌ بمن فيه، قال ادعوا لي الحسن والحسين فدعوتُهما، فجعل يلثمُهُما حتى أغمي عليه، قال وجعل عليٌ يرفعهما عن وَجْهِ رسول اللّه صلى اللّه عليه وآله وسلم، ففتح عينيه وقال: دعهما يتمتعان مني وأتمتع منهما فإنه سيصيبهما بعدي أثَرَةً، ثم قال: ياأيها الناس إني خلّفتُ فيكم كتاب اللّه وسُنتي وعِترتي أهل بيتي، فالمضيع لكتاب اللّه كالمضيّع لسنتي، والمضيع لسنتي كالمضيّع لعترتي، أما إن ذلك لن يفترق حتى ألقاه على الحوض )).

وعنه صلى اللّه عليه وآله وسلم أنه بايع الناس على أن يسمعوا له ويطيعوا في العسر واليسر، وأن يمنعوا رسول اللّه صلى اللّه عليه وآله وسلم وذريته من بعده مما منعوا منه أنفسهم وذراريهم، قال علي عليه السلام: (( فوضعتها واللّه على رقاب القوم، فوفى بها من وفى وهلك بها من هلك. ))


[حكم أعداء أهل البيت (ع)]

وعنه صلى اللّه عليه وآله وسلم: (( حَرُمَت الجنة على من ظلم أهل بيتي وقاتلهم وعلى المعين عليهم، أولئك لا خلاق لهم في الآخرة، ولا يكلمهم اللّه يوم القيامة ولا يزكيهم ولهم عذاب أليم )).

وقال صلى اللّه عليه وآله وسلم: (( من سوَّد علينا فقد شرَّك في دمائنا ))، قال الهادي عليه السلام التسويد هنا هو التكثير فمن كَثَّر بنفسه أو بقوله أو أعان بماله على مُحِقٍّ من آل رسول اللّه صلى اللّه عليه وآله وسلم فقد شَرَّكَ في دمه.


[فضل شيعة أهل البيت(ع)]

وعنه صلى اللّه عليه وآله وسلم أنه قال: (( ثلاثة أنا شفيع لهم يوم القيامة: الضارب بسيفه أمام ذريتي، والقاضي لهم حوائجهم عندما اضطروا إليه، والمحب لهم بقلبه ولسانه )).

وعنه صلى اللّه عليه وآله وسلم أنه قال: (( من أحب أن يحيا حياتي ويموت مماتي ويدخل الجنة التي وعدني ربي فليتول علي بن أبي طالب وذريته الطاهرين، أئمة الهدى ومصابيح الدجا من بعدي، فإنهم لن يخرجوكم من باب الهدى إلى باب الضلالة )).

وفي حديث آخر: (( أعطاهم اللّه علمي وفهمي، وهم عترتي خلقوا من لحمي ودمي، إلى اللّه أشكو من ظالميهم من أمتي ))، وقوله صلى اللّه عليه وآله وسلم: (( قَدِّموهم ولاتَقَدَّموهم، وتعلموا منهم ولا تُعلِّموهم، ولا تخالفوهم فتضلوا، ولا تشتموهم فتكفروا.)).

وروى الناصر للحق عليه السلام بإسناده عن سعيد بن خثيم قال: سألت زيد بن علي عليه السلام عن هذه الآية ﴿ولو ردوه إلى الرسول وإلى أولي الأمر منهم﴾(النساء: 83)، فقال عليه السلام الرد إلينا، نحن والكتاب الثقلان، فالرد منا وإلينا، قال الناصر [للحق] عليه السلام: ويؤيد ذلك أنه قَرَن طاعته بطاعة رسوله، فوجب أن يكون في الصفوة مثله، فالرد إلى الرسول رد إلى سنته، والرد إلى أولي الأمر رد إلى ذريته لأنه قال: ((إني تارك فيكم الثقلين ما إن تمسكتم به لن تضلوا من بعدي كتاب اللّه وعترتي أهل بيتي )) إلى غير ذلك مما يطول ذكره.


[أدلة القرآن على أن أهل البيت هم الفرقة الناجية]

[آية المودة]

وأما آية المودة ـ وهي قوله تعالى ﴿ قل لا أسألكم عليه أجراً إلا المودة في القربى﴾(الشورى: 23) فإنها دالة على أن مودتهم واجبة، فيكونون على الحق وإلا حرمت مودتهم لقولـه تعالى ﴿ لا تجد قوماً يؤمنون باللّه واليوم الآخر يوادون من حاد اللّه ورسوله ﴾(المجادلة: 22) وغيرها، وكونهم على الحق يقتضي وجوب متابعتهم لعدم الواسطة بين الحق والضلال لقوله تعالى ﴿ فماذا بعد الحق إلا الضلال ﴾(يونس: 32) ، والمراد بالقربى أهل البيت لأنه صلى اللّه عليه وآله وسلم قد فسرها بذلك،وكذلك أمير المؤمنين عليه السلام، وفهم ذلك الصحابة رضي اللّه عنهم كما رواه في شواهد التنْزيل بالإسناد إلى علي عليه السلام قال:( فينا آل محمد آية لا يحفظ مودتنا إلا كل مؤمن )، ثم قرأ ﴿ قل لا أسئلكم عليه أجراً إلا المودة في القربى﴾.

وفي أمالي المرشد باللّه عليه السلام من طريقين إلى ابن عباس رضي اللّه عنهما قال: لما نزلت ﴿ قل لا أسئلكم عليه أجراً إلا المودة في القربى ﴾، قالوا يا رسول اللّه من قرابتك الذين وجبت علينا مودتهم، قال: (( علي وفاطمة وابناهما )).

وذكره في الكشاف في تفسير هذه الآية، وفي شواهد التنْزيل مسنداً من نحو ثمان طرق إلى ابن عباس رضي اللّه عنهما، وأخرجه أحمد بن حنبل في مسنده، والثعلبي في تفسيره، وابن المغازلي الشافعي في مناقبه، وغيرهم.


[آية التطهير]

وأما آية التطهير وهي قوله تعالى ﴿إنما يريد اللّه ليذهب عنكم الرجس أهل البيت ويطهركم تطهيراً﴾(الأحزاب: 33) فإن اللّه تعالى أخبر مؤكداً بالحصر بإرادته إذهاب الرجس عن أهل البيت وتطهيرهم تطهيراً تاماً، وما يريده اللّه تعالى من أفعاله واقعٌ قطعاً، والرجس المُطهرون عنه ليس إلا ما يُستخبث من الأقوال والأفعال، ويستحق عليه الذم والعقاب، وإذا قد طهَّرهم اللّه تعالى عن ذلك كانوا على الحق لا محالة، وإذا كانوا على الحق وجب اتباعهم، إذ لا واسطة بين الحق والباطل كما سبق.


[من هم أهل البيت في الآية الكريمة؟]

[حديث الكساء]

ولا يصح أن يكون المراد بأهل البيت أزواجه، لأنَّ الأهل إذا أضيف إلى البيت لم يتبادر منه الأزواج، ولأنه صلى اللّه عليه وآله وسلم قد بيَّن المراد به في أحاديث كثيرة بالغة حد التواتر، ويؤيد ذلك أنّ سؤال أم سلمة رضي اللّه عنها لم يقع إلا بعد أن انقضى دعاؤه لأهل الكساء عليهم السلام في جميع الأخبار، وقولها بعد ما قضى دعاءه صريحٌ في خروجها عنهم، إذْ قد حصل البيان بقوله صلى اللّه عليه وآله وسلم (( اللّهم هؤلاء أهل بيتي فأذهب عنهم الرجس وطهرهم تطهيراً ))، ونحوه كما في الروايات.


[سبب اختلاف روايات الحديث]

وأما اختلاف روايات هذا الحديث فيجب أن يقال كما قال الشيخ محب الدين الطبري الشافعي في ذخائر العقبى: الظاهر أن هذا الفعل تكرر منه صلى اللّه عليه وآله وسلم، يدل عليه اختلاف هيئة اجتماعهم، وما جلَّلهُم به، ودعاؤه لهم وجواب أم سلمة.

ويُحَــقِّق ما رواه في الذخائر بروايته عن عائشة وزينب، ولا يلزم التنافر في الآية الكريمة، لأن أكثر المفسرين والرواة على أن الآية لم تنْزل في نساء النبي صلى اللّه عليه وآله وسلم، ولاشك في حسن تخصيصهن بالذكر وتمييزهن بخِطابِهِ تعالى بما يرفع قدرَهن وتعليل ذلك باتصالهن برسول اللّه صلى اللّه عليه وآله وسلم وبأولاده الذين أذهب اللّه عنهم الرجس وطهرهم تطهيراً، مع أن التفسير المرفوع إلى النبي صلى اللّه عليه وآله وسلم هو الذي يجب الرجوع إليه لقوله تعالى ﴿ لتبين للناس ما نزل إليهم ﴾(النحل: 44)، فكيف وقد روي حديث الكساء بطرق متكاثرة يحصل التواتر بدونها، ونقله الجم الغفير من الصحابة والتابعين ومن بعدهم من حُفَّاظ المحدثين؟ ولفظه على روايةٍ لأبي طالب عليه السلام في أماليه بالإسناد إلى أم سلمة رضي اللّه عنها أن النبي صلى اللّه عليه وآله وسلم أخذ ثوباً فجلله على علي وفاطمة والحسن والحسين عليهم السلام ثم قرأ هذه الآية ﴿ إنما يريد اللّه ليذهب عنكم الرجس أهل البيت ويُطهركم تطهيراً ﴾، فجئت لأدخل معهم فقال: (( مكانك يا أم سلمة إنك على خير ))، وفي رواية أخرى: ((أنت ممن أنت منه وأنت على خير ))، وفي رواية: (( أنت إلى خير، أنت من أزواج النبي )) [صلى اللّه عليه وآله وسلم].

وروى حديث الكساء في كتاب ( المحيط بالإمامة ) من طريقين، وأخرجه مسلم والترمذي بطرق كثيرة، ورواه في شواهد التنْزيل للحاكم الحسكاني المحدث رحمه اللّه من طرق عديدة، والحاكم الجشمي رحمه اللّه في كتاب ( تنبيه الغافلين ) من ثلاث طرق، وفي كتاب ( درر السّمطين ) للزرندي الشافعي،والواحدي في كتاب ( أسباب النُزول ) من طريقين، وفي ( مجمع الزوائد ) للهيثمي الشافعي، ورواه الطبراني، وفي ( الشفاء ) للقاضي عياض، وفي ( ذخائر العقبى ) كذلك بطرق متعددة، وأحمد في ( المناقب )، وفي كتاب (المصابيح ) لأبي محمد البغوي وغيرهم.

ففي بعضها بلفظ الأمالي كما ذكرنا، وفي بعضها عن أبي سعيد نزلت هذه الآية ﴿ إنما يريد اللّه ليذهب عنكم الرجس أهل البيت ويطهركم تطهيراً﴾ في نبي اللّه صلى اللّه عليه وآله وسلم وعلي وفاطمة والحسن والحسين عليهم السلام، فجلَّلهم رسول اللّه صلى اللّه عليه وآله وسلم بكساءٍ وقال: (( اللّهم هؤلاء أهل بيتي فأذهب عنهم الرجس وطهرهم تطهيراً ))، قال وأم سلمة على باب البيت فقالت ( يا رسول اللّه وأنا )، فقال: (( وأنت إلى خير ))، وفي بعضها قال: (( أنت من صالحي نسائي))، فلو كان قال نعم كان أحب إليّ مما تطلع عليه الشمس. وفي بعضها عنها رضي اللّه عنها قالت: (نزلت هذه الآية في بيتي وفي البيت سبعة جبريل وميكائيل ورسول اللّه صلى اللّه عليه وآله وسلم وعلي وفاطمة والحسن والحسين، وأنا على باب البيت، وساق الحديث.

وفي بعضها عن أبي سعيد الخدري قال: جاء رسول اللّه صلى اللّه عليه وآله وسلم أربعين صباحاً إلى باب علي بعدما دخل بفاطمة فقال: (( السلام عليكم أهل البيت ورحمة اللّه وبركاته، الصلاة يرحمكم اللّه ﴿ إنما يريد اللّه ليذهب عنكم الرجس أهل البيت ويطهركم تطهيراً ﴾ أنا حرب لمن حاربتم وسلم لمن سالمتم)).

وفي بعضها نحوه عن أنس، وفي بعضها نحوه عن أبي سعيد رضي اللّه عنه قال: لما نزلت هذه الآية ﴿ وأْمر أهلك بالصلاة﴾(طه: 132) كان رسول اللّه صلى اللّه عليه وآله وسلم يجيء إلى باب علي صلاة الغداة ثمانية أشهر يقول: ((الصلاة يرحمكم اللّه ﴿ إنما يريد اللّه ليذهب عنكم الرجس أهل البيت ويطهركم تطهيراً﴾))، إلى غير ذلك، ولو استقصينا ما في هذا المعنى من الأحاديث النبوية لخرجنا عن المقصود، وفيما ذكرناه إرشاد إلى ما أغفلناه.


[دخول ذرية الحسنين (ع) في الآية]

فإن قيل: التنصيص على علي وفاطمة والحسن والحسين يخرج من يوجد من أولاد الحسنين.

قلنا: ليس المراد بالتنصيص إلا إخراج من يُتوهم دخوله في أهل البيت من الأزواج والأقارب وتخصيصهم ببيانِ كونهم أهل البيت لأنه لم يوجد من أهل البيت وقت نزول الآية غيرهم، وإلا فشمول أهل البيت لمن سيوجد كشمول الأمة، ويوضح ذلك قوله صلى اللّه عليه وآله وسلم: (( إني تارك فيكم الثقلين كتاب اللّه وعِترتي أهل بيتي ألا وإنهما لن يفترقا حتى يَردَا علي الحوض))، وغيره مما سبق في صدر الباب، وقد روي عن زين العابدين علي بن الحسين عليهما السلام أنه قال لرجل من أهل الشام: ( أما قرأت الأحزاب ﴿ إنما يريد اللّه ليذهب عنكم الرجس أهل البيت ويطهركم تطهيراً ﴾ )) فقال: ولأنتم ، قال: نعم ).

فإن قيل: قد ثبت كون علي عليه السلام من أهل الكساء فدل أن يكون أولاده من غير فاطمة كأولاد الحسنين داخلين في معنى الأهل والعترة.

قلنا: إنما كان أولاد فاطمة عترة للنبي صلى الله عليه وآله وسلم لقوله: ((كل بني أنثى ينتمون إلى أبيهم إلا ابني فاطمة فأنا أبوهما وعصبتهما)) ونحوه، وليس كذلك أولاد علي من غير فاطمة عليها السلام.


[آية المباهلة]

وأما آية المباهلة وهي قوله تعالى ﴿ فمن حاجك فيه من بعد ما جاءك من العلم فقل تعالوا ندع أبناءنا وأبناءكم ونساءنا ونساءكم وأنفسنا وأنفسكم ثم نبتهل فنجعل لعنة اللّه على الكاذبين﴾(آل عمران: 61) فإنه صلى اللّه عليه وآله وسلم لما لم يخرُج لمباهلة نصارى نجران إلا بعلي وفاطمة والحسنين عليهم السلام علمنا أنهم المرادون بالأبناء والنساء والأنفس، وقد قرنهم صلى اللّه عليه وآله وسلم بنفسه فكان حكمهم في هذه الرتبة الجليلة وهي الابتهال والدعاء إلى اللّه سبحانه بهلاك الكاذب حكمه، وهو صلى اللّه عليه وآله وسلم رأس الناجين يوم القيامة.

وقد روي حديث المباهلة عن ابن عباس، والحسن، والشعبي، والسُّدي، وابن اسحق، وغيرهم.


[فضائل الإمام علي صلوات اللّه عليه]

ورُوي أنه صلى اللّه عليه وآله وسلم سُئل عن بعض أصحابه فذكرهم بخير))، فقال له قائل: فعلي، فقال صلى اللّه عليه وآله وسلم: ((إنما تسألني عن الناس ولم تسألني عن نفسي ))، حكاه الحاكم رحمه اللّه في كتابه ( تنبيه الغافلين).

قلت: وكفى بهذا القول النبوي فخراً للوصي أمير المؤمنين عليه السلام،ولقد خصه اللّه تعالى من الفضائل والفواضل ما لم يخص به أحداً غيره من أمة نبيه صلى اللّه عليه وآله وسلم، وشاركهم في سائرها، حتى قال ابن عباس رضي اللّه عنهما ما أنزل اللّه تعالى ﴿ يا أيها الذين آمنوا ﴾ إلا وعلي أميرها وشريفها، ولقد عاتب اللّه أصحاب محمد صلى اللّه عليه وآله وسلم في غير آية وما ذُكِر علي إلا بخير.

وقال الحاكم أبو سعيد المحسَّن بن كُرَّامة الجشمي رحمه اللّه في كتابه ( تنبيه الغافلين ) بعدما ذكر حديث الثقلين قال:

هذا غير ما أشار صلى اللّه عليه وآله وسلم إلى أمير المؤمنين آخذاً بيده مشيراً إليه بعينه مبيناً حاله بغاية الإجلال والإعظام ومميزاً له بين الخاص والعام، فمرةً يقول تمسكوا به فإنه مع الحق والحق معه، وتارة يقول من كنت مولاه فعلي مولاه، ويقول علي مني وأنا منه، إلى غير ذلك مما يطول ذكره، وكما نص على فضله خاصة وفضل أهل البيت عامة فقد نطق القرآن بمفاخرهم ونزلت الآيات في مآثرهم وبين صلى اللّه عليه وآله وسلم بقوله وفعله وميزه بين أمته.

أما القول فكثير منها ما قاله يوم الغدير بأنه ولي كل مؤمن ومؤمنة، ومنها ما جعله منه كهارون من موسى، ومنها ما رواه حذيفة أنه قال في علي إنه خير البشر، ومنها ما رواه أبو ذر وعمار رحمهما اللّه تعالى عن النبي صلى اللّه عليه وآله وسلم أنه قال لعلي: ((من أطاعك فقد أطاعني، ومن عصاك فقد عصاني ))، وكقوله: (( علي مني وأنا منه )) وكقوله صلى اللّه عليه وآله وسلم: (( أوحيَ إلي في علي أنه سيد المسلمين وإمام المتقين وقائد الغر المحجلين )) إلى غير ذلك مما يطول تقصيه.

وأما الفعل فإنه لم يؤمِّر عليه أحداً قط، وما بعثه في جيشٍ ولا سريةٍ إلا أمَّره عليهم وأمرهم بطاعته وحذرهم عن مخالفته، وكان صاحب لوائه في غزواته حتى سأله جابر بن سمرة يا رسول اللّه من يحمل رايتك يوم القيامة فقال: ((ومن عسى أن يحملها إلا من يحملها، علي بن أبي طالب))، وأخذ براءة من أبي بكر ودفعها إليه وقال: ((لا يبلغها عني إلا أنا أو رجل مني)) وأخرجه عند المباهلة، وأجراه مجرى نفسه دون غيره من أمته، وآخا بينه وبين نفسه لما آخا بين أصحابه وقال: ((هو أخي في الدنيا والآخرة))، وزوّجه ابنته سيدة نساء العالمين مع كثرة خطَّابها من سادة العرب، وقال: ((زوجتُكِ أعلمهم علماً وأقدمهم سلماً))، ولا نَقَم منه طول صحبته، ولا أنكر عليه شيئاً من قوله وفعله بل أنكر على من شكاه معرضاً عنه قائلاً له: ((ما لكم ولعلي، علي مني وأنا منه، وهو وليّ كل مؤمن ومؤمنة))، هذا سوى ما كان عليه من صغره إلى كبره، فإنه غسَّله عند ولادته وسماه، وفي حِجْرِه المبارك ربَّاه، ولما بُعث كان أول من أجابه وصلى معه، وكان كشَّاف الكُرب عن وجه رسول اللّه صلى اللّه عليه وآله وسلم وذابّاً عن الدين ابتغاء رضاء اللّه، وكان جامعاً لكل الخصال من العلم والزهد والشجاعة والسخاوة، وما كان عليه من أخلاقه المعروفة، وفضائله المشهورة صلى اللّه عليه وآله وسلم . انتهى كلام الحاكم رحمه اللّه.

وكما قيل شعراً :

إذ كان فضلاً مستطيلاً شاملا
وصفات ضوء الشمس تَذهبُ باطلا

وتركت مدحي للوصي تعمّداً
وإذا استطال الشيء قام بذاته

ولنقصر عنان القلم في هذا الكتاب لتعذر الاستيعاب والقصد التنبيه والتذكير لمن كان له قلب أو ألقى السمع وهو شهيد.


[الباب الثالث] في أمهات مسائل أصول الدين لا يعذر في جهلها أحدٌ من المكلفين على سبيل الجملة والاختصار

[وجوب معرفة اللّه تعالى]

اعلم أنه يجب على كل مكلف أن يعرف اللّه تعالى حق معرفته، ويعرف توحيده، وعدله وحكمته، وصدق وعده ووعيده، وما يتبع ذلك من النبوة والإمامة ونحو ذلك، والأصل في وجوبه العقل والشرع.


[دليل العقل]

أما العقل فلأن كل عاقل يقضي بوجوب شكر المالك المنعم، ولا يمكن توجيه الشكر إليه إلا بعد معرفته، وهو سبحانه وتعالى لا يدرك بالحواس، ولا يقاس بالناس، فلا تمكن معرفته إلا بالنظر في آياته والتفكر في صنعه.


[دليل الشرع]

وأما الشرع فمن الكتاب قوله تعالى ﴿ فاعلم أنه لا إله الاّ اللّه واستغفر لذنبك﴾(محمد: 19)، وقوله تعالى ﴿ فاعلموا أنما أنزل بعلم اللّه وأن لا إله إلا هو﴾ (هود: 14)، وقوله تعالى ﴿ شهد اللّه أنه لا إله إلا هو والملائكة وأولو العلم ﴾(آل عمران:18).

ومن السنة قول النبي صلى اللّه عليه وآله وسلم: (( من أخذ دينه عن التفكر في آلاء اللّه تعالى والتدبر لكتابه العزيز والتفهم لسنتي زالت الرواسي ولم يزُل، ومن أخذ دينه عن أفواه الرجال وقلدهم فيه مالت به الرجال من يمين إلى شمال وكان من دين اللّه على أعظم زوال.)).

وقوله صلى اللّه عليه وآله وسلم لمن سأله أن يعلمه من غرائب العلم فقال: ((وما صَنعتَ في رأس العلم حتى تسألني عن غرائبه))، قال الرجل: يا رسول اللّه وما رأس العلم، قال: ((معرفة اللّه حق معرفته))، قال: وما معرفة اللّه حق معرفته، قال: ((أن تعرفه بلا مِثل ولا شبيه، وأن تعرفه إلهاً واحداً أولاً آخراً ظاهراً باطناً لا كفُؤ له ولا مثل ))وغير ذلك، والمعنى أن تعرف ذلك بالنظر والاستدلال الموصل إلى العلم لأن التقليد في أصول الدين قبيحٌ مذمومٌ، ولا يُؤمَن أن يُقلَّد المخطئ أو الكافر في كفره بلا شك.


[ذم التقليد]

وقد ذم اللّه التقليد في كتابه وعلى لسان نبيه صلى اللّه عليه وآله وسلم:

1-لأنه لا يفيد إلا الظن وقد قال اللّه تعالى ﴿ إن الظن لا يغني من الحق شيئاً ﴾(النجم:28)، وقال تعالى ﴿ إن يتبعون إلا الظن وإن هم إلا يخرصون﴾(النجم:28) وقال تعالى ﴿ولا تقف ما ليس لك به علم ﴾(الإسراء: 36)، وقال تعالى حاكياً عن الكفار﴿قالوا ما ندري ما الساعة إن نظن إلا ظناً وما نحن بمستيقنين﴾(الجاثية: 33)، إلى غير من ذلك من الآيات.

والتقليد مذموم على الإطلاق، وإنما أبيح للجاهل في المسائل الفرعية العملية لضرورة الجهل لمّا كان كل مجتهدٍ فيها مصيباً أو المخطئ معذوراً على اختلاف المذهبين.

2-ولأنه قد ضل كثير من الناس في مسائل الاعتقاد، فمنهم من شبَّه اللّه تعالى بخلقه مع قوله تعالى ﴿ ليس كمثله شيء﴾(الشورى:11)، ومنهم من قال برؤيته بعد قوله ﴿ لا تدركه الأبصار﴾(الأنعام: 103)، ومنهم من أضاف قبيح فعله إلى ربه بعد قوله تعالى ﴿إن اللّه لا يأمر بالفحشاء﴾(الأعراف: 28)، ومنهم من جوّز عليه تعالى تعذيب الأنبياء بعد قوله تعالى ﴿ ولا يَظلِمُ ربك أحدا ﴾(الكهف: 49)، إلى غير ذلك من العقائد الفاسدة التي هي عند اللّه كاسدة.

فحينئذٍ يجب على المكلف أن ينظر لنفسه وأن يحصن عقيدته ليفوز بالسلامة والنجاة ويكون من أولياء اللّه الذين لا خوفٌ عليهم ولا هم يحزنون.


[أصول الدين التي لا يعذر في جهلها المكلف]

وجملة ما نذكره ها هنا ثلاثة فصول:

الأول:التوحيد.

الثاني: العدل.

الثالث: الوعد والوعيد.


[الفصل الأول: في توحيد اللّه تعالى]

ومعنى التوحيد ما قاله الوصي عليه السلام:( التوحيد أن لا تَتَوهمه، والعدل ألا تتهمه)، وصدق عليه السلام فإنه من توهم اللّه تعالى أو كيّفه أو مَثّلَه فلم يوحده.

وفيه عشر مسائل


المسألة الأولى:

أن تعلم أن لهذا العالم صانعاً صنعه، وخالقاً دبره وأحكمه.

والدليل على ذلك: أنّا وجدنا عليه ـ أي العالمِ ـ أثر الصنعة الرصينة، المحكمة العظيمة المتقنة والتأليف والتركيب والاتساق والترتيب، ووضع كل شيءٍ في موضعه مع الإحكام والتدبير العجيب، ومِن لازم ذلك كله الحدوث، وكل محدَث لابد له من محدِث ضرورة لاستحالة وجود بناءٍ لا باني له، وأثر من دون مؤثِّر، فعلمنا بذلك أن اللّه تعالى هو الذي أحدث العالم وكوَّنه وأحكمه ودبره ومن العدم أخرجه.

ودليل ثانٍ: وهو أنا علمنا أن في الجسم عَرَضاً غيره، وعلمنا أن ذلك العَرَض مُحدَث، وعلمنا أن ذلك الجسم لم يخْلُ عنه، وعلمنا أن ملازمته إياه تسلتزم حدوثه، فعلمنا أن له محدِثاً وهو اللّه تعالى.

ودليل ثالث: وهو قوله تعالى ﴿ إن في خلق السموات والأرض واختلاف الليل والنهار والفلك التي تجري في البحر بما ينفع الناس وما أنزل اللّه من السماء من ماء فأحيا به الأرض بعد موتها وبثَّ فيها من كل دابةٍ وتصريف الرياح والسحاب المسخر بينَ السماءِ والأرض لآياتٍ لقومٍ يعقلون ﴾(البقرة: 164)، وقوله تعالى ﴿ وفي أنفسِكم أفلا تبصرون﴾(الذاريات: 21)، وغيرها من الآيات المثيرة لدفائن العقول.

فإن قيل كيف تصح الدلالة على إثبات الصانع الحكيم بآيات القرآن الكريم ومعرفة صحته مترتبة على معرفته ؟ قلنا يصح من وجهين:

أحدهما: أن تلك الآيات مثيرة لدفائن العقول، ومعنى ذلك أنها منبهة للعقول على كيفية الاستدلال عليه تعالى لمّا كان من غريزتها وفطرتها الإقرار باللّه تعالى، ومعرفة الطريق الموصلة إليه كشفَ لها ـ إذا تدنست أو تكدرت ـ عن تلك الطريق.

وثانيهما: لما تواتر لنا القرآن وعلمنا إعجازَه وخرقه للعادة ـ إذ قد تحدّى به العرب فلم يأتوا بسورةٍ من مثله بل اختاروا على معارضته الحتوف ومعانقة السيوف ـ أوجب ذلك الحكم بصدقه وصدق ما جاء به، وصار كسائر المحدَثات التي لا يقدر عليها البشر، فحينئذ يصح الاستدلال به على إثبات الصانع وتوحيده وعدله ووعده ووعيده وجميع ما أنزل اللّه تعالى فيه بأوضح الدلالات وقد قال تعالى ﴿هذا بلاغ للناس ولِيُنْذَروا به وليعلموا أنما هو إله واحد وليذكرَ أولوا الألباب﴾(إبراهيم: 52).


المسألة الثانية:

أن اللّه تعالى قادر، والدليل على ذلك: أنه قد صح منه الفعل، والفعل لا يصح إلا من قادر ضرورة، وقد قال تعالى ﴿ واللّه على كل شيء قدير ﴾(المائدة: 17).


المسألة الثالثة:

أن اللّه تعالى عالم، والدليل على ذلك: انه قد صح منه الفعل المحكم وهو لا يصح إلا من عالم ضرورة، وذلك ظاهر في ملكوت السموات والأرض وما بينهما فإن فيهما من الترتيب والنظام ما يزيد على كل صناعة محكمة في الشاهد. وقد قال تعالى ﴿واللّه بكل شيءٍ عليم﴾(البقرة: 282).


المسألة الرابعة:

أن اللّه تعالى حي، والدليل على ذلك: أن الجماد لا قدرة له ولا علم ولا حياة ضرورة، وقد ثبتَ أن اللّه تعالى قادر عالم فوجب أن يكون حياً، وقد قال تعالى ﴿ اللّه لا إله إلا هو الحي القيوم﴾(البقرة: 255) .


المسألة الخامسة:

أن اللّه سميع بصير، والسميع والبصير في حقه تعالى بمعنى عالم بالمسموع والمبصر لاستحالة آلة السمع في حقه تعالى لِما يأتي من أنه ليس كمثله شيء، قال تعالى ﴿وهو السميع البصير﴾(الشورى: 11).


المسألة السادسة:

أن اللّه تعالى قديم لا أول لوجوده، والدليل على ذلك: ما ثبت من أنه تعالى الصانع الحكيم، والصانع الحكيم لابد من أن يكون قديماً وأَوَّلاً للمصنوع ضرورة، وقد قال تعالى ﴿ هو الأول والآخر والظاهر والباطن وهو بكل شيء عليم ﴾(الحديد: 3) .

تنبيه: وصفات اللّه تعالى الذاتية هي ذاته لا غيرها، بمعنى أن اللّه تعالى عالم بذاته، قادر بذاته، ونحو ذلك، لأنها لو كانت زائدة على الذات:

  • للزم أن يكون مع اللّه قديم، وهو باطل.
  • وللزم أيضا أن يشبه المُحدَثات لأن صفاتها زائدة على ذواتها، فالحياة فينا مثلاً غير الحي لانتفاء الصفة مع بقاء الذات، واللّه تعالى ليس كذلك وليس كمثله شيء وهو السميع البصير.


المسألة السابعة:

أن اللّه تعالى لا يشبه الأشياء، لأنه لو أشبهها للزم أن يكون مُحدثاً مثلها، وقد ثبت أنه قديم فيجب أن لا يشبهه شيءٌ لأن المثلين لا يصح أن يكون أحدهما قديماً والآخر مُحدثاً، وقد قال تعالى ﴿ ليس كمثله شيء وهو السميع البصير ﴾(الشورى: 11) .


[نفي صفات المخلوقات عن الباري جل وعلا]

تنبيه: وإذا تقرر أن اللّه تعالى ليس كمثله شيء فيجب أن ينفى عنه جميع صفات الأجسام والأعراض، مثل الحدوث، والفناء، والجوارح، والأعضاء، والتحيُّز، والاستقرار، والرؤية، والنُزول والصعود، والكون في جهة، والغم والسرور، والألم واللذة، وأن يكون حالاً أو محلاً، وغير ذلك، لأن تلك جميعها من صفات الأجسام والأعراض واللّه بخلافها ويتعالى عنها.

وما ورد في بعض الآيات الكريمة مما يوهم ظاهرها التشبيه فهو من المتشابه، والواجب تأويله بما يصح معناه ورده إلى الأدلة القطعية من العقل والمحكم من السمع، وقد قال تعالى ﴿ هو الذي أنزل عليك الكتاب منه آيات محكمات هن أم الكتاب ﴾ ـ أي أصله الذي يُرَد إليه ـ ﴿وأُخر متشابهات فأما الذين في قلوبهم زيغ فيتبعون ما تشابه منه ابتغاء الفتنة وابتغاء تأويله وما يعلم تأويله إلا اللّه والراسخون في العلم يقولون آمنا به كل من عند ربنا وما يذّكر إلا أولوا الألباب﴾(الحديد: 3).

فالوجه في قوله تعالى ﴿ويبقى وجه ربك﴾(الرحمن: 27) أي: ذاته، و﴿يداه مبسوطتان﴾(المائدة: 64) أي: نعمته،﴿ والسموات مطويات بيمينه ﴾(الزمر: 67) أي: قدرته وقوته، ﴿ولتصنع على عيني﴾(طه: 39) أي: بعلمي، و﴿ في جنب اللّه ﴾(الزمر: 56) أي: في الجانب الذي لِله وهو الطاعة، و﴿ على العرش استوى ﴾(طه: 5) أي: استولى، و﴿إلا هو رابعهم ﴾(المجادلة: 7) أي: علمه وسلطانه، و﴿وهو اللّه في السموات وفي الأرض ﴾(الأنعام: 3) أي: حافظ عالم مدبر، و﴿ يخافون ربهم من فوقهم ﴾(النحل: 50) أي: قوته وقهره، و﴿وجوه يومئذٍ ناضرة إلى ربها ناظرة﴾(القيامة: 22-23) أي: منتظرة لرحمته، وقوله تعالى ﴿وهو الذي في السماء إله وفي الأرض إله ﴾(الزخرف: 84) أي: إله من في السماء وإله من في الأرض، ونحوذلك.

وهذه المعاني كلها شائعة في لسان العرب بل معدودة من البلاغة فيجب الحمل عليها لما قضت به حجج العقل والآيات المحكمة التي لا احتمال فيها مثل قوله تعالى ﴿ليس كمثله شيء ﴾(الشورى: 11)، ﴿ لم يلد ولم يولد ولم يكن له كفواً أحد﴾(الصمد: 3-4)، ﴿ فلا تجعلوا لله أنداداً ﴾(البقرة: 22)، ﴿ لا تدركه الأبصار﴾(الأنعام: 103)، وإذا وجب الحمل على المجاز في مثل ﴿ جناح الذل﴾(الإسراء: 24) بقرينة العقل وجب هنا.

فإن قيل: إذا نفيتم عن اللّه تعالى صفات خلقه فما تقولون في مثل موجود حي قادر عالم؟ وهل هذه مما تطلق عليه تعالى وعلى غيره أم لا؟

قلنا: قد بينا أن صفات اللّه تعالى ذاته، وذاته تعالى مخالفة لسائر الذوات، فلا اشتراك بينها في ماهيةٍ ولا حقيقة، ولأن المخلوق موجود بإيجاد فهو موجَد، وقادر بإقدار فهو مُقدَر ونحو ذلك، وهذه عين المخالفة بين المخلوقين والخالق.

وأما الوقوف على حقيقة كنه ذاته تعالى فمستحيل كما قال تعالى ﴿ولا يُحيطون به علماً ﴾(طه: 110)، وكما قال الوصي صلوات اللّه عليه : ( بايَنَهُم بصفته رباً كما باينوه بحدوثهم خلقاً )، وقوله عليه السلام: (من فكر في المخلوقات وحّد ومن فكر في الخالق ألحد ) أوكما قال.


المسألة الثامنة:

أن اللّه تعالى غني لا تجوز عليه الحاجة، لأن الحاجة من صفات الأجسام، واللّه تعالى ليس بجسم ولا يشبه الجسم، وقد قال تعالى ﴿واللّه الغني وأنتم الفقراء﴾(محمد: 38) .


المسألة التاسعة:

أن اللّه تعالى لا يُرى بالأبصار لا في الدنيا ولا في الآخرة. والدليل على ذلك: أنا وجدنا المرئيات أجساماً وأعراضاً لا غير وكلها مُحدثة واللّه تعالى ليس بجسم ولا عَرَض ولا مُحدث فوجب أن لا يُرى.

وقد قال تعالى ﴿لا تدركه الأبصار وهو يدرك الأبصار وهو اللطيف الخبير ﴾(الأنعام: 103)، وقد قال تعالى ﴿ لن تراني﴾(الأعراف: 143)، فنفى الرؤية على جهة الاستغراق، وهذه المسألة في الحقيقة فرع على السابعة كما لمحنا إلى ذلك.


المسألة العاشرة:

أن اللّه تعالى واحد لا إله غيره، أي لا مشارك له في الإلهية. والدليل على ذلك: أنه لو كان لله تعالى ثانٍ لأظهر صنعته وقدرته، ودل على نفسه، وأتتنا رسله، ولكان يلزم الفساد في السموات والأرض وما بينهما لاختلاف مراديهما إذا أراد أحدهما فعلاً والآخر ضده ونحو ذلك، فلما انتفى ذلك كله عَلِمنا أن لا إله إلا اللّه وحده لا شريك له.

وقد قال تعالى: ﴿ قل هو اللّه أحد اللّه الصمد لم يلد ولم يولد ولم يكن كفؤًا أحد﴾، وقال تعالى ﴿ لو كان فيهما آلهة إلا اللّه لفسدتا﴾(الأنبياء: 22) تناقض مراداتهم و﴿لذهب كل إله بما خلق﴾(المؤمنون: 91) فتتميز صنعة كل أحد منهم ﴿ ولعلا بعضهم على بعض﴾(المؤمنون: 91) بالقهر والغلبة فيعجز المغلوب، والعاجز ليس بإله قادر، والغالب هو اللّه الذي لا إله إلا هو الحي القيوم القاهر.


[الفصل الثاني في العدل]

وفيه عشر مسائل:

ومعناه ما قاله الوصي عليه السلام: (العدل أن لا تتهمه )،وصدق عليه السلام فإنه من اتهم ربه لم ينَزهه ولم يصفه بعدل، وفيه عشر مسائل:


المسألة الأولى:

أن اللّه تعالى عدل حكيم لا يفعل القبيح كالظلم والعبث. والدليل على ذلك: أنه قد ثبت أنه تعالى عالم غني، فمما يعلمه قبح القبيح وهو غني عنه فلا يفعله، ولأنه صفة نقص وهي من صفات المحدثات واللّه تعالى لا يشبهها فلا يتصف بها بل أفعاله كلها حسنة جارية على طبق الحكمة،وقد قال تعالى ﴿ ولا يظلم ربك أحداً ﴾(الكهف: 49)، وقوله تعالى: ﴿ ما يفعل اللّه بعذابكم إن شكرتم وآمنتم﴾(النساء: 147) وغيرها.


المسألة الثانية:

أن أفعال العباد حسَنها وقبيحها منهم لا من اللّه تعالى لأنها حاصلة ومنتفية بحسب اختيارهم وذلك معلوم بالضرورة، ولأنها لو كانت من فعله تعالى لما أمرهم بالطاعات ونهاهم عن المعاصي كما أنه لم يأمرهم بنحو الطول والقِصَر والألوان لمّا كانت من فعله تعالى ولكان ذلك قبيحاً، ولأن اللّه تعالى قد نسب أفعالهم إليهم فقال تعالى ﴿ لِمَ تقولون ما لا تفعلون﴾(الصف: 2)، و﴿جزاءً بما كانوا يعملون﴾(الواقعة: 24)، و﴿وتخلقون إفكاً﴾(العنكبوت: 17) وغيرها.


المسألة الثالثة: أن اللّه لا يقضي بالمعاصي.

[معاني القضاء]

والقضاء يطلق على معانٍ:

1- منها بمعنى الخلق كما قال تعالى ﴿ فقضاهن سبع سماواتٍ في يومين ﴾(فصلت: 12)

2-وبمعنى الإلزام كما قال تعالى ﴿ وقضى ربك ألا تعبدوا إلا إياه ﴾(الإسراء: 23).

3-وبمعنى الإعلام كما قال تعالى ﴿ وقضينا إلى بني إسرائيل في الكتاب لتفسدن في الأرض مرتين ﴾(الإسراء: 4).

فيجوز أن يقال الطاعة بقضاء اللّه تعالى بمعنى إلزامه لا بمعنى خلقه لها، لأن صحة الأمر بها والوعيد على تركها ينافي خلقه لها ضرورة.

ولا يجوز أن تكون المعاصي بقضاء اللّه تعالى بمعنى الخلق لها لأنه لو خلقها فيهم لم يحسن نهيهم ولا عقابهم عليها كما أن ألوانهم لما كانت من فعله تعالى لم ينههم ولم يعاقبهم عليها.

ولا يجوز أن يكون من قضائه بمعنى الإلزام لأنها قبيحة وباطل واللّه تعالى لا يأمر بالقبيح والباطل قال تعالى ﴿واللّه يقضي بالحق﴾(غافر: 20)، وقال تعالى ﴿ إن اللّه لا يأمر بالفحشاء﴾(الأعراف: 28)، ﴿إن اللّه يأمر بالعدل والإحسان﴾(النحل: 90) الخ الآية وغيرها.

وإذا كان كذلك فلا يجوز إطلاق القول بأن المعاصي بقضاء اللّه تعالى وقدره لما فيه من إيهام الاعتقاد الفاسد.

تنبيهٌ: واعلم أنه يجب الجزم أن اللّه تعالى لا يصدُّ عن طريق الحق، ولا يفعل ما يحول بين المكلف وبينها، وما ورد في ظواهر الآيات الكريمة مما يوهم ذلك فهو من المتشابه فيجب تأويله كما مر ورده إلى قواطع المحكم المطابق لحجة العقل.


[معاني الهدى]

فالهدى يطلق على أحد معانٍ:

1-منها الدعاء إلى الخير كما قال تعالى ﴿ وأما ثمود فهديناهم ﴾(فصلت: 17) .

2-ومنها زيادة البصيرة والتنوير كما قال تعالى ﴿والذين اهتدوا زادهم هدى ﴾(محمد: 17) .

3-ومنها الثواب كما قال تعالى ﴿ يهديهم ربهم بإيمانهم﴾(يونس: 9).

4-وبمعنى الحكم والتسمية كما قال الشاعر:

مازال يهدي قومه ويضلنا جهراً وينسبنا إلى الفجار

فمعنى قوله تعالى ﴿واللّه لا يهدي القوم الظالمين﴾(الصف: 7) أي: لا يزيدهم بصيرة بظلمهم، أو لا يُثبتهم، أو لا يحكم لهم بالهدى ولا يسميهم به.

ولا يجوز أن يكون المعنى الأول [من معاني الهدى الذي هو الدعاء إلى الخير] لأنه رد لما علم من ضرورة الدين لدعائه تعالى الكفار وغيرهم.


[معاني الضلال]

والضلال يطلق على معانٍ:

1- منها الإغواء عن طريق الحق كما قال تعالى ﴿وأضلهم السامري﴾(طه: 85).

2-ومنها الهلاك كما قال تعالى ﴿ أإذا ضللنا في الأرض﴾(السجدة: 10).

3-ومنها العقاب كما قال تعالى ﴿ إن المجرمين في ضلال وسعر﴾(القمر: 47)..

4-ومعنى الحكم والتسمية كما في البيت [السابق ذكره]

[ما زال يهدي قومه ويضلنا جهراً وينسبنا إلى الفجار]

فمعنى قوله ﴿ ويضل اللّه الظالمين﴾(إبراهيم: 27) أي: يهلكهم، أو يعذبهم، أو يحكم عليهم، أو يسميهم به.

ولا يجوز أن يكون المعنى الأول [من معاني الضلال] إذ هو ذم لله تعالى وتزكية لإبليس وجنوده وذلك كفر.


والفتنة كذلك [تطلق على معانٍ]

1-[فتأتي] بمعنى المحنة، كقوله صلى اللّه عليه وآله وسلم: ((ستأتي من بعدي فتن كقطع الليل المظلم فيظن المؤمنون أنهم هالكون، ثم يكشفها اللّه تعالى بنا أهل البيت)).

2-وبمعنى الاختبار كقوله تعالى ﴿ ولقد فتنا الذين من قبلهم ﴾(العنكبوت: 3).

3-وبمعنى الإضلال كقوله تعالى ﴿ يا بني آدم لا يفتننكم الشيطان ﴾(الأعراف: 27).

4-وبمعنى العذاب كقوله تعالى ﴿ يوم هم على النار يفتنون ﴾(الذاريات: 13).

فيجوز أن يفتن اللّه تعالى المكلفين أي يختبرهم بالتكاليف والشدائد، ويفتن العصاة بمعنى يعذبهم لا بمعنى يضلهم عن طريق الحق لأنها صفة نقص واللّه يتعالى عنها.


[معنى الختم والطبع]

والختم والطبع [يأتيان] بمعنى التغطية وبمعنى العلامة.

ولا يجوز أن يقال: إن اللّه طبع على قلوب الكفار بمعنى غطى عليها.

[وقال] بعض العدلية: ويجوز بمعنى جعل علامة.

والمختار أن الطبع والختم والغشاوة والحجاب في مثل قوله تعالى ﴿ طبع اللّه على قلوبهم﴾(محمد: 16)، و﴿وختم على سمعه وقلبه وجعل على بصره غشاوة ﴾(الجاثية: 23)، و﴿ وفي آذاننا وقرٌ ومن بيننا وبينك حجاب﴾(فصلت: 5)، عبارة عن سلب تنوير القلب الزائد على العقل الكافي، شبّه تعالى سلب التنوير بالختم والطبع، وشبّه حالهم حيث لم يعملوا بمقتضى ما سمعوا وأبصروا بمن في أذنيه وقر وفي بصره غشاوة ومن بينه وبين الناصح حجاب لا يبلغ إليه نصيحته، والتزيين: التحسين، زين لهم الشيطان أعمالهم أي المعاصي، وكذلك زين لكل أمة عملهم أي الطاعات زينها تعالى بما وعد عليها من الثواب والسلامة من العقاب.

والقضاء قد مر معناه في صدر المسألة.


[معاني القدر]

والقدر على أحد معانٍ:

1- منها القدْر والإحكام كقوله تعالى ﴿ إنا كل شيء خلقناه بقدر﴾(القمر: 49)، أي: كل شيء مخلوق لنا فهو بقدْرٍ منا.

2 -وبمعنى العلم كقوله تعالى ﴿ ينَزل بقدر ما يشاء﴾(الشورى: 27).

3 -وبمعنى القدْر كقوله تعالى ﴿ فسالت أودية بقدَرها﴾(الرعد: 17).

4 -وبمعنى الإعلام كقول العجاج:

واعلم بأن ذا الجلال قد قدر في الصحف الأولى التي كان سطر

5 -وبمعنى الأجل كقوله تعالى ﴿ إلى قدر معلوم﴾(المرسلات: 22).

6 -وبمعنى الحتم كقوله تعالى ﴿ وكان أمر اللّه قدراً مقدوراً﴾(الأحزاب: 38).

فيجوز أن يقال الواجبات بقدَر اللّه تعالى بمعنى حتمه لا بمعنى خلقه.

ولا يجوز أن يقال المعاصي بقدر اللّه تعالى بمعنى خلقها أو حتمها خلافاً للمجبرة.

وقدّر (مشدداً) على معانٍ أيضاً:

1 - بمعنى خلق كما في قوله تعالى ﴿ وقدر فيها أقواتها﴾(فصلت: 10) .

2 - وبمعنى أحكم كقوله تعالى ﴿ وخلق كل شيء فقدره تقديراً ﴾(الفرقان: 2).

3 - وبمعنى بيّن تقول: قدر القاضي نفقة الزوجة.

4 - وبمعنى قاس تقول: قدرت ذا على ذاك.

5 - وبمعنى فرض يقال: قدِّر ما شئتَ.

فيجوز أن يقال: أن اللّه تعالى قدَّر الواجبات بمعنى فرضها، وقدَّر الطاعة والمعصية بمعنى بيّنها، مقيداً، لا بمعنى خلقها خلافاً للمجبرة.

قالوا: قال اللّه تعالى ﴿ واللّه خلقكم وما تعملون﴾(الصافات: 96).

قلت: يعني خلقكم والحجارة التي تعملونها أصناماً.


[معنى الإيمان بالقضاء والقدر]

نعم وكل ما كان من فعله تعالى فهو بقضائه وقدره، وعليه يحمل الحديث (( لا يؤمن عبد حتى يؤمن بالقدر خيره وشره ))، سمي شراً مجازاً لنفرة النفوس عنه كالأمراض والنقائص، والإيمان به اعتقاد أنه من اللّه تعالى بحكمةٍ ومصلحةٍ يعلمها.

واعلم أن المجبرة هم: القدرية لقولهم إن المعاصي بقدر اللّه تعالى، ونحن ننفي ذلك، والنسبة في لغة العرب من الإثبات لا من النفي كما يقال ثنوي، ولكثرة لهجتهم به.

وقد صح عند أهل الإسلام قوله صلى اللّه عليه وآله وسلم: (( القدرية مجوس هذه الأمة.)).

وفي الحديث (( وهم خصماء الرحمن وشهود الزور وجنود إبليس )).

وهذه الأوصاف صادقة عليهم:

  • أما خصومة الرحمن فإذا احتج [اللّه] على العصاة قالوا أنت الذي خلقت فيهم العصيان.
  • وأما شهادة الزور فإذا خاطب اللّه الشياطين بما أضلوا عباده قالوا أنت الذي أضللتهم فلا يجدون شاهداً إلا هذه الفرقة ومن شابه قولها من المجوس.
  • وأما كونهم جنود إبليس فلأنهم الذين يتعصبون له في قوله بما أغويتني.
  • وقد قال صلى اللّه عليه وآله وسلم: (( صنفان من أمتي لا تنالهم شفاعتي لعنهما اللّه على لسان سبعين نبيئاً القدرية والمرجئة، قيل: ومن القدرية، قال: قوم يعملون المعاصي ويقولون إن اللّه قدرها عليهم، قيل: ومن المرجئة، قال: الذين يقولون الإيمان قول بلا عمل.))، وهذا صريح في أنهم هم القدرية، وقد روي غيره في هذا المعنى جنبنا اللّه الوبال ومراتع الضلال.


المسألة الرابعة:

أن اللّه تعالى لا يكلف أحداً من عباده ما لا يطيقه لأنه قبيح وقد ثبت أن اللّه تعالى لا يفعل القبيح. وقد قال تعالى ﴿ لا يكلف اللّه نفساً إلا وسعها﴾(البقرة: 286)، والوسع دون الطاقة.


المسألة الخامسة:

أن اللّه تعالى لا يثيب أحداً إلا بعمله ولا يعذبه إلا بذنبه، لأن إثابة من لا يستحق الثواب تعظيم له وهو قبيح لا يجوز على اللّه، وتعذيب من لا ذنب له قبيح أيضاً لأنه ظلم واللّه تعالى لا يجوز عليه القبيح والظلم بحال.

وقد قال تعالى ﴿ وأن ليس للإنسان إلا ما سعى﴾(النجم: 39)، وقال تعالى ﴿ ولا تزر وازرة وزر أخرى﴾(الأنعام: 164) وغيرها.

(( تنبيه )): وحقيقة الثواب هي المنافع المستحقة على وجه الإجلال والتعظيم، فيخرج عنه الأعواض والتفضل فإنها حسنة عند كل عاقل وإن كانت لا تسمى ثواباً.

وحقيقة العقاب هي المضار المستحقة على وجه الإهانة، فيخرج عنه المضار النازلة على أولياء اللّه تعالى وعلى غير المكلف، فإنها لحكمةٍ ومصالح علِمها اللّه تعالى ولا تسمى عقاباً.


المسألة السادسة:

أن اللّه لا يريد شيئاً من معاصي عباده ولا يرضاه ولا يحبه، لأن الرضى والمحبة يرجعان إلى الإرادة وإرادة القبيح قبيحة واللّه تعالى لا يفعل القبيح كما مر ولو أراد اللّه تعالى شيئًا منها لما حسن تعذيبهم على فعلها وقد قال تعالى ﴿ولا يرضى لعباده الكفر﴾(الزمر: 7)، و﴿وما اللّه يريد ظلما للعباد﴾(غافر: 31)، و﴿واللّه لا يحب الفساد﴾(البقرة: 205).


المسألة السابعة:

أن جميع الآلام التي لا تقع من فعل المخلوقين فهي من فعل اللّه تعالى لحكمةٍ وصواب. والدليل على أنها من فعل اللّه تعالى: أنها من جملة الأعراض المحدَثة ولم تكن من فعل المخلوقين، فوجب أن تكون من فعل اللّه تعالى.

وأما كونها لحكمة وصواب : فقد ثبت أنه تعالى عدل حكيم لا يفعل الظلم والعبث فوجب الحكم بأن جميع أفعاله تعالى حكمة وصواب وإن لم يعرف وجه الحكمة، كالاعتبار، والتعريض على الخير بالصبر على البلاء، وللعوض منه تعالى، وقد يكون تعجيل عقوبة لمن يستحقها قال اللّه تعالى ﴿وما أصابكم من مصيبة فبما كسبت أيديكم ويعفو عن كثير﴾(الشورى: 30) الآية وغيرها.


المسألة الثامنة:

أن هذا القرآن الذي بيننا كلام اللّه تعالى، وقد عُلِم ضرورة أن النبي صلى اللّه عليه وآله وسلم كان يخبر أنه كلام اللّه تعالى لا كلامه، وقد قال تعالى ﴿وإن أحد من المشركين استجارك فأجره حتى يسمع كلام اللّه﴾(التوبة: 6)، ولا شك أنه القرآن.


المسألة التاسعة:

أن القرآن مُحدَث، لأنه مرتب منظوم، وما هذا شأنه يجب أن يكون مُحدَثاً، وقد قال تعالى ﴿ ما يأتيهم من ذكرٍ من ربهم مُحدَثٍ ﴾(الأنبياء: 2)، وغير ذلك.


المسألة العاشرة:

أن محمداً صلى اللّه عليه وآله وسلم نبي صادق. والدليل على ذلك: أن المعجز الذي هو القرآن قد ظهر على يديه عقيب دعوة النبوة وذلك معلومٌ من الدين ضرورة، وقد تحدَّى اللّه فصحاءَ العربِ فلم يأتوا بسورةٍ من مثله فثبت أنه معجزٌ، وأنه مصدِّق لدعوى الرسالة من عند اللّه تعالى واللّه تعالى لا يصدق إلا صادقاً، فثبت بذلك أنه صلى اللّه عليه وآله نبي مرسل صادق الدعوى وأن ما جاء به حق لا شك فيه، وقد قال تعالى ﴿وإن كنتم في ريب مما نزلنا على عبدنا فأتوا بسورة من مثله وادعوا شهداءكم من دون اللّه إن كنتم صادقين فإن لم تفعلوا ولن تفعلوا فاتقوا النار التي وَقودُها الناس والحجارةُ أعدت للكافرين﴾(البقرة: 23-24)، وقد أيده اللّه تعالى بالمعجزات الواسعة صلى اللّه عليه وآله وسلم.


[الفصل الثالث في الوعد والوعيد]

وفيه عشر مسائل:


المسألة الأولى والثانية:

المسألة الأولى:

أن من وعَدَه اللّه تعالى بالثواب من المؤمنين فإنه متى مات على إيمانه صائرٌ إلى الجنة لا محالة ومُخلَّد فيها دائماً في ثواب لا ينقطع إجماعاً.

المسألة الثانية:

أن من توعده اللّه تعالى بالعقاب من الكفار فإنه متى مات مُصِراً على كفره صائر إلى النار لا محالة ومُخلدٌ فيها دائماً في عقاب لا ينقطع إجماعاً.

والدليل على صحة ما ذهبنا إليه في هاتين المسألتين: أن من المعلوم ضرورة أن النبي صلى اللّه عليه وآله وسلم كان يَدينُ بذلك ويُخبر به، وهو لا يَدين إلا بالحق ولا يخبر إلا بالصدق، وقد قال تعالى ﴿ إن الذين كفروا من أهل الكتاب والمشركين في نار جهنم خالدين فيها أولئك هم شر البريّة إن الذين آمنوا وعملوا الصالحات أولئك هم خير البرية جزاءُهم عند ربهم جنات عدن تجري من تحتها الأنهار خالدين فيها أبداً﴾(البينة: 6-8) وغيرها.


المسألة الثالثة:

أن من توعده اللّه تعالى من الفساق بالنار ومات مصراً على فسقه غير تائب فإنه صائر إلى النار ومخلدٌ فيها دائماً.

والدليل على ذلك قوله تعالى ﴿ومن يعصِ اللّه ورسوله فإن له نار جهنم خالدين فيها أبداً﴾(الجن: 23)، وقوله تعالى ﴿ إنَّ الأبرار لفي نعيم وإنَّ الفجار لفي جحيم يصلونها يوم الدين وما هم عنها بغائبين﴾(الإنفطار: 13-15)، وغيرها من الآيات العامة والخاصة بفساق أهل القبلة، فيجب القطع بصدق ما تناوله الوعد والوعيد لقوله تعالى ﴿ ما يُبدل القول لدي وما أنا بظلام للعبيد﴾(ق: 29).

فإن قيل : قد خصصت عمومات الوعيد بأهل الصغائر وبالتائبين قطعاً لقوله تعالى﴿إن تجتنبوا كبائر ما تُنهون عنه نكفرْ عنكم سيئاتكم﴾(النساء: 31) الآية ونحوها، وقوله تعالى ﴿وإني لغفار لمن تاب وآمن وعمل صالحا ثم اهتدى﴾(طه: 82) الآية ونحوها.

قلت :صحيح فيجب العمل بالخاص فيما تناوله وبالعام فيما بقي.

فإن قيل : دلالة العموم بعد التخصيص ظنية.

قُلنا : لا نُسلّم وهلم الدليل وليس إليه من سبيل، ولنا التبرع ببيان مستند المنع وهو أن يقال: الأصل القطع في كلما جاءنا عن اللّه تعالى ورسولِه لقوله تعالى ﴿ وما آتاكم الرسول فخذوه وما نهاكم عنه فانتهوا﴾(الحشر: 7)، وقوله تعالى ﴿ فليحذر الذين يخالفون عن أمره أن تصيبَهم فتنةٌ أو يُصيبَهم عذابٌ أليمٌ﴾(النور: 63)، ولم يُفَصِّل بين عامٍ وخاصٍ، وإنما خصَّص العمومات في مسائل الفروع الإجماعُ ومسائلُ الأُصولِ باقيةٌ على حكمِها.

ودليلٌ آخر: وهو إجماع أهلِ البيت عليهم السلام على القول بخلود أهل الكبائر، وإجماعهم حجة قطعيّة كما هو مذكور في مواضعه بل هو حجة الإجماع.

فإن قيل: قد قال الله تعالى ﴿ قل يا عبادي الذين أسرفوا على أنفسهم لا تقنطوا من رحمة اللّه إن اللّه يغفر الذنوب جميعاً﴾(الزمر: 53) الآية وغيرها؟

قلت: مجملةٌ وآية التوبة مُبَيِّنَة، والواجب الرجوع إلى المبين، أو مطلقة مقيّدة بها والواجب حمل المطلق على المقيد، أو عامة مخصصة والواجب بناء العام على الخاص، وقد قال تعالى ﴿ وأنيبوا إلى ربكم وأسلمُوا له من قبل أن يأْتِيَكم العذاب﴾(الزمر: 54)، وقال تعالى ﴿ورحمتي وسعتْ كل شيء فسأكتُبُها للذين يتقون﴾(الأعراف: 156)، وكذلك سائر الآيات الكريمة.


المسألة الرابعة:

أن أهل الكبائر من هذه الأمة كشارب الخمر والزاني ونحوهما يسمون فُسّاقاً، ولا يُسمون كفاراً خلافاً للخوارج، ولا يُسمون مؤمنين خِلافاً للمرجئَة.

حجّتنا على الخوارج تحريم مناكحة الكفار والموارثة والدفن في مقابر المسلمين بخِلاف الفساق.

وحجتنا على المرجئة أنَّ المؤمنَ يستحقُّ الثواب والتعظيم بخِلاف الفاسق، وقد قال تعالى ﴿ إنما المؤمنون الَّذين إذا ذكِر اللّه وَجِلَتْ قلوبهم وإذا تُليتْ عليهم آياتهُ زادتهم إيماناً وعلى ربهم يتوكلون﴾(الأنفال: 2) الآية ونحوها، وهذه ليست بصفات الكفار ولا الفساق.


المسألة الخامسة:

أن شفاعة النبي صلى اللّه عليه وآله وسلم لا تكون لمن يستحق النار من الكفار ولا الفساق بل هي للمؤمنين ليزيدهم اللّه بها تشريفاً.

والدليل على ذلك: قوله تعالى ﴿ما للظالمين من حميمٍ ولا شفيعٍ يطاع﴾(غافر: 18)، والفاسق ظالم لنفسه لقوله تعالى ﴿ومن لم يتب فاؤلئك هم الظالمون﴾(الحجرات: 11)، وقوله تعالى ﴿ولا يشفعون إلا لمن ارتضى﴾(الأنبياء: 28) وغيرها من الآيات، فثبت بذلك أنها للمؤمنين خلافاً للمرجئة، وحجتنا عليهم ما مر، ويقال لهم: ما تقولون؟ هل يحسن من العبد سؤال اللّه تعالى أن يدخله في شفاعة النبي صلى اللّه عليه وآله وسلم أم لا؟

فإن قالوا لا، خالفوا الإجماع، وإن قالوا نعم، قلنا: يلزمكم على مذهبكم أن يسأل اللّه تعالى أن يميته فاسقاً، فما بقي إلا أنها للمؤمنين.

فإن قيل : قد قال اللّه تعالى ﴿خالدين فيها ما دامت السموات والأرض إلا ما شاء ربك﴾(هود: 107)، وقال النبي صلى اللّه عليه وآله وسلم: (( شفاعتي لأهل الكبائر من أمتي)).

قلنا : معنى الاستثناء في الآية الكريمة إلا وقت الوقوف في المحشر، وأما الحديث فيجب طرحه والحكم بعدم صحته لمصادمته البراهين القطعية، وقد عورض بمثل ما رواه الحسن عنه صلى اللّه عليه وآله وسلم أنه قال (( ليست شفاعتي لأهل الكبائر من أمتي ))، ولئن صح وجب تأويله بالتائب جمعاً بين الأدلة، ورداً للمظنون إلى المقطوع به، وقد قال تعالى ﴿ ليس بأمانيكم ولا أماني أهل الكتاب من يعمل سؤاً يجز به ولا يجد له من دون اللّه ولياً ولا نصيراً﴾(النساء: 123) والشفيع ولي ونصير.


المسألة السادسة:

أن الأمر بالمعروف والنهي عن المنكر واجبان على قدر الطاقة والإمكان إذا تكاملت شروطهما لقوله تعالى ﴿ولتكن منكم أمة يدعون إلى الخير ويأمرون بالمعروف وينهون عن المنكر وأولئك هم المفلحون﴾(آل عمران: 104)، وقوله تعالى ﴿لعن الذين كفروا من بني إسرائيل على لسان داود وعيسى بن مريم ذلك بما عصوا وكانوا يعتدون كانوا لا يتناهون عن منكر فعلوه لبئس ما كانوا يفعلون﴾(المائدة: 78)، وقال تعالى حاكياً ومقرراً ﴿ وأْمر بالمعروف وانه عن المنكر واصبر على ما أصابك إن ذلك من عزم الأمور﴾(لقمان: 17)، الآيات وغيرها.

ولقوله صلى اللّه عليه وآله وسلم: (( لتأمرنّ بالمعروف ولتنهن عن المنكر أو ليسلطن اللّه عليكم سلطاناً جائراً لا يرحم صغيركم، ولا يوقر كبيركم، فيدعو خياركم فلا يستجاب لهم ))، وقوله صلى اللّه عليه وآله وسلم: ((والذي نفسي بيده ليخرجن أقوام من أمتي من قبورهم يوم القيامة على صورةِ القردة والخنازير بما داهنوا أهل المعاصي وكفوا عن نهيهم وهم يستطيعون ))، وقوله صلى اللّه عليه وآله وسلم: (( لا يحل لعين ترى اللّه يُعصى فتطرف حتى تغير أو تنتقل ))، وقوله صلى اللّه عليه وآله وسلم: (( ما من قوم يكون بين ظهرانيهم من يعمل بالمعاصي فلا يغيروا عليه إلا أصابهم اللّه بعقاب ))، إلى غير ذلك من الكتاب ومن السنة.


واعلم أن شروطهما التي يتحتمان عندها سبعة:

أولها: التكليف لرفع القلم عن الصبي والمجنون.

ثانيها: القدرة عليهما لقوله تعالى ﴿ لا يكلف اللّه نفساً إلا وسعها﴾(البقرة: 286).

ثالثها: العلم بأن ما يأمر به معروف وما ينهى عنه منكر عند الفاعل، لأنه لا يأمن أن ينهى عن المعروف ويأمر بالمنكر، ولقوله تعالى ﴿ ولا تقف ما ليس لك به علم﴾(الإسراء: 36).

ورابعها: أن يظن التأثير، فإن لم يظن حَسُن من باب الدعاء إلى الخير، ولقوله تعالى ﴿قالوا معذرةٌ إلى ربكم ولعلهم يتقون﴾(الأعراف: 164)، إلا أن يكون المأمور والمنهي جاهلاً للحكم وجب البيان لأن تبليغ الشرائع واجب ولقوله تعالى ﴿ إن الذين يكتمون ما أنزلنا من البينات والهدى من بعد ما بيناه للناس في الكتاب أولئك يلعنهم اللّه ويلعنهم اللاعنون﴾(البقرة: 159)، وقوله صلى اللّه عليه وآله وسلم: (( من كتم علماً مما ينتفع به الناس ألجمه اللّه بلجام من نار)).

وخامسها: أن لا يظن أنهما يؤديان إلى مثلهما أو أنكر منهما وإلا لم يَحسُنا إذ يكون كالإغراء ولقوله تعالى ﴿ ولا تسبوا الذين يدعون من دون اللّه فيسبوا اللّه عدواً بغير علم﴾(الأنعام: 108).

سادسها: أن لا يظن حصول ضررٍ على نفسه بسببهما كقتلٍ أو حبسٍ وإلا سقطا لقوله تعالى ﴿ ولا تُلقوا بأيدكم إلى التهلكة﴾(البقرة: 195)، ﴿ وما جعل عليكم في الدين من حرج﴾(الحج: 78)، وفي حسنهما احتمالان وتفصيل.

وتجب المباينة لأهل المعاصي لقوله تعالى ﴿ فلا تقعدوا معهم﴾(النساء: 140)، ويجب الإنكار بالقلب لقوله صلى اللّه عليه وآله وسلم: ((من رأى منكم منكراً فليغيره بيده فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك أضعف الإيمان)).

والسابع: أن يظن أنه إن لم يأمر بالواجب تُرك، وإن لم ينه عن المحظور فُعل، وإلا لم يتضيّقا وإن حَسُنَا من باب الوعظ والتذكير قال اللّه تعالى ﴿وذكّر فإن الذكرى تنفع المؤمنين﴾(الذاريات: 55) .

((فرع)): ولا يكونان إلا بقول رفيق، فإن لم يَتما به وجبت المدافعة عن فعل المحظور إلى حد القتل لإجماع العترة على وجوب إزالة المنكر بأي وجهٍ، ولا يُخشِّن إن كفى اللين، وأما الحمل على فعل الواجب بالإكراه فيختص بالأئمة إلا في الواجبات العقلية، كرد الوديعة وقضاء الدين.


المسألة السابعة:

أن الإمام بعد رسول اللّه صلى اللّه عليه وآله وسلم بلا فصلٍ أمير المؤمنين علي بن أبي طالب كرم اللّه وجهه في الجنة.

والدليل على ذلك: الكتاب والسنة والإجماع.

أما الكتاب : فقوله تعالى ﴿ إنما وليكم اللّه ورسوله والذين آمنوا الذين يقيمون الصلاة ويُؤتون الزكاة وهم راكعون﴾(المائدة: 55)، والمراد بالذين آمنوا في الآية علي عليه السلام لوقوع التواتر بذلك من المفسرين وأهل التواريخ كما ذلك مذكورٌ في الكتب البسيطة، ولإطباق العترة عليهم السلام وشيعتهم رضي اللّه عنهم على أنها نزلت في علي عليه السلام لما تصدق بخاتمِهِ وهو راكعٌ، والقصة مشهورة، والخبر مستفيض بين الأمة.

وإن كان لفظ ولي مشتركاً بين معان فقد غلب في مالك التصرف بعرف الاستعمال وذلك معنى الإمامة، ولو لم يغلب لوجب حمله على جميع معانيه الصالحة لأن خطاب الحكيم لا يخرج عن الإفادة ومن جملة معانيه ملك التصرف.

وقوله تعالى ﴿ إنما أنت منذر ولكل قوم هادٍ﴾(الرعد: 7)، وقوله تعالى ﴿ويتلوه شاهد منه﴾(هود: 17) لِما جاء في التفسير من أنه عليه السلام المراد بالهادي والشاهد وغيرها من الآيات.

وأما السنة : فقوله صلى اللّه عليه وآله وسلم يوم غدير خم: (( أيها الناس ألستُ أولى بكم من أنفسكم لا أمر لكم معي، قالوا بلى يا رسول اللّه، قال: من كنت مولاه فعلي مولاه، اللّهم والِ من والاه وعاد من عاداه، وانصر من نصره واخذل من خذله )).

وهذا خبر متواتر مجمع على صحته عند الموالف والمخالف، ومن وقف على طرف من علم الحديث علم صحة تواتره، وقد أورد الإمام المنصور باللّه عبداللّه بن حمزة عليه السلام في الشافي في سند هذا الحديث ما يزيد على مائة طريق في النسائي وأبي داود وابن حنبل ومناقب ابن المغازلي وتفسير الثعلبي وغير ذلك، وهو مفيد لمعنى الإمامة على قواعد كل مذهب لأن القرينة اللفظية في أول الحديث وآخره مفيدة لمعنى الإمامة وملك التصرف.

ومما يدل على إمامته عليه السلام قول النبي صلى اللّه عليه وآله وسلم: (( أنت مني بمنْزلة هارون من موسى إلا أنه لا نبي بعدي )).

وهذا الحديث أيضاً متواتر مجمع على صحته عند الموالف والمخالف، وفيه من الكتب المشهورة الصحيحة عند المخالفين أربعون إسناداً غير رواية الشيعة وأهل البيت عليهم السلام، ذكره المنصور باللّه عليه السلام ثم قال: والخبر مما عُلم ضرورة، وقال الحاكم أبو القاسم الحسكاني رحمه الله تعالى: وهذا حديث المنْزلة الذي كان شيخنا أبو حازم يقول حديث المنْزلة خرجته بخمسة آلاف إسناد، وقد دل على إمامة أمير المؤمنين عليه السلام دلالة واضحة لأنه أثبت له جميع ما لهارون من موسى إلا النبوة، ومن جملتها الخلافة كما قال تعالى ﴿ وقال موسى لأخيه هارون اخلفني في قومي ﴾(الأعراف: 142)، وقال ﴿واجعل لي وزيراً من أهلي هارون أخي أشدد به أزري وأشركه في أمري﴾(طه: 31)، لا يقال إنما يفيد ذلك لو عاش هارون بعد موسى عليه السلام، لأنا نقول لو عاش لثبت له، تلك المنْزلة قطعاً لقوله تعالى ﴿قد أوتيت سؤلك يا موسى﴾(طه: 36)، ولبقاء الأهلية.

ومما يدل على إمامته عليه السلام حديث الوصاية، وقد صح إجماع العترة عليهم السلام على أنه صلى اللّه عليه وآله وسلم أوصى إلى علي عليه السلام وإجماعهم حجة قطعية، مع أن أخبار الوصاية قد بلغت في الشهرة قريب التواتر، روى ذلك المنصور باللّه عليه السلام من ست طرق، واستدل على ذلك من جهة الشرع أن اللّه تعالى أوجب الوصية وحث عليها جميع المسلمين، فكيف يجوز أن يخل صلى اللّه عليه وآله وسلم بأمر أوجبه اللّه على سائر المسلمين، وإذا صحت وصايته لم يصح أن يكون إمام غيره مع وجوده لأن معظم الوصاية في أمته ـ صلى اللّه عليه وآله وسلم الذي هو أولى بهم من أنفسهم ـ وإقامة من يقوم مقامه منهم إذ لا يجوز أن يتركهم هَمَلاً يضطربون ويختلفون من دون أن يبين لهم من إليه يرجعون وقد قال تعالى ﴿ اليوم أكملت لكم دينكم﴾(المائدة:3)، وأين الكمال إذا تركهم محتارين مع علمه بأن الآراء لا تتفق، وأن القلوب لا تتحد، وأن الفتنة قد تنتشر، حاشا اللّه ورسوله، بل قد تركَنا على بيضاء واضحة،وغراء لائحة، ليلها كنهارها، وقد بين ما هو دون هذه المسألة بدُرجٍ بعيدة فما ظنك في هذه المسألة التي هي من أمهات مسائل أصول الدين وعليها تدور رحا الإسلام والشرائع والأحكام، بل قد بينها أوفى بيان، ونوّه بذكر خليفته الوصي عليه السلام في كل أوان في مواقف عديدة ومدة مديدة، كقوله صلى اللّه عليه وآله وسلم: (( وأبوهما خير منهما ))، وكحديث البساط، والعمامة، والراية، والرمانة، والطائر، والسطل، والعقيق، والكوكب، وقل هو اللّه أحد، وحديث لو أن الغياض أقلام، وخبر المؤاخاة، والأخبار الدالة على عصمته عليه السلام، والخبر المروي في قوله تعالى ﴿وأنذر عشيرتك الأقربين ﴾(الشعراء: 214)، وقصة براءة، وفتح خيبر، والموارثة، والأخبار الدالة على أنه سيد العرب، وأنه خلق من نور النبي صلى اللّه عليه وآله وسلم، وعلي مني وأنا منه، وهو وليكم بعدي، وحديث المناشدة، وأحاديث الإثني عشر من الصحابة، وغير ذلك، وإن من الأدلة على إمامته عليه السلام بعد رسول اللّه صلى اللّه عليه وآله وسلم بلا فصل ما تواتر معنى من الأخبار المصرحة بالإمامة من رواية الموالف والمخالف ما لا يسعه هذه الأوراق وإن تعامى عنه من تعامى:

وليس يصح في الأفهام شيء إذا احتاج النهار إلى دليل

وقد سبقت الإشارة إلى شيءٍ من ذلك، وناهيك أنه عليه السلام في محاسن أخلاقه وخلائقه وفواضله وفضائله قد فاق الكل من الصحابة كما قال الشاعر:

فلو لم يكن نص لقدّمه الفضل ...الخ

وأما الإجماع : فقد انعقد إجماع أهل البيت عليهم السلام على أنه الإمام بعد رسول اللّه صلى اللّه عليه وآله وسلم بلا فصل وإجماعهم حجة قاطعة كما ثبت ذلك في مواضعه.


المسألة الثامنة والتاسعة:

المسألة الثامنة: أن الإمام بعد علي عليه السلام ابنه الحسن عليه السلام.

المسألة التاسعة: أن الإمام بعد الحسن أخوه الحسين عليهما السلام.

والدليل على صحة ما ذهبنا إليه في هاتين المسألتين من أربع جهات:

  1. إحداها قول النبي صلى اللّه عليه وآله وسلم: (( الحسن والحسين إمامان قاما أو قعدا وأبوهما خير منهما ))، وهذا الخبر مما أجمعت عليه العترة وهو نص صريح في إمامتهما عليهما السلام.

  2. وثانيها أن كل واحد منهما قام ودعا وهو جامع لخصال الإمامة فاستحقها بل زادا عليهما السلام على الأئمة من أولادهما بالعصمة وغيرها من الفضائل.

  3. ثالثها إجماع العترة عليهم السلام على إمامتهما عليهما السلام بعد أبيهما وإجماعهم حجة.

  4. رابعها أنهما أفضل الأمة بعد أبيهما بإجماع العترة وأكملها وأكثرها علماً وعملاً وورعاً ونجدةً وغير ذلك مما يوجب لهما الإمامة من العقل والنقل مما لا يحتمله هذا الموضع، وقد سبقت الإشارة إلى شيء من ذلك.


المسألة العاشرة:

أن الإمامة بعد الحسنين عليهما السلام في سائر العترة عليهم السلام فقط، من قام ودعا من أولاد الحسنين وهو جامع لخصال الإمامة.

والدليل على حصرها فيهم الكتاب والسنة والإجماع وحجة العقل.

أما الكتاب فقوله تعالى ﴿ إني جاعلك للناس إماماً قال ومن ذريتي قال لا ينال عهدي الظالمين﴾(البقرة: 124)، ولم تقع العصمة بعد أهل الكساء إلا لجماعة العترة عليهم السلام إذ كانوا أهلاً للإمامة بتأهيل اللّه لهم، وهذه الآية دالة على إمامة العترة كما هي دالة على إمامة علي والحسنين عليهم السلام، لأنه قد ثبت أن الأفضل أولى بالإمامة من المفضول.

وقوله تعالى ﴿ ليكون الرسول شهيداً عليكم وتكونوا شهداء على الناس﴾(الحج: 78)، أي: ولاة وحكاماً على الناس كما كان الرسول صلى اللّه عليه وآله وسلم كذلك، وقوله تعالى ﴿ثم أورثنا الكتاب الذين اصطفينا من عبادنا فمنهم ظالم لنفسه ومنهم مقتصد ومنهم سابق بالخيرات بإذن اللّه﴾(فاطر: 32)، وهاتان الآيتان مختصتان بالعترة عليهم السلام، والسابق بالخيرات هو الإمام الشاهر سيفه في جهاد أعداء اللّه تعالى.

وقوله تعالى ﴿ أطيعوا اللّه وأطيعوا الرسول وأولي الأمر منكم﴾(النساء: 59)، والمراد بأولي الأمر هم الذين قد علمتموهم بصفاتهم التي لا تخفى عليكم على لسان نبيِّكم صلى اللّه عليه وآله وسلم لأن اللّه تعالى لا يأمر إلا بطاعةٍ معلومة، وروى الناصر عليه السلام عن جعفر بن محمد عليهما السلام لما سأله أبو مريم عن ذلك فقال: هم علي والحسن والحسين وذريتهم عليهم السلام ذكر ذلك أبوالقاسم البُستي في كتابه الباهر.

وقوله تعالى ﴿ قل هذه سبيلي أدعو إلى اللّه على بصيرة أنا ومن اتبعني﴾(يوسف: 108)، وروى الحاكم أبو القاسم الحسكاني بإسناده إلى جعفر بن محمد عليهما السلام قال: ((هي ولايتنا أهل البيت لا ينكرها أحد إلا ضال، ولا ينتقص علينا إلا ختّال.))

وقوله تعالى ﴿ والذين آمنوا واتبعتهم ذريتهم بإيمان ألحقنا بهم ذريتهم﴾(الطور: 21)، وقوله تعالى ﴿ وأولوا الأرحام بعضهم أولى ببعض في كتاب اللّه﴾(الأنفال: 75)، وغيرها من الآيات.

ومن السنة فمثل خبري السفينة، وإني تارك فيكم، وكقوله صلى اللّه عليه وآله وسلم: (( ومن قاتلنا آخر الزمان فكأنما قاتل مع الدجال ))، (( من سمع واعيتنا أهل البيت فلم يجبها كبه اللّه على منخريه في نار جهنم ))، (( من أمر بالمعروف ونهى عن المنكر من ذريتي فهو خليفة اللّه وخليفة كتابه وخليفة رسوله ))، (( إن عند كل بدعة يكاد بها الإسلام ولياً من أهل بيتي موكلاً يعلن الحق وينوره ويرد كيد الكائدين))(( قدموهم ولا تَقدموا عليهم )).

وقد سبقت الإشارة إليها وغيرها من رواية الموالف والمخالف مما تواتر معنىً وأفاد الإمامة قطعاً.

وأما الإجماع فقد انعقد إجماع طوائف الأُمة على صحة الإمامة في العترة فثبت لهم.

وما يدعيه بعض الطوائف من صحتها في غيرهم باطل مردود:

أما أولاً: فلأنها لا تكون إلا بدليل شرعي وإذن من اللّه تعالى لمن يقوم بها ولم يأذن بها لغير العترة، وما لا دليل عليه باطل مردود وقد قال تعالى ﴿ ولا تقف ما ليس لك به علم﴾(الإسراء: 36)، وقال صلى اللّه عليه وآله وسلم: (( كلما ليس عليه أمرنا فهو رد ))، أو كما قال.

فإن قيل : قد قال صلى اللّه عليه وآله وسلم: (( الأئمة من قريش )).

قلنا: هذا الحديث غير صحيح لقول عمر بمحضر من الصحابة: لو كان سالم مولى أبي حذيفة حياً ما شككت فيه، وسالم غير قرشي، مع أنه أحادي والمسألة قطعية، وإن سُلِّم فمجمل بينته الأدلة القاطعة القاضية بحصرها في العترة إذْ هم الخيار من قريش، يزيده بياناً قول الوصي عليه السلام: ((الأئمة من قريش في هذا البطن من هاشم))، وقوله حجة.

وأما ثانياً: فلأن من ثمرة الإمامة إقامة الحدود، والإكراه على أخذ الحقوق، وغير ذلك مما حظرته الأدلة على غير الأئمة، فكانت تلك الأدلة مانعة عن اقتحام منصبها إلا بمن قام الدليل القاطع على صحتها فيه.

وأما ثالثاً: فلإجماع العترة المعلوم على حصر الإمامة فيهم دون غيرهم وإجماعهم حجة قطعية كما تكرر ذلك مؤيداً بالأدلة الشرعية.

وأما حجة العقل فهي أن اللّه تعالى بعث الرسل لحاجة الخلق إليهم، والإمامة فرع النبوة، فلا يجوز أن يكون بعث النبوة إلا في موضع مخصوص معروف للخلق وإلا فسد التدبير وضاع الخلق، وكما أن النبوة لا تكون إلا في أرفع المواضع وأشرفها فكذلك الإمامة لا تكون إلا في أرفع المواضع وأشرفها، وهو معدن الرسالة ليكون أقطع للحجة، وأبلغ في المعذرة، ولا أقرب إلى النبي صلى اللّه عليه وآله وسلم من أولاده وذريته مع ما خصهم اللّه من الشرف والفضل، فكانوا أحق بالإمامة من غيرهم، وفي هذا القدر كفاية والأدلة على ذلك كثيرة مذكورة في الكتب البسيطة.

وأما خلاف ابن الراوندي أنها تستحق بالميراث فلا يعتد به:

  • لما اشتهر عنه من الزندقة.
  • ولأنه قول حادث قد سبقه الإجماع.
  • ولأن العباس رضي اللّه عنه لم يدَّعِها بل قال للوصي عليه السلام: امدد يدك أبايعك.

وأما دعوى الإمامية اختصاصها بالمعينين من أولاد الحسين فباطلة:

  • إذْ لا نص فيما عدا الثلاثة المعصومين وإلا لوجب اشتهاره لأنه مما تعم به البلوى علماً وعملاً، والإجماع على وجوب اشتهار ما شأنه كذلك كالصلاة.
  • ولأن المدعى لهم بالنص من أولاد الحسين عليه السلام لم يدعوا ذلك.
  • ولأنه مذهب موضوع في أيام المأمون وقد سبقه الإجماع فلا يلتفت إليه.


[شروط القائم بالإمامة]

فصل وشروط صاحبها أربعة عشر شرطاً:

وهي أن يكون: 1. بالغاً، 2. عاقلا ، 3. ذكراً ، 4. حراً ، 5.علوياً 6.فاطمياً لِما مر.

7. عالماً مجتهداً لقوله تعالى ﴿ أفمن يهدي إلى الحق أحق أن يتبعَ أمّن لا يهدي﴾(يونس: 35)، ولإجماع الصدر الأول على ذلك.

8. ورعاً لقوله تعالى ﴿ لا ينال عهدي الظالمين﴾[124،البقرة] ولإجماع من يعتد به على اشتراطه.

9. فاضلاً لقوله صلى اللّه عليه وآله وسلم: (( من ولّى رجلاً وهو يعلم أن غيره أفضل منه فقد خان اللّه في أرضه ))، ولإجماع الصحابة فإن من عرف ما وقع في بيعة أبي بكر وعمر وعثمان وحديث المناشدة علم ذلك قطعاً.

10. شجاعاً ليتمكن من تدبير الحروب عند فشل الجموع لئلا يُحطِّم جيوش المسلمين.

11. قوياً على تدبير الحروب بحيث يكون أكثر رأيه الإصابة لئلا تنتثر أمور المسلمين.

12. سخياً بوضع الحقوق في مواضعها لأن خلاف ذلك حيف وسقوط عدالة.

13. سليم الحواس والأطراف التي يختل القيام بثمرة الإمامة عند فقدها وعن المنفرات بحيث يتمكن من مخالطة الناس.

14. لم يتقدمه إمام مجاب كامل في عصره لقوله صلى اللّه عليه وآله وسلم: (( إذا بويع لخليفتين فاقتلوا الآخِرَ منهما)) .


[الطريق إلى الإمامة]

واعلم أنه لا طريق إلى من يقوم بها إلا الشرع.

قال أئمة الزيدية وشيعتهم هو النص التفصيلي في علي وولديه عليهم السلام والنص الجملي في أولادهم، وإجماعهم أيضاً حجة على أن من دعا الناس إلى نصرته والجهاد معه وهو جامع لشروط الإمامة صار إماماً تجبُ طاعتُه، وقد أجمعت الأمة أيضاً على اعتبار معنى الدعوة التي ذكرناها في حق الإمام إلا أصحاب النص وقد بطل قولهم فتعين الحق في قول من عداهم.

ولا دليل يدل على اعتبار أمرٍ زائد على الدعوة من العقد والاختيار والإرث والجزاء والقهر والغلبة، وما لم يقم عليه دليلٌ لم يجز إثباته لما مر، ولأنه يفتحُ باب الجهالات.

فهذه ثلاثون مسألةً في أُصول الدين على قواعد آبائنا أهل البيت الأكرمين وشيعتهم الأرشدين فيجب المصير فيها إلى العلم اليقين، ولا يجوز التقليد فيها لأحد من المكلفين.

وسبحان اللّه وبحمده سبحان اللّه العظيم.


[الباب الرابع]

في ذكر شيءٍ من مسائل الفقه معتمدة عند أئمتنا عليهم السلام ومختارة عندنا


منها مسألة الآذان بحي على خير العمل

اعلم أن التأذين بحي على خير العمل مذهب العترة عليهم السلام قاطبة.

والحجة على اتباعه ما روي عن علي عليه السلام قال: (( سمعت رسول اللّه صلى اللّه عليه وآله وسلم يقول: (( اعلموا أن اللّه تعالى جعل خير أعمالكم الصلاة ، وأمر بلالاً أن يُؤذِّن بحي على خير العمل )).

وروى القاسم عليه السلام عن النبي صلى اللّه عليه وآله وسلم: (( أنه أمر بالتأذين بحي على خير العمل )).

وروى محمد بن منصور في كتابه الجامع بإسناده عن رجال مرضيين عن أبي محذورة قال: أمرني رسول اللّه صلى اللّه عليه وآله وسلم أن أقول في الآذان ((حي على خير العمل.)).

وروى نافع عن ابن عمر: أنه زاد في أذانه ((حي على خير العمل )).

وروى أبو بكر ابن أبي شيبة عن علي بن الحسين عليهما السلام:أنه كان يُؤذِّن فإذا بلغ حي على الفلاح قال: حي على خير العمل .

وروى زيد بن علي عن أبيه علي بن الحسين عليهم السلام: أنه كان يقول في أذانه حي على خير العمل .

قال الهادي عليه السلام: وقد صح لنا أن الأذان بحي على خير العمل كان على عهد رسول اللّه صلى اللّه عليه وآله وسلم يُؤذن بها، ولم تطرح إلا في زمن عمر بن الخطاب، وأنه أمر بطرحها وقال: إني أخاف أن يتكل الناس على ذلك، قال: فإنه صلى اللّه عليه وآله وسلم عُلِّمَه ليلة الإسراء لا كما يقول الجُهَّال أنه رؤيا رآها بعض الأنصار فلا يقبله العقل .

ومن الروايات ما في كتاب الشفاء ما لفظه:الصحيح أن الأذان الشرعي شرع بحي على خير العمل لأنه اتفق على الأذان به يوم الخندق، ولأنه دعاء إلى الصلاة خير أعمالكم الصلاة.

قال صاحب فتوح مكة: أجمع أهل هذه المذاهب على التعصب في ترك الأذان بحي على خير العمل .انتهى.

ومن ذلك ما أخبر به أبو بكر المقري ( قال في تذكرة الحفاظ ): هو ثقة علامة، قال: حدثنا الطحاوي قال: حدثنا أبو بكر محمد بن علي بن داود البغدادي ( قال فيه الذهبي في تذكرة الحفاظ: حــسن الحديث) قال: حدثنا أبوعاصم قال: حدثنا ابن جريج قال أخبرني عثمان بن السائب ( وقد وثقه الذهبي في الكاشف ) قال :أخبرني أبي عن عبد الملك بن أبي محذورة عن أبي محذورة الصحابي الجليل قال: علمني رسول اللّه صلى اللّه عليه وآله وسلم الأذان كما تؤذنون الآن ، وذكر تلك الكلمات ومنها حي على خير العمل. وذكر نحو هذا المحب الطبري في كتاب الأحكام الكبير عن أبي أمامة ابن سهل البدري، وذكره عنه سعد بن منصور في سننه.

وقد ذكره الحافظ البيهقي صاحب التصانيف الجليلة عن محمد بن سيرين عن ابن عمر: أنه كان يقول ذلك في أذانه ، وذكر رواياتٍ أُخَر عن ابن عمر قريباً من هذا، ورواه أيضاً عن علي بن الحسين عليهما السلام أنه كان يقول في أذانه إذا قال حي على الفلاح قال: حي على خير العمل، ويقول: هو الأذان الأول.

ومن ذلك ما رواه أبو بكر ابن أبي شيبة، قال: حدثنا حاتم بن إسماعيل (وهو ثقة من رجال البخاري ومسلم) عن جعفر بن محمد عن أبيه الباقر ومسلم بن يسار المزني (وهو ثقة من رجال البخاري) أن علي بن الحسين كان يُؤذن فإذا بلغ حي على الفلاح قال: حي على خير العمل، ويقول: هو الأذان الأول، وأنه أذان رسول اللّه صلى اللّه عليه وآله وسلم، وغير ذلك من الروايات.

وقد روى سعد الدين التفتازاني في حاشية شرح العضد أن حي على خير العمل كان ثابتاً على عهد رسول اللّه صلى اللّه عليه وآله وسلم، وأن عمر هو الذي أمر أن يكف الناسُ عن ذلك مخافة أن يُثبِّط الناس عن الجهاد ويتكلُوا على الصلاة وهذا اجتهاد منه لا حجة فيه مع أنها ما كانت تنبغي هذه الرواية عن عمر لأن الاجتهاد لا ترفع به شريعة.

وأما قول البيهقي في السنن في بابٍ آخر بعد ذكره لما تقدم أن بلالاً كان يُؤذِّن بها ثم أمره صلى اللّه عليه وآله وسلم أن يجعل مكانها الصلاة خير من النوم فقد قال في شرح كتاب السنة لشيخ الإسلام محمد بن الحسن بن مسعود روايات التثويب عن أبي محذورة وحكى ما روى بلال حتى قال: وإسناده ضعيف.

وفيما ذكرناه كفاية في ثبوت التأذين بحي على خير العمل ورواياته في كتب أهل البيت عليهم السلام ومن تبعهم شاهرة ظاهرة.

واحتج مخالفونا: بأنه لم يذكر في ابتداء الأذان، وبقول علي بن الحسين عليهما السلام: هو الأذان الأول، فأفاد أنه منسوخ، وبأمر عمر بتركه.

قلت: قد ثبت في الروايات الصحيحة روايات العترة عليهم السلام وشيعتهم وغيرهم، وإن سُلم أنه لم يذكر ابتداء فقد ذكره صلى اللّه عليه وآله وسلم بعد،

لا يقال لو كان منهما لما أُهمل في مقام التعليم، لأنا نقول: قد صح ثبوته إما ابتداءً أو زيادةً من جهة الشارع ويجب قبولها كالزيادة في صلاة الحضر وغير ذلك.

وأما قول علي بن الحسين فيعني بالأول قبل أمر عمر بتركه، ولو أراد أنه قد نسخ لما أَذَّنَ به.

وأما أمر عمر فإنما كان استصلاحاً وذلك ليس بحجة ولا ينسخ حكم شرعي بقول صحابي.

وأما إجماع العترة عليهم السلام فهو حجة كما ثبت بالقواطع من الأدلة ولا يتأتى إجماعهم على خلاف المشروع، بل هم أعرف بما كان عليه جدهم المختار صلى اللّه عليه وسلم وعلى آله الأخيار ،وصاحب البيت أدرى بالذي فيه فلا يسع المتمسكَ بهم مخالفتُهم واللّه ولي التوفيق.


ومنها مسألة الجهر ببسم اللّه الرحمن الرحيم في الصلاة الجهرية

أجمع العترة عليهم السلام على شرعيتها لِما رَوى النعمان بن بشير عن رسول اللّه صلى اللّه عليه وآله وسلم قال: (( أمني جبريل عليه السلام عند باب الكعبة فجهر ببسم اللّه الرحمن الرحيم ))، حكاه في الانتصار.

وروى أبو هريرة عن النبي صلى اللّه عليه وآله وسلم قال: (( أمني جبريل عليه السلام عند البيت فجهر ببسم اللّه الرحمن الرحيم )).

وعن عمار بن ياسر قال: صليتُ خلف رسول اللّه صلى اللّه عليه وآله وسلم فجهر ببسم اللّه الرحمن الرحيم.

وروى ابن عباس عن النبي صلى اللّه عليه وآله وسلم أنه جهر ببسم اللّه الرحمن الرحيم.

وروى جعفر بن محمد عن أبيه عن جده قال: قال رسول اللّه صلى اللّه عليه وآله وسلم: (( كل صلاة لا يجهر فيها ببسم اللّه الرحمن الرحيم فهي آية اختلسها الشيطان )). حكاه في الشفاء.

وروى الإمام المتوكل على اللّه أحمد بن سليمان عن الإمام الهادي إلى الحق عليهم السلام يرفعه بإسناده إلى علي عليه السلام قال: (( من لم يجهر ببسم اللّه الرحمن الرحيم فقد أخدج صلاته )).

وروى محمد بن منصور بإسناده عن أمير المؤمنين وعن محمد بن علي وزيد بن علي وجعفر بن محمد ومحمد وإبراهيم ابني عبداللّه وأبيهما عبداللّه بن الحسن وعبد اللّه بن موسى بن عبداللّه وعن أحمد بن عيسى عليهم السلام: الجهر ببسم اللّه الرحمن الرحيم فيما يجهر فيه من القرآن، حكاه الإمام المتوكل على اللّه في أصول الأحكام.

وفيه عن جابر بن حيان وجابر بن زيد قال: دخلنا على ابن عمر وصلّى بنا الظهر والعصر، ثم صلّى بنا المغرب فجهر ببسم اللّه الرحمن الرحيم في كلتا السورتين، فقلنا: قد صليت بنا صلاة ما تُعرف بالبصرة ، فقال ابن عمر: صليت خلف رسول اللّه صلى اللّه عليه وآله وسلم فجهر ببسم اللّه الرحمن الرحيم في كلتا السورتين حتى قبض، وصليت خلف أبي بكر فلم يزل يجهر به في كلتا السورتين، وصليت خلف عمر فلم يزل يجهر به حتى هلك، وأنا أجهر به فلن أدعه حتى أموت .

وفيه عن جابر قال: قال رسول اللّه صلى اللّه عليه وآله وسلم: (( كيف تقول إذا قمت إلى الصلاة )) قال:أقول: الحمد لله رب العالمين ، قال: (( قل بسم اللّه الرحمن الرحيم )).

وفيه عن سعيد بن جبير قال: قلت لابن عباس: كم الحمد آيةً؟

قال سبع آيات.

قلت: فأين السابعة.

قال: بسم اللّه الرحمن الرحيم.

وفيه عن سعيد بن جبير عن ابن عباس قال:ولقد آتيناك سبعاً من المثاني، قال:فاتحة الكتاب ، ثم قرأ بسم اللّه الرحمن الرحيم وقال: هي الآية السابعة. ورُوي الجهر عنه وعن ابن الزبير وعامة الصحابة.

وروى الدارقطني عن ابن عمر قال: صليت خلف رسول اللّه صلى اللّه عليه وآله وسلم وأبي بكر وعمر فكانوا يجهرون ببسم اللّه الرحمن الرحيم، وفي رواية الحاكم عن أنس بنحوه وزاد وخلف عثمان.

ورُويَ عن أنس أن معاوية قدم المدينة فصلى صلاة فقرأ بسم اللّه الرحمن الرحيم في أول الفاتحة ثم تركها لما قرأ السورة الثانية، فلما فرغ نادى المهاجرون والأنصار من كل مكان أسرقت الصلاة يا معاوية أم نسيت بسم اللّه الرحمن الرحيم، قال الترمذي في شرح المنهاج وروى الدارقطني والحاكم وحكى ما ذكرها هنا وزاد فلما صلى بعد ذلك قرأ بها.

واحتج المخالفون: بما روي عن أنس: كانوا لا يجهرون ببسم اللّه الرحمن الرحيم.

ورواية عبداللّه بن المغفل : لم أسمع أحداً يقولها.

وخبر ابن مسعود: ما جهر رسول اللّه صلى اللّه عليه وآله وسلم في مكتوبةٍ.

وقول ابن عباس : كنا نقول هي قراءة الأعراب.

قلنا: إن صحت هذه الأخبار فتحمل على:

الصلاة السرية جمعاً بين الأدلة.

أو أنه صلى اللّه عليه وآله وسلم لم يجهر بها كجهر القراءة بل دونه.

أو على أنه لم يحصل في الفاتحة كلية السماع لمخالطتها تكبير المؤتمين.

ثم أحاديثنا أرجح:

لتضمنها الزيادة والإثبات ولم ينكر.

ولإنكار المهاجرين والأنصار على معاوية ترك البسملة مع السورة.

ولإجماع العترة وإجماعهم حجة كما مر.

ولأنه قد أجمع المسلمون على إثباتها في كل سورة وعلى أنها بعض آية من كتاب اللّه تعالى في "طس".

وعلى أنه يجوز أن يقرأ المصلي في صلاته ما شاء مع فاتحة الكتاب.

فثبت بذلك ما قلناه والحمد لله رب العالمين.


ومنها مسألة تكبير الجنازة

المختار عندنا أنها خمس تكبيرات، وهو مذهب العترة جميعاً، وأبي ذر، وزيد بن أرقم، وحذيفة، وربيعة، ومحمد بن الحنفية، وابن أبي ليلى، لفعله صلى اللّه عليه وآله وسلم وقد قال: (( صلوا كما رأيتموني أصلي )).

وعن حذيفة بن اليمان أنه كبّر على جنازة خمساً، ثم التفت إلينا وقال: ما وهِمْتُ ولا نسيت، ولكن كبّرت كما كبّر رسول اللّه صلى اللّه عليه وآله وسلم.

وعن زيد بن أرقم: أنه صلى على جنازة فكبّر خمساً فسُئل عن ذلك فقال: هذه سنة نبيكم.

ومثله في أصول الأحكام للإمام المتوكل على اللّه عليه السلام من طريق جابر بن عبداللّه الحضرمي.

وفيه عن يحيى بن عبداللّه التيمي قال: صليت مع عيسى مولى حذيفة على جنازة فكبر عليها خمساً، ثم التفت إلينا فقال: ما وهمتُ ولا نسيت لكن كبرت كما كبر رسول اللّه صلى اللّه عليه وآله وسلم .

وفيه عن حصين بن عامر قال: قال لي أبو ذر: إذا أنا مِتُّ فاستر عورتي، وأنقِ غَسلي، وكفنّي في وترٍ، وكبر عليّ خمساً، وسِلَّني سلاً، وربِّع قبري تربيعاً .

وفيه عن علي عليه السلام قال في الصلاة على الميت: يبدأ في التكبيرة الأولى بالحمد والثناء على اللّه تعالى، وفي الثانية بالصلاة على النبي صلى اللّه عليه وآله وسلم، وفي الثالثة بالدعاء لنفسك وللمؤمنين والمؤمنات، وفي الرابعة بالدعاء للميت والاستغفار له، وفي الخامسة يكبّر ثم يسلّم .

دلّت هذه الأخبار على أن التكبيرات خمسٌ، وما رواه مخالفونا من الأحاديث الدالة أنه صلى اللّه عليه وآله وسلم كبر أربعاً فالمراد به غير تكبيرة الافتتاح جمعاً بين الأخبار ولأن أخبارنا أشهر.


ومنها مسألة ولاية الإمام في الواجبات على من لم تنفذ أوامره عليه

وقد جعل فيها إمام زماننا سيدي المولى أمير المؤمنين المتوكل على اللّه رب العالمين المحسن بن أحمد بن أمير المؤمنين رحمه اللّه في كل حين رسالة متقدمة جواباً على حي السيد العلامة محمد بن عبد اللّه المرتضى رحمه اللّه، وكان حاكماً له في سودة شظب فقال عليه السلام:

بسم اللّه الرحمن الرحيم، اللّهم وفقنا وإخواننا وأشياعنا إلى ما يرضيك، وزحزحنا عن سلوك جادّة ما يسخطك وامتِطاء كاهل معاصيك، اللّهم إنا نعوذ بك من هفوات المزالق والمداحض، ونسألك اللطف يا ذا الجلال حتى يكون لنفثات الهفوات وكثيف أدرانها راحض.

والصلاة والسلام على من بُعث بأكمل الأديان وواضح التبيان، وعلى آله الكرام الكاشفين كل معضل قرناء القرآن.

وبعد: فقد سألت أيّها الأخ أرشدك اللّه ورفع قدرك عن مسألة جليلة القدر عظيمة الخطر، أجلّ حق من حقوق الإمام المفترضة على الأنام وهي تسليم الزكوات إليه، وصيرورة قليلها وكثيرها وظاهرها وباطنها بيديه، ورمتَ حاصلاً نافعاً جامعاً للأقوال والأدلة، رافعاً للضعيف منها، نافياً لكل شبهةٍ وتعلّة، ينتفع به السائل، ويقر به الناظر، ويطيب به الخاطر، ويحسم بحسامه مادة المفتي، ويقطع به لجاج الناظر فنقول:

اتفقت الأئمة الأعلام، والفحول من علماء الإسلام، أن ولاية الزكاة إلى الإمام.


[الأدلة على أن ولاية الزكاة إلى الإمام]

والحجة على ذلك والدليل على ما هنالك قوله تعالى ﴿خذ من أموالهم صدقة تطهرهم وتزكيهم بها﴾(التوبة: 103) الآية.

وقوله صلى اللّه عليه وآله وسلم: (( أُمرت أن آخذها من أغنيائكم وأردها في فقرائِكم.))، والإمام قائم مقامه صلى اللّه عليه وآله وسلم في الأحكام وحفظ بيضة الإسلام.

وقوله صلى اللّه عليه وآله وسلم لمعاذ حين أرسله إلى اليمن: (( أعلمهم أن في أموالهم صدقة تؤخذ من أغنيائهم وترد في فقرائهم )).

وقوله صلى اللّه عليه وآله وسلم: (( ادفعوا صدقاتكم إلى من ولاه اللّه أمركم))، رواه ابن عمر.

وقوله صلى اللّه عليه وآله وسلم: (( أربعة إلى الأئمة: الحد والجمعة والفيء والصدقات)).

وعلى ذلك جرت عادة السلف الراشدين والأئمة الهادين، بل ذلك معلوم لديهم ضرورة ـ كما ستعرفه - إن نفذت أوامره وبعد الطلب مطلقاً حيث كان مذهبه وجوب عموم الطاعة.

واختلف السيدان مع عدم نفوذ الأوامر، وما المراد بها؟

فاعلم وفقك اللّه أن ثمة أصلاً يرجع إليه وهو أن يقال: هل شرعت الزكاة في المال تعبداً أو في مقابل الحماية والأمان؟.

شاهد الأول: الأدلة الواضحة والبراهين الراسخة اللائحة وستأتي، ولا سبيل إلى الثاني إذاً لأشبهت الجزية، ولسقطت مع عدم ذلك مطلقاً وجد الإمام أم لا ولا قائل بذلك، ولَمَا جاز للإمام قتال أربابها عليها أبداً والحكمُ ببغيهم حيث قاتلوهم على ما ليس عليهم.

فإن قلت: إنما جاز للإمام قتالهم لوجوب الطاعة فهي فرع عن ثبوت الولاية.

قلنا : يرد سؤال الاستفسار: فيقال: ما المراد بالطاعة؟هل مجرد القول فقط؟

أو الامتثال للأوامر والنواهي وتسليم الحقوق والإذعان؟ أو الطاعة في بعض الأوامر والحقوق دون بعض؟.

الأول باطل وليس الدين قولاً بلا عمل.

وإن كان الثاني فهي من جملة ذلك بل أعظمها.

وإن كان الثالث فهلمّ المخصص والفارق أن وجوب طاعة الأئمة والولاية في بعض الحقوق دون بعض ولا يجب [أن يكون المخصص] إلا كون الزكاة مما يخضم ويقضم.

فإن قلت: إن النبي صلى اللّه عليه وآله وسلم لم يأخذ من أهل مكة.

قلنا: إن صح فلعدم القدرة لما سنذكره من بثه صلى اللّه عليه وآله وسلم السعاة.

ولأن القول بعدم ولاية الإمام لعدم نفوذ الأوامر يؤدي إلى بطلان الإمامة ونكسها على الهامة، ويلزم التمانع والدور، ألا ترى أن الإمام في أول أوامره ومبتدأ أحواله وقيامه إذا كان لا يجب تأدية حق من حقوق اللّه إليه إلا بالقهر والإجبار ولا يتمكن من القهر والإجبار إلا بتأدية حقوق اللّه إليه فقد توقف كل من الطرفين على الآخر ودار، وكل رأي يلزم منه الدور فهو رأي أعمى وركوب دهماء، هذا دليل عقلي واضح جلي.

وإنما الإمام واحد من المسلمين يجب عليه الدعاء وعليهم الإجابة لا يُكلَّفه اللّه فوق وسعه وطاقته، فهل يجوز لمسلم أن يحقر جانبه أو يثبط عن طاعته وإجابته؟.

مع أنَّا نقول: المراد بنفوذ الأوامر "نفوذ الدعوة وبلوغها بنحو الرسل والرسائل" كما نقله عن الأئمة السيد العلامة الشرفي في كتابه المسمى (( ضياء ذوي الأبصار )) ، وإن تفسيره بغير ذلك سهو من أبي طالب عليه السلام مأخوذ من كلام مصنف سيرة الهادي عليه السلام لا غير، بل ذكر الإمام الهادي عزالدين بن الحسن عن بعض الأئمة أن ذلك غلط محض من أبي طالب عليه السلام وأن عموم كلام الهادي عليه السلام يقضي بخلافه.

قال عليه السلام في الأحكام ما لفظه: فإن كان في الزمان إمام حق فإليه استيفاء الزكاة كلها من أصناف الأموال الظاهرة والباطنة وإلى من يلي من قِبله، وله أن يجبر أرباب الأموال على حملها ويستحْلف من يُتهم بإخفائها ، انتهى كلامه من الأحكام.

وقال عليه السلام في المجموع ما لفظه: ((والزكاة كلها إلى إمام المسلمين من ولد رسول اللّه صلى اللّه عليه وآله وسلم ﴿ خذ من أموالهم صدقة تطهرهم وتزكيهم بها﴾(التوبة: 103)، ثم أمر خلقه أن يدفعوا ذلك إليه فقال تعالى ﴿ وآتو حقه يوم حصاده ولا تسرفوا﴾(الأنعام: 141)، فيقول لا تدفعوا إلى غير المحق، فإذا عدمت الرعية هذا الإمام ولم يوجد على ظهر الدنيا شرقها وغربها وجب أن يقسموها في خمسة أصناف بين الفقراء والمساكين وابن السبيل والغارم وفي الرقاب ويتركوا الثلاثة .)) انتهى كلام الهادي عليه السلام في الأحكام والمجموع.

قلت: وعموم الدليل يقتضيه نحو قوله تعالى ﴿ يا أيها الذين آمنوا استجيبوا لله وللرسول إذا دعاكم لما يحييكم﴾(الأنفال: 24) الآية، وقوله تعالى ﴿ يا أيها الذين آمنوا أطيعوا اللّه وأطيعوا الرسول وأولي الأمر منكم﴾(النساء: 59).

وقوله صلى اللّه عليه وآله وسلم: (( من سمع واعيتنا أهل البيت فلم يجبها كبّه اللّه على منخريه في نار جهنم ))، فعلق وجوب الاستجابة والوعيد على الدعاء وسماع الإجابة، وان المقصود بنفوذ الأوامر في اللغة الدعوة.

وأيضاً فإن الرسول صلى اللّه عليه وآله وسلم بعث السعاة في طلبها إلى أقاصي البلاد وأدناها وأوهاطها وصياصيها كعمرو بن العاص إلى ابني الجلندي ملِكَيْ عُمان، فإنهما أسلما وأطاعا، وأقام لقبض الواجبات، وإقامة الجمعة والحدود إلى أن مات صلى اللّه عليه وآله وسلم.

وأرسل صلى اللّه عليه وآله وسلم علياً كرم اللّه وجهه في الجنة ومعاذاً وأباموسى إلى تخوم اليمن حتى قال معاذ: ائتوني بكل خبيس ولبيس فإنه أيسر عليكم وأنفع لمن عند رسول اللّه صلى اللّه عليه وآله وسلم.

وأرسل إلى النجاشي وغيره ممن أرسل صلى اللّه عليه وآله وسلم لقبض واجباتهم طوعاً منهم لا إجباراً لهم.

فمن منع من ذلك يكون عاصياً لله ولرسوله؟ أم غير عاص؟ لعدم نفوذ أوامره صلى اللّه عليه وآله وسلم، فحصل من هذا وجوب تسليم الزكاة إلى الإمام بعد ظهور دعوته مطلقاً.

فإن قلت: قد شفيت بواضح الدليل جرح العليل، فما حكم من أظهر إلى الداعي إلى اللّه والذاب عن دين اللّه كما ذلك عادة كثير من المتشيعين وأهل التدريس في كتب المفرعين فلا يزالون يفتون بعدم تسليم الواجبات إلى الإمام وصرفها من دون إذن منه ـ فما حكم الصارف والآخذ والمفتي؟

قلت: ذكر الإمام المنصور باللّه عبداللّه بن حمزة عليه السلام أن من أخذ الزكاة في عصر الإمام معتقداً جواز الأخذ كان ردةً لرده ما عُلم من الدين ضرورة، وإن أخذ وهو عالم بالتحريم كان فاسقاً، قال الإمام عز الدين بن الحسن عليه السلام وكذا يكون عنده حكم الصارف إذ لا فرق.

ويعضد كلام الإمام المنصور باللّه ما ذكره الهادي عليه السلام في وصيته التي خطها عهد بينه وبين ربِّه إذ قال:

(( وأشهد أن الجهاد بالنفس والمال أفضل ما تعبد اللّه به عباده، وأن تاركه بعد ظهور واحد منا أهل البيت كافر باللّه جاحد، ولله سبحانه معاند، هذا قول يحيى بن الحسين وعليه يموت.)) انتهى كلامه عليه السلام ولم يفصل بين مال ومال، وهذا أمر مقلق فيجب على كل مسلم الانتباه وسلوك سبيل النجاة.

ويصحح ما قاله الإمامان عليهما السلام ما كان من أمر الصحابة في شأن بني حنيفةً وأشكالهم الذاهبين إلى ما ذهبوا إليه، وذلك أن بني حنيفة لما مات النبي صلى اللّه عليه وآله وسلم، وامتنعوا من تسليم الزكاة إلى أبي بكر وقالوا: ((قال اللّه ﴿خذ من أموالهم صدقة﴾(التوبة: 103)، والخطاب للنبي صلى اللّه عليه وآله وسلم، وأبو بكر لم يخاطب بالأمر بالأخذ، ولا صلاته سكن لمن أخذ منه، فنحن نفرقها في فقرائنا والصحابة قد صاروا أغنياء حتى قال قيس بن عاصم المنقري شعراً:

وآيست منها كل أطلس طامع

حبوت بها من منقرٍ كل بائسٍ

وقال قائل بني حنيفة:

فواعجا ما بال دين أبي بكر
لكالتمر أو أحلى لديّ من التمر

أطعنا رسول اللّه إذ كان بيننا
وإن الذي سألتموا ومُنِعتموا

فلما كان منهم ذلك استشار أبو بكرالصحابة في شأنِهم، فكان من رأي عمرالإمساك عن حربهم وتركهم يصرفونها لمن عندهم لقوة شوكتهم وقرب عهدهم بالإسلام، وتشدد أبو بكر وقال: واللّه لا أباقيهم، إذاً يصير فعلهم سُنة في الإسلام، ولو منعوني عِقالاً ـ أو قال عناقاً ـ مما أعطوه رسول اللّه صلى اللّه عليه وآله وسلم لحاربتهم عليه. فصوبه الصحابة وأجمعوا على حربهم، وأرسل أبوبكر إلى مجاوريهم من المسلمين ليأخذوا الحذر منهم، ويحفظوا أطرافهم، حتى استتم أمره وبيّتهم الصحابة، وقتلوهم وهم يشهدون أن لا إله إلا اللّه وأن محمداً رسول اللّه صادقاً فيما أتى به، وسبَوْهم وقتلوهم والأذان في مساجدهم، وكان في الصحابة أمير المؤمنين علي عليه السلام، وأخذ خولة بنت يزيد أو بنت جعفر سبية واستولدها محمد بن الحنفية، وكذلك الصهباء بنت ربيعة من بني تغلب واستولدها محمد آخر ورقية وعمر وغيرهم، مع أن إمامة أبي بكرلم يكن مقطوعاً بها، لأنهم لم يثبتوها إلا بدعوى الإجماع، ولم يستقر إجماع مع خلاف بني هاشم وأفاضل الصحابة كأبي ذر الغفاري وعمار بن ياسر والمقداد وسعد بن عبادة وغيرهم، بل قال الإمام الحسن بن علي بن داود عليه السلام: إن الذين تخلفوا عن بيعة أبي بكر ثلاثون ألفاً، والقائلون بها سبعون ألفاً، لأن جملة الصحابة في الحرمين مائة ألف، رواه عنه القاضي عامر بن محمد الذماري؛ لأن الذين حكموا عليهم بالردة لأجل إنكارهم أن الزكاة إلى الإمام لمّا عرفوا هذا من دين رسول اللّه صلى اللّه عليه وآله وسلم ضرورة.

وممن أجمع الصحابة على ردته كندة بحضرموت لسبب يتعلق بالزكاة وهو أخف وأهون من هذا، وذلك أن زياد بن لبيد رحمه اللّه أخذ منهم الزكاة فخرج في سهم الصدقة ناقة نفيسة تسمى شذرة فأراد صاحبها إبدالها بجمل آخر فكره ذلك زياد، فتداعى الأمر إلى الحرب، فقام مع زياد البعض ومع صاحب الناقة البعض، فأجلب عليهم المسلمون وحكموا بردتهم وقتلوهم وسَبوْا ذراريهم وكانت شذرة أشأم من البسوس بين بكر وتغلب.

ومن ذلك ما كان من بني ناجيه، فإنهم طلبوا من علي عليه السلام إلحاق نسبهم بقريش فلم يصح له ذلك فوجدوا عليه ومنعوا من تسليم الصدقة إليه عامين عام صفين والعام الذي قبله حتى فرغ لهم وقتلهم وسباهم وأخذ من سبيهم، فما ترى في حال هؤلاء ومقاتلتهم وحكمهم.

وأما كلام الأئمة وإجماعهم على أن الإمام متى طلبها من كل من أمكنه إيصالها وجب عليه ذلك وإلا حورب فشاهر ظاهر كما رواه الهادي في قتل أهل مجز بجهات صعدة وتغنم أموالهم، وبني الحارث بنجران لما تغلّبوا على الزكاة، وما نقلنا لك وحكينا إلا ما ذكره الأئمة وأوردوه كالإمام عز الدين بن الحسن في كتابه المعروف بالعناية التامة في تحقيق مسائل الإمامة مع نقل بعض ألفاظه، وأما ما حكاه الإمام الهادي يحيى بن الحسين عليه السلام والإمام يحيى في الانتصار ـ حكاه عنه الإمام عز الدين بن الحسن ـ وما حكاه المحقق العلامة الشرفي في ضياء ذوي الأبصار وغيره من الأئمة وهو مذهب الإمام المنصور باللّه أحمد بن هاشم سلام اللّه عليه فهو مذهبنا وبه نقول ونعمل ونُلزم.

وأما المفتي فلا يخلو إما أن يكون حاله حال الآخذ والصارف، وإلاّ فمن البدع الشنيعة والأمور الفظيعة ما ظهر من أهل الزمان من التصدي للفتوى والخبط فيها خبط العشوى من دون أن ينتظم المفتي في سلك أهل الانتقاد الفارقين بين الصحيح والسقيم، ومن كان كذلك فحقه السكوت كما قيل ليس بعشك فادرجي.

وخير أمور الناس ما كان سنةً وشر الأمور المحدثات البدائع

وقد تجرم الإمام عز الدين ممن حاله كذلك وتوعّد لولا الرجوع إلى العفو والاغضاء، مع أنه يقال للمفتي: إن كان مطمح نظرك كلام أهل المذهب وليس وراءه عندك مأرب ولا مذهب فما المانع إن كان مطلبك رضاء اللّه بالفتوى أن تفتيهم بالأفضل عند أهل المذهب وتبيَّن لهم أن للإمام أن يلزم الناس مذهبه فيما يقوي به أمره ويوصل مآربه كما هو نص أهل المذهب أين أنت عن الالتزام بوجوب الالتزام، وكان عليك أيضاً أن تعلمهم أن التسليم إلى الإمام أحوط وأخذٌ بالإجماع وخروجٌ من الورط، وأن صاحبها يكون مشاركاً في أجر الجهاد وثواب النِزال والجلاد، ولهذا كان تسليمها عندهم إلى الإمام أفضل لأنه يصرفها في المصالح العامة العائد نفعها على كافة الأمة، ولهذا جاء عن النبي صلى اللّه عليه وآله وسلم أنه يقال للعابد: أدخل الجنة وحدك فإن عبادتك إنما كانت لك وحدك، ويقال للعالم: ادخل الجنة واشفع لمن شئت أن تشفع فإن نفع عبادتك بالتعليم كان لك ولغيرك، بخلاف الدفع إلى الفقير لمصلحة فيه خاصة وهي سد خلته مع أنه يمكن الأخذ بالطرفين بأخذ الإذن من الإمام.

ولما كان التسليم إلى الإمام مستجمعاً لهذه الفضائل حرص الشيطان على ترك التسليم إليه، وقد حذر اللّه تعالى عن ذلك فقال:﴿ وتعاونوا على البر والتقوى ولا تعاونوا على الإثم والعدوان﴾(المائدة: 2)، مع أن القائم في زماننا هذا بين أناس قد أخذت الفانية بأزمّة قلوبهم، وقل المؤمنون فيهم، فلا ترى من يلتفت إلى الدين ولا إلى من يدعو إليه ويذب عن حوزة الإسلام والمسلمين إلاّ بإعطاء شئ من الدنيا وإطعامه منها وإلاّ ضرب عن الدين صفحاً، وطوى عنه كشحاً، وأضر بأهل الإسلام وتابع الفجرة الطغام، فكيف يحسن عدم التحريض على شيء لم يثبت الالتزام للإمامة إلاّ به، وإلاّ صار رسم الدين خالياً من الأنيس لم يبق منه إلا على أخبار طَسْم وجديس، وقد استرسل الكلام والحديث ذو شجون ولكن لا يخلو من فائدة فخذ ذلك أيها الأخ موفقاً.

وحكمنا قد أجزنا لمن أخذ الأذن منا في صرف ثلث واجباته في مصرفها وثلثان يسلم إلينا لنصرفها في مصارفها الشرعية، وإلاّ فنحن منَزهون عنها وحسبنا اللّه ونعم الوكيل.

تمت الرسالة النافعة لمن كان له قلب أو ألقى السمع وهو شهيد.


خاتمة

[الحكمة من الخلق]

اعلم أن الحكمة من اللّه تعالى بخلق هذه الدار دار الهموم والأخطار والتقلب والانتقال والفنا والزوال هي البلوى والاختبار ليقع من المكلفين النظر والاعتبار والتفكر والإدكار والعلم والعمل والاصطبار والعبادة الخالصة الموصلة إلى السعادة الأبدية في دار القرار ومساكن الأبرار كما تكرر ذلك في آي القرآن العظيم وعلى لسان النبي الكريم، قال اللّه عز من قائلٍ حكيم ﴿وما خلقت الجنَ والإنس إلا ليعبدون﴾(الذاريات: 56)، وقال تعالى ﴿إنا جعلنا ما على الأرض زينةً لها لنبلوهم أيهم أحسن عملاً وإنا لجاعلون ما عليها صعيداً جرزاً﴾(الكهف: 7-8) .

وقد ذم اللّه تعالى الدنيا وحذر عنها وعن الميل إلى بهجتها والاغترار بزخرفها ونَّوه بِمقتها وكشف عن حقيقتها وأن الحكمة بخلقها التوصل إلى النعيم الدائم من غيرها، وسمَّاها متاع الغرور واللّهو واللعب، وضرب فيها الأمثال على تعدد أنواعها كما قال تعالى ﴿ اعلموا أنما الحياة الدنيا لعب ولهوٌ وزينةٌ وتفاخر بينكم وتكاثر في الأموال والأولاد كمثل غيث أعجب الكفار نباته ثم يهيج فتراه مصفرا ثم يكون حطاما وفي الآخرة عذاب شديد ومغفرة من اللّه ورضوان وما الحياة الدنيا إلا متاع الغرور﴾(الحديد: 20).

وقال تعالى ﴿ واضرب لهم مثل الحياة الدنيا كماءٍ أنزلناه من السماء فاختلط به نبات الأرض فأصبح هشيماً تذروه الرياح وكان اللّه على كل شيءٍ مقتدراً﴾(الكهف: 45)، قال صاحب الكشاف رضي اللّه عنه: شبه حال الدنيا في نضرتها وبهجتِها وما يتبعها من الهلاك والفناء بحال النبات يكون أخضرَ وارقاً، ثم يهيج مصفراً فتطيره الرياح كأن لم يكن.

وفي الحديث: (( حب الدنيا رأس كل خطيئة )).

وروي عن ابن عمر قال: سمعت رسول اللّه صلى اللّه عليه وآله وسلم يقول: (( أيها الناس إن هذه الدار دار بلوى لا دار استواء، ومنْزل ترح لا منْزل فرح، فمن عرفها لم يفرح برخاء ولم يحزن لشقاء، ألا وإن اللّه تعالى خلق الدنيا دار بلوى والآخرة دار عقبى، فجعل بلوى الدنيا لثواب الآخرة سبباً، وثواب الآخرة من بلوى الدنيا عوضاً، فيأخذ ليعطي، ويبتلي ليجزي، إنها لسريعة الزوال ووشيكة الانتقال، فاحذروا حلاوةَ رضاعِها لِمرارةِ فطامِها، واهجروا لذيذَ عاجِلها لكريه آجلِها، ولا تسعوا في عمران دار قد قضى اللّه خرابها، ولا تُواصِلوها وقد أراد منكم اجتنابها فتكونوا لسخطِهِ متعرضين، ولعقوبتِهِ مستحقين )) رواه الشريف أبوالقاسم زيد بن عبداللّه بن مسعود الهاشمي في الأربعين.

وعن ابن مسعود قال: قال رسول اللّه صلى اللّه عليه وآله وسلم (( ما لي وللدنيا، ما أنا والدنيا إلا كراكب استظل تحت شجرة ثم راح وتركها )).

وعن أبي هريرة قال: سمعت رسول اللّه صلى اللّه عليه وآله وسلم يقول: ((الدنيا ملعونة ملعون ما فيها إلا ذكر اللّه وما والاه وعالم ومتعلم )) أخرجه الترمذي.

وأخرج الترمذي من حديث سهل بن سعد قال: قال رسول اللّه صلى اللّه عليه وآله وسلم: (( لو كانت الدنيا تعدل عند اللّه جناح بعوضة ما سقى كافراً منها شربة )).

وعن علي عليه السلام قال : (( ارتحلت الدنيا مدبرة، وارتحلت الآخرة مقبلة، ولكل واحدة منهما بنون، فكونوا من أبناء الآخرة، ولا تكونوا من أبناء الدنيا، فإن اليوم عمل ولا حساب، وغداً حساب ولا عمل )). أخرجه البخاري.

ومن كلام الوصي عليه السلام في ذكر الدنيا قوله: (( هو الذي أسكن الدنيا وبعث إلى الجن والإنس رسله ليكشفوا لهم من غطائها، وليحذِّروهم من خرابها، وليضربوا لهم أمثالها، ويبصروهم عيوبها، وليهجموا عليهم بمُعتَبرٍ ـ من تصرف مصاحِها وأسقامها وحلالِها وحرامِها ـ وما أعدّ للمطيعين منهم والعصاة من جنة ونار، وكرامة وهوان ))، رواه عنه الإمام المؤيد باللّه يحيى بن حمزة عليه السلام في كتاب الديباج الوضي في الكشف عن أسرار كلام الوصي.

فعلى العاقل إن كان لبيباً أن ينظر لنفسه النجاة في يوم يجعل الولدان شيباً، ومجمع النجاة في العلم النافع والعمل الخالص فقد قال صلى اللّه عليه وآله وسلم: (( الناس كلهم هلكى إلا العالمون، والعالمون كلهم هلكى إلا العاملون، والعاملون كلهم هلكى إلا المخلصون، والمخلصون على خطر عظيم))، ووجه الخطر ما أشار إليه صلى اللّه عليه وآله وسلم في الحديث الآخر وهو قوله: ((حراسة العمل أشد من العمل ))، والحراسة إنما تكون بالاحتراز عن المحبطات الظاهرة والباطنة من معاصي الجوارح والقلوب بعد إحراز العقيدة الصحيحة ثم العلم والعمل، فإنما تتم النجاة لمن علم فعمل فأخلص فحرس ذلك العمل.


[حكم طلب العلم الشرعي]

واعلم أن تعلّم أحكام الشريعة والتفقه في الدين فرض واجب وحكم لازب وذلك ينقسم إلى قسمين:

أحدهما: فرض عين يجب معرفته على كل مكلف، وذلك تعلّم القدر الذي لابد منه من أصول الدين كما مر.

ويلحق بذلك تعلّم أحكام الصلاة والصوم وجميع العبادات المتعلقة بالمكلف مثل أحكام الحج لمن استطاع، وأحكام الزكاة لمن وجد النصاب، وغيرها مما يتعلق بالمكلف فعلاً وتركاً ليعلم أنه قد امتثل ما كلف بشروطه وفروضه وجميع أركانه، واجتنب ما يفسده ويبطله، وخرج عن عهدة التكليف به.

ويلحق بذلك تَعلُّم أحكام المعاملات التي يريد الدخول فيها مثل النكاح والطلاق والتجارة وغيرها لأنه لا يأمن الوقوع فيما هو محظور، أو الإخلال بما هو به مأمور، فقد جاء في الحديث عن الرسول صلى اللّه عليه وآله وسلم: (( من اتجر ولم يتفقه فقد ارتطم في الربا ثم ارتطم)) .

والقسم الثاني: فرض كفاية إذا قام به البعض سقط عن الآخرين، وذلك مثل علوم الاجتهاد وسائر أحكام الشريعة التي لا تعلق للمكلف بها، لأن حفظ الشرائع واجب وتبليغها واجب لقوله تعالى ﴿ لأنذركم به ومن بلغ﴾(الأنعام: 19)، وقوله تعالى ﴿ فلولا نفر من كل فرقة منهم طائفةٌ ليتفقهوا في الدين ولينذروا قومهم إذا رجعوا إليهم لعلهم يحذرون﴾(الأنعام: 122)، وقوله صلى اللّه عليه وآله وسلم: ((ليبلغ الشاهد الغائب ))، وغير ذلك من الكتاب والسنة.

[الفرق بين فرض الكفاية وفرض العين]

واعلم أنه لا فرق بين فرض الكفاية وفرض العين في الابتداء لتعلقهما بجميع المكلفين، وإنما يفترقان في الانتهاء، أعني عند قيام البعض به والكفاية فيه.

كفانا اللّه تعالى مهمات الدنيا والدين، وجعلنا من عباده الصالحين المخلصين الذين لا خوف عليهم ولا هم يحزنون، وغفر لنا ولكافة المؤمنين، آمين اللّهم آمين وصلى اللّه وسلم على سيدنا محمد وآله الطاهرين.

انتهى نقل هذه الرسالة الكريمة والفرائد المفيدة العظيمة وذلك قبيل ظهر يوم السبت الموافق للثامن والعشرين من شهر ذي القعدة الحرام من عام اثني عشر وأربعمائة وألف من هجرة صاحب الرسالة الغراء، البشير النذير والسراج المنير، صلى اللّه تعالى عليه وعلى آله الطاهرين وسلم، ورضي اللّه تعالى عن صحابته الراشدين الهداة المهتدين، وعلى التابعين إلى يوم الدين.

اللّهم اجعلنا منهم ومعهم وفي سلكهم وعلى طريقتهم، ربنا لا تزغ قلوبنا بعد إذ هديتنا وهب لنا من لدنك رحمة إنك أنت الوهاب، واهدنا وارحمنا واغفر لنا ولوالدينا ولمشايخنا في الدين ولأولادنا وذرياتنا ولإخواننا الذين سبقونا بالإيمان، ولا تجعل في قلوبنا غلاً للذين آمنوا ربنا إنك رؤف رحيم، ربنا آتنا في الدنيا حسنة وفي الآخرة حسنة وقنا عذاب النار، وسلام على المرسلين والحمد لله رب العالمين ولا حول ولا قوة إلا باللّه العلي العظيم.

تمت النساخة بقلم المفتقر إلى عفو اللّه تعالى ومغفرته ورحمته قاسم بن أحمد بن المهدي محمد بن القاسم بن محمد بن إسماعيل بن الحسن الحوثي الحسيني وفقه اللّه تعالى وغفر لوالديه وأولادهم والمؤمنين والمؤمنات لصالح الأعمال والأقوال إنه على كل شيء قدير وبالإجابة جدير، وسبحان اللّه وبحمده وسبحان العظيم.

تم الكتاب

والحمد لله المنعم الوهّاب


izbacf

من إصدارات
مؤسسة الإمام زيد بن علي الثقافية
ص.ب. 1135، عمان 11821
المملكة الأردنية الهاشمية
 www.izbacf.org


كتاب الموعظة الحسنة

المَوْعِظَهُ الحَسَنَة
تأليف الإمَام أبي القَاسِمِ
مُحَمَّد بن القَاسِمْ الحوثي الحُسَيني
عليه السلام 1319 هـ