مقدمة التحقيق

الحمد لله رب العالمين، والصلاة والسلام على أشرف الخلق، سيدنا ومولانا محمد وآله الطاهرين، وصحابته الراشدين، والتابعين لهم بإحسانٍ إلى يوم الدين.

وبعـد:

فهذا كتاب (مطمح الآمال في إيقاظ جهلة العمال من سِنَة الضلال والتنبيه على ما كان عليه رسول الله ووصيه والأئمة الهادون في الأحوال والأقوال والأفعال) أحد مؤلفات العلامة المجتهد الحافظ: الحسين بن ناصر بن عبد الحفيظ المهلا القدمي النيسائي الشرفي المعروف بالمهلا، ينشر للمرة الأولى بعد تحقيقه والتعليق عليه، وللمؤلف رحمه الله تعالى مؤلفات أخرى مفيدة وهامة ما تزال حبيسة المكتبات الخاصة والعامة، نسأل الله تعالى أن يأتي اليوم الذي تكون فيه بين أيدي القراء.

لقد كانت بداية الاهتمام بالمخطوطة منذ النصف الأخير من شهر(12) من عام(1998م)؛ إذ وقفت على المخطوطة لدى الأخ عبد السلام بن عباس الوجيه؛ إذ كان قد شرع في تخريج بعض أحاديث الباب الأول، ونسخ بعضا منها، فلما اطلعت عليها وجدت موضوعها جديراً بالاهتمام؛ إذ أنها تناولت ما كان عليه الرسول الأعظم محمد صلوات الله عليه وآله وسلم ووصيه والأئمة الهادون من الخصال الحميدة قولاً وفعلاً، وهو ما لم يتبعه من صنف في سير وتراجم الأئمة، وإنما اتبعوا الجانب التاريخي من ذكر الاسم، وتاريخ مولده ووفاته ومشائخه ومن أخذ عنه، ولم يتطرقوا كثيراً إلى الجانب السلوكي لمن ترجموا لهم، أضف إلى ذلك أنها تناولت مفاسد العمال، فأبديت له رغبتي في تحقيق ودراسة المخطوطة، فوافق مشكوراً على ذلك، حينها طلبت من الأخ عبدالرحمن بن محمد المروني نسخة المؤلف التي بمكتبة الوالد محمد بن عبد الملك المروني فأعطانيها مشكورا؛ فشرعت في العمل على تحقيقها، ولكي يتضح ما عملته في المخطوطة قدمت للكتاب بمقدمة أوضحت خلالها الموضوعات التالية:


أولاً: منهج تحقيق المخطوطة

لقد اتبعت في تحقيق المخطوطة منهجاً يتمثل في النقاط التالية:

1. التثبت من صحة عنوانها ونسبتها لمؤلفها، وكذا ترجمة المؤلف، وتوضيح منهجه ومصادره في تأليف وجمع مادة المخطوطة إضافة إلى توضيح أهمية وتحليل موضوعها.

2. تخريج الآيات القرآنية وذلك بذكر السورة ورقم الآية.

3. تخريج الأحاديث والآثار النبوية الشريفة من كتب الحديث وطبقاً لما هو متعارف عليه بين الباحثين والمحققين لكتب التراث الإسلامي.

4. ضبط وتصحيح الأخطاء الإملائية التي وقع فيها المؤلف، أو من قام بنسخ بقية الكتاب تحت إشرافه؛ إذ يتم أولاً التصحيح ثم الإشارة إلى ما ورد عليه في المخطوطة، وذلك بوضع هامش نقول: ما بين( ) ورد في نسخة المؤلف أو أصلي: هكذا.

5. وضع علامات الترقيم.

6. تفسير وتوضيح بعض الألفاظ اللغوية.

7. وضع كل ترجمة من التراجم التي تناولها المؤلف - خصوصاً في أبواب الكتاب الأول، الثاني، الثالث، الرابع - بين قوسين مركنين هكذا: [( )...] مع ترقيم التراجم من الأول وحتى الأخير بصفة عامة؛ إذ تم اسم المترجم له بين القوسين المركنين، فإذا كان المترجم له ممن انفرد المؤلف بترجمته أشرنا إلى ذلك في الحاشية، كما تم وضع تاريخ مولده ووفاة المترجم له أسفل اسمه، وبالتاريخين الهجري والميلادي.

8. التعريف بالأماكن (غير المشهورة) التي وردت في المخطوطة.

9. التعريف بالكتب التي ذكرها المؤلف.

10. وضع عناوين جانبية لبعض التراجم.

11. التعريف بالأعلام الذين ورد ذكرهم في المخطوطة.

12. توثيق مادة الكتاب وذلك بالرجوع إلى المصدر الذي استقى المؤلف منه المعلومة.

13. التعريف بالفرق الإسلامية ولو بشكل بسيط.

14. التعريف بالقبائل العربية التي ورد ذكرها في الكتاب.

15. وضع نهاية كل صفحة من صفحات المخطوطة التي اعتمدت عليها، وطبقاً لما هو متعارف عليه في ترقيم صفحات المخطوطات.

16. وضع فهارس عامة للكتاب: آيات، أحاديث، الأعلام المترجم لهم، الأماكن، الكتب، الفرق الإسلامية، الشعر...إلخ.

17. اكتفيت بذكر أهم المراجع فقط، وما ذكرت من المراجع أو المصادر نقلاً عن أحد الكتب التي قمت بتحقيقها، ككتاب المصابيح وتتمته، أو نقلاً عن مؤلَّف لنا أو غير ذلك لم أذكر المصدر، باعتبار أنني قد ذكرت ذلك في المصدر أو المرجع المشار إليه والذي نقلت عنه.


ثانياً: التثبت من صحة عنوان المخطوطة ونسبتها لمؤلفها

ورد العنوان في النسخة الوحيدة (نسخة المؤلف) كالتالي: (كتاب مطمح الآمال في إيقاظ جهلة العمال من سِنَة الضلال والتنبيه على ما كان عليه رسول الله صلى الله عليه وآله وسلم والأئمة الهادون في الأحوال والأقوال والأفعال).

وورد العنوان في كتاب (زهرة الكمائم في محاسن العترة من آل القاسم) للعلامة: إبرهيم بن زيد بن علي جحاف المتوفى سنة(1116هـ) أي بعد المؤلف بخمس سنوات تقريباً، ورد بإضافة لفظ: (ووصيه) قبل ذكر الأئمة.

وقد اعتمدت على هذه الإضافة ليكون العنوان أكثر ملاءمة مع المضمون. ومعظم من ترجم للمؤلف، وذكر الكتاب اعتمد على (زهرة الكمائم) تقريباً (أنظر مصادر ترجمة المؤلف).

وهنا يجب التنويه إلى أن عنوان المخطوطة ينقسم إلى قسمين يمكن فصلهما عن بعض فالأول هو (مطمح الآمال في إيقاظ جهلة العمال من سنة الضلال) يصلح عنواناً للباب الخامس. والقسم الثاني وهو (التنبيه على ما كان...إلخ يصلح عنواناً لما احتواه الكتاب من الأبواب الأول وحتى الرابع.


نسبة المخطوطة لمؤلفها

المخطوطة هي بخط المؤلف وبعضها بخط أحد تلاميذه تحت إشرافه وجميع المصادر التي ترجمت المؤلف ذكرت مؤلفاته أو بعضها، ومن ذلك الكتاب الذي بين أيدينا، وبالتالي فإن نسبة المخطوطة لمؤلفها أمر مفروغ منه.


ثالثاً: ترجمة المؤلف

نسبه وتأريخ مولده

هو القاضي الحافظ المحقق الحسين بن ناصر بن عبد الحفيظ بن عبد الله بن المهلا بن سعيد بن محمد بن علي بن أحمد القدمي النيسائي الشرفي الأنصاري الخزرجي اليمني، المعروف بالمهلا.

ولم تذكر المصادر تاريخ مولده، أما مكان مولده فقد ولد بهجرة الشجعة من بلاد الشرف الأعلى من محافظة (حجة).


مشايخه

أخذ عن جده عبد الحفيظ بن عبد الله المتوفى سنة (1077هـ) في الفقه والصرف والمعاني والبيان والأصولين واللغة والفرائض والتفسير والمنطق وكتب الطريقة وغيرها، وقد أخذ عنه لمدة تزيد على عشرين سنة، وأجازه بعد ذلك إجازة عامة، كما أجازه الشيخ الحافظ الحسن بن علي العجمي المكي.

وله طرق فيما سمعه من الأصول والفروع وغير ذلك من العلوم، فمن طرقه أنه يروي عن أبيه عن جده عن أبيهما عبد الله بن المهلا، عن أبيه، عن الإمام شرف الدين.

والطريق الثاني: عن أبيه وجده عن أبيهما، عن السيد أحمد بن عبد الله، عن الإمام شرف الدين، عن السيد صارم الدين إبراهيم بن محمد الوزير، عن السيد أبي العطايا عن أبيه، عن الواثق المطهر بن محمد بن المطهر، عن أبيه، عن السيد المؤيد بن أحمد، عن الأمير الحسين صاحب (الشفاء) بطرقه.

الثالثة: عن أبيه وجده عن أبيهما، عن عبد العزيز بن محمد بهران الصعدي، عن أبيه، عن الإمام شرف الدين.

الرابعة: عن أبيه وجده، عن الإمام القاسم بن محمد بجميع طرقه.


من أخذ عنه من العلماء

أخذ عليه جماعة من العلماء، ومنهم العلامة الرحالة مصطفى بن فتح الله الشامي الحموي المكي، نزيل اليمن المتوفى سنة (1117هـ أو1118هـ) إجازة، والإمام القاسم بن المؤيد بالله بالإجازة، والعلامة عبد الله بن علي الوزير، ومنهم أخيه أحمد بن ناصر المهلا والعلامة إسحاق بن محمد العبدي.


نعته ومكانته العلمية

نَعَتَه كل من ترجم له بأنه كان حافظاً، عالماً، محققاً، وممن نعته:

1. تلميذه عبد الله بن علي الوزير بقوله: القاضي، الحافظ، إمام المتأخرين، وأكمل المتبحرين، وحافظ سنة سيد المرسلين، والمدعو في متأخري الحفاظ بأمير المؤمنين، بركة الأنام، شرف الإسلام.

2. صاحب الطبقات: وصفه بالقاضي العلامة، ثم أورد ما قاله جده في إجازته، الطبقات القسم الثالث 1/420.

3. جد المؤلف عبد الحفيظ بن عبد الله في إجازته له بقوله: ولما منّ الله على الولد الحفيد العلامة المحقق عين علماء عصره...إلخ.

4. العلامة إبراهيم الحوثي في (نفحات العنبر) نعته بقوله: كان إماماً في العلوم محققاً وبحراً متدفقاً قد تفنن فيها وألف المؤلفات الحسنة...إلخ.

5. زبارة في نشر العرف(1/628) نعته بقوله: القاضي الحافظ الجهبذ الكبير...

6. الشيخ عبد الرحمن الذهبي مؤلف كتاب (نفحات الأسرار المكية) نعته بقوله: (خاتمة المجتهدين، وبقية علماء آل البيت المنصفين، ذو المؤلفات العديدة، والرسائل المفيدة، انفرد في ذلك القطر بعلومه، لم يوجد له نظير ولا مماثل...إلخ).

7. الشوكاني صاحب (البدر الطالع) قال فيه(1/231): (العالم الكبير، صاحب المواهب القدسية شرح البوسية).

8. الوجيه في أعلام المؤلفين الزيدية ص(395) قال فيه: أحد علماء اليمن الأفذاذ، حافظ محقق.

9. الأكوع في هجره(2/1031) قال فيه: عالم، محقق في الفقه والفرائض والنحو، والصرف والمعاني والبيان والأصولين...إلخ.

10. العمري في مصادر التراث اليمني ص(288) قال فيه: العالم الكبير صاحب المواهب القدسية.

11. الزركلي صاحب الأعلام قال فيه(2/260): فقيه زيدي، من كبارهم.

12. كحالة صاحب معجم المؤلفين (4/65) قال فيه: محدث، فقيه، مؤرخ.

وهناك علماء وفضلاء نعتوا المؤلف، اكتفينا بمن سبق ذكرهم اختصاراً.

وبهذا كله نلحظ مكانته العلمية، فعالم وُصف ونُعت بكل تلك الصفات لا شك أن مكانته العلمية والاجتماعية كانت عظيمة، استفاد منه الكثير الطيب في مختلف العلوم، كما كان بمكانة كبيرة لدى المهدي أحمد بن الحسن والإمام المؤيد بالله محمد بن المتوكل واثنتي عشرة سنة من خلافة المهدي، حتى استشهد سنة(1111هـ) -كما سيأتي- خلال فتنة المحطوري.


مؤلفاته

للمؤلف رحمه الله العديد من المؤلفات تربو عن(27) مؤلفاً بين كتابٍ ورسالة وبحث، يمكن أن نوجزها على النحو التالي:

1. الأدلة الكاملة لذي الأذهان القابلة في تحقيق ترجيح حكم الشهادة الخارجة على الداخلة. (بحث). منه نسخة بقلم المؤلف ضمن مكتبة الأوقاف. مجموع(23).

2. البحث النفيس المتصل بتأكيد التأسيس المبني على وجوب دوام التحبيس. (بحث) منه نسخة بقلم المؤلف بنفس المكتبة السابقة وبنفس المجموع.

3. اقتباس الأنوار لجلاء الأنظار بمذاكرة الأخيار. رد بها على العلامة الحسن بن أحمد الجلال. منه نسخة ضمن مجموع(221ق202-217) بمكتبة الجامع الكبير. المكتبة الغربية.

4. البرهان الكامل في إيضاح ما أشكل على السائل. منه نسخة بالمكتبة الغربية ضمن مجموع(221قديم) وقد أجاب فيه على بعض الشافعية.

5. ثمينات الجواهر المستخرجة من مغاصات دقائق علوم الأئمة الأطهار. أكثر من جزء. انظر: أعلام المؤلفين الزيدية ص(396).

6. حسنة الزمان في أعيان الأوان (خ). منه نسخة بالمكتبة الغربية تحت رقم(69قديم) تاريخ.

7. الدر المنضود في تحقيق ما وقع موقوفاً على الإجازة من العقود. (بحث) منه نسخة بقلم المؤلف ضمن مكتبة الأوقاف ضمن مجموع(23) ق(51-55).

8. ذيل المنظومة البوسية(خ) ضمن المواهب القدسية.

9. روائح الزهر الكافلة بمحاسن يتيمة الدهر(خ). منه الجزء الأول والثاني ضمن مكتبة آل الهاشمي. صعدة، تحت رقم(215).

10. شرح زهور أغصان الياسمين في فضائل مولانا محمد بن الحسن بن أمير المؤمنين. منه نسخة بقلم المؤلف خطت سنة(1073هـ) في(146)ورقة بمكتبة الأوقاف تحت رقم(2172).

11. صون الأعراض بما يثبت للأقارب من الاعتراض. (لم أقف على مكان وجوده).

12. طراز العلوم (خ)، بقلم المؤلف، مبتور أوله ضمن مكتبة الأوقاف تمت رقم(1431) ق(1-110).

13. الطراز المذهب فيما تقرر من علم الأصول والفروع للمذهب. ذكره زبارة في نشر العرف، نقلاً عن جحاف. زهر الكمائم.

14. الفوائد المنتخبة والموائد المقربة في تحقيق مسألة اللقطة واليمين المركبة. منه نسخة خطت سنة(1077هـ) ضمن مجموع بمكتبة الأوقاف من الورقة(18) وحتى(24)، ولدينا نسخة منها.

15. الفوائد النافعة والفرائد الجامعة لما يستنبط من أدلة الجُمعة والجماعة من وجوب انتظار ذي الإطراء للجمعة من أدلتها القاطعة. (بحث). منه نسخة بقلم المؤلف، خطت سنة(1063هـ) ضمن مجموع(23) المكتبة الغربية، وأخرى ضمن مجموع(92) بمكتبة الأوقاف.

16. المحاسن المقربة والفوائد المستعذبة في بيان استيفاء النذور والهبة وما يتصل بذلك من الفوائد المهذبة. (رسالة). بقلم المؤلف ضمن مجموع(23)، وأخرى(17) ق(83-102) بمكتبة الأوقاف، وأخرى مصورة ضمن مكتبة السيد محمد بن عبد العظيم الهادي. ضحيان.

17. المحاسن المشرقة القويمة والحدائق المورقة الوسيمة في إيضاح السعي عند سماع نداء الجمعة كما في الآية الكريمة. منه نسخة بمكتبة الأوقاف. مجموع(23) ق(309-444).

18. مسارح الأنظار ومطارح الأفكار في إيضاح حكم مسألة الهدي في القرآن. (بحث). ضمن مجموع(23) ق(18-21) بمكتبة الأوقاف. صنعاء.

19. مطمح الآمال في إيقاظ العمال من سنة الضلال. وهو الذي بين أيدينا، وقد عده الأكوع في هجر العلم (2/1033) مؤلفاً مستقلاً وأورد ص(1032) بقية العنوان كمؤلف مستقل، وهو: (التنبيه على ما كان عليه رسول الله صلى الله عليه وآله وسلم ووصيه والأئمة الهادون في الأقوال والأحوال والأفعال) وهو الجزء الأخير من عنوان كتابنا هذا.

20. مَنّ المنعم الكافل بفوائد شرح مسلم. هكذا ذكره زبارة في نشر العرف نقلاً عن زهر الكمائم لإبراهيم جحاف. ولم أقف على مكان وجوده.

21. موارد الإيمان في إيضاح مسألة الأذان. بقلم المؤلف. ضمن مجموع(23) ق(22-24) بمكتبة الأوقاف. صنعاء.

22. المواهب القدسية شرح المنظومة البوسية لإبراهيم البوسي ت(779هـ). وهو من أهم مؤلفاته، بل شهرته قائمة عليه. انظر: أعلام المؤلفين الزيدية ص(397)، مصادر العمري ص(289-290)، نشر العرف(1/628)، أئمة اليمن(1/275-277).

23. المورد الأهنأ في تحقيق مباحث ما يجب فيما سقي بالأسنأ. ضمن مجموع(23) بقلم المؤلف ق(24-27) مكتبة الأوقاف.

24. الوجوه الصباح في وجه حسن المصافحة عند عقد النكاح. نسخة بقلم المؤلف. ضمن مجموع(23) ق(67-70) مكتبة الأوقاف، وأخرى ضمن مجموع(92) ق(3-17) بنفس المكتبة.

25. فتح الباب الكبير المنتزع من الياقوت المعظم النظير. اختصر فيه كتاب الياقوت المعظم. مخطوط. بمكتبة الأمبروزيانا تحت رقم(126g).

26. الوجه البديع المنير في تحقيق جواب النعمان بن بشير. نسخة بقلم المؤلف خطت سنة(1064هـ). ضمن مجاميع(23) ق(59-67)، ومجموع(92) بمكتبة الأوقاف. صنعاء.

27. الشمس المنيرة الزهراء على تحقيق ما أدخله الكفار في دارهم قهرا، قال الحبشي: خطت سنة (1075هـ) جامع(129) أصول في(110) ورقات. قلت: وقد نقل منه المؤلف في كتابه هذا في الباب الخامس كما ألمحنا إلى ذلك في الحاشية.

28. مذاكرات بينه وبين تلميذه إسحاق بن محمد العبدي المتوفى سنة(1115هـ)(خ). ضمن مكتبة السيد عبد الرحمن شايم. (مصور).

29. مذاكرة للأفراد في استنباط وجه حكمة ما جاء في القرآن من الجمع والإفراد. ذكره في كتابنا هذا، وهو عبارة عن مباحث شريفة بين المؤلف والعلامة يحيى بن أحمد بن محمد الشرفي ت(1089هـ).

30. نخبة السائلين في عموم رسالة سيد المرسلين.(خ). ذكره المؤلف في كتابه الذي بين أيدينا خلال الباب الخامس، وتحديداً قبل آخر الكتاب بسطور.


تأريخ وفاته

استشهد المؤلف رحمه الله تعالى في بلاده في شهر رجب سنة(1111هـ) وذلك في فتنة إبراهيم المحطوري المدومي، وقد ذكر تلك الفتنة العلامة إبراهيم بن عبد الله الحوثي في كتابه نفحات العنبر (تحت الطبع).

وللمؤلف مكاتبات أدبية بين علماء عصره يجدها الباحث في مصادر ترجمته وفي كتابه هذا الذي بين يديك.


مصادر ترجمته

لترجمة المؤلف رحمه الله تعالى العديد من المصادر ومن ذلك

طيب السمر للحيمي(خ) وفيه أنه كان أطلس لا لحية له، زهر الكمائم لجحاف(خ)، نفحات الأسرار المسكية لعبد الرحمن الذهبي(خ)، نفحات العنبر لإبراهيم الحوثي(خ) الجزء الأول، البدر الطالع للشوكاني(1/231-232)، هدية العارفين(1/323)، طبقات الزيدية(القسم الثالث 1/402 ترجمة(236)، مصادر أيمن فؤاد السيد (253-254)، مصادر الحبشي(225-226)، ( 59، 133، 164، 337 ،444 ،480)، فهرس مكتبة الأوقاف(417 ،830، 887، 932، 961، 1034، 1128، 1127 ،1164 ، 1179، 1220، 1221، 1224، 1237، 1785)، فهرس المكتبة الغربية(247، 313،662)، مؤلفات الزيدية (انظر الفهرس3/296)، الجواهر المضيئة للقاسمي ترجمة(285/36)، بغية المريد(خ)، نفحة الريحانة(3/376)، مصادر التراث للعمري ص(288-290)، الأعلام(2/260)، معجم المؤلفين(4/65)، خلاصة الأثر(4/214) نشر العرف(1/628-634)، عبد الله بن علي الوزير، الروض الباسم(خ)، طبق الحلوى ص(31) هامش، أعلام المؤلفين الزيدية ص(395-398) ترجمة(394)، هجر الأكوع(2/1031-1033)، درر نحور الحور العين(خ)، مطلع البدور(خ) استطراداً في ترجمة إبراهيم البوسي، أئمة اليمن(1/275-277) استطراداً في ترجمة البوسي، إيضاح المكنون(1/323)، Brokelman: 5,11:56o، مراجع تاريخ اليمن(125، 173).


رابعاً: منهج ومصادر المؤلف

سبب تأليف الكتاب

ذكر المؤلف في مقدمة كتابه أنه ألّف هذا الكتاب وأرسله إلى الإمام المؤيد بالله محمد بن إسماعيل ت(1097هـ) موضحاً أن الأسباب التي دعته للتأليف هي رغبة الإمام في إحياء السيرة النبوية والعلوية ورفع المظالم وإزالة المفاسد والمآثم وتفقد ما حدث في المسلمين بواسطة العمال مما ليس في الشريعة، إضافة إلى شفقة المؤلف على عباد الله ورغبة منه في معاونة أئمة الهدى عملاً بحديث ((إنما الدين النصيحة)).

كما بين المؤلف أنه قد سبقه في نحو هذا الكتاب العلامة ابن بهران رحمه الله في كتابه (بهجة الجمال) ولكن زاد مؤلفنا ما أمكنه من أحوال الأئمة عليهم السلام .


منهج المؤلف

يمكن توضيح منهجه على النحو التالي:

1. قسم كتابه إلى خمسة أبواب، جعل الباب الأول وحتى الرابع تحت عنوان (التنبيه على ما كان عليه رسول الله صلى الله عليه وآله وسلم ووصيه عليه السلام والأئمة الهادون في الأحوال والأقوال والأفعال). والباب الخامس وفيه أوضح المقصود من كتابه والمتمثل في إيضاح مفاسد العمال المخالفة لكتاب الله وسنة رسوله صلى الله عليه وآله وسلم .

2. يقسم بعض أبواب الكتاب خصوصاً الباب الأول إلى فصول، فقد قسمه - الباب الأول - إلى ثمانية فصول. الباب الثاني في ذكر أمير المؤمنين عليه السلام، وأوضح فيه بعضاً من خلال الزهراء وما كانت عليه من الفضل والخصال الحميدة، ومكانتها عند أبيها صلى الله عليه وآله وسلم .

3. أورد في الباب الثالث الأئمة من ولد أمير المؤمنين والزهراء مبتدءاً بالإمام الحسن ثم الحسين، ثم أورد من ولد الحسين الأئمة العظام، مبتدءاً بالإمام علي بن الحسين (زين العابدين) ومنتهياً بالمهدي المنتظر موضحاً رأي مذهبه (الزيدية) في ذلك، وما ذهبت إليه الإمامية حول ذلك، ثم بعد ذلك الأئمة الهادين من العترة الزكية من ولد الحسن وبعض أولاد الحسين في اليمن وغيره، مبتدءاً بالإمام الحسن بن الحسن بن علي عليهم السلام ومنتهياً بالإمام محمد بن إسماعيل بن القاسم (المؤيد بالله).

4. الباب الرابع وفيه أورد فصولاً، أوردها الفقيه العلامة محمد بن يحيى بهران في (بهجة الجمال) وقد ذكر بعض الحكم والوصايا المروية عن بعض الملوك والحكماء سواءً في عصر بني أمية أو بني العباس أو فيما عداهم، كما أورد فيه فصلين الأول، في شيء مما ورد في حق الإمام على الرعية، والثاني: أورد فيه بعض الأدلة النبوية في إمارة السفهاء والنصيحة لهم والمعاونة للأئمة الظلمة وما إلى ذلك. ثم أتى بالباب الخامس وهو المقصود من الكتاب كما سبق التوضيح.

5. يعتمد في جمع مادة كتابه على مراجع عدة أغلبها في الحديث الشريف. ويعتبر كتاب (بهجة الجمال) للعلامة محمد بن يحيى بهران من المراجع الأساسية والهامة التي نقل منها كما صرح به في أكثر من موضع.

6. يوضح الأدلة سواءً من الكتاب أو السنة أو الآثار التي تخدم موضوع الكتاب الأساسي وهو إيضاح مفاسد العمال، وأن تلك المفاسد محرمة.

7. عندما يورد ترجمة ما سواءً كانت ترجمة الرسول أو أمير المؤمنين أو الأئمة لا يذكر مواليدهم ووفياتهم وإنما يبين ما كانوا عليه من الناحية السلوكية حالاً وقولاً وفعلاً وهذا في نظرنا جانب مهم وهام للغاية.

8. تختلف المعلومات (نسبتها) من شخصية إلى أخرى، فبعض الأئمة كالإمام علي عليه السلام والحسن وغيرهما توسَّع في إيراد الأدلة على ما كانوا عليه من السلوك الحسن قولاً وفعلاً، والبعض الآخر وهم قلة اكتفى ببعض العبارات التي تدل على أن المترجم له كان على درجة كبيرة من الفضل والعلم إما لعدم توفر المراجع أو أن شهرتها أغنت عن التوسع في ذلك.

9. يستشهد أحياناً ببعض الأبيات الشعرية الدالة على ما كان عليه المترجم له من السلوك الحسن قولاً وحالاً وفعلاً.

10. يستعين أحياناً ببعض الأقوال المروية عن العلماء المشهورين التي قيلت في المترجم له.

11. يستعين أيضاً بالسير المؤلفة لبعض المترجمين بما يناسب موضوعه.

12. عندما يحتج أحياناً بحديث أو قول أو ما إلى ذلك موجود في مصنف ما اشتهر مؤلفه بالاسم الأول أو الكنية يذكر ذلك فقط ولا يذكر المؤلف(الكتاب) حيث يقول: أبو الشيخ وأحمد والضياء وكمال الدين بن طلحة، والقرطبي وهكذا. لم يحدد كذلك الكتب الذي روى عنها الحديث مكتفياً باسم المؤلف الذي قد يكون له أكثر من كتاب في الحديث من ذلك على سبيل المثال لا الحصر أخرجه البيهقي، أخرجه الطبراني، و...إلخ؛ فالبيهقي له أكثر من مصنف أشهرها (السنن الكبرى) والطبراني له كذلك أكثر من مصنف في الحديث أشهرها المعجم الكبير والأوسط، والصغير.

13. عندما يحتج بحديث أخرجه أئمتنا لا يذكر اسم الإمام أو الكتاب، وإنما يكتفي بقوله: أخرجه أئمتنا، أو: عند أئمتنا أو ما شابه ذلك.

14. لا يأتي بالحكم على الحديث صحة وضعفاً إلا نادراً ولا يأتي بسند الحديث أو الأثر، وإنما بالراوي الأخير له فقط، وإذا كان للحديث أكثر من لفظ يورد بعض الروايات.

15. إذا وجد حديثاً في فضائل أهل البيت وخصوصاً ما ورد في أمير المؤمنين عليه السلام أو غيره، ذهب البعض إلى تضعيفه أو النيل منه رواية أو متناً أو ما إلى ذلك، يرد على الخصوم بحجج منطقية تفند ما ذهبوا إليه مستشهداً بأقوال علماء مشهورين ممن يطلقون على أنفسهم أهل السنة.

16. عندما تعرض للمهدي المنتظر أوضح ما تذهب إليه الإمامية من أنه محمد بن الحسن العسكري وفند ذلك الرأي، ثم أورد الأدلة الدالة على أنه سيقوم آخر الزمان.

17. تراجم الأئمة الذين كان له أو لأبيه أو جده مواقف معهم أو مكانة عندهم أو اختصاص بهم كان يستطرد ويفصل ذلك كالإمام شرف الدين والإمام القاسم أو المتوكل على الله...إلخ. أورد في بعض التراجم - خصوصاً المتأخرة - بعض المسائل الأصولية أو الفقهية، ومَن مِن العلماء السابقين ذهب إلى الحكم أو الرأي في ما ذهب إليه واستطرد أيضاً ترجمة لبعض الشخصيات المعاصرة له ولأبيه ولجده وأورد بعض المراسلات بيهم كما سرد في بعض التراجم بعض المسائل اللغوية النحوية -خصوصاً في ترجمة الإمام المتوكل على الله إسماعيل بن القاسم -معتمداً في ذلك على (شرح المفصل) لابن يعيش و(المكلل شرح المفصل) لمظهر الدين محمد والرضي وسيبويه وغيرهم. أورد يورد بعض المراسلات الأدبية والفقهية بينه وبين علماء وأدباء عصره ومن ذلك ما دار بينه وبين العلامة إسماعيل بن يحيى بن المهدي جحاف وأخيه إبراهيم بن يحيى جحاف، والعلامة يحيى بن أحمد بن محمد بن صلاح الشرفي، ومن أهم ما أورده في تلك المراسلات مسائل فقهية حول التنباك وحكم الإسلام فيها؛ إذ ذهب المؤلف إلى تحريمها وكذلك رسائل بعض الأئمة إلى العمال وتوجيههم بالتخلي عن المفاسد التي كان للمؤلف دوراً فعالاً في توضيحها لأولي الأمر.

18. أورد بحثاً حول إخراج اليهود من جزيرة العرب، قال: وكان حرر بعض الأصحاب بحثاً في إخراج اليهود من جزيرة العرب...إلخ (انظر مصادر المؤلف).

19. يورد بعض الحكم والمواعظ المروية عن بعض الأمراء والملوك والفلاسفة حول ضرورة توفر شروط العدل والأمانة و...إلخ، وكذا بعض الرسائل التي كان يبعثها بعض الملوك في دولة بني أمية وبني العباس وغير ذلك.

20. وفي الباب الخامس -وهو المقصود من الكتاب كما ذكره مؤلفه- يورد المفاسد التي أحدثها العمال مبتدءاً بالمفسدة الأولى، وهي التأديب بالمال كعقوبة، ومن ثم يورد الأدلة سواءً من الكتاب أو السنة حول حرمة ذلك معتمداً في ذلك على كتاب العلامة محمد بن يحيى بهران، ويذهب إلى ما ذهب إليه من أن التأديب بالمال منسوخ. ويناقش هو تلك المفاسد مناقشة فقهية أصولية حديثية ويورد الأدلة على تحريم تلك المفاسد ومن خلال هذه المناقشات يظهر للقارئ الكريم سعة اطلاعه وبراعته في أصول الفقه رحمه الله تعالى.


مصادر المؤلف

لقد تعددت مصادر المؤلف ومن أهم مصادره:

1. كتاب (بهجة الجمال ومحجة الكمال في المذموم والممدوح من الخصال في الأئمة والعمال) للعلامة المجتهد محمد بن يحيى بن محمد بن أحمد بهران الصعدي المتوفى سنة(957هـ)، وقد طبع الكتاب سنة(1345هـ) بالقاهرة، وذهب فيه إلى أن التأديب بالمال منسوخ.

2. كتب أئمة أهل البيت مثل الأمالي الخميسية والاثنينية، وأمالي أبي طالب، والاعتصام للإمام القاسم بن محمد (ط) وغيرها.

3. طبقات ابن سعد بن منيع الزهري.

4. الأدب والجامع الصحيح كلاهما للبخاري.

5. المستدرك على الصحيحين للحاكم النيسابوري(ط).

6. شعب الإيمان للبيهقي(ط).

7. مسند أحمد بن حنبل(ط).

8. سنن ابن ماجة(ط).

9. صحيح مسلم(ط).

10. الجامع للترمذي(ط).

11. سنن النسائي(ط).

12. سنن أبي داود(ط).

13. موطأ الإمام مالك(ط).

14. معاجم الطبراني. الكبير والأوسط والصغير(ط).

15. صحيح ابن حبان(ط).

16. دلائل النبوة للبيهقي، وكذا الدلائل لأبي نعيم.

17. مسند البزار(ط).

18. بعض مؤلفات أبي الشيخ عبد الله بن محمد بن جعفر بن حبان الأصبهاني.

19. مسند أبي يعلى(ط).

20. المختارة في الحديث (90جزءاً) للعلامة محمد بن عبد الواحد المقدسي (الضياء) (ت643هـ) وغير ذلك.

21. بعض مؤلفات الخطيب البغدادي. صاحب تاريخ بغداد.

22. مسند أبي داود الطيالسي(ط).

23. صحيح ابن خزيمة. محمد بن إسحاق.

24. أمالي ابن بشران أبو القاسم عبد الملك بن محمد ت(432هـ).

25. بعض كتب السيرة النبوية.

26. أحد جزأي خيثمة الأطرابلسي. (الآحاد والمثاني في فضائل الصحابة).

27. أحد مؤلفات ابن أبي الدنيا.

28. التجريد للصحاح الستة. لرزين بن معاوية. إمام الحرمين.

29. الفصول المهمة للعلامة علي بن محمد الصباغ المالكي (ت855هـ) (ط).

30. الفضائل للبيهقي. هكذا ذكره المؤلف، ولعله ضمن السنن.

31. درر السمطين في مناقب السبطين لمحمد بن يوسف بن الحسن شمس الدين الزرندي (693-747هـ)، (مخطوط).

32. ذخائر العقبى. لأحمد بن عبد الله محب الدين الطبري (طبع).

33. شواهد التنزيل. للإمام الحاكم الحسكاني(ط).

34. أحد مؤلفات الطبري محمد بن جرير الطبري (310هـ/922م) صاحب التأريخ.

35. الجمع بين الصحيحين. للحميدي محمد بن فتوح بن عبد الله (ت488هـ).

36. فتح الباري. لابن حجر العسقلاني(ط).

37. جامع الأصول. لابن الأثير(ط).

38. الجامع. للسيوطي، ولم يفصح هل هو الجامع الصغير أو الكبير، وأرجح أنه الجامع الصغير.

39. الاستيعاب. لابن عبد البر(ط).

40. عهد أمير المؤمنين علي عليه السلام للأشتر عندما ولاه مصر(ط).

41. ينقل أيضاً عن الشيخ أبي علي الحسن بن أحمد بن شاذان (ت425هـ)، ولعله ينقل عنه رواية أو عن مصدر آخر. والله أعلم.

42. معالم العترة النبوية. للعلامة عبد العزيز بن محمود الجنابذي الحنبلي البزار. أبو محمد(ت611هـ).

43. الوسيط. تفسير الواحدي، أبو الحسن ت(468هـ) صاحب أسباب النزول.

44. الحلية. لأبي نعيم الأصبهاني (ط).

45. أحد مؤلفات العلامة المؤرخ أبي الحسن المدائني (ت225هـ).

46. ينقل بالرواية عن طاووس بن كيسان (ت106هـ)، ولعله نقل ذلك عن مصدر آخر اعتمده أو بسنده، والله أعلم.

47. نثر الدرر. للعلامة منصور بن الحسين الرازي أبو سعد الآبي (ت421هـ) أربعة مجلدات(خ).

48. الجوانح والجوامح. لأبي سعيد هبة الله بن الحسن النهاوندي. هكذا ذكره المؤلف.

49. مثير العزم الساكن إلى أشرف الأماكن. لابن الجوزي.

50. كرامات الأولياء. للعلامة الحسن بن عبد الرحمن الرامهرمزي.

51. مطالب السؤول في مناقب آل الرسول. للعلامة محمد بن طلحة بن محمد بن الحسن. كمال الدين القرشي. (ت652هـ).

52. تأريخ نيسابور. للحاكم محمد بن عبد الله النيسابوري (ت405هـ).

53. أحد مؤلفات عبد الكريم بن هوازن النيسابوري القشيري. أبو القاسم المتوفى سنة(465هـ).

54. التذكرة. لمحمد بن الحسن بن محمد بن حمدون. أبو المعالي (ت562هـ).

55. أحد مؤلفات علي بن عيسى أبو الحسن الروماني المعتزلي (ت384هـ).

56. وفيات الأعيان وأنباء أبناء الزمن. لابن خلكان (ت681هـ) (ط).

57. أحد مؤلفات القرطبي محمد بن أحمد بن أبي بكر. ولعله كتاب التذكرة(ط).

58. ينابيع النصيحة في العقائد الصحيحة. للأمير الحسين بن بدر الدين(ط).

59. أخبار المنتظر. لمحمد بن إبراهيم النعماني.

60. نعت المهدي عليه السلام أو مناقب المهدي. لأبي نعيم صاحب الحلية.

61. البيان في أخبار صاحب الزمان. لمحمد بن يوسف الكنجي الشافعي(ط).

62. مسند الديلمي شهردار بن شيرويه. ت(558هـ) (ط).

63. أحد مؤلفات الدارقطني صاحب السنن، ولعله كتاب المجتبى من السنن المأثورة.

64. كتاب الأحكام في بيان الحلال والحرام. للإمام الهادي يحيى بن الحسين عليه السلام (ط).

65. بعض مؤلفات الإمام المجتهد يحيى بن حمزة عليه السلام ولعله اعتمد على كتاب (الإنتصار) أو أنه نقل عن غيره بطريقة غير مباشرة.

66. تتمة مصابيح أبي العباس الحسني للشيخ علي بن بلال (تحت الطبع).

67. هداية الراغبين إلى مذهب العترة الطاهرين للهادي بن إبراهيم الوزير(خ).

68. سيرة الإمام الهادي يحيى بن الحسين. للعلوي(ط).

69. سياسة المريدين. للإمام أحمد بن الحسين بن هارون المؤيد بالله (333-411هـ). (في التصوف).

70. كشف المرادات تعليق الزيادات، والزيادات فتاوى ومسائل، عليه زيادات وشروح وتعاليق عدة، منها: شرح الزيادات لأبي مضر شريح بن المؤيد، وكذا: الزيادات لأبي القاسم بن ثال.

71. سيرة الإمام الناصر أبي الفتح الديلمي.

72. سيرة الإمام عبد الله بن حمزة. لفراس بن دعثم. (ط: ج2،3).

73. كاشفة الغمة في الذب عن إمام الأئمة. للهادي بن إبراهيم الوزير(خ).

74. العناية التامة بتحقيق مسائل الإمامة. للإمام عز الدين بن الحسن(خ).

75. سيرة الإمام أحمد بن يحيى المرتضى عليه السلام (كنز الحكماء). لابنه الحسن(خ).

76. شرح مقدمة البيان للعلامة عبد الله بن محمد النجري (ت877هـ)(خ).

77. شرح مقدمة البيان الشافي. لابن مظفر، تأليف علي بن محمد النجري (ت840هـ)(خ)، وللعلامة علي بن محمد البكري (ت882هـ) شرح على مقدمة البيان اهتم فيها بشرح أصول الدين بينما النجري اهتم بأصول الفقه.

78. المفصل. للزمخشري صاحب (الكشاف).

79. المكمل شرح المفصل لجار الله الزمخشري للعلامة مظهر الدين. ينظر كشف الظنون(2/1776).

80. شرح الرضي على كافية ابن الحاجب(ط).

81. شرح المفصل لابن يعيش(ط).

82. المفتاح في الفرائض، للعلامة الفضل بن أبي السعد العصيفري.

83. شرح على المفصل. لابن هطيل النجري(خ).

84. شرح الغاية (غاية السؤل). للحسين بن القاسم(ط).

85. الفصول. لإبراهيم بن محمد الوزير (ت914) (ط).

86. بحث حول إخراج اليهود من جزيرة العرب. لم يوضح المؤلف لمن هو؟ ولعله شرح حديث ((أخرجوا اليهود من جزيرة العرب)) رسالة. للعلامة الحسين بن محمد المغربي (1048-1119هـ) نشرها: محمد بن حسين الزبيدي في مجلة المورد العراقية سنة(1394هـ).

87. شرح صحيح مسلم. للنووي (ط).

88. الطرق الحكمية في السياسة الشرعية. لابن الجوزي (ط).

89. الشمس المنيرة الزهراء. للمؤلف.

90. الفتح. هكذا ذكره المؤلف. ولعله فتح القدير شرح هداية المهتدي أو(الفتح) للعلامة محمد بن عبد الواحد السيواسي (ت861هـ -1457هـ). انظر ذيل كشف الظنون(3/158وما بعدها). ولعله أيضاً (فتح الغفار المفتح لمقفلات الأثمار) في شروح كتاب (الأثمار في فقه الأئمة الأطهار) للعلامة يحيى بن محمد بن حسن بن حميد المقرائي (908-990هـ). انظر أعلام المؤلفين الزيدية ص(1148-1149). والله أعلم.

91. شرح الفتح. هكذا ذكره المؤلف.

92. الغيث المدرار. للإمام المهدي أحمد بن يحيى.

93. شرح الأزهار. للعلامة علي بن محمد النجري(خ).

94. الكواكب النيرة شرح التذكرة الفاخرة. لابن مظفر (خ).

95. الثمرات للفقيه يوسف بن عثمان (خ) طبع بعضه حتى سورة النساء (رسالة دكتوراه).

96. شرح الأثمار. للعلامة محمد بن يحيى بهران(خ).

97. شرح البحر الزخار. للعلامة يحيى بن أحمد مرغم(خ) ولم يكمله بل أكمله الإمام المطهر بن محمد بن سليمان (ت879هـ).

98. الإنتصار الجامع لمذاهب علماء الأمصار. للإمام يحيى بن حمزة(خ).

99. المقنع في أصول الفقه، للإمام الداعي يحيى بن المحسن بن محفوظ بن محمد بن يحيى (ت636هـ) عاق مؤلفه الحمام عن إكماله فأكمل الجزء الثاني الأمير محمد بن الهادي بن تاج الدين. وهناك أيضاً كتاب تحت هذا العنوان من تأليف العلامة محمد بن علي بن بابويه (ت381هـ)، والمقنع في فروع الشافعية لأبي الحسن أحمد بن محمد المحاملي (ت415هـ). ينظر كشف الظنون(2/1809). والمقنع في الفقه الحنبلي لابن فراقة المقدسي وغير ذلك يطول.

100. إيساغوجي في المنطق.

101. شرح إيساغوجي في المنطق. (لم يذكر مؤلفه).

102. شرح مختصر ابن الحاجب. للعضد.

103. تهذيب المنطق. للتفتازاني (ط).

104. هداية الأفكار إلى معاني الأزهار. لإبراهيم بن محمد الوزير(خ).

105. الكشاف في التفسير للزمخشري(ط).

106. أحد مؤلفات محمد بن جعفر الخرائطي السامري ت(327) ولعله مكارم الأخلاق(ط)، أو مساوئ الأخلاق(خ).

107. الأثمار. للإمام يحيى شرف الدين(خ).

108. أحد عهود الإمام عبد الله بن حمزة إلى من بلغه من المسلمين. هكذا ذكره المؤلف.


خامساً: وصف المخطوطة وأهمية موضوعها

وصف النسخة المعتمدة في التحقيق

سبق التنويه إلى أننا اعتمدنا في الدراسة والتحقيق والتعليق على نسخة واحدة وهي نسخة المؤلف، ويمكن وصف هذه النسخة على النحو التالي:

1. مقاس المخطوطة (21×16سم).

2. النسخة ضمن مقتنيات مكتبة عبد الرحمن بن محمد المروني. صنعاء.

3. تقع هذه النسخة في (135) ورقة أو(269) صفحة على اعتبار أن الورقة (135أ) هي نهاية المخطوطة.

4. حُبك بأول النسخة جزء من رواية مطبوعة عنوانها (سعيد) - رواية أدبية أخلاقية تاريخية وقعت حوادثها في عدن - تأليف الأستاذ محمد علي إبراهيم لقمان المحامي، والموجود من هذه الرواية من الأول وحتى ص(76) فقط.

5. يلي تلك الرواية أربع وريقات، الأولى والثانية تركتا بياضاً، والثالثة والرابعة كتب بهن بعض الفوائد الأدبية وغير ذلك.

6. يلي ذلك صفحة العنوان ويمكن أن نثبت ما في هذه الصفحة على النحو التالي:

أ العنوان هكذا كتاب مطمح الآمال في إيقاظ جهلة العمال من سنة الضلال والتنبيه على ما كان عليه رسول الله صلى الله عليه وآله والأئمة الهادون في الأحوال والأقوال والأفعال. تأليف سيدنا القاضي العلامة إمام الاجتهاد ومرجع العلماء الأعلام في الأغوار والأنجاد، بحر العلوم الزاخر وبدر الفضائل الزاهر، شرف الدين والدنيا وعلماء الدهر العظماء الأتقياء الأولياء الحسين بن الناصر بن عبد الحفيظ المهلا، بلغه الله ما يروم وزاده بسطة في الحلم والعلوم آمين، وجزاه على الإسلام والمسلمين خيراً بحق محمد وآله عليه وعليهم أفضل الصلوات والتسليم ولا حول ولا قوة إلا بالله العلي العظيم وسلام على المرسلين والحمد لله رب العالمين.

ب‌ إلى جانب العنوان من جهة اليسار أثبت المؤلف بقلمه ما لفظه: حصلت هذه النسخة بنية مولانا وإمام عصرنا أمير المؤمنين وخليفة النبي الأمين المؤيد بالله محمد بن الإمام المتوكل على الله - أيده الله - وهي من جملة ما أجزت له عليه السلام أن يرويه عني من مؤلفاتي وأذنت له - أيده الله - في إصلاح ما وجده من الخلل؛ إذ ذلك من المعاونة على البر والتقوى التي هي سمة أئمة الهدى وشيعتهم المخلوقين من طينتهم الزكية بنص المصطفى صلى الله عليه وعلى آله أهل الكمال والعفاف والوفاء، وكتب الفقير إلى الله الحسين بن ناصر بن عبد الحفيظ المهلا عفا الله عنه وعنهم آمين.

ج أسفل العنوان من جهة اليسار أثبت ما لفظه: ثم نظر في هذا المؤلف الحقير الفاني أحمد بن إبراهيم الحضراني وأعطى الله جل حقه فوجدته وافياً بالمقصود وساق مفاسد العمال، فليته يشاهد مفاسد هذه الأيام لا قوة إلا بالله.

د وأسفل العنوان من جهة اليمين أثبت ما لفظه: هذا مما منَّ الله به على عبده وابن أمته بالشراء الصحيح، وقد نبهت عليه في دفتر الكتب بنمرة(84) عدد، بتاريخ جمادى الآخرة سنة(65هـ) عبد الملك.

هـ أسفل الصفحة أُثبت كلام لم أستطع أن أفهم منه سوى بعض الكلمات وذلك نتيجة ضياع بعض الكلمات، إذ أثبت بعضهم قصاصة ورق من خلف الصفحة نتيجة لتآكل أطرافها، ومما استطعت أن أثبته ما لفظه: هذا قد صار ملك لذرية الولد الصارم إبراهيم بن محمد الحضراني بالبيع الصحيح الشرعي شهر الحجة الحرام سنة(1202هـ).

7. يبدأ الكتاب من الورقة(1ب) إذ اعتبرنا صفحة العنوان (1أ) وفي هذه الصفحة(1ب) صدر المؤلف رسالته - إن صح التعبير - إلى الإمام المؤيد محمد بن إسماعيل والذي بعث بالكتاب إليه، وذلك من البسملة وحتى نهاية الورقة(1ب) وتحديداً إلى قوله: فبعثت إلى حضرته عليه السلام بهذه النسخة وألتمس دعاه الصالح فأقول: بسم الله الرحمن الرحيم وبه نستعين، أحمدك...إلخ.

8. يلي الورقة (135أ) الصفحة (135ب) وأثبت فيها أبياتاً لجارية تميم بن المعز الصنهاجي، ثم أتبع ذلك بورقة أثبت فيها بعض الفوائد الأدبية.

9. مسطرة النسخة بالنسبة لما هو بقلم المؤلف فتتراوح عدد السطور في الصفحة الواحدة بين (25-27) سطراً تقريباً، أما ما عدى ذلك فيتراوح بين(21-24) سطراً تقريباً.

10. متوسط عدد الكلمات في السطر الواحد (15-17) كلمة، بالنسبة لما هو بقلم المؤلف. أما ما عداه فـ(11-15) كلمة.

11. يبلغ عدد الأسطر في النسخة على وجه التقريب(6500) سطراً ما هو بقلم المؤلف(2150) تقريباً، والبقية بقلم الناسخ الذي ذكرناه في البند(12).

12. اسم الناسخ لهذه النسخة من الورقة(1ب) وحتى الكلمة الأولى من الورقة(41أ) وتحديداً الكلمة (والمسمى) هو المؤلف والباقي بقلم محمد بن الهادي بن محمد بن علي بن إبراهيم العالم.

13. ينتهي الكتاب في الربع الأول من الورقة(135أ) وتحديداً عند: وآله خير آل.

14. تاريخ النسخ فرغ المؤلف من تأليفه للكتاب يوم الخميس حادي عشر شهر ربيع الآخر سنة (1094هـ). وما نسخه الناسخ السابق الإشارة في البند (12) في يوم السابع من شهر رمضان الكريم من نفس السنة المذكورة أي سنة (1094هـ) ولذلك فالمدة بين انتهاء المؤلف وتاريخ نسخ بقية صفحات النسخة هو أربعة أشهر و(25) يوماً.

15. نوع الخط في النسخة بالنسبة لما هو بقلم المؤلف فهو خط ثلث يميل إلى الفارسي وما عدا ذلك فنسخي يميل إلى الرقعة أحياناً وإلى الفارسي أحياناً أخرى.

16. يستخدم المؤلف والناسخ (التعقيبات) التي تثبت في آخر كل صفحة من أسفلها جهة اليسار لتدل على أول كلمة في الصفحة التالية وليدل أيضاً على تتابع النص.

17. عندما ينتقل المؤلف من موضوع إلى آخر أو باب أو فصل أو اسم من المترجم لهم يثبت كل ذلك بخط أكبر ويحشي بعض الكلمات بالقلم الأحمر، وما كان بقلم المؤلف يضع في الحاشية اسم المترجح بخط غليظ أيضاً.

18. يستشهد المؤلف بالآيات القرآنية والأحاديث النبوية الشريفة والحكم والمواعظ والأبيات الشعرية سواءً من نظمه أو من نظم غيره ويمكن أن نوضح عدد الاستشهاد بكل من ذلك على جهة التوضيح كالتالي:

أ‌ بالآيات القرآنية (116) مرة.

ب بالأحاديث النبوية (39) مرة.

ج بالحكم والمواعظ، سواءً كانت شعرية أو نثرية (45) مرة.

19. انتهى المؤلف من تأليف الكتاب قبل استشهاده بـ(17) سنة وثلاثة أشهر وأيام على وجه التقريب، إذ لم نقف على يوم استشهاده وإنما ذكر المؤرخون الشهر وهو شهر رجب.

20. ما كان بقلم المؤلف تأتي فيه الصلاة على النبي وآله هكذا: صلى الله عليه وآله. ويختصرها غالباً هكذا رسول الله (ص) وكذا الأئمة بقول (ع) أو(عليلم) وهكذا وحسبما وضحناه في منهجه، أما بالنسبة لما هو بقلم الناسخ المشار إليه في البند(12) فيختصر أيضاً، إلاّ أنه ليس بنفس اختصار المؤلف رحمهما الله جميعاً.


أهمية موضوع المخطوطة

1. يكشف ويوضح دور العلماء العاملين في توضيح وتبيين أماكن الخلل في الدولة وكذا إرشاد القائم بأمر الأمة إلى ضرورة التمسك بأوامر الشرع الحنيف واتباع الحق؛ إذ أنه أحق أن يتبع، كل ذلك في نطاق مسؤوليتهم أمام الله عز وجل وتنفيذاً لما لهم من أهمية في الشرع الحنيف؛ إذ يعتبر الأمر بالمعروف والنهي عن المنكر أصل من أصول شريعتنا الغراء.

2. يبين الكتاب أن أهل البيت عليهم السلام وعبر مختلف العصور والأزمان ابتداءً من زمن الرسول الأعظم، وحتى زمن المؤلف وسواءً حكموا أم لم يحكموا يبين أنهم ضربوا أروع الأمثلة القولية والفعلية وفي جميع أحوالهم كانوا القدوة ولذلك لم تأت الفضائل المروية فيهم عن جدهم المصطفى من فراغ؛ لأنه لا ينطق عن الهوى، إضافة إلى أنهم جعلوا هدفهم الأساسي المحافظة بالقول والعمل على شريعة المصطفى صلوات الله عليه وعلى آله وسلم.

3. يبين لنا الكتاب أهمية الأمر بالمعروف والنهي عن المنكر، وأنه أصل من أصول الشريعة إذا انعدم شرط من شروطه، وسعى الحاكم أو الوالي إلى التجبر والتكبر وذلك بعدم الأخذ بما يوضحه علماء الأمة، إذا حدث ذلك عمت الفوضى وضاعت الحقوق وانعدم العدل والأمن والاستقرار وعم الفساد والإفساد وبالتالي عمت العقوبة من الله -عز وجل- عملاً بالحديث الشريف الدال على ذلك: ((لتأمرن بالمعروف ولتنهون عن المنكر ...))إلخ.

4. يكشف الكتاب وبما لا جدال فيه أن الأمراء أو الملوك أو...إلخ عندما تكون بطانتهم من العلماء العاملين، والوجهاء أولي الرأي السديد والتدبير، يعم الخير وينتشر العدل والأمن ويسعد المواطن ويأمن على نفسه وماله وعرضه، والعكس عندما توجد بطانة غير صالحة تعكس للأمير أو الملك أو...إلخ عكس ما هو موجود على الواقع، وبالتالي تحدث الفجوة بين المواطن وحاكمه، يضع الوالي نفسه وعليها مكان محاط بسياج من الخيال مع عدم وجود الحقيقة، وتكون الكارثة حينئذٍ.

وبعد توضيح كل ما سبق وعملاً بالحديث الشريف ((لا يشكر الله من لا يشكر الناس)) أحب أن أتقدم بخالص شكري وفائق تقديري وجميل عرفاني إلى كل من مد يد العون والمساعدة في سبيل إخراج هذا الكتاب إلى حيّز النور، وعلى رأس الجميع مالك المخطوطة الأخ عبد الرحمن بن محمد المروني، الذي أعطاني النسخة، وظلّت لديَّ حتى تأريخ هذه المقدمة.

كما أتوجه أيضاً إلى أولادي وزوجتي والذين لولاهم وما وفروا لي من أجواء صالحة للبحث والدراسة لما تمكنت من القيام بهذا العمل المتواضع على الوجه المطلوب، راجياً وداعياً الله عزَّ وجلَّ أن يوفقهم إلى ما يحبه ويرضاه، وأن يصلح شأنهم، وأن يسدد على طريق الخير خطاهم، وأن يجعل ما قاموا به نحوي في ميزان حسناتهم بحق محمد وآل محمد.

وأخيراً أسأله تبارك وتعالى أن يجعل عملي هذا خالصاً لوجهه الكريم، راجياً مِمَن وقف على خلل فيما قمت به أن يسدد الخلل، إذ الكمال لله عزّ وجلّ، وأدعوه تعالى أن يوفقنا إلى خدمة العلم وأهله، والله من وراء القصد وهو حسبنا ونعم الوكيل، نعم المولى ونعم النصير، وآخر دعوانا أن الحمد لله رب العالمين، وصلى الله على سيدنا ومولانا وحبيبنا محمد وآله الطاهرين.

عبد الله بن عبد الله بن أحمد الحوثي

يوم الخميس 10/ من شهر الحجة الحرام سنة1420هـ

الموافق 16/3/2000م


[ مقدمة المؤلف]

يقول الفقير إلى عفو الله ومغفرته الحسين بن الناصر بن عبد الحفيظ بن عبد الله بن المهلا عفا الله عنه وعنهم آمين: لمَّا من الله علينا وعلى المسلمين بخليفة الحق، وقائم الصدق أمير المؤمنين، وخليفة النبي الأمين، المحيي لسيرة النبي الأمين، ووصيه أمير المؤمنين، ومن حذى حذوهما من الأئمة الهادين صلى الله عليه وعليهم أجمعين حتى جدد الله به على رأس هذا القرن الحادي عشر، دين سيد المرسلين، وجعل أمام هذا التجديد ما حدث من الحوادث في اليمن الميمون التي جرت سنته بحدوث مثلها أمام تجديد المجددين منذ آدم الصفي إلى زمن الحبيب الذي اصطفاه على الأولين والآخرين وإلى يومنا هذا فيمن خلفه من أئمة العترة الراشدين، ليحقق الله له ما وعد أولياءه المتقين من الفتح المبين إثر ما يقع من فساد المفسدين وأعداء الدين المتين، وليعلم من تبعه من المؤمنين، تخصيصه بتجديد ذي القوة المتين، من بين أكابر العصر الذين لهم الفضائل في العالمين، وليكون له -إن شاء الله- ما أعده الله لأمثاله من الأئمة المجددين منذ سيد الوصيين وقائد الغر المحجلين إلى هذا الحين الإمام الأعظم الأواه المجاهد في سبيل الله، من لا يعلم في الأرض خليفة حق إلا إياه، المؤيد بالله أمير المؤمنين محمد بن أمير المؤمنين المتوكل على الله العزيز الرحيم أيده الله للمسلمين، وحفظه بذكره الحكيم.

وعلمت رغبته في إحياء السيرة النبوية والعلوية والحمل عليهما، ورفع المظالم وإزالة المفاسد والمآثم وتفقد ما حدث في المسلمين بواسطة العمال مما ليس من الشريعة في شيء لمصادمته نصوص كتاب الله وسنة رسوله صلى الله عليه وآله الهداة.

وكنت وعدته عليه السلام إرسال مؤلَّفي الذي حملني على تأليفه نصح من اطلع عليه، والشفقة على عباد الله، ومعاونة أئمة الهدى -خصوصاً هذا الإمام الأعظم أيده الله- عملاً بحديث ((إنما الدين النصيحة...))إلخ، فبعثت إلى حضرته عليه السلام بهذه النسخة ألتمس دعاه الصالح فأقول[1ب]:

بسـم الله الرحمن الرحيم

وبه نستعين:

أحمدك اللهم على ما مننت به من النعم الغضيرة، وهديتنا إليه من سبل مراضيك المنيرة، وعرفتنا به من علوم كتابك وسنة نبيك النضيرة، وعلمتنا إياه من علوم الاجتهاد التي سرنا بها في رياض علوم أئمتنا الهداة أحسن سيرة، وأشهد أنك الله الذي أمرت بالعدل والإحسان في آياتك الشريفة الشهيرة، ونهيت عن الفحشاء والمنكر فالعيون بالنهي عنهما قريرة، وأشهد أن محمداً عبده ورسوله الذي هدانا إلى الإيمان، وجاء بمعجزات القرآن وأمرنا باتباعه في الإقدام والإحجام، وبين بما جاء به من السنة النبوية سبل الحلال والحرام؛ فنحن بهديه مهتدون، وبآثاره وآثار عترته الأكرمين مقتدون، وفي مناهج علومه وعلومهم الشريفة سائرون، صلى الله عليه وآله وسلم الذين خصوا بكل فضيلة، وأوتوا كل منقبة جميلة، وتنـزهوا عن كل رذيلة، وسبقوا إلى كل خلةٍ جليلة؛ فمن طور سيناء علومهم توجد تلك الأنوار، وفي واديهم المقدس وبقعتهم المباركة تطهر تلك الأسرار. وبعـد:

فطالما عول عليَّ جماعة من فضلاء الزمان، وأرباب العدل والإحسان، وحلفاء السنة والقرآن، لما رأوا من جهلة العمال الذين خلطوا الحرام بالحلال، وتهوروا في انتهاك الأعراض والنفوس والأموال، ولم يبالوا في جمع الأموال أَجمعوها من حرام أو حلال، وكلما زجرهم أرباب العلم والعمل عن تلك الأعمال، وعما ارتطموا فيه من سيئات الأعمال، رأوا النهي عن المنكر منكراً ونسبوا ذلك إلى الأئمة الهادين في الورى، وادعوه عادة لهم قديمة الزمان، وطريقة منسوبةً إلى أولئك الأعيان، وهم في هذه الدعوى كاذبون، وفي نسبة ما لا يحل إلى الأئمة مبطلون؛ وكيف ينسب إلى أئمة الدين وخلفاء النبي الأمين الرضاء بتحليل الحرام، والارتطام في تلك الآثام وهم شموس الهداية المشرقة وسحابة الفضائل المغدقة ورياض المكارم المورقة قد ائتمنهم الله على بريته وارتضاهم لحفظ خليقته، واسترعاهم على أهل ملته.

في إنشاء مطمح الآمال الموقظ لجهلة العمال من سنة الضلال على نهج (بهجة الجمال) للعلامة ابن بهران رحمه الله خلا أنه رحمه الله لم يستوعب أحوال أئمة العترة ولم يأت (بشيء) مما زدناه في مؤلفنا هذا من أمور تحدد سير الأنبياء [2أ] والمرسلين، ويُحيي ما كان عليه قدماء الأئمة الهادين من عترة النبي الأمين، ونُجمِلُ مِن حِفظِ ما أودعناه فيه على الاقتداء بهم واجتناب ما ليس من سيرتهم من مفاسد طالما أَنِسَهَا العمال واسترسل فيها الجهال، حتى حسبوها من الشريعة، وظنوا تحتمها عليهم لمَّا رأوا من سكوت أرباب النهي والأمر عن التنكير لخفاء الأمر عليهم في ذلك لجوازه عندهم، ولما أهمله العلماء من إيقاظهم إلا من بَيَّنَ منهم الحق ولم يكتمه وهم قليل، والله حسبنا ونعم الوكيل.

فهاك كتاباً جامعاً لأشرف المقاصد وسفراً ينهل (وارديه) أعذب الموارد، مبيناً فيه ما كان عليه سيد النبيين، وأخوه سيد الوصيين وذريتهما الذين خُصُّوا بإحياء علوم الدين صلوات الله عليه وعليهم أجمعين وهذا أوان الشروع في المقصود فنقول:


الباب الأول

[(1) النبي الأعظم محمد بن عبد الله (ص)]

( 53 ق هـ - 11هـ / 571 - 633 م)

في ذكر رسول الله صلى الله عليه وآله [وسلم ] وما كان عليه من العلم والحلم والصبر والعدل والشكر والزهد والتواضع والعفو والعفة والجود والشجاعة والحياء والمروءة والصمت والتؤدة والوقار والرحمة وحسن الأدب والمعاشرة.


[خلقه ورجاحة عقله (ص)]

وأصل ذلك حسن الخلق قال تعالى: ﴿وَإِنَّكَ لَعَلى خُلُقٍ عَظِيمٍ﴾[ن:4] وموهبة العقل الذي يحمل صاحبه على جمع الفضائل واجتناب الرذائل، وبه شُرِّفَ النوع الإنساني على سائر الحيوانات، وبتفاوته تفاوت درجات الرجال في الكمالات، وقد أوتي رسول الله صلى الله عليه [وآله ] وسلم منه ما لم يؤته غيره.

عن وهب بن منبه: قرأت في أحدى وتسعين كتاباً فوجدت في جميعها أن الله لم يعط جميع الناس من بدء الدنيا إلى انقضائها من العقل في جنب عقله صلى الله عليه [وآله ] وسلم إلا كحبة رمل بين رمال الدنيا، والأخلاق الحميدة غريزية ومكتسبة؛ وقد كان صلى الله عليه وآله وسلم مجبولاً عليها في أول فطرته.


[علمه (ص)]

(أما علمه) صلى الله عليه وآله وسلم فالله سبحانه يقول: ﴿وَأَنزَلَ اللَّهُ عَلَيْكَ الْكِتَابَ وَالْحِكْمَةَ وَعَلَّمَكَ مَا لَمْ تَكُنْ تَعْلَمُ وَكَانَ فَضْلُ اللَّهِ عَلَيْكَ عَظِيمًا﴾[النساء:113] وانظر إلى ما حوته شريعته من الأصول والفروع ودقائق الأحكام وأسرار المعاني التي خُصَّ بمعرفتها العارفون، واستَنْبَطَ منها ما لا يحصى من العلوم أولياؤه المجتهدون؛ فلا يأتي عصر من (الأعصار) إلا وظهرت لأرباب العلم والعمل أسرار تلك الآيات والأخبار.


[حلمه واحتماله (ص)]

(وأما حلمه واحتماله) وعفوه مع المقدرة والصبر على ما يكره، فقد تلقاها صلى الله عليه وآله وسلم عن ربه بالقبول وبلغ منها غاية السؤل. قال تعالى: ﴿خُذِ الْعَفْوَ وَأْمُرْ[2ب] بِالْعُرْفِ وَأَعْرِضْ عَنْ الْجَاهِلِينَ﴾[الأعراف:199] ولما سأل جبريل عن تأويلها ذهب فأتاه وقال: ((إن الله يأمرك أن تصل من قطعك وتعطي من حرمك وتعفو عمن ظلمك))، وقال تعالى: ﴿وَاصْبِرْ عَلَى مَا أَصَابَكَ إِنَّ ذَلِكَ مِنْ عَزْمِ الأُمُورِ﴾[لقمان:17]، وقال: ﴿فَاصْبِرْ كَمَا صَبَرَ أُوْلُوا الْعَزْمِ مِنْ الرُّسُلِ﴾[الأحقاف:35].


[كرمه وجوده وشجاعته(ص)]

وأما جُوده صلى الله عليه وآله وسلم فأشهر من أن يذكر وأعظم من أن يروى ويُسطَّرُ وقد قال صلى الله عليه وآله وسلم : ((إنما بعثت لأتمم مكارم الأخلاق)) كما أخرجه أئمتنا وابن سعد والبخاري في (الأدب) والحاكم والبيهقي في (الشعب) من حديث أبي هريرة.

(وأما شجاعته) فقال أمير المؤمنين عليه السلام: ((كنا إذا اشتد البأس واحمرت الحدق اتقينا برسول الله صلى الله عليه وآله وسلم ))


[حياؤه وإغضاؤه وشمائله صلى الله عليه وآله وسلم ]

وأما حياؤه وإغضاؤه وشمائله فكان أشد الناس حياءً، وأكثرهم عن العورات إغضاءً، قال تعالى: ﴿وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لاَنْفَضُّوا مِنْ حَوْلِكَ﴾[آل عمران:159]، وقال تعالى: ﴿ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ...﴾الآية[فصلت:34]، وكان يتفقد أصحابه فمن خاف أن يكون وجد في نفسه شيئاً قال: ((لعل فلاناً وجد علينا في شيء، أو رأى منا تقصيراً، اذهبوا بنا إليه)) فينطلق إلى منزله؛ وكان يكرم الداخل إليه، وربما بسط ثوبه وآثره بالوسادة؛ وكان لا يجلس إليه أحد وهو يصلي إلا خفف في صلاته وسأله عن حاجته - عند أئمتنا وأحمد والشيخين وابن ماجة عن أنس.

وكان أشفق الناس بأمته وأرأفهم وأرحمهم قال تعالى: ﴿لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ﴾[التوبة:128] ومن شفقته صلى الله عليه وآله وسلم تألفه لجفاة الأعراب حتى كان سبب إسلامهم.

قال صفوان: والله لقد أعطاني ما أعطاني وإنه لأبغض الخلق إلي، فما زال يعطني حتى أنه لأحب الخلق إلي.

وأعطى أعرابياً ثم قال له: ((أحسنت إليك؟ فقال الأعرابي: لا ولا أجملت، فغضب المسلمون وقاموا إليه، فأشار إليهم أن كفوا، فزاده شيئاً ثم قال له: أحسنت إليك؟.

قال: نعم فجزاك الله خيراً من أهل وعشيرة، وأمره أن يخبرهم بذلك فأخبرهم، ثم قال صلى الله عليه وآله وسلم لهم: مثلي ومثل هذا كمثل رجل له ناقة شردت عليه، فاتبعها الناس فلم يزيدوها إلا نفوراً، فناداهم صاحبها: خلوا بيني وبين ناقتي فإني أرفق بها منكم وأعلم، فتوجه بين يديها فأخذ لها من قمام الأرض فردها حتى جاءت واستناخت وشد عليها رحلها واستوى عليها، وإني لو تركتكم حين قال الرجل ما قال قتلتموه حتى دخل النار)) وحسبك في تواضعه صلى الله عليه وآله وسلم أنه خُيّر بين أن يكون نبياً مَلِكاً أو نبياً عبداً، فاختار أن يكون[3أ] نبياً عبداً.

وقال له إسرافيل: ((إن الله قد أعطاك بما تواضعت له، إنك سيد ولد آدم يوم القيامة، وأول من تنشق عنه الأرض، وأول شافع)) .

وكان صلى الله عليه وآله وسلم يجيب من دعاه- وإن كان دنياً: بـ (لبيك) ويعود المساكين ويسلم على الصبيان إذا مر عليهم، ويجالس الفقراء، ويجلس بين أصحابه مختلطاً بهم حيث ما انتهى به المجلس، يذبح أضحيته وبُدْنَه، ويعلف ناضحة، ويأكل مع الخدم، ويعجن معهم، ويحمل بضاعته من السوق.

ودخل عليه صلى الله عليه وآله وسلم رجل فارتعد من هيبته فقال صلى الله عليه وآله وسلم : ((هون عليك فإني لست بملك إنما أنا ابن امرأة من قريش تأكل القديد)).

ودخل صلى الله عليه وآله وسلم (مكة) يوم الفتح مطأطئاً رأسه حتى كاد يمس قادمته، وذلك حين عُجْب النفوس، وحج في حجة الوداع على رحل رث، عليه قطيفة ما تساوي أربعة دراهم وقال: ((اللهم اجعله حجا لا رياء فيه ولا سمعة)) أخرجه ابن ماجة عن أنس، وأهدى فيها مائة بدنة.

وكان صلى الله عليه وآله وسلم يقول: ((لا تطروني كما أطرت النصارى عيسى، إنما أنا عبد، فقولوا عبد الله ورسوله)).


[عدله وأمانته وعفته وصدقه صلى الله عليه وآله وسلم ]

وأما عدله صلى الله عليه وآله وسلم وأمانته وعفته وصدق لهجته

فكان صلى الله عليه وآله وسلم أعدل الناس وآمنهم وأعفهم وأصدقهم لهجة منذ كان؛ وكيف لا يكون كذلك وهو أكرم الخلق على الله الذي أنزل عليه كتابه الكريم، وحثه فيه على كل خلق عظيم، وأمره بالعدل في ذكره الحكيم.

قال تعالى: ﴿الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الأَرْضِ أَقَامُوا الصَّلاَةَ وَآتَوْا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الأُمُورِ﴾[الحج:41]، وقال تعالى: ﴿فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لاَنْفَضُّوا مِنْ حَوْلِكَ فَاعْفُ عَنْهُمْ وَاسْتَغْفِرْ لَهُمْ وَشَاوِرْهُمْ فِي الأَمْرِ فَإِذَا عَزَمْتَ فَتَوَكَّلْ عَلَى اللَّهِ إِنَّ اللَّهَ يُحِبُّ الْمُتَوَكِّلِينَ﴾[آل عمران:159].

وكان صلى الله عليه وآله وسلم أوقر الناس في مجلسه، لا يكاد يخرج شيئاً من أطرافه.

مجلسه مجلس حلم وحياء وخير وأمانة، لا ترفع فيه الأصوات، إن صمت فعليه الوقار، وإن تكلم سما وعلاه البهاء.

وكان صلى الله عليه وآله وسلم أزهد الناس في الدنيا، فتحت عليه الفتوح، وجبيت إليه الأموال، ومات ودرعه مرهونة عند يهودي في نفقة عياله وهو يدعو ويقول: ((اللهم اجعل رزق آل محمد قوتاً)).

وعن عائشة: لم يمتلئ جوف رسول الله صلى الله عليه وآله وسلم شبعاً قط، ولم يبث شكوى إلى أحد، وكانت الفاقة أحب إليه من الغنى، وإن كان ليصلي جائعاً يلتوى ليلته من الجوع فلا يمنعه صيام يومه، ولو يشاء سأل ربه جميع كنوز الأرض وثمارها ورغد عيشها، ولقد كنت أبكي له رحمة مما أرى به، وأمسح بيدي على بطنه[3ب] مما به من الجوع وأقول: نفسي لك الفداء، لو تبلغت من الدنيا بما يقوتك فيقول: ((يا عائشة، مالي وللدنيا، إخواني أولوا العزم من الرسل صبروا على ما هو أشد من هذا فمضوا على حالهم فقدموا على ربهم فأكرم مآبهم، وأجزل ثوابهم، وأجدني أستحيي إن ترفهت في معيشتي أن يقصر بي غداً دونهم، وما من شيء هو أحب إليّ من اللحوق بإخواني وأخلائي)).

قالت: فما أقام بعد إلا شهرا حتى توفي صلى الله عليه وآله وسلم وكان صلى الله عليه وآله وسلم أخوف الخلق لربه.

أخرج البخاري وغيره من حديث أبي هريرة، وأحمد والشيخان والترمذي والنسائي من حديث أنس: ((لو تعلمون ما أعلم لضحكتم قليلاً ولبكيتم كثيراً)) زاد في رواية لأبي ذر ((إني أرى ما لا ترون وأسمع ما لا تسمعون، أطت السماء وحق لها أن تئط، والذي نفسي بيده ما فيها موضع أربع أصابع إلا وملك واضع جبهته ساجداً لله تعالى))، زاد ابن مردويه: ((يسبح الله ويحمده، والله لو تعلمون ما أعلم لضحكتم قليلاً ولبكيتم كثيراً وما تلذذتم بالنساء على الفُرُشِ ولخرجتم إلى الصعدات تجأرون إلى الله تعالى)) زاد الحاكم والبيهقي: ((لا تدرون أتنجون)).

وفي حديث أبي هريرة: ((لو تعلمون ما أعلم لضحكتم قليلاً ولبكيتم كثيراً. يظهر النفاق، وترفع الأمانة، وتقبض الرحمة، ويتهم الأمين، ويؤتمن غير الأمين، أناخ بكم الشر والجور، والفتن كالليل المظلم)).

وعن أمير المؤمنين كرم الله وجهه سألت رسول الله صلى الله عليه وآله وسلم عن سنته فقال: ((المعرفة رأس مالي، والعقل أصل ديني والحب أساسي والشوق مركبي وذكر الله أنيسي والثقة كنزي والحزن رفيقي والعلم سلاحي والصبر زادي والرضى غنيمتي والعجز فخري والزهد حرفتي واليقين قوتي والصدق شفيعي والطاعة حسبي والجهاد خلقي وقرة عيني في الصلاة))

وعن عائشة: ما خُيِّر رسول الله صلى الله عليه وآله وسلم بين أمرين إلا اختار أيسرهما ما لم يكن إثماً، فإن كان إثماً كان أبعد الناس عنه، وما انتقم رسول الله صلى الله عليه وآله وسلم لنفسه في شيء إلا أن تُهتك حُرمة الله تعالى فينتقم)) عند أئمتنا والبخاري ومسلم والموطأ وأبي داود.

وعن أنس قال: إن كانت الأمة لتأخذ بيد رسول الله صلى الله عليه وآله وسلم والعبد، ويجيب إذا دعي.

وعنه قال: كنت أمشي مع رسول الله صلى الله عليه وآله وسلم وعليه برد بحراني غليظ الحاشية، فأدركه أعرابي فجذبه جذبة شديدة حتى نظرت إلى صفحة عاتق رسول الله صلى الله عليه وآله وسلم وقد أثرت فيها حاشية البرد من شدة (جذبته)، ثم قال: يا محمد، أعطني من مال الله الذي عندك! فالتفت إليه[4أ]رسول الله صلى الله عليه وآله وسلم وضحك، ثم أمر له بعطاء. عند أئمتنا والبخاري ومسلم.

وعن أنس: خدمت رسول الله صلى الله عليه وآله وسلم عشر سنين، والله ما قال لي أف قط، ولا قال لشيء لم فعلت، وهلا فعلت. عند أئمتنا والشيخين.

وكان صلى الله عليه وآله وسلم إذا بلغه عن أحد ما يكرهه لم يقل: ما بال فلان يقول كذا ولكن يقول: ((ما بال أقوام يقولون أو يصنعون كذا)) ينهى عنه ولا يسمي فاعله.

وعن جابر: ما سئل رسول الله صلى الله عليه وآله وسلم عن شيء فقال: لا.

وعن عقبة بن الحارث قال: صليت وراء رسول الله صلى الله عليه وآله وسلم العصر، فسلم ثم قام مسرعاً يتخطى رقاب الناس إلى بعض حُجَر نسائه، ففزع الناس من سرعته، فخرج عليهم فرأى أنهم قد عجبوا من سرعته فقال: ((ذكرت شيئاً من تبر كان عندنا فكرهت أن يبيت عندنا فأمرت بقسمته)) عند البخاري والنسائي.

وعند الطبراني من حديث سهل بن سعد: كان عند رسول الله صلى الله عليه وآله وسلم سبعة دنانير وضعها عند عائشة، فلما كان عند مرضه قال: ((يا عائشة، ابعثي بالذهب إلى علي، ثم أغمي عليه، وشغل عائشة ما به حتى قال ذلك مراراً، كل ذلك يغمى على رسول الله صلى الله عليه وآله وسلم ويشغل عائشة ما به، فبعثت بها إلى علي عليه السلام فتصدق بها، وأمسى رسول الله صلى الله عليه وآله وسلم في حدير الموت ليلة الإثنين...)) الحديث.

وعند الطبراني مرفوعاً: ((من سره أن ينظر إليَّ فلينظر إلى أشعث شاحب مشمر لم يضع لبنة على لبنة، ولا قصبة على قصبة، رفع له علم فتشمر إليه، اليوم المضمار، وغداً السباق، والغاية الجنة أو النار)).

وعند أئمتنا والترمذي وغيره من حديث ابن مسعود قال: نام رسول الله صلى الله عليه وآله وسلم على حصير، فقام وقد أثر في جنبه فقلنا: يا رسول الله، لو اتخذنا لك وطأً، فقال: ((مالي وللدنيا، ما أنا في الدنيا إلا كراكب استظل تحت شجرة ثم راح وتركها)).

وعند ابن حبان من حديث عائشة قالت: كان لرسول الله صلى الله عليه وآله وسلم سرير من مُلٍ، فدخل أبو بكر وعمر فإذا النبي صلى الله عليه وآله وسلم نائم عليه، فلما رآهما استوى جالساً، فنظر فإذا أثر السرير في جنب رسول الله صلى الله عليه وآله وسلم ، فقال أبو بكر وعمر: يا رسول الله، ما يؤذيك خشونة ما نرى من فراشك وهذا كسرى وقيصر على فرش الحرير والديباج، فقال رسول الله صلى الله عليه وآله وسلم : ((لا تقولا هذا، إن فراش كسرى وقيصر في النار، وإن فراشي وسريري عاقبته الجنة)).

وعند البيهقي وغيره عن عائشة قالت: دخلت عليّ امرأة من الأنصار فرأت فراش رسول الله صلى الله عليه وآله وسلم قطيفة مثنية، فبعثت إليّ بفراش حشوه الصوف، فدخل إليّ رسول الله صلى الله عليه وآله وسلم فقال: ما هذا يا عائشة؟ فقلت: يا رسول الله، فلانة الأنصارية دخلت عليّ فرأت فراشك، فذهبت فبعثت إلي بهذا. فقال: [4ب] ((رديه يا عائشة، فوالله لو شئت لأجرى الله معي جبال الذهب والفضة)).

وعند أئمتنا وأبي داود من حديث ثوبان قال: كان رسول الله صلى الله عليه وآله وسلم إذا سافر كان آخر عهده بإنسان خرج عنه من أهله فاطمة [عليها السلام] وإذا قدم من سفر كان أول من يدخل عليه فاطمة، فقدم يوماً من غزاة له وقد علقت مسحاً أو سترا على بابها، وحلت الحسن والحسين [عليهما السلام] قلبين من فضة، فلم يدخل، فظنت أنه إنما منعه أن يدخل ما رأى فهتكت الستر، وفككت القلبين عن الصبيين، فانطلقا إلى رسول الله صلى الله عليه وآله وسلم وهما يبكيان فأخذه منهما وقال: ((يا ثوبان اذهب بهذا إلى فلان. قال: أهل بيت في (المدينة) إن هؤلاء أهل بيتي أكره أن يأكلوا طيباتهم في حياتهم الدنيا، يا ثوبان، اشتر لفاطمة قلادة من عصب وسوارين من عاج)).

وعند أئمتنا والشيخين ((ما شبع آل محمد من طعام ثلاثة أيام حتى قبض رسول الله صلى الله عليه وآله وسلم )).

وفي آخر: ((ما شبع آل محمد من خبز الشعير يومين متتابعين حتى قبض رسول الله صلى الله عليه وآله وسلم وما ترك عند موته ديناراً ولا درهما، ولا عبداً ولا أمة، ولا شيئاً إلا بغلته التي كان يركبها وسلاحه، وأرضاً جعلها صدقة لابن السبيل)) مع كونه صلى الله عليه وآله وسلم قد أوتي خزائن الأرض ومفاتيح الكنوز، وأحلت له الغنائم ولم تحل لنبي قبله، وفتح عليه في حياته بلاد (الحجاز) و(اليمن) وجميع (جزيرة العرب) وما داناها من (الشام) و(العراق) وجُلِبَ إليه من أخماسها وجزيتها وصدقاتها ما لا يجبى للملوك إلا بعضه، وهاداه جماعة من ملوك الأقاليم فما أستأثر بشيء من ذلك ولا أمسك منه درهماً، بل صرفه في مصارفه وأغنى به غيره وقوى به أمر المسلمين.


وهاهنا فصول:

الأول في شيءٍ مما ورد في تحريم دماء المسلمين وأموالهم

وأنفع الأحاديث في ذلك حديث حجة الوداع المشهور عن أبي بكرة نفيع بن الحرث أن النبي صلى الله عليه وآله وسلم قال: ((إن الزمان قد استدار كهيئته يوم خلق الله السماوات والأرض، السنة اثنا عشر شهراً منها أربعة حرم، ثلاث متواليات ذو القعدة وذوالحجة ومحرم، ورجب مضر الذي بين جمادى وشعبان. أي شهر هذا؟!

قلنا: الله ورسوله أعلم. فسكت... حتى ظننا أنه سيسميه بغير اسمه.

فقال: أليس ذا الحجة؟

قلنا: بلى.

قال: أي بلد هذا ؟

قلنا: الله ورسوله أعلم. فسكت… حتى ظننا أنه سيسميه بغير اسمه.

قال : أليس البلد الحرام!

قلنا: بلى.

قال: أي يوم هذا؟

قلنا : الله ورسوله أعلم. فسكت… حتى ظننا أنه سيسميه بغير اسمه.

فقال: أليس يوم النحر؟

قلنا: بلى.

قال: فإن دماءكم وأموالكم وأعراضكم عليكم حرام كحرمة يومكم هذا في بلدكم هذا في شهركم هذا، وستلقون ربكم فيسألكم عن أعمالكم[5أ] ألا فلا ترجعوا بعدي كفاراً يضرب بعضكم رقاب بعضٍ، ألا ليبلغ الشاهد الغائب، فلعل بعض من يبلغه أن يكون أوعى له من بعض من سمعه، ألا هل بلغت ألا هل بلغت- ثلاثاً.

قلنا: نعم.

قال: اللهم اشهد)) عند أئمتنا والشيخين وأبي داود.

وعند أئمتنا والشيخين من حديث أبي هريرة قال: قال رسول الله صلى الله عليه وآله وسلم : ((أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله، فمن قال: لا إله إلا الله فقد عصم مني نفسه وماله إلا بحقه)).

وعند أئمتنا ومسلم من حديث أبي هريرة قال: قال رسول الله صلى الله عليه وآله وسلم : ((كل المسلم على المسلم حرام، دمه وماله وعرضه)).

وأخرج النسائي عن بريدة الأسلمي قال: قال رسول الله صلى الله عليه وآله وسلم : ((قتل المؤمن أعظم على الله من زوال الدنيا)).

وعند ابن ماجة وغيره عن أبي هريرة قال: قال رسول الله صلى الله عليه وآله وسلم : ((لا يقفَنَّ أحدكم موقفاً يُقتَل فيه رجل ظلماً فإن اللعنة تنـزل على من حضره حين لم يدفع عنه، ولا يقفنَّ أحدكم موقفاً يُضْرَب فيه رجل ظلماً فإن اللعنة تنـزل على من حضره حين لم يدفعوا عنه))

وعن ابن عمر قال: قال رسول الله صلى الله عليه وآله وسلم : ((من أخاف مؤمناً كان حقاً على الله ألا يؤمنه من أفزاع يوم القيامة)).

وعند أئمتنا والطبراني مرفوعاً عنه صلى الله عليه وآله وسلم : ((من نظر إلى مسلم بعين يخيفه بها بغير حق أخافه الله يوم القيامة)).

وأخرج البزار عن عامر بن ربيعة أن رجلاً أخذ نعل رجل، فغيبها وهو يمزح، فذكر ذلك لرسول الله صلى الله عليه وآله وسلم فقال صلى الله عليه وآله وسلم : ((لا تروعوا المسلم فإن روعة المسلم ظلم عظيم)).

وأخرج ابن حبان عن أبي حميد الساعدي أن النبي صلى الله عليه وآله وسلم قال: ((لا يحل لمسلم أن يأخذ عصا أخيه بغير طيب نفس منه)). قال ذلك لشدة ما حرم الله من مال المسلم على المسلم.

وعند الطبراني عن أبي أمامة قال: قال رسول الله صلى الله عليه وآله وسلم : ((صنفان من أمتي لن تنالهما شفاعتي إمام ظلوم غشوم، وكل غال مارق)).

وعند الطبراني من حديث أمير المؤمنين [عليه السلام] قال: قال رسول الله صلى الله عليه وآله وسلم : ((يقول الله عز وجل: اشتد غضبي على من ظلم من لا يجد ناصراً غيري)).

وأخرج أبو الشيخ من حديث ابن عباس أن رسول الله صلى الله عليه وآله وسلم قال: ((قال الله: وعزتي وجلالي لأنتقمن من الظالم في عاجله وآجله، ولأنتقمن ممن رأى مظلوماً فقدر أن ينصره فلم يفعل)).

وأخرج الطبراني من حديث ابن عباس قال: قال رسول الله صلى الله عليه وآله وسلم : ((من أعان ظالماً بباطل ليدحض به حقاً فقد برئ من ذمة الله تعالى وذمة رسوله)).

وعنه صلى الله عليه وآله وسلم : ((من مشى مع ظالم ليعينه وهو يعلم أنه ظالم فقد خرج من الإسلام)). عند الطبراني وغيره.

وعنه صلى الله عليه وآله وسلم : ((دعوة المظلوم مستجابة وإن كان فاجراً ففجوره على نفسه)).

وعند الترمذي من حديث ابن عباس أن رسول الله صلى الله عليه وآله وسلم [5-ب] بعث معاذاً إلى (اليمن) فقال: ((اتقوا دعوة المظلوم فإنه ليس بينها وبين الله حجاب)).

وأخرج أيضاً من حديث أبي هريرة قال: قال رسول الله صلى الله عليه وآله وسلم : ((ثلاثة لا ترد دعوتهم، الصائم حتى يفطر، والإمام العادل، ودعوة المظلوم يرفعها الله فوق الغمام وتفتح لها أبواب السماء، ويقول الرب: وعزتي وجلالي لأنصرنك ولو بعد حين)).

وأخرج أبو يعلى في مسنده وأحمد والضياء عن أنس مرفوعاً: ((اتقوا دعوة المظلوم فإنها تصعد إلى السماء كأنها شرارة)).

وأخرج الخطيب عن أمير المؤمنين مرفوعاً: ((اتقوا دعوة المظلوم فإنها تسأل الله حقه، وإن الله لا يمنع ذا حق حقه)).


(الثاني من فصول الباب)

[الأمر بالمعروف والنهي عن المنكر (ترغيباً وترهيباً)]

أخرج أئمتنا ومسلم من حديث بن مسعود قال: قال رسول الله صلى الله عليه وآله وسلم : ((ما من نبي بعثه الله في أمة قبلي إلا كان له في أمته حواريون وأصحاب يأخذون بسنته، ويقتدون بأمره، ثم إنها تخلف من بعده خلوف يقولون ما لا يفعلون ويفعلون ما لا يؤمرون، فمن جاهدهم بيده فهو مؤمن، ومن جاهدهم بلسانه فهو مؤمن، ومن جاهدهم بقلبه فهو مؤمن، ليس وراء ذلك من الإيمان حبة خردل))، وحواري الرجل خاصته وناصره، والخلوف جمع خلف - بسكون اللام - وهم الذين يأتون بعد من مضى، ويكونون شراً منهم.

وعنه: ((لما وقعت بنو إسرائيل في المعاصي نهتهم علماؤهم فلم ينتهوا، فجالسوهم وآكلوهم وشاربوهم، فضرب الله قلوب بعضهم ببعض ولعنهم على لسان داود -الآية- ثم جلس وكان متكئاً وقال: لا والذي نفسي بيده حتى تأطروهم على الحق أطراً)). ومعناه تعطفوهم وتردوهم. عند أئمتنا وأبي داود والترمذي.

وعندهم أيضاً من حديث قيس بن أبي حازم قال أبو بكر -بعد أن حمد الله وأثنى عليه: يا أيها الناس، إنكم تقرأون هذه الآية وتضعونها على غير موضعها ﴿يَاأَيُّهَا الَّذِينَ آمَنُوا عَلَيْكُمْ أَنفُسَكُمْ لا يَضُرُّكُم مَنْ ضَلَّ إِذَا اهْتَدَيْتُمْ﴾[المائدة:105]، وإنا سمعنا رسول الله صلى الله عليه وآله وسلم يقول: ((إن الناس إذا رأوا الظالم فلم يأخذوا على يده أوشك أن يعمهم الله بعقاب)).

وإني سمعت رسول الله صلى الله عليه وآله وسلم يقول: ((ما من قوم يعمل فيهم بالمعاصي، ثم يقدرون على أن يغيروا فلم يغيروا إلا يوشك أن يعمهم الله بعقاب)).

وعند أئمتنا والترمذي من حديث حذيفة قال: قال رسول الله صلى الله عليه وآله وسلم : ((والذي نفسي بيده لتأمرن بالمعروف، ولتنهون عن المنكر، أو ليوشكن الله أن يبعث عليكم عقاباً منه، ثم تدعونه فلا يستجيب لكم)).

وعند أبي داود من حديث ابن مسعود قال: قال رسول الله صلى الله عليه وآله وسلم : ((إنكم منصورون ومصيبون ومفتوح عليكم[6أ- أ]، فمن أدرك ذلك منكم فليثق بالله، وليأمر بالمعروف ولينه عن المنكر، ومن كذب عليّ متعمداً فليتبوأ مقعده من النار)).

وعنده أيضاً من حديث عرس - بضم أوله وسكون ثانيه - ابن عميرة - بفتح أوله وكسر ثانيه - قال: قال رسول الله صلى الله عليه وآله وسلم : ((إذا عُمِلتِ الخطيئة في الأرض كان من شهدها فأنكرها كمن غاب عنها، ومن غاب عنها ورضيها كان كمن شهدها)).

وعند أئمتنا وأبي داود والترمذي من حديث أبي سعيد: ((إن من أعظم الجهاد كلمة حق عند سلطان جائر)).


(الثالث من فصول الباب )

[الترهيب من التقصير في الولاية]

أخرج أئمتنا والشيخان أنه صلى الله عليه وآله وسلم قال: ((كلكم راع وكلكم مسئول عن رعيته والرجل راع على أهل بيته وهو مسئول عن رعيته، والمرأة راعية على بيت زوجها وولده وهي مسئولة عنهم، وعبد الرجل راع على مال سيده وهو مسئول عنه، ألا فكلكم راع وكلكم مسئول عن رعيته)).

وأخرج الترمذي في جامعه أن رجلا قعد بين يدي النبي صلى الله عليه وآله وسلم فقال: يا رسول الله، إن لي مملوكين يكذبونني ويخونونني ويعصونني، فأشتمهم وأضربهم فكيف أنا منهم؟ فقال صلى الله عليه وآله وسلم : ((بحسب ما خانوك وعصوك وكذبوك عقابك إياهم، فإن كان عقابك إياهم بقدر ذنوبهم كان كفافاً لا لك ولا عليك، وإن كان عقابك إياهم دون ذنوبهم كان فضلاً، وإن كان عقابك إياهم فوق ذنوبهم اقتص لهم منك الفضل، فتنحى الرجل وجعل يبكي ويهتف، فقال : أما تقرأ كتاب الله ﴿وَنَضَعُ الْمَوَازِينَ الْقِسْطَ لِيَوْمِ الْقِيَامَةِ فَلا تُظْلَمُ نَفْسٌ شَيْئًا وَإِنْ كَانَ مِثْقَالَ حَبَّةٍ مِنْ خَرْدَلٍ أَتَيْنَا بِهَا وَكَفَى بِنَا حَاسِبِينَ﴾[الأنبياء:47]، فقال الرجل: يا رسول الله، ما أجد لي ولهؤلاء شيئاً خيراً من مفارقتهم، أشهدكم أنهم أحرار كلهم.

وعند أئمتنا وابن حبان عن أنس أن رسول الله صلى الله عليه وآله وسلم قال: ((إن الله سائل كل راع عما استرعاه حفظ أم ضيع)).

وعند أئمتنا وأحمد، عن أبي أمامة، عن النبي صلى الله عليه وآله وسلم قال: ((ما من رجل يلي أمر عشرة فما فوق ذلك، إلا أتى يوم القيامة مغلولاً يده إلى عنقة، فكه بره أو أوثقه إثمه)).

وعند أئمتنا والطبراني، عن النبي صلى الله عليه وآله وسلم : ((من ولي شيئاً من أمر المسلمين أتي به يوم القيامة حتى يوقف على جسر جهنم، فإن كان محسناً جاز وإن كان مسيئاً انحرق به الجسر فهوى به سبعين خريفاً)).

وعن معقل بن يسار مرفوعاً: ((من ولي أمة من أمتي قلت أو كثرت، فلم يعدل فيهم كبه الله في النار)) عند أئمتنا والطبراني[6ب]، وروى الحاكم نحوه.

وعن أبي الدرداء قال: سمعت رسول الله صلى الله عليه وآله وسلم يقول: ((ما من والي ثلاثة إلاّ لقي الله مغلولة يمينه، فكه عدله أو جوره)) عند ابن حبان.

وعن ابن عباس عن النبي صلى الله عليه وآله وسلم قال: ((ما من أمتي أحدٌ ولي من أمور المسلمين شيئاً لم يحفظهم بما حفظ به نفسه، إلا لم يجد رائحة الجنة)) عند أئمتنا والطبراني.

وله في رواية أخرى: ((من ولي شيئاً من أمر المسلمين لم ينظر الله في حاجته حتى ينظر في حاجتهم)).

وعن عبد الله بن معقل قال: أشهد أني سمعت رسول الله صلى الله عليه وآله وسلم يقول: ((ما من إمام وَلاَ والٍ يبيت غاشاً لرعيته إلا حرم الله عليه الجنة)) رواه الطبراني.

وعن معاذ قال: قال رسول الله صلى الله عليه وآله وسلم : ((من ولي من أمر المسلمين شيئاً، فاحتجب عن أولي الضعف والحاجة، احتجب الله عنه يوم القيامة)) عند أحمد وغيره.

وعند الشيخين من حديث معقل بن يسار سمعت رسول الله صلى الله عليه وآله وسلم يقول: ((ما من عبد يسترعيه الله رعية يموت يوم يموت وهو غاش لرعيته إلا حرم الله عليه الجنة)).

وفي حديث أخرجه أبو داود عن أبي مريم الأزدي سمعت رسول الله صلى الله عليه وآله وسلم يقول: ((من ولاه الله شيئاً من أمور المسلمين، فاحتجب دون حاجتهم وخلتهم وفقرهم، احتجب الله دون حاجته وخلته وفقره يوم القيامة)).

وفي رواية عن عمرو الجهني: سمعت رسول الله صلى الله عليه وآله وسلم يقول: ((ما من إمام يغلق بابه دون ذوي الحاجة والخلة والمسكنة، إلا أغلق الله أبواب السماء دون حاجته وخلته ومسكنته)).

وفي حديث أخرجه مسلم يرفعه إلى النبي صلى الله عليه وآله وسلم : ((من ولي من أمر أمتي شيئاً فشق عليهم فاشقق عليه، ومن ولي من أمر أمتي شيئاً، فرفق بهم فارفق به)).

وعند أحمد وأبي يعلى والطبراني من حديث أنس عن النبي صلى الله عليه وآله وسلم أنه قام أغلق البيت ونحن فيه؛ فقال: ((الأئمة من قريش ما إذا استرحموا رحموا وإن عاهدوا وفَّوا وإن حكموا عدلوا، فمن لم يفعل منهم فعليه لعنة الله والملائكة والناس أجمعين)).

وعند أئمتنا والترمذي، عن أبي سعيد قال: قال رسول الله صلى الله عليه وآله وسلم: ((أحب الناس إلى الله يوم القيامة إمام عادل وأبغض الناس إلى الله، وأبعدهم منه مجلساً إمام جائر)).

وعن أنس قال: قال رسول الله صلى الله عليه وآله وسلم : ((يجاءُ بالإمام الجائر يوم القيامة، فتخاصمه الرعية فيفلحون عليه، فيقال له: سُد رُكنَاَ من جهنم)) رواه البزار.

وعن أبي مسعود قال: ((أشد الناس عذاباً يوم القيامة، من قتل نبياً أو قتله نبي، وإمام جائر)) رواه الطبراني.

وعن طلحة أنه سمع رسول الله صلى الله عليه وآله وسلم يقول: ((لن يتقبل الله صلاة إمام جائر)) رواه الحاكم.

وعن عوف بن مالك قال: سمعت رسول الله صلى الله عليه وآله وسلم يقول: ((خيار أئمتكم الذين[7أ] تحبونهم ويحبونكم، وتصلون عليهم ويصلون عليكم، وشرار أئمتكم الذين يبغضونكم وتبغضونهم، ويلعنونكم وتلعنونهم)) أخرجه مسلم.

وعن عوف بن مالك أن رسول الله صلى الله عليه وآله وسلم قال: ((إن شئتم أنبأتكم عن الإمارة ما هي، فناديت بأعلى صوتي: ما هي يا رسول الله؟

قال: أولها ملامة وثانيها ندامة وثالثها عذاب يوم القيامة إلا من عدل وكيف يعدل مع أقربيه)) عند الطبراني والبزار وله شواهد.

وعند مسلم وأبي داود عن أبي ذر أن النبي صلى الله عليه وآله وسلم قال: ((يا أبا ذر، إني أراك ضعيفاً وإني أحب لك ما أحب لنفسي؛ لا تتأمرن على اثنين، ولا تتولين مال يتيم)).

وعن المقدام أن النبي صلى الله عليه وآله وسلم ضرب على منكبه وقال: ((أفلحت يا قُديْم إن مت ولم تكن أميراً ولا كاتباً ولا عريفاً)) أخرجه أبو داود.

وعن أبي هريرة أن رسول الله صلى الله عليه وآله وسلم قال: ((ويل للأمراء، ويل للعرفاء، ويل للأمناء، ليتمنين أن ذوائبهم معلقة بالثريا يدلون بين السماء والأرض وأنهم لم يلوا عملاً)) رواه ابن حبان والحاكم.

وعن أبي هريرة قال: قال رسول الله صلى الله عليه وآله وسلم : ((عرض عليّ أول ثلاثة يدخلون النار: أمير مسلط، وذو ثروة لا يؤدي حق الله فيها، وفقير فجور)). رواه ابن خزيمة وابن حبان.


(الرابع من فصول الباب: فيما ورد في القضاء)

عن أبي هريرة قال : قال رسول الله صلى الله عليه وآله وسلم : ((من جُعِلَ قاضياً فقد ذبح بغير سكين)). عند أبي داود والترمذي.

ومعناه من طلب القضاء وحرص عليه فقد تعرض للذبح. وقوله: بغير سكين، كناية عما يخاف عليه من هلاك دينه دون بدنه.

وعن بريدة قال: قال رسول الله صلى الله عليه وآله وسلم : ((القضاة ثلاثة، واحد في الجنة واثنان في النار، فأما الذي في الجنة فرجل عرف الحق وقضى به، ورجل عرف الحق وجار في النار، ورجل قضى للناس على جهل في النار)). عند أبي داود.

وعن أبي هريرة أن النبي صلى الله عليه وآله وسلم قال: ((من طلب قضاء المسلمين حتى يناله، ثم غلب عدلُه جورَه دخل الجنة، وإن غلب جورُه عدلَه دخل النار)).

وعن أبي أوفى قال: قال رسول الله صلى الله عليه وآله وسلم : (([إن] الله تعالى مع القاضي ما لم يجر، فإذا جار تخلى عنه ولزمه الشيطان)). عند الترمذي.

وعن أمير المؤمنين [عليه السلام] قال: بعثني رسول الله صلى الله عليه وآله وسلم إلى اليمن قاضياً وأنا حدث السن لا علم لي بالقضاء؛ قال: ((إن الله سيهدي قلبك ويثبت لسانك، فإذا جاء بين يديك الخصمان فلا تقضين حتى تسمع كلام الآخر كما سمعت كلام الأول، فإنه أحرى أن يتبين لك)) قال: فما زلت قاضياً وما شكلت في قضاء بعد.


(الخامس من فصول الباب)

عن بريدة قال: قال رسول الله صلى الله عليه وآله وسلم : ((من استعملناه على عمل [7ب] ورزقناه رزقاً، فما أخذ بعد ذلك فهو غلول)) أخرجه أبو داود.

وأخرج أيضاً من حديث المستورد بن شداد قال: قال رسول الله صلى الله عليه وآله وسلم : ((من كان لنا عاملاً فليكتسب زوجة، وإن لم يكن له خادم فليكتسب له خادماً، وإن لم يكن له مسكن فليكتسب مسكناً، من اتخذ غير ذلك فهو غال أو سارق)).

وعن كثير بن عبد الله بن عمرو بن عوف المزني عن جده أن النبي صلى الله عليه وآله وسلم أقطع بلال بن الحرث المزني معادن القَبِلّية جلسيها وغورتها وذات النصب وحيث يصلح الزرع من قدس، ولم يعطه حق مسلم، وكتب أبيّ بن كعب. عند مالك وأبى داود. والجلسي - بالجيم - منسوب إلى الجلس وهي أرض نجد، ويقال للمرتفع من الأرض: جلس. والغور ما انهبط من الأرض.

وعن عقبة بن عامر قال: قال رسول الله صلى الله عليه وآله وسلم : ((لا يدخل الجنة صاحب المكس)) أخرجه أبو داود.


(السادس من فصول الباب)

عن عائشة: ((إذا أراد الله بأمير خيراً جعل له وزير صدق إن سهى ذكره، وإن ذكر أعانه، وإذا أراد به غير ذلك جعل له وزير سوءٍ، إن نسي لم يذكره، وإن ذكر لم يعنه)) رواه أبو داود.

وعن أبي سعيد وأبي هريرة أن رسول الله صلى الله عليه وآله وسلم قال: ((ما بعث الله من نبي ولا استخلف من خليفة إلا كانت له بطانة تأمره بالمعروف وتحضه عليه، وبطانة تأمره بالشر وتحضه عليه، والمعصوم من عصمه الله)) عند أئمتنا والبخاري.

وعند الحاكم من حديث ابن عباس قال: قال رسول الله صلى الله عليه وآله وسلم : ((من استعمل رجلاً على عصابة وفيهم من هو أرضى لله منه، فقد خان الله ورسوله والمؤمنين)) وفي آخر: ((ولا يقبل الله منه صرفاً ولا عدلاً)).

وأخرج أبو يعلى عن حذيفة قال: قال رسول الله صلى الله عليه وآله وسلم : ((أيما رجل استعمل رجلاً على عشرة أنفس، علم أن في العشرة أفضل ممن استعمل فقد غش الله، وغش رسوله وغش جماعة المسلمين)).

وأخرج أبو القاسم بن بشران في (أماليه) عن أمير المؤمنين [عليه السلام] عنه صلى الله عليه وآله وسلم: ((أيما وال ولي من أمر أمتي بعدي أقيم على الصراط، ونشرت الملائكة صحيفته، فإن كان عادلاً نجاه الله بعدله، وإن كان جائراً انتفض به الصراط انتفاضة تزايل بين مفاصله حتى يكون بين كل عضوين من أعضائه مسير مائة عام، ثم ينحرق به الصراط، فأول ما تتقي به النار أنفه)).

وعن كعب بن عجرة قال: قال لي رسول الله صلى الله عليه وآله وسلم : ((أعيذك الله يا كعب بن عجرة من أمراء يكونون من بعدي، فمن غشي أبوابهم وصدقهم في كذبهم، وأعانهم على ظلمهم فليس مني ولست منه ولا يرد علي الحوض، ومن غشي أبوابهم فلم يصدقهم في كذبهم ولم يعنهم على ظلمهم[8أ] فهو مني وأنا منه، وسيرد عليّ الحوض)) هذا طرف من إحدى روايتي الترمذي.

وروى الطبراني عن النبي صلى الله عليه وآله وسلم : ((لا تقدَّس أمة لا يقضى فيها بالحق، ولا يأخذ الضعيف حقه من القوي غير متعتع)).

وعند أئمتنا والبخاري ومسلم وأبي داود عن عائشة قالت: قال رسول الله صلى الله عليه وآله وسلم : ((من أحدث في أمرنا هذا ما ليس منه فهو رد)).

وعند أئمتنا وابن ماجة والترمذي مرفوعاً: ((من أحيى سنة من سنتي أميتت بعدي، كان له من الأجر مثل أجر من عمل بها من غير أن ينقص من أجورهم شيئاً، ومن ابتدع بدعة ضلالة لا يرضاها الله ورسوله كان عليه مثل أيام من عمل بها لا ينقص ذلك من أوزار الناس شيئاً)).

وعنه صلى الله عليه وآله وسلم أنه قال: ((من سن خيراً فاستن به كان له أجره ومثل أجور من اتبعه غير منتقص من أجورهم شيئاً، ومن سن شراً فاستن به كان عليه وزره ومثل أوزار من اتبعه غير منتقص من أوزارهم شيئاً)) رواه أحمد والحاكم وغيرهما.

وعن وائلة بن الأسقع عن النبي صلى الله عليه وآله وسلم : ((من سن سنة حسنة فله أجرها ما عُمِلَ بها في حياته وبعد وفاته حتى تترك، ومن سن سنة سيئة فعليه إثمها حتى تترك)) رواه الطبراني.


(السابع من فصول الباب فيما ورد من الزجر عن التعذيب والمثلة)

عن هشام بن حكيم أنه مر (بالشام) على أناس من الأنباط وقد أُقِيْمُوا في الشمس، وصب على رؤوسهم الزفت.

فقال: ما هذا؟

فقالوا: يعذبون في الخراج.

فقال هشام : أشهد أني سمعت رسول الله صلى الله عليه وآله وسلم يقول: ((إن الله يعذب الذين يعذبون الناس في الدنيا)) رواه مسلم وأبو داود والنسائي.

وعن أبي هريرة قال: بعثنا رسول الله صلى الله عليه وآله وسلم فقال: ((إن وجدتم فلاناً وفلانا - لرجلين من قريش - فأحرقوهما بالنار))، ثم قال صلى الله عليه وآله وسلم حين أردنا الخروج: ((كنت أمرتكم أن تحرقوا فلانا وفلاناً؛ وإن النار لا يعذب بها إلا الله، فإن وجدتموهما فاقتلوهما)) أخرجه البخاري وأبو داود والترمذي.

وعن حمزة الأسلمي أن رسول الله صلى الله عليه وآله وسلم أمره على سرية. قال: فخرجت فيها، فقال: ((إن وجدتم فلانا فأحرقوه بالنار)). فوليت، فناداني فقال : ((إن وجدتم فلانا فاقتلوه فإنه لا يعذب بالنار إلا رب النار)) عند أئمتنا وأبي داود.

وعن شداد بن أوس قال: ثنتان حفظتهما من رسول الله صلى الله عليه وآله وسلم قال: ((إن الله كتب الإحسان على كل شيء، فإذا قتلتم فأحسنوا القِتلة، وإذا ذبحتم فأحسنوا الذِّبحة، وليحد أحدُكم شفرته وليريح ذبيحته)) أخرجه مسلم وأبو داود والترمذي والنسائي.

وعن ابن مسعود قال: قال رسول الله صلى الله عليه وآله وسلم : ((أعف الناس قتلة أهل الأيْمَان)) أخرجه أبو داود.

وعن أبي هريرة قال: قال رسول الله صلى الله عليه وآله وسلم : ((إذا قاتل أحدكم [8ب] فليجتنب الوجه)) أخرجه الشيخان.

وعن عبد الله بن يزيد الأنصاري أن رسول الله صلى الله عليه وآله وسلم ((نهى عن المثلة والنفي)) أخرجه البخاري.

وعن أنس كان رسول الله صلى الله عليه وآله وسلم يحث في خطبته على الصدقة، وينهى عن المثلة أخرجه أبو داود.

وفي صحيح مسلم وغيره أن النبي صلى الله عليه وآله وسلم كان يقول في وصيته لمن بعثه للجهاد: ((ولا تغدروا، ولا تمثلوا، ولا تقتلوا وليداً)).

وفي السيرة أن النبي صلى الله عليه وآله وسلم لما أسر سهيل بن عمرو قال عمر بن الخطاب: يا رسول الله، انزع ثنيته حتى يدلع لسانه حتى لا يقوم عليك خطيباً، فقال صلى الله عليه وآله وسلم : ((لا أمثل به فيمثل الله بي وإن كنت نبياً)).

وعن ابن عمر أن رسول الله صلى الله عليه وآله وسلم قال: ((لعن الله من اتخذ شيئاً فيه الروح عَرَضًا)) رواه البخاري ومسلم.

وعن الشريد قال: سمعت رسول الله صلى الله عليه وآله وسلم يقول: ((من قتل عصفوراً عبثاً عج إلى الله يوم القيامة يقول: يا رب، إن فلانا قتلني عبثاً، ولم يقتلني منفعة)) رواه النسائي وابن حبان.

وعن ابن عمر قال: قال رسول الله صلى الله عليه وآله وسلم : ((دخلت امرأة النار في هرة ربطتها فلم تطعمها ولم تدعها تأكل من حشائش الأرض)) عند أئمتنا والبخاري وغيرهم.

وعن ابن عباس قال: مر رسول الله صلى الله عليه وآله وسلم بحمار قد وسم في وجهه فقال: ((لعن الله الذي وسمه)). رواه مسلم.

وعن جنادة قال: أتيت رسول الله صلى الله عليه وآله وسلم بإبل قد وسمتها في أنفها، فقال رسول الله: ((يا جنادة، فما وجدت عضواً تسمه إلا في الوجه)) وفي الباب غير ذلك.

قال العلامة ابن بهران رحمه الله: وإذا كانت هذه الأحاديث ونحوها تتضمن الزجر عن التعذيب والمثلة حتى في حق المشركين، وحق غير المكلفين؛ فما الظن بتعذيب المسلمين والمثلة بهم، مع تظاهر أدلة العقل والشرع على وجوب احترامهم.

وأما حديث العرنيين ونحوه، وقول بعض الأئمة: إنه كان متأخراً عن تحريم المثلة، وأن للإمام أن يفعل مثل ذلك إذا رآه صلاحاً، فما لا ينبغي أن يلتفت إليه، بل الصحيح أن جواز ذلك منسوخ، وقد صرح بنسخة الأئمة المحققون من أهل النقل.

وفي الصحيحين عقب حديث العرنيين قال قتادة: حدثني ابن سيرين أن ذلك كان قبل أن تنـزل الحدود.

وعن أبي الزناد أن رسول الله صلى الله عليه وآله وسلم لما قطع الذين سرقوا لقاحه وسمل أعينهم بالنار عاتبه الله في ذلك وأنزل: ﴿إِنَّمَا جَزَاءُ الَّذِينَ يُحَارِبُونَ اللَّهَ…﴾الآية[المائدة:33] عند أبي داود والنسائي.

فهذه الروايات صحيحة في النسخ، فكلام أصحابنا في جواز التحريق ونحوه. إما مبني على عدم النسخ، أو على أنه لا يمكن استئصال شأفة الكفار إلا به. والله أعلم.


[أحاديث في الرحمة والرفق وغيرها]

ويتصل بذلك ما ورد في الرحمة والرفق، والحلم، وكظم الغيض، والزجر عن الكبر والعجب.


[أولاً: الرحمة]

أخرج البيهقي عن أبي أمامة مرفوعاً: ((أوصي الخليفة من بعدي بتقوى الله، وأوصيه بجماعة[9أ] المسلمين أن يعظم كبيرهم، ويرحم صغيرهم، ويوقر عالمهم، وأن لا يضر بهم فيذلهم، ولا يوحشهم فيكفرهم، وأن لا يغلق بابه دونهم فيأكل ضعيفهم قويهم)).

وأخرج أئمتنا والشيخان والترمذي عن النبي صلى الله عليه وآله وسلم : ((من لا يرحم الناس لا يرحمه الله))، وزاد أحمد ((ومن لا يغفر لا يغفر له)).

وفي سنن أبي داود عن النبي صلى الله عليه وآله وسلم أنه قال: ((لا تنزع الرحمة إلا من شقي)).

وعنه صلى الله عليه وآله وسلم : ((لن تؤمنوا حتى تراحموا)).

قالوا: يا رسول الله كلنا رحيم.

قال: ((إنه ليس برحمة أحدكم ولكنها رحمة العامة)) رواه الطبراني.

وروى الترمذي وأحمد وابن حبان عن النبي صلى الله عليه وآله وسلم أنه قال: ((ليس منا من لم يوقر الكبير، ويرحم الصغير، ويأمر بالمعروف ويَنْهَ عن المنكر))

وأخرج أحمد عنه صلى الله عليه وآله وسلم : ((ارحموا ترحموا، واغفروا يغفر لكم)).


[ثانياً: الرفق]

وأخرج أبو داود عنه صلى الله عليه وآله وسلم : ((من يحرم الرفق يحرم الخير كله)).

وعن عبد الله بن معقل قال: قال رسول الله صلى الله عليه وآله وسلم : ((إن الله رفيق يحب الرفق، ويعطي عليه ما لا يعطي على العنف)). أخرجه أبو داود.

وعن أبي الدرداء أن النبي صلى الله عليه وآله وسلم قال: ((من أعطي حظه من الرفق فقد أعطي حظه من الخير، ومن حرم حظه من الرفق فقد حرم حظه من الخير)). أخرجه الترمذي.

وفي رواية لمسلم عن عائشة أن رسول الله صلى الله عليه وآله وسلم قال لها: ((يا عائشة، ارفقي فإن الرفق لا يكون في شيء إلا زانه، ولا ينـزع من شيء إلا شانه)).

وعن ابن عباس أن رسول الله صلى الله عليه وآله وسلم قال: ((الصدق والتؤدة وحسن الصمت جزء من خمسة وعشرين جزءاً من النبوة)). أخرجه [صاحب] الموطأ.

وأخرج خيثمة الأطرابلسي في (جزأيه) عن أبي سعيد مرفوعاً: ((أيما راع لم يرحم رعيته حرم الله عليه الجنة)).

وأخرج الخطيب عن عبد الرحمن بن سمرة: ((أيما راع استرعى رعية فلم يحطها بالأمانة والنصيحة ضاقت عليه رحمة الله التي وسعت كل شيء)).

وأخرج الطبراني في الكبير عن معقل بن يسار: ((أيما وال ولي شيئاً من أمر أمتي فلم ينصح ويجتهد لهم، كنصيحته وجهده لنفسه، كبه الله على وجهه يوم القيامة في النار)).

وأخرج ابن أبي الدنيا عن عائشة: ((أيما وال ولي فلان ورفق، رفق الله تعالى به يوم القيامة)).


[ثالثاً: الأناة]

وعن سهل بن سعد قال: قال رسول الله صلى الله عليه وآله وسلم : ((الأناءة من الله، والعجلة من الشيطان)) أخرجه الترمذي.


[رابعاً: الحلم والغضب]

وعن أمير المؤمنين [عليه السلام] قال: قال رسول الله صلى الله عليه وآله وسلم : ((إن العبد ليدرك بالحلم درجة الصائم القائم)). رواه أبو الشيخ.

وأخرج البخاري والترمذي أن رجلاً قال للنبي صلى الله عليه وآله وسلم : مرني بأمر وأقلله عليّ كي أعقله. قال: ((لا تغضب)) فردد عليه مراراً. قال: ((لا تغضب)).

وعن ابن عمر قال: قال رسول الله صلى الله عليه وآله وسلم : ((ما من جرعة أعظم أجراً [عند الله] من جرعة غيظ كظمها عنه ابتغاء وجه الله)). رواه بن ماجة.


[خامساً: التواضع والكبر والعجب]

وعن أبي هريرة قال: قال[9ب] رسول الله صلى الله عليه وآله وسلم : ((ما نقص مال من صدقة، وما زاد الله عبداً بعفو إلا عِزاً، وما تواضع عبد لله إلا رفعه)). أخرجه مسلم والترمذي.

وعن أبي هريرة قال: قال رسول الله صلى الله عليه وآله وسلم: ((قال الله تعالى: الكبرياء ردائي، والعظمة إزاري، فمن نازعني في واحدٍ منهما قذفته في النار)). أخرجه أبو داود.

وعن ابن مسعود أن النبي صلى الله عليه وآله وسلم قال: ((لا يدخل الجنة من في قلبه مثقال حبة من خردل من كبر)). أخرجه مسلم وغيره.

وأخرج الترمذي عن رسول الله صلى الله عليه وآله وسلم أنه قال: ((يحشر المتكبرون يوم القيامة أمثال الذر في صور الرجال، يغشاهم الذل من كل مكان، يساقون إلى سجن في جهنم يقال له بولس، يعلوهم نار الأنيار، يسقون من عصارة أهل النار طينة الخبال)).

وعن حذيفة عن رسول الله صلى الله عليه وآله وسلم قال: ((ألا أخبركم بشر عباد الله الفظ المستكبر؛ ألا أخبركم بخير عباد الله الضعيف المستضعف ذو طمرين لا يؤبه له لو أقسم على الله لأبره)). رواه أحمد.

وعن أمير المؤمنين [عليه السلام]: ((إذا أردت أن تنظر إلى رجل من أهل النار؛ فانظر إلى رجل جالس وحوله قوم قيام)).

وعن عقبة بن عامر أن رسول الله صلى الله عليه وآله وسلم قال: ((إن أنسابكم هذه ليست بسباب على أحد، وإنما أنتم بنو آدم طف الصاع لم تملوه، ليس لأحدكم فضل إلا بتقوى الله وعمل صالح)) عند أحمد والبيهقي.

وأخرج الترمذي عن النبي صلى الله عليه وآله وسلم : ((لا يزال الرجل يذهب بنفسه حتى يكتب في الجبارين فيصيبه)).


الثامن من فصول الباب في بعض ما ورد في حسن الخلق والسخاء والصدق والوفاء والزهد في الدنيا

قال تعالى: ﴿ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ فَإِذَا الَّذِي بَيْنَكَ وَبَيْنَهُ عَدَاوَةٌ كَأَنَّهُ وَلِيٌّ حَمِيمٌ،وَمَا يُلَقَّاهَا إِلاَّ الَّذِينَ صَبَرُوا وَمَا يُلَقَّاهَا إِلاَّ ذُو حَظٍّ عَظِيمٍ﴾[فصلت:34،35]، وقال تعالى: ﴿وَإِنَّكَ لَعَلى خُلُقٍ عَظِيمٍ﴾[القلم:4].

وفي الحديث ((إن الخلق الحسن ليذيب الخطايا كما تذهب الشمس الجليد، والخلق السيء يفسد العمل كما يفسد الخل العسل)) والجليد ما ينـزل بالليل مما يشبه الثلج، ولا يكون نزوله إلا في صبابة الشمس.

وفي الحديث أيضاً ((ليس شيء أثقل في الميزان من حسن الخلق وما حسن الله خلق رجل وخلقه إلا أدخله الله الجنة)).

وفيه ((أول ما يوضع في الميزان حسن الخلق، وإن الخلق الحسن يعمر الديار ويزيد في الأعمار)).

وفي الموطأ عن معاذ: كان آخر ما أوصاني به رسول الله صلى الله عليه وآله وسلم حين وضعت رجلي في الغَرْز أن قال: ((يا معاذ، أحسن خلقك للناس)).

وعن عائشة قالت: سمعت رسول الله صلى الله عليه وآله وسلم يقول: ((إن الرجل ليدرك بحسن خلقه درجة الصائم القائم)). أخرجه أبو داود.

وأخرج الترمذي من حديث أبي الدرداء قال: قال[10أ] رسول الله صلى الله عليه وآله وسلم : ((ما من شيء أثقل في ميزان المؤمن من خلق حسن، وإن الله يبغض الفاحش البذيء)).

وعن جابر أن رسول الله صلى الله عليه وآله وسلم قال: ((إن من أحبكم إليّ وأقربكم مني مجلساً يوم القيامة أحاسنكم أخلاقا، وإن أبغضكم إليّ وأبعدكم مني مجلسا يوم القيامة الثرثارون [و]المتشدقون [و]المتفيهقون)).

قالوا : يا رسول الله، قد علمنا الثرثارون والمتشدقون فما المتفيهقون؟

قال : ((المتكبرون)) أخرجه الترمذي. (الثرثار): كثير الكلام، والثرثارون الذين يكثرون الكلام تكلفا وخروجاً عن الحق.

وعنه صلى الله عليه وآله وسلم : ((خصلتان لا تجتمعان في مؤمن، البخل وسوء الخلق)).

وعن أبي هريرة قال: قال رسول الله صلى الله عليه وآله وسلم : ((شر ما في الرجل، شح هالع وجبن خالع)) أخرجه أبو داود.

وأخرج الترمذي من حديث أبي بكر قال: قال رسول الله صلى الله عليه وآله وسلم : ((لا يدخل الجنة خِبٌّ ولا بخيل ولا منان بما أعطى)).

وعن أبي هريرة أن النبي صلى الله عليه وآله وسلم قال: ((السَّخِيُّ قريب من الله، قريب من الناس، قريب من الجنة، بعيد من النار، والبخيل بعيد من الله، بعيد من الناس، بعيد من الجنة، قريب من النار، ولجاهل سخي أحب إلى الله من عابد بخيل)) أخرجه الترمذي.

وعن عمران بن الحصين قال: قال رسول الله صلى الله عليه وآله وسلم : ((إن الله استخلص هذا الدين لنفسه ولا يصلح لدينكم إلا السخاء وحسن الخلق؛ ألا فزينوا دينكم بهما)) رواه الطبراني وغيره.

وأخرج أئمتنا والشيخان من حديث ابن مسعود قال: قال رسول الله صلى الله عليه وآله وسلم : ((إن الصدق يهدي إلى البر وإن البر يهدي إلى الجنة وإن الرجل ليصدق حتى يكتب عند الله صديقا، وإن الكذب يهدي إلى الفجور والفجور يهتدي إلى النار وإن الرجل ليكذب حتى يكتب عند الله كذابا)).

وعن صفوان بن سُليم قال: قيل: يا رسول الله، أيكون المؤمن جباناً؟ قال: نعم. قيل: أيكون المؤمن بخيلاً؟ قال: نعم. قيل: أيكون المؤمن كذاباً؟ قال: لا. أخرجه [صاحب] الموطأ.

وعن أبي أمامة قال: قال رسول الله صلى الله عليه وآله وسلم : ((يطبع المؤمن على الخلال كلها إلا الخيانة والكذب)) رواه أحمد.

وأخرج مسلم عن النبي صلى الله عليه وآله وسلم : ((ثلاثة لا يكلمهم الله يوم القيامة ولا يزكيهم ولهم عذاب أليم شيخ زان، وملك كذاب، وعائل مستكبر)) وفي رواية: ((لا يدخلون الجنة، الشيخ الزاني والإمام الكذاب والعائل المزهو)).

وفي الصحيحين عنه صلى الله عليه وآله وسلم أنه قال: ((آية المنافق ثلاث: إذا حدث كذب، وإذا وعد أخلف، وإذا عاهد غدر)). زاد في رواية: ((وإن صلى وصام وزعم أنه مسلم)).

وفي حديث أخرجه الستة إلا الموطأ عنه صلى الله عليه وآله وسلم أنه قال: ((أربع من كن فيه كان منافقاً خالصاً، ومن كان فيه خصلة منهن كان فيه خصلة من النفاق حتى يدعها وهي: إذا اؤتمن خان[10ب]، وإذا حدث كذب، وإذا عاهد غدر، وإذا خاصم فجر)).

وعن ابن عمر أن النبي صلى الله عليه وآله وسلم قال: ((إن الغادر ينصب له لواء يوم القيامة، فيقال: هذه غدرة فلان)). وفي رواية: ((إذا جمع الله الأولين والآخرين يوم القيامة يرفع لكل غادر لواء…)) الحديث. وفي رواية: ((لكل غادر لواء يوم القيامة يعرف به)). أخرجه الشيخان وغيرهما.

وعن [أبي سعيد] الخدري أن النبي صلى الله عليه وآله وسلم قال: ((لكل غادر لواء يوم القيامة يرفع له بقدر غدره، ولا غادر أعظم غدراً من أمير عامة)). أخرجه مسلم والترمذي.

ويتصل بهذا في التزهيد في الدنيا عن أبي هريرة قال: قال رسول الله صلى الله عليه وآله وسلم : ((الدنيا سجن المؤمن وجنة الكافر)). أخرجه مسلم والترمذي.

وعن أنس : أن رسول الله صلى الله عليه وآله وسلم قال: ((حب الدنيا رأس كل خطيئة وحبك للدنيا يعمي ويصم)). أخرجه رزين.

وعن سهل بن سعد قال: قال رسول الله صلى الله عليه وآله وسلم : ((ما ذئبان جائعان أرسلا في غنم بأفسدِ لها من حرص المرء على المال والشرف)). أخرجه الترمذي.

وأخرج عن أنس قال: قال رسول الله صلى الله عليه وآله وسلم : ((من كانت الآخرة همه، جعل الله غناه في قلبه، وجمع عليه شمله، وأتته الدنيا وهي راغمة؛ ومن كانت الدنيا همه، جعل الله فقره بين عينيه، وفرق عليه شمله، ولم يأته من الدنيا إلا ما قدر له)).

وعنه صلى الله عليه وآله وسلم : ((من أحب دنياه أضر بآخرته، ومن أحب آخرته أضر بدنياه)).

وعن أنس قال: قال رسول الله صلى الله عليه وآله وسلم : ((هل من أحد يمشي على الماء إلا ابتلت قدماه، كذلك صاحب الدنيا لا يسلم من الذنوب)). رواه البيهقي.

وعن أبي هريرة قال : قال رسول الله صلى الله عليه وآله وسلم : ((شرار أمتي الذين غُذُّوا بالنعيم، وبنيت عليهم أجسامهم)). رواه البزار.

وعن أبي أمامة قال: قال رسول الله صلى الله عليه وآله وسلم : ((سيكون رجال من أمتي يأكلون ألوان الطعام، ويشربون ألوان الشراب، ويلبسون ألوان الثياب، ويتشدقون في الكلام، أولئك شرار أمتي)). رواه الطبراني وغيره.

وعن خولة الأنصارية قالت: سمعت رسول الله صلى الله عليه وآله وسلم يقول: ((إن رجالاً يتمخضون في مال الله بغير حق فلهم النار يوم القيامة)) أخرجه البخاري وغيره.

وروى ابن ماجة عنه أنه قال: ((إن من الإسراف أن تأكل ما اشتهيت)).

وروى الترمذي وغيره عنه صلى الله عليه وآله وسلم : ((ما ملأ ابن آدم وعاء شراً من بطنه؛ بحسب ابن آدم أكلات يقمن صلبه، وإن كان لا محالة: فثلث لطعامه، وثلث لشرابه، وثلث لنفسه)).

وعن ابن عمر أن رجلاً تجشأ عند رسول الله صلى الله عليه وآله وسلم فقال: ((كف عنك جشأك، فإن أكثر الناس شبعاً في الدنيا أطولهم جوعاً يوم القيامة)). رواه الطبراني وغيره.

وعن ابن عمر قال: قال رسول الله صلى الله عليه وآله وسلم : ((من لبس ثوب شهرة في الدنيا، ألبسه الله [11أ] ثوب مذلة يوم القيامة، ثم ألهب فيه بالنار)). رواه ابن ماجة.

وعن ابن عمر قال: سمعت عمر يقول: قال رسول الله صلى الله عليه وآله وسلم : ((إنما يلبس الحرير في الدنيا من لا خلاق له في الآخرة)). أخرجه البخاري وغيره.

وعن أنس قال: قال رسول الله صلى الله عليه [وآله وسلم]: ((النفقة كلها في سبيل الله إلا البناء فلا أجر فيه)) أخرجه الترمذي.

وأخرج البخاري: ((إن المسلم يؤجر في كل شيء ينفقه إلا في شيء يجعله في هذا التراب)).

وروى الطبراني عن النبي صلى الله عليه وآله وسلم : أنه قال: ((إذا أراد الله بعبد هوانا أنفق ماله في البنيان)).

وعن عبد الله بن مسعود قال: قال رسول الله صلى الله عليه وآله وسلم : ((من بنى فوق ما يكفيه كُلِفَ أن يحمله يوم القيامة)). رواه الطبراني.

وعن عمار بن ياسر عن النبي صلى الله عليه وآله وسلم أنه قال: ((إذا رفع الرجل بناء فوق سبعة أذرع، نودي يا أفسق الفاسقين إلى أين!)). رواه ابن أبي الدنيا.

وفي حديث الأنصاري صاحب القبة أنه قال: ((أما إن كل بناء وبال على صاحبه إلا ما لا، إلا ما لا)). أخرجه أبو داود.

وعن ابن عمرو بن العاص قال: أمرني رسول الله صلى الله عليه وآله وسلم وأنا أطين حائطاً لي من جص. قال: ((ما هذا يا عبد الله ؟)) قلت: حائطاً أصلحه يا رسول الله. قال: ((الأمر أيسر من ذلك)). هذه رواية الترمذي، وفي رواية أبي داود قال: ((ما أرى الأمر إلا أعجل من ذلك)).

وعن عطية بن قيس قال: كانت حُجَرُ أزواج النبي صلى الله عليه وآله وسلم بجريد النخل، فخرج النبي صلى الله عليه وآله وسلم في مَغْزًى له وكانت أم سلمة مُوسرةً فجعلت مكان الجريد لبناً، فقدم النبي صلى الله عليه وآله وسلم ، فقال: (( ما هذا ؟)) قالت : أردت أن أكف [عني] أبصار الناس. قال: ((يا أم سلمة، إنَّ شَرَّ ما ذَهَبَ فيه مال المرء المسلم البناء)). رواه أبو داود.

وعن الحسن قال: لَماَّ بنى الرسول صلى الله عليه وآله وسلم المسجد قال: ((ابنوه عريشا كعريش موسى)).

قيل للحسن: وما عريش موسى؟ قال الحسن: إذا رفع يده بلغ العريش يعني: السقف. رواه ابن أبي الدنيا.

وعن ابن عباس قال: قال رسول الله صلى الله عليه وآله وسلم : ((ما أمرت بتشييد المساجد)).

قال ابن عباس: لتزخرفنها كما زخرفت اليهود والنصارى. أخرجه أبو داود.

وعن أنس قال: قال رسول الله صلى الله عليه وآله وسلم : ((لا تقوم الساعة حتى يتباهى الناس في المساجد)). هذه رواية أبي داود.

وعند النسائي: ((من أشراط الساعة أن يتباهى الناس في المساجد)).


الباب الثاني

[(2) أمير المؤمنين علي بن أبي طالب]

(23ق هـ -40 هـ / 600 - 661 م)

في ذكر شيء من أحوال أمير المؤمنين وسيد الوصيين وقائد الغر المحجلين علي بن أبي طالب كرم وجهه وزهده وورعه؛ وناهيك بإمام[11ب] رباه النبي صلى الله عليه وآله وسلم وأزلفه وهداه إلى مكارم الأخلاق وثقفه.

كان رسول الله صلى الله عليه وآله وسلم قبل (بدء) أمره إذا أراد الصلاة خرج إلى شعاب (مكة) مستخفياً وأخرج علياً [عليه السلام] معه فيصليان ما شاء الله، فإذا قضيا رجعا إلى مكانهما.

ونقل يحيى بن عفيف الكندي قال: حدثني أبي قال : كنت جالساً مع العباس بن عبد المطلب بمكة بالمسجد قبل أن يظهر أمر رسول الله صلى الله عليه وآله وسلم فجاء شاب فنظر إلى السماء حين حَلَّقَتْ الشمس، ثم استقبل الكعبة فقام يصلي، فجاء غلام فقام عن يمينه، ثم جاءت امرأة فقامت خلفهما، فركع الشاب فركع الغلام والمرأة ثم رفع فرفعا ثم سجد فسجدا، فقلت: يا عباس أمر عظيم.

فقال العباس: أتعرف هذا الشاب ؟

قلت: لا.

قال: هذا محمد بن عبد الله بن عبد المطلب، ابن أخي. أتعرف من هذا الغلام؟ هذا علي بن أبي طالب، ابن أخي.

أتدري من هذه المرأة؟ هذه خديجة بنت خويلد.

إن ابن أخي هذا حدثني أن ربه رب السماوات والأرض أمره بهذا الدين، وهو عليه ولا على ظهر الأرض اليوم على هذا الدين غير هؤلاء.

وكان عفيف الكندي يقول بعد أن أسلم ورسخ في الإسلام: ليتني كنت رابعاً لهم.

وكان عليه السلام أعظم الناس علماً ولذا خصه رسول الله صلى الله عليه وآله وسلم بالقضاء، فقال: ((وأقضاكم علي)). ومن ذلك أن رسول الله صلى الله عليه وآله وسلم كان جالساً في المسجد عنده أناس من الصحابة، فجاء إليه رجلان يختصمان، فقال أحدهما: يا رسول الله، إن لي حماراً ولهذا بقرة، وإن بقرته نطحت حماري فقتلته، فبدر رجل من الحاضرين فقال: لا ضمان على البهائم، فقال رسول الله: ((اقض بينهما يا علي)) فقال لهما علي عليه السلام: أكان الحمار والبقرة موثقين، أم كانا مرسلين؟ أو أحدهما موثقاً والآخر مرسلاً؟ فقالا: كان الحمار موثقاً والبقرة مرسلة، وكان صاحبهما معهما، فقال: على صاحب البقرة الضمان؛ وذلك بحضرة النبي صلى الله عليه وآله وسلم فقرر حكمه وأمضى قضاءه.

وعن ابن عباس أنه قال: ما انتفعت بكلام بعد رسول الله صلى الله عليه وآله وسلم كانتفاعي بكتابٍ كتبه أمير المؤمنين علي بن أبي طالب عليه السلام فإنه كتب إلي: (أما بعد: فإن المرء يسوؤه فوت ما لم يكن ليدركه، ويسره (درك) ما لم يكن ليفوته، فليكن سرورك بما نلت من آخرتك، وليكن أسفك على ما فات منها، وما نلت من دنياك فلا تكن به فرحاً، وما فاتك منها فلا تأس عليه، وليكن همك لما بعد الموت. والسلام).


[نماذج مضيئة من كلامه عليه السلام]

ومن كلامه كرم الله وجهه: (لا تكون غنياً حتى تكون عفيفاً، ولا تكون زاهداً حتى تكون متواضعاً، ولا تكون متواضعاً حتى تكون حليماً، ولا يسلم قلبك حتى تحب للمسلمين ما تحب لنفسك، وكفى بالمرء جهلاً أن يرتكب ما نهي عنه، وكفى به عقلاً أن يسلم الناس[12أ] من شره، وأعرض عن الجهل وأهله، واكفف عن الناس بما تحب أن يكف عنك، وأكرم من صافاك، وأحسن مجاورة من يجاورك، وألن جانبك، واكفف الأذى، واصفح عن سوء الأخلاق، ولتكن يدك العليا إن استطعت، ووطن نفسك على الصبر على ما أصابك، وألهم نفسك القناعة واتهم الرجاء، وأكثر الدعاء تسلم من سَوْرَةِ الشيطان، ولا تنافس على الدنيا ولا تتبع الهوى وعليك بالشم العالية تقهر من يناوئك).

وذكر في (الفصول المهمة) عن جابر بن عبد الله الأنصاري قال: دخلت على علي كرم الله وجهه في بعض (عِلاَّته وقد نقه)، فلما نظر إليَّ قال لي: (يا جابر، من كثرت نعم الله عليه كثرت حوائج الناس إليه، فإن قام بها كما أمر الله تعالى عرضها للدوام والبقاء، وإن لم يعمل فيها بما أمر الله تعالى عرضها للزوال والفناء).

قال جابر: ثم هز بضبعي هزة خيل لي أن عضدي خرجت من كاهلي وقال: يا جابر، حوائج الناس إليكم من نعم الله عليكم، فلا تملوا النعم فيحل بكم النقم، واعلموا أن خير المال ما أكتُسِبَ حمداً وأعقب حمداً ثم أنشأ يقول:

فإنّ ذلك نقص منك في الدين
فإنما هي بين الكاف والنون

لا تخضعن لمخلوقٍ على طمعٍ
واسترزقِ الله مما في خزائنه

قال جابر : فهممت أن أقوم فقال: وأنا معك يا جابر، فلبس نعليه وألقى إزاره على منكبيه، وخرجنا معاً نتساير فذهب بنا إلى الجبانة في (الكوفة)، فسلم على أهل القبور، فسمعت ضجة وهدة، فقلت: ما هذه يا أمير المؤمنين؟

فقال [عليه السلام]: هؤلاء بالأمس كانوا معنا واليوم فارقونا، لا تسأل عن أحوالهم فهم إخوان لا يتزاورون، وأَودَّاءٌ لا يتعاودون، ثم خلع نعليه، وحسر عن ذراعيه وقال: يا جابر، أعطوا من دنياكم الفانية لآخرتكم الباقية، ومن حياتكم لموتكم، ومن صحتكم لسقمكم، ومن غناكم لفقركم، اليوم وأنتم في الدور، وغداً في القبور، وإلى الله تصير الأمور، ثم أنشأ يقول:

كأنهم لم يجلسوا في المجالس
ولم يأكلوا ما بين رطب ويابس

سلام على أهل القبور الدَّوارس
ولم يشربوا من بارد الماء شربةً


[نتف من فضائله]

وأخرج البيهقي في كتاب (الفضائل) بسنده إلى رسول الله صلى الله عليه وآله وسلم أنه قال: ((من أراد أن ينظر إلى نوح في تقواه، وإلى إبراهيم في حلمه، وإلى موسى في هيئته، وإلى عيسى في عبادته، فلينظر إلى علي بن أبي طالب)).


[بين معاوية وضرار]

وقال معاوية لضرار بن ضمرة: صف لي علياً.

فقال: اعفني.

فقال: أقسمت عليك لتصفنه.

قال: أما إذا كان ولا بد، فإنه والله كان بعيد[12ب] المدى، شديد القوى، يقول فصلاً ويحكم عدلاً يتفجر العلم من جوانبه وينطق الحكمة من لسانه يستوحش من الدنيا وزهرتها، ويأنس بالليل ووحشته، وكان غزير الدمعة، طويل الفكرة، يعجبه من اللباس ما قصر، ومن الطعام ما خشن، وكان فينا كأحدنا، يجيبنا إذا سألناه، ويأتينا إذا دعوناه، ونحن والله مع تقريبه لنا وقربه منا لا نكاد نكلمه هيبة له، يعظم أهل الدين، ويقرب المساكين، لا يطمع القوي في باطله، ولا ييأس الضعيف من عدله، وأشهد لقد رأيته في بعض مواقفه وقد أرخى الليل سدوله وغارت نجومه، قابضاً على لحيته يتململ تململ السليم، ويبكي بكاء الحزين، ويقول: يا دنيا غري غيري، إليَّ تعرضت! أم إليّ تشوقت! هيهات... هيهات قد طلقتك ثلاثاً لا رجعة فيها، فعمرك قصير، وخطرك كبير، وعيشك حقير، آه من قلة الزاد، وبعد السفر، ووحشة الطريق ؛ فبكى معاوية وقال: رحم الله أبا الحسن كان والله كذلك، فكيف حزنك عليه يا ضرار؟ قال: حزن من ذُبِح ولدها في حجرها، فهي لا يرقى دمعها، ولا يخفى فجعها.


[بين معاوية وخالد بن يعمر]

وسأل معاوية: خالد بن يعمر، قال له: عَلام أحببت علياً؟

فقال: على ثلاث خصال: على حلمه إذا غضب، وعلى صدقه إذا قال وعلى عدله إذا حكم.


[بين معاوية وسودة الهمدانية]

ونقل عن سودة بنت عمارة الهمدانية أنها قدمت على معاوية بعد موت علي كرم الله وجهه فجعل معاوية يؤنبها على تحريضها عليه في أيام صفين، ثم قال لها: ما حاجتك؟

فقالت: إن الله مسائلك عن أمرنا وما فرض عليك من حقنا، وما فوض إليك من أمرنا لايزال يقدم علينا من قبلك من يسمو بمكانك، ويبطش بسلطانك، فيحصدنا حصد السنبل ويدوسنا دوس الحرمل يسومنا الخسف ويذيقنا الحتف هذا بِسْر بن أرطأة قدم علينا فقتل رجالنا وأخذ أموالنا ولولا الطاعة لكان فينا عِزٌ ومنعة، فإن عزلته شكرناك وإلا فإلى الله قد شكوناك، فقال معاوية: إياي تعنين، ولي تهددين؟ لقد هممت يا سودة أن أحملك على قتب أشوس فأردك فينفذ حكمه فيك، فأطرقت ثم أنشأت تقول:

قبر فأصبح فينا العدل مدفوناً
فصار بالحق والإيمان مقرونا

صلى الإله على جسم تضمنه
قد حالف الحق لا يبغي به بدلاً

فقال معاوية: من هذا يا سودة؟

فقالت: هذا والله أمير المؤمنين علي بن أبي طالب، لقد جئته في رجل كان ولاه صدقاتنا، فجار علينا، فصادفته قائماً يريد الصلاة، فلما رآني انفتل ثم أقبل عليّ بوجهٍ طلقٍ، ورحمةٍ ورفقٍ وقال: ألك حاجة؟ فقلت: نعم وأخبرته بالأمر، فبكى ثم قال: اللهم أنت الشاهد لم آمرهم بظلم خلقك، ولا [13أ]بترك حقك، ثم أخرج من جيبه قطعة جلد فكتب فيها: (بسم الله الرحمن الرحيم ﴿قَدْ جَاءَتْكُمْ بَيِّنَةٌ مِنْ رَبِّكُمْ فَأَوْفُوا الْكَيْلَ وَالْمِيزَانَ وَلا تَبْخَسُوا النَّاسَ أَشْيَاءَهُمْ وَلا تُفْسِدُوا فِي الأَرْضِ بَعْدَ إِصْلاحِهَا ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنتُمْ مُؤْمِنِينَ﴾[الأعراف:85] إذا قرأت كتابي هذا فاحتفظ بما في يدك من عملك حتى يقدم عليك من يقبضه منك والسلام)، ثم دفع إليّ الرقعة، فجئت بالرقعة إلى صاحبه فانصرف عنا معزولاً.

فقال معاوية: اكتبوا لها بما تريد، واصرفوها إلى بلدها غير شاكية.

فانظر إلى شهادة معاوية في خبر ضرار بفضيلة علي [عليه السلام] وإلى عمله بخلاف شهادته هذه، حباً للدنيا وتأثيراً لها على الآخرة.


[جواب سؤال ورد إلى المؤلف]

[أولاً: السؤال]

وفي خلال وصولي إلى هذا المحل ورد إلي سؤال من بعض فضلاء السادة النعميين من دهناء تهامة لفظه: (أعز الله الإسلام ونفى عنه الجور والآثام بعناية سيدنا العلامة الإمام: الحسين بن الناصر نصر الله به الدين، وقطع بسيف عزمه حجج المبطلين، والسلام عليه ورحمة الله ما تعاقب النداء بالفلاح، وخفق في الجو ذوات الجناح وبعد:

فصدرت للتحية وللسؤال عن أحوالكم وقد صدئ القلب من بعدكم وألمه لا يزال، نسأل الله العافية، ولتعريفكم أنا وقفنا على كتاب لابن حجر يذكر أن المبتدعة يسبون الشيخين فضلاً عن معاوية، وكلامه صدر إليكم، ومرادنا الجواب الشافي على الأحاديث التي رووها في فضله من أن النبي صلى الله عليه وآله وسلم قال: ((اللهم اجعله هادياً مهدياً)) ونحوه، وأنه لا ذم يلحقه في تلك الحروب لمكان الاجتهاد؛ ولأن النبي صلى الله عليه وآله وسلم دعا له فقال: ((اللهم علم معاوية الكتاب والحساب وقه العذاب)).

وما رواه لنفسه من حديث ((إذا وليت فأحسن)).

وما قاله كعب: من أنه ((لن يملك أحد من هذه الأمة ما ملك معاوية))، وفي إخباره بذلك قبل استخلافه دليل على أن خلافته منصوص عليها في بعض كتب الله.

وأما ما نسخه بعض المبتدعة من سبه فله أسوة بالشيخين فلا يلتفت إليه؛ لأنه لم يصدر إلا من قوم حمقى لا يبالي الله بهم في أي واد هلكوا إلى آخر ما قال، وما يقولون في نقض الحكم بلا سبب! هل يكون من الجور وينعزل به الحاكم! وهل يشترط في المتولي التمييز بين الحلال والحرام؟ وتحرم عليهم الهدية وتكون من الغلول؟ وكيف أن رسول الله صلى الله عليه وآله وسلم نهى (أبا ذر) عن الولاية مع فضله؟ وأهل الزمان يتهافتون فيها تهافت الفراش: ((ومن ولى رجلاً وهو يعلم أن غيره أفضل منه فقد خان الله)) هذا حديث صحيح.

وما يقول الإمام العلامة فيمن أنكر مذهب العترة ! هل يكون كافراً أو فاسقاً ؟ لثبوت إمامتهم في كتاب الله تعالى[13ب] فالنافيٍ لها نافٍ للكتاب والسنة، ولولا الشغل بالعيال وعدم المشي على الأقدام والحمول لأتيناكم ولو حبواً، ولعلي مؤمل بعض ما أبلغ باللطف من عزيز حميد. انتهى المقصود من سؤاله.


[ثانياً: جواب السؤال]

فقلت في الجواب بعد حمد الله والصلاة على محمد وآله الهداة:

(أما ما سألتم عنه في شأن من أجمعت الأمة على بغيه على أمير المؤمنين علي كرم الله وجهه وهو معاوية بن أبي سفيان وما رواه المحدثون من الأخبار، فقد عرفت أن من شأن المحدثين رواية الصحيح، والسقيم من ضعيف ومنكر وموضوع، ولتمييز الصحيح من غيره رجال اختصهم الله بهذا الشأن، وجاء بفضلهم القرآن، والأحاديث المروية فيه معارضة عند أئمتنا عليهم السلام بأحاديث صحيحة كحديث: ((إذا رأيتم معاوية يخطب على منبري فاضربوا عنقه)) عند أئمتنا والحاكم وغيرهم، قال الحاكم: رواه الخدري وجابر وحذيفة.

قال الحسن: فلم يفعلوا فأذلهم.

وعن محمود بن لبيد قال: قال رسول الله صلى الله عليه وآله وسلم : ((إن هذا -وأشار إلى معاوية- سيريد الأمر من بعدي، فمن أدركه منكم فليبقر بطنه)).

وعن عبد الله بن عمر عنه صلى الله عليه وآله وسلم : ((سيطلع عليكم رجل من أهل النار)) (فطلع) معاوية.

وروى أبو ذر عنه صلى الله عليه وآله وسلم : ((أول من يغير سنتي رجل من بني أمية)).

وحديث ((لا يحبك إلا مؤمن، ولا يبغضك إلا منافق)) حديث متواتر رواه أئمتنا والمحدثون، وهو في البخاري ومسلم والنسائي من حديث زر بن حبيش قال: سمعت عليا [عليه السلام] يقول : (والذي فلق الحبة وبرأ النسمة إنه لعهد النبي الأمي إليّ أنه لا يحبني إلا مؤمن، ولايبغضني إلا منافق). وأخرجه أحمد في مسنده من طريقين والزرندي في (درر السمطين) و(الشقيفي) و في (ذخائر العقبي) للمحب الطبري، وفي معناه أحاديث كثيرة عند المحدثين لا يُخْتَلَفُ في صحتها، وبالضرورة أن معاوية كان يبغض عليا [عليه السلام] ويكفي في معرفة ذلك ما رواه الحاكم أبو القاسم الحسكاني بإسناده إلى عمار بن ياسر قال : كنت عند أبي ذر في مجلس لابن عباس وعليه فسطاط، وهو يحدث الناس، إذ قام أبو ذر حتى ضرب بيده إلى عمود الفسطاط ثم قال: أيها الناس من عرفني فقد عرفني، ومن لم يعرفني فأنا جندب بن جنادة أبو ذر الغفاري، سألتكم بحق الله وحق رسوله صلى الله عليه وآله وسلم أسمعتم رسول الله صلى الله عليه وآله وسلم يقول: ((ما أقلت الغبراء، ولا أظلت الخضراء، ذا لهجة أصدق من أبي ذر))

قالوا: اللهم نعم.

قال : أفتعلمون أيها الناس أن رسول الله صلى الله عليه وآله وسلم جمعنا يوم غدير خم ألف وثلاثمائة رجل، وجمعنا يوم سمران خمسمائة رجل كل ذلك يقول: ((من كنت مولاه فإن علياً مولاه، اللهم وال من ولاه، وعاد من عاداه))، فقام عمر فقال: (بخ... بخ يابن أبي طالب[14أ] أصبحت مولاي ومولى كل مؤمن ومؤمنة).

فلما سمع ذلك معاوية بن أبي سفيان اتكأ على المغيرة بن شعبة وقام وهو يقول: (لا نقر لعلي بولاية، ولا يُصَدَّقُ محمد في مقاله فأنزل الله على نبيه: ﴿فَلا صَدَّقَ وَلا صَلَّى، وَلَكِنْ كَذَّبَ وَتَوَلَّى، ثُمَّ ذَهَبَ إِلَى أَهْلِهِ يَتَمَطَّى، أَوْلَى لَكَ فَأَوْلَى، ثُمَّ أَوْلَى لَكَ فَأَوْلَى﴾[القيامة:31-35] تهدداً من الله وانتهاراً. فقالوا: (اللهم نعم)؛ وهذا مما يدل على أن النبي صلى الله عليه وآله وسلم قال هذا الخبر في غير موطن.

وخبر (غدير خم) هذا خبر متواتر أخرجه محمد بن جرير الطبري من خمسة وسبعين طريقا، وأصحابنا من مائة وأربع عشرة طريقا بغير المقدمة التي هي: ((ألست أولى بكم من أنفسكم؟)) وبها من مائة طريق ، وأخرجه محمد بن عقدة من مائة طريق، وخمس طرق.

قال الذهبي: (بهرني طرقه فقطعت بوقوعه). وبالجملة فهو مما اتفق عليه المؤالف والمخالف. ويؤكد ما ذكرناه من بغض معاوية لعلي[عليه السلام] ما رواه المغيرة بن شعبة وقد قيل له: إنك كنت من معاوية بمكان، فلم تركته؟

قال : نعم إن هذا الرجل كان أخبث عباد الله، كنت أسايره يوما وأحدثه حتى أنبسط إلي فقلت وقد ذكر بني هاشم: اعف عنهم وارفق بهم فإنما نلتم ما نلتم بقرابتكم منهم، فقال: اسكت إن رسول الله صلى الله عليه وآله وسلم توفي فصار هذا الأمر إلى أبي بكر، فلما مات انقطع ذكره وذكر قومه، فصار إلى عمر، فلما مات انقطع ذكره وذكر قومه، وإن جماعة هذا الرجل يُنَادَى بهم في اليوم والليلة خمس مرات فليس لهم إلا أن يلزقوا بالتراب.

وقد فعل بمقتضى كلامه هذا وأحدث سب أمير المؤمنين [عليه السلام]، وسب أهل بيته وجعله سنة على المنابر إلى زمن عمر بن عبد العزيز رحمه الله والأحاديث الصحيحة المتواترة معي صريحة في أن حب علي كرم الله وجهه إيمان وبغضه نفاق، وقد عرفت ما أجمع عليه الأمة من بغي معاوية على أمير المؤمنين عليه السلام.

وأما القول بأن بغيه عن اجتهاد حتى تكون له أجر فترده الأحاديث الصحيحة عند أئمتنا وغيرهم من المحدثين، كحديث عمار المشهور.

أخرج البخاري عن عكرمة قال: قال لي ابن عباس ولابنه: انطلقا إلى أبي سعيد [الخدري] فاسمعا من حديثه، فسمعناه يحدث حتى أتى على ذكر بناء المسجد

فقال: كنا نحمل لبنة لبنة وعمار لبنتين فرآءه النبي صلى الله عليه وآله وسلم فجعل ينفض التراب عنه ويقول: ((ويح عمار تقتله الفئة الباغية، يدعوهم إلى الجنة ويدعونه إلى النار)) وهذا الحديث مما رواه المحدثون وأجمعوا[14ب] على صحته.

وأما قول الحميدي في (الجمع بين الصحيحين) إنه ليس في البخاري ((تقتله الفئة الباغية)) وأنه ليس فيه إلا ((يدعوهم إلى الجنة، ويدعونه إلى النار)) فمردود بما ثبت في نسخة (الضغاني) المقابلة على نسخة (الفريزي) التي بخطه ذكر ذلك ابن حجر في (فتح الباري)، وأثبت ذلك ابن الأثير في (جامع الأصول)، والسيوطي في جامعه، وروى هذا الحديث أحمد ومسلم والأربعة: أبو داود والترمذي والنسائي وابن ماجة من حديث أبي سعيد الخدري وغيره من طرق كثيرة والترمذي أيضاً من حديث خزيمة بن ثابت، والطبراني من حديث عمر وعثمان وعمار وحذيفة وأبي أيوب وزياد وعمرو بن حزم، ومعاوية وعبد الله بن عمر وأبي رافع ومولاة لعمار، وغيرهم.

قال ابن عبد البر: (تواترت الأخبار بذلك وهو من أصح الحديث).

وقال ابن دحية: (لا مطعن في صحته، ولو كان غير صحيح لرده معاوية).

وهذا الحديث قاض بانتفاء الأجر عن معاوية، وأنه وحزبه بغاة يدعون إلى النار إلاَّ من تاب ورجع إلى الحق والصواب، وقد ثبتت أذيته لأمير المؤمنين [عليه السلام] ومحاربته له وإحداث سبه ولعنه على المنابر بحيث لا ينكر ذلك إلا مكابر والله سبحانه يقول: ﴿وَالَّذِينَ يُؤْذُونَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ بِغَيْرِ مَا اكْتَسَبُوا فَقَدِ احْتَمَلُوا بُهْتَانًا وَإِثْمًا مُبِينًا﴾[الأحزاب:58]، وفي ذلك أحاديث كثيرة.

أخرج الإمام المحدث علي بن عبد الله الزرندي في كتاب (درر السمطين) عدة منها، ومما أخرجه أن النبي صلى الله عليه وآله وسلم قال لعلي عليه السلام: ((كذب من زعم أنه يحبني ويبغضك، يا علي: من أحبك فقد أحبني ومن أحبني فقد أحب الله، ومن أحب الله أدخله الجنة، ومن أبغضك فقد أبغضني، ومن أبغضني أبغضه الله، ومن أبغضه الله أدخله النار)).

وإذا تصفحت كتب المحدثين وجدتها مملوءة من الأحاديث المتواترة إما لفظاً، أو معنى بذلك، فكيف يثبت الأجر لمن حاربه؟ وكيف يكون هذا الاجتهاد منجيا له مع ما تراه من الأخبار الصحيحة القاضية بإثمه وبغيه؟

والعجيب ممن قضى بإثم الساب لمعاوية، وحكم بجهله وغباوته ولعنه، وعدم مبالاة الله به في أي واد هلك، وليس له ما يوجب القضاء عليه بذلك إلا ما رواه كعب الأحبار وإلا ما رواه الترمذي من حديث: ((اللهم اجعله هاد مهديا)) ولا يقضى على من أمر بسب أمير المؤمنين على المنابر ولعنه في جوامع الأمصار، وجعله ذلك سنة بالإثم، وكون الله لا يبالي به في أي واد هلك.

أما حديث الترمذي الذي رواه، ونحوه كحديث: ((اللهم اهده)) فالأحاديث القاضية ببغيه وإثمه قاضية بعدم صحة ما ذكر، ولئن صح ذلك عن النبي صلى الله عليه وآله وسلم فالأدلة الصحيحة موجبة للتأويل، وأن دعاءه صلى الله عليه [15أ][وآله وسلم] إن صح إنما كان كدعاء إبراهيم الخليل [عليه السلام] لأبيه، فلما تبين له أنه عدو لله تبرأ منه.

أخرج مسلم عن ابن عباس قال : كنت ألعب مع الصبيان فجاء رسول الله صلى الله عليه وآله وسلم فتواريت خلف باب، فحطأني حطأة وقال: ((اذهب إلى معاوية، فادعه لي)).

قال فجئت فقلت: هو يأكل ثم قال: ((اذهب فادع لي معاوية)).

قال فجئت، فقلت: هو يأكل، فقال: ((لا أشبع الله بطنه)) وحطأني -بالحاء المهملة- أي: فقدني والفقد صفع الرأس ببسط الكف من القفا، وهذا الحديث مما لا ريب في صحته، وهل تراه صلى الله عليه وآله وسلم يقول مثل ذلك في حق أكابر الصحابة وصلحائهم؛ فالقول بكون ذلك من مناقبة قولاً بخلاف موجب الحديث والمتبادر منه، وأما استعمال عمر وعثمان له فمحمول على عدم علمهم بما هو عليه، ولما سيؤول أمره إليه فلا حجة فيه.

وأما إثبات خلافته بقوله صلى الله عليه وآله وسلم : ((إذا وليت فاعدل)) فمما لا يلتفت إليه مع ما عرفته من الأدلة الصريحة في تأثيمه وبغيه ودعائه إلى النار، مع أن الأمر له بالعدل مشير إلى ثبوت جوره، وأضعف من ذلك الاستدلال بقول كعب الأحبار مع كذب النقل عنه لوفاته قبله، ولئن صح فهو إخبار بملكه ولا فضيلة فيه، وكلامه مما لا يثبت به حجة في أمر أصلي أو فرعي عند جميع العقلاء.

وأما ما سألتم عنه من كون المنكر لمذهب أهل البيت عليهم السلام وهل يقضي بكفره أو فسقه؟

فالكلام فيه كالكلام في مثل (الخوارج)، بعض أئمتنا عليهم السلام يذهبون إلى تفسيقهم بتبريهم من أمير المؤمنين [عليه السلام] وغيره من أئمة الحق، وتكفيرهم إياهم؛ لأنه يقتضي الاستخفاف بهم، والاستخفاف بأئمة الحق فسق، وذهب بعض أئمتنا عليهم السلام وأكثر (الأشاعرة) إلى أنهم يكفرون بذلك لمخالفتهم ما ورد من النصوص، ولأنهم يحكمون بأن المعاصي كفر وفيه رد للنصوص، ولتكفيرهم أمير المؤمنين [عليه السلام] وهذا استخفاف بالدين وهو كفر وهو معنى كلام أمير المؤمنين [عليه السلام]: من الكفر فروا وفيه وقعوا، فسبيل من قال بمثل مقالتهم واعتقد ما اعتقدوه سبيلهم.

وأما نقض الحاكم للحكم لغير سبب موجب لنقضه من الأمور المذكورة في الفروع فجور وإقدام على مالا يحل، لكنه ينبغي استفساره عن ذلك، فإن أبدى وجها مسوغاً للنقض وإلا كان مقدماً على ما لا يحل مما تنخرم به العدالة وتنتفي عنده الولاية، وما ذكرتموه من تحريم الهدية على من ولي أمر للمسلمين فتحريمها نص الأحاديث الصحيحة، ثم سقنا له كلاما يأتي إن شاء الله في آخر الكتاب.


[نماذج مضيئة من عدله وسياسته بعد توليه الخلافة]

ثم نعود إلى الباب ولما ولي أمير المؤمنين عليه السلام [15ب] الأمر عمد إلى بيت المال ففرق جميع ما فيه، ثم صلى فيه ركعتين، ولما دخل بيت مال (البصرة) قسم جميع ما فيه بالسوية، ثم أمر برشه وكنسه، وقال: اشهد لي عند الله أني لم أدخر عن المسلمين شيئاً، ودخل عليه جماعة من أصحابه يوماً، فقالوا له: لو أعطيت هذه الأموال وفضلت بها هؤلاء الأشراف ومن يخاف فراقه، حتى إذا استتب لك ما تريد عدت إلى ما عودك الله في الرعية والقسمة بالسوية؛ فقال [عليه السلام]: أتأمروني أن أطلب النصر بالجور فيمن وليت عليه من أهل الإسلام! والله لا أفعل ذلك ما سمر بنا سمير وما أرى في السماء نجما!! لو كان هذا المال لي لسويت بينهم فيه، كيف وإنما هي أموالهم، وروي أن أخاه عقيلاً سأله شيئاً من بيت المال فقال: إذا كان يوم الجمعة فأتني، فأتاه يوم الجمعة إلى المسجد وقد اجتمع فيه الناس فقال عليه السلام: ما تقول فيمن خان هؤلاء؟

فقال: أقول إنه رجل سوء.

فقال: إنك سألتني أن أخونهم أو كما قال.

وروي عن سويد بن غفلة قال: دخلت على علي عليه السلام بعد ما صار إليه الأمر، فإذا هو جالس على مصلى ليس في داره سواه فقلت: يا أمير المؤمنين، أنت ملك للإسلام ولا أرى في بيتك أثاثاً ولا متاعاً سوى مصلى أنت جالس عليه؛ فقال: يابن غفلة إن اللبيب لا يتأثث في دار النقلة، وأمامنا دار هي دار المقامة، وقد نقلنا إليها خير المتاع ونحن إليها منتقلون.

وعن بعضهم قال: رأيت عليا [عليه السلام] يطوف بالسوق وبيده الدرة، وعليه إزار فيه أربع عشرة رقعة بعضها من أدم.

وروي أنه [عليه السلام] كان وهو بـ(العراق) يختم على سويق يشرب منه؛ فقيل له: أتصنع هذا وأنت بـ(العراق) على كثرة طعامه؟

فقال: أما إني لا أختم عليه بخلاً به، ولكني أخشى أن يجعل فيه ما ليس منه، وأكره أن يدخل بطني غير الطيب.


[نماذج من مواعظه وحكمه وخطبه]

ومن كلامه عليه السلام: ألا وإن إمامكم قد اكتفى من دنياه بطمريه، ومن طعمه بقرصْيه ألا وأنكم لا تقدرون على ذلك، ولكن أعينوني بورع واجتهاد، فوالله ما كنـزت من دنياكم تبراً، ولا أحرزت من غنائمها وفراً- إلى أن قال: ولو شئت لاهتديت الطريق إلى مصفى هذا العسل، ولباب هذا القمح، ونسائح هذا القرِّ، ولكن هيهات أن يغلبني هواي ويقودني جشعي إلى تخير الأطعمة، ولعل بالحجاز واليمامة من لا طمع له في القرص ولا عهد له بالشبع، أو أبيت مبطاناً وحولي بطون غرثاً وأكباد حراً، وأكون كما قال:

وحولك أكباد تحن إلى القرِّ

وحسبك عاراً أن تبيت ببطنةٍ

أأقنع لنفسي أن يقال أمير المؤمنين ولا أشاركهم في مكاره الدهر
وأكون لهم أسوة في خشونة العيش.

ولما أتهم الماحي وأصحابه بالعزم على خلافه ومحاربته قيل له: لو قبضت[16أ] عليه واستوثقت منه؛ فقال: إنَّا لو فعلنا هذا بكل متهم لملأنا السجون ولا يسعنا الوثوب على الناس وعقوبتهم حتى يظهروا لي الخلاف. وأعجب من ذلك ما عامل به الشقي ابن ملجم من العدل، فإنه لما ضربه أمرهم بإطعامه، والإحسان إليه والتأني به، وقال: إن عشت فأنا ولي حقى، وإن مت فشأنكم وحقكم.

ومن كلامه عليه السلام: من نصب نفسه للناس إماما، فعليه أن يبدأ بنفسه قبل تعليم غيره، وليكن تأديبه بسيرته، قبل تأديبه بلسانه، فمعلم نفسه ومؤدبها أولى بالإجلال من معلم الناس ومؤدبهم.

ومن كلامه عليه السلام: لا ينبغي أن يكون الإمام سفيها ومنه يقتبس الحلم، ولا جائراً ومنه يقتبس العدل.


[بعض من عهده (ع) إلى الأشتر]

ومن كلامه عليه السلام في عهده للأشتر: وليكن أحب الذخائر إليك ذخيرة العمل الصالح، فاملك هواك، وشح بنفسك عما لا يحل لك، فإن الشح بالنفس بالإنصاف منها فيما أحببت وكرهت، وأشعر قلبك الرحمة للرعية، والمحبة لهم والرفق لهم والرفق بهم، ولا تكونن عليهم سبعاً ضارياً تغتنم أكلهم، فإنما هم صنفان إما أخ لك في الدين، وإما نظير لك في الخلق، يفرط منهم الزلل، وتعرض لهم العلل، ويأتي على أيديهم العمد والخطأ، فأعطهم من عفوك وصفحك مثل الذي تحب أن يعطيك الله من عفوه وصفحه، فإنك فوقهم ووالي الأمر عليك فوقك، والله فوق من ولاك وقد استكفاك أمرهم وابتلاك بهم، وفيه: لا تندمن على عفو ولا تبجحن بعقوبة، ولا تسرعن إلى بادرة وجدت عنها مندوحة، ولا تقولن إني مؤمر آمر فأطاع، فإن ذلك إدغال في القلب ومنهكة للدين وتقرب من الغير، وإذا أحدث لك ما أنت فيه من سلطانك أُبهة أو مخيلة فانظر إلى عظم ملك الله فوقك وقدرته منك على ما لا تقدر عليه من نفسك، فإن ذلك يطأ من جماحك ويكف من غربك ويفيء إليك ما عزب عليك من عقلك.

وفيـه: إياك ومساماة الله في عظمته والتشبه به في جبروته، فإن الله تعالى يذل كل جبار ويهين كل مختال. أنصف الله وأنصف الناس من نفسك، ومن خاصة أهلك ومن لك فيه هوى من رعيتك، فإنك إن لم تفعل ذلك تظلم، ومن ظلم عباد الله كان الله خصمه دون عباده ومن خاصمه الله أدحض حجته، وليكن أبعد رعيتك عنك وأشنأهم عندك أطلبهم لمعائب الناس، فإن في الناس عيوباً الوالي أحق من سترها فلا تكشفن عما غاب عنك فإنما عليك يظهر ما ظهر لك، والله يحكم على من غاب عنك.

وفيـه: أطلق على الناس عقدة كل حقد، وأقطع عنهم سبب كل وقرٍ، وتغابى عن كل ما يصح لك ولا تعجلن إلى تصديق كل ساع[16ب] فإن الساعي غاش وإن تشبه بالناصحين، ولا تدخلن في مشورتك بخيلاً يعدل بك عن الفضل ويعدك الفقر، ولا جباناً يضعفك عن الأمور، ولا حريصاً يزين لك الشره بالجور ولا يكونن المسيء والمحسن عندك بمنزلة واحدة، فإن في ذلك تزهيداً لأهل الإحسان في الإحسان وتدريباً لأهل الإساءة على الإساءة، وألزم كلاً منهم ما ألزم نفسه، ثم الله...الله في الطبقة السفلى من الناس الذين لا حيلة لهم، والمساكين والمحتاجين والبؤساء والزمناء، فاحفظ الله فيما استحفظك من حقه فيهم واجعل لهم قسماً من بيت مالك وسهماً من غلات صوافي بلدك، وتفقد أمور من لا يصل إليك منهم ممن تقتحمه العيون وتحتقره الرجال فإن هؤلاء من الرعية أحق بالإنصاف من غيرهم، وتعهد أهل اليتم منهم وأولي الرقة في السن ممن ليس له حيلة، ولا ينصب نفسه للمسألة وذلك على الولاة كله ثقيل، والحق كله ثقيل.

وفيـه: ولا يطولن احتجابك عن رعيتك، فإن احتجاب الولاة عن الرعية شعبة من الضيق وقلة علم بالأمور والاحتجاب يقطع منهم علم ما احتجبوا دونه، فيصغر عندهم الكبير ويعظم عندهم الصغير ويقبح الحسن ويحسن القبيح ويشاب الحق بالباطل، وإنما الوالي شيء لا يعرف ما توارى عنه من الأمور.

وفيـه: وإياك والدماء وسفكها بغير حلها، فإنه ليس شيء أدعى لنقمة ولا أعظم تبعة ولا أحرى لزوال نعمة وانقطاع مدة من سفك الدماء بغير حقها، فلا تقوين سلطـانـك بسفك دم حرام، فإن ذلك مما يضعفه ويهونه بل يزيله وينقله.

وفيـه: إملك حمية أنفك، وسورة حدك وغرب لسانك وسطوة يدك، واحترس عن كل ذلك بكف الباذرة وتأخير السطوة حتى يسكن غضبك فتملك الاختيار، ولن تحكم ذلك من نفسك حتى تكثر همومك بذكر معادك إلى ربك والسلام.


[(3) بضعة رسول الله (ص) فاطمة الزهراء (ع)]

( 18ق هـ - 11 هـ / 605 - 632 م)

(فصل) في ذكر فاطمة الزهراء بنت رسول الله صلى الله عليه وآله وسلم تبركاً بذكرها


[مولدها (ع)]

قال الشيخ كمال الدين بن طلحة: ولدت فاطمة بنت رسول الله صلى الله عليه وآله وسلم قبل النبوة بخمس سنين، وقريش تبني البيت، وتزوجها علي بن أبي طالب [عليه السلام] في شهر رمضان من السنة الثانية من الهجرة، وبنى بها في ذي الحجة من السنة المذكورة.


[خطبة وزواج الزهراء وخطبة رسول الله (ص) في ذلك]

ونقل الشيخ أبو علي الحسن بن أحمد بن إبراهيم بن شاذان [يرفعه] إلى أنس قال: كنت عند رسول الله صلى الله عليه وآله وسلم فغشيه الوحي، فلما أفاق قال لي: ((يا أنس، أتدري ما جاءني به جبريل عليه السلام؟))

قلت: بأبي وأمي ما جاءك به جبريل؟

قال: ((قال لي: إن الله تبارك وتعالى أمرك أن تزوج فاطمة من علي)) فانطلق فادع لي أبا بكر وعمر وعثمان وطلحة والزبير وبعدتهم[17أ] من الأنصار، فدعوتهم فلما أخذوا مجالسهم قال رسول الله صلى الله عليه وآله وسلم : ((الحمد لله المحمود بنعمته، المعبود بقدرته، المطاع بسلطانه، المرهوب إليه من عذابه، النافذ أمره في أرضه وسمائه، الذي خلق الخلق بقدرته وميزهم بأحكامه وأعزهم بدينه وأكرمهم بنبيهم محمد صلى الله عليه وآله وسلم ، إن الله عز وجل جعل المصاهرة نسباً لاحقاً وأمراً مفترضاً وحكماً عادلاً وخيراً جامعاً وشج بها الأرحام وألزمها الأنام؛ فقال عز وجل: ﴿وَهُوَ الَّذِي خَلَقَ مِنْ الْمَاءِ بَشَرًا فَجَعَلَهُ نَسَبًا وَصِهْرًا وَكَانَ رَبُّكَ قَدِيرًا﴾[الفرقان:54] وأمر الله يجري إلى قضائه، وقضاؤه يجري إلى قدره ﴿لِكُلِّ أَجَلٍ كِتَابٌ، يَمْحُو اللَّهُ مَا يَشَاءُ وَيُثْبِتُ وَعِنْدَهُ أُمُّ الْكِتَابِ﴾[الرعد:38،39]، ثم إن الله تعالى أمرني أن أزوج فاطمة من علي، على أربعمائة مثقال فضة إن رضي بذلك على السنة القائمة والفريضة الواجبة، فجمع الله شملهما وبارك لهما وأطاب نسلهما وجعل نسلهما مفاتيح الرحمة ومعادن الحكمة وأمن الآمنة)).

قال: وكان علي عليه السلام غائباً في حاجة قد بعثه رسول الله صلى الله عليه وآله وسلم فيها، ثم أمر لنا رسول الله صلى الله عليه وآله وسلم بطبق فيه تمر فوضع بين أيدينا فقال:انتبهوا؛ فبينا نحن كذلك إذ أقبل علي عليه السلام فتبسم إليه رسول الله صلى الله عليه وآله وسلم وقال: ((يا علي، إن الله أمرني أن أزوجك فاطمة، وإني قد زوجتكها على أربعمائة مثقال فضة)) فقال علي عليه السلام: رضيت برسول الله صلى الله عليه وآله وسلم ثم إن عليا خر ساجداً شكراً لله تعالى، فلما رفع رأسه قال له رسول الله صلى الله عليه وآله وسلم : ((بارك الله لكما وبارك عليكما وأسعد جدكما وأخرج منكما الكثير الطيب)).

وروي في كتاب (معالم العترة النبوية) مرفوعاً من حديث أنس قال: قال رسول الله صلى الله عليه وآله وسلم : ((حسبك من نساء العالمين مريم بنت عمران وخديجة بنت خويلد وفاطمة بنت محمد)).

وفيه قالت عائشة لفاطمة [عليها السلام]: ألا يسرك أني سمعت رسول الله صلى الله عليه وآله وسلم يقول: ((سيدات نساء أهل الجنة أربع: مريم بنت عمران وفاطمة بنت محمد وخديجة بنت خويلد وآسية بنت مزاحم امرأة فرعون)).


[حزن الزهراء لوفاة أبيها (ص)]

ولم تضحك الزهراء [عليها السلام] بعد موت النبي صلى الله عليه وآله وسلم . وجاءت إلى قبر أبيها بعد موته صلوات الله عليه[وآله وسلم] فوقفت عليه وبكت، ثم أخذت قبضة من تراب فجعلتها على وجهها وأنشأت تقول:

أن لا يشم مدى الزمان غواليا
صبت على الأيام عدن لياليا

ما ذا على من شم تربة أحمد
صبت عليّ مصائب لو أنها

وروي أن أمير المؤمنين عليه السلام لما ماتت فاطمة عليها السلام وفرغ من دفنها رجع إلى البيت، فاستوحش فيه وأنشأ يقول:

وصاحبها حتى المماتِ عليل[17أ]ُ
وكل الذي دون الفراق قليلُ
دليل على أن لا يدوم خليلُ

أرى علَلَ الدنيا عليَّ كثيرةً
لكل اجتماع من خليلين فرقةٌ
وإن افتقادي فاطماً بعد أحمدٍ


الباب الثالث

في ذكر أئمة العترة من الزهراء عليها السلام وزهدهم في الدنيا وإقبالهم على الآخرة ونحن ذكرهم في كتابنا هذا على الترتيب ونأتي بما هو مقصود الكتاب من أحوالهم التي بها يقتدي المؤمنون ويهتدي بها في السيرة أولياء الله المتقون


[(4) الإمام الحسن بن علي (ع) (أبو محمد)]

( 3ق.هـ - 50 هـ / 624 - 670م )

أما الإمام السبط أمير المؤمنين الحسن بن علي، سيد شباب أهل الجنة صلوات الله عليه فلم يكن أحد أشبه برسول الله صلى الله عليه وآله وسلم منه، وعن أمير المؤمنين[عليه السلام] أنه أشبه برسول الله ما بين الصدر إلى الرأس، وأخوه الحسين [عليه السلام] فيما كان أسفل من ذلك وكان عليه السلام من أعلم الناس بعد أمير المؤمنين [عليه السلام].

كان يجلس في مجلس رسول الله صلى الله عليه وآله وسلم ويجتمع الناس حوله فيتكلم بما يشفي غليل السائلين ويقطع حجج المجادلين.

روى الواحدي في تفسيره (الوسيط): أن رجلاً دخل (مسجد المدينة) فوجد شخصا يحدث عن رسول الله صلى الله عليه وآله وسلم والناس حوله مجتمعون؛ فجاء إليه الرجل فقال: أخبرني عن شاهد ومشهود؟

فقال: نعم، أما الشاهد فيوم الجمعة، والمشهود يوم عرفة، فقام يجاوزه إلى غيره يحدث في المسجد فسأله عن شاهد ومشهود، فقال: أما الشاهد فيوم الجمعة وأما المشهود فيوم النحر.

قال: فتجاوزهما إلى ثالث –غلام كأن وجهه الدينار- وهو يحدث في المسجد، فسأله عن شاهد ومشهود قال: نعم، أما الشاهد فرسول الله صلى الله عليه وآله وسلم وأما المشهود فيوم القيامة، أما سمعته عز وجل يقول: ﴿يَاأَيُّهَا النَّبِيُّ إِنَّا أَرْسَلْنَاكَ شَاهِدًا وَمُبَشِّرًا وَنَذِيرًا﴾[الأحزاب:45]، وقال تعالى: ﴿ذَلِكَ يَوْمٌ مَجْمُوعٌ لَهُ النَّاسُ وَذَلِكَ يَوْمٌ مَشْهُودٌ﴾[هود:103]، فسأل عن الأول فقالوا: ابن عباس وعن الثاني فقيل: ابن عمر وعن الثالث فقيل: الحسن بن علي [عليه السلام].

ومن عبادته الشهيرة ما نقله الحافظ أبو نعيم في (الحلية): أنه عليه السلام قال: (إني لأستحي من ربي أن ألقاه ولم أمشِ إلى بيته فمشى عشرين مرة من المدينة على قدميه وخرج [عليه السلام] من ماله مرتين، وقسم ماله وتصدق به لله تعالى ثلاث مرات وكان من أزهد الناس في الدنيا ولذاتها، كثير التمثل بهذا البيت:

إن اغتراراً بظل زائل حمق[18أ]

يا أهل لذات دنيا لا بقاء لها


[بعض من الحكم والمواعظ المروية عنه (ع)]

ومن مواعظه [عليه السلام]: (يابن آدم، عف عن محارم الله تكن عابداً وارض بما قسم الله تكن غنياً وأحسن جوار من جاورك تكن مسلماً وصاحب الناس بمثل ما تحب أن يصاحبوك بمثله تكن عدلاً، إنه كان بين أيديكم قوم يجمعون كثيراً ويبنون مشيدا ويأملون بعيداً، أصبح جمعهم بوراً وعلمهم غروراً ومساكنهم قبوراً.

يابن آدم إنك لم تزل في هدم عمرك منذ سقطت من بطن أمك، فخذ بما في يديك لما بين يديك، وإن المؤمن يتزود، والكافر يتمتع ثم يتلو قوله تعالى: ﴿وَتَزَوَّدُوا فَإِنَّ خَيْرَ الزَّادِ التَّقْوَى﴾[البقرة:197].

وجاء إليه رجل يسأله ويشكو حاله وقلة ذات يده بعد الإثراء فقال [عليه السلام]: يا هذا حق سؤالك يعظم علي، ويدي تعجز عن نيلك بما أنت أهله، والكثير في ذات الله قليل، فإن قبلت الميسور رفعت عني مؤنة الاحتفال والاهتمام بما أتكلفه من واجبك؛ فقال : يابن رسول الله، اقبل القليل واشكر العطية واعذر على المنع. فدعا الحسن [عليه السلام] وكيله وجعل يحاسبه على نفقاته حتى استقضاها فقال: هات الفاضل، فأحضر خمسين ألف درهم، ثم قال: ما فعلت الخمسمائة دينار التي معك؟

قال: هي عندي.

قال: فأحضرها -فدفع الدراهم والدنانير إليه واعتذر منه.

وروى أبو الحسين المدائني قال: خرج الحسن والحسين وعبد الله بن جعفر حجاجاً، فلما كانوا ببعض الطرق جاعوا وعطشوا وقد فاتهم أثقالهم، فقصدوا عجوز في خباءٍ عندها شويهة في كسر الخباء؛ فقالت: احتلبوها وامتذقوا لبنها، ففعلوا وقالوا: هل من طعام؟

قالت: ما عندي غير هذه الشويهة، وأقسم بالله إلا ما ذبحها أحدكم بينما أهيئ الحطب، فاشتووها وأقاموا حتى أبردوا، فلما ارتحلوا قالوا لها: نحن نفر من قريش نريد هذا الوجه، فإذا رجعنا فألمي بنا نصنع إليك خيراً ثم ارتحلوا فأقبل زوجها فأخبرته فغضب وقال: تذبحين شاتنا لقوم لا تعرفينهم؛ وبعد دهر طويل أصابتهم السنة فدخلا المدينة يلتقطان البعر فمرت العجوز ومكيلها معها تلقط فيه البعر، والحسن [عليه السلام] جالس على باب داره فعرفها وقال: يا أمة الله أنا أحد ضيوفك يوم كذا؛ فقالت: بأبي أنت وأمي لست أعرفك، فأمر غلامه فأشترى لها من غنم الصدقة ألف شاة، وأعطاها ألف دينار وبعث معها غلامه إلى أخيه الحسين [عليه السلام] فأمر لها بمثل ذلك، ثم بعث بها إلى عبد الله بن جعفر فأمر لها بألفي شاة وألفي دينار، فرجعت وهي من أغنى الناس.

وأخرج الحافظ أبو نعيم في (الحلية) [18ب]بسنده: أن أمير المؤمنين علي [عليه السلام] سأل ابنه الحسن فقال: يا بني ما السداد؟

قال: دفع المنكر بالمعروف.

قال: فما الشرف؟

قال: اصطناع العشيرة والاحتمال بالجريرة.

قال: فما السماح؟

قال: البذل في العسر واليسر.

قال: فما الجبن ؟

قال: الجرأة على الصديق والنكول عن العدو.

قال: فما الغنى؟

قال: رضى النفس بما قسم الله لها وإن قل (وإنما الغنى غنى النفس).

قال: فما الحلم؟

قال: كظم الغيظ وملك النفس.

قال: فما المنعة؟

قال: شدة البأس ومنازعة أعز الناس.

قال: فما الذل؟

قال: الفزع عند (الصدمة).

قال: فما الكلفة؟

قال: كلامك فيما لا يعنيك.

قال: فما المجد؟

قال: أن تعطي في الغرم وتعفو في الجرم.

قال: فما السؤدد؟

قال: إتيان الجميل وترك القبيح.

قال: فما السفه؟

قال: اتباع الدناة وصحبة الغواة.

قال: فما الغفلة؟

قال: تركك المسجد وطاعة المفسد.

وقال عليه السلام: هلاك الناس في ثلاث، الكبر والحرص والحسد، فالكبر هلاك الدين وبه لعن إبليس والحرص عدو النفس وبه أخرج آدم من الجنة والحسد رائد السوء ومنه قتل قابيل هابيل.


[خطبته بعد استشهاد أبيه (ع)]

وروى أهل السير أن الحسن [عليه السلام] صبيحة الليلة التي قبض فيها أمير المؤمنين [عليه السلام] حمد الله وأثنى عليه وصلى على النبي صلى الله عليه وآله وسلم ثم قال: (لقد قبض في هذه الليلة رجل لم يسبقه الأولون ولم يدركه الآخرون لقد كان يجاهد مع رسول الله صلى الله عليه وآله وسلم فيقيه بنفسه، وكان رسول الله صلى الله عليه وآله وسلم يوجهه برايته فيكتنفه جبريل عن يمينه وميكائيل عن شماله فلا يرجع حتى يفتح الله على يديه، ولقد توفي في الليلة التي عرج فيها بعيسى بن مريم وفيها قبض يوشع بن نون عليه السلام وما خلف صفراء ولا بيضاء سوى سبعمائة درهم فضلت من عطائه أراد أن يبتاع بها خادماً لأهله، ثم خنقه البكاء فبكى وبكى الناس معه ثم قال: أنا ابن البشير، أنا ابن النذير، أنا ابن السراج المنير، أنا ابن الداعي إلى الله بإذنه، أنا ابن الذين أذهب الله عنهم الرجس وطهرهم تطهيرا، أنا من أهل بيت فرض الله مودتهم في كتابه فقال عز من قائل: ﴿قُلْ لا أَسْأَلُكُمْ عَلَيْهِ أَجْرًا إِلاَّ الْمَوَدَّةَ فِي الْقُرْبَى وَمَنْ يَقْتَرِفْ حَسَنَةً نَزِدْ لَهُ فِيهَا حُسْنًا﴾[الشورى:23] والحسنة مودتنا أهل البيت؛ ثم جلس فقام عبد الله بن عباس بين يديه فقال: (معاشر الناس، هذا ابن نبيكم ووصي إمامكم فبايعوه) فبادر الناس إلى بيعته، وروى بعض هذه الخطبة أحمد بن حنبل في مسنده عن هبيرة.

ولما سقته جعدة بنت الأشعث السم قال: أخرجوا فرسي إلى صحن الدار لعلي أتفكر في ملكوت السماوات[19أ]، فلما خرجوا به قال: (اللهم إني أحتسب نفسي عندك فإنها أعز الأنفس علي). رواه أبو نعيم في (الحلية).

وروي أنه عليه السلام لما حضرته الوفاة جزع لذلك، فقال له أخوه الحسين [عليه السلام]: يا أخي، ما هذا الجزع إنك ترد على رسول الله صلى الله عليه وآله وسلم وعلى أمير المؤمنين [عليه السلام] وهما أبواك وعلى خديجة وفاطمة وهما أماك، وعلى القاسم والطاهر وهما خالاك، وعلى حمزة وجعفر وهما عماك؛ فقال له الحسن: يا أخي ما جزعي إلا أني أدخل في أمرٍ لم أدخل في مثله وأرى خلقاً من خلق الله لم أر مثلهم قط، فبكى الحسين [عليه السلام] عند ذلك ثم قال له الحسن: يا أخي قد حضرت وفاتي وحان فراقي لك، وإني لاحق بربي، وأجد كبدي تقطع وإني لعارف من أين دهيت وأنا أخاصمه إلى الله تعالى، فبحقي عليك إن تكلمت في ذلك بشيء فإذا أنا قضيت نحبي فغمضني وغسلني وكفني واحملني على سريري إلى قبر جدي رسول الله صلى الله عليه وآله وسلم لأجدد به عهداً ثم ردني إلى قبر جدتي فاطمة بنت أسد فادفني هناك، وبالله أقسم عليك أن تهريق في أمري محجمة دم؛ ثم أوصى إليه بأهله وولده وتركته وجميع ما كان أوصى إليه أمير المؤمنين [عليه السلام] ثم قضى نحبه صلوات الله عليه.


[(5) الإمام الحسين بن علي (ع) (أبو عبد الله)]

( 4 ق.هـ - 61 هـ / 625 - 680 م)

وأما أخوه الإمام الحسين السبط أمير المؤمنين عليه السلام فقال الشيخ كمال الدين بن طلحة: اشتهر النقل عنه عليه السلام أنه كان يكرم الضيف ويمنح الطالب ويصل الرحم وينيل الفقير، ويسعف السائل، ويكسو العريان ويشبع الجيعان ويعطي الغارم ويشد من الضعيف ويشفق على اليتيم ويعين ذا الحاجة.


[بعض الحكم والمواعظ المروية عنه (ع)]

ومن كلامه عليه السلام: (صاحب الحاجة لم يكرم وجهه عن سؤالك، فأكرم وجهك عن رده) وقال: (يا أيها الناس نافسوا في المكارم وسارعوا في المغانم ولا تحتسبوا بمعروف لم تعجلوه واكتسبوا الحمد بالنجح ولا تكتسبوه بالمطل، فمهما يكن لأحد عند أحد صنيعة ورأى أنه لا يقوم بشكرها، فالله له بمكافأته وذلك أجزل عطاءً وأعظم أجراً، واعلموا أن المعروف يُكْسِبُ حَمْداً ويُعقبُ أجراً فلو رأيتم المعروف رجلاً لرأيتموه حسناً جميلاً يسر الناظرين ولو رأيتم اللؤم لرأيتموه منظراً قبيحاً تنفر منه القلوب وتغض عنه الأبصار.

أيها الناس: من جاد ساد ومن بخل ذل، وإن أجود الناس من أعطى من لايرجوه وأعف الناس من عفى عن قدرة وإن أوصل الناس من وصل من قطعه، ومن أراد بالصنيعة إلى أخيه وجه الله تعالى[19ب] كافأه الله بها في وقت حاجته وصرف عنه من البلايا أكثر من ذلك، ومن نَفَّسَ على أخيه كربة من كرب الدنيا نفس الله عنه كربة من كرب الآخرة، ومن أحسن أحسن الله إليه والله يحب المحسنين).

ومن كلامه [عليه السلام]: (الحلم زينة والوفاء مروءة والصلة نعمة والاستبكار صلف، والعجلة سفه والسفه ضعف والغلو ورطة ومجالسة الدناة شر ومجالسة أهل الفسوق ريبة.

وروي أنه وقع بينه وبين أخيه الحسن [عليه السلام] كلام فقيل له: اذهب إليه واسترضه فإنه أكبر منك.

فقال: سمعت جدي صلى الله عليه وآله وسلم يقول: ((أيما اثنين جرى بينهما كلام فطلب أحدهما رضى الآخر كان السابق سابقه إلى الجنة)) وأكره أن أسبق أخي إلى الجنة ، فبلغ قوله الحسن فأتاه وترضاه صلوات الله عليهم.


[(6)الإمام علي بن الحسين (زين العابدين)(ع)]

( 38 - 94 هـ / 658 - 712 م)

ومن أولاده الإمام علي بن الحسين بن علي -عليه السلام.


[ما قيل في عبادته]

قال طاووس: دخلت الحجر الليل فإذا علي بن الحسين [عليه السلام] يصلي فسجد سجدة أطال فيها فقلت: رجل صالح من بيت النبوة لأصغين إليه فسمعته يقول: (عبدك بفنائك، مسكينك بفنائك، سائلك بفنائك، فقيرك بفنائك).

قال طاووس: فو الله ما صليت ودعوت بهن في كرب إلا فرج عني.

وجاء إليه رجل فقال له: إن فلاناً قد وقع فيك، فقال: انطلق بنا إليه، فانطلق معه وهو يرى أنه يستنصر لنفسه منه، فلما أتاه قال له: يا هذا إن كان ما قلت حقا فأنا أسأل الله أن يغفر لي وإن كان ما قلت باطلا فالله يغفر لك، ثم ولى عنه.


[الحكم والمواعظ المروية عنه]

ومن كلامه [عليه السلام]: (عجبت لمن يحتمي من الطعام لمضرته كيف لا يحتمي من الذنب لمعرته) وكان يتصدق سراً ويقول: (صدقة السر تطفئ غضب الرب) فقال أهل المدينة: (ما فقدنا صدقة السر إلا بعد موت علي بن الحسين) [عليه السلام].


[رفقه بالحيوان]

وعن إبراهيم بن علي عن أبيه قال: حججت مع علي بن الحسين فتلكأت ناقته فأشار إليها بالقضيب ثم رد يده وقال: آه من القصاص. وتلكأت مرة أخرى بين (جبال رضوى) فأناخها وأراها القضيب وقال: لتنطلقين أو لأفعلن ثم ركبها فانطلقت ولم تتلكأ بعدها.

وجلس إلى سعيد بن المسيب فتى من قريش، فطلع علي بن الحسين [عليه السلام].

وكان الزهري يقول: (لم أر هاشمياً أفضل من علي بن الحسين).

قال أبو حمزة الثمالي: أتيت باب علي بن الحسين [عليه السلام] فكرهت أن أنادي فقعدت على الباب إلى أن خرج فسلمت عليه[20أ] ودعوت له فرد علي ثم انتهى إلى الحائط وقال: يا أبا حمزة ألا ترى إلى هذا الحائط؟

قلت: بلى ياسيدي.

قال: فإني متكئ عليه وأنا حزين مفكر، إذ دخل علي رجل حسن الثياب طيب الرائحة، فنظر في تجاه وجهي ثم قال: (يا علي مالي أراك حزيناً على الدنيا؟ فهو رزق حاضر يأكل منه البر والفاجر)؟

فقلت: ما عليها حزن وإنه كما تقول.

فقال: على الآخرة فهو وعد صادق يحكم فيه ملك قاهر؟

فقلت: ما على هذا أحزن وإنه لكما تقول.

قال: فعلام حزنك ؟

قلت: ما تخوفٌ من فتنة ابن الزبير.

قال: فضحك ثم قال: يا علي، هل رأيت أحداً خاف الله فلم ينجه؟

قلت: لا.

قال: هل رأيت أحداً سأل الله فلم يعطه؟

قلت: لا، ثم نظرت فإذا ليس قدامي أحد فعجبت من ذلك، وإذ بقائل أسمع صوته ولا أرى شخصه يقول: يا علي بن الحسين، هذا الخضر ناجاك، وكان يقول لأولاده: (إذا أصابتكم مصيبة من مصائب الدنيا أو نزل بكم فاقة أو أمر فادح فليتوضأ الرجل منكم وضوءه للصلاة وليصل أربع ركعات أو ركعتين، فإذا فرغ من صلاته فليقل: يا موضع كل شكوى، يا سامع كل نجوى، يا شافي كل بلوى ويا عالم كل خفية ويا كاشف ما يشاء من بلية، يا مناجي موسى، يا مصطفي محمد، ويا متخذ إبراهيم خليلاً، أدعوك أدعوك دعاء من اشتدت فاقته وضعفت قوته وقلت حيلته، دعاء الغريق الغريب الفقير الذي لا يجد لكشف ما هو فيه إلا أنت يا أرحم الراحمين).

قال علي بن الحسين: لا يدعو بها رجل أصابه بلاء إلا فرج الله عنه.


[(7) محمد بن علي بن الحسين (الباقر)(ع)]

( 57 - 114 هـ / 676 - 732 م)

ومن شمائل ابنه أبي جعفر: محمد بن علي الباقر عليه السلام.

وهو الذي يقول فيه مالك بن أعين الجهني:

ـرآن كانت قريش عليه عيالاً
جبال تورث علماً وجالا

إذا طلب الناس علم القـ
نجوم تهلل للمدلجين

وفيه يقول آخر:

وخير من لبى على الأجبل

يا باقر العلم لأهل التقى


[مواقف من زهده وعبادته]

ومما حكاه عنه مولاه أفلح.

قال: حججت مع الباقر فلما نظر البيت بكى.

فقلت: بأبي أنت إن الناس ينظرون إليك فلو رفقت بصوتك قليلاً.

فقال : ويحك يا أفلح، لم لا أرفع صوتي بالبكاء لعل الله ينظر إلي برحمة منه فأفوز بها غداً، ثم طاف وجاء حتى ركع خلف المقام، فلما فرغ فإذا موضع سجوده مبتل من دموع عينيه.

وروى عنه ابنه جعفر قال: كان أبي يقوم جوف الليل فيقول في تضرعه: أمرتني[20ب ] فلم آتمر ونهيتني فلم أنزجر فها أنا عبدك بين يديك مقرٌ لا أعتذر.


[بعض المواعظ والحكم المروية عنه(ع)]

ومن كلامه [عليه السلام]: (ما من عبادة أفضل من عفة بطن أو فرج، وما من شيء أحب إلى الله من أن يسأل ولا يدفع القضاء إلا الدعاء، وإن أسرع الخير ثواباً البر، وأسرع الشر عقوبة البغي، كفى بالمرء عيباً أن يبصر من الناس ما يعمى عنه من نفسه وأن يأمر الناس بما لايفعله وأن ينهى الناس عما لا يستطيع التحول عنه وأن يؤذي جليسه بما لا يعنيه).

ومن كلامه [عليه السلام]: (ما اغرورقت عين بمائها من خشية الله تعالى إلا حرم الله وجه صاحبها على النار، فإذا سألت على الخدين دموعه لم يرهق وجهه قتر ولا ذلة وما من شيء إلا وله جزاء إلا الدمعة فإن الله يكفر بها الخطايا، ولو أن باكياً بكى في أمة يحرم الله تلك الأمة على النار).

وعن جابر الجعفي قال: قال لي محمد بن علي بن الحسين [عليه السلام]: ياجابر إني لمشتغل القلب.

قلت: وما يشغل قلبك؟

قال: يا جابر، إنه من دخل قلبه دين الله الخالص شغله عما سواه. يا جابر ما الدنيا، وما عسى أن تكون، هل هي إلا مركب ركبته أو ثوب لبسته أو امرأة أصبتها، يا جابر، إن المؤمنين لم يطمئنوا إلى الدنيا لزاولها ولم يأمنوا الآخرة لأهوالها وإن أهل التقوى أيسر أهل الدنيا مؤونة وأكثرهم لك معونة، إن نسيت ذكروك وإن ذكرت أعانوك قوالين لحق الله، قوامين بأمر الله، فاجعل الدنيا كمنزل نزلت به وارتحلت منه، وكمال أصبته في منامك فاستيقظت وليس معك منه شيء واحفظ الله فيما استرعاك من دينه وحكمته.

وقال : (الغنى والعز يجولان في قلب المؤمن فإذا وصلا إلى مكان التوكل استوطناه).

وقال: (ما دخل قلب امرءٍ شيءٌ من الكبر إلا نقص من عقله مثل ذلك قل أو كثر).

وقال: (سلاح اللئام قبيح الكلام).

وقال: (والله لموت عالم أحب إلى إبليس من سبعين عابداً).

وقال: (شيعتنا من أطاع الله).


[جوده وكرمه]

وكان عليه السلام مع ما هو عليه من العلم والفضل والسؤدد ظاهر الجود، مشهور الكرم مع كثرة عياله وتوسط حاله - كانوا يدخلون عليه فلا يخرجون حتى يطعمهم الطعام الطيب ويكسوهم ويهب لهم الدراهم، ويقول: (ما حسنة الدنيا إلا صلة الإخوان والمعارف)، وكان يصل بالألف وأكثر منه.

قال الأسود بن كثير: شكوت إليه جور الزمان وجفاء الإخوان [21أ] فقال: بئس الأخ أخاً يرعاك غنياً، ويجفوك فقيراً، ثم أمر غلامه فأخرج كيساً فيه سبعمائة درهم فقال استعن بهذا، فإذا فرغت فأعلمني .

وأخرج أبو نعيم في (الحلية) عن الصادق عن الباقر عن أبيه علي بن الحسين عن أبيه علي بن أبي طالب قال: قال رسول الله صلى الله عليه وآله وسلم : ((من نقله الله من ذل المعاصي إلى عز التقوى أغناه بلا مال وأعزه بلا عشيرة وآنسه بلا أنيس ومن خاف الله [تعالى] أخاف الله منه كل شيء، ومن لم يخف الله أخافه الله من كل شيء، ومن رضي من الله باليسير من الرزق رضي منه باليسير من العمل، ومن زهد الدنيا ثبت الله الحكمة (في قلبه) وأنطق بها لسانه وأخرجه من الدنيا سالماً إلى دار القرار)).

وروى أبو سعيد منصور بن الحسين في كتابه (الدرر): أن الباقر [عليه السلام] قال لابنه الصادق: (يا بني، إن الله خبأ ثلاثة أشياء في ثلاثة أشياء، خبأ رضاه في طاعته فلا تحقرن من الطاعة شيئاً فلعل رضاه فيه وخبأ سخطه في معصيته فلا تحقرن من المعصية شيئاً فلعل سخطه فيه وخبأ أولياءه في خلقه فلا تحقرن منهم أحداً فلعله ذلك الولي).

وروى في كتاب (الجوانح والجوامح) لأبي سعيد هبة الله بن الحسن النهاوندي عن أبي بصير قال: كنت مع محمد بن علي -الباقر- في مسجد رسول الله صلى الله عليه وآله وسلم في حدثان: موت والده إذ دخل المنصور أبو جعفر، وداود بن سليمان قبل أن يفضي الملك إلى بني العباس، فجاء داود بن [علي و]سليمان [بن مجالد] إلى الباقر وجلس المنصور ناحية في المسجد فقال له الباقر: ما منع الدوانيقي ألا يأتينا؟

قال: فيه جفاء.

قال الباقر [عليه السلام]: (أما إنه لا تذهب الليالي والأيام حتى يلي هذا أمر هذه الخلائق، فيطأ أعناق الرجال ويملك شرقها وغربها ويطول عمره فيها حتى يجمع من كنوز الأموال ما لم يجمعه غيره) فبعد أن قام داود من عند الباقر [عليه السلام] ذهب إلى المنصور وأخبره فجاء إليه وقال: ما منعني من الجلوس إلا جلالتك وهيبتك، ثم قال: يا سيدي ما الذي يقول داود؟

قال: هو كائن.

قال: وملكنا قبل ملككم؟

قال: نعم.

قال: ويملك بعدي أحد من ولدي؟

قال: نعم.

قال: فمدة بني أمية أطول أم مدتنا؟

قال: مدتكم [أطول]، وليتلقي هذا الملك صبيانكم فيلعبون به كما يلعب بالكرة، هذا ما عهده إليَّ أبي، فلما أفضت الخلافة إليه تعجب من قول الباقر [عليه السلام]، وفي الكتاب المذكور عن أبي بصير قلت للباقر: أنتم ذرية [21ب] رسول الله صلى الله عليه وآله وسلم وارث الأنبياء جميعهم.

قال: وارث جميع علومهم.

قلت: فأنتم ورثتم جميع علوم رسول الله صلى الله عليه وآله وسلم ؟

قال: نعم.

قلت: فأنتم تقدرون على أن تحيوا الموتى، وتبرئوا الأكمه والأبرص وتخبرون الناس بما يأكلون وما يدخرون في بيوتهم؟

قال: نعم بإذن الله، ثم قال: ادن مني يا أبا نصير ؛ وكان مكفوفاً فمسح بيده على وجهي، فأبصرت السهل والجبل والأرض والسماء.

فقال: أتحب أن تكون هكذا تبصر وحسابك على الله أو تكون كما كنت ولك الجنة؟

قلت: الجنة أحب إلي.

قال: فمسح على وجهي فعدت كما كنت.


[(8) الإمام جعفر بن محمد بن علي (ع)(الصادق)]

( 80 - 148 هـ / 699 - 765 م)

ومن شمائل ابنه الإمام جعفر بن محمد (الصادق) عليه السلام.

قال: لما حضرت أبي الوفاة قال: ادع لي شهوداً أربعة: منهم نافع مولى عبدالله بن عمر فقال: اكتب هذا ما أوصى يعقوب بنيه: ﴿إِنَّ اللَّهَ اصْطَفَى لَكُمُ الدِّينَ فَلا تَمُوتُنَّ إِلاَّ وَأَنْتُمْ مُسْلِمُونَ﴾[البقرة:132]، وأوصى محمد بن علي إلى ابنه جعفر بذلك وأمره أن يكفنه في بردته التي كان يصلي فيها [يصلي] الجمعة وقميصه وأن يعممه بعمامته، وأن يرفع قبره مقدار أربع أصابع وأن يحمل أطماره عند دفنه، ثم قال للشهود: انصرفوا رحمكم الله.

فقلت له: يا أبة ما كان في هذا حتى تشهد عليه؟

فقال: يا بني كرهت أن تغلب وأن يقال: لم يوص إليه، فأردت أن تكون لك الحجة.

وقال ابن أبي حازم: كنت عند جعفر الصادق، فقيل: سفيان الثوري بالباب.

فقال: ائذن له.

فقال جعفر: يا سفيان إنك رجل يطلبك السلطان في بعض الأحيان، وأنا أتقي السلطان فاخرج عني غير مطرود؛ فقال سفيان: حدثني بحديث أسمعه منك أو أقوم.

قال: حدثني أبي عن جدي عن أبيه إن رسول الله صلى الله عليه وآله وسلم قال: ((من أنعم الله عليه نعمةً فليحمد الله، ومن استبطأ الرزق فليستغفر الله ومن حَز به أمر فليقل لا حول ولا قوة إلا بالله))، فلما قام سفيان قال [أبو جعفر]: خذها يا سفيان ثلاثا وأي ثلاث.


[وصية الصادق لولده الكاظم]

وأوصى جعفر الصادق ابنه قال: (يا بني إنه من قنع بما قسم الله له استغنى ومن مد عينه إلى ما في يد غيره مات فقيراً، ومن لم يرضَ بما قسم الله له اتهم ربه في قضائه ومن استصغر زلة نفسه استصغر زلة غيره. يا بني: من كشف حجاب غيره انكشفت عورته، ومن سل سيف البغي قتل به، ومن احتفر لأخيه بئراً سقط فيها ومن داخل السفهاء حقر ومن خالط العلماء وقر، ومن دخل مداخل السوء اتهم. يا بني: قل الحق لك وعليك، وإياك والتهمة فإنها تزرع الشحناء[22أ] في قلوب الرجال. يا بني: إذا طلبت الجود فعليك بمعادنه. يا بني، إذا زرت فزر الأخيار ولا تزر الأشرار فإنهم صخرة لا يتفجر ماؤها، وشجرة لا يخضر ورقها، وأرض لا يظهر عشبها).


[بعض المواعظ والحكم المروية عنه(ع)]

وكان رجل من أهل السواد يلازم مجلس جعفر الصادق عليه السلام ففقد يوماً فسأل عنه فقال له رجل يريد أن ينتقصه عنده: إنه رجل نبطي.

فقال جعفر: (أصل الرجل عقله وحسبه دينه وكرمه والناس في آدم مستوون)؛ فخجل الرجل.

وقال سفيان الثوري : سمعت جعفر الصادق [عليه السلام] يقول: عزت السلامة حتى لقد خفي مطلبها، وإن تك في شيء فيوشك أن تكون في الخمول وإن طلبت في الخمول فلم يوجد فيوشك أن تكون في العزلة والخلوة، فإن لم يوجد في العزلة والخلوة فيوشك أن تكون في كلام السلف الصالح، والسعيد من وجد في نفسه خلوة يشتغل بها عن الناس.

ومن كلامه [عليه السلام]: (تأخير التوبة اغترار وطول التسويف حيرة، والاعتلال على الله هلكة والإصرار على الذنب من مكر الله ولا يأمن مكر الله إلا القوم الخاسرون).

وقال: أربعة [أشياء] القليل منها كثير: النار والعداوة والفقر والمرض.

وقال: صحبة عشرين يوماً قرابة.

وقال: من لم يستح من العيب ويرعوي عند الشيب ويخشى الله بظهر الغيب فلا خير فيه.

وقال: منع الجود سوء الظن بالمعبود.

وقال: المؤمن من لا يخرجه غضبه عن حق، ولا يدخله رضاه في باطل.


[(9) موسى بن جعفر (الكاظم)(ع)]

( 128 - 183 هـ / 745 - 799 م)

ومن شمائل ولده الأمام موسى الكاظم عليه السلام ما أخبر به شقيق البلخي قال: خرجت حاجاً في سنة ست وأربعين ومائة فنـزلت (القادسية) فبينما أنا أنظر إذ رأيت الناس في مخرجهم إلى الحج، إذ نظرت إلى شاب حسن الوجه، شديد السمرة، نحيف، فوق ثيابه ثوب صوف، مشتمل بشملة، في رجليه نعلان وقد جلس منفرداً، فقلت في نفسي: هذا الفتى من (الصوفية) ويريد أن يخرج مع الناس فيكون كَلاًّ عليهم في طريقهم، والله لأمضين إليه وأوبخنَّه فدنوت منه فقال: يا شقيق ﴿اجْتَنِبُوا كَثِيرًا مِنَ الظَّنِّ إِنَّ بَعْضَ الظَّنِّ إِثْمٌ﴾[الحجرات:12] ثم تركني وولى.

فقلت في نفسي: إن هذا الأمر عظيم تكلم على ما في خاطري ونطق باسمي، هذا عبد صالح لألحقنه وأسأله الدعاء، فغاب عني ولم أره فلما نزلنا واقصة، فإذا هو واقف يصلي فقلت: هذا صاحبي أمضي إليه وأستحلله، فلما فرغ من صلاته التفت إليَّ وقال: اتل ﴿وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى﴾[طه:82] ثم قام ومضى وتركني.

فقلت: هذا الفتى من الأبدال قد تكلم [22ب]على سري مرتين فلما نزلنا (زيالاً) وإذ أنا بالفتى قائم على البئر وبيده ركوة فسقطت في البئر من يده فرمق السماء بطرفه وسمعته يقول:

وقوتي إذا أردت طعاماً

أنت ريِّي إذا ضمئت إلى الماء

ثم قال: (اللهم إلهي وسيدي مالي سواك فلا تعدمنيها) [قال شقيق]: فوالله لقد ارتفع الماء إلى رأس البئر والركوة طافية عليه، فمد يده وأخذها، ملأ فتوضأ منها وصلى أربع ركعات ثم مال إلى كثيب رمل فجعل يقبض بيده ويجعل في الركوة ويحركها ويشرب، فأقبلت نحوه وسلمت عليه فرد علي السلام؛ فقلت: أطعمني من فضل ما أنعم الله [به] عليك.

فقال: (يا شقيق، لم تَزَل نعم الله عليَّ ظاهرة وباطنة فأحسن ظنك بربك) فناولني الركوة فشربت منها فإذا هي سويق يسكر، فوالله ما رأيت قط ألذ منه ولا أطيب فشبعت ورويت، وأقمت أياماً لا أشتهي طعاماً ولا شراباً، ثم لم أره حتى حططنا بمكة فرأيته ليلة إلى جنب (قبة الشراب) نصف الليل وهو قائم يصلي بأنين وخشوع وبكاء، فلم يزل كذلك حتى طلع الفجر ثم قام إلى حاشية المطاف فركع الفجر ثم صلَّى فيه الصبح مع الناس ثم طاف إلى بعد شروق الشمس ثم صلَّى خلف المقام ثم خرج يريد الذهاب فخرجت خلفه أريد السلام عليه وإذا بجماعة قد طافوا به يميناً وشمالاً ومن خلفه وقدامه وإذا له حاشية وخدم وحشم وأتباع قد خرجوا معه.

فقلت: من هذا الفتى؟

قالوا: موسى بن جعفر بن محمد بن علي بن الحسين بن علي بن أبي طالب صلوات الله عليهم.

فقلت: لا يكون هذا إلا لمثل هذا ثم إني انصرفت -روى هذه الحكاية ابن الجوزي في كتاب (مثير العزم الساكن إلى أشرف الأماكن)، والحافظ عبدالعزيز بن الأحصر الجنابذي في كتابه (معالم العترة النبوية)، وقاضي القضاة الرامهرمزي في كتابه (كرامات الأولياء).

ومن غرائب ما يروى عنه ما ذكره عبد الله بن إدريس عن ابن سنان أن الرشيد حمل إلى علي بن يقطين ثياباً من جملتها دراعة سوداء منسوجة بالذهب [سوداء] من لباس الخلفاء، فأنفذها علي بن يقطين مع غيرها إلى موسى الكاظم [عليه السلام] فرد الدراعة وقال:احتفظ بها فلك معها شأن، فارتاب علي بن يقطين بردها وجعلها في سفط وختم عليها، وبعد مدة يسيرة تغير علي بن يقطين على غلام له ممن يطلع على أموره وطرده، فسعى بعلي بن يقطين إلى الرشيد وقال: إنه يقول بإمامة موسى الكاظم، ويحمل إليه زكاة ماله والهدايا، ومن جملتها الدراعة السوداء التي أكرمه بها أمير المؤمنين؛ فغضب وقال: لأكشفن عنه فإن صح أزهقت روحه؛ فأنفذ إليه وقال: ما فعلت [23أ]بالدراعة السوداء؟

قال: هي عندي يا أمير المؤمنين في سفط فيه طيب مختوم عليها، فقال: أحضرها.

قال: نعم، فاستدعى خادمه فقال: خذ مفتاح البيت الفلاني من داري وافتح الصندوق وأتيني بالسفط فعاد بالسفط مختوماً ففك فإذا بالدراعة فيه لم تلبس.

فقال: ارددها ولن نصدق فيك ساعياً وأتبعه جائزة سنية وضرب الساعي فمات تحت الضرب، وكان موسى الكاظم أعبد أهل زمانه وأكرمهم، يتفقد فقراء (المدينة) ويحمل الدراهم والدنانير إلى بيوتهم ليلاً، والنفقات، ولا يعلمون من أي جهة وصلهم ولم يعلموا ذلك إلا بعد موته.

وكان يدعو [عليه السلام]: اللهم إني أسالك الراحة عند الموت والعفو عند الحساب.


[(10)الإمام علي بن موسى (الرضا) (ع)]

( 153 - 203 هـ / 770 - 818 م)

ومن شمائل ابنه الإمام علي بن موسى (الرضا) عليه السلام.

قال الشيخ كمال الدين بن طلحة: تقدم أمير المؤمنين علي بن أبي طالب كرم الله وجهه وزين العابدين بن علي بن الحسين [عليه السلام] وجاء علي الرضا هذا ثالثهما، ولما جعله (المأمون) ولي عهده كره ذلك أناس وخافوا خروج الخلافة عن بني العباس ففروا عنه، وكان إذا دخل الرضا [عليه السلام] بادر من في الدهليز من الحجاب والخدم إلى القيام والسلام عليه ويرفعون له الستر حتى يدخل، فتفاوضوا بعد نفرتهم عنه على الإعراض عنه، وأن لا يرفعوا الستر له، فجاء الرضا على عادته فلم يملكوا أنفسهم أن قاموا وسلموا عليه ورفعوا له الستر ثم أقبل بعضهم على بعض يتلاومون وقالوا: إذا جاء لا نرفعه له فجاء اليوم الثاني، وجاء الرضا على عادته، فقاموا فسلموا عليه ولم يرفعوا له الستر فجاءت ريح شديدة فدخلت في الستر ورفعته أكثر مما كانوا يرفعونه!! فدخل ثم عند خروجه جاءت الريح من الجانب الأيسر فرفعته له فخرج!

فقالوا: إن له عند الله منزلة، ارجعوا إلى ما كنتم عليه فهو خير لكم.

وكان الرضا عليه السلام (بمنى) فمر يحيى البرمكي وعلى وجهه منديل من الغبار فقال الرضا: مساكين هؤلاء لا يدرون ما يحل بهم في هذه السنة؛ فكان من أمرهم ما كان.

قال: وأعجب من هذا أنه قال: أنا وهارون كهاتين - وضم السبابة والوسطى - فما عرف معناه إلا بعد موت الرضا [عليه السلام] ودفنه إلى جانبه وكان المأمون يمتحنه بالسؤال عن كل شيء فيجيبه أحسن جواب، وكان قليل النوم كثير الصوم لا يفوته صيام ثلاثة أيام من كل شهر ويقول: ذلك صيام الدهر، وكان كثير المعروف [23ب]والصدقة، وأكثر ما يكون ذلك منه في الليالي المظلمة، وكان جلوسه في الصيف على حصير وفي الشتاء على مسح.

وأورد صاحب (تاريخ نيسابور): أن الرضا لما دخل (نيسابور) في السفرة التي استشهد فيها كان في قبة مستورة بالسقلاط على بغلة شهباء، فعرض له الإمامان الحافظان، أبو زرعة الرازي ومحمد بن أسلم الطوسي وخلائق من طلبة العلم فقالاَ: "أيها السيد الجليل أرنا وجهك الميمون وارو لنا حديثاً عن آبائك عن جدك محمد صلوات الله عليه وآله نذكرك به، فأمر غلمانه بكشف المظلة، وأقر عيون تلك الخلائق برؤية طلعته فكانت له ذؤابتان مدليتان على عاتقه، والناس قيام على طبقاتهم ينظرون إليه وهم بين باك وصارخ ومتمرغ في التراب ومقبل لحافر بغلته وعلى الضجيج فصاح الأئمة والفقهاء والعلماء: معاشر الناس استمعوا وأنصتوا، وكان المستملي أبو زرعة ومحمد بن أسلم الطوسي.

قال علي بن موسى الرضا: حدثني أبي موسى الكاظم عن أبيه جعفر الصادق عن أبيه محمد الباقر، عن أبيه زين العابدين عن أبيه الحسين شهيد كربلاء عن أبيه علي بن أبي طالب كرم الله وجهه قال: حدثني حبيبي وقرة عيني رسول الله صلى الله عليه وآله وسلم قال: ((حدثني جبريل [عليه السلام] قال: سمعت رب العزة سبحانه يقول: كلمة لا إله إلا الله حصني، فمن قالها دخل حصني ومن دخل حصني أمن من عذابي)) ثم أرخى الستر على القبة وسار فعد أهل المحابر والدوى الذين كانوا يكتبون فأنافوا على عشرين ألفاً.

قال الأستاذ أبو القاسم القشيري: اتصل هذا الحديث ببعض أمراء (السامانية) فكتبه بالذهب وأوصى أن يدفن معه في قبره، فرئي في النوم بعد موته فقيل له: ما فعل الله بك؟

قال: غفر لي بتلفظي بـ (لا إله إلا الله وتصديقي بأن محمداً رسول الله).

ودخل على الرضا بـ(نيسابور) قوم من (الصوفية) فقالوا: إن أمير المؤمنين (المأمون) نظر فيما ولاه الله تعالى من الأمور فرآكم أهل البيت أولى، فرد هذا الأمر إليك، والأمة تحتاج إلى من يأكل ويلبس الخشن ويركب الحمار ويعود المريض ويشيع الجنازة، وكان الرضا متكئاً فجلس ثم قال: كان يوسف بن يعقوب نبياً فلبس أقبية الديباج المزررة بالذهب والقباطي المنسوجة بالذهب وجلس على متكيات آل فرعون وحكم وأمر ونهى وإنما يراد من الإمام قسط وعدل إذا قال صدق وإذا حكم عدل وإذا وعد أنجز. إن الله لم يحرم ملبوساً ولا مطعماً، وتلا قوله تعالى: ﴿قُلْ مَنْ حَرَّمَ زِينَةَ اللَّهِ الَّتِي أَخْرَجَ لِعِبَادِهِ وَالطَّيِّبَاتِ مِنْ الرِّزْقِ﴾[الأنعام:32].


[خطبته بعد مبايعته]

ولما بايع الناس له بالخلافة بإلزام المأمون قام الرضا [عليه السلام] وخطب فحمد الله تعالى وأثنى عليه ثم قال[24أ]: (أيها الناس، إن لنا عليكم حقاً برسول الله صلى الله عليه وآله وسلم ولكم علينا حق به، فإذا أديتم لنا ذلك الحق وجب لكم علينا الحق ، والسلام).


[البيعة للرضا بولاية العهد]

وخطب للرضا [عليه السلام] بولاية العهد في كل بلد وخطب عبد الجبار بن سعيد في تلك السنة على منبر رسول الله صلى الله عليه وآله وسلم بالمدينة فقال في الدعاء للرضا [عليه السلام]: ولي عهد المسلمين علي بن موسى بن جعفر بن محمد بن علي بن الحسين بن علي عليهم السلام ستة آبائهم ما هم أفضل من يشرب صوب الغمام.

ولما جلس والألوية تخفق عليه سر بعض خواصه فأدناه الرضا وأسر في أذنه: أن لا تشغل قلبك بشيء من هذا الأمر فإنه لا يتم.


[عهد المأمون للإمام علي الرضا]

ومن كتاب العهد الذي كتبه المأمون بخطه مختصراَ منه لطوله.

بسم الله الرحمن الرحيم، هذا كتاب كتبه عبد الله بن هارون الرشيد لعلي بن موسى بن جعفر. أما بعد..

فإن الله عز وجل اصطفى الإسلام ديناً واختار من عباده رسلاً دالين عليه وهادين إليه يبشر أولهم بآخرهم ويصدق تاليهم ماضيهم، حتى انتهت نبوة الله إلى محمد صلى الله عليه وآله وسلم على فترة من الرسل ودروس من العلم وانقطاع من الوحي واقتراب من الساعة، فختم الله به النبيين وجعله شاهداً ومبشراً عليهم ومهيمناً، وأنزل عليه الكتاب العزيز الذي لا يأتيه الباطل من بين يديه ولا من خلفه تنزيل من حكيم حميد، فلما انقضت النبوة وختم الله بمحمد صلوات الله عليه الرسالة جعل قوام الدين ونظام أمر المسلمين في الخلافة ونظامها، والقيام بشرائعها وأحكامها، ولم يزل أمير المؤمنين منذ أفضت إليه الخلافة، وحمل مشاقها واختبر مرارة طعمها وذاقها مسهراً لعينيه منضباً لبدنه، مطيلاً لفكره فيما فيه عز الدين وقمع المشركين ونشر العدل وإقامة الكتاب والسنة ومنعه ذلك من الحفظ والدعة ومهنأ العيش محبة أن يلقى الله سبحانه مناصحاً له في دينه وعباده، ومختاراً لولاية عهده ورعاية للأمة من بعده، أفضل من تقدر عليه في دينه وعلمه وورعه، وأرجاهم في القيام في أمر الله بالاستخارة في ذلك، معملاً فكره في طلبه في أهل بيته من ولد عبد الله بن العباس وعلي بن أبي طالب، حتى استقصى أمورهم معرفة وكانت خبرته بعد استخارة الله سبحانه وإجهاده نفسه في قضاء حقه في عباده في الفئتين، علي بن موسى بن جعفر بن محمد بن علي بن الحسين بن علي بن أبي طالب لما رأى من فضله البارع وعلمه الرائع وورعه الظاهر الشائع وزهده الخالص النافع وتخليه من الدنيا وتفرده عن الناس، ولذلك عقد له [24ب]بعهده والخلافة من بعده واثقاً بخيرة الله في ذلك إذ علم الله تعالى إيثاراً له في الدين ونصراً للإسلام والمسلمين وطالباً للسلامة وثبات الحجة والنجاة في اليوم الذي فيه يقوم الناس لرب العالمين، وكتب بخطه في يوم الإثنين لسبع خلون من شهر رمضان سنة إحدى ومائتين.


[جواب الرضا على العهد السابق]

وكتب الإمام علي بن موسى الرضا بخطه على ظهر العهد:

بسم الله الرحمن الرحيم، الحمد لله الفعال لما يشاء لا معقب لحكمه ولا راد لقضائه، يعلم خائنة الأعين وما تخفي الصدور، وصلواته على محمد خاتم النبيين وآله الطيبين الطاهرين.

أقول وأنا علي بن موسى بن جعفر: أن أمير المؤمنين عضده الله بالسداد ووفقه للرشاد عرف من حقنا ما جهله غيره، فوصل أرحاماً قطعت وأمن نفوسا فزعت فأغناها بعد فقرها وعرفها بعد نكرها مبتغيا بذلك رضاء رب العالمين لا يريد جزاءً من غيره وسيجزي الله الشاكرين، وأنه جعل إلى عهده والإمرة الكبرى إن بقيت بعده، فمن حل عقده أمر الله بشدها أو قصم عروة أحب الله اتساقها فقد أباح جريمه وأحل محرمه إذ كان بذلك زارياً على الإمام منتهكا حرمة الإسلام، وخوفاً من شتات الدين واضطراب أمر المسلمين وقلدني خلافة العمل فيهم خاصة وأن أعمل فيهم بطاعة الله تعالى وطاعة رسوله صلى الله عليه وآله وسلم ولا أسفك دماً حراماً، ولا أبيح فرجاً ولا مالاً إلا ما سفكته حدوده وأباحته فرائضه، وجعلت بذلك على نفسي عهداً مؤكداً يسألني الله عنه فإنه عز وجل يقول: ﴿وَأَوْفُوا بِالْعَهْدِ إِنَّ الْعَهْدَ كَانَ مَسْئُولاً﴾[الإسراء:34] وإن أحدثت أو غيرت أو بدلت كنت للعزل مستحقاً وللنكال متعرضاً وأعوذ بالله من سخطه وإليه أرغب في التوفيق في طاعته، والحؤول بيني وبين معصيته في عاقبة لي وللمسلمين -والجامعة والجفر يدلان على ضد ذلك- ﴿وَمَا أَدْرِي مَا يُفْعَلُ بِي وَلا بِكُمْ﴾[الأحقاف:9] ﴿إِن الْحُكْمُ إِلاَّ لِلَّهِ يَقُصُّ الْحَقَّ وَهُوَ خَيْرُ الْفَاصِلِينَ﴾[الأنعام:57] لكني امتثلت أمر أمير المؤمنين وآثرت رضاه، والله تعالى يعصمني وإياه، وأشهدت الله على نفسي بذلك وكفى بالله شهيدا، وكتبت بخطي بحضرة أمير المؤمنين والحاضرين من أولياء نعمته وخواص دولته.

(صورة رقم شهادة القاضي يحيى بن أكثم) شهد يحيى بن أكثم على مضمون هذا المكتوب ظهره وبطنه وهو يسأل الله تعالى أن يعرف أمير المؤمنين وكافة المسلمين بركة هذا العهد والميثاق وكتبه بخطه في تاريخه و(صورة رقم شهادة عبد الله بن طاهر) أثبت شهادته فيه بتاريخه عبد الله بن طاهر وصورة (شهادة حماد شهد حماد بن النعمان) بمضمونه ظهراً وبطناً وكتب بيده في تاريخه، و(صورة شهادة [25أ] ابن المعتمر) شهد بمثل ذلك بشر بن المعتمر، وعلى الجانب الأيسر بخط الفضل بن سهل رسم أمير المؤمنين بقراءة هذه الصحيفة التي هي صحيفة العهد والميثاق ظهراً وبطناً بحرم سيدنا رسول الله صلى الله عليه وآله وسلم بين الروضة والمنبر على رؤوس الأشهاد، بمرآى ومسمع من وجوه بني هاشم وسائر الأولياء والأجناد بعد أخذ البيعة عليهم واستيفاء شروطها بما أوجبه أمير المؤمنين من العهد لعلي بن موسى الرضا لتقوم به الحجة على جميع المسلمين ولتبطل الشبهة التي كانت اعترضت لأراء الجاهلين ﴿مَا كَانَ اللَّهُ لِيَذَرَ الْمُؤْمِنِينَ عَلَى مَا أَنْتُمْ عَلَيْهِ﴾[آل عمران:179].

وكتب الفضل بن سهل بحضرة أمير المؤمنين.


[بين الرضا (ع) والمأمون]

ونقل: أن المأمون وجد في يوم عيد انحراف مزاج فقال للرضا: قم يا أبا الحسن وصل بالناس فامتنع.

فقال المأمون: إنما أريد أن أنوه بذكرك وألح عليه.

فقال الرضا [عليه السلام]: إن أبيت إلا الخروج فإنما أخرج على الصفة التي كان النبي صلى الله عليه وآله وسلم يخرج عليها.

فقال: افعل، وأمر الناس بالركوب في خدمته فخرج إليهم وقد اغتسل ولبس أفخر ثيابه وخرج ماشياً ولم يركب وقال لأتباعه: افعلوا كما فعلت ففعلوا وساروا بين يديه عند شروق الشمس رافعين أصواتهم بالتهليل والتكبير؛ فنزل الناس عن مراكبهم وساروا بين يديه، وكان كلما كبر الرضا كبر الناس بتكبيره وكلما هلل هللوا بتهليله حتى خيل للناس أن الحيطان تجاوبهم بالتكبير والتهليل وتزلزلت (مرو) وارتفع البكاء والضجيج؛ فبلغ ذلك المأمون

فقال له (الفضل): إن بلغ الرضا افتتن به الناس، وخفنا على دمائنا وأرواحنا وعليك فرده، فبعث إليه يقول: قد كلفناك يا أبا الحسن ولا نحب أن نلحقك مشقة ارجع إلى بيتك فصلى بالناس من كان يصلي بهم قبل فرجع علي بن موسى الرضا وركب المأمون فصلى بالناس.

قال: (هرثمة بن أعين) خادم المأمون وكان معدوداً من الشيعة قال: طلبني سيدي أبو الحسن الرضا [عليه السلام] وقال: إني مطلعك على سر يكون عندك لا تظهره في حياتك؛ إنه قد دنا أجلي وإني أطعم عنباً ورماناً فأموت، ويريد الخليفة أن يجعل قبري خلف قبر أبيه وأن الله لا يقدره على ذلك، وأن الأرض تشتد عليهم فمدفني في الجهة الفلانية بموضع عينه، فإذا مت وجهرت فأعلمه بما قلت وإذا أرادوا الصلاة علي فليتأن قليلاً يأتيكم رجل عربي متلثم على ناقة من جهة الصحراء عليه وعثاء السفر، فينـزل عن راحلته ويصلي علي فصلوا معه، فإذا حملت إلى مدفني فاحفر يسيراً تجد قبراً معموراً في قعره ماء أبيض [25ب] إذا كشفت أطباقه نضب فادفنوني فيه.

قال هرثمة: فأكل عند الخليفة عنباً ورماناً فمات بعد ثلاثة أيام، فدخلت على المأمون والمنديل في يده يبكي فأخبرته بما أسره الرضا إليّ، ثم جهزناه وتأنينا قليلاً فإذا بالرجل على بعيره من الصحراء فنـزل ولم يكلم أحداً، وصلى الناس معه وطلبوه فلم يجدوا له أثراً ثم حفر له خلف قبر الرشيد فعجزوا عن حفرها، ثم جئنا الأرض التي عينها فما هو إلا أن كشفنا التراب وظهرت الأطباق، فإذا قبر معمور في قعره ماء أبيض فأبصره المأمون ثم نشف الماء فواريناه ولم يزل (المأمون) يتعجب مما رأى ويتأسف ويقول: يا هرثمة كيف قال لك أبو الحسن؟

فنقول إنا لله وإنا إليه راجعون، ولعل هذه البقعة في جانب قريب من قبر الرشيد لتواتر الأخبار بجمعها في محل واحد.


[(11) محمد بن علي بن موسى (الجواد)(ع)]

( 195 - 220 هـ / 811 - 835 م)

ومن شمائل ابنه الإمام محمد الجواد بن علي الرضا عليهما السلام.

قال ابن حمدون في كتابه (التذكرة) عن محمد بن علي الرضا أنه قال: كيف يضيع من الله كافله وكيف ينجو من الله طالبه، وقال: من انقطع إلى غير الله وكله الله إليه، ومن عمل على غير علم أفسد أكثر مما يصلح، وقال: القصد إلى الله تعالى بالقلوب أبلغ من إتعاب الجوارح بالأعمال.

وروي في (معالم العترة النبوية) أخباراً رواها محمد الجواد [عليه السلام] عن آبائه، عن علي بن أبي طالب [عليه السلام] قال: لما بعثني رسول الله صلى الله عليه وآله وسلم إلى اليمن قال لي وهو يوصيني: ((يا علي، عليك بالدُّلجَة فإن الأرض تطوى بالليل مالا تطوى بالنهار.يا علي، عليك بالبكر فإن الله تعالى بارك لأمتي في بكورها)).


[بعض المواعظ والحكم المروية عنه (ع)]

وقال [عليه السلام] : (لو كانت السماوات والأرض رتقاً على عبد ثم اتقى الله تعالى لجعل الله له منها مخرجاً).

وقال عليه السلام: (من وثق بالله وتوكل على الله نجاه الله من كل سوء، والدين عز والعلم كنز والصمت نور وغاية الزهد الورع، ولا هدم الدين مثل البدع ولا أفسد للرجال من الطمع وبالراعي تصلح الرعية وبالدعاء تصرف البلية ومن ركب مركب الصبر اهتدى إلى مضمار النصر ومن غرس أشجار التقى اجتنى ثمار المنى).

وقال: (أربع خصال تعين المرء على العمل: الصحة والغنى والعلم والتوفيق).

وقال: (إن لله عباداً يخصهم بدوام النعم ولا تزال فيهم ما بدلوها، فإذا منعوها نزعها عنهم وحولها إلى غيرهم).

وقال: (ما عظمت نعمة الله على أحد إلا عظمت إليه حوائج الناس، فمن لم يحتمل تلك المؤنة عرض تلك النعمة للزوال).

وقال: (أهل المعروف إلى اصطناعه أحوج من أهل الحاجة إليه؛ لأن لهم أجره وفخره وذكره).

وقال: (حسب المرء من كمال المروءة أن لا يلقى أحداً بما يكره، [26أ] ومن حسن خلق الرجل كفه أذاه ومن سخائه بره بمن يجب حقه عليه ومن كرمه إيثاره على نفسه ومن صبره قلة شكواه ومن عقله إنصافه من نفسه ومن إنصافه قبول الحق إذا بان له ومن نصحه نهيه عما لا يرضاه لنفسه ومن حفظه لجوارك تركه توبيخك عند إساءتك مع علمه بعيوبك ومن رفقه تركه عذلك بحضرة من تكره، ومن حسن صحبته لك إسقاطه عنك مؤنة التحفظ ومن علامة صداقته لك كثرة موافقته لك وقلة مخالفته، ومن شكره معرفة إحسان من أحسن إليه، ومن تواضعه معرفته بقدره، ومن سلامته قلة حفظه لعيوب غيره، وعنايته بصلاح عيوبه).

وقال [عليه السلام]: (العامل بالظلم والمعين عليه والراضي به شركاء).

وقال: (يوم العدل على الظالم أشد من يوم الجور على المظلوم).

وقال: (العلماء غرباء لكثرة الجهال بينهم).

وقال [عليه السلام]: (لو سكت الجاهل ما اختلف الناس).

وقال: (ثلاث خصال يجتلب بهن المودة: الإنصاف في المعاشرة والمواساة في الشدة والانطواء على قلب سليم).

وقال [عليه السلام]: (لا تعالجوا الأمر قبل بلوغه فتندموا، ولا يطولن عليكم الأمد فتقسوا قلوبكم وارحموا ضعفاءكم واطلبوا الرحمة من الله بالرحمة منهم).

وقال [عليه السلام]: (من أمل فاجراً كان أدنى عقوبته الحرمان).

ولما أراد المأمون أن يزوجه ابنته أم الفضل كره ذلك بنو العباس وقالوا: إنه صبي لا علم له، فأمرهم باختباره فأجمعوا على يحيى بن أكثم ووعدوه إن أخجله أشياء كثيرة، فحضروا مجلس المأمون فسأله يحيى عن مسائل أجابه فيها أحسن جواب بفصاحة ولسان ذلق؛ فعجبوا منه، فقال له المأمون: إن رأيت أن تسأل يحيى عما سألك.

فقال: ذلك إليه يا أمير المؤمنين.

فقال يحيى: يسأل فإن كان عندي في ذلك جواب وإلا أستفديه.

فقال أبو جعفر الجواد: ما تقول في رجل نظر إلى امرأة أول النهار حراماً فلما ارتفع النهار حلت له، فلما زالت الشمس حرمت عليه، فلما كان وقت العصر حلت له، فلما غربت الشمس حرمت عليه، فلما طلع الفجر حلت له؟

فقال يحيى: أفدنا.

فقال: هذه أمة نظر إليها أول النهار بشهوة وذلك حرام، فلما ارتفع النهار ابتاعها فحلت، فلما كان الظهر اعتقها فحرمت، فلما كان العصر تزوجها فحلت، فلما كان وقت المغرب ظاهر منها فحرمت، فلما كان وقت العشاء كفر عن الظهار فحلت، فلما كان نصف الليل طلقها واحدة فحرمت، فلما كان الفجر راجعها فحلت؛ فأقبل المأمون عليهم وقال: هل فيكم أحد يجيب عنها بمثل هذا؟ ثم قال لأبي جعفر: إني مزوجك ابنتي أم الفضل [26ب]فاخطب لنفسك.

فقال: الحمد لله إقراراً بنعمته ولا إله إلا الله إخلاصاً لوحدانيته وصلى الله على سيدنا محمد سيد بريته والأصفياء من عترته، وبعد..

فقد كان من فضل الله على الأنام أن أغناهم بالحلال عن الحرام؛ فقال تعالى: ﴿وَأَنكِحُوا الأَيَامَى مِنْكُمْ وَالصَّالِحِينَ مِنْ عِبَادِكُمْ وَإِمَائِكُمْ إِنْ يَكُونُوا فُقَرَاءَ يُغْنِهِمُ اللَّهُ مِنْ فَضْلِهِ وَاللَّهُ وَاسِعٌ عَلِيمٌ﴾[النور:32]، ثم إن محمد بن علي بن موسى [عليه السلام] خطب إلى أمير المؤمنين المأمون ابنته أم الفضل وقد بذل لها من الصداق مهر جدتها فاطمة بنت محمد صلى الله عليه وآله وسلم وهو خمسمائة درهم جياداً، فهل زوجتني إياها يا أمير المؤمنين على هذا الصداق المذكور؟

فقال المأمون: زوجتك ابنتي أم الفضل على هذا الصداق المذكور.

فقال: قبلت.

قال الرماني: وأخرج الخدم مثل السفينة من الفضة مطلية بالذهب فيها الغالية مضروبة بأنواع الطيب والماء ورد والمسك، ثم وضعت موائد الحلوى وفرقت الجوائز وتصدق المأمون على الفقراء وأهل الأربطة والمدارس ولم يزل عنده معظماً إلى أن توجه إلى المدينة ولما وصل باب الكوفة عند دار المسيب نزل به ودخل مسجداً قديماً ليصلي فيه المغرب وفي صحنه شجرة نبق لم تحمل قط، فتوضأ في أصل الشجرة وصلى معه الناس المغرب ثم جلس هنيهة يذكر الله ثم تنفل أربعاً وسجد بعدهن سجدتي الشكر ثم انصرف، فحملت النبقة من ليلتها نبقاً لا عجم له فعجبوا من ذلك.


[(12) علي بن محمد بن علي (العسكري)(ع)]

( 214 - 254 هـ / 829 - 868 م)

ومن شمائل ابنه أبي الحسن علي بن محمد العسكري عليه السلام.

أنه خرج يوماً من (سر من رأى) فجاء أعرابي فلم يجده في داره فقصده إلى موضعه فقال: ما حاجتك ؟

قال: أنا من (الكوفة) من أولياء جدك علي بن أبي طالب، وعليّ دين أثقل ظهري ولم أقصد غيرك.

فقال: كم دينك؟

قال: عشرة آلاف.

فقال: طب نفساً، ثم أنزله فلما أصبح قال: أريد منك أمراً لا تخالفني فيه، ثم أخذ ورقة وكتب فيها بخطه ديناً عليه للأعرابي بالمبلغ المذكور؛ لأن ديون المكارم لازمة وقال: خذه فإذا حضرت (سر من رأى) ورأيتني في مجلس حافل فأحضر الخط وطالبني به وأغلظ عليّ في القول ففعل ذلك، وجعل أبو الحسن يعتذر ويطيب نفسه بالقول ويعده الخلاص وكذا الحاضرون، وطلبه المهلة ثلاثة أيام، فنقل ذلك إلى المتوكل فأمر لأبي الحسن بثلاثين ألفاً؛ فقال للأعرابي [27أ] خذ المال واقض دينك واستعن بالباقي.

فقال: يا بن رسول الله إن العشرة بلوغ مطلبي.

فقال: خذه كله فهو رزقك ساقه الله إليك؛ فأخذه وانصرف وهو يقول: ﴿اللَّهُ أَعْلَمُ حَيْثُ يَجْعَلُ رِسَالَتَهُ﴾[الأنعام:124].

وقال خيران الاسباطي: قدمت على أبي الحسن (المدينة) المشرفة فقال: ما خبر الواثق؟

قلت: في عافية وأنا أقرب عهداً به.

فقال: مات (الواثق) وقعد (المتوكل) وقتل (ابن الزيات) بعد مخرجك بستة أيام. وسبب شخوصه من (المدينة) إلى (سر من رأى) أن عبد الله بن محمد كان يلي للمتوكل الحرب والصلاة بـ(المدينة) فسعي به إلى المتوكل وكان بإذنه؛ فكتب أبو الحسن إلى المتوكل تحامله عليه، فأجابه وجعل يعتذر ويلين له القول وطلبه إليه على جميل من القول والفعل وكتب إليه: (أما بعد: فإن أمير المؤمنين عارف بقدرك راعٍ لقرابتك موجب لحقك مؤثر من الأمور فيك وفي أهل بيتك لما فيه صلاح حالك وحالهم، يبتغي بذلك رضى الله.

وقد رأى أمير المؤمنين صرف عبد الله بن محمد عما يتولاه إذا كان على ما ذكرت من جهالته بحقك، ولما رماك به من الأمر الذي قد علم أمير المؤمنين برأيك منه ولما تبين له من صدق نيتك وحسن طويتك وأنك لم تؤهل نفسك لشيء مما ذكره عنك، وقد ولي أمير المؤمنين ما كان يليه عبد الله بن محمد، محمد بن الفضل وأمره بإكرامك والانتهاء إلى رأيك وعدم مخالفتك وأمير المؤمنين مشتاق إليك، ويحب إحداث العهد بقربك، والتيمن والنظر إلى ميمون طلعتك المباركة، فإن نشطت لزيارته والمقام قبله وفي جهته ما أحببت حضرت، ومن اخترته من أهل بيتك ومواليك وحشمك على مهلة وطمأنينة، ترحل إذا شئت وتنـزل إذا شئت وتسير كيف شئت، وإن أحببت أن يكون يحيى بن هرثمة بن أعين مولى أمير المؤمنين في خدمتك هو ومن معه من الجند فالأمر إليك؛ وقد كتبت إليه بطاعتك، فما أجد عند أمير المؤمنين من أهل بيته ألطف منـزلة ولا هو أنظر إليهم وأشفق عليهم منك إليه والسلام).

وكتب إبراهيم بن العباس في سنة ثلاث ومائتين فخرج أبو الحسن ويحيى بن هرثمة والجند حافين به إلى (سر من رأى) فتقدم المتوكل بأن يحجب عنه، فنـزل في خان الصعاليك يومه ثم أفرد له المتوكل داراً حسنة فأقام بها مدة مكرماً في ظاهر الحال والمتوكل يتبع له الغوائل فلم يقدره الله عليه [27ب]ومرض المتوكل من جراحٍ بحلقه، فأشرف على الهلاك ولم يحسن أحد أن يمسه بحديد؛ فنذرت أمه لأبي الحسن إن عوفي بمال جليل فقال الفتح للمتوكل: لو بعثت إلى هذا الرجل –يعني أبا الحسن- فربما يكون عنده فرج لك؛ فمضى إليه رسوله فقال: خذوا كسب الغنم، وَدِيفوه بما ء الورد وضعوه على الجراح ينفتح من ليلته بأهون ما يكون، وفيه شفاؤه إن شاء الله، فجعل بعض خواص المتوكل يهزأ منه.

فقال الفتح: وما يضر من تجربة ذلك، فوضعوه عليه فانفتح من ليلته وشفي، فبعثت إليه أمه بعشرة آلاف دينار من مالها وبعث إليه المتوكل بفضلة كيس فيه خمسمائة دينار، ثم سعى به البطحاني إلى المتوكل وقال: عنده أموال وسلاح ولا آمن من خروجه عليك؛ فأمر سعيد الحاجب أن يهجم عليه ليلاً، فهجم عليه في جماعة من الأنجاد بالسلاسل وصعدنا إلى السطح وفتحنا عليه بالشموع فلم نجد في داره شيئاً غير كيسين، إحداهما كبير مختوم والآخر صغير فيه فضلة وسيف في جفن خلق وهو قائم يصلي على حصير وعليه جبة صوف وقلنسوة فما ارتاع ولا اكترث.

قال: فأخذت الكيسين والسيف، وسرت بها إلى المتوكل وأخبرته بما رأيت منه، فوجد على الكيس المملوء ختم أمه، فسألها فأخبرته بنذرها، فأضاف إلى الخمسمائة في الصغير مثلها، وقال لسعيد: اردد إليه الكيسين والسيف واعتذر لنا منه؛ فرددتها واعتذرت له وطلبت الحل منه فقال: يا سعيد ﴿وَسَيَعْلَمُ الَّذِينَ ظَلَمُوا أَيَّ مُنقَلَبٍ يَنقَلِبُونَ﴾[الشعراء:227].

وذكر القاضي أحمد بن خلكان أنه حمل على هيئته إلى المتوكل؛ والمتوكل يشرب، فأعظمه وأجلسه إلى جانبه فناوله الكأس فقال: يا أمير المؤمنين ما خامرني قط، فأعفاه واستنشده شعراً فأنشده:

غُلْبُ الرجال فما أغنتهم القُلَلُ
فأودعوا حُفَراً يا بئس ما نزلوا
أين الأسِرَّة والتيجان والحلل
من دونها تضربُ الأستار والكلَلُ
تلك الوجوه عليها الدود تَقْتَتِلُ
فأصبحوا بعد طول الأكل قد أُكِلوا[28أ]

باتوا على قُلَلِ الأجبال تحرسهم
واستنـزلوا بعد عزّ من معاقلهم
ناداهم صارخ من بعد ما قبروا
أين الوجوه التي كانت منعَّمةً
فأفصح القبر عنهم حين ساءلهم
قد طال ما أكلوا دهراً وما شربوا

فبكى المتوكل حتى بلت دموعه لحيته، ثم أمر برفع الشراب وقال: يا أبا الحسن عليك دين؟

قال: نعم أربعة آلاف دينار؛ فدفعت إليه ورده إلى منـزله مكرماً.


[(13) الحسن بن علي الهادي بن محمد الجواد (الخالص)(ع)]

( 232 - 260 هـ / 846 - 837 م)

ومن شمائل ابنه أبي محمد الإمام الحسن [بن علي بن محمد بن علي] الخالص عليه السلام.

ما أخبر به أبو الهاشم بن عدي قال: لما أمر المعتز بحمله إلى (الكوفة) كتبت إليه: ما هذا الخبر الذي بلغنا وغمنا؟

فقال: بعد ذلك يأتيكم الفرج إن شاء الله؛ فقتل المعتز في اليوم الثالث.

وروى أبو هاشم عنه: (أن في الجنة باباً يقال له: المعروف لا يدخل منه إلا أهل المعروف).

قال أبو هاشم: فحمدت الله في نفسي وفرحت بما أتكلف من حوائج الناس.

فقال: يا أبا هاشم، دم على ما أنت عليه فإن أهل المعروف في الدنيا هم أهل المعروف في الآخرة وقال: (بسم الله الرحمن الرحيم أقرب إلى اسم الله الأعظم من سواد العين إلى بياضها).

وعن محمد بن حمزة الدوري قال: كتبت إلى أبي محمد وأنا مملق أن تدعو الله لي بالغنى، فأجاب أبشر فقد أتاك الغنى من الله؛ مات ابن عمك يحيى بن عمرة وترك مائة ألف درهم ولم يترك وارثاً سواك وهي واردة عليك، فاشكر الله وعليك بالاقتصاد وإياك والإسراف، فورد عليّ المال والخبر بموت ابن عمي، كما قال عن أيام قلائل وزال عني الفقر وأديت حق الله وزرت إخواني.

وحدث أبو هاشم داود بن قاسم الجعفري قال: كنت بالحبس الذي في الجوسق أنا والحسن بن محمد العتيقي، ومحمد بن إبراهيم العمري وفلان وفلان، -خمسة من الشيعة إذ دخل علينا أبو محمد الحسن بن علي الخالص [عليه السلام] وأخوه جعفر فحففنا بأبي محمد، وكان المتولي لحبسه: صالح بن وصيف الحاجب وكان معنا في الحبس رجل جمحي، فالتفت أبو محمد وقال لنا سراً: (لولا هذا الرجل فيكم لأخبرتكم متى يفرج عنكم وقد كتب عنكم قصة يريد إيصالها إلى الخليفة بما تقولون فيه وهي في ثيابه). فأخذناها من ثيابه وهو يذكرنا فيها بكل سوء، وحذرناه، وكان أبو محمد يصوم في السجن ويفطر معه من طعامه، وكان يحمله غلامه في جونة مختومة.

قال أبو هاشم: فضعفت عن الصوم فجاء غلامي بكعك فذهبت إلى مكانٍ خالٍ في الحبس، فأكلت وشربت ثم عدت إلى مجلسي مع الجماعة ولم يشعر بي أحد فلما رآني تبسم وقال: أفطرت؟ فخجلت.

فقال: لا عليك يا أبا هاشم، إذا رأيت أنك قد ضعفت وأردت القوة فكل اللحم فإن الكعك لا قوة فيه.

وقال: عزمت عليك أن تفطر ثلاثاً [28ب] فإن البنية إذا أنهكها الصوم لا تتقوى إلا بعد ثلاث، ثم لم تطل مدة أبي محمد في الحبس إلى أن قحط الناس بـ(سر من رأى) فخرج المعتمد للاستسقاء ثلاثة أيام فلم يسقوا، فخرج الجاثليق في الرابع إلى الصحراء وخرج معه النصارى والرهبان وكان فيهم راهب كلما مد يده ورفعها إلى السماء هطلت بالمطر ثم خرجوا في اليوم الثاني وفعلوا كذلك فهطلت بالمطر وسقوا، فعجب الناس وشك بعضهم وصبأ البعض إلى النصرانية فشق على المعتمد فأنفذ إلى صالح بن وصيف، أن أخرج أبا محمد الحسن من الحبس وأتني به، فلما أتاه به قال له: أدرك أمة محمد صلى الله عليه وآله وسلم فيما لحق بعضهم من هذه النازلة قبل أن يهلكوا.

فقال أبو محمد: دعهم يخرجون غداً اليوم الثالث.

فقال: قد استعفى الناس من المطر فما فائدة خروجهم؟

قال: لأزيل الشك عن الناس، فأمر الخليفة الجاثليق والرهبان أن يخرجوا فخرجوا وخرج أبو محمد ومعه خلق من المسلمين فوقف النصارى يستسقون وخرج ذلك الراهب ورفع يديه إلى السماء ورفعوا أيديهم فغيمت السماء في الوقت ونزل المطر، فأمر أبو محمد بالقبض على يد الراهب وأخذ ما فيها، وإذا بين أصابعه عظم آدمي، فأخذه أبو محمد ولفه في خرقة وقال: استسق فانقشع الغيم وانكشفت السحاب وطلعت الشمس فعجب الناس وقال الخليفة: ما هذا يا أبا محمد؟

فقال: هذا عظم نبي من أنبياء الله ظفر به هؤلاء من بعض قبور الأنبياء وما كشف عن عظم نبي تحت السماء إلا هطلت بالمطر فاستحسنوا ذلك وامتحنوه فوجدوه كما قال، فرجع أبو محمد إلى داره بـ(سر من رأى) وقد أزال عن الناس هذه الشبهة وقد سر المسلمون بذلك، ثم أخرج الخليفة من كان معه في السجن ولم يزل مكرماً معظماً حتى قضى نحبه عليه السلام.

انتهى المقصود مما ذكرناه في شمائل هؤلاء الأئمة من أولاد الحسين السبط عليهم السلام وعلمهم وورعهم وزهدهم في الدنيا وعدم وقوعهم فيما لا يقع فيه أحد من أئمة العترة الهادين من أولاد البطنين منذ أبيهم الوصي صلوات الله عليه إلى زماننا هذا من الأمور التي لا ينبغي نسبة شيء منها إلى أحد منهم، فإنهم أعظم الناس ورعاً وزهداً في الدنيا، واحتراماً لأموال المسلمين ودمائهم وأعراضهم، وهؤلاء الأئمة معدودون عندنا في جملة الأئمة الهادين الآتي ذكرهم إن شاء الله، ولسنا نقول بعصمة كل فرد [29أ] منهم كما تقوله (الإمامية) فيهم، وأبو العباس أحمد بن إبراهيم الحسني عليه السلام في سائر الأئمة، بل العصمة ثابتة لجماعتهم كما حققنا أدلته في الأصول ولا نقول أيضاً: إنه يشترط في الإمام أن يولد عالماً كما تقوله (الإمامية) أيضاً لعدم ثبوت ذلك للأنبياء صلوات الله عليهم فكيف بغيرهم قال تعالى: ﴿مَا كُنْتَ تَدْرِي مَا الْكِتَابُ وَلا الإِيمَانُ﴾[الشورى:52]، ولا نقول بشيء مما اختص (الإمامية) بمقالته من قصر الإمامة على هؤلاء الأئمة الاثنى عشر، بل من جمع شروطها الخلقية والاكتسابية من أولاد البطنين وقام ودعا قائماً بأعباء الخلافة على الشرط المعتبر في الأئمة، فهو إمام حق وقائم صدق يجب القيام بدعوته والإهراع إليها ونصرته في الدين وإعانته على القيام بأمر الله وحفظ الأمة ودرءِ المفاسد عنها وإمضاء أحكام الشريعة المطهرة فيها والله الموفق.


[(14) الإمام المهدي المنتظر عليه السلام]

وأما المهدي المنتظر عليه السلام

فالإمامية تقول: (إنه أبو القاسم محمد الحجة بن أبي محمد الخالص وأنه مات أبوه وله خمس سنين وأن له غيبتين أحدهما أطول من الأخرى.

فالأولى: منذ ولادته إلى انقطاع السفارة بينه وبين شيعته.

والثانية: وهي الطولى بعدها في آخرها يقوم بالسيف وأنه ولد بـ(سر من رأى) في ليلة النصف من شعبان سنة خمس وخمسين ومائتين إلى آخر ما يذكرون فيه.

والصحيح أنه سيقوم في آخر الزمان من أولاد أحد السبطين الحسن والحسين، وصحح القرطبي أنه من أولاد الحسن [عليه السلام]، وفي المهدي أحاديث بالغة حد التواتر منها ما ذكره الأمير الحسين بن بدر الدين في (ينابيع النصيحة): ((يخرج المهدي في أمتي، يبعثه الله غياثاً تنعم الأمة، وتعيش الماشية، وتخرج الأرض نباتها، ويعطي المال صحاحاً؛ فقال رجل: وما صحاحاً؟ قال: التسوية بين الناس)).

وفي حديث أخرجه أئمتنا عليهم السلام : ((يظهر في آخر الزمان رجل من اليمن يملأ الأرض عدلاً كما ملئت جوراً))، وهذا الحديث لا يدل على أنه المهدي بخصوصه، وقد اعتنى جمع كثير من علماء الأمة المحمدية بالتأليف في أخبار المنتظر كمحمد بن إبراهيم النعماني، والحافظ أبي نعيم فإنه خرج فيه أربعين حديثاً، والشيخ أبو عبد الله محمد بن يوسف الكنجي الشافعي في كتابه [29ب] (البيان في أخبار صاحب الزمان)، وفيه بإسناده: ((ولا تذهب الدنيا حتى يملك الغرب رجل من أهل بيتي يواطئ اسمه اسمي)).

وحديث: ((لو لم يبق من الدهر إلا يوم لبعث الله رجلاً من أهل بيتي يملؤها عدلاً كما ملئت جوراً)) عند أئمتنا وأبي داود في مسنده،

وحديث: ((المهدي مني، أجلى الجبهة، أقنى الأنف، يملأ الأرض قسطاً وعدلاً كما ملئت ظلماً وجوراً)) عند أبي داود والترمذي من حديث أبي سعيد. زاد أبو داود: ((يملك سبع سنين)) وقال: هذا حديث ثابت حسن صحيح.

وأخرج الديلمي في (مسند الفردوس) من حديث حذيفة مرفوعاً بلفظ: ((المهدي من ولدي، وجهه كالقمر الدري واللون منه لون عربي والجسم جسم إسرائيلي يملأ الأرض عدلاً كما ملئت جوراً، يرضى بخلافته أهل السماوات وأهل والأرض والطير في الجو، يملك عشر سنين)).

وحديث: ((المهدي من عترتي من ولد فاطمة)). أخرجه أبو داود.

وأخرج الشيخان من حديث أبي هريرة مرفوعاً: ((كيف أنتم إذا نزل ابن مريم فيكم وإمامكم منكم)).

وأخرج الدار قطني عن أبي هارون العبدي قال: أتيت أبا سعيد الخدري فقلت هل شهدت بدراً؟

فقال: نعم.

قلت: ألا تحدثني ما سمعته من رسول الله صلى الله عليه وآله وسلم في علي وفضله.

فقال: بلى أخبرك أن رسول الله صلى الله عليه وآله وسلم مرض مرضةً نقه منها، فدخلت عليه فاطمة وأنا عن يمين النبي صلى الله عليه وآله وسلم فبدت دموعها على خدها، فقال النبي صلى الله عليه وآله وسلم : ((ما يبكيك يا فاطمة؟ إن الله اطلع على الأرض اطلاعه على خلقه فاختار منهم أباك فبعثه نبياً، ثم اطلع ثانية فاختار منهم بعلك فأوحى إلي أن أنكحه فاطمة فأنكحته إياك واتخذته وصياً؛ أما علمت أنك بكرامة الله إياك زوجك أغزرهم علماً وأكثرهم حلماً وأقومهم سلماً فاستبشرت فقال لها: يا فاطمة ولعلي ثمانية أضراس -أي مناقب- إيمان بالله تعالى ورسوله، وحكمته وزوجته وسبطاه الحسن والحسين، وأمره بالمعروف ونهيه عن المنكر. يا فاطمة: إنا أهل بيت أعطينا ست خصال لم يعطها أحد من الأولين ولا يدركها أحد من الآخرين غيرنا نبينا خير الأنبياء ووصينا خير الأوصياء وهو بعلك وشهيدنا خير الشهداء وهو حمزة عم أبيك ومنا سبطا هذه الأمة وهما ابناك ومنا مهدي الأمة الذي يصلي خلفه عيسى -ثم ضرب على منكب الحسين [عليه السلام] وقال: ((من هذا مهدي هذه الأمة)) إلى غير ذلك من الأخبار.


[ علامات ظهور المهدي المنتظر(ع)]

وقد ذكروا لقيامه علامات [30أ] منها: خروج السفياني وقتل الحسيني وكسوف الشمس في نصف شعبان وخسوف القمر آخر الشهر وطلوع الشمس من مغربها وقتل نفس زكية في سبعين من الصالحين وذبح رجل هاشمي بين الركن والمقام وهدم حائط (مسجد الكوفة) وإقبال رايات سود من قبل (خراسان) وخروج اليماني وظهور المغربي بـ(مصر) وتملكه الشامات ونزول الترك الجزيرة ونزول الروم الرملة وطلوع نجم بالمشرق يضيء كالقمر، ثم ينعطف حتى يكاد أن يلتقي طرفاه، وحمرة تظهر في السماء ونار تظهر بالمشرق وتبقى في الجو ثلاثة أيام أو سبعة أيام، وخلع العرب أعنتها وتملكها البلاد وقتل أهل (مصر) أميرهم وخراب (الشام) واختلاف ثلاث رايات فيه، ودخول رايات قيس والعرب إلى (مصر) ورايات (كندة) إلى (خراسان) وورود خيل من الغرب حتى تربط بفناء (الحيرة)، وإقبال رايات سود من المشرق نحوها، وفتق في (الفرات) حتى يدخل الماء أزقة (الكوفة)، وخروج ستين كذاباً يدعون النبوة، وزلزلة حتى ينخسف كثير منها وخوف يشمل (العراق) وموت ذريع ونقص في الأنفس والأموال والثمرات وجراد يظهر في أوانه وغير أوانه حتى يأتي على الزرع والغلات وقلة ريع ما يزرع الناس، واختلاف بين العجم وسفك دماء كثيرة بينهم وخروج العبيد عن طاعات ساداتهم وقتلهم مواليدهم، ويختم بعد ذلك بأربع وعشرين مطرة متصلة فتحيى الأرض بعد موتها وتظهر بركاتها وتزول بعد ذلك كل عاهة عن أتباع المهدي، فيعرفون عند ذلك ظهوره بـ(مكة) فيتوجهون إليه قاصدين لنصرته، ومن جملة هذه العلامات ما هو محتوم ومنها ما هو مشترط. والله أعلم ما يكون.

وعن أبي نصير عن أبي عبد الله قال: ((لا يخرج القائم إلا في وتر من السنين، سنة إحدى أو ثلاث أو خمس أو سبع أو تسع)).

وعن أبي عبد الله: ((ينادى باسم القائم في ليلة ثلاث وعشرين من شهر رمضان ويقوم في (يوم عاشوراء) ولكأني به في يوم السبت العاشر من المحرم قائماً بين الركن والمقام، وشخص قائم على يده ينادي البيعة من أطراف الأرض تطوى لهم طياً حتى يبايعوه فيملأ الله به الأرض عدلاً كما ملئت جوراً ثم يسير من (مكة) إلى (نجف الكوفة) ثم يفرق الجنود منها إلى الأمصار)).

وعن أبي جعفر في حديث طويل قال: (إذا قدم القائم سار إلى (الكوفة) فوسع مساجدها وكسر كل [30ب]جناح خارج في الطريق، فأبطل الكنف والميازيب الخارجة إلى الطرقات ولا يترك بدعة إلا أزالها ولا سنة إلا أقامها ويفتح (القسطنطينية) و(جبال الديلم) فيمكث على ذلك سبع سنين، كل سنة عشر سنين من سنينكم هذه، منصور بالرعب، مؤيد بالظفر تطوى له الأرض وتظهر الكنوز ويبلغ سلطانه المشرق والمغرب ويظهر الله دينه على الدين كله ولو كره المشركون، فلا يبقى في الأرض خراب إلا عمر ولا تدع الأرض شيئاً من نباتها إلا أخرجته ويتنعم الناس في زمانه نعمة لم يتنعموا مثلها قط).

قيل له: يابن رسول الله ومتى يخرج؟

قال: إذا تشبه الرجال بالنساء والنساء بالرجال وركبت ذوات الفروج السروج وأمات الناس الصلوات واتبعوا الشهوات وأكلوا الربا واستخفوا بالدماء وتعاملوا بالرياء وتظاهروا بالزنا وشيدوا البناء واستحلوا الكذب وأخذوا الرشا واتبعوا الهوى وباعوا الدين بالدنيا وقطعوا الأرحام وظنوا بالطعام وكان الحلم ضعفاً والظلم فخراً والأمراء فجرة والوزراء كذبة والأمناء خونة والأعوان ظلمة والقراء فسقة وظهر الجور وكثر الطلاق وبدا الفجور وقبلت شهادة الزور وشربت الخمور وركبت الذكور الذكور واستقل النساء بالنساء واتخذ الفيء مغنماً والصدقة مغرماً واتقي الأشرار مخافة ألسنتهم وخرج السفياني من (الشام) واليماني من (اليمن) وخسف بالبيداء بين (مكة) و(المدينة) وقتل غلام من آل محمد بين الركن والمقام، وصاح صائح من السماء بأن الحق معه ومع أتباعه، فعند ذلك خرج قائمنا، فإذا خرج أسند ظهره إلى الكعبة فاجتمع إليه ثلاثمائة وثلاثة عشر رجلاً من أتباعه، فأول ما ينطق بهذه الآية: ﴿بَقِيَّةُ اللَّهِ خَيْرٌ لَكُمْ إِنْ كُنتُمْ مُؤْمِنِينَ﴾[هود:86] فيقول: أنا بقية الله وخليفته وحجته عليكم؛ فلا يسلم عليه مسلم إلا قال: السلام عليك يا بقية الله في الأرض، فإذا اجتمع عنده عشرة آلاف رجل، فلا يبقى يهودي ولا نصراني ولا أحد ممن يعبد غير الله إلا آمن به وصدقه، وتكون الملة واحدة (ملة الإسلام) وكلما كان في الأرض من معبود سوى الله، فتنـزل عليه نار من السماء فتحرقه.

وللهادي يحيى بن الحسين صلوات الله عليه في كتاب (السيرة من الأحكام) كلام يماثل ما سقناه عن أبي جعفر: يقول عليه السلام آخره:

جـامع القلبِ
الموت في الحربِ
حذار الحتف في الكرب
في الهيجاء بالضرب
شديد بأخي الذنب
وفصل الحكم والخطب
غوث الشرق والغربِ

كريم هاشمي فاطمي
رؤوف أحمدي لا يخاف
يرى أعداؤه منه
شجاع يتلف الأرواح
رحيم بأخي التقوى
حكيم أوتي التقوى
بعدل القائم المهدي


وأما الأئمة الهادون من العترة الزكية عليهم السلام

فأحوالهم الشريفة أشهر من الشموس، وأقرّ شيء في النفوس وهم كما قال الإمام الشهير يحيى بن حمزة [عليه السلام] :(بالمحل الذي لا يسامى والرتبة التي لا تدانى) ومن أراد الاطلاع على رفضهم الدنيا وإعراضهم عنها وحرصهم على إيثار الآخرة وسلوكهم لجانب الحيطة في الأخذ والترك وبعدهم عن المأثم، وإزوادهم عن الوقوع في المحرمات والمكروهات؛ فليطالع سيرهم وأخبارهم ليعلم أن تعويلهم ما كان إلا على رفض الدنيا وإيثار رضوان الله تعالى، وإحراز طاعته، والعمل لوجهه وتحصيل مرضاته فإن حصلوا الدنيا من غير شبهة آثروا بها، وإن زويت عنهم صبروا على ما أصابهم من مشقة لأوائها علماً بمالهم عند الله من عظم الزلفة ورفيع المنزلة، فيزيدهم رغبة فيما عند الله وشوقاً إلى لقائه، وهذه هي حقيقة الورع، وغاية أمره وقصارى حاله ويسره.

وسنذكر في كتابنا هذا طرفاً يسيراً من أحوالهم وورعهم تبركاً بها وحثاً على الاقتداء بها وقد مر من أحوال رسول الله صلى الله عليه وآله وسلم ووصيه أمير المؤمنين [عليه السلام] ما يوضح لك منهج الحق المبين ويعرفك مسالك الأنبياء والمرسلين وأولياء الله المقربين ونزيد هنا من أحوال الذرية الطاهرة ما فيه ثلج صدور المؤمنين والدلالة على ما فيه الفوز العظيم عند ذي القوة المتين.


[(15) الإمام الحسن بن الحسن بن علي (ع)]

(……- نحو90وقيل 97 ، 99 هـ /…… - نحو 708 م)

أما الإمام الكبير الحسن بن الحسن بن علي عليه السلام فكان رجلاً جليلاً مهيباً عابداً فاضلاً رئيساً ورعاً زاهداً، وكان يلي صدقات أمير المؤمنين علي بن أبي طالب بـ(المدينة)، ولما قام بايعه خلق كثير، وكان زعيم أنصاره عبد الرحمن بن الأشعث.

وكان ولاه الحجاج (سجستان) فعظم حاله، وخلع الحجاج وهم بالدعاء لنفسه؛ فنهاه علماء (الكوفة) و(البصرة) وأمروه بإقامة رجل من أهل البيت عليهم السلام فراسلوا (زين العابدين) فامتنع، وطالبوا الحسن بن الحسن فأجابهم، ثم توارى في (الحجاز) بعد انهزام أعوانه حتى زعم بعض أصحابنا أنه لم يدع، وأن أول من دعا بعد الحسن السبط: زيد بن علي [عليه السلام] والصحيح ما ذكرناه.


[(16) (17) استطراد: فاطمة وسكينة بنتي الحسين بن علي (ع)]

( 40 -110 هـ / 660 - 728 م) [و] (000 - 117 هـ / 000 - 735 م)

وخطب إلى عمه الحسين [عليه السلام] إحدى ابنتيه فاطمة [31ب]وسكينة.

- فقال: اختر يا بني أحبهما إليك؛ فاستحى الحسن ولم يجب؛ فقال له عمه الحسين: قد اخترت لك بنتي فاطمة فهي أكثر شبهاً بأمي فاطمة بنت رسول الله صلى الله عليه وآله وسلم فزوجها منه، وحضر الحسن بن الحسن مع عمه الحسين[عليه السلام] بـ(كربلاء) فلما قتل الحسين [عليه السلام] وأسر الباقون من أهله، أسر الحسن بن الحسن من جملتهم، فجاء أسماء بن خارجة فانتزع الحسن من بين الأسرى وقال: والله لا يوصل إلى ابن خولة أبداً، فجزى الله (ابن خارجة) خيراً.

ولما مات الحسن بن الحسن ضربت فاطمة بنت الحسين على قبره فسطاطاً، وكانت تقوم الليل وتصوم النهار، وكانت تشبه بالحور العين لجمالها، وكان الحسن المثنى من أعظم عباد الله زهداً في الدنيا، محباً للمساكين، مقرباً للمؤمنين، كثير التفقد لإخوانه، رحيماً بأهله وجيرانه؛ فسلام عليه وعلى آبائه الطاهرين.


[(18) الإمام زيد بن علي بن الحسين (ع)]

( 75 - 122 هـ / 694 - 740 م)

وأما الإمام الولي زيد بن علي بن الحسين عليه السلام

فكان جامعاً لخصال الإمامة من العلم والورع والفضل والسخاء والشجاعة والقوة على تدبير الأمر.

وكان عليه السلام يُشبَّه بأمير المؤمنين صلوات الله عليه في أحواله وزهده وعلمه وإعراضه عن الدنيا وزهرتها وكان يعرف في المدينة بحليف القرآن.

قال خالد بن صفوان: (انتهت الفصاحة والخطابة والزهادة والعبادة من بني هاشم إلى زيد بن علي).

وروى محمد بن سالم قال: قال جعفر بن محمد: (يا محمد هل شهدت عمي زيداً؟

قلت: نعم .

قال : فهل رأيت مثله ؟

قلت: لا .

قال: والله ما أظنك ترى مثله حتى تقوم الساعة كان والله سيدنا، كان والله أقرأنا لكتاب الله وأفقهنا في دين الله، والله ما ترك فينا للدين والدنيا مثله). ولم يكن جعفر بن محمد وحده مقراً بفضله، بل كان جميع العترة يقدمونه على أنفسهم ويقولون بفضله وكذلك أفاضل عصره.

وعن الإمام محمد بن عبد الله -النفس الزكية - قال: فتح لنا والله زيد بن علي باب الجنة وقال: ادخلوها بسلام؛ فهو أول السابقين من أئمة العترة بعد أمير المؤمنين والحسن والحسين ولو تمكن عليه السلام من أمر أمة محمد صلوات الله عليه وآله لرأيت من قيامه بالدين وقمعه لباطل المفسدين ورفعه لمآثم المجرمين وسيرته بسيرة النبي الأمين وأخيه الأنزع البطين ما تعلم به حسن السيرة وطيب السريرة ولكنه عليه السلام فاز بالشهادة وأوتي [32أ] الحسنى وزيادة بعد أن بلغ في إحياء الدين جهده، وفتح باب الجهاد الذي خص الله به الأئمة الهادين بعده.


[(19) استطراد: يحيى بن زيد بن علي (ع)]

( 97 - 125 هـ / 716 - 743 م)

وكذلك ابنه يحيى بن زيد القائم بجهاد الظالمين على منهاج أبيه بوصيته إليه، الفائز بالشهادة التي ألقت مقاليد الأجر العظيم عليه.


[(20)الإمام محمد بن عبد الله بن الحسن(النفس الزكية)]

( 93 - 145 هـ / 712 - 762 م)

وأما الإمام النفس الزكية محمد بن عبد الله بن الحسن بن الحسن عليه السلام.


[علمه وفضله]

فكان من العلم والفضل والورع والزهد وجمع الخصال الحميدة بحيث لا يختلف فيه اثنان، وفيه يقول عيسى بن زيد [عليه السلام]: (لو أنزل الله على محمد صلى الله عليه وآله وسلم أنه باعث بعده نبياً لكان محمد بن عبد الله بن الحسن).


[بينه والمنصور العباسي]

وكان أبو جعفر المنصور العباسي يقول قبل خلافته في محمد [عليه السلام]: (هذا مهدينا أهل البيت) وكان يعظمه ويخدمه بنفسه ويقر بفضله، ثم انتهى حاله بعد ذلك إلى سفك دمه في حرم رسول الله صلى الله عليه وآله وسلم وقد ذكر علماؤنا من زهده في الدنيا وطلبه للآخرة وما قام له من رفع المظالم وزوال المآثم واجتناب المحارم وما أحدثه الغواة في العوالم - لولا ما تعجله من الشهادة ولحوقه بآبائه أهل العلم والزهد والعبادة - ما يريك العجب العجاب ويوصلك إلى طوبى وحسن مآب.


[(21)الإمام إبراهيم بن عبد الله بن الحسن (النفس الرضية)]

( 97 - 145 هـ / 716 - 763 م)

وأما الإمام إبراهيم بن عبد الله بن الحسن بن الحسن عليه السلام فكان من العلم والورع والزهد بالمحل العظيم.

نشأ على العلم، والعفاف، والصلاح، والتقوى، والطهارة، وجمع بين العلم والعمل حتى بلغ أعلى الرتب وأسناها وشرب من موارد الزهد أرواها.

سئل إبراهيم بن أبي يحيى المدني وكان من أصحابه فقيل له: قد رأيت محمداً وإبراهيم ابني عبد الله فأيهما كان أفضل؟

فقال: (والله لقد كانا شريفين فاضلين، كريمين عابدين، عالمين زاهدين، وكان محمد يعرف لإبراهيم فضله، وكان إبراهيم يقدم أخاه محمد، وقد مضيا شهيدين حميدين). وكان قد خرج إبراهيم بن عبد الله إلى (البصرة) داعياً لأخيه محمد بها؛ فأخذ له البيعة واستولى على (البصرة) وقام بالأمر هناك حتى ورد عليه نعي أخيه أول يوم من شوال سنة خمس وأربعين ومائة، وهو يريد أن يصلي بالناس فصلى بهم، ثم رقى المنبر وخطب ونعى إلى الناس أخاه محمداً [عليه السلام] ثم تمثل يقول:

يفجع بمثلك في الدنيا فقد فجعا[32ب]
أو أوحش القلب من خوف لهم جزعا
حتى نموت جميعاً أو نعيش معا

إن المنازل يا خير الفوارس من
الله يعلم أني لو خشيتهم
لم يقتلوه ولم أسلم أخي لهم


[خطبته عند إبلاغه استشهاد أخيه محمد]

وكان من كلامه على المنبر: (اللهم إن كنت تعلم أن محمداً إنما خرج غضباً لدينك ونفياً لهذه النكتة السوداء وإيثاراً لحقك؛ فارحمه واغفر له واجعل الآخرة خيراً له مرداً ومنقلباً من الدنيا). ثم حرض بريقه وتردد الكلام في فيه فانتحب باكياً وبكى الناس؛ ولما نزل بايعه علماء (البصرة) وعبادها وزهادها واختصت (الزيدية) به مع (المعتزلة) ولازموا مجلسه وتولوا أعماله، وكان أبو حنيفة يدعو إليه سراً مخافة السلطان، وكتب أبو حنيفة إليه: إذا أظفرك الله بآل عيسى بن موسى وأصحابه فلا تسر فيهم سيرة أبيك يوم الجمل، فإنه لم يقتل المدبر ولم يجهز على الجريح ولم يغنم الأموال؛ إن القوم لم يكن لهم فئة ولكن سر فيهم سيرته (يوم صفين) فإنه دفف على الجريح وقسم الغنيمة لأن أهل (الشام) كان لهم فئة؛ فظفر أبو جعفر بكتابه، فسقاه شربة مات منها شهيداً في حب أهل البيت عليهم السلام ، وكان إبراهيم [عليه السلام] يقول: (هل هي إلا سيرة علي [عليه السلام] أو النار).

ومن كلامه [عليه السلام]: (إني وجدت جميع ما يطلبه العباد عند الله في ثلاث: في المنطق والنظر والسكوت، فكل منطق ليس فيه ذكر فهو لغو وكل سكوت ليس فيه فكر فهو سهو وكل نظر ليس فيه اعتبار فهو غفلة، فطوبى لمن كان منطقه ذكراً ونظره اعتباراً وسكوته تفكراً ووسعه بينة) وبكى على خطبته وسلم المسلمون منه ويكفي في تأثيره للباقي وإعراضه عن الفاني، وما أراده من إزالة المنكرات وإماتة البدع المحرمات ما أشرنا إليه.


[(22) الإمام الحسين بن علي (صاحب فخ)]

( 128 - 169 هـ / 745 - 785 م)

وأما الإمام الحسين بن علي الفخي عليه السلام فكان من العلم والفضل، والزهد والكرم، والصلاح والعفاف، وأوصاف الكمال كلها بالرتبة التي لا تنكر.

نشأ على نهج السداد وطريق الرشاد، جامعاً بين العلم والعمل حتى انتهى إلى الذروة العالية، وانتشرت عنه أنوار الفضائل المتلألئة حتى فاز بالشهادة في (فخ)، ولما أقبل جيش العباسية أمر أميرهم محمد بن سليمان إلى عسكر الحسين بن علي [عليه السلام] من يأتيه بخبره فقال: اذهب حتى تراه، فأخبرني بما رأيت.

قال: فما رأيت حللا ولا قللا، ولا رأيت إلا مصلياً [33أ] أو مبتهلاً أو ناظراً في مصحف أو معه السلاح.

قال: فجئته فأخبرته، فضرب يداً على يد وبكى حتى ظننا أنه سينصرف، ثم قال: هم والله أكرم عند الله وأحق بما في أيدينا منا ولكن الملك عقيم؛ والله لو أن صاحب القبر نازعنا في الملك لضربنا خيشومه بالسيف، ثم كان ما كان من استشهاده [عليه السلام].

ولما احتضر محمد بن سليمان كانوا يلقنونه الشهادة، فيقول: (ألا ليت أمي لم تلدني ولم أكن شهدت حسينا يوم فخ ولا الحسن)، ولو مد له في الأجل، وثنى له الوساد لأحيى سنة رسول الله صلى الله عليه وآله وسلم وسار بسيرة وصيه [عليه السلام] ولكنه أكرم بالشهادة وفاز من الله بالسعادة، وهكذا سائر أهل البيت النبوي والعنصر المصطفوي، لا ترى فيهم إلا من يؤثر الآخرة ويعرض عن الدنيا؛ وكثير منهم حمله الخوف من الظالمين على التخفي منهم.


[(23) استطراد: عيسى بن زيد بن علي (ع)]

( 109 - 168 هـ وقيل 169 هـ / 758 - 784 م)

أنظر إلى فقيه العترة وعالمها عيسى بن زيد [بن علي بن الحسين] كيف كان يسقي على جمل في صورة البدوي.

قال يحيى بن الحسين بن زيد بن علي: قلت لأبي: إني أشتهي أن أرى عمي عيسى بن زيد، فإنه يقبح بمثلي أن لا يلقى مثله من أشياخه، فدافعني عن ذلك مدة وقال: هذا أمر يثقل عليه وأخشى أن ينتقل من منـزله كراهة للقائك إياه، فلم أزل ألطف به حتى أذن، فجهزني إلى (الكوفة) وقال: إذا سرت إليها فاقصد دور (بني حي) في السكة الفلانية، وفي وسطها دار لها باب صفته كذا، فاجلس بعيداً منه فإنه سيقبل عليك عند المغرب كهل طويل مصفر مستور الوجه، قد أثر السجود في جبهته عليه جبة صوف يستقي الماء على جمل، وقد انصرف يسوق الجمل لا يرفع القدم ولا يضعها إلا ذاكراً لله - عز وجل - ودموعه تنحدر، فقم فسلَّم عليه وعانقه، فإنه سيذعر منك، فعرفه بنفسك فإنه يسكن إليك ويحدثك طويلاً ويسألك عنا جميعاً ويخبرك بشأنه ولا يضجر من جلوسك معه ولا تطل فإنه سيستعفيك من العودة إليه، فافعل ما يأمرك به من ذلك؛ فإنك إن عدت إليه توارى منك واستوحش وانتقل من موضعه وعليه في ذلك مشقة.

قال: فلما وردت (الكوفة) فعلت ما أمرني، فلما غربت الشمس إذا به يسوق الجمل وهو كما وصف أبي؛ فقمت فعانقته فذعر مني فقلت: [33ب]يا عم، أنا يحيى بن الحسين بن أخيك، فضمني وبكى حتى قلت: قد جاءت نفسه، فأناخ جمله فجلس معي وجعل يسألني عن أهله وأنا أشرح له أخبارهم وهو يبكي، ثم قال: يا بني، أنا أستقي على هذا الجمل فأصرف ما أكتسبه أجرة الجمل إلى صاحبه وأتقوت بباقيه، وربما عاقني عائق عن استقاء الماء، فأخرج إلى البرية فألتقط ما يرمي به الناس من البقول فأتقوت به، وقد تزوجت إلى هذا الرجل ابنته فهي لا تعلم من أنا إلى وقتي هذا، فولدت مني بنتاً فنشأت وبلغت وهي أيضاً لا تعرفني ولا تدري من أنا؛ فقالت لي أمها: زوج ابنتك بابن فلان السقاء - لرجل من جيراننا- فإنه أيسر منا وقد خطبها وألّحت عليَّ فلم أقدر على إخبارها على أن ذلك غير جائز ولا هو بكفء منها فيشيع خبري، فجعلت تلح عليَّ؛ فلم أزل أستكفي الله أمرها حتى ماتت بعد أيام، فما أجدني آسياً على شيء من الدنيا أساي على أنها ماتت ولم تعلم بموضعها من رسول الله صلى الله عليه وآله وسلم .

قال: ثم أقسم عليَّ أن أنصرف.

فانظر إلى هذه النفوس الكريمة كيف أعرضت عن طيب العيش وطلبت لذة الإخبات ولم تلههم الدنيا بزهرتها، بل بعدوا أنفسهم عن نظرتها، فلله تلك النفوس المطمئنة وما أكرم نزلهم في غرف الجنة.


[(24) الإمام يحيى بن عبد الله بن الحسن]

( … - نحو 180 هـ / … - نحو 796 م)

وأما الإمام يحيى بن عبد الله بن الحسن بن الحسن عليه السلام.

فكان أعلى الناس في الزهد والعبادة مقاماً، وهو من أصحاب الحسين الفخي [عليه السلام] وخاله وله معه مقامات محمودة.

وصل إلى (صنعاء) وأخذ عن علمائها علماً كثيراً، ثم دخل بلاد (الحبشة) ثم بلاد (الترك) فأكرمه ملكها وأسلم على يديه وبث دعوته في الآفاق ولما بلغ خبره الرشيد العباسي خاف وقطع شرب الخمر ولبس الصوف وافترش اللبود وتحلى بغير عادته لما علا صيت يحيى بن عبد الله، وانتشر صلاحه وزهده وفضله وعلمه، وكان من جملة من بايعه محمد بن إدريس الشافعي وغيره من علماء ذلك العصر.

ولما ظهر فضله جهز هارون إليه الفضل بن يحيى وأمره أن يبذل له من الأموال والإقطاع ما لا يحصى، وأن ينزله من البلاد حيث شاء، وكتب إليه كتاباً أجابه فيه الإمام يحيى بن عبد الله؛ فقال: أما بعد، فقد فهمت كتابك وما عرضت عليّ فيه من الأمان، على أن تبذل لي أموال المسلمين وتقطعني ضياعهم التي جعل الله لهم دوني ودونك ولم يجعل لنا فيها [34أ]نقيراً ولا فتيلاً، فاستعظمت الاستماع له فضلاً عن الركون إليه، واستوحشت منه تنزهاً عن قبوله، فاحبس عني أيها الإنسان مالك وأقطاعك، ثم ذكر عليه السلام ما فعلوه مع أهل بيته من القتل والأسر وطول الكلام بما يبهر الناظرين، حتى قال آخر كتابه: أفأبيع خطري بمالكم وشرف موقفي بدراهمكم وألبس العار والشنآن بمقامكم؛ لقد ظللت إذن وما أنا من المهتدين، والله ما أكلي إلا الجشب ولا لباسي إلا الخشن ولا شعاري إلا الدرع ولا صاحبي إلا السيف ولا فراشي إلا الأرض ولا شهوتي من الدنيا إلا لقاؤكم، والرغبة في مجاهدتكم ولو موقعاً واحداً لانتظار إحدى الحسنين في ذلك كله من ظفرٍ أو شهادةٍ.

ثم قتله هارون بعد الأمان بعد أن جمع الفقهاء وفيهم محمد بن الحسن والحسن بن زياد اللؤلؤي وأبو البحتري وهب بن وهب فخرج إليهم مسروراً الخادم بالأمان، فبدأ بمحمد بن الحسن وقال: أينتقض هذا؟

فقال: هذا أمان مؤكد لا حيلة في نقضه، ومن نقضه فعليه لعنة الله، فشجه الرشيد بدواة. وقال وهب أبو البحتري: هو منتقض قد شق العصا فاقتله، وشق كتاب الأمان بيده حباً للدنيا واتباعاً للهوى؛ فولاه القضاء ومنع محمد بن الحسن الفتيا زماناً.


[(25) الإمام إدريس بن عبد الله (ع)]

( … - 177 هـ / … - 793 م)

وأما الإمام الزاهد إدريس بن عبد الله بن الحسن بن الحسن عليه السلام.

فكان من أصحاب الحسين الفخي [عليه السلام]؛ قاتل معه وأصابته جراحة، ودعا ببلاد الغرب وأجابه خلق كثير، ولما خافه هارون قتل بالسم؛ وله في الزهد والإعراض عن الدنيا والإقبال على الآخرة ما هو أشهر من النهار وأوضح من الشموس والأقمار.


[(26) الإمام محمد بن إبراهيم بن إسماعيل(ع)]

( 173 - 199 هـ / 789 - 815 م)

وأما الإمام الصوام القوام محمد بن إبراهيم بن إسماعيل بن إبراهيم بن الحسن بن الحسن عليهم السلام .

فكان أعظم الناس حرصاً على إغاثة الفقير والمسكين، وأولاهم بسيرة سيد الوصيين. ومن أسباب دعوته أنه رأى بظاهر (الكوفة) عجوزاً تتبع أحمال الرطب فتلتقط ما يسقط منها فتجمعه في كساء عليها رث، فسألها عن ذلك فقالت: إني امرأة لا رجل لي يقوم بمؤنتي ولي بنيات لا يَغْدُنَّ على أنفسهن بشيء، فأنا أتبع مثل هذا من الطريق فأتقوته أنا وولدي؛ فبكى كثيراً وقال: أنت والله وأشباهك [34ب] تخرجونني غداً حتى يسفك دمي، ونفذت بصيرته في الخروج حين رأى استيلاء الظالمين على حقوق الفقراء والمساكين.


[(27)الإمام القاسم بن إبراهيم (أبو محمد الرسي)(ع)]

( 169 - 246 هـ / 785 - 860 م)

وأما الإمام الزاهد نجم آل الرسول القاسم بن إبراهيم عليه السلام.

فهو الجامع للفضائل والإمام الكامل الذي اعترف بعلمه وعمله الأواخر والأوائل، وكان عيانه أبلغ من سماعه واختياره أفضل من أخباره وما يرى فيه من الزهد أجل مما يروى عنه وما يعلم فيه من العلم أوسع مما يوصف عنه وما يتحقق فيه من الورع أكمل مما يضاف إليه، ولو ادعيت العصمة لأحد بعد الأنبياء لادعيت له ولو جاءت النبوة لأحد بعد رسول الله صلى الله عليه وآله وسلم لجاءت له ومن جعله بينه وبين الله فقد نجا.

روى الهادي [عليه السلام] عن أبيه أن (المأمون) كلف بعض (العلوية) أن يتوسط بينه وبين القاسم عليه السلام على أن يبذل له مالاً عظيماً، فخاطبه في أن يبدأه بكتاب أو يجيبه عن كتاب فقال [عليه السلام]: (لا يراني الله أفعل ذلك أبداً)، وبعث إليه بوقر سبعة أبغل دنانير على أن يأخذها ويجيب عن كتابه، فكره ذلك ورد المال فلامه أهله، فقال:

وقاء الحوادث دون الردى
محارم أفواهة باللهى
وفي عيشها لوصحت ما كفى
ومن يرضَ بالقوت نال الغنى
وقبلك حب الغنى ما ازدهى
فخاف عواقبها فاحتمى

تقول التي أنا ردء لها
ألست ترى المال منهلة
فقلت لها وهي لوامة
كفاف امرئٍ قانع قوته
فإني ومَا رمت في نيله
كذا الداء هاجت له شهوة

وكان له [عليه السلام] من خشية الله ما يشبه به أمير المؤمنين [عليه السلام] وإعراضه عن الدنيا وورعه أشهر من أن يذكر وأظهر من الشمس والقمر.


[(28) الإمام الهادي إلى الحق: يحيى بن الحسين(ع)]

( 220 - 298 هـ / 835 - 911 م)

وأما الإمام الجامع لأوصاف الإمامة العظمى، الراقي من الفضائل إلى ذلك المحل الأسمى، قمر العترة المنير وبحر علومها الغزير، الهادي إلى الحق: يحيى بن الحسين عليه السلام فعلمه وزهده وورعه وما نشر الله على يده من العلوم والفضائل أمر يعرفه الخاص والعام، وشيء لا يخفى على ذوي [35أ] الألباب والأفهام وأنه عليه السلام أقام في اليمن لجهاد أعداء الله قدر عشرين سنة تنقص قليلاً، قرر فيها قواعد الدين ونشر العدل في المؤمنين ومد جناح الرأفة على المسلمين وسار بسيرة رسول الله صلى الله عليه وآله وسلم وسيرة وصيه الأنزع البطين.

قال عليه السلام: (والله الذي لا إله إلا هو ما أكلت مما جئت من اليمن شيئاً ولا شربت منه الماء، وما أنفق إلا من شيء جئت به معي من الحجاز). وهذا ورع شحيح فإنه عليه السلام عف عن الحرام، وكان نحوه زلة أن يتناول من الجزية وأخماس المغانم ونحوها.


[نماذج مضيئة من زهده وورعه]

قال في (هداية الراغبين) للسيد العلامة: الهادي بن إبراهيم بن الوزير رحمه الله: لو قال قائل بأن الهادي [عليه السلام] لم يسبقه إلى ورعه هذا أحد من الأئمة والخلفاء لكان صادقاً؛ هؤلاء الخلفاء من الصحابة هم قدوة المسلمين وعظماء أهل الدين، كانت لهم أرزاق فرضوها لأنفسهم من ما يسوغه الشرع النبوي - وساق الكلام إلى - ما يدلك على تفرده بزيادة ورع لم يسبقه إليه سواه؛ ومن ورعه [عليه السلام] أن بعض العلوية طلب منه قرطاساً يكتب فيه، فقال للرسول: القرطاس لا يحل له، ودفع إلى الغلام ورقة قطن وقال لغلامه عبيد لله بن حذيف: اشتر لي تبناً أعلفه دوابي.

فقال له: ليس نجد إلا تبن الأعشار.

فقال له [عليه السلام]: لا تشتري لنا منه شيئاً وأنت تقدر على غيره، قال: فلم أجد غيره، فأمرت بعض غلمان الخيل فأخذ منه كيلاً معروفاً حتى نشتري ونرد مثل ما أخذنا، فعلم الهادي فوجه إلى عبيد الله فكلمه بكلام غليظ فقال: أخذنا منه كيلاً لنرد مكانه.

فقال [عليه السلام]: لسنا نريد منه شيئاً، مالنا وللعُشر خذوه فاعزلوه حتى نعلفه من يحل له، ولم يعلف منه خيله تلك الليلة وأمر أن يطرح للخيل قصب ثم قـال: اللهم إني أشهدك أني قد أخرجت هذا من عنقي وجعلته في أعناقهم وصاح [عليه السلام] بغلام يسأله عن خرقة.

قال: قد رفعتها، قال: أخرجها إلي؛ فأخرجها من بين ثيابه فلما أخرجها قال للغلام: ويلك تضع خرقة من الأعشار بين ثيابي. وتطهر يوماً للصلاة فمسح وجهه بخرقة فاسترجع وقال: هذه الخرقة من العشر ولا يحل لنا أن نمسح بها وجوهنا، ولا نستظل به من الشمس.

وعن خادمه سليم [قال]: كنت أتبعه حين ينام الناس بالمصابيح إلى بيت صغير يأوي إليه فيصرفني فاحتبست ليلة [35ب]لأنظر ما يصنع، فسهر [عليه السلام] الليل كله ركوعاً وسجوداً، وكنت أسمع وقع دمعه، فسمع في الصبح حسي وقال: عجلت، فقلت: لم أبرح الليلة، فاشتد عليه وحرج علي أن لا أحدث به أحداً، فما حدثت به إلا بعد وفاته في أيام المرتضى.

وعن أبي الحسين الهمذاني وكان شافعياً يجمع بين العلم والتجارة قال: قصدت (اليمن) بتجارة لأرى يحيى بن الحسين لما كان يتصل بي من أخباره، فلما جئت (صعدة) قلت لمن لقيته: كيف أصل إليه وبمن أتوصل؟

قال: الأمر أهون مما تقدره، تراه الساعة إذا دخلت الجامع للصلاة بالناس فإنه يصلي بهم الصلوات كلها، فصليت خلفه ولما فرغ تأملته فمشى إلى مرضى في ناحية المسجد فعادهم وتفقد أحوالهم، ثم مشى في السوق وأنا أتبعه، فغير شيئاً أنكره ووعظ قوماً وزجرهم عن بعض المنكر، ثم عاد إلى مجلسه بداره، فسلمت عليه فرحب بي وأجلسني وسألني عن حالي ومقدمي فعرفته بورودي للتبرك به وعرفني من أهل العلم فأنس بي وكان يكرمني إذا دخلت، فجلس يوماً للمظالم، فشاهدت هيبة عظيمة ورأيت الأمراء والقواد وقوفاً بين يديه على مراتبهم وهو ينظر في القصص ويسمع الظلامات ويفصل الأمور فبهرتني هيبته.

وادعى رجلاً شيئاً فأنكره المدعى عليه فأتى بالبينة، فحلف الشهود احتياطاً فلما تفرق الناس، قلت: أيها الإمام حلفت الشهود.

قال: رأيي تحليفهم احتياطاً عند التهمة، وهو قول طاووس من التابعين والله يقول: ﴿فَيُقْسِمَانِ بِاللَّهِ لَشَهَادَتُنَا أَحَقُّ مِنْ شَهَادَتِهِمَا﴾[المائدة:107] فاستفدت من تلك الحال مذهبه، ومن قال به من التابعين والدلالة عليه ولم أكن عرفته قبلها، وأنفذ إليّ يوماً يقول: إن كان في مالك زكاة فأخرجه إلينا؛ فقلت: سمعاً وطاعة وأخرجت عشرة دنانير فاستدعاني بعد ذلك في يوم العطاء والمال يوزن ويخرج إلى الناس.

فقال: أحضرتك لتشهد إخراج زكاتك إلى المستحقين.

فقلت: الله الله أيها الإمام، كأني مرتاب بفعلك، فتبسم وقال: ما ذهبت إلى ما ظننت ولكن أردت أن تشهد إخراجها، وقلت له: رأيتك وأنت تطوف على المرضى في المسجد وتمشي في السوق.

فقال: هكذا آبائي يأكلون الطعام ويمشون في الأسواق، وأنت إنما عهدت الجبابرة [36أ]، وكان شديد التفقد لأحوال المسلمين منصفاً للمظلومين.

قال صاحب سيرته: رأيته ليلة وقد جاء رجل ضعيف إلى المسجد يستعدي على قوم فدق الباب؛ فقال: من ذا يدق الباب في هذا الوقت؟

فقيل: رجل يستعدي.

فقال: أدخله، فاستعدى فوجه معه ثلاثة يحضرون خصماءه وقال: الحمد لله الذي خصنا من نعمه وجعلنا رحمة على خلقه، هذا رجل يستعدي في هذا الوقت، لو كان واحداً من هؤلاء الظلمة ما دنا إلى بابه في هذا الوقت مستعدٍ، ثم قال: ليس الإمام من احتجب عن الضعيف في وقت حاجة مُلظَّة. ودخل علي بن العباس عليه سحراً والشموع بين يديه وقد تسلح لقتال (القرامطة) وقد هجموا بجموعهم قضهم بقضيضهم؛ فرأيته مطرقاً فقلت: يظفرك الله بهم ويكفيكهم.

فقال: لست أفكر فيهم فإني أود أن لي يوماً كيوم زيد بن علي ولكن بلغني عن فلان -وذكر بعض الطالبية- كذا وكذا من المنكر فغمني.

قلت: ما أحقه عليه السلام بقول الحماسي:

شوس الرجال خضوع الحرب للطالي
لا خوف ظلم ولكن خوف إجلال

إذا احتبى وابتدا بالسيف دان له
كأنما الطير منهم فوق هامهم

وما أحقه بقول الفرزدق في علي بن الحسين [عليه السلام]:

فما يكلم إلا حين يبتسم

يغضي حياءً ويغضى من مهابته

وقال عليه السلام في دعوته: (أيها الناس إني أدعوكم إلى ما أمرني الله أن أدعوكم إليه، أدعوكم إلى كتاب الله وسنة رسوله وإلى الأمر بالمعروف والنهي عن المنكر، فما جاء به الكتاب اتبعناه وما نهانا عنه اجتنبناه، إلى أن نأمر نحن وأنتم بالمعروف ونفعله وننهى عن المنكر جاهدين ونتركه؛ وبعد يا أيها الناس فإني أشترط على نفسي الحكم بكتاب الله وسنة نبيه والإثرة لكم على نفسي فيما جعله الله بيني وبينكم، أؤثركم ولا أتفضل عليكم وأقدمكم عند العطاء قبلي وأتقدم أمامكم عند لقاء عدوي وعدوكم بنفسي وأشترط لنفسي عليكم اثنتين: النصيحة لله سبحانه في السر والعلن والطاعة لأمري على كل حالاتكم ما أطعت الله فيكم، فإن خالفت طاعة الله فيكم فلا طاعة لي عليكم وإن ملت أو عدلت عن كتاب الله عز وجل فلا حجة لي عليكم ﴿قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنْ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا [36ب] مِنْ الْمُشْرِكِينَ﴾[يوسف:108] ولما خرج إلى (اليمن) في المرة الأولى بلغه أن بعض الجند غصب شيئاً من الخوخ فأكله؛ فرجع عن ذلك الموضع وقال: لا أكون مثل المصباح يحرق نفسه ويضيء لغيره، وكان يتفقد الحبس بنفسه، ويأمر بتنظيفه ويجعل للمحبوسين قيوداً بأقفال ليفتح في أوقات الصلاة، وجلس يوماً للمظالم فغلبه النوم ودخل لينام، فخرج سريعاً وقال: خفت أن أنام، ولعل فيهم مظلوماً، وكان يأمر عماله بصرف الريع مما يجمعه للفقراء من أهل بلده ويقول: إن وسع الله علينا تركنا لهم النصف، وإن أغنانا الله بما يحتاج إليه المجاهدون تركنا لهم الجميع وعممنا به جميع المستحقين، وقيل له: إنك إن لم تأخذ العشر إلا مما بلغ خمسة أوسق لم تجمع إلا القليل.

فقال: لا يحل أن نأخذ إلا ذلك ولا نأخذ مالا يجوز لنا أخذه.

وكان إذا طاف بعسكره في (نجران) أخذ على العسكر أن لا يدخلوا الزرع ولا يفسدوا على الناس ثمارهم ويشدد عليهم فيه ويقول في الليل لبعض أصحابه: هل رأيت من عرض لشيء من ثمار الناس؟

فيقول: لا.

فيقول: الحمد لله كثيراً. ولما أتى (بطنة حجور) تلقاه أهلها بالسمع والطاعة ونزل في موضع بالقرب من القرية فجاءه أهل البلد وعرضوا عليه العلف للدواب فامتنع من ذلك؛ فقالوا: نحن نجعل العسكر في حل منه، فأبى ولم يقبل منهم علفاً ولا غيره.

ولما أهدى إليه الحكمي الذي أراد موالاته هدايا ردها وقال: (هذا ظالم ولعلها من أموال الرعية)، ووثب رجل من رؤساء شاكر على عماله في صباه وطردهم فقصده الهادي [عليه السلام] بنفسه وهدم داره، وكان له فيه طعام فوقف بنفسه على هدمه فلم يؤخذ عليه منه حبة ولا تمرة، وأوقع [عليه السلام] بأهل (أثافت) بعد محاربتهم إياه وهربوا؛ فبلغه أن بعض العسكر أخذوا شيئاً من أثاثهم فغضب واحتجب عنهم وهم باعتزال الأمر وقال: (لا يحل لي أن أقاتل بمثل هؤلاء)، فتابوا وردوا جميع ما أخذوا.

ولما توفي عليه السلام لم يخلف ديناراً ولا درهماً ولا عقاراً ولا أثاثاً.

ولما كان في (صنعاء) في حرب بني يعفر واحتاج إلى نفقات للعسكر طلب من تجار (صنعاء) قرضاً فامتنعوا، فارتحل ولم يكرههم عليه مع تسويغ الشرع[37أ] له في مثل تلك الحال للاستعانة بخالص المال تورعاً واحتياطاً.


[(29)الإمام الحسن بن علي بن الحسن(الناصر الأطروش)]

( 225 - 304 هـ / 840 - 917 م)

وأما الإمام الناصر للحق أبو محمد: الحسن بن علي بن الحسن بن علي بن عمر الأشرف بن علي بن الحسين بن علي بن أبي طالب عليه السلام فهو الإمام المحيط بالعلوم كلها.

كان يقول: (حفظت من كتب الله ثلاثة عشر كتاباً، فما انتفعت منها كانتفاعي بكتابين: أحدهما: الفرقان لما فيه من التسلية لأبينا محمد صلى الله عليه وآله وسلم بما كابده السلف الصالحون من الأنبياء والرسل صلوات الله عليهم والثاني: كتاب دانيال لما فيه أن الشيخ الأصم يخرج ببلد يقال لها (ديلمان) ويكابد من أصحابه وأعدائه جميعاً مالا يقدر قدره، ولكن عاقبته محمودة) وكان نظير الهادي [عليه السلام] في فضله وعلمه وزهده وبلاغته وشجاعته.

قال [عليه السلام] في بعض مقاماته في مدينة (آمل) وقد ازدحم عليه طبقات الرعية في مجلسه: (أيها الناس إني دخلت بلاد (الديلم) وهم مشركون لا يعرفون خالقاً فدعوتهم إلى الإسلام حتى دخلوا فيه فعرفوا التوحيد والعدل وهدى الله بي منهم زهاء مائتي ألف رجل وامرأة، فهم الآن يتكلمون في التوحيد والعدل ويناظرون عليهما، يأمرون بالمعروف وينهون عن المنكر؛ وأنتم معاشر الرعية ليس عليكم دوني حجاب ولا على رأسي أحد من أعوان الظلمة، كبيركم أخي وشابكم ولدي، لا آنس إلا بأهل العلم منكم. في كلام له عليه السلام طويل، وكان خشناً زاهداً ورعاً عابداً مقبلاً على العبادة.

قال عليه السلام: (ليس لي شبر أرض ولا يكون لي إن شاء الله، ومهما رأيتموني أقتنى ذلك فاعلموا أني قد خنتكم فيما دعوتكم إليه).

ومن شعره [عليه السلام]:

وتصديق وعد الغيب رأي عيانِ
مدين فقلبي دائم الخفقان
فمن موبق أو فائز بجنان
وأظهرت أحكام الهـدى ببيـان

أراني أهوال المعاد بصيرتي
وأيقنت أني بالذي قد كسبته
وأن وعيد الله حق ووعده
فأعلنت بالتوحيد والعدل قـائلاً

ولما افتتح (طبرستان) ودخل مدينة (آمل) نزل في دار الإمارة وفيها قصور وغرف ومنازل، فلم يشتغل بعمارتها ولا نظر في إصلاحها حتى أخذت [37ب]في الانهدام والخراب؛ فروجع في عمارتها وإصلاحها فقال: إنما جئت للهدم والتخريب لا للعمارة والتجديد.

قالوا: إن الماء يكف على رؤوسنا من المطر.

فقال: نجلس في الجانب الآخر.

وقال [عليه السلام]: (ما وضعت لبنة على لبنة ولا آجرة على آجرة ومالي دار ولا عقار ولا شبر من الأرض ولا يكون لي ذلك إن شاء الله، ومتى رأيتموني آخذ من ذلك شيئاً فاعلموا أني قد خنتكم فيما دعوتكم إليه).

وجاءه رجل قد صحب السلاطين فقال: إني جئت للناصر بنصيحة ثم أخرج صحيفة مدرجة وقال: إن في هذه قبالات الأودية والأنهار التي كانت مقبلة وجعل يقرأ على الناصر ما فيها وما على كل وادٍ وكل نهر، فكان جملة ذلك ستمائة ألف درهم كل سنة.

فقال الناصر له: أنا لا أفعل هذا لأنه ليس في كتاب الله ولا في سنة رسوله صلى الله عليه وآله وسلم وما لا أجده فيهما فأنا لا أفعله.

فقال له الرجل: إن هذا شيء فعلته (الطاهرية) مع عدلهم والناس به راضون.

فقال له الناصر: إنما أنا ابن رسول الله صلى الله عليه وآله وسلم به أقتدي وإياه أتبع، وامتنع من قبول تلك الصحيفة ومزقها.

وكان عليه السلام إذا خرج إلى بعض النواحي أمر بحمل الطعام له ولخواصه وعلف لدوابهم، فلا يتناولون شيئاً غير ذلك وكان كثير الإنصاف لطلبة العلم والتعظيم لهم، يتفقد أحوالهم بنفسه ويعهد بهم ثقات أصحابه وكان يقف مع الضعيف والمسكين واليتيم فيقف خلفه العساكر العظيمة وهم يتعجبون من ذلك، وكان إذا كتب إليه أحد أصحابه وقال: من خادمه فلان غضب ولم يقرأ كتابه وكان يأمرهم أن يكتبوا إليه من وليه فلان، وكان يرد الهدايا ولا يقبلها ويقول: إنما هذه رشوة.

وكان لا يغضي لأولاده وخواصه عن شيء مما لا يحل بل يغلظ لهم في ذلك ويتبرأ إلى الله مما فعلوه، وخرج إلى الناس قبيل موته فقال: إني خرجت لأسأل هل لأحد عندي مظلمة أو تبعة فأردها وأخرج منها وأصلحها؟

فقالوا: ليس لأحدٍ منا عليك شيء ولا نعرف أحداً يقول ذلك.

ولما نقله الله إلى دار كرامته صعد ليلة موته نور من منزله إلى السماء رحمة الله عليه ورضوانه.


[(30) الإمام محمد بن الهادي إلى الحق. (المرتضى)]

( 278 -310 هـ / 891 - 922 م)

وأما الإمام المرتضى لدين الله: محمد بن يحيى بن الحسين عليهم السلام .

فكان من عيون الأئمة الذي كشف الله به كل غمة وعلمه وزهده [38أ]وورعه وتباعده من الشبه فما لا يجهله أحد من أوليائه ولا ينكره شخص من أرباب الفضل وأنبائه كما صرح به عليه السلام عن نفسه في خطبته عند خروجه من الأمر يقول في أثنائها: (ثم إنكم معاشر المسلمين أقبلتم إلي عند وفاة الهادي [عليه السلام] وأردتموني على قبول بيعتكم فامتنعت مما سألتموني ودافعت بالأمر ولم أوئسكم من إجابتكم إلى ما طلبتم مني خوفاً من استيلاء القرمطي علي بن الفضل لعنه الله على بلادكم وتعرضه للأيتام والضعفاء والأرامل منكم، فأجريت أموركم على ما كان الهادي [عليه السلام] يجريها، ولم أتلبس بشيء من دنياكم ولم أتناول قليلاً ولا كثيراً من أموالكم؛ فلما أخزى الله القرمطي ﴿وَكَفَى اللَّهُ الْمُؤْمِنِينَ الْقِتَالَ وَكَانَ اللَّهُ قَوِيًّا عَزِيزًا﴾[الأحزاب:25] تدبرت أمري وأمركم ونظرت فيما أتعرضه من أجلافكم، فوجدت أموركم تجري على غير سنتها، وألفيتكم تميلون إلى الباطل وتنفرون عن الحق وتستخفون بأهل الخير والصلاح والدين والورع منكم لا تتناهون عن منكر تفعلونه ولا تستحيون من قبح تأتونه وذنب عظيم ترتكبونه إلى قوله: فلما لم أجد فيكم من يعين الصادق المحق ويرغب في المعروف ويرغب في الجهاد ويختار رضى الله سبحانه على رضى المخلوقين إلا القليل أنزلت هذه الدنيا من نفسي أخس المنازل وآثرت الآخرة فاخترت الباقي الدائم على الفاني الزائل وتمسكت بطاعة رب العالمين إلى قوله: فإن تقم عليّ لله بعد ذلك حجة، ووجدت على الحق أعواناً وفي الدين إخواناً قمت بأمر الله طالباً لثوابه حاكماً بكتابه وإن لم أجد على ذلك أعواناً لم أدخل بعد ذلك في الشبهة، ولم أتلبس بما ليس لي عند الله به حجة؛ أمثلي يدخل في الأمور الملتبسة!! هيهات منع من ذلك خوف الرحمن، وتلاوة القرآن إلى آخر ما قال عليه السلام.

ومن تدبر هذا الكلام علم خروجه من قلب خاشع، وعبد خاضع، لم تغره الدنيا ببهجتها، ولم تستهوه الخلافة بزينتها، بل تركها وعرف ما أوجب عليه تركها، واعتزل الناس جانباً، وعبد الله حتى أتاه اليقين رضوان الله عليه.


[(31) الإمام أحمد بن الهادي إلى الحق (الناصر)]

( …… - 325 هـ / …… - 937 م)

وأما الإمام الناصر لدين الله: أحمد بن يحيى بن الحسين عليه السلام فإنه كان من عيون هداة الأئمة، وشموس هذه الأمة، وكان من العلم والفضل [38ب] والورع والزهد وسلوك منهاج آبائه الأئمة الأطهار في الإيراد والإصدار .

نشأ على الزهادة والعبادة، واقتبس من أنوار والده الوقادة، وورث علومه التي اعترف لها السادة، واغترف من أنهارها القادة.

قال عليه السلام: ألا وإني رغبت فيما رغب الله فيه فنهضت له، وقمت فيما ندب إليه سبحانه فسموت له، وعرفت ما أمر الله فأعلنت به، ولم أسع لطلب دنيا ولا توفير مال، ولا ازدياد حال، ولا طلب فساد في الأرض، ولا إضاعة للحق، ولا انتهاك لمسلم، ولا هتك لمحرم، ولا إراقة دمٍ حرامٍ، ولا إظهار بدعة، ولا فعل شنعة، ولا محبة رفعة، ولا إرادة رفاهية، ولا مفاخرة بجمع، إلى آخر ما قاله في خطابه الفائق للعذب الزلال، الدال على سبيل أئمة الهدى ومصابيح الدجى من الآل.


[(32) الإمام محمد بن الحسن بن القاسم (ابن الداعي)]

( 304 - 360 هـ / 891 - 947 م)

وأما الإمام المهدي لدين الله أبو عبد الله: محمد بن الداعي إلى الله الحسن بن القاسم بن الحسن بن علي بن عبد الرحمن فهو الإمام المتفق على علمه وزهده وورعه وفضله، وهو الذي قيل فيه: لو مادت الدنيا لشيء لمادت لعلم أبي عبدالله بن الداعي.

وكان في علم الكلام بحراً لا تقطعه الألواح، وكان شيخه بحر الكلام أبو عبد الله البصري يخرج معه حتى بلغ فيه الغاية القصوى، وله في الزهد والإعراض عن الدنيا والإقبال على الآخرة مقامات مشهورة، وفضائل مأثورة، وتابعه أربعة آلاف من علماء الأمة.


[(33) استطراد: الحسن بن القاسم العلوي]

( … - 316 هـ / … - 928 م)

وأبوه الإمام الحسن بن القاسم هو: الذي يضرب بعدله المثل في البلاد الذي ظهر فيها أمره، وهو الذي قام بالأمر بعد الناصر للحق بوصيته إليه، وكان أمير جيشه في حياته، ويضرب بعدله المثل (بطبرستان).


[(34) الإمام القاسم العياني (المنصور بالله)]

( 310 - 393 هـ / 897 - 980 م)

وأما الإمام المنصور بالله: القاسم بن علي العياني عليه السلام فهو إمام عظيم العلم والزهد والورع، مجمع على فضله وورعه كما تشهد به سيرته التي جمعت أخباره وآثاره ومقاصده، وله دعوة إلى أهل (طبرستان) جمع فيها من الحكم والمواعظ ما يدل على فضله وعلمه وورعه وزهده، وكان كثير الدعابة لأهل العلم، كثير اللين، مقرباً للمساكين، يتفقد أحوال ضعفاء المسلمين، ويؤثر على نفسه فقراء المؤمنين، مزهداً في الدنيا، مرغباً في الأخرى، لا يجد الظلم في أيامه إلى أحد من الرعية سبيلاً[39أ].


[(35) الإمام الحسين بن القاسم العياني]

( 356 - 404 هـ / 943 - 991 م)

وأما ولده الإمام المهدي لدين الله: الحسين بن القاسم عليه السلام.

فمشهور بالعلم والعبادة، معروف بالفضل والزهادة، وله التصانيف الدالة على فضله، والمقامات الشاهدة بورعه وعدله.


[(36) الإمام أحمد بن الحسين (المؤيد بالله)]

( 333 - 411 هـ / 920 - 998 م)

وأما الإمام الشهير الكبير المؤيد بالله: أحمد بن الحسين بن هارون عليه السلام، فَعَلَمٌ في العلم، والزهد والورع، والفضل والعدل، بحيث لا يخفى على أحد من الناس، بات عليه السلام ليلة ومعه رجل من الصالحين، فبات ذلك الرجل يعبد الله والمؤيد بالله بالقرب منه، فلما طلع الفجر قام المؤيد بالله [عليه السلام] للصلاة.

فقال الرجل: أيها السيد أتُصَلي بغير وضوء؟

فقال له: لم أنم في هذه الليلة شيئاً وقد استنبطت سبعين مسألة، يقول في دعوته العامة: (صحبت النساك حتى نسبت إليهم، وخالطت الزهاد حتى عرفت فيهم). ومن نظر في كتابه (سياسة المريدين) عرف صحة قوله في هذا المعنى، فلقد أورد من علم الطريقة والحقيقة ما ينظمه في سلك أمير المؤمنين وسبطيه، والهادين من ذريتهم صلوات الله عليهم وبهذا الإمام العظيم يعرف فضل العترة النبوية؛ لأنه واسطة قلادتهم، ودرة تقصار سادتهم، وعلى علمه مدار خلق كثير من العلماء، وكان عليه السلام يجالس الفقراء، ويكاثر الفقهاء، ويلبس الثياب القصيرة إلى نصف الساق قصيرة الكمين، يرفع قميصه بيده، ويشتمل بإزاره.

-وكان يقول لعماله: (لا تأخذوا من أهل الدين والصلاح من الأعشار إلا ما أعطوه على اختيار، فإنهم لا يخلون بالواجب ويكفوننا المهم فيه)، وكان لا يتعرض للزكاة الباطنة، ويمسك مفاتيح بيت المال بيده ويحفظه بنفسه، ولا يثق فيه بأحد، ويفرق على الجند بيده، وكان يضع من خالص ماله في بيت المال ما يكون عوضاً عما يتركه الكتاب في أوائل الكتب وبين الصدور من الكاغد في مكاتبه الكبرى، وغرم ما التقطته الدجاج من أرز حمل إليه لمصالح المسلمين، وقيل: صرف الدجاج إلى بيت المال عوضاً عن ذلك، وطلب في بعض أسفاره ممطراً له، فقال له الغلام: هو على بغل لبيت المال، فأنكر عليه وقال: (متى عهدتني أحمل ملبوسي على دواب بيت المال) ثم أمر بإخراج الممطر وتوفير كراه على بيت المال من ماله.

وأفتى في (الري) ببقرة أنها لرجل، فلما [39ب] تبين له الخطأ في فتواه اجتهد حتى ظفر بالذي أفتى عليه فغرم له قيمتها، وكان له صديق يتحفه كل سنة من الرمان بعدد معلوم فزاد في بعض السنين فيه، فسأله فقال: زاد الله في زماننا فزدنا في رسمك، ولما أراد الخروج شكى إليه من خصم له، فرد رمانه عليه، وأمر بإزالة سكانته ودفع الأذى عنه. وشكى إليه ابنه الأمير أبو القاسم ضيق ذات يده وقلة ما يصير إليه من بيت المال وسأله الكفاية من بيت المال أو يأذن له الانصراف، فأذن له في الانصراف ولم يزد له شيئاً.

فقال له أصحابه: إن أبا القاسم فارس بطل لا يستغنى عنه، فلو أطلق له ما يكفيه.

فقال: إن الله سبحانه أمر بالتسوية بين الأولاد، ولا يمكن الزيادة على ذلك. واضطر وهو (بهوسم) إلى مائتي دينار، وعلم أنها إن لم تحصل أُحوِجَ إلى الجلاء عنها؛ فطلبها قرضاً من بعض الموسرين، فلم يفعل فأجلي عن (هوسم) ولم يكرهه احتياطاً مع تسويغ الشرع له.

وجاء (قرية سلطان) بـ(الديلم) وظفر أصحاب المؤيد بمصرته، فوجدوا فيه ثلاثين ألف مثقال ذهباً، فبات يفكر فيها ليلته ويقول: إن لهذا السلطان زرائع ومراكب في البحر وما يؤمني أن يكون هذا من حلال، وأمر برده، ولم يستجز أخذه تورعاً واحتياطاً.

ودخل ليجدد الطهارة فوجد رجلاً يرعد، فقال: ما دهاك؟

قال: بعثت لقتلك ووعدت عليه بقرة.

فقال: مالنا بقرة، وأدخل يده جيبه فناوله خمسة دنانير وقال: (اشتر بقرة ولا تعد إلي مثلها).

وأتاه رجل فأظهر الرغبة في خدمته، ثم أخبر -عليه السلام- أنه يريد قتله، فباحثه فأقر وأنه وعد عليه مائة دينار، فكظم غيظه وأمر به إلى السجن، ثم جاء العيد فعرض المسجونين فوجدهم محبوسين بحقوق الناس إلا ذلك الرجل فبحقه، فكساه وأطلقه فمات بعد خمسين يوماً، فحمد الله حيث لم يقدم على قتله. إلى غير ذلك من فضله، وورعه وزهده، وإيثاره للآخرة، واحتياطه في الدين فصلوات الله عليه وعلى آبائه الهادين.


[وصيته قبل وفاته]

ويكفيك من ورعه عليه السلام واحتياطه ما ذكره في وصيته المشهورة وهي:

هذا ما أوصى به أحمد بن الحسين بن هارون الحسني وهو يشهد أن لا إله إلا الله وحده لا شريك له إلهاً واحداً، فرداً صمداً، لا شبيه له ولا نظير، لا يجور في حكم، ولا يقضي في [40أ] خلقه بالفساد، وأشهد أن محمداً عبده ورسوله [41](أرسله بالهدى ودين الحق ليظهره على الدين كله ولو كره المشركون) صلى الله عليه وعلى آله، وأشهد أن الدين كما شرع، وأن الإسلام كما وصف، وأن البعث حق، والحساب حق، والجنة حق، والنار حق، ﴿وَأَنَّ اللَّهَ يَبْعَثُ مَنْ فِي الْقُبُورِ﴾[الحج:7] وأن علياً [عليه السلام] أمير المؤمنين وإمام المتقين، وبعده الحسن والحسين عليهما السلام ثم من سار بسيرتهما من أولادهما وسلك منهجهما، ثم إنه أوصى إلى جميع إخوانه من المسلمين، وأخواته من المسلمات وسألهم أن يبرئوه بعد موته بما أمكن كل واحد منهم، من صغير حسنة أو كبيرها، من حجة أو عمرة، أو طواف بالبيت الحرام، أو زيارة لقبر رسول الله صلى الله عليه وآله وسلم وقبور الشهداء و الصالحين من العترة وغيرهم، أو صدقه بما قل أو كثر، أو استغفار له، أو دعاء له بالمغفرة والرحمة، أو ركعات يركعها عنه، أو صيام يُصام عنه، أو قراءة يقرؤها عنه، أو جهاد أو تكبير في جهاد، أو غير ذلك من وجوه الحسنات، فمن ذكره بشيء من ذلك وأجابه إليه فإنه يسأل الله عز وجل أن يتقبله منه ويآجره، ويحسن عليه جزاه، ويرزقه شفاعة النبي صلى الله عليه وآله وسلم ، والذي دعاه إلى هذه الوصية هو أن الأقوى والأصح عنده أن الميت لا يتبعه بعد موته مما يفعل الحي له بعده، إلا أن يكون أوصى، أو أمر به لقوله تعالى ﴿وَأَن لَيْسَ لِلإِنسَانِ إِلاَّ مَا سَعَى﴾[النجم:39] وأراد أيضاً حث المسلمين على ذلك لينتفعوا وينتفع هو به، وأوصى بعد ذلك إلى القاضي إن حدث به حادث الموت أن يبدأ بتجهيزه وتكفينه وتحنيطه، وأن يختار لتكفينه ثيابه التي عبد الله فيها ويقتصر عليه، ولا يتجاوز إلى غيرها، ويقتصر على لفافة وقميص وإزار وردت به السنة وجاء به الأمر، ثم أوصى بعد ذلك وأمره أن يخرج الثلث من جميع ماله من ضياع وعقار وكتب وثياب وعين وورق، وأن يقسم الثلثين بين ورثته على حكم الفرائض بعد أن يقضي ديوناً كانت عليه من جميع المال، وأمره أن يحج عنه من الثلث حجة من حيث أمكن، إما من الكوفة، أومن المدينة، أو من بعض المواقيت من حيث يسهل بما أمكن من المال ولم يقدر فيه تقديراً، وأمره أن يختار للحج عنه ثقة من المسلمين، وذكر أن مملوكتيه المسماة بكذا[40ب] والمسماة بكذا قد أوجب لهما الحرية بعد موته، ودبرهما في حياته تدبراً صحيحاً، فهما بذلك بعد موته حرتان لا ملك لأحد فيهما، وأوصى بعد ذلك لكل واحدة منهما بعشرة دنانير نيسابورية، وجميع ما في أيديهما من ثياب وأكسية وآلات فهي منسوبة إليهما؛ أوصى لكل واحدة منهما بذلك، ثم أوصى الوصي أن يجعل الباقي من الثلث بعد ما ذكرنا نصفين، فيتصدق بالنصف على فقراء المسلمين، والنصف الثاني يجب أن يصرف في مصالح المسلمين من إنفاقٍ على الطرق والمساجد ونحو ذلك، وفي سبيل الجهاد، فإن صرف بعض ذلك إلى فقراء العلوية فهو جائز، وأوصى في الودائع المودعة عند الثقات أن يتأمل فيها، فما وجد مكتوباً على أوعيتها أو رقاع في أوعيتها لخاصتي يعلم أنه ملكي، وأنه يجب أن تجري مجرى سائر أملاكي على ما تقدمت الوصية به، وما وجد مكتوباً على أوعيتها، أو رقاع في أوعيتها أنها زكوات، أوعشوراً، وللفقراء صرف إلى المستحقين منهم؛ وما وجد على أوعيتها أورقاعٍ في أوعيتها أنه لمصالح المسلمين صرف في مصالحهم على ما سلف القول به من إصلاح الطرق وغيرها، وأوصى أن جميع ما هو منسوب إليه من الدواب والبغال وآلاتها لمصالح المسلمين، لا ملك له في شيء منها؛ لأن ما اشتراه منها اشتراه بمال المصالح لمصالح المسلمين، وما قيد منها إليه من جهة السلاطين قيد على وجه يجب صرفه إلى مصالح المسلمين، وكذلك ما عنده من سيف أو سلاح جميعها لمصالح المسلمين). انتهى.

وفيه إشارة إلى ما ذكره في (كشف المرادات تعليق الزيادات) من صحة الوصية إلى الأولاد والقرابات، وجميع من حضر من المسلمين، أو غاب بالدعاء له وإخراج أموالهم له في كل خير يعملونه بعده إلى أبد الدهر؛ فإنه صحيح كما ذكره رضوان الله عليه وذكره يحيى [عليه السلام] في وصية نفسه من (الأحكام) وأبو القاسم البلخي رحمه الله ذكره أيضاً في وصية نفسه إلى المسلمين.

قال: وإن لم يوص لم يلحقه ثواب ما يفعل لقوله تعالى: ﴿وَأَن لَيْسَ لِلإِنسَانِ إِلاَّ مَا سَعَى﴾[النجم:39].


[(37) الإمام يحيى بن الحسين (أبو طالب)]

( 340 - 424 هـ / 952 - 1033 م)

وأما الإمام الناطق بالحق أبوطالب:يحيى بن الحسين بن هارون عليه السلام، فهو تلو أخيه في فضله، وزهده، وعلمه، وعدله، فهما كما قاله الصاحب: (ما تحت الفرقدين كالسيدين)[41أ].

قال الحاكم رحمه الله: كان شيخنا أبو الحسن علي بن عبد الله والسيد أبو القاسم يحكيا عن علمه وورعه، واجتهاده وعبادته، وخصاله الحميدة، وسيرته المرضية، شيئاً كثيراً يليق بمثل ذلك الصدر، وله في العدل والرفق، وسلوك منهج الأئمة الهداة، والزهد في الدنيا والإعراض عنها ما يعرف من أماليه ويوجد في علاليه.

وليس يصح في الأبصار شيء إذا احتاج النهار إلى دليل


[(38) الإمام: الحسن بن عبدالرحمن (أبو هاشم)]

( … - 433 وقيل 426 هـ / … - 1041 م)

وأما الإمام أبو هاشم: الحسن بن عبد الرحمن وهو من أجداد المنصور بالله عليه السلام فكان من الورع، والزهد، والعبادة، والعلم، وسلوك طريقة قدماء الأئمة الأطهار بمحل أشهر من النهار، وأوضح من الشموس والأقمار.


[(39) الإمام الناصر أبو الفتح الديلمي ]

( … - 444 هـ / … - 1031 م)

وأما الإمام الناصر: أبو الفتح بن الناصر بن الحسين الديلمي فإمام عظيم الشأن، له من التصانيف ما يدل على وفور علمه، ومن أعظمها (البرهان) وفي سيرته ما يعرف به سلوك آبائه الأئمة الأعيان في حيطة أمر المسلمين، وتفقد أمور الضعفاء والمساكين، والإيثار بمال الله، ودفع المظالم، وعمارة سبل العدل حتى أكرمه الله بالشهادة، وآتاه الحسنى وزيادة، فرحمة الله عليه ورضوانه.


[(40) الإمام علي بن جعفر الحسيني (الحقيني)]

( … - 490 هـ / … - 1096 م)

وأما الهادي الحقيني: علي بن جعفر الحسيني.

فكان بالمحل العظيم من العلم والزهد والعدل، أجمع أهل زمانه أن سبع علمه آلة للإمامة، ولم يزل ناظراً في أمور المسلمين حتى بوأه الله دار الكرامة.

وتبعه في خصال علمه وفضله وورعه وزهده وعدله الإمامان:


[(41) (42) أبو الرضا الحسيني الكيسمي و يحيى بن أحمد بن الحسين (أبو طالب الأخير)]

( … - نحو 500 هـ / … - 1106 م)
و
( … - 520 هـ / … - 1126 م)

أبو الرضا الكيسمي الحسيني، والسيد الأخير أبو طالب (يحيى بن أحمد بن الحسين بن الإمام المؤيد بالله الهاروني).

فإنهما إمامان جليلان عادلان، طريقهما من الزهد والعدل، والرأفة بأرباب الإيمان طريقة آبائهما السادات الأعيان .


[(43) الإمام: أحمد بن سليمان (المتوكل على الله)]

( 500 - 566 هـ / 1106 - 1170 م)

وأما الإمام الأعظم المتوكل على الله [41ب] أحمد بن سليمان فهو من الأئمة السابقين، وعيون العلماء المحققين، جمع بين العلم والعمل وله في الزهد وتأثير الآخرة على الدنيا مقام عظيم كما عبر به عن نفسه في قصيدته المشهورة في الزهد التي أولها:

وأبكي ذنوبي اليوم إن كنت باكيا

دعيني أطفي عبرتي ما بدا ليا

وله في صباه:

حباها به رب العباد اطمأنَّت
وعادت إلى التقوى وصامت وصلَّت
من الرزق أمست في الهموم وضلت
إلى حملها قسراً وخانت وضلت
يقين فلا يخشى اللتيا ولا التي
ولم يعطها عند المنى ما تمنت
وإن سئمت صرف الزمان وملت
وذلت لرب الناس إلا وعزت
يملكها أمراً وإن هي زلت
وتقواك رأس المال فاجعله عدتي
شهيداً ولا تدحض بذلك حجتي
وإن عظمت يوماً لديك وجلت
وقد كملت مني الفروض وتمت

إذا أعطيت نفس الفتى قوتها الذي
وطابت ولم تغلبه إن كان عاقلاً
وإن هي لم تعط الذي حبيت به
وكان قصارى أمرها أن ترده
فأما أخو التقوى الصحيح ومن له
إذا ما تمنت نفسه الشيء ردها
يكلفها مالا تريد وتشتهي
وما تعبت نفس وهانت وأنصبت
ويمنعها من كل ما هويت ولا
فيارب فارزقني اليقين فإنه
وزدني علماً نافعاً وتوفني
وكفر ذنوبي رب واغفر خطيئتي
وآخر رجائي رب حتى تميتني

ولقد كانت أيامه بالعدل زاهرة، ولياليه بعمارة زاد الآخرة عامرة فرحمة الله عليه وسلامه.


[(44) الإمام عبد الله بن حمزة (المنصور بالله) ]

( 561 - 614 هـ / 1166 - 1217 م)

وأما الإمام المنصور بالله: أبو محمد عبد الله بن حمزة بن سليمان عليه السلام فهو الإمام النحرير، المعروف بسعة العلم الغزير، إمام الأبرار، وشمس الأئمة الأطهار، البالغ ذكره حيث بلغ النهار.

قال في سيرته: أما زهده فمعروف في سيرته، مشهور من شيمته، يعرفه من خالطه واتصل به من حال الصغر إلى الكبر، وأنه كان كثير [42أ] الصبر على مضض العيش، مدمناً على الصوم والقيام، وما لمس حراماً متعمداً، ولا أكله ولا رضي أكله، وكان يغشى مجالس العلم، ويقتات الشيء اليسير الزهيد، ويؤثر على نفسه الوافدين إليه، والضعفاء والمساكين والغرباء، وكتب كتاباً قال فيه: والله ما رأيت خمراً -يعني في يقظة ولا منام- ولا الملاهي من الطنابير وما شاكلها حتى ظهرت على الجبارين من الغز، وأمرت بكسرها وإراقة خمورها، ولا أكلت حبة حراماً أعلمها، ولا قبضت درهماً حراماً أعلمه، ولا تركت واجباً متعمداً، وإني لمعروف النشأة بالطهارة، ما كان لي شغل إلا التعليم والدراسة والعبادة، ثم انتقلت بعد ذلك إلى الجهاد في سبيل الله، فحاربت الظالمين، إلى آخر ما قال عليه السلام، ومقاماته في الرأفة، والرحمة، والعدل، والزهد في الدنيا، وإيثار الآخرة أشهر من شمس النهار يتناقله الأخيار، ويرويه الأبرار في محافل الأخبار، وكيف لا وهو إمام العلم والعمل، والواصل منه إلى منتهى السؤل والأمل.

عمر طريق الآخرة فنال النضرة والنعيم، وملك أشرف المسالك فظفر برضوان ذي العزة العظيم.


[(45) الإمام أحمد بن الحسين (أبو طير)]

( 612 - 656 هـ / 1215 - 1258 م)

وأما الإمام الشهير الشهيد المهدي لدين الله: أحمد بن الحسين بن أحمد بن القاسم بن عبد الله [عليه السلام] فكان فيه من صفات رسول الله صلى الله عليه وآله وسلم خلقاً وخلقاً ما لا ينكره أحد، وله من العلم الغزير ما لا يوصف بحدٍ.

ولما دعا لبى دعوته العلماء الأعلام، وله من الكرامات ما هو مشهور بين الأنام، أنفق في دون ستة أشهر من النذر والبر خاصة فوق ثلاثمائة ألف مع العطايا الجليلة الجسيمة، من الخيل والذهب وغيره، مع أنه عليه السلام كان في أكثر أيامه يصل ليله بنهاره، ولا يذوق فيه إلا الماء، والناس معه في غاية الرغد والنعيم.

وكان الطالب يطلب منه الشيء فيضاعفه له أضعافاً كثيرة وما أحقه بما قيل:

فتى عيش في معروفه بعد موته كما كان بعد السيل مجراه مرتعا[42ب]

فلقد عاش الناس في بركات هذا الإمام بعد موته فوق ما كانوا عليه في حياته، وعمر العدل في أيامه البلاد والعباد.

وكان كثير التفقد للفقراء والضعفاء، مؤثراً لهم على نفسه، لا يستعمل على الرعية إلا من ارتضى دينه وأمانته، بحيث لا يجري في المسلمين إلا ما أوجبه دين رسول الله صلى الله عليه وآله وسلم وشرعه. فصلوات الله عليه وسلامه.

ولما استشهد قام بعده.


[(46) الإمام الحسن بن بدر الدين (المنصور بالله)]

( 596 - 670 هـ / 1200 - 1271 م)

الإمام المنصور بالله الحسن بن بدر الدين [محمد بن يحيى]، وناهيك به من إمام مؤثرٌ للآخرة على الدنيا، بالغ من الزهد فيها مع سائر الكمالات إلى الغاية القصوى، حتى توفاه الله إلى رحمته، وأفاض عليه ما لا يحصى من بركته.


[(47) الإمام إبراهيم بن أحمد تاج الدين اليحيوي]

( … - 683 هـ / … - 1283 م)

وقام من بعده الإمام الأسير، ذو الوجه المنير: إبراهيم بن [أحمد] تاج الدين [بن محمد بن أحمد بن يحيى بن يحيى] عليه السلام، ولقد كان من أفاضل أئمة العترة علماً، وعملاً، وورعاً، وزهداً في الدنيا، وقياماً بحقوق الفقراء والمساكين، واهتماماً بأمور المسلمين.


[(48)الإمام المطهر بن يحيى (المظلل بالغمام)]

( 614 - 697 هـ / 1215 - 1298 م)

وقام بعده الإمام المتوكل على الله: المطهر بن يحيى بن المرتضى بن المطهر.

وكان إماماً عظيماً معروفاً بالفضل والورع وهو كما قيل فيه:

إلا بأمرين مشهورين فاعترف
وبذل روح وإن أدى إلى التلف

سألت عنه فقالوا ليس نثلمه
سخاء كفٍ وإن لم تبق باقية

وكان من التواضع، وتفقد ضعفاء الرعية، والعدل فيهم بمحل عظيم.


[(49)الإمام محمد بن المطهر بن يحيى (المهدي)]

( 660 - 728 هـ / 1260 - 1328 م)

وكذلك ولده الإمام المهدي لدين الله: محمد بن المطهر صاحب (المنهاج الجلي في فقه زيد بن علي) وغيره.

ولما تمكنت بسطته في (اليمن) وفتح مدينة (عدن) ذاق الناس في أيامه برد العدل والأمان، وإحياء سيرة محمد ووصيه والأئمة الهادين صلوات الله عليهم أجمعين ورفع المكوس، وأزال عن الأمة ما يخافون من البؤس، حتى دعاه داعي الحق فأجابه، وأكرم الله نزله ومآبه.


[(50) الإمام يحيى بن محمد السراجي]

( … - 696 هـ / … - 1296 م)

وأما الإمام السراجي: يحيى بن محمد بن أحمد، فهو من العلم الغزير، والحفظ بالمحل الكبير، حتى كان يحفظ ستين ألف حديث، وله في الزهد وتأثير الآخرة والحيطة في الدين مقامات[43أ] يتناقلها أهل التقوى واليقين، ويقتدي بها أهل الإخلاص من أولياء الله المتقين.

وكذا كانت سيرة الأئمة الأربعة الذين هم:


[(51) الإمام علي بن صلاح بن إبراهيم]

( … - 730 هـ / … - 1317 م)

الإمام علي بن صلاح بن إبراهيم بن تاج الدين القائل في دعوته: إني قد تسنمت غارب هذه الدعوة مستكملاً شرائطها غير خارج عن استحقاقها، وقد لزمتكم الإجابة، ولكم البحث والاختبار والامتحان، وعند الامتحان يكرم الرجل أو يهان، ونحن قادمون عليكم فإن وجدتم الدعوة صادقة، والشرائط متكاملة، فلا غضاضة عليكم في اتباع الحق، وإن وجدتموها خارجة عن الرسوم الشرعية، فأنتم مدركون ما في خواطركم، ولم يتم له عليه السلام ما قصده من إحياء الدين، ونشر العدل في المسلمين.


[(52) الإمام يحيى بن حمزة (المؤيد بالله)]

( 669 - 749 هـ / 1270 - 1344 م)

وثانيهم: الإمام المؤيد بالله: يحيى بن حمزة الذي طبق الشرق والغرب علمه الغزير، وبلغ من ذلك إلى مالم يبلغه غيره من آل البشير النذير؛ فهو كما قال الإمام المطهر الواثق بالله في طراز قبته الشريفة:

أرسى كلاكله ولم يتحول
قدراً وأشرف في الفخار وأفضل
والجود والمجد الأثيل الأكمل
وعلى المليك الأوحد المتطول
[المتعبد] المتنفل المتبدل
لب اللباب من النبي المرسل

نور النبوة والهدى المتهلل
في قبة ضربت على خير الورى
وعلى الزعامة والإمامة والندى
وعلى السماحة والرجاحة والنهى
والعالم المتوحد المترهب
يحيى بن حمزة نور آل محمد

وكانت أيامه بالعبادة عامرة، ولياليه بالقيام زاهرة، ومحافله بالعلوم نيرة باهرة، مع شدة إقباله على الآخرة، وإيثاره لما يؤثره أهل السجايا الطاهرة، فرضوان الله عليه وعلى آبائه أئمة الهدى، ومصابيح الدجى.


[(53) الإمام المطهر بن محمد (الواثق)]

( 702 - 802 هـ / 1301 - 1401 م)

وثالثهم: الإمام الواثق: المطهر بن محمد بن المطهر.

كان من الزهد في الدنيا وإيثار الآخرة بالمحل الأشهر، ولما دعا إلى الله أعرض بعد ذلك عن الدعوة صفحاً، وطوى دونها كشحاً، وفي ذلك يقول: (ليعلم داني الأمة وقاصيها إنما كنا تحملنا من الأعباء إلا لنلحق بالسابقين من الأجداد، فنذكر في الملأ الأعلى، فأبى الله أن يجعل ذلك إلا في مستودع سره، وترجمان[43ب] ذكره المهدي لدين الله العلي: علي بن محمد بن علي، فقلنا الخيرة للمختار، وربك يخلق ما يشاء ويختار، والسعيد من كفي، وتخفيف التكليف من اللطف الخفي)، في كلام تركنا بعضه للاختصار.


[(54) أحمد بن علي بن أبي الفتح]

( … - 750 هـ / … - 1349 م)

ورابعهم: الإمام الفتحي: أحمد بن علي بن أبي الفتح، ولم يتمكن كل التمكن، إلا أن زهده وورعه وإيثاره للآخرة مشهور.


[(55) الإمام علي بن محمد مفضل(المهدي لدين الله)]

( 705 - 773 هـ / 1305 - 1371 م)

وأما الإمام المهدي لدين الله: علي بن محمد بن علي بن [يحيى بن] منصور بن مفضل عليه السلام فنشأ على ما عليه سلفه الصالح من الخصال الفائقة الرائقة التي اشتهرت في كل زمان ومكان.

حضر بيعته خمسمائة من أهل العلم والعمل، والزهد والورع، وعارضه الواثق بالله: المطهر بن محمد، ثم أجمع الناس على الإمام، وكان الواثق سليم الطوية سلس القياد، فاجتمع به وسلم الأمر له، فخرج الإمام لصلاة العيد في عالم عظيم، وأمر الواثق بالصلاة فصلى بالناس، وخطب خطبة بليغة ذكر فيها الإمام، وأنه يجب طاعته عليه وعلى جميع المسلمين، فوصفه بما هو أهله، وأسهب وأطنب، وأظهر رجوعه عن الإمام، وبايع على رؤوس الأشهاد، ولم يزل الإمام المهدي على الأحوال الرضية والسيرة المرضية، فأحيى معالم الدين، وأزال ظلم الظالمين، ورفع عن الرعية المكوسات، ونظر في الظلامات، وحصل الفقراء والمساكين في وقته على ما فرض لهم من الزكوات والصدقات، وكان من العبادة والزهادة والورع عن المحرمات بمحل لا يخفى على أحد من البريات، حتى ابتدأه الألم في (ذمار).

قال في (كاشفة الغمة): كان [عليه السلام] في الفضل في أعلى الدرجات، والمحافظة على وظائف العبادات من الواجبات، والمسنونات من الصيام في الأيام المختارات، والشهور الفاضلات، والزيادة من الصلوات وأنواع القربات، والوقوف عند الشبهات، والتجنب للمكروهات، ولا يفتر لسانه عن ذكر الله في الخلوات.

وأما ورعه عليه السلام فكان كالمعصوم عن الإخلال بالواجبات، وارتكاب المقبحات، ولو بقيت العصمة لأحد غير من جاء الشرع بعصمته لكانت له عليه السلام.

فلله ذاك الواحد المتفرد[44أ]

هو الناس في المعنى وإن كان واحداً


[(56) الإمام محمد بن علي (صلاح الدين)]

( 739 - 793 هـ / 1338 - 1391 م)

وكان ابنه الناصر قائماً بالأمور، ناظماً لأحوال الجمهور، محتاطاً في ذلك بأخذ الولاية من العلماء الأبرار، ثم نهض القاضي العلامة: عبد الله بن حسن الدواري من (صعدة) في عصابة وافرة من العلماء، فتلقاهم الناصر إلى قريب (هران)، وجاء العلماء إليه أرسالاً، وأجمعوا على إمامته، وكان أول من رقى المنبر: الواثق بن المطهر، ثم السيد بهجة العلماء: الهادي بن يحيى، ثم بقية العلماء على مراتبهم يخطبون ويبايعون، واجتمع في بيعته زائد عن مائة ألف، ولم يزل والده عليه السلام عليلاً إلى آخر يوم من جمادى الآخرة سنة أربع وسبعين وسبعمائة، ثم توفي رضوان الله عليه وكان أوصى أن يقبر بمشهد جده الهادي [عليه السلام] في (صعدة) فأنفذ ولده الوصية؛ ولم يزل الناصر ناهجاً منهج سيد المرسلين والأئمة الهادين، منابذاً للظالمين، شحاكاً للملحدين، ناظماً لأمور المسلمين، قائماً بأمور الدين، متفقداً للضعفاء والمساكين، مستعملاً على حقوق الله من ارتضى ديناً وعلماً وعملاً، مع ورع في الدنيا، وزهد وتأثير للآخرة، وغزا إلى (زبيد) و(تعز)، وأخرب (الجند)، ونفذت أوامره في (تهامة) خلا (زبيد)، وملك (صنعاء)؛ ولما توفاه الله إلى رحمته كتم موته قدر شهرين حتى وصل القاضي عبد الله بن حسن الدواري من (صعدة) في عدة من العلماء؛ فتلقاهم ولد الإمام المنصور في شيعة (صنعاء) إلى المنظر، وسلم عليهم القاضي، وقام خطيباً معزياً في الإمام، وأمر بدفن الإمام، وبويع المنصور علي بن صلاح برأي فريق، وللإمام المهدي: أحمد بن يحيى برأي آخرين، ونشأ الإمام المنصور مداً في حجر الخلافة، وتحلى بحلي العبادة والعفافة، واشتهر فضله في الأقطار، واكتسى من حسن الصيت أبهى الحلل والمبار، وشغف بالصيام والقيام، واكتحل السهر في حنادس الظلام، وعمرت بحسن سيرته أمصار الهدى وبواديها، وأمنت بهيبته السبل ونواحيها، وأطاعه مطيع الأمة وعاصيها[44ب]، قال الإمام عز الدين [بن الحسن] عليه السلام في (العناية التامة): (كان له من محاسن الصفات ومحامد السمات ما لا خفاء به).


[(57) الإمام أحمد بن يحيى (المهدي)]

( 775 - 840 هـ / 1373 - 1437 م)

وأما الإمام الأعظم الشهير: أحمد بن يحيى بن المرتضى بن المفضل الكبير بن الحجاج؛ فهو الإمام الذي شهرته مغنية عن ذكره، وفضائله وعلمه وعلو شأنه وقدره مما لا يحتاج إلى بيانه وسطره، وناهيك بإمام اعتمد أرباب العقد والحل على تأليفاته في جميع العلوم، وطلعت كواكبها المنيرة في سماء زينت بالنجوم.

ومن كلامه عليه السلام في الحكمة: (لن تجتمع التقوى والحكمة إلا لشخص ليس فوق همته همة).


[وصيته (ع)]

ونذكر من كلامه عليه السلام ما هو مقصود كتابنا هذا، قال رضوان الله عليه في وصيته: (ويقول هذا العبد الفقير إلى رحمة ربه القدير المهدي لدين الله: أحمد بن يحيى بن رسول الله، أنه أوصى إلى عترته وأسرته، ويوصي بها كل مكلف مربوب، كما أوصى بها إبراهيم بنيه ويعقوب ﴿يَابَنِيَّ إِنَّ اللَّهَ اصْطَفَى لَكُمُ الدِّينَ فَلا تَمُوتُنَّ إِلاَّ وَأَنْتُمْ مُسْلِمُونَ﴾[البقرة:132] حتى قال: وأوصي كل من آتاه الله الحكمة بما أوصى به في محكم كتابه حيث قال: ﴿وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ الَّذِينَ أُوتُوا الْكِتَابَ لَتُبَيِّنُنَّهُ لِلنَّاسِ وَلا تَكْتُمُونَهُ﴾[آل عمران:187] ﴿وَاتَّقُوا يَوْمًا تُرْجَعُونَ فِيهِ إِلَى اللَّهِ﴾[البقرة:281] ولعمري أنه لا تقوى نافعة إلا مع بصيرة واقعة، فالورع من غير علم كخبط في دجنة ظلماء، والعلم من غير ورع كسراج في يد أعمى، وكفى بقوله تعالى تنبيهاً على حاجة التقوى إلى العلم: ﴿إِنَّ الَّذِينَ اتَّقَوْا إِذَا مَسَّهُمْ طَائِفٌ مِنْ الشَّيْطَانِ تَذَكَّرُوا فَإِذَا هُمْ مُبْصِرُونَ﴾[الأعراف:201] ولا سبيل إلى العمل بهذه الآية إلا لعالم عامل، يرجع إلى الانتعاش عند عثرته بهدى بصيرته، إلى أن قال: وآمر من مكارم الأخلاق بما أمر به الملك الخلاق حيث قال: ﴿وَبِالْوَالِدَيْنِ إِحْسَانًا وَذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَقُولُوا لِلنَّاسِ حُسْنًا﴾[النساء:36] وبما حكاه الله عمن آتاه الله الحكمة حيث قال: ﴿يَابُنَيَّ أَقِمِ الصَّلاةَ [45أ]وَأْمُرْ بِالْمَعْرُوفِ وَانْهَ عَنْ الْمُنكَرِ وَاصْبِرْ عَلَى مَا أَصَابَكَ إِنَّ ذَلِكَ مِنْ عَزْمِ الأُمُور﴾[لقمان:17]، ﴿وَاغْضُضْ مِنْ صَوْتِكَ﴾[لقمان:19]، ﴿وَلا تُصَعِّرْ خَدَّكَ لِلنَّاسِ وَلا تَمْشِ فِي الأَرْضِ مَرَحًا﴾[لقمان:18]، ﴿وَلا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُوْلَئِكَ كَانَ عَنْهُ مَسْئُولاً﴾[الإسراء:36] ﴿يَاأَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَكُونُوا مَعَ الصَّادِقِينَ﴾[التوبة:119] ﴿وَاخْفِضْ جَنَاحَكَ لِمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ﴾[الشعراء:215] ﴿وَلا تَجْعَلْ يَدَكَ مَغْلُولَةً إِلَى عُنُقِكَ وَلا تَبْسُطْهَا كُلَّ الْبَسْطِ﴾[الإسراء:29] ﴿وَالَّذِينَ إِذَا أَنفَقُوا لَمْ يُسْرِفُوا وَلَمْ يَقْتُرُوا وَكَانَ بَيْنَ ذَلِكَ قَوَامًا﴾[الفرقان:67] ﴿وَالَّذِينَ هُمْ عَنِ اللَّغْوِ مُعْرِضُونَ﴾[المؤمنون:3]، ﴿وَإِذَا خَاطَبَهُمُ الْجَاهِلُونَ قَالُوا سَلامًا﴾[الفرقان:63] ﴿وَأَعْرِضْ عَنْ الْجَاهِلِينَ﴾[الأعراف:199] ﴿وَلا تَنَابَزُوا بِالأَلْقَابِ﴾[الحجرات:11] ﴿وَلا يَغْتَبْ بَعْضُكُمْ بَعْضًا﴾[الحجرات:12] ﴿وَلا تَنَازَعُوا فَتَفْشَلُوا وَتَذْهَبَ رِيحُكُمْ﴾[الأنفال:46] ﴿وَلا تَتَمَنَّوْا مَا فَضَّلَ اللَّهُ بِهِ بَعْضَكُمْ عَلَى بَعْضٍ﴾[النساء:32] ﴿وَاسْأَلُوا اللَّهَ مِنْ فَضْلِهِ﴾[النساء:32] ﴿فَلا تُزَكُّوا أَنفُسَكُمْ هُوَ أَعْلَمُ بِمَنْ اتَّقَى﴾[النجم:32] ﴿وَلا تَرْكَنُوا إِلَى الَّذِينَ ظَلَمُوا فَتَمَسَّكُمُ النَّارُ﴾[هود:113] ﴿وَلا تَمُدَّنَّ عَيْنَيْكَ إِلَى مَا مَتَّعْنَا بِهِ أَزْوَاجًا مِنْهُمْ زَهْرَةَ الْحَيَاةِ الدُّنيَا﴾[طه:131] ﴿وَلا تُطِعْ مَنْ أَغْفَلْنَا قَلْبَهُ عَنْ ذِكْرِنَا وَاتَّبَعَ هَوَاهُ وَكَانَ أَمْرُهُ فُرُطًا﴾[الكهف:28] ﴿يَحْسَبُهُمُ الْجَاهِلُ أَغْنِيَاءَ مِنْ التَّعَفُّفِ تَعْرِفُهُمْ بِسِيمَاهُمْ لا يَسْأَلُونَ النَّاسَ إِلْحَافًا﴾[البقرة:273] ﴿وَالَّذِينَ فِي أَمْوَالِهِمْ حَقٌّ مَعْلُومٌ، لِلسَّائِلِ وَالْمَحْرُومِ﴾[المعارج:25،26] ﴿فَأَمَّا الْيَتِيمَ فَلا تَقْهَرْ، وَأَمَّا السَّائِلَ فَلا تَنْهَرْ، وَأَمَّا بِنِعْمَةِ رَبِّكَ فَحَدِّثْ﴾[الضحى:9ـ11] ﴿وَأَمَّا مَنْ خَافَ مَقَامَ رَبِّهِ وَنَهَى النَّفْسَ عَنْ الْهَوَى، فَإِنَّ الْجَنَّةَ هِيَ الْمَأْوَى﴾[النازعات:40،41].

وكفى بما وصف الله نبيه حيث قال: ﴿عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ﴾[التوبة:128] وأوصى بأنه يعتذر إلى كل من صدر إليه منه إساءة، أو جناية عليه في عرض، أو جسم، أو مال، صادرة عن عدوان، أو ذهول أو نسيان، على وجه لا يرضي الرحمن، وإلى من وقع منه في حقه تقصير، عن إيفائه ما يستحقه من قليل أو كثير، مما يوجبه رحامه أو جوار، أو مرتبة تعليم، أو فضل، أو بفصل، أو زوجية، أو صحبة، أو استئجار أو نحواً من ذلك، فإن هذه الأمور أسباب موجبة لحقوق الإخلال بها عقوق، ويلتمس منهم جميعاً العفو عن الخطأ، والصفح عن الإخلال بالوفاء، وبرأ ذمته من ذلك تقرباً إلى الله تعالى وصلة[45ب]لرسول الله، والله يحسن مكافأته بأن يتقبل حسناته، ويتجاوز عن سيئاته، فقد اعتذر اعتذار معترف باذل جهده في تلافي ما فرط منه من الحقوق، أو فرط منه من العقوق، وأوصى إلى كل من أقاربه وأوليائه، وإخوانه وأولاده، ومن عرفه بالنقل لا بالعيان، من أبناء زمانه ومستقبل الأزمان، أن يبره بما أمكن من القربات، وإشراكه في صالح الدعوات، فإن تفضل بأن وصله أو تصدق، وجعله عنه وحقق، فالله تعالى يجعلها وسيلة مقبولة، وبرضوان الله عمن وصله موصولة، ومن انتفع بشيء من موضوعاته، فليجعل تكرار الدعاء من مكافأته) وناهيك بكلام هذا الإمام الشهير موقظاً من سنة الغفلة والجهالة، دالاً على سبيل الهدى واليقين والورع والزهد والتقوى أحسن دلالة، وفيه ما يغنيك عن تتبع معرفة أحواله الشريفة، وإعراضه عن هذه الدنيا الدنيئة، والإقبال على الآخرة، وهذه هي طريقة الأنبياء والأوصياء والأولياء؛ فرضوان الله عليه ورحمته عليهم أجمعين.


[(58) الإمام علي بن المؤيد الفللي]

( 757 - 836 هـ / 1356 - 1432 م)

وأما الإمام: علي بن المؤيد القائم من آل يحيى بن يحيى سلام الله عليهم فمن التقوى والزهادة بالمحل الرفيع المكين، ومن إيثار الباقية على الفانية بما لا يفتقر إلى تبيين، وله كلام في الزهد والخير متين.


[(59) الإمام عز الدين بن الحسن المؤيدي]

( 845 - 900 هـ / 1442 - 1495 م)

وأما الإمام الهادي إلى الحق: عز الدين بن الحسن بن أمير المؤمنين علي بن المؤيد رضوان الله عليه فهو الإمام الذي نشأ منشأ آبائه الكرام، الموصوف بغزارة العلم في العلماء الأعلام، حتى ملأ بعلمه (اليمن) و(الشام)، ومن أراد الوقوف على ورعه وزهده وإقباله على الآخرة، فليقف على كتابه في علم الطريقة المسمى (كنـز الرشاد وزاد المعاد) ولقد كان عليه السلام في القيام بالحقوق وتوفيرها على أهلها، ومحبة العلم وأهله، والتباعد عن كل شبهة بمحل لا يجهله أحد من الناس، ومثله في فضله وعلمه وزهده وورعه.


[(60) الإمام الحسن بن عز الدين المؤيدي]

( 862 - 929 هـ / 1458 - 1523 م)

الإمام الناصر لدين الله [46أ]: الحسن بن الإمام عز الدين، ويكفيك في فضله متابعة الإمام الشهير: شرف الدين عليه السلام وأكثر علماء (اليمن) له، وكان في الزهد والورع وإيثار حقوق الله علماً مشهوراً، ولما قام الإمام: الوشلي [عليه السلام ] استرجح [عليه السلام] طيافة (الحرجة)، وأقبل على عبادة ربه، وفاز برضوانه وثوابه.


[(61) الإمام مجد الدين بن الحسن المؤيدي]

( 886 - 942 هـ / 1481 - 1536 م)

وأما الإمام الشهير: مجد الدين بن الإمام الحسن فله كرامات باهرة، وفضائل ظاهرة، ولم يزل قائماً بالأمور على نهج الأئمة الهادين، حتى ظهرت أنوار الإمامة بالإمام شرف الدين، فمال عليه السلام إلى الزهادة والعبادة، ونهض إلى (الحرجة)، واشتغل فيها بالطاعة لله سبحانه حتى دعاه داعي الحق فأجابه، وأكرم الله لديه مآبه.


[(62) الإمام يحيى (شرف الدين) بن شمس الدين]

( 877 - 965 هـ / 1473 - 1558 م)

وأما الإمام الكبير الخطير المتوكل على الله: يحيى بن شمس الدين بن أمير المؤمنين المهدي لدين الله [أحمد بن يحيى المرتضى] رضوان الله عليهم فعلمه وورعه وزهده وفضله وإيثاره للآخرة أشهر من الشموس والأقمار، وأظهر من النهار.


[بينه وبين جد المؤلف عبد الله]

ولجدنا الشهير من الاختصاص به والوزارة له ما هو مشهور، ويحسن أن نتبرك هنا بما رسمه لجدنا قدس الله روحه وفيه من تعظيمه عليه السلام للعلم وأهله، وإيثاره لحقهم ما ينبغي الاقتداء به والاهتداء بهديه فيه، وفيه اعتبار للواقف عليه لفظه:

بسم الله الرحمن الرحيم

المتوكل على الله أمير المؤمنين أحق من لحظ بعين الرعاية، وأولى من أسبل عليه سربال الحياطة والكفاية، من رتع في حدائق العلم والوفاء، ورضع لبان الفضل والصفاء، وانتظم في سلك الوزارة والكفاية والبراعة، وثبت في صخر الكمال ومناصرة أئمة الآل قدر الاستطاعة، وصرف إلى الفضائل همته[46ب]، وشحذ للانخراط في سلك السابقين إلى المفاخر عزمته، ولما كان القاضي العلامة، المحقق الفهامة، واسطة عقد علماء الأمة، وصدر أكابر وزراء الأئمة، الشهير علماً، العظيم فهماً، حسام الملة والدين، قاضي قضاة المسلمين: عبد الله المهلا بن سعيد بن علي بن محمد بن علي النيسائي ثم الشرفي الأنصاري هو الحائز لهذه الصفات، والقارع لباب هذه الصفات، خرج أمر مولانا وإمام عصرنا المتوكل على الله: شرف الدين صلوات الله عليه وعلى آبائه وأجداده وصرف عنه كيد الكائدين، وعدوان المعتدين بإنشاء هذا المنشور الشريف، والرسم العالي المنيف، عقداً محرراً، ونظاماً مقرراً، لا ينسخه ناسخ، ولا يفسخ عقد ثبوته فاسخ، يشهد له ولأولاده وأقاربهم وأرحامهم ومن يلوذ بهم بعلو المنزلة، وسمو الرتبة، ورفعه الشأن، وعلو المكانة والمكان، والإذن العام، والأمر التام، باختطاط هجرة الوعلية، والشجعة في جهاتنا الشرفية، وفوضنا إليه النظر في تلك الهجر المرضية، وإحياء علوم الذرية الزكية، محوطاً في نفسه وولده وماله، معظماً في جميع أحواله، مفوضاً إليه صرف زكاة أملاكه، وأملاك شركائه وأقاربه وأرحامه في مصارفها التي أمر الله بوضعها فيهم من فقراء المؤمنين، وطلبة العلم الشريف من ملازمته الأكرمين وأمواله وأموال شركائه وأقاربه وأرحامهم وأولادهم كأموالنا في الحياطة والرعاية، ولا مطالب عليهم ولا خراصة، ولا اعتراض من نائب ولا عامل ولا عريف إليها، بل أمرها إليه وإلى أولاده من بعده ما تناسلوا خالدة تالدة، من أحدث فيها غير ما ذكرناه فقد أحدثه إلى جانبنا، ومن أرادهم بمكروه فقد خرج عن ذمتنا، وجميع من أوى إلى هجرته أو بلاده، أو التجأ إليه أو إلى أحدٍ من أولاده، فحكمه حكمهم فيما أبرمناه، وأذنا له في أخذ كفايته وكفاية[47أ]من يلوذ به ويأوي إليه وإلى أولاده من بيت مال المسلمين، وقبضات أوقاف المساجد في جهاته، ومن أوصل إليه أو إلى أولاده شيئاً مما أمره إلينا من الواجبات وغيرها فقد برئت ذمته من ذلك؛ لتفويضه ومكان ولايته، وثقته وأمانته، وخلوص محبته، ومناصرته ومناصرة آبائه الأكرمين للأئمة الهادين، ولعلمه وورعه وديانته، وحكم جهاته وأملاك في نيسا و(الظهرة) وسائر البلاد حكم ما ذكرناه، ولا اعتراض عليه ولا على أولاده وشركائهم وأرحامهم ومن يلوذ بهم، ومن استصحب شيئاً من خطوطهم إلى عامل، أو نائب في مطلبه، أو جباية أو غيرها مما يؤخذ به سائر الرعية، وحكم ما يدخل عليه من مال أو عقار حكم ما مر ذكره في جميع الأمور، وقد أمرناه بإزالة المكوس والمظالم، ورفع المآثم، وتفقد الفقراء والمساكين، ورفع الظلامات، والحمل على الواجبات، وإزالة المفاسد والمقبحات، والحمل على ما كان عليه سيد النبيين، والأئمة الهداة المصطفين الأخيار من ذريته الأطيبين -صلوات الله عليهم أجمعين- فليعلم ذلك من وقف عليه من الولاة والعمال، غير متعدين حد ما وضعنا له، حرر في شهر محرم الحرام غرة سنة(945هـ) في المخيم الأمامي بـ(نهم) مخرجه لقصد افتتاح بلاد الأشراف أهل (صعدة) بعد أن وقع منهم محاصرة لحرمه (مارب) أعانه الله على ذلك إنه وليه والقادر عليه. انتهى.

ولما جاء الأئمة الهادون بعده، كالإمام العظيم: الحسن بن علي، والإمام الفخيم المنصور بالله: القاسم بن محمد، والإمامين الكريمين: المؤيد بالله والمتوكل على الله وأخيهما: الحسين بن القاسم -رضوان الله عليهم أجمعين- رقموا علاماتهم الشريفة على هذا المرسوم تبركاً به وإحياء لمضمونه، وفيه من مقاصد الأئمة واعترافهم بحق الفضلاء، والأمر بتفقد الضعفاء، وإزالة ما ليس من سيرة[47ب] أئمة الهدى ما فيه كفاية لمن اهتدى.


[وصيته]

وفي وصيته عليه السلام التي يقول فيها ما لفظه: وبعد .. هذه وصية عبد الله الفقير إلى عفو الله ورحمته أمير المؤمنين: شرف الدين بن شمس الدين بن أمير المؤمنين المهدي لدين الله، وساق نسبه عليه السلام إلى أمير المؤمنين كرم الله وجهه ثم قال بعد كلام طويل: (أوصي إلى جميع أهلي وأولادي، وقرابتي وإخواني، وأصحابي ومعارفي، وجميع المسلمين بأني أستغفر الله العظيم وأتوب إليه من كل ذنب علمه الله مني، أو علمته أو علمه مني عالم، وأنا أعتذر إلى الله -سبحانه وتعالى- وإلى جميع من يجب له علي الاعتذار، خاضعاً متذللاً، خاشعاً متبتلاً، جاهداً في الخروج من أسباب التبعة، متنصلاً حسب الطاقة والإمكان، وعلى ما يوفقني له الملك الرحمن، مقراً بعدم البراءة من الذنوب، خائفاً مما اقترفته لسوء العقاب إلا أن يرحمني علام الغيوب، وأوصي إلى الله تعالى بالتوبة علي، والهداية لي، والرضى عني، والإسعاد في الدنيا والآخرة، وأن يرزقني عمراً طويلاً أشتغل فيه بشكره وذكره وحسن عبادته، وأن يجعلني من الخاضعين لهيبته، الخاشعين لرهبته، الراجين لفضله ورحمته، الباكين لخوفه وخشيته، الفائزين بأسباب رحمته وعزائم مغفرته، والسلامة من كل إثم، والغنيمة من كل بر، والخلود في الجنة، والنجاة من النار، وإلى من ذكرت من عباده بالبر إلي من جميع ما ينفعني عند الله البراء منه، وقد أبرأت كل من أبرأني كذلك، وكذلك كل من لم يبرئني إلا أن يكون عدم البراء له مني يدعوه إلى البراء منه لي، وأوصيت إليهم أن يبرئوني ما أمكنهم من أنواع القرب البدنية والمالية، فمن برأني أسأل الله تعالى مجازاته عني بخير الدنيا والآخرة، ثم إن علي حقوقات لا تحصى، ولا يسعني فيها إلا واسع فضله، وعظيم عفوه، وقد وقعت لي مصادفات وأمور مخلصات على قواعد شرعيات، ومقاصد دنيات، وعلى يدي الولد علي[48أ]بن أمير المؤمنين أبقاه الله تعالى وعلى يدي جماعة من الأعيان والفضلاء من أهل البيت عليهم السلام وشيعتهم في مواقف متعددة آخرها يوم السبت يوم السابع عشر من شهر ربيع الآخر عام اثنين وخمسين وتسعمائة، وذلك على وجه الاحتياط فيما عسى أن تعزب فيه النية عن ذي الولاية، فيما لا بد فيه من النية في تصرفاته، وما عسى أن يعرض من هفوة لا يكاد يخلو المكلف من مثلها، لا سيما في حق مثلي ومثل زماني هذا الذي هو حثالة الأزمنة، وهو مقتضى ما ورد في الأثر من مثل: من عام إلى عام ترذلون.

ثم إني وقفت: أوقافاً في (صنعاء) وأعمالها، وفي (الظفير) وأعماله، وفي غيرهما من الجهات؛ فمنها ما هو عما يعلمه الله سبحانه علي من الحقوق، ومنها ما هو على أولادي وأولادهم حسبما ذكر مبيناً مفصلاً في بصائر وبراهين وأحكام صارت تحت يد الولد السيد جمال الدين علي أبقاه الله ولها نظائر تحت أيدي جماعة من الأعيان الذين وثقنا بدينهم وأما نتهم، وقد كنت ذكرت في وصية تاريخها من سنة اثنين وخمسين في شأن بيوت الأموال من نقد، وعرض، وسلاح، وعدد، وشحن وغيرها، وبينت كونها محفوظة مضبوطة في المخازين والعهد، وتحت أيدي الأولاد وغيرهم من المقادمة والمتصرفين، وذكرت في ذلك كله قد صار مرقوماً في دفاتر الكتاب الذين كانوا معنا وتحت أمرنا، وكان الأمر إذ ذاك كما ذكرته، حتى إذا كان في آخر ثلاث وخمسين عرض ما عرض من الفتن التي ظهر أمرها، فتحولت الأحوال، وتلفت الأموال، وتلونت الألوان، وتغيرت الأعوان، ووقع ما وقع من الهرج، وفات ما فات من عهد المسلمين ومدائنهم؛ وأنا في أثناء ذلك لا آلو المسلمين نصحاً، ولا أفرط في أمر يكون بذله لهم نفعاً، وعلم الله ذلك مني وعلمه من خلقه من عرف أحوالي وأنا -إن شاء - الله على ذلك حتى يوافيني الحمام، فكلما كنت ذكرته من بيوت الأموال وعند من كنت ذكرت أنها عنده[48ب] في الجهة التي ذكرت أنها فيها قد بطل ذلك كله، وسقط عني التكليف بتحقيقه إلا ما بقي من ذلك في يد الولد المؤيد بالله شمس الدين حفظه الله وفي يد الولد السيد الناصر لدين الله: المطهر بن شرف الدين، وفي يد أخيهما الولد السيد المرتضى: علي –حفظه الله- فما بقي تحت يد المذكورين من عهد المسلمين، وعددهم، وبيوت أموالهم فعهدته عليهم، وعليهم العمل بما يجب لله تعالى ومخلصه يوم يقف بين يديه، فهذا هو الذي بقي عليّ بيانه؛ لأخلص من عهدته عند الله، وليتخلص من ذكرته من الأولاد حفظهم الله.

وأوصيت إلى أولادي وسائر قرابتي، وإلى إخواني في الله سبحانه، وسائر المسلمين أن يبرئوني مما لا أعلمه، ويعلم الله تعالى أنه يلزمني لهم وأني أحتاج إلى البراء منهم في جميع البلاد ممن قد عرفني من خلق الله، وأن يبرئوني بما أمكنهم من القربات، وليستأجر من يطوف ينسخ ما ذكرته من الوصية إلى أولادي ومن ذكر بعدهم يطلب البراء، والبر ممن ذكرته في الجهات، وينهي ما ذكرته إلى كل أحدٍ ممن ذكر.

وأوصيت إلى كل أحد ممن يحب التقرب إلى الله تعالى، وإلى رسوله صلى الله عليه وآله وسلم بالعناية في الطيافة والتبليغ، والاجتهاد في حصول البراء والبر ممن قدر على تحصيله منه من ذكر وأنثى، وإني أرجو من الله سبحانه هداية عباده لمعرفة مالي عليهم من الحقوق التي إذا عرفوها سهل عليهم الإجابة إلى ما طلبته منهم من البراء والبر؛ لتصدري في نفعهم، وتوجهي في مصالحهم العامة، واجتهادي في هدايتهم، وعنائي في رفع المنكرات حسب طاقتي وإمكاني، وبذل وسعي في منع التظالم في الأنفس والأموال، وإمضاء الأحكام، ورفع أيدي الجبارين عنهم وغير ذلك مما لا يجهل من أمان السبل، والدلالة على الخير، وتخليص الذمم. نعم وما علمه الوصي وصح بقاعدة من دين أو غيره عليّ، أو على بيت المال بادر بإخراجه وتسليمه إلى من هو له موفقين إن شاء الله، وما كان من الكتب الموقوفة التي تحت أيدينا، أو عند الولد[49أ] السيد جمال الدين علي، أو عند أحد من الأولاد فليميز، وليجعل كل شيء منها فيما عين له مثل ما كان موقوفاً على مشهد جدنا الإمام المهدي لدين الله، ويميز وحده يوصل إليه، ويجعل في منـزل حفيظ من منازل البيوت التي في (ظفير حجة) للمشهد المبارك أو لنا على ما يراه الوصي من الصلاح، ولا يخلط بشيء من الكتب الباقية في خزائن (الظفير) لأنها قد علقتها الأرضة.

وأوصيت الأولاد حفظهم الله ومن في حكمهم بالعناية التامة في تقريب من له معرفة في الفنون وعدالة، وبإنصاف من هذه صفته، والتوسيع عليه من غلات المشهد المبارك حسبما يدعوه إلى الرغبة في الاستيطان، والإقامة في مشهد جدنا الإمام لإفادة العلم والحكم والفتيا، وكذا من طلبة العلم المستفيدين، ويفعلون مثل ذلك في المسجد المبارك الذي عمرنا في مدينة محروس (ثلاء) عند قبر السيدة الفاضلة: دهماء بنت يحيى.

وأوصيت الأولاد وسائر المتولين والمتصرفين بتمييز أموال الفقراء مثل: الزكوات، والفطر، والكفارات عن أموال المصالح، وأن لا يصرفوا شيئاً من أموال الفقراء فيمن لا يستحقه، ولا يصرفوا شيئاً من الزكوات ونحوها في الهاشمي مثلاً، وليجعلوا كل جنس في موضع منفرد حتى لا يخالطه شيء من الجنس الآخر، وتصرف الزكاة في مصارفها الثمانية، وكذلك الوصايا والأوقاف ونحوها، ويصرف كل شيء منها في مصارفه، وما كان للعلماء والمتعلمين كان صرفه فيهم دون غيرهم حسبما هو مذكور في بصائره وحسبما هو معروف من قصد الواقف والموصي وحسب الإمكان، والوقف الذي وقفناه يختار له والٍ أمين ليقوم به ويصلحه، ويصرف ما حصل من غلته في المصرف الذي عيناه حسبما هو مذكور في بصائر الوقف وأحكامه، ويكون في مخازن منفردة، ولا يخلط[49ب] بغيره.

وأوصيت إلى كل أحد من الأولاد، والقرابات، والإخوان، والمعارف، وفي سائر المسلمين كافة بأني أعلمهم بأني أستغفر الله من كل ذنب من فعل أو ترك أو اعتقاد، أو نية علمه مني أحد أم لم يعلمه إلا الله -سبحانه وتعالى- نادماً على ما فرط مني، عازماً على أن لا أعود إلى مثله بتوفيق الله وهدايته.

وأوصيت الأولاد أن يميزوا أولادلهم عن بيوت الأموال، ولا يتساهلون في ذلك، فما كان لهم ملكاً خالصاً كان الصرف عليه من الملك الخالص، وما كان لبيت المال كان الصرف عليه لبيت المال، وليبادروا بافتقاد ما تحت أيديهم وفي ذممهم من الأملاك والحقوق المستحقة لغيرهم، وليعطوا كل ذي حق حقه من قبل أن يأتي يوم لا مرد له من الله، ولا يتساهلوا في أخذ شيء من أحد بسوط الحياء والرهبة، ولو على وجه الطلب له بالشر، فإن ذلك وما أشبهه محرم محرم محرم.

وأوصيت أن لا يحربوا أحداً بهذه البنادق ونحوها إلا بشرط الشرع الشريف أعزه الله تعالى أو مدافعة لمن يجزيهم بها، وما توجه من أحد أو نحوه مستكملاً لشروط الاستيفاء ممن يجب عليه وكان على من قد جرح قلوبهم مثلاً لم يكن إقامته بمشاركة تشفي قلوبهم لأمر الله تعالى، ولا يمنعهم استعجال الشفاء على الجري على ما قد نص عليه العلماء رحمهم الله تعالى من تأخير الحد أو إسقاطه لمصلحة، كما ذلك مقرر في مواضعه، ومحرر في أماكنه، ومن الأمور المهمة التي يجب علينا بيانها، وعلى الأولاد ومن في حكمهم امتثالها ما كان من لبس ما لا يجوز للرجال لبسه من الحرير الخالص ونحوه، فإن العذر الذي كنا نعتمده ما هو لصاحب الولاية العامة من الإرهاب ومع عدمها، إما بانبساط الحق ومعرفة الناس لما أعطى الله سبحانه صاحب الولاية العامة من ذلك: تمكينه له في الأرض كما كان في مدتنا الماضية، وإما بتحول الأحوال كما سبق ذكره أيضاً، فلا مساغ، ولا جواز، ولا وجه للبس ما يلبس من ذلك أبداً، ومن يتساهل[50أ]فقد عرض نفسه للإثم والوصم. نعم، ولا يقتدي بنا في عدم فعل كل ما أوصينا به؛ لأنا كنا نتصرف بنيات وعلى وجوه يشق على من بعدنا الجري عليها، على أنا نستغفر الله العظيم من التساهل في ذلك مخافة أن يقتدي بنا من لا يحرز الوجوه المتنوعة لذلك، أو لمعروف النية ونحوها فيما يحتاج فيه إلى مقارنة ذلك، عازمين -إن شاء الله - على أن نفعل مثل ما أوصينا به بتوفيق الله، وكلما سبق لنا الوصايا متقدم على هذه الوصية فقد بطل كلما يخالف ما ذكرناه فيها، ولم يبق العمل والاعتماد إلا على ما في هذه الوصية، وتأريخها هو العشر الوسطى من شهر ربيع الآخر عام اثنين وخمسين وتسعمائة ثم قال عليه السلام:


[اختياراته للإمام بعده]

ولما كان زماني هنا خالياً من الصالح للإمامة والحسبة إلى أن يمن الله، فهو سبحانه أغير على دينه، ولابد من النظر في أمر الصلاحية، وتحقيق الفرق بين المراتب الثلاث التي هي: السبق والاحتساب والصلاحية، وقد حققت الفرق بينهما لمسيس الحاجة إلى ذلك، فالسابق هو المحرز لشروط الإمامة، وهو ذو الولاية الكبرى العامة، وليس فوق يده إلا يد الله سبحانه، والمحتسب هو المقارب للإمامة ولم يبلغ درجة الاجتهاد، وله وإليه ما للإمام من الولاية إلا ما استثنى على الخلاف في المستثنى، وأما صاحب الصلاحية فليس له إلا الولاية على ما هو أصلح فيه، فمن صلح للتولي والتولية على مثل مسجد، أو يتيم، أو نكاح من لا ولي لها فله الولاية إلى قدر الذي هو أصلح فيه لا غير، ومن كان أصلح من غيره في باب الجهاد والدفاع، وحفظ ثغور المسلمين، وعهدهم، وأماناتهم المتعلقة بالجهاد، وكانت أصلحيته بالنظر إلى ما يحتاج معرفته في تلك الأمور، وشجاعته وكرمه وأمانته وتورعه وبعده من الطمع، فهذا له ولاية مع عدم الإمام والمحتسب في ذلك الذي هو أصلح فيه، وتجب الوصية والعهد إليه بما يعلم أنه لا يقوم به غيره فيه مقامه[50ب]والمختار عندي أن هذا إليه كلما هو إلى الإمام من أخذ الحقوق كرهاً، والغزو للكفار والبغاة إلى ديارهم حتى يوجد الصالح للإمامة والحسبة، هذا مذهبي.

ويروى للمؤيد بالله والقاضي وابن شروين، وهو مقتضى كلام المنصور بالله عليه السلام فإنه نص أن لكبير المحلة أن يأخذ من أموال أهلها ما يدفع به عنهم فيما يحتاج إلى المدافعة فيه، وإذا كان هذا لكبير المحلة فيكون لصاحب الصلاحية في المدافعة عن أهل النواحي المتسعة والأطراف، والمضرة على أهلها تشتمل على المضرة بالإسلام والمسلمين كافة أولى وأحرى، وإذا ثبتت له الولاية على خالص الملك فثبوتها له على الحقوق المالية أحق وأولى، وتقديم ولايته عليها على أرباب الأموال أظهر وأجلى، ثم أنه تقرر عندي ما تقرر عن المؤيد بالله وهو مذهب أكثر الفقهاء، وإن كان أصحابنا يروون عن الشافعي خلافه؛ فقد روى بعض الشافعية أن المختار لأصحاب الشافعي عنه مثل كلام المؤيد بالله وذلك: أن ولاية الإمام لمن ولاه لا تبطل بموته، فإذا كان للصالح أن يتولى، وللإمام أن يولي لما بعد موته، وجب على الصالح أن يتولى، ووجب على الإمام حيث كان ذلك مذهبه أن يولي؛ لأن هذا مما إذا جاز وجب، فمتى ولى الإمام الصالح وتولى، واجتمع الأمران بالأحرى والأولى فإنه يجب على أعيان المسلمين إعانة المتولي الصالح، وإجابته، وملازمته لتثبيته فيما يحتاج فيه إلى التثبيت والتعريف، ومثل ما روي عن العلماء الصالحين في (الجيل) و(الديلم) أنهم كانوا يشتغلون في الليل بالتدريس للإمام الناصر الصغير: الحسين بن أحمد بن الحسين بن الناصر الكبير لاشتغالهم في النهار بالجهاد، وقد تخرج لنا من هذه الجمل المباركة مسائل منها:


مسألة انقطاع الكامل للسبق

وقد ذكر العلماء رحمهم الله تعالى أنه يجوز خلو الزمان من الكامل أيضاً، ولنا في ذلك نظر[51أ] وتقوية، وجدنا الفقيه عبد الله النجري رحمه الله قد سبق إلى مثله، وأشار إليه في (شرح المقدمة)، ومنها بقاء تولية الإمام بعد موته؛ وقد صح لنا ذلك بقواعد لا يحتمل بيانها هذا المسطور، ومنها أن لغير السابق من المحتسب وصاحب الصلاحية أن يأخذ الحقوق كرهاً كما مر، ومثله للسيد: علي بن محمد بن أبي القاسم).

انتهى المقصود من وصيته عليه السلام وحذفنا ما لا تعلق له بكتابنا هذا، وفيها أعظم دليل على ورعه [عليه السلام] وزهده في الدنيا، وإيثاره للآخرة، وتفقده للضعفاء والفقراء، وقصر حقوقهم عليهم، والتحذير من الوقوع في الشبهات وأموال المسلمين المحرمة التي وقع فيها كثير من جهلة العمال، ونسبوها إلى الأئمة كما يأتي بيانه إن شاء الله.


[(63) الإمام أحمد بن عز الدين بن الحسن (الهادي)]

( 915 - 987 هـ / 1502 - 1575 م)

وأما الإمام الهادي إلى الحق أحمد بن عز الدين بن الحسن عليه السلام القائم بالإمامة بعد الإمام شرف الدين، فله من الكرامات والفضائل، والزهد في الدنيا، وإيثار الآخرة ما هو مشهور لولا ما صده عن النفوذ فيه من صلاح الرعية، والنظر في أمور البرية، من ظهور البغاة على الديار اليمنية.


[(64) الإمام الحسن بن علي بن داود المؤيدي]

( … - 1024 هـ / … - 1615 م)

وأما الإمام الشهير الناصر لدين الله: الحسن بن علي بن داود بن الحسن بن الإمام علي بن المؤيد بن جبريل عليه السلام فهو بحر العلوم الذي ليس له ساحل، السائر فضله مسير المثل السائر في الأفاضل، نفذت أوامره [عليه السلام] في (اليمن الأعلى) إلا (صنعاء)، وقام بأمر الخلافة العظمى، ورفع عن العباد جور الجائرين ومحدثات المفسدين، وأحيى علوم الأئمة الهادين، وارتحل إليه العلماء من الأقطار الشاسعة، وأخذوا عنه العلوم النافعة، وله بجدنا الشهير: عبد الله بن المهلا قدس الله روحه مزيد اختصاص واجتماع في محروس (الوعلية) من الجهة الشرفية لإحياء العلوم العقلية والنقلية[51ب]، ولما قبض البغاة على الإمام عليه السلام في (الصَّاب) من (الأهنوم) في شهر رمضان سنة ثلاث وتسعين وتسعمائة، وتوجهوا به أسيراً إلى (الروم) في جماعة من أولاد الأمير الشهير الخطير المجاهد الناصر لدين الله: المطهر بن شرف الدين رحمه الله بكت عليه المحافل والجحافل، والجوامع والمساجد، وأظلمت الدنيا لأسره، وحصل مع المسلمين -خصوصاً العلماء منهم- حاصل عظيم.


[(65) الإمام القاسم بن محمد بن علي (المنصور بالله)]

( 967 - 1029 هـ / 1559 - 1629 م)

وأما الإمام الشهير، مجدد القرن الحادي عشر المنصور بالله: القاسم بن محمد بن علي صلوات الله عليه فقام عليه السلام والأرض مظلمة بالطغيان، مملوءة بالعدوان، فأظهر عن الخلافة العظمى، وارتقى إلى المحل الأسمى، بعد أن تكاملت له شروط الإمامة الكبرى، ونال من العلوم ما هو أشهر ذكراً، وأرفع قدراً، وأعظم أمراً، وأقام في هجرتنا (الشجعة) من الجهة الشرفية زماناً لتحقيق علم أصول الفقه الذي عليه مدار الاجتهاد على جدي المجتهد الشهير شيخ شيوخ الأئمة: عبد الله بن المهلا قدس الله روحه في الجنان بالقبة المقدسة المقبور فيها السيد الإمام:


[(66) استطراد: أبي القاسم بن محمد بن المطهر]

أبو القاسم بن محمد بن المطهر رضوان الله عليه.

وهذا السيد من أكابر العترة وعظمائها، وله تأليف في الفقه يسمى (المعيار) سلك فيه مسلك الأوائل، وهو في خزانته، وهو ممن امتحن في دهره؛ لأنه كان أخضر اللون فإنه ارتحل إلى (صعدة) لأخذ العلم فيها في رفقة من أهل تلك الجهات، فادعوه مملوكاً لهم، وباعوه من حداد بـ(صعدة) وكلفه أعمال الحدادة، ولبث معه عامين صابراً على الرق، وفي خلال هذا أحرز جملة عظيمة من العلم، فورد بعض أهل الجهة الشرفية فعرف أمره، وأخبر الحداد بمنصبه الشريف فاسترجع وبكى، واستحل منه، وأعطاه مالاً جزيلاً أبى قبوله، ثم بقي مدة هنالك، وعاد[52أ] إلى هجرتنا (الشجعة) فاشتغل فيها بالتدريس، ونشر العلوم والتأليف، وحصل بخط يده الكريمة كتباً نافعة في الفقه والتفسير، وسائر العلوم، باقية في خزانته الشريفة إلى الآن، وتوفي رحمه الله ولا عقب له.


[عودة إلى ترجمة القاسم بن محمد]

رجع إلى ذكر الإمام المنصور بالله عليه السلام وكان عليه السلام مدة إقامته في (الشجعة) للقراءة على جدنا رحمه الله تعالى ذا همة عالية لا يفتر عن الدرس، والفحص عن المسائل ليلاً ونهاراً.


[استطراد: السيد المرتضى]

وكان على القبة المقدسة رجل من فضلاء السادة يعرف بالسيد المرتضى.

وكان تقياً عابداً زاهداً، وكان ينقطع عنه في بعض الليالي لطول درس الإمام في الليل ما يحتاج للاستصباح به من الشيرج فيسأله الزيادة فيه، فكان يقول في بعض الليالي للإمام ما معناه: والنبي يا سيد ما أجد شيئاً مما ذكرت، وكان في بعض الأوقات يرق للإمام من كثرة السهر ويقول: خفض عليك وارفق بنفسك فلست بخارجٍ إماماً.

ولما انتهى الحال بالإمام عليه السلام إلى القيام بالإمامة، والجلوس على سرير الخلافة طلع في بعض الأيام إليه جدنا رحمه الله في عدة من علماء ذلك الزمان، وفي صحبتهم السيد المرتضى المذكور، ولما أراد العود شكى السيد المرتضى حاله وعائلته وحاجته، فقال له الإمام ما معناه: والنبي يا سيد ما أجد شيئاً مما ذكرت –مذكراً له بما كان يقول له؛ فذكر السيد ذلك وسقط في يديه، واعتذر إلى الإمام وقال: ما ظننت أن الأمر سيؤول بك إلى هذه الدرجة الرفيعة؛ فتبسم الإمام ورق له، وآنسه، والتفت إلى جدي رحمه الله وقال له: للسيد ما جاء اليوم -إن شاء الله - فجاء ذلك اليوم شيء كثير من النذور وغيرها، وكان فيها سداد السيد واستقامة حاله، فرحمة الله عليهم أجمعين.

ولما قام عليهم ما كان همه إلا النَّظر في صلاح المسلمين، وإزالة ما ابتدعه عتاة المفسدين، ورفع المظالم عن المؤمنين[52ب]، وإحياء علوم الأئمة الهادين، والقيام بجهاد البغاة المعتدين، وتفقد الضعفاء والمساكين، والأخذ على أكابر العلماء العاملين في تفقدهم، وإنهاء حاجات ذوي الحاجات إليه؛ ولقد أخبرني جدي بقية أكابر العلماء المجتهدين: عبد الحفيظ بن عبد الله المهلا رضوان الله عليه بأنه عليه السلام أخذ عليه في تفقد ذوي الحاجات والمسكنة، والأمر بصرف ما بأيدي العمال إليهم، فإذا كثر رفع ذلك إلى الإمام استحى جدي رحمه الله من كثرته، فيقول له [عليه السلام]: وهل الحقوق إلا لمثل هؤلاء؟

وكان إذا ترك رفع شيء من ذلك إليه في بعض الأوقات عتب الإمام عليه وقال: ليس إلا مثلك يعيننا على ذلك.

وكان عليه السلام في أحواله الشريفة وسيرته أشبه الأئمة بأمير المؤمنين كرم الله وجهه لا يدخر شيئاً، ولا يؤثر نفسه بشيء، مؤثراً للفقراء، متفقداً للضعفاء، رؤوفاً بالمؤمنين، شفيقاً عليهم؛ وهو في خلال هذا يشن الغارات على الظالمين، وينظر في أمور المسلمين، ومع هذا فلا يفتر عن إرشاد الطالبين، وإحياء علوم الأئمة الهادين، والنظر في حل المشكلات، وفتح المقفلات؛ وإمامته عليه السلام مجمع عليها، وعلى أن سيرته كسيرة قدماء الأئمة سلام الله عليهم.


[(67) الإمام محمد بن القاسم (المؤيد بالله)]

( 990 - 1054 هـ / 1582 - 1644 م)

وأما ولده الإمام المؤيد بالله: محمد بن أمير المؤمنين، فهو الإمام الذي ساس الأمور، ونظر في صلاح الجمهور، واستوثق له جميع اليمن المعمور.

وكان أبي وجدي –قدس الله أرواحهما- مختصين به وبوزارته ومناصرته بقديم محبة، وعظيم صحبة قبل الدعوة وبعدها؛ فإنه [عليه السلام] أقام بالجهة الشرفية زماناً، فكان المختص به في إحياء علوم أل محمد صلوات الله عليهم هو، وآباؤنا وأقاربهم ليلاً ونهاراً، وعشياً وإبكاراً كما صرح به عليه السلام في مراسيمه الكبار لأبي وجدي رحمها الله[53أ]، ثم اختص به أبي بعد الدعوة الشريفة، وكان مدار أسراره وأموره الخاصة على أبي رحمة الله عليه وكذا كان عليه رحمة الله مدار البحث في كتب علوم آل محمد صلوات الله عليهم في جميع أوقات القراءة على الإمام في مثل: (التذكرة) و(الثمرات) و(الشفاء) و(أصول الأحكام) و(الأمالي) و(الأحكام) و(شرح التجريد) وغيرها من العلوم؛ وكان له ولأبي وقت خاص في الليل لا يشاركهما فيه أحد في (الكمه) التي تلي الديوان الكبير في درب الأمير للبحث في العلوم المحتاج إليها، ومن جملة ذلك ما تولاه الإمام عليه السلام بحضرة أبي في الليل في هذه (الكمه) من إصلاح كتاب الحي المختصر من النجري وخط أبي، وخط الإمام [عليه السلام] موجودان في نسخة الإمام إلى الآن، وله عليه السلام العناية التامة في أمور المسلمين، وتفقد ضعفائهم وفقرائهم، والشفقة على صغيرهم وكبيرهم، ورفع رضوان الله عليه كثيراً من المظالم التي كان ولاة البغي يقبضونها من الرعية مع تصريحه عليه السلام برفع سائرها شيئاً فشيئاً، وعلى نهجه القويم كان أخواه الشهيران العظيمان.


[(68) (69) الحسن والحسين بن القاسم بن محمد]

( 996 - 1048 هـ / 1588 - 1639 م)
و
( 999 - 1050 هـ / 1591 - 1640 م)

الحسن والحسين سلام الله عليهما وللحسين عليه السلام كتب مشهورة إلى ولاة الجهة الشرفية وعرفائها في رفع المظالم عن المسلمين، والأمر باحْترامهم، ودحض ما أسسه البغاة عليهم من السبارات التي يسمونها (ساقه) وغيرها من تصريحه بأن أهل هذه الجهات خاصة عدة الأئمة وعيبتها كما هو صريح قول رسول الله صلى الله عليه وآله وسلم في آبائنا الأنصار رحمة الله عليهم.


[(70) الإمام المتوكل إسماعيل بن القاسم ]

( 1019 - 1087 هـ / 1610 - 1676 م)

وأما الإمام العظيم أمير المؤمنين المتوكل على الله قدس الله روحه فهو الإمام الذي ملأ الأرض ذكره الشهير، وعم الخلق عدله المنير، واتفق المؤالف والمخالف على فضله الكبير، عمرت بعدله البلاد، وأمنت بوجوده العباد، واتسعت الخيرات في وقته على[53ب] الحاضر والباد، ولآبائنا رحمة الله عليهم وإخواننا حماهم الله به مزيد اختصاص مشهور، واجتماع به غير منكور، في مثل: (الدامغ) و(صنعاء) و(شهارة) و(السودة) و(حبور) ووفدت عليه مع والدي بقية علماء الاجتهاد الناصر بن عبد الحفيظ قدس الله روحه إلى (شهارة) المحروسة في عدة من أفاضل ذلك الوقت، واختصنا عليه السلام بالبقاء في بيت ولده.


[(71) استطراد: أحمد بن المتوكل إسماعيل]

( … - 1090 هـ /… - 1679 م)

سيد سادات العترة العلماء، وبهجة أكابرهم العظماء: أحمد بن الإمام المتوكل على الله رضوان الله عليهما، وكان رحمه الله إذ ذاك في سن الطلب والحداثة، وله رغبة في العلم واستفادته، والسؤال عما أشكل عليه فيه، ولم يخل وقت من الأوقات أيام اجتماعنا بهم إلا ونحن نجتمع به ويجتمع بنا، وله مسائل حسنة قلما يؤديها من كان مثله في سنه.

ولما وصلنا حضرة الإمام [عليه السلام] وبرز للناس على كرسي خارج (باب سعدان) أمر بدخولنا إلى مكان فيه ولده الإمام المؤيد بالله: محمد بن الإمام المتوكل على الله أيده الله على شوق بنا إليه عليه السلام لاختصاص أخي بقية العباد، وعين علماء الشيعة الأمجاد: الحسن بن الناصر رحمه الله به أيام إقامته في حضرة الإمام عليه السلام وقديم صحبته له به ومحبة مشهورة، وأخصية لا يشاركه فيها أحد.


[مقروءات الإمام المتوكل إسماعيل]

ولما جمعنا ذلك المجلس الشريف سألته أيده الله عن قراءته فقال: في (المكمل شرح المفصل) فأنشدته قول القائل:

صبور على درس الدفاتر مقبل

هل النحو إلا طود فخر يناله

إلى آخر الأبيات المتضمنة لمدح مفصل جار الله رحمه الله فاستدعى نقلها.


[بين صاحب الترجمة ووالد المؤلف]

(بحث في الضمائر)

ثم ذكر مسألة من (المكمل) في التأكيد وجرى فيها البحث إذ ذاك فحرر والدي قدس الله روحه فيها تحريراً يقول فيه:

بسم الله الرحمن الرحيم، الحمد لله رب العالمين، وصلواته على محمد الأمين، وعلى آله المطهرين، وعلى مولانا أمير المؤمنين وسيد المسلمين، المتوكل على الله رب العالمين أيده الله [54أ]بعزيز نصره آمين

وبعد .. فإن الله لما مَنَّ -وله الحمد - بتيسير زيارته وزيارة الأئمة الطاهرين عقب عوده الميمون من محروس (ضوران) المقرون بالعز والنصر والإحسان إلى محروس ربع (شهارة) المأنوس حرسها الله في شهر رجب سنة أربع وسبعين بعد الألف ختمها الله وما بعدها بالأمن والإيمان، والعفو والغفران، اجتمعنا بولده مولانا السيد العلامة عز الإسلام: محمد بن أمير المؤمنين المتوكل على الله -أيده الله وحفظهم للإسلام والمسلمين- فوجدناه في علماء الآل واسطة عقدهم الثمين المفصل، وحصلت بيننا وبينهم مذاكرة ومراجعة في عدة مسائل، ومن جملة ما ذكره لنا ما قاله صاحب (المفصل) في تأكيد الضمير المنصوب والمجرور من التمثيل بقوله: (رأيتك أنت، ومررت بك أنت) وما نقل في حاشيته عن ابن يعيش أنهم أكدوا ذلك بالمرفوع؛ لأنهم لو أكدوه بالمنصوب لكان بدلاً لا تأكيداً، فاستغرب بعض علماء عصرنا ما علل به ابن يعيش واستطرفه ولم يتعرض في (المكمل شرح المفصل) في هذا الموضع للتعليل، لكن وجدت في (المكمل) في بحث توسط ضمير الفصل ما يدل على علةٍ تصلح لذلك حيث قال: قوله أحد الضمائر المنفصلة المرفوعة إنما شرط أن يكون منفصلاً؛ لأن الضمير المتصل إنما يكون إذا كان فاعلاً أو مفعولاً أو صفة، أو كان قبل حرف جر، وهذه الأشياء منتفية هنا؛ وإنما اشترط أن يكون ضمير اً مرفوعاً؛ لأن هذا الضمير كالتأكيد لما قبله، فإن كان هذا الضمير بين المبتدأ وخبره، وبين اسم كان وخبرها فكونه مرفوعاً ظاهراً، وإن كان بين إسم إن وخبرها أو بين مفعولي ظننت فحقه أن يكون منصوباً؛ لأن ما قبله منصوب، ولكن جعله ضميراً مرفوعاً منفصلاً؛ لأن المنفصل المرفوع أخف من المنصوب المنفصل لأن الغرض منه ليس[54ب ] إلا الفصل، والفصل بما هو أقل حروفاً أولى مما هو أكثر حروفاً فقولك: إن زيداً هو المنطلق أخف من قولك: إن زيداُ إياه المنطلق، ثم قال: اختلفوا في إعرابه فقال بعضهم: إعرابه إعراب ما قبله؛ لأنه تأكيد له لأنه مع ما بعده كشيء واحد، ولفظ ابن يعيش على قوله في (المفصل) ورأيتني أنا، لم يقل إياي لئلا يكون بدلاً؛ لأنهم التزموا في التأكيد بالمضمر أن يكون بصيغة الضمير المرفوع المنفصل للفرق بينه وبين البدل؛ لأن البدل لا يأتي إلا على إعراب المبدل منه - هذا كلامه م يذكر العلة في تأكيد المجرور بالمرفوع، وأنت خبير أنك إذا جمعت بين كلام ابن يعيش، وبين كلام (المكمل) وجدتهما غير متنافيين، وأنه يصلح كل منهما علة مستقلة بل كلام (المكمل) أولى؛ وذلك لأن كلام ابن يعيش ومن معه من النحاة عليه ما عليه من كلام الرضي حيث لم يسلم التزام ذلك، وإنما صرح بالجواز فقط، بل التزمه في مثالين ستقف عليهما فيما نذكره من كلامه، قال الرضي في التأكيد: وقد جوز في تكرير الضمير المتصل وجهاً آخر غير تكرير العماد وهو: أن تكرره منفصلاً فيقول في المرفوع: ضربت أنت؛ وهو من باب تكرير اللفظ، وإن كان الثاني مخالفاً للأول لفظاً؛ إذ الضرورة داعية إلى المخالفة؛ لأنه لا يجوز تكريره متصلاً بلا عماد؛ لئلا يصير المتصل غير متصل ويقول في المجرور: مررت بك أنت وبه هو؛ لأنه لا ضمير للمجرور منفصل حتى يؤكد به فاستعير له المرفوع.

وأما المنصوب المتصل فأصله أن لا يؤكد إلا بالمنصوب المنفصل إذ للمنصوب ضمير منفصل، فيقال: رأيتك إياك ورأيته إياه، لكنه كما أجازوا تأكيده بالمنصوب المنفصل أجازوا تأكيده بالمرفوع المنفصل نحو: رأيتك ورأيته هو، فالمرفوع المنفصل يقع تأكيداً لفظياً لأي متصل كان مرفوعاً، أو منصوباً، أو مجروراً، وإنما كان كذا دون المنصوب المنفصل لقوته وأصالته؛ إذ المرفوع قبل المنصوب، والمجرور متصرف فيه أكثر؛ وسيأتيك بعد الأبيات –إن شاء الله- وجه قوته وأصالته، ومن ثم لم يقع الفصل إلا بصيغة المرفوع المنفصل كما يجيء في باب الضمائر، ولولا هذا النظر لكان القياس أن يؤكد الضمير المجرور بالمنصوب[55أ] المنفصل لما بين النصب والجر من الأخوة كما يجيء في باب المثنى وجَمْعَيِ التصحيح، وباب ما لا ينصرف.

وقال النحاة: إن المنفصل في نحو: ضربتك أنت تأكيد، وفي ضربتك إياك بدل؛ وهذا عجيب فإن المعنيين واحد وهو تكرير الأول بمعناه، فيجب أن يكون كلاهما تأكيداً لاتحاد المعنيين، والفرق بين التأكيد والبدل معنوي كما يظهر في حد كل منهما.

وقال الزمخشري في: مررت بك بك: (إن الثاني بدل وهو أعجب من الأول؛ إذ هو صريح التكرير لفظاً ومعنى، فهو تأكيد لا بدل، وهذا مثل قوله في باب المنادى: إن الثاني في: يا زيد بدل، وجميع ذلك تأكيد لفظي، بل يمكن في بدل البعض والاشتمال إبدال الضمير المنصوب من المنصوب نحو قولك: ثلث الرغيفين أكلتهما إياه، وعلم الزيدين استحسنتهما إياه، كما يجيء في باب البدل، ولا يجوز أن يخالف البدل و المبدل منه، فلا نقول: أكلتهما هو كما جاز ذلك في التأكيد؛ لأن المقصود في البدل هو الثاني، فكأنه باشره الناصب فلا يجيء مرفوعاً، ألا ترى أنك تقول في باب النداء: يا زيد أخ فتجعله كالنداء المستقل، هذا كله في غير المستقل .

وأقول: أما تَعجب الرضي من جعل يا زيد زيد بدلاً وهو تأكيد لفظي، وقد ينافي إلا قليل أنه بدل لا تأكيد، بخلاف رأيت زيداً زيداً فإنه توكيد، وفرق بينهما أن الأول نداء لا مدخل للتسامح فيه؛ لأن المنادي لا ينادي شخصاً إلا بعد أن يتسبب بذلك الشخص أمر يدعو المنادي ويحثه على أن يناديه، فلا يتساهل في النداء لما في تساهله وتوانيه من قوة مناعته ومبانيه بخلاف الثاني، فإنه إخبار وفيه يجزي التسامح والتجوز، فجاز أن يقع زيد الثاني فيه تأكيداً بأن لا يسامح؛ هذا معنى كلامه، وهو يؤيد ما قاله جار الله، ثم قال الرضي بعد كلام: وقد يفيد بعض الأبدال معنى الشمول، فتجري مجرى التأكيد وذلك قولهم[55ب]: ضَرَبَ زَيْدٌ بطنه وظهره أو يده ورجله، وهو بدل البعض من الكل في الأصل، ثم يستفاد من المعطوف والمعطوف عليه معاً معنى كله، فيجوز أن يكون ارتفاعهما على البدل أو على التأكيد، وكذا قولهم: مطرنا سهلنا وجبلنا، ومُطِرْنَا زرعنا وضرعنا، ومطر قومك ليلهم ونهارهم؛ هذه الثلاثة في الأصل بدل الاشتمال فجرت مجرى التأكيد؛ لأن المعنى مطرت أماكننا كلها، ومطرت أموالنا كلها، ومطرت أوقاتهم كلها على حذف المضاف من متبوعاتها، فيجوز أن يكون ارتفاعها على التأكيد ويجريها مجرى أجمع، جاز حذف الضمير منها؛ هذا كلام الرضي في التأكيد، ثم قال الرضي في ضمير الفصل بعد أن ذكر تقرير سيبويه والخليل في تعليل تسميته فصلاً لفصله الاسم الذي قبله عما بعده، ودلالته على أنما بعده ليس من تامه، بل هو خبره ومآله إلى ما قرره غيرهم من البصريين، ثم قال: وإنما قلنا كان حق المبتدأ أن يكون معرفة؛ لأن الفصل يفيد التأكيد، ولأن معنى زيد هو القائم: زيد نفسه القائم لكنه ليس تأكيداً؛ لأنه يجيء بعد الظاهر، والضمير لا يؤكد به الظاهر، فلا يقال: مررت بزيد هو نفسه، وأيضاً تدخل اللام عليه ونحو قوله تعالى: ﴿إِنَّكَ لأَنْتَ الْحَلِيمُ﴾[هود:87] ولا يقال إن زيداً لنفسه قائم، وقد يجمع بين النفس والتأكيد بالضمير لاختلاف لفظيهما، فيقال: ضربته هو نفسه، وضربته إياه نفسه فيكون مثل قوله تعالى: ﴿فَسَجَدَ الْمَلائِكَةُ كُلُّهُمْ أَجْمَعُونَ﴾[الحجر:30] ولا يقال عند سيبويه ضربته هو هو، ولا ضربته إياه؛ لاجتماع ضميرين بمعنى واحد، وأجازه الخليل مع اختلاف الضمير لفظاً، أعني نحو ضربته هو إياه لاختلاف اللفظين، ولم يُجَوّز سيبويه بناءً على ذلك ظننته هو إياه القائم، وإن جعلت أولهما فصلاً والثاني تأكيداً؛ لأن الفصل كالتأكيد في المعنى كما مر قال: فإن فصلت بين الفصل والتأكيد نحو أظنه[56أ] هو القائم إياه جاز لعدم الاجتماع.

هذا: وقد عرفت الحالة المقتضية للتأكيد، وهي أن السامع ربما توهم في حكمك بالمسند على المسند إليه أنك تجوزت فيه، أي نسبت المسند إلى غير ما هو له بتأويل على طريق المجاز العقلي، أو سهوت عنه بأن غفلت عما هو لهن فذكرت غيره مكانه أو نسبته فوضعت غيره موضعه؛ والسهو ما ينبه له صاحبه بأدنى تنبيه؛ لأنه زوال الصورة عن المدركة فقط دون النسيان، فإنه زوالها عن المدركة والحافظة معاً، فيحتاج إلى تحصيلها ابتداء، فإن أردت دفع ذلك التوهم أكدت المسند إليه تأكيداً لفظياً، إما بإعادة لفظه بعينه نحو: عرف زيد زيد؛ وإما بذكر ما هو في حكم إعادته مثل: عرفت أنا؛ فيندفع توهمه للتجوز والسهو والنسيان، أو تأكيداً معنوي بلفظ معنوياً بلفظ النفس والعين، فيندفع به توهم التجوز دون السهو والنسيان؛ لاحتمال دفع أن يتوهم وقوع زيد نفسه موقع عمرو نفسه سهواً ونسياناً، وربما كان القصد بتأكيد المسند إليه التأكيد اللفظي والمعنوي مجرد تقريره، أي: تحقيق معناه في ذهن السامع، فإنك إذا قلت: جاءني زيد وتوهمت أن معنى زيداً لم يتقرر في ذهن السامع أكدته بإعادته لتقرره فيه ، وإنما قلنا مجرد التقرير تنبيهاً على أنما تقدم مشتمل على التقرير أيضاً، إلا أنه قصد به شيء آخر من دفع التجوز أو غيره، فإن التأكيد اللفظي ذكر للشيء مرتين، فتقييد تقريره قطعاً، ولفظ نفسه وعينه في قوة التكرير فلا يخلو من التكرير، وكذلك إذا قلت: سعيتُ أنا في حاجتك يفيد القصر وأن قولك: سعيتُ أنا في حاجتك يقصد به دفع احتمال التجوز والسهو والنسيان، فيعلم من ذلك أن تكرير المسند إليه في نحو: أنا عرفت. لا يفيد ذلك التوهم إنما يفيده تكريره على وجه التأكيد، فتكون إرادة دفعه مقتضية لتأكيد المسند إليه لا لتكريره، وكذلك إذا أردت[56ب] ألا يظن بك السامع في حكمك إرادة خلاف الشمول والإحاطة، فإن المسند إليه إذا كان عاماً أي ذا أجزاء يصح أن يقصد به بعضها جاز أن يتوهم السامع أنك قصدت بعضها، فلا يكون الحكم شاملاً محيطاً، فتؤكده بكل دفعاً للتجوز اللغوي كقولك: جاءني الرجال كلهم؛ وليس يندفع توهم السهو، أو النسيان، أو التجوز العقلي بجواز أن لا يتوهم أن الرجال كلهم وقع موقع الزيدون كلهم إما سهواً أو نسياناً، أو أن يتوهم أن المجيء منسوب إلى جميع الرجال المعهودين على طريقة المجاز العقلي، بأن يكون المجيء لعلمائهم كما يظهر ذلك في قولك: جاءني الأمراء كلهم، وأما جاءني الرجلان كلاهما فقد قيل: إنه لتقرير الشمول لا لدفع خلافه؛ إذ المثنى نص في مدلوله، ولا يجوز أن يقصد به بعضه، وقيل: لدفع خلاف الشمول في الحكم بناءً على أن الفعل الصادر من أحد المصاحبين مسنداً إليهما، قيل: نظيره ﴿يَخْرُجُ مِنْهُمَا اللُّؤْلُؤُ وَالْمَرْجَانُ﴾[الرحمن:22] مع أن الخارج من المالح وحده، فيكون حينئذ لدفع التجوز العقلي دون اللغوي، ولهذا تتمة ليس هذا موضعها.

وأما البدل فيبدل حيث كان القصد فيه تكرير الحكم، والتقرير أمر زائد ففيه أمـران:

أحدهما: تكرير الحكم به، وذلك لكون البدل في حكم تكرير العامل بناءً على أنه المقصود بالنسبة، فيتكرر العامل والانتساب، وأيضاً ورود البدل مع تكرر العامل صريحاً كثير، كقوله تعالى: ﴿لِلَّذِينَ اسْتُضْعِفُوا لِمَنْ آمَنَ مِنْهُمْ﴾[الأعراف:75].

والثاني: زيادة التقرير والإيضاح؛ وذلك لأن كون المسند إليه مذكوراً بعد توطئة تقتضي ذكره مرتين، فيوجب تقريره وإيضاحه قطعاً، وكونه مذكوراً مرتين ظاهر في بدل الكل وفي بدل البعض أيضاً؛ لأن البعض مذكور في ضمن الكل قطعاً.

وأما في الاشتمال فلأن قولك: سلب زيد ثوبه بمعنى سلب شيء زيداً ثوبه، ومن ثم يقال في بدل الاشتمال: ذكر المسند إليه إجمالاً ثم تفصيلاً في[57أ] وكذا ذكر إجمالاً ثم تفصيلاً في بدل البعض، فهما في الإيضاح أقوى من بدل الكل، وإن كانا أضعف منه في التقرير.

أما كونهما أقوى منه في الإيضاح؛ فلاشتمالهما على الإجمال والتفصيل قطعاً، وليس ذلك واجباً في بدل الكل، وقد يكون فيه التفسير بعد الإبهام نحو: ترجل زيد فإن الفائدة تحصل من زيد مع زيادة التعريف.

وأما كونه أقوى منهما في التقرير فلاشتماله على ذكر الشيء صريحاً مرتين بخلافهما، ولهذا قدمهما صاحب (المفتاح) على الكل؛ لكونهما أظهر في الإيضاح وأرسخ في البدلية، ولا تنتقض هذه العلة بكون بدل الكل أظهر في التقرير؛ لأنه لم يكن أرسخ في البدلية؛ لأن بدل الكل يحتمل عطف البيان ولظهور التوطئة فيهما؛ لأن بدل الكل عين المبدل منه، فجعل أحدهما توطئة نوع بحكم .

وأما تعقيب المسند إليه بما يسمى فصلاً نحو: زيد هو المنطلق فهو حيث أريد تخصيصه للمسند بالمسند إليه، أعني جعله صاحب المسند إليه لا يتجاوزه إلى غيره، فإن أريد بالمنطلق الجنس كان التخصص مستفاداً من اللام؛ لأن اعتبار دخول اللام مقدم على الفصل، وأفاد الفصل تأكيد ذلك التخصيص، وإن أريد المعهود كان التخصيص مستفاداً من الفصل وحده ولا استبعاد في جواز التخصيص قلباً أو تعييناً في المعهود؛ فإنك إذ قلت: زيد هو المنطلق، وأردت المعهود، وخاطبت به من اعتقد أن عمراً هو ذلك المنطلق المعهود كان قصر قلب، وإذا خاطبت به المتردد كان قصر تعيين، وقد أجاز بعضهم دفع الشركة عن المعهود أيضاً كقوله تعالى: ﴿وَأُوْلَئِكَ هُمُ الْمُفْلِحُونَ﴾[البقرة:5] فإنه قد اشتهر بأن جماعة مفلحون في الآخرة، فربما يوهم أن غير المتقين يشاركهم في ذلك، فأريد قصر المفلحين المعهودين فيهم، فقد قصد هنا بالقصر على تقدير [57ب] كون اللام للعهد قطع الشركة وليس ببعيد، ويكون القصر حينئذ مستفاداً من الفصل، وقد صرحوا أن القصر تفرق بين النعت والخبر، ويفيد تأكيد ثبوته للمخبر عنه وقصره فيه.

ولنكتفي بما تحمله هذه الوريقات من الضمائر المؤكد بها وعلى ما يدل، ثم نرجع إلى ما سبق الكلام لأجله.

قد سبق ما ذكره ابن يعيش وتمثيل جار الله في الضمير المؤكد.


[ما نظمه المؤلف مادحاً لكتاب المفصل ومؤلفه]

وقد كان جرى ذكر أبيات ابن هطيل رحمه الله في مدح جار الله والمفصل، فاستدعى مولانا حفظه الله نقلها فنظمنا قبلها أبياتاً على زنتها وتيسر لنا نظم ما سقناه من الفوائد فيها، وكذا جواب ما سأل عنه حفظه الله في عدم إعلال صيد وأنه على نهج قود.

قلنا: ومثله صور وذلك بعد أن اطلعت من الولد العلامة: الحسين بن ناصر بن عبد الحفيظ فتح الله عليه أبواب حكمته، وأفاض على الجميع غيث سحاب رحمته على أبيات يأتي ذكرها، ثم نذكر بعدها ما نظمته وهذا ما ابتدأت به:

وبالخمسة أهل الكساء التوسل
أموري في قولي وما أنا أفعل
تأمل وأصلح فهو فيك المؤمل
على صاحب النظم البليغ ليثقل
ومن جوده ما رمته فهو يسهل

على الله في كل الأمور التوكل
وفي كل حين أستعين به على
ويا سائلي عما سيأتي جوابه
فقد جئت بالمنثور نظماً وإنه
ولكن أعان الله ربي بفضله

هذا ما زدته قبل نظم الولد العلامة: الحسين حماه الله وسيأتيك ما بعده، وهذا ما قاله هو:

به من علوم النحو شهدٌ وسلسل
تفوق على ما في الرياء وتفضل[58أ]
بياقوته العقد الثمين المفصل
على دره غاص الإمام المفضل
ومن هو في أحواله المتوكل
مكارمه كالشمس بل هي أجمل
بما فيها يحيط ويشمل
وأضحى على نجل الإمام المعول
أهيل الكسا آباؤه وهو أكمل
سوى منهم لولاهم كان يجهل
كقطرة ماء الغيث والغيث مسبل
غدونا لأنواع الحديث نسلسل
وأملي لنا ما قد حواه المفصل
أفاد من الضبط الصحيح المكمل
لتحقيقه أهل الفضائل ترحل
عليه لنجم الدين في ذلك مدخل
لم صيد قد صححوا لم يعللوا
كما صور هذا الثلاثي تحملوا
به صرحوا في بابه حين مثلوا
لما قـالـه ذاك العليم مكمـل

مفصل جار الله بحر زمخشرٍ
حدائقه فيها ثمار فوائدٍ
فما هو إلا الدر والجوهر الذي
وبحر عميق ماله ساحل يرى
هو الحبر إسماعيل من همه العلا
ومن نجله البدر المنير محمد
عليم بأنواع العلوم وصدره الرحيب
سبت سيبويه الحبر دقة فهمه
لعمرك ما يكسى الكسائي علم من
ولا لبس الفراء فراء علومه
وما البحر إلا قطرة من علومهم
ولما وفدنا داره بشهارة
فمنها عويصات تحل لوقتها
وما قاله ابن الحاجب الصدر ثم ما
وأظهر وجهاً في الضمير مؤكداً
فقال أبي يأتيك من بعد أنه
علي بن يعيش والنحاة وقلت لي
ففي صيد قد صحح الصيد عينه
على قود ما قالوه في قود كما
فأسمعته من بعـد هـذا وإننـي

هذا وسبب ذكر صَيْدٍ أنه سأل عن ترك إعلاله فأجَبْتُ فيه، وفي صوره بأنه على نهج قود؛ لأن القياس في حرف العلة الواقع عيناً وهو: واو أو ياء قلبه ألفاً إذا تحرك وانفتح ما قبله نحو: باب وناب وقام وباع، ونحو: القود والصيد، وأخليت السماء بالماء، وأغيلت المرأة أي وضعت على الحبل، وأغيمت السماء ونحوه من الفعل المحمول على الثلاثي شاذ[58ب] كما ذكر في التصريف، والقياس قاد وصاد وأخالت وأغامت، رجع إلى كلام الوالد - قدس الله روحه -.

قال: ثم قلت: أنا في تعليل (ابن يعيش) وما عليه من كلام (الرضي) وغيره، وما قاله في (المكمل) في ضمير الفصل تكميلاً للفائدة وتقييداً للشاردة، متعرضاً لتصحيح نظر مسئول ودعاء مقبول :

الكريمة حيث الوفد يغشى وينزل وللعلم أعلا ما يشاد وأطول لذي بحرها ما يرتجى ويؤمل خلائف هم غيث إذا الناس أمحلوا به حاتم منه على الناس مفضل دعاءً لدى الرحمن يرضى ويقبل ومنه أولو التحقيق في الأرض تخجل وفي العلم من فوق السماكين منـزل فمنهم أسير أوقتيل مكبل وبالحق يهدي في الأنـام ويعـدل بمن هو للإسلام كهـف ومـوئل | ولما وقفنا عنده في دياره بيوت بناها أكرم الناس للندى وحيث حوى أهل العلوم جميعهم وحيث استقرت من خلائف جده وغوث اليتامى والمساكين عندهم وإن هم دعوا يا فوز من وجهوا له سمعت من العلم الذي نهر الورى لمولى له في الشرق والغرب هيبة إمام الهدى بحر الندى مهلك العدا ومن مَنَّ فضلاً مثل ما كان جده فهنَّى الورى مولاهم جَمَّعَ شملهم
عليهم به فالشكر حصن ومعقل من العلم والتقوى اللباس المجمل على نهجه فيما يقول ويفعل على من له المجد الرفيع المؤثل دقائق أنظار على الناس تشكل بما هو منها في الدقائق أكمل أولو العلم في إحياء ما شاد الاول[59أ] له ابن يعيش كان يروي وينقل لدقة فهم فيـك أسمـى وأفضـل | وأوزعهم شكر الذي هو منعم وأبقاه في خير وفضل لنا به وهذا ابنه أكرم به من مُحَمدٍ أهنيه بالكشاف أحرز ما حوى على جامع الست الحواشي التي بها فما حلها في الناس غير إمامنا أقام لجار الله حقاً وهكذا فلو أن من أهل العلوم يعيش من لقـال لـه أنـي لعبـد وخـادم
به أكدوا ذاك الضمير وعللوا له الرفع من تلك الضمائر أبدلوا عن ابن يعيش فيه قول مفصل بذلك تأكيد وإياي مبدل وتأكيده اللفظي في اللفظ أهملوا على حتم ما قالوه ليس يعول يؤكد بالمنصوب وهو ممثل أجازوه بالمنصوب قد يتحول رأيتك أنت هكذا ما يحصل الضمير على أنواعـه ليس يجهـل | فإنك قد أحييته إذ ذكرت ما فإنهم لو أكدوا بسوى الذي فقال أنا يأتي عقيب رأيتني بإياي لم يأتوا لأن مرادهم فقد أبدلوا إياه بعد ضربته فخذ ما ارتضى فيه الرضى فإنه فإن يتصل منصوبه جاز فيه أن رأيتك إياك فإنهم كما فيأتون بالمرفوع منفصلاً كما وقد جاء مرفوعـاً يؤكـد قبلـه
ضمير له إذا أنت أقوى وآصل إلى الفصل بالمرفوع لا غير يفصل تعرفت الأخبار أوهي أفعل يؤكد مجروراً بإياك أعدل كما ذكروه في المثنى وعللوا وما قاله واختاره فهو أفضل وإن قلت إياك فذاك مبدل بمعناه والثاني بما جاء الأول ة مثالاً والرضي عنه يعدل بإجماعهم ما الفرق لا فرق يعقل وأعجب منه ما حكاه المفصل[59ب] أليس به التأكيد في اللفظ يحصـل | فقد أكد المجرور إذ لا انفصال في فمرفوعه قبل الضميرين وانظرن لذا وسطت للفصل صيغته إذا ولولا الذي قلناه كان قياسه وذاك لأن النصب والجر إخوة وهذا اعتراض للرضي عليهم ضربتك أنت عندهم ذا مؤكد وهذا عجيب في ضمير مكرر وفي القسمةالأخرىللإبدال أوردالنحا أليس به هو وأسكن أنت مؤكد فما الفرق والتأكيد في الكل ظاهر كيازند ريـد ذا المكـرر مبـدل
وذاك إلى التأكيد أدنى وأدخل بلى يمكن الإبدال والحق يقبل وفي البعض لكن في مثالين مثلوا ومرجعه لما يعد فيه الأول مدحتهما إياه بالنصب ينقل أكلتهما إياه للرفع أهملوا أجزناه فيما مر قالوا وقولوا يباشره ما فيه للنصب يعمل وتعليله واجمعهما فهو أكمل أقل ومنصوب الضمير مطول ولو بعد منصوب لنا قيل يحمل بصاحب برهـان لماَّ قلـت يبطـل | مررت بك أن كرروا بك أبدلوا ألم تره لفظاً ومعناً مكرراً لمنصوبه من مثله في اشتمالهم وذاك إذا الثاني يكون مخالفاً ففي الاشتمال علم هذين إنني وثلث الرغيفين المثال لبعضه فما هو عن إياه جاز كمثل ما ففي البدل الثاني قصدت كأنه وخذ من ضمير الفصل قول مكمل بأنهم اختاروا ضميراً حروفه وتمثيل محمود بمرفوعه لنا فعلل بـه في ذا المقـام ومرحبـا
شذوذ كذا في أغيمت فهي تهمل وما قال نجم الدين في ذاك يفصل على أصله قالوا بهذا وعللوا ولكن سماع الأصل أجلى وأجمل إلى حيث لم يبلغ بليغ ومقول على رأسه في العلم تاج مكلل فقال لنا هذا الذي قال ينقل إلى علمه إذ منه ذاك يسأل بأسعد من بالسعد ما رام ينحل وإن زماناً هكذا ليس ينحل[60أ] على روحه غيث من العفـو يهطل | وفي صيد ما قيل في قود يرى بشافية مع أخيلت جاء سردها وقد وجهوا تصحيح ذاك دلالة وعمرو بن عثمان يعل مخيراً وحين أنهى في ذا الكتاب ودرسه فما ابن هطيل في الدقائق مثل من فأسمعته ما قاله في مديحه رقمت له ما قاله لا زيادة وساعدته في رقمه متبركا مدحتك يا دهري سمحت بمثله فهاك الذي قد قاله في مـدح مـن
صبور على درس الدفاتر مقبل قليل التواني ظاهر الفهم فيصل فيعزى إلى خرق ولا هو يعجل فعن نظر حق إذا قيل يقبل غياهبه عنه ولا يتحول وهل مثل جار الله إلا يفضل بأقواله في حله يتوصل وهل يغوص النظار إلا المفصل إلى كل خير بالتوصل يوصل ملولاً إذا كان العويصة تشكل فلم ينل التحقيق من ليس ينقل عليك عطا المن منه مسربل وآلٍ له ما هب في الأرض شمـأل | هل النحو إلا طود فخرٍ يناله أديب لبيب لوذعي مهذب له سيما الفضل لا متكلف إذا بدرت منه شقاشق حكمة وإن سيل عن التحقيق مبهم جلت ويرعى لجار الله حرمة فضله ألم تر أن الناس في كل مشكل على فضله الكشاف أكبر شاهد فيا طالب الفن الشريف موفقاً عليك بإقبال المجد ولا تكن وواظب على حفظ الأصول ونقلها وكن قاصداً في كل فن رضا الذي وصـلي على خير النبيين أحمـد

ثم قال والدي رضوان الله عليه: واعلم أن المقصود من وضع المضمرات رفع الالتباس فإن أنا وأنت لا تصلحان إلا لمعنيين، وكذا ضمير الغائب نص في أن المراد هو المذكور بعينه نحو: جاءني زيد، وإياه ضربت، وليس كذا الأسماء الظاهرة.


[سبب الإبتداء بالضمائر المرفوعة]

وأما سبب الابتداء في الضمائر بالمرفوع فاعلم أن أول ما يبدي بوضعه من الأنواع الخمسة ضمير المرفوع المتصل؛ لأن المرفوع مقدم على غيره، والمتصل مقدم على المنفصل؛ لأنه أخصر، وضموا التاء في المتكلم لمناسبة الضمة لحركة الفاعل، وخصوا المتكلم بها؛ لأن القياس وضع المتكلم أولا، ثم المخاطب[60ب] ثم الغائب، وفتحوا المخاطب فرقاً بين المتكلم وبينه وتخفيفاً، وكسروا المخاطبة فرقاً، ولم يعكسوا الأمر بكسرها للمخاطب؛ لأن خطاب المذكر أكثر فالتخفيف به أولى، ولأنه متقدم على المؤنث فخص للفرق بالتخفيف، فلم يبق للمؤنث إلا الكسر رعاية للمصلحتين وهما: التخفيف والفرق في المذكر المقدم على المؤنث، والكلام في المثنى والمجموع مبسوط في مواضعه.

ولما فرغوا من وضع الضمير المتصل بالأفعال والصفات أخذوا في وضع الضمير المرفوع المنفصل فقالوا: أنا للمتكلم المذكر والمؤنث، وهو عند البصريين همزة ونون مفتوحة والألف يؤتى به بعد النون في حالة الوقف لبيان الفتح؛ لأنه لولا الألف لسقطت الفتحة للوقف فكان يشتبه بأن الحرفية لسكون نونها؛ فلهذا يكتب بالألف؛ لأن الخط مبني على الوقف والابتداء، وجاء في قراءة الرفع إثبات الألف إذا كان قبلها همزة مفتوحة أو مضمومة مثال المفتوحة: أنا أعلم ومثال المضمومة: أنا أجيء ومثال المكسورة: أنا إليك.

قال أبو علي: لا أعرف فرقاً بين الهمزة وغيرها؛ والأولى أن لا يثبت الألف وصلاً في موضع ونحن مثل: أنا للمتكلم مع غيره وضمه إما لكونه ضميراً مرفوعاً، وإما لدلالته على المجموع الذي حقه الواو.

وأما أنت إلى أنتن فالضمير عند البصريين أن، وأصله أنا، وكأن أنا عندهم ضمير صالح لجميع المخاطبين والمتكلم فابتدؤوا للمتكلم، وكان القياس أن يثبتوه بالتاء المضمومة نحو: أنت إلا أن المتكلم لما كان أصلاً جعلوا ترك العلامة له علامة، وبينوا المخاطبين بتاء حرفية بعد أن كالاسمية في اللفظ وفي التصرف، وقال بعضهم: إن الضمير المرفوع هو التاء المتصرفة كانت منفصلة، فلما أرادوا انفصالها أدعموها بأن لتستقل لفظاً كما هو مذهب بعض الكوفيين وابن كيسان في إياك وأخواته[61أ] أن الكاف المتصرفة كانت متصلة، فأرادوا استقلالها لفظاً فجعلوا أيا عماداً لها، فالضمائر هي التي تلي أيا، وإيا عماد لها؛ قال الرضي: وما أرى هذا القول بعيداً من الصواب في الموضعين يعني في المرفوع المنفصل، والمنصوب المنفصل؛ ثم لما فرغوا من وضع المرفوع شرعوا في وضع المنصوب؛ لأنه فضلة والمرفوع عمدة فابتدؤوا بمتصل المنصوب، فوضعوا للمتكلم الياء إما مفتوحة أو ساكنة، وأنا للمتكلم مع غيره كما كان في متصل المرفوع، والكاف في المخاطب مثل التاء في التصرف، ولما أرادوا وضع المنصوب المتصل الغائب اختصروه من المرفوع المنفصل الغائب فحذفوا حركة الواو والياء من هو وهي، وقلبوا الياء من هي ألفاً فصار هاء، وتمام الكلام في موضعه، ثم لما فرغوا من وضع المنصوب المتصل أخذوا في وضع المنصوب المنفصل، فجاءوا بأيا متلوً بصيغة ضمير المنصوب المتصل، فاختلف فيه كما هو معروف، وقد قدمت لك ما استقر به الرضي من كلام ابن الكوفي وابن كيسان من البصريين، ثم حملوا ضمير المجرور على المنصوب؛ لأن المجرور مفعول به لكن بواسطة، وحملوه على لفظ المنصوب المتصل لوجوب كون المجرور متصلاً، فضمير المجرور كضمير المنصوب المتصل سواء.

قال الرضي عند قوله: ولا يسوغ المنفصل إلا لتعّذر المتصل بعد كلام طويل:

الثالث: إذا فصل عن عامله لغرض لا يتم إلا بالفصل، وذلك في مواضع منها: أن يكون تابعاً إما تأكيداً نحو: ﴿اسْكُنْ أَنْتَ وَزَوْجُكَ الْجَنَّةَ﴾[البقرة:35] ولقيتك إياك، أو بدلاً كقولك بعد ذكر أخيك: لقيت زيداً إياه، أو عطف نسق نحو: جاءني زيد وأنت؛ ثم قال: ومثله المضمر البارز في الصفة إذا جرت على غير من هي له، فإنه تأكيد للضمير المستكن فيها لا فاعلها كما في: ﴿اسْكُنْ أَنْتَ وَزَوْجُكَ الْجَنَّةَ﴾ وإنما ذكرت هذا ليعرف جزم الرضي في كل[61ب] موضع يكون إياك تأكيداً للضمير المنصوب في نفسك مكرراً لتمثيله في كل هذه المواضع، وكذلك ﴿اسْكُنْ أَنْتَ وَزَوْجُكَ الْجَنَّةَ﴾، وقال في شرح قوله: متصل ومنفصل والضمائر المستترة نحو: زيد ضرب ويضرب –إلى قوله: وأنتم ضاربون ونحن ضاربون كلها متصلة كما يجيء، وليس المستتر ما يبرز في نحو: زيد ضرب هو وعمرو، و﴿اسْكُنْ أَنْتَ وَزَوْجُكَ الْجَنَّةَ﴾ لأن هذا البارز تأكيداً للفاعل لا فاعل، وهو منفصل، وكذا ما يبرز في نحو: هند زيد ضاربته هي منفصل بدليل قولهم: زيد ضرب اليوم هو وعمرو، واسكن اليوم أنت وزوجك الجنة، وهند زيد ضاربته اليوم هي بخلاف ذلك المستتر.

يجوز على التأكيد أو هو يبدل
بنسبته أوفي الذي هو يشمل
وتفصيل متبوع أتى وهو مجمل
لا وقع مما جـاء وهو مفصـل

ورفع مطرنا سهلنا وجبالنا
وفائدة التأكيد تقرير تابعٍ
وفائدة الإبدال تفسير مبهم
وذلك في نفس الذي هو سـامع

وقد مر شرح هذا، وقوله: وفي القسمة الأخرى في الأبيات المقدمة إشارة إلى كلام الرضي في قسمة البدل باعتبار الإضمار والإظهار، وفي المضمر من المضمر، وقد يقدم لفظ الزيدين وإخوتك بتقدير أن الزيدين هم إخوتك لقيتهم إياهما، والنحاة يوردون في هذا المقام: زيد ضربته إياه، وهو تأكيد لفظي لرجوعهما إلى شيء واحد، وقد اتفقوا كلهم في مثل: ﴿اسْكُنْ أَنْتَ وَزَوْجُكَ الْجَنَّةَ﴾ أن أنت تأكيد، وكذا: مررت بك أنت وبه هو؛ والمضمر من المظهر نحو: أخوك لقيت زيداً إياه بتقدير أن زيداً أخوك، ولو رجع إياه إلى زيد على ما يورده النحاة لكان تأكيداً لفظياً أيضاً؛ لأنه يكون كقولك رأيت زيداً زيداً.

سوى غلط مقصوده ليس يهمل[62أ]
به مبدل لغو ولكن يحصل
له صفة أو عكسه ليس يحمل
إلى الكل إذ متبوعه ليس يعقل

ويظهر من ذا أن الإبدال عنده
وليس كلام الله ثم رسوله
إلى ما ذكرناه اشتهار بتابع
ويعرف منه رد عطف ببائهم
‏

قال الرضي: وأنا لم يظهر لي إلى الآن فرق جلي بين بدل الكل من الكل، وبين عطف البيان، بل لا أرى عطف البيان إلا البدل كما هو ظاهر كلام سيبويه، فإنه لم يذكر عطف البيان، بل قال: أما بدل المعرفة من النكرة فنحو: مررت برجل عبدالله، كأنه قيل: من مررت به أو ظن أنه يقال له ذلك فأبدل ما هو أعرف منه، ومثله قوله: ﴿وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ، صِرَاطِ اللَّهِ﴾[الشورى:52،53].

نسأل الله الهداية إلى صراطه المستقيم، بحق محمد وآله، عليه وعلى آله أفضل الصلوات والتسليم. انتهى ما وجدته في المسودة التي بخط والدي قدس الله روحه، وقد كان أنهى نسخة منها بخطه في تاريخ تحريره لهذه إلى مولانا أمير المؤمنين المؤيد بالله: محمد بن أمير المؤمنين المتوكل على الله أيده الله وهو إذ ذاك في حضرة والده الإمام المتوكل على الله، ولعل النسخة التي عند الإمام أيده الله بخط والدي رحمه الله أكمل من هذه وفيها زيادات لم تكن في هذه؛ وإنما رقمت هذه هاهنا ليعلم الناظر مزيد اختصاصنا بأئمتنا الهداة سلام الله عليهم وقديم مالنا من مزيد القرب بهم الموجب لذلك، ولوالدي رحمه الله اجتماع بالإمام المتوكل على الله رضوان الله عليه واتصال مشهور أكثره وقت سماعهم للهدي النبوي على الإمام عليه السلام في (حبور) بقراءة السيد العلامة الزاهد العابد الشهير: إبراهيم بن يحيى بن الهادي بن جحاف رضوان الله عليه وكنت إذ ذاك في سن الحداثة مع أبي رحمه الله أحضر مجلس القراءة على الإمام في[62ب] أعيان السادة العلماء، والشيعة العظماء، كالسيدين الإمامين: (إسماعيل ويحيى ابني إبراهيم)، والقاضيين العلامتين: أحمد بن سعد الدين وأحمد بن صالح بن أبي الرجال، وجمع كثير من العلماء، وكانت تجري في المجلس مراجعات في علوم كثيرة، والزمان إذ ذاك في شبابه غض نضير طري، والأيام زاهرة بذلك الإمام الرضي، وكنت أرى إمام عصرنا المؤيد بالله أيده الله وهو يسمع القرآن على القاضي العلامة: أحمد بن سعد الدين رحمه الله تعالى غيباً في أوقات الانتظار للصلوات، ولم يزل الإمام المتوكل على الله رضوان الله عليه قائماً بأمور المسلمين آمراً بالمعروف، ناهياً عن المنكر، مبالغاً في احترام النفوس والأموال، زاجراً للولاة والعمال عما يرتكبونه مما يخالف الشريعة، آمراً لهم بالوقوف عندها، ورفع رضوان الله عليه في أيامه كثيراً من المظالم المحدثة وذاق الناس في أيامه برد العدل، وكان منصور الرايات لا يهم بأمر إلا وناله، محمودا في أفعاله وأقواله، مؤثراً للآخرة على الدنيا، متفقدا للفقراء، كهفاً للضعفاء لا يقصده أحد من الناس على مراتبهم إلا وعاد من حضرته الشريفة ظافراً بمطالبه، قاضياً لأوطاره، ولنا إليه مسائل كثيرة ومراجعات عندنا أجوبتها مبسوطة، وأنهيت إليه كثيرا من مؤلفاتي، ونلت من دعائه ما أرجو به الفوز في دنياي وآخرتي، وأنهيت كثيرا من الأمور التي مست الرعية بواسطة العمال، كالأمور المضروبة على رؤوس المسلمين وبقرهم، ورجع جوابه عليه السلام صريحاً في إبطالها آمراً لنا برفعها، لو لا ما اعترض من أداء عمال أحبوا الدنيا وبالغوا في بقاء هذه المآثم؛ روماً منهم لتوفر وظائف لهم من هذه الأمور المحرمة، ولما اجتمعنا بإمام عصرنا أيده الله تعالى في محروس (السودة) أطلعته على جواب[63أ] الإمام عليه السلام في ذلك، وحصلت بيننا وبينه أيده الله مفاوضات نفعها عام للمسلمين، وعرفنا منه الرغبة في إحياء سيرة سيد المرسلين، ووصيه الأنزع البطين صلوات الله عليهم أجمعين.


[(72) الإمام أحمد بن الحسن (سيل الليل)]

( 1029 - 1092 هـ / 1620 - 1681 م)

وأما الإمام المجاهد الجليل أمير المؤمنين المهدي لدين الله: أحمد بن الحسن بن أمير المؤمنين رضوان الله عليه فكان من عظماء الأئمة، وله في الجهاد مواطن مشهورة أيام الإمام المتوكل على الله في (الشام) والشرق، وكان فتح (الشحر) على يديه، وكانت دعوته بعد وفاة الإمام المتوكل على الله رضوان الله عليه.


[(73) استطراد: القاسم بن المتوكل إسماعيل]

( 1068 - 1121 هـ / 1655 - 1708 م)

وفي تلك المدة دعا أيضاً ابن عمه المولى الأعظم، واسطة عقد أكابر العترة الأنظم، وإمام علماء آل محمد صلى الله عليه وسلم: القاسم بن أمير المؤمنين -أيده الله- وأجاب كلا منهما عدة من العلماء أهل الحل والعقد، واستمر كل منهما يدعو إلى نفسه مدة مديدة، وخطب لمولانا القاسم على المنابر في: (شهارة) و(الأهنوم) و(حبور) و(وادعة) و(الهجر) و(الشرفين) و(حجة) وأكثر بلاد (تهامة)، وأجابه خلق كثير؛ لعلمه وفضله وورعه، واجتماع خصال الإمامة فيه، ولما عرف به من خفض الجناح للمؤمنين، ومحبة العدل في العالمين؛ وخطب للإمام المهدي رضوان الله عليه على منابر (صنعاء) و(اليمن) جميعه إلى (عدن) و(المخادر) و(زبيد) وغيرها، وبعد مدة طويلة اجتمع الرأي من العلماء والفضلاء وأبناء الأئمة على إمامة الإمام المهدي رضوان الله عليه بعد أمور يطول شرحها، وبعد أن اتفق رأي الإمامين على اختيار جماعة منصوص عليهم من العلماء من الجانبين، فنص من جانب الإمام: المنصور علينا وعلى الإمامين السيدين: إسماعيل ويحيى ابني إبراهيم، وعلى القاضي العلامة: محمد بن علي قيس، وعلى السيد العلامة: علي بن صلاح الضلعي وغيرهم.

ومن جانب الإمام المهدي على القاضي العلامة: يحيى بن إسماعيل الجباري[63ب] والقاضي العلامة: علي بن جابر الهبل وعلى السيد العلامة: عبد الله بن مهدي الكبسي وغيرهم، وكان الاجتماع في (الرحبة) من أعمال (شهارة) وتفاوض العلماء هنالك في شأن الصالح للإمامة، وفي تسكين الفتن ورفع الرتب من الجهات، ثم كان بعد ذلك من الاتفاق على الإمام المهدي بعد أن وصل إلينا من مولانا: القاسم ما يقضي بذلك، فسلك بالناس قدس الله روحه مسلك الأئمة السابقين، واختص بخصائص شريفة منها:

رفع كثير من المظالم التي جرى عليها العمال من أغرام الرؤوس، وسمن البقر في جهات كثيرة، وأمر برفع خمس المغارم في الجهات الحجورية، ووعد برفع البقية، وكتب إلينا كتاباً بسيطاً ذكر لنا فيه ما يريده من رفع كل أمر لا أصل له في سيرة النبي صلى الله عليه وآله وسلم ووصيه أمير المؤمنين، وأكابر الأئمة الهادين؛ وكتابه قدس الله وروحه عندنا بذلك مع كتب كثيرة أكثرها بخط يده الشريفة.


[تعريف بكتاب المواهب القدسية للمؤلف]

لأنه استدعى منا مؤلفنا هذا (المواهب القدسية شرح المنظومة البوسية) وهو كتاب حافل بأقوال الأئمة وعلماء الأمة، كافل بالأدلة الصحيحة الراجحة بعد إيراد أدلة المذاهب، ووجه ترجيح ما صح لنا من الدليل، والرد على إشكالات وردت على المذهب الشريف.


[(74) (75) الحسن والهادي بن أحمد بن محمد الجلال]

( 1014 - 1084 هـ / 1605 - 1673 م)
و
( ... - 1079 هـ / ... - 1668 م)

من مثل السيد الإمام المحقق بقية أهل التحقيق، ورحلة أهل التدقيق: الحسن بن أحمد الجلال رضوان الله عليه وهو من أكابر أئمة الاجتهاد وأفاضلهم الذين خصوا من الأنظار بما لم يسبق إليه، ولنا به اتصال مشهور ومراسلات ومساءلات ومجاوبات، وكذا صنوه السيد العلامة الرحلة: الهادي بن أحمد.


[عودة إلى ذكر الإمام المهدي أحمد بن الحسن]

رجع إلى ذكر الإمام: المهدي، وكان عليه السلام ذكر لنا في بعض كتبه إلينا أنه يريد أن يتلقى مؤلفنا هذا بمثل ما تلقى الإمام: شرف الدين [عليه السلام] تفسير العلامة: ابن بهران رحمه الله فإنه تلقاه عليه السلام بالجنود والبنود والطبول خانات، وطاف به في مساجد الزيدية كما هو مشهور، ولما انتهى إلى الإمام رضوان الله عليه وقوع فساد في الجهة الخيرانية من جهات الشرف الأسفل من جماعةٍ من الدعار، وكان وصل إلينا جماعة من أهل الجهة يشكون كثرة فسادهم فوضعت بأيديهم خطاً لفظه لما رفع إلينا[64أ] وكثرت المشاكي علينا من هذه الأمور الواقعة في جهات (المحرق) من استيلاء قُطَّاعِ الطريق على أموال المسلمين في سُبُلِهَا، وانتهاب من مضى فيها من أهل الأسباب وغيرهم حتى آل الأمر على ما رفع إلينا إلى تحزب المفسدين تحزباً صارت لهم به شوكة، يقعون لأجلها على من سلك الطريق ولو كان السالكون عصبة، كما وقع مع فلان وبني فلان من انتهاب أموالهم، والجنايات الحاصلة بسبب إقدام المفسدين إليهم بالضرب؛ ومثل هذه الأمور الحاصلة في زمان إمام الحق –أيده الله- مما يجب النكير عليها، وعدم سكوت أولياء الأمر على ذلك، والترخيص فيه، فإن أولي الأمر كالقلب من الإنسان بصلاحه يصلح البدن، وباختلاله يختل البدن، وإنما يكون الاختلال مع عدم التيقظ والتنبه والنظر في جسم مادة الفساد بمن يحفظ السبل من الجنود المعروفة بعلو الجهة وسموها في استئصال شأفة المفسدين، والإغارة على الملحدين، وبعث الرقباء والعيون إلى المواضع التي هي مظنة لاجتماعهم، والحرص على سد المذاهب عنهم، والأخذ على العمال والنواب والمتصرفين في شحذ الهمة، وتجديد العزيمة في أخذ المفسد أين كان، وفي أي محل بلغ، والتنكيل به، وبمن يعلم رضاه بفعله من الذين يأوونهم ويعينونهم على أفعالهم، ورفع إلينا أن زعيم المفسدين وكبيرهم الذي يأوون إليه هو فلان وفلان لجماعة سموا هؤلاء زعماء المفسدين، وكبرائهم الذين ينتهبون الأموال، وينتهكون حرمة الدين، ولم يبالوا بوجود إمام الحق أمير المؤمنين: المهدي لدين الله أيده الله بل كأنهم لم يعلموا علو همته وعزمه النبوي الحيدري العلوي في قطع مادة الفساد، والنظر في صلاح البلاد والعباد، ﴿فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ﴾[النور:63] وليأخذ النواب والعمال بالجد في أخذِ[64ب] المفسد، ودفع ضره، وعلى من قلد أمر الرعية في هذه الجهات الإسراع إلى ما ذكرناه، والمبادرة إلى العمل بما حررناه، فإن دفع المفاسد أهم من جلب المصالح شرعاً؛ لما يترتب عليه من المهمات الدينية، ولما انتهى خطنا إليه عليه السلام وجه إلى هذه الجهات الحاصل فيها ما سبق ذكره.


[(76) محمد بن الهادي بن أبي الفتح الديلمي]

السيد العظيم الجليل الرئيس الخطير: محمد بن الهادي بن أبي الفتح الديلمي أبقاه الله وهو من أكابر سادات العترة عزماً وحزماً وجزماً، مع كرم شمائل ومعرفة بالأمور، وبسالة وشجاعة، وبلاغة وبراعة، فوصل إليها في جماعةٍ من العسكر، وكتب الإمام عليه السلام بيده خطاً شريفا يتضمن أمره بإنفاذ ما صح لنا، والاعتماد في إقدامه وإحجامه علينا، فأنفذ أمر الإمام رضوان الله عليه دائراً مع الشريعة، متوقفاً عليها، لا يفعل أمراً إلا بعد مفاوضةٍ لنا فيه، وبحثنا عنه البحث الواجب شرعاً، وكان في وروده إلى هذه الجهات رفع مفاسد جمةٍ، وتتبع المفسدين حيث كانوا، وأوقع بهم وأرسلهم في الأغلال إلى الحضرة المهدية، وصلحت البلاد والعباد بذلك، وأمره الإمام عليه السلام بالنهي عن مفاسدٍ كثيرة منها: هذه الشجرة التي تَتَابع كثيرون في شربها، وأولعوا بها، فكانت أم كبائرهم لما يقترن بها من المفاسد التي لا تنحصر.


[بين المؤلف ويحيى وإسماعيل ابني إبراهيم جحاف]

وذلك بعد أن انتهى إليه فيها منا بحث شريف دار بيننا وبين السيد الإمام الزاهد العابد، الصوام القوام يحيى بن إبراهيم بن الهادي القاسمي الحبوري -طول الله عمره- وهو وأخوه السيد الإمام العلامة المحقق: إسماعيل بن إبراهيم -أبقاه الله- من أعيان علماء العترة وأكابرهم، ولنا بهما مزيد اختصاص، واجتماع، ومراجعات، ومراسلات نظمتها مجموعاتنا في ذلك.

ولما وصل السيد المقدم ذكره إلى الجهة[65أ] الحجورية، وأوقع بالمفسدين كتب إلينا هذه الأبيات البليغة، يصف ما تم له من ذلك في يوم الأربعاء رابعٍ وعشرين من شهر شعبان سنة إحدى وتسعين:

وساعدني دهري وما عاق عائق
وتأييده لم أخش ما قال فاسق
وما غضب المخلوق إن يرض خالق
أمنت ولي رب السماء مرافق
لحيتم أما فيكم مدى الدهر صادق
تملكم عند الخمول النمارق
سروج المذاكي والحسام المعانق
علي وللنقع الكثيف سرادق
وحزم له تعثو الذرى والشواهق
يفل فرند السيف والسيف فالق
إلى المجد سباق وإني للاحق
تخاف أعاديها وترجو الأصادق
بها شفتي والحر بالحق ناطق
علوم لها بحر على الناس دافق
وحلماً وعلماً فهو للنفس خارق
عليك سلام الله ما ذر شارق
اللئام وللأوباش ثَمَّ بوارق
فبورك قولاً فهو للخير سابق
فلبتك منه بيضه والسوابق[65ب]
عليه ولا للقرن إن ضاق مازق
وشاب وما شاب الزمان الغرايق
هو العدل إن جار اللئيم المنافق
بها مارد طاغ وما زال مارق
أضاء به الإسلام فالغشم زاهق
ونفثة مصدور به الذرع ضائق
له شبهات وهو والله سارق
ـذي قلت أو يدري لمن أنا راشق
ولولا ما في الخلق أروع حاذق
وكيف ينير العدل والحق رائق
لها الود والإخلاص داع وسائق
وإن كذبت فالمجد عني طالق
ينادى إذا ما الظلم للرفق ما حق
سلام امرئٍ في وجه لا ينافق
وإلا فقد قل الولي المصادق
وأقصيتها ما لاح أو ذر شارق
تحية حبٍ بالمودة واثق
فريقا هوى منا مشوق وشائق
بها لا ولا قرم فتوق وفاتق
ولاؤهم في قائم الدهر صادق

لئن صرفت عني الهموم الطوارق
وأيدني رب العباد بنصره
وحسب الفتى أن يتقي الله وحده
وإني فتى غير الإله وبطشه
فقل للأولى قد يحسدوني على العلا
تبات كأعيان الغواني عيونكم
ولي مقلة شهر الجفون ومفرش
وسرد الدلاص الزعف أشرف ملبسٍ
ولي عزمات تسلب الليث شبله
ورأي إذا أعملته في ملمة
سجية آباء كرام غطارف
نمتهم إلى العليا نفوس كريمة
وما هي إلا نعمة قد تحدثت
فيا سعد عج لي بالحسين الذي له
فتى يدهش الأبصار رأياً وحكمةً
وناد بناديه وقل يا بن ناصر
لقدأرعدت في الأرض من قبل صولتي
وما صولتي لولا الإمام بقوله
أتت نحوه منك الطروس مذكراً
يقودهم من ليس للخصم مدخلِ
فتىً شبَّ في نصر الخليفة جاهداً
وقام بأمر الحق عن أمر قائم
وأنقذت سبلاً للمساكين لم يزل
وجاء معي وجه من الحق أبلج
ولكنني أدعوه دعوة وامق
ذوي البغي في الأصعاد حرب وآخر
لعل أمير المؤمنين يحقق الـ
ومن يعلم التلميح غير خليفةٍ
وكيف يصح الجسم والرأس موجع
إليك على بعد الديار نصيحة
فإن نطقت عني بحق فأهله
ويا أيها القاضي الهزبر وخير من
سلام عليكم بعد جدي وآله
تحية ذي قلب يحرق بالجوى
ولولا ك في هذي الربى للعنتها
وإخوتك الصبية الكرام عليهم
يقول إذا ما ضم شملي بشملكم
ولم لا ولم ألق امرءاً ذا حفيظة
سـواك وإخوان لكم قد عرفتهم

ورد رسوله بها إلى حلقة التدريس في (الكشاف) بالجامع المبارك من هجرتنا (الشجعة) حرسها الله فقلت في جوابها في الحال بديهاً [66أ] لعجل رسوله الواصل إلينا من حضرته.

وروض به للمكرمات حدائق
فلاحق هاتيك الجداول سائق
مطارفه تلك الغصون البواسق
وتلك لفرط الشوق فيها نواطق
فمنها اكتست أحلاقها والحدائق
كما قدحكت تلك الخدود الشقائق
التثني إذا وافى النسيم المعانق
فيا حبذا منها العذيب وبارق
بديع ومعناه لذي الفهم رائق
عظيم إلى كل المكارم سابق
علوم وفهم بالدقائق خارق
وإن صال ولت من ظباه الفيالق
له الجد والمجد الأثيل مرافق
الفساد وإن البغي للدين ماحق
أزيل بها باغ وأذهب فاسق
وقد طرقت منها هناك الطوارق
تدك لها تلك الجبال الشواهق
لقد حميت في الدين تلك الحقائق
الوصي الذي فيه لنا قال صادق
ويبغضك الضد العصي المنافق
له أذعنت بالمكرمات الخلائق
لئن صرفت عني الهموم الطوارق[66ب]
وساعدني دهري وما عاق عائق
طرائق يحكيها القنا والسوابق
فألسنها بالشكر فينا نواطق
كما صلحت من قبل ذاك مشارق
لطائف معنى منه تولي الأصادق
له نفحات كالعبير فواتق
ويشتاقها منا مشوق وشائق
لنا درها المنظوم تلك المهارق
على عجل وافاك بالعذر ناطق
وحولي شموس للأمالي شوارق
وأنهارنا بالمكرمات دوافق
يحف به الإكرام ما ذر شارق

خضم علوم بالجواهر دافق
جرت فيه أنهار من البحر عذبة
فيا حبذا ذاك الربى حين ألبست
وأطيارها بالشكر فيها سواجع
وللحور في تلك الجنان مدائحٌ
فمن عينها قد فاق نرجس روضها
ومنها الغصون الرائقات تعلم
إذا الوهم أبدى لي لماها وثغرها
إذا نطقت أبدت حمايا نظامه
ولكنه لم يحك نظماً أتى به
سليل أبي الفتح الإمام الذي له
إذا قال لم يترك مقالاً لقائل
غدا لأمير المؤمنين مناصراً
فوافى دياراً طال ما عم أهلها
فصال عليهم صولة ناصرية
فجاءوا جميعاً خاضعين لهيبة
من الرعب قد وافت إليهم كتائب
بسعي أمير المؤمنين الذي به
خليفتنا المهدي من سار سيرة
يحبك في هذا الخليقة مؤمن
لعمرك ما الفتحي إلا معظم
أتانا نظام منه في مستهله
ويسر لي رب الخلائق صحة
لأفعل في نصر الإمام وآله
لذا أصبحت منه الورى مطمئنة
وقد ألبست برد الأمان مغارب
أنجل أبي الفتح الإمام حبوتنا
لقد أنشدت في مجلس الدرس فاغتدت
تروح أرواح المعالي بروحها
فلا زلت تولينا مزايد أبرزت
وعذراً إذا رك المقال فإنه
ففي حلقة العلم الشريف رقمته
وأرجاؤنا منهلة سحبها بها
سـلام على ذاك المقام وأهله

وفي قـوله:

كيف يصح الجسم والرأس موجع

إشارة إلى نواب كانوا قد تعودوا من عسف الرعية، والاستيلاء على أموال المسلمين بطريق النقولات التي يأتي بها من يأمرونه بتجسس أخبار الرعية وغيرها، ويحتجون على ثبوتها باستمرار العادة لهم عليها، وقد كان الإمام المهدي رضوان الله عليه أمره بإيصال هؤلاء النواب إليه، ووصل إلينا منه كتاب يأخذ علينا في معونة السيد أبقاه الله على ضبطهم، وكتب عليه السلام إليّ بخط يده الكريمة في شأن ذلك، ثم قال بخط يده في شأن هؤلاء النواب:

فعادة أهل البيت كلهم الرقص

إذا كان رب البيت بالدف مولعاً


[بين صاحب الترجمة والإمام المتوكل]

وبالجملة فالإمام رحمه الله من محاسن هذا الدهر، وله مقاصد صالحة، ومن مؤكدات ذلك ما كتبه إليه الإمام المتوكل على الله رضوان الله عليه [67أ]وقد وقع من ابن أخيه المولى السيد العلامة: علي بن أحمد بن أمير المؤمنين حفظه الله ما وقع عند دخول المولى السيد العلامة: الحسن بن أمير المؤمنين حفظه الله (صعدة)، فكتب رضوان الله عليه إلى الإمام: المهدي يحثه على القدوم لإصلاح ذات البين كتابا لفظه:

(الولد السيد المقام الأفخم، العلم العلامة الهمام، الحقيق بالتوقير والإعظام، الراقي من درجات المجد والمحامد إلى أعلى مقام، صفي الإسلام والمسلمين: أحمد بن الحسن بن أمير المؤمنين طول الله عمره، وقوى فيما يرضيه عزائمه وقدره، ولازالت مساعيه في إعلان كلمة الله مشكورة، ومآثره الكريمة في تعظيم دين الله مأثورة، ومناقبه الفخيمة على جرايات الدهر باليمن -إن شاء الله- والبركة مسطورة، والله يهدي إليه سلاماً ممزوجاً بالتسنيم، وإكراماً معصوما بالنعيم -إن شاء الله- العميم، ورحمة الله وبركاته التي تزيد في رفع قدره إلى كل مقام كريم، وبعد:

فإنه لما احتاج الحال إلى تدارك هذه الأمور العظيمة، بالمسارعة لحسم مواد مفاسده الجسيمة، اقتضى رأينا الحث لهمته العلية، والإثارة لحفيظته الدينية، والاستعجال لإغارته المنصورية، والتهيج لما جبله الله عليه من الحمية الشرعية في الغضب لله عز وجل ولرسوله وللمؤمنين، والغيرة على الإسلام والمسلمين، والتلافي للضعفاء والمساكين، وسرعة النهوض لذلك المقصد المبرور، والسعي الصالح المشكور، والثقة بما عوده الله من الجميل، والخير الواسع الجزيل الموفور، الذي يحق له قول من قال:

يطول به عزاً على كل كابر
لوطأته منها صدور المنابر
ولا رده من حاجر دون حاجر
ويبذل ما في حوزه والذخائر

فأصبح للدين الحنيف مؤيداً
وفتح أقطار البلاد ممهداً
وما صده من مانعٍ دون قصده
يجود بنفس للجهاد كريمة

وقد سبق إليكم كتاب صحبة السيد: صلاح -رعاه الله- فيه كفاية، ولكن الحال[67ب] لما بلغ إلينا اقتضى التأكيد، فالبدار البدار بالارتحال، والسرعة السرعة قبل أن يقع -والعياذ بالله- الإخلال، ونسأل الله لنا ولكم الإعانة على ما فيه صلاح الأحوال، وتبليغ صالح الأعمال، وصلى الله على سيدنا محمد وآله وسلم، والحمد الله رب العالمين، في ثلاث وعشرين شهر جمادى الأولى سنة سبع وثمانين وألف )- انتهى. وناهيك بمن يقول فيه هذا الإمام العظيم مثل هذا، وكان يخاطبه بالخلافة، ففحوى كتابه تفيد ما ذكرناه.


[بحث حول حكم التنباك (التتن)]

وهذا ما وقعت فيه المراجعة بيننا وبين السيد: يحيى بن إبراهيم أيده الله.

قال السيد أيده الله: يقول العبد المعتصم بالله فيما يقول ويفعل وما ينويه من الخطأ والخطل: يحيى بن إبراهيم بن يحيى بن الهادي بن إبراهيم بن المهدي -ثبته الله بالقول الثابت في الحياة الدنيا وفي الآخرة: إني لما وقفت على الرسالة الفائقة التي نظم أبياتها السيد الإمام العلامة: يحيى بن أحمد بن محمد -أطال الله بقاءه وجزاه أفضل ما جزى به أولياءه- وجدناه يشير إلى برهان تَحريم التتن إشارة يفهم المقصود منها أهل الفطن، ويستبهم على أكثر من يفقه من أهل هذا الزمن؛ لأن المنظوم من القول أضيق عبارة من المنثور، ووجدته في القصيدة قد أومأ إلى تعنيف من عنده علم بذلك على سكوته عن إنكار هذه البدعة التي عمت وطمت، وذهبت بدين المسلمين وببركة دنياهم، وأجحفت وحلقت مكارم أخلاق المؤمنين، فأسحتت وأظهرت الكذب على الصدق، والغدر على الوفاء، وخيانة الأمانة على الأداء، وكل شر مكان كل خير أبدلت؛ أردت أن أخرج نفسي من عموم قول الله تعالى: ﴿إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنزَلْنَا مِنْ الْبَيِّنَاتِ[68أ] وَالْهُدَى﴾[البقرة:159] الآية بتوضيح البرهان الخفي حتى يصير –إن شاء الله- كالنير الجلي وبالله أستعين وبه أعتصم، وهو حسبي ونعم الوكيل، ولأسلك في ذلك أقوى طرق الاستدلال، وهو تحقيق المناط لثبوت هذه الطريق بالنص النبوي، والبيان العلوي، واعتماد قدماء أئمة أهل البيت عليهم السلام عليه.

فأقول: قال الله عز وجل في وصف نبيه الله صلى الله عليه وآله وسلم : ﴿وَيُحِلُّ لَهُمْ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمْ الْخَبَائِثَ﴾[الأعراف:157] دل على أنه صلى الله عليه وآله وسلم جاء بتحليل كل طيب، وتحريم كل مستخبث، فثبت أن الطيب متعلق بالتحليل، والخبيث متعلق بالتحريم، والطيب يقال على الشيء المستلذ، والخبيث على الضار لا يصح أن يراد في الآية بالخبيث والطيب معناهما الأولان؛ لأن الخمر ولحم الخنزير من لذيذ المأكول والمشروب، ولذلك شق تحريمهما على من ألفهما مع أنهما محرمان قطعاً؛ ولأن الأدوية الإجماع على تحليلها كريهة بشيعة كالإهليلج والسنا ونحوهما، فعلم أن ليس المناط الطيب بمعنى اللذة، والخبيث بمعنى البشاعة، وتعين أن المناط للتحليل الطيب بمعنى النفع، والخبيث بمعنى الضر، وأكده ووضحه الإجماع على تحريم كلما أضر وعلى أن حفظ النفس والعقل والدين واجب، فثبت تحريم ما أضر بواحد من الثلاثة، فمن ثم حرمت السموم القاتلة والضارة بالإجماع، وحرمت الخمر والمسكر وكلما أضر العقل بالإجماع، وحرم كلما نقص الدين بتعريف الشارع أنه ناقص كالمذكورات في قوله تعالى: ﴿حُرِّمَتْ عَلَيْكُمْ الْمَيْتَةُ…﴾إلخ الآيات[المائدة:3] وكأكل مال الناس بالباطل؛ لأنه ظلم والظلم ناقص للدين بالعقل والنص والإجماع، وقد صح أن الحياء من الإيمان بالنص الصحيح المشهور، وفي كلام علي [عليه السلام][68ب]: (ولا إيمان كالحياء والصبر) فإن المروءة أحد ركني العدالة التي هي التقوى ملاك الإيمان.

وقد كشفت التجربة أن مدمن التتن لا حياء له ولا مروءة، ألا تراه منسوباً بالأصالة إلى رذال الناس وسقطهم كغوغاء الأسواق أهل المهر الدنيئة، والمتظاهرين بالأخلاق الرديئة، والمجانة والألفاظ البذيئة، وكسواس الخيل والحمير ونحوهم من المقبوية، أولا ترى أن من ولع به من أهل المناصب والبيوت الشريفة يشربه في خفية ويحاذر أن يظهر عليه أثره، وأن ينسب إليه عند من يستحي منه شربه والتعلق به، ما ذاك إلا لما تقرر في العقول من هجنة شربه، والتعلق به، فشربه مجحف بالمروءة التي عمادها الحياء، فإن حقيقتها ألا يعمل في السر بعمل يستحي منه في العلانية، فقد نقص الدين بإذهابه الحياء والمروءة، أولا ترى أن الطائفة المشهورة بشربه وهم الغوغاء منسوب إليهم المجانة والبذاء والبطالة والغدر والكذب وخيانة الأمانة، وهو أيضاً مضر بالبدن؛ لإضراره بالصدر والرئة ومجاري النفس؛ ألا ترى أن مكثره لا يقدر على العدو، ولقد رأينا منهم من تركه لإضراره به وهو مضر بالعقل، ألا ترى أن المشتهرين به يختارون الرذائل على الفضائل، وصحابة الأوغاد على مقاربة الأمجاد، فهذا كما ذكر العلماء أن شرب الخمر يدل على فسق باطن ما ذاك الأصيل طبعهم إلى الشر وبعدهم عن الخير، وهو أيضاً مضر بالمال بما أشار إليه الناظم من أنه يضر ولا ينفع، ومن شرى ما لا يضره ولا ينفعه فهو من المبذرين إخوان الشياطين، ولا ينقدح في قلبك شك لتتابع الناس في هذا الشر، وإمساك العلماء عن إنكار هذا المنكر، فلقد تظاهر الناس بشرب الخمر في زمن بني أمية وبني العباس[69أ] وإتيان الذكور في زمن بني العباس، واعتبروا الظرف والأدب بحسن وصف هاتين الفاحشتين، ونقل العلماء الأقوال المحيرة في هاتين المعصيتين، ومدحوا من أجاد في وصفهما، وأبانوا ترجيحه على المقصرين في ذكرهما فضلاً عن أمرائهم، فإنهم أعطوهم على ذلك أموال الله، وآثروهم على المؤمنين بحق الله، فلم يزل الحق وأهله قليلين، مستهدفاً بأقوالهما مزدرين، ولا حول ولا قوة إلا بالله العلي العظيم.

ثم قال السيد العلامة: إسماعيل بن إبراهيم -عافاه الله- ما لفظه: وعلى سيدي عماد الدين أفضل السلام؛ اطلعت على هذا التحقيق الأنيق، وإظهار هذا الحق الجليل الدقيق، فجزاكم الله أفضل الجزاء، وهذا والله في الغاية من الوضوح ولا تمجه الأسماع، ولا تأباه الطباع، فينبغي كتب ورقة بهذا إلى الصنو السيد: يحيى بن أحمد عافاه الله تعالى وهذه ينبغي نقلها.

وأما الإنكار فهو متعين على كل من ظن التأثير أو من له شوكة، والله المستعان، والله يعينكم، ويبارك لنا وللمسلمين فيكم والسلام، انتهى. ولما انتهى هذا إلى الفقير إلى الله الحسين بن ناصر بن عبد الحفيظ -عفى الله عنه وعنهم- أردت إيضاح ما عسى أن يشكل من عبارة السيد -طول الله عمره- في هذا البحث الشريف، وإيضاح البرهان على ما أراد في كلامه اللطيف، مستعيناً بالله ومتوكلاً عليه، ومصلياً ومسلماً على سيد الأنبياء محمد وآله الهادين فأقول: الذي يظهر بالنظر أن العلة في: ﴿وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ﴾[الأعراف:157] من باب التنبيه والإيماء لتعليق الحكم على الوصف وهو مشعر بالعلية، وأن الخبيث دال بنفس الوضع على ما سبق البحث لأجله من تحريم هذه الشجرة التي تتابع[69ب] خلائق في نارها، وذهبت عنهم كل خلة تحمد، فلم يبق عليهم شيء من آثارها، والعموم دال بكليته على تحريمها لعدم انحصار الخبائث في شيء معين حتى يحتاج إلى إلحاق ما خرج عنها بتحقيق مناط أو غيره، وقد علم أن المناط، اسم لمكان الإناطة، ولما ربط الحكم بالعلة وعلق عليها سميت مناطاً كما قال أبو تمام:

بلاد بها نيطت عليّ تمائمي

وأول أرض مس جلدي ترابها

وقد فرقوا بين تحقيق المناط وتنقيحه وتخريجه بأن الأول تحقيق العلة المتفق عليها في غير محل النص الذي وجدت فيه، أي إقامة الدليل على وجودها في الفرع، كما إذا اتفقا على أن العلة في الربا هي القوت، ثم تختلفان في التبن بكسر الفوقية وسكون الموحدة هل هو مقيات حتى يجري فيه الربا أولاً، وبأن تنقيح المناط إلغاء الفارق، كأن يقول الشافعي للحنفي: لا فارق بين القتل بالمثقل والمحدد إلا كونه محدداً، وكونه محدداً لا مدخل له في العلية؛ لكون المقصود من القصاص هو حفظ النفوس، فيكون القتل هو العلة، وقد وجد في المثقل فيجب فيه القصاص، والحنفية يسمون هذا النوع بالاستدلال، وبأن تخريج المناط استخراج علة معينة للحكم ببعض الطرق كالمناسبة، وذلك كاستخراج الطعم والقوت والكيل بالنسبة إلى تحريم الربا.

إذا عرفت هذا فاعلم أن مناط التحريم في جزئيات عموم ﴿وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ﴾ هو الخبث المومئ إلى كونه علة، فلعل مراد السيد أيده الله بقوله: لأسلك فيه أقوى طرق الاستدلال وهو تحقيق المناط …إلخ هو تعيين أحد معنيي هذا المناط المشترك بعد حصولها ثم سبرها، لا تحقيق المناط المعبر عنه عند الأصوليين بما سبق.

أما أن هذه المسألة التي وقع البحث فيها من باب آخر غير تحقيق المناط[70أ] فلأن التحريم في الآية ورد عاماً لكل خبيث، من غير تخصيص له بصورة معينة حتى يلحق بها غيرها بتحقيق مناط أو غيره، وقد علم أن من شروط العلة أن لا يشمل دليلها حكم الفرع بحيث لا يكون الدليل الدال عليها مساوياً لحكم الفرع بعمومٍ أو خصوصٍ؛ للاستغناء بشمول العموم عن المقياس، كحديث مسلم: ((الطعام بالطعام مثلاً بمثل)) فإنه دال على علية الطعم، فلا حاجة في إثبات ربوية الذرة مثلاً إلى قياسها على البر بجامع الطعم للاستغناء عنه بشمول الحديث، ووجود هذه العلة في الذرة ونحوها من سائر المطعومات الربوية لا يكون من تحقيق المناط بالمعنى الذي مر أولاً.

وقد أشرنا في كلامنا الذي أيدنا به كلام عماد الإسلام: يحيى بن أحمد إلى أن عموم الخبائث باقٍ لا يصح تخصيصه بشيءٍ حتى يلزم على قول البعض عدم بقاء حجيته في أكثر من أقل الجمع، فيعسر إدراج الفرع فيه فيحتاج إلى إثبات العلة به في الجملة، ثم يعمم بها الحكم في جميع موارد وجوبها، على أن الصحيح بقاء حجية العموم المخصوص فيما بقي كما حققناه في الأصول، ففي هذه المسألة يحكم بتحريم ما وجدنا فيه الخبيث من جزئيات العموم بحكم الآية الكريمة؛ لدخوله تحت ا لعموم المذكور، بخلاف مسألة تحقيق المناط فإنا نجد المنصوص على تحريمه مثلاً جزئيا معينا نحو: الخمر، فإذا علمنا بأي المسالك أن مناط تحريمه هو الشدة المطربة كان النظر في كون النبيذ ذا شدة مطربة بالطريق المذكورة تحقيقاً للمناط الذي ربط به الحكم المذكور، وليس النظر في أحد معنيي المشترك في هذا البحث الذي أورده السيد -أيده الله- من باب تنقيح المناط الذي عرفت معناه؛ لأنه وإن كان فيه حذف بعض الأوصاف والتعليل بالباقي، ففرق بين الأمرين بأن الأوصاف في[70ب]مسألة تنقيح المناط مذكورة بمنطوق اللفظ في مسألة معينة، كحديث الأعرابي ونحوه مما ضرب مثالاً له بخلاف ما نحن فيه، فالمحرم في الحقيقة كل شيء وجد فيه معنى الخبث من غير تخصيص له بشيء معين؛ وهذه الأوصاف الدال عليها لفظ الخبث بالاشتراك إنما يوجد في مفهوم اللفظ لا في منطوقه، هذا بالنظر إلى الأولى من صورتي تنقيح المناط، وأما بالنظر إلى الثانية فالأمر ظاهر.

وأما: أنه ليس من باب تخريج المناط، فالأمر أظهر، فتعين أن يكون مراد السيد ما أشرنا إليه أولاً من تعين أحد معنيي المشترك؛ فإنا إذا قلنا بتعدد مفهوم الخبث، وكان المقصود منه عند استعماله غيره في المعنى الآخر كما نفهمه كلامه، فحمله هذا على أحد المعنيين وهو الضر دون المعنى الآخر وهو الاستقذار متعين؛ للقرينة وهي وجود ما تنفر عنه النفس مع ثبوت تحليله إجماعاً كالأدوية المذكورة ونحوها، كما قلنا في معنى الطيب المقول بالاشتراك على النافع وعلى المستلذ، فإن حمله على النافع متعين أيضاً للقرنية وهي وجود شيء من جزيئا ت ا لمستلذ محرماً كالخمر والخنزير؛ وبهذا يعرف أن مناط التحريم هو الخبث المشترك بين الضار والمستقذر، وأن المقام معين لأحدهما بالقرينة، وأن مراد السيد بسلوك أقوى طرق الاستدلال وهو تحقيق المناط ما ذكر، وقد انتظم ما ذكرناه قياساً من الشكل الأول وهو ضروري الإنتاج، صورته هكذا: (التتن) خبيث ضار، وكل خبيث ضار محرم، فالتتن محرم.

أما الصغرى فلما تقرر من خبثه وأضراره في الدين؛ لما علم من امتحاء أثر التقوى والمروءة للدين، وهما ركنا العدالة التي لا تبنى إلا عليهما به، ولإضراره بالعقل، فإن شاربه[71أ] أقل الناس عقلاً لما أشار إليه السيد من ميله إلى ما أذهب عدالته، وأسقط مروءته، ولما انطبع في قلبه من الرضا بسفساف الأمور وكراهته معاليها، فأحب ما كره الله، وكره ما أحب الله؛ وهذا غاية في نقصان العقل؛ إذ لا يرتضيه ذو عقل وافر ودين، ولإضراره بالبدن كما أشار إليه السيد أيضاً، ولإضراره بالمال بإنفاقه فيه، مع العلم بأنه مجرد ضرر لا نفع فيه.

وهذا بالنظر إلا أن أحد معنيي المشترك متعين، أما إذا حملناه على جميع معانيه لعدم تنافيها على ما ذهب إليه البعض فهو ظاهر أيضاً، لنفرة من يعتد به عنه، وكراهته له، وخروج بعض الأدوية المهوعة لدليل يخصها للفرق بين المستقذر الضار كالتتن، والمستقذر النافع كالأدوية المرة ونحوها، وكذا الكلام في الطيب إن حملناه على جميع معانيه؛ لخروج نحو الخمر والخنزير بأدلة تخصها.

وأما كلية الكبرى فللآية الكريمة وهي قوله تعالى: ﴿وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ﴾[الأعراف:157] فتم لنا الدليل على تحريمه بالطريق البرهاني، وإنما عدلنا إلى إثبات تحريمه بالقياس الاقتراني؛ لأن كلية الكبرى لما كانت مسلمة لم يبق للقياس التمثيلي الذي يحتاج فيه إلى الإلحاق بالعلة وجه في الاعتبار؛ لأن الحرمة قد ثبتت بالعموم، وقد سبق أن من شرطه أن لا يكون حكم الأصل شاملاً لحكم الفرع.

وهاهنا فائدة ينبغي معرفتها وهي: أن القياس مقول بالاشتراك على معنيين: أحدهما: إلحاق أمرٍ لا نص على حكمه بآخر منصوص عليه فيه؛ لاشتراكهما في معنى بطن علة الحكم، وقولنا: بطن احتراز عما يعلم بالنص كونه علة، فإن إلحاق الآخر به ليس قياساً بل تعميماً، والثاني قول مؤلف[71ب]من قضايا يلزم عنه قول آخر، والأول مسمى القياس عند أئمة الأصول، والثاني مسماه عند أئمة المعقول، ويسمون الأول تمثيلاً، وهذان القياسان متباينان بحيث لا ينتظم التمثيلي اقترابياً، فإنه متى قيل في هذه المسألة أو غيرها: هذا خبيث ضار، وكل خبيث ضار محرم، فإن سلمت كلية الكبرى بطل التمثيل؛ لأن الحرمة قد ثبتت لعموم الخبيث، فلا حاجة إلى التمثيلي؛ لأن شرطه ما سبق من عدم شمول حكم الأصل لحكم الفرع، وإن منعت كلية الكبرى لم ينتظم فيه الاقتراني؛ لأن شرطه كلية الكبرى لما أن ثلثه الأشكال كلها لا تنتج إلا بملاحظة ردها إلى الأول، وكثيراً ما يلتبس أحد القياسين بالآخر؛ لأن الوسط في الاقتراني هو العلة، وقد يتخذ في القياسين في بعض المواد.

واعـلم أن مراد السيد أيده الله بقوله: وحرمت الخمر والمسكر وكلما أضر بالعقل بالإجماع العام في الخمر، وهي الشراب المتخذ من عصير العنب إذا اشتدت وغلى ورمى بالزبد؛ للعلم بتحريمه ضرورة، وكفر مستحله، وفسق شاربه، والإجماع الخاص فيما عطف عليه، بخلاف ابن علية، وبشر المريسي وذهابهما إلى أن ما عدا الخمر المجمع عليه حلال، ولقول أبي حنيفة بتحليل ما يتخذ من العسل والذرة والسكر، وبتحليل ما طبخ من عصير العنب حتى ذهب ثلثاه إذا لم يسكر ويقصد به اللهو، وما طبخ من العصير أدنى طبخ، وقول بشر بتحليل العصير إذا نصف وإن أسكر؛ والصحيح التحريم في ذلك كله لدلالته وللإجماع. ثم إن حديث: ((الحياء من الإيمان)) مروي بهذا اللفظ عند أئمتنا ومسلم والترمذي من حديث بن عمر وعند الطبراني من حديث غيره بلفظ ((الحياء هو الدين كله)).

وعند مسلم وأبي داود بلفظ: ((الحياء خير كله)) [72أ].

وعند البيهقي بلفظ: ((الحياء لا يأتي إلا بخير)).

وعند الترمذي والحاكم والبيهقي بلفظ: ((الحياء من الإيمان والإيمان في الجنة، والبذاءُ من الجُفَاء والجفاْ في النار)).

وعند الترمذي والحاكم وأحمد: ((الحياء والعي شعبتان من الإيمان، والبيان والبذاء شعبتان من النفاق)).

وعند الطبراني بلفظ: ((الحياء والإيمان في قرنٍ، وإذا سلب أحدهما تبعه الآخر)).

وعند الترمذي الحكيم بلفظ: ((الحياء زينة والتقى كرم، وخير المراكب الصبر وانتظار الفرج من الله عبادة)).


[تعقيب للعلامة يحيى بن أحمد الشرفي]

ولما اطلع السيد المحقق: يحيى بن أحمد الشرفي رضوان الله عليه على ما حررناه قال: لا برحت سحائب عماد التواصل هاطلة، وأسباب تجدد الأنس على مر الجديدين متواصلة، من تلقاء الولد القاضي الشهير، الجليل الخطير، العلامة النحرير، السابق إلى خيرات الدنيا والآخرة -بإذن الله- ذلك فضل الله يؤتيه من يشاء والله ذو الفضل الكبير، شرف الدين والدنيا، شائد مكارمهما الرفيعة العلياء: الحسين بن الناصر بن عبدالحفيظ حفظه الله تعالى في ذاته وصفاته بما حفظ به محكم آياته، والسلام عليه ورحمة الله وبركاته في جميع أوقاته، وبعد .. فصدوره لاستمداد الدعاء بعد وصول كتاب الولد الكريم مجدداً للعهاد، مؤكداً لما محضه صفاء سره الكريم من صحيح الوداد، منبياً عن عاقبته التي هي عماد كل أربٍ ومنتهى كل مراد، والمسئول من الله دوامها الذي هو دوام لصلاح البلاد والعباد، ومتضمناً تصدير البحث النفيس من زيادة التحقيق للتحقيق الواقع من الصنو السيد العلامة: يحيى بن إبراهيم -حفظه الله تعالى، ونفع بما أفدتم وما أفاد، وهو تحقيق شافٍ وافٍ لمحاسن ذلك النظر الثاقب المستجاد، جامع لأطراف[72ب] الكلام والمعنى الذي دار عليه اللفظ المقصود بالبحث ومحيط تفاصيله فما ينقص منه ولا يزاد، وقد اشتمل على ما كان في النفس من تعيين معنى الوصف الذي أومأ النص إلى عليته لذلك الحكم وهو التحريم في تلك المسألة المعلق بالخبائث، فإن الظاهر شموله لما استخبثته النفوس، ونفرت عنه طبعاً، كما يدل عليه الحديث في القنفذ: ((خبيثة من الخبائث)) وتوهم ورود النقض بالأدوية التي تنفر عنها النفس وتستبشعها، مدفوع بقيام الدليل القطعي على حل استعمالها لما فيها من النفع الخالي عن المفسدة، ولو خلت عنه لالتزمنا تحريمها عملاً بالعموم، فقصر الخبث على الضار ليس كما ينبغي، وهذا المعنى مستقل باقتضاء التحريم، وسائر الوجوه الأخرى من المضار الدينية والدنيوية التي فصلها السيد –حفظه الله- على علل أُخَرٍ مستقلة أيضاً باقتضاء الحكم، كما هو ظاهر في تحريم الخمر والميسر، فعلل تحريم استعمال الشجرة الخبيثة متعددة، وتعليل الحكم الشرعي بعلل متعددة جائز عند محققي علماء الأصول، وإلى ما ذكرت من تعدد علل تحريمها أشرت بقولي: فقد تعدد وجه المنع ….إلخ

نعـم وخروج الأدوية الكريهة من عموم التحريم لا يقدح في صحة الاحتجاج به على تحريم الباقي على ما هو رأي المحققين، والقائلون بأن العام المخصوص لا يصح الاحتجاج به فيما بقي، يلزم محذورات يصعب عليهم التقصي عنها، ومحل استيفائها ذلك الفن، والولد -حفظه الله- محقق مسائله، وخرّيت مجاهله، ولا برح في حفظ الله وحسن رعايته. (انتهى كلامه رحمه الله).


[عودة إلى بحث المؤلف]

وأقول: أراد بقوله: نعم وخروج الأدوية الكريهة من عموم التحريم…إلخ الإشارة إلى المسألة الأصولية، وهي بقاء حجية العام بعد تخصيصه؛ احتج مثبت حجيته بإجماع الصحابة على اعتباره بعد التخصيص به، وبعصيان من قيل له: أكرم بني تميم، ثم قيل:[73أ] لا تكرم زيداً وهو منهم مع ترك إكرام سائرهم قطعاً، والقائل بعدم حجيته يقول: إن المخرج قد صار أصلاً يصح إلحاق الباقي به بتنقيح مناطه أو تحقيقه، وبذلك تخفى حجية العموم؛ ولأن رأي بعض الصحابة قصر العموم على السبب، فأين الإجماع على العموم الذي يترتب التخصيص على ثبوته، ثم لو أجمعوا على العموم لما ساغ المخالفة بنفيه بعدهم، ولأن الاستدلال بالقطع على عصيانه بترك إكرام سائر بني تميم محل استفسار، بأن يقال: إن أريد أنه يعصي إذا لم يكرم جمعاً منهم فمسلم وليس بمطلوب مثبت الحجية؛ لأن المأمور بمطلق يعصي إذا لم يفعل منه واحداً، أو إن أريد أنه يعصي إذا لم يكرم كل واحد منهم فممنوع وهو مصادرة؛ لأنه أول المسألة، وأيضاً فما به التخصيص زاد للعموم إلى الخصوص إذ لا واسطة، والخاص مطلق؛ والمطلق إنما يدل على حصة مبهمة لا على الحصص الذي هو معنى العموم؛ فإن أريد أنه حجة على حصة معينة فغير محل النـزاع، وإن أريد أنه حجة على الحصص الباقية فلا دليل عليه، لأن المخصص إذا كان قرينة للمجاز وقرينة المجاز دافعة للمعنى الحقيقي وهو هنا العموم فلا عموم، ومجرد الصلاحية لكل واحدٍ من الحصص لا تفيد؛ لحصولها في كل مطلق.

والحاصل: أنهم فرقوا بين ما خص بمتصل، وبين ما خص بمنفصل؛ أنه في الثاني إما دافع لتعلق حكم العموم بما خص وحينئذٍ لا عموم؛ إذ معنى العموم تعلق الحكم بكل فرد، وإما رافع لتعلق الحكم بكل فرد فذلك معنى نسخ العموم، وإذا ارتفع العموم رجع إلى الإطلاق ؛ إذ لا واسطة بينهما؛ والمطلق إنما يدل على فرد مبهم فكيف يكون عاماً لما بقي!! والجمع بين الدليلين مع ذلك حاصل بإعمال كل منهما في محل وزمان؛ فإن العموم ثبت في السبب في الزمان الأول؛ والناسخ في الثاني فلا إهدار[73ب].

وأما ما خص بمتصل فاتصاله مانع لظهور التعميم، فهو خاص من أول الأمر لم يتعلق الحكم إلا به، والعموم الثاني فيه مصون عن التغيير.

هذا حاصل الكلام على القولين، والصحيح عندنا هو الأول؛ وأقوى مرجحاته أن العمل بالثاني مبطل لكثير من العمل بدلائل الكتاب والسنة، بل لأكثرها؛ إذ لا عام إلا مخصص إلا نحو: ﴿وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ﴾[الأنعام:101] فلو ذهبنا إلى إبطال حجية العموم لما بقي لنا دليل في أكثر الشرعيات، مع أن القول يعود ما ارتفع عنه العموم إلى الإطلاق كافٍ في إثبات حجيته؛ لأنه إذا دل على فرد مبهم فهذا المبهم يجوز أن يكون هذا وأن يكون ذاك إلى آخر ما بقي من أفراد العام المخصوص، فإن الحكم بأن الباقي داخل تحت حكم العموم أرجح من الحكم بخروجه عنه؛ لأن فيه بقاء على ما علمنا ثبوت حكمه بالعموم، والخروج عن الأصل بجواز أن يكون ملحقاً بالمخرج من العام مما لا يقول الناظر بعين التحقيق برجحانه على ما ثبت بالعموم؛ وأيضاً فإيراد الشارع للأدلة المخصوصة في إثبات الأحكام أكثر من أن تحصى بحيث لا ينكر ورودها إلا مكابر؛ ولو صح ما قاله أبو ثور لما حسن من الشارع ذلك؛ وأي محذور أعظم من بطلان أدلة السنة والكتاب في الشرعيات التي لا تؤخذ أدلتها إلا من العمومات في الخطاب.

ولما انتهى ما سبق من البحث الذي حررناه إلى السيد العلامة: يحيى بن إبراهيم - أحسن الله إليه - قال: المستدل قد استعمل في استدلاله تنقيح المناط وتحقيق المناط؛ فالتنقيح في تبيين الوصف المعتبر في التحريم وغيره عن غير المعتبر، ولا ينافي ذلك أن الحكم -وهو التحريم- مستفاد من عموم اللفظ؛ لمحال الوصف المعتبر مناطاً، ولأن الوصفين المعتبر والملغي داخلان تحت لفظ بالاشتراك اللفظي، وإن هما غيران اعتبر أحدهما وألغي الآخر، واستعمل تحقيق المناط لبيان أن الوصف المعتبر موجود في الصورة المستدل على ثبوت الحكم[74أ] فيها بالنص.

قال في (شرح الغاية): (ولما انجر الكلام إلى ذكر المناط وهو العلة توجهت الإشارة إلى أنواع النظر والاجتهاد فيه، فنقول: لما كانت العلة هي متعلق الحكم ومناطه والنظر ما في تحقيق المناط وتنقيحه أو تخريجه.

أما الأول فهو النظر والاجتهاد في معرفة وجود العلة في آحاد الصور بعد معرفتها في نفسها، سواء عرفت بالنص أو بالإجماع أو بالاستنباط، فيكون النظر في كون النبيذ ذا شدة مطربة المظنون بالاجتهاد وتحقيق المناط، ولا يعرف خلافٌ في صحة الاحتجاج به إذا كانت العلة فيه معلومة بالنص والإجماع؛ وإنما الخلاف إذا كان مدرك حكمتها الاستنباط.

وأما تنقيح المناط فهو النظر والاجتهاد في تعيين ما دل النص على كونه علة من غير تعيين، وإما لخصوصية ذلك الوصف المنصوص، كما في حديث الأعرابي؛ لكونه ظهر بالاجتهاد أن خصوص ذلك الوصف لا يصلح للعلية، فتعين أن يكون المناط ما فيه من العموم وهو إفساد الصوم.

وأما لذات الوصف بأن يدل ظاهره على التعليل لمجموع أوصاف فيحذف بعضها عن درجة الإعتبار؛ إما لأنه طردي، وإما لثبوت الحكم من دونه ويناط بالباقي، وكل ذلك بالاجتهاد والرأي وما يساعد عليه من الأدلة؛ وهذا النوع دون الأول، وإن أقرَّ به أكثر منكري القياس…إلخ، وبهذا القدر يتعلق الغرض.

إذا عرفت ذلك ظهر لك أن المستدل نقح الخبث الذي دل النص والإجماع على أنه علة التحريم، وأثبت أحد معنييه المشتركين في ألفاظه، ونفى الآخر بثبوت الحكم بدونه وبثبوته في بعض الصور دون الحكم.

وأما الاستقذار، فإن عنى به كراهة الرائحة فطردي لم يعتبره الشارع في صوره، وإن عنى به استخباث النفس له وعيافتها لأكله فهو داخل في المضار؛ إذ كلما كان بهذه الصفة ضار كله، ولذا تحرم كثير منه على من يعافه، دون من لا يعافه وظهر أن[74ب]المستدل حقق وجود علة التحريم بعد تنقيحها في الصورة التي قصد إلى إثبات الحكم فيها. والله أعلم بالصواب). انتهى كلام السيد أيده الله .

وأقول بعد الصلاة والسلام على محمد وعلى آله:

اعـلم أن الخبيث يقال بالاشتراك على معانٍ كثيرة اعتبرها الشارع، وعينها في أفراد ما حصلت فيه كراهة وحظراً، منها خبث الرائحة لحديث مسلم: ((من أكل من هذه الشجرة الخبيثة)) وفي أخرى: ((من هذه البقلة فلا يقربنا ولا يصل معنا)) وفي أخرى: ((من أكل من هذه الشجرة -يعني الثوم- فلا يقربن المساجد)) والنهي هنا لما يصحب أكلها من خبث الرائحة التي يتأذى بها المسلمون والملائكة، وكالمساجد مجامع العلم والذكر، والنهي للكراهة أو للتحريم باعتبار حصول الإيذاء أو عدمه، ولولا الدليل على إباحة ذلك مع تصريح الحديث المتقدم بخبثه لكراهة رائحته التي اعتبرها الشارع هنا لأدخلناه في عموم الخبائث المحرمة؛ لملازمة خبث الرائحة له كما ذهب إليه الظاهرية، ومن قال إن الجماعة فرض عين من تحريمه، لمنعه عن الجماعة التي هي فرض عين عندهم، ويرده قوله: ((فإني أناجي من لا تناجي)) ونحوه من الأحاديث الدالة على إباحته وإباحة الشارع أكله لمن لم يغش المساجد ومجامع الذكر، واغتفر ما فيه من الرائحة الكريهة كما أشار إليه السيد عماد الإسلام قدس الله روحه في قوله:

(وتلك تعفى الضيق الأمر فامتحن)

وأشرنا إليه في قولنا:

بنص ما جاء من آي ومن سنن

والثوم لم يك منها لا ولا بصل

والحاصل: أنه في مقام النهي عنه خبيث قطعاً، فيكون الحكم بخبثه مقيداً بذلك؛ فإذا انتفى القيد عاد إلى الإباحة وامتحى عنه الخبث للدليل، لا يقال فكذا تكون هذه الشجرة الخبيثة التي وقع البحث لأجلها؛ لأنا نقول: الخبث الموجود في هذه الشجرة متعدد ملازم لها مطلقاً مع مفاسد أخر ملازمة لها، ولم يرد دليل بإباحتها في حال، وكذا سائر الخبائث التي لم يقم دليل[75أ]بإباحتها.

وفي قوله: ((ولا يقربن مسجدنا ولا يؤذينا)).

وقوله: ((فإن الملائكة تتأذى مما يتأذى به الناس)) كراهة أكله لمن يدخل المسجد ولو خالياً؛ لأنه محل الملائكة، ولعموم الأحاديث .

ومن معاني: هذا المشترك الرداءة، فإنه يطلق على الرديء من كل شيء، كقوله تعالى: ﴿وَلا تَيَمَّمُوا الْخَبِيثَ مِنْهُ تُنفِقُونَ﴾[البقرة:267] ويطلق أيضا على من خرج عن منهج الحق والتقوى، كما في قوله تعالى: ﴿الْخَبِيثَاتُ لِلْخَبِيثِينَ﴾[النور:26] وكما في حديث: ((أعوذ بك من الخبث والخبائث)) وعلى الحرام والعمل السيئ، والمذهب الفاسد ونحو ذلك، كما فسر به قوله تعالى: ﴿قُلْ لا يَسْتَوِي الْخَبِيثُ وَالطَّيِّبُ﴾[المائدة:100] وعلى ما يستخبث لذاته أو حكماً، كما صرح به جار الله في تفسير: ﴿وَيُحَرِّمُ عَلَيْهِمْ الْخَبَائِثَ﴾[الأعراف:157] حيث قال: (ما يستخبث من نحو الدم والميتة ولحم الخنزير ﴿وَمَا أُهِلَّ بِهِ لِغَيْرِ اللَّهِ﴾[البقرة:173]) يريد أن هذه أشياء مستخبثة مستقذرة. قال: وما خبث في الحكم كالربا والرشوة وغيرهما من المكاسب الخبيثة. وكحديث: ((القنفذ خبيث من الخبائث)) ويطلق أيضاً على الأرض التي لا تنبت كما في قوله تعالى: ﴿وَالْبَلَدُ الطَّيِّبُ يَخْرُجُ نَبَاتُهُ بِإِذْنِ رَبِّهِ وَالَّذِي خَبُثَ لا يَخْرُجُ إِلاَّ نَكِدًا﴾[الأعراف:58] ولذا امتنع التيمم به عند أصحابنا، وعلى الماء المتغير كما أشار إليه حديث: ((إذا بلغ الماء قلتين لم يحمل خبثا)) فالمفهوم قاضٍ بحمل ما دون القلتين للخبث غالباً؛ وحامل الخبيث خبيث، وعلى الكلمة السيئة والشجرة التي لا نفع فيها، كما في قوله تعالى: ﴿وَمَثَلُ كَلِمَةٍ خَبِيثَةٍ كَشَجَرَةٍ خَبِيثَةٍ﴾[إبراهيم:26] وعلى معانٍ أخر أضربنا عن ذكرها لشهرتها.

إذا عرفت هذا عرفت أن الآية عامة لتحريم كل خبيث إلا ما خصه دليل، وأن البحث عن معنى الخبث ما هو ليس من تنقيح المناط في شيء:

أما أولاً: فلأن الشارع أومأ إلى العلة في التحريم بتعليقه على الخبائث المذكورة المعينة في الصور التي ذكرنا بعضها، بالنظر في تخصيص كلٍ من معانيها بصورة ما ليس تنقيحاً؛ لأن شمول الخبث لمعانيه التي منها خبث الرائحة، والاستقذار، ورداءة الجنس، وكونه محرماً، ومستخبثاً في ذاته أو حكماً أو نحو ذلك[75ب] مما يحتمله معنى الخبث، كالصورة التي وقع البحث لأجلها، ونحوها متعين فيما نحن فيه ولا تنافٍ بينها؛ فحمل الخبث على الضار مع وجود سائر معانيه فيه من بين سائرها لا محوج إليه في إجراء حكم التحريم عليه، والعلة هنا متعينة وهي الخبث المشتمل على معانٍ، أومأ الشارع إلى عليتها في بعض الصور، ونص عليها في أخر؛ فأين التنقيح فيما هو متعين بنفسه، وإنما كان للتنقيح جهة في المسألة لو كانت الخبائث أسماء لمحرم معين، لم يقصد بتعليق الحكم عليها الإيماء إلى كونها علة، كما في الخمر مثلاً فإنه اسم لمحرم معين يحتاج في ثبوت وجه تحريمه إلى إحدى الطرق المعينة للعلية ليلحق به غيره، فيحتاج في إثباتها في الفرع إلى تنقيح المناط وغيره؛ أما والخبث هو العلة في تحريم ما وجدت فيه معانيه الغير المتنافية أو بعضها، فلا تنقيح، ولسنا نريد المجموع هو المناط المتعلق بالإثبات والنفي، بل المراد أن كل واحدٍ يصلح أن يكون مناطاً للحكم، ومتعلقاً للإثبات والنفي، والفرق بين الجميع والمجموع، كالفرق بين الكل الإفرادي والكل المجموعي، ولا مانع من حصول هذه الأوصاف هنا متعددة لجواز تعدد العلل؛ وإنما قلنا في المذاكرة الأولى أن أوصاف التنقيح مذكورة في منطوق اللفظ لا في مفهومه؛ إشارة منا إلى الفرق بين السبر الذي هو من تخريج المناط المحكوم عليه بأنه أدنى الثلاثة، وبين التنقيح الذي هو أوسطها؛ فإنا لو طلبنا أوصافاً غير مذكورة وسبرناها بعد حصرها وأثبتنا بعضها للعلية بالطريق السابرة كما فعله السيد -أبقاه الله- على تقدير أن العلة حاصلة بما ذكر، لا بإيماء الشارع ونصه في جزئيات الصور التي تقدم شيء منها، فالسبر أمر نازل عن التنقيح معدود من أدنى مراتب الثلاثة كما ذكرناه؛ وبهذا يعرف أنه لا تنقيح ولا تخريج.

أما التنقيح فلما مر، وأما التخريج فاستعمال إحدى طرقه وهو السبر مثلاً إنما يكون لو فرضنا أوصافاً كثيرة محصورة تصلح عللاً، بعد تحقق أنه لا علة منصوصة للشارع أو مومأ إليها، فيفرض مثلاً أن الخبيث واحد منها غير متعين للعلية فنسبرها، وثبت أحدها إما الخبث أو غيره[76أ]فأين هذا من ذاك. وبما سبق تعرف عدم صدق التنقيح على ما ذكره السيد رعاه الله.

وأما أن هذا ليس من تحقيق المناط بالمعنى الذي عرفته، وهو البرهنة على وجود العلة في الفرع بعد ثبوتها في نفسها في أصل معين، كما نقله السيد عن شرح الغاية من التمثيل بالخمر والنبيذ؛ فظهوره بحيث لا يخفى على مثل السيد، وقد عرفت الفرق بين ما لو قال الشارع حرمت الخمرة لإسكاره، وبين ما لو قال حرمت المسكر من منع إفادة الصيغة في الأول للعموم عندنا، بخلاف الثاني فيعم بالصيغة كما علم.

فإن أراد السيد بقوله: (واستعمل المستدل تحقيق المناط…إلخ) بيان ماهية الخبث أو لا تم ثبوته في الصورة المذكورة كما هو صريح كلامه، فأين هذا من تحقيق المناط الذي عرفت معناه، وأين التنقيح والتحقيق في أوصاف عينها الشارع، وأومأ إليها، واعتبرها في صورها التي ذكرنا شيئاً منها في ديباجة البحث.

وحاصل ما ذكرناه منع ما ذكره السيد أيده الله مسنداً بما لا يمكن دفعه، وكأنه أخذ من كلام شارح الغاية عليه السلام حيث قال بعد معرفتها في نفسها: (إن معرفة العلة في نفسها كافٍ ولو ذكرت متجردة عن متعلق لها محرم لأجلها) وليس كذلك، بل مراده ما صرح به في المثال المذكور أولاً على أن قوله بعد تعيينها في نفسها، منافٍ لكلام السيد الذي بنى عليه البحث؛ لأنها عنده غير متعينة بنفسها، بل بتعيينه الذي قال: إنه تنقيح للمناط وتحقيق له.

والحاصل مما ذكرناه: أن الشارع ذكر وصفاً عاماً علق عليه الحكم وهو التحريم، شاملاً لأفراد ما وجد فيه معنى من معاني الخبث التي عرفت باستقراء محالها في كلام الله ورسوله، فأينما وجدت تلك المعاني الخبيثة وجد الحكم وهو التحريم، في غير ما خصه دليل إباحة أو غيرها؛ ووجود هذه المعاني الداخلة تحت لفظ الخبائث يدركها الناظر في آحاد صور العموم، من غير حاجة إلى تنقيح أو تحقيق[76ب]لأنا إذا وجدنا هذا الشيء ضاراً ومستقذراً، أو ذا رائحة كريهة، أو مستخبثا في ذاته أو حكماً، أو مجموعاً فيه ما ذكر ولم نجد الشارع قد خصه عن حكم التحريم بدليل آخر، حكمنا بتحريمه كما في هذه الصورة التي وقع البحث لأجلها؛ وبما ذكرناه أولاً تعرف اعتبار الشارع لكراهة الرائحة، وأنه وصف غير طردي كما ذكره السيد، على أنا إذا أدخلنا ما ذكر في رسم الضار، أما خبيث الرائحة فلتضرر المسلمين والملائكة به، وما تضرر به فهو ضار، وأما نحو الخمر فلما علم من أضراره بالعقل والبدن.

وأما الدم والميتة وما أهل به لغير الله؛ فلما ذكرناه في المستقذر، وأما سائرها كالربا والزنا وسائر المعاصي؛ فلإضرارها بالدين الذي يَؤول إلى العذاب الذي هو أعظم ضرراً على النفس؛ اتضح لك أنه لا وجه لتنقيح ولا تحقيق ولا سبر، وبذلك يرتفع الخلاف، ويحصل الوفاق، ويحمد مسراك في رياض التحقيق حين يبدو لك صبح الاتفاق، ويثمر في يديك غصن الأجر المتسبب عن ذلك الاتفاق، والحمد لله وصلاته على محمد وآله الذي أسري به على البراق، إلى السبع الطباق، ففاز من شرف المكانة بما حس عبده الطباق، وصلوات وسلاماً أينع ثمر أغصانهما وراق، ونفحت نسمات حدائق صفاتهما في الأوراق.

فورد من السيد العلامة يحيى بن إبراهيم -أبقاه الله- ما لفظه: لسيدنا القاضي الفاضل، العلامة العامل، مفيد التحقيق، ومظهر النظر الدقيق، شرف الدين: الحسين بن الناصر بن عبد الحفيظ -حفظه الله- وأهدى إليه سلامه وإكرامه، ومنحه فضله وإنعامه، وبعد ..

فإنه وصل إليّ كتابه الكريم صحبة السيد: عبد الرحمن، فجزاه الله عما أسدى، وكافأه عما أبدى، وكذلك المذاكرة المحققة، والمقالة المنمقة، فجزاه الله بما أفاد، وما أبدى وما أعاد، ولم يتسع الوقت للإجابة عليها.

ونظرت فلم أجد الاختلاف بيننا وبينه في أمر[77أ]يقتضي كثرة المراجعة؛ فقد اتفقنا على إثبات الحكم في المبحوث عن حكمه، وعلى أن حكمه مأخوذ من النص لعمومه، وبقي النظر في أن مناط الحكم هل هو مطلق الخبيث على اختلاف مفهومه كما ذهب إليه، فيكون عموم الخبائث من باب عموم المشترك على ما يلمح إليه كلامك، أو من باب عموم إذا كان بعض تلك المعاني حقيقة وبعضها مجازاً، وكلا العمومين مجاز على الصحيح يحتاج إلى القرينة وهي هنا مفقودة، أو هو واحد مخصوص من معاني الخبث يحتاج في تمييزه عما يلتبس به إلى استعمال تنقيح المناط، فإذا تميز حكم بعموم لفظ الخبائث لمحال وجوده، ويكون العموم حينئذٍ حقيقياً؛ وهذا الذي نذهب نحن إليه، والاختلاف في هذا لا يقتضي اختلافاً في حكم شرعي؛ وأنت إذا حققت النظر عرفت حقيقة ما أوردناه وصحته، ومن الله أستمد التوفيق والهداية إلى أوضح طريق. انتهى كلام السيد أيده الله.

وأقول حامد اً لله ومصلياً على محمد وآله، ومسلماً: الاشتراك على شيوع الخلاف فيه يكون بين ضدين، وهما من الأوصاف ما يرتفعان عن المحل ولا يجتمعان فيه، كحون للسواد والبياض، وبين نقيضين وهما ما لا يجتمعان أيضاً ولا يرتفعان، كقرء للطهر والحيض، ومختلفين وهما ما تغابرت ماهيتهما، ويجوز اجتماعهما كما في هذا البحث المسوق له الكلام، ويمثلان بالسيد للمالك والرئيس، وبالمولى في حديث: ((من كنت مولاه فعلي مولاه)). وقد لا يجتمعان، كالعين للجارحة والجارية.

إذا عرفت هذا فاعلم أن الصحيح عند أئمتنا، والشافعي، وجمهور المعتزلة، والقاضي جعفر، والشيخ الحسن، وذهب إليه صاحب (الفصول) وغيره من أصحابنا المتأخرين كالإمام القاسم بن محمد وولده الحسين بن القاسم عليهما السلام وغيرهما صحة إطلاق المشترك حقيقة على كل معانيه التي يصح الجمع بينها؛ لظهوره في كلها، وأنه لا يحمل على أحدها خاصة إلا بقرينة، وهذا معنى عمومه[77ب]فالعام على هذا قسمان: متفق الحقيقة ومختلفها، فنقول: رأيت العين للجارية والجارحة، والنسبة حينئذٍ متعلقة بكل واحد منها حقيقة، وإنما ذهب أئمتنا والجمهور إلى ذلك لما ذكر، ولما علم من وضعه لكل واحد منها مجرداً عن تقييده بكونه مجامعا للآخر أو منفرداً عنه، فاستعماله مع العموم استعمال فيما وضع له؛ إذ وضعه لكل من المعنيين أو المعاني، لا بشرط الانفراد ولا بشرط الاجتماع، كما في الماهية لا بشرط شيء، وما ذكرناه معنى الحقيقة، فقول السيد أيده الله وكلا العمومين مجاز على الصحيح مبني على ما يختاره المخالف، وعلى الأول ورد قوله تعالى: ﴿إِنَّ اللَّهَ وَمَلَائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ﴾[الأحزاب:56] لاشتراك الصلاة بين المغفرة من الله والاستغفار من الملائكة، وهي مسندة إلى الله وملائكته؛ والحذف الذي يقدره المخالف خلاف الأصل، وقول المخالف: إنها مستعملة في الاعتناء بإظهار الشرف المشترك بين المغفرة والاستغفار مردود أيضاً، بأن الأصل في الاستعمال الحقيقة، ولا يصار إلى غيرها إلا بدليل.

ثم إن قول السيد أدام الله وجوده: أو هو واحد مخصوص من معاني الخبث يحتاج في تمييز ه عما يلتبس به إلى استعمال تنقيح المناط محل استفسار، بأن يقال: ما أردت بقولك أنه واحد مخصوص من معاني الخبث إن أردت شمول الخبث لمعانيه المختلفة التي يدل عليها اللفظ فهو الذي نقوله، والمجاز لازم لك أيضاً فيه على ما يقوله المخالف.

وأما تمييزه بما قلت: إنه تنقيح مناط، فلا يخرجه عن كونه مجازاً؛ لخفاء عموم الخبث بالمعنى الذي أردناه، كما أشار إليه قولك: إنه واحد مخصوص من معانيه؛ وإطلاقه على بعض أفراده إن أردت به عدم صحته[78أ]إطلاقه في هذه المسألة وغيرها على غيره من معاني لفظه المشترك، كما هو صريح كلامك في المذاكرة الأولى؛ فتخصيصه بأحدها وهو الضار، إما من جهة اللغة أو الشرع أو العرف؛ والثلاثة غير مسلمة فيما نحن فيه.

أما اللغة: فلا نسلم أن واضع اللغة وضع هذه اللفظة للضار بخصوصه دون سائر معاني الخبث المشهورة، بل الوضع اللغوي ظاهر في كلٍ منها جميعاً.

وأما الشرع: فنصوص الكتاب والسنة صريحة فيما ذكرناه كما أشرنا إلى تعداده في المذاكرة قبل هذه.

وأما العرف: فظاهر عدم تخصيص العرف العام أو الخاص له بالضار دون سائر معانيه المختلفة فثبت ما ذكرناه؛ هذا في دلالته على معانيه بالمعنى المذكور، إما على جهة البدل نحو: أخرج عيناً ويراد به جارية وجارحة على جهة البدل، فالأمر فيه أظهر، وهو في المثنى والمجموع أظهر وأظهر؛ لوضوح وقوعهما باعتبار معانيهما نحو: عينان، فإنه بمنزلة قولك: عين وعين، فكما يجوز اختلاف معناهما بغير تثنية يجوز اختلاف ما ناب عنهما وهو: عينان.

ولا ينبغي أن يبنى الخلاف فيهما على الخلاف في المفرد؛ لأنه إنما امتنع عند المخالف في المفرد لعدم دلالته على الكثرة، فأما المثنى والمجموع فيدلان عليها، وإن كانت من أجناس كما مر، ثم إنه في المنفي والمنهي صريحاً نحو: لا يخرج عيناً، أو ما في معناه نحو: ﴿وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ﴾[الأعراف:157] أكثر ظهوراً في معنى العموم الحقيقي.

أما الثاني: فلكونه جمعاً وقد عرفته، ولكونه في معنى المنفي؛ إذ هو في قوة: لا تحل لكم الخبائث، أو لا تقربوا الخبائث؛ فدلالته على الكثرة مما لا شك فيه، سواءً اختلفت كما في المشترك، أو اتفقت كما في المتواطئ.

وبهذا يعلم صحة ما ذهبنا إليه، وأن المصير إليه متعين إما بالنظر إلى اجتماع الأوصاف التي سبق تعدادها في المذاكرة قبل هذه في المسألة المبحوث عنها، ودخولها تحت معنى واحد وهو الضار، فيعود كما ذكرناه إلى الوفاق، ويحمد مسرانا في رياض التحقيق عند صبح الاتفاق، وإما لصحة اجتماع سائر المعاني فيه كالسيد للمالك[78ب]والرئيس، وكالمولى في حديث: ((من كنت مولاه فعلي مولاه)) أولانا الله –تعالى- وإياه والمسلمين من نعمه التي لا تنحصر بتعداد، وأمدنا بمواد إحسانه المتواصلة الإمداد، وجعلنا من أئمة متقيه الهادين إلى سبيل الرشاد، الجامعين بين هداية النفس وهداية العباد، والحمد لله وصلواته على محمد وعلى آله الأمجاد). انتهى ما أوردناه في هذا البحث.

وهذه الشجرة التي وقعت فيها المراجعة من المفاسد التي يأتي ذكرها، ويتحتم النهي عنها؛ لما تقرر من تحريمها بالدليل الصحيح من الكتاب والسنة كما عرفته.


[(77) (78) يحيى والقاسم بن أحمد بن محمد الشرفي]

( ... - 1089 هـ / ... - 1676 م)

وقد ذكرنا في هذه المذاكرة السيد عماد الإسلام: يحيى بن أحمد الشرفي –قدس الله روحه- وكان من أكابر العلماء، وأعيان العترة العظماء، وهو ابن أخت جدي المجتهد رضوان الله عليه أقام في هجرتنا (الشجعة) مدة أخذ فيها شطراً صالحاً من العلوم على جدنا رحمه الله هو وصنوه السيد الجليل: القاسم بن أحمد رحمه الله، ثم أقام مدة أخرى وأخذ على أبي -بقية المحققين: الناصر بن عبد الحفيظ –نفع الله به- علوم القرآن جميعها وحقق فيها تحقيقاً عظيماً، وتولى في آخر مدته أعمال الوقف في الجهة الشرفية بواسطة جدنا رحمه الله فإنه وقع من العامل الأول موجبات لعذره عنها، وتولية السيد رحمه الله أمرها منها مخالفة أوامر الأئمة في إحياء الهجر الشرفية، والاكتفاء من العامل الأول عن إحيائها بجعل جماعة يدرسون في بلد من بلدان الجبر فرفع جدنا الأمر في ذلك إلى الإمام المتوكل عليه السلام وعين عليها السيد عماد الدين المذكور، وقام بأعمال التدريس وإحياء الهجر أتم قيام، وكان يؤثر أعمال التدريس في هجرتنا المقدسة؛ لما جمعت من علوم الاجتهاد، وفي آخر مدة السيد رحمه الله فترت المذاكرات في جميع الهجر الشرفية، وأهملت بالكلية؛ وسبب ذلك تتابع[79أ]الشدة والجراد، وكان السيد رحمه الله كثير التأسف على الأحياء فيها، وعلى عدم مطابقة قصد الواقف بصرف منافع كل هجرة في المساجد الموقوف عليها، ويتحرج مما وقع من نقل الحقوق عن مواضعها، ويصرح بأنه مخالف للشريعة المطهرة أعزها الله خصوصاً مع كثرة مقررات من عين منافع الوقف يؤخذ قبل الإحياء والتدريس، وفيها مخالفة قصد الواقف؛ ومطابقة قصده واجب شرعاً، فإنا لو فرضنا الواقف حياً وسألنا عما يستغرق من منافع وقفه في هذه المقررات وتأثيرها على عمارة المساجد الحقيقية والدينية لنفر عن ذلك، ولعل هذا منكراً يأباه كل مؤمن بالله ورسوله.

وقد ذاكرت إمام عصرنا أيده الله بمثل هذا، وأوردت سؤالاً أردت أعرف به اختياره عليه السلام فيما يأخذه نواب الوقف وغيرهم من عين الوقف، ويجتحفونه من غلاته، وينقلونه من مواضع الأحياء لأنفسهم مع إماتة مواضع الأحياء جميعها ووجود الطلبة والمحبين فيها، وهم يسألون من منافع أوقاف مساجدهم ما يحيون عليه، فلا يمكنون من شيء البتة، بل تؤخذ غلات المساجد من بين أيديهم ويتصرف فيها النواب بالشياطه لأنفسهم، ويؤثرون بها أعمال بيوتهم وتصرفاتهم، ويتوسعون في العروض الأثيرة، والنفائس الخطيرة، ويعمرون بيوتهم وأموالهم، ويكتسبون الأطيان، ويستندون في ذلك إلى إذن إمام الزمان عليه السلام ولو علمه لنهى عنه وحرمه، وهذه مفسدة في الدين، ومصيبة في المسلمين، لا يرفعها إلا نظر الأئمة الهادين، ونهي فضلاء المعاصرين من العلماء العاملين، الذين لا يبالون في الزجر عن مثل هذه المنكرات بلومة اللائمين، ولا يعرجون على ما يوجب المداهنة في الدين.

والذي علمنا من اختيار إمام العصر، وتحرجه عن مثل هذه[79ب]الأمور التي ذكرناها هو العزم على وضع الحقوق في مواضعها، وصرف المنافع من الأوقاف في مصارفها من المحبين، وطلبة علوم الأئمة الهادين، وعدم جواز نقل الحقوق عن مواضعها، ومطابقة قصد الواقف فيها؛ فإنه عليه السلام صرح لنا أيام الاجتماع به في (السودة) المحروسة بمثل هذا، وأمر في شأن أوقاف الجهة اللاعية بمؤدى ما ذكرناه، ونرجوا جري الأمور -إن شاء الله تعالى- ببركاته في هذه الجهات على نهج الشريعة المطهرة أعزها الله وعلى ما علمناه من قصده واختياره.


[استئناف المؤلف لترجمة الشرفي]

عدنا إلى ذكر السيد عماد الدين: يحيى بن أحمد رحمه الله وله رحلة أخرى للقراءة في علوم القرآن على أبي رحمه الله تعالى إلى هجرة (الوعلية) -وبينها وبين هجرتنا (الشجعة) قدر ميل- كانا يأخذان في أول الخريف في هجرتنا (الشجعة) مدة، ويأخذان في (الوعلية) مدة آخر الخريف، ولما تأخر والدي رحمه الله عن الطلوع إلى الوعلية لعذر منعه عن ذلك، كتب السيد رحمه الله إليه:

فعاد يحاكي في مطالعها الزهرا
على من تجلى في سماء العلا بدرا
وطيب بالسعي الحميد لها نشرا
بإظهاره بعد الخمول لها ذكرا
غدا عاطلاً من حلي أوصافه درا
غرائب منها طال ما أودعت قبرا
مهدمة الأرجاء موحشة قفرا
وبذل القرى لطالب العلم والإقرا
على سائر الأعصار يزهو به فخرا
عليه غدا وقت الضحى يحسد العصرا[80أ]
شرحت بوصلٍ من محبٍ لك الصدرا
تواصله يوماً وتهجره شهرا
من البر حلو مشرباً للجفا مرا
لقطعك وصلي حالنا واصلاً والرا
وروداً ولا أضمرت بعد الصفا غدرا
لودك لا تنفك آياته تقرا
لأعلم أن الحوض لا يعدل البحرا
لما كنت أرضى أن أفارقكم شبرا
أريد ولا أستطيع أن أغلب الدهرا
تضوعت الآفاق من نشرها عطرا
تنوَّع فيه من مذاهب للقرا
بها أسمع السبع المقاري أوالعشرا
لمول بما أوليتنيه لك الشكرا
رفعت به ممن وصفت به قدرا
وسيرت في وصفي بإتقانها شعرا
مجرد دعوى حين يقتلني خبرا
بمشكور سعي منك يعقبك الأجرا
به الفخر في الدنيا مع الفوزفي الأخرى

سلام كزهر الروض قد صافح القطرا
سلام وتسليم وأزكى تحية
وأنشر ميتاً للمعالي بعزمه
وطوق أعناق المكارم سنة
وقلد جيد اً للوجود وطال ما
وأحيا رسوماً للعلوم بنشره
وشاد مبانيها وقد طال ما غدت
فما همه إلا اقتناص شرودها
فيا ناصر الدين الذي ظل عصره
ونافس فيه يومه الأمس مثل ما
أبن لي لم أوليتني الهجر بعدما
وصرت على بعد الديار وشوقه
وأوردته من بعد إيراد مشرب
وعاملتني بالقطع حتى لقد حكى
وما حلت عن عهدالإخاء الذي صفا
ولا ملت عن نهج استقامة مذهب
ولم أتخذ عنكم بديلاً وإنني
ولو كان دهري مسعفي بمطا لبي
ولكنه دأباً يعوق عن الذي
نعم والتماسي من مكارمك التي
تمام سماعي للقرآن وضبط ما
فإن تولني فضلاً بتفريغ مدة
فإنك مول للثناء وإنني
فحقق وصدق قولك السابق الذي
فقد قلت أني في القراءة فارس
فلا ترض أن يلقى امرؤٌ ما يقوله
فإني لأرجو النجح فيها بسرعة
فكم لك من سعي إلى الخير صـالح

ومن جواب والدي رحمه الله:

أم النظم وافي من أجل بني الزهرا
يفوق ويعلو من بلاغته الشعرا[80ب]
إلى أن سمعت النثر من ذاك والشعرا
علمت بأن الله زان به العصرا
بذا خصهم من أنزل الفجر والعصرا
كقطرة ماءٍ لا يريد بها فدرا
ومظهر ما جاءت به السنة الغرا
خبير بها ما كنت عن بعضها غرا
قرأت له لن تستطيع معي صبرا
ويابن رسول الله دمت لنا ذخرا
ويخفي شذاه الطيب الطيب والعطرا
على القرب فضلت التباعد والهجرا
فلا غفر الرحمن للمرتضي وزرا
مقالته والمرء قد يطلب البرا
لما كنت أرضى أن أ فارقكم شبرا
ويخلفه من لم يكن سيداً حرا
وكيف وعندي شاهد ناطق جهرا
وما زال سيف البعد يقتله صبرا
وإن مع العسر الذي نلته يسرا
ويطلع من أفق القبول لنا فجرا
ويقتل بالأسياف عسكره المجرا
تجل عن التمثيل همته الصغرا
وإن أجتلي من بحره ذلك الدرا
فأنت به أولى وأنت به أحرا[81أ]
وتنظرنا الأشغـال من غيظها شـرا

أعرف نسيم صافحت بكرةً زهرا
فتى في سماء النثر والنظم قوله
وما كنت أدري أن للدر مكسداً
وليس عجيباً ما سمعت لأنني
وإن رياض العلم آل محمد
وإن بليغ الشعر في بحر علمهم
وإنك يا يحيى لمحيي علومهم
وفارس ميدان الفضائل كلها
وبحر علوم إن يعارضك عالم
فيابن وصي المصطفى وابن عمه
عليك سلام فاق مسكاً وعنبرا
تحققت ما أودعت نظمك أنني
فإن كان مثلي يرتضي بفراقكم
حقيق لمثلي أن يزين بشعركم
ولو كان دهري مسعفي بمطالبي
وفيه بأن الود يزداد جده
ولست علىما قلت أحتاج شاهداً
هو القلب لا يهوى بديلاً سواكم
أقول له اصبر إن للكرب فرجة
وسوف بفضل الله يأتيك لطفه
فيهزم ليل الهم أنوار فجره
ويحضى بقربٍ من عليم محقق
فقد عاقت الأشعار عن أن أزوره
ورجواي بسط العذر منك تفضلا
في أن يمـن الله بـالقرب واللقـاء

وله إلى والدي قدس الله روحه يعاتبه على التأخر في طلوعه إلى (الوعليه):

وما الذي أوجب الإعراض وا عجبا
على الجوار وكون الجار ذا قربى
ثم الخميس وما إن جاء منك نبا
يبدو لنا وجهك الميمون فاحتجبا
بعد اللقاء إذا مشتاقة قربا
يكون ودك للأحباب مضطربا
وأنت مع ذاك شيخي عكس ما وجبا
جهل ولكن عذري عنك مـا عزبـا

أحبابنا ما لهذا الهجر من سبب
يمضي الزمان ولا نحضى بقربكم
يوم الثلاثاء ويوم الأربعاء مضت
وفي العروبة ظللنا ناظرين بأن
وليس شيء علىالمشتاق أصعب من
أعيذك الله يا سبط الأكارم أن
هذا وإني أدري بأن قصدك لي
لكنـه لم يكـن مـني لحقكـم

وأشار رحمه الله إلى عذر منعه من الوصول إلى حضرة والدي رحمه الله في خلال هذه الأيام التي تأخر عن الطلوع فيها، وعذر السيد رحمه الله قرب عهده بفراق زوجةٍ كانت له في بلدنا المذكورة، وكم للسيد قدس الله روحه إلى والدي رحمه الله من محاسن النثر والنظم، كالقصيدة الذي أولها:

وروضة العلم والتعليم والأدب
عنه خطا كل ذي فضلٍ بلا تعب
له الوراثة فيها عن أبٍ فأب
والفرع مهما تطب أعراقه يطب

يقل لسمط الللآلي عنده احتجب
في مجلس حف بالطلاب والكتب
يظل سامعها حيران من عجب
وهوالذي سادمن قد شاخ وهو صبي
وقدغدت مثل فيض العارض السكب
في الخافقين مسـير السـبعة الشـهب

يا راقياً في المعالي أرفع الرتب
وحائزاًمن خلال الفضل ما قصرت
وناشئًا في ذرى العلياء إذ ثبتت
وطيباً ظهرت أعراقه فزكت
ومنها:[81ب]
وفارس النظم من يسمع مقاطعه
ومعدن العلم مهما ظل مختبئاً
أبدى دقائق علمٍ قد أحاط بها
وما عجيب أتى من مثله عجباً
وكم أعدّ ولن تحصى خصائصه
وما أقـول وقـد سـارت محاسنـه

وهي طويلة من مختار الشعر ومحاسنه.

ولما طلب السيد رضوان الله عليه من والدي قدس الله روحه مؤلفه (المحرر المختصر من المقرر) والمقرر له أيضاً أرسله والدي رحمه الله تعالى وكتب صحبته إلى السيد رحمه الله تعالى :

ففاح عبير زهرٍ مستطاب
كمثل أصوله الكرماء طابوا
له في المجد مرتبة تهاب
علوماً نالها وكذا الشباب
كثيرٌ ليس يحصرها كتاب
تقوم بوصفها وكذا الخطاب
يكن غير الوصي لتلك باب
فمنه قد بدا العجب العجاب
لتصلح منه ما العلماء عابوا
يزول إذا وجدت به انضراب
حقيق أن يلان له الجناب
لديك يحفظها كشف الحجاب[82أ]
ويشملني دعاؤكم المجاب
وإن حسنت بزهرتها الشعاب
مقيـم والقـرابـة والصحـاب

سلام الله ما همر السحاب
ورحمته على من طاب فرعاً
وإكرامٌ وإنعامٌ على من
على يحيى الذي ما نال كهل
وبعد فإن أشواقي إليكم
وتقصر ألسن الأقلام عن أن
فيابن مدينة العلم الذي لم
ومن جاز المكارم والمعالي
إليك أتى المحرر في حياءٍ
وتنظر ه بعين البر حتى
فمن قد زار من بلد بعيد
وراجع في عبارته أصولاً
وإني طالبٌ بسطاً لعذر
فمالي غير شعب الأب شعب
ودم واسـلم معـافى في نعيـم

فأجاب السيد رحمه الله:

ولا يحصي فضائله كتاب
ولم يبرح له الدهر اكتئاب
ودون مذاق سلسه الرضاب
يروق فما بتكدير يشاب
مع البركات ما انهر السحاب
ولم ينفك بينهما اصطحاب
يدنس مجده مذ كان عاب
يكن كنصاب فضلهم نصاب
تضام وأن يخامرها اضطراب
اتقوا مولاهم وله أنابوا
بما قد قلته لا يستراب
علاه الشيب منهم والشياب
يزال له بنصرته احتساب
وأرغم أنفهم عنه وخابوا
له في العز مرتبة تهاب
كتاب سرني منه الخطاب
وزايلني برؤيته اكتئاب[82ب]
فما لي غير ما فيه طلاب
يدوم فما يخاف له ذهاب
ذخائره وإن كثرت تراب
به نفس وأفضل ما يصاب
به منا تطوقت الرقاب
حلاها أهلها طابت وطابوا
ومغفرةٍ ويهنيك الثواب
علون بها لنا يعلو جناب
وفاح عبـير نشـرٍ يسـتطاب

سلام لا يحيط به حساب
ولو أن البحار له مداد
سلام من فتيت المسك أزكى
سلام حشوه ود مصفى
ورحمة ربنا الرحمن تهدى
إلى من لم يزل للمجد خدناً
خليق محاسن الشيم التي لم
سليل أكابر العلماء من لم
حماة شريعة المختار من إن
بناة مكارم التقوى الذين
وواحد أهل هذا العصر طراً
أليس مقصراً عن نيل أدنى
وجيه الدين ناصره فما إن
حماه الله من كيد الأعادي
وأبقاه الإله لنا ملاذاً
وبعد فإنه قد جاء منه
بلغت به من الفرح الأماني
وفى بالدين والدنيا جميعاً
وكيف وطيه ملك عظيم
هو الذخر الذي من لم يحزه
وذاك العلم أفضل ما تحلت
وقد أهديت منه لنا نصيباً
جمعت به المحرر من علومٍ
فنلت بما أنلت عظيم أجر
ولا برحت فضائلك اللواتي
ودمت مسلماً مـا لاح فجـر


[تعريف ببعض كتب المؤلف]

ولما طلب مني هو وجماعة من أكابر العترة وشيعتهم التوجه إلى شرح (المنظومة البوسية) ويسر الله لنا في ذلك (المواهب القدسية)، شرحنا به منظومة العلامة: أبي القاسم البوسي في علم الفقه، واستوفينا فيها الأدلة في المباحث جميعها في الطريق التي يسلكها أرباب الاجتهاد، وحل ما أورد على المذهب الشريف من الإشكالات بطريق لم يسبق إليه، ونظم الجميع بعد ذلك بنظم حافل بما أمليناه في الشرح جميعه، استحسن رحمه الله ذلك، واطلع منه على أكثر الجزء الأول، ووضع بخطه في هامشه ما يؤذن بحرصه على مطالعته بعد أن كان اطلع على مؤلفنا من المنعم المختصر من (شرح مسلم)؛ وهو كتاب اختصرنا فيه شرح النواوي في مثل نصف حجمه مع إيراد جميع ما ذكره فيه، وذكرنا في جميع مباحثه ما عليه أئمة العترة وشيعتهم في المباحث الأصولية والفروعية، فأعجب السيد رحمه الله به، وكان لا يفارقه[83أ]في أكثر مدته إلى قريب وفاته، وفي خلال هذا لم تزل المراجعات بيننا وبينه في عدة علوم منها: مراجعة آلت إلى مؤلفٍ منفرد سميناه (مذاكرة الأفراد في استنباط وجه حكمة ما جاء في القرآن من الجمع والإفراد) حققنا فيه مباحث شريفة، دارت المراجعة فيها بيننا وبين السيد رحمه الله وحتى انتهى الكلام إلى ما قلناه.

فقال السيد عماد الإسلام: يحيى بن أحمد قدس الله روحه بعد أن رجع رحمه الله إلى ما قلناه:

شنفاً جواهره الثمان صحاح
تهتز من طرب له الأشباح
تمليه فهو لقرطها فضاح
كرم الطباع وجودك الفياح
منا النفوس ودامت الأفراح
ترتاح عند سماعها الأرواح
نفس الحبيب ومسكه النفاح
لها إلى شيء سواه طماح
هو يا أخي ريحانها والراح
في كل علم بحره سياح
لا ساحل أبداً ولا ضحضاح
كل النفوس لطيبه تلتاح
من در علمٍ نورها وضاح
الندب الذي حسنت له الأمداح
شمل الورى رشد به وصلاح[83ب]
النبرس الوقور الكامل الجحجاج
مبرزٍ من علمه يمتاح
سحب الرضا المتردد السحاح
لعلاهما ما هبت الأرواح
حلل البهاء للنور منه لياح
يغدا عليها بالهنا ويراح
عن مجدك التعبير والإفصاح
لي إذ قصرت وما عليّ جناح
إن التشبه بالكرام فلاح
في العلم شهب ما لهن براح
أو قلت رحب فالكلام صحاح
للواردين إلى نداه فياح
فازت لهم بالمكرمات قداح
فيه لودك مسرح ومراح
طرق المقال وفضلك المفتاح
للخلق وهو لنا بك الفتاح
كالشمس يهجر عندها المصباح
للأولياء تحفك الأرواح
وتعاقب الإمساء والإصباح

هذا وكم شنفت آذان الورى
من كل معنى رائق مستحسن
ما قرط مارية هناك فكل ما
وحبوتني ببليغ قول زانه
وافى فسر وبر وابتهجت به
قد حاز من غرر البديع معانيا
ونحن من شوق إليه لأنه
وعليه قدقصرت مآربهافليس
ويحق ذاك لها وكيف وإنما
نتجته فكرة عالم قدسية
فترى به بحر اً محيطا ماله
عذبا فراتا سائغاً فشرابه
ترمي زواخره بكل يتيمة
أعني الحسين الفذ نجل الناصر
إذ كان نوراً مستطيلاً شاملاً
من جده عبد الحفيظ الفاضل
قد كان آية دهره الكبرى فكل
رحم الإله ثراهما وسقاه من
وأدام سبطهما الكريم مجدداً
يا حسن ذاك النظم إذ يختال في
ألبست نفسي منه أبهة لها
وكسوتني حلل الثناء وشأنها
من أجل ما أنشدته متمثلاً
وتشبهوا إن لم تكونوا مثلهم
يا أيها الحبر الذي أنظاره
أو قلت بحر فهو غير مدافع
رحب الفنا للوافدين وسوحه
حققت ما أملت من شبهي بمن
فسررت قلباً من محبك لم يزل
وشرحت صدراًمنه فانفتحت له
حرستك عين عناية من حافظ
وأدام فينا نور علمك طالعاً
وبقيت غيظاً للعداة وملجأً
مـا دارت الأفـلاك في أدراجهـا

ولما: بقيت للتحقيق بقية في المباحث المذكورة حققت بقيتها، وقلت مجيباً عليه قدس الله روحه:[84أ]

ويجود جودك في الورى الأشباح
أسنى المطالب والسماح رباح
فلهم غدوٌّ نحوها ورواح
لاحت بما راموا بها الألواح
تلك العلوم تشوق وطماح
يأتيه من بركاتها الإيضاح
بسيوف طالوت العلى تجتاح
أرواح أرباب النهى ترتاح
للقلب فيه مسرح ومراح
عرضـا ولكن جوهرا يمتاح

تقري بروح علومك الأرواح
أموا جنابك للسماح فنولوا
وجدوا بطور هداك نور هداية
وجدوا لميقات الفضائل آية
فلهم إلىالوادي المقدس من طوى
من يغترف من نهرفضلك غرفة
فلذاك جالوت الخلاف مدمر
أرداه طالوت العلوم فأصبحت
لما غدا التوحيد والعدل الذي
يوليك صاحبه محاسن لم تكن

ومنها:

فلنا بها حلي علا ووشاح
فبدا لنا المفتاح والمصباح
من حكمه للمنطق الإصلاح

نلت المحاسن من صفات قدست
فزنا بتنقيح المقال بفضله
فالعقل بدر كحسنه لما اغتدى

ولما استدعى السيد رحمه الله منا المتحصل من (المواهب القدسية) أرسلته إليه، وكتبت إليه كتاباً صدره:

أنفاد جميع العالمين إمامها
فحق على رب الأنام احترامها
تنال المعالي والأماني كرامها
حليف المعالي في الهداة نظامها[84ب]
وراقت بها أزهارها وكمامها
إليّ اقتضى منه بعلو مقامها
براهين فالأعداء حان اخترامها
فطاب لأرباب العلوم مقامها
فأحيت نفوساً حين زال سقامها
فعاد بحمد الله رياً أوامها
مباحث فرض في العلوم التزامها
ويحسـن منهـا للخـليل مقامهـا

إلى الحضرة العليا والسدة التي
ومحفل أهل العلم والحلم والنهى
ومربع علم الاجتهاد الذي به
ليحيى الذي يحيى به المجد والعلا
سلام كنشر المسك في روضة ربت
إليك أتت هذي المواهب إذ أتى
غرست بأرض العلم غرساً فأثمرت
وأعليت للدين المبين مناره
وأبرزت من تلك العلوم دقائقاً
وأروت قلوباً طالما صديت لها
وأصلح ورَقّح ما اطلعت عليه من
ليحلو لنا من زمزم العلم مشـرب

فأجاب رضوان الله عليه:

وعقد لآلٍ زانهن نظامها
أزاهيره يؤسي القلوب ابتسامها
حسان القوافي في يديه زمامها
تحير أرباب العقول وسامها
من العلم عالٍ في العلوم مقامها
مسهلة إذ كان صعباً مرامها
إذا عُدِّدَتْ في المكرمات كرامها
ينافس فيها غير وانٍ همامها
وأما فنون العلم فهو إمامها
حصا قد علاه في الفلاة رغامها
من العلم جلت في الصدور فخامها
جلا صبحها فانجاب عنهاظلامها[85أ]
حميد السجايا القامرات سهامها
من الذروة العليا في الفخر هامها
بنى ضعفها فاستدركتنا شمامها
وكان بها من غير نقصٍ تمامها
موارده عذب كثير زحامها
بحبلك في سبل الرشاد اعتصامها
بك ازدان في جيد الوجود انتظامها
معالٍ قصارى السؤل منه دوامها
علوماً لنا ما زال يهمي ركامها
يزورك منها كل حـين سـلامها

أجونة مسك فض عنه ختامها
وروض أريض صافح القطر فاغتدت
أم النظم وافى من بليغٍ محبر
تحير منها كيف شاد بدائعاً
ويودعها أسرار كل غريبة
فيبرزها للطالبين قريبة
وذلك من تثني الخناصر باسمه
وواحدهم في حوز كل فضيلة
فأما فنون الشعر فهو مجيدها
إذا قال عاد الدر عند مقاله
وإن أبرز التحقيق منه دقائقاً
وإن أظلمت في المشكلات عويصة
علي المقامات الحسين بن ناصرٍ
سلالة أخيار الأفاضل من لهم
قفا إثرهم فيما بنوا من مكارم
ووفت معاليه معالي جدوده
أعالم هذا العصر والمنهل الذي
ومفزع طلاب العلوم فكلهم
جمعت فنون الفضل فانتظمت حلى
فهناك ما أولاك ربك من علا
مواهبها قدسية جمعت لنا
ولا زلت محـروس الجنـاب لأمـة

ولما طلب منا مؤلفنا [الموسوم]: بـ(ثمينات الجواهر) والمتحصل من مؤلفي من (المنعم الكافل بفوائد شرح مسلم) أرسلتهما، وقلت صدر كتاب أبيات طويلة، منها:

ولا عورضت أصلاًوفرعاً رقومها
ونقض اعتراضات هناك ترومها
عزيز وهل مثل النجوم تخومها

إذا استسفرت لم تلق منعاً لفسرها
فإن قدح القالي أبيد بكسره
فيعرف باستدلاله أن مثلهم

ومنها:

فعاد حديثاً في الكرام قديمها
تجلت بأنظار تدق فخيمها
نظام معانيه يروق شيمها
وليس خروجاً عن قوافٍ تقيمها
فلم تنه عن تلك المناهل ميمها
يسر القلوب الأصدقاء قدومها [85ب]
فعم رياض المجـد فينـا عليمهـا

يليق بمن أحيا العلوم بأسرها
ومن إن دجت في المشكلاتِ عويصة
ولكنها استحيت وقد جاء منكم
وفي ردفها ياء تنادي بوصلها
فمن نظمكم أروى الرواة رويها
تنحى لنا يحيى ثمينات جوهر
فمن أفقه تلـك الغيـوث تتـابعت

ومنها:

ملاحظ أحداق هناك نسيمها
كجونةمسك منك طاب شميمها

تسرح في تلك الحدائق منهم
تطيب بأنحاء الفضائل والعلا

فأجاب رضوان الله عليه بما لفظه:

قد ابتلغت أزهارها ونجومها
درور ملث بالهنا مستديمها
رباها بأمطار غزار يديمها
كما قاله في مثل هذا قديمها
فأهدى لنا المسك الفتيت نسيمها
ويرفل في ثوب البهاء نظيمها
الأماني وانقادت لنا إذ نرومها
وبين فيها للعيون نعيمها
به ونفىعنها فزالت همومها
على صفحات الدهر باد وسومها
جديداً وما تبلى عليه رسومها
ومن هو إن عد الكرام كريمها
منيراً ولم تستر سناه غيومها
جرى ذكره لانت ورق سليمها
ففي أوجه العلياء يزهو وسيمها
مذاهب آل المصطفى وعلومها[86أ]
وآمنها من كل باغٍ يصيمها
ولم يحتمل معنى الخصوص عمومها
ابن عبد الحفيظ الذي يمته قرومها
وطاب كما من قبل طابت أرومها
تقاصر عن إدراكها من يرومها
ومن هو معلي ركنها ومقيمها
قسيماً عظيم الحظ نعم قسيمها
له اليوم منها سرها وصميمها
مفيد الورى في عصره وعليمها
إذا ناب يوماً من خطوب عظيمها
إلى الفضل منه كعبة وحطيمها
كما ازدحمت عند الموارد هيمها
جلائل والله الكريم يديمها
من الدين والدنيا يروق فخيمها
رقيق الحواشي والمعاني قويمها
لنا ولقد وفى الضمان زعيمها
هي الروضة الغناء طاب شميمها
تحير فيه العين حيث أسيمها
تلوح على أفنانها وهي ميمها
روياً لقد راقت ورقت نظومها
لطائف صنعٍ صاغهن حكيمها
مراجلها بالبغي تغلي حميمها
بنىالسبع لا يخشى فطوراً أديمها[86ب]
ويلطف وقعاً في النفوس جسيمها
درور ملـثٌ بالهنـاء مسـتديمها

زهور رياض زاهرات نجومها
وجادت عليها كل منهلة الحيا
فعادت لتكرار السحائب سقيها
كبدر تمام لا أقول كدرهم
وهبت عليها سحرة نسمة الصبا
أم النظم وافانا تميس عقوده
فلله من نظم به انتظمت لنا
له كسيت منا الوجوه نظارة
كما ملئت منا القلوب مسرة
حبانا به من لم تزل حسناته
يزال على مر الزمان وسيمها
ومن هو إن عد الأفاضل صدرها
ومن فضله كالشمس أشرق ضوؤها
ومن ذكره يحي القلوب فكلما
ومن غرر العلياء وضاق مجده
ومن صان هذا الدين وانتصرت به
ومن رد عنها كيد كل معاند
محاسن عمت وهي مختصة به
حليف التقى الحبر الحسين بن ناصر
قروم تسامت في العلا طاب نسلها
بنوا لهم فوق الكواكب رتبة
وقد أنجبوا من شاد بيت علاهم
وكان لهم فيما لهم من مناقبٍ
مناقب جلت عن نظير كأهلها
سليلهم الفرد الحسين بن ناصر
ومفزعهم في دفع كل عظيمة
ترى الوفد أفواجاً إليه يشوقهم
لهم في اغتنام القرب منها تزاحم
هنيئاً له ما ناله من فضائل
ولا زال يولي الطالبين رغائباً
كما راق علق من ثمينات علمه
أتانا بأصناف المسرات كافلاً
وأسفر عن أخلاق منشئه التي
فسرحت طرفي منه في كل مونق
حدائق تلهي الناظرين زهورها
لذا اختارها الحبر الجليل لنظمه
تبارك من أعطى مؤلف وشيها
أعيذ علاه من عيون حواسدٍ
وأستدفع الأسواء عنه بأيد من
وعمر في نعماء يعلو لطيفها
وزار ته من سحب التحيات مزنـة

انتهى.

وله قدس الله روحه إلينا ما يروق الناظرين من النظم النظيم، ويثير الدر الوسيم، والمراجعات في جميع العلوم، كما أودعناه مؤلفاً منفرداً يشتمل على ما دار بيننا وبين علماء عصرنا في ذلك. والله الموفق.

وهذا كلام وقع في (التتن) وفصـل مابين الكلامين، ولا يخلو من فائدة، ولنعد إلى ما كنا فيه.


[قصيدة العلامة يحيى الشرفي في شجرة التنباك]

فنقول: وأشار السيد العلامة: يحيى بن إبراهيم حفظه الله في قوله: وبعد فإني لما وقفت على الرسالة الفائقة التي نظم أبياتها السيد الإمام العلامة: يحيى بن أحمد حفظه الله إلى القصيدة التي نظمها رضوان الله عليه في تحريم الشجرة الخبيثة، والنهي عنها أولها:

حمداً أكرره في السر والعلن
وآله من هم للخلق كالسفن
وهم ضياؤهم في حالك الدجن
من كل ماضٍ على الإحسان ليس يني
من منكرات بدت في أهل ذا الزمن
وأجمعوا أمرهم فيها على سنن
إلا إلى الخسر في الدارين والغبن
فكلهم ساقط في حومة الفتن
ولوعهم بالخبيث المخبث التتن
دخانه عندهم كالروح في البدن[87أ]

الحمد لله مولي الفضل والمنن
ثم الصلاة على المختار من مضر
فهم أمانهم من كل مهلكة
ثم الصحابة ثم التابعين لهم
وبعد أشكو إلى الرحمن خالقنا
ومن مظلات أهواءٍ لها ابتدعوا
ومن طرائق لا تغضي مسالكها
تتابعوا في مهاويها بجملتهم
وشرها وهو مغناطيس سائرها
فد صيروا شربه ديناً لهـم فغـدا

ومنها:

فهم عكوف عليه وهو كالوثن
للقوم ما فيه من خبث ومن نتن
من وصفه بخسيس أحمق ودني
لا قدسوا عن فروض الله والسنن
سيان في ذا فقير منهم وغني
أن تشتري التتن بالغالي من الثمن
عنه بنص الذكر فاستبن
كمـا أنه نص أهل العلم والفطـن

وآثروه على طاعات خالقهم
وطاب إذ زين الشيطان ذاك لهم
ولم يبالوا بما يلقاه شاربه
وقد رضوا بمخازيه لهم بدلاً
وأنفقوا مالهم فيه مجازفة
فيا أولى العقل هل ترضى عقولكم
أليس هذا هو التبذير والسرف المنهي
وذاك إنفـاقـه في غـير منفعـة

ومنها:

كتابه فاتخذه حجة تعن
فاصدع بأمرك في هذا ولا تهن
إن يمتري فيه إلا كل ذي أفن
وأنتم عنه بالإعراض في وسن
ونور برهان إيجاب النكير سني
أم تحسبون سواكم بالخطاب عني
بأنفسٍ أدركتها ذلة الوهن
في رحض ماقد علاكم منه من درن
قد جاء في سنة عن خير مؤتمن
من الهدى منزل القرآن ذو المنن
بوصفهم عرضةً للطعن واللعن
أرجو الخلاص بها من لازم المحن
رشداً يزحزحه عن هوة الجزن[87ب]
ونفسـه فليلـم والله عنـه غـني

والله أنزل تحريم الخبائث في
والتتن منها بلا ريب ولا خلف
وقد تعدد وجه المنع منه وما
فيا أولي العلم يلقى النكر بينكم
ماعذركم فيه والأحوال مسعدة
أتدعون خفاءً فيه حيركم
لا أي ذين ولكن همة قعدت
فاستدركوا الأمرفي التفريط واجتهدوا
واخشواقوارع آيات الكتاب وما
من لعن كاتم ما للناس بينه
وحاذروا أن تكونوا لاتصافكم
وإنني قد محضت النصح معذرةً
فمن يقابله بالإنصاف يلق به
ومن يقابله بالإعـراض يشـق بـه

وأشار بقوله: ومن مضلات أهواء لها ابتدعوا…إلخ إلى ما تهور فيه العمال من المفاسد الآتي ذكرها إن شاء الله تعالى.

وكلام السيد: يحيى بن إبراهيم حماه الله تعالى موضح لمراد السيد رحمه الله في تحريم هذه الشجرة كما حققه وحققناه في البحث الذي سبق ذكره بكماله، والدليل قائم بتحريم هذه المفاسد والحمل على ما عليه الأئمه الهادون وأتباعهم الراشدون الأماجد، وفيما أورده السيد كفاية -إن شاء الله- في الزجر عن الوقوع في هذه المهاوي وتدارك المسلمين عن مثل هذه المساوئ، والله الموفق والهادي، وكان انتهاء ما حررناه من هذا البحث إلى الإمام عليه السلام (إلى صعدة)، ولما عاد إلى جهات (صنعاء) شرع في النهي عنه وتحريقه وكتب بذلك إلى سائر البلاد فزالت بهذا النهي مفسدة عظيمة، وانقطعت بانقطاعه منكرات كان شربه داعية إليها؛ وكنت ذكرت لإمام عصرنا المؤيد بالله عليه السلام أيام الاجتماع به في (السودة) المحروسة تتميم هذا السعي من الإمام رضوان الله عليه وتتميم ما كان شرع فيه من إنفاذ وصية رسول الله صلى الله عليه وآله وسلم في إخراج اليهود من جزيرة العرب فإنه أخرجهم رضوان الله عليه من مدن المسلمين، وقد كانوا اتخذوا بها دوراً تشابه دور المسلمين، وتملكوا ضياعاً في مواضع عدة فباعوها، وأجلاهم عليه السلام إلى (موزع)؛ وذكر لي في بعض كتبه أنه سيجليهم إلى موضع يراه من سائر الأقاليم، ولعله أراد أرض (الحبشة).


[بحث حول حكم إخراج اليهود من جزيرة العرب]

وكان حرر بعض الأصحاب بحثاً في إخراج اليهود من جزيرة العرب [88أ]وذكر أن قوله تعالى: ﴿حَتَّى يُعْطُوا الْجِزْيَةَ عَنْ يَدٍ وَهُمْ صَاغِرُونَ﴾[التوبة:29] مطلق مقيد بحديث: ((أخرجوهم من جزيرة العرب)).

فاستدركت عليه وقلت: هـذه غفلة عن معنى المطلق والمقيد والعام والخاص، وأن عموم العام شمولي، بمعنى دخول كل فرد فردٍ في الحكم عليه بالنفي أو الإثبات؛ وعموم المطلق بدلي بمعنى أن الحكم عليه لا يعمه إلا على جهة البدل بحيث يصدق على كل واحد عند إيقاع الحكم عليه، ويرتفع عما عداه؛ ولذا كان معنى شيوع المطلق أن يكون مدلول لفظه حصة محتملة لحصص كثيرة مما يندرج تحت أمرٍ مشتركٍ من غير تعيين، فيخرج نحو العام مثل: أكرم العلماء وكل رجل؛ لمنافاة الاستغراق فيه للشيوع المذكور في المطلق؛ وهاهنا لما كان مفهوم الغاية في قوله تعالى: ﴿حَتَّى يُعْطُوا الْجِزْيَةَ﴾[التوبة:29] يفيد منع قتالهم حتى يعطوا الجزية على جهة العموم لكل فرد فرد بحيث لا يخرج من الحكم وهو منع قتالهم عند إعطائها فرد منهم على طريق الشمول والإحاطة الذي هو معنى العام.

كان معنى حديث: ((أخرجوا اليهود)) إلى آخره مخصصاً لعموم المفهوم، بمعنى ثبوت قتالهم عند الامتناع؛ وبهذا يعلم عقله من أدرجه في باب المطلق والمقيد عن معناه.

وتحقيقه: أن العموم المستفاد من مفهوم الآية الكريمة عموم في الأزمان والأشخاص، والتخصيص المستفاد من الحديث تخصيص في الأزمان فقط؛ إذ مفهوم الآية الكريمة أنهم متى أعطوا الجزية ترك قتالهم؛ ولو امتنعوا من الخروج، فيكون أوقات الامتناع مما يترك قتالهم فيها يقضيه العموم، فيكون الحديث [88ب]مخصصاً بهذا العموم، ومقتضياً أنهم يقاتلون وقت الامتناع.

وأما عموم الأشخاص فلا تخصيص فيه فإن الحكمين -أعني ترك القتال عند إعطاء الجزية وثبوته عند الامتناع من الخروج- ثابتان في حق كل فرد فرد. والله أعلم.

وبعبارة أخرى وهي : أن حديث: ((أخرجوا اليهود)) المخصص لقوله تعالى: ﴿حَتَّى يُعْطُوا الْجِزْيَةَ﴾[التوبة:29] يفيد أنا لما عرفنا من الحديث الحكم بثبوت قتالهم عند الامتناع ولو أعطوا الجزية كان ثبوت قتالهم عنده مخصصاً للعموم المحكوم بمنع قتالهم عند إعطاء الجزية، فقد أخرجنا عما تناوله ظاهر لفظ العموم بعض ما تناوله هذا العام، وهو الممتنع من الخروج من الجزيرة، والإخراج ليس على الحكم أو الإرادة نفسيهما؛ فإن المخرج من العموم وهو الممتنع لم يدخل في الحكم أو الإرادة حتى يخرج عن أيهما، كما أن الإخراج أيضاً ليس عن الدلالة وهي هنا كون لفظ: ﴿حَتَّى يُعْطُوا الْجِزْيَةَ﴾[التوبة:29] إذا أطلق فهم منه امتناع قتالهم جميعاً؛ لأن هذا موجود مع التخصيص، ومنه قلنا: لا يجوز تأخير البيان عن وقت الحاجة والتخصيص هنا يفيد تعليق الحكم بمنع القتال ببعض مخصوص وهو من إعطاء الجزية ولم يخاطب بالخروج، إما لكونه في غير الجزيرة أو خوطب به فيها والحال أنه غير ممتنع من الخروج؛ فحديث: ((أخرجوا اليهود)) قاصر عموم منع القتال على البعض المذكور، والمخصص بالفتح هو من حكمنا عليه بمنع القتال بالمعنى المشهور؛ وكون المخصص بالفتح من امتنع من الخروج مذهب معروف لغير الجمهور، والمخصص بالكسر حقيقة هو إرادة المتكلم لثبوت قتالهم عند الامتناع، وكثيراً ما يطلق على اللفظ الدال على إرادة ثبوت قتالهم مجازاً؛ أخرجته الشهرة إلى حيز الحقيقة، تسمية للدال باسم المدلول.

ولما انتهى ما استدركنا به على من أشرنا إليه إلى الإمام المهدي رضوان الله عليه.


[بين المهدي و المؤلف]

كتب عليه السلام إلينا كتاباً بسيطاً بخط القاضي العلامة الوحيد، واسطة عقد علماء العدل[89أ]والتوحيد: عبد الواسع بن عبد الرحمن-أحسن الله إليه- وهو من رجال الدهر علماً وعملاً، وفضلاً وفصلاً، وهو من أصدقاء أبي وجدي قدس الله أرواحهما وموجب هذا الكتاب من الإمام رضوان الله عليه أنه كان وصل إلينا منه كتاباً يتضمن النهي عن الربا والوقوع فيه، وإسقاط ما زيد لأجله، والنهي عن عسف الرعية؛ وكنا أنفذنا ما رآه الإمام، وأمرنا سد ذرائع الربا في جميع الجهات، ووقع من بعض القضاة مخالفة لما أمرنا به فقال عليه السلام في كتابه إلينا بعد الترجمة والتحية وبعد:

فإنه وصل كتابكم الكريم، وخطابكم العظيم، تذكرون فيه ما فعلتم فيما اتصل بكم شجاره، كما أمرناكم من إزالة الزائد على رأس المال حتى لا يَظْلِمُون ولا يُظْلَمُون، فمضى على ذلك ناس وتأبى أناس وسطاءهم بعض من تنوزع إليه من الحكام، ممن لا يخاف من الله الملام، فالمغزى حينئذ منا هو السابق الإلزام، فمن أجبر على خلافه وتبلغ إلينا نقضنا ما فعله ذلك الحَكَمْ، ورددناه في وجهه ولا نتلعثم، وأنصفناه من غريمه برد ما أخذ منه بوجه الكظم -إن شاء الله- وأنا على بصيرة من الأمر، وعاملون بما أوجب الله في قوله: ﴿يَاأَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَذَرُوا مَا بَقِيَ مِنْ الرِّبَا﴾[البقرة:278] وإلا آذناه بحرب، فعليكم الإشعار بذلك، والإيذان بما نطق به القرآن، والرجل الواصل بكتابكم قد فعلنا له ما لا يلجأ معه إلى شيء يخالف ما ذكرتم -إن شاء الله- وساق عليه السلام كلاماً طويلاً في شأن المصادقات الواقعة عند الحاكم على شيء معلوم من الدين، وأنه إذا ظهر للحاكم وقوع المصادقة قبل قبض ما تصادقوا عليه كما يفعله كثيرون، فلا بد من البينة على قبض ما تصادقوا عليه، ثم ذكر بعد ذلك في شأن ما انتهى إليه من استدراك على من قال: إن قوله تعالى: ﴿حَتَّى يُعْطُوا الْجِزْيَةَ﴾[التوبة:29] مطلق مقيد بحديث: ((أخرجوهم من جزيرة العرب)) ما لفظه: وذكرتم استطراداً من المذاكرة في مسألة اليهود[ 89ب] أخزاهم الله- وأن الآية الكريمة في سورة براءة ﴿قَاتِلُوا الَّذِينَ لا يُؤْمِنُونَ بِاللَّهِ…﴾إلى آخر الآية[التوبة:29] مع الحديث المشهور المتواتر أو اللاحق به: ((أخرجوا اليهود من جزيرة العرب)) من العموم والخصوص لا من المطلق والمقيد كما فهمه من ذكرتم؛ فالأمر كما ذكرتم من باب العموم والخصوص في الأزمنة والأمكنة لا من المطلق والمقيد؛ بيانه: أن الآية الكريمة عامة في وجوب قتالهم في جزائر العجم والعرب؛ لأن الزمان والمكان من ضروريات القتال إلى أن يعطوا الجزية، فإذا أعطوها فلا قتال، وقررناهم عليها أينما سكنوا، ثم كان منه صلى الله عليه وآله قوله: ((أخرجوا اليهود عن جزيرة العرب)) مطلقاً سواءً أدوا الجزية أو لا؛ فقضى بأنا نخرج منهم من وجد في جزيرة العرب وهم بعض من ذلك العموم؛ وكان التخصيص لبعض الأشخاص وبعض الأمكنة، وما عدا ذلك فهو على ذلك الحكم؛ والأمر واضح في ذلك ولا إشكال، والخصوص قاضٍ على العموم تقدم أو تأخر أو التبس؛ ومن المعلوم تأخر الحديث عند كل محدثٍ أو متأهل للعلم، وفيما حققتموه كفاية) إلى آخر ما ذكره -رضوان الله عليه.

ولما أوقع عليه السلام بأهل (سفيان) لخفرهم ذمته في الركب الخارج من (صنعاء) إلى جهات (صعدة) وعاد إلى (الغراس) سالماً غانماً، ابتدأ به المرض، وورد الخبر بوفاته رحمه الله في شهر جمادى الآخرة سنة اثنتين وتسعين وألف.


[(79) الإمام المؤيد محمد بن إسماعيل]

( 1044 - 1097 هـ / 1634 - 1686 م)

فقام بعده الإمام العادل، الجامع لشرائط الإمامة الكبرى مولانا أمير المؤمنين، وخليفة النبي الأمين، المؤيد بالله رب العالمين: محمد بن أمير المؤمنين المتوكل على الله أيده الله واتفق العلماء على إمامته بعد اجتماعه بأخيه وابن عمه المولى[90أ] علم الإسلام والمسلمين، بركة علماء العترة المطهرين، وعمدة أكابر الآل المكرمين: القاسم بن أمير المؤمنين أيده الله في عدة من أولاد الإمام وغيرهم بمحروس (خمر) بعد مفاوضات طويلة اتفق الجميع على إمامة الإمام المؤيد بالله أيده الله.


[بين المؤلف وصاحب الترجمة]

وبعد الاتفاق عليها كتب عليه السلام إلينا ما لفظه: عبد الله المؤيد بالله -إن شاء الله: محمد بن أمير المؤمنين لطف الله به إلى القاضي العلامة الأمجد، الأكرم المجتهد، الفهامة الأوحد، شرف الدين، وعين أكابر الشيعة الأعلام الأمجدين: الحسين بن الناصر بن عبد الحفيظ حفظه الله تعالى ورعاه، وحرسه وتولاه، وأتحفه بشريف السلام، وأهنى الإكرام، ورحمة الله وبركاته على الدوام، وبعد حمد الله واستمداد صالح الدعوات المستجابة -إن شاء الله- فإن الله لما هيأ لنا أسباب هذا الاجتماع الميمون -إن شاء الله- في (خمر) بالصنو السيد العلامة علم الإسلام والمسلمين: القاسم بن أمير المؤمنين المؤيد بالله، والصنو جمال الدين: علي بن أحمد بن أمير المؤمنين حفظه الله تعالى ومن حضر من آل الإمام -حفظهم الله تعالى- وأعيان المسلمين -كثرهم الله- ارتضوا لدينهم، واختاروا لأنفسهم اختيارنا للقيام بأمر الإمامة، والنهوض بأعباء هذه الزعامة، باذلين من النصرة والمؤازرة، والمعاونة على أمر الله والمظاهرة، فتأكد بذلك علينا وجوب القيام والانتصاب -بعون الله- لحفظ بيضة الإسلام؛ وها نحن القائمون بفريضة الأمر بالمعروف، والنهي عن المنكر، والمنفذون لأحكام هذه الشريعة الغراء –شرفها الله وطهر- سائلين له التوفيق والتثبيت والتسديد، والهداية إلى كل طريق حميد، ورأي سديد، مستعينين به، راجين لعظيم ثوابه، راغبين إليه[90ب] أن يجعلنا ممن قال فيهم: ﴿الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الأَرْضِ أَقَامُوا الصَّلاةَ وَآتَوا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنْ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الأُمُورِ﴾[الحج:41] وأنتم مسئولون صالح الدعاء، والله يتقبل منكم ويجزيكم خير الجزاء، وصلى الله على سيدنا محمد وآله وسلم؛ ومن لديكم من إخوتكم القضاة الأعلام حماهم الله متحفون بشريف السلام ورحمة الله، ولا برحتم في حفظ الله وحسن رعايته، ولا حول ولا قوة إلا بالله العلي العظيم، والحمد لله رب العالمين، بتاريخ شهر رمضان الكريم، سنة اثنتين وتسعين وألف سنة.

ولما وصل كتابه الكريم هذا إلينا نهضنا للاجتماع به [عليه السلام] في إخواننا العلماء الأفاضل: محمد وعلي وأحمد، وجماعة من أعيان الجهة الشرفية؛ فوصلت حضرته الشريفة في (السودة) المحروسة في شهر شوال الكريم سنة اثنتين وتسعين، ووجهنا إليه مجلدين من مؤلفنا (المواهب القدسية شرح المنظومة البوسية) وجزءاً واحداً من مؤلفنا (ثمينات الجواهر) واختصنا أيده الله بمجالس خاصة تليق بأكابر العلماء، وحصلت مراجعات في مهمات كثيرة، وأراد أيده الله البقاء في حضرته الإمامية مدة لسماع (المواهب القدسية) فأبديت له عذراً سمح معه أيده الله بالعذر، وبالغ في الإكرام والإعظام، ورأينا منه ما راق القلوب والأسماع والأبصار، وأخذ علينا في المواصلة والمراسلة، وإنفاذ ما فرغ من هذا المؤلف الكريم إليه.


[إجازة المؤلف لصاحب الترجمة]

بعد أن أجزت له عليه السلام روايته عني لما علمته من علمه الغزير، وفضله الكبير، وهمته العالية في إحياء سيرة جده الأمين، وأخيه سيد الوصيين، ورفع المظالم التي طال ما مست المسلمين؛ فإنه عليه السلام حقق مقاصد الأئمة في رفعها شيئاً فشيئاً عن المؤمنين.

وفي خلال تأليفي لهذا الكتاب رفعت إليه[91أ] أيده الله ما تهور فيه العمال من أخذ هذه الضرائب المحرمة على رؤوس المسلمين، ورؤوس بقرهم، وما خالفوا فيه النصوص النبوية من قبول الهدايا المقابلة لفعل واجب أو ترك محظور، وأخذ السياقات من أموال المسلمين، والإقدام على التأديب بالمال من غير وجه مسوغ لأخذه منهم، واستبدادهم بحقوق الفقراء والمساكين من هذه الزكاة المفروضة، مع ضياع الفقراء ومنعهم ما فرضه الله لهم، إلى غير ذلك من المفاسد التي يأتي ذكرها -إن شاء الله- وشرع عليه السلام في رفع هذه المحرمات، وبدأ برفع الضرائب المأخوذة من رؤوس المسلمين ورؤوس بقرهم.

وأجاب عليه السلام بما لفظه بعد الترجمة والتحية: وأنه وصل كتابكم هذا القويم، وعرفنا جميع ما ذكرتم، وقد أحسنتم برفع هذه الأمور، فهذا من التعاون على البر والتقوى، والتناصح في الدين، ومن التواصي بالحق الواضح المبين، وقد حررنا بيد الشكاة أنه لا شيء عليهم من غرم الرؤوس وسمن البقر، وكتبنا إلى الصنو السيد العلامة: القاسم بن أمير المؤمنين حفظه الله كتاباً، وأمرناه أن يأخذ على الوالي بالعزيمة الصادقة في إزالة هذا الأمر وهدمه بالمرة وهو عافاه الله لا يرتضي هذا الأمر ولا يراه حسناً، فإن نفس ذكره والتحدث به شنيع شنيع، والشارع الحكيم -سبحانه- قد شرع لنا من الدين ما هو أوضح من النهار، وأجلى من الشموس والأقمار.

ومن كتاب آخر له عليه السلام إلينا في شأن ذلك بعد الترجمة والتحية: وبعد حمد الله سبحانه على ما أسداه من فضله العميم، وأولاه من عطائه العظيم، فإنه وصل كتابكم الكريم بذكر تلك الأمور الواقعة من الولاة في الجهة الشرفية؛ فصدر هذا الخط إلى الصنو السيد العلامة: القاسم بن أمير المؤمنين حفظه الله ولا تتركوا رفع مثل هذه الأمور[91ب]إلينا، فإن التنبيه والتبيين من مثلكم مراد؛ للمعاونة على ما يرضي الله سبحانه، ولدفع التظالم بين الناس، ونسأل الله لنا ولكم، وللمسلمين كافة توفيقاً قائداً إلى الخير، ذائداً عن الشر والضير، بمحمد وآله صلى الله عليه آله وسلم. انتهى كلامه عليه السلام.


[نماذج مضيئة من زهد صاحب الترجمة]

وطريقة هذا الإمام وسيرته كطريقة قدماء الأئمة، كالوصي، والهادي يحيى بن الحسين، والناصر الأطروش، والمؤيد بالله صلوات الله عليهم وزهده في الدنيا ذلك الزهد المعروف فيهم، وإقباله على عمارة الآخرة وإزالة المظالم ذلك الإقبال؛ ولقد أخبرني بعض الثقات أنه حضر طعامه في شهر رمضان عند الإفطار فوجده عليه السلام يأكل من خبز شعير ومخيص منـزوع، وشيء من الكراث؛ لعدم حضور ما يسوغ له الأكل منه في تلك الحال، وأنه وصل إليه في (الجراف) شيء من الخبز المعمول من مخ الحنطة وبحضرته أخوه شمس الإسلام: أحمد بن الإمام المتوكل على الله رضوان الله عليه وغيره، وبهم حاجة إلى الطعام في تلك الحال، فأمر عليه السلام من يسأل عنه، فقيل: أخذ قرضاً من كذا، لشيء كان عندهم، فأمر برفعه ولم يمسوا شيئاً منه، إلى غير ذلك مما أخبر الثقات به عنه مما نذكره -إن شاء الله- بعد الاستثبات في مؤلف ينفرد بذكر أحواله الشريفة –إن شاء الله- وهذه الفضائل التي تفرد بها أصلية من وقت الحداثة.

ولقد أخبرني صنوي الحسن قدس الله روحه عنه في وقت ملازمته له، واختصاصه به ليلاً ونهاراً أيام قراءتهما على الإمام -رضوان الله عليه- من ورعه وزهده، وإقباله على الآخرة، وإعراضه عن الدنيا بما يتعجب منه؛ ولما اجتمعنا به في (شهارة) المحروسة في الوقت الذي مر ذكره، وأخرج لنا شيئاً من كتبه، من جملتها: (المفصل) وشرحه المكمل كما مر ذكره.

قال والدي قدس الله روحه قبل أن يفتح الكتاب: سننظر ما الذي رقمه بخطه في حواميه، وما الذي يعني بذكره فيه فهو عنوان[92أ]أخلاقه وشمائله، وقد كان والدي يعرف أحواله بالأخبار من أخي رحمه الله ففتح والدي حامية كتابه المشار إليه، فإذا هو مملوء من فوائد في الزهد والترغيب في الآخرة، وأشعار في ذكر الموت والمعاد، والحث على الخير، والثبوت على الطاعة، والمتاب، وما يشبه ذلك، فعجب والدي رحمه الله وازداد يقيناً فيما عرفه من أحواله بطريق الخبر؛ وكنت كثير الشوق إليه عليه السلام خصوصاً حين أخبرني أخي رحمه الله أنه أيده الله رآني في النوم كأني عنده وهو يذاكرني بشيء من المسائل، وفي خلال ذلك كنت أحثه على الجد في درس العلم وتدريسه، والاجتهاد في ذلك، ثم انتبه عليه السلام من النوم وأنا أقول له ذلك؛ فقص الرؤيا على صنوي رحمه الله في خلال درسهم -أظن في هداية الأفكار- ليسمعا ما درسا على الإمام رضوان الله عليه وكان اجتماعنا به بعد ذلك كالمعبر لهذه الرؤيا.


الباب الرابع

في فصول أوردها الفقيه العلامة محمد بن يحيى بن بهران رحمه الله في (بهجة الجمال) وهذا الفقيه من شيعة الإمام شرف الدين عليه السلام أثنى عليه الإمام شرف الدين في إجازته الكبرى له وللعلامة محمد بن عمر.

قال عليه السلام بعد الحَمْدَلَةِ والتصلية: وبعد.. فإنه طلب مني الفقيهان العالمان، الحبران الأفضلان، الفقيه الفاضل، المحدث الأصولي اللغوي المفسر، فريد دهره، وشمس عصره، وزينة مصره، عين أعيان العلماء من شيعتنا العاملين، المحيي لسنة رسول رب العالمين، من علمه ممدود بسبعة أبحر، ويومه في العلم كعمر سبعة أنسر، العلم حشو ثيابه، والأدب ملء إهابه، ما يؤنسه من الوحشة إلا الدفاتر، ولا يصحبه في الوحدة إلا المحابر علم[92ب] الفضل، وواسطة عقد الدهر، ونادرة الدنيا، وغرة العصر، علامة الأوان، المفسر المحدث للقرآن، عز الدين: محمد بن يحيى بن بهران البصري؛ ثم ساق عليه السلام الكلام في الإجازة لهما، وأحسن بمن يقول فيه مثل هذا الإمام العظيم ما ذكرناه من النعوت التي لا تطلق إلا في مقام التشريف والتعظيم.


[بين عمر بن عبد العزيز ومولاه]

فمما ذكره الفقيه المذكور في (بهجة الجمال): أنه لما بويع لعمر بن عبد العزيز قال مولاه: كأنك مهتم يا أمير المؤمنين؟

قال: لمثل هذا الأمر الذي نزل بي اهتممت، إنه ليس من أمة محمد أحد في مشرق ولا مغرب إلا وله قبلي حق يحق عليّ أداؤه غير كاتب فيه إليّ، ولا طالب له مني وقالت زوجته فاطمة بنت عبد الملك: ما أعلم أنه اغتسل من جنابة منذ استخلف حتى قبض.

قالت: وجعل يبكي ذات ليلة ويشهق، فأقول: خرجت نفسه أو انصدعت كبده حتى برق الفجر فسألته، فقال: دعيني.

قالت: إني لأرجو أن أتعظ .

قال: نظرت فوجدتني وليت صغير هذه الأمة وكبيرها، ثم ذكرت الغريب الضائع، والفقير المحتاج، والأسير المفقود في أقاصي البلاد وأطراف الأرض، فعلمت أن الله سائلني عنهم، وأن محمد اً صلى الله عليه [وآله وسلم] يحاجني فيهم، فخفت أن لا يثبت لي عند الله عذر، ولا تقوم لي مع رسول الله صلى الله عليه وآله وسلم حجة، فخفت على نفسي خوفاً دمعت له عيني، ووجل له قلبي، فأنا كلما ازددت له ذكراً ازددت منه وجلاً، وقد أخبرتك فاتعظي الآن أو دعي، وقال يوماً لجلسائه: من صحبني منكم فليصحبني بخمس خصال: يدلني من العدل على ما لم أهتدِ إليه، ويكون لي على الخير عوناً، ويبلغني حاجة من لا يستطيع إبلاغها، ولا يغتاب عندي أحداً، ويؤدي عني الأمانة التي يحملها بيني وبين الناس؛ فإذا كان كذلك فحي هلا به، وإلا فهو في حرج من صحبتي؛ وكتب إليه واليه بالموصل أنه وجدها من أكثر البلاد بغياً وسرقة، وسأله: هل يأخذهم بالظنة، ويضربهم على التهمة، أو يأخذهم بالبينة وبما جرت به[93أ]السنة؟

فكتب إليه: أن خذهم بالبينة وبما جرت به السنة؛ فإن لم يصلحهم الحق فلا أصلحهم الله.

قال: ففعلت ذلك فما خرجت من الموصل حتى كانت من أصلح البلاد وأقلها بغياً وسرقة.


[بين عمر بن عبد العزيز و عامله عدي بن أرطأة]

وكتب إليه عامله عدي بن أرطأة: أما بعد، فإن قبلي ناساً من العمال قد اقتطعوا من مال الله مالاً عظيماً لست أرجو استخراجه منهم إلا أن أمسهم بشيء من العذاب، فإن رأى أمير المؤمنين أصلحه الله أن يأذن لي في ذلك فعل، فأجابه: أما بعد..

فإن من العجب استئذانك إياي في عذاب بشيء كان بك جنة من عذاب الله، وكان رضاي ينجيك من سخط الله عز وجل، فانظر ما قامت عليه بينة عدول فخذه بما قامت عليه به البينة، ومن أقر لك بشيء فخذه بما أقر به، ومن أنكر فاستحلفه بالله العظيم ثم خل سبيله، وأيم الله لأن يلقوا الله بجناياتهم أحب إليّ من أن ألقى الله بدمائهم والسلام.


[بين عمر بن عبد العزيز وبعض ولاته]

وكتب إليه بعض ولاته: إن الناس لما سمعوا بولايتك سارعوا إلى أداء زكاة الفطر، فقد اجتمع من ذلك شيء كثير، ولم أحب أن أحدث فيها شيئاً حتى تكتب إليّ. فكتب إليه عمر يقول: لعمري ما وجدتني وإياك على ما ظنوا، وما حبسك إياها إلى اليوم ؟! فأخرجها حين تنظر في كتابي والسلام.


[نماذج مضيئة من عدل عمر بن عبد العزيز]

وكان يأمر المصدق بقبض الزكواة من أغنياء الحي وتقسيمها على فقرائهم، فما ينصرف إليه منها شيء.

وكتب إلى آخر: إن بيت المال إذا أتاكم الضعيف بالدينار لا ينفق له، فأبدلوه من بيت المال.

وكتب إليه الحجبة أن يأمر للبيت بكسوة كما كان يفعل من تقدمه من الخلفاء؛ فكتب إليه: إني قد رأيت أن أجعل ذلك في أكباد جائعة فهي أولى بذلك من البيت، وقال: (ليس تقوى الله صيام النهار، وقيام الليل، والتخليط فيما بين ذلك، ولكن تقوى الله ترك ما حرم الله، وأداء ما افترض الله، فمن رزق بعد ذلك خيراً فهو خير إلى خير).

وأغضبه [93ب] رجل فأسمعه ما يكره، فقال: أردت أن يستفزني الشيطان بعز السلطان، فأنال منك اليوم ما تناله مني غداً؛ اذهب فقد عفوت عنك.

وقال لامرأته فاطمة: هل عندك دراهم أشتري به عنباً؟

قالت: لا.

فقال بعض جلسائه: أنت أمير المؤمنين ولا تقدر عليه.

فقال: هذا أهون علي من معالجة الأغلال في جهنم، وقسم بين يديه تفاح من الفيء، فتناول ابن له صغير تفاحة فانتزعها من فيه فأوجعه، فسعى الصبي إلى أمه مستعبراً، فقال عمر: لقد انتزعتها من فيه وكأنما أنتزعها من قلبي، ولكني كرهت أن أضيع نصيـبي من الله بتفاحة من فيء المسلمين. وقسم بين يديه مسك من الفيء فأخذ بأنفه، فقيل له في ذلك فقال: إنه ليس فيه إلا رائحته، وأسخن له خادمه وضوءاً في مطبخ المسلمين فقال: أوقدت عليه من حطب المسلمين؟

فقال: لا والله ولكني وضعته على الفحم وهو صائر رماداً.

فقال: لا حاجة لي به وتركه ولم يتوضأ به، وكان له غلام يلتقط البعر، فقال له الغلام يوماً: الناس بخير غيري وغيرك

فقال: اذهب فأنت حر.

وقومت ثيابه التي كانت عليه قبل ولايته بنحو من عشرين ألف درهم، وقومت بعد خلافته بنحو اثني عشر درهماً، وكان آخر كلامه: ﴿تِلْكَ الدَّارُ الآخِرَةُ نَجْعَلُهَا لِلَّذِينَ لا يُرِيدُونَ عُلُوًّا فِي الأَرْضِ وَلا فَسَادًا وَالْعَاقِبَةُ لِلْمُتَّقِينَ﴾[القصص:83].


[عمر بن عبد العزيز وسب أمير المؤمنين عليه السلام]

ولو لم يكن له إلا إزالة البدعة التي ابتدعها بنو أمية من سب أمير المؤمنين، ووصي سيد المرسلين على المنابر في الآفاق، وأبدله بالآية الكريمة: ﴿إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ وَالإِحْسَانِ وَإِيتَاءِ ذِي الْقُرْبَى وَيَنْهَى عَنْ الْفَحْشَاءِ وَالْمُنكَرِ وَالْبَغْيِ يَعِظُكُمْ لَعَلَّكُمْ تَذَكَّرُونَ﴾[النحل:90] وله في إزالتها سبب حسن مذكور في البسايط.


[بعض مقامات العلماء والحكماء مع الخلفاء]

وذكر العلامة ابن بهران من مقامات العلماء والحكماء مع الخلفاء: أن رجلاً قام إلى عمر بن الخطاب، فقال له: اتق الله يا أمير المؤمنين.

فقال بعض من حضر: أتنتقص أمير المؤمنين؟

عمر: دعه ويحك، لا خير فيهم إذا لم يقولوا ذلك لنا، ولا خير فينا إذا لم يقل لنا ذلك [94أ].


[بين الخنساء وعمر بن الخطاب]

ودخلت عليه الخنساء فقالت: يا أمير المؤمنين، إن لله نعماً أنعم بها عليك، وإحساناً أسداه إليك، ثم أوصاك وعهد إليك أن تغيث الملهوف إذا وفد عليك، فإن كانت نعمه عليك دائمة فوصيته لك لازمة، وإن يكن قد انتزع منك العطية فقد أباح لك ترك الوصية، وها أنا قائمة بين يديك وكاتباك شاهدان عليك، فإن أحسنت كتباك محسناً سخياً، وإن أسأت كتباك مسيئاً بخيلاً ﴿وَمَنْ يَبْخَل فَإِنَّمَا يَبْخَلُ عَنْ نَفْسِهِ وَاللَّهُ الْغَنِيُّ وَأَنْتُمْ الْفُقَرَاءُ﴾[محمد:38] فقال عمر: ما انتزع مني العطية، ولا أباحني ترك الوصية، ثم وصلها وقضى حاجتها.


[بين عبد الملك بن مروان وعطاء]

ودخل عطاء بن أبي رباح على عبد الملك فقال له: اتق الله في حرم الله وحرم رسوله، فتعهدهما بالعمارة، واتق الله في أولاد المهاجرين والأنصار، فإنك بهم جلست هذا المجلس، واتق الله في أهل الثغور فإنهم حصن المسلمين، وتفقد أمور المسلمين فإنك وحدك المسئول عنهم، واتق الله فيمن على بابك فلا تغفل عنهم، ولا تغلق بابك دونهم.

فقال: أفعل إن شاء الله…إلخ، وقال للوليد: بلغنا أن في جهنم وادياً يقال له هبهب أعده الله لكل إمام جار في حكمه.


[بين سليمان بن عبد الملك وأعرابي]

ودخل أعرابي على سليمان بن عبد الملك فقال: إني مكلمك كلاماً فاحتمله إن كرهته، فإن وراءه ما تحب إن قبلته، قد تكنفك رجال أساؤوا الاختيار لأنفسهم، وابتاعوا دنياك بدينهم، ورضاك بسخط ربهم، خافوك في الله ولم يخافوا الله فيك، حرب للآخرة سلم للدنيا، فلا تأمننهم على ما ائتمنك الله؛ فإنهم لم يألوا للأمانة تضييعاً، وفي الأمة خسفاً وعسفاً، وأنت مسئول عما اجترحوا، وليسوا مسئولين عما اجترحت، فلا تصلح دنياك بفساد آخرتك؛ فإن أعظم الناس عيباً من باع آخرته بدنيا غيره، فقال سليمان: أما إنك قد سللت لسانك وهو أقطع من سيفك، فقال: أجل ولكنه لك لا عليك.


[بين عمر بن عبد العزيز ورجل]

وقال رجل لعمر بن عبد العزيز: إن قوماً غرهم حلم الله عنهم، وكثرة ثناء الناس عليهم حتى زلت بهم أقدامهم فهم في النار مبعدون، فإياك أن يغرك حلم الله عنك[94ب] وكثرة ثناء الناس عليك فتلحق بهم.


[بين هشام بن عبد الملك وطاوس]

وقال طاوس لهشام: سمعت أمير المؤمنين علياً [عليه السلام] يقول: (إذا أردت أن تنظر إلى رجل من أهل النار فانظر إلى رجل جالس وحوله قوم قيام) فقال له: عظني.

فقال: سمعت أمير المؤمنين علياً يقول: (إن في جهنم حيات كالجمال، وعقارب كالبغال، تلدغ كل راعٍ لا يعدل في رعيته).


[بين المنصور العباسي وعمرو بن عبيد]

وقال المنصور العباسي لعمرو بن عبيد: عظني. فقرأ ﴿وَالْفَجْرِ…﴾ إلى قوله: ﴿إِنَّ رَبَّكَ لَبِالْمِرْصَادِ﴾[الفجر:1ـ14] فبكى كأنه لم يسمع تلك الآيات إلا تلك الساعة، ثم قال: زدني.

فقال: إن الله قد أعطاك الدنيا بأسرها، فاشتر نفسك فيها ببعضها، واعلم أن هذا الأمر الذي صار إليك إنما كان في يد من كان قبلك ثم أفضى إليك، وكذلك يخرج منك إلى من هو بعدك، وإني أحذرك ليلة تمخض صبيحتها عن يوم القيامة، فبكى ثم قال: يا أبا عثمان أعني بأصحابك.

فقال: أظهر الحق يتبعك أهله، وقال له آخر: إن الله استرعاك نفوس المسلمين وأموالهم، فأغفلت أمورهم، واهتممت بجمع أموالهم، وجعلت بينك وبينهم حجاباً من الآجر والجص، وأبواباً من الحديد، وحجبةً معهم السلاح، ثم سجنت نفسك فيها منهم، وبعثت عمالك في جمع الأموال وجبايتها، واتخذت وزراء وأعواناً ظلمة إن نسيت لم يذكروك، وإن ذكرت لم يعينوك، وأمرت ألا يدخل عليك إلا فلان وفلان ولم تأمر بإيصال المظلوم والملهوف، والجائع والعاري، والضعيف والفقير، وما أحد إلا وله في هذا المال حق -وساق الكلام إلى أن قال: فإن جاء متظلم حيل بينه وبين الدخول إليك، وإن أراد رفع قضيته إليك عند ظهورك وجدك قد نهيت عن ذلك، فإذا جهد وخرج وظهرت صرح ذلك بين يديك، فيضرب ليراه غيره وأنت تراه ولا تنكر؛ فما بقاء الإسلام وأهله على هذا، وقد سافرت إلى الصين وبها ملك، فقدمت منها مرة وقد ذهب سمع ملكهم، فجعل يبكي فسأله وزيره فقال: لا أبكي على السمع، ولكني أبكي المظلوم يصيح[95أ] فلا أسمع صوته، أما إنه لو ذهب سمعي فبصري باقٍ، نادوا ألاَّ يلبس ثوباً أحمر إلا مظلوم؛ وكان يركب الفيل طرفي النهار، هل يرى مظلوماً، فهذا مشرك بالله قد غلبت رأفته بالمشركين على شح ملكه، وأنت مؤمن بالله وابن عم رسول الله صلى الله عليه وآله وسلم ألا تغلب رأفتك بالمسلمين على شح نفسك، فبكى حتى انتحب فقال: كيف احتيالي فيما خولت ولم أر الناس إلا جافياً؟

قال: عليك بالأئمة الأعلام المرشدين.

قال: من هم؟

قال: العلماء.

قال: قد فروا مني.

قال: هربوا منك مخافة أن تحملهم على ما ظهر من طريقتك من قبل عمالك، ولكن افتح الأبواب، وسهل الحجاب، وانتصف للمظلوم من الظالم، وامنع الظالم من المظلوم، وخذ الشيء مما حل وطاب، واقسمه بالحق والعدل، وأنا ضامن على من هرب منك أن يأتوك فيعاونوك على إصلاح أمرك ورعيتك…إلخ.


[بين المنصور العباسي ورجل]

وقال رجل للمنصور : إن لي ظلامة وعندي مثلاً، فأضرب مثلي أم أذكر ظلامتي؟

فقال: بل تضرب مثلك وتذكر ظلامتك.

فقال: إن الإنسان إذا كان في حجر أمه وتأتيه نائبة فزع إلى أمه فنادى يا أماه، فإذا خرج من الطفولة وترعرع عرف أن له أباً هو أحمى من أمه، وأعز جانباً، فلم يخف من شيء إلا فزع إلى أبيه فنادى يا أبتاه، ثم إذا خرج من ذلك، واستولى عليه عقله علم أن لله في أرضه سلطاناً يأخذ للمظلوم من الظالم، وتيقن أنه أعز جانباً من أبيه فلم يخف من شيء إلا رفعه إلى سلطانه، فإن أخذ له بحقه زاده ذلك في طاعته وسكن إلى ظله وأشركه في دعائه، وإن لم يأخذ له بحقه رفع حاجته إلى الله -تعالى- فبكى المنصور وقال: أعد عليّ، فأعاده مراراً وهو يبكي وقال: ما ظلامتك؟ فذكرها ثم قال: إن أنصفتني وإلا فهذا وجهي إلى البيت الحرام أعرضك على الله، فأمر بإزالة ظلامته وأحسن إليه ثم قال: قد أنصفتك فلا تعرضني عامك هذا على الله تعالى[95ب] واجعل لنا منك كل عامٍ زورة، فلعل الله أن ينفعنا بك.


[بين الأوزاعي والمنصور]

وقال الأوزاعي لأبي جعفر: قد كنت في شغلٍ من خاصة نفسك عن عامة الناس الذي أصبحت تملكهم، أحمرهم وأسودهم، وكلٌ له نصيب عليك من العدل، فكيف بك إذا انبعث إليك منهم فئام وراء فئام، ليس منهم أحد إلا وهو يشكو منك بلية أدخلتها عليه، أو ظلامة سقتها إليه، ثم قال: حدثني مكحول، عن عروة قال: كانت بيد رسول الله صلى الله عليه وآله وسلم جريدة يستاك بها ويروع بها المنافقين، فأتاه جبريل فقال: ((يا محمد ما هذه الجريدة التي كسرت بها قلوب أمتك، وملأت قلوبهم رعباً)) فكيف يا أمير المؤمنين بمن سفف أبشارهم، وسفك دماءهم، وأخرب ديارهم، وأجلاهم من ديارهم، وغشيهم الخوف منه، يا أمير المؤمنين، بلغني أن عمر بن الخطاب قال: (لو ماتت سخلة على شاطئ الفرات ضيعة خشيت أن أسأل عنها) فكيف بمن حرم العدل وهو على بساطك، إنك قد بليت بأمر لو عرض على السماوات والأرض والجبال لأبين أن يحملنها وأشفقن منها.


[كتاب بعض الصالحين لهارون الرشيد]

وفي كتاب بعض الصالحين إلى هارون: أما بعد .. فإني قد صرمت حبلك، وقطعت ودك، وقليت موضعك، فإنك قد جعلتني شاهداً عليك بإقرارك على نفسك في كتابك بما هجمت عليه من بيت مال المسلمين، فأنفقته في غير حقه، وأنفذته في غير حكمه، ثم لم ترض بما فعلت وأنت ناءٍ عني حتى كتبت إليّ تشهدني على نفسك، أما إني قد شهدت عليك أنا وإخواني الذين شهدوا قراءة كتابك، وسنؤدي الشهادة عليك بين يدي الله تعالى؛ فشد يا هارون مئزرك، وأعدد للمسألة جواباً، وللبلاء جلباباً، واعلم أنك سوف تقف بين يدي الله الحكم العدل...إلى أن قال: يا هارون، لبست الحرير، وقعدت على السرير، وأقعدت أجنادك الظلمة دون بابك وسترك، يظلمون الناس ولا ينصفون، يشربون الخمر [96أ] ويضربون من شربها، ويزنون ويحدون الزاني، ويسرقون ويقطعون السارق، أولا كانت هذه الأحكام جارية عليك وعليهم قبل أن تحكموا بها على الناس .


(قصص وحكم وآداب)

خرج بعض ملوك العجم، فانفرد عن أصحابه وانتهى إلى بستان فيه امرأة ذات هيئة.

فقال لها: مثلك لا ينبغي أن يكون في مثل هذا الموضع.

قالت: كذا يكون الناس إذا لم يكن لهم ملك ينظر في أمورهم.

قال: وما ذاك؟

قالت: إن زوجي مات وترك عيالاً علي، وترك ضيعةً لنا نعيش بها، فعدى علينا وزير الملك فأخذها، فأتيت القاضي فلم ينصفني، وأتيت الحاجب ليدخلني على الملك فلم يفعل، فقال: خذي هذا الكتاب فانطلقي به إلى صاحب الشرطة فإنه سينصفك.

قالت: لا أرجو الإنصاف.

قال: ليس يضرك هذا الكتاب إن لم ينفعك.

فمضت به إلى صاحب الشرطة فقبله وقرأه، ثم دعا الجلادين وقال: إن الملك أمر أن أقوم فتجلدوني بالسياط حتى يبتل عقبي من دمي -فضربوه، ثم قال: إن الملك يأمرني أن أسود وجهي، وأركب الجمل ووجهي إلى ذنبه، ويقاد الجمل بي إلى باب الملك -ففعلوا ذلك- فلما انتهى إلى باب الملك قال: ما حملك على أن أتتك امرأة متظلمة فلم تنصفها؟ قال :خفت وزيرك، فأمر بضرب عنق الوزير ورد الضيعة على المرأة وقال: إن الملك لا يدوم إلا بالعدل، فإذاكان بالظلم فذلك عليه وليس بملك.


[رسول ملك الروم وكسرى]

وقدم رسول ملك الروم على كسرى، فرأى في إيوانه ازوراراً فعابه فقيل: إن في جانبه بيتاً لعجوزٍ بذل لها الملك فيه مالاً عظيماً فما رضيت، ولم ير من العدل إكراهها؛ فقال الرومي: بهذا غلبتم علينا.


[أثر الجور]

وقيل: إذا هم الوالي بالجور أو عمل به أدخل الله النقص على أهل مملكته في الأسواق والزروع والثمار والضروع، وإذا هم بالعدل أو عمل به أدر الله البركة[96ب] على أهل مملكته كذلك.

روي أن بقرة كانت تحلب كبَقرٍ كثيرة، فهم الوالي بأخذها فلم تحلب إلا كسائر البقر.

ومر بعض الملوك ببستان عليه بنية صغيرة فاستسقاها، فعصرت قصبة من قصب سكر ذلك البستان فامتلأ القدح فشربه، فوجد لذة وسألها، فأخبرته أن قصب بستانهم يعصر باليد فيملأ الإناء، فعزم في نفسه أخذه وتعويضهم، ثم سألها أن تسقيه فعصرت فلم يخرج منه ماء، فرجعت باكية وقالت: لعل نية سلطاننا تغيرت علينا وهي لا تعرفه، فرجع عما هم به فاستسقاها فعصرت فامتلأ الإناء وشرب، ووصلها ومر، وكان فيه لطف له.


[حكم ومواعظ لبعض الحكماء]

ومن كلام بعض الحكماء: الملك محتاج من الناس إلى كثير فيهم، وهم إنما يحتاجون إلى ملك واحد؛ فمن هنا وجب أن يوازي حلمه أحلامهم، وأن يجتمع فيه من الخصال المحمودة ما يقابل ما هو متفرق فيهم من الخصال المذمومة، فيعمهم بعدله، ويغمرهم بفضله، ويكنفهم كنافة الجفون لنصالها، والكنائن لسهامها.


[ما كتبه أرسطو إلى الإسكندر]

وكتب أرسطو إلى الإسكندر: أملك الرعية بالإحسان إليها تظفر بالمحبة منها، فإن طلبك ذلك بإحسانك أدوم بقاءً منه باعتسافك، واعلم أنك إنما تملك الأبدان فتحطها إلى القلوب بالمعروف، والأبدان تبع لألسنتها، فإذا قدرت على أن تفعل، فاجتهد أن لا تقول تسلم من أن تفعل.


[مواعظ لبعض ملوك العجم]

وقال بعض ملوك العجم: إنما أملك الأجساد لا النيات، وأفحص عن الأعمال لا عن السرائر، وقد قال من قبلنا: أسوس الملوك من قاد أبدان الرعية بقلوبها إلى طاعته.

وقيل: إذا كان الملك محصناً لسره، بعيداً أن يعرف ما في نفسه، متخيراً للوزراء، محبباً في أنفس العامة، مكافئاً بحسن البلاء، لا يخافه البريء، ولا يأمنه المجرم كان خليقاً ببقاء ملكه، ودوام دولته.

قيل: حاجة السلطان إلى إصلاح نفسه أشد من حاجته إلى إصلاح رعيته، وهو خليفة الله [97أ]في أرضه، فإن أطاعه تكفل بنصره، وإن عصاه وكله إلى نفسه، إن عدل لم يقدم أحد على ظلم، وإن جار لم يعدل أحد في حكم.

استصلاح العدو بلين المقال أيسر من استصلاحه بطول القتال.

أربعة لا يثبت معها ملك: غش الوزير، وسوء التدبير، وخبث النية، وظلم الرعية.


[أبو مسلم وزوال الدولة الأموية]

وقيل لأبي مسلم: ما سبب زوال الدولة الأموية؟

قال: إنهم أبعدوا أولياءهم ثقة بهم، وأدنوا أعداءهم تألفاً لهم، فصار الصديق بالإبعاد عدواً، ولم يصر العدو بالإدناء صديقاً.


[أهمية اختيار الحاشية الصالحة]

وقيل: من قرب السفلة وأدناهم، وباعد ذوي الفضل وأقصاهم، استحق الخذلان.

وقيل: زوال الدول بارتفاع السفل.

وقيل: موت ألف رجل من العلية أقل ضرراً من ارتفاع رجل واحد من السفلة.

وقيل: من استعان بأصاغر العمال على أكابر الأعمال آل أمره إلى شر مآل.


[أهمية مكانة الوزراء الصالحين]

وقيل: موقع الوزارة من المملكة موقع المرآة من الناظر، فكما أن من لم ينظر في المرآة لم ير محاسن وجهه ولا عيوبه، كذلك السلطان إذا لم يكن له وزير صالح لا يعلم محاسن دولته وعيوبها .


[فيما يجب أن يتأدب به السلطان]

ومن كلام الحكماء فيما يتأدب به السلطان: إنك إن تلتمس رضاء الناس تلمتس ما لا يدرك، وكيف يتفق لك رضا المخالفين أمام حاجتك إلى رضاء من رضاه الجور، وإلى موافقة من موافقته الضلال والجهالة، فعليك بالتماس رضا الأخيار وذوي العقول، فإنك متى تصب ذلك يضع عنك مؤونة ما سواه، احرص أن تكون خبيراً بأمور عمالك، وأن المسيء يعرف من خبرتك قبل أن تصيبه عقوبتك، وأن المحسن يستبشر بعلمك قبل أن يأتيه معروفك، ليعرف الناس من أخلاقك أن لا تعاجل بالثواب ولا بالعقاب، فإن ذلك أدوم لخوف الخائف، وأرجى لرجاء الراجي، عود نفسك الصبر على ما خالفك من رأي ذوي النصيحة والتجرع لمرارة قولهم وعذلهم، ولا تستسهلن سبيل ذلك[97ب] إلا لأهل الفضل والمروءة والعقل، وليكن ذلك في ستر؛ لئلا ينشر عليك من ذلك ما يجترئ به عليك سفيه، أو يستخف به شانٍ، واعلم أن رأيك لا يتسع لكل شيء ففرغه لمهم ما يعنيك، وأن مالك لا يتسع لجميع الناس فاخصص به أهل الحق، وأن ليلك ونهارك لا يستوعبان حاجاتك فأحسن قسمتها بين عملك ودعتك، واعلم أنك إن شغلت من رأيك بغير المهم أزرى بك في المهم، وما صرفت من مالك في الباطل فقدته حين تريده للحق، وما عدلت به من كرامتك إلى أهل النقص أضر بك العجز عن أهل الفضل.


[الملك والغضب]

وقيل: ليس للملك أن يغضب؛ لأن القدرة من وراء حاجته، وليس له أن يكذب؛ لأنه لا يقدر أحد على استكراهه على غير ما يريد، وليس له أن يبخل؛ لأنه أقل الناس عذراً في خوف الفقر، وليس له أن يحقد؛ لأن خطره قد عظم عن المجاراة لكل أحد، وليس له أن يكون حلافاً؛ لأن الملوك أحق الناس باتقاء الحلف.

وقيل: ليتفقد الملك فيما يتفقده فاقة الأخيار الأحرار، فليجتهد في سدها، وطغيان السفلة والأشرار فليقمعهم، وليستوحش من الكريم الجائع، ومن اللئيم الشبعان؛ فإنما يصول الكريم إذا جاع، واللئيم إذا شبع.


[ما قاله أبرويز لابنه]

وقال أبرويز لابنه: لا توسعن على جندك فيستغنوا عنك، ولا تضيقن عليهم فيضجوا منك، وأعطهم عطاء قصداً، ومتعهم متاعاً جميلاً، ووسع عليهم في الرجاء ولا توسع لهم في العطاء.

وقيل : إذا طلبت عدوك فلا تقدمن عليه حتى تعلم ضعفه عنك، وإذا كدته فلا يعظمن أمره عندك.

وقيل: يفسد الرأي كثرة الشركاء فيه، وأن يكونوا متنافسين متحاسدين، وأن يديره من غاب عنه دون من شهده.

وقيل: احترس من تدبيرك على عدوك كاحتراسك من تدبيره عليك، فرب هالك بما دبر ومكر، وواقع في البئر التي حفر، مقتول بالسلاح الذي شهر.

وقيل: لا تحقرن من الأتباع أحداً[98أ] فإنك تنتفع به كائناً من كان، أحسن الوزراء حالاً من أحسن لكل أمر يجوزه عدة، وأسوأهم حالاً من اتكل على فطنته.

وقيل: اتق صحبة الجاهل فإنه يخشى على نفسه ولست أعز عليه منها.

وقيل: الأمين يصحب الملك بالدؤوب في الخدمة والمتابعة في النصيحة، والخائن يصحب الملك بحسن المداراة والمبالغة في التذلل.

وقيل: يثير الفتنة أمران: أثرةٌ تضغن الخاصة، وحلم يجرئ العامة، ليس لأحد أن يطلب شيئاً من الفضائل قبل تزكية نفسه من الرذائل.


(حكم منثورة)

· ظهير الأمير وزيره وزينته صاحبه، ولسانه كاتبه، وعينه رسوله.

· ثلاثة تدل على أربابها: الكتاب على الكاتب، والرسول على المرسل، والهدية على المهدي.

· ما صلح من فسد وزيره، ولا عدل من جار أميره.

· من استوزر غير كافٍ خاطر بملكه، ومن استشار غير أمين أعان على هلكه.

· أقبح الأشياء سخف الولاة وجور القضاة.

· آفة الملوك سوء السيرة، وآفة الوزراء خبث السريرة، وآفة الدعاة ضعف السياسة، وآفة العلماء حب الرئاسة.

· من ضعفت سياسته بطلت رياسته.

· من خاف وزيره ساء تدبيره.

· من طمع في أموال الرعية انقطع عنه الخير بالكلية.

· من أوغرت صدره استدعيت شره.

· من خاف شرك أ فسد أمرك.

· من بصرك فقد نصرك، ومن وعظك فقد أيقظك.

· لا تأمن جانب من لا يأمن جانبك.

· عليك بالاعتدال في الأمور؛ فإن الزيادة عبث والنقصان عجز.

· سمين الغضب مهزول، ووالي العزل معزول، وجيش العدوان مفلول، وعرش الطغيان مثلول.

· ما اجتمع الملك والبغي على سرير إلا خلا، ولا أعطى البغي أحداً إلا أخذ منه أضعافه.

· رب حيلة أنفع من قبيلة.

· خير الرأي ما أسس على الروية.

· كل رأي لم تتمخض به الرقابة ليلة كاملة فهو خداج.

· المخطئ مرجوّ ما لم يخامره الإعجاب بخطابه.

· المتأني في مداواة الداء بعد ما عرف علاجه كالمتأني في إطفاء النار [98ب] وقد أخذت بأطراف ثيابه.

· من أطاع الغضب أضاع الأدب.

· لا يقوم عز الغضب بذل الاعتذار.

· النصح في الملأ تقريع.

· لا ترد على من قبلك فيرد عليك من بعدك.

· لا يكن سمعك لأول مخبر.

· ترك نكير الصغائر مدعاة إلى الكبائر.

· دولة الجاهل عبرة للعاقل.

· من أشد الجهل مصاحبة ذوي الجهل.

· عالم معاند خير من جاهل مساعد.

· من طال أمله ساء عمله.

· من وجه رغبته إليك وجبت معونته عليك.

· من تبرع بالوعيد فقد تعرض للذم، ومن عجل الرد فقد أحسن الرفد.

· من ظلم نفسه كان لغيره أظلم، ومن هدم دينه كان لمجده أهدم.

· من حارب الدين حرب ومن غالب الحق غلب.

· لا يزال السلطان ممهلاً حتى يتخطى إلى هدم مباني الشريعة، فحينئذٍ يريح الله منه البلاد والعباد.

· الصبر على مضض الأخ خير من معاتبته، والمعاتبة خير من القطيعة، والقطيعة خير من الوقيعة.

· إن لم تعن ناصحك على نفسك كان كمن يروم تقويم ظل العود الأعوج.

· الرأي مرآة العقل، فمن أردت أن ترى صورة عقله فاستشره.

· من لم تعرفك غائبا أذناه لم تعرفك شاهداً عيناه.

· من ضاق قلبه اتسع لسانه.

· حفظ اللسان راحة الإنسان.

· أمران يسلبان الحر كمال الحرية وهما: قبول البر، وإفشاء السر.

· كفاك أدباً لنفسك ما كرهته لغيرك.

· إذا قبح السؤال حسن المنع.

· فوت الحاجة خير من طلبها إلى غير أهلها.

· لا تقابل السفيه بغير التغافل عنه.

· إخوان الصفا خير مكاسب الدنيا.

· المرء كثير بأخيه.

· ألف صديق قليل وعدو واحد كثير.


(فصل في شيء مما ورد في حق الإمام على الرعية)

قال الله تعالى: ﴿يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُوْلِي الأَمْرِ مِنْكُمْ﴾[النساء:59] وهم أئمة الحق، والآيات المتضمنة لوجوب طاعة النبي كثيرة، وفيها دلالة على وجوب طاعة إمام الحق إذ هو قائم مقامه، والإجماع منعقد على ذلك.

وعن أبي هريرة قال: قال رسول الله صلى الله عليه [وآله وسلم]-[99أ]: ((من أطاعني فقد أطاع الله، ومن عصاني فقد عصى الله، ومن يطع الأمير فقد أطاعني، ومن يعص الأمير فقد عصاني، وإنما الإمام جنة يقاتل من ورائه ويتقى به، فإن أمر بتقوى الله وعدل فإن له بذلك أجراً، وإن قال بغيره كان عليه ورداً)). أخرجه الشيخان.

وعن ابن عمر أن رسول الله صلى الله عليه وآله وسلم قال:((على المرء المسلم الطاعة فيما أحب وكره إلا أن يؤمر بمعصية؛ فإن أمر بمعصية فلا سمع ولا طاعة)). عند الستة إلا الموطأ.

وعن النبي صلى الله عليه وآله وسلم : ((من بايع إماماً فأعطاه صفقة يده وثمرة قلبه، فليطعه ما استطاع، فإن جاء آخر ينازعه فاضربوا عنق الآخر)). عند مسلم وأبي داود مع زيادة.

(فصل) وعنه صلى الله عليه وآله وسلم: ((من التمس رضا الله بسخط الناس كفاه الله مؤنة الناس، ومن التمس رضا الناس بسخط الله وكله الله إلى الناس)). أخرجه الترمذي من حديث عائشة.

وعنه صلى الله عليه وآله وسلم : ((الدين النصيحة، قلنا: لمن يا رسول الله؟ قال: لله ولكتابه ولأئمة المسلمين وعامتهم)). عند مسلم وغيره.

وعن جابر أن النبي صلى الله عليه وآله وسلم قال لكعب بن عجرة: ((أعاذك الله من إمارة السفهاء.

قال: وما إمارة السفهاء؟

قال: أمراء يكونون من بعدي لا يهتدون بهديي، ولا يستنون بسنتي، فمن صدقهم بكذبهم، وأعانهم على ظلمهم فأولئك ليسو مني ولست منهم، ولا يردون عليّ الحوض، ومن لم يصدقهم بكذبهم، ولم يعنهم على ظلمهم فأولئك مني وأنا منهم، وسيردون عليّ الحوض)). عند أحمد وغيره.

وعن أبي سعيد عن النبي صلى الله عليه وآله وسلم قال: ((يكون أمراء يغشاهم حواشٍ وغواشٍ من الناس يكذبون ويظلمون، فمن دخل عليهم فصدقهم بكذبهم، وأعانهم على ظلمهم فليس مني ولست منه)). وفي رواية أخرى: ((فأنا بريء منه وهو مني بريء، ومن لم يدخل عليهم، ولم يصدقهم بكذبهم، ولم يعنهم على ظلمهم فهو مني وأنا منه)). رواه أحمد وغيره.

وعن ابن عباس عن النبي صلى الله عليه وآله وسلم : ((من أعان ظالماً بباطل [99ب] ليدحض به حقاً فقد برئ من ذمة الله وذمة رسوله -صلى الله عليه [وآله وسلم])). رواه الطبراني وغيره.

وعن أوس بن شرحبيل أنه سمع رسول الله صلى الله عليه وآله وسلم يقول: ((من مشى مع ظالم ليعينه وهو يعلم أنه ظالم، فقد خرج عن الإسلام)). رواه الطبراني.

وعن ابن عباس قال: قال رسول الله صلى الله عليه وآله وسلم : ((من أسخط الله في رضا الناس سخط الله عليه، وأسخط عليه من أرضاه في سخطه، ومن أرضى الله في سخط الناس رضي الله عنه، وأرضى عنه من أسخطه في رضائه)). رواه الطبراني.

وعن جابر قال: قال رسول الله صلى الله عليه وآله وسلم : ((من أرضى سلطاناً بما يسخط به ربه خرج عن دين الله تعالى)). رواه الحاكم.

وفي الخبر: ((خير الأمراء الذين يأتون العلماء، وشر العلماء الذين يأتون الأمراء)).

وفي الخبر: ((العلماء أمناء الرسل على عباد الله ما لم يخالطوا السلطان، فإذا فعلوا ذلك فقد خانوا الرسل فاحذروهم)). رواه أنس.


الباب الخامس

في مقصود الكتاب وإيضاح مفاسد العمال المخالفة لكتاب الله وسنة رسول صلى الله عليه وآله وسلم.

وقد عرفت بما سبق تنزيه سيد البشر محمد صلى الله عليه وآله وسلم ووصيه أمير المؤمنين، وجميع أئمة العترة المطهرين عنها؛ والقصد بذكرها التحذير من الدخول فيها والتلبث بها أو بما يؤدي إليها.


[مقدمة: أقسام التكليف]

وقبل ذلك نذكر مقدمة نافعة، وهو انقسام التكليف إلى تروك وأفعال؛ والترك غير مقصود في نفسه سواءً، قلنا: إنه نفي محض أو فعل الضد، بل المقصود منه أمر عدمي لازم له، وهو عدم وقوع المفسدة الذي هو المتروك، ولما كانت التروك الشرعية مشروعة لترك المفاسد كانت أهم من الأفعال؛ إذ الأفعال مشروعة للطفية التي هي نفع المكلف على أحد القولين، أو شكراً على الآخر؛ وعلى الأول فدرء المضرة أهم من طلب النفع، ولذا وجب ترك الواجب لترك المحرم، ولم يجز فعل المحرم لفعل الواجب، وذلك عند تعارضهما كمن منعه القادر من ترك الصلاة [100أ] إن لم يشرب الخمر فإنه يتعين عليه ترك الصلاة، وكمن شاهد منكراً في الصلاة فإنه يخرج منها لإزالته؛ وعلى هذا فإذا اجتمع في الفعل وجه حسن -ولو واجباً- مع وجه قبيح كان الحكم لوجه القبح فيكون قبيحاً، كالصلاة في الدار المغصوبة والتوضي بمغصوب ونحوهما؛ ولكون الاحتراز عن المضرة أهم من طلب النفع، وجب على الولي إجبار الصبي على ترك المحرم لا على فعل الواجب، إلا الصلاة في نحو ابن العشر، وإلا في حقوق الآدميين، ووجب أيضاً الإجبار للمكلف على ترك المحرمات ولو بالسيف على كل أحدٍ، بخلاف فعل الواجبات فالقتال فيها إلى الإمام فقط، ثم إذا تعارض أمر بمعروف أو نهي عن منكر رجح المنهي عن المنكر عليه.


[مسألة: ما للإمام أن يسقطه من الحقوق]

ويترتب على هذا ما ذكر علماؤنا -رحمهم الله: أن للإمام أن يسقط من حقوق الله تعالى ما إليه استيفاؤه وهي [الحقوق] المالية: كالزكاة ونحوها، وكالعقوبات التي ظهر لزومها ونحوها عند معارضة مفسدة تنشأ من استيفائها لما عرفته من تحتم إيثار توقي المفاسد على جلب المصالح؛ لأن في جعل الشارع استيفاء ذلك إليه معللاً بالمصلحة تنبيهاً على كونه موكولاً إلى نظره عند التعارض.


[ما يتفرع من المسألة السابقة]

ويتفرع على هذا المسألة المشهورة وهو: أنه إذا أسقطها هل يسقط ظاهراً وباطناً أولا؟ الصحيح سقوطها ظاهراً وباطناً حيث حصل ما أسقطها لأجله، فإن لم يحصل أو انكشف خطأ الإمام لم يسقط، وكان له استيفاؤها؛ لأنه متصرف في حق غيره، فلا ينفذ التبرع والغبن لولي اليتيم، ومن هذا تأليف الإمام وجوازه لزيادة مصلحة في الدين فيسقط حقاً لأجله إن زادت تلك المصلحة على مصلحة الحق.


[حكم التأليف بفعل المحظور]

وأما التأليف بفعل المحظور فغير جائز، ومثلوه بتولية الخائن رجاءً لصلاحه؛ ولذا امتنع أمير المؤمنين عليه السلام من تولية معاوية وذلك للفرق بين الأفعال والتروك.


[حكم التأليف لرفع مفسدة]

وكذا يجوز التأليف لرفع مفسدة في الدين بإسقاط الحق مطلقاً، فإن عظمت المفسدة جاز بفعل المحظور كما جاز بالإكراه فعل القبيح عند خشية التلف، أو ذهاب عضو أو نحوه [100ب].


[المفاسد التي أحدثها العمال بدون إذن ولي الأمر]

إذا عرفت هذا فهاهنا مفاسد أحدثها العمال، واتخذها عوامهم عادة يحيلون ما تفرع من مفاسدهم عليها.


المفسدة الأولى

ما تهور فيه العمال من التأديب بالمال، والعقوبة بالمال، إما بأخذه أو بإتلافه، والأمر في ذلك كما حققه الفقيه العلامة: محمد بن يحيى بن بهران رحمه الله وغيره من علمائنا إنها إما بأخذ المال أو بإتلافه، ولا شك ولا شبهة في أن دليل العقل ناهض، والقرآن ناطق، والسنة متواترة، والإجماع منعقد على تحريم دماء المسلمين وأموالهم وأعراضهم إلا ما دل دليل قاطع على استباحته إذا ثبت هذا فلا يجوز العمل بما صادم تلك الأدلة وإن اقتضته السياسة؛ فإن الله ورسوله لم يتركا في الشريعة نقصاً يحتاج إلى التكميل، قال تعالى: ﴿الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمْ الإِسْلامَ دِينًا﴾[المائدة:3].

وقال رسول الله صلى الله عليه وآله وسلم : ((من أحدث في أمرنا هذا ما ليس منه فهو رد)). وقد مر في هذا المعنى من الأدلة ما فيه كفاية.

وأما حديث: ((من أعطاها مؤتجراً فله أجرها، ومن منعها فإنا آخذوها وشطر ماله عزمة من عزمات ربنا ليس لآل محمد منها شيء)) فقد صرح الحفاظ من أئمتنا وغيرهم بأن إسكان الطاء وهم من بهز بن حكيم راوي الحديث؛ والرواية: وشطر ماله على البناء للمفعول أي جعل شطوراً ثلاثة: أعلى وأوسط وأدنى؛ ليأخذ المصدق الصدقة مما أمر بأخذها منه؛ وما ورد من الأخبار والآثار التي يفهم منها جواز العقوبة بالمال، إما مضعف كما ذكره في (شرح مسلم) فإنه مما انفرد به صالح بن محمد بن سالم وهو ضعيف، أو منسوخ، فإن الجمهور من المحققين متفقون على نسخ العقوبة بالمال ويدعون الإجماع عليه.

وأما ما يروى عن ابن عمر من تحريق الرجل فقول آحاد الصحابة ليس بدليل شرعي؛ ولذا أحرق أمير المؤمنين [عليه السلام] مال آكل الربا، ولم يأخذ إلى بيت المال منه شيئاً؛ وقد كان في زمنه عليه السلام [101أ] وفي زمن من سبق قبله في العصاة كثرة، وفيهم من معصيته أكثر من معصية غيرهم، ولم يرو عنه ولا عن غيره أنه عاقب أحداً من أولئك بأخذ شيء من ماله، وكذا لم يؤثر ذلك عن أحد من أكابر الأئمة المتقدمين، كزيد بن علي والهادي والناصر، والمؤيد بالله وأمثالهم، بل المعروف عنهم اجتناب ذلك والتنـزه عنه.

وأما ما يروى عن بعض الأئمة المتأخرينٍ فحكايات أفعال لا تعرف وجوهها، وأقوال آحاد الأئمة وأفعالهم ليست من الأدلة الشرعية، وإذا كان لا يتأسى بشيء من أفعال النبي صلى الله عليه وآله وسلم إلا بعد معرفة وجهه كما علم في الأصول فكيف بأفعال غيره، وظاهر كلام كثير من العلماء أن العقوبة بإتلاف المال منسوخ وغير جائز، ولا يبعد القول بجوازها في حق بعض الناس إذا رأى الإمام في ذلك مصلحة لا تعارضها مفسدة؛ إذ الدليل على جوازها أظهر كما في حديث: ((لقد هممت أن آمر رجلاً يصلي بالناس، ثم أخالف إلى رجال يتخلفون عن الصلاة فآمُر بهم فيحرقون بيوتهم بحزم الحطب...))الخبر وهو وإن كان محتملاً للنسخ، ففي فعل أمير المؤمنين دليل على بقائه، ومثله روي عن الهادي [عليه السلام]، وغيره من الأئمة من قطع نخيل المخالفين وهدم دورهم؛ فليس في العقوبة بإتلاف المال مثل ما في العقوبة بأخذه من التهمة التي ورد النهي عن الوقوف في مواقفها من التشبيه بالجبابرة الظلمة في مصادرات الناس وأخذ أموالهم بغير حق، وغير ذلك من المآثم، على أن اجتناب العقوبة بإتلاف المال أحوط وأرجح، ولأن يخطئ الإمام في العفو خير من أن يخطئ في العقوبة كما ورد في الأثر؛ هذا كله فيما وضح فيه موجب التأديب بأمر صحيح شرعي.

وأما في زماننا فقد تتابع العمال في التأديب بالمال، وانتهكوا حرمة الدين بأخذه على الوجه المحظور الذي لا يسوغ أخذه بحالٍ إجماعاً؛ فإنهم اتجروا في الرعية وجعلوهم غرضاً لسهامهم، ورمية لنبالهم[101ب] وتهوروا في ذلك بأن جعلوا من يتجسس الأخبار لهم، فيبالغوا في نقل ما يقع إما بطريق الخبر الذي لا يحل به مال المسلم أو غيره من الظنون المنهي عنها، فإذا بلغ إلى العامل ما رقمه ذلك المتجسس وجه العسكر في طلب المنقول عليه، فيرعبه العامل، ويتوعده بالحبس والقيد ليخلص نفسه من ورطته بمالٍ يؤديه إليه، ثم يغلظ عليه في اليمين بعدم العود إلى ما نقل عليه تنميقاً لفعله وتستيراً لما أخذه بجهله، ثم انتهى بهم الأمر إلى أن يطلبوا رجلاً بتهمة من أهل بلده أو غيرهم، فإن امتنع من جعلوه في الصورة متهماً له عن تهمته طلبوه ووضعوا عليه مالاً يسمونه نفاعة وأجرة لمن أحضره تصير كلها إلى العامل، ثم يتوعدونه بالحبس وإرسال عسكرهم إليه حتى يبين له متهماً، فيضطرونه إلى أن يتهم من طلبوه أولاً أو غيره، ثم يحلفونه يميناً يرون العدل بها في ظاهر الأمر أنه لا تهم له غيره، فإذا حلف هذه اليمين الكاذبة حل لهم انتهاك عرض المتهم بحبسه أولاً، ويطولون حبسه حتى يأتي إليهم الشفعاء من أقاربه يسألونه إطلاقه، فيغلظ لهم العامل القول، ويريهم ارتطام المتهم في المعاصي وظهورها عليه، وأنه قد تلقى معرفة أحواله وبحث عنها، وفي خلال ذلك يتردد القول بين العامل والشفعاء بواسطة كتاب العامل ونوابه بأن يضع عليه مالاً يسمونه الأدب مغايراً لما سلمه أولاً مما يسمونه النفاعة؛ وإذا حضر الأدب طلب الكفلاء والضمناء عليه إن عاد إلى ما نسب إليه ليكون وسيلة ثانياً إلى أخذ مال الضمناء عند أول نسبة، فقال في المحبوس وليكون ذلك في بادئ الأمر محسناً لفعل العامل وحبسه وتأديبه، وأن مغزاه ليس إلا استصلاح الرجل وتطهيره من الدنس الذي اتهم به، ثم آل بهؤلاء العمال الأمر إلى أنهم يضعون المال بين الخصمين اللذين يريدان الشريعة في الأمر الذي تنازعاه، فإذا سلك العامل[102أ] بزعمه طريق الإنصاف والعدل وضعه مبهماً حتى يتضح تعديه، فإذا تنازعا ووجبت اليمين على منكر ما تنازعا فيه من مال أو قول يدعيه الآخر ليعززه فحلف حل لهم أخذ مال المحلوف له، وسموه متعدياً بطريق يمين الخصم، صادقة كانت أو كاذبة، فينقلب الوبال عليه ويعاقب بأخذ المال، وتعود عليه مؤنة العسكر الموجهين لإنصافه، فيلجون بيتة، ويتحكمون فيه، ويجعلون تسلم المال المضروب منه غاية لتحكمهم، ثم يفدون على العامل بما أخذوه منه على الصفة المذكورة إرسالاً من كل بلدة تشملها ولايته.

هذا طريق العمال إلى استحلال أموال المسلمين، وهذه الطريق مجمع على بطلانها لمخالفتها النصوص القرآنية والسنة النبوية، والمأخوذ بهذه الطرق سحت محرم لا نجاة لآخذه إلا بالتوبة التي لا تتم إلا برده إلى أربابه، ولقد عمت البلوى بهذه الطريق، وتعودها العمال وألفوها حتى ظنوها سنة لا بدعة، واستحسنوا ما يستقبح من هذه الشنعة، وجروا عسكرهم على استحلال هذه المحرمات ظناً منهم أن اتسام العامل بالعمالة كاف في حجية قوله وفعله، وأن له أصلاً في الشريعة يؤذن بحله؛ وإذا أنكر العلماء وأهل الورع ذلك عليهم رأوا إنكارهم منكراً؛ لمخالفته عادتهم وعرفهم، وكلما صرخ المظلوم من فعلهم، أو استغاث بالشريعة، أو بلغ إلى ولاة الأمر الكبار رد إلى من تولى ظلمه من هؤلاء لشرط يشرطونه على ولي الأمر الكبير في رد من فر منهم إليهم؛ لئلا يختل بزعمهم نظام الأمر ويقع الفساد، فيرده إليهم ظناً منه لجريهم على نهج الشريعة، وأنهم لا يتعدون حدودها، فلا يزيده رجوعهم إليه إلا وبالاً.

وهذه مفسدة في الدين عظيمة يجب على أئمة الحق رفعها، ويتحتم على أولى العلم التنبيه عليها، عملاً بحديث: ((من أذل عنده مؤمن فلم ينصره أذله الله على رؤوس الأشهاد[102ب] يوم القيامة)). عند أبي نعيم في الحلية.

وتبعيداً للعمال من معنى حديث: ((إن من أخون الخيانة تجارة الوالي في رعيته)). عند الطبراني.

وحديث: ((أسوء الناس منزلة من أذهب آخرته بدنيا غيره)). عند البيهقي من حديث أبي هريرة.

وهرباً من معنى حديث: ((تفتح أبواب السماء لخمسٍ: لقراءة القرآن، وللقاء الزحفين، ولنـزول المطر، ولدعوة المظلوم، وللآذان)). عند الطبراني في الأوسط من حديث ابن عمر.

وحديث: ((ثلاثة حق على الله أن لا ترد لهم دعوة: الصائم حتى يفطر، والمظلوم حتى ينتصر، والمسافر حتى يرجع)). أخرجه البراء عن أبي هريرة.

وحديث: ((ثلاثة لا ترد دعوتهم: الإمام العادل، والصائم حتى يفطر، ودعوة المظلوم يرفعها الله فوق الغمام، وتفتح لها أبواب السماء، يقول الرب تبارك وتعالى: وعزتي لأنصرنك ولو بعد حين)). عند أحمد والترمذي عن أبي هريرة.

فانظر إلى هذه البدعة التي أنسها العمال، وخالفوا بها نصوص الكتاب والسنة، واتخذوها شريعة لهم فإنك تجد الرجل منهم مرتطماً في هذه المآثم وهو يرى نفسه أعظم عباد الله تباعداً عنها، وتراه يكثر الصوم والنفل والتلاوة، فإذا فرغ منها وثب على رعيته بما ذكرناه وثوب السبع على فريسته غير مبالٍ بزجر الزاجرين ونهي الناهين، وينسى قوله تعالى: ﴿لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَالْمَلائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ وَآتَى الْمَالَ عَلَى حُبِّهِ ذَوِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينَ وَابْنَ السَّبِيلِ وَالسَّائِلِينَ وَفِي الرِّقَابِ وَأَقَامَ الصَّلاةَ وَآتَى الزَّكَاةَ وَالْمُوفُونَ بِعَهْدِهِمْ إِذَا عَاهَدُوا وَالصَّابِرِينَ فِي الْبَأْسَاءِ وَالضَّرَّاءِ وَحِينَ الْبَأْسِ أُوْلَئِكَ الَّذِينَ صَدَقُوا وَأُوْلَئِكَ هُمْ الْمُتَّقُونَ﴾[البقرة:177] وقد يجزيه على الوقوع في هذه المحرمات من يدعي الفقه في الدين ويقول هذا باب من[103أ] أبواب التضمين، فيوقعه في أعظم مما وقع فيه أولاً ويكسبه جهلاً إلى جهله وإثماً إلى إثمه، فالتضمين الذي نص عليه أئمة أهل البيت وشيعتهم كما حققه الفقيه العلامة: محمد بن يحيى بن بهرا ن وغيره من علمائنا رحمهم الله أن الإمام متى ظفر بالظلمة وأعوانهم، وعلم يقيناً أنهم قد استهلكوا شيئاً من مال الله كان له أن يضمنهم ما أخذوه، فيأخذ من أموالهم ما يغلب على ظنه أنه قدر ما استهلكوا من مال الله، فلا بد من العلم اليقين باستهلاكهم لشيء من مال الله، ولا يكفي الظن في ذلك لتعذر حصول اليقين في الأغلب.

هذا حاصل ما ذكروه وهو كلام جيد، لكنه إنما يتصور ذلك فيما قبضوه، من الواجبات وانتزعوه من أيدي عمال الحق بعد قبضهم إياه من أرباب الأموال إذا استهلكوه من غلات أراضي بيت المال أو نحو ذلك، وهذا ليس بكثير؛ فأما ما قبضوه من الزكوات ونحوها من أيدي أرباب الأموال، فإن كان برضاهم فهم وكلاء لهم، فإن استهلكوا شيئاً، فالمطالبة إلى أهل الأموال لا إلى الأئمة.

وأما ما اغتصبوه من أموالهم بغير رضاهم، فإن كان باسم الواجب فليس من مال الله وإنما هو غصب يجب رد عينه أو بدله، حيث استهلكوه إلى مستحقه إلا أن يجهل ويقع اليأس من معرفته فيصير مظلمة مجهولة ولاية صرفها من هي في يده، فيلزمهم الإمام التخلص منها إن تراخوا، وكذا من استهلك ما وجب عليه من الأعشار ونحوها فلا بأس بتضمينه عوض ما استهلك منها بعد اليقين، بحيث لا يتجاوز حد ما استهلك منها.

وأما التوسع في التضمين لكل أحد مع عدم حصول العلم بثبوت شيء منها في ذمته، فمخالف للشريعة، ولا قائل بجوازه.

وأما إفتاء عوام العمال بأخذ الأموال على الوجه الذي قدمناه، فمن الأمور المنكرة التي[103ب] لا قائل بها فيما نعلم من الأئمة والأمة؛ لأن هؤلاء الذين صار العمال يثبون على أموالهم بالطرق التي ذكرناها مسلمون مؤدون للواجبات، لم يستولوا على شيء من أموال الله حتى يضمنوا أو يصادروا، والمنتهك لحرمة أموالهم وأعراضهم مخالف لله ورسوله وأئمة الهدى.

لا يقال: بل يجوز للإمام أو يجب عليه تضمين كل أحد، وأخذ ما في يده؛ لكثرة التظالم ومنع الواجبات، والتعامل بالربا، وبعد عهدهم بأئمة الحق، فاختلطت الأموال، والتبس الحرام بالحلال؛ لأنا نقول: أما في هذه الأزمنة فالسؤال مرتفع بالأصالة لوجود أئمة الحق، وتأدية الواجبات، وعدم وجود التظالم بين المسلمين.

وعلى تقدير وورد السؤال فالأصل بالنظر إلى كل واحد من الناس بانفراده براءة ذمته وملكه لما في يده؛ إذ اليد دليل الملك، ولم تزل الأموال مختلطة والتظالم حاصلاً، ومنع الواجبات كائناً، ومعاملة أهل الكتاب فاشية؛ وقد نص سبحانه على أخذهم الربا وأكلهم السحت، ولم يترك جميع الناس ذلك في زمن النبي صلى الله عليه وآله وسلم ، كما لم يتركوا كلهم سائر المعاصي، من الزنا وشرب الخمر وغيرهما كما هو معلوم، ومع ذلك فلم يقض النبي صلى الله عليه [وآله وسلم] بأن ما في أيدي الناس قد صار بيت مال؛ لاختلاط الحرام بالحلال، ولا قضى بذلك أمير المؤمنين [عليه السلام] ولا غيره من الصحابة، مع تغلب الناكثين والقاسطين والمارقين في أيام أمير المؤمنين، واستيلائهم على كثير من البلاد، ووقع بسبب ذلك من النهب والتظالم ما هو معروف.

ثم بعد ذلك نهبت المدينة ثلاثة أيام: يوم الحرة نهبها عسكر يزيد -اللعين- ولم يمتنع أحد من الصحابة والتابعين لأجل ذلك من معاملة الناس والشراء من الأسواق، ولا قضى أحد بأن جميع ما في أيدي الناس قد صار بيت مال لاختلاط الحرام بالحلال، ثم جرى على ذلك أكابر الأئمة عليهم السلام فلم يؤثر [104أ]عن أحد من قدمائهم أنه قضى بأن جميع ما في أيدي الناس بيت مال، ولا ضمنوا أحداً، ولا عاقبوه بأخذ شيء مما في يده وإن كان مخالفاً عاصياً، وقد سبق عن أئمة العترة منذ رسول الله صلى الله عليه [وآله وسلم] إلى زمنك.

هذا ما يعلم به المنصف براءتهم من العمل بذلك ومن القول به، مع أن الهادي [عليه السلام] خرج إلى (اليمن) ولا مريد على ما أهله عليه من كثرة التظالم، ومنع الواجبات، وفشو الربا، وبعد العهد من أئمة الحق؛ فلم يضمن أحد منهم قط، بل تحرج من القرض بغير رضاء أربابه مع تسويغ الشريعة له عند الحاجة، وعلى مثل ذلك جرى الأئمة الهادون كما سبق ذكره في أحوالهم وشمائلهم .

وفي أخبار إبراهيم بن عبد الله بن الحسن [عليه السلام] حين استولى على (البصرة) أنه أرسل إلى عاملٍ لأبي جعفر: هل عندك شيء [فقال: لا] فقال: الله الله، فتركه وأرسل إلى آخر فقال: عندي مال فإن أخذته غرمنيه أبو جعفر، فتركه وقبض على آخر فقال بعض أصحابه: ادفعه إلي لأعذبه حتى يعطينا ما عنده فقال: لا حاجة لي في مالٍ لا يؤخذ إلا بالعذاب؛ وهكذا كانت سيرة السلف الصالحين، فلو يعلق بأمراء الجور حق التضمين لما ساغ للأئمة المذكورين تفويت مال الله الذي وصل إلى أيديهم؛ وبهذا يندفع ما يقال أن غايته ترك التضمين، ولا يستلزم تركه سوى حرمته؛ لأنا نقول: بل هو تفويت لمال الله وتفويته يحرم على الإمام، ولذا قال الغزالي: ومن أوجب ما لم يوجبه السلف الصالح، وزعم أنه تفطن من الشرع لما لم يتفطنوا له فهو موسوس مخبل العقل.


[ عمر بن الخطاب وأموال عماله ]

وأما أخذ عمر من شطر أموال العمال فليس عقوبة ولا تضميناً، وإنما أخذ مال الله من أيديهم، ثم إنه يقال: لا يخلوا إما أن نحكم بأن جميع ما في أيدي الناس بيت مال فيؤخذ منهم؛ لأنه ليس لهم، أو نحكم بأن كلاً منهم مالك لما في يده، لكنه يؤخذ منه ذلك على وجه التضمين لما ثبت في ذمته من مال الله؛ إن قيل [104ب] بالأول لزم منه طي بساط الشريعة وهلاك الناس وخراب العالم؛ لأن الناس إذا لم يملكوا شيئاً مما في أيديهم لم يجب على أحد زكاة، ولا حج، ولا نفقة زوجة ولا ولد، ولا قضاء دين، ولا غصب، ولا تخلص من واجب؛ إذ لم يبق سبيل إلى الخلاص، ولزم أن لا ينصب قاضٍ، ولا يبعث ساعٍ ولا نحو ذلك، ويلزم أن لا يجوز لأحد تناول مطعوم إلا مما ينبت من أشجار البراري ونحوها، أو ما يسد الرمق عند خشية الهلاك مما في يده أوفي يد غيره؛ إذ قد صار سواء، ولا شك أن الاستمرار على ذلك يؤدي إلى الهلاك قطعاً، ويلزم أيضاً وجوب الإمساك عن جميع التصرفات من التجارات والزراعات والصناعات وغيرها؛ إذ لا يجوز لأحد أن يتصرف فيما ليس له وذلك يؤدي إلى خراب العالم.

فإن قيل: بل الواجب أن يسلم كل واحد ما في يده إلى الإمام، ثم هو يجري على كل واحد قدر كفايته .

فجوابه: أن هذا مما لا يمكن؛ إذ لا يقدر كل واحد على الوصول إلى الإمام أو نائبه، ولا يقدر الإمام أو نائبه على القيام بذلك لجميع الناس في جميع أقطار الأرض، ولو فرض إمكانه كما يفرض المحال فإما أن يترك الناس التصرفات جميعها، ويجري الإمام عليهم ما قبضه منهم حتى يفرغ، فبفراغه يهلك الناس عن آخرهم قطعاً، وإما أن يعطي الإمام كل واحد ما يقوم به في تصرفه ويعودون إلى ما كانوا عليه في التصرفات، لزم عود الحال الأولى لما يؤدي إليه التصرفات من التظالم، ومنع الواجبات والمعاملة بالربا وسائر الأمور التي لأجلها حكم بأن الذي في أيدي الناس صار بيت مال؛ إذ لا سبيل إلى تركهم تلك الأمور بالكلية لغلبة الطبيعة البشرية ﴿وَلَوْ رُدُّوا لَعَادُوا لِمَا نُهُوا عَنْهُ﴾[الأنعام:28].

وإن قلنا بملك كل أحد لما في يده، لكنه يأخذه الإمام على وجه التضمين له.

قيل: وأي شيء يضمنه الإمام على هذا التقدير إذا كان مالكاً لما في يده، ولا يعامل إلا من هو مالك لما في يده مثله كما هو المفروض .

فثبت بما ذكرناه أنه لا يجوز التضمين إلا لمن ثبت بذمته شيء من مال الله خاص[105أ] مما سبق ذكره أول البحث وعلمه الإمام يقيناً، ولا وجود لذلك في هذه الأزمنة، فلا وجه للتضمين أصلاً والمقدم عليه مقدم على ما لا يحل، على أنا إذا فرضنا زماناً يسوغ فيه التضمين، أو فر ضنا وجهاً يسوغ معه العقوبة بالمال، فالأليق اجتنابهما لما فيهما من التهمة، والتشبه بالجبابرة الظلمة، والتنفير عن الأئمة، وسوء القالة، واستنان الجهال بتلك السنة إلى غير ذلك من المفاسد العظيمة التي لا تخفى، ومعلومٌ أنه لا مصلحة مع مفسدة راجحة أو مساوية ولعمري أن في تجويز العقوبة بالمال والتوسع في التضمين عند كمال شروطه من المفاسد ما يزيد على ما فيهما من المصالح بأضعافٍ مضاعفةٍ لو فرضنا جوازهما؛ فأما شرع المكوس والقوانين فبمعزل عن سيرة أهل العدل دع عنك سيرة الأئمة الذين هم أولى بالفضل حتى صارت المكوس الآن من الحبائل التي يتسببون بها إلى انتهاب أموال المسلمين، فإن العمال يبيعون مكس الأسواق بشيء معلوم في الأسبوع من رجل يرى الحجة في استحلال مال المسلم، هو هذا البيع الذي خالفوا فيه صريح كتاب الله وسنة رسوله صلى الله عليه وآله وسلم والإجماع العام والخاص، فيتلقون المسلمين فيأخذون منهم رهوناً، فإذا باع ما يطلبون المكس عليه أخذوا منه رسماً معروفاً يؤول في بعض الأحيان إلى مصادرته، فإذا رأوا بيده شيئاً من الأطعمة سلطوا عليه من يكيل ليأخذوا المتبقي بعد الكيل، وهو كثير بعد أن يمر عليه صاحب المكس، فيطلب منه شيئاً يسمونه اللفة فيأخذونه منه كرهاً، وهذه اللفة من بدع عوام العمال، فإذا استوفاها وأُخِذَ بواسطة من يكيل الحب ما بقي منه طلبوا منه الرسم المذكور في المكس، ولا يزالون يعملون الحيل والأسباب لانتهابه حتى يأتون على أكثر ماله وهو يصرخ ويستغيث، فلا يزيدهم ذلك إلا حنقاً عليه، فلا يخلص من أيديهم إلا وقد أدى إليهم هذه الرسوم الباطلة والمكوس الجائرة؛ وهذا كله بمرأى ومسمع من العمال غير مبالين بتحريمه ؛ فإذا أنكر[105ب] أولوا العلم أو أرباب الصلاح ذلك عليهم واعتلوا باعتيادهم لهذه المكوسات، وأنها لو كانت داخلة في التحريم لما باعوها بمال معلوم في الأسبوع بما جرت العادة به في أواخر زمن الإمام –عليه السلام- وهذه مفسدة في الدين يجب على أولى العلم التنبيه عليها، وعلى أئمة الحق إزالة مفسدتها، نعم ذكر كثير من العلماء في قول الله تعالى: ﴿وَلا تَقْعُدُوا بِكُلِّ صِرَاطٍ تُوعِدُونَ وَتَصُدُّونَ عَنْ سَبِيلِ اللَّهِ مَنْ آمَنَ بِهِ وَتَبْغُونَهَا عِوَجًا﴾[الأعراف:86] أنها نزلت في المكاسين والعشارين.

وأخرج البخاري وأبو داود من حديث عقبة بن عامر قال: سمعت رسول الله صلى الله عليه وآله وسلم يقول: ((لا يدخل الجنة صاحب مكس)).

وأما ما وراء ذلك من أخذ أموال المسلمين بمثل ما سبق للعمال، وما نخفه من هتك الأعراض فهو نوع من أعمال الجبابرة الذين يعذبون عباد الله ويمثلون بهم، ويسفكون دماءهم، ويستأصلون أموالهم من دون حق واضح ولا دليل راجح، فأعاذ الله أهل بيت نبيه صلى الله عليه وآله وسلم عن ذلك، وعصمهم عن سلوك تلك المسالك، وحماهم وإيانا وسائر المؤمنين عن ورود مشارع تلك المهالك، بمحمد وآله صلى الله عليه وآله وسلم .

وفيما حققه الفقيه العلامة: محمد بن يحيى بن بهران رحمه الله في هذا البحث كفاية، والاستغناء به عن إيراد غيره كاف في المقصود؛ وكفى زاجراً عن ذلك ما أورده أبو يعلى في مسنده من حديث حذيفة بلفظ: ((يؤتى بالولاة يوم القيامة عادلهم وجائرهم حتى يقفوا على جسر جهنم، فيقول الله تعالى: فيكم طلبتي فلا يبقى جائر في حكمه، مرتشٍ في قضائه، مميل سمعه إلى أحد الخصمين إلا هوى في النار سبعين خريفاً، ويؤتى بالرجل الذي ضرب فوق الحد فيقول الله تعال: عبدي لم ضربت فوق ما أمرت به؟

فيقول: غضبت لك، فيقول: أكان لغضبك أن يكون أشد من غضبي، ويؤتى بالذي قصر فيقول: عبدي لم قصرت؟ فيقول: رحمته، فيقول: أكان لرحمتك أن تكون أشد من رحمتي)).

وفي الحديث: أنه لا يحل التجاوز في الحدود والزواجر التي نصبها الله لعباده زيادة أو نقصان قال الله تعالى: ﴿وَمَنْ يَتَعَدَّ حُدُودَ اللَّهِ فَأُوْلَئِكَ هُمْ الظَّالِمُونَ﴾[البقرة:229]، ﴿وَمَنْ يَتَعَدَّ حُدُودَ اللَّهِ فَقَدْ ظَلَمَ نَفْسَهُ﴾[الطلاق:1].

وأخرج الدارقطني وغيره من حديث أبي ثعلبة الخشني جرثوم بن ياسر على الأصح من الأقوال المختلفة في اسمه واسم أبيه إلى نحو أربعين قولاً عن رسول الله صلى الله عليه وآله وسلم قال: ((إن الله فرض فرائض فلا تضيعوها، وحَدَّ حدوداً فلا تعتدوها، وحرم أشياء فلا تنتهكوها، وسكت[106أ]عن أشياء رحمة لكم غير نسيان فلا تبحثوا عنها)). قال ابن السمعاني: من عمل بهذا الحديث فقد حاز الثواب وأَمِنَ العقاب؛ لأن من أدى الفرائض، واجتنب المحارم، ووقف عند الحدود، وترك البحث عما غاب عنه فقد استوفى أقسام الفضل وأوفى حقوق الدين .

وأخرج الطبراني والبزار مرفوعاً: ((إني آخذ بحجزكم اتقوا النار أقول: إياكم وجهنم، والحدود إياكم والحدود إياكم وجهنم إياكم والحدود ثلاث مرات)).

وأخرج النسائي مرفوعاً وموقوفاً عن أبي هريرة قال: قال رسول الله صلى الله عليه وآله وسلم : ((لحد يقام في الأرض خير لأهل الأرض من أن يمطروا ثلاثين صباحاً)) وفي رواية ((أربعين صباحاً)).

وأخرج الطبراني بسندٍ حسن: ((يوم من إمام عادل أفضل من عبادة ستين سنة، وحد يقام في الأرض بحقه أزكى فيها من مطر أربعين عاماً)).

وأخرج الطبراني عن ابن عباس عن النبي صلى الله عليه وآله وسلم قال: ((خمس بخمس، ما نقض قوم العهد إلا سلط الله عليهم عدوهم، وما حكموا بغير ما أنزل الله إلا فشا فيهم الفقر، ولا ظهرت فيهم الفاحشة إلا فشا فيهم الموت، ولا طففوا المكيال إلا مُنِعُوا النبات وأُخِذُوا بالسنين، ولا منعوا الزكاة إلا حُبِسَ عنهم القطر)). وإذا ثبت الحد بالوجه الصحيح الموجب لإقامته، ولم تعترض شبهة يدرأ بها فالواجب على الإمام وحاكمه إقامته، فإن جاوزه بزيادة أو نقصان مداهنة، أو تساهلاً كان كبيرة موجبة للعقاب.


[مفسدة أخرى]

ومن المفاسد ما اعتاده عوام العمال من أمر الرعية أن يجمعوا على عريفٍ لهم يتصرف عليهم، ويكون إليه جميع هذا الشائب المحرم في مثل هدية العامل ونحوها، وأخذه من الرعية في مواقيت معروفة ليواصله إليه، فإذا اختاروا رجلاً منهم طلبه العامل وأخذ يمينه، وبعد أخذ يمينه يصير كلامه حجة قطعية عند العامل، فإذا أغضبه أحد ضعفاء الرعية أو منعه قرضاً مثلاً أو جُعلاً يطلبه منه رفع عنه إلى العامل أمراً يوجب عند العامل تأديبه بأخذ المال فإذا صرح واستغاث بالشريعة انتهروه[106ب]وأغلظوا القول له وقالوا: لا شريعة في أمرك، فإن عريف بلدك مقلد اليمين في من تحت يده، فقوله حجة عليك يحل بها أخذ مالك وانتهاك عرضك، فإذا قال: إن الله سبحانه قد حدد حدوداً لعباده لا يتعدونها؛ ولم يجعل قول آحاد أكابر الأئمة وعلمائها حجة يحل به ما علم تحريمه بضرورة الدين من مال المسلم وعرضه ودمه، وعريفنا ليس بمعصوم فكلامه ليس بحجة قطعية قيل له: هذا أمر جرت العادة به، وأجمع عمال هذه الأزمنة عليه، ويزيد في زجره وإغلاض القول له حتى يتم أخذ المطلوب منه، وهذا أمر مأنوس للعمال وعرفائهم، ومخالفته عندهم كمخالفة القطعيات، وانظر إلى هذه المفسدة المخالفة للشريعة وما يترتب عليها من المفاسد.


[مفسدة أخرى]

ومن مفاسد العمال ما تهوروا فيه من أكل أموال الناس بالباطل بطريقٍ باطلة ادعوها من السياسة وليست في شيء من السياسة العادلة أو الجائزة، وهو أنه إذا أصيب رجل في وادٍ أو بادية من جهة الدعار وانتهى في شكواه إليهم أعزوه على البلدان التي لا واسطة بينها وبين موضع الدعار، ولو بعدت عنه ويعدونه رجوع ما ذهب عليه أن وجه التهمة إليهم؛ فإذا قال: يحل لي نسبة الدعار إليهم مع براءتهم عندي لمعرفتي لشخوص الدعار والذين أخذوا المال.

قالوا له: أما علمت أن الدعار لا يثبتون على الأموال إلا ولهم قوم يأوون إليهم ويعينونهم، ولا يمكن أن تأوي إلا إلى مثل هذه البلدان.

فإذا قال: هذا أمر لا يمكن فإني أعلم براءة ضعفاء هذه البلد عن دعارة هؤلاء وعن إيوائهم.

قالوا: فأين أنت من الوجه الموجب لتأديبهم.

فإذا قال: وما هو؟

قالوا: أما صرخت عند وثوب الدعار إليك فلم يأت من ينقذك منهم؟

فإذا قال: الصوت لا ينتهي إليهم.

قالوا: عندنا خبر ذلك وأنهم علموا وتركوا الإغارة عليك، فإن شيئت عَوْدُ مالك وجهت التهمة إليهم وإلا فلا وجه عندنا لشكواك؛ ولا يزالون يحسنون له ما يأباه طبعه ويستفتحه حتى يوجه بتهمته إليهم، فيبادرون[107أ] إلى حيطة بالعسكر، ويأمرونهم بعسفهم والمبالغة في طلبهم بواسطة الربط وغيره ليعدلوا إلى تسليم ما يوجهونه عليهم من الآداب الجائرة والنفائع الباطلة كما فعله نائب الجهة عند رقم هذه، فلا يستفيد المتهم إلا ظلم الضعفاء بواسطة إغرائه عليهم، ولا يحصل من ماله على طائل؛ وإنما يكون منتهى خبره بتهمهم تبريء هؤلاء العمال منه وانتهارهم له، وأنه كيف يطلب ماله من ضعفاء فقراء، فإذا ألزمهم الحجة بما وعدوه عند توجيه التهمة إليهم أجابوه بأنا إنما نريد صون البلاد بتأديب هؤلاء وعسفهم، لا عود ما ذهب من المال، ويلزمونه الحجة باعترافه أولاً ببراءتهم، فيذهب من عندهم وقد اجتمع عليه خسران دنيوي وأخروي وهذه من أعظم المفاسد.


[العمل بالفراسة]

ويتصل بهذا أمر محتاج إليه (وهو): العمل بالفراسة والقرائن التي يظهر فيها الحق والاستدلال بالأمارات، فيظهر له بها ما يوجب العمل لا كما ذكرناه من هذه السياسات الباطلة التي لا يراد بها إلا أكل مال المسلم بالباطل.

وهذه مسألة كما ذكر ابن القيم الجوزية: إن أضاعها الإمام أو الحاكم أضاع حقاً كثيراً، وأقام باطلاً كبيراً، وإن توسع فيها وجعل معوّله عليها دون الأوضاع الشرعية وقع في أنواع من الظلم والفساد، وليس حكماً بالفراسة، بل بالأمارات التي أصلها قوله تعالى: ﴿إِنْ كَانَ قَمِيصُهُ قُدَّ مِنْ قُبُلٍ فَصَدَقَتْ﴾[يوسف:26] وكالنظر إلى كثرة الخشب في الحائط ومعاقد القَمْط والخُصِّ وكالنظر في أمر الخنثى بالإمارات الدالة على إحدى حاليه؛ وفي إمارات القبلة ونحوها، وإذا لم يكن الحاكم فقيه النفس في الأمارات ودلائل الحال، ومعرفة شواهده، وفي القرائن الحالية والمقالية، كفقهه في كليات الأحكام أضاع حقوقاً كثيرةً على أصحابها، وحكم بما يعلم الناس بطلانه ولا يشكون فيه اعتماداً منه على نوع (لم ينظر إلى قرائن أحواله).

فهاهنا [107ب] نوعان من الفقه لا بد للحاكم منهما: فقه في الحوادث الكليات وفقه في نفس الواقع وأحوال الناس يميز به بين الحق والباطل، ثم يعطي كلاً مستحقه، ومن علم اشتمال الشريعة المحمدية على قواعد العدل الذي ما فوقه عدل تبين له أن السياسة العادلة جزء من أجزائها وفرع من فروعها، ومن علم مقاصد الشريعة ووضعها مواضعها وحسن فهمه فيها لم يحتج معها إلى سياسة غيرها البتة.


[أنواع السياسة]

فالسياسة نوعان: سياسة مخالفة للشريعة كما سبق، وسياسة عادلة تخرج الحق من الظالم فهي من الشريعة علمها من علمها وجهلها من جهلها؛ ولا تنس في هذا الموضع قول سليمان نبي الله [عليه السلام] للمرأتين المدعيتين الولد فحكم داود للكبرى، فقال سليمان: ائتوني بسكين أشقه بينكما نصفين، فسمحت الكبرى بذلك وقالت الصغرى: لا تفعل رحمك الله هو ابنها، فقضى به للصغرى لما رآه من وفور شفقتها عليه، وعلم أن امتناعها لفرط شفقة الأم وقويت هذه القرينة عنده على قولها هو ابنها وهذا حق، فإن الإقرار إذا كان لعلة اطلع عليها الحاكم لم يعول عليه، وقد ترجم النسائي في سننه الكبرى الحكم بخلاف ما يعترف به المحكوم عليه إذا تبين للحاكم أن الحق غير ما اعترف به؛ فهكذا يكون الفهم عن الله ورسوله.

وترجم عليه أيضاً الحكم بالقرائن وشواهد الأحوال، ومن ذلك قول شاهد يوسف مقرراً له فقد توصل بقد القميص إلى معرفة الصادق منهما والكاذب، ومنه الحكم عند البعض بوجوب الحد برائحة الخمر من الرجل أو فيه اعتماداً على القرينة.

ومنه دفع اللقطة إلى واصفها لمجرد الوصف عند البعض بدلالة أمره صلى الله عليه وآله وسلم بحفظ عفاصها ووكائها لذلك، وكالحكم بالقافة عند القائل به، ونظر النبي صلى الله عليه وآله وسلم إلى سيفي ابني عفراء لما ادعى كل منهما قتل أبي جهل وكانا لم يمسحاه من الدم [108أ] فقال لأحدهما هذا قتله وقضى له بسلبه؛ وهذا من أحسن الأحكام وأحقها بالاتباع حتى عده كثيرون من البينة، وقال: إن البينة اسم لكل ما يتبين الحق به، ومن خصها بالشاهدين أو الأربعة أو الشاهد واليمين لم يوف مسماها حقه، ولم تأتِ البينة في القرآن قط مراداً بها الشاهد، بل الحجة والدليل والبرهان مفردة ومجموعة، وكذا قوله صلى الله عليه وآله وسلم : ((البينة على المدعي)) المراد عليه بيان ما يصحح دعواه ليحكم له به، والشاهدان من ذلك، ولا ريب أن غيرهما من أنواع البينة قد يكون منها لدلالة الحال على صدق المدعي فإنها أقوى من دلالة إخبار الشاهد، والبينة والدلالة والحجة والبرهان والآية والبصيرة والعلامة والأمارة متقاربة في المعنى، ولم يلغ الشارع القرائن والأمارات في دلالات الأحكام، بل من استقرأ موارد الشرع ومصادره وجده شاهداً لها بالاعتبار مرتباً عليها الأحكام هكذا قيل؛ والصحيح أن ما عدا الشاهدين أو الشاهد واليمين، أو ما يفيد العلم من التواتر أو نحو ذلك من اعتراف من عليه الحق محل نظر للحاكم وليس معدوداً من البينة المصطلح عليها، بل من القرائن والأمارات التي تتفرع عنها أحكام خاصة بها. والله أعلم .


[أقوال وآراء في ماهية السياسة]

قال بعض الأفاضل: السياسة ما كان فعلاً يكون معه الناس أقرب إلى الصلاح وله بُعْدٌ من الفساد، فإذا صادمت النصوص بطل حكمها ومهما وافقته من طريق يتناسب ما تقدم اعتبرت، ولسنا نريد بالسياسة ما أفرط فيه ولاة الجور ولا ما فرط فيه غيرهم، فكلي الطائفتين أتيت من تقصيرها في معرفة ما بعث الله به رسلهٍ وأنزل به كتبه، فإن الله تعالى أرسل رسله وأنزل كتبه[108ب] ليقوم الناس بالقسط وهو العدل الذي قامت به السماوات والأرض، فإذا ظهرت أمارات العدل وأسفر وجهه بأي طريق فثم شرع الله ودينه، فالسياسة العادلة من الدين، وإذا اعتبرت الأمارات والقرائن في المتهمين بحيث قويت قوة الشهادة جاز العمل عليها في حبسه حتى يتبين الحال، ولا بد حينئذ مع كونه مظنة للتهمة من اعتبار قرائن الأحوال كما اعتبرها رسول الله صلى الله عليه وآله وسلم في تهمة حبس من اتهم بها لظهور أمارات قضت بالريبة على المتهم، فليس المراد إطلاق كل متهم وتحليفه وتخلية سبيله مع اشتهاره بالفساد في الأرض، وكثرة سرقاته، ولا حبس كل متهم لمجرد تهمة خصمه له فالأول أفرط والثاني تفريط والضابط المظنة وقرائن الأحوال والأمارات، ومن السياسة تفريق الشهود عند الريبة وسؤالهم كيف تحملوا الشهادة وأين تحملوها، وكذا إذا ارتاب في الدعوى سأل المدعي عن سبب الحق وأين كان، ونظر في الحال هل يقتضي صحة ذلك، وقل حاكم أو والٍ اعتنى بذلك وصار له فيه ملكه إلا عرف المحق من المبطل، وأوصل الحقوق إلى أهلها.


[نماذج من فراسة بعض أمراء وأشراف مكة]

ومن السياسات المروية عن بعض أمراء (مكة) المشرفة وهو الشريف: الحسن بن أبي نمي فإنه يروى عنه من العمل بالأمارات أمور صادف فيها المراد، فمن ذلك أنه تنازع رجلان مصري وشامي إليه في حَمَلٍ يدعيه كل منهما ولا بينة وكلاهما يريد ذبحه.

فقال الشريف: اذبحوه واكسروا دماغه عقب ذبحه وأتوني بما فيه، فجاءوا به إليه فحركه بعود وقضى به للشامي ولم يزل بالمصري حتى أقر، فسئل عنه فقال: المصري لا يعلفه إلا بالفول المحض وهو يجمد الدماغ، والشامي يمزجه بالدقيق وهو يميعه.

وتنازع رجلان إليه في جارية كلٌ يدعي أنها له ولا بينة، فأمر بإبعاد الثلاثة ثم جاء[109أ] بحنطة ودعا المصري وقال ما هذا؟

فقال: قمح فأمره بالتأخر، ثم دعا اليماني فقال ما هذا؟ قال بر فأمره بالتأخر، ثم دعا الجارية فسألها فقالت: بر، فقضى بها لليماني ولم يزل بالمصري حتى أقر بها.

وكسر بعض حواصل الفرضه في حده ولم يُعْرَفِ السارق فأخبر بذلك، فسأل هل رأيتم ثمة شيئاً؟ قالوا: خيطاً معلقاً على الجدار، فجيء به إليه ففركه ثم شمه فوجد فيه ريح عطر وأمر بعرضه على العطارين، فقال أحدهم: اشتراه مني فلان، فدعاه الشريف فسأله فنكل فتهدده وتوعده فأقر بالحق وأخذ منه.

ونهب مال لحاج بالمزدلفة فدعا الشريف الحرسي وسأله.

فقال: لم أر أثراً إلا عصاً فأحضرها، ثم دعا الشريف القبائل الذين حجوا فكل يأتي وعصاه بيده قديمة حتى جاء فتى في يده عصا خضراء فسأله عن عصاه.

فقال: سقطت.

فقال: لعلها هذه وألزمه ما ذهب على الحاج فأقر به.


[(80) استطراد:الحسين بن المؤيد محمد بن القاسم]

( ... - 1084 هـ / ... - 1673 م)

وكان للسيد المعظم نبراس العترة وشرفها: الحسين بن أمير المؤمنين المؤيد بالله قدس الله روحهما من سياسة الأمر المطابقة للشريعة ما تفرد به في وقته، وهذا السيد من أعاظم العترة وأكابرها، أقام في مدة الإمام المتوكل على الله رضوان الله عليه في (شهارة) وانتهى إليه أمر كثير من الجهات، وساس الناس أحسن سياسة، مع وفور عقل، ومكارم أخلاق، وكرمٍ وجودٍ لجميع من وفد حضرته العالية، وكان له همة في درس العلوم ونشرها وتحصيل الكتب العلمية، وبالغ في تحصيل كثير من مؤلفاتنا وجواباتنا في جميع العلوم.

وكان له بوالدي قدس الله روحه مزيد اختصاص متصل بأبيه المؤيد بالله عليه السلام ولنا به وبآبائه الكرام وأهلهم سلام الله عليهم من مزيد الاختصاص والقرب مالا يخفى على أحد، فمن سياسته رحمه الله ما رواه لنا بعض الثقات[109ب] أن رجلاً نام في بعض المطابخ، فذهب عليه مال في موضع يعمل فيه القهوة، فاتهم به صاحب الموضع وانتهى أمرهما إلى الإمام المتوكل على الله عليه السلام.


[(81) محمد بن الحسن بن القاسم]

( 1010 - 1079 هـ / 1597 - 1668 م)

وإلى السيد المعظم العلامة: محمد بن الحسن بن الإمام رضوان الله عليه وهو من أكابر العترة علماً وعملاً وفضلاً وكرماً، ولنا به من الاختصاص ما هو مشهور قال: أمر السارق إلى استيفاء اليمين منه بعد حبسه ففر الرجل إلى السيد الحسين بن الإمام رحمه الله وشكا إليه حاله وما انتهى إليه الأمر، وأن عنده قرائن قوية بكون ذلك الرجل هو السارق فطلبه رحمه الله إليه وحبسه، ولم يزل يطلبه ويسأله عن مال الرجل فلا يزيد على الإنكار، وكان في يد السارق خاتم فأخذه منه وسأله عن قيمته فقال بكذا، ثم رده إلى محبسه، وطلب رجلاً من أصحابه وأمره أن يسير إلى أولاد ذلك الرجل في صفة رسول من أبيهم طالباً منهم الوصول بالكيس الفلاني المختوم بكذا للكيس الذي وصفه المسروق عليه، فإن الحال أضيق من أن يتأخر ساعة واحدة تلافياً له عن الهلاك، وأمره بكتم عزمه فحين جاءهم بخاتمه قلقوا خوفاً من هلاك أبيهم، ثم أخذ ابنه الكيس بختمه وبادر بالسفر، وبعد وصوله دخل به على الحسين بن الإمام فقال: هاته وجعله في موضع خاف وطلب السارق فحين رأى ابنه هش له، فسأله الحسين عن مال الرجل فأنكره فأخرج الكيس بختمه، وحين رآه سقط في يديه وطلب العفو وأقر بمال الرجل وأنه السارق له، فقبضه منه ولم يفت منه شيء.

ومن ذلك ما روي عن بعض ولاة (عدن) أهل الحنكة والتجربة في زمن الإمام المتوكل على الله [عليه السلام] أن رجلاً رفع إليه أنه ذهب له مال جسيم من القروش يقارب الألفين، وأنه لا يظنه إلا مع أحد عسكره لدخولهم وخروجهم عنده فقال له: هل عرف بذهابه أحد؟

قال: لا، قال: ارجع مكانك ولا تخبر أحداً، وفي خلال ذلك أمر أصحابه أن يرفعوا إليه أهل النفاسة ومكارم الأخلاق من عسكره عند الاجتماع ليكافئه على نفاسته، فذكر له عن رجل منهم نفاسة في تصرفاته ومعاملاته وأنه يأتيه الجماعة من العسكر فينعم عليهم بما لا يفعله غيره[110أ] فطلبه وقال: بلغنا عنك نفاسة ينبغي إعانتك عليها فاخرج في الأمر الفلاني إلى الحج، وقد عينا لك ما يعينك على مروءتك، وأركبه فرساً وشيعه حتى خرج عن البندر، ثم بادر إلى موضعه فوجد المال المسروق فيه لم يذهب منه إلا ما ذكر عنه في تصرفه، ثم استعاده فأقر به وقبضه صاحبه.

ومن هذا قصة القاضي (إياس) المشهورة في التواريخ: أنه أودع رجلاً مالاً عند آخر وغاب، ولما رجع أنكره وشكى إلى القاضي، فأمره بكتم ذلك وطلب الوديع وقال: إنا نريد الخروج إلى مدينة كذا وعندنا تركات مات أهلها ولا نجد أهلاً لحفظها غيرك، فإذا جاء يوم كذا جئت بمن يحملها فهي مال عظيم، ثم طلب الرجل وقال: اذهب إليه فإن أنكر فاطلبه الشريعة إلي فلما طلبه الشريعة قال: هذا مالك وما أنكرته إلا مزحاً فلا تذكره للقاضي خوفاً منه أن تفوته نقل التركات إليه، فلما جاء القاضي قال: أخرنا السفر فعد حتى يأتيك أمري.

والحاصل أن والي الأمر إذا حفظ الله لامتثال أوامره واجتناب نواهيه والنصيحة لرعيته ومن يواليه حفظه الله في مملكته وأراه بحكمته وجوه التي تخفى عن غيره، وفي الحديث: ((اتقوا فراسة المؤمن فإنه ينظر بنور الله)).


الثانية من المفاسد

هذه: الضرائب التي أحدثها العمال على رؤوس المسلمين ورؤوس بقرهم وتهوروا في أخذها منهم.

وقد كان الإمام المتوكل على الله رضوان الله عليه أجاب علينا برفعها والنهي عنها وشرع بعده الإمام المهدي قدس الله روحه أيضاً في رفعها.

ولما دعا إمام عصرنا هذا المؤيد بالله أيده الله أمر برفعها في جميع البلاد كما تقدم ذكره، وقد كان بعض العمال ذكر شبهاً منهارة في كتابٍ كتبه إلى مولانا علم الإسلام: القاسم بن أمير المؤمنين عليه السلام منها: أن هذه أمور جرت[110ب] العادة باقتضائها في زمن الإمامين: المؤيد بالله، والمتوكل على الله وأخيهما الحسين بن القاسم سلام الله عليهم.

ومنها كون هذه الضرائب موضوعة على أموال المسلمين وأنها لا تؤخذ من الفقراء فهي خراج مضروب على المال.

ومنها أنها وضعت على رؤوس المسلمين وأموالهم إرادة لتخليصهم من الغلول الحاصل منهم في الأزمنة السابقة؛ واستدل على غلول من تؤخذ منهم هذه الضرائب برجل ظهر له مال لم يؤد زكاته في السنين الماضية، فكتب مولانا أيده الله إلينا بمعنى ما ذكره هذا النائب ليعرف ما عندنا في ذلك، فقلت في الجواب: إن خفاء كيفية أخذ ذلك من رؤوس المسلمين على مولانا هو اللائق بمنصبه الشريف، وورعه الشحيح، وبه يعرف كون مقصده ومقصد الإمام أيده الله واحداً أعني عدم رضاهما بأخذ ذلك من رؤوس المسلمين وفقرائهم، كما تهور فيه ولاة هذه الجهات وعرفاؤها، فإنهم استمروا في جميع الأزمنة والأمكنة على أخذ هذه الجزية التي ضربها ولاة الجور، كسنان التركي ونحوه من البغاة؛ فإنهم وضعوا هذه الضرائب على المسلمين واختصوا بلاد الزيدية الذين هم أتباع الذرية الزكية بوضع هذه الجزية على رؤوسهم، فاستمر الولاة والعرفاء على أخذها من رؤوس الفقراء والأغنياء؛ فيأخذون من كل بالغٍ رسماً معروفاً في كل شهر، وكلما نهيناهم أعرضوا عن النهي، وخالفوا أمر إمام العصر، وادعوا ثبوت ذلك عادة لهم جارية منذ تولى سنان إلى الآن، واعتلوا باستمرار ذلك في زمن أحد الأئمة الهادين؛ فإذا رد قولهم هذا بأن الله سبحانه قد عذر الفقير عن الفطرة التي فرضها عليه في العام مرة وهي صاع من أي قوت يخرجها إلى مصرفها إن تمكن من نصابها أجابوا بالمصادرة عن المطلوب، واحتجوا بمحل[111أ]النـزاع وقالوا: هذه رسوم ومال سلطاني يجعل في وظائف الولاة وأقاربهم، فلا يسقطها ما يسقط الفطرة من الأعشار، ثم يحتجون ثانياً بأن البقشة على رأس الفقير يؤول ظلمه بأخذها منه إلى أربعين بقشة وإلى خمسين؛ فإذا سئلوا عن مصير ذلك إلى بيت مال المسلمين ومصيره إليه حرام شرعاً؛ لأنه مال مسلم معين أم في وظائف الولاة التي جعلتموها حجة على ثبوت الضريبة على رأس المسلم أم في غير ذلك أجاب العرفاء، والعرفاء في النار: إنها تصير شائباً لعريف البلد فيما ينفقه لنفسه، ويداري به والي جهته من الهدايا التي يأخذها والي الجهة من عرفاء الجهات في مواقيت معلومة من العام وغير ذلك مما يحتاجه العرفاء لأقاربهم، فإذا قيل لهم: إن هذه الهدايا محرمة شرعاً؛ لأنها في مقابلة واجب أو دفع محظور، فإذن الإمام لا يسوغها بإجماع المسلمين وهي مظلمة باتفاقهم تُرَدُّ إلى أربابها، ولا يصير بيت مال منها إلا ما سوغه إذن الإمام؛ وهو ما جاء إلى العامل عفواً لا في مقابلة واجب أو دفع محظور؛ أجابوا أيضاً بالمصادرة عن المطلوب وقالوا: هذه عادة جرى عليها عرفاء الجهة في الأزمان السابقة يهادون النواب والعمال دفعاً لمعرفتهم أن تمس الرعية، فلذا يقبضوها من أغنياء الرعية وفقرائها لما ضرب على رؤوسهم وأموالهم؛ ولذا آلت إلى أربعين، فانظر إلى هذا الاستدلال بالظلم على الظلم، وإلى جهل هؤلاء الذين تعودوا الحرام وأكلوا الشبه، وجعلوا تطاول الزمان عليهم في أخذه حجة على تحليله.

وقولنا فيما سبق أن هذا هو اللائق بمنصب مولانا أيده الله إشارة إلى الاستدلال على تنـزهه مما وقع فيه هؤلاء العمال والعرفاء من الرضا بأخذ ذلك من رؤوس المسلمين ظناً منه أيده الله أن المأخوذ منه إنما هو ما ضرب على المال مما يظن أخذه في بادئ الرأي حقاً؛ وأنه أيده الله غير راضٍ بما رضي به العرفاء[111ب]والنواب من ذلك، وأن سبب استمرارهم على ذلك في وقت الإمامين وأخيهما: الحسين عليهم السلام هو هذا الاتهام الصادر عن عرفاء الجهة ونوابها من كونهم لا يأخذونها من رؤوس فقراء المسلمين، فهذا له أيده الله نحو الثماني السنين يتولى أمور المسلمين في هذه الجهات وهو لا يعلم حقيقة ما يفعله الولاة والعرفاء من أخذ هذه الضرائب من رؤوس المسلمين غنيهم وفقيرهم، إيهاماً من النواب والعرفاء أنهم لا يأخذونها إلا من ذوي الأموال دون الفقراء؛ وما أوهم به العرفاء من هذا باطل من وجوه :

أما أولاً: فهذه الجزية المضروبة على المسلمين تؤخذ في كل شهر من رؤوس الفقراء الذين لا يملكون نصاب الفطرة، وتضاعف البقشة على رأس المسلم حتى تعول إلى أربعين لا يصير منه إلى بيت مال المسلمين شيء؛ لمصير البقشة الأصلية في وظائف الولاة، واستحلال العرفاء الباقي لأنفسهم، ولأهليهم، ولنواب الجهة ظلماً فيفرقونه على الفقراء والأغنياء، ويتسلقون عند اجتماع هذه الشوائب إلى ولاة الأمر في بعث من يأخذها من الفقراء على الوجه الذي لا يرضاه والي الأمر إن علمه، كما فعله من سلط بواسطة عامل الجهة وكاتبه في الأيام الماضية على الجهة، فكان يجاء بالفقير الذي لا يملك شيئاً فيربطه أعوانه ويسلط العسكر على أهله حتى يضطره إلى التضمين بتأدية ما طلب منه من المضروب على رأسه ورأس بقرته إن كانت، وما يتفرع عنهما من شائب العرفاء المحرم، فيعرض نفسه على أصدقائه ويؤجرها في المستقبل منهم بالقدر المطلوب منه، فيخلص نفسه من ورطة ذلك المقتضي ومن حفَّه من عرفاء الجهة ونوابها؛ ومع هذا فولي الأمر الذي أنفذ هذا المقتضي غير راضٍ بفعله، ولكنه لم يرتفع حقيقة الأمر إليه إلا بعد أن قضى الأمر فيه؛ فإنه من الورع الشحيح، وعدم الرضا بما فعله المقتضي والعرفاء من هذا العسف[112أ]الصريح بمحل لا يجهله كل ذي نظر صحيح.

وقد كنا أمرنا ذلك المقتضي باحترام فقراء لشيم من الأئمة في رفع ذلك عنهم، فعسفهم هذا المقتضي والعرفاء من جملة غيرهم، وخفر تلك الشيم الإمامية، ولم يرقبوا فيهم إلاً ولا ذمة، ولم يخلصوا منهم إلا بإيفاء المضروب على رؤوسهم، وتأجير أنفسهم فيه، ودفع من يريد الخير لما طلب منهم.

وأما ثانياً: فيكذب النواب والعرفاء فيما كتبوا به إليكم من كون هذه الجزية على المال دون رؤوس المسلمين، وأنه لم يؤخذ من فقراء المسلمين شيء، إن كل قرية من قرى هذه الجهات مشحونة بالفقراء والضعفاء الذين لا يملكون قوت يومهم فضلاً عن أن يدانوا نصاب الفطرة صاروا محملين في جميع الأزمنة لغرم رؤوسهم، مضبوطين بأسمائهم في بيانات الأغرام عند كل عريف من عرفاء الجهة؛ فإذا ادعى النواب والعرفاء أن هذه الضرائب الموضوعة على الرؤوس لا تؤخذ من رؤوس فقراء المسلمين، فضحهما كشف ذلك أماييت أنات في فقراء الجهة الشرقية المغرمين وهم الجمهور، أو بنـزول ثقة يدخل كل قرية، ويعرض كل بالغ من المسلمين المضروبة على رؤوسهم هذه الجزية، وفي ذلك فضيحة عمال الجهة وعرفائها الموهمين للأئمة السابقين واللاحقين أن هذه الضرائب غير موضوعة على الرؤوس، وأنهم وضعوها حالات على رؤوس الأغنياء بالنظر إلى تفرد أحدهم بزيادة مال منقول أو نحوه.

وأما ثالثاً: فهذه البيانات المنقولة من موضوعات أهل البغي بأيدي الزراع، وعليها علامات النواب الأولين مفصلة مذكور فيها ما وضعوه على الطين على حدته، مميزاً بعضه من بعض عاماً للرجال والنساء، وما هو على الرؤوس على حدته مميزاً بعضه من بعض[112ب]خاصاً بالرجال دون النساء، مصرحاً فيه بذلك بأن قالوا: بيان الغرم اللازم للطين، ثم يأتون به إلى آخره، ثم يحمله الوالي، ثم يقول: بيان أغرام رؤوس الرجال، ثم يذكر كل شخص وغرم رأسه غنياً كان أو فقيراً، ثم يحمله الوالي وعلامته أول البيان وآخره؛ وهذه البيانات موجودة بأيدي الزراع تكذب النواب والعرفاء إن اخترعوا الآن غيرها.

وأما رابعاً: فالعادة هذه التي جرى عليها عرفاء الجهة ونوابها الذين تهوروا في جمع المال، ولم يبالوا أحرام هو أم حلال جرت في جميع الأزمان أنهم لا يغرمون أحداً من المسلمين إلا بعد أن يعرضوه، فإن ثبت بلوغه عندهم ضربوا الغرم على رأسه غنياً كان أو فقيراً، فإن التبس وضعوا المسبحة في عنقه ويعطفونها إلى رأسه بوجه يعرفون به البالغ من غيره، فإن ثبت عندهم بلوغه بهذه الأمارة غرموه وإلا أطلقوه حتى يبلغ؛ فإذا مات أحد المسلمين المضروبة على رأسه هذه الجزية نقلوا ما ضربوا على رأسه إلى من وجدوه في بلدهم من سائر المسلمين المشارفين للبلوغ ولو فقيراً، ثم إذا عجز الفقير عن التسليم خيروه بين تأدية ما ضرب على رأسه، وبين الإجلاء من بلدهم إلى بلد أخرى، فإذا أجلوه سقط المضروب على رأسه ولو غنياً حتى يعود إلى بلدهم؛ وهذا أمر مشهور عندهم لا ينكره أحد، ونحن ننزه الأئمة السابقين واللاحقين، وجميع أبنائهم المكرمين عن الرضا بهذه الأمور المحرمة، أو السكوت على فعل هذه المظلمة، وأن ينسب إلى أحد منهم مثل هذه الشبه المظلمة[113أ] وشاهد هذا ما أجاب به الإمام المتوكل على الله رضوان الله عليه علينا في شأن ذلك كما أطلعت عليه إمام عصرنا المؤيد بالله أيده الله أيام الاجتماع به في (السودة) المحروسة؛ وبهذا يعلم جري الأزمان على أخذ ذلك من رؤوس المسلمين على غير رضاً من الأئمة الهادين صلوات الله عليهم أجمعين وكيف يخطر ببال أهل الإيمان أن يرضى خلفاء الرحمن، وحلفاء السنة والقرآن، وهم الأمان لأهل الأرض وأي أمان بما ذكرناه من هذه الأفعال المخالفة لنصوص القرآن، وسنة سيد الإنس والجان؛ فإن الله سبحانه قد عين لنا أموراً مفروضة فيما يجب من زكاة الأموال والأبدان، ففيما سقت السماء العشر، وفيما سقت المساني نصف العشر، وفي الرقة ونحوها ربع العشر، والسوائم الثلاث ما عليها من الزكاة في أنصباء اقتضتها الحكمة الربانية، ومقادير تقصر عن معرفة الوجه فيها القوى البشرية، بحيث إذا نقص منها شيء معلوم حرم أخذ شيء منه لأمر اقتضته الحكمة، وانظر إلى الأوقاص كيف سقط الواجب فيها، وحرم علينا أن نتجاوز ما حد فيها؛ فمالنا وللإقدام على أن نفرض غير ما فرضه الله فيها، ويوجب في كل رأس منها ما أمرنا بتركه ونهينا عن أخذه، حتى سرى هذا الأمر إلى أن نفرض على رؤوس المسلمين وأموالهم غير ما فرضه ربنا، وجاء به نبينا، وعمل به أئمتنا، وصرح بتحريمه سلفنا من أئمة الهدى وسفن النجاء من عترة النبي المصطفى صلوات الله عليهم.

وعلى هذا وجدنا علماء الأمة وأكابر الأئمة[113ب]، والإجماع على التحريم عام وخاص، وسنده ما علمناه من ضرورة الدين، وجاء به الكتاب المبين، وسنة النبي الأمين، هذا في الأغرام المضروبة على رؤوس ا لمسلمين ورؤوس بقرهم.

وأما الأغرام المضروبة على أموال المسلمين، فمن ادعى أن الواضع لها إمام معين فعليه البيان.

وأما ما ذكره ذلك النائب لمولانا أيده الله من استمرار الأخذ ممن يعتد به، كالإمامين وصنوهما الحسين بن القاسم عليهم السلام فنقول تلك أفعال لاندري على أي وجه وقعت، على أن الإجماع العام والخاص صريحان في أن أفعال آحاد الأئمة غير الوصي صلوات الله عليه وسبطه لا يكون حجة على غيرهم ما لم يقع إجماع خاص من جميع العترة قولي متواتر صريح، لا يتطرق إليه احتمال، ولا يعلم له مخالف منهم؛ ونحن إذا طلبنا الإجماع القولي المتواتر من العترة عليهم السلام على أخذ ذلك من رؤوس المسلمين ورؤوس بقرهم، أو أنه يؤخذ خراج من الأرض العشرية، كان دون وجوده خرط القتاد، بل الإجماع الصريح من العترة عليهم السلام والأمة وغيرهم أنه لا خراج على الأرض العشرية؛ وهذا الإجماع من الإجماعات المتواترة المعدودة التي أخذت شرطاً في تمام الاجتهاد، أعني كون المجتهد لا يتم اجتهاده إلا بمعرفتها.

وأما الأرض الخراجية وهي ما عدا العشرية، فالخراج أيضاً لا يضرب فيها إلا على ما تملكه المسلمون منها وأخذوه من أيدي الكفار، وهو ما لم يكن تحت يد مسلم، أما ما كان المسلم ثابت اليد عليه ولم يحوه المسلمون[114ب] من يد كافرٍ فلا خراج عليه بالاتفاق؛ فما ظنك بالعشرية التي استولى عليها كفار التأويل بمجرد الولاية، وهم عند ذلك –أعني المسلمين- ثابتوا اليد على أموالهم بحيث لم يحزها الكافر، ولم يخرجها من تحت أيديهم ولم يغلبهم عليها، على أنا إذا سلمنا أن الكافر قد تغلب على أرض المسلم وأخذها لنفسه وملكها، فضرب الخراج عليها ممنوع.

أما أولاً: فلأنها أرض عشرية.

وأما ثانياً: فأهل المذهب -إلا أبا مضر في روايته عن يحيى- على أن الكفار لا يملكون علينا إلا ما نقلوه إلى دارهم قهراً من المنقولات لا من غيرها مما لا ينقل، كما حققناه في (الشمس المنيرة الزهراء) في تحقيق ما أدخله الكفار إلى دارهم قهراً.


[بحث حول حكم ما أدخله الكفار إلى دارهم قهراً من المنقولات]

جواباً على السيد العلامة المحقق: الهادي بن أحمد الجلال - تغمده الله برحمته.

وهذا السيد من أكابر العترة وعلمائها المعدودين في أهل الاجتهاد؛ وها نحن موردون زبدة ما قاله رحمه الله إلينا، وقلناه في الجواب عليه.

قال رحمه الله: حمد من لم يوجب السؤال عما حاك في الصدر حتى أوجب على الخبر بجواب، والصلاة والسلام على من أنهى الله إليه الأمر بلا ارتياب، وعلى آله قرناء الكتاب والسنة، ونجوم الاهتداء لجادة الصواب. أما بعد:

فهذا سؤال مسترشد بالقصور معترف، ظمآن من بحار أولي الفضائل مغترف، يستكشف عما حاك في صدره، فإنه لا سواء فيما عمت به البلوى وغيره في جهله وضره، وهو أن أصحابنا الزيدية عليهم السلام أصلوا أن الكفار يملكون علينا كما نملك[114ب]عليهم؛ وأحسن أدلة أصحابنا على ذلك قوله صلى الله عليه وآله وسلم : ((وهل ترك لنا عقيل من رباع)) ولا حجة فيه؛ لأنه لا توارث بين النبي صلى الله عليه وآله وسلم وبين من مضى من آبائه في دورهم، فلم يملكها عقيل بالاستيلاء؛ لأنها لم تدخل في ملك النبي صلى الله عليه وآله وسلم فهو وغيره مما لا يبلغ حد التواتر لا تقاوم ما أصلوه من القطع بتحريم مال المسلم وعرضه ودمه الدالة عليه الآيات المعلوم تواترها، وحديث حجة الوداع المشهور في رواية مسلم، والقاطع لا يعارضه الظني لو صح ووضحت دلالته، وسلم عن المعارض، مع أنه معارض بحديث الجدعاء في قصة امرأة أبي ذر، وحديث رد الفرس والعبد لابن عمر، وإمكان إدخال حديث عقيل هذا وأشباهه فيما نسخه حديث حجة الوداع: ((إن دماءكم وأعراضكم…إلخ)) ولا أكثر بإيراد أدلة الإثبات والنفي؛ إذ ربما يختلف أنظار المجتهدين في الترجيح؛ ولكن كيف الجمع بين الأصلين؟

انتهى سؤاله رحمه الله.


[رأي الحسن الجلال في السؤال السابق]

ورأيت لأخيه السيد الإمام العلامة: الحسن بن أحمد الجلال رحمه الله كلاماً يؤدي ما ذكره صنوه الهادي رحمه الله في أثناء كلام له رحمه الله في المصالح المرسلة بعد كلام طويل لفظه: إلا أن على مذهبنا إشكالاً، وهو أن متأخري الأئمة قد استرسلوا في المصالح المرسلة حتى تعدوا إلى الدخول في الغريب الملغي، كما بلغنا عن بعضهم أنه يقول: ما في أيدي الأمة قد صار بيت مال محتجاً بخيالات منها: كفر التأويل، ومنها أن البغاة في كل أرض قد استولوا عليها فملكوه كما يملكه الكفار؛ فإذا استولى عليه الإمام صار غنيمة يخير فيها بين أن يقسمها أو يضرب عليها خراجاً.

وهذه شبهة يتعين على مثلنا حلها بوجوه وساق رحمه الله الكلام حتى قال: الثاني أن قياس البغاة [115أ] على الكفار في ملكهم ما استولوا عليه ممنوع حكم الأصل، وذلك رأي جماهير الصحابة والتابعين والمؤيد بالله والشافعي وغيرهم.

وأما احتجاج المخالف بقوله صلى الله عليه وآله وسلم لمن عرف بعيره في الغنيمة: ((إن أصبته قبل القسمة فهو لك، وإن أصبته بعدها أخذته بالقيمة)).

قالوا: فلو لم يملكه الكفار لما صحت قسمته، فالجواب أن ذلك فعل جزئي لا عموم له، ومدفوع أيضاً بمعارضة وحل، أما المعارضة فقوله تعالى: ﴿وَلَنْ يَجْعَلَ اللَّهُ لِلْكَافِرِينَ عَلَى الْمُؤْمِنِينَ سَبِيلاً﴾[النساء:141].

وقوله صلى الله عليه وآله وسلم : ((ليس لعرق ظالم حق)) وبفعله صلى الله عليه وآله وسلم في أخذ ناقته الجدعاء من يد امرأة أبي ذر بلا عوض، وقد اختلستها من أيدي الكفار بعد ما استولوا عليها ولو ملكوها لملكتها، فلم يأخذ منها النبي صلى الله عليه وآله وسلم غير الخمس، بل قال صلى الله عليه وآله وسلم حين نذرت بنحرها: ((إن نجاها الله عليها بئسما جزيتها أن نجتك، لا نذر في معصية الله ولا فيما لا يملكه المرء)). فصرح بأنها لا تملكها؛ ومثله استيلاء الأحزاب على أموال المدينة، فلو ملكوها لكان الواجب قسمتها بعد إجلائهم بين أهل الخندق على السوية، أو كانت كما أجلى عليها أهلها بلا إتحاف.

وأما الحل فخبر البعير ظاهر في أنه لم يخرج من ملك صاحبه لمجرد استيلاء الكفار عليه، وإنما منعت القسمة من رده والحكم على القسمة بأنها مانع لا تعقل علته فيوقف على محله؛ إذ لا عموم في لفظه ولا مناط للقياس عليه.

الثالث: منع ثبوت الحكم في الفرع مسنداً بأمرين:

أحدهما: رد أمير المؤمنين [عليه السلام] أموال الخوارج لأولادهم؛ فلو كان الاستيلاء يوجب ملكا للمستولي لقسمه أمير المؤمنين [عليه السلام] واستأذن الغانمون في رده كما استأذنهم النبي صلى الله عليه وآله وسلم في رد سبي هوازن؛ وإذا كان هذا في[115ب]مال الباغي نفسه فكيف في مال من ظلمه.

ثانيهما: إجماع المختلفين في المسألة على أن من وضع يده قبل القسمة على ما كان له لم يكن غنيمة مشتركة؛ كما دل عليه خبر البعير، والأمر كذلك في كل بلاد الإسلام لم يعلم أن أحداً من أئمة الهدى ولا غيرهم قسم بين جنوده ما استفتح من البلاد، ولا وقفه كما وقف عمر أرض العراق، ولا انتلقت أيدي ملاكه عنه، وأيضاً القائلون بالملك بالاستيلاء إنما يقولون بملك مال المخالف، فأما الموافق فلا يملك ما في يده إجماعاً وإن كان في دار العدو، وإلا لزم أن يكون دار الإسلام دار إباحة؛ وهذا خروج عن دائرة الإسلام استلزمته اجتهادات القاصرين بالأوهام -نسأل الله السلامة والتقوى، والعصمة عن أراء ذوي البدع والأهواء).

انتهى كلامه رحمه الله.


[جواب المؤلف على سؤال الهادي الجلال]

ومن جوابنا على السيد الهادي رحمة الله عليه بعد الخطبة ما لفظه: أقول قبل الكلام على ذلك بذكر الخلاف في المسألة فنقول: معنى قولهم: إن الكفار يملكون علينا ما أدخلوه دارهم قهراً أنه لا يملك أهل الشوكة منهم إلا ما أدخلوه دارهم قهراً، سواء قهروه على مسلم أو على كافر؛ أما ما لم يدخلوه فلا يملكونه ولو اقتسموه في دارنا، كما صرح به كلام (الأزهار) و(التذكرة) وغيرهما خلافٌ ظاهر كلام أبي مضر عن يحيى [عليه السلام] أنهم يملكون علينا لمجرد الحيازة، وكما تفهمه عبارة السيد حفظه الله في ديباجة كلامه، ثم إنهم لا يملكون ما قهروه في دار الإسلام ولو بعضهم على بعض إن دخلوا بغير أمان، وإن قهرنا عليهم شيئاً مما هو لهم ملكناه ولو بدارنا؛ وفي قولهم على قولنا أن الكفار لا يملكون[116أ] علينا ما لم يدخلوه دارهم قهراً أي ما لم يأخذوه بالقهر أو الغلبة كالعبد الآبق والفرس النافر إليهم تصريح بأن سائر الحيوانات التي لا تعقل كالبعير والفرس ونحوهما حكمهما حكم العبد الآبق في أن الكفار لا يملكون، ولذا استحقه مالكه ولو بعد القسمة بلا عوض؛ وكذا صرح به في (الفتح) وشرحه، وفي (الغيث) و(شرح النجري)، ورجح ابن مظفر في (الكواكب) قول أبي يوسف ومحمد، وأحد قولي أبي طالب وهو: عدم الفرق بين الحيوان إذا ند، والعبد إذا أبق في أنهم يملكونهما؛ ومفهوم (الأزهار) أنهم يملكون البعير ونحوه لا العبد؛ ووجه الفرق بين العبد وبين غيره أنهم إنما يملكون علينا ما أخذوه قهراً والعبد الآبق لم يؤخذ قهراً، بل بدخوله دارهم ثبت يده على نفسه بخلاف البعير ونحوه إذا ند إليهم وأنهم يملكونه؛ إذ لا يد له على نفسه كذا ذكر ابن بهران، والصحيح ما ذكرناه أولاً وهو عدم الفرق.

وظاهر كلام أصحابنا أن مالك العبد أولى به قبل القسمة وبعدها بثبت اليد عليه أولم تثبت.

وأما إذا استولى الكفار على أملاك المسلمين في دار الحرب فإنهم لا يملكون كما ذكره أبو طالب للهادي [عليه السلام] والنفس الزكية وأبي حنيفة؛ لأنها دار إباحة فالملك فيها غير حقيقي، وعن أبي طالب في أحد قوليه، ومالك وأبي يوسف ومحمد أنهم يملكون، فلا حق للمسلم فيه قبل القسمة ولا بعدها.

قال أصحابنا: يملك كل في دار الحرب ما ثبتت يده عليه من آدمي أو غيره بقهر أو حكم؛ لكونه في معنى القهر لا لصحة الحكم في نفسه. قال الفقيه يوسف: والملك هنا مجازي، فحيث دفع هنا عوض[116ب] في مقابلة التمكين كان كالأجرة، وقال الإمام شرف الدين: بل حقيقي ولو كان المستولي والداً فإنه يملك ولده حقيقة فيصح منه بيعه.

وأما كونه لا يعتق عليه فحكم خاص بدار الحرب، ولا يمنع ذلك كونه يصح من الكافر عتقه؛ وهذا الكلام فيما بينهم.

وأما أموال المسلمين: فحكمها ما تقدم. قال في (شرح الأثمار): وظاهر عبارة (الأزهار) توهم أن دار الحرب دار إباحة مطلقاً، سواءً كان المال لمسلم أم لكافر، وسواءً ثبتت عليه يد مسلم أم كافر، وتوهم أنه يجوز أن يستباح ويملك مال المسلم الذي في دار الحرب، وأن مال المسلم وغيره في دار الحرب إذا لم يكن عليه يدٌ خارج عن ملكه وليس كذلك؛ بل المراد كونها دار إباحة فيما بين الكفار فقط كما ذكره في (التذكرة).

وأما مال المسلم فلا يكون له في الدار ذلك الحكم، بل إذا استولى عليه الكفار ففيه التفصيل والخلاف؛ والمذهب أنهم لا يملكون علينا إلا ما أدخلوه دارهم قهراً) انتهى.

وأما قولهم في الرهن أنه يخرجه عن الرهنية والضمان غلبة العدو الكافر بملكه لها استيلاءً بالقهر، وقولهم: إنهم لا يملكون علينا ما لا يصح تملكه كالوقف وأموال المساجد مرادٌ به ما ينقل من ذلك لا مطلقاً؛ وقول صاحب الهداية: أنهم يملكون علينا ما غلبوا عليه في دار الحرب محتجاً بخبر عقيل ليس على ظاهره، بل المراد ما سبق؛ ولما كانت دار الحرب الأصلية دار إباحة قلنا: إنه لا قصاص فيها بين المسلمين، فإنه وإن سقط القصاص فيها لم يسقط الأرش؛ ومقتضى الأزهار وشرحه أنه لا أرش حيث[117أ] جنى مسلم على كافر أو العكس في دار الحرب، وفي (التذكرة) عن أبي طالب أنه يثبت، كما يختاره الإمام يحيى والشافعي والإمام شرف الدين، ومن وجد في الغنيمة ما كان له مما سلبه الكفار فهو أولى به بلا شيء قبل القسمة، وبعدها بالقيمة لمن وجده في سهمه.

وأما ما أخذه البغاة فإنه أولى به قبل القسمة وبعدها بلا شيء؛ لأنهم لا يملكون علينا كما في (الغيث) وغيره، ثم اعلم أن المسلم من الحربيين تحصن في دارهم نفسه، وطفله الموجود حال الإسلام لا ماله منقولاً وغيره وللمسلمين اغتنامه عند ظفرهم بدارهم؛ ولو كانت وديعة عند مسلم فإن المسلم في دار الحرب يحصن نفسه، ومن أسلم بإسلامه كطفله، ومثله المجنون، وماله المنقول، ومال طفله غير الثلاثة المستثناة، سواءً كان في يده أو يد ذمي،ٍ قال في (شرح البحر): وهذا نص في أن غنيمة غير المنقول من أملاك الحربي ودياره وأراضيه لم تخرج بإسلامه عن كونها من جملة دار الحرب المباحة؛ لأن إسلامه لو غير هذا الحكم لكان بعضها دار حربٍ وبعضها دار إسلام، وهذا لا سبيل إليه. ذكره في (الانتصار).

وأما قوله تعالى في آخر هذه الآية: ﴿وَأَمْوَالهُم﴾ فمخصوص بقوله: ((من أسلم عن ماله فهو له)) دفعاً للشافعي حيث قال: إنه يحصن غير المنقول كالمنقول وهو غير صحيح؛ لأن دارهم دار إباحة، فلو أبطلنا هذا الحكم في بعضها لجعلنا بعضها دار كفر وبعضها دار إسلام، قال: فعلى هذا لو كسب المسلم فيها داراً دخل في الغنيمة، وفيه نظر). انتهى.

قال شارح (الفتح): فهم من كلامه أنه يرجح كلام الشافعي وأبي يوسف أنه لا يجوز، وهذا[117ب] يرجح ما مضى من كونها ليست دار إباحة فما هو للمسلمين، وإطلاقه هنا كما في (الأزهار) وفيه نظر، وفي (المقنع): أنه لا يحصن في دار الحرب وأنهم غنيمة إلا من حدث منهم بعد إسلامه فمسلمون، كأن تكون زوجته حاملاً، وفرق شارح (البحر) بينهما بوجهين:

أحدهما: أن الكافر الذي أسلم أرضه وداره مباحة الأصل وبإسلامه لم تتحدد عليه يد غير اليد الأولى، فلم تخرج عن الإباحة الأصلية، بخلاف ما شراه المسلم -فاختلاف اليدين ظاهر.

وثانيهما: أن الضمير في قوله: ﴿أَرْضَهُمْ وَدِيَارَهُمْ﴾[الأحزاب:27] عائد إلى الكفار، فلا يدخل فيه المسلم المشتري بخلاف الكافر الأصلي الذي أسلم؛ فالضمير شامل له حقيقة ومجازاً، ثم قال: قلت: ينظر في هذا الفرق، فإن الذي أسلم لو ثبتت يده على ما هو له في دار الحرب بعد إسلامه كان محترماً على ذلك التعليل؛ والظاهر الإطلاق؛ ولعل المراد بالكلام هنا في التحصين في المنقول وغيره، وفيما عند حربي من جهة المسلمين، فلو استولى المسلمون على دار الحرب وأهلها فهو على بابه من أنها لا تكون مباحة إلا فيما بينهم لا فيما هو لمسلم، سواء كان إسلامه طارئاً أو أصلياً كما هو ظاهر إطلاقهم فيما مرَّ على حد قول أبي طالب ومن معه فيمكن. والله أعلم.

إذا تقرر هذا الكلام في المسألة على ثلاثة مذاهب فالقائل: بأنهم يملكون علينا ما أدخلوه دارهم قهراً؛ فإذا استولينا عليه فصاحبه أحق بعينه ما لم يقسم؛ فإذا قسم لم يستحقه إلا بدفع القيمة لمن صار في يده[118أ] وهو أبو طالب وتخريجه للهادي [عليه السلام] وأبو حنيفة، وأبو يوسف، ومحمد يقول: قال صلى الله عليه [وآله وسلم] لمن عرف بعيره في الغنيمة: ((إن أصبته قبل القسمة فهو لك، وإن وجدته بعد ما قسم أخذته بالقيمة)). فاقتضى ملكهم إياه، وأولوية مالكه الأول بعينه.

وأما ما ذكره السيد الإمام: الحسن بن أحمد الجلال رحمه الله فيما قدمناه عنه من أن الحكم على القسمة بكونها مانعاً لا يعقل عليه فتوقف على محله إذا لا عموم في لفظه فوجه التعميم ما يرويه أئمتنا عن أمير المؤمنين [عليه السلام] بلفظ: (ما أحرز المشركون فعرفه صاحبه قبل القسمة فهو له وإن جرى فيه السهمان فلا شيء).

وعن أمير المؤمنين عليه السلام: (من اشترى ما أخذه العدو فهو جائز) وفيه دلالة على ملكهم إذ لا يجوز البيع إلا من المالك أومن المتولي؛ وهو وإن كان في رواية الحسن بن عمارة مجمع على ضعفه، فيشهد له خبر البعير، وما روي عنه أيضاً، وما سيأتي من رد الفرس والعبد لابن عمر، وقضاء عمر بذلك ولم ينكر ؛ لا يقال ملك الكافر ينافي قولهم أن صاحبه أحق به ما لم يقسم بغير بدل؛ لأنا نقول ورد الدليل بذلك، وإن كان القياس أن لا يأخذه، ولإجماع العلماء على جواز أخذه قبل القسمة؛ فترك القياس استحساناً لهذه الأدلة، ويكون ذلك بمنـزلة الرجوع عن الهبة، وبتركة الميت إذا باعها الوصي لقضاء الدين قالوا: إرث بها بالقيمة، وكما في صيد من أحرم بعد أن ملك الصيد أنه يخرج عن ملكه حتى يحل؛ فإن أخذ وهو باق عاد له فلا شيء.

وأما القائل: بأنهم لا يملكون علينا ولو أدخلوه دارهم قهراً، وأن صاحبه أحق به قبل القسمة وبعدها بلا شيء وهم: أبو بكر وعمر وربيعة[118ب] والمؤيد بالله والشافعي.

فنقول: قال صلى الله عليه وآله وسلم : ((لا يحل مال امرئ مسلم إلا بطيبة من نفسه)) لكن يُعْطَى الإمام الغانم عوضه من الغنيمة، ونحتج بما ذكره السيدان رحمهما الله فيما قدمناه عنهما من المعارضة والحل.

وأما رواية أبي مضر عن الهادي [عليه السلام] تخريجاً من كونهم يملكون لمجرد الحيازة مطلقاً، فنحتج بحديث عقيل وأشباهه، وبقوله تعالى: ﴿لِلْفُقَرَاءِ الْمُهَاجِرِينَ الَّذِينَ أُخْرِجُوا مِنْ دِيارِهِمْ وَأَمْوَالِهِمْ﴾[الحشر:8] ودلالة الآية ظنية، وخبر عقيل لا يقاوم الأدلة القطعية في تحريم الدماء والأموال؛ وبهذا يعرف أن قول السيد رحمه الله: وأحسن أدلة أصحابنا على ذلك حديث عقيل…إلخ لا يستقيم إيراده لغير أهل هذا القول.

الثالث: وهو قول تفرد به أبو مضر والجمهور من الأئمة، والأمة على خلافه؛ ولذا حمله الإمام في (البحر) على أن البيع إنما كان برضا النبي صلى الله عليه وآله وسلم لا بالاستيلاء.

وأما قول السيد رحمه الله في تعليقته على جوابنا عليه أن لفظ أصحابنا من ألفاظ العموم الواقع حقيقة على كل فردٍ، فقد أجبنا عليه بأنه إن أراد أن لفظ أصحابنا من ألفاظ العموم...إلخ أن دلالة أصحابنا على البعض المعين وهو أبو مضر دلالة مطابقة فغير صحيح؛ لأنها دلالة اللفظ على تمام مسماه من حيث هو موضوع له، وهي هنا لم تدل دلالة مطابقية بشرطها المذكور؛ لأن لفظ أصحابنا صيغة عموم مسماها كلية وهي الحكم على كل فرد منهم بحيث لا يبقى فرد من الأفراد، كقولنا: كل رجل يشبعه رغيفان غالباً كذلك، ومقابل الكلية[119أ]إنما هو الجزئية، وهي الحكم على بعض أفراد غير معين، كقولنا: بعض الحيوان إنسان؛ فحينئذ دلالة أصحابنا على أبي مضر ليست مطابقة لما ذكرناه ولا التزاماً وهو واضح، ولا تضمناً؛ لأنها دلالة اللفظ على جزء مسماه من حيث هو مسماه كما عرفت؛ وأبو مضر جزء لا جزئية، والجزء إنما يقابله الكل لا الكلية التي هي صيغة العموم المذكورة، ولو كانت كلاً أو كلياً كما توهمه بعض شراح (ايساغوجي) لتعذر الاستدلال بها على ثبوت حكمها لفرد في النفي أو النهي، فإنه لا يلزم من نفي المجموع نفي جزئيه، ولا من النهي عن المجموع النهي عن جزئيه، فيلزم من جعل صيغة العموم لبعض مسمياته القول بدلالة خارجة على الثلاث؛ يوضح ذلك الفرق بين الكلي والكلية والكل، والجزئي والجزئية والجزء؛ وهو أن الكلي يشترك في مفهومه كثيرون، كالإنسان والجزئي مقابله، والكلية الحكم على كل فرد من الأفراد بحيث لا يبقى فرد من الأفراد كما مر، ومقابلها الجزئية وقد مرت.

وأما الكل فهو الحكم على المجمع من حيث هو مجموع كأسماء العدو، وكقولنا كل رجل يحمل الصخرة العظيمة فهذا صادق باعتبار الكل دون الكلية، ويقابله الجزء وهو ما تركب منه ومن غيره كل كالخمسة مع العشرة لا يقال عموم الجمع المعروف والمضاف، إن دخل على اسمٍ عَمَّ المفردات، وإن دخل على الجمع عمَّ الجموع؛ لأن أول الإضافة يعمان أفراد ما دخلا عليه وقد دخلت على جمع؛ وفائدة هذا أنه يتعذر[119ب] الاستدلال في حالة النفي والنهي على ثبوت حكمه لمفرد؛ لأنه إنما حصل النفي والنهي عن أفراد المجموع؛ والواحد ليس بجمع وهو معنى قولهم: لا يلزم من نفي المجموع نفي كل فرد، ولا من النهي عنه النهي عن كل فرد، وهذا يعارض إطلاقهم؛ كون العموم من باب الكلية، فإن معناه ثبوته لكل فرد سواء كانت نفياً أم لا كما ذكرت؛ لأنا نقول: لا تنافي بينهما، فإنا قد أثبتنا لكل فرد من أفراد ما دخلت عليه وهو الجموع.

وهذا المبحث نفيسٌ، فإن أئمة الأصول لم يتفقوا في دلالة العموم على طريق؛ فتارة يجعلونها من دلالة الكلي على جزئياته؛ وهذه دلالة المطلق، وتارة يجعلونها من دلالة الكل على أجزائه؛ وهذه دلالة المقيد كالأعلام؛ فلزمهم مضائق كثيرة.

ولما قال ابن الحاجب في (العضد) وسعد الدين وغيرهم: إنها من دلالة الكلي على جزئياته، حاولوا الفرق بين هذا وبين دلالة المطلق، بأن دلالة العموم بمثابة تعدد أقوال تعدد أفراده، وأن المطلق ما دل على شائع أي فرد، فليس بكلي بل جزئي؛ ورجال في الجمع كرجل في الواحد إن متحد اللفظ والمعنى، ولا يتم ما ذكروه بالنظر إلى ما قدمناه.

فإن قلت: ذكر الكلية بين الكل والكلي مما لا ينبغي؛ لأن الكلية التي تقدم ذكرها عبارة عن قضية منسوب حكمها إلى الكل، كما أن الجزئية عبارة عن قضية[120أ]منسوب حكمها إلى الجزء.

قلت: اللفظ العام إنما يقصد عمومه بالنسبة إلى الحكم المنسوب إليه؛ فالقضية إذن كلية، ولا اعتبار لعموم اللفظ بدونها؛ إذ لو تجرد عن الحكم المنسوب إليه لكان من الألفاظ التي لا يحكم عليها بعمومٍ ولا خصوصٍ؛ فاللفظ العام بدون الحكم المنسوب إليه ليس بعامٍ؛ وكون عموم الحكم إنما يحصل بالقرائن لدلالة المحمول، كما في: (ثمرة خير من جرادةٍ) وكذا خصوصه، كما في (أكله الذئب) غير منافٍ لما ذكرناه عند التأمل، والنـزاع إنما هو في عموم اللفظ المنسوب إليه الحكم، لا في عموم الحكم وحده، ولا في عموم اللفظ من دونه فليتأمل؛ وإذا لاحظت معنى قولهم ما دل على مسميات باعتبار أمرٍ اشتركت فيه، ولاحظت معنى الدلالة، عرفت ما أردناه؛ لأن الدلالة لا تكون مقيدة إلا باعتبار الحكم المنسوب إليه لا حالة الانفراد عنه.

ثم سقنا الكلام في جوابنا على السيد رحمه الله بما لو سقناه هنا لطال الكلام فيه؛ وإنما أوردناه هنا تنبيهاً لمن أراد التحقيق على ما عليه أئمتنا، وذهاب بعضهم إلى أن الكفار لا يملكون علينا إلا ما أدخلوه دارهم قهراً دون الأراضي والدور مما لا ينقل.

وآخرون إلى أنهم لا يملكون علينا مطلقاً، سواءً نقلوه أو لا كما ذكرناه آنفاً، وأن الأرض العشرية مما لا يجوز ضربُ الخراجِ عليها باستيلاء كفار التأويل؛ لأنهم لا يملكوها بطريق من الطرق ومجرد الولاية لا تفيد الملك إجماعاً[120ب] فالمعلوم ثبوت أيدي المسلمين على أملاكهم مدة ولايتهم؛ وقد سمعت حكم مال المسلم في دار الحرب الأصلية، وأنه لا يستباح مهما بقي ثابت اليد عليه، فكيف بمال المسلم في الأرض العشرية الثابتةُ يده عليه، ومن نسب هذا إلى أكابر الأئمة فقد أتى في التقصير من قبل نفسه.

قال المنصور بالله: عبد الله بن حمزة عليه السلام في عهده إلى من بلغه من المسلمين بعد ذكر أحكام كثير ما لفظه: (ويتبع ذلك أموال الصلح والخراج، وليس لمال الصلح حد يوقف عليه إلا ما كان لأهل (نجران) و(بني تغلب) وساق الكلام فيه حتى قال: (وذلك فيما خلا (جزيرة العرب) وهي من المشارق إلى (عدن) ومن (عمان) إلى (جده) مساحة على ما حكى أهل العلم مائتا مرحلة من صدر (أيلة) إلى (عمان)، وفي (جزيرة العرب) من أرض الصلح (نجران) وقد حال حالها وحيل صلحها لهلاك أهل كتابها، ورجوع أكثر أموالها إلى المسلمين، فرجعت أكثر أحكامها إسلامية). انتهى.

وقال السيد صارم الدين رحمه الله في كتاب (الخمس من الهداية) ما لفظه: (وكل أرض أسلم أهلها طوعاً كاليمن، أو أحياها مسلم فعشرية، وجاعلها خراجية مبتدع). انتهى. قال في هامشها: قال الجندي والخزرجي وغيرهما من المؤرخين: إن سيف الإسلام طغتكين بن أيوب لما استولى على ملك اليمن دعته نفسه إلى شراء أرضهم حيث كانت، فندب المثمنين إلى سائر البلاد بأسرها لتكون أرض اليمن ملكاً للديوان، ويكون من أراد حرث شيء منها وصل إلى أهل الديوان فاستأجره منهم، كما في ديار (مصر)[121أ]وغيرها من أرض الخراج، فشق على أهل اليمن، واجتمع جماعة من الصالحين واتفقوا على أن يدخلوا مسجداً، ولا يخرجوا حتى تقضى الحاجة، فأقاموا فيه ثلاثاً صياماً بالنهار، قياماً بالليل، وفي اليوم الرابع خرج أحدهم في السحر ونادى بصوت عالٍ وقال: (يا سلطان السماء، اكفي المسلمين سلطان الأرض)، فقال له أصحابه: قليلاً قليلاً فقد قضيت الحاجة وحق المعبود قالوا: وكيف ذلك؟

قال سمعت قارئاً يقرأ: ﴿قُضِيَ الأَمْرُ الَّذِي فِيهِ تَسْتَفْتِيَانِ﴾[يوسف:41] ويقال: إن أحدهم خرج في اليوم الثالث فذكر الله سبحانه وقال لأصحابه: أبشروا فقد قضيت الحاجة. قالوا: بم علمت ؟ قال: (رأيت السلطان سيف الإسلام بارزاً، وسهام تأتيه من نواحٍ شتى، فأصابه شيء منها فوقع ميتاً فلا تشكوا في موته) فلما كان وقت الظهر في ذلك اليوم وهو يوم الأربعاء السادس والعشرين من شوال سنة ثلاث وتسعين وخمسمائة توفي وقد شرع المثمنون، فبطل ذلك الأمر كله ولم يعتمد أحد من الملوك قبله ولا بعده ذلك). انتهى.

والأمر كما ذكره السيد صارم الدين وعلى ذلك مضى جميع الأئمة الهادين.

وأما الاستدلال بمجرد الأخذ في زمن الإمامين وأخيهما الحسين بن القاسم رضوان الله عليهم فغير مبيح لمال المسلم ولا محلل له؛ إذ ليس من الأدلة الشرعية مع فقد إجماع العترة كما مر، بل الذي ينبغي هو حسن الظن بالأئمة عليهم السلام كما هو الواجب على كل مؤمن بالله ورسوله صلى الله عليه وآله وسلم لا الاستدلال به على الشرعيات، وإلا لزم وجوب العمل بفعل[121ب]كل إمام، وقوله: مع كثرة تضاد اجتهادات الأئمة عليهم السلام ومذاهبهم في الشرعيات وذلك تكليف ما لا يطاق؛ ألا ترى إلى ما قدمنا قريباً عن المؤيد بالله وغيره من أن الكفار لا يملكون علينا ما أدخلوه دارهم قهراً وإلى ما ذكرناه عن أبي طالب ومن معه من كونهم يملكون علينا ما أدخلوه دارهم قهراً؛ فإنا لو أوجبنا العمل بقول كل إمام لوجب علينا أن نعمل بمقتضى المذهبين، وهو ملك الكفار لما نقلوه إلى دارهم قهراً، وعدم ملكهم وهو تكليف بالنقيضين؛ وهكذا في غيره من المسائل، فاعرفه واحمل ما جاءك عن آحاد الأئمة عليهم السلام على الاجتهاد؛ فإن كنت من أهل الاجتهاد رجحت بين الأقوال بمقتضى ما رجح من الأدلة، وإن كنت من أهل التقليد فإن كان ما قال به أحد الأئمة مما يسوغ فيه التقليد فلا حرج عليك في تقليده والعهدة عليه، وإن كان مما لا يسوغ فيه التقليد كأخذ مال المسلم المعلوم تحريمه من ضرورة الدين فلا، ومعنى حسن الظن بالمجتهدين هو أن يقال: حال المجتهد مترددة بين خطأ في الاجتهاد والأخذ من الدليل، وبين أن يكون ما أخذه من دليل يراه حجة دون غيره من المجتهدين؛ وذلك لا يقتضي وجوب العمل بما أداه إليه اجتهاده؛ ومن هذا تأويل الراوي لما رواه أو تخصيصه به، فإنه لا يجب العمل بتأويله وتخصيصه إلا عند بعض الحنفية[122أ]ولذا حملوا رواية أبي حنفية في الغسل من ولوغ الكلب سبعاً من الندب؛ لأن أبا هريرة كان يقتصر على الثلاث، قالوا: لأن المشاهد للنبي صلى الله عليه [وآله وسلم] أعرف بمقاصده، وأجيب بأن الاجتهاد في الصحابة شائع، والخطأ عليهم جائز فلا نخالف بأقوالهم وأفعالهم ظاهر السنة، وفصل عبد الجبار وأبو الحسين، فأوجبوا العمل بما لم يكن معرفة وجهه مما خالف به الصحابي روايته، ومنعه الأصوليون للزوم مثله في أكابر التابعين والفقهاء وآحاد الأئمة، والإجماع على خلافه فيهم.

وأما قول هذا النائب أنهم أرادوا تخليص الخلق من الواجبات المغلولة، واستدل على ذلك برجل لم يؤد زكاة ماله ما ظهر له من المال؛ فمثل ذلك لا يلتفت إليه ولا يشتغل بالجواب عنه؛ لما علم من قطعية تحريم مال المسلم؛ ولئن اشتغلنا بالجواب عنه قلنا: هذا باطل من وجوه:

أما أولاً: فلأنه نقضٌ لدعوى كونه خراجاً؛ لأن الخراج على فرض تسليمه من الأمور المستحقة للإمام والمسلمين، فلا تخليص فيه لغلول أحد ممن تواتر غلوله أو علم بأي طرق العلم.

وأما ثانياً: فلأن التضمين من غير طريقٍ قطعيةٍ بجوازه مملا يسوغه آحاد المسلمين فضلاً عن أئمتهم كما عرفت أول الباب.

وأما ثالثاً: فلأنه إذا كان تخليصاً للغال من غلوله فما باله يؤخذ ممن علمنا إيمانه وثقته وديانته من المؤمنين المؤدين للواجبات[122ب] المجتنبين للمقبحات، الذين يخافون الله كأنهم يرونه، ومن فقراء المؤمنين الذين لم يملكوا ما يتسبب عنه الغلول.

وأما رابعاً: فالاستدلال بغلول هذا الرجل وتمرده عن فعل الواجب، على أن سائر المؤمنين مثله في الغلول مما لا ينبغي الاستدلال به على تحليل مال مسلم، أو يجعل طريقاً للعمال إلى انتهابهم ومصادرتهم، وانتهاك أعراضهم، وأموالهم، إذن للزم أنه إذا ظهر كفر رجل في قرية أو قطرٍ، أو فسقه، أو خيانته، أو كذبه، أو ارتكابه لشهادة زورٍ أو غيرها من الكبائر أن نحكم على أهل ذلك القطر، أو القرية جميعاً بما حكمنا به عليه من الكفر أو الفسق، أو الخيانة، أو الكذب، أو ارتكاب شهادة الزور أو غيرها من الكبائر، وهذا مصادم للنصوص، ومخالف لإجماع المسلمين؛ وإذا كنا نمنع مفهوم اللقب والاستدلال به على إثبات خلاف المذكور أو نفيه فكيف بمثل هذا المفهوم، وإثبات ما لا علاقة للمفهوم به مثل الحكم المذكور؛ فإنا إذا تحققنا غلول أحد وعلمناه فقلنا: فلان غال، امتنع أن تقول: وأهل بلده أو جهته إذن غالون؛ لأن غلوله وخيانته أمر مختص به لا يتعدى إلى أحد غيره إلا بدليل يوجب العلم بثبوت مثل حكمه فيه.


[المفسدة الثالثة]

الثالثة من المفاسد التي ينبغي إهمالها والتيقظ لمراد المحتج بها من العمال وغيرهم ما صاروا يأخذونه من الأئمة وأبناء الأئمة من الشيم المحالة على العادة، وما يلقنونه ولاة الأمر الكبار حتى الأئمة في مبادئ أمرهم[123أ] من إجراء الناس على العادة في جميع أمورهم موهمين للأئمة أنهم يريدون بذلك نظم أمور الخلق وصونها عن الاختلال، وأنهم لا يريدون بهذه العادة إلا ما جرى عليه الأئمة السابقون وجاءت به الشريعة في جميع القرون؛ وهذه من المفاسد التي عم ضررها الدين والدنيا، واجتحفت بها أموال الله وأكلها غير أهلها، وخولف بها نص الله في كتابه الكريم، وما كان عليه نبيه الأمين والأئمة من عترته المطهرين –صلوات الله عليهم أجمعين- وهي أصل هذه المفاسد التي ذكرنا شيئاً منها ونذكر ما بقي منها -إن شاء الله- وهي أيضاً العذر للأئمة عليهم السلام في سكوتهم عما جرت به هذه العادة من هذه المفاسد حتى ظن كثيرون رضا الأئمة بها، وتقريرهم لها؛ ومفاسد هذه العادة التي بالغ العمال في ثبوتها كثيرة، منها: أن العمال قد أحدثوا لأنفسهم -على وجه الغرر للأئمة السابقين- أموراً عظيمة من أموال الله سبحانه يأخذونها من عين الزكاة المحرمة لهم ولمن يلوذ بهم، جرت عادتهم بسبب نيابتهم في الجهات التي هم فيها بأخذها منها، وهذه العادة التي تعودوها مما لا ينازعهم فيها منازع لمكان عمالتهم؛ فإذا أحالوا ما يأخذونه من الشيم على هذه العادة ففي طي ذلك اجتحاف أموال الفقراء والمساكين، واستغراق ما فرضه الله لثمانية الأصناف من الزكوات والأعشار وغيرها؛ والعادة هذه التي يدعونها تقضي لهم بأخذ ذلك كله مقدماً على[123ب]جميع الأمور والوظائف، وهذه مفسدة مخالفة لما أمر الله به في كتابه، ولما كان عليه رسول الله صلى الله عليه وآله وسلم ومن بعده من الأئمة الهادين عليهم السلام ولو علم به من صدرت عنهم تلك الشيم من الأئمة عليهم السلام لأنكروه وحرموه ونهوا عنه، ومنها ما تعودوه مما ضربوه على المسلمين لأنفسهم زائد على ما فرضه الله عليهم مما يسمونه السياقة يأخذونه مع الزكاة المفروضة إذا نسب إليها جاء مثل ثمنها في بعض الجهات، ومثل نصف ثمنها في بعضها، وتهوروا في ذلك حتى صاروا يأخذونها زائداً على آدابهم ونفائعهم التي يأخذونها من المسلمين على الوجه الذي سبق أول الكتاب، وهي مثل نصف عشر ما يعاقبون به من المال.

ومن الغرائب ما وقع لبعض العوام من إفتاء الولاة والنواب في تحليل هذه السياقة التي هي غير مال المسلم المحرم من كونها في مقابل الإيصال؛ ولم يدر ما المراد بالإيصال، فإنه عبارة عن أمر الإمام للمزكي بإيصال زكاته إليه.

والمذهب وجوب الإيصال عليه إن طلب ولم يبعث الإمام السعاة في طلبها، أما إذا بعث السعاة في طلب الزكاة فالإجماع على أنه لا يجب على المزكي إلا تأديتها إليهم، فإذا أداها إليهم سقط وجوب الإيصال؛ لأن آية إيتاء الزكاة مجملة بينها فعله صلى الله عليه وآله وسلم ببعث السعاة وبحديث: ((لا جلب ولا جنب…الحديث)) وفيه ((ولا تؤخذ إلا في دورهم)) وهو صريح في نفي وجوب الإيصال عند بعث السعاة، ومعنى لا جلب: أنه لا يجب عليهم جمعها إلى موضع المصدق، ولا جنب: أي ولا يتعدوا بها إلى الأماكن البعيدة ولذا [124أ].

قال الشافعي: (لا يجب الإيصال)، وإنما يجب على الإمام بعث السعاة؛ لأنه لو وجب سقط سهم العامل لعدم الحاجة إليه؛ ولأن القول بوجوبها في المال بحكم الشركة قاضٍ بأنه لا يجب على الشريك إيصال نصيب شريكه؛ ولئن سلم فقبض الساعي لها نيابة عن الإمام مسقط لوجوبها وهو موضع اتفاق؛ وإذا تتبعنا ما جاءت به السنة علمنا أنه لم يؤخذ ممن أدى الزكاة إلى سعاة رسول الله صلى الله عليه وآله وسلم شيء غيرها فإنه صلى الله عليه وآله وسلم كان يبعث السعاة لقبضها من أربابها عن أئمتنا والصحيحين أنه صلى الله عليه وآله وسلم بعث عمر على الصدقة، واستعمل عليها رجلاً من الأزد.

وعندهم وأبي داود أنه بعث أبا مسعود ساعياً.

وعند أحمد أنه بعث أبا جهم بن خزيمة مصدقاً، وبعث عقبة بن عامر ساعياً، والضحاك بن قيس أيضاً ساعياً.

وفي (المستدرك) أنه بعث قيس بن سعد ساعياً، وفيه من حديث عبادة بن الصامت أنه بعثه ساعياً على الصدقات، وبعث الوليد بن عقبة على بني المصطلق وغير ذلك مما بلغ التواتر المعنوي، والإجماع على أنهم لم يأخذوا غير ما فرضه الله سبحانه ورسوله من الزكاة هذا كله على تقدير أن مؤونة الإيصال المدعي وجوبها موصل إلى مصارف الزكاة.

أما في مقامنا هذا فهذه السياقة المنافية لأمر الله سبحانه ورسوله صلى الله عليه وآله وسلم وإجماع الأئمة والأمة لا يصير منها إلى المصارف شيء، بل يأخذها نائب الجهة ويأكلها مع أولها إلى مال جسيم ينيف على نصف ثمرة الزكاة بشيء كثير في الجهات التي لا يباشر هذا المستبد بها شيئاً من قبض الزكاة من أربابها، بل السعاة والعمال عليها غيره[124ب] ولقد أنقذ الله المصارف من أكل هذه السياقات المحرمة؛ ولو أكلوا شيئاً منها لأكلوا النار؛ لقطعية تحريم مال المسلم وهي منه؛ ولو نالوا من الزكاة شيئاً لكانوا قد أوتوا حظاً مما فرضه الله في كتابه، ولكن الولاة والعمال قد استبدوا بحقوقهم، وأكلوها دونهم مع استغنائهم عنها، وعدم حصول ضرورة تبيح لهم الاستبداد بها، ومع هذا فالفقراء يموتون في الطرق جوعاً بحيث لو سألوهم منها مداً واحداً لانتهروهم، ورأوا سؤالهم إياه منكراً يجب نهيه، وإذا رأوا أولياء الأمر من الأئمة يصلون الفقير بشيء من حقه بواسطة نظير أو غيره وجهوا اللوم إلى فاعل النظير، وأوهموه اختلال العادة التي باختلالها يختل نظام الأمر، وسعوا في حرمان ذلك الفقير ومنعه؛ وهذه مفسدة جرت بها عادة العمال، وأكلوا بها الأموال، وخالفوا بها مراد ذي الجلال، وإنه لا حول ولا قوة إلا بالله.


[مفسدة أخرى: الهدايا المحرمة]

ومنها ما تعودوه من أخذ الهدايا المحرمة عليهم وقعدوه لأنفسهم في مواقيت من العام بواسطة عرفاء الجهة مع ما تعودوا أخذه من عين مال المسلم المحرم من الأمور التي يسمونها شائباً، يعسفون ضعفاء الرعية في أخذه، ويكلفون فقراء المسلمين بتسليمه، ويسلطون عسكر عامل الجهة إن عجزوا عنه حتى يأتوا به؛ وهذا مما ورد النص بتحريمه.

أخرج أئمتنا والشيخان وأبو داود من حديث أبي حميد الساعدي أنه صلى الله عليه وآله وسلم استعمل رجلاً من الأزد يقال له: ابن اللبتية –بضم اللام بعدها موحدة[125ب]ساكنة، ثم تاء فوقية مفتوحة وهي أمة؛ فلما قدم قال: هذا لكم وهذا أهدي لي، فقام النبي صلى الله عليه وآله وسلم فحمد الله وأثنى عليه ثم قال: ((أما بعد: فإني أستعمل الرجل منكم على العمل مما ولاني الله فيقول: هذا لكم وهذا هدية أهديت لي؛ أفلا جلس في بيت أبيه وأمه حتى تأتيه هديته إن كان صادقاً، والله لا يأخذ أحد منكم شيئاً بغير حقه إلا لقي الله تعالى بحمله يوم القيامة، إن كان بعيراً له رغاء، أو بقرة لها خوار، أو شاة تيعر، ثم رفع يديه حتى رؤي بياض إبطيه يقول: اللهم هل بلغت)). وتيعر بمثناة فوقية مفتوحة، ثم ياء مثناة تحتية ساكنة بعدها مهملة مفتوحة، واليعار صوت الشاة؛ وعلة التحريم إنها إنما تكون إلى الولاة طمعاً في عدلهم أو خوفاً من جورهم، فهي في مقابلة واجب أو تركه محظور، وذلك من الرشوة المحرمة، وما أخذ منها بهذه الصفة لا يسوغه إذن الإمام إجماعاً، ولا يحل أخذه إلى بيت مال المسلمين ولو أذن الإمام؛ وإنما يصير بيت مال منها ما جاء إلى العامل عفواً لا في مقابلة واجب ولا دفع محظور؛ وهذا هو الذي يسوغه إذن الإمام عند البعض، ولا وجود له في هذه الأزمنة أصلاً، فتحريم الأخذ الآن إجماع.

وأما قبول النبي صلى الله عليه [وآله وسلم] للهدايا فإن كانت من كافر كهدايا المقوقس وغيره فكالغنيمة؛ لأنها مأخوذة بالرعب والمهابة، وإن كانت من مسلم فالمسلم آمن من جور النبي صلى الله عليه وآله وسلم بترك واجب أو فعل محظور؛ وإنما يهدى إليه للتبرك، ومثله الإمام العادل القائم مقام النبي[125ب] صلى الله عليه وآله وسلم وما عدا ذلك سحتٌ محرم؛ وما زال العمال يتسلقون إلى أخذ إذن من الأئمة على جهة الغرر في قبول الهدايا، فيجعلون الرعية متجراً لهم بواسطة العرفاء في مواقيتٍ معروفة يأتونهم بها فيها، ومن تأخر عنها أضمروا له سوء المعاملة، ومتى وجدوا فرصة وجهوا إليه كل مضرة؛ وهذه حبالة لهم إلى أكل أموال الناس بالباطل؛ فكيف يصير إذن الإمام محللاً لما حرمه الله ورسوله صلى الله عليه وآله وسلم من هذه الرشوة التي يأكل النار من أخذها، موهماً لإمام الحق وصولها إليه عفواً، ومصيرها إلى بيت مال المسلمين بإيصال العامل شيئاً يسيراً منها إليه؛ وحكم ما أخذه العامل مما هذا سبيله أنه رشوة محرمة يجب ردها إلى مالكها إن علم؛ وإلا فمظلمة يتعين صرفها في أهلها.


[مفسدة أخرى]

ومنها: ما تعودوه من نزول العامل على من يأخذ منه الزكاة؛ وهو محرم شرعاً نص عليه الهادي [عليه السلام]لحديث: ((لا يحل لعبد يؤمن بالله واليوم الآخر أن يقف مواقف التهم)). عند أئمتنا وجار الله في (الكشاف) ورواه الخرائطي عن عمر؛ ولأن العمال جعلوا ذلك سبباً لأكل أموال الناس بالباطل أيضاً، خصوصاً في هذه الأزمنة التي استعمل فيها على الزكاة من لا يحترم مال مسلم، فإذا نزل بقوم جعله عرفاءهم سبباً لأكل أموالهم؛ فإن العرفاء يتوسعون في ضيافة العامل بما لا يحل في الضيافة المشروعة لغيره ممن تحل له الضيافة بالنظر إلى ما يؤول إليه أخذها من فقراء المؤمنين وفرقها عليهم، وأخذها كرهاً منهم وهم لا يجدون قوت يومهم؛ وإلا سلط عليهم من يعسفهم، وقد يتوهم جواز النـزول عليهم بموجب[126أ]حديث جرير بلفظ: ((إذا أتاكم المصدق فليصدر عنكم وهو راضٍ)). عند الجماعة إلا البخاري والموطأ.

وحديث جابر بن عيتك عند أبي داود بلفظ: ((سيأتيكم ركيب مبغضون، فإذا جاؤوكم فرحبوا بهم وخلوا بينهم وبين ما يبتغون، فإن عدلوا فلأنفسهم، وإن ظلموا فعليهم، وارضوهم فإن تمام زكاتكم رضاهم)) فيظن جواز النـزول بهم للضيافة من قوله: ((فليصدر عنكم وهو راضٍ)) ومن قوله: ((فرحبوا بهم)). ومقصود الحديثين غير ما فهمه منهما:

أما الأول: فالمراد بإرضائهم التخلية بينهم وبين أخذ الواجب من غير غشٍ، بإخفاء ما تجب فيه الزكاة، وبترك إظهار الكراهة التي لا يتم بها رضاهم عنهم كما هو صريح قوله: ((فليصدر عنكم وهو راضٍ)).

وأما الترحيب فمقتضاه ما ذكر من محبة وفودهم لاستيفاء الواجب على الوجه الذي لا كراهة فيه لهم.

وأما حديث عقبة بن عامر عند أئمتنا والجماعة إلا الموطأ قلت: يا رسول الله، إنك تبعثنا فننزل بقومٍ لا يقرئوننا فما ترى؟ فقال: ((إن أمروا لكم بما ينبغي للضيف فاقبلوا، وإن لم يفعلوا فخذوا منهم حق الضيف الذي ينبغي لهم)). فمع أنه وارد في غير المصدق، فقد جاء مفسراً في بعض الحديث كما رواه الترمذي وغيره أنهم كانوا لا يجدون من الطعام ما يشترون بالثمن.

وأما أحاديث الضيافة فقد خص من عمومها ما يؤدي إلى التهمة المنهي عنها كالمتصدق والحاكم النازل [126ب] بأحد الخصمين ونحو ذلك مما فيه مفسدة.


[من مفاسد هذه المفسدة]

ومن مفاسد هذه العادة التي يحيلون عليها أمورهم ما يريدونه من استمرارهم على أخذ هذه الضرائب التي ضربوها على رؤوس المسلمين وأموالهم، ورؤوس بقرهم حرصاً منهم على ثبوت هذه المفسدة الثابتة عندهم بدلالة العادة؛ وفي طي هذا إيجاب الجري فيها على غير ما أوجبه الله ورسوله صلى الله عليه وآله وسلم من تحريمها، وكون الإمام القائم عقب وفاة من سبقه من الأئمة الهادين مما لا يحل له خرم هذه العادة، ولا النقص منها، ولا إزالة شيء من مفاسدها؛ ويؤول بهم الأمر إلى أنه إذا أمر برفع شيء من هذه المحرمات وجهوا إليه اعتراضهم بأنه خالف العادة التي جرى عليها غيره من الأئمة بزعمهم، وأنه لا يحل له ما يحل للإمام الكامل الشرائط من إزالة المفاسد، والنظر في المصالح، فيجعلونه محكوماً عليه غير جائز له ما يجوز للإمام؛ وهذا أجهل منهم بما أمره إلى الإمام، وأنه إذا أداه اجتهاد إلى أمر يخالف اجتهاد من سبقه كان له العمل به؛ وعلى الجملة فإذا جاء الناهي لهم عن منكر يرتكبونه دفعوه بثبوت العادة، واستمرارهم عليها في قديم الأزمنة، ونسبوه إلى الجهل بتحريم مخالفة العادة كما ذكر لنا بعض فضلان السادة، وقد أرسله إمام عصرنا المؤيد بالله إلى (صبيا) لإزالة مفاسد فيها منها: شيء يسمونه القسامة، إذا أرادوا التغليظ على شخص في فعل أوترك قالوا: وعليك قسامة العامل إن خالفت[127أ]؛ فإذا نسبت إليه المخالفة أوصلوه إلى العامل، وأقاموا الشهادة على إلزامه القسامة، فيوجب بذلك حبسه وتسليمه لقسامته، وهي تختلف قلة وكثرة باختلاف الأشخاص في التمول وعدمه، فيسلم في ذلك مالاً كثيراً ظاناً بوجوب تسليمه.

ومنها خشبة ينقرون فيها لموضع القدم يأتون بالمحبوس فيلقونه على قفاه، ويدخلون أقدامه فيها ويقفلونها بالحديد، وقد يأتي إثر ذي عاهة كان فيها فلا يطلق إلا وقد أصابته تلك العاهة، من كمه، أو نار فارسية أو غيرهما، ولما شرع في رفع هذه المفاسد احتج عليه العامل بأنها عادة لهم قديمة لم تعترض في زمن الأئمة الأولين، ونسبوه بمخالفة العادة إلى مخالفة الواجب، واحتجوا عليه بأن هذه المفاسد لو كانت منكراً لأنكر في الأزمنة السابقة؛ وهذا نوع من العادات التي يحيلون عليها، ويبالغون فيما يأخذونه من الشيم في عدم مخالفتها، فانظر إلى هذه المفاسد التي ارتكبها جهلة العمال، ولم يكتفوا بارتكابها حتى نسبوا أئمة الهدى إلى الرضاء بها وحاشاهم، فإنهم لو علموا حقائق هذه العادات لزجروا فاعلها ونهوه، وأمروا بتأديبه إن أصر عليها، وسائر المفاسد فالأمر فيها ما ذكرناه.

وهذه العادات التي التزمها النواب في شيمهم لا يحافظون منها إلا على ما يوافق أهواءهم مما في طيه شيء من هذه المفاسد؛ فإذا قضت العادة بأمر يختص نفعه بالغير من أداء الواجبات إلى أهلها من المصارف، أو رفع شيء[127ب] من المآثم، أو حط شيء من هذه الضرائب أو أمر بشيء يعود على ما قعدوه لأنفسهم بالنقص أوغير ذلك من الأمور الخالية عن المفاسد يقروا عن هذه العادة، وادعوها شريعة منسوخة؛ فإذا أنكر عليهم والي الأمر كالأئمة مخالفة العادة هنا اختلقوا لمخالفة هذه العادة وجهاً من عند أنفسهم وقالوا: هذه عادة قديمة؛ والمعمول به إنما هو العادة التي تثبت في آخر مدة الإمام للمدة التي استبدوا عادتهم إليها، ظناً منهم قبول ما يدعونه آخر مدته رضوان الله عليه لما امتحن به عليه السلام من آلام يمتحن بها مثله من الأئمة والأولياء، فيظنون قبول كل عادة سندوا إلى هذه المدة لخفائه ما تقرر آخر مدته على كثير من الناس بزعمهم فيها خاصة، فإذا رجعوا إلى الاحتجاج على شيء من المفاسد التي يدعون ثبوتها في زمن الإمامين وأخيهما الحسين اعترفوا بثبوت العادة القديمة، ونقضوا ما أصلوه في بطلان ما لا يرضونه، ونسوا ما ادعوه من ذلك لما وجدوه من قبول أقاويلهم الباطلة وعاداتهم الكاذبة؛ وعلى هذا جرت الأمور في الأزمان والله سبحانه المستعان.


الرابعة من المفاسد

التي عم ضررها وجرت عادة النواب بها ما صار عليه الأوقاف الشرعية في مثل هذه الجهات الشرفية على كثرتها؛ فإنه خولف في أمرها مقتضى الشريعة النبوية شرفها الله ومقتضى ما عليه الأئمة الهادون صلوات الله عليهم والذي علمناه من قصد إمام عصرنا أيده الله هو الجري فيها على ما أراده الله ورسوله صلى الله عليه وآله وسلم وأئمة الهدى[128أ]فإنه صرح بذلك في خلال ذكر الأوقاف اللاعية، وأن نظره في الأوقاف على العموم هو ذلك لا غيره؛ وحاصل القول في ذلك: أن ولاية الوقف مع عدم الواقف ومنصوبه والموقوف عليه المعين إلى الإمام وحاكمه، ويعترضان من له الولاية وهو الواقف ومنصوبه والموقوف عليه المعين للخيانة؛ وخيانة الواقف ومنصوبه واضحة.

وأما خيانة الموقوف عليه فبتفريطه، كأن يبيع الوقف أو نحوه، ثم إن للإمام والحاكم إعانة من عجز عن القيام من هؤلاء الذين لهم الولاية الأصلية، ولا يعزلانه إلا أن لا يقبل هداية من يعينه فللحاكم عزله وتولية غيره؛ لأن تولية من هذا حاله إضاعة لوضع غلة الوقف في مواضعها؛ وهذا يمنع منه الواقف فضلاً عمن ولاه هذا في الولاية الأصلية، فما الظن بذوي الولاية المستفادة بالتولية إذا خانوا وخالفوا الشريعة فيها، كما وقع الآن من نواب الوقف في هذه الجهات من نقل الغلات من المساجد المحتاجة إلى حياتها الحقيقة والدينية، والتفريط فيها بالبيع من أ هل الأسباب والاستيلاء عليها لأنفسهم؛ وقد نص أهل المذهب على أن للحاكم منع الأب مع ظن خيانته؛ لأن حفظ أموال القاصرين ونحوهم إلى الإمام والحاكم وإن كانت ولاية الأب في التصرف أقوى، ونصوا أيضاً على أنه إذا لم يكن حاكم كان لمن صلح من المسلمين أن يمنع الخائن من التصرف.

قال ابن مظفر: وقد انعزل بمجرد الخيانة؛ وهكذا في سائر الولاة إذا خانوا؛ ووجوب امتثال ما قصده الواقف من صرف غلات الوقف فيما وقف عليه من مسجد أو غيره اتفاق في نقله إلى غيره من المساجد[128ب] مع حصول مقتضى منع النقل من إحياء وغيره ممنوع؛ وإذا كان الخلاف في اللحيق بالمسجد، حتى منع القاضي يوسف عن أبي طالب شريكه في منافع الأصل، فما الظن بغيره والمذهب جواز شريك اللحيق لاتصاله أخذاً من مفهوم حديث: ((صلاة في مسجدي هذا)) وفيه: ((ولو مد إلى (صنعاء))) ولفظه: عند ابن أبي شيبة في أخبار المدينة عن أبي هريرة مرفوعاً: ((صلاة في مسجدي هذا ولو وسع إلى (صنعاء) اليمن بألف صلاة فيما سواه من المساجد إلا المسجد الحرام)) وفي لفظ: ((لو مد مسجدي هذا إلى (صنعاء) كان مسجدي)). وفي سنده ضعف، وله شواهد حتى قال في (الأثمار): إلا أن يكون المستحق لأحدهما مقصوراً عليه لم يشاركه الآخر؛ لأنه يجب امتثال ما قصده الواقف والموصي ولو بالنية؛ ولذا نصوا على أن ما قصره الواقف على منفعة معينة فإنه لا يتعداها، وفيه تصريح على أن أموال المصالح لا يجوز نقلها.

قال المنصور بالله: إلا أن يفضل عن تلك المصلحة المعينة شيء ويستغنى عنه صرف في غيرها من المصارف المستحقة؛ والفرق بين نقل المصالح ونقل المصارف غير قليل؛ فنقل المصالح كجعل الطريق الموقوفة مسجداً أو مقبرة لكونه أصلح، وهذا لا يختص بالواقف على الصحيح، بل أهل الولاية؛ وأما جعل المسجد طريقاً فمخصوص بالإجماع على منعه، والخلاف في جواز[129أ]نقل المصالح لجماعة من أهل المذهب، والجمهور على جوازه لأدلته.

وأما نقل المصارف ففيه خلاف: فأئمتنا المتأخرون أنه لا يجوز ذلك للواقف ولا لغيره، ونصوص الأئمة تقتضيه، وذكره الفقيه يوسف للمذهب.

وذكر علي خليل وأبو مضر، والأمير الحسين، والمنصور بالله وغيرهم: أنه يجوز للواقف لا لغيره، وذكر بعض المتأخرين قولاً ثالثاً: وهو الجواز عند تحقق المصلحة التي تتنيف على مصلحة المنقول عنه، ولا يتحقق إلا عند خلوه عما يقصد بالوقف من الإحياء والعمارة، وقال الفقيه محمد بن سليمان: لا أعرف نصاً لأحد من أهل البيت على جواز نقل المصارف إلا ما خرجه علي خليل وأبو مضر.

وأما نقل أموال المصالح، كأموال المساجد توضع في مصلحة كالعلم والجهاد ففيه قولان لأصحابنا المتأخرين: أحدهما: عدم الجواز لإنكار أمير المؤمنين على عمر حين هم بأخذ مال الكعبة من حلي وكسوة للجهاد.

قال الفقيه يوسف: وهو الظاهر من المذهب.

والآخر: الجواز لنقل النبي صلى الله عليه وآله وسلم هدي عمرته إلى الإخصاب، ونقل هدي تطوعه في حجه إلى واجب علي عليه السلام وهو هديه للقرآن؛ وأجيب بالفرق؛ إذ المصرف في الهدي واحد بخلاف ما نحن فيه، وهذا -أعني القول بجواز نقل المصلحة- مشروط بأن لا يلحق المنقول منها ضرر[129ب]لا مطلقاً كما ذكره ابن مظفر وغيره.

أما مع حصول الضرر، ومنه إماتة إحياء الموقوف عليه، وإهمال مصارفه؛ فنقله إلى مصلحة أخرى ممنوع بالأدلة الكلية؛ إذ لا مصلحة مع مفسدة راجحة أو مساوية كما عرفته غير مرة. هذا كله مع كون المنقول إليه مصلحة، أما ما صار الأمر عليه في هذه الأزمنة من استيلاء نواب الوقف على غلات أوقاف المساجد، والجوامع، والطرق، والمناهل وغيرها بحيث يقصدون إلى كل هجرة من الهجر المعمورة بخزائن علوم آل محمد صلوات الله عليهم وإلى كل بلدة من بلدان سائر الجهات، فيجمعون متحصل غلات أوقافها، وينتزعونه من بين أيدي عمار المساجد، ويقصدون به أسواق الجهة وأهل الأسباب منها فيبيعونه منهم بدون السعر القائم؛ حرصاً على استهلاكه قبل ظهور نهي الناهين، وزجر الزاجرين لهم من فضلاء العصر، وأرباب النهي والأمر، وإذا جاء المصرف من حملة العلم الشريف واقتضاء ما هو له بنص الواقف وقصده أعرضوا عنه صفحاً، وطووا عما طلبه كشحاً، ورأوا ما طلبه منكراً لا أصل له بزعمهم في الشريعة؛ وكلما أراد الطلبة والمحيون الأحياء على شيء من غلات مساجدهم اعتلوا عليهم بالعادة التي تقدم الكلام في شيء من مفاسدها وقالوا: جرت العادة في هذه الأزمنة بأنه لا إحياء على غلات أوقاف المساجد فيها؛ فإذا احتج عليهم بأن العادة الصحيحة[130أ] المطابقة للشريعة المطهرة أعزها الله تعالى في أزمنة الأئمة السابقين قضت بإحياء المساجد والجوامع على حقوقها في كل هجرة وبكل بلدة، بحيث لا ينكر ذلك إلا من لاحظ له في الخير، أجابوا بأن كل عادة خالفت ما جرت به العادة آخر مدة الإمام رضوان الله عليه فهي شريعة منسوخة؛ ويعنون بذلك آخر مدة الإمام المتوكل على الله رضوان الله عليه وهي سني الشدة التي استولى فيها العمال والنواب على متحصل الحقوق، مع تتابع الآلام على الإمام صلوات الله عليه الذي تذهل عن معرفة ما بعد عنه من الأمور.

ولما انتهى نواب وقف الجهة الشرفية إلى إمام عصرنا المؤيد بالله أيده الله وإلى حضرة أخيه وابن عمه مولانا: القاسم بن أمير المؤمنين المؤيد بالله أيده الله أمرهم الإمام بإصلاح عين الوقف أولاً والموقوف عليه، وكفاية مؤذنه، ومقيمه، وراتبه، ومعلم القرآن فيه وفرشه وتسريجه، ثم التدريس والإحياء وتسليم ما قرر فيه المصلحة من الباقي بعد الأمور المذكورة أولاً، فكان فيما ذكره نواب الوقف للإمام [عليه السلام] عند ذكر التدريس والإحياء أن قالوا: حسب العادة؛ وأرادوا بهذا مفاسد كثيرة أعظمها اجتحاف حقوق المساجد والطرق والمناهل بذلك؛ لأن العادة جرت لهم باجتحافها بعد أن جعلوا في موضعين في هذه الجهات من يدرس في شيء من مختصرات الفقه على من يحتاج في نفسه إلى الطلب لقصوره[130ب]، ويجعلون هذا وسيلة إلى انتهاب الحقوق على سعتها ونقلها لأنفسهم؛ فإذا جاء أهل المساجد والجوامع في جميع هجر الجهة إليهم، وطلبوا الإحياء على حقوق مساجدهم أعرضوا عنهم، واحتجوا عليهم بما شرطوه على الإمام من الجري على العادة وهي اجتحاف الحقوق، وإماتة الهجر بسبب ما جعلوه وسيلة إلى ذلك، وحيلة على أخذه، وهو جعل من يدرس ممن مضت صفتهم في موضعين نائيين عن هجر العلم المعروفة بعيدين من مواضع الطلبة، وفي خلال هذا يرسلون عمالهم إلى الشركاء في الأوقاف على كثرتها واتساع غلاتها من بن وبر وذرة وعنب وخضروات وغيرها؛ وقد يبادرون إلى بيعها قبل قبضها منهم خوفاً مما ذكرناه أولاً، وكنت راجعت الإمام عليه السلام في أخذ مثل هؤلاء لمقررات متسعة مأخوذة من الأئمة على وجه الغرر من عين الوقف، وأنه هل يكون إذن الإمام محللاً لهم أو مشروطاً من حيث المعنى بكونه فضلة، ويكون أخذه ممن فيه مصلحة، إن كان الثاني فلا فضلة والأمر كما ذكرناه أولاً من إماتة المساجد والجوامع، ومنع عمارها، والمحيين فيها عن تناول ما هو حق لهم من حقوقها؛ وإن كان الأول فالمعلوم من قصد إمامنا أيده الله خلافه كما شافهنا به عند اجتماعنا به في (السودة) المحروسة، وعلى الأمرين جميعاً فأخذهم لهذه المقررات من عين الوقف أولاً، ثم تحيلهم[131أ] على أخذ الباقي بما ذكرناه ثانياً محرم شرعاً بحيث لا نعلم قائلاً من الأئمة وعلماء الأمة بجوازه؛ ولما راجعته أيده الله بذلك جاء جوابه الكريم مصرحاً بوجوب الافتقاد لذلك ولغيره من المفاسد المذكورة أولاً بعد الفراغ من أعمال البغاة في جهة الشرق، وأنه عليه السلام وجه الجنود المنصورة إليه لإصلاحه بعد خروج أهله عن الطاعة لأسباب يطول شرحها؛ وفي خلال ذلك وقع من بعض زعمائها نكث وغدر أوجب استنفار الإمام أيده الله للناس إلى الجهاد، وخروج مولانا إمام علماء العترة الأعلام القاسم بن أمير المؤمنين أيده الله إلى السودة المحروسة امتثالاً لأمر الإمام [عليه السلام] واستنفر الناس من جميع الجهات، ووجههم صحبة ولده السيد الجليل: علي بن القاسم بن الإمام في جماعة موفورة، وعند رقم هذه وهم الجميع برداع العرش ينتظرون ما يقضي به نظر الإمام أيده الله.


الخامسة من المفاسد

أمر الزكوات والأعشار واستيلاء أمر النواب والعمال عليها في جميع الجهات؛ وقد راجعت الإمام ومولانا علم الإسلام أيدهما الله في شأن ذلك كثيراً، وأن الفقراء الآن في كل جهة آلاف مؤلفة من أهل الفاقة والديانة والمعرفة، ما منهم إلا من يطوي أكثر أيامه جوعاً؛ وقد يحتج المستبدون من العمال بحقوق المصارف بأن إمامنا القريب المتوكل على الله [131ب] رضوان الله عليه أعطى الهاشميين منها، وذلك مقتض لجوازها عنده عليه السلام لهم.

والجواب أنا ننزه الإمام عليه السلام عن ذلك ونبرئه عن سلوك هذه المسالك؛ وهذا كلامه عليه السلام بين أيدينا مصرح بالتحريم، ناطق بأن ما صدر منه من مثل ما ذكرناه أولاً فهو على وجه الغرر ولو علمه عليه السلام لمنعه؛ وزرته عليه السلام أنا ووالدي رضوان الله عليه في شهر صفر الخير سنة اثنتين وستين وألف وهو بمحروس (حبور)، وسمعنا عليه في (الهدي النبوي) بقراءة السيد العلامة الزاهد: إبراهيم بن يحيى بن جحاف قدس الله روحه في جماعة من أعيان ذلك العصر، فجاءه في خلال مجلس له عليه السلام جماعة من جبل الشرف ممن لا تحل لهم الصدقة، فألقوا إليه أوراقاً فيها طلب شيء منها، فسمعته عليه السلام يقول: ((إن فيكم من يطلب ما لا يحل له وأنا لا أدري، فمن أعطيته منها وأنا لا أدري فكأنما أعطيته ناراً)) كما قال رسول الله صلى الله عليه وآله وسلم.

ومن كلامه عليه السلام في جوابه على القاضي العلامة: عبد العزيز بن محمد الضمدي رحمه الله ما لفظه : الذي عليه أدلة الكتاب والسنة، وهو المعلوم من ضرورة الدين تحريم الزكاة على بني هاشم المطهرين، لا ينكر ذلك إلا مكابر، ولا يجحده إلا جهول أو مكاثر، أو مطرح للتقوى، وعلى الشهوات والشبهات مثابر، عصمنا الله عن ذلك، وجنبنا وإياكم طرق المهالك، وهدانا[132أ]جميعاً إلى أوضح المسالك، ونحن ندين لله بذلك، ونبرأ مما خالف الحق وجانب الصدق، وليس الحلال إلا ما أحل الله، والحرام إلا ما حرم الله، وقد جهرنا للناس بذلك وكتبنا إلى الولاة والعمال، وأخبرناهم أنما يتعين لأحد بني هاشم، فإن وجدوا وجهاً يسوغ لهم سلموه إليهم، وإن لم يجدوا شيئاً من ذلك منعوه وردوه، وهو قولنا الآن ورأينا؛ ولم نقل ذلك ونفعله إلا لأنه الدين الصحيح والمذهب الصريح، ولم يخف علينا ما قاله بعض أئمتنا من جواز تأليف الهاشمي منها، ولا ما قاله آخر من جواز الاستقراض عند الحاجة، ولا ما قاله بعضهم من أن الفاسق منهم خصوصاً لزوال شرفه بفسقه يجوز تأليفه منها، ولا ما قاله خامس منهم من تحليلها إذا كانت من زكاة بعضهم لبعض لزوال العلة الباعثة على تحريمها، ولا ما قاله جميعهم من جواز افتراض الإمام لهم بماله من الولاية عليها؛ ولكنا رأينا مقصد الشارع أولى بالعناية، وأن في منعهم تنـزيهاً لهم عن الشبه، ثم قال عليه السلام: وإذا ألجأتنا الحاجة -والعياذ بالله- لم نأخذ ذلك بما ذكرناه من الوجوه إلا بما وقع عليه إجماعهم من جواز الاستقراض، وبكون القضاء منهم أومن بيت مالهم؛ وسواء كان ما عداه من الأقوال صحيحة أم لا؛ لما في ذلك من الحيطة، فمن علم ذلك من مذهبنا فقد علمه، ومن لم يعلمه فهو ما ذكرناه وهذا خبره.

الزكاة على بني هاشم[132ب]وعلى مواليهم محرمة لا تحلها حيلة، ولا يسوغها عند الله ولا عند رسوله صلى الله عليه وآله وسلم الشبهة الضعيفة العليلة؛ ولو كانت الشبهة واضحة صحيحة؛ لأبطلها نهي الإمام الذي له المنع من بعض المباحات الصريحة، ثم قال عليه السلام: وعلى الإمام أن لا يمنعهم من حقهم الذي سوغه الله لهم، ولا ييأسوا من فضل الله؛ فكم من مرزوق في بيته لا تعب ولا نصب: ﴿وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا، وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ﴾[الطلاق:2،3] فتقوى الله التي من أعظمها الأمر بالمعروف والنهي عن المنكر، والتعاون على البر والتقوى، والتناهي عن الإثم والعصيان واتباع الأهواء، والاجتماع على كلمة الحق، والاعتصام بحبل الله موجب الفوز بخير الدنيا والأخرى، ثم قال عليه السلام: ومن أعظم التقوى الموجبة لرضا الله الأعلى التخلق بأخلاق أصحاب رسول الله صلى الله عليه وآله وسلم من نصرة الحق، والتعاون عليه، والتناصح لله فيه، وأن لا يجعلوا الدنيا أكبر همهم، ولا مبلغ علمهم، فتنتقص أعمالهم، وتبطل حسناتهم، ويكونوا من الذين خسروا الدنيا والآخرة ألا ذلك هو الخسران المبين، ثم قال عليه السلام في أثناء الجواب: عموم قوله والمؤلفة قلوبهم مخصص بدليل تحريمها عليهم؛ والوجه أن كل المصارف الثمانية عام لبني هاشم، وإن لم يكن دليل تحريمها عليهم مخصصاً في المؤلفة لزم في سائر الأصناف لعدم الفارق[133أ]؛ وإذا كان كذلك بطل اختصاصهم لمشاركتهم لغيرهم في جميع الأصناف وذلك باطل؛ لأنه مهما أمكن الجمع بين الأدلة فهو المقدم عند جميع العلماء.

ثم قال عليه السلام بعد كلام طويل: التعليل لتحريمها بالتهمة صحيح، وأما دعوى أنها زالت بموته صلى الله عليه وآله وسلم فغير مسلم؛ أما دليل صحة التعليل الأول؛ فلأن الله تعالى قد نفى عن نبيه صلى الله عليه وآله وسلم سؤال الأجر من المبعوث إليهم من الجن والإنس تنـزيهاً له عن التهمة؛ وفي صرفها في بني هاشم مضادة لهذا التنزيه.

وأما وجه بطلان قول من قال: إنها زالت بموته فأمران:

الأول: أنها جرت عادة الناس بالسعي على أولادهم فيما يعود نفعه في حياتهم أو بعد مماتهم، بل ربما كان الحرص على طلب ما يعود عليهم بعد الممات أكثر منه في الحياة؛ وهذا موجب للتهمة ومؤكد لها في كل زمان؛ والمعاند من الكفار الذي يجب إقامة الحجة عليه مثل قوله تعالى: ﴿قُلْ مَا سَأَلْتُكُمْ مِنْ أَجْرٍ فَهُوَ لَكُمْ﴾[سبأ:47] موجود في كل عصر من الأعصار.

والأمر الثاني: أن الإمامة والخلافة لا تكون إلا فيهم؛ فهم ولاة الأمر، ولا يبعدون عن التهمة إلا بتنـزههم عنها، أما من يصلح للإمامة فواضح، وأما غيرهم كالنساء فلأنهم ممن يمونون؛ ولا شك أن دليل تحريمها مخصص لعموم قوله تعالى: ﴿إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ﴾[التوبة:60] انتهى كلامه عليه السلام.

وهاهنا نكتة يحتاج التنبه لها وهو: أن الزكاة[133ب] عندنا تجب مما أخرجت الأرض في نصاب فصاعداً وهو: خمسة أو سق؛ والخلاف لزيد وأبي عبد الله الداعي وأبي حنيفة فأوجبوها في قليل ذلك وكثيره؛ والناصر عليه السلام اعتبر النصاب في البر والشعير والتمر والزبيب لا غيرها؛ والحجة للمذهب حديث أبي سعيد المتفق عليه، وحديث جابر وفيه: ((وليس فيما دون خمسة أو سق صدقة)). وفي الباب أحاديث كثيرة.

وأما حديث معاذ: ((فيما سقت السماء والغيل والسيل العشر، وفيما سقي بالنضح نصف العشر)) يكون ذلك في التمر والحنطة والحبوب، وأما القثاء والبطيخ والرمان والقصب والخضراوات فعفو عفا عنه رسول الله صلى الله عليه وآله وسلم عند أئمتنا والدارقطني والحاكم والبيهقي؛ ففي رواية إسحاق بن يحيى بن طلحة ضعيف، وبعضه عند الترمذي من حديث عيسى بن طلحة ضعيف أيضاً؛ ولو سلم فعموم؛ وخبر الأوسق خصوص، والخاص مقدم على العام عند جهل التاريخ فلا تعارض لرجحان الخاص دلالة وإسناداً؛ ولو ثبت تقدم الخاص فهو مقدم على العام على الصحيح إذ تقدمه مؤذن بأن المراد بالعموم الخصوص، ويشهد لذلك إخراج الخضراوات.

وإذا ثبت ذلك: فالإمام إن كان مذهبه وجوبها في خمسة الأوساق لا دونها، فأخذ العمال لها من دون النصاب ممن يقول بعدم وجوبها فيما دونه اجتهاداً أو تقليداً أخذاً لمال المسلم المحرم؛ ومع كونه مال مسلم فصرفه إلى من تحل له الزكاة وإلى من لا تحل له محرم شرعاً، وأكلها أعظم خطراً[134أ] من أكل الزكاة لمن تحرم عليه؛ ولا شك أن هذه المفاسد المذكورة في هذا الباب من أعظم أسباب نزول العقوبات السماوية، كانحباس القطر وتتابع الشدة في الجهات، وقلة الخيرات، وارتفاع البركات، وحصول الموتات، في الناس كما بسطناه في مؤلفنا (نخبة السائلين في عموم رسالة سيد المرسلين) والمتعين على كل مؤمن بالله ورسوله صلى الله عليه وآله وسلم مناصحة أئمة الهدى، وسفن النجا، ومعاونتهم بالتنبيه على إزالة هذه المفاسد؛ وعلى من اطلع على كتابنا هذا مراقبة الله سبحانه، وعدم التعرض لما لا يعنيه من تخطئة الآمرين بالمعروف والناهيين عن المنكر؛ وإلا كان داخلاً في جملة من حملته الحمية، وأهلكته العصبية على أن يكون مشاركاً للآثم في إثمه، مانعاً لحق الله أن يصير إلى من هو له بأمر الله وحكمه، غير قائم بما يجب للإمام من امتثال أمره وحتمه، فيكونون من الأخسرين أعمالاً، الذين ضل سعيهم في الحياة الدنيا وهم يحسبون أنهم يحسنون صنعاً؛ لما ارتكبه من مخالفة ما عليه الأئمة الهادون الذين يقولون بالحق وبه يعدلون.

والواجب على إمام عصرنا أيده الله إنفاذ ما علمناه من قصده، وعرفناه من اهتمامه بإحياء سنة رسول الله صلى الله عليه وآله وسلم والأئمة الهادين من بعده، وعلى جميع ولاة الأمر من أبناء الأئمة سلام الله عليهم القيام بما قام به، والحرص على ما هو اللائق بمنصبهم[134ب]ومنصبه من رعاية المصالح، ودرء المفاسد، واقتفاء آثار الأئمة الهداة الأماجد، الذي حققنا في كتابنا هذا ما كانوا عليه من الأقوال والأفعال والمقاصد، وإلى هنا انتهى ما أردنا إيراده في كتابنا (مطمح الآمال) بحمد الله الكبير المتعال. والحمد لله وصلواته على محمد وآله خير آل.

قال المؤلف حفظه الله تعالى: وكان الفراغ من تأليفه يوم الخميس، لعله حادي عشر شهر ربيع الآخر سنة أربع وتسعين وألف، وكان الفراغ من زبر هذه النسخة المباركة يوم سابع من شهر رمضان الكريم من السنة المذكورة -ختمها الله تعالى بخير- وذلك بمحروس (هجرة الجاهلي) من (جبل الشاهل) حرسها الله تعالى بحق كتابه الكريم، وعمرها بالصالحين من عباده المؤمنين، بفضل الله الرحيم؛وهي بخط أسير ذنبه، ورهين كسبه، العبد الفقير، المعترف بالذنب والتقصير: محمد بن الهادي بن محمد بن علي بن إبراهيم العالم سامحه الله تعالى ولطف به في الدنيا والآخرة بحق محمد وآله[135أ].


قائمة بأهم المصادر

أولاً: المصادر المخطوطة

1. الأمالي الإثنينية، وتسمى: (الأنوار في فضائل آل البيت) للإمام المرشد بالله يحيى بن الحسين الجرجاني الشجري (412ـ479هـ) نسخة خاصة.

2. أصول الأحكام في الحلال والحرام. للإمام أحمد بن سليمان (المتوكل على الله) ت(556هـ) نسخة خاصة.

3. أنباء الزمن في تأريخ اليمن. يحيى بن الحسين بن القاسم (1035ـ1100هـ). نسخة خاصة.

4. بهجة الزمن ذيل أنباء الزمن. يحيى بن الحسين بن القاسم (1035ـ1100هـ). نسخة بإحدى المكتبات الخاصة(خ).

5. تتمة مصابيح أبي العباس الحسني. للشيخ علي بن بلال (تحت الطبع).

6. تحفة الأسماع والأبصار بما في السيرة المتوكلية (غرائب الأخبار) سيرة الإمام المتوكل على الله إسماعيل بن القاسم. المطهر بن محمد الجرموزي (1003ـ1077هـ) نسخة خاصة.

7. التحفة العنبرية في المجددين من أبناء خير البرية. محمد بن عبد الله بن علي بن الحسين المؤيدي الملقب بأبي علامة (972ـ1044هـ). نسخة خاصة.

8. مصادر التراث في المكتبات الخاصة في اليمن. عبد السلام الوجيه (جزءان) تحت الطبع.

9. الترجمان المفتح لثمرات كمائم البستان. لابن مظفر محمد بن أحمد (926هـ/1519م). نسخة خاصة.

10. تكملة الإفادة في تأريخ الأئمة السادة ذيل على كتاب الإفادة للسيد يحيى بن الحسين الهاروني. تأليف: يحيى بن علي بن محمد بن مهدي الحبسي ت بعد(1104هـ). نسخة خاصة.

11. تهذيب الزيادة لتأريخ الأئمة السادة (ذيل على كتاب تتمة الإفادة) للحبسي، تأليف علي بن محمد العابد (1177ـ1189هـ). نسخة بمكتبة الجامع الكبير المكتبة الغربية دار المخطوطات.

12. ثغر الزهر الباسم. إسحاق بن يوسف بن المتوكل ت(1173هـ). نقل عنه كثير ممن صنفوا في السير والتراجم(خ).

13. الجامع الوجيز بذكر وفيات العلماء ذوي التبريز. أحمد بن عبد الله بن عبد الرحمن الجنداري (1279ـ1337هـ). نسخة مصورة عن أصل بمكتبة الأوقاف. صنعاء. تحت التحقيق من قبل الأخ عبد السلام الوجيه.

14. الجواهر المضيئة في تراجم بعض رجال الزيدية. للعلامة: عبد الله بن الحسن القاسمي ت(1375هـ). تحت الطبع.

15. درر نحور الحور العين في سيرة المنصور علي وأعلام دولته الميامين. لطف الله بن أحمد جحاف (1179ـ1243هـ). نسخة مصورة في بعض المكتبات الخاصة.

16. الروض الباسم النظير (ذيل على البسامة) عبد الله بن علي بن محمد الوزير(مخطوط). نشره زبارة في نشر العرف(2/117ـ147).

17. زهر الكمائم في محاسن العترة من آل هاشم. إبراهيم بن زيد بن علي جحاف ت(1116هـ). وفي بعض النسخ (زهر الإكمال في محاسن أدب العترة) اختصره من كتاب (اللآلئ والمرجان في ذكر جماعة من الأعيان).

18. سيرة الإمام أحمد بن الحسين، أبو طير (612ـ656هـ). ليحيى بن قاسم بن يحيى بن حمزة. قيد الدراسة والتحقيق.

19. سيرة الإمام أحمد بن يحيى المرتضى (كنز الحكماء وروضة العلماء في سيرة أحمد بن يحيى المرتضى). لولده: الحسن بن أحمد. نسخة مصورة عن نسخة خاصة.

20. سيرة الإمام المتوكل إسماعيل بن القاسم بن محمد (1019ـ1087هـ) المسماة: تحفة الأسماع والأبصار بما في السيرة المتوكلية من الأخبار. للمطهر بن محمد الجرموزي (1003ـ1076هـ). نسخة مصورة عن بعض المكتبات الخاصة.

21. طبقات الزيدية الجامع لما تفرق من علماء الأمة المحمدية. إبراهيم بن القاسم بن محمد بن القاسم بن محمد ت(1153هـ) (1ـ3) مجلدات. نسخة خاصة، الجزء الثالث تحت الطبع بتحقيق عبد السلام الوجيه.

22. طيب السمر في أوقات السحر. أحمد بن محمد بن الحسن الحيمي (1073ـ1151هـ). نسخة مصورة بإحدى المكتبات الخاصة.

23. العقد الفاخر الحسن. للخزرجي. هو طراز أعلام الزمن. لموفق الدين علي بن حسن بن أبي بكر الخزرجي ت(812هـ). نسخة بإحدى المكتبات الخاصة.

24. قلائد النحر في وفيات أعيان الدهر. عبد الله (الطيب) بن أحمد با مخرمة (ت947هـ). لخصه من كتاب (مرآة الجنان) لليافعي وغيره. نسخة بإحدى المكتبات الخاصة.

25. اللآلئ المضيئة في أخبار أئمة الزيدية ومعتضدي العترة الزكية ومن عارضهم من سائر البرية (1ـ3) اختصر فيه شرح البسامة للزحيف وزاد عليه الحوادث المتأخرة. أحمد بن محمد بن صلاح الشرفي (975ـ1055هـ).

26. كاشفة الغمة في الذب عن إمام الأئمة. للهادي بن إبراهيم الوزير. نسخة مصورة بإحدى المكتبات الخاصة.

27. اللطائف السنية في أخبار الممالك اليمنية. محمد بن إسماعيل الكبسي (1211ـ1308هـ). نسخة خاصة.

28. المصابيح من أخبار المصطفى والمرتضى والأئمة من ولديهما الميامين الأطهار. لأبي العباس أحمد بن إبراهيم الحسني (تحت الطبع).

29. مطلع البدور ومجمع البحور في تراجم علماء الزيدية. أحمد بن صالح بن أبي الرجال ت(1092هـ) (1ـ4) مجلد. نسخة خاصة.

30. نفحات العنبر في تراجم علماء اليمن بالقرن الثاني عشر. إبراهيم بن عبد الله الحوثي (1ـ3) أجزاء. تحت الطبع.


ثانياً: المصادر المطبوعة

1. أئمة اليمن. القسم الأول. محمد محمد زبارة. ط(1) سنة(1375هـ) مطبعة النصر الناصرية. تعز.

2. إتحاف المسترشدين بذكر الأئمة المجددين. محمد بن محمد بن يحيى زبارة. طبعه سنة(1343هـ). بدون ذكر للدار الناشر. نسخة مصورة عن الأصل المطبوع، والعنوان أول الكتاب: إتحاف المهتدين.

3. إتحاف المهتدين بذكر الأئمة المجددين (أرجوزة في التأرخ وشرحها). محمد محمد زبارة. ط(1) سنة(1343هـ). صنعاء.

4. الأحكام في بيان الحلال والحرام. الهادي يحيى بن الحسين. ط عام(1410هـ/1990م) مكتبة اليمن الكبرى. صنعاء: اليمن.

5. أخبار القضاة. محمد بن خلف وكيع ت(306هـ). طبعة عالم الكتب: بيروت.

6. الاستيعاب في معرفة الأصحاب. يوسف بن عبد الله بن محمد القرطبي، أبو عمر، المشهور بابن عبد البر ت(463هـ). تحقيق: علي محمد معوض، وآخر ط(1) (1415هـ/1995م) دار الكتب العلمية. بيروت-لبنان. تحقيق: علي البجاوي. طبعة القاهرة.

7. أسد الغابة في معرفة الصحابة. علي بن محمد بن عز الدين (ابن الأثير) ت(630هـ). طبعة القاهرة(1970م)، وكذا طبعة دار إحياء التراث العربي. بيروت- لبنان (مصورة عن الطبعة الأولى).

8. الإصابة في تمييز الصحابة. محمد بن حبيب البغدادي. طبعة مولاي عبد الحفيظ. القاهرة(1328هـ)، وكذلك بهامش الاستيعاب لابن عبد البر. أحمد بن حجر العسقلاني (773-852هـ). ط(1) سنة(1328هـ) دار العلوم الحديثة. وطبعات أخرى لاحقة.

9. الإعجاز والإيجاز. لأبي منصور الثعالبي ت(429). حققه د.محمد التونجي. ط(1) سنة(1412هـ/1992م) دار النفائس. بيروت.

10. أعلام المؤلفين الزيدية. عبد السلام الوجيه. ط(1) سنة(1420هـ/1999م). مؤسسة الإمام زيد بن علي الثقافية.

11. الأعلام. قاموس تراجم لأشهر الرجال. خير الدين بن محمود بن محمد الزركلي. ط(10) أيلول سبتمبر(1992م) دار العلم. بيروت- لبنان، وكذا طبعة(1980م).

12. أعيان الشيعة. محسن بن عبد الكريم العاملي ت(1371هـ). تحقيق وإخراج: حسن الأمين. طبعة عام(1406هـ/1986م) دار التعارف للمطبوعات. بيروت-لبنان، وكذا طبعة دمشق(1935م).

13. الأمالي الخميسية. للإمام المرشد بالله: يحيى بن الحسين الجرجاني الشجري ت(479هـ). ط(1).

14. الإمامة والسياسة. ابن قتيبة الدينوري (276هـ). مؤسسة الحلبي وشركاؤه(1378هـ) وطبعة مصر سنة(1397هـ) أو(1388هـ).

15. إيضاح المكنون في الذيل على كشف الظنون. إسماعيل بن محمد الباباني البغدادي ت(:1339هـ). طبعة استانبول(1945-1947م).

16. البداية والنهاية. لأبي الفداء الحافظ بن كثير الدمشقي ت(774هـ). ط(6) سنة(1405هـ/1985م) مكتبة المعارف. بيروت-لبنان.

17. البدر الطالع بمحاسن من بعد القرن السابع. محمد بن علي الشوكاني ت(:1250هـ). طبعة دار المعرفة. بيروت-لبنان.

18. بلوغ المرام في شرح مسك الختام. حسين بن أحمد العرشي. عني بنشره: أنستاس ماري الكرملي. طبعة دار التراث العربي. بيروت-لبنان، وكذا طبعة القاهرة سنة(1939م).

19. البيان في أخبار الزمان. للكنجي الشافعي، ملحق بكفاية الطالب الآتي ذكره ص(427-485).

20. تأريخ ابن معين ت(233هـ). رواية عباس الدوري. تحقيق: أحمد محمد نور سيف. طبعة مكة المكرمة(1979م).

21. تأريخ بغداد. أحمد بن علي الخطيب البغدادي ت(463هـ). طبعة القاهرة سنة(1931م).

22. تأريخ دمشق. علي بن الحز بن عساكر ت(571هـ). طبعة دمشق(1951-1954م). طبعة(1982م).

23. تأريخ الطبري (تأريخ الرسل والأمم والملوك). لأبي جعفر محمد بن جرير الطبري (...- 310هـ/ 922م). تحقيق: محمد أبو الفضل إبراهيم (1-10). دار المعارف. القاهرة(1960-1969م)، وطبعة أخرى من منشورات مؤسسة الأعلمي. بيروت-لبنان.

24. تأريخ اليمن الفكري في العصر العباسي. أحمد بن محمد الشامي. ط(1) سنة(1407هـ) دار النفائس. منشورات العصر الحديث. بيروت-لبنان.

25. التحف شرح الزلف. مجد الدين بن محمد منصور المؤيدي. ط(3).

26. تحف العقول عن آل الرسول. للشيخ أبي محمد الحسن بن علي الحراني. ط(5) سنة(1394هـ/1974م) مؤسسة الأعلمي. بيروت.

27. تذكرة الحفاظ. محمد بن أحمد بن عثمان الذهبي ت(748هـ/1374م) بدون ذكر لرقم وتأريخ الطبع. دار إحياء التراث العربي. بيروت-لبنان. وبتحقيق: عبد الرحمن المعلمي اليماني. طبعة حيدر آباد سنة(1377هـ).

28. ترجمة أمير المؤمنين من تأريخ ابن عساكر. تحقيق الشيخ: محمد باقر المحمودي. ط(2) سنة(1398هـ) مؤسسة المحمودي. بيروت-لبنان.

29. الترغيب والترهيب. للمنذري. تحقيق: إبراهيم شمس الدين. ط(1) دار الكتب العلمية، وط(3) عام(1388هـ/1968م) دار إحياء التراث العربي.

30. تفسير الطبري (جامع البيان في تفسير القرآن). محمد بن جرير الطبري(310هـ). (ط) سنة(1408هـ) دار الفكر. بيروت. وكذ طبعة(1) سنة(1412هـ/1992م) دار الكتب العلمية. بيروت.

31. تهذيب التهذيب. لابن حجر العسقلاني ت(802هـ). تحقيق: مصطفى عبد القادر عطاء. عام(1415هـ/1994م) دار الكتب العلمية. بيروت-لبنان.

32. تهذيب الكمال. يوسف بن عبد الرحمن المزني ت(742هـ). طبعة دار المأمون. دمشق. وطبعة مؤسسة الرسالة. بيروت-لبنان.

33. جامع بيان العلم وفضله. أبو عمر يوسف بن عبد البر القرطبي ت(463هـ). (ط)سنة(1415هـ) مؤسسة الكتب الثقافية. بيروت.

34. الجامع الصغير في أحاديث البشير النذير. جلال الدين السيوطي. ط(1) عام(1401هـ/1981م). دار الفكر. بيروت-لبنان.

35. الجامع لأحكام القرآن. أبي عبد الرحمن محمد بن أحمد الأنصاري القرطبي. طبعة عام(1405هـ/1985م) دار إحياء التراث العربي. بيروت-لبنان.

36. الجرح والتعديل. عبد الرحمن بن أبي حاتم بن إدريس الرازي. تحقيق: عبد الرحمن المعلمي اليماني. ط(1) حيدر آباد-الهند(1373هـ).

37. الحدائق الوردية في مناقب أئمة الزيدية. حميد بن أحمد المحلي (654هـ/1254م) مصورة عن مخطوطة نسخت سنة(1357هـ) دار أسامة. دمشق(1985م/1405هـ).

38. الحركات الباطنية في العالم الإسلامي عقائدها وحكم الشرع الإسلامي فيها. د.محمد أحمد الخطيب. ط(2) عام(1406هـ/1986م) نشر وتوزيع مكتبة الأقصى. عمان- الأردن. دار عالم الكتب. الرياض.

39. حلية الأولياء وطبقات الأصفياء. أحمد بن عبد الله (أبو نعيم) الأصفهاني ت(430هـ). ط(4) عام(1405هـ/1985م) دار الكتاب العربي. بيروت-لبنان، وكذا طبعة القاهرة عام(1938م).

40. خصائص أمير المؤمنين -عليه السلام. ضمن السنة للنسائي(303هـ). دار الكتب العلمية -بيروت. الطبعة الأولى(1411هـ)، وكذا: الطبعة التي بذيلها كتاب الحلي بتخريج خصائص علي لأبي إسحاق الحويني. ط(1) عام(1407هـ/1987م) دار الكتاب العربي.

41. دائرة معارف القرن العشرين. محمد فريد وجدي. ط(3) بدون ذكر لتأريخ الطبع. دار المعرفة. بيروت-لبنان.

42. الدر المنثور في التفسير بالمأثور. جلال الدين السيوطي ت(911هـ). ط(1) عام(1403هـ) دار الفكر. بيروت-لبنان، وكذا طبعة القاهرة(1314هـ)، وكذا طبعة سنة(1386هـ).

43. ديوان أمير المؤمنين وسيد البلغاء والمتكلمين علي بن أبي طالب. ط(1) عام(1994م) الناشر: دار النجم. بيروت-لبنان.

44. ذخائر العقبى في مناقب ذوي القربى. أحمد بن عبد الله (محب الدين) الطبري ت(694هـ). طبعة القاهرة(1356هـ)، وكذا طبعة مؤسسة الوفاء. بيروت-لبنان(1401هـ/1981م).

45. دلائل النبوة. أبو بكر أحمد بن الحسين البيهقي(458هـ). تحقيق: عبد المعطي قلعجي. دار الكتب العلمية. ط(1) عام(1405هـ).

46. الروض المعطار في خبر الأقطار (معجم جغرافي). محمد بن عبد المنعم الحميري الصنهاجي، أبو عبد الله ت(900هـ). تحقيق: د.إحسان عباس. ط(2) عام(1980م) مؤسسة ناصر للثقافة.

47. الرياض النضرة في مناقب العشرة. للمحب الطبري(694هـ). طبعة دار الكتب العلمية. بيروت-لبنان.

48. زاد المسير في علم التفسير. عبد الرحمن بن الجوزي البغدادي. ط(3) عام(1404هـ/1984م). المكتب الإسلامي. بيروت-لبنان.

49. سجع الحمام في حكم الإمام أمير المؤمنين علي بن أبي طالب -عليه السلام. جمع وضبط وشرح: علي الجندي وآخرون. ط دار القلم. بيروت-لبنان.

50. سنن ابن ماجة. أبي عبد الله محمد بن يزيد القزويني (207-275هـ). تحقيق: محمد فؤاد وعبد الباقي. طبعة عام(1395هـ/1975م) دار إحياء التراث العربي. بيروت-لبنان، وطبعة دار الفكر. بيروت، وطبعة القاهرة.

51. سنن أبي داود. سليمان بن الأشعث، أبو داود السجستاني ت(275هـ). تحقيق: عزت عبيد الدعاس. طبعة حمص(1969-1970م)، وكذا طبعة: إحياء التراث العربي. بيروت.

52. سنن الدارمي. أبي محمد عبد الله بن عبد الرحمن بن الفضل بن بهرام الدارمي ت(255هـ). طبع بعناية محمد أحمد دهمان. نشرته: دار إحياء السنة النبوية. دمشق. طبعة دار الكتب العلمية. بيروت-لبنان، وكذا طبعة دار الفكر. بيروت.

53. السنن الكبرى (الشهيرة بسنن البيهقي). أحمد بن الحسين بن علي البيهقي(458هـ) بذيل (الجوهر النقي) للمارديني، الشهير بابن التركمان. طبعة عام(1412هـ/1992م) دار المعرفة. بيروت-لبنان، وكذا طبعة حيدر آباد سنة(1335هـ).

54. سنن النسائي. الحافظ المتوفى سنة(303هـ). ط(1) دار الكتب العلمية. بيروت-لبنان.

55. سيرة ابن إسحاق الشهير بـ(المبتدأ والمبعث والمغازي). محمد بن إسحاق بن سيار(80 - 151هـ). تحقيق وتعليق: محمد حميد الله، تقديم الأستاذ: محمد الفاسي. معهد الدراسات والأبحاث للتعريب. مطبعة محمد الخامس. فاس-المغرب(1396هـ/1976م).

56. سير أعلام النبلاء. محمد بن أحمد بن عثمان الذهبي ت(784-1374م). تحقيق: مجموعة من الباحثين، تحت إشراف: شعيب الأرنؤوط. ط(9) عام(1413هـ/1993م) مؤسسة الرسالة. بيروت-لبنان.

57. السيرة النبوية (عيون الأثر). لابن سيد الناس(734هـ). مؤسسة عز الدين للطباعة والنشر سنة(1406هـ).

58. السيرة النبوية الشهيرة بـ(سيرة ابن هشام). عبد الله بن يوسف بن أحمد الأنصاري. تحقيق: مصطفى السقاء وآخرون. منشورات دار إحياء التراث العربي. بيروت-لبنان، وكذا طبعة القاهرة سنة(1955م).

59. الشافي في الجواب على الرسالة الخارقة. للفقيه عبد الرحمن بن أبي القبائل. تأليف الإمام عبد الله بن حمزة الحسني(561-614هـ). ط(1) عام(1406هـ/1986م) منشورات مكتبة اليمن الكبرى. اليمن-صنعاء.

60. شرح نهج البلاغة. عبد الحميد بن هبة الله (ابن أبي الحديد) ت(155هـ). طبعة بيروت(1374هـ) بتحقيق محمد أبو الفضل إبراهيم. طبعة دار إحياء الكتب العربية. مصر.

61. شمس الأخبار المنتقى من كلام النبي المختار صلى الله عليه وآله وسلم . علي بن حميد القرشي. ط(1) مكتبة اليمن الكبرى. صنعاء.

62. شواهد التنزيل لقواعد التفضيل. عبد الله بن عبد الله بن أحمد، المعروف بالحاكم الحسكاني الحذاء. تحقيق: الشيخ محمد باقر المحمودي. ط(1) عام(1393هـ/1974م).

63. صبح الأعشى في صناعة الإنشاء. أحمد بن علي القلقشندي(...-821هـ/...-1418م) (1-14) جزء. المطبعة الأميرية. القاهرة. طبعة سنة(1911م/1331هـ -1918/1337هـ)، وكذا طبعة دار الكتب العلمية. بيروت عام(1416هـ).

64. صحيح ابن حبان. أبي حاتم محمد بن حبان البستي ت(354هـ). تحقيق: شعيب الأرنؤوط وآخر. ط(1) عام(1404هـ/1982م) مؤسسة الرسالة. بيروت-لبنان.

65. صحيح ابن خزيمة. ابن خزيمة محمد بن إسحاق ت(311هـ). تحقيق: محمد مصطفى الأعظمي. طبعة بيروت(1971م).

66. صحيح مسلم (الجامع الصحيح). مسلم بن الحجاج القشيري(261هـ). تحقيق الدكتور: موسى شاهين لاشير والدكتور: أحمد عمر هاشم. مؤسسة عز الدين للطباعة والنشر ط(1) عام(1407هـ). وبتحقيق: محمد فؤاد عبد الباقي طبعة القاهرة سنة(1955م)، وكذا طبعة دار إحياء التراث العربي ط(1) 1420هـ/2000م (في مجلد واحد).

67. صفة الصفوة. أبو الفرج عبد الرحمن بن علي الجوزي(597هـ). ط(2) عام(1413هـ/1992م) مؤسسة الكتب الثقافية. بيروت-لبنان. وبتحقيق: ماخورني قلعجي. طبعة بيروت(1979م)، والطبعة الرابعة بدار المعرفة. بيروت سنة(1406هـ).

68. الصواعق المحرقة. ابن حجر الهيثمي(974هـ). تحقيق: عبد الوهاب اللطيف. ط(2) عام(1385هـ) مكتبة القاهرة، وأيضاً طبعة(1312هـ) مصر، وطبعة دار البلاغة. مصر.

69. طبق الحلوى وصحائف المن والسلوى. عبد الإله بن علي الوزير. تحقيق: محمد بن عبد الرحيم جازم. ط(1) عام(1405هـ) مركز الدراسات والبحوث اليمني. صنعاء.

70. طبقات ابن سعد المشهور بـ(الطبقات الكبرى). محمد بن سعد بن منيع الهاشمي البصري(168-230هـ). تحقيق: محمد عبد القادر عطاء. ط(1) عام(1410هـ/1990م). دار الكتب العلمية. بيروت-لبنان، وأيضاً طبعة ليدن سنة(1322هـ)، وكذا طبعة دار صادر. بيروت.

71. طبقات أعلام الشيعة. للشيخ آغا بزرك الطهراني. تحقيق: علي نقي منزوي. ط(1) دار الكتاب العربي. بيروت.

72. الطرق الحكمية في السياسة الشرعية. لأبي عبد الله محمد بن قيم الجوزية ت(751هـ). قدم له وراجعه: الشيخ بهيج عزاوي. دار إحياء العلوم. بيروت.

73. عقد الدرر في أخبار المنتظر. يوسف بن يحيى المقدسي. تحقيق: عبد الفتاح محمد الحلو. الطبعة الأولى سنة(1399هـ/1979م).

74. عيون الأثر في فنون المغازي والسير. محمد بن محمد بن سيد الناس ت(734هـ). طبعة القاهرة(1356هـ)، طبعة دار المعرفة. بيروت-لبنان.

75. غاية الأماني في أخبار القطر اليماني. يحيى بن الحسين بن القاسم بن محمد (1035 -1100هـ/1625-1689م). تحقيق: د.سعيد عبد الفتاح عاشور. مراجعة: د/محمد مصطفى زبارة. طبعة عام(1388هـ/1968م) دار الكتاب العربي. القاهرة.

76. غاية النهاية. محمد بن محمد الجزري ت(833هـ). تحقيق: برجسنزاسر. طبعة القاهرة(1932م).

77. الغدير في الكتاب والسنة والأدب. عبد الحسين أحمد الأميني النجفي. ط(4) عام(1397هـ/1977م) دار الكتاب العربي. بيروت-لبنان.

78. فتح القدير الجامع بين فني الرواية والدراية من علم التفسير. محمد بن علي الشوكاني ت(1250هـ). بدون ذكر لرقم وتأريخ الطبع، وطبعة دار المعرفة. بيروت-لبنان.

79. فرائد السمطين في فضائل المرتضى والبتول والسبطين والأئمة من ذريتهم. إبراهيم بن محمد بن المؤيد الحويني (644-730هـ). تحقيق: محمد باقر المحمودي. ط(1) 1398هـ/1978م مؤسسة المحمودي. بيروت-لبنان.

80. فرجة الهموم والحزن في حوادث وتأريخ اليمن. عبد الواسع الواسعي. طبعة سنة(1402هـ) مصور عن الطبعة الثانية(1316هـ).

81. الفصول المهمة في تأليف الأمة. علي بن محمد الصباغ المالكي. مؤسسة الأعلمي للمطبوعات. بيروت. الطبعة الأولى(1408هـ)، وكذا طبعة الحيدرية. النجف-العراق عام(1381هـ).

82. فهرس مكتبة الجامع الكبير مكتبة الأوقاف. أحمد عبد الرزاق الرقيحي وآخرون. طبع تحت إشراف وزارة الأوقاف والإرشاد ط(1) عام(1404هـ/1984م).

83. فهرست المكتبة الغربية (دار المخطوطات). جمع: محمد سعيد المليح وآخرون. الهيئة العامة للآثار ودور الكتب. ط(1).

84. في رحاب أئمة أهل البيت. محسن الأمين. طبعة دار التعارف بدون ذكر الرقم وتأريخ الطبع. بيروت-لبنان.

85. فيض القدير بشرح الجامع الصغير. عبد الرؤوف بن علي المناوي ت(1021هـ). ط(2) بيروت(1972م)، وكذا طبعة سنة(1400هـ).

86. قضاء أمير المؤمنين علي بن أبي طالب. للعلامة محمد تقي التستري. ط(10) (1403هـ/1983م) مؤسسة الأعلمي. بيروت.

87. الكامل في الضعفاء. عبد الله بن عدي ت(365هـ). تحقيق: عبد المعطي قلعجي. طبعة بيروت(1984م).

88. كشف الخفاء ومزيل الإلباس. إسماعيل بن محمد العجلوني(1162هـ). ط(2) 1351هـ. دار إحياء التراث العربي. بيروت.

89. كشف الظنون. عبد الرحمن بن محمد بن إدريس الرازي ت(327هـ). طبعة استانبول.

90. كفاية الطالب في مناقب علي بن أبي طالب. محمد بن يوسف الكنجي. مؤسسة الرسالة. بيروت(1409هـ)، وكذا طبعة المطبعة الحيدرية. النجف-العراق سنة(1399هـ).

91. كنز العمال في سنن الأقوال والأفعال. علي بن عبد الملك المتقي الهندي ت(975هـ). طبعة مؤسسة الرسالة. بيروت(1979م).

92. لسان الميزان. لابن حجر العسقلاني. مؤسسة الأعلمي. بيروت ط(3) (1406هـ)، وطبعات أخرى كطبعة حيدر آباد. الهند سنة(1329هـ).

93. مجمع الزوائد ومنبع الفوائد. نور الدين علي بن أبي بكر الهيثمي ت(807هـ). تحرير: الحافظ العراقي وابن حجر. بدون ذكر لرقم الطبع، طبعة عام(1406هـ/1986). مؤسسة المعارف. بيروت-لبنان، كذا طبعة القاهرة سنة(1352هـ).

94. مختصر تذكرة القرطبي. للشيخ عبد الوهاب الشعراني. طبعة دار الفكر. بيروت.

95. مراجع تأريخ اليمن. عبد الله بن محمد الحبشي. وزارة الثقافة. دمشق(1972م).

96. مرقاة المفاتيح شرح مشكاة المصابيح. علي بن سلطان محمد القاري(1014هـ). ط(1) (1412هـ) دار الفكر. بيروت.

97. المستدرك على الصحيحين. أبي عبد الله محمد الحاكم النيسابوري، بذيله التلخيص للذهبي. أشرف على طبعه: د.يوسف عبد الرحمن المرعشلي. بدون ذكر لتأريخ ورقم الطبع. دار المعرفة. بيروت-لبنان، وطبعة حيدر آباد سنة(1341هـ)، وط(1) دار الكتب العلمية. بيروت.

98. المستطرف في كل فن مستظرف. لشهاب الدين محمد بن أحمد بن أبي الفتح الأبشيهي، وبهامشه: ثمرات الأوراق للحموي. طبعة دار الفكر. بيروت.

99. مسند أبي داود الطيالسي. سليمان بن داود بن أبي رود الفارسي الطيالسي ت(204هـ). ط(1) سنة(1321هـ) وطبعة مجلس دائرة المعرفة النظامية حيدر آباد. الهند، وكذا طبعة القاهرة سنة(1372هـ).

100. مسند أبي عوانة. يعقوب بن إسحاق الأسفرائني(316هـ). دار المعرفة. بيروت.

101. مسند أبي يعلى. أبو يعلى الموصلي(307هـ). تحقيق: حسين سليم أسد. ط(2) (1410هـ) دار المأمون للتراث.

102. مسند أحمد. أحمد بن محمد بن حنبل ت(241هـ). طبعة الميمنة بمصر(1313هـ)، وكذا طبعة دار الفكر. بيروت-لبنان، وكذا طبعة دار إحياء التراث العربي.

103. المسند (مسند الحميدي). للحافظ عبد الله بن الزبير الحميدي. تحقيق: حبيب الرحمن الأعظمي. طبعة عالم الكتب.

104. مسند شمس الأخبار المنتقى من كلام النبي المختار. علي بن حميد القرشي. (1-2) مجلد بحاشيته: كشف الأستار عن أحاديث شمس الأخبار للعلامة محمد بن حسين الجلال. ط(1) (1407هـ/1987م) مكتبة اليمن الكبرى. صنعاء.

105. المصنف. عبد الرزاق بن همام الصنعاني. تحقيق: حبيب الرحمن الأعظمي. منشورات المجلس العلمي.

106. مشكاة المصابيح. محمد بن عبد الله الخطيب التبريزي. ط(1) (1411هـ) دار الفكر. بيروت-لبنان.

107. مصادر تأريخ اليمن في العصر العباسي. أيمن فؤاد السيد. المعهد العلمي الفرنسي للآثار الشرقية. القاهرة(1974م).

108. مصادر التراث اليمني في المتحف البريطاني. د.حسين العمري. ط(1) سنة(1400هـ).

109. مصادر الفكر العربي الإسلامي في اليمن. عبد الله بن محمد الحبشي. ط(1) منشورات: مركز الدراسات والبحوث اليمني.

110. المصنف في الأحاديث والآثار. لابن أبي شيبة عبد الله بن محمد بن أبي شيبة الكوفي ت(235هـ). تحقيق: سعيد محمد اللحام. دار الفكر. بيروت. ط(1) (1409هـ)، وبتحقيق: عبد الخالق الأفغاني طبعة بومباي سنة(1979م).

111. معجم البلدان. ياقوت بن عبد الله الحموي الرومي ت(626هـ). طبعة دار صادر. بيروت، وطبعة دار إحياء التراث العربي. بيروت-لبنان.

112. معجم الحجري (مجموع بلدان وقبائل اليمن). محمد أحمد الحجري. تحقيق: إسماعيل الأكوع. ط(1) وزارة الإعلام والثقافة.

113. المعجم الصغير. أبو القاسم سليمان بن أحمد الطبراني (360هـ). تصحيح: عبد الرحمن محمد عثمان. دار الفكر. بيروت، وبتقديم وضبط: كمال يوسف الحوث ط(1) عالم الكتب الثقافية. بيروت-لبنان سنة(1406هـ/1986م).

114. معجم البلدان والقبائل اليمنية. إبراهيم أحمد المقحفي. ط(2) (1406هـ/1985م) دار الكلمة. صنعاء.

115. المعجم الكبير. أبو القاسم سليمان بن أحمد الطبراني ت(360هـ). تحقيق: حمدي عبد المجيد السلفي. دار إحياء التراث العربي الطبعة الثانية، وط(2) لوزارة الأوقاف الدينية العراقية.

116. معجم ما استعجم من أسماء البلاد والمواضع. عبد الله بن عبد العزيز البكري ت(487هـ). تحقيق: مصطفى السقاء. طبعة القاهرة(1945م)، وكذا الطبعة الثالثة لعالم الكتب. بيروت-لبنان سنة(1403هـ).

117. معجم المطبوعات العربية والمعربة. يوسف إليان سزكيس ت(1351هـ) طبعة القاهرة(1928م).

118. معجم المفسرين من صدر الإسلام حتى العصر الحاضر. عادل نويهض. ط(3) عام(1409هـ/1988م) مؤسسة النويهض الثقافية. بيروت-لبنان.

119. معجم المؤلفين (تراجم مصنفي الكتب العربي). عمر رضا كحالة بدون ذكر لرقم وتأريخ الطبع. دار إحياء التراث العربي. بيروت-لبنان.

120. المعجم الوسيط (معجم لغوي).

121. مقاتل الطالبيين. أبو الفرج علي بن الحسين بن محمد القرشي الأصفهاني الأموي(284 - 356هـ). شرح وتحقيق: السيد أحمد صقر. ط(2) (1987م/1408هـ) مؤسسة الأعلمي. بيروت-لبنان.

122. المقتطف من تأريخ اليمن. عبد الله بن عبد الكريم الجرافي. ط(1)، (2) سنة(1407هـ) منشورات العصر الحديث.

123. مناقب آل أبي طالب. أبو جعفر: محمد بن علي بن شهرآشوب السروي المازندارني. طبعة عام(1405هـ/1985م) دار الأضواء.

124. المناقب. الموفق بن أحمد بن أخطب الخوارزمي(568هـ). تحقيق: مالك المحمودي. مؤسسة النشر الإسلامي. قم(1411هـ).

125. مناقب أمير المؤمنين علي بن أبي طالب. محمد بن سليمان القاضي الكوفي (من أعلام القرن الثالث الهجري). تحقيق: محمد باقر المحمودي. ط(1) محرم(1412هـ) مجمع إحياء الثقافة الإسلامية. إيران-قم.

126. منتخب فضائل النبي صلى الله عليه وآله وسلم وأهل بيته. تحقيق: مركز الغدير للدراسات الإسلامية. تقديم: د.محمد بيومي مهران. طبعة سنة(1416هـ/1996م). بيروت: لبنان.

127. منتخب كنز العمال. علي بن حسام الدين بن عبد الملك(885-975هـ). ط(1) عام(1401هـ/1990م) دار إحياء التراث العربي. بيروت-لبنان.

128. المنجد في اللغة والأعلام. لويس معلوف. ط(22) بدون ذكر لتاريخ الطبعة. دار الشروق. بيروت.

129. المنية والأمل في شرح الملل والنحل. أحمد بن يحيى المرتضى ت(840هـ). تحقيق: د.محمد جواد مشكور. ط(2) 1410هـ/1990م دار الندى.

130. المواهب اللدنية بالمنح المحمدية. أحمد بن محمد القسطلاني(923هـ). تحقيق: صالح أحمد الشامي. ط(1) (1412هـ) المكتب الإسلامي. بيروت-لبنان، وطبعة دار الكتب العلمية.

131. الموطأ. مالك بن أنس بن مالك الأصبحي الحميري (93-179هـ/712-795م). تحقيق: محمد فؤاد عبد الباقي. طبعة عام(1408هـ/1988م) المكتبة الثقافية. بيروت-لبنان.

132. مؤلفات الزيدية. أحمد الهاشمي. ط(1) عام(1413هـ) منشورات مكتبة آية الله الفاطمي المرعشي النجفي.

133. موسوعة الفرق الإسلامية. د.محمد جواد مشكور. تعريب: علي هاشم. ط(1) (1415هـ/1995م) مجمع البحوث الإسلامي. بيروت.

134. ميزان الاعتدال. محمد بن أحمد بن عثمان الذهبي ت(748هـ). تحقيق: علي البجاوي. طبعة القاهرة(1963م).

135. نشر العرف لنبلاء اليمن بعد الألف. محمد بن محمد زبارة. الجزء الأول ط(1) مركز الدراسات والبحوث. صنعاء، الجزء(2) الطبعة الثانية (1405هـ/1985م) من منشورات مركز الدراسات والبحوث أيضاً.

136. النصائح الكافية لمن يتولى معاوية. للعلامة محمد بن عقيل العلوي الحضرمي ت(1350هـ). ط(2) (1401هـ/1981م) دار الزهراء. بيروت.

137. نفحة الريحانة ورشحة طلاء الحانة. محمد أمين فضل الله المحبي. تحقيق: عبد الفتاح محمد الحلو. ط(1) (1388هـ) دار إحياء الكتب العربية.

138. نهاية الأرب في فنون الأدب. أحمد بن عبد الوهاب النويري ت(732هـ). طبع منه في مصر(18)جزءاً آخرها سنة(1374هـ/1955م) وطبعات أخرى لاحقة.

139. النهاية في الفتن والملاحم. لابن كثير الدمشقي ت(774هـ). تحقيق: محمد أحمد عبد العزيز. المكتب الثقافي. القاهرة-مصر.

140. هدية العارفين في أسماء المصنفين. إسماعيل بن محمد الباباني البغدادي ت(1339هـ) طبعة استانبول(1960م).

141. هجر العلم ومعرفة معاقله في اليمن. إسماعيل الأكوع. ط(1) (1416هـ/1995م) دار الفكر المعاصر. بيروت-لبنان، دار الفكر. دمشق-سوريا.

142. ينابيع النصيحة في العقائد الصحيحة. للعلامة: الحسين بن بدر الدين ت(663هـ). تحقيق: د.المرتضى بن زيد المحطوري. ط(1) 1420هـ/1999م مكتبة بدر. صنعاء. ج.ي.


izbacf

من إصدارات
مؤسسة الإمام زيد بن علي الثقافية
ص.ب. 1135، عمان 11821
المملكة الأردنية الهاشمية
 www.izbacf.org


مطمح الآمال
 في إيقاظ جهلة العمال من سِنَةِ الضلال
و التنبيه على ما كان عليه
رسول الله(ص) ووصيه والأئمة الهادون
في الأحوال والأقوال والأفعال
للقاضي
الحسين بن ناصر النيسائي الشرفي
المعروف بالمهلا