مجموع رسائل الإمام زيد بن علي عليهم السلام

مجموع رسائل
الإمام زيد بن علي
عليهم السلام


مجموع الإمام القاسم الرسي

مجموع كتب ورسائل
الإمام القاسم بن إبراهيم
الرسي
عليه السلام
169-246 هـ


مجموع الإمام الهادي

مجموع رسائل
الإمام الهادي إلى الحق القويم
يحيى بن الحسين بن القاسم بن إبراهيم
عليهم السلام


الناسخ و المنسوخ
من
القرآن الكريم
للإمام المجتهد
عبد الله بن الحسين بن القاسم الرسي
عليه السلام 310 هـ


المجموع النصوري 1

المجموع المنصوري
 الجزء الأول
للإمام المنصور بالله أمير المؤمنين
عبدالله بن حمزة بن سليمان
عليه السلام
كتاب العقد الثمين
في تبيين أحكام الأئمة الهادين


المجموع المنصوري2-1

المجموع المنصوري
 الجزء الثاني القسم الأول
للإمام المنصور بالله أمير المؤمنين
عبدالله بن حمزة بن سليمان
عليه السلام


المجموع المنصوري 2-2

المجموع المنصوري
 الجزء الثاني القسم الثاني
للإمام المنصور بالله أمير المؤمنين
عبدالله بن حمزة بن سليمان
عليه السلام


العقد الثمين

العِقْدُ الثَّمِيْنُ
في معرفة رب العالمين
لحافظ أهل البيت
الأميرالحسين بن بدر الدين
عليهم السلام


الكاشف الأمين عن جواهر العقد الثمين

الكاشف الأمين
عن جواهر العقد الثمين
تأليف العلامة
الفقيه العزي محمد بن يحيى مداعس
رضي الله عنه


كتاب البساط
للإمام
الناصر للحق الحسن بن علي الأطروش
عليه السلام 304 هـ


كتاب الموعظة الحسنة

المَوْعِظَهُ الحَسَنَة
تأليف الإمَام أبي القَاسِمِ
مُحَمَّد بن القَاسِمْ الحوثي الحُسَيني
عليه السلام 1319 هـ


تكملة الأحكام والتصفية من بواطن الآثام

تكملة الأحكام
والتصفية من بواطن الآثام
للإمام المهدي أحمد بن يحيى بن المرتضى
عليه السلام
746-840 ﻫ


كتاب الإرشاد الهادي إلى سبيل الرشاد

الإرشاد الهادي
إلى سبيل الرشاد
للإمام المنصور بالله
القاسم بن محمد بن علي
عليه السلام 1029 ﻫ


العقيدة الصحيحة
للإمام المتوكل على اللّه
إسماعيل بن القاسم بن محمد
عليه السلام
1087 ﻫ


موسوعة رسائل أهل البيت
عليهم السلام
جمع السيد
معاذ بن علي بن الإمام يحي حميدالدين