الجواب الكاشف للإلتباس عن مسائل الإفريقي إلياس

الجواب الراقي على مسائل العراقي

مقدمة

بسم الله الرحمن الرحيم

الحمد لله الواحد الأحد الفرد الصمد، الذي لم يتخذ صاحبة ولا ولداً، وأشهد أن لا إله إلا الله وحده لا شريك له، المختص بصفات الكمال، المنزّه عن صفات النقص والأشباه والأمثال، وأشهد أن سيدنا محمداً عبده ورسوله أرسله رحمة للعالمين وحجة على المعاندين، صلى الله وسلم عليه وعلى آله الطاهرين وبعد: فإنه وصلني أسئلة من أخٍ عراقي - وفقه الله وهداه لما يحبّه ويرضاه - فأحببت الإجابة مع كثرة الأعمال وترادف الأشغال رغبةً في النصح والهداية للراغبين، ولما أوجبه الله على العلماء من التبليغ والتبيين، ومن الله نستمد الإعانة والتبصر والتسديد والقبول، ونرجوه التأمّل والإنصاف والتدبّر لما نقول.

بسم الله الرحمن الرحيم

اعلم - أرشدنا الله وإياك والمؤمنين - أن الأمة والأمم الماضين مجمعون على أن الله بعث الأنبياء - صلوات الله وسلامه عليهم - مبشرين ومنذرين... مبشرين لمن أطاع الله بالسعادة الأبدية الدائمة السرمدية وهي الدخول في جنات النعيم، جعلنا الله الله وإياكم ووالدينا وإخواننا المؤمنين من أهلها، ويكفي في وصفها ما وصفها الله تعالى في كتابه من مثل قوله: ﴿وَفِيهَا مَا تَشْتَهِيهِ الْأَنْفُسُ وَتَلَذُّ الْأَعْيُنُ وَأَنْتُمْ فِيهَا خَالِدُونَ﴾ [الزخرف:71]،﴿ وَلَكُمْ فِيهَا مَا تَشْتَهِي أَنْفُسُكُمْ وَلَكُمْ فِيهَا مَا تَدَّعُونَ﴾ [فصلت:31]، وأشباه ذلك في القرآن كثيرة، وما وصفها به نبيه - صلى الله عليه وآله وسلم - من نحو قوله: ((الجنة لبنة من ذهب، ولبنة من فضة، حصباؤها الياقوت والزمرد ملاطها المسك الأذفر، ترابها الزعفران، أنهارها جارية وثمارها متدلية، وأطيارها مرنة، ليس فيها شمس ولا زمهرير لكل رجلٍ من أهلها ألف حوراء، يمكث مع الحوراء من حورها ألف عامٍ لا تمله ولا يملها، وإن أدنى أهل الجنة منزلة لمن يغدى عليه ويراح بعشرة آلاف صحفة في كل صحفة لون من الطعام له رائحة وطعم ليس للآخر، وإن الرجل من أهل الجنة ليمر به الطائر فيشتهيه فيخر بين يديه إما طبيخاً وإما مشوياً ما خطر بباله من الشهوة، وإن الرجل من أهل الجنة ليكون في جنة من جنانه بين أنواع الشجر إذ يشتهي ثمرة من تلك الثمار فتدلى إليه فيأكل منها ما أراد، ولو أن حوراء من حورهم برزت لأهل الأرض لأعشت ضوء الشمس ولا فتتن بها أهل الأرض)) فهذه البشارة لمن أطاع الله وأطاعهم... اللهم اجعلنا من أهلها.

وأما الإنذار فهو الإنذار لمن لم يجب دعوتهم وعصى الله بدخول نار جهنم - أعاذنا الله منها وإياكم - ويكفي في وصفها ما وصفها الله في كتابه من نحو قوله تعالى: ﴿كُلَّمَا نَضِجَتْ جُلُودُهُمْ بَدَّلْنَاهُمْ جُلُودًا غَيْرَهَا لِيَذُوقُوا الْعَذَابَ﴾[النساء:56]،﴿ثُمَّ لَا يَمُوتُ فِيهَا وَلَا يَحْيَا﴾[الأعلى:13]، ﴿وَسُقُوا مَاءً حَمِيمًا فَقَطَّعَ أَمْعَاءَهُمْ﴾ [محمد:15]، ﴿ وَإِنْ يَسْتَغِيثُوا يُغَاثُوا بِمَاءٍ كَالْمُهْلِ يَشْوِي الْوُجُوهَ﴾ [الكهف:29].

فليعلم طالب العلم أن المقصد بطلب العلم البحث عن السبيل التي تنجيه من العذاب الأليم، وتوصله إلى جنات النعيم، فلا يغتر بالآباء والأسلاف وإن كانوا على غير هدى من الله وتبصرة. أما إذا كانوا على هدى من الله فقد قال يوسف صلوات عليه: ﴿وَاتَّبَعْتُ مِلَّةَ ءَابَائِي إِبْرَاهِيمَ وَإِسْحَاقَ وَيَعْقُوبَ﴾[يوسف:38]، وقال الله تعالى: ﴿وَالَّذِينَ ءَامَنُوا وَاتَّبَعَتْهُمْ ذُرِّيَّتُهُمْ بِإِيمَانٍ أَلْحَقْنَا بِهِمْ ذُرِّيَّاتِهُمْ﴾[الطور:21].

وهذا أوان الشروع في المقصود، ومن الله نستمد الإعانة والهداية والتسديد فهو حسبنا ونعم الوكيل.


السؤال الأول: ما هو الفرق بين المذهبين الزيدي والإثني عشري؟

الجواب: أن بينهما فروقاً كثيرة ولنذكر الأهم منها ونستعرض البراهين المُرجحة للمذهب الزيدي فمنها:


الإمامة:

أن الإمامية تقول: إن الإمامة محصورة - بعد الحسين - في تسعة من ولده أولهم علي بن الحسين وآخرهم محمد بن الحسن العسكري وهو الإمام المنتظر المهدي عندهم، والزيدية تقول: إن الإمامة محصورة في ولد السبطين لا يختص بها بطن من بطن، واحتجت الزيدية بحديث الثقلين وحديث السفينة، والإثنا عشرية معترفة بصحة هذين الحدثين، وقد روى هذين الحديثين الشيعة وأهل السنة، فلهذا احتججنا على الكل بهذين الحديثين وأشباههما مما اعترف به جميع الطوائف، وبقوله تعالى: ﴿إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنْكُمُ الرِّجْسَ أَهْلَ الْبَيْتِ وَيُطَهِّرَكُمْ تَطْهِيرًا﴾[الأحزاب:33]، ﴿ قُلْ لَا أَسْأَلُكُمْ عَلَيْهِ أَجْرًا إِلَّا الْمَوَدَّةَ فِي الْقُرْبَى﴾[الشورى:23]، وقد أجمع أهل البيت على أنه لا يختص بها التسعة من ولد الحسين، والإمامية لا تنكر أن جميع أهل البيت في زمن كل إمام من أئمتهم لا يقولون بإمامة ذلك الإمام، لأنه لم يقم ويدعوا ولو قام ودعى مع كمال الشروط لقالوا بإمامته إلا علي الرضا فإنه إمام عندنا لأنه قام ودعا ولا نعترف بأن أئمتهم يدَّعون لأنفسهم الإمامة ولا نعتقد ذلك وحاشاهم، والله أمرنا باتباع أهل البيت ولم يأمرنا باتباع فريق من الشيعة فامتثلنا أمر الله وأمر رسوله، ولم نمتثل أمرَ من لم يأمرنا بالإقتداء بهم، ومن ادعى دعوى بغير برهان فدعواه عاطلة باطلة، ولا يعرف الحق من الباطل إلا بالبراهين، مع أنه لم يقع بين التسعة وبين سائر أهل البيت أي خلاف في هذا ولا نزاع وإنما قاموا بجهاد الظلم والمنكر بجهاد الدولتين الظالمتين الأموية والعباسية وبذلوا النفسَّ والنَّفيس، وقتلوا تحت كل حجر ومدر، وأوصدت عليهم الحبوس، وشردوا في الآفاق مصداقاً لقول النبي - صلى الله عليه وآله وسلم -: ((ستنال عترتي من أمتي قتلاً وتشريداً))، ودعوا إلى الله: ﴿يَاقَوْمَنَا أَجِيبُوا دَاعِيَ اللَّهِ وَءَامِنُوا...﴾،﴿وَمَنْ لَا يُجِبْ دَاعِيَ اللَّهِ فَلَيْسَ بِمُعْجِزٍ فِي الْأَرْضِ...﴾[الأحقاف:31-32] مع أن مذهب الإثني عشرية منافٍ للعدل والحكمة، لأن الأمة تصير بعد الحسن العسكري مهملة بدون أمر بمعروف ولا نهي عن منكر ولا إقامة حدود ولا فصل الخصومات إلى زماننا هذا أكثر من ألف عام وإلى متى وهم لم يأمروا بمعروف ولم ينهوا عن منكر ولم يجاهدوا إلى زمن نحو 1400، ونحن، امتثلنا لقول الله عز وجل:﴿ وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ﴾[آل عمران:104]، ﴿لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرَائِيلَ عَلَى لِسَانِ دَاوُدَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ كَانُوا لَا يَتَنَاهَوْنَ عَنْ مُنْكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ﴾[المائدة:78،79]، ﴿كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ﴾[آل عمران:110 ]، ﴿لَا يَسْتَوِي الْقَاعِدُونَ مِنَ الْمُؤْمِنِينَ غَيْرُ أُولِي الضَّرَرِ وَالْمُجَاهِدُونَ فِي سَبِيلِ اللَّهِ﴾[النساء:95]، وكم في السنة من الحثّ على ذلك والتهديد على تركه.

وسبب الخلاف أن الإمام الأعظم زيد بن علي بن الحسين بن علي بن أبي طالب - سلام الله عليهم - لما ظهر ودعا الناس إلى البيعة بايعته الشيعة وكثير من غيرهم وقعد عنه قومٌ وقالوا له: لست أنت الإمام.

قال: فمن هو؟

قالوا: ابن أخيكَ جعفر.

قال: إن قال جعفر: إنه الإمام فقد صدق، واكتبوا إليه واسألوه. قالوا: الطريق مقطوع ولا نجد رسولاً إلا بأربعين ديناراً!!

قال: هذه أربعون ديناراً فاكتبوا وأرسلوا إليه... فلما كان من الغد قالوا: إنه يُداريك. قال: ويلكم إمام يُداري من غير بأس أو يكتم حقاً أو يخشى في الله أحداً. اختاروا مني أن تقاتلوا معي، وأن تبايعوني على ما بُويع عليه علي والحسن والحسين - عليهم السلام - أو تعينوني بسلاحكم أو تكفوا عني ألسنتكم. قالوا: لا نفعل.

قال: الله أكبر!! أنتم والله الروافض الذين ذكر جدي رسول الله - صلى الله عليه وآله وسلم - قال: ((سيكون من بعدي قوم يرفضون الجهاد مع الأخيار من أهل بيتي ويقولون ليس عليهم أمر بمعروف ولا نهي عن منكر، يقلّدون دينهم ويتبعون أهوائهم...)) روى هذا الهادي عليه السلام، وفي بعض الروايات أنهم نكثوا بعد البيعة خوفاً من سلطان بني أمية وتعللوا بهذه التعليلات يبررون موقفهم فلم يقع خلاف بين جعفر وزيد - عليهما السلام - ولا نزاع، وكتب الزيدية طافحة بالرواية عن علي الرضا وموسى الكاظم، وجعفر الصادق، ومحمد الباقر، وزين العابدين، فهم وسائر أولاد الحسنين أسلافنا، ونحن نعتقد أنهم كلهم زيدية، ونتبعهم جميعاً لا نفرق بين أحدٍ منهم ونحن له مسلمون، ولو كان بيننا وبينهم أي نزاع لم نجعلهم لنا أسلافاً ولما ملأنا كتبنا بالرواية عنهم ولاشتهر ذلك وروته الأمة وأبرزه التاريخ. وهم يروون عن جعفر أنه يدعي أنه الإمام، ونحن ننكر هذا، ونروي عنه ضد هذا، وقد روى الإمام الأعظم إمام اليمن الهادي إلى الحق يحيى بن الحسين بن القاسم بن إبراهيم بن إسماعيل بن إبراهيم بن الحسن بن الحسن بن علي بن أبي طالب - سلام الله عليهم - أن جعفراً قال ليحيى بن زيد يُقرىء أباه عنه السلام ويقول له: إن كُنت أزعم أني عليك إمام فأنا مشرك. وأنه كان يريد الخروج مع زيد ليقاتل بين يديه وإنما منعه زيد، وقال: إبق مع حَرمنا. وأنه قال حين بلغه قتل عمه: ذهب -والله - زيد كما ذهب علي بن أبي طالب والحسن والحسين وأصحابهم شهداء إلى الجنة والتابع لهم مؤمن والشاك فيهم ضال والراد عليهم كافر.

وروى في - في الحدائق الوردية - أنه أرسل ولديه يجاهدان بين يدي محمد بن عبد الله النفس الزكية وأن أول قتيل من جند العباسية اشتركا في قتله وهما موسى وعبد الله - رحمهما الله - وكانا حاضرين معه في جميع جهاده وأعطياه بيعتهما مختارين متقربين إلى الله تعالى بذلك، واستأذنه أبو عبد الله جعفر بن محمد - عليهما السلام - لسنه وضعفه في الرجوع إلى منزله بعد أن خرج معه فأذن له.

ونحن نروي فضل الإمام زيد والثناء عليه عن النبي - صلى الله عليه وآله وسلم - وعلي بن أبي طالب والحسين وزين العابدين والباقر والصادق وعن أولاد الحسن - صلوات الله عليهم - وقد تركناه اختصاراً.

وأما ما ترويه الإثنا عشرية من نحو: الخلفاء بعدي اثنا عشر خليفة، ونحوه من كتب أهل السنة وطرقهم.

فالجواب عنها من وجوه:

الوجه الأول: أنا لا نعترف بصحة هذه الروايات ولم يروها أسلافنا، ونحن لم نحتج على الإمامية وأهل السنة إلا بما رووه هم واعترفوا بصحته وبالقرآن وحجج العقول.

ونروي عن أسلافنا أن الذي أمر بالرواية في الاثني عشر أبوالدوانيق - كافاه الله تعالى - ثم أمر المأمون بالتأليف في هذا المذهب وأنفق عليه أموالاً خطيرة رواه الإمام الأعظم عبد الله بن حمزة - عليه السلام -.

وللسياسة دور كبير في الوضع والتغيير والتحريف وعلماء السوء خدم الدولتين لتفريق صفوف الشيعة، ولينسحب الجم الغفير إلى هذا المذهب السهل الذي يدعوهم إلى القعود والأمن والعافية، فإذا قام قائم أهل البيت يدعوهم إلى الجهاد تركوه وخذلوه لأن العافية، والأمن والحياة أسهل من الموت والخوف والبلاء: ﴿وَأَمَّا مَنْ خَافَ مَقَامَ رَبِّهِ وَنَهَى النَّفْسَ عَنِ الْهَوَى فَإِنَّ الْجَنَّةَ هِيَ الْمَأْوَى﴾[النازعات:41].

الوجه الثاني: أن هذه الروايات آحادية مغمورة لا يبنى عليها أصل من أصول الدين ولو كانت صحيحة لأظهرها رسول الله - صلى الله عليه وآله وسلم - ونشرها كما نشر ولاية علي - عليه السلام - على رؤوس الأشهاد وفي مجامع الناس مثل حديث الغدير الذي نشره في حجة الوداع وفي يوم الدار ويوم عرفة وفي غيرها سيما على مذهب الامامية، لأنهم عندهم حجج يجب اتباعهم، ويحرم مخالفتهم، بل يكفر عندهم من خالفهم فكيف ينصب لنا حججاً يجب على كل واحد الرجوع إليهم ويكفر من خالفهم، ولا يظهر أمرهم ولا ينشره نشراً كاملاً حتى لا يمكن أحداً إنكاره، هذا بعيد غاية البعد لأن حجج الله لم تزل ظاهرة مكشوفة من زمن آدم - عليه السلام - إلى زماننا هذا: ﴿لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ...﴾[النساء:165]، فكيف ولم يعرف هذه الروايات أولاد رسول الله صلى الله عليه وآله وسلم - وهم أحق بالتبليغ: ﴿وَأَنْذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ﴾[الشعراء:214].

الوجه الثالث: أن الواقع يكشف عن بطلانه لأن الثاني عشر لم يوجد والأمة بأسرها تنكر وجوده فضلاً عن إمامته. والإمامية لَمَّا لم تستطع أن تبرهن على وجوده ادعت أنه غائب مختفٍ، وقد لزمهم من القول بالغيبة أن ينسب إلى الله أصناف من القبائح:

الصنف الأول: العبث واللعب لأن الله إذا جعل لنا إماماً معصوماً حجة يجب علينا اتباعه خليفة لرسول الله - صلى الله عليه وآله وسلم - في كل ما جاء به يقيم الحدود والجمع والقضاء، ويؤمن السبل ويقيم الجهاد، ويعلم الناس معالم دينهم ثم يخفيه ويغيبه من بعد وجوده إلى زماننا هذا أي من سنة 260ﻫ إلى سنة 1415ﻫ وإلى متى؟! فهو عين العبث الذي لا فائدة فيه.

الصنف الثاني: تكليف ما لا يطاق، لأن الله إذا كلفنا باتباعه والإئتمام به والاهتداء بهديه، ولم يجعل لنا سبيلاً إلى معرفته فهو تكليف ما لا يطاق وهو قبيح.

الصنف الثالث: بقاء الأمة طيلة هذه المدة بدون إمام ظاهرٍ إهمالٌ وفسادٌ.

فهذه الأصناف من القبائح - تعالى الله عنها - لزمت من القول بالغيبة، ومذهبنا ومذهبهم أن الله لا يفعل القبيح، وليت شعري من أين أوتي العلم هذا الإمام الغائب المختفي هل يوحى إليه؟ كما قاله الكليني قال: إنه يأتيه ملك يُحدّثه إلا أنه لا يراه!! فيلزم أن يكون نبياً، وقد قال الله سبحانه وتعالى: ﴿وَخَاتَمَ النَّبِيِّينَ﴾[الأحزاب:40]، وقال صلى الله عليه وآله وسلم: ((علي مني بمنزلة هارون من موسى إلا أنه لا نبي بعدي))، وهذا مما علم من الدين ضرورة أنه خاتم النبيين، أم لم يوحَ إليه فلا سبيل له إذاً إلى معرفة الشرائع، فكيف يعرّفنا وهو لا يعرف، وليت شعري، ما الفائدة وما الحكمة في غيبة هذا الإمام وإخافئه أكثر من ألف عام، هل خاف الله عليه من أعدائه ولم يستطع أن يحرسه ويحفظه كما حفظ موسى في حجر فرعون، وكما حفظ إبراهيم ووقاه من نار النمرود، أم لئلاّ يستطيع أحد أن يستفيد منه، فلا تكمل حجة الله على العالمين، أم لإهمال الشرائع وتعطيل الأحكام، وترك الأمر بالمعروف والنهي عن المنكر، والجهاد، وتعطيل الحدود، لأنه لا يصح قيام إمام وقت غيبته، وما الفائدة والحكمة في خلقه وإعداده قبل الحاجة إليه بهذه المدة الطويلة، هل اغتنام فرصة القوة والاستطاعة خوفاً من الضعف والعجز بعدُ، أم عبثاً ولعباً، وهذا محال على الله الذي لا يعجزه شيء في الأرض ولا في السماء، وإنما يفعل مثل هذا الضعيف العاجز، الذي يغتنم الفرص خوفاً من فواتها، هذه سنة الله في الأولين تبّصروا إخواننا واستبصروا، ولا تقبلوها مسلّمات دعاوى بدون أدلّة ولا براهين، ولا تقبلوا ما صادم العقل وأدلة التوحيد والعدل.

إذا عرفت هذا حملنا ما أمكن حمله من هذه الروايات على ما رواه الإمام الأعظم أحمد بن سليمان، والإمام الأعظم عبد الله بن حمزة عن علي بن موسى الرضى - عليهم السلام - قال: إن الله سبحانه أخرج من بني اسرائيل يعقوب بن إسحاق بن إبراهيم الخليل صلوات الله عليهم - اثني عشر سبطاً، وسماهم، ثم قال: كذلك أخرج من ولد الحسن والحسين اثني عشر سبطاً؛ ستة من ولد الحسن، وستة من ولد الحسين، ثم قال: فعقب الحسن من هذه الستة لا ينقطع أبداً، وكذا عقب الحسين قال: لا ينقطع من هذه الستة إلى انقطاع التكليف وهم بمنزلة أسباط بني إسرائيل وهم حجة الله على خلقه، وأمان أهل الأرض من استئصال عذابه، وهو حديث طويل اختصرناه من التحف الفاطمية.

ولما أشرنا إلى حديث الثقلين، وحديث السفينة أردنا أن نبين من رواهما؟ ومن المراد بهما ووجه دلالتهما؟ وكذا آية التطهير وآية المودة، لتتم فائدة ما أردنا.

أما حديث السفينة فلفظه: ((مثل أهل بيتي فيكم كمثل سفينة نوح من ركبها نجا، ومن تخلف عنها غرق وهوى)).

وأما حديث الثقلين: فروي بألفاظ مختلفة، ومعناه غير مختلف لأن النبي - صلى الله عليه وآله وسلم - لم يقله في موضع واحد فقط قال في لوامع الأنوار: فمن ألفاظه ما رواه إمام اليمن الهادي إلى الحق - عليه السلام - عن النبي - صلى الله عليه وآله وسلم - أنه قال: ((إني تارك فيكم ما إن تمسكتم به لن تضلوا من بعدي أبدا كتاب الله وعترتي أهل بيتي، إن اللطيف الخبير نبأني أنهما لن يفترقا حتى يردا عليَّ الحوض)).

ومن ألفاظه: ((إني مخلف فيكم...، وقد تركت فيكم...))، وبلفظ: ثقلين، وخليفتين، وأمرين، وبلفظ: ما إن تمسكتم به، واعتصمتم، وأخذتم لن تضلوا... الخ، وفيه: لا تَقَدموهما فتهلكوا ولا تقصروا عنهما فتهلكوا، ولا تعلموهم فإنهم أعلم منكم....، وقد تكلم به النبي - صلى الله عليه وآله وسلم - في يوم الغدير، وفي يوم عرفة وفي منصرفه من الطائف، وفي مرض الوفاة وقد امتلأت الغرفة بأصحابه انتهى.

هذا، وأهل البيت هم: علي وفاطمة والحسنان وذريتهما - صلوات الله وسلامه على نبينا وعليهم - لأن النبي - صلى الله عليه وآله وسلم - حين نزلت آية التطهير: ﴿إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنْكُمُ الرِّجْسَ أَهْلَ الْبَيْتِ وَيُطَهِّرَكُمْ تَطْهِيرًا﴾ دعا علياً وفاطمة والحسنين، ولفَّ عليهم كساء وقال: ((اللهم هؤلاء أهل بيتي فأذهب عنهم الرجس وطهرهم تطهيرا)).

ولقول النبي - صلى الله عليه وآله وسلم -: ((أهل بيتي كالنجوم كلما أفل نجم طلع نجم...))، ولقول النبي - صلى الله عليه وآله وسلم -: ((النجوم أمان لأهل السماء فإذا ذهبت النجوم من السماء أتى أهل السماء ما يوعدون، وأهل بيتي أمان لأهل الأرض فإذا ذهب أهل بيتي من الأرض أتى أهل الأرض ما يوعدون))، ولقول النبي - صلى الله عليه وآله وسلم - في حديث الثقلين: ((.... لن يفترقا حتى يردا عليَّ الحوض)).

فحصرهم في الكساء يدلّ على عدم دخول سائر القرابة والزوجات، وأما ذرية رسول الله فهم آله أي أهله لغةً، وقد دل على أنهم المقصودون الحديثان المتقدمان، ((أهل بيتي كالنجوم....))، و ((النجوم أمان لأهل السماء....))، ولأن الأهل والآل كلمتان بمعنى واحد لغةً بدليل تصغير آل على أهيل والآل هم الذرية، قال الله تعالى: ﴿إِنَّ اللَّهَ اصْطَفَى ءَادَمَ وَنُوحًا وَءَالَ إِبْرَاهِيمَ وَءَالَ عِمْرَانَ عَلَى الْعَالَمِينَ، ذُرِّيَّةً بَعْضُهَا مِنْ بَعْضٍ﴾[آل عمران:33-34]، فقال: ذرية.

ولأن الصدقة لما حُرمت على بني هاشم، قال العلماء: إنها تحرم على آل عقيل وآل علي وآل جعفر وآل العباس، ولا شك أن المراد بآل علي ذريته وكذا عقيل وجعفر والعباس كل العلماء مطبقون على هذا فصح أن الآل لغة وعرفاً وشرعاً هم الذرية.

قال المولى العلامة مجدالدين بن محمد المؤيدي - أيده الله تعالى- في لوامع الأنوار: وإجماع الأمة على كونهم أعني ذرية الخمسة آل الرسول وأهل البيت والعترة لا اختلاف في ذلك وإنما الخلاف في إدخال غيرهم معهم انتهى.

ولا يدخل أولاد علي من غير فاطمة؛ لأنهم ليسوا من ذرية رسول الله - صلى الله عليه وآله وسلم - وإنما دخل علي - عليه السلام - في أهل البيت بالنص ولا يَرِد استعمال الآل في الذرية وغيرهم فهو مجاز لا يصح إلا مع قرينة تبيّنه، ولو أراد دخول أولاد علي من غير فاطمة ما احتاج إلى دخول الحسنين في الكساء، ولكفى دخول علي وفاطمة عليهم السلام.

إذا عرفت هذا؛ فدخول زين العابدين والباقر والصادق - عليهم السلام - وبقية أئمة الإمامية كدخول أولاد الحسن وسائر أولاد الحسين سواءً سواء - صلوات الله عليهم -؛ فإن دخلوا دخلوا وإن خرجوا خرجوا.

وأما معنى الحديث فإنه يدل على أنهم على الحق، وأن من خالفهم على ضلال لوجوه:

الأول: أنه أفاد أن المتمسك بهم لن يضل فيلزم أن يحكم على النقيض بنقيض الحكم.

الثاني: أنه أفاد أنهم مع الحق، والله يقول: ﴿فَمَاذَا بَعْدَ الْحَقِّ إِلَّا الضَّلَالُ﴾[يونس:32].

الثالث: أنه أفاد أنهم مع القرآن لا يفارقونه، وهو لا يأتيه الباطل من بين يديه ولا من خلفه تنزيل من حكيم حميد، ولا شك في ضلال من خالف القرآن.

الرابع: أن في بعض الروايات: ((لا تقدموهما فتهلكوا، ولا تقصروا عنهما فتهلكوا، ولا تعلموهم فإنهم أعلم منكم)) وحديث السفينة نصّ في ضلال من خالفهم وهلاكه وكذا آية التطهير تدل أنهم على الحق لأن الضلال رجس، وكذا آية المودة لأن الله يقول: ﴿لَا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ﴾[المجادلة:22]، فلما أمر بمودتهم علمنا أنهم ليسوا ممن يحاد الله ورسوله.

هذا، واعلم أن الإمامة ولاية شرعية لا تثبت لأحد إلا ببرهان ولم يقم دليل شرعي ولا عقلي على ثبوتها لأحد من غير أهل البيت - عليهم السلام - فلزم حصرها فيهم ويدل أيضاً حديث الثقلين على ثبوت الإمامة فيهم من وجوه:

الأول: أنه قال: ((مخلف فيكم))، ((تارك فيكم))، ونحوها فجعلهم خلفاءه؛ وكان رسول الله - صلى الله عليه وآله وسلم - هو الحاكم على الأمة، وللخليفة ما للمُسْتَخْلِف، ولهذا كان الصحابة - رضي الله عنهم - يسمون الإمام خليفة رسول الله - صلى الله عليه وآله وسلم.

الثاني: أنه دل على وجوب اتباعهم وأنهم على الحق، وقد أجمعوا على أنها محصورة فيهم، روى الإجماع الحسن بن يحيى بن الحسين بن زيد، والإمام عبدالله بن حمزة، والحسين بن بدر الدين - عليهم السلام -، والواقع يشهد له؛ لأنهم في كل زمان هم وشيعتهم - رضي الله عنهم - يفزعون إلى الصالح منهم يطلبونه القيام أو يقوم هو بطلب البيعة فيبايعونه ولم ينصبوا أحداً من غيرهم، ولو كان في الغاية في العلم والكمال، فلو كان الأمر عندهم جائزاً لنصبوا ولو واحداً في ألف وثلاثمائة عام، ولم يقولوا بإمامة عمر بن عبد العزيز ولا غيره.

الثالث: أنه يجب على الناس طاعة ولي الأمر واتباعه ونصرته؛ فلو كان من غيرهم وجب على أهل البيت اتباعه وطاعته، والمفروض أنه يجب عليه هو اتباعهم وطاعتهم وهذا عين التناقض.

الرابع: أن الحديث هذا وحديث السفينة وآية التطهير قد دلت على أنهم مع الحق، وأن الحق معهم، والله يقول: ﴿أَفَمَنْ يَهْدِي إِلَى الْحَقِّ أَحَقُّ أَنْ يُتَّبَعَ أَمَّنْ لَا يَهِدِّي إِلَّا أَنْ يُهْدَى فَمَا لَكُمْ كَيْفَ تَحْكُمُونَ﴾[يونس:35].

هذا، وقد تضمّنت هذه الأدلة أن أهل البيت وأتباعهم هم الفرقة الناجية، ثم انظر أيها المطلع على كتابنا هذا وحكم عقلك وتدبر هل يجوز، وهل يسوغ أن تكون هذه الذرية المباركة التي هي مستخلصة من أزكى الرجال وأطهر النساء بنص القرآن الكريم على ضلالة هي ومن اتبعها، وتكون ذرية أعداء رسول الله بإجماع المسلمين وأعداء أهل البيت هم ومن اتبعهم أو حذا حذوهم هم أهل الحق، قال الله تعالى: ﴿فَلْيَنْظُرِ الْإِنْسَانُ مِمَّ خُلِقَ، خُلِقَ مِنْ مَاءٍ دَافِقٍ، يَخْرُجُ مِنْ بَيْنِ الصُّلْبِ وَالتَّرَائِبِ﴾[الطارق:5-7]، فدلت هذه الآية أن الإنسان خلق من ماء يخرج هذا الماء من صلب الرجل وترائب المرأة؛ فأهل البيت - صلوات الله عليهم - خرجوا من صلب علي وترائب فاطمة، وفاطمة خرجت من صلب رسول الله - صلى الله عليه وآله وسلم - وترائب خديجة، فأهل البيت من محمد وعلي، وفاطمة وخديجة - صلوات الله عليهم -؛ فما ظنك بفرعٍ هؤلاء أصله فهل يجوز في عقلك أن يكون هؤلاء على ضلال ويكون بنو أمية وأتباعهم ومن حذا حذوهم على الهدى وهم من أشد الناس عداوة لرسول الله - صلى الله عليه وآله وسلم - بإجماع المسلمين، ثم إن الله شرع الصلاة عليهم بإجماع المسلمين في أشرف العبادات في الصلوات الخمس وفي غيرها من الصلوات في التشهد هل يجعل الله هذا الشرف العظيم والمفخر الجسيم لأهل الزيغ والضلال فوالله لو لم يكن لهم إلا هذا حجة لكفى أهل العقول السليمة.

ومن الأدلة الدالة على أن الإمامة فيهم إجماع الصحابة وذلك أن الأنصار لما اجتمعوا في السقيفة وأرادوا أن ينصبوا سعد بن عبادة أتاهم المهاجرون وادعوا أنهم أحق بالأمر لأنهم شجرة رسول الله - صلى الله عليه وآله وسلم - واستسلمت الأنصار لهذه الحجة إلا سعداً، وقال بنو هاشم بالموجب ومات سعد قريباً وانقرض خلافه، وللأنصار قرب إلا أن المهاجرين أقرب فثبت أنهم اعتبروا الأقرب، وأهل البيت أقرب الناس: ﴿وَالَّذِينَ ءَامَنُوا وَاتَّبَعَتْهُمْ ذُرِّيَّتُهُمْ بِإِيمَانٍ...﴾ [الطور:21]، فكذا الله اعتبر الأقرب، قال: ﴿وَجَعَلْنَا فِي ذُرِّيَّتِهِ النُّبُوَّةَ وَالْكِتَابَ﴾[العنكبوت:27].

وقول النبي - صلى الله عليه وآله وسلم -: ((من أمر بالمعروف ونهى عن المنكر من ذريتي فهو خليفة الله في أرضه، وخليفة كتابه، وخليفة رسوله - صلى الله عليه وآله وسلم -)) رواه الهادي - عليه السلام - في الأحكام في باب فضل الإمام العادل.

وما رواه أيضاً عن النبي - صلى الله عليه وآله وسلم - أنه قال: ((من حبس نفسه لداعينا أهل البيت، وكان منتظراً لقائمنا كان كالمتشحّط بين سيفه وترسه في سبيل الله بدمه)).

وكذا ما رواه صاحب المحيط بالإمامة عن النبي - صلى الله عليه وآله وسلم -: ((من سمع واعيتنا أهل البيت فلم يجبها أكبه الله على منخريه في قعر جهنم))، وقد رواه الهادي بلفظ يقرب من هذا والمعنى واحد.

وما رواه الإمام زيد بن علي - عليهما السلام - الحديث المتقدم في الرافضة: يرفضون الجهاد مع الأخيار من أهل بيتي، وكذا حديث: ((ثلاثة أنا شفيع لهم يوم القيامة: الضارب بسيفه أمام ذريتي...))، وكذا حديث: ((من قاتلنا آخر الزمان فكأنما قاتل مع الدجال)).

وقول علي - عليه السلام - في نهج البلاغة: (أين الذين زعموا أنهم الراسخون في العلم دوننا كذباً وبغياً علينا، أن رفعنا الله ووضعهم، وأعطانا وحرمهم، وأدخلنا وأخرجهم، بنا يستضاء الهدى، وبنا يستجلى العمى، إن الأئمة من قريش غرسوا في هذا البطن من هاشم لا يصلح على سواهم، ولا تصلح الولاة من غيرهم) وهو حجة لقول النبيء - صلى الله عليه وآله وسلم - ((علي مع الحق والحق مع)) و ((يا عمار، إذا سلك الناس وادياً وسلك علي وادياً فاسلك وادي علي ودع الناس)) و ((أنا مدينة العلم وعلي بابها فمن أراد العلم فليأت الباب)) ونحوها من الأدلة على حجيته مثل آية التطهير كما سبق.

ووجه دلالة: ((أنا مدينة العلم...)) على حجيته أن النبي - صلى الله عليه وآله وسلم - أمرنا بأخذ العلم عنه فدل على أنه لا يخطي؛ لأنه لو كان يخطي لكان الله سبحانه وتعالى قد دلنا على اتباع الخطأ وهو قبيح، والله لا يفعل القبيح.

فإن قيل: إذا اتبعنا أهل البيت في الأصول فالتقليد فيها لا يجوز، وأما الفروع فكل مجتهد مصيب.

قيل له: اتباعهم ليس تقليداً، فكما أن الأخذ بالإجماع ليس بتقليد وكذلك اتباع الأنبياء - صلوات الله عليهم -؛ فكذلك أهل البيت؛ لأن الدليل قد دلنا أنهم على الحق، بل أوجب علينا اتباعهم فيجب اتباعهم في الأصول والفروع؛ لأن الدليل لم يفصل مثلما دلّ الدليل على اتباع الأنبياء - صلوات الله عليهم - ولا نسلم أن كل مجتهد مصيب.

هذا، ويعلم الله الذي يعلم السر وأخفى، والذي يعلم خائنة الأعين وما تخفي الصدور أنا لو نعلم أن الحق مع اليهود لتهودنا أو مع النصارى لتنصرنا أو مع أي فرقة أو فئة لاتبعناها غير مكترثين بالآباء والأسلاف، وليس لنا مال على اتباع هذا المذهب ولا شيء من حطام الدنيا، ولا نحب أن نهلك إذا هلكوا ﴿وَلَنْ يَنْفَعَكُمُ الْيَوْمَ إِذْ ظَلَمْتُمْ أَنَّكُمْ فِي الْعَذَابِ مُشْتَرِكُونَ﴾[الزخرف:39]، ولا أن نغر الناس ونضلهم إذا ضللنا فنحمل أوزاراً فوق أوزارنا ﴿وَلَيَحْمِلُنَّ أَثْقَالَهُمْ وَأَثْقَالًا مَعَ أَثْقَالِهِمْ﴾[العنكبوت:13].

ولكنا لما اختلفت الأمة وتفرقت فرقاً وكل فرقة تدعي أنها على الحق، وتروي عن رسول الله - صلى الله عليه وآله وسلم - الروايات وتدعي أن رواياتها هي الروايات الصحيحة لجأنا إلى كتاب ربنا وإلى سنة رسول الله - صلى الله عليه وآله وسلم - التي أجمع عليها جميع الطوائف فوجدناهما شاهدين لأهل بيت الرسول - صلى الله عليه وآله وسلم - بأنهم على الحق، وأنه يجب على الأمة اتباعهم كالآيات والأحاديث المتقدمة.

وكذا قوله تعالى: ﴿كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ﴾[آل عمران:110]، فجعلهم خير أمة لأمرهم بالمعروف ونهيهم عن المنكر، ولم نجد مثل هذه الذرية تأمر بالمعروف وتنهى عن المنكر من زمان علي بن أبي طالب وزيد بن علي إلى زماننا هذا.

ولقول الله تعالى: ﴿لَا يَسْتَوِي الْقَاعِدُونَ مِنَ الْمُؤْمِنِينَ غَيْرُ أُولِي الضَّرَرِ وَالْمُجَاهِدُونَ فِي سَبِيلِ اللَّهِ﴾ إلى أن قال: ﴿وَفَضَّلَ اللَّهُ الْمُجَاهِدِينَ عَلَى الْقَاعِدِينَ أَجْرًا عَظِيمًا﴾[النساء:95].

ولم نجد مثل هذه الذرية الطاهرة وأتباعهم رضوان الله عليهم مثابرين على الجهاد إلى يومنا هذا إذا وجدوا لهم أنصاراً أولهم علي وآخرهم المهدي - عليهم السلام -.

ولقول الله تعالى: ﴿ قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لَا يَعْلَمُونَ﴾[الزمر:9]، ولم نجد مثل هذه الذرية من ذراري المهاجرين والأنصار لا ذرية أبي بكر ولا عمر ولا عمار ولا أبي ذر ولا أنس ولا سعد بن عبادة ولا غيرهم.

أما هذه الذرية فلا زال العلم في بيوتهم وأعقابهم إلى زماننا هذا (1415ﻫ )، ولهم فيه اليد الطولى، والمؤلفات الواسعة، ويمتازون على غيرهم أنهم يذكرون في كتبهم مذاهب الفرق وحججها والجوابات عليها ومذهبهم وحجتهم ويجعلون للطالب حرية النقاش والاستشكالات، ولأنهم يتصفون بالصفات الحسنة من الزهد والورع والصيام والقيام ومتابعة الحج والعمرة وملازمة الذكر والإهتمام بالفقراء والأيتام والأرامل، وتجنب المحرمات، والورع الكامل.

ووجدنا لهم من الكرامات ما لو ظهرت لنبيء لكفته معجزة؛ فمنهم نجم آل الرسول القاسم بن إبراهيم دعى الله في مخمصة فتدلى عليه السقف رطباً، ومنهم من مسح على أعمى ودعا له فصار بصيراً في الحال، وعلى أصم فصار سميعاً في الحال، ومنهم من أتى عليه المطر وهو في الصحراء يتوضأ فمال المطر عنه يميناً وشمالاً ووراءً وأمامه حتى استدار عليه وهو يتوضأ حتى أتم طهوره وهو في الصحراء والمطر عظيم ولم ينله منه شيء.

ومنهم من أتي بمُقعد ليدعو له وقال له: قم بإذن الله؛ فقام بريئاً في الحال، ومثل الرائحة الطيبة التي ظهرت من قبور بعضهم التي لم يوجد مثلها في العطورات والرياحين وهي مستمرة إلى الآن وتفوح في بعض الأيام إلى مكان بعيد عن القبر في يوم مخصوص.

ومنها الأنوار التي تنزل على قبورهم في ليالي القدر بكثرة، وفي ليلة الجمعة والاثنين في غير شهر رمضان، ونحو ذلك كثير من إجابات دعائهم، ولشيعتهم وأتباعهم رضوان الله عليهم الكثير الطيب من ذلك.

ومن عرف أحوالهم واطّلع على تواريخهم عرف أنهم أهل الحق، ولو لم ينزل فيهم كتاب ولا سنة.

هذا، ولو أردنا التغرير والتلبيس واتباع الهوى والضلال لم نشغل أنفسنا بالدرس والتدريس طيلة أعمارنا لأنا لا نستفيد من ذلك إلا الجهل وسخط الله وهما لا يحتاجان إلى الدراسة فقد كان الجهل معنا قبل أن ندرس وسبيل النار لا تحتاج إلى دراسة.


عصمة الأئمة:

نعم، نعود إلى ما نحن فيه نحن والإمامية من الاختلاف فمن ما اختلفنا فيه: أنهم يشترطون عصمة الأئمة ونحن لا نشترطها لكن نشترط العدالة والذكورة والعلم والورع وحسن التدبير والشجاعة والكرم والمنصب وقد قدمناه وسلامة الأطراف فيما يحتاج إليه الإمام مثل السمع والبصر واليدين مما يخل، وسلامته من المنفرات مثل الجذام والبرص والحمق، وإذا اختلّ أي هذه الشروط بطلت ولو من بعد.

والعصمة عندنا عن الكبائر، وهي عندهم عن الكبائر والصغائر، وحجتنا: أن الأنبياء - صلوات الله عليهم - معصومون وقد وصفهم الله بمقارفة الذنوب، قال تعالى: ﴿لِيَغْفِرَ لَكَ اللَّهُ مَا تَقَدَّمَ مِنْ ذَنْبِكَ وَمَا تَأَخَّرَ﴾[الفتح:2]، وقال في موسى: ﴿رَبِّ إِنِّي ظَلَمْتُ نَفْسِي فَاغْفِرْ لِي﴾[القصص:16]، وقال في يونس: ﴿لَا إِلَهَ إِلَّا أَنْتَ سُبْحَانَكَ إِنِّي كُنْتُ مِنَ الظَّالِمِينَ ﴾[الأنبياء:87]، وفي داود: ﴿فَاسْتَغْفَرَ رَبَّهُ وَخَرَّ رَاكِعًا وَأَنَابَ﴾[ص:24]، وفي سليمان: ﴿وَأَلْقَيْنَا عَلَى كُرْسِيِّهِ جَسَدًا ثُمَّ أَنَابَ ﴾[ص:34]، وفي آدم: ﴿وَعَصَى ءَادَمُ رَبَّهُ فَغَوَى﴾[طه:121].

والعصمة عندنا ألطاف وتنوير يختار صاحبها معها ترك المحرمات وفعل الواجبات، وليست بالإجبار وإلا لما كان لصاحبها مزية وفضل، ولما استحق الجزاء.

وعندنا أن الملائكة - صلوات الله عليهم - أفضل من الأنبياء - صلوات الله عليهم - لقول الله سبحانه وتعالى: ﴿لَا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ﴾[التحريم:6]، وقال:﴿لَا يَسْبِقُونَهُ بِالْقَوْلِ وَهُمْ بِأَمْرِهِ يَعْمَلُونَ﴾[الأنبياء:27]، وقد وصف الأنبياء - صلوات الله عليهم - بالعصيان كما تقدم وقال تعالى: ﴿لَنْ يَسْتَنْكِفَ الْمَسِيحُ أَنْ يَكُونَ عَبْدًا لِلَّهِ وَلَا الْمَلَائِكَةُ الْمُقَرَّبُونَ ﴾[النساء:172]، وهذا ترقٍ من رتبة إلى أرفع منها.

وقال تعالى:﴿مَا نَهَاكُمَا رَبُّكُمَا عَنْ هَذِهِ الشَّجَرَةِ إِلَّا أَنْ تَكُونَا مَلَكَيْنِ أَوْ تَكُونَا مِنَ الْخَالِدِينَ﴾[الأعراف:20]، وقال تعالى: ﴿وَلَا أَقُولُ لَكُمْ إِنِّي مَلَكٌ﴾[الأنعام:50].


نكاح المتعة:

ومن الخلاف بيننا وبينهم المتعة؛ فنحن نحرمها لما رواه الإمام زيد بن علي، عن آبائه، عن علي - عليهم السلام -، قال: نهى رسول الله - صلى الله عليه وآله وسلم - عن نكاح المتعة عام خيبر.

ولما رواه أيضاً عن آبائه، عن علي - عليهم السلام -، قال: لا نكاح إلا بولي وشاهدين ليس بالدرهم ولا بالدرهمين، ولا اليوم ولا اليومين شبه السفاح.

ولقوله تعالى:﴿فَمَنِ ابْتَغَى وَرَاءَ ذَلِكَ فَأُولَئِكَ هُمُ الْعَادُونَ﴾[المؤمنون:7]، ولقوله تعالى:﴿الزَّانِيَةُ وَالزَّانِي فَاجْلِدُوا كُلَّ وَاحِدٍ مِنْهُمَا مِائَةَ جَلْدَةٍ﴾ [النور:2]، فإنه لا يستطاع أن يقام هذا الحد على رجل ولا امرأة؛ لأن كل زانٍ يدعي أنه تمتع.

ولقوله تعالى: ﴿وَاللَّاتِي يَأْتِينَ الْفَاحِشَةَ مِنْ نِسَائِكُمْ فَاسْتَشْهِدُوا عَلَيْهِنَّ أَرْبَعَةً مِنْكُمْ﴾[النساء:15]، لأنه لا يعرف بالشهادة إتيان الفاحشة؛ لأنهن يدعين المتعة، ولأن الشهود لا يستطيعون أن يقيموا الشهادة؛ لأنهم لا يعرفون المتعة من الفاحشة؛ لكون المتعة بين الرجل والمرأة بدون شهود ولا ولي؛ فلا يعرفون المتمتع من الزاني، حتى يشهدون أنه زنى، وكذا القاذف لا يستطيع أن يأتي بأربعة شهداء على الزنا لعدم معرفة هذه من هذا حال المشاهدة فتكون هذه الآية وآية القذف عاريتين عن الفائدة.

وكذا قوله تعالى: ﴿وَلْيَسْتَعْفِفِ الَّذِينَ لَا يَجِدُونَ نِكَاحًا حَتَّى يُغْنِيَهُمُ اللَّهُ مِنْ فَضْلِهِ﴾[النور:33]، ولو كانت المتعة حلالاً لدلهم عليها ولم يأمرهم بالاستعفاف؛ لأنه يتمكن منها أفقر الفقراء.

وكذا قوله: ﴿وَمَنْ لَمْ يَسْتَطِعْ مِنْكُمْ طَوْلًا أَنْ يَنْكِحَ الْمُحْصَنَاتِ الْمُؤْمِنَاتِ فَمِنْ مَا مَلَكَتْ أَيْمَانُكُمْ﴾[النساء:25]، ولو كانت المتعة حلالاً لم يدله على نكاح الأمة؛ لأنه سيصير أولاده منها عبيداً مملوكين ولم يرخص في نكاحها إلا بشرط خشية العنت؛ ثم قال:﴿وَأَنْ تَصْبِرُوا خَيْرٌ لَكُمْ﴾[النساء:25]، ولو كانت المتعة حلالاً لم يخش العنت ولم يحتج إلى الصبر، مع أنها خلاف الحكمة والمصلحة؛ لأنه يحصل منها مفاسد كثيرة؛ لأنه ربما تمتع الغريب بامرأة فتحمل ثم يأتي رجل آخر فيتمتع بها، ويختلط النسل، وربما تمتع بها بعده أبوه أو ابنه وهما لا يعرفانها، وربما ولد للرجل من المتعة ابن أو ابنة ولا يدري ولا يعرفهما ولا يعرفانه إذا كان غريباً، وربما تزوّجت البنت بأبيها أو بأخيها أو بابن أخيها، وكذا الابن ربما تزوج بإخته أو من تحرم عليه، وقد يحرم الولد من ميراث أبيه ويظلم الورثة بعضهم بعضاً وهذه العلل التي حرم الزنا لأجلها وهي موجودة في المتعة.

ومن الأدلة على نسخها وتحريمها ما روي في أمالي أحمد بن عيسى بن زيد بن علي التي رواها محمد بن منصور المرادي رحمه الله تعالى، قال: حدثنا محمد، قال: حدثني أحمد بن عيسى بن زيد حدثني حسين بن علوان عن أبي خالد، عن زيد بن علي، عن آبائه، عن علي - عليهم السلام - قال: نهانا رسول الله - صلى الله عليه وآله وسلم - عن نكاح المتعة يوم خيبر، قال في الروض النضير: أخرج البخاري ومسلم والمؤيد بالله وغيرهم من طريق مالك عن ابن شهاب عن عبدالله والحسن ابني محمد بن علي عن أبيهما عن علي بن أبي طالب - عليهم السلام - أن رسول الله - صلى الله عليه وآله وسلم - نهى عن متعة النساء يوم خيبر، وعن لحوم الحمر الأنسية.

وأخرج المؤيد بالله - عليه السلام - بسنده عن عبدالله بن الحسن، عن أبيه، عن جده، عن علي - عليهم السلام -، قال: حرم رسول الله المتعة من النساء يوم خيبر، وقال: ((لا أجد أحداً يعمل بها إلا جلدته)).

وأخرج البيهقي بإسناده إلى إياس بن عامر عن علي - عليه السلام - قال: نهى رسول الله عن المتعة، انتهى من تخريج الأمالي المسمى رأب الصدع.

وفي الأمالي: حدثنا محمد، قال: حدثنا قاسم بن إبراهيم، قال: حدثني إسماعيل بن أبي أويس عن حسين بن عبدالله بن ضميرة، عن أبيه، عن جده، عن علي، قال: نهى رسول الله - صلى الله عليه وآله وسلم - عن نكاح السر، وأخرجه الطبراني في الأوسط.

وروى الترمذي عن عائشة قالت: قال رسول الله صلى الله عليه وآله وسلم: ((أعلنوا هذا النكاح واجعلوه في المساجد)) انتهى من التخريج.

وفي الأمالي: وبه قال: حدثنا محمد، قال: حدثنا محمد بن عبيد، عن عبد الرحيم بن سليمان، عن عبيد الله بن عمر، عن الزهري، عن حسن وعبدالله ابني محمد بن الحنفية، عن أبيهما، عن علي أنه قال لابن عباس وهو يفتي في المتعة، فقال:(مهلاً فإن رسول الله - صلى الله عليه وآله وسلم - نهى عنها يوم خيبر، وعن الحمر الأهلية).

وبه قال: حدثنا محمد، قال: حدثنا محمد بن عبيد، قال: حدثنا أبو مالك، عن حجاج عن الزهري، عن الحسن وأخيه ابني محمد بن الحنفية، عن أبيهما، عن علي: أن رسول الله - صلى الله عليه وآله وسلم - حرم يوم خيبر نكاح المتعة.

وبه قال: حدثنا محمد، قال: وحدثنا أبو هاشم، عن يحيى بن يمان، عن معمر، عن الزهري، عن الحسن بن محمد، عن علي، قال: نهى رسول الله - صلى الله عليه وآله وسلم - عن متعة النساء يوم خيبر، ولحوم الحمر الأهلية، وقد أخرج هذا الحديث مسلم.

وقد أخرج محمد بن منصور المرادي رحمه الله عن النبي - صلى الله عليه وآله وسلم - تحريمها ونسخها بست طرق غير ما مضى.

وروى عن ابن عباس أنه رجع عنها، وأنه قال: إنها كالدم والميتة ولحم الخنزير، بثلاث طرق.

وروى تحريمها عن عبدالله بن الحسن كامل أهل البيت وولده محمد بن عبدالله النفس الزكية، وزيد بن علي، وجعفر الصادق، والقاسم بن إبراهيم، وأحمد بن عيسى.

وروى الهادي، والقاسم، وأحمد بن عيسى، وزيد بن علي، ومحمد بن منصور: ((لا نكاح إلا بولي وشاهدين)).

فالهادي والقاسم ومحمد، عن النبي - صلى الله عليه وآله وسلم - وأنه نهى عن نكاح السر، وزيد وأحمد بن عيسى عن علي - عليه السلام -.

وروى محمد بسنده عن عبدالله بن محمد بن عمر بن علي، عن آبائه، عن علي - عليهم السلام -: أن ولي عقدة النكاح أولى بالنكاح؛ فمن أنكح امرأة بغير اذن ولي نكاحها فنكاحها باطل.

وروى محمد عن أحمد بن عيسى وزيد بن علي والباقر وابن عباس وعلي - عليهم السلام -: لا نكاح إلا بولي.

وروى محمد بسنده عن ابن عباس، وعن عائشة عن النبي - صلى الله عليه وآله وسلم -: ((لا نكاح إلا بولي)).

وبسنده إلى الباقر، قال: قال رسول الله صلى الله عليه وآله وسلم: ((لا نكاح إلا بولي، وشاهدي عدل؛ فمن لم يكن له ولي فالسلطان وليه)).

وبسنده إلى علي، قال: نهى رسول الله - صلى الله عليه وآله وسلم - عن نكاح السر، وقال: ((لا نكاح إلا بولي وشاهدين)).

وحديث لا نكاح إلا بولي، أخرجه الخمسة إلا النسائي، وأحمد، وابن ماجة.

وروى محمد بسنده عن أبي هريرة، قال: قال رسول الله صلى الله عليه وآله وسلم: ((لا تزوج المرأة المرأة، ولا المرأة نفسها)) ورواه ابن ماجه، والدارقطني؛ فهذه تدل على بطلان نكاح المتعة؛ لأن المتعة لا يشترط فيها الولي ولا الشهود.

ومما يؤيد ذلك قول الله تعالى: ﴿فَانْكِحُوهُنَّ بِإِذْنِ أَهْلِهِنَّ﴾[النساء:25]، ﴿وَأَنْكِحُوا الْأَيَامَى﴾[النور:32]، ﴿فَلَا تَعْضُلُوهُنَّ أَنْ يَنْكِحْنَ أَزْوَاجَهُنَّ﴾[البقرة:232]، ﴿وَلَا تُنْكِحُوا الْمُشْرِكِينَ حَتَّى يُؤْمِنُوا﴾[البقرة:221]، ففي كل هذه الآيات يسند النكاح إلى الرجال، انظر كيف قال الله تعالى: ﴿وَلَا تُنْكِحُوا الْمُشْرِكِينَ﴾ بضم أوله من أنكح غيره أي لا تنكحوا نساءكم المشركين، وقال: ﴿وَلَا تَنْكِحُوا الْمُشْرِكَاتِ﴾[البقرة:221]، بفتح أوله من نكح ينكح فهو ناكح لما كان الرجل هو الذي ينكح نفسه.

وقال المؤيد بالله في تحريم المتعة: وهو قول الزيدية أجمع، وسائر العلماء إلا ما يحكى عن زفر أنه أجاز العقد وأبطل الشرط (يعني شرط المدة المعينة فيصير نكاحاً دائماً، والله أعلم. تمت من المؤلف حفظه الله تعالى)، وذهب الإمامية إلى أنه حلال، انتهى.


نكاح دبر المرأة:

ومن الخلاف بيننا وبينهم: نكاح دبر المرأة؛ فإنهم يبيحونه، ونحن نحرمه، والحجة لنا أن الله سبحانه وتعالى أرسل إلى قوم لوط في تحريم نكاح الدبر رسولاً خاصاً وعذبهم الله من أجله عذاباً عظيماً، ولا فرق بين دبر المرأة ودبر الرجل؛ لأن العلة في التحريم موجودة فيهما وهي مقارفة الأذى وامتناع النسل، وكل واحدة مستقلة يناط بها الحكم.

وقد نبههم النبي لوط - عليه السلام - على أن الأذى علة في المنع بقوله: ﴿هَؤُلَاءِ بَنَاتِي هُنَّ أَطْهَرُ لَكُمْ﴾ [هود:78]، وقال الله تعالى: ﴿وَيَسْأَلُونَكَ عَنِ الْمَحِيضِ قُلْ هُوَ أَذًى فَاعْتَزِلُوا النِّسَاءَ فِي الْمَحِيضِ﴾ فعلل التحريم بالأذى ثم قال: ﴿وَلَا تَقْرَبُوهُنَّ حَتَّى يَطْهُرْنَ فَإِذَا تَطَهَّرْنَ فَأْتُوهُنَّ مِنْ حَيْثُ أَمَرَكُمُ اللَّهُ﴾[البقرة:222]، فجعل التطهر علة للإباحة، وأي قذر أقذر من الدبر، ولأنه قال: ﴿مِنْ حَيْثُ أَمَرَكُمُ اللَّهُ﴾ فنبه على أن ثم موضعاً لم يأمرنا بإتيانه.

ولما رواه إمام اليمن الهادي إلى الحق - عليه السلام - عن رسول الله - صلى الله عليه وآله وسلم - أنه قال: ((إتيان النساء في أعجازهن كفر)).

وروى أيضاً أنه كان يقول: ((لا يستحي الله من الحق لا تأتوا النساء في حشوشهن؛ فإن إتيان النساء في حشوشهن)).

وروى عنه أنه قال: ((لا ينظر الله إلى من أتى امرأة في دبرها)).

وروى في بلوغ المرام شرح آيات الأحكام لمحمد بن الإمام القاسم بن محمد: ((من أتى كاهناً فصدقه بما يقول، أو أتى امرأة حائضاً أو أتى امرأة في دبرها فقد بريء مما أنزل الله على محمد))، قال: أخرجه أحمد، وأبو داود، والترمذي، والنسائي، والبيهقي، وابن ماجه، عن أبي هريرة مرفوعاً.

واحتجوا على تحليله بقوله تعالى: ﴿نِسَاؤُكُمْ حَرْثٌ لَكُمْ فَأْتُوا حَرْثَكُمْ أَنَّى شِئْتُمْ﴾[البقرة:223]، ولا حجة لهم فيه؛ لأنه قال: حرث والحرث موضع الزرع الذي يبذر فيه، وموضع الزرع القبل لا الدبر؛ لأن الولد يزرع في القبل.


مسح القدمين في الوضوء:

ومن الخلاف بيننا وبينهم: في الوضوء القدمان؛ فإنهم يقولون بمسحهما، ونحن نقول بغسلهما؛ لأن الله قال: ﴿وَامْسَحُوا بِرُءُوسِكُمْ وَأَرْجُلَكُمْ﴾[المائدة:6]، بالنصب عطفاً على الأيدي، ونروي قراءة نصب أرجلكم عن آبائنا.

ولما رواه الإمام الأعظم زيد بن علي، عن آبائه عليهم السلام، عن علي - عليه السلام - أن رسول الله - صلى الله عليه وآله وسلم - توضأ فغسل قدميه ثلاثاً.

وبيننا وبينهم خلافات فقهية.

وأما في الأصول: فقد ذكرنا بعضها في الإمامة، وسنذكر البقية إن شاء الله عند ذكر الشفاعة.


السؤال الثاني: عن تعريف العصمة، ومن هم المعصومون ؟

الجواب:

أما العصمة فقد بيناها في بحث الإمامة، وأما المعصومون فالملائكة - صلوات الله عليهم - من العمد والخطأ لقوله تعالى: ﴿لَا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ﴾[التحريم:6]، وقوله تعالى: ﴿لَا يَسْبِقُونَهُ بِالْقَوْلِ وَهُمْ بِأَمْرِهِ يَعْمَلُونَ﴾[الأنبياء:27].

وكذا الأنبياء - صلوات الله عليهم - من الكبائر كلها، ومن الخطأ فيما جاءوا به؛ لأن المعجزات شاهدة لهم بالصدق، وإذا أخطأوا وجب أن ينبهوا وإلا كان تلبيساً وتغريراً وهو قبيح، والله تعالى لا يفعل القبيح، ولقول الله تعالى: ﴿قُولُوا ءَامَنَّا بِاللَّهِ وَمَا أُنْزِلَ إِلَيْنَا﴾ إلى قوله: ﴿وَمَا أُوتِيَ النَّبِيُّونَ مِنْ رَبِّهِمْ﴾[البقرة:136]، فعلمنا أن كلما جاءوا به فهو حق.

ولقوله تعالى في نبيئنا - صلى الله عليه وآله وسلم -: ﴿وَمَا يَنْطِقُ عَنِ الْهَوَى، إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى﴾[النجم3-4].

وكذا علي وفاطمة والحسن والحسين - صلوات الله عليهم - لقوله تعالى: ﴿إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنْكُمُ الرِّجْسَ أَهْلَ الْبَيْتِ وَيُطَهِّرَكُمْ تَطْهِيرًا﴾[الأحزاب:33]، ﴿وَجَزَاهُمْ بِمَا صَبَرُوا جَنَّةً وَحَرِيرًا﴾[الإنسان:12]، ((علي مع الحق والحق مع علي))، ((الحسن والحسين سيدا شباب أهل الجنة))، ((فاطمة سيدة نساء العالمي))؛ لأنه قد أخبر بإرادة إذهاب الرجس والتطهير، وما أراده الله كان: ﴿فَعَّالٌ لِمَا يُرِيدُ﴾[البروج:16].

وبيَّنهم رسول الله - صلى الله عليه وآله وسلم - حين لف عليهم الكساء، وقال: ((اللهم هؤلاء أهل بيتي فأذهب عنهم الرجس وطهرهم تطهيراً)).

ولأنه لا يصح أن يخبر عن أحد أنه يدخل الجنة وهو يعلم أنه يقارف الكبائر، ولو كانت خاتمته التوبة والصلاح؛ لأنه يكون إغراء له بالمعصية، وهو لا يجوز لأنه قبيح، والله لا يفعل القبيح.

وكذا جماعة أهل البيت والأمة معصومون فيما أجمعوا عليه، ولا نقول بالعصمة في غير هؤلاء لعدم الدليل، ولا نحكم بعدم العصمة لغيرهم، فلعل بعض أفراد الصالحين معصومون، وإن لم يطلعنا الله عليهم إلا أنا لا نحكم بالعصمة لأحد بدون برهان، ولا نحكم بالعدم بدون برهان.


السؤال الثالث: متى نشأ المذهب الإثنا عشري ؟

قد أجبنا عنه في ضمن الجواب عن السؤال الأول.


السؤال الرابع: ما هو الذي يجب فيه الخمس ؟

الجواب:

أن فيه خلافاً إلا أن أصحابنا لا نعرف أحداً منهم يوجبه في غير ثلاثة أنواع:

الأول: ما أخذ على الكفار الحربيين في الحرب وغيره بشروط مذكورة في كتب السير، وهو المجمع عليه، وما أخذ على البغاة لفعل علي في حرب الجمل والنهروان وفي الخراج والمعاملة، وما يؤخذ من أهل الذمة.

الثاني: الركاز وهو كنوز الجاهلية والمعادن مثل الذهب والفضة والنحاس وسائر المعادن وما أخذ من البحر مثل اللؤلؤ والمرجان ونحوها.

الثالث: صيد البر والبحر، ولم يقم دليل في غيرها من سائر ما يتملك بأي سبب من الأسباب كالتجارة والإجارة والزراعة وغيرها؛ لأن الدليل المعتمد قول الله تعالى: ﴿وَاعْلَمُوا أَنَّمَا غَنِمْتُمْ مِنْ شَيْءٍ فَأَنَّ لِلَّهِ خُمُسَهُ ...﴾[الأنفال:41]، والحديث المشهور: ((في الركاز الخمس)) وهو كنوز الجاهلية، وبعضهم يجعل المعادن منها، وبعض أصحابنا أوجبه في الحشيش والحطب النابتين في الفيافي والقفار، ولو أراد الله الخمس في كل شيء لقال: واعلموا أن ما ملكتم من شيء أو ما اكتسبتم، فلما قال: غَنِمْتُمْ عرفنا أن ما يملك شيئان غنيمة وغير غنيمة؛ فلم نوجبه في غير الغنيمة، ولم نعرف دليلاً على إيجاب الخمس إلا الآية الكريمة، وحديث الركاز، وما روي عن علي - عليه السلام - أنه أوجبه في المعدن وجعل على أجمة البرس أربعة آلاف في السنة وهي الأسماك، وهذه لا توجبه في التجارة ولا في غيرها غير ما ذكرنا، والله أعلم.


السؤال الخامس: هل يجوز للمرأة زيارة القبور، وهل يجوز لها مزاحمة الرجال؟

الجواب:

أما الزيارة فلا نرى بها بأساً لعموم أدلة الزيارة، ولأنه قد روي أن فاطمة - عليها السلام - كانت تزور قبر عمها الحمزة رحمه الله.

وأما مزاحمة النساء للرجال؛ فالزيارة مندوبة والمندوب لا يستباح به فعل المحظور، وإنما يفعل ذلك اللائي لا حياء لهن حتى امتنع أهل الدين والتحري من استلام الركن في الطواف بسببهن.


السؤال السادس: من هم أهل البيت ؟

الجواب: قد تقدم في ضمن الجواب عن السؤال الأول.


السؤال السابع: هل يجوز عندكم زيارة القبور وتقبيلها والطواف عليها كما يطاف على الكعبة؟ وما يقوله الزائر ؟

الجواب:

أما زيارة القبور؛ فقد تقدم الجواب على جوازها عندنا، ونأتي الآن بالأدلة على شرعيتها.

وأما التقبيل فليس به بأس لعدم المانع إلا أن يُعتقد أنه سنة.

وأما الطواف فإن فعله الفاعل معتقداً أنه سنة أو قصد به عبادة القبر فلا يجوز؛ لأنه بدعة وشرك إن قصد العبادة، وإلا فلا بأس لعدم المانع، والأولى تركه تجنباً للتهمة.

وأما ما يقوله الزائر: فالتسليم على الميت والدعاء له، وتلاوة ما تيسر إلى روحه لآثار وردت في ذلك؛ روى الإمام زيد بن علي، عن آبائه عن علي - عليهم السلام - أنه كان إذا دخل المقبرة قال: السلام على أهل الديار من المؤمنين والمسلمين، أنتم لنا فرط وإنا بكم لاحقون، إنا إلى الله راغبون وإنا إلى ربنا لمنقلبون.

وروى أيضاً عن آبائه، عن رسول الله - صلى الله عليه وآله وسلم - أنه أمر بجنازة أن توضع في اللحد، وأمرهم بالدعاء لها؛ فلما ألقى عليه التراب حثا بثلاث حثيات، ثم دعا بما شاء الله أن يدعو له، ثم قال: ((اللهم جاف الأرض عن جنبه، وصعد روحه، ولقه منك رضواناً)) فلما فرغ من دفنه جاء رجل فقال: يا رسول الله إني لم أدرك الصلاة عليه أفأصلي على قبره ؟ قال: ((لا، ولكن قم على قبره فادع لأخيك وترحم عليه واستغفر له)).

وروى علي الرضى بن موسى الكاظم عن آبائه، قال: قال رسول الله صلى الله عليه وآله وسلم: ((من مر على المقابر وقرأ قل هو الله أحد إحدى عشرة مرة ثم وهب أجره للأموات أعطي من الأجر بعدد الأموات)).

وروي عنه - صلى الله عليه وآله وسلم -: ((اقرأوا على موتاكم يس)).

وفي شرعيتها وفضلها ما رواه الإمام الأعظم زيد بن علي، عن آبائه - عليهم السلام -: عودوا مرضاكم واشهدوا جنائزكم وزوروا قبور موتاكم؛ فإن ذلك يذكركم بالآخرة.

وروى السيد الإمام أبو طالب عن الحسين بن علي - عليهما السلام - قال: قال رسول الله صلى الله عليه وآله وسلم: ((إن حبيبي جبريل أتاني فأخبرني بأنكم قتلى، وأن مصارعكم شتى، فأحزنني ذلك؛ فدعوت الله لكم)) فقال الحسين: يا رسول الله من يزورنا على تشتتنا وتباعد قبورنا؟

فقال - صلى الله عليه وآله وسلم -: ((طائفة من أمتي يريدون بذلك بري وصلتي، إذا كان يوم القيامة زرتهم بالموقف فأخذتهم بأعضادهم فأنجيتهم من أهوالها)).

وروى أيضاً عن الحسين بن زيد عن آبائه عن علي - عليهم السلام - قال: قال رسول الله صلى الله عليه وآله وسلم: ((من زار قبراً من قبورنا أهل البيت ثم مات من عامه وكل الله على قبره سبعين ملكاً يسبحون له إلى يوم القيامة)).

وروى الهادي - عليه السلام - بسنده إلى النبي - صلى الله عليه وآله وسلم -: ((من زارني في حياتي أو زار قبري بعد وفاتي صلّت عليه ملائكة الله اثنتي عشرة ألف سنة)).

وروى أيضاً عنه - صلى الله عليه وآله وسلم - أنه قال: ((من زار قبري وجبت له شفاعتي)).

وروى أيضاً عن الحسن - عليه السلام - أنه قال النبي - صلى الله عليه وآله وسلم -: ((من زارني حياً أو ميتاً أو زار أباك حياً أو ميتاً أو زار أخاك حياً أو ميتاً أو زارك حياً أو ميتاً كان حقيقاً على الله أن يستنقذه يوم القيامة)).

وعنه - صلى الله عليه وآله وسلم -: ((من زار قبري وجبت له شفاعتي)) رواه الدارقطني بسنده عن ابن عمر والبيهقي وغيرهما رواه عنهما تقي الدين بن السبكي.

وروى أيضاً: ((من زار قبري حلت له شفاعتي)) قال: رواه البزار بسنده عن ابن عمر.

وروى أيضاً: ((من جاءني زائراً لا لعمل حاجة إلا زيارتي كان حقاً علي أن أكون له شفيعاً يوم القيامة)) قال: رواه الطبراني في معجمه الكبير، والدارقطني في أماليه، وأبو بكر بن المقري في معجمه، وصححه سعيد بن السكن من حديث ابن عمر.

وروى: ((من زار قبري فكأنما زارني في حياتي)) قال: رواه الدارقطني وغيره، والبيهقي عن ابن عدي.

وروى: ((من حج البيت ولم يزرني فقد جفاني)) قال: رواه ابن عدي وغيره.

وروى: ((من زار قبري أو من زارني كنت له شفيعاً أو شهيداً)) قال: رواه أبو داود الطيالسي في مسنده.

وروى: ((من زارني متعمداً كان في جواري يوم القيامة)) قال: رواه أبو جعفر العقيلي وغيره.

وروى: ((من زارني بعد موتي فكأنما زارني في حياتي)) قال: رواه الدارقطني.

وروى عن البيهقي من حديث أنس: ((من زارني بالمدينة محتسباً كنت له شفيعاً وشهيداً)) وفي حديث عبادة: ((شهيداً وشفيعاً))، وذكره ابن الجوزي في مثير الغرام الساكن.

وروى ابن النجار بسنده إلى أنس قال رسول الله صلى الله عليه وآله وسلم: ((من زارني ميتاً فكأنما زارني حياً، ومن زار قبري وجبت له شفاعتي، وما من أحد من أمتي له سعة ثم لم يزرني فليس له عذر)).

وروى مسلم عنه - صلى الله عليه وآله وسلم -: ((زوروا القبور فإنها تذكر الموت)).

وروى ابن ماجة بسنده عنه - صلى الله عليه وآله وسلم - أنه قال: ((زوروا القبور فإنها تذكركم الآخرة)).

وبسنده عن عائشة أنه - صلى الله عليه وآله وسلم - رخص في زيارة القبور.

وبسنده عنه - صلى الله عليه وآله وسلم -: ((كنت نهيتكم عن زيارة القبور فزوروها فإنها تزهد في الدنيا وتذكر الآخرة))، ورواه مسلم إلى قوله: ((فزوروها)).

وروى النسائي: ((ونهيتكم عن زيارة القبور فمن أراد أن يزور فليزر)).

وروى مسلم في صحيحه وابن ماجة، والنسائي بأسانيدهم عن أبي هريرة: زار النبي - صلى الله عليه وآله وسلم - قبر أمه فبكى وأبكى من حوله، فقال - صلى الله عليه وآله وسلم -: ((استأذنت ربي في أن استغفر لها فلم يأذن لي واستأذنته في أن أزور قبرها فأذن لي فزوروا القبور فإنها تذكركم الموت)).

وروى مسلم أنه كلما كانت ليلة عائشة من رسول الله - صلى الله عليه وآله وسلم - يخرج من آخر الليل إلى البقيع فيقول: ((السلام عليكم دار قوم مؤمنين وأتاكم ما توعدون )).

هذا، وأما حديث: ((لا تشد الرحال إلا إلى ثلاثة مساجد: المسجد الحرام، ومسجد الرسول، ومسجد الأقصى)) إن صح فلا حجة فيه لمنع زيارة القبور وشد الرحال إليها؛ لأن حمل الحديث على ظاهره خلاف القرآن والسنة وإجماع المسلمين قال الله تعالى: ﴿فَامْشُوا فِي مَنَاكِبِهَا وَكُلُوا مِنْ رِزْقِهِ﴾[الملك:15]، ﴿لِإِيلَافِ قُرَيْشٍ، إِيلَافِهِمْ رِحْلَةَ الشِّتَاءِ وَالصَّيْفِ﴾[قريش:1-2]، ﴿وَإِذَا ضَرَبْتُمْ فِي الْأَرْضِ فَلَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَقْصُرُوا مِنَ الصَّلَاةِ﴾[النساء:101]، ﴿وَتَحْمِلُ أَثْقَالَكُمْ إِلَى بَلَدٍ لَمْ تَكُونُوا بَالِغِيهِ إِلَّا بِشِقِّ الْأَنْفُسِ﴾[النحل:7]، ﴿وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ﴾[البقرة:185].

وأما السنة فالمعلوم أن النبي - صلى الله عليه وآله وسلم - كان يغزو الكفار وغزواته كثيرة، وكان يبعث البعوث، وأمر بعض أصحابه بالهجرة إلى الحبشة، وهاجر إلى المدينة.

وأما الإجماع: فلا زال المسلمون يشدون الرحال للتجارة والإجارة والتداوي وغيرها بلا نكير في كل زمان ومكان؛ فإذا عرفت أن هذا الحديث ليس على ظاهره لزم تأويله فنؤله بأن المراد لا تشد الرحال إلى مسجد غير الثلاثة المساجد المذكورة، ويؤيد هذا أن الغالب في المستثنى أن يكون من جنس المستثنى منه فإذا حذف المستثنى منه ولم يمكن أن يكون جنساً عاماً فلا يصح أن يقدر بجنس خاص إلا بقرينة تدلّ عليه، وقوله: إلا إلى ثلاثة مساجد، قرينة تدل على أنه أراد لا تشد إلى مسجد إلا إلى هذه المساجد.

فإن قالوا: نحمله على العموم ونخص ما خصه الدليل.

قلنا: فالدليل قد خصص الزيارة وهو ما قدمنا.


السؤال الثامن: لمن الشفاعة وما فائدتها وهل يكفي في الإيمان حب علي لقول النبي - صلى الله عليه وآله وسلم -: ((لا يحبك إلا مؤمن))؟

والجواب:

أن الشفاعة عندنا لا تكون إلا للمؤمنين ليزيدهم الله من فضله أو ليرد عليهم ما قد محته الذنوب من الحسنات لقول الله تعالى: ﴿مَا لِلظَّالِمِينَ مِنْ حَمِيمٍ وَلَا شَفِيعٍ يُطَاعُ﴾[غافر:18]، ﴿وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ﴾[البقرة:270]، ﴿لَيْسَ بِأَمَانِيِّكُمْ وَلَا أَمَانِيِّ أَهْلِ الْكِتَابِ مَنْ يَعْمَلْ سُوءًا يُجْزَ بِهِ وَلَا يَجِدْ لَهُ مِنْ دُونِ اللَّهِ وَلِيًّا وَلَا نَصِيرًا﴾[النساء:123]، ﴿وَالَّذِينَ كَسَبُوا السَّيِّئَاتِ جَزَاءُ سَيِّئَةٍ بِمِثْلِهَا وَتَرْهَقُهُمْ ذِلَّةٌ مَا لَهُمْ مِنَ اللَّهِ مِنْ عَاصِمٍ كَأَنَّمَا أُغْشِيَتْ وُجُوهُهُمْ قِطَعًا مِنَ اللَّيْلِ مُظْلِمًا أُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ ﴾ [يونس:27]، ﴿وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ وَيَتَعَدَّ حُدُودَهُ يُدْخِلْهُ نَارًا خَالِدًا فِيهَا﴾ [النساء:14]، فهذه الآيات تدل على عدم الشفاعة للعصاة من وجهين:

الأول: أنها نصت على أن ليس للعاصي شفيع ولا نصير ولا عاصم ولو كانت لهم شفاعة لكان لهم نصير وعاصم.

الثاني: أنها دلت على الخلود فلا يصح الخروج بشفاعة النبيء - صلى الله عليه وآله وسلم - وهي آيات عامة في كل عاص وظالم وفاعل أي سوءٍ أو أي سيئة وأي معصية ولنا آيات في بعض المعاصي المعينة مثل قوله تعالى: ﴿وَمَنْ يَقْتُلْ مُؤْمِنًا مُتَعَمِّدًا فَجَزَاؤُهُ جَهَنَّمُ خَالِدًا فِيهَا ...﴾ [النساء:93]، ومثل قوله تعالى: ﴿وَالَّذِينَ لَا يَدْعُونَ مَعَ اللَّهِ إِلَهًا ءَاخَرَ وَلَا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَلَا يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَامًا، يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَانًا﴾[الفرقان:68-69]، ومثل قوله تعالى في شأن الربا: ﴿فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى اللَّهِ وَمَنْ عَادَ فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ﴾[البقرة:275].

فدلت هذه الآيات على تخليد مرتكبيها في النار فلا شفاعة لهم؛ لأن الشفاعة إما أن توجب عدم دخوله النار أو خروجه منها، وهذه الآيات تدل على الدخول والخلود أعاذنا الله منها.

هذا، وأما حب علي - عليه السلام - فإنما جعل علامة للإيمان لأن المسلمين على عهد رسول الله - صلى الله عليه وآله وسلم - فريقان: فريق منهم مؤمنون حقاً، وفريق منهم منافقون؛ فجعل الله علامة المؤمنين حب علي، وعلامة المنافقين بغضه، وليس المراد أن حبه يكفي في الإيمان لقول النبي - صلى الله عليه وآله وسلم - لعلي - عليه السلام -: ((يهلك فيك اثنان: محبٌ غال ومبغض قال))؛ فحكم عليه بالهلاك وهو محب لما عصى الله بالغلو فدل على أن المحبة لا تكفي، وقد يقال إنه لا يحبه حقاً إلا من اتبعه واقتدى به في فعل الطاعات وترك المحرمات.

ويؤيّده قول الله تعالى: ﴿قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ﴾[آل عمران:31]، فشرط الاتباع.

فإذا ادعى أحد أنه يحبه وهو يفعل الكبائر فهو من أهل الخلود في النار للآيات المتقدمة، ولقوله تعالى: ﴿وَالْعَصْرِ، إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ، إِلَّا الَّذِينَ ءَامَنُوا وَعَمِلُوا الصَّالِحَاتِ﴾[العصر:1-3]، فلم يستثنِ إلا المؤمن العامل.

والمؤمنون حقاً هم كما وصفهم الله في كتابه بقوله تعالى: ﴿وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ﴾[التوبة:71]، فدل على أن من لم تكن فيه هذه الصفات فليس بمؤمن حقاً الذين وعدهم الله بما وعد في الآية التي بعدها وغيرها.

وكذا قوله تعالى: ﴿إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ ءَايَاتُهُ زَادَتْهُمْ إِيمَانًا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ ...﴾[الأنفال:2].

والخروج من النار مذهب اليهود لعنهم الله، وقد عابه الله عليهم وخطأهم ورد عليهم في قوله تعالى: ﴿وَقَالُوا لَنْ تَمَسَّنَا النَّارُ إِلَّا أَيَّامًا مَعْدُودَةً قُلْ أَتَّخَذْتُمْ عِنْدَ اللَّهِ عَهْدًا فَلَنْ يُخْلِفَ اللَّهُ عَهْدَهُ أَمْ تَقُولُونَ عَلَى اللَّهِ مَا لَا تَعْلَمُونَ، بَلَى مَنْ كَسَبَ سَيِّئَةً وَأَحَاطَتْ بِهِ خَطِيئَتُهُ فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ﴾ [البقرة:80-81]، وقال: ﴿ذَلِكَ بِأَنَّهُمْ قَالُوا لَنْ تَمَسَّنَا النَّارُ إِلَّا أَيَّامًا مَعْدُودَاتٍ وَغَرَّهُمْ فِي دِينِهِمْ مَا كَانُوا يَفْتَرُونَ﴾[آل عمران:24]، فكيف يعيب عليهم هذا الدين ويجعله غرورا ويرد عليهم ثم يجعله ديناً لنا.

وأما من يذهب إلى أن الشفاعة لأهل الكبائر، ويحتج بما روي: (شفاعتي لأهل الكبائر من أمتي)؛ فالجواب عليهم من وجوه:

الأول: أنه معارض للقرآن، وحجج العقول، وكلما عارض القرآن ولم يمكن تأويله فهو كذب مفترى؛ لأن رسول الله - صلى الله عليه وآله وسلم - لا يقول بخلاف ما قال الله كيف وقد قال الله: ﴿وَمَا يَنْطِقُ عَنِ الْهَوَى، إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى﴾[النجم:3-4].

الثاني: أنا نؤول الحديث بأن المراد به أهل الكبائر التائبون.

ومما يدلّ على بطلان هذا المذهب أن المسلمين مجمعون على أن دعاء الله أن يجعلنا من أهل الشفاعة مندوب حسن؛ فيلزم من هذا أن ندعوا الله أن يجعلنا من أهل الفواحش والسرق والقتل وقطع الصلاة وممن يمنع الزكاة ويفطر شهر رمضان، ما أبشعه من مذهب يؤدي إلى هذا، وما أشنعه!

قف أيها المطلع على كتابنا هذا بتدبر وتأمل وإنصاف؛ هل يسوغ أن يلبث نبينا - صلى الله عليه وآله وسلم - ثلاثاً وعشرين سنة يدعو إلى طاعة الله وإلى امتثال أوامره والانتهاء عن مناهيه يشرع لهم الشرائع ويضع لهم دستوراً حكيماً لصالح معايشهم وصالح حياتهم؛ فلما استتبّ الأمر بعد جهاد شديد وكفاح مرير قال لهم: اعملوا ما شئتم واتركوا الواجبات وافعلوا المحرمات فإني سأشفع لكم؛ يهدم ما شيد، ويخرب ما بنى، وينقض شريعته من أولها إلى آخرها ﴿كَالَّتِي نَقَضَتْ غَزْلَهَا مِنْ بَعْدِ قُوَّةٍ أَنْكَاثًا﴾[النحل:92]، هل يقع مثل هذا من حكيم فلا تستسلم يا أخي لزخارف الروايات، وحكِّم عقلك ومحكم القرآن الذي ﴿لَا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلَا مِنْ خَلْفِهِ تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ﴾ [فصلت:42]، حاشا لله ورسوله من هذه البطالات، وحقاً أقول: إن مثل هذا لا يفعله رئيس شعب ولا زعيم قوم ولا أمير أسرة فضلاً عن رسول رب العالمين وخاتم النبيئين.

وقد روي عن النبي - صلى الله عليه وآله وسلم - ما ينقض هذه الرواية؛ فروى أبو العباس الحسني بسنده عن موسى بن عبدالله بن الحسن بن الحسن بن علي - عليهم السلام - عن آبائه عن النبي - صلى الله عليه وآله وسلم - أنه قال: ((ألا سيرد علي الحوض منكم رجال فيُدفعون عني فأقول: يارب أصحابي أصحابي، فيقول: يا محمد إنهم أحدثوا بعدك وغيروا سنتك، فأقول: سحقاً سحقاً)).

وأخرج البخاري في صحيحه عن ابن عباس عن النبيء - صلى الله عليه وآله وسلم - أنه قال: ((إن أول الخلائق يكسى يوم القيامة إبراهيم، وإنه سيجاء برجال من أمتي فيؤخذ بهم ذات الشمال فأقول: يا رب أصحابي أصحابي، فيقول: إنك لا تدري ما أحدثوا بعدك...إلخ الخبر)).

وعن ابن مسعود: ((أنا فرطكم على الحوض، وليرفعن رجال معكم حتى إذا هويتُ إليهم لأنتولهم اختلجوا دوني فأقول: يا رب أصحابي أصحابي، فيقول: إنك لا تدري ما أحدثوا بعدك))، وعن حذيفة مثله.

وعن أنس: ((ليردن عليّ أناس الحوض حتى إذا عرفتهم اختلجوا دوني ... إلى آخر الحديث ))، وفي رواية أبي سعيد الخدري: ((فأقول: إنهم مني، فيقال: إنك لا تدري ما أحدثوا بعدك، فأقول: سحقاً سحقاً لمن غير بعدي)).

وعن أبي هريرة: ((يرد علي يوم القيامة رهط فيجلأون عن الحوض فأقول: يا رب أصحابي أصحابي ... الخبر)) إلى قوله: ((إنهم ارتدوا على آثارهم القهقرى)).

وعن سعيد بن المسيب: كان يحدث عن أصحاب النبي أن النبي - صلى الله عليه وآله وسلم - قال: ((يرد علي الحوض رجال من أصحابي فيجلأون عنه ... إلى آخره )) أي يمنعون ويطردون، انتهى ما في البخاري.

وأخرج مسلم نحو ذلك عن أبي هريرة وأنس؛ ففي هذا دلالة على أنهم منعوا الشفاعة لأجل التغيير والتبديل، وأنهم ارتدوا على أعقابهم القهقرى؛ فدلت على أن المعاصي منعت من الشفاعة، وأن النبي - صلى الله عليه وآله وسلم - إنما يشفع لهم لعدم علمه بما صنعوا؛ فلما علم قال: سحقاً سحقاً، فثبت أنها لا تصح للعصاة.

وعنه - صلى الله عليه وآله وسلم -: ((لا يدخل الجنة نمام)) رواه البخاري ومسلم.

قال في تخريج الشافي: وعن أبي هريرة، أن رسول الله - صلى الله عليه وآله وسلم - قال: ((من قتل نفسه بحديدة فحديدته في يده يجأ بها بطنه يوم القيامة في نار جهنم خالداً مخلداً فيها أبداً، ومن قتل نفسه بسم فسمه في يده يتحساه في نار جهنم خالداً مخلداً فيها أبداً، ومن تردى من جبل فقتل نفسه فهو يتردى في نار جهنم خالداً مخلداً فيها أبداً)) أخرجه البخاري ومسلم والترمذي والنسائي.

وأخرج ابن عساكر من: ((من ولى ذا قرابة محاباة وهو يجد خيراً منه لم يرح رائحة الجنة )).

وأخرج أحمد والبخاري والنسائي وابن ماجة عن ابن عمر مرفوعاً: ((من قتل معاهداً لم يرح رائحة الجنة، وإن ريحها ليوجد من مسير أربعين عاماً)).

وأخرج أحمد وأبو داود والترمذي والحاكم عن أبي بكر مرفوعاً: ((من قتل معاهداً في هدنة حرم الله عليه الجنة )).

وعنه - صلى الله عليه وآله وسلم -: ((لا يدخل الجنة قاطع)) قال سفيان: يعني قاطع رحم، رواه البخاري ومسلم والترمذي عن جبير بن مطعم مرفوعاً.

وعنه - صلى الله عليه وآله وسلم -: ((ثلاثة لا يكلمهم الله يوم القيامة ولا ينظر إليهم ولا يزكيهم ولهم عذاب أليم: المسبل والمنان والمنفق سلعته بالحلف الكاذبة)) وفي رواية: ((المسبل إزاره)) أخرجه مسلم وأبو داود والترمذي والنسائي وابن ماجة.

وأخرج المرشد بالله عن ابن عمر عنه - صلى الله عليه وآله وسلم -: ((ثلاثة لا ينظر الله إليهم يوم القيامة ولا يدخلون الجنة: العاقّ لوالديه، ومدمن الخمر، والمنان)).

وفي رواية مسلم عن أبي هريرة: ((ثلاثة لا يكلمهم الله..إلى قوله: ولهم عذاب أليم: شيخ زان، وملك كذاب، وعالم متكبر)) انتهى من التخريج.


بعض ما ورد في أهل البيت عليهم السلام

هذا، وقد استعرضنا الجواب على بقية الأسئلة كالمتعة وغيرها في ضمن الجواب عن السؤال الأول إلا السؤال الأخير فليس في الجواب عنه ما يجدي، وهو: هل الأوقات عند الإثني عشرية ثلاثة أو خمسة؛ فالظاهر من مذهبهم كما ذكره صاحب الروض النضير شرح مجموع الفقه الكبير أنه يجوز عندهم الجمع لعذر ولغير عذر.


حديث الثقلين

ولنورد الآن بعض من روى حديث الثقلين باختصار.

فأقول: قال شيخنا السيد العلامة الحجة مجد الدين بن محمد بن منصور الحسني أبقاه الله في لوامع الأنوار في المجلد الأول - وهو لي سماع عليه - الطبعة الأولى ص51:

وقد أخرج أخبار الثقلين والمتمسك أعلام الأئمة، وحفاظ الأمة؛ فمن آل محمد - صلوات الله عليهم - الإمام الأعظم زيد بن علي، قلت: وحفيده فقيه آل محمد أحمد بن عيسى بن زيد وابن حفيده الحسن بن يحيى بن الحسين بن زيد.

قال: والإمام نجم آل الرسول القاسم بن إبراهيم وحفيده إمام اليمن الهادي إلى الحق يحيى بن الحسين والإمام الرضى علي بن موسى الكاظم والإمام الناصر الأطروش الحسن بن علي، والإمام المؤيد بالله، والإمام أبو طالب، والسيد أبو العباس الحسني، والإمام الموفق بالله وولده الإمام المرشد بالله، والإمام المتوكل على الله أحمد بن سليمان، والإمام المنصور بالله عبدالله بن حمزة، والسيد أبو عبدالله العلوي، والإمام المنصور بالله الحسن بن بدر الدين، وأخوه الناصر للحق حافظ العترة الحسين بن بدر الدين، والإمام المهدي لدين الله أحمد بن يحيى المرتضى، والإمام الهادي لدين الله عز الدين بن الحسن، والإمام المنصور بالله القاسم بن محمد وولده إمام التحقيق الحسين بن القاسم وغيرهم من سلفهم وخلفهم.

ومن أوليائهم إمام الشيعة الأعلام قاضي إمام اليمن الهادي إلى الحق محمد بن سليمان - رضي الله عنه - بإسناده عن أبي سعيد من ست طرق، وعن زيد بن أرقم من ثلاث وعن حذيفة.

وصاحب المحيط بالإمامة الشيخ العالم الحافظ أبو الحسن علي بن الحسين، والحاكم الجشمي، والحاكم الحسكاني، والحافظ أبو العباس ابن عقدة، وأبو علي الصفار، وصاحب شمس الأخبار - رضي الله عنه - وعلى الجملة كل من ألف من آل محمد عليهم السلام، وأتباعهم - رضي الله عنهم - في هذا الشأن يرويه ويحتج به على مرور الأزمان.

ومن العامة: أحمد بن حنبل في مسنده وولده عبدالله وابن أبي شيبة، والخطيب ابن المغازلي، والكنجي الشافعيان، ومسلم بن الحجاج القشيري في صحيحه رواه في خطبة الغدير من طرق ولم يستكملها وطوى البقية، والنسائي، وأبو داود، والترمذي، وأبو يعلى والطبراني في الثلاثة، والضياء في المختارة، وأبو نعيم في الحلية، وعبد بن حميد، وأبو موسى المدني في الصحابة، وأبو الفتوح العجلي في الموجز، وإسحاق بن راهويه، والدولابي في الذرية الطاهرة، والبزار، والزرندي الشافعي، وابن البطريق في العمدة، والجعابي في الطالبيين من حديث عبدالله بن موسى بن عبدالله بن الحسن بن الحسن بن علي بن أبي طالب عن آبائه عن علي - عليهم السلام - وغيرهم، ورفعت رواياته إلى الجم الغفير والعدد الكثير من أصحاب الرسول - صلى الله عليه وآله وسلم - أمير المؤمنين علي بن أبي طالب - عليه السلام -.

وأبي ذر وأبي سعيد الخدري، وأبي رافع مولى رسول الله - صلى الله عليه وآله وسلم -، وأم هاني، وأم سلمة، وجابر، وحذيفة بن أسيد الغفاري، وزيد بن أرقم، وزيد بن ثابت، وضمرة الأسلمي، وخزيمة بن ثابت، وسهل بن سعد الساعدي، وعدي بن حاتم، وعقبة بن عامر، وأبي أيوب الأنصاري، وأبي شريح الخزاعي، وأبي قدامة الأنصاري، وأبي ليلى، وأبي الهيثم بن التيهان، وغيرهم. انتهى بتصرف يسير.

وفي كتاب فضائل الخمسة من الصحاح الستة تأليف العلامة: مرتضى الحسيني الفيروز ابادي قال:

رواه مسلم في صحيحه في كتاب فضائل الصحابة عن زيد بن أرقم بعدة أسانيد.

وأحمد بن حنبل في مسنده (ج4 ص366).

والبيهقي في سننه (ج2 ص148) و (ج7 ص30).

والدارمي في سننه (ج2 ص431).

ونقله المتقي في كنز العمال (ج1 ص45) عن عبد بن حميد بطريقين عن زيد بن أرقم، وفي (ج7 ص102) بطريقين، وقال في كل منهما: أخرجه ابن جرير.

والطحاوي في مشكل الآثار (ج4 ص368).

وابن الأثير في أسد الغابة (ج2 ص12).

والسيوطي في الدر المنثور وقال: أخرجه ابن الأنباري في المصاحف، والترمذي عن جابر بن عبدالله (ج2 ص308)، وعن أبي ذر وأبي سعيد، وزيد بن أرقم، وحذيفة بن أسيد.

والحاكم في مستدركه (ج3 ص109) عن زيد بن أرقم وص148، وابن حجر في صواعقه ص89، وص75.

وأحمد في مسنده (ج3 ص17) عن أبي سعيد الخدري، وفي ص14، وص26، وص59، باختلاف يسير، وفي ج4 ص371 عن زيد، وفي ج5 ص181 بطريقين عن زيد بن ثابت.

والمتقي في كنز العمال ج1 ص47 وقال لابن أبي شيبة، وأبي يعلى، والطبراني في الكبير، والباوردي عن أبي سعيد، وحكى ص44 عن الطبراني في الكبير وسعيد بن منصور عن زيد بن ثابت، وص47 عن عبد بن حميد، وابن الأنباري عن زيد بن ثابت.

والطبراني عن زيد بن أرقم، وقال في ص98: أخرجه ابن جرير والمناوي، وقال ابن حجر في صواعقه ص136، ولهذا الحديث طرق كثيرة عن بضع وعشرين صحابياً، وأبو نعيم في الحلية ج1 ص355 عن حذيفة بن أسيد الغفاري، وفي ج9 عن علي - عليه السلام -.

والخطيب البغدادي ج8 ص442.

والهيثمي في مجمعه ج10 ص363، وفي ج5 ص195 عن عبدالله بن حنطب، وفي ج9 ص164 عن حذيفة بن أسيد.

وابن الأثير ج3 ص147 عن عبدالله بن حنطب.

والهيثمي ج9 ص163 عن زيد بن أرقم، وأبي هريرة، وقال: رواه البزار.


حديث السفينة

وأما حديث السفينة المتقدّم فقد رواه الإمام الهادي بن يحيى الحسين في الأحكام، والإمام علي الرضى، وأبو طالب، والمرشد بالله، والموفق بالله، والإمام المنصور بالله عبدالله بن حمزة، والإمام شرف الدين، والإمام القاسم بن محمد وغيرهم سلام الله عليهم هؤلاء من أصحابنا.

ومن المحدثين: الحاكم في مستدركه، وابن الأثير في نهايته، والخطيب ابن المغازلي في مناقبه، والكنجي في مناقبه، وأبو يعلى في مسنده، والطبراني في الثلاثة، والسمهودي في جواهر العقدين، والأسيوطي في جامعه، والملا، وابن أبي شيبة، ومسدد، وهو في كتاب الجواهر للقاسم بن محمد المعروف بالشقيقي، وفي ذخائر العقبى للمحب الطبري.

وأخرجه غيرهم وأكثرهم أخرجه بطرق كثيرة عن عدة من الصحابة منهم علي كرم الله وجهه، وابن عباس، وأبو ذر، وسلمة بن الأكوع، وأبو سعيد الخدري، وابن الزبير.

وأخرجه عن عمار أحمد بن حنبل، وعن أنس أحمد والترمذي، وعن ابن عمر الطبراني، وروي بألفاظ مختلفة في اللفظ ففي بعضها: ((ومن تأخر عنها هلك)) وفي بعضها: ((ومن ركبها نجا، ومن تعلق بها فاز)) ((ومن تخلف عنها زجَّ في النار)) وفي بعضها: ((ومن قاتلنا آخر الزمان؛ فكأنما قاتل مع الدجال)) انتهى من لوامع الأنوار.

وفي كتاب فضائل الخمسة قال:

رواه الحاكم في مستدركه ج2 ص343 عن حنش الكناني، وقال: صحيح على شرط مسلم، وفي ج3 بطريق أخرى عن حنش.

وقال في كنز العمال ج6 ص16 أخرجه ابن جرير عن أبي ذر، والهيثمي في مجمعه ج9 ص168، وقال: رواه البزار والطبراني في الثلاثة عن حنش وقال أيضاً: رووه عن ابن عباس.

وعلي بن سلطان في مرقاته ج5 ص61 في المتن وقال في الشرح: رواه أحمد وأبو نعيم في الحلية ج4 ص306 عن ابن عباس.

والهيثمي أيضاً ج2 ص168 عن عبدالله بن الزبير، وج9 ص168 عن أبي سعيد الخدري وقال: رواه الطبراني في الصغير والأوسط.

والمحب الطبري في ذخائر العقبى عن ابن الزبير وعلي بن أبي طالب - عليه السلام - وقال: أخرجه ابن السري ص20 وقال أيضاً أخرجه الملا في سيرته.

والخطيب في تاريخه ج12 ص19 عن أنس.

والسيوطي ورواه أيضاً في كنز العمال ج1 ص250 عن علي بن أبي طالب - عليه السلام - قال أخرجه ابن القطان وابن مردويه والمناوي في كنوز الحقائق ص132 وقال: أخرجه الثعلبي.


حديث النجوم

وأما حديث: النجوم أمان لأهل السماء..إلخ؛ فرواه الهادي - عليه السلام - في الأحكام، والإمام علي بن موسى الرضى عن آبائه - عليهم السلام - وأبو طالب، والموفق بالله، والمرشد بالله، والمنصور بالله - عليهم السلام - بأسانيدهم، وصاحب جواهر العقدين عن سلمة بن الأكوع، وقال: أخرجه مسدد وابن أبي شيبة، وأبو يعلى، والطبري في ذخائر العقبى عن سلمة أيضاً.

وصاحب الجواهر أيضاً عن أنس قال: قال رسول الله صلى الله عليه وآله وسلم: ((النجوم أمان لأهل السماء وأهل بيتي أمان لأهل الأرض فإذا هلك أهل بيتي أتى أهل الأرض من الآيات ما يوعدون)) قال: أخرجه ابن المظفر من حديث عبدالله بن إبراهيم الغفاري.

وعن علي بن أبي طالب عليه السلام قال: قال رسول الله صلى الله عليه وآله وسلم: ((النجوم أمان لأهل السماء ... الخبر)) بلفظ ما تقدم، أخرجه أحمد في المناقب وهو في ذخائر العقبى بلفظه.

قال: وعن قتادة عن عطاء عن ابن عباس - رضي الله عنهما - قال: قال رسول الله صلى الله عليه وآله وسلم: ((النجوم أمان لأهل الأرض من الغرق، وأهل بيتي أمان لأمتي من الاختلاف فإذا خالفتها قبيلة من العرب اختلفوا فصاروا حزب الشيطان)) قال: أخرجه الحاكم.

وقال الحاكم في المستدرك: هذا حديث صحيح الإسناد.

وقد أخرج حديث النجوم: الطبراني، ورواه الحاكم الجشمي عن سلمة، ومحمد بن سليمان الكوفي عن سلمة بن الأكوع من ثلاث طرق - رضي الله عنهما -.

وروى في الشافي الإمام المنصور بالله - عليه السلام - عن أمير المؤمنين - صلوات الله عليه -: ((مثل أهل بيتي مثل النجوم كلما مر نجم طلع نجم.))

وفي نهج البلاغة: مثل آل محمد كمثل النجوم إذا خوى نجم طلع نجم.

وفي الأمالي عن نصر بن مزاحم قال: سمعت شعبة يقول: قال رسول الله صلى الله عليه وآله وسلم: ((مثل أهل بيتي في أمتي مثل النجوم كلّما أفل نجم طلع نجم)) ورواه الإمام عبدالله بن حمزة عن علي بن بلال عن شعبة.

ورواه المرشد بالله بسنده إلى موسى الكاظم بسند آبائه عن علي - عليهم السلام - عن رسول الله - صلى الله عليه وآله وسلم - قال: ((أهل بيتي أمان لأهل الأرض كما أن النجوم أمان لأهل السماء فويل لمن خذلهم وعاندهم)) انتهى من لوامع الأنوار لشيخنا أبقاه الله ونفعنا بعلومه.


آية المودة

وأما تبيين من المراد بآية المودة؛ فقد روى الناصر صاحب الجيل والديلم أنه قيل للنبي - صلى الله عليه وآله وسلم -: من قرابتك الذين وجبت علينا مودتهم ؟ قال - صلى الله عليه وآله وسلم -: ((علي وفاطمة وابناهما)).

وروى المرشد بالله بسنده إلى ابن عباس - رضي الله عنهما - قال لما نزلت: ﴿قُلْ لَا أَسْأَلُكُمْ عَلَيْهِ أَجْرًا إِلَّا الْمَوَدَّةَ فِي الْقُرْبَى﴾[الشورى:23]، قالوا: يا رسول الله، من قرابتك الذين وجبت علينا مودتهم ؟ قال: ((علي وفاطمة وابناهما)).

ورواه في الكشاف والحاكم الحسكاني في شواهد التنزيل مسنداً إلى ابن عباس - رضي الله عنهما - من نحو ثمان طرق.

وأخرجه الكنجي عن ابن عباس وقال: هكذا أخرجه الطبراني في الكبير، وكذا رواه الحاكم من مناقب الشافعي وابن أبي حاتم والطبراني عن ابن عباس أفاده ابن حجر العسقلاني.

ورواه محمد بن سليمان الكوفي في المناقب بإسناده عن ابن عباس - رضي الله عنهما -.

والثعلبي في تفسيره وابن المغازلي في مناقبه، وأحمد في مسنده، وهو من رواية الحاكم من ثلاث طرق.

وروى البخاري ومسلم عن سعيد بن جبير تفسير القربى في الآية بآل محمد - صلوات الله عليه وعليهم -.

وفي كتاب فضائل الخمسة قال: رواها المحب الطبري في ذخائر العقبى ص25 قال: عن ابن عباس قال: لما نزلت: ﴿قُلْ لَا أَسْأَلُكُمْ عَلَيْهِ أَجْرًا إِلَّا الْمَوَدَّةَ فِي الْقُرْبَى ﴾[الشورى:23] قالوا: يا رسول الله من قرابتك هؤلاء الذين وجبت علينا مودتهم ؟ قال: ((علي وفاطمة وابناهما)).

قال: أخرجه أحمد في المناقب، والهيثمي في مجمعه ج7 ص103، وج9 ص168، وقال فيهما: رواه الطبراني وذكره ابن حجر أيضاً في صواعقه ص101، وقال: أخرجه أحمد والطبراني وابن أبي حاتم، والحاكم عن ابن عباس والشبلنجي في نور الأبصار ص101 نقلاً عن البغوي في تفسيره.

وكون المراد بالقربى قربى رسول الله - صلى الله عليه وآله وسلم - فقد ذكره من يلي:

ابن جرير في تفسيره ج25 ص16 عن سعيد بن جبير وفي ص17 عن أبي إسحاق.

وأبو نعيم في الحلية ج3 ص201 بسنده عن جابر.

والحاكم في المستدرك ج3 ص172 عن الحسن بن علي.

وابن الأثير في أسد الغابة ج5 ص367 عن حبيب ابن أبي ثابت.

والمحب الطبري في ذخائره ص25.

وابن حجر في صواعقه ص101 عن علي - عليه السلام -، وص102 عن ابن عباس، وقال: نقل الثعلبي والبغوي عنه.

والزمخشري في تفسيره آية المودة عن جرير.


خبر الكساء

هذا، وأما خبر الكساء وهو ما روي أن النبي - صلى الله عليه وآله وسلم - لما نزلت: ﴿إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنْكُمُ الرِّجْسَ أَهْلَ الْبَيْتِ وَيُطَهِّرَكُمْ تَطْهِيرًا ﴾[الأحزاب:33]، دعا النبي - صلى الله عليه وآله وسلم - فاطمة وعلياً والحسن والحسين فجللهم بكساء وقال: ((اللهم هؤلاء أهل بيتي فأذهب عنهم الرجس وطهرهم تطهيراً)).

فممن رواه من أصحابنا: الناصر للحق الحسن بن علي، وأبو طالب، والمرشد بالله، ومحمد بن منصور المرادي، ومحمد بن سليمان الكوفي، وصاحب المحيط علي بن الحسين، والحاكم الجشمي، والحاكم الحسكاني.

ومن المحدثين ابن أبي شيبة، وابن عقدة، وابن المغازلي، ومالك بن أنس، ووكيع، وأحمد بن حنبل، وإسحاق بن راهويه، ومسلم، وأبو داود، والترمذي، الدارقطني، والثعلبي، والواحدي، والحاكم، والطحاوي، وأيو يعلى، وأبو الشيخ، والطبراني، والبيهقي، وعبد بن حميد، ومطين، وابن أبي داود، وابن أبي حاتم، وابن جرير، وابن خزيمة، وابن عساكر، وابن مردويه، وابن المنذر، وابن منيع، وابن النجار، ومحب الدين الطبري، والبغوي وغيرهم.

والمروي عنهم من الصحابة: علي، والحسن السبط، وفاطمة الزهراء - عليهم السلام -، وابن عباس، وعبدالله بن جعفر، وجابر بن عبدالله، وأم سلمة، وابنها عمر بن أبي سلمة، وعائشة، والبراء بن عازب، وواثلة بن الأسقع، وأبو الحمراء مولى رسول الله - صلى الله عليه وآله وسلم، وأبو سعيد الخدري، وأنس بن مالك، وسعد بن أبي وقاص.

وهذه الروايات متطابقة على معنى واحد من جمع الأربعة: علي والزهراء والحسنين مع رسول الله - صلى الله عليه وآله وسلم - وتجليلهم بالكساء قائلاً - صلى الله عليه وآله وسلم -: ((اللهم هؤلاء أهل بيتي)) وفي بعضها: ((وعترتي)) وفيه: ((أهلي، وأهل بيتي)) وفيه: ((أهل بيتي وخاصتي))، انتهى من التحف الفاطمية لشيخنا العلامة الحجة مجد الدين بن محمد المؤيدي نفع الله بعلومه - وهي لي عليه سماع - باختصار يسير لا يخلّ.

وفي كتاب فضائل الخمسة قال: روى حديث الكساء مسلم في كتاب فضائل الصحابة باب فضل أهل بيت النبي عن عائشة.

والحاكم في مستدركه ج3 ص147 وقال: صحيح على شرط الشيخين، والبيهقي في السنن ج2 ص149.

وابن جرير في تفسيره ج22 ص5.

والسيوطي في الدر المنثور في تفسير آية التطهير قال: أخرجه أحمد، وابن أبي حاتم، وابن أبي شيبة، والزمخشري في تفسير آية المباهلة.

والفخر الرازي، وقال: اعلم أن هذه الرواية كالمتفق على صحتها بين أهل التفسير والحديث.

والترمذي ج2 ص209 عن عمر بن أبي سلمة، وفي ص319 عن أم سلمة ثم قال: وفي الباب عن عمر بن أبي سلمة، وأنس وأبي الحمراء، ومعقل بن يسار، وعائشة.

والسيوطي في تفسير: ﴿وَأْمُرْ أَهْلَكَ بِالصَّلَاةِ ...﴾[طه:132]، قال: وأخرج ابن مردويه، وابن عساكر، وابن النجار عن أبي سعيد الخدري، قال: لما نزلت: ﴿وَأْمُرْ أَهْلَكَ بِالصَّلَاةِ﴾ كان النبي - صلى الله عليه وآله وسلم - يجيء إلى باب علي - عليه السلام - صلاة الغداة ثمانية أشهر يقول: ((الصلاة رحمكم الله، إنما يريد الله ليذهب عنكم الرجس أهل البيت، ويطهركم تطهيراً)).

والحاكم ج2 ص416 عن أم سلمة، وقال صحيح على شرط البخاري، وفي ج3 ص147 عن عبدالله بن جعفر بن أبي طالب، وفي ج3 ص172 خطبة الحسن بن علي، وقال فيها: أنا من أهل البيت الذين أذهب الله عنهم الرجس وطهرهم تطهيراً.

السيوطي في الدر المنثور ج5 ص198 وص 199 قال: وأخرج ابن مردويه عن أم سلمة، وقال: وأخرج ابن مردويه والخطيب عن أبي سعيد وقال: وأخرج الترمذي وصححه وابن جرير، وابن المنذر، والحاكم وصححه، وابن مردويه، والبيهقي من طرق عن أم سلمة.

وقال: وأخرج ابن جرير، وابن أبي حاتم، والطبراني عن أبي سعيد، وقال: وأخرج ابن أبي شيبة، وأحمد، وابن جرير، وابن المنذر، وابن أبي حاتم، والطبراني، والحاكم وصححه، والبيهقي في سننه عن واثلة بن الأسقع.

وأحمد في مسنده ج1 ص330 عن ابن عباس من حديث ذكر فيه عشر فضائل لعلي، وفي ج4 ص107 عن واثلة بن الأسقع، وفي ج6 ص292 عن أم سلمة - رضي الله عنها -، وج6 ص292 عن شهر بن حوشب.

والنسائي ص4 عن سعد بن أبي وقاص.

وفي تاريخ بغداد ج10 ص278 عن أبي سعيد الخدري.

والطبري ج32 ص5 عن أبي سعيد، وفي ج22 ص6 عن أبي الحمراء.

وفي الرياض النضرة ج2 ص188.

وابن عبد البر في الاستيعاب ج2 ص598 عن أبي الحمراء.

وأبو داود الطيالسي ج8 ص274 عن أنس.

وفي كنز العمال ج7 ص92 عن واثلة بن الأسقع.

وفي أسد الغابة ج2 ص20 عن واثلة بن الأسقع، وج3 ص413، والطحاوي في مشكل الآثار ج1 ص332 عن أم سلمة، وفي ج1 ص333 عن أم سلمة، وفي ج1 ص332 عن سعد بن أبي وقاص، وفيه ص336 عن أم سلمة، وفيه ص338 عن أبي الحمراء.

والهيثمي في مجمعه ج9 ص169 عن أبي سعيد، وفيه ص121 عن أبي الحمراء، وفيه ص169 عن أبي برزة، وفيه ص206 عن عمر بن الخطاب، وفيه ص207 عن ابن عباس وفيه ص146 عن أبي الطفيل، وفيه ص172 عن أبي جميلة.


حديث الغدير، المنزلة، المحبة

ولنختم كلامنا في هذا بذكر من أخرج حديث الغدير والمنزلة والمحبة:

فأما حديث الغدير: فهو الذي يحتج به على إمامة علي بن أبي طالب - عليه السلام -، وكذا حديث المنزلة وغيرهما فنقول: لما أنزل الله: ﴿يَاأَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ ... ﴾[المائدة:67] لم يستجز - صلى الله عليه وآله وسلم - أن يخطو خطوة واحدة قبل أن يبلغ وذلك في منصرفه من حجة الوداع بمكان يسمى خماً بين مكة والمدينة فدعا ((الصلاة جامعة)) فاجتمع الناس، ثم خطب خطبة طويلة نتركها اختصاراً، وقال فيها: ((أيها الناس ألست أولى بكم من أنفسكم ؟)) قالوا: اللهم بلى، قال: (( فمن كنت مولاه فعلي مولاه، اللهم وال من والاه وعاد من عاداه، وانصر من نصره، واخذل من خذله)).

وقد روي بألفاظ مختلفة لكنها متفقة في إفادة معنى الولاية، وقد أجمع أهل بيت رسول الله - صلى الله عليه وآله وسلم - على صحته، ورواه حفاظ الأمة من غيرهم.

فرواه محمد بن جرير الطبري، وطرقه من خمس وسبعين طريقاً، وأفرد له كتاباً سماه ((كتاب الولاية))، ورواه محمد بن عقدة وطرقه من مائة وخمس طرق.

وقد رواه الحسين بن القاسم في شرح الغاية عن ثمانية وثلاثين صحابياً كلها من غير طرق أهل البيت - عليهم السلام -.

وقال محمد بن إبراهيم الوزير: خبر الغدير يروى بمائة وثلاث وخمسين طريقاً.

وقال الذهبي: بهرتني طرقه فقطعت بوقوعه، وعده السيوطي في الأحاديث المتواترة.

وقال الغزالي: أجمع الجماهير على خطبة يوم الغدير، واعترف ابن حجر في صواعقه أنه رواه ثلاثون صحابياً.

وقال المقبلي في أبحاثه: فإن كان هذا معلوماً وإلا فما في الدنيا معلوم.

وقد روى نزول: ﴿يَاأَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ وَإِنْ لَمْ تَفْعَلْ فَمَا بَلَّغْتَ رِسَالَتَهُ [المائدة:67]، في الأمر لرسول الله - صلى الله عليه وآله وسلم - بتبليغ ولاية أمير المؤمنين، الجم الغفير.

منهم: الإمام زيد بن علي، وأخوه الباقر، والصادق، وعلي بن موسى الرضى، والإمام القاسم بن إبراهيم، والهادي، والمرشد بالله، وأبو الفتح الديلمي، والمتوكل على الله أحمد بن سليمان، والمنصور بالله عبدالله بن حمزة، والإمام الحسن بن بدر الدين، وأبو الحسين أحمد بن موسى الطبري، ومحمد بن سليمان الكوفي، والحاكم الجشمي في تنبيه الغافلين، والحاكم الحسكاني، والواحدي، والثعلبي، والبطريق في عمدته، والطوسي في تفسيره، والرازي في مفاتيح الغيب، وغيرهم.

وقد روى خبر الموالاة بلفظ: ((من كنت مولاه فعلي مولاه، اللهم وال من والاه وعاد من عاداه)) من العامة خصوصاً: أحمد بن حنبل، والطبراني، وسعيد بن منصور عن علي عليه السلام، وزيد بن أرقم، وثلاثين رجلاً من الصحابة، وعن أبي أيوب وجمع من الصحابة.

والحاكم في المستدرك عن علي - عليه السلام -، وطلحة وأبو نعيم عن سعد بن أبي وقاص، والخطيب عن أنس، والطبراني عن عمر بن مرة وزيد بن أرقم بزيادة: ((وانصر من نصره، وأعن من أعانه)) تطابق على هذا اللفظ هؤلاء الرواة، دع عنك من سواهم وما سواه، انتهى من لوامع الأنوار باختصار يسير.

وفي كتاب فضائل الخمسة قال:

صحيح الترمذي ج2 ص298 عن زيد بن أرقم وقال علي بن سلطان في مرقاته ج5 ص568 إنه رواه الترمذي، والنسائي، والضياء عن زيد انتهى.

والنسائي عن سعد ص25 من خصائصه، وابن ماجه في صحيحه ص12 عن البراء بن عازب، وعن سعد بن أبي وقاص.

وابن حنبل في مسنده ج4 ص281 عن البراء.

وقال في كنز العمال ج6 ص397 أخرجه ابن أبي شيبة.

وقال الطبري في رياضه ج2 ص169 أخرجه ابن السمان، والحاكم في المستدرك ج3 ص109 عن زيد بن أرقم، وفي ج3 ص533 عن زيد بطريق أخرى.

وقال في كنز العمال ج1 ص48 للطبراني في الكبير عن زيد.

وأخرجه الحاكم عن سعد بن مالك في المستدرك ج3 ص116، وفيه ص371 عن رفاعة بن إياس الضبي عن أبيه عن جده، وفيه ص110 حديث بريدة، وقال: صحيح على شرط الشيخين.

وروى أحمد حديث بريدة في ج5 ص347.

وقال المتقي في كنزه ج6 ص154 أخرجه أحمد بن حنبل وابن حبان وسمويه والحاكم وسعيد بن منصور عن ابن عباس عن بريدة.

والنسائي في خصائصه ص22، وذكره ابن حجر في صواعقه ص26، وقال قبله: صححه الذهبي.

وقال علي بن سلطان في مرقاته ج5 ص568 رواه الذهبي عن بريدة وصححه.

وقال المتقي في كنز العمال ج6 ص152 أخرجه أحمد والنسائي عن البراء وأحمد أيضاً عن بريدة والترمذي والنسائي والضياء عن زيد بن أرقم، وذكره المناوي في فيض القدير ج6 ص218.

والمحب الطبري في الرياض ج2 ص172 عن بريدة، وقال: أخرجه أبو حاتم وأحمد في مسنده ج1 ص152 عن علي عليه السلام.

وذكره الهيثمي في مجمعه ج9 ص107 وقال: رواه أحمد ورجاله ثقات وأحمد في مسنده ج1 ص330 عن ابن عباس.

ورواه النسائي في الخصائص ص8.

والمحب الطبري في الرياض ج2 ص203 وفي ذخائره ص86، وقال: أخرجه أحمد وأبو القاسم الدمشقي في الموافقات.

وذكره الهيثمي في مجمعه ج9 ص119 وقال: رواه أحمد والطبراني في الكبير والأوسط باختصار.


مناشدة علي في الرحبة

وفي كتاب فضائل الخمسة: وروى أحمد بن حنبل في ج1 ص119 روى بسنده عن عبد الرحمن بن أبي ليلى قال: شهدت علياً - عليه السلام - في الرحبة ينشد الناس: (أنشد الله من سمع رسول الله - صلى الله عليه وآله وسلم - يقول يوم غدير خم: ((من كنت مولاه فعلي مولاه)) لما قام فشهد) قال عبد الرحمن: فقام اثنا عشر بدرياً كأني أنظر إلى أحدهم، فقالوا: نشهد أنا سمعنا رسول الله - صلى الله عليه وآله وسلم - يقول يوم غدير خم: ((ألست أولى بالمؤمنين من أنفسهم، وأزواجي أمهاتهم)) فقلنا: بلى يا رسول الله، قال: ((فمن كنت مولاه فعلي مولاه، اللهم وال من والاه وعاد من عاداه)) انتهى.

وفي مسند أحمد ج5 ص366 عن سعيد بن وهب قال: نشد علي - عليه السلام -، فقام خمسة أو ستة من أصحاب رسول الله - صلى الله عليه وآله وسلم - فشهدوا أن رسول الله - صلى الله عليه وآله وسلم - قال: ((من كنت مولاه فعلي مولاه)).

وفي ج1 ص118 عن سعيد بن وهب، وزيد بن يثيع مناشدة علي في الرحبة، فقام ستة يشهدون، وفي ج1 ص119 عن عبد الرحمن بن أبي ليلى مناشدة علي في الرحبة قال: فقام اثنا عشر بدرياً وفيه ص88 عن زياد بن أبي زياد مناشدة علي في الرحبة، فقام اثنا عشر بدرياً وفيه ص84 عن زاذان بن عمر مناشدة الرحبة، فقام ثلاثة عشر رجلاً فشهدوا.

وفي ج5 ص307 عن زيد بن أرقم مناشدة علي - عليه السلام - فقام ستة عشر رجلاً فشهدوا، وفي ج4 ص270 عن أبي الطفيل مناشدة الرحبة فقام ثلاثون.

وقال أبو نعيم: فقام ناس كثير فشهدوا، وفي ج5 ص419 عن رياح بن الحارث، قال: جاء رهط إلى علي في الرحبة فقالوا: سمعنا رسول الله - صلى الله عليه وآله وسلم -...إلى آخر الحديث، وفيه ص350 عن بريدة.

والفخر الرازي في تفسير: ﴿يَاأَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ﴾[المائدة:67].

وأبو نعيم في الحلية ج5 ص26 عن عميرة بن سعد مناشدة علي على المنبر؛ فقام أحد عشر صحابياً يشهدون.

وفيه عن عمر بن عبد العزيز قال: سمعت عدة أنهم سمعوا رسول الله - صلى الله عليه وآله وسلم - يقول الحديث.

والخطيب البغدادي في التاريخ ج7 ص377 عن أنس، وفي ج8 ص290 عن أبي هريرة، وفي ج12 ص343 عن ابن عباس.

والنسائي في خصائصه ص21 عن زيد بن أرقم، وفي ص22 عن سعد، وص25 عن سعد روايتين، وفي ص22 عن عمرو بن سعد مناشدة الرحبة فقام ستة فشهدوا، وص23 عن زيد بن يثيع مناشدة علي على منبر الكوفة، فقام ستة فشهدوا، وفي ص26 عن عمرو بن سعد مناشدة الرحبة فقام ناس فشهدوا.

والمحب الطبري في الرياض النضرة ج2 ص169 عن أبي أيوب الأنصاري، وفيها عن عمر.

وابن حجر في صواعقه ص25 قال: وعند الطبراني وغيره بسند صحيح خطبة الغدير.

والمتقي الهندي في كنز العمال ج1 ص48، وفيها رواية أخرى، وفي ج6 ص153، وفي ص154 ثلاث روايات، وفيه ص390 عن زيد بن أرقم، وفيها عن أبي الضحى عن زيد، وفيه ص397 عن عبد الرحمن بن أبي ليلى، وفيها عن علي - عليه السلام -، وفيه ص398 عن جابر بن سمرة، وفيها عن جابر بن عبدالله، وفيه ص399 عن جرير البجلي، وفيها عن علي - عليه السلام -، وفيه ص403 عن عمير بن سعد مناشدة الرحبة؛ فقام ثمانية عشر فشهدوا، وفيه ص403 عن زيد بن أرقم مناشدة علي - عليه السلام - فقام اثنا عشر فشهدوا، وفيها عن سعد بن وهب، وزيد بن يثيع مناشدة علي - عليه السلام - فقام ثلاثة عشر فشهدوا، وفيه ص405 عن سعد حديث الراية والمنزلة والغدير، وفيه ص406 عن علي - عليه السلام -.

وابن حجر في الإصابة ج1 ص319 عن زر بن حبيش مناشدة علي فقام اثنا عشر فشهدوا، وج2 ص57 عن حبة بن جوين، وفي ج3 ص29 في مناشدة علي في الكوفة، فقام بضعة عشر رجلاً، وفي ج4 ص16 مناشدة علي في الكوفة فشهد له سبعة عشر رجلاً منهم عامر بن ليلى الغفاري، وفيه ج4 ص143 عن جعفر بن محمد عن أبيه، وفيه ص169 عن الأصبغ بن نباتة مناشدة علي في الرحبة فقام بضعة عشر رجلاً فشهدوا، وفيه ص182 عن أبي إسحاق: حدثني من لا أحصي مناشدة علي - عليه السلام - في الرحبة فقام نفر فشهدوا، وفي ج7 ص156 عن أبي الطفيل مناشدة علي فقام سبعة عشر رجلاً فشهدوا.

وابن الأثير في أسد الغابة ج1 ص308 عن جندع بن عمرو بن مازن، وفي ج2 ص307 عن الأصبغ بن نباتة قال: نشد علي - عليه السلام - في الرحبة من سمع النبي - صلى الله عليه وآله وسلم - يوم غدير خم ما قال إلا قام ولا يقوم إلا من سمع رسول الله - صلى الله عليه وآله وسلم - يقول؛ فقام بضعة عشر رجلاً فيهم أبو أيوب الأنصاري وأبو عمره ابن محصن، وأبو زينب، وسهل بن حنيف، وخزيمة بن ثابت، وعبدالله بن ثابت الأنصاري، وحبشي بن جنادة السلولي، وعبيد بن عازب الأنصاري، والنعمان بن عجلان الأنصاري، وثابت بن وديعة الأنصاري، وأبو فضالة الأنصاري، وعبد الرحمن بن عبد رب، فقالوا: نشهد أنا سمعنا رسول الله - صلى الله عليه وآله وسلم - يقول: ألا إن الله عز وجلّ وليي وأنا ولي المؤمنين الا فمن كنت مولاه فعلي مولاه، اللهم وال من والاه وعاد من عاداه وأحبّ من أحبّه، وأبغض من أبغضه، وأعن من أعانه.

وابن قتيبة في الإمامة والسياسة ص93.

والطحاوي في مشكل الآثار ج2 ص307 عن علي عليه السلام.

والمناوي في فيض القدير ج6 ص218 في الشرح.

والهيثمي في مجمع الزوائد ج7 ص17 عن عمار بن ياسر وفي ج9 ص105 عن زيد بن أرقم، وفيها عن أبي هريرة قال: رواه أبو يعلى والبزار بنحوه والطبراني في الأوسط، وفيه ص106 عن مالك بن الحويرث وفيه ص107 عن حميد بن عمارة عن أبيه، وفيه ص108 عن ابن عباس وفيها عن أبي سعيد.


حديث المنزلة

وأما حديث المنزلة وهو قوله - صلى الله عليه وآله وسلم -: ((علي مني بمنزلة هارون من موسى إلا أنه لا نبيء بعدي)) هكذا رواه الإمام الهادي - عليه السلام -، وفي رواية الإمام زيد بن علي: ((أما ترضى أن تكون مني بمنزلة هارون بن موسى إلا أنه لا نبيء بعدي)) قال شيخنا أبقاه الله ونفع بعلومه بعد أن حكى هاتين الروايتين وآل محمد - صلوات الله عليهم - من قبل الإمامين ومن بعدهما وما بينهما مجمعون على ذلك محتجون بما هنالك.

وأما سائر الفرق فقال الإمام الحجة المنصور بالله عبدالله بن حمزة - عليهما السلام - فيه من الكتب المشهورة عند المخالفين أربعون إسناداً من غير رواية الشيعة وأهل البيت.

وقال الحاكم: هذا حديث المنزلة الذي كان شيخنا أبو حازم الحافظ يقول: خرجته بخمسة آلاف إسناد، انتهى.

قال في كتاب فضائل الخمسة: وأخرجه البخاري في صحيحه في كتاب بدء الخلق عن إبراهيم بن سعد بن أبي وقاص، عن أبيه.

ومسلم في باب فضائل علي - عليه السلام -.

وابن ماجه في صحيحه ص12.

وأحمد بن حنبل في مسنده ج1 ص174.

وأبو داود الطيالسي في مسنده ج1 ص28، وص29.

وأبو نعيم في الحلية ج7 ص194.

والنسائي في خصائصه بطريقين في ص15 وص16.

والبخاري أيضاً عن مصعب بن سعد، عن أبيه في باب غزوة تبوك.

ومسلم في باب فضائل علي.

وأبو نعيم في الحلية ج7 ص195 وص196 بطرق عديدة.

والطحاوي في مشكل الآثار في ج2 ص309.

وأحمد بن حنبل في مسنده ج1 ص182.

والخطيب في تاريخه ج11 ص432 بطريقين.

والترمذي في صحيحه ج2 ص301.

والعسقلاني في فتح الباري ج8 ص76، وقال: قد روي عن النبيء - صلى الله عليه وآله وسلم - عن غير سعد من حديث عمر، وعلي - عليه السلام - نفسه، وأبي هريرة، وابن عباس، وجابر بن عبدالله، والبراء، وزيد بن أرقم، وأبي سعيد، وأنس، وجابر بن سمرة، وحبشي بن جنادة، ومعاوية، وأسماء بنت عميس وغيرهم، قال: وقد استوعب طرقه ابن عساكر في ترجمة علي - عليه السلام -، انتهى.

ورواه أبو نعيم في ج7 ص195 وص196 بخمس طرق.

والحاكم في المستدرك ج2 ص337 عن الحسن بن سعد مولى علي - عليه السلام - وقال: صحيح الإسناد.

وذكره السيوطي في تفسير: ﴿مَا كَانَ لِأَهْلِ الْمَدِينَةِ وَمَنْ حَوْلَهُمْ مِنَ الْأَعْرَابِ﴾[التوبة:120]، وقال: أخرجه ابن مردويه عن علي - عليه السلام -، وفي تفسير: ﴿رَضُوا بِأَنْ يَكُونُوا مَعَ الْخَوَالِفِ ﴾[التوبة:87] وقال: أخرجه ابن مردويه عن سعد وأحمد ج1 ص170 عن عائشة بنت سعد عن أبيها وفيه ص173 وص175، وص177 وص184 عن سعد بن مالك، وفي ص230 عن ابن عباس.

والمحب الطبري في الرياض ج2 ص203.

والهيثمي في مجمعه ج9 ص119، وقال: رواه أحمد والطبراني في الكبير والأوسط..إلخ.

وأما الروايات التي تدل على وجوب حب علي وأن حبه إيمان وبغضه نفاق من غير رواية أهل البيت - عليهم السلام -.

فمنها: ما أخرجه عبدالله بن أحمد بن حنبل في زياداته عن أم سلمة عنه - صلى الله عليه وآله وسلم -: ((لا يبغضك مؤمن، ولا يحبك منافق)).

وعنه - صلى الله عليه وآله وسلم -: ((لا يبغض علياً مؤمن، ولا يحبه منافق)) أخرجه ابن أبي شيبة عن أم سلمة.

وعنه - صلى الله عليه وآله وسلم -: ((لا يحبك إلا مؤمن ولا يبغضك إلا منافق)) أخرجه الطبراني عن أم سلمة.

وقوله - صلى الله عليه وآله وسلم - لعلي: ((لا يحبك إلا مؤمن ولا يبغضك إلا منافق)) أخرجه الترمذي، والنسائي، وابن ماجة عن علي - عليه السلام -.

وقوله - صلى الله عليه وآله وسلم -: ((لا يحب علياً منافق، ولا يبغضه مؤمن)) أخرجه مسلم عن أم سلمة رضي الله عنها.

وعنه - صلى الله عليه وآله وسلم -: ((عنوان صحيفة المؤمن حب علي بن أبي طالب)) أخرجه الخطيب في تاريخه عن أنس.

وقوله - صلى الله عليه وآله وسلم -: ((من أحب علياً فقد أحبني، ومن أبغض علياً فقد أبغضني)) أخرجه الحاكم في مستدركه عن سلمان.

وقوله - صلى الله عليه وآله وسلم -: ((من يكن الله ورسوله مولاه فإن هذا مولاه - يعني علياً - اللهم وال من والاه، وعاد من عاداه، اللهم من أحبه من الناس فكن له حبيباً، ومن أبغضه من الناس فكن له بغيضاً... إلخ)) أخرجه الطبراني عن جرير.

وعنه - صلى الله عليه وآله وسلم -: ((أوصي من آمن بي وصدقني بولاية علي بن أبي طالب فمن تولاه فقد تولاني، ومن تولاني فقد تولى الله، ومن أحبه فقد أحبني ومن أحبني فقد أحب الله، ومن أبغضه فقد أبغضني ومن أبغضني فقد أبغض الله عز وجل)) أخرجه الطبراني، وابن عساكر عن أبي عبيدة ابن محمد بن عمار بن ياسر عن أبيه عن جده.

وعنه - صلى الله عليه وآله وسلم -: ((ألا أرضيك يا علي أنت أخي ووزيري تقضي ديني، وتنجز موعدي وتبري ذمتي فمن أحبك في حياة مني فقد قضى نحبه، ومن أحبك في حياة منك بعدي فقد ختم الله له بالأمن والإيمان، ومن أحبك بعدي ولم يرَك ختم الله له بالأمن والإيمان وأمنه يوم الفزع، ومن مات وهو يبغضك يا علي مات ميتة جاهلية يحاسبه الله بما عمل في الإسلام)) أخرجه الطبراني عن ابن عمر.

وقوله - صلى الله عليه وآله وسلم - لعلي: ((إن الأمة ستغدر بك من بعدي، وأنت تعيش على ملتي وتقتل على سنتي، ومن أحبك أحبني، ومن أبغضك أبغضني، وإن هذا سيخضب من هذا )) - يعني لحيته من رأسه - أخرجه الدارقطني في الإفراد والحاكم في مستدركه، والخطيب في تاريخه عن علي - عليه السلام -.

وقوله - صلى الله عليه وآله وسلم -: ((ما ثبت الله حب علي في قلب مؤمن فزلت به قدم إلا ثبت الله قدميه يوم القيامة على الصراط)) أخرجه الخطيب في المتفق والمفترق عن محمد بن علي.

وعنه - صلى الله عليه وآله وسلم -: ((محبك محبي ومبغضك مبغضي)) أخرجه الطبراني عن سلمان.

وعنه - صلى الله عليه وآله وسلم -: ((من أحب علياً فقد أحبني ومن أحبني فقد أحبه الله، ومن أبغضه فقد أبغضني ومن أبغضني فقد أبغضه الله)) أخرجه الطبراني عن محمد بن عبيدالله بن أبي رافع عن أبيه عن جده وغير ذلك كثير، انتهى من شرح الغاية للحسين بن القاسم - عليهما السلام.


خاتمة

نعم، وهذه قطرة من مطرة، ومجة من لجة فيما ورد في أهل البيت - عليهم السلام - ولو أردنا استيعاب ما ورد فيهم من الآيات القرآنية، والأحاديث النبوية، وذكر أسانيدها ومن رواها لأدى ذلك إلى مجلدات كبار وفيما أوردنا كفاية لمن له لب سليم وعقل مستقيم في معرفة السبيل التي توصل إلى دار النعيم وتنجي من عذاب الجحيم.

ومن العجب العجاب أن الأمة تفرقت وصارت كل فرقة تنتمي إلى إمام من أئمة العلم تقلده في دينها كالشافعي، وأبي حنيفة رحمهما الله وغيرهما بدون مرجح قرآني ولا حديث نبوي ولا دليل عقلي يدلهم على اتباعهم وتقليدهم.

وأما أهل بيت رسول الله - صلى الله عليه وآله وسلم - فلم تنفق فيهم آيات قرآنية وأحاديث نبوية متواترة مجمع على صحتها وحجج عقلية تشهد لهم أن الحق معهم، وتدل على وجوب اتباعهم بل لم يجعلوا لهم مزية كمزية سائر العلماء يأخذون من رواياتهم ومسنداتهم بل تمادى بعضهم في جرح بعض أكابر علمائهم وعلماء شيعتهم كما جرحوا في الإمام جعفر الصادق - عليه السلام -، وأبي خالد الواسطي، والحسين بن عبدالله بن ضميرة - رحمهم الله - وغيرهم؛ بل تمادوا في ذلك وجعلوا اسم التشيع قدحاً فقدحوا في من عدله الله ورسوله، وعدلوا من جرحه الله ورسوله؛ فقدحوا في من أحب علياً، والنبي - صلى الله عليه وآله وسلم - يقول: ((حبه إيمان))، وعدلوا من أبغضه، والنبي صلى الله عليه وآله وسلم يقول: ((بغضه نفاق)) بل من حاربه واستحل دمه، والنبي - صلى الله عليه وآله وسلم - يقول: ((حربك حربي)) وقتل الحسن بن علي سيد شباب أهل الجنة بالسم، وقتل عمار بن ياسر الذي قال فيه النبي صلى الله عليه وآله وسلم: ((تقتله الفئة الباغية يدعوهم إلى الجنة ويدعونه إلى النار))، وقتل حجر بن عدي، والهاشم بن عتبة بن أبي وقاص وغيرهم من المهاجرين والأنصار والتابعين.

ولعن علي بن أبي طالب - عليه السلام - وسن لعنه، وأمر به في خطب الجمعة في جميع مساجد المسلمين في كل جمعة حتى صار يلعن على ثمانين ألف منبر، وسموه سنة، فسُموا أهل السنة واستمرّ ذلك نحو أربعين سنة إلى زمن عمر بن عبد العزيز - رضي الله عنه - فأزاله، ويغررون على من لا معرفة له بالتاريخ أن المراد بأهل السنة سنة رسول الله - صلى الله عليه وآله وسلم - وهي سنة معاوية - لعنه الله وأخزاه - ومع هذا فهم يترضون عليه ويعادون من سبه أو لعنه، والله يقول: ﴿وَمَنْ يَقْتُلْ مُؤْمِنًا مُتَعَمِّدًا فَجَزَاؤُهُ جَهَنَّمُ خَالِدًا فِيهَا وَغَضِبَ اللَّهُ عَلَيْهِ وَلَعَنَهُ وَأَعَدَّ لَهُ عَذَابًا عَظِيمًا﴾[النساء:93]، وقال تعالى: ﴿إِنَّ الَّذِينَ فَتَنُوا الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ ثُمَّ لَمْ يَتُوبُوا فَلَهُمْ عَذَابُ جَهَنَّمَ وَلَهُمْ عَذَابُ الْحَرِيقِ﴾[البروج:10]، فقد لعنه الله في الآية الأولى ومن يلعن الله فلن تجد له نصيراً وأوجب له جهنم في الآيتين.

ويقولون نسكت فيما جرى بين الصحابة ويتأولون لهم قال قائلهم:

هو الصواب وأن الكل مجتهد

ـمحق من قال قولاً غير ذا فند

والحق في فتنة بين الصحاب جرت

والنصر أن أبا السبطين كان هو الـ

ولكن الله لم يسكت، قال تعالى: و﴿وَلَوْ شَاءَ اللَّهُ مَا اقْتَتَلَ الَّذِينَ مِنْ بَعْدِهِمْ مِنْ بَعْدِ مَا جَاءَتْهُمُ الْبَيِّنَاتُ وَلَكِنِ اخْتَلَفُوا فَمِنْهُمْ مَنْ ءَامَنَ وَمِنْهُمْ مَنْ كَفَرَ﴾[البقرة:253]، وقال تعالى: ﴿أَفَإِنْ مَاتَ أَوْ قُتِلَ انْقَلَبْتُمْ عَلَى أَعْقَابِكُمْ﴾[آل عمران:144]، وقال تعالى: ﴿مِنْكُمْ مَنْ يُرِيدُ الدُّنْيَا وَمِنْكُمْ مَنْ يُرِيدُ الْآخِرَةَ﴾[آل عمران:152]، ﴿وَمِمَّنْ حَوْلَكُمْ مِنَ الْأَعْرَابِ مُنَافِقُونَ وَمِنْ أَهْلِ الْمَدِينَةِ مَرَدُوا عَلَى النِّفَاقِ﴾[التوبة:101]، ﴿لَيْسَ بِأَمَانِيِّكُمْ وَلَا أَمَانِيِّ أَهْلِ الْكِتَابِ مَنْ يَعْمَلْ سُوءًا يُجْزَ بِهِ وَلَا يَجِدْ لَهُ مِنْ دُونِ اللَّهِ وَلِيًّا وَلَا نَصِيرًا﴾[النساء:123]، وهذا خطاب لهم؛ لأنهم الموجودون المشافهون حال الخطاب، ونص في أهل المدينة، وكلما في القرآن من تهديد أو ترغيب أو غيره وإن لم يكن بحرف الخطاب فهو خطاب للموجودين حقيقة مثل: ﴿وَمَنْ يَقْتُلْ مُؤْمِنًا مُتَعَمِّدًا﴾[النساء:93]، كما مر، ثم من بعدهم حكماً، والنبي - صلى الله عليه وآله وسلم - لم يسكت فقد قال - صلى الله عليه وآله وسلم - في علي وفاطمة والحسنين: ((أنا حرب لمن حاربتم وسلم لمن سالمتم)).

وفي بعض الروايات: ((حاربكم، وسالمكم)) أخرجه الترمذي ج2 ص219، وابن ماجه ص14، والحاكم ج3 ص149، وابن الأثير ج5 ص523 في أسد الغابة، وقال في ذخائر العقبى: أخرجه أبو حاتم، انتهى.

وابن حنبل ج2 ص442 ونقله المتقي الهندي في كنزه في ج7 ص102 عن ابن أبي شيبة والترمذي وابن ماجة وابن حبان والطبراني والحاكم والضياء.

وقال السيوطي في تفسير آية التطهير أخرجه ابن مردويه وما تقدم من قوله - صلى الله عليه وآله وسلم -: ((أصحابي أصحابي ...)).

وقال في الصواعق ص143: من سب أهل بيتي فإنما يرتد عن الله وعن الإسلام، وذكر حديث خمسة أو ستة لعنتهم، وكل نبي مجاب إلى أن قال: والمستحل من عترتي ما حرم الله.

وصرح الذهبي بصحته في الميزان ج2 ص119 عن عائشة، وقال المتقي في كنز العمال ج8 ص192 أخرجه الطبراني عن عمر بن شعيب، وفيه ص191 أخرجه الدارقطني والخطيب عن علي - عليه السلام -، وابن الأثير في أسد الغابة عن عمر بن شعيب في ج4 ص107.

هذا، وفي بعض الروايات سبعة لعنتهم، وبعض: ستة لعنهم الله.

وقال - صلى الله عليه وآله وسلم - في علي: ((حبه إيمان، وبغضه نفاق))، وقال - صلى الله عليه وآله وسلم -: ((حبيبك حبيبي، وحبيبي حبيب الله، وبغيضك بغيضي)) ونحوهما كما تقدم.

وقال تعالى: ﴿لَا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ ﴾[المجادلة:22]، وقال تعالى: ﴿وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ﴾[المائدة:51].

فما ظنّك بمن يتولى هؤلاء الذين هم أشد الأمة عداوة وبغضاً لعلي وأهل بيت رسول الله - صلى الله عليه وآله وسلم - ويقدح في محبهم ويبغضه هل لرسول الله عنده محبة واحترام وتقدير؟

كلا فليس لأهل البيت ذنب إلا الإيمان وقربهم من رسول الله - صلى الله عليه وآله وسلم - كأن الله قال: قل لا أسألكم عليه أجراً إلا الأذية للقربى، إنما يريد الله ليوبقكم في الرجس وينجسكم تنجيساً.

وقد انحرف عنهم أكثر الأمة فريق باسم أهل السنة، وهم غرس الأموية، وفريق باسم الشيعة وهم غرس العباسية.

أما أهل السنة فهم من قد شرحنا أحوالهم وآراءهم في علي وأهل البيت - عليهم السلام -، ومن أراد التفصيل الكامل والإيضاح العام فليطالع أول المجلد الأول من كتاب لوامع الأنوار لمولانا الحجة مجد الدين بن محمد المؤيدي نفع الله بعلومه وأيّده.

وأما الشيعة والمراد بهم الإمامية فانحرافهم عن أهل البيت غير الإثنى عشر ظاهر لا ينكر وكيف يستحلون المتعة.

وقد روى النسخ والتحريم واشتراط الولي سادات أولاد الحسنين - عليهم السلام - وغيرهم كما قدمنا ذكرهم بدون مبالاة ولم يجعلوا رواياتهم تفيد الشبهة فيتوقفون ويحتاطون لدينهم؛ فالمؤمنون وقافون عند الشبهات ولم يذكروا غير الاثنى عشر في كتبهم في إصدار ولا إيراد، ولم يلتفتوا إلى رواياتهم ولا تواريخهم إلا نزراً بأن يذكروهم ثُوَّاراً.

وأما اعتمادهم على الباقر والصادق والرضى والكاظم - عليهم السلام - فهو ذهاب إلى سراب بقيعة؛ لأنهم لا يروون عنهم إلا بوسائط من أسلافهم ليس فيهم أحد من أولاد النبي - صلى الله عليه وآله وسلم -.

وإنما اعتمادهم في الحقيقة على هشام بن الحكم وهشام بن سالم، وصاحب الطاق ثم على الطبرسي والطوسي والكليني والمفيد؛ فهؤلاء في الحقيقة عندهم سفينة نوح يدورون معهم أينما داروا وأولاد الحسنين عنها في معزل.

والعجب من أهل الفطنة منهم والذكاء كالسيد محسن الأمين، والسيد عبد الحسين شرف الدين، ومؤلف الغدير لما رأوا حديث السفينة وحديث الثقلين ونحوها أنها تهدم ما شيدوا، وتنقض ما أبرموا من قواعدهم المنهارة حرفوها وقالوا إن المراد بها الاثنا عشر بدون حجة ولا برهان.

وعندهم أن من لم يقل بإمامة أحد التسعة من أئمتهم أو لم يقل بعصمته وحجيته أو خالفه في فروع الدين أو أصوله فهو كافر وأهل البيت لا يقولون بذلك فهم كفار عندهم وقد ابتلي بهم الإمام جعفر الصادق فهم يروون أكثر ترهاتهم وخزعبلاتهم عنه - عليه السلام - ككون أئمتهم لو شاءوا أن يعلموا ما في البلدان وأن لهم النسخ والتغيير وأنهم محدثون.

وانظر ما في كتاب الكليني في بحث الأصول تجد العجب العجاب وتجد تحاملهم على بقية أولاد الحسنين فيه وفي كتاب الاحتجاج للطبرسي وفي غيرها، وهذا غرس العباسية.

﴿هَذَا بَلَاغٌ لِلنَّاسِ وَلِيُنْذَرُوا بِهِ﴾[إبراهيم:52]، ﴿وَمَنْ أَظْلَمُ مِمَّنْ ذُكِّرَ بِآيَاتِ رَبِّهِ ثُمَّ أَعْرَضَ عَنْهَا إِنَّا مِنَ الْمُجْرِمِينَ مُنْتَقِمُونَ﴾[السجدة:22]، ﴿وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنْكًا وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى، قَالَ رَبِّ لِمَ حَشَرْتَنِي أَعْمَى وَقَدْ كُنْتُ بَصِيرًا، قَالَ كَذَلِكَ أَتَتْكَ ءَايَاتُنَا فَنَسِيتَهَا وَكَذَلِكَ الْيَوْمَ تُنْسَى﴾ [طه:124-126]، صدق الله العظيم.

وبهذا القدر نكتفي ففيه تبصرة لمن أبصر وعبرة لمن اعتبر، وهداية للمسترشدين، ولا حول ولا قوة إلا بالله العلي العظيم، وصلى الله وسلم على سيدنا محمد وعلى آله الطاهرين، وسلام على المرسلين، والحمد لله رب العالمين.

وكان الفراغ من تأليف هذا المختصر يوم الأربعاء لعله 18 ذا القعدة، سنة (1415) هجرية.

تمّ الكتاب والحمد لله المنعم الوهّاب


الجواب الكاشف للإلتباس عن مسائل الإفريقي إلياس

مقدمة

بسم الله الرحمن الرحيم

الحمد لله رب العالمين، وصلى الله وسلم على سيدنا محمد خاتم النبيين، وعلى آله الطاهرين، وبعد:

فإنه لما وصل إلى سيدنا ومولانا وحجة عصرنا وبقيّة البقيّة من العترة الزكيّة، مفتي اليمن، السيد العلامة، التقي ابن التقي مجد الدين بن محمد بن منصور المؤيدي أبقاه الله وأيّده؛ ورفع قدره في الدنيا والآخرة، وجزاه عنّا وعن الإسلام والمسلمين أفضل الجزاء، أسئلةٌ من إفريقيا من الشاب الذكي الزكي الولد المبارك الباحث عن طريق النجاة إلياس بنفان متمبو، أجاب عنه تلميذه المفتقر إلى ربه الحسين بن يحيى الحوثي غفر الله له ولوالديه وللمؤمنين معروضاً على مولانا غفر الله له ولوالديه.

نعم: وقد أجبنا على الأسئلة باختصار، وبعض المواضيع التي لا يُستغنى عن البسط فيها مثل الأدلة على تحريم الغنا والملاهي؛ والأدلة على جواز التوسل نحيلُ على كتاب البلاغ الناهي عن الغنا وآلات الملاهي؛ والرسالة الصادعة بالدليل في الرد على صاحب التبديع والتضليل؛ لمولانا وسيّدنا مجدالدين المؤيدي أبقاه الله، ومثل الأدلة الدالة على أفضلية الزيارة، وتحريم المتعة، وغيرها نحيله على الجواب الراقي للمفتقر إلى ربه الحسين بن يحيى الحوثي ثبّته الله، وصَدَرَتْ هذه الكتيبات الثلاثة مرفقة مع هذا الجواب وهذا أول المقصود.


السؤال الأول: عن التقية

والجواب: أن التقية جائزة عندنا بشرط الإكراه؛ فيجوز للمؤمن أن ينطق بكلمة الكفر إذا أُكره كما قال الله تعالى: ﴿إِلَّا مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالْإِيمَانِ﴾[النحل:106]، ومع خوف الضرر كما قال الله تعالى:﴿ لَا يَتَّخِذِ الْمُؤْمِنُونَ الْكَافِرِينَ أَوْلِيَاءَ مِنْ دُونِ الْمُؤْمِنِينَ وَمَنْ يَفْعَلْ ذَلِكَ فَلَيْسَ مِنَ اللَّهِ فِي شَيْءٍ إِلَّا أَنْ تَتَّقُوا مِنْهُمْ تُقَاةً وَيُحَذِّرُكُمُ اللَّهُ نَفْسَهُ وَإِلَى اللَّهِ الْمَصِيرُ﴾[آل عمران:28] وهو قريب من الأول.


السؤال الثاني: ما رأيكم في الإمام المهدي؟

والجواب: أن الإمام المهدي يكون في آخر الزمان؛ يخلقه الله من أهل بيت رسوله - صلى الله عليه وآله وسلم - يملأ الأرض عدلاً كما مُلئت جوراً، والمهدي مُتفق عليه بين الأمة؛ والأحاديث فيه كثيرة، وليس بالثاني عشر كما تزعمه الإمامية آخر أئمتهم، والثاني عشر لم يُوجد فضلاً عن إمامته، ولم يقم عليه دليل.


السؤال الثالث: عن الرجعة

والجواب: أن ليس هذا مذهب الزيدية؛ ولا نعرفه عن أحد منهم، وهو أن بعض الصحابة الذين ظلموا علياً عليه السلام يُبعثون قبل يوم القيامة فينتصف منهم وليس عليه دليل.


السؤال الرابع: عن البدا

وهو أن يُقرر الله شيئاً ثم يبدو له أن المصلحة في غيره، وهذا مذهب الإمامية، وذلك أن الإمام عندهم وفي قاعدتهم بعد الإمام ولدُه الأكبر، فلما مات إسماعيل بن جعفر الصادق هو وولده الأكبر -وهو المرشّح للإمامة - فلما مات قبل أبيه جعفر قالوا: إن جعفراً قال: ما بدا لله بدا، مثلما بدا له في ولدي إسماعيل، وجعلوا موسى بن جعفر هو الإمام، وحاشا جعفراً من هذه المقالة الضالة التي يلزم منها الحكم على الله بالجهل والغفلة، وأن الله لم يكن عالماً أن المصلحة في موسى حين رشّح إسماعيل، ثم علم بعد أن المصلحة في موسى؛ فأمات إسماعيل قبل أبيه، والله بكل شئ عليم، ﴿وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لَا يَعْلَمُهَا إِلَّا هُوَ وَيَعْلَمُ مَا فِي الْبَرِّ وَالْبَحْرِ وَمَا تَسْقُطُ مِنْ وَرَقَةٍ إِلَّا يَعْلَمُهَا وَلَا حَبَّةٍ فِي ظُلُمَاتِ الْأَرْضِ وَلَا رَطْبٍ وَلَا يَابِسٍ إِلَّا فِي كِتَابٍ مُبِينٍ﴾[الأنعام:59] فإن قالوا: هذا نُسخ، قلنا: لا يمكن النسخ في الأخبار على عالم الغيب والشهادة، لأنه يستلزم إما الكذب أو الجهل على الله، لأن المُخبر إذا أخبر أنه سيفعل كذا ثم أخبر أنه لا يفعله فهذا عين الكذب، وإن أراد أنه ظن أو علم أن المصلحة فيه ثم علم أن المصلحة في غيره فهذا لا يجوز على الله من وجوه:

الأول: أن الظن لا يجوز على الله لأنه عرض والعرض لا يحل إلا في جسم.

ثانياً: يلزم منه أن الله كان جاهلاً بالمصلحة، وهذا لا يجوز لأن الله ليس عالماً بعلم خلقه له خالق وجعله له جاعل حتى يخصصه بمعلوم دون معلوم، وبشيء دون شيء، فلا بد أن يعلم الأشياء كلها أو يجهلها كلها، لأن علمه بشيء دون شيء تحكّم بدون مخصص، وكذا لا يصحّ أن يعلم أن المصلحة في إسماعيل لا موسى ثم يعلم أن المصلحة في موسى لا إسماعيل؛ لأن هذا مناقضة؛ والعلم هو ما طابق الواقع، فيلزم على هذا أن المصلحة في موسى وليست المصلحة فيه.

فإن قيل: إنه نص نسخ في الأحكام، بمعنى أنه حكم بإمامة الأول ثم بالثاني.

قيل له: لا يجوز أيضاً النسخ فيها قبل إمكان العمل، فلو بقي إسماعيل بعد أبيه مدة ثم نُسخ بموسى لأمكن؛ والتحقيق أنها دعاوى مجرّدة عن البراهين باطلة، فلما فضحهم الله بموت إسماعيل وانهدمت قاعدتهم – وإذا انهدمت انهدم الكل – حاولوا الخروج من هذا المأزق بادعاء البدا، فوقعوا في أعظم مما فرّوا منه، وإلا فليس ثمة أصل ولا نسخ، ولو كانت معهم نصوص تصرّح بالإثني عشر لاحتجوا بها على الإسماعيلية وعلى الموسويّة، فلما فضحهم الله ثانياً بأنْ لم يُوجد للحسن العسكري ولد ادعوا الغيبة التي هي خلاف الحكمة والمصلحة، وما الفائدة في إمام لا يستطيع أحد الوصول إليه ولا الإنتفاع به، وما الحكمة في غيبته، هل لأن الله لا يستطيع أن يحفظه كما حفظ موسى صلوات الله عليه في حجر فرعون، وما الفائدة في خلقه وإعداده قبل الحاجة هل لأن الله عاجز عن خَلْقه وقت الحاجة فاغْتَنَمَ فرصة الإمكان خوفاً من العجز أمْ لإهمال الشرائع حتى يقوم.


السؤال الخامس: عن المتعة

والجواب: أنها عندنا محرمة قد نُسخت، وأنها رُخِّص فيها في غزوة واحدة، وقد استوفينا الأدلة في تحريمها ونسخها في الجواب الراقي فابحثه ثمّة.


السؤال السادس: عن زيارة مراقد الأئمة عليهم السلام

والجواب: أن فيها فضل كبير، وقد بسطنا البحث فيها في الجواب الراقي على مسائل العراقي وجمعنا فيه الكثير من روايات المؤالف والمخالف فابحث فيه.


السؤال السابع: عن السجود على التربة الحسينية

الجواب: أنهم إن اعتقدوها سنة فهذا لا يجوز، بل هي بدعة لأنه لم يقم عليها دليل، وإن أرادوا أنهم استحسنوها تبركاً بالتربة فلم نرَ وجهاً للإستحسان؛ لأن التربة تربة حزن لا تربة بركة، وكيف نتبرك بتربة قُتل فيها خير أهل الأرض في وقته وبعد وقته، ظُلماً وعدواناً.


السؤال الثامن: عن الجمع بين الصلاتين

الظهر والعصر، والمغرب والعشاء: والجواب: أن فيه اختلاف؛ وقد رُويت فيه روايات من طرق أهل السنة أن النبي - صلى الله عليه وآله وسلم - جمع في المدينة من غير عذر، ولا نضيّق على من جمع، والتوقيت أفضل وأحوط، والمسألة فرعية.


السؤال التاسع: هل تختلف صلاة الإمامية والزيدية؟

والجواب: نعم، تختلف في أشياء وتتفق في أشياء.


السؤال العاشر: توضيح دعوى الإمامية حول الإثني عشر

والجواب: أن الروايات التي في بعض كتب أهل السنة روايات مجملة لم تنص على أعيانهم؛ ويمكن حملها على جميع أهل البيت، لأن أهل البيت إثنا عشر سبطاً، ستة من ولد الحسن؛ وستة من ولد الحسين، وعقب النبي - صلى الله عليه وآله وسلم - منهم لا ينقطع إلى يوم القيامة، وهم خلفاء الله في أرضه وحججه، فلو كان معهم روايات صحيحة لأشخاص بأعيانهم لما التزموا البدا حين مات إسماعيل بن جعفر قبل أبيه؛ ولأحتجوا بها على الإسماعيلية، وعلى الواقفة التي لم تقطع بموت موسى بن جعفر، وقالوا: إنه سيظهر آخر الزمان، وأنه المهدي، ولما اضطربوا حين مات الحسن العسكري ولم يُوجد له ولد واضطروا إلى دعوى الغيبة، فلو كان ثمة روايات تنص عليهم بأسمائهم وأعيانهم لنصت على موسى وعلى غيبة الثاني عشر، مع أنها روايات آحادية من طرقهم وليست صريحة، والذي يظهر أنها مُفْتعلة، وقد أشبعنا البحث في هذه المسألة في الجواب الراقي فتدبره.


السؤال الحادي عشر: كيف تعتقدون حسن الظن بالذين خانوا الله ورسوله من الصحابة؟

والجواب: أنّا لا نعتقد حسن الظن بمن خالف الله ورسوله إذا كان عامداً عالماً.


السؤال الثاني عشر: ماهو الفرق بين العلوي والفاطمي؟

والجواب: أن الفاطمي مَنْ كانت أمه فاطمة الزهراء رضوان الله عليها فمن كان من ذرية الحسن والحسين فهو علوي فاطمي، وهو من أهل البيت الذين أذهب الله عنهم الرجس وطهرهم تطهيراً، وما كان من أولاد علي من غير فاطمة فهو علوي غير فاطمي وله شرف الأبوّة وليس له شرف نسب رسول الله - صلى الله عليه وآله وسلم - لأنه ليس من أولاده وليس من أهل البيت أيضاً لأنه وإن كان أبوه قد دخل في الكساء إلا أن دخول الحسن والحسين فيه لنعرف أنه لا يُراد بأهل البيت إلا من كان من ذريتهما، وإلا لم يكن لدخولهما فائدة، ولكفى دخول علي وفاطمة، ولأن أهل البيت بمعنى الآل، والآل هم الذرية كما قال تعالى:﴿ وَءَالَ إِبْرَاهِيمَ وَءَالَ عِمْرَانَ عَلَى الْعَالَمِينَ، ذُرِّيَّةً بَعْضُهَا مِنْ بَعْضٍ وَاللَّهُ سَمِيعٌ عَلِيمٌ﴾[آل عمران:33-34] وليسوا من آل الرسول المرادين في الآية، وإن كان قد يُستعمل الآل في غير الذرية مجازاً.


السؤال الثالث عشر: ما رأيكم حول التوسل والإستخارة؟

الجواب: أن الإستخارة مشروعة، وفيها روايات، وكذا التوسل فيه روايات، ولعدم المانع، ولا يمكن تحريم شيء بغير دليل وأما قوله تعالى: ﴿مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى﴾[الزمر:3] فالتحريم لعبادة الأصنام لا لمحاولة ما يقرّبهم إلى الله، ثم إنه وبخهم وعاب عليهم كيف حاولوا التقريب إلى الله بما يباعدهم عنه وهو الشرك الذي هو من أكبر المعاصي، فلا نحاول أن نتقرب إلى الله بالزنا وشرب الخمر ونحوهما مما يبعدنا من الله، فعاب عليهم في هذا شيئين:

الأول: المعصية وهي الشرك بالله.

الثاني: المحاولة للقرب من الله بما يباعدهم فهذا في غاية السخافة والجهل، أما محاولة التقرب إلى الله بما يقربنا منه من الطاعات ونحوها فلا مانع منه، ولم تدل هذه الآية على منعه، وقد دل على جوازه وحسنه العقل والنقل.

أما أولاً: فلأنه من شكر المنعم وهو حَسَن بل واجب ضرورة، وأما النقل فلأن الله قد شرع لنا الشرائع؛ ولا شك أنها من الوسائل المقرّبة إلى الله، فإن قيل: لا خلاف في هذا، وإنما الخلاف في التوسل بالصالحين والمقدسات، قيل له: قد بيّنا أنه لم يمنع من كل الوسائل مانع إلا ما كان مُبعداً من الله من المعاصي، فلم يقم دليل على المنع، والأصل الجواز، وليس في الآية للمانعين دليلٌ كما بيّنا، وأيضاً فقد أمر الله نبيه في آية المباهلة أن يتوسل بأهل بيته وهي قوله تعالى:﴿ فَمَنْ حَاجَّكَ فِيهِ مِنْ بَعْدِ مَا جَاءَكَ مِنَ الْعِلْمِ فَقُلْ تَعَالَوْا نَدْعُ أَبْنَاءَنَا وَأَبْنَاءَكُمْ وَنِسَاءَنَا وَنِسَاءَكُمْ وَأَنْفُسَنَا وَأَنْفُسَكُمْ ثُمَّ نَبْتَهِلْ فَنَجْعَلْ لَعْنَةَ اللَّهِ عَلَى الْكَاذِبِينَ(61)﴾[آل عمران:61] وعمر بن الخطاب توسّل بالعباس بن عبد المطلب فقال: اللهم إنا نتوسل إليك بعم نبينا – أخرجه البخاري -، في حضور الصحابة، ولم ينكروا عليه فصار إجماعاً والنبي - صلى الله عليه وآله وسلم - أمر الأعمى بالتوسل بنبيه - صلى الله عليه وآله وسلم - قال له: ((فانطلق فتوضأ وصلّ ركعتين ثم قل: اللهم إني أسألك وأتوجه إليك بمحمد نبي الرحمة، يا محمد إني أتوجه بك إلى ربي في حاجتي هذه لتقضى لي، اللهم فشفّعه فيّ ))، قال مولانا العلامة حجة العصر مجدالدين بن محمد بن منصور المؤيدي أيده الله تعالى في كتابه الرسالة الصادعة بالدليل: أخرجه الحاكم وقال صحيح على شرط البخاري وقال حسن صحيح غريب، والنسائي وابن ماجه وابن خزيمه في صحيحه وصحّحه، والطبراني من حديث عثمان بن حنيف رضي الله عنه، وما رواه ابن تيمية في كتاب الفتاوى الجزء الثاني ط1 /1381 ﻫ : وروى أبو نعيم بسنده إلى عمر بن الخطاب قال: قال رسول الله - صلى الله عليه وآله وسلم - (( لما أصاب آدم الخطيئة رفع رأسه وقال يارب: بحق محمد إلا غفرت لي، فأوحى إليه: وما محمد ومن محمد؟ فقال: يارب: إنك لما أتممت خلقي رفعتُ رأسي إلى عرشك فإذا عليه مكتوب لا إله إلا الله محمد رسول الله، فعلمتُ أنه أكرم خلقك عليك إذْ قرنت اسمه مع اسمك، قال: نعم، قد غفرتُ لك)) انتهى باختصار من حديث الفتاوى من الرسالة الصادعة بالدليل.

وقد أشبعَ الموضوع فيها مولانا حفظه الله في الرسالة الصادعة بالدليل، فليراجع.


السؤال الرابع عشر: ما رأيكم في التصوف؟

والجواب: أن التصوف أنواع وأهله فرَق:

الأولى: الحلولية، وهم الذين يقولون إن الله سبحانه وتعالى يحلّ في الصورة الحسنة عشقاً منه تعالى لها، فإذا وجدوا إمرأة جميلة أو أمرداً جميلاً حلّقوا عنده حلقاً ويقولون الله الله الله الله، يكررونها ويشيرون إلى الصورة بأصابعهم، ويبيحون المحرمات، من الزنا واللواط والخمر وسائر المحرمات غير القتل، وهؤلاء لا شك في كفرهم، لتشبيههم الله ووصفهم له بالصفات السخيفة وردهم للقرآن بتحليل ما حرمه.

الثانية: الذين يتخذون لهم اجتماعات وسهرات يجتمعون على الرقص والتطبيل والمدائح الشعرية ولعلهم يخلطون بينها شيئاً من الأذكار وتلاوة القرآن والصلوات على النبي - صلى الله عليه وآله وسلم - ولهم شيوخ ينتمون إليهم ولعلهم يعدّون مخالفتهم حراماً وضلالاً، ويجعلون لهم من الكرامات والفضائل ما ليس لهم ككونهم يشاهدون النبي - صلى الله عليه وآله وسلم - في اليقظة ونحو ذلك، وهذا الأمر مَضْيَعة، وما اعتقدوه سنة ولم يقم عليه دليل فلا شك في بدعيته، ولم يبعث الله نبيئاً بالغنا والرقص والدف والطبل، ولم نعهد مثل هذا من الصحابة الراشدين ولا من أهل البيت المطهرين ولا جاء به قرآن ولا سنة بل أنزل الله في الغنا: ﴿وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ بِغَيْرِ عِلْمٍ ... ﴾[لقمان:6]، وقال النبي - صلى الله عليه وآله وسلم - ((الغنا يُنبت النفاق في القلب كما يُنبت الماء الشجر))، وروي ((كسب المغنية سحت)).

راجع كتاب البلاغ الناهي عن الغنا وآلات الملاهي.

والطائفة الثالثة: الذين يميلون إلى الزهد في الدنيا، ويفرّغون أوقاتهم للذكر والعبادة ويحاولون الخلوة والإبتعاد عن الناس لسلامة دينهم من الغيبة والنميمة ونحوها ولتفريغ قلوبهم وأوقاتهم لمناجاة الله وذكر الموت والآخرة وعذابها ونعيمها للخشية من العذاب والتشوّق للثواب، وهذه الفرقة هي أهدى الفرق الثلاث إلا أن الخلوة قد تكون مكروهة إن كان صاحبها من العلماء والناس محتاجون إليه لتعليمهم معالم دينهم وتذكيرهم بالله والدار الآخرة والأمر بالمعروف والنهي عن المنكر، وقد تكون محرّمة إذا لم يُوجد من يقوم مقامه لهذا الشأن، فإن وُجد من يقوم مقامه وهو يخاف على دينه من الخلْطة لضيق صدره أو قد دعا إلى الله وبلّغ وآيس من الإستجابة فظن أنه لا يبقى له من الخلطة إلا مخالطة العصاة ومشاهدة المعاصي وليس له قدرة على التغيير فقد تكون واجبة في الأخير، مندوبة في الأول، والذي يخاف على دينه يضيق صدره، وإن لم يكن من العلماء، فمخالطة العلماء والتعلم منهم أفضل، بل واجب إذا لم يكن معه من العلم ما يحتاج إليه، وعلى كل حال فالصلاح والفضل في مخالطة الصالحين والإعتزال عن الفساد والمفسدين.

وهذا آخر ما تيسر من الجواب مع كثرة الشواغل وتزاحم الأعمال، ولا حول ولا قوة إلا بالله العلي العظيم.

وصلى الله وسلم على سيدنا محمد الأمين وعلى آله الطاهرين، وسلام على المرسلين والحمد لله رب العالمين.


عنوان

الجواب الراقي
على مسائل العراقي
ويليه
الجواب الكاشف للإلتباس
عن مسائل الإفريقي إلياس
للسيد العلامة
الحسين بن يحيى الحوثي