 مكتبة أهل البيت عليهم السلام

  • مسائل فقه الأئمة القاسم والهادي وولديه المرتضى والناصر عليهم السلام، للإمام الناطق بالحق أبي طالب يحيى بن الحسين الهاروني عليه السلام.

  • تجريد مذهب الإمامين نجم آل الرسول القاسم بن إبراهيم والهادي إلى الحق الإمام يحيى بن الحسين عليهما السلام، للإمام المؤيد بالله أحمد بن الحسين بن هارون الحسني عليه السلام.

  • المجموع الفقهي والحديثي للإمام زيد بن علي بن الحسين بن علي بن أبي طالب عليهم السلام.

  • الجامع الكافي في فقه الزيدية للإمام الحافظ أبي عبد اللّه محمد بن علي بن الحسن العلوي عليه السلام.

  • أصول الأحكام تأليف الإمام المتوكل على الله أحمد بن سليمان عليه السلام.

  • للإمام المرتضى لدين الله أبو القاسم محمد بن الإمام الهادي يحي بن الحسين.

  • تأليف المولى العلامة السيد أبي الحسين مجدالدين بن محمد المؤيدي أمد الله في عمره.

  • الأذان بحي على خير العمل تأليف الإمام الحافظ أبي عبد اللّه محمد بن علي بن الحسن العلوي عليه السلام.

  • معجم الرواة في كتاب الأذان بحي على خير العمل تأليف محمد يحيى سالم عزان.

  • كتاب الأربعين السيلقية للعلامة المحدث زيد بن عبد الله بن مسعود بن رفاعة الهاشمي، المتوفى بعد القرن الرابع الهجري، وقد اشتمل على نوعية خاصة، من الأحاديث التي تعالج أمراض النفس، وتُقوّم اعوجاج السلوك، وتحلّق بالنفس البشرية في سماء الرحمة الإلهية، بعيدة عن الشوائب المهلكة، والجوانح المتعددة للجوارح المختلفة.

  • مجموعة خطب مولانا أمير المؤمنين عليه السلام وأوامره وكتبه ورسائله وحكمه ومواعظه جمع الشريف الرضي أبي الحسن محمد بن الحسين بن موسى بن محمد بن موسى بن إبراهيم بن الإمام موسى الكاظم عليه السلام.

  • كتاب نهج البلاغة دون التشكيل ليمكن من البحث في النص.

  • للإمام السجاد زين العابدين علي بن الحسين بن علي عليهم السلام وهي مجموعة من أوراده، وأذكاره، وابتهالاته التي كان يرددها بين ساعة وأخرى، وهي شاهد صدق على صفاء روحه، وطهارة قلبه، وصحة معتقده، وعمق صلته بخالقه، لقد صاغها بإسلوب بياني وعرفاني فائق وجمع في قلائدها مكنون الحكم وشواهد العرفان، تخللتها قبسات روحانية، ونفحات قدسية، وأبواب عرفانية اشتملت في مجملها على ثلاثة أبعاد رئيسة، أحدها عقيدي، وثانيها رسالي سياسي، وثالثها بلاغي بياني، ولِكُلِ بُعْدٍ من الأبعاد الثلاثة أبعاد أخرى. وقد أعتمد في تحقيقها على رواية أبو الحسن علي بن النعمان الأعلم؛ لأنها جمعت بين روايتين من رواية الصحيفة هما ابن الأعلم نفسه، والثانية رواية ابن المطهر. ورواية ابن الأعلم هي المحور الأساسي لعدد من النسخ المطبوعة، وهي محل اتفاق عند الزيدية والإمامية.

  • مجموع رسائل وكتب الإمام زيد بن علي عليهم السلام.

  • مجموع كتب ورسائل الإمام القاسم بن إبراهيم الرسي عليه السلام يحتوي على عدد كبير من كتبه ورسائله.

  • مجموع الأمام الهادي إلى الحق يحيى بن الحسين عليه السلام يحتوي على عدد كبير من كتبه ورسائله في العقيدة والفقه.

  • شرح لكتاب البالغ المدرك للإمام الهادي عليه السلام المتضمن لما يجب على البالغ المدرك من الاعتقاد والعمل، شرحه الإمام الناطق بالحق أبي طالب يحيى بن الحسين الهاروني عليه السلام.

  • كتاب الناسخ والمنسوخ من القرآن العظيم، تأليف الإمام أبي محمد وأبي الحسين: عبد الله بن الحسين بن القاسم بن إبراهيم بن إسماعيل بن إبراهيم بن الحسن بن الحسن بن أمير المؤمنين علي بن أبي طالب صلوات الله عليهم.

  • كتاب درر الأحاديث النبوية بالأسانيد اليحيوية اشتمل على أكثر الأحاديث النبوية والآثار العلوية، التي رواها الإمام الهادي عليه السلام في كتاب (الأحكام). وقد احتوى على عشرين باباً، وخاتمة، قام بجمعه القاضي العلامة عبدالله بن محمد بن حمزة بن أبي النجم المتوفى سنة 646هـ.

  • الجزء الأول من مجموع الإمام المنصور بالله أمير المؤمنين عبدالله بن حمزة بن سليمان عليه السلام ويحتوي على كتاب العقد الثمين في تبيين أحكام الأئمة الهادين.

  • القسم الأول من الجزء الثاني من مجموع الإمام المنصور بالله أمير المؤمنين عبدالله بن حمزة بن سليمان عليه السلام ويحتوي على قسم من كتبه ورسائله.

  • القسم الثاني من الجزء الثاني من مجموع الإمام المنصور بالله أمير المؤمنين عبدالله بن حمزة بن سليمان عليه السلام ويحتوي على قسم من كتبه ورسائله.

  • أمالي السيد الإمام الناطق بالحق أبي طالبٍ يحيى بن الحسين الهاروني عليه السلام في الأخبار التي رواها عن النبي، وفيما رواه عن أمير المؤمنين علي بن أبي طالبٍ عليه السلام من الخطب والآداب والحكم، وما رواه عن الأئمة من ولد أمير المؤمنين سلام الله عليهم أجمعين. اشتمل على أربعة وستين باباً في مختلف المواضيع، قام بتبويبه وترتيبه القاضي المحدث جعفر بن أحمد بن عبدالسلام.

  • كتاب العِقد الثمين في معرفة رب العالمين للأمير الحسين بن الأمير الأجل بدر الدين محمد بن أحمد سلام الله عليهم أجمعين.

  • كتاب الكاشف الأمين عن جواهر العِقد الثمين للعلامة الفقيه العزي محمد بن يحيى مداعس رضي الله عنه وهو شرح لكتاب العِقد الثمين في معرفة رب العالمين للأمير الحسين بن الأمير الأجل بدر الدين محمد بن أحمد سلام الله عليهم أجمعين.

  • كتاب البساط في العقائد للإمام الناصر للحق الحسن بن علي الأطروش عليه السلام.

  • رسالة الثبات فيما على البنين والبنات تأليف الإمام الحجة المنصور بالله عبدالله بن حمزة عليهما السلام، وصية الإمام عليه السلام لأبناءه وبناته في التربية وما يجب عليهم.

  • إملاء مختصر في المواعظ عن أشتات الناس، ونبذ من فنون ما نقل عن أمير المؤمنين علي بن أبي طالب وأهل البيت عليهم السلام، للإمام الموفق بالله الحسين بن إسماعيل الجرجاني المتوفى سنة 430هـ تقريباً

  • للإمام الحافظ المتقن محمد بن منصور بن يزيد المرادي، جامع للأذكار وفضائلها ومايتعلق بها، مثل آداب الدعاء والإخلاص والتقوى واليقين والزهد ونحو ذلك. واستمداده من نصوص القرآن الكريم، وأحاديث النبي صلى الله عليه وآله وسلم والآثار الواردة عن الأنبياء والصحابة والتابعين وأقوال المفسرين.

  • كتاب يذكر فيه ميلاد رسول الله صلى الله عليه وآله وسلم ونسبه، وآباؤه وأمهاته، وعمومته، وأزواجه، وذكر حليته، وآدابه إلى وفاته وأسماء أولاده والأئمة السابقين من ولد علي أمير المؤمنين عليه السلام في سائر مَا عرض وازدوج إلى ذلك. عَمـِله أبو العباس أحمد بن إبراهيم الحسني، يستذكربه المُسْتَهدي، ويَسْتَهدِي به المُبتدي، وإلى الله الرغبة في التيسير، وبه العصمة في كل الأمور.

  • للإمام الناطق بالحق يحيى بن الحسين المعروف بأبي طالب ويعد هذا الكتاب من أمهات وأصول كتب تاريخ أئمة الزيدية، فقد تضمن حقائق لاتتوفر في كثير من المراجع، كضبط تواريخ الأئمة مولداً ودعوة ووفاة، وذكر أولادهم، وأنسابهم، ومؤلفاتهم، ونوادر أخبارهم. وقد اشتمل هذا الكتاب على سِيَرٍ مختصرة لستة عشر إماماً من أئمة الزيدية ابتداءً من الإمام علي بن أبي طالب عليه السلام وانتهاءً بالإمام أبي عبد اللّه محمد بن الحسن الداعي المتوفى (360 هـ) وهو أحد أئمة عصر المؤلف رحمهما اللّه.

  • للقاضي الحسين بن ناصر النيسائي الشرفي المعروف بالمهلا وقد ذكرفي مقدمة كتابه أنه ألّف هذا الكتاب (كتاب مطمح الآمال في إيقاظ جهلة العمال من سِنَة الضلال والتنبيه على ما كان عليه رسول الله صلى الله عليه وآله وسلم ووصيه والأئمة الهادون في الأحوال والأقوال والأفعال)، وأرسله إلى الإمام المؤيد بالله محمد بن إسماعيل ت(1097هـ) موضحاً أن الأسباب التي دعته للتأليف هي رغبة الإمام في إحياء السيرة النبوية والعلوية ورفع المظالم وإزالة المفاسد والمآثم وتفقد ما حدث في المسلمين بواسطة العمال مما ليس في الشريعة، إضافة إلى شفقة المؤلف على عباد الله ورغبة منه في معاونة أئمة الهدى عملاً بحديث ((إنما الدين النصيحة)).

  • رسالة تدور حول مفترق الطرق بين الزيدية، وأهل السنة والجماعة، من إصدارات مدرسة لوامع الأنوار بفروة وإخراج مركز أهل البيت عليهم السلام للدراسات الإسلامية بصعدة.

  • القاموس المحيط والقابوس الوسيط لما ذهب من كلام العرب شماميط. من تأليف مجد الدين محمد بن يعقوب الفيروز آبادي وهو معجم جليل القدر كثير الفوائد، اعتمد فيه مؤلفه على "العباب" للصغاني، و"المحكم" لابن سيده، وكذا على صحاح الجوهري. يحتوي على 11.000 مادة و 70.000 مشتقة و 733.000 كلمة.
    يلزم تنزيل الخمسة ملفات في موقع واحد ليعمل البرنامج.

  • للشيخ أبو القاسم الحسين بن محمد بن المفضل الراغب الأصفهاني، وهو كتاب فيه مفردات ألفاظ القرآن على حروف التهجي، قدم ما أوله الألف، ثم الباء على ترتيب حروف المعجم، معتبرا فيه أوائل حروفه الأصلية دون الزوائد، والإشارة فيه إلى المناسبات التي يبين الألفاظ المستعارات منها والمشتقات حسبما يحتمل التوسع.

  • نجعة الرائد وشرعة الوارد في المترادف والمتوارد تأليف الشيخ إبراهيم اليازجي اللبناني.

  • الجداول الصغرى مختصر الطبقات الكبرى في التراجم للعلامة عبد الله بن الإمام الهادي الحسن بن يحيى القاسمي رتب هذا التأليف على قسمين وفي كل قسم كتابين وفي كل كتاب ما يحتاج إليه من الفصول وفيه من التراجم من غير الصحابة فوق مائة وستة آلاف من آل رسول الله صلى الله عليه وآله وسلم فوق مائة وخمسين ومن الشيعة فوق ثلاثين وأربعمائة .

  • التحف الفاطمية على الزلف الإمامية للمولى العلامة السيد أبي الحسين مجدالدين بن محمد المؤيدي أمد الله في عمره، شرح لقصيدة نظمها تقريباً لطالبي آثار أهل بيت نبيهم، وتسهيلاً لانتوال ذلك عليهم. ولما كان اتصال الدين بآل محمد، ومعين العلوم من مناهلهم تورد، لا جرَمَ تعين على من التزم الإستمساك بالعروة الوثقى، والمشي على سَنَن الفرقة الوسطى، أن لا يجهل أحوال من بهم اقتدى، وبهداهم اهتدى. ويبين المؤلف بعد كل بيت من فيه من الأئمة، ونسبه، وتاريخه، ومؤلفاته، وأولاده، ولمعة من أخباره.

  • سبيل الرشاد إلى معرفة رب العباد للسيد العلامة محمد بن الحسن بن الإمام المنصور بالله القاسم بن محمد عليهم السلام يشمل رؤوسِ مسائل أصول الدين، وتنـزيه رب العالمين عن أقوال المبطلين مؤيدة بالدَّليل الواضح لتكون معتمده إن شاء اللّه في العمل الصَّالح، وفيه الكثير من القواعد الأكيدة و المسائل المفيدة، الهادية إن شاء اللّه لمن اعتقدها إلى أقوم طريق، والمُبلِّغة لمن اهتدى بها إلى أعلى درجات التحقيق.

  • للإمام المهدي محمد بن القاسم الحوثي عليه السلام يشمل رؤوسِ مسائل أصول الدين، وتنـزيه رب العالمين عن أقوال المبطلين مؤيدة بالدَّليل الواضح لتكون معتمده إن شاء اللّه في العمل الصَّالح، وفيه الكثير من القواعد الأكيدة و المسائل المفيدة، الهادية إن شاء اللّه لمن اعتقدها إلى أقوم طريق، والمُبلِّغة لمن اهتدى بها إلى أعلى درجات التحقيق.

  • أشهر ثلاث ترجمات لمعاني القرآن الكريم باللغة الإنكليزية لمحمد مرمادوك بكتال و محمد حبيب شاكر و عبدالله يوسف علي. ويحتوي أيضاً على مقدمات تعريفية للسور للسيد أبو الأعلى المودودي.

  • في فضائل أهل البيت المطهرين تأليف السيد العلامة حليف الفضل والإستقامة محمد بن عبدالله سليمان العزي تناول بعض الأمور التي خص الله تعالى بها أهل بيت نبيه؛ مما هو مذكور في القرآن الكريم، أو مما قاله رسول الله صلوات الله عليه وعلى آله. هذه الخصائص التي أظهرت بعض الأسباب التي من أجلها نصلي عليهم في كل يوم من أيام حياتنا. وقد تناول تلك الخصائص باختصار شديد، إذ أن التفصيل في ما لأهل البيت عليهم السلام يتطلب مجلدات لاستيعابه، وما الغرض من هذا الكتاب إلا الإشارة؛ ولكنها إشارة كافية وافية لمن أراد الله واليوم الآخر.

  • القسم الثالث من (طبقات الزيدية) للسيد العلامة إبراهيم بن الإمام الداعي القاسم بن الإمام المؤيد بالله محمد بن الإمام المنصور بالله القاسم بن محمد، يشتمل على من روى كتب أئمتنا -عليهم السلام- من رأس الخمسمائة إلى منتهى كتب هذه الطبقة وينقسم إلى فصلين، الأول: يحتوي على أكثر من ثمانمائة ترجمة، كلهم من رجال الزيدية الذين اتصل سندهم غالباً ولم ينقطع. الثاني: اشتمل على (66) ترجمة لمن اتصلت أسانيدهم بالزيدية من المذاهب الأخرى، وقد أورد فيه الكثير الكثير من أسماء الكتب والمؤلفات في مختلف فنون العلم التي اتصل أئمتنا أو شيعتهم بأسانيدها ورووها إجازة وسماعاً وقراءةً على مؤلفيها أو من تتصل طرقه بمؤلفيها، وقد اشتمل الكتاب على الكثير من التراجم التي لم توجد إلا فيه، والتي جمعها من مقدمات أسانيد الكتب أو تفرد بتحريرها مترجماً للمعاصرين له شيوخاً وأقراناً وتلاميذ.

  • كتاب المهذب في فتاوى الإمام العظيم المجدد للدين أمير المؤمنين عبدالله بن حمزة الجواد بن سليمان. لا غنى للقاريء الكريم والطالب العلم والعالم عنه، بما احتوى من مسائل وأحكام الفقه في شتى مواضيعه والأبواب. ففيه آلاف المسائل والأحكام الفقهية في العبادات والمعاملات التي تجعله من أهم المراجع في فقه أهل البيت عليهم السلام، ومذهب الزيدية بمدارسها المتعددة المتجددة القائمة على الأصول المعتمدة والنابعة من الصافي غير المكدر الذي جاء به محمد صلى الله عليه وعلى آله وتناقله وحافظ على صفائه ونقائه آل محمد عليهم السلام جيلا بعد جيل ورعيلاً بعد رعيل.

  • للإمام المتوكل على الله إسماعيل حيث قال في مقدمته "من عبدالله أمير المؤمنين المتوكل على الله العزيز الرحيم إسماعيل بن أمير المؤمنين المنصور بالله القاسم بن محمد إلى من بلغه من المسلمين، سلام عليكم وإنَّا نحمد الله إليكم وهذه عقيدتنا وعقيدة سلفنا في الدين، وهي سفينة النجاة للمؤمنين، فمن تمسك بها فقد استمسك بالعروة الوثقى، ومن أبى قبولها بغير حجة واضحة فقد خسر نفسه وأهله، وبحجة بينة فنحن إن شاء الله لها قابلون، فليبلغها إلينا ويطلعنا عليها ولا حول ولا قوة إلا بالله العلي العظيم، وصلى الله على سيدنا محمد وآله وسلم".

  • الجواب الراقي على مسائل العراقي ويتضمن الجواب الكاشف للإلتباس عن مسائل الإفريقي إلياس للسيد العلامة الحسين بن يحيى الحوثي حيث أجاب على مسائل وردت من أخ عراقي وآخر إفريقي في مواضيع شتى وعن قول المذهب الزيدي فيها وكذلك الفروقات بين المذهبين الزيدي والإمامي الإثني عشري.

  • كتاب أخبار فخ ويحيى بن عبدالله لأحمد بن سهل الرازي رحمه الله تعالى، ويعتبر من أوائل الكتب التاريخية الزيدية، وهو يتناول فترة محدودة تبدأ بمعركة فخ، ومن ثم يتابع مصائر يحيى وإدريس بن عبد الله، هذه الثورة أو المعركة التي أدت بالزيدية على معاودة المبدأ القويم، وهو الخروج ضد الظلم والظالمين بعد ربع قرن على إخماد ثورة الإمام النفس الزكية محمد بن عبد الله عليهم السلام بالمدينة (رجب- رمضان)145هـ ، وثورة أخيه الإمام إبراهيم بن عبد الله عليهم السلام في البصرة (رمضان- ذي القعدة)145هـ ، تلك الثورتان التي أقضت مضاجع الدولة العباسية في أوج عصرها الذهبي كما يسمى.

  • كتاب الإرشاد الهادي إلى سبيل الرشاد تأليف مولانا إمام الجهاد والإجتهاد المجدد للدين أمير المؤمنين المنصور بالله رب العالمين القاسم بن محمد عليه السلام تناول فيه الخلاف في الأحكام الشرعية بين الأمة المحمدية. وبين عليه السلام أنه يجب على العاقل اللبيب النظر في كتاب الله تعالى وسنة رسوله صلى الله عليه وآله وسلم ليرى أيسوغ ذلك الإختلاف فيعذر عن التفرق في الدين باتباع المختلفين؟ أم لايسوغ فلا يعذر في ذلك؟ وما المعمول عليه بعد إذٍ؟

  • لأبي الفرج علي بن الحسين بن محمد الأصفهاني الأموي القرشي حققه السيد أحمد صقر حيث قال في مقدمته أنه رجع في تحقيقه لنسخة خطية محفوظة بدار الكتب المصرية وكانت من كتب الإمام الشهيد يحيى حميدالدين إمام اليمن. وقد ذكر أبو الفرج فيه جملا من أخبار من قتل من ولد أبي طالب منذ عهد رسول الله صلى الله عليه وآله وسلم إلى الوقت الذي إبتدأ فيه هذا الكتاب، وهو في جمادي الاولى سنة ثلاث عشرة وثلثمائة للهجرة، ومن احتيل في قتله منهم بسم سقيه وكان سبب وفاته، ومن خاف السلطان وهرب منه فمات في تواريه، ومن ظفر به فحبس حتى هلك في محبسه، على السياقة لتواريخ مقاتل من قتل منهم، ووفاة من توفى بهذه الاحوال، لا على قدر مراتبهم في الفضل والتقدم. ومقتصر في ذكر أخبارهم على من كان محمود الطريقة، سديد المذهب، لا من كان بخلاف ذلك، أو عدل عن سبيل أهله ومذاهب أسلافه، أو كان خروجه على سبيل عبث وإفساد.

  • مصباح العلوم لأحمد بن الحسن بن محمد الرّصاص، كاسمه مصباحٌ صغير الحجم؛ لكنه كثير الضوء، يناسب الصغير في البداية، كما يناسب الكبير في النهاية، والقبول الذي لاقاه في أوساط الطلبة والمدرسين يَنُمُّ عن نِِيَّةٍ صالحة. ويسمى بالثلاثين مسألةً، وهي مشهورة بين أبناء المذهب الزيدي لشمولها أهم عقائد الزيدية في صفحات قلائل. وقد اعتمد المؤلف رضي الله عنه الدليل العقلي اقتداء بالكتاب العزيز الذي هتف بالعقول، وأيقظ الألباب، وعاب التقليد، واستنكر الجمود، ودعا إلى اعتقاد مذهبٍ يؤمنُ بصحته العقل، ويشهد له الذوق، والمنطق قبل الدليل النقلي.

  • كتاب (الثمار المجتناة في فضل العلم والعلماء والهداة وما يتصل بذلك من الآداب ومعرفة الفرقة الناجية) لجامعه ومؤلفه العلامة المحقق القدوة: أحمد بن قاسم بن أحمد الشمط، وهو من أهم كتبه، ومن الكتب والمؤلفات القيمة التي لم يقدر لها أن ترى النور بعد رغم أهميتها. فهو حافل بالموضوعات القيمة المفيدة التي لا غنى عنها للعالم والمتعلم على السواء صاغها المؤلف رحمه الله بقلم العالم الزاهد الواعي المستنير المدرك لأهمية الالتزام بآداب طلب العلم وما يجب أن يتحلى به العالم والمتعلم وهو ما يجب أن ندركه ونفهمه في هذا الزمن الذي اختلط فيه الحابل بالنابل.

  • تحقيق الأمل في التحذير من الحيل، بحث موجز وهام عن الحيل وخطرها في حياة المسلم، قام بجمعه فضيلة السيد العلامة الولي محمد بن عبد الله ابن سليمان العزي حفظه الله تعالى؛ حيث وله نظرة خاصة في مجمل الحيل يدعو إلى اجتنابها، ويحذر من مغبة الوقوع فيها. وهذا المنهج العظيم لا يحمله إلا عدول الأمة من أهل البيت عليهم السلام، وشيعتهم الكرام، قال رسول الله صلى الله عليه وآله وسلم : (( يحمل هذا العلم من كل خلف عدوله، ينفون عنه تحريف الغالين، وانتحال المبطلين، وتأويل الجاهلين)).

  • تحكيم العقول في تصحيح الأصول للإمام الحاكم أبو سعيد المُحَسِّن بن محمد بن كُرَّامة الجشمي، ينتهي نسبه إلى محمد بن الحنفية بن أمير المؤمنين علي بن أبي طالب عليه السلام. وهو أحد أهم كتب علم الكلام التي اشتهر بها الحاكم - رحمه الله - ودفع حياته ثمناً للحقائق التي صدع بها، وقال عنه: ((جمعت في كتابي هداية للمسترشدين ورياضة للمتدبرين مسائل لا بد من معرفتها، ولا يسع المكلف جهلها، وأشرت إلى نكته وعُمد من أدلة العقل والكتاب والسنة والإجماع، وبيّنت أن جميع هذه الأدلة يوافق بعضها بعضاً، وأن شيئاً منها لا يوجب اختلافاً ونقصاً، وأوردت في كل مسألة مضائق لكل طائفة تلجئهم إلى الإعتراف لا محيص لهم عنها، وبيّنت أن المخالفين كما خالفوا العقول خالفوا الكتاب والسنة)).

  • تكملة الأحكام والتصفية من بواطن الآثام للإمام المهدي أحمد بن يحيى بن المرتضى عليه السلام، وهو تكملة لكتابه الفقهي الموسوعي (البحر الزخّار الجامع لمذاهب علماء الأمصار) وناقش بأسلوب وجيز أهم مواضيع أفعال القلوب المتعلقة بالفقه النفسي والأخلاقي، ونظراً لأهميته قام بشرحه السيد العلامة المجتهد محمد بن عز الدين المؤيدي، المعروف بالمفتي(ت:1049هـ )، وكذلك القاضي العلامة المحقق أحمد بن يحيى حابس الصعدي (ت:1061هـ )، وكذلك السيد العلامة الحسن بن أحمد الجلال (ت:1084هـ ).

  • كتب هذا المصحف وضبط على ما يوافق رواية حفص بن سليمان بن المغيرة الأسدي الكوفي لقراءة عاصم بن أبي النجود الكوفي التابعي عن أبي عبد الرحمن عبد الله بن حبيب السلمي عن عثمان بن عفان وعلي بن أبي طالب عليه السلام وزيد بن ثابت وأبي بن كعب عن النبي صلى الله عليه وآله وسلم. هذا وقد اعتمد مصحف المدينة النبوية الذي طبعه مجمع الملك فهد لطباعة المصحف الشريف بالمدينة المنورة. وعلى هذا الأساس فقد قسم المصحف إلى أجزائه وسوره وصفحاته ، اعتمادا على المصحف المذكور، نظرا لانتشار هذا المصحف في العالم وكثرة تداوله بين الناس. ويمكن إظهار وإخفاء حركات التشكيل ليتيسر البحث فيه بسهولة وذلك بالنقر على أرقام الصفحات.

  • موسوعة رسائل أهل البيت عليهم السلام تشمل رسائل الإمام زيد والإمام القاسم الرسي والإمام الهادي والإمام المنصور عبدالله بن حمزة (الجزء الأول والثاني) وكتب الناسخ والمنسوخ والعقد الثمين والكاشف الأمين والبساط والموعظة الحسنة والعقيدة الصحيحة والإرشاد و تكملة الأحكام مما يتيح البحث في جميعها في آن واحد ويلزم تواجد ملفاتها في نفس الموقع كما يجب إعادة تنزيل هذا الملف مع أي إصدار جديد أو تحديث لأي منها.

  • موسوعة فقه أهل البيت عليهم السلام تشمل كتب التحرير ومتن التجريد ومسند الإمام زيد والجامع الكافي وأصول الأحكام والمهذب والمناهي والحج والعمرة والآذان ومعجم الرواة مما يتيح البحث في جميعها في آن واحد ويلزم تواجد ملفاتها في نفس الموقع كما يجب إعادة تنزيل هذا الملف مع أي إصدار جديد أو تحديث لأي منها.

  • موسوعة سير أهل البيت عليهم السلام تشمل كتب المصابيح والإفادة والإعتبار ومطمح الآمال ومقاتل الطالبيين وأخبار فخ ويحيى بن عبدالله والتحف شرح الزلف مما يتيح البحث في جميعها في آن واحد ويلزم تواجد ملفاتها في نفس الموقع كما يجب إعادة تنزيل هذا الملف مع أي إصدار جديد أو تحديث لأي منها.