مقدمة التحقيق

بسم اللّه الرحمن الرحيم

إن معرفة العقيدة تعتبر ركيزة الإسلام الأساسية لأنها روح الدين، والدين بغيرها جسد بلا روح، ولأنها تحدد مسار الإنسان وترسم اتجاهه، ولذا يرى كثير من العلماء أن قراءة كتب العقيدة هو أول ما يجب أن يتوجه اليه طالب العلم.

وليست كل مسائل العقيدة تحتاج إلى دراسة لأن جزءاً منها يعرف بالفطرة السليمة تلقائياً، وحزءاً آخر يعرف بالعقل من خلال النظر والتفكير في آلاء الله التي نبه القرآن على كون التفكر فيها يوصل إلى الهدى والرشاد، وجزءاً آخر نص عليه القرآن نصاً.

ولا خلاف بين المسلمين في جملة العقيدة فالكل مؤمن بأن الله موجود، وأنه حي، قادر، عالم، غني، لم يتخذ صاحبة ولا ولداً، وأنه يحيي ويميت وهو على كل شيء قدير، إلى آخر ما هنالك، وإنما الخلاف أساساً بين المسلمين وغيرهم من الملاحدة واليهود والنصارى ومن شابههم.

ولا أنكر أنه وقع خلاف بين المسلمين أنفسهم ولكن ذلك في جزئيات تضخمت بسبب التجاذب والتدافع بين أفراد الطوائف إضافة إلى أسباب أخري أهمها:

1- بحث بعض التفاصيل التي هي مل نظر للجميع ولا يجوز التقليد فيها، ولم ينص القرآن على شيء منها.

2- التساهل في التعامل مع الألفاظ والمصطلحات لا سيما مصطلحات الخصوم، حيث تحمل في غالب الأوقات على غير ما أراد واضعوها.

3- الخلط بين العقائد المستمدة من روح القرآن الكريم وبينما نتج عن الإلزامات والفلسفة الكلامية البحتة.

4- غلو بعض المتحذلقين في تقديس آراء أسلافهم، وشن الغارات على كل من خالفهم في النظر، فينسبون إليهم مالم يقولوا، ويلزمونهم بما لا يلزمهم، ويعتبرون لازم المذهب مذهباً، وعلى هذا ترى بعض المتعالمين يحكم على من خالفه في بعض تلك المسائل أنه خارج عن دائرة الإسلام، وتارة ينبزه بالكفر، وتارة يرميه بالشرك، وأخرى يحكم عليه بالإلحاد.

والمسلمون اليوم في أمس الحاجة إلى الإتفاق على أقل ما يمكن الإتفاق عليه فيتعاونوا فيما اتفقوا عليه ويعذر بعضهم بعضاً فيما اختلفوا فيه من مسائل النظر.

وقد رأيت نشر هذه الرسالة لأنها من أحسن ما كتب في باب العقيدة لاشتمالها على جُمَل العقائد الإسلامية بسلاسة وسهولة في الألفاظ، لإضافة إلى ما طرزت به من براهين قرآنية ونبوية، فهي قابلة للإسهاب والاقتضاب، كما أنها تصلح لأكثر من مسوى من مستويات الطلاب.

وقد أعتمدت في التصحيح على نسختين إحداهما يبدوا عليها تصحيحات بعض العلماء، والأخرى النسخة المدرجة في شرح المؤلف المسمى (البراهين الصريحة).

وقد عملت جهدي في تصحيح النص، وتقطيعه، وترقيمه، وتخريج الآيات والأحاديث، وترجمة المؤلف ترجمة مختصرة، يمكن التعريف به من خلالها.


سند الكتاب

أروي هذا الكتاب من عدة طرق إلى مؤلفه منها:

- عن الوالد العلامة مجد الدين بن محمد المؤيدي، عن أبيه، عن الإمام المهدي محمد بن القاسم الحوثي، عن العلامة محمد بن عبد الله الوزير، عن أحمد بن يوسف زبارة، عن أخيه الحسين بن يوسف، عن أبيه يوسف بن الحسين ، عن أبيه الحسين بن أحمد زبارة ، عن القاضي أحمد بن صالح بن أبي الرجال، عن المؤلف الإمام المتوكل على الله إسما عيل بن القاسم بن محمد .

- وعن الوالد العلامة حمود عباس الؤيد، عن الشيخ عبد الواسع الواسعي، عن القاضي محمد بن عبد الله الغالبي، عن والده عبد الله بن علي الغالبي، عن أحمد بن يوسف ، به.

- وعن الوالد أحمد بن محمد زبارة والوالد محمد محمد المنصور، عن حسين العمري، عن أحمد بن محمد الكبسي، عن القاضي عبد الله بن علي الغالبي، به.

- وعن الوالد العلامة محمد بن الحسن العجري، عن الوالد العلامة علي بن محمد العجري، والوالد العلامة الحسن بن عبد الله القاسمي، عن العلامة يحيى صلاح ستين، والعلامة عبدالله بن الحسن القاسمي، عن القاضي محمد بن عبد الله الغالبي، عن أبيه، به.


ترجمة المؤلف

الإمام المتوكل على الله إسماعيل بن الإمام المنصور بالله القاسم بن محمد بن علي الحسني، أحد أئمة الزيدية في اليمن، ولد سنة (1019هـ).

ونشاء على العفة والصلاح وطلب العلم، حتى صار من رموز العلم والمعرفة، وأصبح مبرزاً في سائر الفنون، فكان يرجع إليه علماء عصره في المعضلات.

تولى الخلافة في اليمن بعد أخيه المؤيد بالله محمد بن القاسم سنة (1054هـ)، كان حازماً شجاعاً مدبراً حسن السيرة، بسط نفوذه على اليمن حتى استولى على سائر مدنه وبواديه ووحَّده تحت حكمه سنة (1074هـ) لأول مرة بعد الإستقلال عن الدولة العثمانية.

واليمن مدين له بأنه نقله نقله حضارية يحمد عليها حيث نهض به على الصعيد الإقتصادي والعمراني والإداري والقضائي والسياسي واتصل بالحكومات داخل الجزيرة وخارجها وأقام العلاقات من أجل التعاون في شتى شؤون الحياة، كما قضى على الفوضى في البلاد وأمَّن الطرقات ومهدها، وكان عصره أول مراحل الإستقرار السياسي لليمن.

ولم يقعده الإهتمام بشأن الدولة أن عن يكون أحد رواد الحياة الفكرية فقد ألف وأفتى وناظر وشعر وحاور ، ومن مؤلفاته:

1- شرح جامع الأصول لابن الأثير.

2- العقيدة الصحيحة، هذا الذي بين يديك.

3- البراهين الصريحة شرح العقيدة الصحيحة.

4- حاشية على كتاب منهاج الوصول.

5- البيان الصحيح والبرهان الصريح في مسألة التحسين والتقبيح، وغيرها.

توفي رحمه الله سنة (1087هـ).


من مصارد ترجمته

الأعلام 1/322، هدية العارفين 1/218، البدر الطالع 1/146، مصادر الفكر الإسلامي في اليمن 671، بلوغ المرام 67، التحف شرح الزلف 167، وكتب أخرى ألفت في سيرته مثل: تحفة الأسماع والأبصار بما في السيرة المتوكلية من الأخبار - خ -، وكتاب الإمام المتوكل على الله إسماعيل بن القاسم ودوره في توحيد اليمن، لسلوى سعد الغالبي - مطبوع.

بهذا تنتهي المقدمة أسأل الله أن يجعل عملي هذا خالصا لوجهه الكريم، وصلى الله على محمد وعلى آله الطيبين الطاهرين.

محمد يحيى سالم عزان

صعدة - 26 ذي الحجة 1413هـ


تقديم

بسم الله الرحمن الرحيم

﴿اُدْعُ إِلَى سَبِيْلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الحَسَنَةِ﴾

من عبدالله أمير المؤمنين المتوكل على الله العزيز الرحيم إسماعيل بن أمير المؤمنين المنصور بالله القاسم بن محمد إلى من بلغه من المسلمين، سلام عليكم وإنَّا نحمد الله إليكم وهذه عقيدتنا وعقيدة سلفنا في الدين، وهي سفينة النجاة للمؤمنين، فمن تمسك بها فقد استمسك بالعروة الوثقى، ومن أبى قبولها بغير حجة واضحة فقد خسر نفسه وأهله، وبحجة بينة فنحن إن شاء الله لها قابلون، فليبلغها إلينا ويطلعنا عليها ولا حول ولا قوة إلا بالله العلي العظيم، وصلى الله على سيدنا محمد وآله وسلم.

بسم الله الرحمن الرحيم

الحمدلله الذي هدانا لهذا وماكنا لنهتدي لولا أن هدانا الله، وأشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمداً رسول الله.

والصلاة والسلام على محمد وعلى آل محمد الذين هم دعاة الخلق إلى الحق وسفن النجاة.أما بعد فهذه عقيدة الفرقة الناجية، والطائفة التي على الحق ظاهرة. وهي: الدين الذي شرعه الله لمحمد المصطفى، ووصَّى به نوحاً وإبراهيم وموسى وعيسى، وحَتَّم الإجتماع عليه وإقامته، وحَرَّم الإختلاف فيه وفرقته.


[التوحيد]

و[عقيدتنا فيه] هي: أن الله الذي خلق العالمين، هو الله الواحد الأحد الذي لا إله إلا هو الحي القيوم، عالم الغيب والشهادة.

وأنه هو الأول والآخر وهو على كل شيء قدير، وهو العزيز الحكيم، والسّميع البصير، والغني الحميد.

وأنه ﴿لَيْسَ كَمِثْلِهِ شَيْءٌ﴾[الشورى: 11]، ﴿لاَ تُدْرِكُهُ الأَبْصَارُ وَهَوْ يُدْرِكُ الأَبْصَارَ وَهُوَ اللَّطِيْفُ الْخَبِيْرُ﴾[الأنعام: 103].


[العدل]

وأنه العدل فلا يظلم ربك أحداً، وأنه لا يريد ظلماً للعباد ﴿إِنَّ اللَّهَ لاَ يَظْلِمُ النَّاسَ شَيْئاً وَلَكِنَّ النَّاسَ أَنْفُسَهُمْ يَظْلِمُوْنَ﴾[يونس: 44]، ولا يجازي إلا بالعمل فلا يعاقب أحداً إلا بما اكتسب ولا يثيبه إلا بما كسب [1].

وأنه الصادق في وعْدهِ ووعِيْده، ﴿وَمَنْ أَصْدَقُ مِنَ اللَّهِ حَدِيْثاً﴾[النساء: 87] لا يبدل القول لديه وما هو بظلام للعبيد، فـ﴿لاَ تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَىْ﴾[فاطر: 18]، ﴿وَأَنْ لَيْسَ لِلإِنْسَانِ إِلاَّ مَا سَعَى﴾[النجم: 39].

وأنه لا يكلف نفساً إلا وسعها، ولا يكلفها إلا ما آتاها.

وأن الأعمال منسوبة إلى من نسبها الله إليه في نحو قوله تعالى: ﴿مَنْ عَمِلَ صَالِحاً فَلِنَفْسِهِ وَمَنْ أَسَاءَ فَعَلَيْهَا﴾[فصلت: 46].

وأن ما كلفنا الله به نستطيع القيام به، كما قال تعالى: ﴿فَاتَّقُوْا اللَّهَ مَا اسْتَطَعْتُمْ﴾[التغابن: 16]، ويتركه [2] العاصي وهو مستطيع لخلافه، كما حكى الله عن المنافقين: ﴿وَسَيَحْلِفُوْنَ بِاللَّهِ لَوِ اسْتَطَعْنَا لَخَرَجْنَا مَعَكُمْ﴾ فكذبهم الله تعالى وذمهم بقوله تعالى: ﴿يُهْلِكُوْنَ أَنْفُسَهُمْ وَاللَّهُ يَعْلَمُ إِنَّهُمْ لَكَاذِبُوْنَ﴾[التوبة: 42].

وأنه لايريد ظلماً للعباد، ولا يحب الفساد. وأنه لايرضى لعباده الكفر. وأنه لا يقضي إلا بالحق. وأنه لم يخلق الجن والإنس إلا ليعبدوه، وما أراد منهم من رزق وما أراد أن يطعموه.


[المعاد]

وأن من تعدى حدود الله فله عذاب النار خالداً فيها. وأن الشفاعة لمن ارتضى، و﴿مَا لِلظَّالِمِيْنَ مِنْ حَمِيْمٍ وَلاَ شَفِيْعٍ يُطَاعُ﴾[غافر: 18]، وأن الجنة لمن اتقى، وأن الجحيم لمن طغى، ﴿وَأَنَّ اللَّهَ يَبْعَثُ مَنْ فِيْ القُبُوْرِ﴾[الحج: 7]، وأن من عمل سوءاً فهو مجزي به، لا تنفعه الأماني، ﴿إِلاَّ مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلاً صَالِحاً﴾[الفرقان: 70].

وأن من أدخل النار فهو خالد فيها ﴿وَمَا هُمْ بِخَارِجِيْنَ مِنَ النَّارِ﴾[البقرة: 167].

﴿أَفَمَنْ حَقَّ عَلَيْهِ كَلِمَةُ العَذَابِ أَفَأنْتَ تُنْقِذُ مَنْ فِيْ النَّارِ﴾[الزمر: 19].

﴿وَقَالُوْا لَنْ تَمَسَّنَا النَّارُ إِلاَّ أَيَّاماً مَعْدُوْدَةً قُلْ أَتَّخَذْتُمْ عِنْدَ اللَّهِ عَهْداً فَلَنْ يُخْلِفَ اللَّهُ عَهْدَهُ أَمْ تَقُوْلُوْنَ عَلَى اللَّهِ مَالاَ تَعْلَمُوْنَ بَلَى مَنْ كَسَبَ سَيِّئَةً وَأَحَاطَتْ بِهِ خَطِيْئَتُهُ فَأُوْلَئِكَ أَصْحَابُ النَّارِ هُمْ فِيْهَا خَالِدُوْنَ﴾ [البقرة: 79 - 80]، ﴿لَيْسَ بِأَمَانِيِّكُمْ وَلاَ أَمَانِيِّ أَهْلِ الْكِتَابِ مَنْ يَعْمَلْ سُوْءاً يُجْزَ بِهِ وَلاَ يَجِدْ لَهُ مِنْ دُوْنِ اللَّهِ وَلِيّاً وَلاَ نَصِيْراً﴾[النساء: 123].

وأن من دخل الجنة فهو خالد فيها، ولهم فيها نعيم مقيم.


[الأرزاق والإيمان]

وأن ما بالمخلوق من نعمة فمن الله. وأن الأرزاق من الله.

وأن الإيمان: اعتقاد بالجَنَان، وقول باللسان، وعمل بالأركان، ويزيد وينقص، فَأمَّا الَّذِيْنَ آمَنُوْا فَزَادَهُمْ إِيْمَاناً.


[النبوة]

وأن الأنبياء صلوات الله عليهم حق، وأن كتب الله حق، وأن ﴿مَنْ يَبْتَغِ غَيْرَ الإِسْلاَمِ دِيْناً فَلَنْ يُقْبَلَ مِنْهُ﴾[آل عمران: 85].

وأن محمداً صلى الله عليه وآله وسلم خاتم النبيين، وأنه ﴿مَا يَنْطِقُ عَنِ الْهَوَى إِنْ هُوَ إِلاَّ وَحْيٌ يُوْحَى﴾[النجم: 3].

وأن الأنبياء صلوات الله عليهم معصومون عن العصيان، وأنهم لو خالفوا لَعُوقبوا كما قال تعالى: ﴿قُلْ إِنِّي أَخَافُ إِنْ عَصَيْتُ رَبِّي عَذَابَ يَوْمٍ عَظِيْمٍ﴾[الأنعام: 15].

وقال تعالى: ﴿وَلَوْلاَ أَنْ ثَبَّتْنَاكَ لَقَدْ كِدْتَ تَرَكَنُ إَلَيْهِمْ شَيْئاً قَلِيْلاً، إِذاً لأَذَقْنَاكَ ضِعْفَ الحَيَاةِ وَضِعْفَ الْمَمَاتِ ثُمَّ لاَ تَجِدُ لَكَ عَلَيْنَا نَصِيْراً﴾[الإسراء: 73 - 74].


[القرآن]

وأن القرآن معجز لن يقدر أحد على الإتيان بمثله، ولا بسورة من مثله.

وأن الله هو الذي جعله قرآناً عربياً ﴿لاَ يَأْتِيْهِ الْبَاطِلُ مِنْ بَيْنِ يِدَيْهِ وَلاَ مِنْ خَلْفِهِ تَنْزِيْلٌ مِنْ حَكِيْمٍ حَمِيْدٍ﴾[فصلت: 42].

وأن الله جعله نذيراً لمن بلغه من المكلفين، وأورثه الذين اصطفى من عباده، وهم ورثة نبيه، كما جعل في ذرية إبراهيم النبوة والكتاب، وجعل في ذرية محمد صلى الله عليه وآله وسلم الإمامة والكتاب، وجعلهما نبيه صلى الله عليه وآله وسلم خليفتيه فقال: (( إني تارك فيكم الثقلين ما إن تمسكتم به لن تضلوا من بعدي أبداً كتاب الله وعترتي أهل بيتي إن اللطيف الخبير نبأني أنهما لن يفترقا حتى يردا علي الحوض )) [3].


[الخلافة وشيء من فضائل الإمام علي (ع)]

وأن الله حصر الولاية للمؤمنين في قوله تعالى: ﴿إِنَّمَا وَلِيُّكُمْ اللَّهُ وَرَسُوْلُهُ وَالَّذِيْنَ آمَنُوْا الَّذِيْنَ يُقِيْمُوْنَ الصَّلاَةَ وَيُؤْتُوْنَ الزَّكَاةَ وَهُمْ رَاكِعُوْنَ﴾[المائدة: 55] [4] .

والولاية - وهي الإمامة - لمن جعلها الله له ووصفه بإيتاء الزكاة وهو راكع، ولم يفعل ذلك غير أمير المؤمنين علي بن أبي طالب عليه السلام.

وهو ابن عمه لأبيه وأمه، ﴿وَأُوْلُوْا الأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ فِيْ كِتَابِ اللَّهِ﴾[الأنفال: 75]، وأخو رسول الله صلى الله عليه وآله وسلم آخى بينه وبينه [5].

وهو منه بمنزلة هارون من موسى[6]، ودعاه عند نزول آية المباهلة [7]، وفداه بنفسه [8]، وهو أول من صلى معه [9]، ومن كان مولاه فعلي مولاه [10]، وهو خامس أهل الكساء الذين أذهب الله عنهم الرجس وطهَّرهم تطهيرا [11]. وهو وصيه، وخليفته[12]، وأبو ذريته [13]، وزوج ابنته فاطمة المخصوصة بنكاحه [14]، ولم يُؤَمِّر عليه أحداً من أصحابه، فلم يكن في سرية - ولم يكن فيها رسول الله صلى الله عليه وآله وسلم - إلا وهو أميرها، ولم يتخلف عنه في موطن من مواطن الجهاد إلا حين خلفه في غزوة تبوك، وقال له ما قال [15]، وعزل أبو بكر به في حديث براءة، وقال لا يُبَلِّغ عنيِّ إلا رجل مني [16]، وأشركه في هديه ولم يشرك أحداً غيره [17]، وأسرَّ عليه عام حجه أنه يقبض في عامه ذلك، ولم يعمل بآية التقديم بين يدي النَّجوى أحدٌ غيره حتى نُسخت [18]، وهو الذي تصدق بخاتمه راكعاً فنزلت فيه الآية [19] وهو المراد بقوله تعالى: ﴿أجَعَلْتُمْ سِقَايَةَ الحَاجِّ وَعِمَارَةَ الْمَسْجِدَ الحَرَامِ كَمَنْ آمَنَ بِاللَّهِ وَاليَوْمِ الآخِرِ﴾[االتوبة:19] [20].

وهو المراد بقوله تعالى: ﴿وَيُطْعِمُوْنَ الطَّعَامَ عَلَى حُبِّهِ مِسْكِيْناً وَيَتِيْماً وَأَسِيْراً﴾[الإنسان:8] [21]. وهو الذي أعطاه الراية يوم خيبر بعد أن قال: (( لأعطين الراية.. )) الخبر[22]، وصاحب الطير[23]. وأنه لا يحبه إلا مؤمن ولا يبغضه إلا منافق [24]، وهو أقضى الصَّحابة [25]، وهو باب مدينة العلم[26]، ولم يجمع أحد بين قرب النسب وقرب الصَّهارة والصحبة غيره، وسَدَّ صلى الله عليه وآله وسلم الأبواب التي إلى المسجد إلا باب علي عليه السلام [27]، وهو حامل لواء الحَمْد[28] وصاحب ذي الفقار، ومعصوم لا يفارق الحق[29]، ولم يقتل أحد مثل ما قَتَل، وكان يُرْجَعُ إليه ولايَرْجِعُ إلى أحد: ﴿أَفَمَنْ يَهْدِي إِلَى الحَقِّ أَحَقُّ أَنْ يُتَّبَعَ أَمَنْ لاْ يَهِدِّي إِلاَّ أَنْ يُهْدَى﴾[يونس:35].

ولما هاجر صلى الله عليه وآله وسلم لم يستخلف لرد الودائع وغيرها إلا إياه عليه السلام، ولما كان غزوه إلى الروم أطول أسفاره وأبعدها شُقَّة، والحاجة إلى الخليفة واختيار الأكمل والأفضل، ليست كالحاجة إلى الخليفة في السفر القصير والمدة القصيرة، فلم يستخلف غيره عليه السلام، ولم يختلف أحد من العلماء بعده في إمامته عليه السلام، حين انْتُهِيَ بها إليه بخلاف غيره، وردَّت له الشمس بعد الأفول ولم تُرَدّ لغيره [30]، وأسهم له في غزوة تبوك سهمين أحدهما سهم جبريل عليه السلام [31]، (وهو الذي صبر يوم المهرا س وانهزم الناس كلهم غيره، وهو الذي غَسَّلَه وأدخله قبره صلوات الله عليه وسلامه) [32]، وهو أفضل أهل البيت، وأهل البيت أفضل من غيرهم، فهم أفضل الناس بعد النبي صلى الله عليه وآله وسلم، والأفضل هو الأحق بالإمامة بإجماع الصحابة، واحتجوا على الأنصار به [33] وصَدَقُوا؛ ولكنه أخص منهم بذلك، وأولاهم به.


[العترة]

وانحصرت العترة المأمور بالتمَسُّك بها مع الكتاب في الحسن والحسين عليهم السلام، وقال النبي صلى الله عليه وآله وسلم فيهما: (( الحسن والحسين إمامان قاما أو قعدا وأبوهما خير منهما )) [34]، وانحصرت في ذريتهما من بعدهما، فآية الوراثة لهم شاهدة [35]، وآية المودة [36] والتَّطهير[37] عليهم عائدة، فهم الشهداء على الناس بدليل قوله تعالى: ﴿مِلَّةَ أَبِيْكُمْ إِبْرَاهِيْمَ هُوَ سَمَّاكُم الْمُسْلِمِيْنَ مِنْ قَبْلُ وَ فِيْ هَذَا لِيَكُوْنَ الرَّسُوْلُ شَهِيْداً عَلَيْكُمْ وَتَكُوْنُوْا شُهَدَاءَ عَلَى النَّاسِ﴾[الحج: 78].

ولم يختلف أحد في أن غيرهم من سائر ولد إبراهيم من اليهود والنصارى وقريش ليسوا بمرادين، فتعين المراد فيهم، فكانوا هم الأحق بها والأولى ولأنه لا خلاف في أنهم يصلحون لها بخلاف غيرهم ففيهم الخلاف، فكان أهليتهم لها بالدليل القاطع بخلاف غيرهم، وأنه لا يستحقها منهم إلا من كان جامعاً لشروطها الخَلقِية، والإكتسابية.


[الصحابة]

وأنه يجب تولي الصَّحابة رضوان الله عليهم أجمعين، وأنه ليس منهم المنافقون ولا الفسَّاق، وفي الحديث: أنهم ليسوا بأصحاب لما أحدثوه [38].


[الأمر بالمعروف والنهي عن المنكر]

وأن الأمر بالمعروف والنهي عن المنكر واجبان على كل مكلف، وأن المعاصي محبطات.. رفع الصوت فوق صوت النبي من المعاصي، إلى أكبرها الذي هو الشرك و﴿لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ﴾[الزمر: 65].


[الاجتماع في الدين]

وأن الله يريد الإجتماع في الدين والاعتصام بحبل الله المتين والاستمساك بعروته الوثقى التي هي كلمة التقوى، ونَهْي النفس عن الهوى، واتّباع الأدلة، وترك التقليد في أصول الدين، إلا مع وضوح الحجة.


[الموالاة والمعاداة]

وأن موالاة المؤمنين واجبة، ومعاداة الفاسقين لازمة، وأنه لا يحل لمؤمن يرى الله يعصى فيطرف حتى يغير أو ينتقل مهاجراً ﴿وَمَنْ يُهَاجِرْ فِيْ سَبِيْلِ اللَّهِ يَجِدْ فِيْ الأَرْضِ مُرَاغَماً كَثِيْراً وَسَعَهً﴾[النساء: 100].

وأنه لا يحل للذين أوتوا الكتاب كتمه، ولا رد الحجة إلى المذهب ومقالة الأصحاب، ولكن رَدّ الخلاف إلى صحيح السُّنَّة ومحكم الكتاب، فرض لازم، وحتم واجب على جميع أولى الألباب.

وصلى الله على محمد وآله وسلم ولا حول ولا قوة إلا بالله العلي العظيم والحمدالله رب العالمين.


حاشية

[1] - في النسحة المطبوعة: فلا يعاقب أحداً ولا يثيبه إلا بعمله.

[2] - أي ما كلف الله به.

[3] - هذا الحديث ورد بألفاظ فيها بعض التفاوت فممن أخرجه وفيه لفظ : (وعترتي) الإمام زيد بن علي (ع) في المجموع 404، والإمام علي بن موسى في الصحيفة 464، والدولابي في الذرية الطاهرة 166 رقم (228)، والبزار 3/89 رقم (864) عن علي.
وأخرجه مسلم 15/ (بشرح النواوي) 179، والترمذي 5/622 رقم (3788)، وابن خزيمة 4/62 رقم (2357)، والطحاوي في مشكل الآثار 4/368 - 369، وابن أبي شيبة في المصنف 7/418، وابن عساكر في تاريخ دمشق 5/369 (تهذيبه)، والطبري في ذخائر العقبى 16، والبيهقي في السنن الكبرى 7/30، والطبراني في الكبير 5/166 رقم (4969)، والنسائي في الخصائص 150 رقم (276)، والدارمي 2/431، وابن المغازلي الشافعي في المناقب 234، 236، وأحمد في المسند 4/367، وابن الأثير في أسد الغابة 2/12، والحاكم في المستدرك 3/148 وصححه وأقره الذهبي، عن زيد بن أرقم.
وأخرجه عبد بن حميد 107 - 108 ( المنتخب) ، وأحمد 5/182 و 189، والطبراني في الكبير 5/166، وأورده السيوطي في الجامع الصغير 157 رقم (2631)، ورمز له بالتحسين، وهو في كنز العمال 1/186 رقم 945 وعزاه إلى ابن حميد وابن الأنباري عن زيد بن ثابت.
وأخرجه أبو يعلى في المسند 2/197 و 376، وابن أبي شيبة في المصنف 7/177، والطبراني في الصغير 1/131 و 135 و226، وأحمد في المسند 3/17، 6/26، وهو في كنز العمال 1/185 رقم (943)، وعزاه إلى البارودي، ورقم (944) وعزاه إلى ابن أبي شيبة وابن سعد وأبي يعلى، عن أبي سعيد الخدري.
وأخرجه الخطيب البغدادي في تاريخ بغداد 8/442، وهو في الكنز 1/189، وعزاه إلى الطبراني في الكبير، عن حذيفة بن أسيد.
وأخرجه الترمذي في السنن 5/621 رقم (3786)، وذكره في كنز العمال 1/117 رقم (951)، وعزاه إلى ابن أبي شيبة، والخطيب في المتفق والمفترق عن جابر بن عبدالله.

[4] - تفيد كثير من الروايات أن هذه الآية نزلت في حق علي بن أبي طالب، لما تصدق بخاتمه وهو راكع في المسجد، ولمزيد من التوسع في معرفة من روى سبب نزول هذه الأية. أنظر: تفسير الحبري 258، والدر المنثور 3/104، وجامع البيان للطبري 4/287، وتفسير فرات الكوفي 123 - 129.

[5] - اخرج الترمذي 5/3720، والحاكم 3/ 14، ومحمد بن سليمان الكوفي في المناقب 1/343 عن ابن عمر أن رسول الله (ص) قال لعلي: أما ترضى يا علي أن أكون أخاك؟ فقال علي: بلى يا رسول الله. فقال رسول الله (ص): أنت أخي في الدنيا والأخرة.

[6] - أخرج البخاري 5/99و 6/18، ومسلم 4/ 1870 رقم (2404)، والترمذي 5 رقم (3731)، ومحمد بن سليمان رقم (419) وأبو طالب 35 عن سعد بن أبي وقاص قال: قال رسول الله (ص) لعلي: أنت مني بمنزلة هارون من موسى إلا أنه لا نبي بعدي. ورواه الهادي في كتاب العدل والتوحيد 19 مرسلا.

[7] - أخرج مسلم 4/1871، وأحمد 1/185، والترمذي 5 رقم (3724) عن سعد بن أبي وقاص قال: لما نزلت هذه الأية: ﴿قل تعالوا ندع أبناءنا وأبناءكم﴾ [آل عمران: 61] دعا رسول الله (ص) علياً وفاطمة وحسناً وحسيناً وقال: اللهم هؤلاء أهلي.

[8] - يريد بمبيته على فراشه ليلة الهجرة، والقصة مشهورة.

[9] - أخرج أبو نعيم في المعرفة 1/301 رقم (337)، وابن ماجة 1/44 رقم (120)، والحاكم 3/111 وصححه عن علي (ع) أنه قال: أنا عبدالله وأخو رسول الله وأنا الصديق الأكبر لا يقولها بعدي إلا كاذب صليت قبل الناس بسبع سنين قبل أن يعبده أحد من هذه الأمة.

[10] - حديث الغدير معروف مشهور رواه الإمام الهادي في كتاب العدل والتوحيد 68 وأبو طالب في الأمالي 33، وقال المقبلي في الأبحاث المسددة 244: عزاه السيوطى في الجامع الكبير إلى: أحمد، والحاكم، وابن أبي شيبة، والطبراني، وابن ماجة، وابن قانع، والترمذي، والنسائي، وابن أبي عصام، والشيرازي، وأبي نعيم وابن عقدة، وابن حبان، والخطيب. ثم قال المقبلي: نعم فإن كان مثل هذا معلوماً وإلا فما في الدنيا معلوم. وانظر لقط اللآلي المتناثرة في الأحاديث المتواترة 205.

[11] - أخرج الحاكم في المستدرك 3/147، وابن المغازلي في المناقب 305، عن واثلة بن الأسقع قال: أتيت علياً فلم أجده فقالت لي فاطمة: انطلق إلى رسول الله (ص) يدعوه فجاء مع رسول الله (ص) فدخل ودخلت معهما فدعا رسول الله (ص) الحسن والحسين فقعد كل واحد منهما على فخذيه وأدنى فاطمة من حجره وزوجها ثم لف عليهم ثوبا وقال: ﴿إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيرا﴾. ثم قال: هؤلاء أهل بيتي اللهم أهل بيتي أحق.

[12] - في كنز العمال رقم (36371): أن النبي (ص) قال لعلي : هذا أخي ووصيي وخليفتي فيكم فاسمعوا له وأطيعوا.

[13] - أخرج الطبراني في الكبير 3/35 عن عمر قال: قال رسول الله (ص)كل بني أنثى فإن عصبتهم لأبيهم ما خلا ولد فاطمة فأنا عصبتهم وأنا أبوهم ونحوه روى الهادي في العدل والتوحيد 69 مرسلا.

[14] - روى الطبراني - كما في المجمع 9/204 - عن ابن مسعود أن رسول الله (ص) قال: (( إن الله أمرني أن أزوج فاطمة من علي )) . وأخرج أبو طالب 37 نحوه عن علي.

[15] - إشارة إلى حديث المنزلة المتقدم.

[16] - أخرج محمد بن سليمان الكوفي في المناقب 1 رقم (364) عن جميع بن عمير قال: أتيت عبدالله بن عمر فسألته عن علي؟ قال: الا أحدثك عن علي؟ إن رسول الله صلى الله عليه وآله وسلم بعث أبا بكر ببراءة وبعث عمر حتى إذا كانا من طريق المدينة كذا وكذا إذا هما براكب قالا: من هذا؟ فإذا هو علي قال: يا أبا بكر هات هذا الكتاب الذي معك. قال أبو بكر: مالي يا علي؟ قال: والله ما علمت إلا خيراً. قال: فرجع أبو بكر إلى النبي صلى الله عليه وآله وسلم فقال: يا رسول الله مالي؟ قال: مالك إلا خيراً ولكن أمرت أن لا يبلغ عني إلا أنا أو رجل من أهل بيتي.

[17] - أخرجه أحمد 3/331، والبيهقي 5/6 عن جابر: أن رسول الله أهدى مائة بدنة نحر منها ثلاثا وستين وأمر علياً أن ينحر ما بقي.

[18] - روي عن الإمام علي بن أبي طالب (ع) أنه قال: في كتاب الله آية ما عمل بها أحد قبلي ولا يعمل بها أحد بعدي: ﴿يا أيها الذين أمنوا إذا ناجيتم الرسول فقدموا بين يدي نجواكم صدقة﴾. كان لي دينار فبعته بدراهم وكنت إذا جئت الرسول تصدقت بدرهم حتى نفد فنسخت الآية. انظر أسباب النزول للواحدي 413.

[19] - قد تقدم الكلام على هذا الحديث عند آية: ﴿إنما وليكم الله ورسوله﴾.

[20] - روي عن الحسن والشعبي أن هذه الأية نزلت في على والعباس وطلحة بن شيبة وذلك أنهم افتخروا فقال طلحة: أنا صاحب البيت بيدي مفاتيحه ولو أشاء بت فيه وإلي ثياب بيته. وقال العباس: أنا صاحب السقاية والقائم عليه. وقال علي: ما أدري ما أقول لأني قد صليت ستة أشهر قبل الناس وأنا صاحب الجهاد فأنزل الله هذه الأية. أسباب النزول للواحدي 244، وتفسير الحبري 473.

[21] - قال الواحدي في أسباب النزول 448: عن ابن عباس: إن علي بن أبي طالب أجر نفسه يسقي نخلا بشيء من شعير، ثم طحن ثلثه فجعلوا منه شيئاً ليأكلوه، فلما تم إنضاجه أتى مسكين فأخرجوا إليه الطعام، ثم عمل الثلث الباقي فلما تم إنضاجه أتى أسير من المشركين فأطعموه وطووا يومهم ذلك فنزلت فيه هذه الآية. وانظر شواهد التنزيل 2/ 298 - 315.

[22] - أخرج البخاري 5/87 - 88، ومسلم 4/1871 رقم (2406)، والحاكم 3/309 عن سهل بن سعد، أن رسول الله (ص) قال يوم خيبر: لأعطين الراية غداً رجلا يفتح الله على يديه يحب الله ورسوله ويحبه الله ورسوله. ثم أعطاها علي وأخرج نحوه أبو طالب 48 عن جابر.

[23] - أخرج الحاكم 3/130 وصححه، وأبو يعلى 7 رقم (4052)، والنسائي في الخصائص رقم (12) عن أنس بن مالك رضي الله عنه قال: إن رسول الله (ص) أتى بطير فقال اللهم ائتني بأحب خلقك إليك يأكل معي من هذا الطير. فجاء علي رضي الله عنه. واللفظ للحاكم. وقال: هذا حديث صحيح على شرط الشيخين ولم يخرجاه. وأخرجه الترمذي 5 رقم (3721).

[24] - أخرج مسلم 1/86 رقم (78) عن علي قال: والذي فلق الحبة وبرأ النسمة إنه لعهد النبي الأمي (ص) إلي أنه لا يحبني إلا مؤمن ولا يبغضني إلا منافق. وأخرج أبو طالب 54 عن أم سلمة أنها سمعت رسول الله (ص) يقول: لا يحب علياً إلا مؤمن ولا يبغضه إلا منافق.

[25] - روى البخاري 6/46، والحاكم 3/305، وأحمد 5/113 عن عمر أنه قال: أقضانا علي. وروى الهادي في كتاب العدل والتوحيد 69 عن النبي (ص) مرسلا: علي أقضى الخلق وأعلمهم.

[26] - أخرجه الحاكم 3/ 126 من طرق وصححه، والطبراني في الكبير 11/ 65 رقم (11061)، وابن أبي حاتم في الجرح والتعديل 6/99 وقال: سألت أبي فقال: ما أراه إلا صدقاً. ورواه الهادي في كتاب العدل والتوحيد 69 مرسلا. وانظر: تخريجه مستكملا في هامش مرقاة الوصول 26 بتحقيقنا.

[27] - كان لنفر من أصحاب رسول الله (ص) أبواب شارعة إلى المسجد فقال رسول الله (ص): (( سدوا هذه الأبواب إلا باب علي )) . أخرجه أحمد 3/58، والترمذي 5رقم (3733) عن سعد. وأخرجه أحمد 4/369، والحاكم 3/125 وقال: صحيح الإسناد. قال ابن حجر في القول المسدد 52: هو حديث مشهور له طرق متعددة، كل طريق منها على انفرادها لاتقصر عن رتبة الحسن، ومجموعها مما يقطع بصحته على طريق كثير من أهل الحديث.

[28] - أخرج ابن المغازلي الشافعي في المناقب 42 - 43، ومحب الدين الطبري في الذخائر 75 من حديث طويل عن علي أن النبي (ص) قال له: وإني أخبرك ياعلي أن أمتي أول الأمم يحاسبون ثم إنه أول من يدعى بك لقرابتك مني ومنزلتك عندي ويرفع إليك لوائي وهو لواء الحمد.

[29] - أخرج الإمام أبو طالب في الأمالي 39 عن أم سلمة أنها سمعت رسول الله (ص) يقول: علي مع الحق والقرآن والحق والقرآن مع علي ولن يفترقا حتى يردا علي الحوض. وروى نحوه الهادي في كتاب العدل والتوحيد 69 مرسلا.

[30] - في الغدير 3/126: قال ابن حجر في الفتح: روى الطحاوي والطبراني في الكبير والحاكم والبيهقي في الدلائل عن أسماء بنت عميس أنه صلى الله عليه وآله وسلم دعا لما نام على ركبة علي ففاتته صلاة العصر فردت الشمس حتى صلى ثم غربت. وهذا ابلغ في المعجزة وقد أخطأ ابن الجوزي لإيراده له في الموضوعات، وكذا ابن تيمية في كتاب الرد على الروافض في زعم وضعه.. وقال السيوطي في مناهل الصفا 119: أخرجه الطبراني بأسانيد رجال بعضها ثقات.

[31] - روى الإمام أبو طالب في الأمالي 49 أنه لما عاد الناس من غزوة تبوك قسم رسول الله للناس ودفع لعلي سهمين فأنكر عليه بعض القوم فقال لهم رسول الله (ص): (( إن جبريل كان معنا وإنه قال لي: إن لي سهماً قد جعلته لابن عمك علي )) .

[32] - ما بين القوسين مقطوع من كلام لابن عباس، رواه عنه أبو طالب في الأمالي34 . والمهراس: صخرة منقورة تسع كثيراً من الماء، وقيل: المهراس أسم ماء بأحد، روي أن النبي (ص) عطش يوم أحد فجاءه علي بماء من المهراس فعافه وغسل به الدم عن وجهه. انظر: النهاية 5/ 259.

[33] - أي بالفضل.

[34] - الحديث مشهور عند أصحابنا ولكن لم أقف له على أصل. وروى الهادي في كتاب العدل والتوحيد 69 وأبو عبدالله العلوي وابن عساكر والحاكم: (( الحسن والحسين سيدا شباب أهل الجنة وأبوهما خير منهما )) .

[35] - المقصود بآية الوراثة قول الله تعالى: ﴿ثم أورثنا الكتاب الذين اصطفينا من عبادنا﴾. ذكر بعض المفسرين أنها نزلت في شأن أهل البيت انظر: تفسير الحبري 353، شواهد التنزيل 2/ 104، تفسير فرات الكوفي 128.

[36] - أخرج الطبراني كما في المجمع 9/ 168، وأحمد في المناقب كما في ذخائر العقبى 28 عن ابن عباس قال: لما نزلت: ﴿قل لا أسألكم عليه أجرا إلا المودة في القربى﴾.قالوا: يا رسول الله من هؤلاء الذين آمر الله بمودتهم؟ قال: علي وفاطمة وولدهما.

[37] - آية التطهير هي قول الله تعالى: ﴿إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيرا﴾. وقد تقدم الكلام حولها.

[38] ) - أخرج البخاري 8/ 214 عن عبدالله بن مسعود رضي الله عنه عن النبي صلى الله عليه وآله وسلم قال: (( أنا فرطكم على الحوض وليرفعن معي رجال منكم ثم ليختلجن دوني فأقول: يارب أصحابي. فيقال: إنك لا تدري ما أحدثوا بعدك )) ؟


العقيدة الصحيحة
للإمام المتوكل على اللّه
إسماعيل بن القاسم بن محمد
عليه السلام
1087 ﻫ