كتاب التحرير

بسم الله الرحمن الرحيم

مقدمة التحقيق

دور علم الفقه وأطواره

عندما يؤمن الإنسان بربه ويعترف له بالعبودية يكون لزاماً عليه أن يترجم عبوديته إلى أفعال وممارسات، فيُسيِّر أفعاله وأقواله وسائر تصرفاته وفق توجيهات السماء.

ويُعتبر فقه الشريعة الإسلامية الوسيلة المثلى لتحقيق ذلك، فهو بمثابة دستور متكامل إذا تحرك الإنسان من خلاله انسجمت سائر حركاته مع التعاليم الإلهية التي هو مطالب بمراعاتها، وهو السبيل ليس إلى تنظيم حياة الإنسان في نفسه ومع أبناء جنسه فحسب، بل وإلى تنظيم حياته مع محيطه وبيئته، فالفقه قد رسم له كل شيء في حياته حتى كيفية التعامل مع المخلوقات الصماء البكماء.

ومما لاشك فيه أن فقه الشريعة الإسلامية كغيره من العلوم والمعارف مر بأطوار متعددة وكانت له أدوار مختلفة، بل قد يكون أكثر العلوم الإسلامية حركة عبر التاريخ، ذلك لأن المطلوب منه أن يواكب تغير الزمن ويقدم حلولاً لكل ما يستجد في حياة الناس.

ففي عهد رسول الله صلى اللّه عليه وآله وسلم كانت تعاليم الشريعة تصل إلى الناس غضة طرية عن طريق رسول الله صلى اللّه عليه وآله وسلم؛ فقد كان الصحابة يأخذون عنه فقههم مباشرة، فيتعلمون منه جميع ما يحتاجون إليه، ويسألونه عن كل ما يلتبس عليهم، وبذلك سقط عنهم كثير من الكلفة في تمييز الأخبار وامتحان الناقلين، والتمحيص والتأمل في دلالات الألفاظ والتفتيش عن المعاني.

وبموت رسول الله صلى اللّه عليه وآله وسلم توقف ذلك الإمداد السماوي بعد أن رسم للبشرية المنهج الذي يجب أن تمضي عليه، ووضع الأسس التي يمكن أن تتحرك من خلالها لمعرفة أحكام ما سيحدث ويتجدد في حياة الناس.

وفي عصر الصحابة واجه المسلمون تساؤلات عن تحديد المواقف العملية تجاه بعض المستجدات التي لم يفهم عوام الناس موقف الشرع منها؛ حين لم يرد بحكمها نص صريح في القرآن أو السنة، فتوجه فقهاء الصحابة إلى إمعان النظر في مصادر التشريع ومراجعة التركة العلمية التي ورثوها عن رسول اللّه صلى اللّه عليه وآله وسلم، فاستخرجوا منها ما تتطلبه الساحة من الأحكام تجاه مختلف القضايا الحادثة، معتمدين في ذلك على ثوابت وأصول مستمدة من العقل واللغة والشرع.

وشهد عصر التابعين متغيرات كثيرة كان لها أثر ملموس في الدفع بالحركة الفقهيه إلى الأمام، من أهمها:

  1. دخول الدعوة الإسلامية بلداناً كثيرة متعددة الأعراف مختلفة الأوضاع يتطلب التعامل معها شيئاً من المرونة والشمولية من جهة، والدقة في التحرك وفق مقاصد الشريعة من جهة أخرى.

  2. بٌعْد الزمان عن عصر التشريع مما أدى إلى شيء من الغموض في بعض النصوص والتردد في قبولها.

  3. تنامي الميراث الثقافي، حيث ترك لنا الصحابة طائفة كبيرة من الأحاديث النبوية إلى جانب اختلافهم إما في نقلها أو في فهمها.

  4. انعكاسات الصراع السياسي على الحياة الثقافية حيث شجعت السياسات بعض التيارات الفكرية وتآمرت على البعض الآخر، وتدخل الحكام تدخلاً مباشراً في تقرير مصير بعض المفاهيم والأحاديث بما يتناسب مع أوضاعهم السياسية.

كل تلك المتغيرات وضعت الفقهاء - الذين برزوا في ذلك العصر - أمام مهمة صعبة؛ لأن عليهم أن يراعوا في إجتهاداتهم أموراً كثيرة إضافة إلى الحرص على براءة الذمة أمام الشرع.. وهو ما حدث بالفعل، فقد تردد على النص الواحد عشرات الفقهاء واعتصرته مئات العقول بهدف الحصول على رأي فقهي مدعوم بالأدلة والبراهين التي تؤكد ارتباطه الوثيق بروح الشريعة الإسلامية الغراء.


فقه الزيدية عبر القرون

كان الإمام زيد بن علي عليه السلام المتوفى (122هـ) من مشاهير فقهاء التابعين وتابعيهم، وله مشاركة فاعلة في ترسيخ دعائم الفقه الإسلامي ودراسة نصوص القرآن والسنة، وقد تميز فقهه بمميزات عدة منها:

  • أنه نشأ في أجواء حرة بعيداً عن تأثير الدول وإملاءآت الحكام، ولهذا لم يكن أمامه شيء يراعيه إلاوضوح البرهان وقوة الدليل.

  • أنه جعل للعقل حضوراً ملموساً في تقييم الأدلة وإعمالها، فلا هو حشره في ما لايعنيه، وحمله ما لايطيق، ولاهو عطله عن التأمل والحركة في المساحة التي يمكنه أن يتحرك فيها.

  • أن الإمام زيداً كان يجمع في اجتهاده بين فقه الأدلة وفقه الواقع، وهذا بدوره يعطي المسائل التي اجتهد فيها أبعاداً مختلفة.

  • أنه اعتمد في الدرجة الأولى على نصوص القرآن الكريم باعتباره كتاب الهداية المصون الذي لايأتيه الباطل من بين يديه ولا من خلفه.

والجدير بالذكر هنا أن الإمام زيداً قد ألف في موضوع الفقه: كتاب (المجموع الفقهي والحديثي)، المعروف اليوم باسم (مسند الإمام زيد)، وقد أخذ عنه الإمام أبو طالب - مؤلف هذا الكتاب - بعض النصوص، كما ألف كتاب (مناسك الحج والعمرة). وهذان الكتابان من أشهر كتب الفقه وأقدمها، وقد ذكر غير واحد أن كتاب (المجموع) أقدم كتاب جمع في الفقه الإسلامي.

وعلى امتداد القرن الثاني الهجري كان ما يروى عن الإمام زيد بن علي من فقه هو عمدة جماهير الزيدية في كل مكان، رغم عدم إرتياح السلطة الحاكمة في تلك العصور لذلك، والتي بدورها ضيقت الخناق على أئمة الزيدية وضربت الحصار حول كل ما له علاقة بهم لأهداف سياسية.

وفي أوائل القرن الثالث الهجري استطاع أئمة الزيدية أن يكَوِّنوا مجتمعات صغيرة ذات طابع زيدي إما سراً كما فعل الحسن بن يحيى بن الحسين بن زيد، ومحمد بن منصور المرادي في الكوفة، وإما بعيداً عن متناول أيدي السلطة كما فعل الإمام القاسم بن إبراهيم في (الرس)، والحسن بن زيد المتوفى (270 هـ تقريبا) في (طبرستان).

وبذلك تمكن الأئمة من تدوين شطر من فتاواهم واجتهاداتهم، وشرحوا بعض الأصول التي قامت عليها، واشتهر في هذه الفترة جماعة من فقهاء الزيدية، منهم:

  • الإمام القاسم بن إبراهيم الرسي المتوفي سنة (246 هـ)، وهو أحد أعلام الأئمة المجتهدين، له مذهب فقهي مشهور في أوساط الزيدية، وألف كتباً كثيرة في الفقه، منها: كتاب (الفرائض والسنن). كتاب (المناسك). كتاب (صلاة اليوم والليلة). كتاب (الطهارة). كتاب (مسائل ابن جهشيار). كتاب (مسائل النيروسي). كتاب (مسائل الكلاري). وغيرها.

  • الإمام أحمد بن عيسى بن زيد المتوفى سنة (247 هـ)، وهو المعروف بفقيه آل محمد، له فقه كثير ورواية واسعة، تضمن كتاب (العلوم) الذي جمعه محمد بن منصور المرادي كثيراً من فقهه وروايته، حتى غلب عليه اسم: (أمالي أحمد بن عيسى).

  • الإمام الحسن بن يحيى بن الحسين بن زيد المتوفى (260 هـ)، وكان في الشهرة بالكوفة في الزيدية كأبي حنيفة عند فقهائها، قال السيد صارم الدين الوزير: كان عامة الزيدية في الكوفة على مذهبه.

  • الإمام عبدالله بن موسى بن عبد اللّه المتوفى سنة (247 هـ)، وكان من فضلاء أهل البيت وعلمائهم.

  • الإمام محمد بن منصور المرادي، أبو جعفر الحافظ، أحد الفقهاء المعمرين، قيل إنه تعمر مائة وخمسين سنة وتوفي بعد سنة مائتين وتسعين، جمع فقهه وما روي عن أئمة الزيدية قبله من فقه في قرابة ثلاثين كتاباً، اختصرها الحافظ العلوي في كتابه (الجامع الكافي)، وقال في مقدمته: (( فما كان من أقوال أحمد، والقاسم، ومحمد مطلقاً - لم أذكر راويه - فهو مما ذكره محمد في مصنفاته، وماكان من سواها فقد ذكرت في المسألة من رواه)) . ثم أخذ يذكر طرقه في رواية فقه الأئمة السابق ذكرهم.

ومما تقدم يلوح لنا أن حركة الفقه وأصوله عند الزيدية في ذلك القرن دخلت طوراً آخر وفترة جديدة، يمكن أن نعتبرها بداية التوجه إلى تدوين الفقه ودراسة أصوله عند الزيدية.

وفي أواخر القرن الثالث وأوائل القرن الرابع دخل الفقه الزيدي مرحلة أخرى حيث استقرت أوضاع الزيدية نِسبياً بقيام دولة لهم في اليمن بقيادة الإمام الهادي إلى الحق يحيى بن الحسين المتوفى سنة (298هـ)، وهو من كبار مجتهدي الزيدية، وأخرى في الجيل والديلم بقيادة الإمام الناصر الحسن بن علي الأطروش المتوفى سنة (304 هـ)، وهو كذلك إمام مجتهد.

ومما ألفه الهادي في الفقه: كتاب (الأحكام) وهو أشهر كتبه. وكتاب (المنتخب) وهو عبارة عن مسائل سأله عنها العلامة الكبير محمد بن سليمان الكوفي المتوفى بعد (301هـ) . وكذلك كتاب (الفنون)، وجميعها قد طبع. وله مسائل أخرى في الفقه متفرقة في ثنايا كتبه الأخرى.

وأما الإمام الناصر فلم أطلع من كتبه في الفقه إلا على كتاب (الإحتساب) وهو كتاب صغير في فقه إدارة شئون المجتمع.وقد ذكر له ابن الديم في (الفهرست 244) مجموعة من كتب الفقه وقال إنه رآها. ثم قال: وزعم بعض الزيدية أن له نحوا من مائة كتاب.

ونبغ من بعد الهادي ولداه: محمد بن يحيى الملقب بالمرتضى المتوفى (310 هـ)، وله في الفقه: كتاب (الإيضاح). وكتاب (النوازل). وكتاب (جواب مسائل المعقلي). وكتاب (الرضاع). وكتاب (مسائل البيوع). وغيرها.

وأحمد بن يحيى الملقب بالناصر المتوفى (325 هـ)، وله في الفقه: كتاب (مسائل الطبريين). وكتاب (الفقه) أربعة أجزاء.

وقد لُقِّبَ الأئمة السالف ذكرهم بـ-: (أصحاب النصوص)؛ لأنهم قاموا بدراسة نصوص القرآن وما صح عندهم من السنة واستنبطوا من ذلك ما أمكنهم استنباطه من مسائل فقهية، وأفرغوا ذلك في مسائل فقهية نالت إحترام وإجلال جميع فقهاء الزيدية، وحظيت منهم بالدراسة والشرح والتعليق والتخريج على نطاق واسع، حتى أنه لايكاد يخرج عن مقالاتهم إلا النادر القليل من مجتهدي الزيدية.. لامن باب التقليد فأئمة الزيدية قد فتحوا باب الاجتهاد على مصراعيه في أصول الفقه وفروعه، ولكن من باب الاتفاق في تحرير الدليل وفهمه.

ومما يحسن الإشارة إليه هنا أن حرية النظر في المسائل الفقهية وأدلتها التي أتاحها المذهب الزيدي لأتباعه خلق لديهم الجرأة على البحث والنقد على نطاق واسع وذلك ما صير المذهب الزيدي روضة يسرح ويمرح في أرجائها المبدعون، وتتعانق فيها آراء الفقهاء والباحثين، وهو ما مكن كبار أئمة الفقه الزيدي من النبوغ حتى ضاهوا أئمة المذاهب الفقهية الأخرى، فقد اشتهر في تاريخ الزيدية مذاهب فقهية متعددة تشبه في نشأتها وتطورها المذاهب السنية الأربعة، ومن تلك المذاهب:

  • القاسمية، وهم: أتباع ومقلدوا الإمام القاسم بن إبراهيم الرسي فيما حصله من مسائل فقهية، وكان معظمهمفي الحجاز والجيل والديلم. قال الإمام أبو طالب الهاروني: إن الديلم كانوا يعتقدون أن من خالف القاسم بن إبراهيم عليه السلام في فتاويه فهو ضال، وكل قول يخالف قوله فهو ضلالة.

  • الهادوية، وهم: أتباع الإمام الهادي ومقلدوه، ومعظم انتشارهم كان في الجزيرة وخراسان والعراق، واعتنى بفقهه علماء الزيدية عناية فائقة، ولم يكن بينه وبين مذهب جده القاسم كثير اختلاف.

  • الناصرية، وهم: أتباع الإمام الناصر الأطروش ومقلدوه، وكان معظم أتباعه في العراق وفارس، وكان الجيل يعتقدون أن مخالفة مذهبه ضلال، وقد قام بخدمته جملة من علماء الزيدية.

ورغم تعدد اجتهادات أئمة الزيدية وكثرتها فإن لهم قواعد عامة تجمعهم بحيث يمكننا أن نعتبرها بمثابة أصول مشتركة بالنسبة لهم، ومنها على سبيل المثال:

  • مراعاة قضايا العقل في إصدار الأحكام، لاسيما ما كان له علاقة بالتحسين والتقبيح.

  • اعتبار ما صح عن علي عليه السلام موضع احتجاج.

  • ترجيح ظواهر النصوص القرآنية، على كثير من الأحاديث الظنية.

  • اعتبار إجماع أهل البيت (ع) حجة يجب الأخذ بها.

  • اعتبار عرض الأحاديث على القرآن خير وسيلة لمعرفة صحتها.

وهذه ثوابت يندر تجاوزها والتغير فيها، ولايصح نسبتها إلى أصول مذهب إمام بمفرده، حتى لايكون من يتحرك في إطارها مجتهد في المذهب فقط.

وبسبب ذلك الثراء الفقهي اعتبر المذهب الزيدي من المذاهب الإسلامية الكبرى، يقول الإمام محمد أبو زهرة: (( وقد أثر عن زيد فقه عظيم تلقاه الزيدية في كل الأقاليم الإسلامية، وفرَّعوا عليه وخرجوا، واختاروا من غير ما تلقوا، واجتهدوا ومزجوا ذلك كله بالمأثور عن فقه الإمام زيد رضي الله عنه، وتكونت بذلك مجموعة فقهية لانظير لها إلا في المذاهب التي دونت وفتح فيها باب التخريج وباب الاجتهاد على أصول المذهب، ولعله كان أوسع من سائر مذاهب الأمصار، لأن المذاهب الأربعة لايخرج المخرجون فيها عن مذهبهم إلى مرتبة الاختيار من غيره، نعم إنهم يقارنون بين المذاهب أحياناً، كما نرى في المغني الحنبلي، وفي المبسوط الحنفي، وفي بداية المجتهد ونهاية المقتصد الذي ألفه ابن رشد من المالكية، والمهذب للشيرازي من الشافعية، ولكن هذه المقارنات إما أن ينتهي المؤلف إلى نصر المذهب الذي ينتمي إليه والدفاع عنه، كما نرى في مبسوط السرخسي، والمغني، وإما أن يعرض الأدلة وأوجه النظر المختلفة من غير ترجيح، ويندر أن يكون اختيار إلا في القليل، كما نرى في اختيارات ابن تيمية إذ قد خرج من هذا النطاق، وقد اختار من مذهب آل البيت مسائله في الطلاق الثلاث، والطلاق المعلق، وكما نرى في اختيارات قليلة لكمال الدين بن الهمام من المذهب الحنفي، كاختيار رأي مالك في ملكية العين الموقوفة.

أما المذهب الزيدي فإن الاختيار فيه كان كثيراً، وكان واسع الرحاب، وقد كثر الاختيار حتى في القرون الأخيرة، وكان لذلك فضل في نمائه وتلاقيه مع فقه الأئمة الآخرين )) .

وفي بلاد الجيل والديلم حظي فقه الإمام القاسم بن إبراهيم وحفيده الهادي يحيى بن الحسين وولديه محمد بن يحيى وأحمد بن يحيى بعناية خاصة من قِبَل أئمة الزيدية في الجيل والديلم، حتى روي عن الإمام المؤيد بالله - وهو أحد فرسان الفقه ومجتهدي الزيدية - أنه قال: كنا نهاب نصوص يحيى كما نهاب القرآن. يعني في التأمل فيها والاستخراج منها.

وكان من مظاهر ذلك الاهتمام مايلي:

  • قام السيد الإمام أبو العباس أحمد بن إبراهيم الحسني المتوفى (353 هـ) بشرح كتاب (الأحكام) للإمام الهادي شرحاً موسعاً، قدر حجمه بحمل جمل.

  • وقام بجمع كتب القاسم والهادي وولديه وفرزها بطريقة خاصة في كتاب سماه (كتاب النصوص). ثم استخرج من تلك النصوص بعض التخريجات والمفاهيم، وجمعها في كتاب سماه (كتاب التخريجات)، وبذلك أثرى الفقه الزيدي شكلاً ومضموناً.

  • قام تلميذه العلامة المتقن علي بن بلال بشرح لطيف لكتاب الأحكام، اقتصر في معظمه على إيراد الأدلة على سائر المسائل، وقد اطلعت منه على جزء واحد وفيه ما يدل على غزارة علم وسعة أفق، إعتمد فيه كثيرا على الرواية من طريق أبي العباس الحسني، مما يؤكد القول بأنه منتزع من شرح أبي العباس على (الأحكام) .

  • قام السيد الإمام المؤيد بالله أحمد بن الحسين الهاروني المتوفى سنة (411 هـ) بتجريد فقه القاسم والهادي وجمعه في كتاب سماه: (التجريد)، ثم أخذ في شرحه والاستدلال على مسائله في كتاب سماه: (شرح التجريد)، وهذا الكتاب يعتبر من أهم كتب الزيدية وأوسعها، ونحن نعمل هذه الأيام على تحقيقه وتقديمه للطبع نسأل اللّه المعونة على ذلك.

  • قام الإمام الناطق بالحق أبو طالب يحيى بن الحسين الهاروني المتوفى (424 هـ) بجمع فقه القاسم والهادي وولديه محمد وأحمد في هذا الكتاب الذي سماه: (التحرير) وهو هذا الذي بين يديك، وضم إليه ما ذكره أبو العباس عنهم من النصوص وما استخرجه من فقههم، إضافة إلى بعض تخريجاته هو.

وأهل هذه الطبقة من الفقهاء يلقبون عند الزيدية : بالمخرجين، لأنهم خرجوا على نصوص الأئمة السابقين مسائل أخرى. وظل الفقه الزيدي يتنقل في أطوار أخرى عبر الزمن لايمكننا الإحاطة بها في هذه المقدمة.

* * * * *


ترجمة المؤلف

عُرِف أهل الجيل والديلم وطبرستان بولائهم الشديد لأهل البيت عليهم السلام، رغم أن معظم مَنْ دخل تلك البلاد منهم دخلها ملتجئاً هارباً من السلطة الغاشمة، وكان أول من دخلها الإمام يحيى بن عبد اللّه أيام هارون الرشيد، ثم تتابعت هجرتهم إلى هناك، ولبثوا فترة زمنية طويلة تمكنوا فيها من دعوة أهل تلك الديار إلى الإسلام؛ فاستجاب لهم خلائق كثيرون وبنوا المساجد، ومارسوا العبادة على أحسن حال، ثم توجهوا للإصلاح الشامل وإشاعة العدل والمعروف، واستطاعوا أن يقضوا على النظام الإقطاعي الجائر الذي كانت تستند عليه رؤساء العشائر، واستبدلوه بنظام التعاون بين الطبقات المختلفة.

وكان ممن هاجر إلى تلك البلاد السيد المحدث الحسين بن هارون بن الحسين بن محمد بن هارون بن محمد بن القاسم بن الحسن بن زيد بن الحسن بن علي بن أبي طالب، وأقام فترة طويلة تزوج فيها وأنجب إمامين جليلين، أحدها الإمام المؤيد بالله أحمد بن الحسين المولود (سنة 333 هـ)، والآخر الإمام الناطق بالحق يحيى بن الحسين المعروف بأبي طالب المولود سنة (340 هـ).

وفي تلك المروج الخضراء والهواء الطلق، وبين تلك الجبال الشاهقة بعيداً عن ضجيج المدنية الخانق.. هنالك في أرض الجيل والديلم نشأ الإمام أبو طالب، في أسرة علمية فاضلة، نشأ والفضائل تكتنفه من كل جانب، وعوامل التكامل وبناء الشخصية الرسالية متوفرة له؛ فوالده من أئمة العلم وفرسان الرواية، وأمه شريفة فاضلة من بنات الشريف علي بن عبد اللّه الحسني العقيقي، كان لها حظ وافر من الصلاح والاستقامة، وشقيقه الإمام المؤيد بالله أحمد بن الحسين، أحد قلاع العلم رواية ودراية، هذا إضافة إلى جهابذة من العلماء الذين كان يتقلب في حلقاتهم ويتلقى عنهم العلوم والمعارف، كالسيد الإمام أبي العباس الحسني الزيدي، والشيخ أبي عبد اللّه البصري المعتزلي، والمحدث أحمد بن عدي الحافظ السني، والشيخ محمد بن محمد بن النعمان المعروف بالشيخ المفيد الإمامي وغيرهم من بحور العلم وعلماء الإسلام على اختلاف نزعاتهم ومذاهبهم.

قال الشهيد حميد: (( كان عليه السلام قد نشأ على طريقة يحكي في شرفها جوهره ويحاكي بفضلها عنصره، وكان قد قرأ على السيد أبي العباس الحسني عليه السلام فقه العترة عليهم السلام حتى لحج في غماره، ووصل قعر بحاره، وقرأ في الكلام على الشيخ أبي عبد اللّه البصري فاحتوى على فرائده وأحاط معرفة بجليه وغرائبه، وكذلك قرأ عليه في أصول الفقه أيضاً ولقي غيره من الشيوخ، وأخذ عنهم حتى أضحى في فنون العلم بحراً يتغطمط تياره، ويتلاطم زخاره )).

فما أن بلغ سن الرشد ومرحلة الشباب حتى زاحم مشائخ العلم في ميدان المعارف، ونافس أرباب الحكمة والأدب، وقارع بالحجة فقهاء الأمصار، ورحل في طلب العلوم إلى بغداد، ثم رجع وليس له نظير ودَرَّس بجرجان، وانتشر صيته كانتشار ضوء النهار، فألف وشعر، وأفتى وناظر، وكان كما قال المنصور بالله عبد اللّه بن حمزة: ((لم يبق في فنون العلم فن إلا طار في أرجائه، وسبح في أثنائه)).

فلم يمت حين مات وقد خلف وراءه تراثاً عظيماً في الفقه والأصول والأدب والتاريخ، فمازالت أصداء آرائه وتخريجاته وحججه تتردد بين جدران المساجد وفي حلقات العلم، وتُرسم في صفحات الكتب، ومازال العلماء فقهاء ومحدثين ومؤرخين ينهلون من معينه ويكترعون من فيض علومه، فقد خَلَّف لنا كنوزاً وذخائر من المؤلفات التي دون فيها أنظاره وجفف فيها أفكاره، وامتاز كغيره من أئمة الزيدية بالزعامة السياسية والدينية، فكان المنظور إليه بعد أخيه الإمام المؤيد بالله أحمد بن الحسين في العلم والفضل، وكانت آراء العامة والخاصة لاتختلف في أنَّه أجدر مَنْ في وقته بالزعامة، فلذا هرع النَّاس إليه بعد موت أخيه الإمام المؤيد بالله سنة (411 هـ) يحثونه على الدعوة ونَصْبِ نفسه إماماً للمسلمين، فأجابه العلماء والفضلاء في طول البلاد وعرضها، وبذلك الحدث عمت الفرحة أوساط الجماهير، وعبر كل عن مشاعره بما يحلو له، وكان أبو الفرج بن هندو - وهو من مشاهير الفلاسفة والأدباء - ممن غمرتهم الفرحة والسرور فعبر عن ذلك بأبيات قال فيها:

سَرَّ النبـوة و النبيـا
أن الدَّيالـم بـايعت
ثم استريت بعادة الـ
آل النبي طلبتُـــمُ
ياليت شعري هل أرى
فأكون أولَ من يَهُـ

وزَهَى الوصِيَّة والوصيَّا
يحيى بن هارون الرَّضيَّا
أيـام إذ خانت عليَّا
ميراثَكـم طلباً بطيَّـا
نجمـاً لدولتكم مضيَّا
ـزُّ إلى الهِيَاجِ المشرِفيَّا

ولم تقع أي نزاعات أو حروب في زمانه لأنه كان محل رضى لجميع الجماهير من مختلف الفئات وسائر الطبقات، فلم يكن العامي أسرع إليه من العالم، ولا العالم من النِّد المنافس.

ولم يزل يحكم بين النَّاس بالعدل ويسير فيهم سيرة الأنبياء ويقضي حوائج المحتاجين ويدفع عن المظلومين ويحسن إلى المحرومين، ويقرب العلماء ويجالس الفقراء، ويستحث ذوي الكفاءات والخبرة على العمل وإفادة المجتمع، ولم يأل جهداً في ترسيخ المفاهيم الإسلامية ونشر المعارف الدينية، وتنشيط النهضة الثقافية التي تميز بها عصره وعصر أخيه من قبله في الجيل والديلم.

ونال الإمام أبو طالب إعجاب الكثيرين بسياسته كحاكم، وبثقافته كعالم، وبأسلوبه كمؤلف، وعبر كلٌ عن جوانب إعجابه، وكان من مظاهر ذلك الإعجاب مايلي:

  • اشتهر عن الصاحب بن عباد أنَّه كان كثير الإعجاب بالسيدين الأخوين المؤيد بالله وأبي طالب وكان يُدِيم مجالستهما، ويقول عنهما: (( ماتحت الفرقدين مثل الأخوين )).

  • وقال الحاكم الجشمي: (( كان شيخنا أبو الحسن علي بن عبد اللّه اختلف إليه مدة بجرجان والسيد أبو القاسم الحسني يخرج من مجلسه فيحكيان عن علمه وورعه واجتهاده وعبادته وخصاله الحميدة وسيرته المرضية شيئاً عجيباً يليق بمثل ذلك الصدر)).

  • وقال: (( كان جامعاً لشرائط الإمامة لم يكن في عصره مثله مبرزاً في أنواع العلوم )).

  • وقال: (( كلامه عليه مسحة من العلم الإلهي، وجذوة من الكلام النبوي)).

  • وقال المنصور بالله عبد اللّه بن حمزة: ((لم يبق من فنون العلم فن إلا طار في أرجائه وسبح في أفنائه )).

  • وقال الشهيد حميد: (( كان عليه السلام في الورع والزهادة والفضل والعبادة على أبلغ الوجوه وأحسنها )).

  • وقال ابن حجر: (( كان إماماً على مذهب زيد بن علي، وكان فاضلا غزير العلم مكثراً عارفاً بالأدب وطريقة الحديث )).

  • وقال أبو طاهر: (( كان من أمثل أهل البيت ومن المحمودين في صناعة الحديث وغيره من الأصول والفروع )) .

  • وقال الأمين: ( ( بلغ درجة كبيرة في العلم حتى قال الزيدية فيه: إنَّه لم يكن ثم أحد أعلم منه )) .

  • وقال ابن عنبة: (( كان عالماً فاضلا، له مصنفات في الكلام، بويع له ولقب بالسيد الناطق بالحق )) .

وبعد مضي أربع وثمانين سنة من عمره، وانقضاء ثلاثة عشرة سنة من خلافته آذن بالرحيل إلى عالم الآخرة، وترك خلافة الدنيا، ولم يجمع من ورائها ديناراً ولادرهماً، وخَلَّف أهله وورثته على الحالة التي كانوا عليها قبل خلافته، فكانت وفاته عليه السلام سنة (424 هـ) في أعمال ديلمان، وحمله ابنه إلى آمل ودفن في جرجان وقبره بها مشهور مزور إلى اليوم، ولم يخلف إلا ولداً واحداً هو: أبو هاشم محمد بن يحيى بن الحسين.

مؤلفـاتـه

خلف لنا الإمام أبو طالب ميراثا فكرياً خالداً ضمنه خلاصة علومه وتجاربه، فكان منه:

  1. كتاب (المبادئ) في علم الكلام ، ذكره الإمام عبد اللّه بن حمزة.

  2. (المجزي) في أصول الفقه ، ذكره الإمام عبد اللّه بن حمزة، والشهيد حميد وغيرهما، وقال الشهيد حميد: (( هو مجلدان وفيه من التفصيل البليغ والعلم الواسع مالايكاد يوجد مثله في كتاب من كتب هذا الفن ) ) .

  3. (التحرير) في فروع الفقه، وهو هذا الذي بين يديك .

  4. (شرح التحرير)، قدا أشار إليه الإمام أبوطالب في مواضع شتى من هذا الكتاب.

  5. (زيادات شرح الأصول)، ذكره الشهيد حميد وقال عنه: (( فيه علم حسن يشهد له بالبلوغ إلى أعلى منزلة من الكلام )).

  6. (الدعامة) بحث في موضوع الإمامة ، ذكره الشهيد حميد وقال عنه: (( هو من عجائب الكتب، وأودعه من الغرائب المستنبطات، والأدلة القاطعة، والأجوبة عن شبهات المخالفين النافعة ما يقضي أنَّه السابق في هذا الميدان، والمجلى منه في حلبة الرهان، وهو مجلد فيه من أنواع علوم الإمامة ما يكفي ويشفي )). وقد طبع هذا الكتاب باسم: (نصرة مذاهب الزيدية)، ونسبه محققه الدكتور ناجي حسن إلى: الصاحب بن عباد، وهو مشحون بالأخطاء والسقط. ويوجد لدينا منه نسخة مخطوطة.

  7. (جوامع الأدلة) في أصول الفقه - ذكره الشهيد حميد.

  8. (التذكرة) في فروع الفقه - ذكره الجنداري.

  9. (جوامع النصوص)، ذكره الزركلي.

  10. كتاب (شرح البالغ المدرك)، شرح فيه كتاب البالغ المدرك للإمام الهادي إلى الحق يحيى بن الحسين، وقد طبع بتحقيقنا، وهو كتاب قيم في أصول الدين وما يتعلق بها.

  11. (الإفادة في تاريخ الأئمة السادة)، وهو من أهم كتب التاريخ عند الزيدية وقد قمت بتحقيقه ونشرته مكتبة دار الحكمة اليمانية.

  12. كتاب (الأمال)ي في الحديث ، طبع بمكتبة دار الحياة طبعة رديئة مملوءة بالأخطاء والتصحيف، وقد بدأت في تحقيقه أسأل اللّه أن يوفقني إلى تقديمة بشكل مرضي.

  13. (الحدائق في أخبار ذوي السوابق)، في تاريخ أئمة الزيدية وانتها فيه إلى أخبار الإمام الحسين بن علي عليهما السلام، ولم يتمه وهو أصل هذا الكتاب. ذكره في مقدمة الإفادة.

  14. كتاب (الناظم) في فقه الناصر، ذكره الشهيد حميد عند ذكر الكتب التي جمعت على مذهب الناصر.

وصلى اللّه وسلم على سيدنا محمد وعلى لآله الطاهرين.

******


كتاب التحرير

ذكرنا فيما مضى أن المؤلف ضمَّن كتابه هذا مسائل فقه القاسم والهادي وولديه المرتضى والناصر، وأفرغ ذلك في قالب فقهي بديع وضم إليه جملة من التخريجات والإستنتاجات اللطيفة.

ويظهر من خلال عناية فقهاء الزيدية بهذا الكتاب أنه قد حاز قصب السبق ونال الرضا والقبول، فقد خُص هذا الكتاب بعناية فائقة، وصار هو الناطق الرسمي باسم المذهب الزيدي الهدوي، ومنه أخذ المؤلفون وعليه اعتمدوا في معرفة المذهب، قال الحجوري في (الروضة): (( صنف كتاب (التحرير) وجمع فيه فقه أهل البيت، ثم شرحه واحتج له، فهو أجمع كتاب من كتب أهل البيت )).

ومن مظاهر الإهتمام بهذا الكتاب مايلي:

  • قام مؤلفه بتوشيحه بشرح حافل بالأدلة والبراهين عرف بـ(شرح التحرير)، وهذا الشرح وإن لم أطلع عليه إلا أنني قرأت له أوصافاً حسنة، فقد روي عن الإمام عبد اللّه بن حمزة أنه قال عنه: (( اثني عشر مجلداً جامعة الأدلة والشروط والعلل والأسباب، لايكاد يوجد في كتب أهل العلم ما يساويها ))، وذكره الشهيد حميد وقال: (( مجلدات عدة تبلغ ستة عشر مجلداً وفيها من حسن الإيراد والإصدار ما يشهد له بالتبريز على النُّظَّار، فإنه بالغ في نصرة مـذهب الهادي (ع) في كل وجه، وأودعه من أنواع الأدلة والتعليلات ما لايوجد في كتاب، وفيه فقه جم وعلم غزير، وكذلك فإنه أودع فيه من مذهب الفقهاء ما يكثر، وذكر المهم مما يتعلقون به، ورجح مذهب الهادي عليه السلام فيه حتى ظهر ترجيحه، وتوهجت مصابيحه، وذكى لكل مشتاق ريحه )).

  • تناول هذا الكتاب بالشرح والتعليق العلامة الشهير زيد بن محمد الكلاري - وهو من تلامذة المؤلف - حيث شرحه بكتاب ضخم ضمنه اختلاف الفقهاء وتفريعاتهم وأدلتهم، إضافة إلى شرح نص الكتاب والتفريع عليه وهو مخطوط في ستة مجلدات، وقد حظي ذلك الشرح بالقبول وتداوله الفقهاء وأولوه عناية خاصة حتى أنه غلب عليه في أوساط الزيدية اسم (الشرح) فإذا أطلق فهو المراد، حتى جاء شرح ابن مفتاح على الأزهار.

  • قام العلامة الأمير الحسين بن بدر الدين المتوفى (663 هـ) بشرحه وذكر أدلته في ثلاث مجلدات ضخمة سماه: (التقرير في شرح التحرير).


أسلوب المؤلف في الكتاب

عندما نقارن كتب المؤلف ببعض مؤلفات معاصريه من حيث التبويب والتقسيم والترتيب، وفي هذا الكتاب أبدى المؤلف مهارة في صياغة الأفكار وتهذيب المسائل تجعلنا ندرك بوضوح تميُّز أسلوبه وسلامته من التعقيد، فهو كما قال مؤلفه: (( لايكاد يوجد مثله في سائر كتب أصحابنا )).

وفيما يلي سنحاول التنبيه على بعض الأساليب التي اتبعها المؤلف في هذا الكتاب خصوصاً ما لايكاد يعرف إلا بالبحث والتأمل:

  • يطلق المؤلف القول إذا كان مما هو مشهور عن القاسم والهادي (ع)، وما ليس كذلك فإنه يشير إلى مصدره، قال في مقدمة الكتاب: (( واعلم أن جميع ما أطلق القول فيه من المسائل فهو من مشاهير نصوص القاسم ويحيى وعللهما عليهما السلام، وما عدا ذلك مما روي عنهما، ولايجري في الاشتهار مجرى نصوصهما أو ذكره أولادهما، أواستنبطناه نحن من كلامهما وعللهما، أو أخرجه أبو العباس أحمد بن إبراهيم الحسني رحمه اللّه على أصولهما، فإني أنسبه إلى جهته، لئلا يلتبس منصوصهما المشهور بغيره، وقد قصدنا في أكثر ما أردناه تحرير عقود الأبواب التي تبنى مسائلها عليها، وترتيب المنصوص عليه من المسائل والمخرج على وجه يسهل معه تصور المذهب)) .

  • يعمل المؤلف في الغالب على وضع ضابط لفقه الباب الواحد يشرح ذلك ويفصله، ثم يأخذ في ضرب الأمثلة وشرحها مركزاً على تنوعها، لعل القارئ يعي المراد ويقيس مالم يذكر على ما ذكر.

  • المسائل الفقهية التي تضمنها الكتاب لاتعني اختيار المؤلف، ولكنها تعني ماذهب إليه القاسم والهادي وولداه.

  • لايستدل المؤلف في هذا الكتاب إلا نادراً؛ إذ الإستدلال غير مراد هنا، وقد يذكر الحديث بمعناه.

  • عندما يحكي المؤلف نصاً عن كتاب (الأحكام) أو (المنتخب) فإنه - في الغالب - لايذكره بلفظه، وهذا ما أعاقني عن وضع علامة تنصيص على تلك النصوص.

  • حرص المؤلف على التمييز بين ما هو مقتضى نص أحد الأئمة وبين ما هو تخريج وقياس، فلذا تراه يشير بعد ما كان مقتضى نص أحد الأئمة إلى أنه نص عليه في كذا.. أو نص عليه فلان. وما كان تخريجا فإنه يقول بعده: تخريجا .. أو على أصل فلان. وهكذا.

  • يبدو أن المؤلف اعتمد على كُتب أبي العباس الحسني كثيراً، فإنه كثيراً ما يقول: قال أبو العباس.. وقال.. وحكى.. ألخ.

  • كثيراً ما يرد في الكتاب: قال السيد أبو طالب رحمه الله. فيُحْتَمَل أن يكون ذلك من المؤلف نفسه، ويحتمل أن تكون بلفظ: قلت. فحولها بعض النساخ في زمن متقدم إلى : قال السيد أبو طالب. كنوع من التوضيح. ولايستبعد أن يكون المؤلف نفسه هو الذي فعل ذلك، كما يقول بعض المؤلفين: قال الحقير إلى عفو الله فلان بن فلان لطف الله به، أو وفقه الله ونحو ذلك.

***


الأئمة المعتمد فقههم في الكتاب

ذكرنا فيما مضى أن هذا الكتاب خلاصة لفقه الأئمة الأربعة: القاسم بن إبراهيم، والهادي، والمرتضى، والناصر، ولا بد لنا هنا من التعريف بهم تتميما للفائدة، فهذه تراجم مقتضبة إختصرتها من كتاب (الإفادة) للمؤلف رحمه الله أرجو أن تؤدي المراد.


الإمام القاسم بن إبراهيم عليه السلام

هو: أبو محمد القاسم بن إبراهيم بن إسماعيل بن إبراهيم بن الحسن بن الحسن بن علي بن أبي طالب عليهم السلام.

كان نجم آل الرسول صلى اللّه عليه وعلى آله، المبرز في أصناف العلوم وبَثِّها ونشرها وإذاعتها، تصنيفاً وإجابة عن المسائل الورادة عليه، والمتقدم في الزهد والخشونة ولزوم العبادة.

ومن أحب أن يعرف تقدمه في علم الكلام فلينظر في: (كتاب الدليل ) الذي ينصر فيه التوحيد، ويحكي مذاهب الفلاسفة، ويتكلم عليهم، ويتكلم في التراكيب والهيئة، وفي : (كتاب الرد على ابن المقفع ) ونقضه كلامه في الانتصار لما فيه من التثنية، وفي الكتاب الذي حكى فيه (مناظرته للملحد بأرض مصر )، وفي (كتاب الرد على المجبرة )، وفي (كتاب تأويل العرش والكرسي ) على المشبهة، وفي (كتاب الناسخ والمنسوخ )، وفي كلامه في (فصول الإمامة ) والرد على مخالفي الزيدية، وفي (كتاب الرد على النصارى ).

وحدثني أبو العباس الحسني رحمه اللّه قال سمعت أبا بكر محمد بن إبراهيم المقانعي ، يذكر عن أبي القاسم عبد اللّه بن أحمد بن محمود ، عن مشائخه أن جعفر بن حرب دخل على القاسم بن إبراهيم عليه السلام فجاراه في دقائق الكلام، فلما خرج من عنده قال لأصحابه: أين كنا عن هذا الرجل، فواللّه ما رأيت مثله؟!

ومن أحب أن يعلم براعته في الفقه ودقة نظره في طرق الاجتهاد، وحسن غوصه في انتزاع الفروع، وترتيب الأخبار، ومعرفته باختلاف العلماء، فلينظر في أجوبته عن المسائل التي سُئل عنها، نحو: (مسائل جعفر بن محمد النيروسي ، وعبد اللّه بن الحسن الكَلاَّري) التي رواها الناصر للحق الحسن بن علي رضي اللّه عنه، وكان سمعها منهما، وفي (كتاب الطهارة ) وفي (كتاب صلاة اليوم الليلة ) وفي (مسائل علي بن جهشيار )، وهو جامع (الأجزاء المجموعة في تفسير قوارع القرآن ) عنه عليه السلام، وفي (كتاب الفرائض والسنن ) الذي يرويه إبنه محمد عنه، وليتأمل عقودَ المسائل التي عقدها فيه، وفي (كتاب المناسك ).

وله من الأصحاب الذين أخذوا العلم عنه الفضلاء النجباء، كأولاده: محمد ، والحسن ، والحسين ، وسليمان ، وكمحمد بن منصور المرادي ، والحسن بن يحيى بن الحسين بن زيد بن علي عم يحيى بن عمر الخارج بالكوفة، ويحيى بن الحسن بن جعفر بن عبيد اللّه[العقيقي]صاحب (كتاب الأنساب ) وله إليه مسائل، ومنهم: عبد اللّه بن يحيى القومسي العلوي الذي أكثر الناصر للحق الحسن بن علي رضي اللّه عنه الرواية عنه، ومنهم: محمد بن موسى الحواري العابد قد روى عنه فقها كثيرا، وعلى بن جهشيار ، وأبو عبد اللّه أحمد بن محمد بن الحسن بن سلاَّم الكوفي صاحب فقه كثير وراية غزيرة.

وأما زهده عليه السلام فمما اتفق عليه الموافق والمخالف، ومن أحب أن يعرف طريقته فيه، فلينظر في كتابه في (سياسة النفس )، وكان الناصر رضي اللّه عنه إذا ذكره يقول: زاهد خَشِن

استشهد أخوه محمد بن إبراهيم وهو بمصر، فلما عَرَفَ ذلك دعا إلى نفسه وبَثَّ الدعاة وهو على حال الاستتار، فأجابه عَالَم من النَّاس من بلدان مختلفة، وجاءته بيعة أهل مكة، والمدينة، والكوفة، وأهل الري، وقزوين، وطبرستان، والديلم، وكاتبه أهل العدل من البصرة، والأهواز، وحثوه على الظهور وإظهار الدعوة، فأقام عليه السلام بمصر نحو عشر سنين.

واشتد الطلب له هناك من عبد اللّه بن طاهر، فلم يمكنه المقام، فعاد إلى بلاد الحجاز وتهامة، وخرج جماعة من دعاته من بني عمه وغيرهم إلى بلخ، والطالقان، والجوزجان، ومَرْوِرُوذ فبايعه كثير من أهلها، وسألوه أن ينفذ إليهم بولده ليظهروا الدعوة.

فانتشر خبره قبل التمكن من ذلك، فتوجهت الجيوش في طلبه نحو اليمن، فاستنام إلى حيّ من البدو واستخفى فيه.

وأراد الخروج بالمدينة في وقت من الأوقات، فأشار عليه أصحابه بأن لا يفعل ذلك، وقالوا: المدينة والحجاز تسرع إليهما العساكر ولا يتمكن فيها من السير.

ولم يزل على هذه الطريقة مثابراً على الدعوة صابراً على التغرب والتردد في النواحي والبلدان، متحملا للشدة، مجتهداً في إظهار دين اللّه.

وحكى الهادي إلى الحق يحيى بن الحسين عليه السلام عن أبيه أن المأمون كلف بعض العلوية أن يتوسط بينه وبين القاسم عليه السلام، ويصل ما بينهما على أن يبذل له مالاً عظيماً، فخاطبه في أن يبدأه بكتاب أو يجيب عن كتابه، فقال عليه السلام: لا يراني اللّه تعالى أفعل ذلك أبدا!!

ولما اجتمع أمره وقَرُبَ خروجه بعد وفاة المأمون وتولي محمد بن هارون الملقب بالمعتصم ، تشدد محمد هذا في طلبه وأنفذ الملقب: ببغا الكبير وأشناش في عساكر كثيرة كثيفة في تتبع أثره، وأحوج إلى الانفراد عن أصحابه وانتقض أمر ظهوره.

وكان عليه السلام إنتقل إلى الرَّس في آخر أيامه، وهي: أرض إشتراها عليه السلام وراء جبل أسود بالقرب من ذي الحليفة وبنى هناك لنفسه ولولده، وتوفي بها - وقد حصل له ثواب المجاهدين من الأئمة السابقين - سنة ست وأربعين ومائتي ن، وله سبع وسبعون سنة، ودفن فيها ومشهده معروف يزوره من يريد زيارته فيخرج من المدينة إليه.


الإمام الهادي إلى الحق يحيى بن الحسين (ع)

هو: أبو الحسين يحيى بن الحسين بن القاسم بن إبراهيم بن إسماعيل بن إبراهيم بن الحسن بن الحسن بن علي بن أبي طالب عليهم السلام.

ولد بالمدينة سنة خمس وأربعين[ومائتين] ، وكان بين مولده وبين موت جده القاسم عليه السلام سنة واحدة، وحمُل حين ولد إليه، فوضعه في حجره المبارك، وعَوَّذه وبَرَّك عليه ودعا له، ثم قال لابنه: بم سميته؟ قال: يحيى. وقد كان للحسين أخ لأبيه وأمه يسمى: يحيى، توفي قبل ذلك، فبكى القاسم عليه السلام حين ذكره، وقال: هو واللّه يحيى صاحب اليمن. وإنما قال ذلك لأخبار رويت بذكره وظهوره باليمن، وقد ذكرها العباسي المصنف لسيرته عليه السلام.

كان عليه السلام موصوفا من أيام صباه بفضل القوة والشدة والبأس والشجاعة، والاشتغال بالعلم والتَّوَفُّر عليه.

فأما الزهد والورع فمما لا يحتاج إلى وصفه به، لظهور الحال فيه عند الخاص والعام، والموافق والمخالف، ولأن الزهد أمر شامل لبيت القاسم بن إبراهيم عليه السلام عام في أولاده وأسباطه إلى يومنا هذا، لاسيما من لم يتَغَرَّب منهم ولم يختلط بأمرآء هذه البلدان.

فأما تقدمه في العلم، فاشتهاره يغني عن تقصِّيه، ومن أحب أن يعرف تفصيله فلينظر في كتبه وأجوبته عن المسائل التي سئل عنها، ووردت عليه من البلدان، نحو (كتاب الأحكام )، و(المنتخب )، وكتاب (الفنون )، وكتاب (المسائل )، و(مسائل محمد بن سعيد )، و(كتاب التوحيد )، و(كتاب القياس ).

وحدثني أبو العباس الحسني رحمه اللّه عن الفضل بن العباس أنَّه سمع محمد بن يحيى المرتضى رضي اللّه عنه أو غيره يقول: إن يحيى بن الحسين عليه السلام بلغ من العلم مبلغ يُخْتَارُ عنده ويُصَنِّف وله سبع عشرة سنه.

وكان سبب ظهوره أن أبا العتاهية الهمداني كان من ملوك اليمن؛ فراسله عليه السلام وهو بالمدينة بأن يحضر اليمن ليبايعه ويتسلم الأمر منه.

فخرج عليه السلام إلى هناك، فبايعه أبو العتاهية وعشائره وجماعة أهل تلك الناحية، وقام بين يديه مختلعاً متجرداً تقرباً إلى اللّه تعالى وإنابة إليه، وذلك سنة ثمانين ومائتين ، أيام الملقب بالمعتضد ، وله حين ظهر خمس وثلاثون سنة.

واستقام له الأمر، وخوطب بأمير المؤمنين، ونُعِتَ بالهادي إلى الحق وحصل بـ(صعدة) حرسها اللّه وكانت بين (خولان)فتنة وخلاف ومحاربات، فأصلح بينهم، ثم دبَّر أمر البلاد وأنفذ العمال إلى المخاليف.

ثم فتح (نجران) وأقام بها مدة وساس الأمور بها وبث العدل فيها، ثم عاد إلى (صعدة) حرسها اللّه.

ثم غلبت القرامطة على (صنعاء)، ورئيسهم رجل نَجَّار من أهل الكوفة يعرف بـعلي بن الفضل وادعى النبوة، وسمع من عسكره التأذين بـ (أشهد أن علي بن الفضل رسول اللّه)!! واجتمع إلى هذا الرجل عدد كثير من أهل اليمن وغيرهم، وهَمَّ بأن يقصد الكعبة ويخربها. فبلغ ذلك إلى يحيى بن الحسين عليه السلام، فجمع أصحابه وقال لهم: قد لزمنا الفرض في قتال هذا الرجل، فَجَبُن أصحابه عن قتالهم واعتذروا بقلة عددهم وكثرة عدد أولئك، وكان أصحابه في ذلك الوقت المقاتلة منهم ألف رجل، فقال لهم الهادي إلى الحق عليه السلام: تفزعون وأنتم ألفا رجل، فقالوا: إنما نحن ألف، فقال: أنتم ألف، وأنا أقوم مقام ألف، وأكفي كفايتهم. فقال له أبو العشائر - من أصحابه وكان يقاتل راجلا ما في الرجالة مثله - : مافي الرجالة أشجع مني، ولا في الفرسان أشجع منك. فانْتَخِب من الجميع ثلا ثمائة رجل وسلِّحهم بأسلحة الباقين حتى نبيتهم فإنا لا نفي بهم إلا هكذا. فاستصوب عليه السلام رأيه فأوقعوا بهم ليلا وهم ينادون بشعاره عليه السلام ﴿وَلَيَنْصُرَنَّ اللّه مَنْ يَنْصُرَهُ إِنَّ اللّه لَقَوْيُّ عَزِيْزٌ﴾ [الحج: 40] ، فمنحوه أكتافهم وقتل منهم مقتلة عظيمة، وغنم منهم شيئا كثيرا. حدثني بذلك أبو العباس الحسني رحمه اللّه عن أبي عبد اللّه اليمني - فارس يحيى بن الحسين عليه السلام - .

وحدثني عنه أنَّه قال: شهدت معه عليه السلام ثلاثا وسبعين وقعة مع القرامطة وكان يحارب بنفسه. قال: وإذا قاتل قاتل على فرس له يقال له: أبو الحماحم، ما كان يطيقه غيره من الدواب، لا لسمن كان به، بل كان وسطاً من الرجال لكنه كان شديداً قوياً، وكان يعرف بالشديد.

قال: ورأيته عليه السلام شَالَ برمحه رجلا كان طعنه به عن فرسه ورفعه فانثنى قضيب الرمح وانكسر.

وحدثني أبو العباس الحسني رحمه اللّه قال: سمعت غير واحد من أصحابه يحدث عنه أنَّه قبض على يد رجل بارزه وبيده السيف فَهَشَّم أصابعه على المقبض.

وقال أحمد بن يحيى : إنَّه سمع الهادي عليه السلام يقول: قد عَفُنَ العلم في صدري، كما يعفن الخبز في الجرة إذا طرح بعضه على بعض في جرة ثم لم يقلب.

وكان عليه السلام إبتدأ بتأليف كتاب (الأحكام ) بالمدينة، ولما انتهى إلى باب البيوع اتفق خروجه إلى اليمن، واشتغاله بالحروب فكان يملي بعد البيوع على كاتب له كلما تفرغ من الحرب، وكان قد هم بأن يفرع ويكثر من التفريع، فحالت المنية بينه وبين ذلك عليه السلام.

وقد كان عليه السلام خرج من اليمن وعاود المدينة في بعض الأوقات مغاضباً لأهلها، وكان السبب فيه: أن بعض الأمراء هناك من أولاد ملوك اليمن من عشائر أبي العتاهية شرب الخمر فأمر بإحضاره ليقيم عليه الحد، فامتنع عليه، فقال عليه السلام: لا أكون كالفتيلة تضيء غيرها وتحرق نفسها. فتبعه جماعة منهم وأظهروا التوبة والإنابة وتشفعوا إلى أبيه في مسألة العودة فعاد.

وسيرته عليه السلام أكثر من أن يحتمل هذا الكتاب ذكرها. وقد صنف علي بن محمد بن عبيد اللّه العلوي العباسي سيرته وجمع في كتابه أكثرها، إلاّ أنا أوردنا هاهنا أشياء منها لم يوردها في ذلك الكتاب.

وتوفي: عليه السلام: في آخر سنة ثمان وتسعين ومائتين عشية الأحد لعشر بقين من ذي الحجة ، وكان ظهوره سنة ثماني ن، فكانت مدة ظهوره وخلافته ثمان عشرة سنة إلا أياما، ومضى عن ثلاث وخمسين سنة، وقد كان اعتل علة شديدة إلا أنَّه مضى وهو جالس لم تتغير جلسته.

ودفن عليه السلام في جانب من المسجد الجامع بصعدة حرسها اللّه.


الإمام المرتضى محمد بن يحيى رضي اللّه عنه

هو: أبو القاسم محمد بن يحيى بن الحسين بن القاسم بن إبراهيم بن إسماعيل بن إبراهيم بن الحسن بن الحسن بن علي بن أبي طالب عليه السلام.

أمه: فاطمة بنت الحسن بن القاسم بن إبراهيم، ولد في سنة ثمان وسبعين ومائتين ، وكان فقيها عالما بالأصول في التوحيد والعدل، وله كلام كثير في الفقه، نحو: (كتاب الإيضاح )، و(كتاب النوازل )، و(جواب مسائل المعقلي )، و(جواب مسائل مهدي ) وغير ذلك من الكتب.

ونشأ على طريقة سلفه، في الزهد والورع.

لما توفي الهادي إلى الحق يحيى بن الحسين عليه السلام، اجتمع النَّاس إليه باكين وَجِمِيْنَ مذعورين لما دهمهم من الخطب العظيم بوفاته عليه السلام، فخطب رضي اللّه عنه خطبة حسنة وصف فيها الهادي عليه السلام وسيرته وبكى وبكى النَّاس ثم أنشد:

يسَهِّلُ ما ألقى من الوجد أنني

مجاوره في داره اليوم أو غدا

وانتصب للأمر ولم يتحقق به كل التحقق، إلا أنَّه كاتب العمال وأصحاب الأطراف بأن يكونوا على جملتهم، وكان يخاطَب بالمرتضى لدين اللّه.

وظهر في الناحية رجل من القرامطة يعرف: بعلي بن الفضل القرمطي، حاربه وأوقع به، ثم لزم داره لأنه شاهد من أحوال النَّاس وفساد طرائقهم وتغيرهم بموت الهادي عليه السلام عن طريقة الصلاح والسداد، ومجاهرة كثير منهم بالمناكير وإظهار الفساد، ما لم يثق معه من نفسه بالصبر عليهم وعلى تقويمهم، والتمكن من القيام بحق اللّه على شروطه، وأنس من نفسه بما يجري مجرى العجز عن ذلك، وكان أخوه أحمد رضي اللّه عنه غائباً، فلما ورد أشار عليه بالقيام بالأمر، فكانت مدة انتصابه للأمر نحو ستة أشهر.

وتوفي رضي اللّه عنه بصعدة حرسها اللّه سنة عشر وثلاثمائة، وله اثنتان وثلاثون سنة ، ودفن إلى جنب أبيه عليه السلام.


الإمام الناصر لدين اللّه أحمد بن يحيى

هو: أبو الحسن أحمد بن يحيى بن الحسين بن القاسم بن إبراهيم بن إسماعيل بن إبراهيم بن الحسن بن الحسن بن علي بن أبي طالب عليهم السلام.

وأمه: أم أخيه المرتضى رضي اللّه عنهما، وكان متقدما في الفقه ناشئا على الزهد بطلا شجاعا، وله في الفقه الكتاب المعروف بـ (المفرد )، و(جواب مسائل موسى بن هارون العوقي )، و(جواب مسائل الطبريين )، وغير ذلك، وكان عند وفات أبيه الهادي إلى الحق عليه السلام غائباً في الحجاز، فورد عليه السلام وقد عزم أخوه على تسليم الأمر منه للعذر الذي ذكرناه.

تسلم الأمر من أخيه المرتضى رضي اللّه عنهما في صفر سنة إحدى وثلثمائة ، وقام بالدعوة وبايعه النَّاس، فكان أول من بايعه (خولان)، فساس الأمور أحسن سياسة، وجرى على طريقة أبيه في بث العدل والنَّصفة، وأجرى الأمور على سَنَن الاستقامة، وقصر همه على الإيقاع بالقرامطة التي كانت مستولية على نواحي اليمن، فحارب جماعتهم وبدد شملهم ، فكانت آخر وقائعه معهم الوقعة المشهورة التي استأصلهم فيها، فستأمن إليه جماعة منهم وتابوا وانهزم الباقون إلى ناحية الغرب.

وتوفي رضي اللّه عنه سنة خمس عشرة وثلاثمائة ، وكانت مدة ظهوره نحو ثلاث عشرة سنة، ودفن بصعدة حرسها اللّه إلى جنب أبيه وأخيه، وولاة الأمر بصعدة حرسها اللّه إلى يومنا هذا هم أولاده.


توثيق نسبة الكتاب إلى المؤلف

لايوجد خلاف بين علماء الزيدية وغيرهم في أن هذا الكتاب أحد كتب الإمام أبي طالب يحيى بن الحسين الهاروني، وقد أخذ عنه كثير من علمائنا قديماً وحديثاً، وقامو بشرحه والتعليق عليه والإقتباس منه، وتواتره عند الزيدية إلى الإمام ابي طالب معلوم.

وأنا أرويه أيضاً عن مشائخي بطريق الإجازة بأسانيد متعددة أعلاها:

  • عن السيد العلامة أحمد بن محمد زبارة، عن العلامة علي بن أحمد السدمي (1271 - 1364 هـ)، عن العلامة عبدالكريم عبد اللّه أبو طالب (1224 هـ - 1309 هـ)، عن العلامة إسماعيل بن أحمد الكبسي (1150 هـ - 1233 هـ)، عن القاضي محمد بن أحمد مشحم (المتوفى 1181 هـ)، عن السيد صارم الدين إبراهيم بن القاسم بن محمد بن القاسم المتوفى (1151 هـ)، عن القاضي أحمد بن سعد الدين المسوري (1007 - 1079 هـ)، عن الإمام القاسم بن محمد.

  • ويروي الإمام القاسم بن محمد، عن أمير الدين عبد اللّه بن نهشل، عن أحمد بن عبد اللّه الوزير، عن الإمام المتوكل على اللّه يحيى شرف الدين، عن الإمام محمد بن علي السراجي، عن الإمام عز الدين بن الحسن، عن الإمام المطهر بن محمد الحمزي، عن الإمام أحمد بن يحيى المرتضى، عن أخيه السيد الهادي بن يحيى، عن القاسم بن أحمد بن حميد الشهيد، عن أبيه، عن جده الشهيد حميد بن أحمد المحلى، عن الإمام عبد اللّه بن حمزة، عن العلامة الحسن بن محمد الرصاص، عن القاضي جعفر بن أحمد بن عبدالسلام، عن أحمد بن أبي الحسن الكني.

  • ويروي الإمام المتوكل على اللّه شرف الدين عن السيد العلامة صارم الدين إبراهيم بن محمد الوزير، عن العلامة عبد اللّه بن يحيى أبو العطايا، عن العلامة المطهر بن محمد بن المطهر بن يحيى، عن أبيه، عن جده، عن محمد بن أحمد بن أبي الرجال، عن الإمام أحمد بن الحسين، عن الشيخ العالم أحمد بن محمد الأكوع، عن الشيخ محي الدين بن محمد بن أحمد القرشي ، عن القاضي جعفر بن أحمد، عن أحمد بن أبي الحسن الكني.

  • ويروي أحمد بن أبي الحسن الكني عن زيد بن الحسن البيهقي، عن علي بن محمد بن جعفر الحسني، عن محمد بن جعفر الحسني، عن المؤلف الإمام أبي طالب الهاروني.

  • وعن أبي الفوارس توران شاه ، عن أبي على بن آموج، عن القاضي زيد بن محمد الكلاري، عن القاضي على خليل، عن القاضي يوسف الخطيب، عن الإمام أبي طالب (المؤلف).

ويليها من طريقين:

  • الأولى: عن السيد العلامة أحمد بن محمد زبارة، عن حسين بن علي العمري، عن محمد بن محمد الضفري، عن محمد بن علي الشوكاني، عن عبد القادر بن أحمد بن عبد القادر، عن أحمد بن عبد الرحمن الشامي، عن حسين بن أحمد زبارة، عن أحمد بن صالح بن أبي الرجال، عن المؤيد بالله محمد بن القاسم، عن الإمام القاسم بن محمد، به.

  • والثانية: عن السيد العلامة حمود بن عباس المؤيد، عن الشيخ عبدالواسع الواسعي، عن القاضي محمد بن عبداللّه الغالبي، عن أبيه عبداللّه بن علي الغالبي، عن محمد بن عبدالرب بن محمد، عن عمه إسماعيل بن محمد بن زيد، عن أبيه محمد بن زيد المتوكل، عن أبيه زيد المتوكل، عن أبيه المتوكل على اللّه إسماعيل بن القاسم، عن الإمام القاسم بن محمد ، به.

ويليها من طريقين:

  • الأولى: عن السيد العلامة إسماعيل بن أحمد المختفي، عن العلامة محمد بن إبراهيم حورية، عن الإمام محمد بن القاسم الحوثي، عن العلامة محمد بن عبد اللّه الوزير، عن أحمد بن يوسف زبارة، عن أخيه الحسين بن يوسف، عن أبيه يوسف بن الحسين، عن أبيه الحسين بن أحمد زبارة، عن القاضي أحمد بن صالح بن أبي الرجال، وعامر بن عبد اللّه الشهيد، كلاهما عن كل من الإمام المؤيد بالله محمد بن القاسم والإمام المتوكل على اللّه إسماعيل بن القاسم بن محمد، عن والدهما الإمام المنصور بالله القاسم بن محمد، به.

  • والثانية: عن السيد العلامة بدر الدين بن أمير الدين الحوثي، عن العلامة أحمد بن محمد القاسمي، عن الإمام الحسن بن يحيى القاسمي، عن العلامة عبد اللّه بن أحمد المؤيدي، عن القاضي عبد اللّه بن علي الغالبي، بإسناده المتقدم وغيره إلى الإمام القاسم بن محمد، به.

********


المخطوطات المعتمدة

توفرت لدي أثناء قيامي بتحقيق هذا الكتاب ثلاث نسخ منه، وهي كما يلي:

النسخة (أ) وهي نسخة قديمة عمرها سبعة قرون وعشرون سنة ، وقد كتبت بخط ضعيف يكثر فيها الأخطاء الإملائية، الأنها قلية السقط، وكتب في آخرها: تم كتاب التحرير بعون اللّه وتيسيره، وافق الفراغ من نساخته صحوة يوم الخميس في شهر ذي الحجة الذي هو من شهور سنة سبع وثمانين وست مائة، بخط العبد الفير إلى ربه أحمد بن علي بن سبأ المراني، غفر اللّه له ولوالديه ولمن قرأ فيه ولجميع المسلمين، ولمن قال آمين، إنه هو الغفور الرحيم، نسخه لمالكه الطاهر الولي علي بن مسعود بن عواض الصنعاني، غفر اللّه له ولوالديه ولجميع المسلمين، ولمن قال آمين، إنه هو الغفور الرحيم، ولا حول ولاقوة إلا بالله العلي العظيم. وصلى اللّه على محمد وآله وترحم وكرم.

ثم كتب بعد ذلك: انتقل هذا الكتاب المبارك إلى أفقر عباده والراجي عفو ربه المقر بذنبه قاسم بن يحيى بن علي بن محمد الحجي نسباً، والزيدي مذهباً، عفا اللّه تعالى عنه.

ثم كتب بعد ذلك: انتقل إلى ملكي بالشراء الصريح النافذ الصحيح. كتب مالكه المفتقر إلى اللّه سبحانه حسين بن علي الأكوع وفقه الله.

النسخة (ب) وهي نسخة يبدو عليها آثار القِدَم ، وقد كتبت بخط يشبه الكوفي العادي، ولم أتمكن من معرفة تاريخ نسخها، لأنه قد بُتر من أولها وآخرها عدت أوراق .

النسخة (ج)، وهي نسخة حديثة كتبت بخط نسخي ممتاز ويبدوا أنها قرأت على كثير من العلماء ، وكتب في آخرها:

تم الكتاب بحمد الله ومنه وكرمه رقماً صحوة يوم الثلاثاء لعله خامس وعشرين شهر جمادى الأولى سنة أربع وسبعين وألف سنة كتبه المفتقر إلى الله ..(خدش الاسم).. شاكراً مصلياً مسلماً والحمد لله رب العالمين وصلى الله على سيدنا محمد وآله وسلم ولا حول ولا قوة إلا بالله العلي العظيم.


عملي في الكتاب

هذا الكتاب واحد من كتب الإمام أبي طالب التي كنت قد ألزمت نفسي بخدمتها جميعاً تحقيقاً وصفاً وطباعة ونشراً، وقد وفقني اللّه لإنجاز كتابين منها هما : ( الإفادة) و (شرح البالغ المدرك)، وقد طبعا ونشرا، وهذا (التحرير) بين يديك، وبين يديَّ كتاب (الأمالي) قد أشرف على الإنتهاء، أسال من اللّه التوفيق والمعونة.

وقد ركزت في عملي أثناء خدمة هذا الكتاب على تصحيح النص بتنقيته من الأغلاط الناتجة عن سهو النساخ، وبذلت في ذلك جهدي، معرضاً عن إثقال الهوامش بالتعليقات الكثيرة، وما لاجدوى فيه من اختلاف النسخ، فكثيراً ما يرد في بعضها: (فإذا) بدل (وإذا) في النسخة الأخرى، وكذلك يرد (فإن) بدل (وإن) واختلافات أخرى لاتوثر على المعنى شيئاً، ومالمست أن فيه أثر على المعنى نبهت عليه في الهامش. وكانت خطة عملي في تحقيق الكتاب كما يلي:

  • دفعت الكتاب إلى الكمبيوتر للصف، وراجعته عليه مرة.

  • استخرجت نسخة منه وقابلتها على ثلاث نسخ توفرت لدي.

  • قَطَّعت النص إلى فقرات والفقرة إلى جُمَل، واستخدمت في ذلك علامات الترقيم المتعارف عليها كالنقطة والفصلة والقوس ونحو ذلك.

  • عُدت بعد إدخال التصحيحات عليه لأقابله مرة أخرى على النسخه (ب).

  • رجعت لاستعراضه مرة أخرى لوضع اللمسات الأخيرة عليه.

  • وضعت هذه المقدمة المختصرة كتعريف بالموضوع والكاتب والكتاب.

  • شرحت ما أمكنني من غريب الألفاظ اللغوية وضبطتها.

  • علقت على ما ظننته يحتاج إلى تعليق وإيضاح، وركزت على توضيح المصطلحات الفقهية.

  • نبهت على بداية كل صفحة من المخطوطة التي تم الصف عليها وهي المخطوطة (ج) لأنها أوضح خطا وأكثر إنتشارا ، وذلك بأن وضعت بداية رقم الصفحة في المخطوطة بين خطين مائلين هكذا / / إلا إذا صادف ذلك في عنوان .

  • أدرجت بعض الزيادات الضرورية إما لتقويم النص أو لتوضيحه، ومازدته جعلته بين معكوفين هكذا: [ ].

  • ترجمت معظم الأعلام الواردة في الكتاب تراجم مختصرة تفي بالمراد إن شاء اللّه .

  • وضعت معجما للمصطلحات الفقهية في آخر الكتاب سواء منها ما فسرته في الهامش وما فسره المؤلف في الأصل، وذلك ليسهل على الباحث مراجعة تلك المصطلحات.

  • وضعت فهرساً للآيات، وفهرساً للأحاديث، وفهرساً للكتب، وفهرساً للمواضيع.

ولا أدعي الكمال فالكمال لله وحده، فقد فاتني مما كنت آمل أن أفعله في هذا الكتاب الشيء الكثير، فلعل الله تعالى يمكن من إخراجه مرة أخرى في حلة أبهى ، والحمد لله رب العالمين أولاً وآخراً.

*****

وأخيراً ..

أرجو أن يؤدي هذا الكتاب دوره في خدمة باحث، وتثقيف طالب، وأتصحيح معلومة، و الكشف عن حقيقة.

وأتقدم بالشكر لكل من مد لي يد العون وأتحفني بالنصيحة والتوجيه، وأخص بالذكر الأخ العزيز الأستاذ صالح عبد الله قربان، و الأخ العزيز علي أحمد محمد المفضل الذي ساعدني على التصحيح وأبدالي النصح والمشورة.

وأدعو شبابنا إلى خدمة هذا التراث العظيم وإخراجه إلى ميادين القراءة والتثقيف، والاَّ يشغلوا أوقاتهم بالأماني والآمال، فآلاف الكتب المخطوطة في انتظارهم ليمسحوا عنها الغبار ويخرجوها للناس لتؤدي دورها في الهداية وتصحيح المفاهيم.

وأدعو الكسالى والمتربصين الذين لايجيدون إلا اقتناص السقطات أن ينصرفوا عن تلك الأعمال ويتوجهوا إلى خدمة الفكر، وسيقفون على حقائق كانت عنهم غائبة، ويكتشفون أجواء جديدة ، ويخرجون من الفراغ القاتل الذي صير وجودهم سلبياً على الفكر والمجتمع.

وأسأل اللّه التوفيق والثبات، والحمدلله رب العالمين، وصلى اللّه وسلم على سيدنا محمد الطاهر الأمين وعلى آله الطاهرين.

محمد يحيى سالم عزان

صعدة - 12/ربيع اول /1418هـ

* * * *


مقدمة المؤلف

الحمدلله وحده، وبه أثق وعليه أتوكل، الحمدلله على جزيل نعمته، وسَنِيِّ موهبته، وصلى اللّه على خير مبعوث من البشر إلى خلقه، محمد وعلى آله الطاهرين من عترته.

سألتَ وفقك اللّه وإيانا لطاعته تلخيص مذاهب القاسم بن إبراهيم، ويحيى بن الحسين وأولادهما عليهم السلام في أبواب الفقه، ومسائل الشرع، مضافة إلى الفروع التي تقتضيها نصوصهما، ويجليها تعليلهما، فأجبتك إلى ذلك رجاءً لما يحصل لك من النفع به ويقسم لنا من الثواب عليه، معولاً على توفيق اللّه وتسديده.

واعلم أن جميع ما أطلق القول فيه من المسائل فهو من مشاهير نصوص القاسم ويحيى وعللهماعليهما السلام، وما عدا ذلك مما روي عنهما، ولايجري في الاشتهار مجرى نصوصهما أو ذكره أولادهما، أواستنبطناه نحن من كلامهما وعللهما، أو أخرجه أبو العباس أحمد بن إبراهيم الحسني رحمه اللّه على أصولهما، فإني أنسبه إلى جهته، لئلا يلتبس منصوصهما المشهور بغيره، وقد قصدنا في أكثر ما أردناه تحرير عقود الأبواب التي تبنى مسائلها عليها، وترتيب المنصوص عليه من المسائل والمخرج على وجه يسهل معه تصور المذهب.

وهَذَّبنا ذلك تهذيباً لايكاد يوجد مثله في سائر كتب أصحابنا، ونرجو أن يمكن اللّه من شرحهعلى ماترتب في النفس من بيانه واستيفائه، فالنية صادقة فيه، وإلى اللّه نرغب في توفيقنا للإصابة في القول والإخلاص في العمل، ليكون ما نتصرف فيه مؤدياً إلى رضاه ونيل الزلفة لديه، وهو ولي الإجابة بمنه وطوله.


كتاب الطهارة

الطهارة ضربان: طهارةٌ بالماء عند وجوده، وطهارةٌ بالتراب عند عدمه، أو تعذر استعماله. والطهارة بالماء ضربان: وضوء، وغسل. والطهارة بالتراب عن الحدث الموجب للوضوء، والحدث الموجب للغسل واحد/3/.


باب الإستنجاء

ينبغي لمن أراد قضاء حاجته - من غائط أو بول - : أن لا يكشف عورتَه حتى يهوي للجلوس، وأن يتعوذ باللّه من الشيطان الرجيم.

ولايجوز له أن يستقبل القبلةَ أو يستدبرها، ولكن يشرِّق أويغرِّب. قال: القاسم عليه السلام: وذلك في الفضاء أشد. وكان أبو العباس يُخَرِّج من هذا اللفظ التفرقة بين العمران والصحاري في ذلك. قال السيد أبو طالب: وهذا غير واضح عندي، وظاهر مذهب يحيى يقضي التَّسوية.

والإستنجاءُبالماء فرضٌ مع القدرة عليه، على الرجال والنساء. قال أبو العباس رحمه اللّه: فإن عدم الماءَ اسْتَجْمَرَ، ثم استنجى به إذا وجده. وينبغي أن يبدأ بغَسل الفَرْج الأعلى ثم الأسفل. ولا يستنجي باليمنى إلا عن ضرورة. قال أبو العباس رحمه اللّه: فإن فعل أجزأه. ويستحب له إذا فرغ من الإستنجاء أن يمسح يده اليسرى بالتراب، ثم يفيض الماء باليد اليمنى عليها حتى يطهرها.

ونص محمد بن يحيى على وجوب الإستنجاء بالماء من خروج الريح، وقد روى ذلك أصحابنا عن القاسم عليه السلام، وذكره أيضا في (كتاب الطهارة) ، وقال: مسحُ الموضع بالماء يجزي. وروى محمد بن منصور عنه: أنَّه ليس بواجب.

وتقديم الإستنجاء بالأحجار مستحب. والسَّبيلان فيه سواء. والْمَدَرُ يقوم مقام الحجر، ولا اعتبار بعدد ما يُسْتَنْجَى به، على موجب المذهب، وقد قال أبو العباس في (النصوص) : يستجمر ثم يستنجي ثلاثا، ولم يحكِ فيه نصاً ولا وجهاً من التخريج.

ولا يستنجي بِعَظْم، ولا رَوْثٍ. قال أبو العباس رحمه اللّه: ولا بشيء من المأكول، ولا بجلد ميتة مدبوغ أو غير مدبوغ.

ويكره البول قائماً إلا من عِلَّة، ويكره البول في الماء إلا من عِلَّة. قال أبو العباس: ويكره أن يطمح بالبول في الهواء، أو أن يتبرز على شَطِّ نهر جار، أو على طريق سَابِل، أو مقبرة، أو [تحت] شجرة مثمرةٍ. قال السيد أبو طالب: النهي عن التبرز في هذه المواضع مروي عن الحسن بن علي عليه السلام.


باب الوضوء

فرائض الوضوء :

النيةُ.

والمضمضة والاستنشاق.

وغسل الوجه، وتخليل اللحية إذا كانت.

وغسل اليد اليمنى مع المرفق.

وغسل اليد اليسرى /4/ مع المرفق.

ومسح جميع الرأس مُقْبِلِه ومُدْبِرِه، وجوانبه مع الأذنين ظاهرهما وباطنهما.

وغسل الرجل اليمنى مع الكعبين.

وغسل الرجل اليسرى مع الكعبين، وتخليل أصابع الرجلين.

ويجب جميع ذلك مرة واحدة على الترتيب المرتب.

والترتيب بين اليمنى واليسرى من اليدين والرجلين واجب، فإن غسلهما معا أعاد غَسل اليسرى، على قياس قول يحيى عليه السلام.

والتسمية - عند التذكر - فرض تخريجاً، فإن نسيها ناسٍ أجزأه. قال أبو العباس رحمه اللّه: فإن نسيها جاز أن يؤدي بذلك الوضوء فرضاً ثانياً كما جاز الأول، قال: فإن تذكر في حال الوضوء فعليه أن يسمي.

ومن أصحابنا من عد في فرائضه: المِلَّة، وقد ذكر ذلك أبو العباس الحسني رحمه اللّه.


وسننه:

غسل اليدين قبل إدخالهما الإناء، على اختلاف في ذلك، فإن أحمد بن يحيى نصّ على وجوبه، وقد ذكره القاسم في (كتاب الطهارة) ، وكان أبو العباس يذهب إلى ذلك، ويقول: إن كلام يحيى يقتضيه. ولكنه قد صرح في (المنتخب) بأنه مستحب غير واجب، والصحيح عندنا ما ذكره في (المنتخب) .

وتطهير كل عضو من هذه الأعضاء ثانيةً وثالثةً حتى تكمل الطهارة ثلاثاً.

ومسح الرقبة.

وأن يتمضمض ويستنشق من غَرْفَة واحدة ثلاثاً.

والسواك مستحب عند كل وضوء، ولاسيما في الغَدَوَات.

وتجديد الطهارة لكل صلاة مستحب، ولا سيما إذا كان المتوضئ قد اشتغل بعد الطهارة فيالمباحات من أمور الدنيا.

وحَدُّ الوجه: من مقاصِّ الشَّعر إلى الأذنين وإلى اللحيين والذِّقن، والبياض الذي بين الأذنين وبين اللحية من الوجه.

والكعبان: هما العظمان النَّاتيان في مفصل الساق من القدم.

والغسل: هو إمساس العضو الماء حتى يسيل عنه مع الدَّلك.

والمسح: دون ذلك، وهو: إمساس العضو الماء بحيث لا يسيل عنه.

ومن حلق شعره، أو قلَّم أظافره، بعدما توضأ فإنه يُمِرُّ الماء على الموضع.

ولا يجزي مسح القدمين، ولا المسح على الخفين والجوربين عن غسل الرجلين، ولا مسح العِمَامة، والخمار عن مسح الرأس.

قال القاسم عليه السلام، في الأقطع: يغسل ما بقي من العضو إلى الحد المحدود/5/.

وقال محمد بن يحيى في (مسائل المعقلي) : لا يجزي أن يؤدّى الفرض بوضوء معقود بنية فرض آخر. قال أبو العباس: فإن نُوِيَ به الفرض على الإطلاق جاز. وعلى هذا إن نوي به النَّفل لم يجز أن يؤدّى به الفرض، وهذا صحيح على الأصل الذي حكيناه عن محمد بن يحيى عليه السلام. قال السيد أبو طالب : وعلى هذا لا تصح طهارة الصبي، فإذا لم تصح طهارته لم تصح صلاته. قال أبو العباس رحمه اللّه: وإن عزبتنيته أجزت، مالم يصرفها عن منويها، وهذا يقتضي أنَّه إذا أصحبت النية أول جزء منه أجزأه، ولا يلزمه أن يستصحبها إلى آخر الوضوء، حتى لا يجوز أن يسهو عنها، ولكن لا يجوز أن ينوي الخروج منها.

ولا بأس بتفريق الوضوء والغسل.

والطهارة المتيقنة لا تبطل إلا بحدث مُتيقن، والحدث المتيقن لا يزول حكمه إلا بطهارة متيقنة، هكذا حكى أبو العباس رحمه اللّه عن القاسم عليه السلام.

ومن توضأ ثم شك في تطهير عضو من أعضاء الطهارة، وجب عليه أن يطهره وما بعده، حتى يتيقن أنَّه أتى بطهارة مرتبة، سواء كان شكه قبل الدخول في الصَّلاة، أو بعد الفراغ منها، فإن شك في الترتيب - بعدما صلى - لم تلزمه الإعادة، فإن أيقن تَرْكَ الترتيب أعاد الوضوء من حيث تركه، سواء كان ذلك قبل الدخول في الصَّلاة أو بعدها، وإن كان قد صلى أعاد الصَّلاة. قال السيد أبو طالب: أصول يحيى تقتضي أنَّه إنما يعيد الصَّلاة إذا أيقن ترك الترتيب ساهياً ما دام في وقت تلك الصَّلاة، فإن كان وقتها قد انقضى فلا إعادة عليه، فإن تركه عامداً فعليه الإعادة في الوقت وبعده، وعلى هذا قرر أبو العباس المذهب، وإن قَدَّم اليسرى على اليمنى أعاد غَسل اليسرى، وكذلك إذا غسلهما معاً.

ويجزي عن الجنابة والحيض غسلٌ واحد، وعن الأحداث الكثيرة وضوء واحد.

ومن أصابه كسْرٌ فَجُبِّرَ وخشي من حَلِّ الموضع عَنَتاً، فإنه يترك حَلَّه ولا يمسحه، وتَجْزِيهصلاته، هذا قول يحيى عليه السلام في (الأحكام) وهو المعمول عليه. وقال في رواية (المنتخب) : يمسح على الجبائر.

ومن أصابه جدري أو احترق بالنَّار وخشي ضرراً من الدلك عند الإغتسال، صَبَّ الماء على بدنه صباً /6/، وإن خشي من صب الماء أيضاً، تيمم، وإن كان في مواضع من بدنه قُرُوحٌ أو احتراق، أو في مواضع من أعضاء الطهارة، فتحصيل المذهب أنَّه يغسل ما يمكن غَسله ويترك الباقي، ولا يراعي في ذلك الأقل والأكثر، فإن كان ما أصابه من ذلك في أعضاء التيمم، تيمم على موجب ما نصّ عليه في (الأحكام) ، وعلى ما ذكره أبو العباس وحكاه عن محمد بن يحيى عليهما السلام، فإن كان في بدنه جراح أو قروح يخشى معها من استعمال الماء ضرراً غسل وجهه ويمم يديه تخريجاً.


وينقض الوضوء:

ما يخرج من السبيلين معتاداً كان أو غير معتاد، من بول وغائط وريح ودود ومذي وودي ومني.

وما يخرج من سائر البدن من كل نجس فيسيل، من رُعاف، وقيء ذارع، وحَدُّه أن يكون ملء الفم، على موجب نصّ القاسم عليه السلام، والقيح.

والنوم المزيل للعقل، على أية حال كان، والإغماء والجنون العارض كالصَّرع ونحوه، تخريجاً.

وكبائر المعاصي.

وإن توضأ في حال الكفر ثم أسلم أعاد الوضوء للصلاة، تخريجاً، ولا يجزيه ما تقدم.

ولا ينقضه مَسُّ الفَرْجين، ولا لمس المرأة، ولا القهقهة في الصَّلاة، إلا أن يتعمدها فينتقض للمعصية، على ما اختاره أصحابنا، تخريجاً، ولا أكل ما مسته النَّار.


باب الغسل

المفروض من الغسل أربعة: غَسْلُ الجنابة، وغَسْلُ الحيض، وغَسْلُ النِّفاس، وغَسْلُ الميت إذا لم يكن شهيداً استشهد في المعركة.

والجنابة ضربان: إنزال المني عن مباشرة كان، أو احتلامأو غيره، من رجل كان أو امرأة. والتقاء الختانينوإن لم يكن معه إنزال، واعتبر أبو العباس الحسني في ذلك تواري الحشفة، وكلام يحيى في (الأحكام) يقتضي أنَّه يعتبر تماسهما. ويستوي في ذلك حكم الرجال والنساء.

قال أبو العباس : والإيلاج في بهيمة كالإيلاج في آدمي في وجوب الغُسْل، ولافصل في ذلك بين الكبيرة والصغيرة والميتة والحية، وفي قُبُلٍ كان أو دُبُرٍ، تخريجاً.

قال يحيى في (الأحكام) : (( ولو وَجَدَ في ثوبه منياً ولم يذكر /7/ جنابةً لوجب عليه الاغتسال )). وكلامه في هذا الفصل يدل على أنَّه يوجبه إذا كان ذلك الثوب لا يلبسه غيره. وكان أبو العباس رحمه اللّه يخرج على هذا القول: أن خروج المني يوجب الغسل عندهعلى أي وجه خرج، وهذا ليس بواضح عندي.

وحكى أبو العباس رحمه اللّه عن القاسم عليه السلام في ثلاثة أنفس في بيت واحد: جنب، وحائض، وميت، وهناك ماء في كوزٌ ولا يُقْدَرُ على غيره: أن أحقهم بالماء مَنْ كفاه، ومن لم يكفه فالتيمم بالصعيد، فإن كان يكفي كل واحد منهم على الانفراد ولا يكفي جماعتهم، فإن الأحق بالماء الحائض؛ لبعد عهدها بأداء الفرض، وحاجة زوجها إليها. قال السيد أبو طالب رحمه اللّه: والمسألة مبنية على أن الماء مباحٌ، فإن كان ملكاً لأحدهم فلا إشكال في أنَّه يكون أحق به.


والمفروض من غسل الجنابة:

النية، قال أبو العباس رحمه اللّه: تجب فيه النية كما تجب في الوضوء.

والمضمضة والاستنشاق.

وتخليل اللحية وشعر الرأس إن كانا.

وإيصال الماء إلى جميع البدن ظاهره وغامضه، ودَلْكُ ما يمكن دلكه.

ويجب على الجنب أن يبول قبل الاغتسال. قال أحمد بن يحيى رضى اللّه عنه في (المفرد) : إذا لم يخرج منه البول اغتسل وصلى. فالواجب على هذا القول أن يستقصي الجنبُ في استنزال بقية المني بأن يبول أويتعرض له ليصح غسله. قال أبو العباس رحمه اللّه : فإن بال ثم خرج منه شيء بعدُلم يلزمه الغسل إلا باستحداث شهوة.

وإذا أراد الجنب الإغتسال؛ بدأ بغسل يده اليمنى؛ يُفْرِغ عليها من الماء بالإناء إفراغاً حتى ينقيها، ثم يغسل يده اليسرى حتى ينقيها، يفرغ عليها بيده اليمنى، ثم يغسل فَرْجه حتى ينقيه، ثم يضرب بيده على الأرض حتى تحمل التراب، ثم يغسل به فَرْجه، ثم يضرب الأرض بها ضربة أخرى فيغسلها بما تحمل من التراب، ثم يغتسل ويتوضأ وضوء الصَّلاة، ثم يغرف على رأسه ثلاث غرفات، أو يصب على رأسه الماء صباً - إن كان الماء في كوز - حتى ينقي رأسه، ويدلكه بيده حتى يصل الماء إلى جميع بشرته، ثم يفيض الماء على جوانبه يميناً ويساراً، ويدلك جسده كله حتى ينقى.

ولا بد في الغسل عند القاسم ويحيى عليهما السلام من الدلك، ومن أصحابنا من ذهب إلى أن قوة جُرِيِّ الماء على البدن يقوم مقام/8/ الدَّلك، وقد نصّ القاسم ويحيى على خلافه. وروى يحيى عن جده القاسم أن رسول اللّه صلى اللّه عليه وآله وسلم تنحى عن الموضع الذي أفاض الماء فيه على جسده ثم غسل رجليه .

فإن أراد الصَّلاة استأنف لها الوضوء، والوضوء قبل الإغتسال مستحب، وبعده فرض على من أراد الصَّلاة.


والمسنون من الغسل:

غسل يوم الجمعة. قال القاسم عليه السلام: من اغتسل يوم الجمعة لصلاة الفجر اكتفى به، وإن أحدث من بعده.

وغسل يوم العيدين.

وغسل الإحرام.

وغسل دخول الحرم.

والغسل من غَسل الميت.

والمرأة تنقض شعرها عند اغتسالها من الحيض، ولا تنقضه عند اغتسالها من الجنابة، وذلك على الإستحباب عند بعض أصحابنا، وظاهر كلام يحيى يقتضي الوجوب.

والحيض والجنابة يجزي عنهما غسل واحد.

قال أبو العباس : لايعتد الكافر بالإغتسال الذي فعله في حال الكفر إذا أسلم.

والجنب إذا أراد الأكل غسل يديه وفَرْجه وتمضمض، إستحباباً، وكذلك إن أراد أن ينام غسل فَرْجيه. وله أن يعاود أهله وعدةً منهن من غير أن يغتسل أو يتوضأ.

ولا يجوز للجنب أن يقرأ القرآن، ولا يمس المصحف، ولا يدخل المسجد. وكذلك المُحْدِث - يعني حدثاً صغيراً - لا يمس المصحف، رواه أحمد بن سَلاَّم عن القاسم عليه السلام، قال: ويجوز له أن يقرأ القرآن.


باب الطهارة من النجس وذكر الأنجاس وما يتصل بذلك

ولا يزول حكم النجاسة عن الأبدان وغيرها بأن تغسل بسائر المائعات سوى الماء.

والنجاسة ضربان: نجاسة عينها مرئية، ونجاسة عينها غير مرئية، فإذا كانت عينها مرئية فتطهير موضعها هو بأن تُغْسل بالماء حتى تزول عينها، إلا أن تكون مما له لون يبقى أثره بعد الإستقصاء في غسله. وما كانت عينها غير مرئية فبأن تغسل ثلاثاً، على ما قاله أبو العباس الحسني وقرر المذهب فيه. قال القاسم عليه السلام في الآثار الباقية عن النجاسة بعد غسلها: لا بأس بها إذا غُسل الثوب فلم يذهب الأثر.

- وجلود الميتة نَجَسٌ لا تطهر بالدباغ، وكذلك عظمها وعصبها وقرنها، إلا أطراف/9/ القرون التي لا يؤلم الحيوان قطعها، فإنها غير نجسة، على قياس قولهما، وكذلك لا يستعمل عظم الفيل - على قياس المذهب - في الأدهان وغيرها إذا كان رطباً.

وشعر الميتة طاهر، وكذلك صوفها ووبرها. قال محمد بن يحيى رضي اللّه عنه: إذا كانت الميتة مما يؤكل لحمه. وإلى هذا كان يذهب أبو العباس، وكان يقول في شَعْر الإنسان: إنَّه نجس كشعر مالا يؤكل لحمه إذا مات، ولم يحصل المذهبُفيه تحصيلاً يعوَّل عليه، وهذا الفرق غير صحيح عندي على أصل يحيى عليه السلام، ولا ما قاله في شعر بني آدم، وسنبين الكلام في ذلك مذهباً وتعليلا في (شرح هذا الكتاب) بمشيئة اللّه.

- وشعر الخنزير نجس كنجاسته، واستعماله في الخرز حرام غير جائز.

- والكلب نجس. قال أبو العباس الحسني: يغسل الإناء من ولوغ الكلب والخنزير ثلاثاً.

- والكافر نجس، وإذا شرب من الماء كان سؤرهنجساً.

- والخمر نجسة، وكذلك كل مسكر على مُوجب المذهب.

- والمني نجس، وكذلك المذي والوديعلى موجب المذهب، ولا يجزي في المني إلا الغَسْل، دون الفرك.

- والدم نجس. قال أبو العباس: إذا كان قدراً يسفح مثله، وحكاه عن القاسم عليه السلام.

قال أبو العباس: ونص - يعني القاسم - في الخنافس والجعلات والجراد والديدان على أنها لا ينجس دمها؛ لأنها لا تسفح، وقال: دخل في ذلك: الحيتان والذباب والضفادع والسرطان والعقارب وكل ما لادم له يسفح.

- وبول جميع مالا يؤكل لحمه نجس، وكذلك روثه. قال أبو العباس : أبوال الصبيان الذكور والإناث سواء في النجاسة أكلوا الطعام أم لا.

- ولبن الكافرة نجس. قال أبو العباس : لبن الميتة نجس ويوجب التحريم.

- والآدمي ينجس بالموت، على موجب قول القاسم عليه السلام.

قال أبو العباس: فإذا أصابت الأرض نجاسة لم تطهر بطلوع الشمس وهبوب الريح عليها، وإنما تطهر بغسلها بالماء، وكذلك الخفاف والنعال.

وإذا كان بالإنسان من سيلان الجرحوالبواسيرأو سلس البولمالم ينقطع، لم يلزمه تطهير ثوبه مما يصيبه منه لكل صلاة وفي كل وقت، ولا ينبغي أن يدعه حتى يصير كثيراً فاحشاً، بل يغسله على حسب الإمكان، وقَدَّر يحيى ذلك بثلاثة أيام، قال: وإن وجد ثوباً /10/ طاهراً يعزلهلصلاته عَزَلَه، فإذا فرغ من صلاته غسل ما أصابه منه.

ومن وطئ عذرة يابسة ولم يعبق بهمنها رائحة ولم يظهر لها أثر لم يجب عليه غسل رجله.

قال القاسم عليه السلام - فيما حكاه عنه علي بن العباس - : من مس كلباً جافاً لم يجب عليه غسل يده، فإن مسه رطباً فعليه غسلها.

وبول ما يؤكل لحمه طاهر وكذلك زبله، وكان أبو العباس الحسني يحكي عن القاسم أنَّه كان يخص بالتنجيس ذرق الدَّجاج والبط لشدة نتن ذلك. وقد قال عليه السلام في (مسائل النيروسي) : لا بأس ببول ما يؤكل لحمه إلا أن ينتن ويقذر. والمراد به وبما حكاه عليه السلام التنزيه لا التنجيس على الحقيقة عندي، إلا الجلالةمما يؤكل لحمه، فإن ما يخرج منها إن كان مختلطاً بالعذرة التي أكلتها كان نجساً.

والخيل والبغال والحمير والسباع ذوات الأنياب، سوى الخنزير والكلب، كلها طاهرة.


باب المياه

الماء ضربان: قَرَاح ومَشُوب. والمشوب ضربان: مشوب حكماً، ومشوب عيناً.

والمشوب حكماً هو: الماء المستعمل. واعتبر أبو العباس الحسني في ذلكأن يستعمل على وجه القربة، فرضاً أو نفلاً دون التبرد به، وخَرَّجه من كلام يحيى عليه السلام، وذهب إلى أنَّه نجس، وكان يقول: إن كلام يحيى يقتضي نجاسته. وهو غير صحيح عندي، والصحيح أنَّه طاهر، على قياس أصله.

والمشوب عيناً ضربان: ما شابه طاهر، وما شابه نجس. وما شابه طاهر ضربان: أحدهما شابه طاهر يُتَطَهَّر به في حال، أو جاوره طاهر، ولا يصح أن يمازجه كما يمازج المائع. والآخر شابه طاهر لا يُتَطَهَّر به على حال. وما لا يتطهر به على حال؛ إما أن يجاوره، أو يخالطه مخالطة الممازجة.

وما شابهُ نجس ضربان: ما ظهرت النجاسة فيه، وما لم تظهر النجاسة فيه. وهو ضربان: قليلٌ، وكثيٌر.

فالقراح، هو: الطهور الذي يزال به الحدث والنجاسة ، والمشوب حكماً هو: ما ذكرناه، وما شابه طاهر يتطهر به على حال فهو الماء الذي شابه /11/ طين طَيِّب. وما جاوره طاهر ولا يصح أن يمازجه كما يمازج المائع، هو الماء الذي يسقط فيه عود أو قطعة من كافور أو عنبر فيكتسب رائحته. وما شابه طاهر لا يتطهر به على حال وخالطه مخالطة الممازجة، فإما أن يغلبه حتى يصير الماء مستهلكاً فيه كماء الورد وشبهه، أو لا يغلبه، ولكن يغير طعمه أو لونه أو ريحه، كاللبن اليسير أو الزعفران إذا وقعا فيه.

فما كان مشوباً حكماً - وهو الماء المستعمل - فالتَّطَهُّر به لا يجوز، وقد ذكرنا أن الأولى أن لا يكون نجساً.

وما شابه طاهر يتطهر به كماء المدودونحوه، أو ما جاوره طاهر ولم يخالطه وإنما اكتسب رائحته، فالتطهر به جائز.

وما شابه طاهر لا يتطهر به على حال وخالطه، فإنه - سواء غلبه حتى صار الماء مستهلكاً فيه، كماء الورد وشبهه، أو لم يغلبه وكان قوام الماء باقياً، ولكنه غَيَّر طعمه أو لونه أو رائحته، كاللبن اليسير إذا خالط الماء فغيره، أو الزعفران - فإنه لا يجوز التطهر به.

وما شابه نجس وظهرت النجاسة فيه، فإنه نجس أيضا، ولا يجوز استعماله قليلاً كان أو كثيراً.

ومالم تظهر فيه النجاسة وهو قليل فإنه نجس أيضا؛ ولا يجوز استعماله، وما كان كثيراً فإنه يجوز استعماله والتطهر به، إذا كان لا يغلب على الظن أن النجاسة مُسْتَعْمَلة باستعماله.

وحد الكثير من الماء هو: ما لا يُسْتَوْعب شرباً وتطهراً في مجرى العادة، والمراد به أن يكون مما لا ينقطع بالاستعمال، إما لتزايد الْجُرِيّ حالاً بعد حال، أو لقوة النَّبع، أو لغزارته في نفسه كالأنهار الجارية والآبار النابعة والماء الذي في البرك العظيمة.

والقليل: ما يمكن استيعابه في مجرى العادة.

وإن تغير الماء بطول المكث من غير أن شابهشيء، فإنه يجوز التطهر به، وقد ذكر ذلك أبو العباس الحسني وخَرَّجه من كلام يحيى، ولا فصل في نجاسة الماء بمخالطة النجس بين وروده على النجاسة أو ورود النجاسة عليه ، على قياس قول يحيى عليه السلام.

ولا يجوز التطهر بنبيذ التمر، ولا بشيء من الأنبذة. ولا يجوز الوضوء بالماء المغصوب.

وسؤر الكلب والخنزير، والمشرك نجس، وسؤر ما لا يؤكل لحمه وما يؤكل لحمه من البهائم والسباع وغيرها من الْحَرَشات طاهر، ويجوز التطهر به /12/، فإن تغير الماء باللعاب لم يجز التطهر به وإن كان طاهراً، وكذلك سؤر الجنب والحائض وعرقهما طاهر لا يَنْجُسُ الماء بذلك.

ويجوز التطهر بماء البحر، والماء المسَخَّن، والماء الْمُرَوَّح، والماء الذي يموت فيه ماليست له نفس سائلة، كالذباب ونحوه.

قال أبو العباس الحسني رحمه اللّه: من كان معه إناءآن؛ أحدهما ماؤه نجس، والأخر ماؤه طاهر، فإنه لا يتحرى فيهما على ما تقتضيه أصولهم، ويعدل إلى التيمم، فإن كان معه ثلاثة أواني، إناءآن طاهران والأخر نجس تَحَرَّى.

ويجوز التطهر بالماء الذي يفضل في الإناء عن الجنب والحائض، إذا لم يتراجع إليه من غُسَالتهما شيء.

قال أبو العباس الحسني: يجوز التطهر بماء الحُمَّة، وعلى هذا يجوز التطهر بماء الكبريت ونحوه.


باب الطهارة بالتراب

الطهارة بالتراب، هي: التيمم، وفرضه مشروط ب-: عدم الماء في سَفَر كان أو حَضَر، أو لخشية التَّلف أوالضرر من استعماله، أو مخافة ضرر مجحف من تحصيله إن كان موجوداً، أو تعذر الوصول إليه.

وبالتمكن من الصعيد الطيب، الذي هو التراب النظيف دون غيره.

واستعماله مشروط بتقديم طلب الماء، وانتهاء وقت الصَّلاة التي يَتَيَمم لها إلى آخره. ومن وجده وخشي من التطهر به تلفاً، أو ضرراً دون التلف من مرض أو برد فعليه أن يتيمم. وإن خشي العطش المؤدي إلى التلف والعَنَت إذا تطهر بما معه من الماء أجزأه التيمم. وإن كان الماء في بئر ولم يتمكن منه لتعذر الحبل أو الدلو أجزأه التيمم.

وإن وجده يباع بأكثر من ثمن مثله، وكان إخراجه لا يجحف بحاله، فعليه أن يشتريه، وإن لم يأمن ذلك أجزاه التيمم.

وإن وُهِبَ له الماءُ وجب عليه أن يقبله ويتوضأ به، ولا يجوز له أن يتيمم على موجب قول يحيى عليه السلام .

والسعي في طلب الماء واجب قبل التيمم إلى آخر وقت الصَّلاة، فإن خاف من السعي في طلبه أو المصير إليه - وقد عرف مكانه - أَيَّة مخافة كانت، من عدو أو لص أو سَبُع، أجزأه التيمم في آخر الوقت.

ولا يجوز التيمم إلا في آخر الوقت. فإن أراد صلاة الظهر تحرى وقتاً يغلب على ظنه أنَّه إذا تيمم وصلى /13/ الظهر لم يبق من وقت النهار إلى غروب الشمس إلا القدر الذي يتيمم فيه للعصر ويصليه. وإن أراد صلاة العصر تحرى وقتاً يغلب على ظنه أنَّه إذا تيمم فيه وصلى العصر صادف فراغه منه غروبَ الشمس. وإن أراد صلاة المغرب تحرى وقتاً يغلب على ظنه أنَّه إذا تيمم وصلى المغرب لم يبق بعد ذلك من وقت الليل إلى طلوع الفجر أكثر مما يتسع للعشاء الآخرة وتيممها. وإن أراد صلاة العشاء الآخرة تحرى وقتاً يغلب على ظنه أنَّه إذا تيمم وصلى صادف ذلك طلوع الفجر. وإن أراد صلاة الصبح تحرى وقتاً يغلب على ظنه أنَّه إذا تيمم وصلى صادف ذلك طلوع الشمس.

قال أبو العباس رحمه اللّه: ليس للصلاة بالتيمم إلا وقت واحد، على أصل يحيى عليه السلام، سواء كانت الصَّلاة مؤداة في وقتها أو فائتة، فمتى انتهى في آخر النهار إلى وقت يكون الظهر مستحقاً فيه، فإن وقت العصر بالتيمم لا يكون قد دخل.

ولا يجوز التيمم إلا بالتراب الطاهر دون النجس، ولا يجوز التيمم بالتراب المستعمل، كما لا يجوز الوضوء بالماء المستعمل، على موجب قول يحيى عليه السلام. ولا يجوز بالرَّمل أو النُّورة والزرنيخ وما أشبههما، فإن كان في الرمل تراب يعلق بالكف جاز التيمم به. ولا يجوز التيمم بأن يضرب المتيمم يديه على حجر صلد لاتراب عليه، أو على زجاج أو رخام أو ما أشبهها مما لا تراب عليه، ولا يجوز أن يتيمم بتراب البردعةوالثياب وشبهها.

ولا يُؤدَّى بتيمم واحد أكثر من فريضة واحدة ونافلتها.

ومن لا يجد ماء ولا تراباً فإنه يصلى على الحال التي هو عليها، فإن وجد ماء أو تراباً قبل مُضِيّ وقت تلك الصَّلاة تطهر واستأنف تلك الصَّلاة، وإن وجده بعد مضي وقتها فلا إعادة عليه، ومن صلى بتيمم ثم وجد الماء بعد فراغه من صلاته، فإن كان وقتها باقياً فعليه أن يتوضأ ويستأنف تلك الصَّلاة، وإن كان وقتها قد انقضى فلا إعادة عليه، وعليه أن يتوضأ للمستأنف، وكذلك الْجُنُب إذا تيمم وصلى لعدم الماء، فإنه يغتسل إذا وجد الماء.

فإن وجد من صلى بالتيمم الماءَ وقد بقي معه من وقت العصر قدر ما يصلى فيه ركعة واحدة قبل غروب الشمس، لزمه أن يتوضأ وأن يعيد العصر، وإن لحق قدر ما يمكنه أن يصلى خمس/14/ ركعات قبل غروب الشمس، لزمه أن يتوضأ ويعيد الظهر والعصر، على قياس قول يحيى عليه السلام، فإن بقي من الوقت دون ذلك لم يلزمه الإعادة.

والمتيمم إذا وجد الماء وهو في الصَّلاة انتقضت طهارته وصلاته، وعليه أن يخرج منها ويتوضأ ويستأنف الصَّلاة، على قياس قول يحيى عليه السلام.

ومن تيمم ناسياً للماء في رَحْلِه، ثم علم بذلك؛ فإن كان في بقية من الوقت فعليه أن يتوضأ ويستأنف الصَّلاة، وإن كان الوقت قد انقضى فلا إعادة عليه، على قياس قول يحيى عليه السلام.

والتيمم لا يرفع الحدث على ما ذكره أبو العباس وهو قياس قول يحيى عليه السلام.

قال القاسم عليه السلام فيمن وجد من الماء القدر الذي يكفي الوجه واليدين: فإنه يغسلهما به ولا يتيمم. قال أبو العباس : وعلى هذا إن كان يكفي الوجه دون اليدين، فإنه يغسله وييمم اليدين. وحكى رحمه اللّه عن محمد بن يحيى في الجنب إذا وجد من الماء يسيراً لا يكفي لغسل بدنه: أنَّه يتيمم ويغسل بالماء القدر الذي يكفيه من بدنه.

قال رحمه اللّه: ووجه التَّلفيق- بين قول القاسم في أمره بالاقتصار على الغسل دون التيمم، وبين قوله رضى اللّه عنه في الجمع بينهما - أن القاسم قال ذلك في المحدث الذي ليس بحنب، فيكون فرضه الوضوء فقط، ومحمد بن يحيى رضي اللّه عنه قد صرح فيما قاله بحكم الجنب.

قال القاسم عليه السلام في المحبوس عن الماء والتراب: هو بمنزلة العادم. قال أبو العباس: وكذلك المربوط على جذع أو غيره، لا يعيد ما يصلي بإيمائه.

ومن خشي أن تفوته الصَّلاة على الجنازة إذا اشتغل بالوضوء، فإنه يتيمم ويصلى عليها. قال أبو العباس الحسني : في صلاة العيد إن خاف الفوت تيمم وصلى.

وقال: إن أحدث وهو مع الإمام في صلاة العيد لم يتيمم لها إلا إذا خشي فوتها؛ لأنَّه يراها منفرداً - يعنى يحيى عليه السلام - .

قال: وأما الجمعة فإنها عنده كالظهر، إذ قد نصّ على أن من أدرك من الجمعة ركعتين مع الإمام بنى عليهما. يعني رحمه اللّه أنها كالظهر؛ لأنَّه لا يتيمم لها إن خشي فوتها؛ لأن الأصل فيها الظهر، وإنما أسقطت ركعتين لمكان الخطبتين، فإذا فاتت قضى الظهر.

ولا يجمع بتيمم واحد بين مكتوبة وفائتة، ولا بين فائتتين، ولا بين فريضة وصلاة الجنازة /15/.

ويجزي عن الوضوء والغسل تيمم واحد.

قال القاسم عليه السلام - فيما حكاه عنه علي بن العباس الحسني في (مجموعه) - : التيمم للجنابة كالتيمم للحدث.


وفرائض التيمم:

النية. واستعمال التراب الطاهر. وضرب اليدين عليه ضربتين، إحداهما لمسح الوجه، والأخرى لليدين. وتعميم الوجه به مع تخليل اللحية والعنفقة والشارب. وإدخال المرفقين فيه على الترتيب.

ومسنونه - على ما نصّ عليه القاسم عليه السلام - : ثلاث ضربات، ضربة للوجه، وضربه لليد اليمنى، وضربة لليد اليسرى.

وإن نسي الجنابة وتيمم للحدث أجزأه، على موجب المذهب.

فإن أراد المحدث التيمم، قصد التراب الطاهر، فضرب بيديه عليه مصفوفتين، ويُفَرِّج بين أصابعه، ثم يرفعهما وينفضهما، ثم يمسح بهما وجهه مسحاً غامراً، ويُدْخِل إبهاميه من تحت غابته تخليلاً للحية إذا كانت، ثم يضرب بهما ضربة ثانية؛ فيمسح يمينه من ظاهرها من عند الأظفار بيده اليسرى، فيمرها عليها إلى المرفق وراحته محفوظة لم يمسح بهما، ثم يقلب راحته على باطنها فيمرها إلى إبهامه ويمسح جميع ذلك، ثم يمسح بيده اليمنى يده اليسرى فيفعل بها كما فعل باليمنى.


باب الحيض

الحيض هو: الدم الخالص الذي تراه المرأة عند بلوغها فتكون بالغة به، وأقله ثلاث ليال بأيامها، وأكثره عشر. قال أبو العباسعليه السلام: المعتبر في ذلك الليالي بأيامها من الوقت إلى الوقت، فعلى هذا إذا رأت المرأة الدم في اليوم الأول وقت الظهر، وامتد ذلك إلى وقت الظهر من اليوم الرابع فقد رأته ثلاثة أيام، وهي تشتمل على ثلاث ليال وذلك حيض، وإن انقطع دون هذه المدة لم يكن حيضاً، وإن امتد إلى اليوم العاشرمن الوقت إلى الوقت فهو أكثر الحيض، وما زاد على ذلك لا يكون حيضاً.

والصفرة والكُدرةفي أيام الحيض حيض، وفي غير أيام الحيض ليستا بحيض. قال القاسم عليه السلام: أما ما كان منهما بين دفقات الدم في أوقات الحيض فهو من الحيض. وكان أبو العباس يحمل قول يحيى عليه السلام في ذلك على موافقة قول القاسم، ويقول: إن المراد به إذا كان بين دفقات/16/ الدم. وهذا بعيد، بل ما قال يحيى يخالف ظاهره ما قاله القاسم، والصحيح من قول يحيى: أن ما كان منهما في وقت الحيض فهو حيض، ووقت الحيض على مذهب القاسم - وعلى ما خرجه أبو العباس من كلام يحيى - وقت الإمكان.

وله ثلاثة أحوال: حال الابتداء، وحال العادة، وحال وجود الدم عقيب طهر صحيح.

فأما حال الإبتداء: فأن يبتدأ بالمرأة الدمُ ولم تكن رأته من قبل، فالواجب على هذه أن تتحيَّض، وتترك الصَّلاة والصوم، وتجتنب ما تجتنبه الحائض، فإن امتد ثلاثاً علمت أنَّه كان حيضاً، وإن انقطع دونها، تيقنت أنَّه ليس بحيض، وتقضي ما تركت من الصَّلاة والصوم، وإن امتد وبلغ العشر وانقطع عندها علمت أنَّه كان حيضاً، وإن زاد على العشر واتصل، فإنها تَعْتَبر عادة نسائها من قِبَلِ أبيها؛ أخواتها وعماتها، فتتحيَّض ذلك القدر، وتقضي الصَّلاة والصوم فيما زاد عليها، وتعتبر عادة أكثرهن عادة، وإن لم تعرف عادتهن اعتبرت أكثر الحيض، وهو: عشر، فتتحيض عشراً.

وحال العادة: فهي المدة التي جرت عادة المرأة بالحيض فيها، والعادة ضربان: عادة عدد من ثلاث أو خمس أو ست أو سبع أو نحو ذلك، وعادة وقت: من أول الشهر أو وسطه أو آخره.

وحال وجود الدم عقيب طهر صحيح، بأن ينقطع دم حيضها المعتاد سواء كان عشراً أو دونها من ثلاث فما فوقها، ويلي ذلك طهر صحيح، ثم ترى الدم.

وذات العادة، فالواجب عليها إذا رأت الدم في أيام عادتها أن تتحيض، فإن زاد الدم على مدة عادتها تركت الصَّلاة إلى عشر، فإن انقطع الدم في العاشر فالدم كله حيض، والعادة قد تغيرت، وإن لم تثبت لها عادة أخرى؛ لأنها تثبت بقرأين؛ تخريجاً، وإن زاد على العشر فإن الزائد على العادة لا يكون حيضاً، ولا يكون قد حصل في العادة تغير، وعليها قضاء ما تركت من الصَّلاة في المدة الزائدة على عادتها، وكذلك إن انقطع الدم في العاشر ولم يله طهر صحيح، فإنه في حكم ما لم ينقطع.

فأما من ترى الدم عقيب طهر صحيح، فالواجب عليها أن تتحيض وتنتظر، فإن استمر الدم بها مدة أقل الحيض أو أكثره فهو حيض، وإن انقطع دون أقل مدته لم يكن حيضاً، وإن زاد على أكثر مدته لم يكن الزائد/17/ حيضاً. وتثبت العادة عند تغيرها بقرأين، على موجب قول يحيى عليه السلام.

وإن كانت المرأة عادتها خمساً فرأت الدم ستاً، ثم رأت الدم سبعاً، فقد صارت عادتها ستاً.

قال أبو العباس: وإن رأت يوماً دماً وثمانيةً نقاءً ويوماً دماً كان كله حيضاً، وإن رأت يوماً دماً وتسعة نقاء ويوماً أو أياماً بعده دماً، أو يوماً دماً ويوماً نقاءً ويوماً بعده دماً واستمر ذلك، فإنها إن كانت مبتدئة رجعت في الحيض إلى عادة نسائها، ولم تعتد بالنقاء الذي بين الدمين، وإن كانت ذات عادة رجعت إلى عادتها، على موجب أصل يحيى عليه السلام؛ لأن النقاء الذي رأته إذا لم يكمل ولم يبلغ طهراً صحيحاً وتعقبه دم كان بمنزلة الحيض، ولم يكن له حكم على موجب المذهب.

وانتقال العادة يكون على ثلاثة أوجه: إنتقال العدد والوقت، وانتقال الوقت دون العدد، وانتقال العدد دون الوقت، فإذا حاضت المرأة في أول الشهر أربعاً وطهرت إحدى عشرة، ثم حاضت أربعاً وطهرت إحدى عشرة، فقد ثبت لها الوقت والعدد للحيض والطهر؛ لأنها رأت عدداً واحداً مرتين. فإن استحيضتفي الشهر الثاني واتصلت الاستحاضة شهوراً، عملت في الحيض والطهر على ما تقرر من عادتها، فيكون حيضها أربعاً وطهرها إحدى عشرة . ولو أنها لم تحض في الشهر الثاني ولكنها طهرت ستاً وحاضت سبعاً وطهرت عشراً، ثم كذلك مرة أخرى، فقد انتقلت عادتها، فصار حيضها سبعاً وطهرها عشراً.

قال أبو العباس الحسني رحمه اللّه: ولو حاضت من أول الشهر خمساً وطهرت عشراً، ثم حاضت سبعاً وطهرت إحدى عشرة، ثم استحيضت كان حيضها في كل شهر خمساً وطهرها عشراً؛ لأن السبع تجمع الخمس، والإحدى عشرة تحتها عشر، فقد حاضت الخمس قرأين وطهرت عشراً كذلك، فإن لم تستحض بعد طهرها هذا، ولكنها طهرت بعده خمساً وحاضت عشراً، وطهرت ثلاث عشرة وحاضت سبعاً، وطهرت خمس عشرة، ثم استحيضت شهوراً، كان حيضها في استحاضتها هذه من حين ابتداء الحيض بعد ذلك الطهر سبعاً، وطهرها من حين ابتداء الطهر ثلاثة عشر يوماً، فقد انتقل عدد طهرها من العشرة إلى الثلاثة عشر في الوقت والعدد، وانتقل /18/حيضها وقتاً وعدداً إلى السبع.

والمستحاضة تترك الصَّلاة أيام حيضها المعتادة، فإذا انقضت أيام عدتها اغتسلت وصلت وصامت.

قال أبو العباس الحسني رحمه اللّه: وإن نسيت ذات العادة أيامها، وأطبق عليها الدم شهوراً، وخفي عليها الإبتداء والإنتهاء وجميع معاني حيضها وطهرها، وعلمت أنها لا تخلط شهراً بشهرٍ، فإنها تتحيض بدأً عشراً، حتى إذا اتصلت الإستحاضة بعد، اغتسلت تمام الشهر لكل صلاةوقضت صلاة العشر، ثم في الشهر الثاني توضأت في أول دمها لكل صلاة وصلت وصامت، فإذا انقضى أقل أيام الحيض اغتسلت وصلت، ثم اغتسلت من يوم تمام الشهرلكل صلاة؛ لإمكان كون كل وقت من أوقاتها وقتاً لطهرها، ولتصم ثم لتقض صيام واحد وعشرين يوماً؛ لإمكان أن يكون مبتدأ حيضها من بعض اليوم، فيكون مدة أكثره بعض حادي عشر، فيفسد صومها أحد عشر يوماً، من بعدتوسط النقاء عشرة أيام مبتدؤه بعض إحدى عشر، ومنتهاه بعض الحادي والعشرين، فتفسد عشرة أيام مبتدؤه بعض الحادي والعشرين، ومنتهاه آخر أيام الشهر، ويكون قاضيتهاأجمع مع غروب الشمس من أربعة وأربعين يوماً من ابتداء شوال.

وللمستحاضة أن تجمع بين الصلاتين بوضوء واحد بأن تؤخر الأولى إلى آخر وقتها، وتقدم الثانية في أول وقتها فتصليهما بوضوء واحد، كالظهر والعصر، والمغرب والعشاء الآخرة، وإن توضأت لكل صلاة كان أفضل لها.

وينتقض وضوؤها بدخول الوقت لا بخروجه، على ما خرجه أبو العباس الحسني رحمه اللّه من قول يحيى عليه السلام. قال أبو العباس الحسني رحمه اللّه: وعلى هذا لو توضأت لصلاة الفجر جاز لها أن تصلي بوضوئها ما شاءت من فوائت أو نوافل أو صلاة جنازة أو طواف ما تجنبت وقت النهي، فإذا دخل وقت الظهر فعليها تجديد الوضوء، ولو توضأت بعد طلوع الشمس صلت أيضاً بذلك الوضوء إلى وقت الظهر ما شاءت من النوافل والفوائت، فإذا زالت الشمس لم يجز أن تؤدي الظهر بذلك الوضوء، وجاز أن تؤدي قبلها سائر الصلوات التي ذكرناها، على هذا الأصل، ولو توضأت ودخلت في صلاتها ولم تفرغ منها حتى دخل وقت الصَّلاة الأخرى فعليها/19/ أن تجدد الوضوء وتستأنف تلك الصَّلاة، كما لو أحدثت وهي غير معذورة.

ولو زال عذرها بانقطاع الدم وهي في صلاتها فعليها أن تعيد، كالمومئ والقاعد والعريان إذا زال العذر وهم في الصَّلاة، وعليها تجديد الطهارة، وإن امتد العذر الذي هو سيلان الدم إلى أن تفرغ من الصَّلاة، ثم زال عذرها فلا إعادة عليها، كما لا إعادة على سائر من ذكرنا من المعذورين إذا زال عذرهم بعد الفراغ منها.

والمعتبر فيما ينقطع وفيما لا ينقطع من دم الإستحاضة - في جواز المضي على الصَّلاة ووجوب استئنافها - أن الدم إذا كان ينقطع قدر ما يمكن أن تتوضأ المرأة وتصلي به، فتجديد الوضوء واجب، وإن كان انقطاعه دون ذلك لم يجب.

فإن توضأت للظهر والدم سائل أو سال وهي في الصَّلاة ولم تفرغ منها حتى دخل وقت العصر، فعليها أن تجدد الوضوء وتستأنف الصَّلاة، فإن توضأت والدم منقطع ودخلت في الصَّلاة ودخل عليها وقت الصَّلاة الثانية ولم تفرغمن الأولى، والدم على انقطاعة لم تعد الوضوء ولا الصَّلاة، فإن سال الدم في هذه الصَّلاة أعادت الوضوء والصلاة.

ويجوز لزوج المستحاضة أن يأتيها إذا انقضت أيام حيضها واغتسلت.

وحكم من به سلس البول وسيلان الجرح حكم المستحاضة في الوضوء، وفي جميع ما ذكرناه من أحكام الطهارة.

والحائض لا تقرأ القرآن، ولا تدخل المسجد، ولاتحمل المصحف ولا تمسه. ويستحب لها أن تتعهد نفسها بالتطهر والتنظيف ومشط الشَّعر، وأن تطهر في أوقات الصَّلاة خصوصاً، وتستقبل القبلة وتذكر اللّه وتسبِّحه وتهلله، ولا يجوز لزوجها أن يأتيها في فَرْجها حتى ينقضي حيضها وتطهر منه.

قال القاسم عليه السلام في (المسائل) : إذا طهرت الحائض من حيضها ولم تجد الماء جاز لزوجها أن يغشاها إذا تيممت، وكذلك النِّفاس على قياس قوله، فإن أتاها في الفَرْج في حال حيضها أو قبل التطهر منه، أجزته التوبة، ولا كفارة عليه سواها، ويجوز أن يأتيها فيما دون الفَرْج.

ولا يجتمع الحيض والحِبَل.

ووقت الأياسللمرأة من الحيض: بلوغ ستين سنة.

وعلى الحائض قضاء ما تركته من الصيام في حال حيضها دون الصَّلاة.

وأقل الطهر عشرٌ /20/.


باب النِّفاس

أكثر النِّفاس أربعون يوماً، وأقله لا حد له، والإعتبار في زواله بحصول النَّقاء ولو ساعة واحدة، وذكر [أبو العباس] رحمه اللّه في (النصوص) : أن المرأة إذا لم تر الدم بعد الولادة لم تكن نفساء، فإن طهرت قبل الأربعين ثم عاودها الدم قبل انقضائها؛ فإن كان ما توسط بين الدمين من النقاء طهراً صحيحاً، كان الدم الثاني حيضاً أو إستحاضة على ما تدل عليه العاقبة وليس بنفاس، وإن لم يكن طهراً صحيحاً لم تعتد به، وكان الأربعون كلها نفاساً، وإن زاد الدم على الأربعين كان ذلك استحاضة، وعليها أن تغتسل وتصلي كما تفعله المستحاضة، ولزوجها أن يأتيها إذا اغتسلت.

وحكم المبتدأة النفساء إذا جاوز دمها الأربعين، حكم الحائض، في أنها ترجع إلى عادة نسائها، أو إلى أكثر الحيض إن لم تعرف عادتهن، وكذلك إذا كانت نفساء ترجع إلى عادة نسائها في النِّفاس إن عرفت عادتهن، فإن لم تعرفها رجعت إلى أكثر النِّفاس.

وقد ذكر القاسم في (المسائل) : أن النفساء إذا جأوز دمها الأربعين، وكانت لها عادة في النِّفاس لولادتها متقدمة، فنفاسها تلك الأيام المعتادة، وما زاد عليها يكون استحاضة، ويعتبر في ولادتها المتقدمة أن تكون مرتين وأن تتفق العادة فيهما، تخريجاً.

قال أبو العباس الحسني رحمه اللّه: ذات العادة والمبتدأة سواء في أن الأربعين نفاس، إلا أن تستحاض بمجاوزتها، فإن استحيضت ذات العادة، فالذي نصه القاسم عليه السلام في غير موضع: أن نفاسها منه يكون أكثر ما تعرفه المرأة من نفسها، وإن كانت مبتدأة فأكثر ما تعرفه من نفاس نسائها، كالذي قال في الحيض، وقد قال: إن النِّفاس حيض.

فإذا وضعت الحبلى ولداً و في بطنها ولد آخر، لم تكن نفساء حتى تضع جميع ما في بطنها، تخريجاً، وفقه ذلك: أنها لا تترك الصَّلاة ولا الصيام بوضع أحدهما ولا تنقضي عدتها. والحيض والنِّفاس واحد.

ويجب على النفساء اجتناب ما يجب على الحائض اجتنابه، ويكره لإحداهما ما يكره للأخرى، وكذلك حكمها في الإستحباب، وعليهما قضاء الصيام دون الصَّلاة. فإن/21/ أسقطت المضغة ونحوها مما بان فيه أثر الخلقة فهي نفساء، وإن لم تكن كذلك لم يثبت لها حكم النِّفاس، على قياس قول يحيى عليه السلام.

قال أبو العباس رحمه اللّه: إذا قال رجل لامرأته: أنت طالق إذا ولدت، فادعت انقضاء عدتها، وقد ولدت، فإنها لا تُصَدَّق إلا في تسعة وثلاثين يوماً بعد الولادة، على أصل يحيى عليه السلام.


باب الأوقات

الوقتُ المضروب لتأدية الصَّلاة المفروضة - على ما تقتضيه نصوص القاسم ويحيى عليهما السلام - وقتان: وقت الإختيار، ووقت الإضطرار. ووقت الاختيار لكل صلاة وقتان.

ووقت الاضطرار ممتد من زوال الشمس إلى غروبها، ومن غروبها إلى طلوع الفجر، ومن طلوع الفجر إلى طلوع الشمس. والاضطرار ضربان: عارضٌ، كالسفر والمرض والخوف، والاشتغال بشيء من الطاعات ونحوها، ويحدد الفرض في بقية من الوقت المضروب للإضطرار، ويوجه الخطاب فيه إلى المصلي، كالحائض تطهر، والمسافر يقدم، والصبي يبلغ، والكافر يسلم، والمُغْمَى عليه يفيق.


باب وقت الإختيار

أول وقت صلاة الظهر: زوال الشمس، ويتبين ذلك بازدياد ظل كل شيء منتصب في ناحية المشرق، بعد تناهيه في النقصان، وآخره حين يصير ظل كل شيء مثله سِوى فَيء الزوال، وهو أول وقت العصر، وآخره: حين يصير ظل كل شيء مثليه . وأول وقت المغرب: غروب الشمس، ويعتبر غروبها - عند يحيى عليه السلام - بظهور الكواكب الليلية، وآخره: سقوط الشفق، وهو: الحمرة لا البياض ، وهو أول وقت العشاء الآخرة، وآخره: ذهاب ثلث الليل . وأول وقت صلاة الصبح: طلوع الفجر، وهو الفجر الثاني المنتشر لا الأول المستطيل، وآخره: قُبَيْل طلوع الشمس/22/.


باب وقت الإضطرار

وقت الاضطرار ما بين زوال الشمس إلى غروبها وقت للظهر والعصر للمضطر، فإن شاء جمع بينهما، وإن شاء فصل، كالمسافر والخائف والمريضوالمشغول ببعض الطاعات.

وسفر الطاعة والمعصية سواء في جواز الجمع، تخريجاً.

والمسافر إذا كان نازلاً جمع بين الصلاتين في أول الوقت، فإذا كان سائراً جمع بينهما في آخر الوقت، هذا هو المسنون.

والحائض إذا طهرت، والمغمى عليه إذا أفاق قبل غروب الشمس، في وقت يمكن فيه أداء خمس ركعات؛ لزمهما الظهر والعصر، وكذلك حكم الصبي إذا أدرك، والكافر إذا أسلم، والمسافر إذا قدم، تخريجاً، وكذلك من أدرك من هؤلاء قدر أربع ركعات قبل طلوع الفجر، لزمه المغرب والعشاء الآخرة، فإن أدركوا قدر أربع ركعات قبل غروب الشمس لم يجب إلا العصر، هكذا ذكر أبو العباس رحمه اللّه، وإن أدركوا قبل طلوع الشمس ركعة واحدة وجبت عليهم صلاة الفجر.

ومن أدرك ركعة من العصر قبل غروب الشمس فقد أدركه . ومن أدرك ركعة من الفجر قبل طلوع الشمس فقد أدركه.

وما بين غروب الشمس إلى طلوع الفجر وقت للمغرب والعشاء الآخرة لأهل الإضطرار.


باب أوقات الفوائت والنوافل وأوقات الفضيلة والكراهة

وقت قضاء الفوائت من الفرائض: حين يذكرها مَنْ فاتته، فمتى ذكرها وجب عليه قضاؤها في أي وقت كان، وأما النوافل التي لها أوقات، فإنها تجوز أن تُقْضَى، على ما نصّ عليه يحيى عليه السلام في (المنتخب) ، والأقرب أن قضأها في الأوقات الثلاثة التي نُهي عن الصَّلاة فيها مكروه، على مادل عليه كلامه في (المنتخب) .

ووقت الوتر بعد الفراغ من العشاء الآخرة إلى طلوع الفجر، والمستحب تأخيرها إلى آخر الليل .

ووقت ركعتي الفجر عند طلوعه قبل صلاة الصبح.

وتكره النوافل وسائر الصلوات - سوى الفوائت المفروضة - في الأوقات الثلاثة: عند طلوع الشمس حتى يرتفع شعاعها، وعند قيام الظهيرة، وعند غروب الشمس حتى يسقط شعاعها. فلا تُصَلَّى فيها صلاة/23/ الجنازة، ولا صلاة الكسوف، ولا يُتَنَفَّل. قال أبو العباس رحمه اللّه: روى علي بن العباس الحسني رحمه اللّه عن يحيى بن الحسين عليهما السلام: أنَّه لا يصلح في هذه الأوقات سجدتا السهو ولا سجدتا التلاوة ولا سجدتا الشكر.

قال القاسم عليه السلام: كل وقت كان للفريضة اللازمة فهو وقت للنافلة، وكل وقت لا تصلح فيه الفرائض فلا يصلح أن تُصَلّى فيه النوافل.

ويجوز التنفل بعد صلاة الصبح قبل طلوع الشمس، وبعد صلاة العصر قبل غروبها.

وتعجيل الصَّلاة في أول وقتها أفضل، على ما دل عليه كلام يحيى، ورواه أيضاً علي بن العباس عن القاسم عليه السلام في (مجموعه) .


باب استقبال القبلة وتحري جهتها وحكم المعذور وغير المعذور في ذلك

ترتيب المذهب في استقبال القبلة - على ما اقتضاه كلام يحيى عليه السلام في (الأحكام) و(المنتخب) وكذلك كلام القاسم في مواضع - أن المصلي: إما أن يكون متمكناً من التوجه غير معذور في تركه، أو معذوراً.

والمتمكن الذي ليس بمعذور: إما أن يكون مُعَايناً للكعبة أو في حكم المعاين، أو ليس بمعاين ولا في حكم المعاين. فمن يكون معايناً لها أو في حكم المعاين لها - بأن يكون بمكة حرسها اللّه تعالى في بعضبيوتها التي لا تشاهد منها الكعبة، أو يكون بينها وبينه حائل يمنعه من النظر إليها، ففرضه التوجه إلى عينها مع السلامة. ومن لا يكون معايناً لها ولا في حكم المعاين، ففرضه التحري لجهتها.

والمعذور: إما أن يكون معذوراً لحال يخصه، وإما أن يكون معذوراً لحالٍ يرجع إلى غيره.

فالأول: نحو أن يكون أعمى، أو جاهلاً للتحري، فهذا فرضه الرجوع إلى الغير، فإن لم يجد من يقلده توجه إلى حيث يغلب على ظنه أنَّه الجهة، على ما قاله أبو العباس تخريجاً من كلام القاسم عليه السلام. قال السيد أبو طالب رحمه اللّه: فإن لم يغلب على ظنه بعض الجهات، فإنه يصلي إلى أي جهة شاء على موجب المذهب.

والثاني: أن يكون خائفاً من عدوٍ أو مسايفاً أو ممنوعاً من التوجه لبعض الأعذار، فلهذا أن يتوجه إلى حيث يمكنه.

وراكب السفينه يتحرى/24/ جهة القبلة بجهده، ويدور إليها بدوران السفينه، فإن لم يمكنه ذلك لاضطرابها، فإنه يتوجه إلى حيث يمكنه.

والمسافر فإنه يجوز له أن يتنفل على راحلته ويتوجه حيث تتوجه، إلا أن يكون في مَحْمَل فإنه يتوجه إلى القبلة.

ولو تحرى المصلي جهة القبلة وصلى، ثم علم أنَّه أخطأ جهتها وصلى إلى غيرها، فعليه الإعادة إن كان وقت تلك الصَّلاة باقياً، وإن كان وقتها قد انقضى فلا إعادة عليه.

قال أبو العباس رحمه اللّه: لو صلى إلى جهة بغير تحري، فلما فرغ كان الأغلب على ظنه أنها جهة القبلة، لم تجزه، على موجب قول يحيى عليه السلام. قال: وإن كانت المسألة بحالها واستيقن إصابة القبلة أجزأه.

قال: ولو تحرى ثم صلى إلى غير الجهة التي أداه التحري إليها، أجزأه إن كانت قبلة.

ومن صلى فوق ظهر الكعبة بحيث يكون سجوده على آخر حرف منها لم تجزه صلاته، وإن لم يكن كذلك وكان قدامه جزءٌ منها، أجزته صلاته، تخريجاً.


باب أماكن المصلي

قال القاسم عليه السلام - فيما حكى عنه أبو العباس رحمه اللّه -: يجب على كل مصل فريضة أو نافلة أن لا يصلي من البقاع إلا في بقعة نقية.

قال: وأفضلها عنده - كما رواه عنه ابنه محمد [بن القاسم] - : ما كان من المساجد، وأفضلها المسجد الحرام، ثم مسجد الرسول صلى اللّه عليه وآله وسلم، ثم مسجد بيت المقدس، ثم مسجد الكوفة. ونصوص يحيى تقتضي ذلك، أعني طهارة البقاع للصلاة.

قال القاسم عليه السلام - فيما حكى عنه علي بن العباس -: من بنى مسجداً في داره ولم يشرع بابه إلى الطريق، فليس بمسجد، ويورث بعده، ولا يكون مسجداً حتى يكون بابه إلى شارع أو سكة. قال: ولا يكون مسجداً حتى يكون العلو والسفل مسجداً.

قال عليه السلام: ولا يجوز أن يبال فوق سطح المسجد أو يتغوط أو يتبزق.

وحكى رحمه اللّه عن محمد بن يحيى رضي اللّه عنه أنَّه قال: إن كانت على بعض ما يصلي عليه نجاسة مباينة له غير ملاقية أجزته صلاته، فإن كانت على مسجده ومقامهلم تجز، على موجب المذهب. قال رحمه اللّه /25/: فإن كانت بين مسجده ومقامه أعادها، على موجب نصّ القاسم عليه السلام في الأرض إذا كانت كذلك.

ولا تجوز الصَّلاة في الأرض المغصوبة، ولا في حُشِّمن الأرض، فإن كانت بالوعة أو شبهها وقد رُدِمَت وأُلْقِي عليها طين نظيف أجزت الصَّلاة.

ولا تَجْزِي الصَّلاة في البِيَع والكنائس؛ لنجاسة المشركين فيها، فإن طهرت من آثارهم أجزت.

وتكره الصَّلاة في الطرق السَّابلةوالمقابر والحمامات، ونص يحيى عليه السلام على توجه الكرهة إلى البيوت الداخلة التي يماط فيها الأذى دون الخارجة.

ولا بأس بالصلاة في أعطان الإبل ودِمَن الغنم، إذا لم يكن فيها قَذَر من صديد ولا دَبَر.

ولا بأس بالصلاة في جوف الكعبة.

قال القاسم عليه السلام: تكره الصَّلاة على حصير عليه التماثيل، وهكذا نصّ عليه يحيى عليه السلام في البساط الذي يكون عليه التماثيل، وفي الجدار الذي يستقبله إذا كان عليه صُوَر . وقال في البيت الذي فيه تماثيل النَّاس والدواب: فإن كان الموضع الذي يستقبله إلى قدر رأسه نقياً من ذلك، جازت صلاته. فدلت هذه الجملة من كلامه على أن استقبال التماثيل مكروه، وأن هذه التماثيل يجب أن تكون تماثيل الحيوان.

وتكره الصَّلاة إلى الأقذار، ويكره أن يصلي الرجل على نَشْز من الأرض وأمامه في موضع منخفض نجس، فإن كان في موضع منخفض وأمامه في النشز نجس لم يكره، وقد اعتبر أصحابنا أن يكون النشز الذي عليه النجاسة أرفع من قامة المصلي، فإن كان قدر قامته أو دونها كُرِهَ أن يصلي إليه، واعتبروا أيضاً في كراهة استقبال النجاسة، أن يكون بين المصلي وبينها القدر الذي يكون بين الإمام والمأموم.

قال الإمام القاسم عليه السلام: تكره الصَّلاة خلف النائم وخلف المُتَحَدِّث.

ويجب منع أهل الذمة وسائر المشركين من دخول المساجد.

وراكب السفينة يصلى على ما يمكنه قائماً أو قاعداً، ولا يجوز أن يصلي قاعداً وهو يقدر على الصَّلاة من قيام، على ما نصّ عليه القاسم عليه السلام، وهو مقتضى قول يحيى عليه السلام.

والواقف في الماء الذي لا يتمكن من الخروج منه، فإنه يصلي فيه قائماً وراكعاً وساجداً إن أمكنه ذلك، فإن لم يمكنه السجود/26/ لكثرة الماء، وكان الماء كدراً يستر عورته؛ فإنه يصلى قائماً، ويومي للركوع والسجود إيماء، إذا لم يستطع غير ذلك، وإن كان الماء صافياً لا يستر عورته صلى قاعداً، إلا أن يكون الماء كثيراً فلا يتمكن من القعود لكثرته، ويومي للركوع والسجود.

وإن كان العراة جماعة وأراد بعضهم أن يؤمهم وكان الماء كدراً تقدمهم، وإن كان صافياً وقف فيما بينهم واصطفوا عن يمينه ويساره وصلوا بالإيماء.

قال محمد بن القاسم رضي اللّه عنه: لا يجوز في المسجد إلا الصَّلاة والذِّكر وقراءة القرآن، ولا يجوز فيه الاشتغال بأعمال الدنيا، ويمنع فيه الصبيان والنساء الحُيَّض والمجانين.

قال القاسم عليه السلام - فيما روى عنه محمد بن منصور -: أكره أن ينام في المسجد إلا معتكف أو مضطر.

ومن صلى في فضاء من الأرض، فإنه يستحب له أن يجعل بين يديه سِتْرَة، فإن لم يجد ما يجعله سِتْرةً غرز بين يديه شيئاً، فإن لم يجد خط بين يديهخطاً، ثم لا يُفْسِد صلاته ما يمرُّ بين يديه.


باب لباس المصلي وما يصلى عليه وستر العورة

يجب على كل مصل أن يستر عورته بثوب طاهرٍ إذا تمكن من ذلك، فإن صلى مكشوف العورة مع القدرة على سترها لم تجزه صلاته، وسواء انكشف منها قليل أو كثير، على قياس قول يحيى عليه السلام.

قال أبو العباس رحمه اللّه: فإن انكشف عن المصلي ثوبه وهو في ركن من الصَّلاة وقد أدى منه قدر الفرض، ثم أعاده قبل أن يأخذ في ركن آخر أجزت صلاته، وإن لم يكن أدى من الركن قدر الفرض، أو لم يعده حتى أخذ في ركن آخر، لم تُجز صلاته.

ويجب على كل مصل أن يُطَهِّر كل ما يلبسه - في الصَّلاة ويصلي عليه - من كل نجس.

والعورة من الرجل: ما دون السرة إلى مادون الركبة . وأما المرأة فجميع بدنها عورة، غير الوجه والكفين، والقدمين عند القاسم عليه السلام، على ما حكاه أبو العباس رحمه اللّه، وكلامه في (مسائل النيروسي) يقتضي أن القدمين منها - من العورة -، فأما ظاهر نصّ يحيى عليه السلام فإنه يقتضي أن جميع بدنها عورة إلا الوجه، ويمكن أن يُخَرَّج من/27/ كلامه مثل ما حكاه أبو العباس عن القاسم عليه السلام، فأما القدم فالرواية فيها مختلفة على ما ذكرناه.

وأما الأمة فهي كالرجل في معنى العورة، ولها أن تصلي بغير قِنَاع، على ما نصّ عليه القاسم.

قال يحيى عليه السلام: يستحب للرجل أن يستر منكبيه وهبريته وظهره وصدره إذا صلى، ولا بأس بالصلاة في الثوب الواحد إذا كان صفيقاً، وستر ما يجب ستره للرجال والنساء. وأما المرأة فلا بد من أن يكون الثوب الذي تصلي فيه مغطياً لشعرها وقدميها، على ما نصّ عليه القاسم عليه السلام.

قال يحيى عليه السلام: أكره الصَّلاة في الخَزِّ؛ لأني لا أدري ما هو ولا ما ذكاة دوابه ولا ما أمانة عماله، وأخاف أن يكونوا يجمعون فيه الميت والحي والمتردي والذكي.

قال عليه السلام: وأكره الصَّلاة في الفرو إذا لم يكن معه غيره.

قال عليه السلام: وأكره الصَّلاة في الثوب المشبع صباغاً.

قال: ولا يصلى في الحرير. وقال في (المنتخب) : لا تجوز الصَّلاة فيه إلا أن يكون نصفه قطناً، ونص في (المنتخب) على أن النساء يجوز لهن لباس ما شئن لبسه من الحرير والديباج. فبان من المذهب أن ما أطلقه من منع الصَّلاة في الحرير، المراد به الرجال دون النساء، ولا بأس بالصلاة في الخُفِّ والنعل، إلا أن يكون ذابح دواب جلدهما كافراً، أي كفرٍ كان.

فإن لم يجد المصلي إلا ثوباً نجساً صلى عارياً، وكذلك إن كان بعضه نجساً. قال أبو العباس رحمه اللّه: فإن وجد ثوبين وعلم أن أحدهما طاهراً والآخر نجساً ولم يتميز له الطاهر من النجس، صلى في كل ثوب منهما صلاة.

ولا تجوز الصَّلاة في الثوب المسروق ولا المغصوب، على ما نصّ عليه القاسم عليه السلام.

ولو أن رجلا وجد ثوباً يبلغ ركبتيه، صلى جالساً، على ما نصّ عليه أحمد ابن يحيى عليه السلام.

ولا تجوز الصَّلاة في جلود الميتة، دُبغت أو لم تُدبغ.

وإن حمل في صلاته شيئاً نجساً لم تجز صلاته، على قياس قول يحيى عليه السلام.

ومن ابتلي بالعَرَي، صلى جالساً متربعاً، ويضع على عورته ما يقدر عليه من حشيش أو غيره، فإن لم يجد ذلك ستر عورته بيده اليسرى ويومي إيماءً كإيماء المريض/28/ ، ولا يستَقِلُّ من الأرض استقلالاً يبدي عورته، وإن كان العراة جماعة وأراد أحدهم أن يؤمَّهم، جلس إمامهم في وسطهم.

ولا يسجد على كور العمامة. ويستحب للمصلي أن يسجد على الحضيض، أو على ما أنبتت الأرض، ويكره السجود على المسوح واللبود إلا عن ضرورة.


باب الأذان والإقامة

قال أبو العباس رحمه اللّه: الأذان عند القاسم عليه السلام - فيما رواه عنه ابنه محمد - فرض على الكفاية في مساجد الجماعة، وفضل في المنفرد به من الصَّلاة .

ولا بأس بأذان الأعمى والمملوك وولد الزنا ، إذا كانوا من أهل المعرفة والأمانة والدين.

ولا بأس بأن يقيم للقوم غير مؤذنهم إن اضطروا إلى ذلك.

وليس على النساء أذان ولا إقامة، فإن أذَّنت المرأة لم يُعتد بأذانها، ولا يعتد بأذان الصبي والمجنون، على ما ذكره أبو العباس رحمه اللّه. وقال: إنَّه قياس قول يحيى عليه السلام.

ولا بأس بأن يؤذِّن المُحْدِث، ولا يقيم إلا وهو على طهور. قال القاسم عليه السلام: ولا يؤذن الْجُنُب، فإن أذن أعاد، على ما روي عنه، وذكره أبو العباس رحمه اللّه، والمحدث إن أقام لم يعد، على ما كان يقوله رحمه اللّه.

قال أبو العباس: لا يؤذِّن للفوائت إن خيف الإلتباس إلا في أوقات الصَّلاة أو يؤذن في نفسه، فإن لم يخف الإلتباس فلا بأس.

قال: ومن جمع بين الصلاتين في أول وقت الأولى ممن له الجمع، فإنه يؤذن ويقيم للأولى ويقيم للثانية.

ولا يُؤَذَّن لصلاة العيدين ولا يُقام. قال أبو العباس رحمه اللّه: ولا لصلاة الجنازة ولا للكسوف ولا للاستسقاء.

قال رحمه اللّه: روي عن علي عليه السلام: المؤذنيستقبل القبلة في التكبير والشهادتين، ويرتل الأذان ويحدر الإقامة. قال رحمه اللّه: إن لم يستقبل القبلة أجزأه.

قال القاسم عليه السلام: يجعل المؤذن إصبعه السبابة من يده اليمنى في أذنه اليمنى، ويستدير في أذانه يَمْنَة ويَسْرَة، ويحوِّل وجهه عن يمينه ويساره إذا قال: حي علي الصَّلاة، حي على الفلاح.

ولا بأس بالتَّطْرِيبِ في الأذان إذا أتم وبَيَّنَ. ويكره الكلام/29/ في الأذان والإقامة إلا عن ضرورة.

ولا يجوز الأذان لصلاة الفجر قبل دخول وقتها، ولا لسائر الصلوات قبل دخول أوقاتها، فإن أذن قبل الوقت أعاد عند دخوله، وإن افتتحه قبل الوقت ثم دخل الوقت استأنفه.

قال أبو العباس: من أذن قاعداً أجزأه، وإن كان مكروها، والأذان من الأرض أولى، فإن أذن راكباً في غير مِصْرٍأجزأه، ويكره في المصر، على ما نصّ عليه القاسم عليه السلام.

قال القاسم عليه السلام فيمن نسي الأذان والإقامة حتى دخل في صلاته ومضى فيها: ولا يلزمه نقص في صلاته.

والأذان خمس عشرة كلمة، يقول: اللّه أكبر، اللّه أكبر، أشهد أن لا إله إلا اللّه، أشهد أن لا إله إلا اللّه، أشهد أن محمداً رسول اللّه، أشهد أن محمداً رسول اللّه، حي على الصَّلاة، حي على الصَّلاة، حي على الفلاح، حي على الفلاح، حي علي خير العمل، حي على خير العمل، اللّه أكبر، اللّه أكبر، لا إله إلا اللّه. وكذلك الإقامة إلا أنك تزيد فيها بعد قولك: حي على خير العمل: قد قامت الصَّلاة، قد قامت الصَّلاة، فتكون الإقامة سبع عشرة كلمة.

قال القاسم عليه السلام: الصَّلاة خير من النوم مُحْدَثٌ ضعيف، أحدثوها في زمان عمر.

ولا يجوز أخذ الأجرة على الأذان، فإن أُعطِي المؤذن شيئاً علىسبيل البِرِّ من غير شرط مشروط، جاز له أخذه.


باب صفة الصَّلاة وذكر فروضها وسننها وما يستباح فيها

فروض الصَّلاة - على موجب نصوص القاسم ويحيى عليهما السلام - ثمانية:

النية، متقدمة على التكبير أو مخالطة له.

وتكبير الإفتتاح.

والقيام.

وقرأة فاتحة الكتاب وسورة معها أو ثلاث آيات في ركعة منها.

والركوع.

والسجود.

والتشهد الأخير مشتملا على الصَّلاة على النبي وآله، صلى اللّه عليه وآله وسلم.

والتسليم.

والمستحب للمصلي إذا استقبل القبلة أن يقول: أعوذ باللّه السميع العليم من الشيطان الرجيم. ثم يقول: وجهت وجهي للذي فطر السموات والأرض حنيفاً مسلماً وما أنا من المشركين، إن صلاتي ونسكي ومحياي ومماتي/30/ لله رب العالمين لا شريك له وبذلك أمرت وأنا من المسلمين، الحمد لله الذي لم يتخذ ولداً ولم يكن له شريك في الملك، ولم يكن له وليٌّ من الذل. ثم يكبر فيبتدئ ببسم اللّه الرحمن الرحيم، ويقرأ بعدها بفاتحة الكتاب وسورة معها، إما تامة وإما ثلاث آيات منها، والإتمام أفضل، على ما نصّ عليه القاسم عليه السلام.

ثم يكبر ويركع، ويبتدئ بالتكبير قبل الانحطاط، ويتممه راكعاً، هكذا ذكر القاسم عليه السلام، ويطأ من ظهره، ويفرِّج آباطه، ويضع يديه على ركبتيه، ويعدل كفيه عليهما، ويفرق بين أصابعه، ويستقبل بهما القبلة ولا يحرفهما عنها، ويسوي رأسه ولا يرفعه ولا يُكِبّه، ويقول في ركوعه: سبحان اللّه العظيم وبحمده ثلاثاً، والتسبيح فيه مستحب غير واجب، على ما رُوي عن القاسم عليه السلام.

ثم يرفع رأسه من ركوعه، ويقول: سمع اللّه لمن حمده. إن كان إماماً أو منفرداً، وإن كان مؤتماً، قال: ربنا لك الحمد. عند قول الإمام: سمع اللّه لمن حمده، يبتدئ بذلك عند رفعه رأسه، ويتممه عند اعتداله قائماً، على موجب المذهب، وقد ذكره أبو العباس.

فإذا اعتدل قائما، خَرَّ لله ساجداً، وقال: اللّه أكبر، ويبدأ بوضع يديه قبل ركبتيه على الأرض، ثم يسجد، فيمكن جبهته من الأرض، ويضع أنفه مع جبهته، ويخوِّي في سجوده، ويمد ظهره، ويسوي آرابه، ويضم أصابعه، ويجعل كفيه حذاء خديه، وينصب قدميه ويفرِّج آباطه، ويَبِيْن عضديه ومرفقيه عن جنبيه، وإن كانت امرأة تضممت، ثم يقول في سجوده: سبحان اللّه الأعلى وبحمده، ثلاثاً.

ثم يقعد، فيفترش قدمه الأيسر وينصب قدمه الأيمن، وذكر القاسم عليه السلام في (الفرائض والسنن) أن النبي صلى اللّه عليه وآله وسلم (( كان يرفع رأسه من سجوده وهو يكبر مع رفعه ، ثم يستوي قاعداً، ثم يفرش رجله اليسرى فيقعد عليها، فإذا اطمأن على قدمه اليسرى قاعداً، كبر وسجد السجدة الثانية، يبتدئ بالتكبير قاعداً ويتممه ساجداً )) ، هكذا روى القاسم عليه السلام في (الفرائض والسنن) عن النبي صلى اللّه عليه وآله وسلم، ويسبِّح فيها بما سبَّح في الأولى، ثم ينهض بتكبيرة، ويعتمد على يديه عند النهوض، حتى يستوي قائماً، ثم يفعل كذلك في باقي صلاته.

والمستحب أن يسبِّح في الركعتين الأخيرتين من الظهر والعصر والعشاء الآخرة والركعة الثالثة من المغرب، بدلا من القراءة فيقول: سبحان اللّه والحمدلله ولا إله إلا اللّه واللّه أكبر. ثلاثاً، فإن قرأ فاتحة الكتاب أجزأه، والتسبيح أفضل.

فإذا قعد في التشهد الأول، افترش رجله اليسرى ونصب اليمنى، ثم قال: بسم اللّه وباللّه والحمدلله والأسماء الحسنى كلها لله أشهد أن لا إله إلا اللّه وحده لا شريك له وأشهد أن محمداً عبده ورسوله. ثم يقوم، فإذا قعد في التشهد الأخير يفعل كما وصفناويقول ما ذكرناه في التشهد الأول، ثم يقول بعده: اللّهم صل على محمد وعلى آل محمد وبارك على محمد وعلى آل محمد، كما صليت وباركت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد.

وإن قال: في التشهد الأخير: التحيات لله والصلوات الطيبات أشهد أن لا إله إلا اللّه.. وأتم التشهد، فلا بأس به.

ثم يسلم تسليمة عن يمينه وتسليمة عن يساره، وينوي بذلك الملكين إن كان وحده، وإن كان في جماعة نوى الملكين ومن معه من المسلمين، فيقول: السلام عليكم ورحمة اللّه.

قال أبو العباس: المرأة في هذا كله عند القاسم عليه السلام كالرجل، إلا فيما رواه ابن مرداس عنه عليه السلام، من أنها إذا ركعت انتصبت قليلاً، ولا تَنْكَبّ إنكباباً شديداً، ولم تتفجج إذا سجدت، ولم تَجَاف ولصقت بالأرض ما أمكنها، ولم ترفع عجيزتها.

قال أحمد بن يحيى: إن قال عند الإفتتاح: اللّه أجل وأعظم. بدلا من قوله: اللّه أكبر. أجزأه؛ لأن ذلك بمعنى التكبير. قال أبو العباس: إن سبَّح أو هلل لم يكن داخلا في الصَّلاة. قال رحمه اللّه: وإن كبر بالفارسية أجزأه إذا لم يحسن العربية، فإذا أحسنها لم تجزه.

قال محمد بن يحيى: الإفتتاح في الفرض دون النفل.

ولا يرفع المصلي يديه في شيء من التكبيرات لا عند التحريم ولا عند غيره ولا عند القنوت.

ويجهر ببسم اللّه الرحمن الرحيم إن كانت القراءة في الصَّلاة مجهوراً بها، فهي آية من فاتحة الكتاب ومن كل سورة، فإن ترك الجهر بها بطلت صلاته (وكذلك إن ترك الجهر بفاتحة الكتاب وما يقرأ معها في الصلاة التي يجهر فيها بالقراءة، وإن جهر فيما يخافت به بطلت صلاته)، على ما نصّ عليه محمد بن يحيى، ووُجوب ذلك في ركعة واحدة كالقراءة.

قال محمد بن يحيى: إن من قرأ من وسط السورة، فعليه أن يفصل بينها وبين فاتحة الكتاب ببسم اللّه الرحمن الرحيم.

وقال أيضا: أكره للمصلي القراءة بالسور الطوال وخاصة للإمام، فإن قرأ بها في النوافل فلا بأس، والمستحب في الفرائض أن يقرأ المصلي بالْمُفَصَّل. قال رضي اللّه عنه: والمفصل من سورة محمد صلى الله عليه وآله وسلم إلى سورة النَّاس. قال القاسم عليه السلام: لا يجمع بين السورتين في ركعة واحدة إن كان إماماً، فإن لم يكن إمام قرأ ما شاء.

وما يجهر بالقراءة فيه من الصَّلاة فهو: صلاة الفجر، والركعتان الأولتان من المغرب والعشاء الآخرة.

قال أبو العباس: يَضْرِبُ ببصره عند قيامه إلى موضع سجوده، وعند ركوعه إلى قدميه، وفي سجوده إلى أنفه، وفي جلوسه إلى حجره، ويشير في جلوسه عند التشهد بسبابته اليمنى.

والقنوت سنة في صلاة الفجر وفي الوتر بعد الركوع، وهو في الثانية من الفجر، وفي الثالثة من الوتر، ولا يقنت بشيء سوى آيات القرآن، ويجهر بالقنوت ولا يكبر إذا أراد القنوت، ولا يرفع يديه.

ولا بأس أن يخط المصلي عدد ما يركع على الأرض، أو يحصي ذلك بالحصى، أو يعد الآي إذا كان يفعله تحفظاً، ولا بأس بأن يعتمد على الحائط وغيره عند نهوضه إذا كان يفعله لعجزٍ به أو كِبَر، ولا بأس بأن يسوي رداءه إذا خاف سقوطه أو سقط عن كتفيه، ولا بأس بأن يصلي وفي لبته دراهم أو دنانير أو قوارير أو حجارة أو غيرها إذا كانت طاهرة. قال القاسم عليه السلام: لا بأس أن يصلي الرجل وقد شد وسطه بخيط.

وقال أيضا: إن استعبر المصلي بالبكاء حزناً لم يضره، إلا أن يشغله عما هو فيه. قال أبو العباس: والأنين - على موجب قوله - من ذِكْرِ الجنَّة والنَّار لا يفسدها؛ فإن كان من وجع أفسدها. قال: فأما التأوه فإنه يفسدها لأنَّه كلام، وسواء عمده وسهوه.

وإن ترك وضع الأنف على الأرض لم تفسد صلاته.

ولا بأس بأن يَفتح المصلي على الإمام إذا إلتبست القراءة عليه.


باب ما يفسد الصَّلاة وما يكره فعله فيها وما يوجب الإعادة

قال السيد /33/ أبو طالب: قد نصّ يحيى عليه السلام على أن من أحدث في صلاته شيئا ينتقض به الطهور بطلت صلاته، وكذلك من عمل فيها من إبتداء تحريمها إلى آخر تحليلها ما ليس منها، ولا من المحافظة عليها، فترتيب المذهب فيما يفسد الصَّلاة من الأفعال، وما لا يفسدها وما يكره منها وما لا يكره هو: أن ما يعمل فيها مما ليس منها، إما أن يكون قليلاً أو كثيراً، والقليل إما أن يعمل لإصلاح الصَّلاة، وإما أن يفعل لا لإصلاحها. فأما الكثير من ذلك فإنه يفسدها، كالالتفات الطويل، والمشي الممتد، والأكل والشرب.

وأما القليل الذي يفعل لإصلاح الصَّلاة، نحو تسوية الرداء إذا خشي إنكشاف ما أُمِرَ المصلي بستره، وتسوية الحصى لإصلاح موضع السجود، فإنه لا يفسدها، ولا يكره فعله، وأما القليل الذي يفعل لا لإصلاحها، فإنه ينقسم، فمنه: ما تدعو الضرورة إليه، فلا يكره، كالحك اليسير الذي يتأذى بتركه، ورمي النخامة مِنْ فِيه، وإن كان ذلك يجوز أن يعد في القسم الذي يفعل لإصلاح الصَّلاة على وجه من حيث يشغل عنها، ومالا تدعوا الضرورة إليه، فإنه يكره فعله، ولا يفسدها، كوضع يده على فِيْه عند التثاؤب.

ومن أحدث في صلاته عامداًأو ساهياً بطلت صلاته، وعليه أن يتوضأ ويستأنفها.

ولا يجوز للمصلي أن يقتل في صلاته حَيَّةً ولا عقرباً، ولا أن يرشد ضالاً، فإن فعل شيئاً من ذلك واضطر إليه بطلت صلاته واستأنفها.

ولا يجوز للمصلي أن يضع يمينه على يساره في حال القيام على موجب قول القاسم ويحيى عليهما السلام، فإن فعل ذلك بطلت صلاته .

قال أبو العباس: الأنين من ذكر النَّار لايفسدها، فإن كان أنينه من وجع أفسدها، والكلام يقطعها. قال رحمه اللّه: وسواء عمده وسهوه، ولا يجوز تشميت العاطس فيها.

قال محمد بن يحيى: وإن سهى من يفتح على الإمام فتنحنح أو سبَّح أو رفع بالقراءة أو التكبير صوته، فسدت صلاته، وكذلك لو فعله جواباً لمن دعاه. قال أبو العباس: إلا الإشارة المندوب إليها وهي درء المار، أو العطاس الذي لا يملك.

وكل ذِكْرٍ ليس من مسنون الصلاة ولا من القراءة، فإنه يفسدها.

والتأمين بعد قراءة فاتحة الكتاب يفسدها .

فإن سلم في صلاته ساهياً /34/ بتسليمتين بطلت صلاته، فإن سلم تسليمة واحدة لم تبطل.

ومن قرأ في صلاته بسورة فيها سجدة - وكانت صلاته فريضة - لم يسجد، فإن سجد - وكانت صلاته فريضة - بطلت صلاته، على موجب نصّ يحيى عليه السلام، وإن كانت نافلة لم تبطل، والسجود ليس بواجب عند قراءة شيء من القرآن وهو مستحب.

قال محمد بن يحيى: وأكره له حبس النخامة في فيه خيفة قطعها له عن قراءته، فإن كان في جماعة بزقها قريباً من رجليه، أو وحده فعن يساره. قال أبو العباس: هذا في غير المسجد، فأما فيه فليأخذها بطرف ثوبه. قال: نصّ عليه القاسم عليه السلام.

قال القاسم عليه السلام: لا بأس بالحك إذا كان يؤذيه على وجهلابد منه، ويكره للمصلي أن ينفخ في صلاته، أو يشير، أو يتفكر، أو يمسح جبهته من تراب السجود، أو يعبث بلحيته، أو يفرقع أصابعه، أو يرفع إحدى رجليه عن الأخرى في قيامه، أو يعبث بتنقية أنفه، أو يلتفت عن يمينه أو عن يساره.

قال في (المنتخب) : فإن وجد قَمْلة طرحها، فإن قتلها فالإعادة أحب إلينا.

ومن ضحك في صلاته حتى ملأ فاه وشغله عن القراءة أو قهقه، بطلت صلاته، وعليه الإعادة.

وإن قرأ القرآن بالفارسية، لم تُجزِ صلاته، على ما ذكر أبو العباس.

وإن قرأ في صلاته بالمعوذتين مع فاتحة الكتاب أجزته.

ويكره أن يصلي وهو حاقن.


باب صلاة العليل والمعذور

العليل يصلي على الحال الذي يمكنه أن يصلي عليها، من قيام أو قعود أو غير ذلك، فإن صلى قاعداً جلس متربعاً في موضع القيام، وكبر حين يجلس، ويضع يديه على ركبتيه، ويفعل في ركوعه وقعوده بين السجدتين وعند التشهد كما يفعله الصحيح، وإن لم يقدر على السجود أومأ برأسه إيماء، يكون إيماؤه لسجوده أخفض من إيمائه لركوعه، فإن لم يقدر على الجلوس توجه إلى القبلة على الحال التي هو عليها، وأومأ لركوعه وسجوده، ولا يقرب وجهه من شيء ليسجد عليه ولا يقرب منه شيئاً.

قال أبو العباس رحمه اللّه فيمن يصلي قاعداً لمرض /35/ أو عَرَي أو مومياً: إنَّه يتحرى آخر وقت الصَّلاة ولا يصلي قبله، تخريجاً على نصّ القاسم عليه السلام على ذلك في صلاة الخوف واعتلاله لذلك. قال: وكذلك الأمي إن كان المانع له من التقديم وُجُوب تعليم القرآن عليه إلى آخر الوقت. وفصل بين هؤلاء وبين المستحاضة ومن به سلس البول، وقال رحمه اللّه في هؤلاء: إنهم إذا زال عذرهم وفي الوقت بقية، فعليهم الإعادة، بناء على أصل يحيى عليه السلام على ذلك في المتيمم إذا صلى ثم وجد الماء في بقية من الوقت، وفيمن بان له الخطأ في تحري جهة القبلة.

قال السيد أبو طالب: وإذا لزمهم الاستئناف متى زال العذر وهم في بقية من الوقت، فوجوب الاستئناف إذا زال ذلك العذر وهم في الصَّلاة أولى، كما قلنا في المتيمم إذا رأى الماء وهو في الصَّلاة، انتقضت طهارته وصلاته، وهكذا ذكر رحمه اللّه.

وقال رحمه اللّه: والأمة إذا أعتقت وهي في الصَّلاة فإنها تَتَقَنَّع وتبني على صلاتها ما لم تطل، وفصل بينها وبين هؤلاء.

قال زيد بن عليه السلام: يصلي الأخرس راكعاً وساجداً ويجزيه ما في قلبه، والأمي يسبِّح ويذكر اللّه.


باب صلاة الجماعة

روى زيد بن علي عن أبيه عن جده عن علي عليهم السلام عن النبي صلى اللّه عليه وآله وسلم أنَّه قال: (( يؤم القوم أقرؤهم لكتاب اللّه، فإن استووا في ذلك فأعلمهم بالسنة، فإن استووا فأكبرهم سناً )) . وهكذا حكى علي بن العباس عن القاسم عليه السلام.

قال يحيى عليه السلام: فضل الجماعة على الفرادى كفضل الجمعة على سائر الأيام. قال أبو العباس رحمه اللّه: هذا عنده للرجال دون النساء، إلا اللواتي لا رغبة للرجال فيهن.

والأب أولى بالتقدم من الابن إذا استويا في المعرفة بحدود الصَّلاة وفي القراءة، على موجب المذهب، فإن تقدم الابن على الأب برضاه جاز، على ما نصّ عليه القاسم عليه السلام.

ولا بأس بأن يؤم بالناس الأعمى، وولد الزنا، والمملوك، والبدوي، إذا كانوا من أهل الدِّين والمعرفة بحدود الصَّلاة، ولا بأس بأن يصلي المطلق خلف المقيد.

ولا يجوز أن يصلي اللابس /36/خلف العريان. قال أبو العباس: وكذلك الواقف في الماء بمنزلة العريان، فإن كان الماء كثيراً كدراً يستر عورته كان في حكم اللابس. ولا القائم خلف القاعد . ولا المتوضئ خلف المتيمم. ولا يجوز أن يصلى المؤدي فرضه خلف المتنفل. ولا الرجل خلف الصبي والمرأة. ولا القارئ خلف الأمي. ولا السليم خلف من به حدث من سلس البول ونحوه، تخريجاً على نصّ القاسم عليه السلام، فأما إطلاقه - في (مسائل النيروسي) - جواز الصَّلاة خلف الصبي إذا راهق وإن لم يحتلم، فإنه محمول على أول أوان بلوغه بأن يصير له خمس عشرة سنة أو ينبت، وإن تأخر احتلامه حتى تكون الصَّلاة واجبة عليه، وقد دل عليه السلام على هذا المعنى في آخر كلامه في هذه المسألة.

ولا يجوز الائتمام بالفاسق في الصَّلاة.

قال القاسم عليه السلام: ولا يؤم من عليه صلاة فائتة. وهذا محمول على الكراهة.

ولا بأس بأن يأتم المقيم بالمسافر، فإذا سلم المسافر قام فأتم صلاته، ولا يجوز أن يأتم المسافر بالمقيم إلا فيما يتفق فرضهما فيه كصلاة المغرب والفجر، وما ذكره يحيى عليه السلام في (المنتخب) من جواز صلاة المسافر خلف المقيم فإنه غير مستمر على أصْلهْ، والصحيح المعمول عليه ما حكيناه وهو الذي ذكره في (الأحكام) ، وكان أبو العباس يتأول ذلك على موافقته ما في (الأحكام).

ويكره للجماعة أن تصلي خلف الإمام وهي على سطح والإمام أسفل، فإن كانوا أسفل والإمام على سطح بطلت صلاتهم، وينبغي أن يعتبر في ذلك أن يكون ارتفاع السطح فوق قامتهم، فيكونوا غير متوجهين إليه، فلذلك تبطل صلاتهم.

فإن كان بين الإمام والمأمومين طريق سابلة، بطلت صلاة المأمومين، نصّ عليه القاسم عليه السلام. قال محمد بن يحيى: رضي اللّه عنه وكذلك النهر. قال أبو العباس: هذا إذا لم تتصل الصفوف، فإن اتصلت لم يضر ذلك، وسواء فيه بين النهر والطريق.

قال رحمه اللّه: البعد بين الإمام والمأمومين في المساجد لا بأس به، وإنما لا يجوز أن يكون بينهم وبين الإمام بُعدٌ متفاوت في غير المساجد كالبراري والصحاري ونحوها.

والإئتمام لايصح إلا بأن تكون نية الإمام معقودة عليه وعلى الفرض الذي حصل فيه الإئتمام، وكذلك المؤتم يجب أن تكون نيته /37/معقودة على الإئتمام في ذلك الفرض، على ما تقتضيه نصوص القاسم ويحيى عليهما السلام.

قال القاسم عليه السلام في المسائل: لو أن رجلا افتتح الصَّلاة وحده فجاء رجل آخر فأتم به لم تصح صلاته؛ لأنَّه لم يَعْقِد - يعني من افتتح الصَّلاة - على جماعة. فإذا اصطف رجلان ونوى كل واحد منهما أنَّه إمام لصاحبه أجزت صلاتهما، وإن نوى كل واحد منهما أنَّه مؤتم بصاحبه بطلت صلاتهما.

قال محمد بن يحيى فيما حكاه عنه علي بن العباس: من صلى الظهر بقوم، فأتم به آخرون في عصرهم لم تجز أهل العصر لاختلاف الصلاتين.

ولا يجوز للرجل أن يصلي بنساء لارجل معهن، فإن صلى ونوى أن يؤمهن ونوين الإئتمام به بطلت صلاته وصلاتهن، فإن كان معهن رجل جاز أن يصلي به وبهن. قال يحيى: إلا أن يصلي الرجل في بيته بحرمه صلاة نافلة فقط. وكان أبو العباس يحمله على أن المراد به بيان جواز العدول بفعل النوافل عن مساجد الجماعات إلى المنزل دون إقامة الجماعة، فإنها لا تنعقد عنده بأن يؤم الرجل بالنساء وحدهن.

ويجوز أن تؤم المرأة النساء، وإذا أرادت ذلك، وقفت في وسطهن ولا تتقدمهن ويقفن عن يمينها ويسارها.

وإذا حضر مع الإمام رجل واحد وقف عن يمين الإمام، فإن حضر رجلان أو أكثر تقدم الإمام واصطف المؤتمون ورآءه وعدلوا الصفوف وسووا بين مناكبهم ولم يتركوا خللاً بينهم. قال أبو العباس رحمه اللّه: والصبيان حكمهم حكم الرجال في هذا الباب، يعني أن رجلاً وصبياً لو اجتمعا لاصطفا خلف الإمام، وكذلك الصبيان إذا كثروا، وكذلك إذا أجتمع رجل وصبي، فإن الصبي يقف عن يمينه، إلا أن الرجال يقدمون على الصبيان والصبيان يقدمون على النساء، فإن حضر رجال ونساء وقف الرجال خلف الإمام والنساء وراءهم، فإن حضر مع الإمام رجل وامرأة وقف الرجل عن يمين الإمام والمرأة وراءهما، وإن حضر رجل وخنثى لُبْسَة، لم يصل به الرجل على موجب المذهب، فإن حضر رجل آخر وخنثى لبسة وقف الرجل عن يمين الإمام والخنثى وراءهما، وإن حضرت امرأة معهما، وقف الرجل عن يمين الإمام والخنثى وراءه والمرأة وراء الخنثى، وعلى هذا الترتيب إن حضر عدة /38/ من الرجال والنساء والخناثا، فإن حضر مع الإمام رجلان وامرأة وخنثى لبسة، وحدث بالإمام حدث، قدم أحد الرجلين ليصلي بهم، فإن حضر رجل واحد مع المرأة والخنثى وحدث به حدث أتم كل واحد منهم صلاته على الإنفراد، ولا يصلي الرجل بهما.

والإعتبار في معرفة حكم الخنثى بخروج البول، فإن سبق من الفَرْج فهي امرأة وحكمها حكم النساء، وإن سبق من الذكر فرجل وحكمه حكم الرجال، وإن خرج منهما من غير سبق، فهي خنثى لبسة، ويتميز حكمه من حكم الرجال والنساء لاجتماع الشبهين فيه.

والنساء إذا تخللن صفوف الرجال فسدت صلاة من خلفهن من الرجال، وكذلك تفسد صلاة من عن يمينهن ويسارهن من الرجال، على مقتضى قول يحيى عليه السلام.

وإذا حدث بالإمام حدث ينقض وضوءه، قَدَّم من كان يصلح تَقَدُّمه ابتداء، ويخرج فيطهرويستأنف الصَّلاة . فإن قدَّم من كان لا يصلح تقدمه ابتداء، إما على الإطلاق نحو الإمرأة والصبي والفاسق، أو لحال عارضه، نحو أن يكون على غير طهارة، أو يكون متطوعاً خلف الإمام، والإمام لا يعلم ذلك فقدمه، أو يكون أُمِّيّاً والقوم قُرَّاء، أو مقيماً والقوم مسافرون في غير الفرض الذي يستوي فيه فرض المقيم والمسافر، فصلى بهم، بطلت صلاتهم. وإذا كان من يريد الإمام تقديمه في الصف الثاني مشى القهقرى إليه، ويكره استقباله لهم فإن استقبلهم لم يضر، وإن كان بعضهم مقيمين وبعضهم مسافرون فقدم المقيم على المسافرين بطلت صلاة المسافرين، وإن كان بعضهم أميين وبعضهم قرأ فقدم الأمي بطلت صلاة القراء.

وإن كان الإمام لا يحسن فاتحة الكتاب ويحسن غيرها، فأم من يحسن فاتحة الكتاب وثلاث آيات معها لم تجز صلاة المؤتم، فإن كان الإمام لا يحسن فاتحة الكتاب ويحسن ثلاث آيات سواها والمأموم يحسنها ولا يحسن ثلاث آيات سواها أجزت صلاته، وإن اشترك الإمام والمأموم في أن واحداً منهما لا يحسن فاتحة الكتاب، إلا أن المأموم يحسن أكثر مما يحسن الإمام، أجزت صلاة المأموم، هذا كله مقتضى المذهب.

فإن كان من قدَّمه الإمام فاتته ركعة فإنه يجلس في آخر صلاة القوم حتى يتشهدوا /39/ ويسلموا، ويقوم هو فيقضي ما فاته، وإن لم يسلم القوم حتى يقضي هو ما فاته ويسلم فيسلموا حينئذ بتسليمه جاز.

ولا يقرأ المأموم خلف الإمام في الصَّلاة التي يسمع فيها قراءة الإمام، ويقرأ في الصَّلاة التي لا يسمع فيها قرأته، وحكى أبو العباس عن محمد بن يحيى، أن المأموم إذا لم يسمع قراءةالإمام في الصَّلاة التي يجهر فيها بالقراءة فعليه أن يقرأ. قال رحمه اللّه: في الأصم الذي لا يسمع القراءة، مثله. وحكى رحمه اللّه عن أحمد بن يحيى وجوب الإعادة على من قرأ وهو يسمع قراءة الإمام أو لم يقرأ إذا خافت، وذكر أن ما قال محمد بن يحيى وأحمد بن يحيى صحيح، على تعليل القاسم ويحيى عليهما السلام.

قال محمد بن يحيى في الإمام إذا أخفى القراءة فيما يجهر بها ولم يقرأ المأموم أيضا ناسياً: إن صلاتهما فاسدة وعليهما الإعادة .

قال أحمد بن يحيى: إن بدأ المأموم فقال: اللّه. قبل أن يقول الإمام: اللّه أكبر. ثم تمم التكبيرة بعده لم تفسد صلاته، فإن قال: اللّه أكبر. قبل أن يقول الإمام: اللّه. فسدت صلاته.

ويستحب للإمام ومن معه أن يقوموا إذا قال المؤذن في الإقامة: حي على الصَّلاة، فإذا قال: قد قامت الصَّلاة كبر.

وإذا أراد الرجل أن يصلي في جماعة فلم يجد في الصف مكاناً، فليجذب رجلا من الصف ليقف معه، وعلى المجذوب أن ينجذب فإنه أفضل له، ولا يصلي أحد وراء الصفوف وحده إلا لعذر، فإن صلى فالأقرب على المذهب إذا كان ذلك لغير عذر أن صلاته تبطل، وفي أصحابنا من يقول إن ذلك يكره ولا تبطل الصَّلاة، وقد ذكره أبو العباس.

ومن لحق الإمام راكعاً كبر تكبيرة ينوي بها الدخول في الصَّلاة، ويكبر تكبيرة أخرى فيركع بها معه ويعتد بتلك الركعة التي لحق الإمام فيها راكعاً، فإن لحقه ساجداً سجد معه استحباباً، فإذا رفع الإمام رأسه من السجود كبر مفتتحاً للصلاة معه، ولم يعتد بالركعة التي لحقه فيها ساجداً، وإن لم يسجد وانتظر قيامه جاز، ويصلي معه باقي صلاته يقوم بقيامه ويقعد بقعوده، ولا يخالفه في شيء من ذلك، فإذا سلم الإمام قام فأتم لنفسه ما بقي واعتد بالركعة التي لحق الإمام فيها راكعاً. وإذا لحق الإمام وقد فاته بعض الركعات جعل مالحقه فيها /40/ أول صلاته. قال القاسم عليه السلام: فإن أدرك مع الإمام ركعة أو ركعتين كان أول صلاته، ويكتفي في ذلك بالحمد إذا قرأها ولم يمكنه معها سواها، والمراد به أن يقضي قرأة السورة في ركعة أخرى، وقال في موضع: وإن فاتته من المغرب معه ركعتان، قرأ بالحمد وسورة فيما أدرك كما كان يقرأ لو كان وحده في نفسه، وهكذا حكم النساء إذا لحقن صلاة الإمام.

ولو أن رجلا صلى ركعتين منفرداً، ثم جاء الإمام المسجد وافتتح الصَّلاة، فأتَمَّ به فيما بقي منها، بطلت صلاته.

ولو أن رجلا صلى الفرض، ثم قام مع الإمام في صلاته متطوعاً، فحدث بالإمام حدث فقدمه وهو لا يعلم أنَّه متطوع، فصلى بهم، فسدت صلاتهم.

قال أبو العباس رحمه اللّه: إن أحدث الإمام في الآخرتين أو أحدهما، فقدم أمِّيّاً فصلى بهم، فسدة صلاتهم، وإذا كان الإمام من أهل الدين واصطف وراءه قوم مخالفون، واصطف خلفهم أهل الدين، لم تفسد صلاتهم، نصّ عليه أحمد بن يحيى رضي اللّه عنه.

قال أبو العباس: لو أن الإمام أُحْصِر ولم يمكنه أن يقرأ، فقدم رجلاً فصلى جازت الصَّلاة.

ولو أن رجلاً صلى الفرض وحده، ثم رأى رجلاً يصلي جماعة وهو رضى عنده، جاز له أن يرفض الأولى وأن يصلي معه معتداً بتلك الصَّلاة في فرضه، نصّ عليه يحيى عليه السلام في (المنتخب) .

ولا بأس بأن يُصَلَّي في مسجد واحد جماعة بعد جماعة أخرى.

وإذا صلى المأموم قدام الإمام، لم يصح إئتمامه به وبطلت صلاته إذا نوى الإئتمام به.

قال القاسم عليه السلام - في الإمام إذا صلى بالقوم -: يستحب له أن يتحول من موضعه متقدماً عنهم أو متأخرا عنهم، ولا يتحول يمينا ولا يساراً، ولا يستقبل القوم بوجهه.


باب السهو وسجدتيه

سجدتا السهو تجبان على المصلي في: الأذكار، والأفعال، والزيادة، والنقصان، ولا تختصان الفرض دون النفل، على مقتضى نصوص القاسم ويحيى عليهما السلام. فأما في الأذكار، فنحو أن يقرأ في موضع تسبيح، أو بدل التشهد الأول. وأما /41/ في الأفعال، فنحو أن يركع في موضع سجود، أو يسجد في موضع ركوع، هذا إذا فعله على طريق السهو دون التعمد.

قال يحيى عليه السلام: سجدتا السهو تجبان على من قام في موضع جلوس، أو جلس في موضع قيام، أو ركع في موضع سجود، أو سجد في موضع ركوع، أو سبَّح في موضع قراءة، أو قرأ في موضع تسبيح. فإن سبَّح وقرأ في موضع يصلح لهما جميعاً، فإن كان التسبيح فيه أفضل كالركعتين الأخيرتين من الظهر والعصر والعشاء الآخرة والثالثة من المغرب فلا سهو عليه، تخريجا على نصه.

قال القاسم عليه السلام: إن نسي ركعة أو سجدة حتى فرغ من صلاته، أعاد الصَّلاة. وقال: إن زاد في صلاته ركعة أعاد الصَّلاة، ونص يحيى عليه السلام في (المنتخب) على أن من تيقن أنَّه زاد سجدة في صلاته أونقص ركعة أوزاد ركعة أو نقص ركعة بطلت صلاته، وهذا كله محمول على الزيادة المقصودة دون المسهو عنها. فإن من ترك من الركعة الأولى سجدة وصلى الركعة الثانية فسجد لها سجدة صحت له ركعة واحدة، وكذلك إن ترك من أربع ركعات أربع سجدات من كل ركعة سجدة صحت له ركعتان، ولم يعتد بما تخلل بين السجدتين من الأفعال - على ما خرجه أبو العباس من كلام يحيى عليه السلام - وعليه سجدتا السهو.

وإن نسي فلم يفعل التشهد الأول حتى قام إلى الثالثة؛ فإن كان استتم القيام مضى في صلاته وسجد سجدتي السهو، وإن لم يكن استتم القيام عاد فجلس للتشهد، فإن شك فلم يدر أركعتين صلى أم ثلاثا، تحرى، وبنى على غالب ظنه، وسجد سجدتي السهو، فإن استوى ظنه في الأمرين جميعاً استأنف الصَّلاة، فإن وهم ثلاثاً صلى أو أربعاً فأضاف إليها ركعة أخرى، ثم أيقن قبل التسليم أنَّه صلى خمساً أعاد الصَّلاة، هكذا حكاه أبو العباس عن القاسم عليه السلام.

قال القاسم عليه السلام في (مسائل ابن جهشيار) - فيمن شك في صلاته -: إن الأحب إليه أن يستقبلها، إلا أن يكون مبتلى بالشك، فدواؤه المضي عليه. وهذا يقوى أنَّه إذا عرض له الشك أولاً يستقبل، وقوله عليه السلام: يمضي عليه. يجب أن يكون محمولاً على أنَّه يبني على الأقل.

وقال القاسم عليه السلام - فيمن نسي القنوت في صلاة الفجر والوتر -: يسجد سجدتي السهو /42/ إن أحب. وقال في المتطوع: يسجد إذا سهى سجدتي السهو إن أحب. وإذا نسي بعض التكبيرات سوى تكبيرة الإفتتاح سجد سجدتي السهو، وإذا نسي القراءة في بعض الركعات وقد قرأ في ركعة، سجد سجدتي السهو، على ما تقتضيه نصوص يحيى عليه السلام.

قال القاسم: وإن نسي القراءة في الأولتين قرأ في الآخرتين وسجد سجدتي السهو، وإن سهى فسلم تسليمة واحدةأجزت صلاته، وعليه سجدتا السهو.

وسجود السهو بعد التسليم لزيادة كان أو نقصان، فإن سجد قبل التسليم بطلت صلاته.

ويتشهد بعد سجدتي السهو - استحباباً لا وجوباً - ويسلم. قال القاسم عليه السلام: يقول فيهما ما يقول في سجدتي الفريضة، ويكبر عند سجوده وعند رفع رأسه.

فإن نسيهما سجدهما إذا ذكر، فإن كان قريباً من مصلاه عاد إليه - استحباباً -، وإن كان قد بَعُد عنه سجد حيث يمكنه.

قال أحمد بن يحيى: وإن نسي فسبَّح في الركوع تسبيح السجود، أو في السجود تسبيح الركوع، سجد سجدتي السهو.

قال محمد بن يحيى: ولو قرأ في تشهده لم يضره، وعليه سجدتا السهو. وهذا محمول على التشهد الأول.

قال أحمد بن يحيى في (المفرد) : لو أن رجلاً صلى ركعتين، فلما أن كان في الثالثة نسي أن يقرأ وسبَّح، ثم ذكر قبل أن يركع فإنه يقرأ، وإن ذكر بعد الركوع لم يقرأ. وهذا في صلاة الوتر. قال السيد أبو طالب رحمه اللّه: هذا يقتضي أنَّه يرى القراءة في الركعة الثالثة من الوتر مستحبة دون التسبيح، وقد دل على هذا كلام يحيى في (المنتخب) وكلام القاسم في (مسائل النيروسي) .

ويسجد المأموم لسهوه إذا سهى، وإن لم يسه الإمام، وإن سهى الإمام ولم يسه المأموم سجد لسهوه، فإن كان الإمام قد سبقه بركعة فسجد لسهوه حين يسلم لم يسجد المأموم حتى يقوم ويتم ما فاته، فإذا سلم سجد سجدتي السهو.

قال أبو العباس: من سهى مراراً في صلاته يجزيه عنها سجدتي السهو مرة واحدة. قال: ومن سهى في سجدتي السهو فلا سهو عليه.

قال القاسم عليه السلام - فيما حكاه عنه علي بن العباس -: من سهى عن ركوعه كان كمن لم يصل ركعة إلا أن يعود فيركع، وإن لم يركع لم يعتد بتلك الركعة. وقال أيضا - فيما حكاه عنه علي بن العباس -: لو نسى ركعة من صلاته /43/ ثم ذكرها قبل التسلم قام فصلى ركعة بركوعها وسجودها، ويتشهد ويسلم، ثم يسجد سجدتي السهو. فإن شك في ركوع أو في سجود تحرى وبنى على غالب ظنه، وإن لم يغلب على ظنه شيء أعاد ما شك فيه، على موجب المذهب.

قال محمد بن يحيى - فيمن لا يدري أسجد سجدة واحدة أو سجدتين -: يعيد الصَّلاة إذا لم يصح له. والمراد به: إذا لم يحصل غالب الظن.

وإن نسي فلم يقرأ فاتحة الكتاب وسورة معها أو ثلاث آيات في الركعة الأولى ولا في الثانية، فإنه يقضي قراءة فاتحة الكتاب وسورة أو ثلاث آيات فيما يستأنف، ويسجد سجدتي السهو، على موجب المذهب.

قال القاسم عليه السلام - فيما حكاه عنه علي بن العباس -: إن سهى فسلم عن شماله قبل يمينه فلا سهو عليه.

وقال عليه السلام في (مسائل ابن جهشيار) : من علم أنَّه قرأ في ركعة من صلاته، ولم يعلم السورة التي قرأها فلا سهو عليه.

قال أبو العباس: لو أسر الإمام فيما يجهر به أو جهر فيما يخافت فيه سجد سجدتي السهو، وهذا يجب أن يكون المراد به: إذا قضى الجهر فيما يستأنف؛ لأنَّه إذا ترك الجهر أصلاً يكون في حكم من ترك القراءة في فساد صلاته، على ما نصّ عليه محمد بن يحيى عليه السلام، واقتضاه كلام يحيى عليه السلام، وهكذا حكى المذهبَ عنهما أبو العباس في (النصوص) .


باب وجوب الصَّلاة وحكم تاركها بعد وجوبها

وجوب الصَّلاة - على ما يقتضيه نصّ القاسم عليه السلام - يتعلق بالإنبات أو الإحتلام أو بلوغ خمس عشرة سنة، أو حيضاً إن كانت امرأة، فأما قبل ذلك فيلزمنا أن نواخذ الصبي بفعلها، إذا أمكنه تلقنها أو فعلها، هكذا تحصيل المذهب، وقد ذكر جملته أبو العباس.

وأما تاركها فإن أبا العباس قد حكى عن القاسم عليه السلام وعن أحمد بن يحيى أنَّه يستتاب، فإن تاب وصلى وإلا قُتل، وذكر أن الإستتابة يجب أن تكون ثلاثة أيام، على موجب المذهب، وذكر أن الصيام مثله/44/.


باب قضاء الفوائت من الصَّلاة

من ترك صلاة مفروضة ساهياً أو عامداً غير مستحل لتركها، وجب عليه قضاها إذا ذكرها، ويقضي كيف شاء من غير مراعاة الترتيب فيها.

قال أحمد بن يحيى - فيمن ذكر فائتة في وقت الفريضة -: يبدأ بالفائتة ما لم يخش فوت الحاضرة، فإن بدأ بالحاضرة أجزأه.

وقال القاسم عليه السلام - فيما حكاه عنه علي بن العباس -: لو أن رجلاً نسي أن يصلي الظهر حتى صلى العصر، فإن العصر جائز، ويصلي الظهر بمنزلة الفائتة، فإن ذكرها في صلاته قطعها، وهذا محمول على تفصيل ما ذكرناه في (الشرح).

وقال رحمه اللّه: قال محمد بن القاسم عن أبيه عليهما السلام: إن من لم يحط بعدد ما فاته من الصَّلاة والصيام تحرى جهده وزاد حتى يستغرقه.

قال أحمد بن يحيى فيمن فاتته صلاة ولم يدر أيتهن هي، فإنه يصلي اثنتين وثلاثاً وأربعاً. قال أبو العباس: ينوي عند الركعتين الفجر، وعند الثلاث المغرب، وعند الأربع ما فاته ولايعينها بالعشاء الآخرة أو الظهر أو العصر من حيث لم يعرفها بعينها.

ومن فاتته النوافل قضاها استحباباً. وإذا دخل في نافلة، ثم أفسدها لم يجب عليه قضاها.

ومن أُغمِيَ عليه أياماً وجب عليه أن يقضي الصَّلاة التي أفاق في وقتها، وتفصيل ذلك ما قدمناه في باب أوقات الصَّلاة، وكذلك القول فيمن يعرض له جنون أو إغماء أو يكون مغموراً بالمرض فلا يتمكن من الصَّلاة على وجه من الوجوه.

قال القاسم عليه السلام - في المرأة إذا دخل عليها وقت الصَّلاة، فلم تصلها حتى حاضت ولم يَنْقَضِ وقتها-: لا قضاء عليها.

وإذا أُغْمِيَ على الإنسان قبل مضي الوقت، فلا قضاء عليه، على قياس قول القاسم عليه السلام.

وليس على المرتد قضاء الصَّلاة التي فاتته في حال الردة، على قياس قول يحيى رضي اللّه عنه، وكذلك حكى أبو العباس عن محمد بن يحيى رضي اللّه عنه.

ومن فاتته صلاة في السفر وقضاها وهو مقيم قضى صلاة السفر، ومن فاتته وهو مقيم فقضاها في السفر قضى صلاة المقيم، فإن فاتته صلاة في حال الصحة فقضاها في حال المرض فإنه يقضها من قعود كما يصلي فرض الوقت، هكذا ذكر أبو العباس وخرجه على المذهب، وحكى عن محمد بن يحيى: أنَّه قال: لا يجهر فيما يقضي من /45/صلاة النهار ليلاً ولا نهاراً، وحكى عنه أنَّه قال: لا يجهر فيما يقضي من صلاة الليل بالنهار، إلا أن يقضيها ليلاً فيجهر. قال السيد أبو طالب: يجب أن يكون محمولاً على نوافل الليل كالوتر وركعتي الفجر.

قال القاسم عليه السلام - فيمن ترك الوتر أو ركعتي الفجر -: ليس عليه قضاؤهما، فإن قضاهما فحسن.

ومن صلى جنباً، أو مُحْدِثاً، أو صلى قبل الوقت ساهياً أو متعمداً فعليه القضاء.

ومن أخل بشيء هو شرط في صحة الصَّلاة ناسياً وطريقه الإجتهاد، فعليه القضاء ما دام في الوقت، فإن علم بذلك بعد خروج الوقت فلا قضاء عليه، كمن يتطهر بماء نجس وهو لا يعلم، ويصلي في ثوب نجس وهو لايعلم.

قال أحمد بن يحيى - فيما حكاه أبو العباس عنه -: من رأى في ثوبه دماً ولم يحص عدد ما صلى فيه، قضى صلاة واحدة. قال رحمه اللّه: يعني إذا كان في وقتها.

ومن إئتم بِجُنُبٍ صلى ناسياً، أو على غير طهور فعليه الإعادة إذا علم بذلك، كما على الإمام.

قال محمد بن يحيى رضي اللّه عنه - فيمن عليه صلاة فائتة -: لا يتنفل حتى يقضيها. ودل كلامه على أنَّه إذا نسي العصر قبل يومه وذكر ذلك وهو في ظهر يومه لا ينتقض عليه الظهر.

ومن أسلم في دار الحرب ولم يعلم وجوب الصَّلاة ثم حصل في دار الإسلام وعلم ذلك، لم يجب عليه قضاء ما فاته، على قياس قول يحيى عليه السلام.

قال أبو العباس في (الشرح) : في رجل صلى برجلين صلاة الظهر، فلما فرغوا أحسوا برائحة توجب نقض الوضوء، ولم يتحققوا مَنِ المحدث منهم، ثم صلى أحد المأمومين بصاحبه وبمن كان إماماً في الظهر العصرَ، ثم صلى المأموم الآخر بمن كان إماماً في الظهر والعصر المغربَ، فالذي يجيء على أصل يحيى عليه السلام أن صلاة الظهر مجزية عنهم، وأن صلاة العصر تصح للإمام والمأموم الذي كان إماماً في الظهر وتفسد على المأموم الآخر، وصلاة المغرب تفسد عليهم كلهم.


باب صلاة الجمعة

صلاة الجمعة واجبة على كل مسلم، إلا على المرأة والمملوك والصبي والمريض؛ إذا تكاملت شروطها /46/ وإن حضرها هؤلاء كان ذلك حسناً، إلا النساء فإن لزوم البيت أصلح لهن.

وشروطها خمسة: الإمام أو من يخلفه، أو من يعتزي إليه في إقامة الجمعة وفي الخطبة. والوقت. والعدد. والمكان. والخطبتان.

وتحصيل المذهب في اعتبار الإمام أن يكون في الزمان إمام حق، فيقيم الجمعة ويقيمها من يستخلفه أو من يعتقد طاعته ويظهر شعاره والدعاء إليه، ويدعو له في خطبته إن أمكنه، ويسر ذلك إن لم يمكنه لمانع ويكني عنه، وإن لم يستخلفه الإمام.

والوقت، هو زوال الشمس إلى آخر وقت الإختيار، وهو أن يصير ظل كل شيء مثله.

والعدد، فهو أن يكون عدد المصلين سوى الإمام ثلاثة، وكان أبو العباس يذهب إلى أن كلام يحيى عليه السلام يقتضي أن العدد اثنان سوى الإمام، وظاهر كلامه يقتضي ما ذكرناه.

والمكان، هو المستوطن سواء كان بلداً أو قرية أو منهلاً، إذا كان ذلك لجماعة من المسلمين وكان هناك مسجد يُجَمَّع فيه.

ولا يجوز الإئتمام بالصبي في صلاة الجمعة على موجب المذهب، ويجوز الإئتمام بالأعمى والمملوك.

ويستحب للمسلمين أن يظهروا الزينة في يوم الجمعة فيلبسوا أنظف لباسهم ويتطيبوا بأطيب طيبهم، ويأكلوا أطيب طعامهم، ويُرَفِّهون على أنفسهم وأرقائهم من الأعمال.

ويستحب للإمام أن يأتيها راجلاً، وإن أتاها حافياً في المرة بعد المرة كان مستحباً.

وإذا حضر الإمام والمسلمون معه المسجد لصلاة الجمعة صعد المنبر بعد زوال الشمس، ويقف عند كل درجة وقفة فيذكر اللّه تعالى، فإذا حصل في أعلاه جلس مستقبلاً للناس بوجهه، وإذا أذن المؤذن وقال: اللّه أكبر، في آخر أذانه، قام الإمام، فإذا قال: لا إله إلا اللّه. تكلم فخطب خطبتين يفصل بينهما بجلسة خفيفة، فإذا نزل أقام المؤذن الصَّلاة، فإذا قال: حي على الصَّلاة وقف الإمام في مصلاه واصطف النَّاس وراءه، فإذا قال: قد قامت الصَّلاة كبر، ويصلي بهم ركعتين، يقرأ في الأولى بأم الكتاب وسورة الجمعة، وفي/47/ الأخرى بأم القرآن وسورة المنافقين، أو سورة سبِّحأو الغاشية ويجهر بالقراءة فيهما.

ويستحب للإمام إذا دخل المسجد أن يتطوع بركعتين قبل صعوده المنبر، وكذلك إذا فرغ من صلاة الجمعة تنحى يميناً أو يساراً وتطوع بركعتين .

وتكره الصَّلاة والكلام في حال خطبة الإمام، وعليهم الإنصات والإستماع، وحكى أبو العباس عن القاسم ومحمد بن القاسم ومحمد بن يحيى رضي اللّه عنهم ما يدل على أن الكلام الخفيف الذي لا يشغل عن سماع الخطبة لا بأس به. وإنَّ من لحق الإمام وهو في الخطبة فلا بأس بأن يتجوز بركعتين خفيفتين، وحمل رحمه اللّه قول يحيى: إن الإمام إذا خطب انقطعت الصَّلاة والكلام. على الحال التي تكون الخطبة قد انتهت فيها إلى آخرها، ووجب القيام إلى الصَّلاة، إلا أن ظاهر لفظ يحيى يمنع من هذا التأويل، ولو قيل: إن المراد بقوله: انقطعت الصَّلاة، أنَّه ينقطع حكم استحباب النفل عن الذين حضروا قبل الخطبة وتطوعوا لكان أولى.

ويحمد الله في خطبته الأولى، ويصلي على النبي صلى اللّه عليه وآله وسلم، ويعظ النَّاس ويعرفهم فضل الجمعة، ويحثهم على السعي إليها، ثم يقرأ سورة من المفصل، ثم يجلس جلسة خفيفة، ثم يقوم فيخطب الثانية أوجز من الأولى فيذكر اللّه تعالى ويصلي على النبي صلى اللّه عليه وآله وسلم ويدعو للمسلمين والمسلمات. والذي يجزي من الخطبتين: حمد اللّه والصلاة على النبي صلى اللّه عليه وآله وسلم والدعاء للإمام المخطوب له في الثانية، فإن لم يمكنه أن يصرح بذكره للخوف ونواه في دعائه للمحقين أجزأه ذلك.

قال أبو العباس: لا تَجْزِي الجمعة إلا بالخطبتين، وظاهر كلام يحيى يدل عليه، والخطبتان بمنزلة الركعتين، وظاهر كلام يحيى يقتضي أنَّه يقرأ في آخر الخطبة الأولى دون الثانية.

وإن نعي الإمام إلى الخاطب وقد ابتدأ الخطبة، أتم الجمعة.

وإن أدرك المأموم شيئا من الخطبة، وهو أن يدرك منها قدر آية، أتم الجمعة، وإن لم يدرك شيئاً منها لم تصح منه الجمعة، ويصلي أربعاً ويبني على ما أدركه مع الإمام.

قال أحمد بن يحيى - فيما حكاه عنه أبو العباس/48/ -: من أدرك منها شيئاً فهو كمن أدرك الركوع، فيعتد بتلك الركعة، وكذلك الخطبة؛ لأن المأموم لم يشارك الإمام في ذكرها، ولم يؤخذ عليه ذلك، وإنما أخذ عليه الاستماع، ولا يصح أن يقال: إن الإمام يتحمل عنه الاستماع.

قال أبو العباس: وإن نفر النَّاس عن الإمام حتى بقي وحده صلى أربعاً، لأن شرائط الجمعة معتبرة فيه كما أنها معتبرة فيهم.

قال رحمه اللّه: وإن مات في بعض خطبته، استؤنفت، على أصل يحيى عليه السلام.

وإن ابتدأ الخطبة قبل الزوال ثم علم بذلك، أعاد الخطبة والصلاة جميعاً.

وإن اتفق عيد وجمعة جاز الإجتزاء بحضور العيد عن حضور الجمعة إلاّ الإمام، فإنه يحضرها، على موجب قول يحيى عليه السلام.

ولو أن رجلاً كان نازحاً عن إمام المسلمين جاز له أن يقيم الجمعة إذا كان يدعو إلى طاعته على قدر الإمكان، ويدعو له في خطبته مصرحاً أو معرضاً وإن لم يكن الإمام ولاه ذلك.

وإن دخل وقت العصر والإمام في صلاة الجمعة أتمها، على قياس قول يحيى عليه السلام.

والمسافر تجب عليه الجمعة كالمقيم.

والصلاة الوسطى هي: صلاة الجمعة، وهي في سائر الأيام الظهر.

قال أبو العباس: لا يصلي الظهر جماعة بحيث تجب الجمعة ولا يؤذن لها ولا يقام.

قال: ومن لا يريد حضور الجمعة لعذر، فصلى في بيته الظهر قبل تجميع الإمام أجزأه.

قال رحمه اللّه: ويخطب الإمام قائماً، فإن خطب جالساً أجزأه، وإن ترك الصَّلاة على النبي صلى اللّه عليه وآله وسلم فيها لم تجزه، وظاهر كلام يحيى عليه السلام يدل عليه.

قال: ويسلم على النَّاس قبل الإبتداء بالخطبة.

قال رحمه اللّه: ولا يجوز أن يخطب وهو على غير وضوء، فإن أحدث في خطبته متعمداً أو مسبوقاً، كان كمن أحدث في صلاته وعليه أن يستأنفها.

قال رحمه اللّه: ويستحب أن يتوكأ في خطبته على سيف أو عُكَّازٍ أو قوس.

قال: ويستحب أن يكون المنبر ثلاث مراقي، ويكره أن يكون منيفاً عالياً.

وإن كان مصراً كبيراً متباعد الأطراف، جاز أن يصلى فيه الجمعة في مسجدين أو ثلاثة، على موجب قول يحيى عليه السلام.

فإن اجتمع /49/في يوم واحد صلاة الجمعة وصلاة الكسوف وصلاة الإستسقاء والجنازة، وجب أن يبدأ بصلاة الجمعة إن خشي فوتها، على قياس قول القاسم عليه السلام وقول محمد بن يحيى رضي اللّه عنه.

وإن اجتمع صلاة الجنازة والاستسقاء والعيد، إبتدأ بصلاة العيد إن خشي فوتها، وإن اجتمع صلاة الكسوف والإستسقاء، بدأ بالكسوف إن خشي فوت وقته بالإنجلاء .


باب صلاة السفر

الفرض في صلاة السفر ركعتان إلاَّ المغرب، سواء كان السفر في طاعة أو في معصية، أو في بَرٍّ كان أو بحر.

وأقل السفر الذي يجب فيه القصر بَرِيدٌ. قال القاسم عليه السلام - فيما روى عنه يحيى عليه السلام -: هو أربعة فراسخ، وهو اثنا عشر ميلاً بالميل الأول.

ويقصر المسافر إذا صار بحيث تتوارى عنه بيوت أهله، والمراد بذلك تفاصيل البيوت دون أعلامها، وقَدَّر فيه يحيى ميلاً أو نحوه.

فإن نوى المسافرُ مقام عشرة أيام في بلد أو قرية أو منهل أو مستوطن للناس في البرية أو الجزيرة أو كان في السفينة فأرست في مكان، ونوى الإقامة عشرة أيام، أتم الصَّلاة، وإن لم تكن له نية في الإقامة وكان على نية السفر في كل يوم؛ فإنه يقصر شهراً، ثم يتم بعد ذلك أي قدر أقام.

قال أبو العباس رحمه اللّه: فإن نوى إقامة عشرة أيام في موضعين، لم يتم.

فإن كان له في السفر موضعان يستوطنهما لم يقصر إذا بلغ واحداً منهما، على قياس قول يحيى عليه السلام.

قال أبو العباس: المرأة تكون مقيمة بإقامة زوجها، وإن لم تنو هي الإقامة، على قياس قول يحيى عليه السلام، إلا أن يكون سفرها لحجة الإسلام وكان لها محرم سوى زوجها. قال: والعبد والأجير يكونان مقيمان بإقامة المولى والمستأجر، وكذلك الملازم لحق، وكذلك العساكر لا نية لهم مع الإمام.

ولو أن رجلا خرج ينوي سفراً ثم بدا له فأراد الرجوع إلى وطنه فإن كان بين الموضع الذي أراد الرجوع منه وبين وطنه أربعة فراسخ قصر حتى يبلغ وطنه، وإن كان دون ذلك أتم، على موجب قول يحيى عليه السلام.

وبجب على أهل/50/ البوادي الذين ينتقلون كل يوم ويومين القصر إذا أرادوا أن يسيروا بريداً، فإن سافروا دون ذلك أتموا .

والمسافر إذا قدم أتم حين يرى بيوت أهله، والمسافر إذا قدم بلدة ونوى الإقامة وقد بقي من الوقت قدر ما يمكنه أن يصلي من فرض الوقت ركعة واحدة أتم، وإن كان قد بقي من الوقت قدر خمس ركعات قبل غروب الشمس، فإنه يصلي الظهر والعصر صلاة المقيم.

والمقيم إذا سافر وقد بقي شيء من وقت الصَّلاة، فإنه يصلي صلاة المسافر، فإن سافر ولم يبق من الوقت شيء صلاها صلاة المقيم، قياساً على قول القاسم في المرأة إذا حاضت قبل الوقت وإذا حاضت بعده.

قال أبو العباس: وإذا سافر دون بريد فلما بلغه نوى أنَّه يسافر مثله، ثم لما بلغ نوى أيضا مثله، ثم كذلك، أتم ولم يقصر؛ لأنَّه لم ينو حد السفر.

ولو أن رجلا سافر من مدينته ثم عاودها مسافراً وأراد أن يجاوزها إلى غيرها، فإنه يتم إذا حصل في مدينته إذا كان مستوطنها. قال : فإن كان قد استوطن موضعاً سواها لم يتم. قال أبو العباس: وسواء فيه الحاضرة والبادية.

ولو أن مسافراً دخل في الصَّلاة، ثم نوى الإقامة وهو فيها أتمها، فإن تغيرت نيته ونوى السفر قبل خروجه منها استمر على الإتمام ولم يقصر، على قياس قول يحيى عليه السلام. قال أبو العباس: إذا نوى الإقامة في صلاته يستأنف صلاة المقيم بتكبيرة يفتتحها بها، ولا يجوز له البناء على ما مضى إلا أن يكون في صلاة المغرب أو الفجر.

فإن سافر بلداً يريد أن يستوطنها، فإن كان بين الموضع الذي سافر منه وبينه أربعة فراسخ قصر، وإذا دخله أتم، فإن خرج من بلده على استيطان بلد ثم لم يدخله حتى رجع يريد بلداً آخر فمر ببلده الأول، فإن كان بين البلد المرجوع منه وبين بلده مسيره أربعة فراسخ قصر حتى يأتي بلده، فإذا أتاه أتم، وإن كان دونها أتم، على قياس قول يحيى عليه السلام.

والمسافر يصير مقيماً بنية الإقامة، والمقيم لا يصير مسافراً بنية السفر حتى يسافر، على مقتضى نصّ يحيى عليه السلام.


باب صلاة الخوف والمسايفة والمطر المانع

لا تُصلى صلاة الخوف إلا في السفر. قال أبو العباس رحمه اللّه: ولا تصلى إلا في آخر الوقت بحيث يخشى فوتها إن لم تصلى، وحكاه عن القاسم عليه السلام.


صفة صلاة الخوفا

وصفتها:

أن يصير المسلمون الذين مع الإمام طائفتين فتقف إحداهما بازاء العدو متسلحين، ويفتتح الإمام الصَّلاة بالطائفة الأخرى وتصطف خلفه فيصلى بها الركعة الأولى، وإذا قام الإمام إلى الثانية أطال القيام والقراءة حتى يصلي مَنْ وراءه الركعة الثانية لأنفسهم، ويسلموا وينصرفوا ويقفوا في مواقف أصحابهم بإزاء العدو، وتجيء الطائفة الثانية فتصطف خلف الإمام وتفتتح الصَّلاة فيصلى بها الإمام الركعة الثانية وهي الأولى للقوم الآخرين، فإذا قعد الإمام وتشهد وسلم قاموا وأتموا لأنفسهم الركعة الثانية، ويسلم الإمام ولا ينتظر فراغ القوم . فإن كانت الصَّلاة التي يصلونها صلاة المغرب صلى الإمام بالطائفة الأولى ركعتين وبالثانية ركعة واحدة، على ما خَرَّجه أبو العباس من كلام يحيى عليه السلام. قال: وإن صلى بالطائفة الأولى ركعة واحدة فسدت الصَّلاة. قال: ويجلس في الركعتين الأوليين حتى تفرغ الطائفة الأولى.

قال رحمه اللّه: وإن تراءوا جيشاً أو سواداً فظنوا عدواً، فصلوا صلاة الخوف وجب على الطائفة الأولى الإعادة دون الثانية.

فإن كان المصلي طالباً للعدو والعدو مطلوباً لم تصلِ صلاة الخوف، على قياس قول يحيى عليه السلام.

وإن افتتحوا صلاة الأمن، ثم بدأ لهم ركب أو خيال ظنوه عدواً، فانفتلوا عن القبلة أو بعضهم ثم استبانوا ذلك أعادوها، على قياس المذهب.

ولا يجزي من صلى راكباً عند الخوف أن يؤم مَنْ على القرار، ولا بأس بأن يؤم من على القرار الركبان وأهل القرار، على قياس قول يحيى عليه السلام.

وإذا ابتدؤا صلاة الخوف بنيتها، ثم انصرف العدو بنوا على صلاتهم صلاة الأمن، على قياس المذهب، ومن كان انفتل عن الإمام قبل انصراف العدو بنى على صلاته، ومن انفتل بعد انصرافه استقبلها، على قياس قول يحيى عليه السلام.

ومن قاتل وهو غير محق فخاف، فليس له أن يصلي صلاة الخوف/52/، كمتغلب أو لص أو باغ، على قياس المذهب.

قال أبو العباس: فإن صلى لم تجز المؤتم دون الإمام، وإذا أحدث في صلاة الخوف فهو كمن يحدث في غيرها، على قياس المذهب.

قال القاسم عليه السلام: فإن كان خوفاً لا يقدرون معه على الصَّلاة قياماً وركوعاً وسجوداً، أومأوا برؤسهم إيماءً، ويكون إيماؤهم لسجودهم أخفض من إيمائهم لركوعهم، فإن لم يمكنهم ذلك استقبلوا القبلة وسبَّحوا اللّه تعالى وكبروا وأخطروه ببالهم، وإن لم يمكنهم أن يستقبلوا القبلة فعلوا ما ذكرناه في أية وجهة كانت.

وإن كان الخوف من جمل صائل، أو سبع يريد العدو على الرجل، أو حية تحمل عليه، جاز أن يصلي بالإيماء، على قياس قول القاسم ويحيى عليهما السلام.

وإن باشر القتال وهو في الصَّلاة، فضرب ضربة خفيفة أو تقدم أو تأخر تقدما أو تأخرا خفيفا جاز، وإن أطال ذلك وأكثر من الضرب والتقدم والتأخر بطلت صلاته، على موجب المذهب.

وإن أصاب السلاح الذي على المقاتل أو ثوبَه دم يسيل مثله، لم يجزه أن يصلي فيه، على موجب المذهب. وإن غشيهم سيل أو بلوا بماء غَمْرٍ صلوا صلاة الإيماء، وإن أمكنهم النزول لم يجز أن يصلوا على دوابهم، على قياس قول يحيى عليه السلام.

وإذا كان الخوف من السباع صلوا صلاة الخوف، على قياس قول يحيى عليه السلام.

ويجوز للمقيم أن يأتم بمن يصلي صلاة الخوف على قياس قول يحيى عليه السلام.


باب صلاة العيدين وتكبير أيام التشريق

حكى أبو العباس رحمه اللّه عن محمد بن القاسم بن إبراهيم رضي اللّه عنه أنَّه قال: وصلاة العيدين: الفطر والأضحى، فالذي كان يرى أبي القاسم عليه السلام أنهما من الفرائض الواجبات على الرجال والنساء منفردين كانوا أو جماعات، وروى على بن العباس عن القاسم عليه السلام أنهما من فرائض الكفايات.

قال أبو العباس: أكره إخراج النساء ذوات الزينة إلى العيد.

قال رحمه اللّه: وسنة العيدين في الغسل وإظهارالزينة كسنة/53/ الجمعة.

قال القاسم عليه السلام - في (مسائل ابن جهشيار) في الغسل ليوم العيد -: إنَّه قبل الفجر وبعده، أَيَّ ذلك فَعَلَ جاز.

وقال عليه السلام - في (مسائل عبد الله بن يحيى القومسي) -: كل موضع تقام فيه الجمعة، فإنه يُعيَّدفيه جماعة ويُخْطَب.

قال أبو العباس رحمه اللّه: تُصلى صلاة العيدين بعد إنبساط الشمس، ويستحب تأخير صلاة عيد الفطر القدر الذي يتناول فيه شيء ولو شربة من ماء، وتخرج زكاة الفطر . وتعجل صلاة عيد الأضحى.

فإذا أراد الإمام أن يصلي صلاة العيد، خرج إلى ساحة البلد وافتتح الصَّلاة، فصلى بالناس ركعتين، يقرأ في الأولى بفاتحة الكتاب وسورة، ثم يكبر سبع تكبيرات سوى تكبيرة الإفتتاح، يفصل بين كل تكبيرتين بأن يقول: اللّه أكبر كبيرًا والحمد اللّه كثيراً وسبحان اللّه بكرة وأصيلا. ثم يركع بعد السابعة بتكبيرة الركوع، ثم يسجد سجدتين، ثم يقوم ويقرأ في الركعة الثانية بفاتحة الكتاب وسورة من المفصل، ثم يكبر خمس تكبيرات يفصل بين كل تكبيرتين بما ذكرنا، ويركع بعد الخامسة بتكبيرة الركوع، ثم يسجد سجدتين، ثم يقعد ويسلم، ويكبر في دبر صلاته ثلاث تكبيرات، ثم يعلو راحلته أو منبره فيكبر قبل أن يبتدئ الخطبة تسع تكبيرات، ثم يخطب خطبة ويكبر بعدها سبع تكبيرات، ويجلس جلسة خفيفة، ثم يخطب خطبة ثانية، ويكبر بعد الفراغ منها سبعاً، وكذلك يفعل في عيد الأضحى، إلا أنَّه في عيد الفطر يحث النَّاس على إخراج زكاة الفطر، ويعلمهم وجوبها عليهم، والقدر الذي يجب إخراجه من كل جنس، وفي عيد الأضحى يفصل بين كلامه بأن يقول: اللّه أكبر اللّه أكبر لا إله إلا اللّه واللّه أكبر كبيراً والحمدلله كثيراً على ما أعطانا وأولانا وأحل لنا من بهيمة الأنعام. ثم يعود إلى الخطبة يفعل ذلك ثلاث مرات، ويحثهم على الذبائح ويعرفهم ما يجزي منها وما لا يجزئ.

وليس في صلاة العيدين أذان ولا إقامة. ويستحب أن يتطوع قبلها بركعتين.

ومن صلى صلاة العيدين منفرداً، صلاها ركعتين بالتكبيرات التي ذكرناها، والذي حصله أبو العباس رحمه اللّه في تكبيرات العيدين أنها في الأولى سبع سوى تكبيرة الركوع، وفي الثانية خمس سواها/54/ .

ويجهر بالقراءة والتكبير في صلاة العيدين، إلا النساء فإنهن يخفضن، هكذا قال القاسم عليه السلام فيما رواه عنه علي بن العباس. وإن ترك التكبيرات أو بعضها أعاد.

قال محمد بن يحيى فيما حكاه عنه علي بن العباس: يُصَلَّى بمنى يوم الأضحى صلاة الأضحى ويُخْطَب، ولا يسع تركها.

قال أبو العباس: ولا يرفع يديه عند شيء من التكبيرات، وهكذا يجب على أصل يحيى عليه السلام.

فإن خطب الإمام قبل الصَّلاة أعاد الخطبة بعدها، على موجب قول يحيى عليه السلام.

وإن أدرك الإمام راكعاً، وخشي إن كبر التكبيرات الزائدة أن يرفع الإمام رأسه، فإنه يكبر للركوع ويركع ويترك التكبيرات، على قياس قول يحيى عليه السلام.

وإن ترك الإمام الخطبة واقتصر على الصَّلاة أجزأه، على قياس قول يحيى عليه السلام، ويكون تاركاً للسنة، وكذلك لو خطب وهو مُحْدِث أجزأه على قياس قول يحيى عليه السلام.

وإذا صعد المنبر لم يقعد، على موجب قول يحيى عليه السلام، كما يقعد لصلاة الجمعة.

ويخرج الإمام إلى الصَّلاة من طريق ويعود من غيره، على ما ذكره محمد بن القاسم أن النبي صلى اللّه عليه وآله وسلم كان يفعل ذلك.

وتكبير أيام التشريق، يُبتدأ به من صلاة الفجر يوم عرفة إلى صلاة العصر من آخر أيام التشريق، فيكون ذلك في دُبُرِ ثلاث وعشرين صلاة، والتكبير أن يقول: اللّه أكبر، اللّه أكبر، لا إله إلا اللّه، واللّه أكبر كبيراً، والحمدلله كثيراً، وسبحان اللّه بكرةً وأصيلاً، والحمد لله على ما هدانا وأولانا وأحل لنا من بهيمة الأنعام. هكذا ذكر أبو العباس، وجمع بين ما ذكره يحيى في (الأحكام) وبينما ذكره في (المنتخب) ، فأما المذكور في (الأحكام) فهو: اللّه أكبر اللّه أكبر، لا إله إلا اللّه، واللّه أكبر كبيراً، والحمد لله كثيراً، وسبحان اللّه بكرة وأصيلاً. والمذكور في (المنتخب): اللّه أكبر اللّه أكبر، لا إله إلا اللّه، واللّه أكبر اللّه أكبر، ولله الحمد، والحمد لله على ما هدانا وأولانا وأحل لنا من بهيمة الأنعام. ويُكَبِّر في دبر كل صلاة فريضة أو نافلة، والمقيم والمسافر والمنفرد، ومن صلى جماعة والرجال والنساء في ذلك سواء، على موجب قول يحيى عليه السلام.

وتكبير صلاة الفطر من حين يخرج الإمام إلى صلاة العيد، إلى أن يبتدئ الخطبة/55/.


باب صلاة الكسوف والخسوف

صلاة الكسوف: عشر ركعات في أربع سجدات، فيتقدم الإمام إذا أراد أن يصليها، ويصطف المصلون وراءه، فيفتتح الصَّلاة، ثم يقرأ فاتحة الكتاب وما أحب من السور معها، ثم يركع، ثم يرفع رأسه من الركوع فيقول مثل ما قال، ثم يركع، ثم يرفع رأسه من الركوع إلى أن يفعل ذلك خمس مرات، فإذا رفع رأسه من الركوع الخامس كبر، ثم يسجد سجدتين، ثم يقوم فيفعل كما فعل أولاً ثم يجلس فيتشهد ويسلم.

ويستحب له أن يثبت في مكانه، فيسبِّح ويهلل ويكثر من الإستغفار والتهليل، ويدعو بما حضره لنفسه ولسائر المسلمين إلى أن ينجلي.

واختار يحيى أن يقرأ فيها مع فاتحة الكتاب: قل هو اللّه أحد، وسورة الفلق في كل ركعة سبع مرات، هكذا ذكر في (الأحكام) .

وروى محمد بن سليمانعنه في (المنتخب) قال: سألته عما قرأ في صلاة الكسوف، وقد صليت خلفه. فقال: قرأ سورة (الكهف) و(كهيعص) و(طه) و(الطواسين).

ويجهر بالقراءة إن شاء وإن شاء خافت. قال أبو العباس: هذا التخيير في صلاة كسوف القمر، فأما في صلاة كسوف الشمس فالمخافتة.

ولا تُصلَّى صلاة كسوف الشمس في الأوقات الثلاثة التي نُهِيَ عن التطوع فيها، ويقتصر على الدعاء إن كانت انجلت قبل مضي الوقت المكروه، على ما نصّ عليه يحيى عليه السلام. فأما كسوف القمر فإنه يُصلَّى له كل وقت؛ لأن الليل كله وقت للتطوع.

قال القاسم عليه السلام: ويُصَلَّى كذلك للزلزلة ولسائر الأحداث، وروى في (الفرائض والسنن) أن ابن عباس صلى بالبصرة لزلزلة كانت بها ركعتين، فإن صلوا لذلك أجمعركعتين كسائر النوافل فلا بأس، ولا خطبة في صلاة الكسوفين على موجب كلام يحيى عليه السلام.

قال القاسم عليه السلام في (مسائل القومسي) : ويصلي أهل البوادي والقرى صلاة الكسوفين على سببهما، ويقدمون رجلاً يصلي بهم.

وصلاة الكسوفين سنة مؤكدة، على موجب قول القاسم عليه السلام، ولا يُؤذَّنُ لها ولا يُقَام، وإنما يُنادى ب-: الصلاة جامعة/56/.


باب صلاة الإستسقاء

إذا أراد المسلمون الإستقاء خرجوا إلى ساحة البلد الذي أصابهم الجدب فيه، فيتقدم الإمام أو من يقدمونه من المسلمين، فيصلي بمن وراءه أربع ركعات، يفصل بينهما بتسليمتين، وإذا سلم أكثر من الدعاء والإستغفار ودعا معه المسلمون وجأروا إلى اللّه سبحانه بالدعاء والمسألة وإحداث التوبة.

ويقلب الإمام رداءه، فيجعل الشق الذي على يمينه على يساره، والشق الذي على يساره على يمينه، وكان أبو العباس يقول: يجوز أن يجعل أعلاه أسفله.

قال رحمه اللّه: قد روي عن أمير المؤمنين علي عليه السلام أنَّه لا يؤذن لها ولا يقام، ولا خطبة في صلاة الإستسقاء، ويجهر بالقراءة، واستحب يحيى أن يقرأ في صلاة الإستسقاء في كل ركعة بسورة (الحمد) و(إذا جاء نصر اللّه) و(الفتح)، وبهذه الثلاث الآيات التي أولها: ﴿وَهُوَ الَّذِي يُرْسِلُ الرِّيَاحَ بُشْراً بَيْنَ يَدَيْ رَحْمَتِهِ﴾ إلى قوله: ﴿فَأَبَى أَكْثَرُ النَّاسِ إِلاَّ كُفُوراً﴾، وأن يقرأ الإمام في انصرافه (يس) وآخر آية من سورة (البقرة).


باب صلاة التطوع

صلاة الوتر سنة مؤكدة، وهي ثلاث ركعات بتسليمة واحدة، يقرأ في كل ركعة منها، ويجهر بالقراءة فيها، وإن شاء خافت، هكذا حكى أبو العباس عن محمد بن يحيى.

وركعتا الفجر سنة. ويتنفل بعد الظهر بركعتين. وبعد المغرب بركعتين.

ويستحب - لمن قدر - أن لا يترك ثماني ركعات في آخر الليل.

قال القاسم عليه السلام - فيما حكى عنه أبو العباس -: يستحب أن يصلي بعد الزوال قبل المكتوبة ما شاء من النوافل. وروى النيروسي في (مسائله) عن القاسم: أن النوافل مثنى مثنى، وحكى عليه السلام في هذه المسائل عن أهل العراق أن نوافل النهار أربع، ثم قال: وكل حسن.

قال أبو العباس: وأما صلاة الخمسين فقد أنكرها القاسم على موجبها، ولم ير بها بأسا إذا لم تُوجب - في رواية ابن مرداس -.

قال رحمه اللّه: وأما صلاة الضحى عنده فهي بدعة، روى ذلك عنه ابنه محمد بن القاسم. قال رحمه اللّه:/57/ روى القاسم عن أمير المؤمنين علي عليه السلام النهي عن صلاة الضحى. قال: وروى جعفر بن محمد عن علي أن النبي صلى اللّه عليه وآله وسلم قال: (( صلاة الضحى بدعة وصلاة نوافل شهر رمضان في جماعة بدعة )) .

قال رحمه اللّه: وقد روى عن يحيى بن الحسين عليه السلام بعضُ النَّاس صلاةَ التسبيح فحَرَّفها. قال: وتفصيلها؛ أن يصلي أربع ركعات بتسليمتين، يقرأ في كل ركعة بفاتحة الكتاب وسورة من المفصل، ثم يقول: سبحان اللّه والحمدلله ولا إله إلا اللّه واللّه أكبر، خمس عشرة مرة، ثم يركع فيقولها عشراً، ثم يرفع رأسه فيقولها عشراً، ثم يسجد فيقولها عشراً، ثم يرفع رأسه فيقولها عشراً، ثم يسجد الثانية فيقولها عشراً، ثم يرفع رأسه فيقولها عشراً، ثم يقوم فيفعل في الركعة الثانية مثل ما فعل في الركعة الأولى، فيكون الدعاء في جميعها ثلاث مائة مرة، في كل ركعة خمس وسبعون مرة.


باب توجيه الميت وغسله

أحسن التوجه للميت أن يُلقى على ظهره عند موته وعند غسله مستقبل القبلة بوجهه، وتُصَفّ قدماه إليها ليكون وجهه كله إلى القبلة.

قال القاسم عليه السلام في (مسائل عبد الله بن يحيى القومسي) : تغمض عيناه كاسهلة، ويربط برباط واسع من ذقنه إلى قمته، وتجافى ذراعيه إلى عضديه، ثم يمدان إلى فخذيه، وكذلك فخذاه إلى بطنه ترفعان وتغمز مفاصله أجمع لتلين أصابعه وركبتاه، ويوضع عليه ما يمنع من انتفاخه.

وإن كان الميت امرأة حاملاً وفي بطنها ولد يتحرك، شُقَّ بطنها وأخرج الولد منه، ثم يخاط تخييطاً وثيقاً.

ولا يحل اللطم عليهولا خمش الوجه ولا الصياح ولا شق الجيب، ولا بأس بالبكاء عليه.

والمستحب لمن مات في أول النهار أن لايبيت إلا في قبره، ومن مات في أول الليل ينبغي ألا يصبح إلا في قبره، إلا أن يكون غريقاً أو صاحب هدم أو مبرسماً، فإن هؤلاء يجب التثبت في أمرهم والتأني.

وغسل كل من مات من المسلمين فرض على الكفاية، إلا الشهيد الذي يموت في المعركة/58/ فإنه لا يغسل، ويدفن بثيابه إلا أن يكون عليه خُفّ أونعل أو فرو أو منطقة، فإنه ينزع عنه، وكذلك السراويل إلا أن يكون قد أصابه دم، وإن نُقِل عنهاوبه رمق، ثم مات غُسِلَ.

قال أبو العباس: وليس الغريق والنفساء - التي تموت في طلقها - والمبطون وصاحب الهدم - وإن عدوا شهداء - من هذا، فهؤلاء يغسلون، وكذلك المرجوم التائب.

قال القاسم عليه السلام - فيما حكاه عنه أبو العباس -: من قُتِلَ بعصا أو حجر في سبيل اللّه فحكمه حكم الشهداء ولا يغسل، فإن وجد ميتاً فيهاوليس فيه أثر القتل، غُسل، على موجب المذهب.

قال أبو العباس: من دفن من غير غسل لا يستخرج للغسل، وإن كان بالميِّت جراح أو حريق يخاف معه أن يتقطع إن غُسل، صُبَّ عليه الماء صباً.

والسِّقط إن كان قد استهل، وجب غسله، وإن لم يكن قد استهل لم يجب غسله.

وحكى على بن العباس إجماع أهل البيت عليهم السلام على أن الأقل أو النصف من بدن الإنسان إذا وجد لم يغسل ولم يصل عليه، وإن وجد الأكثر منه أو النصف مع الرأس غُسل وصُلي عليه.

ويجوز للزوجين أن يغسل كل منهما صاحبه، ويتقيان النظر إلى العورة.

قال أبو العباس: فإن كانت المرأة قد بانت منه بِرِدَّة أو طلاق قبل الدخول أو خلع لم يجز أن يغسلها، فإن كان الطلاق رجعياً جاز أن يغسلها، على موجب قول يحيى عليه السلام، ولأم الولد أن تغسل مولاها، على موجب المذهب.

قال القاسم عليه السلام: يُغْسَل الجنب والحائض إذا ماتا على حالهما.

قال: ويكره للجنب والحائض أن يغسلا الميت، فإن دعت الضرورة إلى ذلك بأن لا يوجد طاهر جاز.

قال يحيى عليه السلام: الجنب يغتسل ببعض طهور الميت إن كان فيه فضل، فإن لم يكن فيه فضل ولم يوجد ماء فإنه يتيمم، وأما الحائض فتطهر يديها ثم تغسل، وإن كان الميت جنباً أو امرأة حائضاً أجزأهما غسل واحد، وقد ذكره أبو العباس في (النصوص) .

وإن مات رجل بين نساء أو ماتت امرأة بين رجال، فإن كان للميت مَحْرَمٌ غسله، يؤزره ويسكب عليه الماء سكباً ويغسل بدنه بيديه ولا يمس العورة، فإن لم يكن محرم وأمكن أن ينقى بأن يصب عليه/59/ الماء صباً من غير أن يمسه فعل، وإن لم يمكن ذلك لَفَّ على يديه خرقة، ثم يممه ولا يكشف شيئا من بدنه وشعره.

قال القاسم عليه السلام في الصبي الذي لم يبلغ: لا بأس بأن تغسله النساء، وهذا محمول على من لم يبلغ حد المجامعة وشهوة النساء، وكذلك حكم الصبية الصغيرة إذا ماتت بين الرجال، على قياس قوله.

ومن أراد أن يغسل ميتاً، وضعه على المغتسل بثيابه التي مات فيها ويمده على قفاه مستقبلاً بوجهه إلى القبلة، ويُجَرَّد عن ثيابه، وتُستر عورته، ويمسح بطنه ثلاث مرات مسحاً رفيقاً، وإن كانت امرأة حاملاً لم تمسح، ثم يَلُفُّ الغاسل علي يديه حرقة ويسكب الماء على بدنه، وينقي به فَرْجيه، ولا ينظر إلى عورته، ثم يوضئه وضوء الصَّلاة يغسل فمه وأسنانه وشفتيه وأنفه على رفق، ثم يغسل رأسه بالحَرَض فينقيه ويغسل به سائر بدنه، يقلبه يميناً ويساراً و يبداء باليمين ويستقصي غسل بطنه وظهره وأفخاذه وبين أرفاغه وينقي أظافيره، ثم يغسل عنه ذلك الحرض، ثم يغسله بالسدر كما غسله أولاً، ثم يغسل عنه ذلك السدر بالماء القراح، ثم يغسله الثالثة بالكافور، وإن كان محرماًغسله بالماء القراح، فإن حدث به حدث، أتم الغسل خمساً، وإن حدث بعده شيءٌ أتمه سبعاً، فإن خرج بعد ذلك شيء احتيل في رده بكرسف أو غيره، ويحتال في رده عن الكفن، ثم ينشفه الغاسل بثوب أو خرقة، ولا يُغسل إلا في موضع مظلم مستور من فوقه، فإن كان الموضع مضاء صرفوا أبصارهم عنه، هكذا ذكر أبو العباس في (النصوص) .

ويكره تسخين الماء إلا لبرد شديد أو وسخ، ولا يمشط شعره ولا تقلم أظافيره، ولا يطلى بالنورة، وما يسقط منه من شعر أو ظفر يُرَدُّ في كفنه.

ويستحب الغسل لمن غَسَل الميت.

قال أبو العباس: إن انتضح عليه شيء من الماء الذي أصاب بدن الميت، وجب عليه الغسل، على مقتضى قول القاسم عليه السلام. وهذا محمول على أن الموضع الذي ترشش عليه الماء لم يتميز عما سواه.

ويغسل الميت وليُّه وأولى النَّاس به من أهل ملته، وإن كان الميت كافراً لم يغسله المسلم/60/، هكذا حكى أبو العباس عن أحمد بن يحيى.


باب تكفين الميت

يكفن الميت فيما يمكن من الثياب ويوجد، ويختار أهله من سبعة من الثياب أو خمسة أو ثلاثة أو واحد، فإن كفن في سبعة ألبس قميصاً وأُزر بمئزر وعُمم بعمامة وأُدرج في أربعة. وإن كفن في خمسة ألبس قميصاً وعُمم بعمامة أو خمار وأُدرج في ثلاثة، وفي رواية (المنتخب) يُلبس قميصاً ويُؤزر بمئزر ويُدرج في ثلاثة. وإن كفن في ثلاثة أُزر بمئزر وأُدرج في اثنين، ويعمد إلى أعرضها فيفرش ثم يفرش بعضها على بعض، وتذر الذريرة عليها.

قال أبو العباس وتجمَّربعود حتى تَعْبِق رائحته بها، ثم يوضع الميت عليها ويلف فيها ويخرج رأسه من القميص ويعمم.

قال رحمه اللّه: ويعطف عليه الثوب الذي يليه من جنبه الأيمن ثم من جنبه الأيسر، ثم يفعل كذلك بسائر الثياب، ويُضم على رأسه ووجهه ما عند رأسه، ويُضم على ظهره ما عند رجليه، ويوضع على فَرْجه قُطنٌ ويحشى به أليتاه ليرد ما يخرج منه، وتشد الأكفان بخرقة إن احتيج إلى ذلك، ويوضع شيء من الكافور على مساجده من جبهته وأنفه ويديه وركبتيه ورجليه، ولا بأس بأن يكون في الحنوطشيء من المسك، وإن كان محرماً لم يغط رأسه ولم يعمم ولم يحنط بحنوط فيه طيب.

والمرأة يجوز أن تكفن بالثياب المصبوغة. والبياض أولى بالرجال، فإن لم يوجد شيء من الثياب، فإنه يوارى بنبات الأرض.

قال أبو العباس: وعلى الزوج تكفين المرأة غنية كانت أو فقيرة. وكفن كل ميت لا كفن له على من عليه نفقته، فإن لم يكن له قريب أو كان فقيراً ففي بيت المال، فإن لم يكن فعلى المسلمين. والكفن يجب من أصل التركة، وهو قبل الديون والوصايا.


باب حمل الجنازة والصلاة عليها

يكره للنساء إتباع الجنائز، فإن فعلن تحيزن عن الرجال.

قال القاسم عليه السلام: أَحَب المشي إلى آل رسول اللّه صلى اللّه عليه وآله وسلم في الجنائز أن يكون خلفها، إلا من يتقدم لحملها، وكره القاسم النعي في الأسواق والطرق. وقال: لا بأس بالإيذان.

ويستحب لمن حمل الجنازة أن يبدأ بمقدم ميامنها، ثم بمؤخرها، ثم بمقدم مياسرها، ثم بمؤخرها.

وأفضل الأوقات للصلاة على الميت أوقات الصَّلاة المكتوبة. قال القاسم عليه السلام: وكذلك التقبير، وتكره الصَّلاة في الأوقات التي نهي عن الصَّلاة فيها.

قال القاسم عليه السلام: إن اجتمعت صلاة مكتوبة وصلاة جنازة، بدأت بأيهما شئت إلا أن تخاف فوت المكتوبة فيجب الإبتداء بها، ومن خشي أن تفوته الصَّلاة على الجنازة تيمم لها.

والسقط إن استهل صُلي عليه. قال أبو العباس: وإن خرج بعض المولود وهو حي ثم خرج باقيه وقد مات صُلي عليه، ويصلى على الشهيد.

قال القاسم عليه السلام: لا يُصَلى على صاحب الكبيرة، والمرجوم إن رجم بإقراره صُلي عليه، وإن رُجِم بالبينة فلا، إلا إن تُسْمَع منه التوبة. قال أبو العباس: دخل في هذا كل صاحب كبيرة من باغ وقاطع طريق.

قال القاسم عليه السلام - فيما روى عنه ابنه محمد بن القاسم عليهما السلام وعلي بن العباس -: لا يُصلى على الميت بعد ما صُلي عليه، ولا يُصلى على القبر، على قياس قوله وقول يحيى عليهما السلام، ومن فاته بعض التكبيرات كبر إذا سلم الإمام قبل رفع الجنازة.

قال أبو العباس: أولى النَّاس بالصلاة على الميت إمام المسلمين، عند القاسم، وهكذا حكى علي بن العباس في (مجموعه) عنه. قال رحمه اللّه: فإن لم يكن إمام أو لم يحضر فأقربهم إليه من عَصَباته أو من يُقَدِّمه، والأب والجد أولى بالتقديم من الإبن، على قياس قول يحيى عليه السلام.

ويقف الإمام من الميت عند الصَّلاة عليه - إذا كان رجلاً - عند وسطه مما يلي جانب الصدر. وإذا كان الميت امرأة وقف عند صدرها.

ويكبر خمس تكبيرات، ويقرأ بعد التكبيرة الأولى بفاتحة الكتاب ويدعو بما أحب، ويصلي على النبي صلى اللّه عليه وآله وسلم وعلى سائر الأنبياء عليهم السلام، والمستحب أن يقول بعد التكبيرة/62/ الأولى: لاإله إلا اللّه وحده لا شريك له له الملك وله الحمد يحيي ويميت وهو حي لا يموت بيده الخير وهو على كل شيء قدير، ثم يقرأ فاتحة الكتاب ثم يكبر فيقول: اللّهم صل على محمد عبدك ورسولك وخيرتك من خلقك وعلى أهل بيته الطاهرين الأخيار الصادقين الأبرار الذين أذهب اللّه عنهم الرجس وطهرهم تطهيراً، كما صليت وباركت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد، ثم يقرأ قل هو اللّه أحد ثم يكبر، ثم يقول: اللّهم صل على ملائكتك المقربين، اللّهم شرف بنيانهم وعظم أمرهم، اللّهم صل على أنبيائك المرسلين، اللّهم أحسن جزاءهم وأكرم عندك مثواهم وارفع عندك درجاتهم، اللّهم شفع محمداً في أمته واجعلنا ممن تشفعه فيه، اللّهم اجعلنا في زمرته وادخلنا في شفاعته، واجعل مأوانا الجنَّة، ثم يقرأ قل أعوذ برب الفلق ثم يكبر فيقول: سبحان من سبَّحت له السموات السبع والأرضون السبع، سبحان ربنا الأعلى سبحانه وتعالى، اللّهم عبدك وابن عبديك قد صار إليك وقد أتينا معه متشفعين له سائلين له المغفرة فاغفر له ذنوبه وتجاوز عن سيأته وألحقه بنبيه محمد صلى اللّه عليه وآله، اللّهم وسع عليه قبره وافسح له أمره وأذقه رحمتك وعفوك يا أكرم الأكرمين، وارزقنا حسن الإستعداد لمثل يومه ولا تفتنا بعده واجعل خير أعمالنا آخرها وخير أيامنا يوم نلقاك، ثم يكبر ويسلم بعد التكبيرة الخامسة تسليمتين عن يمينه وعن يساره.

قال أبو العباس: ولا يجهر بالقراءة والدعاء في الصَّلاة.

وإذا اجتمعت جنائز الرجال الأحرار والصبيان الأحرار والمماليك والنساء الحرائر، جعلت جنائز الرجال الأحرار مما يلي الإمام، ثم جنائز الصبيان الأحرار مما يلي الرجال، ثم جنائز العبيد مما يلي الصبيان، ثم جنائز النساء مما يلي العبيد، وفي رواية (المنتخب) تقدم جنائز النساء الحرائر على جنائز العبيد، وينوي الإمام الصَّلاة على جميعها، وإن كان معها جنازة الخنثى قدمت على جنائز النساء على قياس قول يحيى عليه السلام.

وإذا كبر الإمام على الجنازة تكبيرة واحدة، ثم أُتِيَ بجنازة أخرى، فإن الإمام ينوي الصَّلاة عليها عند التكبيرة الثانية ويبلغ التكبيرات ستاً، وكذلك إذا وضعت جنازة ثالثة ورابعة.

قال محمد بن يحيى عليه/63/ السلام فيما روى عنه علي بن العباس: من كبر أربع تكبيرات وسلم ساهياً، استأنف الصَّلاة بالتكبيرات الخمس.

قال القاسم عليه السلام - فيما رواه عنه ابنه محمد -: من كبر قبل تكبير الإمام أعاد التكبيرات إذا كبر الإمام.

ومن صلى على الفساق والمخالفين ضرورة، فإنه يدعو عليهم ولا يدعو لهم. قال القاسم عليه السلام: يلعن كما روي عن الحسين بن علي عليهما السلام في صلاته على سعيد بن العاص.

وحكى أبو العباس عن محمد بن عبداللّه في الصبي والصبية إذا سُبِيَا من دار الشرك وليس معهما أحد من أبويهما أنَّه يُصَلَّي عليهما في دار الإسلام، فإن كانا معهما أو أحدهما وأسلم واحد منهما يصل عليهما، وكذلك في دار الحرب، فإن لم يسلما ولا أحدهما لم يصل عليهما.

قال القاسم عليه السلام: وإن سبيت جارية فلمولاها وطؤها، وإن لم تصفالإسلام، ويُصلَّى عليها إذا ماتت لأنها صارت للمسلمين.


باب دفن الميت والتعزية عليه

ينبغي أن يُلْحد لقبور المسلمين إلا أن لا يُتمكن من ذلك، ويُستحب أن ينضد على القبر اللبن أو الصفا أو القصب، ويكره الآجر إلا من ضرورة، ويكره أن يفرش فيه شيء أو توضع وسادة، ويكره تجصيصه وتزويقه وتسقيفه، ولا بأس بتطيينه وطرح الرضاضعليه، ويستحب أن توضع الجنازة عند موضع الرجلين من القبر ويدخل الميت إلى قبره من جهة رأسه ويُسَلّ سلاً رفيقاً.

قال القاسم (ع): يؤخذ من منكبيه وصدره فإذا أُدخل القبر وُضع على حضيض من الأرضويوسد بتراب أو نشزمن اللحد ويوجه إلى القبلة على جنبه الأيمن.

قال أبو العباس: ويُدْخِل الرجل امرأته إلى قبرها، على قياس قول يحيى عليه السلام: أنَّه يغسلها، وإلا فمحرمها، وتغطى بثوب من فوقها.

قال القاسم عليه السلام: لا تدفن جماعة في قبر واحد، إلا أن تدعو الضرورة إلى ذلك، فإن اضطروا حجز بينهم بحواجز من تراب.

ويستحب أن يحثى على القبر ثلاث حثيات من تراب، ويستحب تربيع القبر. قال علي بن العباس: رأيت أولاد القاسم يأمرون بالرش على القبر. قال أبو العباس: يرفع القبر من الأرض قدر شبر.

قال القاسم عليه السلام - فيمن/64/ يموت في البحر ولا يتمكن من دفنه في البر -: يغسل ويكفن ويعصب ويُرَسَّبفي البحر إذا خشي أن يفسد وينتن، ولا بأس أن يُنقش اسم الميت على اللوح ويُنصب على القبر والصخر أولى من اللوح.

قال زيد بن علي عليهما السلام: لا تُتبع الجنازة بمجمرة.

قال القاسم عليه السلام: ولا بأس بتعزية أهل الذمة، ولا يُدعى لهم بالمغفرة ولا تُشهد جنائزهم، وكذلك قال يحيى. وقال: يقال لهم قولاً حسنا.

وإذا ماتت الذمية وفي بطنها ولد مسلم كان حكمها حكم سائر أهل ملتها في الدفن وغيره، ولا تدفن في مقابر المسلمين.

قال أحمد بن يحيى: لا يجوز أن تُزرع أرض يُعلم أنها كانت مقبرة في الجاهلية.


باب الأصناف التي تجب فيها الزكاة وشرائط وجوبها

الزكاة واجبة في أصناف الأموال كلها، من: عين، وورِق، وماشية، وسلعة، ومُستغَلٍّ، وثمار، وما تخرجه الأرض من حب وغيره مما يكال أويوزن، أولا يكال ولا يوزن.

وشرائط وجوبها تنقسم، فمنها: ما يختص المالك، ومنها: ما يختص المال.

فأما ما يختص المالك: فأن يكون مسلماً حراً بالغاً كان أو غير بالغ، متمكناً منه أو راجياً لهإذا لم يذهب عن يده ويحصل في بلاد المشركين.

وما يختص المال، فهو: أن يبلغ النِّصاب، وتقديره بالوزن في الذهب والفضة، أوالعدد في المواشي، أوالكيل فيما يكال، أو القيمة في أموال التجارة والمستغلات، وفيما يخرج من الأرض مما لا يكال ولا يوزن، أو يوزن ولا يكال. وحولُ الحول في بعضه، وهو ما تتكرر فيه الزكاة. وإدراكه وبلوغه حال الحصاد في بعضه، وهو مالا تتكرر فيه الزكاة، نحو الثمار، وما تخرجه الأرض.

وأما شرائط أدائها: فالنية، والتمكن من المال.

ومجموع شرائطها: الملك، والنصاب، وحول الحول أوالحصاد.

ولو أن رجلا ضاع ماله أو ذهب عنه بسرقة أو غلبه غالب عليه في بلد من بلاد المسلمين، فغاب عنه سنين كثيرة ثم وجده، وجب عليه إخراج زكاته لما مضى من السنين. قال أبو العباس: وكذلك إذا دفنه وضل عنه ثم وجده، وجب عليه إخراج زكاته لما مضى من السنين. فإن غلبه عليه المشركون في/65/ دار الحرب سنين كثيرة، ثم ظفر به لم يجب عليه إخراج زكاته لما مضى.

وكل مال تلف قبل وجوب الزكاة فيه، لم يجب على مالكه إخراج زكاته، وما تلف منه بعد وجوب الزكاة وجب عليه إخراج زكاته. والإعتبار في وجوب الزكاة فيما يخرج من الشجر والأرض من الثمار والجبوب؛ أن يبلغ حال الجذاذ أو الحصاد، فإذا بلغ هذه الحال وتلف، وجب على صاحبه إخراج زكاته، وكان أبو العباس يقول: إذا حصل الوجوب ببلوغ هذه الحال وتلف، تحول الوجوب إلى الذِّمة، ولا يشترط فيه التفريط من مالكه في حصده، ومن أصحابنا من ذهب إلى أن وجوب الأداء يتعلق بإمكانه، وذلك يحصل بعد الحصد، فإذا أمكن ذلك وفرط لزمه ضمانها، وهذا يقتضى أن يكون تلفه بعد أن يمر من الوقت ما يمكن حصده فيه، فحينئذ يجب الضمان فيه.

وما لا يخرج من الأرض ويكون وجوب زكاته متعلقاً بالحول؛ فإنه لو تلف بعد الحول بساعة وجب إخراج زكاته على مالكه وكان ضامناً لها.

ولو أن رجلاً ملك النصاب في أول الحول ثم استفاد من جنس ذلك المال شيئاً عيناً كان أو سلعة في وسطه أو آخره، وجب عليه عند تمام الحول إخراج الزكاة عن الأصل والمستفاد جميعاً، ولا يستأنف حول المستفاد.

ومن ملك سلعة تجب في قيمتها الزكاة ثم زاد سعرها أو نقص في وسط السنة، وجب إخراج زكاتها عن قيمتها التي تستقر في آخر الحول، وكذلك إن كان المال عيناً أو ورِقاً ثم نقص عن النصاب في وسط السنة، ثم تم النصاب في آخرها وجبت الزكاة فيه، على مقتضى قول يحيى عليه السلام، وعلى ما قاله أبو العباس وقرره من المذهب.

وإذا صرف مالاً - تجب فيه الزكاة - في سلعة اعتبر تزكيتها بحول الثمن المصروف إليها لا بحول المُشْترَى، على مقتضى قول يحيى عليه السلام، وهو الذي قرره أبو العباس وخرجه.

والزكاة واجبة في الحليوالمراكب وأواني الذهب والفضة.

وإذا امسك الرجل الجواهر واللآلي - بعد إخراج الخمس منها - للقُنْيَة أو التجارة، أو لبستها المرأة ففي قيمتها - إذا بلغت النصاب وحال الحول - ربع العشر.

والدَّين لا يمنع الزكاة، وصاحب الدين إذا استوفاه زكاه للسنين التي مضت، مالم ينقص في بعض السنين عن النصاب، وسواء كان الغريم/66/ موسراً أو معسراً، فإن كان جاحداً للدَّين اُسْتُقْبِل الحول من وقت إقراره، على ما قاله أبو العباس وحكاه عن محمد بن يحيى. قال أبو العباس: فإن كان لصاحب الحق على المنكر بينة، فعليه إذا استوفاه أن يزكي لما مضى من المدة.

قال القاسم عليه السلام - في صداق المرأة يكون على زوجها -: تخرج المرأة زكاتها للسنين الماضية.

والزكاة تمنع الزكاة. وإذا كان للرجل مائتا درهم ولم يزكها ثلاث سنين، وجب عليه إخراج خمسة دراهم لزكاتها للسنة الأولى، دون السنتين الآخرتين؛ لأنَّه إذا وجب عليه إخراجها للسنة الأولى، فقد نقصت عن النصاب، فصارت مائة وخمسة وتسعين.

ولو كان له ثلاثون ديناراً فلم يزكها سنتين وجب عليه للسنة الأولى ربع عشر الثلاثين وهو نصف دينار وربعه، وللسنة الثانية ربع عشر تسعة وعشرين ديناراً وربع، فيكون نصفاً وربعاً إلا ربع عشر يعني ربع عشر الثلاثة الأرباع.

والزكاة واجبة في مال اليتيم. قال أبو العباس: وكذلك المجنون ومن في حكمه.

والخراج لا يُسقط العشر، بل يجمع بينهما.

وما يأخذه السلطان الجائر من الزكاة كرهاً لم تجز، وعلى رب المال إعادتها، فإن أخذها برضى منه وعلم أنَّه وضعها في مستحقها أجزت، فإن علم أنَّه لم يضعها فيهم لم تجزِ، على موجب قول يحيى.

ولو كان لرجل حق على فقير فجعله له من زكاة ماله لم يجز ذلك، حتى يقبضه منه، ثم يعطيه بنية الزكاة، على قياس المذهب.

والأموال التي تكون في يد العبد أو المُدَبَّر أو أم الولد فزكاتها تجب على المولى، إن شاء أخرجها من صلب تلك الأموال وإن شاء من غيرها. ومال المكاتب زكاته موقوفة، فإن عتق وجب عليه إخراجها لما مضى، وإن عجز وجب ذلك على مولاه.

ولا زكاة في الدور إذا كانت للسكنى، ولا في العبيد والإماء إذا أمسكوا للخدمة، ولافي الكسوة، ولا في العوامل من الإبل والبقر والمعلوفة من الشاء، مالم تكن للتجارة أو الإستغلال.

ولا يضم صنف من الأموال قاصر عن النصاب إلى صنف آخر ليكمل النصاب فتجب الزكاة فيها إلا الذهب والفضة.

قال أبو العباس: لا زكاة في مال المرتد، على أصل يحيى عليه السلام.

وإذا كان لرجل مال عند رجل فأخرج مَنْ عنده المال زكاته بغير أمره، لم تُجزِ عن الزكاة، وكان ضامنا لما أخرجه/67/، قد نصّ القاسم على هذا في (مسائل ابن جهشيار) .

ومن كان له أربعون ديناراً وحال عليها حول ونصف، ولم يخرج زكاتها، ثم ضاع منها عشرون ديناراً قبل تمام الحول الثاني، فإن عليه أن يخرج ديناراً عن الحول الأول، ونصف دينار عن العشرين الباقية عند تمام الحول الثاني. هذا ما ذكره في (المنتخب) ، والصحيح ما ذكره في (الأحكام) أنَّه لا يجب فيه شيء؛ لأنَّه ناقص عن النصاب.

وإذا كان لرجل مال تجب فيه الزكاة، فأقام في ذمة غيره سنين كثيرةً ثم أبرأه منه وجب عليه إخراج زكاته، على ما نص عليه القاسم عليه السلام.

وإذا كان لرجل مال غائب عنه، فأخرج قدر الزكاة بنية كونه عن الزكاة إن كان المال سالماً، وإن كان غير سالم فهو تطوع، أجزى ذلك عن الزكاة إن كان المال باقياً، وإن لم يكن باقيا فإنه يكون تطوعاً، قد ذكر أبو العباس ذلك.

قال أحمد بن يحيى من جمع أموالا من جهة الربا، فإنه لا زكاة عليه إلا في أصل المال الذي ملكه، فأما ما فضل من جهة الربا فإنه يرده إلى من أخذه منه، فإن لم يعرف من أخذه منه، فهو لبيت المال.

قال يحيى عليه السلام - فيما رواه أبو العباس عن ابن حماد عنه -: من لزمه زكاة سنين لا يحصيها، زكاها على التحري.

والأصناف التي تجب فيها الزكاة يجب إخراجها من أعيانها، ولا يجوز إخراج القيمة بدلاً عنها ، ولا أخذ صنف عن صنف إلا الذهب والفضة، فإن أحدهما يؤخذ عن الآخر، وكذلك بعض ما تخرجه الأرض يجوز أخذ الزكاة عن قيمته لعذر، وسنبينه في موضعه إن شاء اللّه تعالى.

نصّ أحمد بن يحيى على أن الزكاة لا تسقط بالموت، وذكر أن على الورثة إخراجها من جميع التركة، وفصل بينها وبين الحج في أنَّه إنما يجب من الثلث إذا كان الميت قد أوصى به.


باب زكاة الذهب والفضة

زكاة الذهب والفضة: ربع العشر، ونصاب الذهب عشرون مثقالاً، ونصاب الفضة مائتا درهم قفله، فإذا بلغ الذهب عشرين مثقالاً وجب فيها نصف دينار، فإن نقصت منها حبة لم يجب، وإن زاد وجب في الزيادة على حساب ربع العشر، سواء كانت الزيادة قليلاً أو كثيراً، وإذا بلغت الفضة مائتي درهم قفلة وجب فيها خمسة دارهم، وإن نقصت منها حبة واحدة لم تجب، وإن زاد عليها قليل أو كثير وجبت/68/ في الزيادة على حساب ربع العشر.

والإعتبار في النصاب بالذهب الخالص في الدنانير، والنَّقْرَة الخالصة في الدراهم.

ولا فصل بين أن يكونا جيدين أو رديئين في الجنس، في وجوب الزكاة، على مقتضى نصّ يحيى عليه السلام، فأما المغشوش وهو الذي عبر عنه يحيى بـ(الستوق) وذكر أنَّه لاتجب الزكاة فيه، فإنه إذا بلغ القدر الذي يكون ما فيه من النَّقْرَة مائتي درهم وجبت الزكاة فيه، ويجب أن يكون المأخوذ من النقرة القدر الواجب في المأخوذ منه. قال أبو العباس: لا يجوز أن يخرج عن الجيد رديء إلا على قيمة الجيد ذهباً. قال: وإن كان دراهم الزكاة رديئة فأخرج عن المائتين أربعة تساوي خمسة رديئة لم تجز؛ لنص القاسم على التسوية بين الجيد والرديء، وإن أخرج عن الوضحتبراً أجزاه.

قال أبو العباس رحمه اللّه: فإن كان عند رجل ذهب دون عشرين مثقالا، قيمته مائتا درهم، أو فضة دون مائتي درهم قيمتها عشرون مثقالاً، لم تجب فيه الزكاة، على مقتضى نصّ القاسم ويحيى عليهما السلام.

ويُضَمُّ الذهب والفضة أحدهما إلى الآخر في تكميل النصاب وإخراج الزكاة، والضم بالقيمة دون الأجزاء، ويراعى في تقويم أحدهما بالآخر ما يكون أجدى للمساكين ويحصل به وجوب الزكاة، نحو أن يكون عنده ستة دنانير قيمة كل دينار عشرون درهما، ومائة درهم، فتضم الدنانير إلى الدراهم ويقومها بها، فيحصل ما يفي مائتين وعشرين درهماً لتخرج زكاتها، ولو ضم الدراهم إلى الدنانير لكانت تفي بأحد عشر ديناراً، فتسقط الزكاة. ولو كانت عنده مائة درهم وعشرة دنانير قيمة كل دينار ثمانية دراهم ضم الدراهم إلى الدنانير، فيحصل على التقويم ما يفي باثنين وعشرين ديناراً ونصف دينار، فيخرج زكاتها، ولو ضم الدنانير إلى الدراهم لحصل ما يفي بمائتي درهم وثمانين درهماً، فتسقط الزكاة. وإن كانت الدراهم صرفها عشرة بدينار ضم أيهما شاء إلى الأخر.

وإخراج الذهب عن الفضة والفضة عن الذهب جائز.

قال أبو العباس: ومن كانت عنده فلوس لا للتجارة، كانت كالرصاص والنحاس والسُّتُّوق في سقوط الزكاة عنها.

ولا فضل في وجوب الزكاة في الذهب والفضة بين المضروب وغير المضروب، نحو حلي المرأة أو السيف أو المِنْطَقة أو غير ذلك.

وحكى على بن العباس عن القاسم عليه السلام: أن الخاتم يعد فيما تُخرج زكاته. قال أبو العباس: فإن كان مُمَوَّها أو مخلوطاً/69/ وكان مما يخلص وجب أن يُزكى، وإن كان لا يخلص فلا زكاة فيه.

قال أبو العباس: وإن كان عنده إناء من مائتي درهم وقيمته أكثر، فإما أن يشرك المساكين في ربع عشره، وإلا أخرج قيمة ربع عشر الإناء.

ومن كان عنده نصاب من ذهب، فصرفه في فضة أو نصاب من فضة فصرفه في ذهب، أو بدَّل فضة بفضة أو ذهباً بذهب في وسط الحول، وجب إخراج زكاة ذلك عند تمام الحول، على قياس قول يحيى عليه السلام، وكذلك إن صرف الذهب أو الفضة في عروض التجارة، فإن صرف ذلك فيما لا يتجر فيه لم تجب الزكاة، ولا يجوز أن يفعل ذلك توصلاً إلى إبطال الزكاة، فإن كانت الدراهم بعضها جيداً وبعضها رديئاً كانت الزكاة مُقَسَّطة عليها، هكذا ذكر أبو العباس.

والمثقال المعتبر به في نصاب الذهب فهو الذي كان معروفاً عند العرب، وهو عشرون قيراطاً بالقيراط العراقي، وأربعة وعشرين قيراطا بالقيراط الحجازي والبصري.

والدراهم المعتبرة في نصاب الفضة وهي مائتا درهم هي الدراهم التي تسمى: وزن سبعة، فيكون كل درهم منها سبعة أعشار المثقال، وعشره منها سبعة مثاقيل، ولذلك سميت هذا الدراهم وزن سبعة.


باب زكاة المواشي

المواشي التي تجب في أعيانها الزكاة هي: الإبل، والبقر، والغنم. وشرط وجوبها فيها: أن تكون سائمة مرعية، فأما العوامل من البقر والإبل والمعلوفة من الغنم فلا زكاة في أعيانها، وإن كانت ربما تجب في قيمتها على ما نبينه في موضعه، فإذا كانت ترعى في بعض السنة وتعمل في بعضها وجب أن يُعتبر الأغلب من حالها، فإن كان الرعي هو الأغلب وجبت الزكاة، وإن كان الأغلب العمل لم تجب، وإن استوى الرعي والعمل لم تجب أيضا، على قياس المذهب.

ويَعُدُّ المصدق جميع ما يسرح إلى المرتع وتَقَرَّم من صغار المواشي وكبارها إبلها وغنمها وبقرها، وهو المروي عن القاسم عليه السلام فيما حكاه أبو العباس.


باب زكاة الإبل

إذا كانت الإبل سائمة مرعية ولم تكن عوامل، فإذا بلغت: خمساً ففيها شاة/70/، ولا شيء فيما دون ذلك ولا في الزيادة حتى تبلغ عشراً، وفي العشر شاتان، وكذلك في خمس عشرة ثلاث شياة، وفي عشرين أربع شياة، وفي خمس وعشرين ابنة مخاض، إلى خمس وثلاثين، فإذا بلغت ستاً وثلاثين ففيها ابنة لبون، إلى خمس وأربعين، فإذا بلغت ستاً وأربعين ففيها حِقَّة، إلى ستين، فإذا بلغت إحدى وستين ففيها جَذَعَة، إلى خمس وسبعين، فإذا بلغت ستاً وسبعين، ففيها ابنتا لبون، إلى تسعين، فإذا بلغت إحدى وتسعين ففيها حقتان، إلى عشرين ومائة، فإذا زادت استؤنفت الفريضة. ولا شيء في الزائد على مائة وعشرين حتى تبلغ خمساً، ثم يكون فيها حقتان وشاة على حساب الفريضة التي قبل المائة والعشرين، هذه رواية (المنتخب) . وقال في (الأحكام) : فإذا كثرت الإبل ففي كل خمسين: حقة، وفي كل أربعين إبنة لبون. وكان أبو العباس يحمل هذا على موافقة رواية (المنتخب) ، ويقول: يجب أن يكون المراد به أنها إذا زادت على المائة والعشرين واستؤنفت الفريضة وجبت في كل خمسين عند الإستئناف حقة لا محالة، وكان يقول: وجوبها في خمسين لا ينافي وجوبها فيما دونها، وهي ست وأربعون، وكذلك وجوب ابنة لبون في الأربعين لا ينافي وجوبها فيما دونها، وهي ست وثلاثون، وهذا التلفيق بين الروايتين فيه بُعْد، والمعمول عليه من المذهب ما في (المنتخب) وهو استئناف الفريضة بعد مائة وعشرين.

فإذا وجبت ابنة مخاض ولم توجد، فابن لبون ذكر يجزئ عنها. قال أبو العباس: لا يجوز على أصل يحيى إخراج ابن لبون مع وجود ابنة مخاض، فإن أخرج ابنة لبون مع وجود ابنة مخاض كان فضلاً منه. وإذا وجبت سن ولم توجد، أخذ ما يوجد ويترادا - المصدق وصاحب الماشية - الفضل فيما بينهما، فإن تبرع صاحب الماشية بإخراج الأفضل عما دونه كان أفضل له.

قال أبو العباس: روى أصحاب القاسم عنه عليه السلام فيمن له خمسة من الفصلان أنَّه يجوز أن يُؤخذ عن زكاتها واحد منها إلا أن يكون أفضل من شاة، فيخير صاحبها بينه وبين الشاة، وعلى هذا إذا كانت عنده خمس من الإبل عجاف معيبة جاز أن يؤخذ واحد منها، إلا أن يكون أفضل من شاة فيخير صاحبها بينه وبين الشاة، وكذلك لو أعطى/71/ رب المال عن خمس من الإبل بعيراً تبرعاً منه أُخذ منه.

وأول أسنان الإبل المأخوذ منها في فريضة صدقتها: ابنة مخاض، وهي: التي تمت لها سنة، وهي المأخوذة في خمس وعشرين، ثم ابنة لبون وهي: التي تمت لها سنتان، وهي المأخوذة من ست وثلاثين، ثم الحقة، وهي: التي تمت لها ثلاث سنين ودخلت في الرابعة، وهي المأخوذة من ست وأربعين، ثم الجذعة، وهي: التي دخلت في الخامسة، وهي المأخوذة من إحدى وستين، وابنة المخاض لا تتكرر في المائة الأولى، وابنة البون تتكرر فيها مرتين في الأولى تكون واحدة كما ذكرنا، وفي الثانية اثنتين وهي في ست وسبعين، والحقة تتكرر فيها مرتين في الأولى تكون واحدة وفي الثانية اثنتين، وهي في إحدى وتسعين.


باب زكاة البقر

إذا بلغت البقر ثلاثين وكانت سآئمة وجب فيها: تبيع، وهو: حولي، أو تبيعة، ولا شيء فيما دون ذلك، فإذا زادت وبلغت أربعين ففيها: مسن أو مسنة، فإذا زادت وبلغت ستين ففيها: تبيعان، فإذا زادت وبلغت سبعين ففيها: تبيع ومسنة، وعلى هذا الحساب في كل ثلاثين تبيع وفي كل أربعين مسنة، وإذا انتهى العدد إلى حد يتمكن أخذ التبابع والمسان منه، نحو أن تبلغ مائة وعشرين، أخذ منها المسان لما في ذلك من زيادة النفع للمساكين.

قال القاسم عليه السلام فيما حكى عنه أبو العباس: الجواميس كسائر البقر في وجوب الزكاة فيها، وأوقاص البقر هي: ما بين ما يجب فيه تبيع أو تبيعة، وبين ما تجب فيه مسنة.


باب زكاة الغنم

إذا بلغت الأغنام أربعين وهي سائمة ففيها شاة واحدة ولا شيء فيما دون ذلك، وما زاد على الأربعين فلا شيء فيه إلى عشرين ومائة، فإذا زادت على ذلك وبلغت إحدى وعشرين ومائة ففيها شاتان، إلى مائتين، فإذا زادت وبلغت إحدى ومائتين ففيها ثلاث شياة، إلى ثلاث مائة، فإذا زادت وكثرت الغنم ففي كل مائة شاة واحدة.

قال أبو العباس: وإن قرع الأغنامَ فحولُ الظِّبا، كانت أولادها بمعنى الأمهات، على أصل يحيى عليه السلام.

ولا يأخذ المصَدِّق خيار الغنم ولا شرارها/72/، ويأخذ من أوساطها مالاعيب فيه، ويأخذ من السِّخال إذا انفردن سخلة واحدة، على موجب نصّ يحيى عليه السلام، وكذلك يجوز أخذ الجذعة من زكاة الغنم كما تجوز الثنية، ويجوز أخذ الذكور منها.

قال أبو العباس: إذا كانت عنده أربعون شاة فتلف منها عشرون قبل الحول، والعشرون البواقي ولدن كلهن فتم عند مضي الحول أربعون، وجبت فيها شاة. قال رحمه اللّه: وهذا معنى قول يحيى في (المنتخب) : إن كانت الغنم عشرين فولدت عشرين وجبت فيها الزكاة. يعني إذا كن أربعين في أول الحول وتلفت عشرون وبقيت عشرون فولدن كلهن، فأما إذا كن عشرين في أول الحول ثم تمت أربعين في آخره، فإن الزكاة لا تجب فيها، ويعتبر في وجوبها استئناف الحول من حيث تمت أربعين، وعلى هذا حمل ما قاله في الذهب إذا كانت معه عشرة دنانير، ثم استفاد قبل الحول عشرة أخرج زكاتها.

ولا شيء في الأوقاص من الإبل والبقر والغنم، وهي: العدد الذي يكون بين الفريضتين، نحو ما بين خمس من الإبل إلى عشر، وبين خمس وعشرين إلى ست وثلاثين، وبين ثلاثين من البقر إلى أربعين وبين أربعين من الغنم إلى إحدى وعشرين ومائة، وما بين ذلك إلى مائتي شاة وشاة.


باب الشركة في المواشي وكيفية وجوب الزكاة فيها

الإعتبار في زكاة المواشي المختلطة بالْمِلْك لا باجتماعها في المرعى والماء، فإذا جمعها الْمِلْك، على وجهٍ لو انفرد نصيب كل واحد من الشريكين لزمت فيه الزكاة، وجب أن يؤخذ منها الصدقة، وإن تفرقت في المرعى والماء، فإذا تفرقت في الْمِلْك على وجه لا يحصل معه النصاب لواحد منهما، لم تجب الزكاة وإن اجتمعت في الماء والمرعى.

ولا يفرق بين مجتمع في الْمِلْك في الصدقة، ولا يجمع بين مفترق فيه، فإذا كان عشر من الإبل أو ستون بقرة أو ثمانون شاة بين رجلين، وجب على كل واحد منهما الزكاة في الإبل شاة وفي الغنم شاة واحدة، وعلى كل واحد منهما في البقر/73/ تبيع، وإن كان مرعاها وماؤها مختلفين ورعاتها مختلفين، فإن كان خمس من الإبل أو ثلاثون من البقر أو أربعون من الغنم بين رجلين، لم تجب الزكاة فيها على واحد منهما وإن كان الماء والمرعى واحداً، وكذلك القول في الغنم الكثيرة إذا كانت لرجل واحد عند جماعة من الرعاة في أن المصدق يجمعها ويأخذ منها الصدقة، فإذا كانت هذه الأغنام لجماعة ونصيب كل واحد منهم دون الأربعين، وعليها راع واحد لم يؤخذ منها شيء، وعلى هذا حمل يحيى قول النبي صلى اللّه عليه وآله وسلم: (( لا يجمع بين مفترق، ولا يفرق بين مجتمع )) .

وإذا كانت لرجل واحد ثلاث مائة شاة وعليها ثلاثة رعاة، مع أحدهم خمسون ومائة، ومع الآخر عشرون ومائة، ومع الأخر ثلاثون، أخذ المصدق منها ثلاث شياه، وكذلك إن كان الشاء أربعين لرجل واحد، وعليها راعيان، مع كل واحد منهما عشرون، جمعها المصدق وأخذ منها شاة واحدة.

فإن كانت مائتا شاة لستة أنفس، لكل واحد منهم دون الأربعين، وعليها راع واحد لم يؤخذ منها شيء.

وكذلك الإبل والبقر لو كانت مائتين وأربعين بقرة بين رجلين، وجبت فيها ست مسان، على كل واحد منهما ثلاث مسان، ولو كانت بين رجلين سبعون شاة لأحدهما أربعة أسباعها وللآخر ثلاثة أسباعها أخذ المصدق منها شاة واحدة، ورد صاحب الأربعة الأسباع على صاحب الثلاثة الأسباع قيمة ثلاثة أسباع شاة، لأنَّه لاصدقة عليه في حصته، فإن كانت بينهما مائة شاة، لأحدهما ثلاثة أخماسها وللآخر خمساها، أخذ المصدق منها شاتين، ويرد صاحب الأقل على صاحب الأكثر قيمة خمسي شاة، وكذلك إن كانت بينهما مائة شاة، لأحدهما ثلاثة أرباعها وللآخر ربعها، أخذ المصدق منها شاة واحدة، ويرد صاحب الأكثر على صاحب الأقل قيمة ربع شاة. قال يحيى بن الحسين في (الأحكام) : إما قيمة أو ما يتراضيان عليه.

ولو كانت بينهما مائة وخمسون شاة، لأحدهما ثلثاها وللآخر ثلثها، أخذ المصدق منها شاتين، ورد صاحب الثلث على صاحب الثلثين قيمة ثلث شاة، لأن ما أخذه من صاحب الثلثين/74/ لصاحب الثلث فيه ثلث شاة، وما أخذ من صاحب الثلث فلصاحب الثلثين فيه ثلثا شاة، فيتقاضان في الثلثين ويبقى لصاحب الثلثين، على صاحب الثلث قيمة ثلث شاة، وكذلك القول في الإبل والبقر.

ولو مات رجل وخلف مائة شاة وثلاثة بنين، ولم يقسموها أخذ المصدق منها شاة واحدة، وكذلك إن بقيت في أيدهم سنين كثيرة، ولم يقمسوها أخذ المصدق منها كل سنة شاة واحدة إلى أن يقسموها، هكذا ذكر يحيى في (المنتخب) .

قال أبو العباس رحمه اللّه: فإذا اقتسمها الورثة، استأنفوا الحول في إخراج زكاتها من حين القسمة، ولم يبنوا على حول الميت، وهذا يقتضى أن رب المال إذا مات قبل تمام الحول واقتسم الورثة ما ورثوه لم يبنوا زكاته على حول الميت واستأنفوا له حولاً عند قمسته.


باب زكاة ما أخرجت الأرض

الصدقة واجبة في جنس جميع ما أخرجته الأرض، وذلك إما أن يكون مكيلاً كالحبوب وغيرها مما يكال، نحو التمر والزبيب، أو يكون غير مكيل كالفواكه والبقول ونحوها من الخضروات والحطب والقصب، وجميع ذلك إما أن يكون سقيه سيحاً أو من ماء السماء، أو مستبعلاً من الشجر، وإما أن يكون بالدوالي والخطَّارات والسواني، فما كان منها سقيه سيحاً أو من ماء السماء أو من الشجر مستبعلا ففيه العشر إذا بلغ النصاب، وما كان سقيه بالدوالي والسواني والخطارات ففيه نصف العشر، فإن كان في سقي بعض السنة سيحاً وفي بعضها يسقى بالدوالي، والسواني، نحو أن يكون نصف السنة سيحاً ونصفها بالدوالي وجبت الصدقة فيها على حساب ذلك، فيكون في نصفه العشر، وفي النصف الآخر نصف العشر، فيؤخذ منه ثلاثه أرباع العشر؛ لأن عشر الأربعين أربعة، إذا وجب في نصفه العشر أخذ من العشرين اثنين، وإذا وجب في النصف الآخر نصف العشر يكون المأخوذ منه واحداً، فيكون الجميع ثلاثة من أربعين.

فإن كان أياما يسقى سيحاً وأياماً يسقى بالدوالي، ويختلف ذلك في القلة والكثرة وجب أن يراعى فيه الأغلب، فإن كان السيح هو الغالب، والآخر/75/ يسير، بحيث لا يعتد به في زيادة المؤنة، وجب العشر، وإن كان مما يعتد به في زيادة المؤنة، أخرج على حساب ذلك، على قياس قول يحيى عليه السلام.

وما كان من ذلك مكيلاً، فإنه لا زكاة فيه حتى يبلغ خمسة أوسق، وإن نقص صنف من أصناف المكيلات عن خمسة أوسق لم يجب فيه شيء، ولم يضم صنف منها إلى صنف آخر، نحو أن يكون خمسة أوسق إلا صاعاً من الحنطة، وخمسة أوسق إلا صاعاً من الشعير، فإن أحدهما لا يُضَمُّ إلى الآخر، وكذلك الذرة والأرز. والوسق ستون صاعا، والصاع ثلث مكوك العراق.

وأما ما لا يكال، نحو الفواكه والبقول وسائر الخضروات وما في معناها، نحو الزعفران والقطن والحنا وغير ذلك من الكُتَّان والقصب والحطب، فإنه إذا بلغت قيمته مائتي درهم وجب فيه العشر، أو نصف العشر، على قدر السقي، سواء أغلت الأرض ذلك دفعة أو دفعتين أو أكثر.

وإن نقصت قيمة صنف من هذه الأصناف عن مائتي درهم، لم يجب فيه شيء، ولم يضم صنف إلى صنف، نحو أن يكون لرجل من الرمَّان والتفاح والقطن والقثاء ما قيمة كل واحد منها مائة وتسعون درهماً، وكذلك البطيخ والزعفران.

وما تجب فيه الزكاة من جميع ذلك مما يكال أو لا يكال، فإن الصدقة تؤخذ من عينه دون قيمته، إلا ما تخرجه الأرض أولاً فأولاً ولا يمكن حبس أوله على آخره، نحو البطيخ والقثاء؛ فإنه إذا لم يخرج منه دفعة واحدةً ما قيمته مائتا درهم، وعُرف في آخره أنَّه حصل من ثمنه هذا القدر، أخذ منه عُشْرٍه أو نصف عُشرِه، على ما يقتضيه ظاهر كلام يحيى عليه السلام، وقد مر لأبي العباس الحسني رحمه اللّه ما يقتضي أنَّه يؤخذ من غير الخارج، وعلى هذا ينبغي أن يؤخذ على الخرص كما قال رحمه اللّه: إن المصدق يقاسم صاحبه على ما يخرج في كل جَزَّةٍ، فإن لم يبلغ نصاباً في آخر السنة رَدَّ المصدق ما أخذه على صاحبه، وقد قال في موضع: لا تؤخذ زكاة ما تخرج الأرض إلا من العين، فتحصيل المذهب على هذا أن الأخذ من العين هو الواجب، فإذا فات ذلك أخذ من الثمن.

والخَلْفُ الذي يخرج في السنة دفعات، كالقطن والحناء وما يجري مجراهما، إن كان يخرج منه دفعة واحدة ما يبلغ قيمته مائتي درهم أخذ زكاته، فإن كان لا تبلغ هذا القدر ضُمَّ ما يخرج من بعد إلى ما تقدم، فإذا بلغ/76/ النصاب أخذ منه الزكاة، ويعتبر ذلك في كل ما يخرج إلى آخر السنة، فإن كان ما يخرج إلى آخر السنة ينقص عن النصاب، لم يجب فيه شيء، ولم يضم ما يخرج منه في عام إلى ما يخرج منه في عام آخر.

قال أبو العباس رحمه اللّه: وإن خَرَص في أولها ما يستخلف إلى آخر السنة وأخذ منه الزكاة، ثم نقص في آخرها عن المبلغ الذي تجب فيه الزكاة، كان المأخوذ حقاً لصاحب الغِلَّة على المصدق يرده عليه.

قال رحمه اللّه: وإن أصابته آفة بعد إدراكه وإمكان حصده وفرط فيه ضمنه، فإن كان ذلك في مبتدأ إدراكه وقبل بلوغ أوان الحصادلم يضمن، وإن أخذ منه قبل أن يبلغ هذا الحد دون ما تجب فيه إذا بلغ، ثم ضربت أصولها بإعصار فاحترقت، فللساعي الإستبانة، فإن عاد من أصولها تمام ما يعشر منه أخذ ذلك، وإن لم يعد رَدّ المأخوذ على صاحبه، وقد أومى يحيى عليه السلام إلى هذه الجملة في (المنتخب) .

وما يؤخذ من كُوْر النَّحل من العسل، فحكمه حكم ما لايكال مما تخرج الأرض، في أنَّه إذا بلغت قيمته مائتي درهم وجب فيه العشر، فإن لم يجتمع دفعة واحدة ما يبلغ قيمته هذا القدر، واجتمع في آخر السنة ذلك أخذ منه زكاته، فإن أخذ منه العشر في الأول قبل أن يكمل النصاب، ثم رُمِي النحل بآفة أتلفته، رَدَّ المصدق على صاحبه ما أخذ منه.

وما هو مكيل في جنسه عند يبسه، وأريد الإنتفاع به قبل أن ييبس ويكال كالعنب والتمر، فإنه يخرص عند بلوغ استحكام الجودة حتى لا يبقى في التمر بلح ولا في العنب حِصْرِم، فإذا غلب على ظن من ينظر الخرصويعرف مقاديره - إن كان كرماً أو نخيلاً - [أنه] يبلغ عنبه إذا صار زبيباً، أو رطبه إذا صار تمراً - خمسة أوسق، أخذ منه العُشُر أو نصف العشر على قدر السقي، وقد مر ليحيى عليه السلام في رواية (المنتخب) أن العنب إذا كان لا يزبب أنَّه يُقَوَّم كما يقوم سآئر ما لا يكال، والمعمول عليه ما ذكرناه، وهو الذي نصّ عليه في (الأحكام) .

وكل ما يجب فيه الزكاة من أنواع ما تخرج الأرض، وجب إخراجها منه قبل دفع شيء فيها للمؤن، ولا يحتسب بما ينفقون منها، نحو ما يلزم في حفر بئر أو ثمن دلو أو إنفاق على الأرض أو نفقة أجراء.

قال/77/ القاسم عليه السلام في (مسائل بن جهشيار) فيمن قَبَّل أرضه غيره بدراهم معلومة فزرعت، كان العشر على صاحب الْحَب. قال: وكذلك إن قَبَّلها بطعام كان العُشر على من له الزرع.

وقال أيضا في هذه (المسائل) : إن اشترى أرضاً للتجارة وجب عليه العشر في الزرع، والزكاة في ثمن الأرض.

وقال عليه السلام في هذه (المسائل) : مَنْ زرع أرَضِينله فحصل منها عند الدياسة عشرة أجربةمن طعام، فأخرج العُشُر وطرح الباقي بذراً، فخرج هذا القدر، فعليه العشر منه. وعلى هذا لا فرق بين أن يزرع موضعاً أو مواضع متقاربة أو متباعدة، في أنَّه يجب ضم بعض ما يخرج منها إلى بعض، وإخراج العشر إذا بلغ خمسة أوسق، وكذلك التمر فإنه جنس واحد، وكذلك لا فرق بين أن يحصل جميع ذلك في وقت واحد أو يتقدم حصاد بعضه على بعض.


باب أحكام الأرضين وذكر الخراج وكيفية وضعه

الأرضون ستة أنواع:

[1] فأرض افتتحها المسلمون عنوة واقتسموها فيما بينهم، فهي ملك لهم يتوارثونها، ويجب عليهم فيها العشر، كأرض (خيبر) التي قسم رسول اللّه صلى اللّه عليه وآله وسلم بعضها بين المسلمين، وعامل على بعضها بالنصف، وتركه في أيدي أهلها.

[2] وأرض أسلم عليها أهلها طوعاً، فهي لهم ويلزمهم فيها العشركأرض (الحجاز) و (أرض اليمن).

[3] وأرض أحياها رجل مسلم فهي له ولورثته من بعده، ويلزمه فيها العشر.

[4] وأرض أُجلي عنها أهلها قبل أن يُوجف عليهم بخيل أو ركاب أو يُقَاتَلوا، مثل أرض (فدك)، فهذه لإمام المسلمين ينفق منها على نفسه وأسبابه، ويضع ما يرتفع منها حيث يشاء، كما كانت لرسول اللّه صلى اللّه عليه وآله.

[5] وأرض افتتحها المسلمون وتركوها في أيدي أهلها على خراج يؤدونه فهي أرض خراج، كسواد (الكوفة) و (مصر) و (الشام) و (خراسان) ونحوها، فإن انتقلت إلى المسلمين لزمهم فيها الخراج مع عشر الزرع؛ لأن الأرض ليست بملك لهم وإنما هي في أيديهم كما تكون الأرض المستأجرة في يد الأجير، وكما يجب عليه إخراج الكرى إلى رب الأرض وإخراج العشر مما يخرج منها فكذلك هذا؛ لأن الخراج يجري مجرى كرى الأرض/78/.

[6] وأرض صُولح عليها أهلها وهم في مَنَعَة، فيؤخذ منهم ما صولحوا عليه لبيت المال، كأهل (نجران).

قال علي بن العباس: سمعت يحيى بن الحسين يحكي عن جده عليهم السلام: أن بلاد العرب من (العذيب) إلى أقصى (اليمن)، ومن (عمان) إلى (تيماء) و (البحرين)، وتخوم أرض (الشام) كلها عُشْرِيَّة، وأرض (العراق) وأكثر الجبال و (خراسان) كلها صلحية خراجية. وما يؤخذ من هذه الأرضين كلها - سواءٌ العشر من مال الخراج ومال الصلح وما عومل عليه أهلها من مقاسمة - فهو فيءٌ تحل لمن لا تحل له الصدقة من آل رسول اللّه صلى اللّه عليه وآله، وهم أولى به من غيرهم، وكذلك الإمام له أن يتناول منه. فإن أسلم أهلها بعد ذلك أو انتقلت إلى المسلمين لزمهم فيها العشر مع الخراج.

أطلق يحيى بن الحسين القول - بأن من أحيا أرضا فهي له ولورثته ويلزمه فيها العشر - في (الأحكام) ، وقال في (المنتخب) : أمر الأرضين إلى الإمام إذا كانت الأرض لاصاحب لها.

ولا يجوز لذمي إحياء المَوَات على أصل يحيى عليه السلام، ومن تحجر محجراً أو ضرب عليها أعلاماً فهو أولى بها مالم يعطلها ثلاث سنين، فإن عطلها هذه المدة كان أمرها إلى الإمام، ويدفعها إلى من يعمرها إذا رأى ذلك إصلاحاً وامتنع هو من عمارتها.

قال يحيى بن الحسين: روي أن أمير المؤمنين أمر عامله أن يضع على كل جريب زرع غليظ درهماً ونصفاً، وعلى كل جريب زرع وسط درهماً، وعلى كل جريب زرع رقيق ثلثي درهم، وأمره أن يضع على كل جريب من النخل عشرة دراهم، وعلى كل جريب من القصب عشرة دراهم، وعلى كل جريب - البستان الذي يجمع النخل والشجر - عشرة دراهم، وأمره أن يلقي كل نخل شاذ عن القرى لمارة الطريق.

قال أبو العباس رحمه اللّه: ما رواه يحيى عن أمير المؤمنين عليه السلام من توضيف الخراج على قدر الزرع، يقتضي أن الأرض التي لا تصلح للزرع لا يجوز أن يوضع عليها الخراج.

قال القاسم عليه السلام - فيما حكاه عنه على بن العباس -: إن اصطلمت زراعة الخراجية آفة لم يؤخذ منها خراج، فإن عطلها صاحبها أُخذ منه.

قال محمد بن عبد الله في (سيرته) : يؤخذ خراج الأرض والجزيةفي كل سنة مرة واحدة، ولا تباع من أهل الذمة الأراضي المغلة التي يملكها المسلمون، ولا تؤجر منهم لئلا تبطل أعشارها/79/. وقد روي عن محمد بن عبد الله في الذمي إذا اشترى من مسلم أرضاً أنها تعود خراجية، فإن عادت ملكاً للمسلم عادت عشرية، وإن وهب مسلم من ذمي أرضاً عُشْرِية ضرب عليها الخراج، فإن رجع في هبته عادت عشرية، وإن اشترى تغلبي أرضاً عُشْرِية لزمه فيها عشران، فإن اشتراها منه ذمي ضرب عليها الخراج، فإن عادت إلى تغلبي فعليه عشران، وإن عادت إلى مسلم فعليه عشر واحد، فإن أسلم التغلبي أو الذمي أخذ منه العشر كما يؤخذ من أرض المسلمين.


باب زكاة أموال التجارة وما يكون في حكمها

كل صنف من أصناف الأموال التي تكون للتجارة من العروض والمأكول والحيوان وغير ذلك ففي قيمته - إذا بلغت النصاب - الزكاة، وكذلك العبيد والخيل والبغال والحمير إذا اُتجر فيها، والعوامل من الإبل والبقر والمعلوفة من الغنم إذا كانت للتجارة، ففي قيمتها ربع العشر، فأما إذا كانت للنتاج فقط من غير أن تقصد للتجارة بذلك فلا زكاة فيها، على ما حصله أبو العباس من المذهب، وذكر أن ما في (المنتخب) من ذكر النتاج فإن المراد به إذا كان ذلك للتجارة بأن يتصرف في أولادها بالبيع، وكذلك القول إذا كانت الأرضون والدور والحوانيت والعبيد والخيل والبغال والحمير للإستغلال، فأما العبيد الذين يُمسكون للخدمة والتصرف في التجارة، فلا زكاة عليهم، وكذلك الدُّور والحوانيت التي تكون مساكن أو متاجر، وكذلك الخيل والبغال والحمير التي تكون للركوب لا زكاة في شيء منها.

ولو أن رجلاً اجتمع عنده من وبَرٍ أنعامه وأصواف أغنامه وألبانها ما يبلغ قيمته النصاب، لم يجب عليه الزكاة فيها، فإن عارض بها سلعة من السلع للتجارة وحال عليه الحول وجبت الزكاة في قيمتها.

ولو أن رجلا اشترى مسكناً ليكريه، ثم بدا له فجعله للسكنى لم تجب في قيمته الزكاة. قال أبو العباس: وعلى هذا إن اشترى إبلاً أو غيرها من المواشي للتجارة ثم خلاَّها سائمة فقد حالت عن التجارة، يعني أن الزكاة تجب في أعيانها لا في قيمتها كسائر السوائم/80/، وإن اشتراها لغير التجارة ثم نوى أنها للتجارة لم تصر كذلك بالنية؛ لأن النية لا تصير لها حكم التجارة.

قال رحمه اللّه: فإن اشترى في آخر السنة شيئاً للتجارة وعنده قبله من السلع ما تجب في مثله الزكاة، ضم ما اشتراه ثانياً إلى الأول بحوله، وزكاهما ولو لم يبق من الحول إلا ساعة واحدة. قال: وكذلك كل فائدة من ذهب أو فضة ونتائج وسوائم أو غيرها.

قال: فإن كان عنده من مال التجارة ما تنقص قيمته عن النصاب، ومن العين ما ينقص عنه ضمها إليه، ولم يضم المواشي.

قال رحمه اللّه: وتُقَوَّم السلع بما يكون أنفع للمساكين من الدراهم والدنانير، فإن تساويا قُومت بأي النوعين شاء.

قال القاسم عليه السلام: لا يزكي المُضَارِبُ مال المضاربة إلا بأمر صاحب المال، فإن أخرجها بغير أمره كان ضامناً لها.

قال: وعلى المضارب زكاة الربح الذي يخصه إذا بلغ النصاب.


باب ما يؤخذ من أهل الذمة

أهل الذمة مختلفون فمنهم: نصارى بني تغلب، ومنهم سائر الأصناف الذين عُوْهِدُوا على أخذ الجزية منهم، وجعلت لهم الذمة بذلك، وما يؤخذ من هؤلاء الذين هم سوى بني تغلب ينقسم، فمنه ما يؤخذ من رؤوسهم، ومنه ما يؤخذ من أموالهم، فأما ما يؤخذ من رؤوسهم فهي الجزية، وهي تؤخذ على الطبقات من المياسير والأوساط والفقراء، فيؤخذ من دهَاقينهم وأغنيائهم على كل رأس ثمانية وأربعون درهماً، وممن دونهم في اليسار أربعة وعشرون درهماً، ومن فقرائهم اثنا عشر درهماً، ويؤخذ ذلك ممن يقاتل منهم ويقتل إذا لم يقبل الجزية دون غيره من النساء والصبيان والمماليك.

قال أبو العباس رحمه اللّه: الشيخ الهِمّ والزَّمِناللذان لايستطيعان القتال، حكمهما حكم النساء والصبيان في سقوط الجزية عنهما، على اعتلال يحيى عليه السلام، وحُكِيَ ذلك عن محمد بن عبد الله، وكذلك المُقْعَد. وأما ما يؤخذ من أموالهم فهو نصف عشر ما يأتي به تجارهم من بلد إلى بلد.

قال أبو العباس: ما ذكره عليه السلاممن أن ذلك يؤخذ ممن أتى/81/ من بلد شاسع، ليس المراد به أنَّه شرط فيما يؤخذ منهم، وإنما الاعتبار بأن يحملوا تجارتهم من بلد إلى بلد، وقد بين ذلك في آخر كلامه بقوله: وإن خرجوا إلى غيره أخذ منهم.

قال محمد بن عبد الله في (سيرته) : يؤخذ من الحَرْبِيّ المستأمن، العشر.

قال أبو العباس: وما يؤخذ منه ذلك يجب أن تكون قيمته قد بلغت النصاب.

قال رحمه اللّه: وما يمر بهالذمي والحربي من خمر أو ميتة أو خنزير لم يؤخذ منه شيء.

قال القاسم عليه السلام - فيما حكاه عنه علي بن العباس -: لا يؤخذ منهم نصف العشر في السَّنَة إلا مرة واحدة، وإن مروا بمالهم مراراً، وأما نصارى بني تغلب فإنهم قد أُعفوا من الجزية وصُولحوا على أن يؤخذ من أموالهم ضعف الزكاة المأخوذة من أموال المسلمين، فيؤخذ منهم من الذهب والفضة إذا بلغ النصاب نصف العشر، ومن الإبل إذا بلغت خمساً شاتان، ومن البقر إذا بلغت ثلاثين تبيعان، ومن الغنم إذا بلغت أربعين شاتان، ومما تخرجه الأرض إذا بلغت خمسة أوسق عُشْران أو عشر واحد بحسب السقي، ويؤخذ ذلك من صبيانهم ونسائهم.

قال أبو العباس: كلام يحيى يقتضي أن الذمي إذا أسلم في أول السنة أو في آخرها سقطت الجزية عنه تلك السنة، وأن الذمي إذا مات سقطت الجزية التي كانت واجبة عليه ولا يطالب بها ورثته، وإنها إذا تأخر استئداؤها منه لغيبة أو لغير ذلك لم يُطالب بما مضى وإنما يُطالب بخراج سَنَتِه.


باب تقديم الزكاة

قال القاسم عليه السلام في مسائل علي بن العباس: لا بأس بتعجيل الزكاة للسنة والسنتين. قال أبو العباس: تجويزه عليه السلام تقديهما قبل الحول إيجاباً منه إياها موسعاً.

قال القاسم عليه السلام - فيما حكاه عنه أبو العباس -: وإن أخرج من مائتي درهم خمسة دراهم، ثم حال الحول وليس عنده غير باقيها؛ لم يكن ما أخرجه من الفرض؛ لأن الحول حال وليس عنده مائتي درهم. قال رحمه اللّه: وكذلك إن أخرج من مائتي درهم خمسة دراهم. قال رحمه اللّه: وهذه الخمسة إن كانت باقية بعينها في يد المصدق فقد تم النصاب بعد الحول، فيجعلها من فرضه، وإن تلفت فهي دين/82/ على المصدق، والدين لا يمنع الزكاة، فيحتسب بها من زكاته، وإن كان أخرجها إلى المساكين وقد تطوع بها عليهم فلا يرجع فيها، وليس حكمهم حكم المصدق؛ لأنَّه وكيل في قبضها.

قال رحمه اللّه: وعلى هذا إن عَجَّل من ثلاثين بقرة تبيعاً إلى المصدق، وكان قائماً بعينه بعد الحول؛ فهو من زكاته، وإن استهلك كان مضموناً على المصدق، أو في بيت المال إن كان دفعه إلى الإمام؛ لأنَّه قد تحول قيمته فلا يضاف إلى البقر وهي من غير جنسه كالدين يضاف إلى جنسه، وإن دفعها إلى المساكين كان متطوعاً.

قال رحمه اللّه: وإن نتجت التبيعة عجلاً وكانا قائمين بعد الحول فهما زكاة، وإن نقص من البقر واحد قبل الحول أخذ العجل حتى تتم ثلاثون بعد الحول، فإن استهلكها المصدق ضمنها.

قال رحمه اللّه: وسواء النقد والمواشي في تقديم زكاتهما.

قال: وإن عجل زكاة ما يملكه وما لا يملكه من المال معاً لم تجز عن واحد منهما، فإن عجل عشر ما يخرج من الأرض قبل خروجه لم يجزه، كما إذا أخرج زكاة مالم يملكه من المال، وكذلك إن أخرج زكاة الماشية وما في بطنها.

قال رحمه اللّه: وإن قدم الزكاة بغير نية الفرض، أو نية التطوع لم تجزه.


باب ذكر أهل الصدقات

أهل الصدقات ثمانية أصناف، فمنهم:

الفقراء: وهم الذين لا يملكون القدر الذي لا يستغنى عنه، كالمنزل وثياب الأبدان والخادم. قال أبو العباس: وسواء بلغ ذلك ما يكون قيمته قدر النصاب أوكان دونه.

والمساكين: وهم أهل الفاقة والضراء الذين يقصر حالهم عن حال الفقراء، ولا يملكون القدر الذي ذكرنا.

والعاملون عليها: وهم السُّعاة في جبايتها وجمعها. قال محمد ابن القاسم فيما حكاه عنه أبو العباس: هم يجرون مجرى الأجراء، وإن لم يكن ذلك إجارة محضة؛ لأن ما يأخذونه ليس على عمل معلوم. وقال رحمه اللّه: ويستوى في ذلك حال الغني والفقير، لأنهم يأخذون منها على العَمَالة، إلا مَنْ لا تحل له الصدقة من آل رسول اللّه صلى اللّه عليه وآله، فإنهم لا يعطون منها على العمالة، وروى محمد بن القاسم عن رسول اللّه صلى اللّه عليه وآله وسلم أنَّه منع بني هاشم من تولي عمالتها، ولما/83/ سئل عن ذلك قال: (( إنها غسالة أوساخ النَّاس )) .

والمؤلفة قلوبهم: وهم أهل الدنيا المائلون إليها، الذين لا يتبعون المحقين إلا على ما يُعْطَون منها، ولا يستغني الإمام عنهم، إما انتصاراً بهم، أو تخذيلاً لهم عن معاونة الأعداء، فيتألفهم كما كان رسول اللّه صلى اللّه عليه وآله وسلم يتألفهم.

وفي الرقاب: وهم المكاتبون يُعانُون على أداء الكتابة من مال الصدقة على قدر حاجتهم وضعفهم، إذا كانوا من أهل الدين ولم يكونوا فساقاً، وعلى هذا حمل يحيى بن الحسين ما في الآية من ذكر الإيتاء.

والغارمون: وهم الذين لزمتهم الديون من غير سرف ولا إنفاق في معصية.

ومن يُعْطَى في سبيل اللّه، فهم: المجاهدون يعطون منها ما يتقوون به، ويصرفونه إلى سلاحهم وكراعهم ونفقاتهم، ويصرف أيضا من هذا السهم إلى سائر مصالح المسلمين المقربة إلى اللّه تعالى، نحو إصلاح طرقهم وبناء مساجدهم وحفر الآبار والسقايات، وتكفين موتاهم إذا فضل عما ذكرنا.

وبنو السبيل: وهم مارة السبيل المسافرون الذين بعدوا عن أوطانهم، فلا يجدون ما يوصلهم إلى أهاليهم فيعطون ما ينفقونه ويحتملون به إلى بلادهم، وإن كان لهم أموال في أوطانهم، وكلما استغنى صنف من هذه الأصناف صرف سهمه إلى غيره من سائر الأصناف المحتاجين على ما يراه الإمام، وإن رأى صرف جميع الصدقات إلى صنف واحد من هذه الأصناف جاز ذلك.

قال القاسم عليه السلام - فيما حكاه أبو العباس -: لا يُعطى شيئا من هذه الصدقات إلا من كان موافقاً في الدين، فأما المخالف فلا يجوز صرفها إليه. وحكى رحمه اللّه عن محمد بن يحيى: أن من لا يعلم منه خلاف أُعْطِيَ على ظاهر الإسلام.

ومن دفع إلى إنسان صدقة ماله وهو فقير ثم أيسر بها أو بغيرها قبل الحول أو بعده؛ فقد نفذت الصدقة وأجزت، نصّ عليه محمد بن يحيى على ما حكاه عنه أبو العباس، ويجوز دفع الصدقة إلى ولي اليتيم لينفقها عليه إذا كان مؤتمناً، على ما ذكره أبو العباس.


باب ذكر من لا تحل له الصدقة

الذين لا تحل لهم الصدقة صنفان: فصنف تحرم عليهم لأنسابهم/84/، وصنف تحرم عليهم لأحوالهم.

فالصنف الأول: هم آل رسول اللّه صلى اللّه عليه، وهم آل علي، وآل جعفر، وآل عقيل، وآل العباس بن عبد المطلب، وكذلك آل الحارث بن عبد المطلب؛ لأنهم يجرون مجرى آل العباس في الإنتساب إلى بني هاشم، وإنما اقتصر يحيى على ذكر البطون الأربعةلأن جُلّ بني هاشم وجمهورهم هؤلاء، وقد نبه بذكرهم على من لم يذكره منهم، فهؤلاء لا تحل لهم الصدقة على وجه من الوجوه لاختصاصهم بهذا النسب، ومن اضطر منهم إلى تناولها؛ وكان تناول الميتة يضره، فإنه يتناول منها على سبيل الإستقراض، ويرد ذلك متى أمكنه، وقد روى أصحابنا أن النبي صلى اللّه عليه وآله وسلم قال لأبي رافع: (( لا تحل الصدقة لآل محمد؛ ومولى القوم منهم )) .

فأما الصنف الآخر وهم الذين لا تحل لهم الصدقة لأحوالهم: فمنهم من لا تحل له لحال هو عليها، فإذا فارقها حلت له، نحو أن يكون على دِيْنٍ باطل أو فسق، أو يكون مالكاً للقدر الذي تجب فيه الزكاة. ومنهم من لا تحل له لحال هو عليها من جهة، وتحِل له من جهة أخرى، نحو من يلزم الغير نفقته، فإن ذلك الغير لا يحل له إخراج زكاته إليه، ولا يجوز له أخذها منه، ويحل له أخذ الزكاة من غيره.

قال القاسم عليه السلام في (مسائل النيروسي) : لا يجوز أن يعطى الزكاة مشركاً، ولا مبدياً لتشبيه اللّه بخلقه. وقال محمد بن يحيى في (الإيضاح) : لا يُعْطَى العشر فاسق ذو كبيرة وإن كان فقيراً. وقال في (مسائل العوقي) : من كان يعطي زكاته المنافقين والسفهاء ثم تاب فإنه يكون ضامناً لها.

وقال يحيى عليه السلام: لا يجوز أن يعطي الرجل زكاته أباه ولا أمه ولا ولده ولا زوجته ولا أحداً من أقاربه الذين تلزمه نفقتهم، فأما ذووا أرحامه وأقاربه الذين لا يلزمه نفقتهم، فإنه يعطيهم وهم أحق بها من الأجانب.

قال عليه السلام في (الأحكام) : فإن كان أقاربه مخالفين في الدين، فالأباعد من المؤمنين أحق بها.

قال محمد بن القاسم - فيما حكاه عنه أبو العباس -: يجوز أن تعطي المرأة زوجها من زكاتها، ولا يجوز أن يعطي الرجل زكاته مملوكه ولا مُدَبَّرهولا أم ولدهإلا أن يكون قد ثبت عتقهم.

والفقير الذي لا يملك النصاب لا فرق بين أن يكون/85/ قوياً في بدنه متمكنا من الكسب، وبين أن يكون ضعيفاً، في جواز دفع الزكاة إليه.

ولا يجوز أن يدفع إلى أحد من الفقراء إلا دون النصاب، ولا يجوز أن يعطى الزكاة مَنْ عنده - من أي أصناف الأموال كان - ما تجب فيه الزكاة.

قال محمد بن يحيى رضي اللّه عنه - فيمن له دين على فقير -: لا يجوز له أن يحتسب به من صدقته حتى يقبضه ثم يرده إليه إن أحب، ويجوز دفع الزكاة إلى عبد له مولى فقير، على قياس قول يحيى عليه السلام.


باب كيفية استيفاء الزكاة وإخراجها إلى مستحقيها

إذا كان في الزمان إمام حق فإليه استيفاء الزكوات كلها من أصناف الأموال الظاهرة والباطنة، أو إلى من يلي من قِبَلِه، وله أن يجبر أربابها على حمل الزكوات إليه، وأن يستحلف من يتهمه بإخفائها، فإن أخرجها رب المال مع علمه لمطالبة الإمام لم تجزه.

فإن أبطأ المصدق على أرباب الأموال فأخرجوها إلى مستحقيها أجاز المصدق لهم بعد أن يُعْلِمهم أنهم إن عادوا لمثله لم يجزْ لهم، فإن ادعوا أنهم أخرجوها ولم يكن المصدق تحقق ذلك طالبهم بالبينة وبحث عن الحال، فإن صح ما ادعوه وإلا طالبهم بها وأخذها منهم.

فإن لم يكن في الوقت إمام حق، وجب على أرباب الأموال أن يفرقوها في مستحقيها.

ولا ينبغي أن تخرج زكاة مال لأهل بلد إلى بلد سواه وفيهم فقير مستحق، فإن لم يكن فيهم مستحق جاز ذلك، وكذلك إن رأى الإمام إخراجها إلى مكان آخر وجب أن يعمل على ما يراه.

ولو أن رب المال عزل زكاة ماله فهلكت لزمه الضمان، وكذلك إن أخرجها ليحملها إلى بلد الإمام فهلكت في الطريق لزمه الضمان، ولو سلمها إلى الإمام أو وكيله فتلفتت لم يضمنها، وكذلك لو قال له وكيل الإمام: إعزل زكاة مالك فعزلها فتلفت ضمنها، وإن تسلمها من الإمام أو من وكيله فتلفت لم يضمنها، وكذلك لو تسلمها الإمام أو وكيله من صاحب المال ثم ردها إليه وجعلها وديعة عنده فتلفت لم يضمنها.

وينبغي للمصدق إذا ورد المناهل أن يقسم المواشي التي يريد أخذ زكاتها قسمين، ويخير صاحبها فيهما فيترك القسم الذي يختاره ويأخذ الصدقة من القسم الآخر، وكذلك يفعل في العنب، يجعله على عشرة أجزاء خمسة منها على حدة، وخمسة منها على حدة/86/، ويخير صاحبها فيها، فيترك الخمسة التي يختارها، ويأخذ الصدقة من الخمسة الباقيه، وكذلك يفعل في التمر إذا أراد أخذ الصدقة منه بالخرص، على قياس قول يحيى عليه السلام، ويعدل في جميع ذلك بين الجيد والرديء والوسط.

وإذا جاء المصدق إلى صاحب الغلة فوجده قد باع غلته وهي قائمة بعينها في يد المشتري، أخذ المصدق الصدقة من عينها، ويرجع المشتري على البائع بقيمة ما أخذه منه، وإن كان المشتري قد استهلكها أخذ مثلها أو قيمتها من البائع أو من المشتري على ما يختاره، فإن أخذ ذلك من المشتري رجع على البائع به، وإطلاقُ يحيى القول بإنه يأخذ الصدقة من البائع إن كان المشتري قد استهلك الغلة، المرادُ به أنَّه يأخذها من البائع إن اختار ذلك، حتى لا يحتاج المشتري إلى أن يرجع على البائع بها، لا أنَّهلا يجوز له أخذها من المشتري، فمذهبه في سائر المغصوب إذا استهلكتيقتضي ذلك.

ولرب المال أن يشتري من المصدق ما أخذه منه من الصدقة.

ولا ينبغي للمصدق أن ينزل على من يأخذ منه الصدقة، ولا أن يقبل له هدية، فإن أخذ ذلك كان مردوداً إلى بيت المال؛ إلا أن يكون الإمام قد أذن في ذلك لبعض عُمَّاله لمصلحة يراها فيه.


باب زكاة الفطر

صدقة الفطر واجبة على كل مسلم عن نفسه وعن كل عيال كانوا له من المسلمين من صغير أو كبير ذكر أو أنثى حُرٍّ أو مملوك.

وهي تلزم من كان يملك يوم الفطر قوت عشرة أيام لنفسه ولعياله، وإن ملك دون هذا القدر لم تلزمه، وإن كان يملك هذا القدر لنفسه وحده ولا يملك لعياله؛ وجب عليه أن يخرجها عن نفسه فقط، وكذلك إن كان منفرداً وملك هذا القدر وجبت عليه، على ما حصله أبو العباس الحسني.

ووقت وجوبها أول ساعة من نهار يوم الفطر، وهو أول يوم من شوال، وحدَّها طلوع الفجر من هذا اليوم.

وهي صاع من بر، أو صاع من تمر، أو صاع من شعير، أو صاع من ذرة، أو صاع من إقط لأصحاب الإقط، أو صاع من زبيب أو غير ذلك مما يستنفقه المزكون.

ولا يجوز أن يخرج في صدقة الفطر إلا الطعام متى وجد، وإن لم يوجد وتعذر السبيل إليه جاز/87/ إخراج قيمته.

ويجوز أن تُفَرَّق صدقة الفطر عن واحد في جماعة من الفقراء، مع شدة الحاجة إليها لكثرة الفقراء أو لضيق الطعام، وإذا لم تشتد الحاجة فالمستحب أن يدفع صدقة كل واحد إلى واحد من الفقراء.

ويجوز أن تخرج صدقة الفطر من غير ما يأكله الإنسان من غير قوت بلده، والمستحب أن يخرجها مما يأكله ويقتاته، إلا أن يعدل عنه إلى ما هو أعلى منه.

والمستحب إخراجها في أول النهار يوم العيد، بعد تناول شيء من الطعام أو شربة من الماء، ثم يخرجها قبل صلاة العيد، فإن أخرج ذلك إلى آخر النهار جاز، والتعجيل أفضل.

فإن لم يجد من وجبت عليه مستحقاً لها يوم الفطر عزلها إلى أن يجد، وإن علم لها مستحقاً في مكان وَجَّهَ بها إلى هناك، وكذلك إن كان من ذوي رحمه من لا تلزمه نفقته في مكان آخر جاز أن يوجهها إليه.

قال القاسم عليه السلام: إن عَجَّلَها في شهر رمضان فهو أفضل. قال أبو العباس: وكذلك عنده إن عجلها في شعبان؛ لأنَّه نصّ على جوازها قبل الفطر مطلقاً، وما ذكره يحيى بن الحسين في (المنتخب) من أنَّه لا يخرجها ليلة الفطر، فإنه محمول على أن المراد به بيان وقت وجوبها وأنه يوم الفطر.

وإن مضى يوم العيد وهو لا يلزمه صدقة الفطر لإعدامه، ثم أيسر في اليوم الثاني لم يلزمه إخراجها.

قال أبو العباس: وعلى هذا لو ولد له يوم الفطر مولوداً أو ملك مملوكاً فعليه زكاة الفطر عنهما. قال السيد أبو طالب رحمه اللّه: يجب أن يكون المراد بقوله: إن ملك مملوكاً يوم الفطر. أن يملكه من جهة الإرث لا من جهة الشراء على ما بينا من تفصيله في (الشرح) .

وإن مات العبد ليلة الفطر لم تلزمه صدقة الفطر عنه، على قياس قول يحيى عليه السلام.

ومن خشي أن لا يجد من الطعام ما يخرجه يوم الفطر، فينبغي له أن يرتاده قبل ذلك ويحصله.

فإن تعذر عليه إخراجها لغيبة ماله عنه فليرغالسلف، فإن لم يتمكن من ذلك كان ديناً عليه إلى أن يظفر به. وإن وجبت عليه صدقة الفطر، ثم أفلس قبل إخراجها، كان ديناً عليه، على قياس يحيى عليه السلام.

ولو ارتد عن الإسلام قبل يوم الفطر ثم رجع إلى الإسلام بعده لم تلزمه صدقة الفطر، على قياس قول يحيى عليه السلام.

قال أبو العباس: يجب على الزوج إخراج صدقة/88/ الفطر عن زوجته، على قياس قول يحيى عليه السلام، وهذا ظاهر على أصله، كما ذكر أبو العباس، مؤسرة كانت أو معسرة، وإن كان الزوج فقيراً وهي مؤسرة لزمها أن تخرج عن نفسها وعن كل من تلزمها نفقته.

قال أبو العباس: ويجب إخراجها عن العبد المرهون، وعن العبد المغصوب، والآبق إذا كان يرجو وصولهما إليه، على أصل يحيى. وحكى عن يحيى بن الحسين: أنها تلزم عن مماليك مملوكه المأذون له في التجارة؛ لأنهم مماليكه، وعلى هذا تلزم عن عبيده للتجارة وعن عبده المأذون له.

قال رحمه اللّه في (النصوص) : لو ابتاع يوم الفطر مماليك على أنَّه بالخيار أو هما جميعاً ولم ينقطع الخيار أو جاز وقته وزادوا أو نقصوا في يده، أو ماتوا، فعليه إخراج زكاة الفطر عنهم، كما نصّ يحيى عليه السلام، على أنهم إن ماتوا فهم من مال المبتاع، وإن كان الخيار للبائع فعليه إخراجها عنهم دونه، وذكر في موضع آخر أنها على البائع إذا اشتراهم يوم الفطر وهو الأولى، وقد بينا الكلام فيه في (الشرح) .

قال أبو العباس: ولا فطرة على المكاتب، وصدقة الفطر تلزم المسلم عن عياله المسلمين، ولا يجب إخراجها عن العبد الكافر، ولا يجب إخراجها عن الجنين ولا على الأجير.

قال أبو العباس: وإن كان عبد بين اثنين لزمهما إخراجها عنه على قدر ملكهما.

قال رحمه اللّه في (النصوص) : ويلزمه إخراجها عن من لزمته نفقته، حاضراً كان أو غائباً، على أصل يحيى عليه السلام.

قال: ومن تلزمه نفقته ممن يرثه من ذوي أرحامه ومواليه الذين أعتقهم، إنما يجب عليه إخراجها عنهم إذا لم يملكوا يوم الفطر ما تجب عنده صدقة الفطر، وعلى هذا الأصل إذا زوج عبده من أمته لزمه إخراج الفطرة عنهما، فإذا زوجها من عبد أجنبي ففطرتها على مولى العبد، وإن زوجها من حُرٍّ كانت فطرتها على الزوج كالنفقة.

قال أبو العباس: وإن ملك العبد يوم الفطر كانت فطرته على البائع، وإن ملكه ليلة الفطر كانت الفطرة عليه - يعني المشتري -، وإن ابتاعه في رمضان ثم قبضه من البائع أول يوم من شوال، كانت فطرته على المشتري.

ولا يجوز إخراج صدقة الفطر إلى فقير أهل الذمة.

قال يحيى بن الحسين في (المنتخب) في جواب السائل عمن له أخذ صدقة الفطر ولا يجب عليه إخراجها: إنَّه من لا يملك يوم/89/ الفطر قوت عشرة أيام. فَمِنْ أصحابنا من حمل هذا القول على من له أخذ الفطرة ولا يلزمه إخراجها، وقد ذكر أبو العباس هذا في (النصوص) ، وذلك يقتضي أن من ملك يوم الفطر قوت عشرة أيام أنَّه لا يجوز له أخذها، فقد نصّ على أنَّه يلزمه إخراجها، والأولى أنَّه عليه السلام إنما قصد به بيان ما سأله عنه السائل من صفة مَنْ لا يلزمه إخراجها، وإن كان ذكر في سؤاله من يجوز له أخذها، ولكنه فهم من كلامه أن مقصوده بالسؤال من لا يجب عليه ذلك. فقال: هو من لا يملك قوت عشرة أيام.

ولا يصح اعتبار الوزن في كمية الصاع، وإنما يعتبر فيه الكيل فقط، وهو الصاع المعهود بالمدينة، وذكر أبو العباس أن وزنه تقريباً ستمائة وستة وستون وثلثان.

وصدقة الفطر سبيلها سبيل سائر الصدقات في أن استيفائها وتفريقها إلى الإمام، إذا كان في الزمان إمام حق، على موجب قول القاسم عليه السلام.


باب ما يجب فيه الخمس

الخمس واجب في كل ما يُغْنَم من الأموال قليلة وكثيرة، ولا يعتبر فيه النِّصاب ولا الحول، والغنيمة أصنافٌ كثيرة، فمنها: ما يُغْنَم من أموال أهل الحرب وأهل البغي، وما يؤخذ من الأرضين المنتقلة عن الكفار إلى المسلمين، من أموال الصلح والخراج، وما يؤخذ من أهل الذمة من الجزية وغيرها، وفي السَّلب الذي يستحقه المقاتل إذا جعله الإمام له على قتل العدو.

ومنها: ما يستخرج من المعادن كالذهب والفضة واليواقيت والدر واللآلئ والزمرد والفصوص والنحاس والرصاص والحديد والشَّبُّ والكحل والمسك والعنبر والزرنيخ والزئبق والكبريت والنفط.

ومنها: ما يصطاد في بَرٍّ أو بحر أو نهر كالسموك والطيور.

ومنها: ما يؤخذ من الرِّكاز - وهي كنوز الجاهلية -، وإن كان ما يؤخذ منها مِنْ ضَرْبِ الإسلامفهي لُقَطَة، وهكذا روى محمد ابن منصور المرادي عن القاسم عليه السَّلام، على ما حكاه أبو العباس.

قال أبو العباس رحمه اللّه: ما يستخرج من المعدن يجب فيه الخمس سواء كان المعدن في دار الإسلام أو خارجاً عنها، ومن وجد ما يجب فيه الخمس من الركاز فعليه الخمس والباقي له، سواء وجده الإنسان في ملكه أو خارجاً عنه، والصحراء وغير الصحراء سواء في وجوب الخمس على الواجد.

وإذا دخل المسلم دار الحرب بأمان، فوجد ركازاً فهو له، سواء وجده في دار بعضهم أو في الصحراء ويخمس، على قياس يحيى عليه السَّلام.

قال القاسم عليه السَّلام - فيمن دخل دار الحرب من المسلمين فوجد فيها الطعام والعلف -: إن كان ذلك مما يُسَهَّلُ فيه، فيجوز له تناوله من غير إخراج الخمس.


باب كيفية إخراج الخمس

من وجد أو استخرج أو اصطاد ما يجب فيه الخمس، وجب عليه دفع خُمسه إلى الإمام، إن كان في الزمان إما حق، وإن لم يكن فَرَّقَه هو في مستحقه.

وكل ما يجب فيه الخمس يجب أخذه من عينه، ولا تَجْزِي قيمته، إلا أن يكون مما لا يمكن تجزئته، أو يُنَقِّص ذلك من قيمته، على قياس قول يحيى عليه السَّلام.

ومن باع ما يجب فيه الخمس وجب على المشتري إخراج الخمس منه، ويَرْجِع على البائع بقدره، على قياس قول يحيى عليه السَّلام.

ومن أنفق على تحصيل ما يجب فيه الخمس، وجب عليه إخراجه من جميعه قليلاً كان أو كثيراً، ولا يجوز أن يحتسب بشيء مما أنفق عليه.

ولا يتكرر وجوب الخمس في شيء مما يجب فيه.

قال أبو العباس - فيمن استخرج معدناً ثم باعه قبل أن يخلصه -: يؤخذ منه قيمة خمس المعدن، وكذلك لو استهلكه أُخِذ منه قيمة المُسْتَهْلَك.


باب ذكر أهل الخمس وكيفية قسمته فيهم

أهل الخمس بعد إخراج السهمين المفروضين لله عز وجل وللرسول صلى اللّه عليه وآله وسلم: ذوو قربى رسول اللّه صلى اللّه عليه وآله وسلم، وهم أولاد علي، وأولاد جعفر، وأولاد عقيل، وأولاد العباس، وسائر من بقي من بني عبد المطلب، نحو ولد الحارث بن عبد المطلب، واليتامى، والمساكين، وبنوا السبيل.

ويقسم الخمس على ستة أسهم: فسهم منها يكون لله تعالى، والواجب صرفه/91/ إلى ما يراه الإمام من الأمور المقربة إلى اللّه تعالى، نحو إصلاح طرق المسلمين، وبناء مساجدهم، وحفر آبارهم، وما يجري مجرى ذلك. وسهم منها لرسول اللّه صلى اللّه عليه وآله وسلم، وهو مصروف بعده إلى إمام المسلمين لمقامه مقامه، ينفق منه على نفسه وعياله وكراعه وخدمه وعلى سائر مصالح المسلمين. وسهم لذوي قربى رسول اللّه صلى اللّه عليه وآله وسلم، وهو مصروف إلى البطون الأربعة التي ذكرناها. وسهم لليتامى. وسهم للمساكين. وسهم لابن السبيل.

وسهم ذوي القربى يقسم بينهم قَسْماً بالسوية لا يفضل ذكورهم على إناثهم، ويُشْرَك فيه بين غنيهم وفقيرهم. وإنما يستحق ذلك منهم من كان متمسكا بالحق تابعا لإمام المسلمين، فأما من انحرف عنه ومال إلى أهل البغي فلا حق له فيه.

وآل رسول اللّه صلى اللّه عليه وآله وسلم من الأصناف الثلاثةأولى بهذه السهام من غيرهم، فإن لم يوجدوا فيهم، كانت مصروفة إلى هذه الأصناف من أولاد المهاجرين، فإن لم يوجدوا فيهم، كانت مصروفة إلى أولاد الأنصار، فإن لم يوجدوا فيهم، كانت مصروفة على هؤلاء الأصناف من سائر المسلمين.


باب ذكر من يلزمه صيام شهر رمضان وبيان أنواع الصوم الواجب

يجب صيام شهر رمضان بالبلوغ، هكذا ذكر أبو العباس، وحكاه عن محمد بن يحيى، وما أطلقه يحيى من أنَّه يجب بالإطاقة، وأنه متى أطاق صيام ثلاثة أيام كان مطيقاً له، فإنه محمول على أنَّه يؤمر به عند ذلك للتعويد.

قال القاسم عليه السَّلام: أنواع الصوم الواجب سبعة، وفصلها بأنها: صوم شهر رمضان. وصوم كفارة اليمين. وصوم الظهار عند العجز عن الرقبة. وصوم قتل المؤمن، ومن أُمِّنَ بالعهد، إذا لم يجد القاتل رقبة مؤمنة. وصوم المتمتع، إذا لم يجد الهدي. وصوم المحرم فدية لما يمنع الإحرام منه وتدعو الضرورة إليه. ومنها صوم النذر.


باب ذكر ما عنده يجب صيام شهر رمضان

وما يصح به الصوم وما يتعلق بذلك

يجب صيام شهر رمضان عند رؤية الهلال في ليله، أو تواتر الخبر برؤيته، أو شهادة عدلين فما فوقهما بذلك، على مقتضى نصّ يحيى عليه السَّلام، وكذلك القول في هلال شوال، ولا فصل في ثبوت رؤية الهلال من طريق الشهادة بين أن تكون السماء جلية مصحية أو متغيمة، على موجب قول يحيى عليه السَّلام.

فإن غُمَّ الهلال عُدَّ من الشهر المتقدم - الذي صح أوله برؤية الهلال - ثلاثون يوماً.

وقال أبو العباس: على أصل يحيى يُعَدُّ من شعبان تسعة وعشرون يوماً إذا غم هلال شهر رمضان، ويصام يوم الثلاثين؛ لأن صوم يوم الشك عنده أولى من إفطاره. فإن غم هلال شوال عُدَّ من شهر رمضان ثلاثون يوماً لا محالة، وهذا صحيح.

قال القاسم فيمن رأى هلال شوال قبل الزوال: أحب إليَّ إتمام الصيام إلى الليل. وعلى هذا إن رأى هلال شهر رمضان يوم الشك قبل الزوال لم يتغير حكمه في أنَّه مشكوك فيه. وشهر رمضان قد يكون تسعة وعشرين يوماً كما يكون ثلاثين يوماً.

وصوم يوم الشك أولى من الإفطار، وينبغي لمن صامه أن ينوي في صومه أنَّه فرضٌ إن كان اليوم من شهر رمضان، وإلا فهو تطوع، حتى تقع النية مشروطة، فإذا صام بنية الفرض عن رمضان مشروطة على الوجه الذي ذكرناه، ثم صح أن اليوم كان من الشهر أجزأه، ولم يجب عليه القضاء.

قال أبو العباس: إن نوى في صومه أنَّه من شهر رمضان إن كان اليوم منه أو تطوع لم يجزه .

ولا يصح الصوم إلا بالنية، على مقتضى نصّ يحيى عليه السَّلام، ولا يجزي صيام شهر رمضان بنية التطوع.

قال أبو العباس: فإن لم ينو صيام يوم الشك، ثم استيقن بعد الزوال أنَّه من شهر رمضان فنوى الصوم أجزأه.

وتَجْزِي نية الصوم إذا صادفت جزءاً من النهار سواء وجدت قبل الزوال أو بعده في شهر رمضان وغيره، ما لم يكن صوماً في الذمة كالقضاء والكفارات والنذور.

ولا يصح صوم شهر رمضان و غيره إلا بتجديد النية لكل يوم، على ما خرجه أبو العباس من كلام يحيى عليه السَّلام.

ووقت وجوب الصوم، طلوع الفجر، ويستحب ترك ما لا يصح معه الصوم عند الشك في طلوعه/93/.

ووقت الإفطار، غروب الشمس، وأمارة ذلك ظهور الكواكب الليلية.

وتقديم الإفطارعلى الصَّلاة جائز إن خشي أن يشغله الجوع عنها، قد ذكر القاسم ذلك، وذكر أحمد بن يحيى أنَّه مخير في تقديم أيهما شاء.

ولو أن رجلا رأى هلال شهر رمضان وَحْدَه، وجب عليه أن يصوم، وكذلك إن رأى هلال شوال أفطر وكتم ذلك تجنباً للقالة.

قال أبو العباس - فيمن أسَرَهُ العدو والتبس عليه شهر رمضان -: إنَّه يتحرى، فإن وافق صومه شهر رمضان أو شهراً بعده أجزأه، وإن كان صام قبله لم يجزه ويقضيه.

قال: وإن كان صام في شوال، فإنه يقضي يوماً واحداً، وإن صام في ذي الحجة، فإنه يقضي عن يوم النحر وأيام التشريق فيقضي صوم أربعة أيام.


باب ما يستحب فعله للصائم وما يكره

يستحب للصائم أن يزيد في عباداته وقراءته القرآن وتسبيحه في الغداة والعشي، وينبغي له أن يتحفط في نهاره لئلا يسهو فيصيب ما يمنع الصوم من إصابته، وأن يتحرز عند تمضمضه واستنشاقه من دخول الماء إلى حلقه ووصوله إلى خياشيمه، وإن استاك نهاراً توقى أن يدخل حلقه مما جمعه السواك من خلاف ريقه.

ويكره له أن يضاجع أهله ويلمسها ويُقَبِّلَها لا سيما إن كان شاباً، لما لا يؤمن من وقوعه في المحظور عند غلبة الشهوة.

وينبغي أن يتحرز من دخول الغبار والذباب فمه.

ومن جاز له أن يفطر في شهر رمضان لعذر فأفطر، ثم زال السبب المبيح لذلك، استحب له أن يمسك بقية يومه كالمسافر إذا قدم في بعض النهار، وقد أكل في أوله، والحائض إذا طهرت وقد أكلت قبل ذلك.

ويكره له الحجامةإن خشي الضعف، حكاه أبو العباس عن القاسم عليه السَّلام.

ويكره له أن يواصل بين يومين في الصيام.

قال أبو العباس: ويكره له مضغ العلك.


باب ما يفسد الصيام وما لا يفسده

يفسد الصوم بأشياء ثلاثة:

أحدها: ما يصل - بفعل الصائم/94/ من خارج - إلى الجوف جارياً في الحلق، سواء كان ذلك عن تعمد أو نسيان أو إكراه أو اختيار.

وثانيها: الوطء في الفَرْج سواء كان معه إنزال أو لم يكن.

وثالثها: إنزال المني عن فعل بسبب يستجلب به ذلك من لمس أو نظر عن شهوة، فإذا أكل أو جامع في نهار شهر رمضان عامداً أو ناسيا فسد صومه وعليه القضاء.

قال أبو العباس: النسيان ضربان، أحدهما: أن ينسى الصوم ويتعمد الأكل والجماع، فهذا يفسد صومه وعليه القضاء.

والثاني: أن لا يتعمد ذلك وإنما يدخل فمه ويصل إلى جوفه من غير اختياره، كالحصاة والدخان والغبار يدخل فمه وينزل إلى حلقه، فهذا لا يفسد صومه. ويجب عليه في العمد أكلاً كان أو وطئاً التوبة مع القضاء، فأما العتق والصوم والإطعام فذلك مستحب عند يحيى بن الحسين غير واجب عليه، وكذلك عند القاسم عليه السَّلام، على رواية يحيى عنه في (الأحكام) ، وفي رواية النيروسي وعلي ابن العباس عنه أن ذلك واجب عليه، وفي (مسائل النيروسي) ما يدل على أنَّه يفصل في النسيان بين الأكل والجماع، فيوجب الكفارة في الوطئ ناسياً.

فإن تعمد إبتلاع شيء مما ذكرناه أو ابتلاع دينار أو درهم أو فلس أو زجاج، فسد صومه وعليه القضاء. وإن تمضمض واستنشق فدخل الماء حلقه ونزل إلى جوفه من فيه أو من خياشيمه، فسد صومه وعليه القضاء.

فإن قَبَّل أو نظر أو لمس من شهوة فأمنى، فسد صومه وعليه القضاء، فإن أمذى استحب له القضاء.

قال أبو العباس: فإن طلع الفجر وهو مخالط أو في فيه طعام فعليه أن يتنحى ويلقي الطعام من فيه، ولا يفسد صومه، فإن لبث على حاله من الجماع فسد صومه وعليه القضاء.

فإن أفطر وهو شاك في غروب الشمس ولم يتبين له أن إفطاره كان بعد غروبها، فسد صومه وعليه القضاء، فإن تَسَحَّرَوهو شاك في طلوع الفجر ولم يتبين له أنَّه تسحر بعد طلوع الفجر، كان صومه صحيحاً، وإن تبين له أنَّه أكل بعد طلوع الفجر فعليه القضاء، نصّ عليه القاسم عليه السَّلام.

ولا يفسد الصوم باستعمال الكحل والذروروصب الدهن في الأذن وفي الإحليلولا الحقنة، ويفسده السعوط /95/؛ لأنَّه مما يصل إلى الجوف. ولا تفسده الحجامة. ولا ذوق شيء بطرف اللسان إذا لم يصل إلى الحلق. ولا مضغ الطعام إذا لم ينزل منه شيء، تخريجاً على هذا. ولا يفسده القيء متعمداً ولا مبتدراً إلا أن يرجع إلى الحلق منه شيء. ولا تفسده المضمضة والاستنشاق ولا رش الماء على البدن. ولا بَلَّ الثوب عليه من عطش، نصّ القاسم على ذلك. قال القاسم عليه السَّلام: لا باس بأن يستاك الصائم بالسواك الرطب.

ولو أن صائمة جُوْمِعت وهي نائمة، فعلمت فطاوعت، فسد صوم الرجل والمرأة جميعاً، وإن لم تعلم حتى جومعتفلا قضاء عليها، وكذلك إن كانت مجنونة، قال السيد أبو طالب رحمه اللّه: وهذا يجب أن يكون المراد به من جنونها مما يعرض ويزول كالصرع ونحوه، وعلى هذا إن عرض للصائم جنون في بعض النهار ثم زال، ولم يكن منه ما يفسد الصوم، صح صومه. فإن أكرهت على ذلك أو أكره رجل أو امرأة على تناول طعام أو شراب نظر في حال الإكراه، فإن كان تخويفاً أو ضرباً أو ما يجري مجرى ذلك، فأقدم المكره على الإفطار لدفع ذلك عن نفسه فعليه القضاء، فإن أُوْجِرَ الطعام أو صُبَّ الشراب في حلقه من غير فعل منه، فلا قضاء عليه، هذا الذي تقتضيه نصوص القاسم ويحيى وأصولهما.

قال القاسم عليه السَّلام في الريق يبلعه الصائم: لا يفسد صومه؛ لأنَّه لا يقدر على أن يمتنع منه. قال: ويكره إذا كثر في فيه أن يرد ذلك إلى جوفه، وقد ذكر ذلك محمد بن يحيى في البزاق والريق. قال: فأما النخامة فإنه لا يردها، فإن دخل ذلك الحلق من غير تعمد لم يفسد الصوم، وإذا كان بين أسنانه لحم فازْدَرَدَهُ حتى نزل إلى جوفه فإنه يفسد صومه، على قياس قول يحيى عليه السَّلام.

ومن أصبح جنباً في شهر رمضان عن جماع أو إحتلام لم يفسد صومه وسواء كان عامدا أو ناسياً على ما أطلقه يحيى عليه السَّلام.

قال أبو العباس فيمن احتلم في نهار شهر رمضان: لا يفسد صومه. وحكى على ابن العباس عن القاسم عليه السَّلام فيمن اجتنب في شهر رمضان فنسي أن يغتسل حتى مضى الشهر، عليه قضاء الصَّلاة دون الصيام.

قال أحمد بن يحيى عليه السَّلام فيمن أصابته جائفة فداواها بدواء /96/ يصل إلى جوفه: لا يفسد صومه.


باب الترخيص في الإفطار وما يلزم فيه الفدية

الترخيص في الإفطار يجوز عند حالين: أحدهما: السفر. والآخر: إذا خشي من الصوم الضرر. وإذا وجب القصر جاز الإفطار، والحال التي يخشى معها الضرر فالإفطار عندها جائز، وإن لم يكن ذلك مؤدياً إلى التَّلف، والصوم مكروه، وإن صام أجزأ، على قياس قول يحيى عليه السَّلام، فإن كان مؤدياً إلى التلف كالمريض الشديد المرض والشيخ الهِمّ، فالإفطار واجب.

والحامل والمرضع إذا خافتا على الجنين والمرضَع. وكذلك من لا يصبر على العطش من الرجال والنساء، يجب عليهم الإفطار.

وكل هؤلاء إن لم يخشوا على أنفسهم وعلى الجنين والمرضَع وخشوا زيادة الضرر فإن صاموا أجزأ، وإن لم يصوموا جاز.

ومن يفطر لعذر مأيوس من زواله كإفطار الشيخ الهِمّ والمرأة الهرمة، فعليه الفدية، وصاحب العطش إن كان يرجو زوال علته فإنه يفطر ويقضي إذا زال المرض، فإن كان لا يرجو زوالها ويغلب ذلك على ظنه فعليه الفدية، على مقتضى كلام يحيى عليه السَّلام.

والفدية: إطعام مسكين. قال أبو العباس: وقَدَّره يحيى عليه السَّلام يعني الإطعام في موضع مُدَّين يخرجهما مما يستنفقه من بُرٍّ أو غيره.

ومن فاته صيام أيام من شهر رمضان ولم يقض ما فاته حتى دخل شهر رمضان في السنة الثانية فإنه يقضي ذلك ويطعم عن كل يوم مسكيناً، وهذا هو الذي نصّ عليه في (الأحكام) ، وقد قال فيه: إذا كان قد ترك القضاء لِعِلَّة مانعة من قضائه فلم يفصل بين ترك الصيام لعذر أو لغير عذر، وفي رواية (المنتخب) ذكر جوابا عن السؤال عمن أفطر لعلة، أنَّه لا يلزمه إلا القضاء دون الإطعام، وكان أبو العباس يقول: إن مذهبه في ذلك، أن من أفطر لعذر أنَّه لا يلزمه إلا القضاء، ومن أفطر لغير عذر فعليه القضاء والفدية؛ لأنَّه لم يذكر في (الأحكام) حين أوجب الإطعام أنَّه أفطر لعذر /97/ ويقول: إنَّه صرح بذلك في (المنتخب) . فقال فيمن أفطر لعلة: عليه القضاء دون الإطعام.

قال السيد أبو طالب: ولا يبعد أن يكون ما ذكره في (الأحكام) وما في (المنتخب) روايتين مختلفتين في المسألة، فيكون الواجب على من ترك القضاء إلى السنة الثانية قضاء ما فات والإطعام عن كل يوم، على ما نصّ عليه في (الأحكام) ؛ لأنَّه إذا أوجب ذلك على من ترك القضاء لعلة على ما ذكر هناك فبأن يوجبه على من تركه لا لعلة أوْلَى، وفي رواية (المنتخب) يكون عليه القضاء فقط دون الإطعام، ويكون ما فيه من ذكر الإفطار لعلة تقييداً للسؤال بها من جهة السائل والجواب يكون مطلقاً.


باب قضاء الصيام ووجوب الإمساك

كل مخاطب بالصوم إذا تركه لعذر أو لغير عذر وجب عليه القضاء، ومن أفطر لعذر فعليه القضاء لزواله كالمسافر إذا أقام، والمريض إذا صح، والحامل والمرضع إذا زال المانع، وكذلك من يفطر لغلبة العطش، وكذلك الحائض والنفساء إذا طهرتا. وعلى المستحاضة أن تصوم وتصلي وتقضي ما فاتها من الصيام في حال الحيض إذا خرجت منه.

ومن جُنَّ شهر رمضان كله ثم أفاق وجب عليه القضاء، والمراد به الجنون الطارئ بعد كون الإنسان عاقلاً مخاطباً بالصوم، وعلى هذا قرر أبو العباس المذهب. قال رحمه اللّه:وإن جُنَّ عشر سنين قضى ما أفطر، إلا أن يكون مجنوناً في الأصل، وكذلك المغمي عليه، وكذلك إن جُنَّ بعض الشهر ثم أفاق قضى ما فات وصام ما بقي.

قال أبو العباس: ومن نوى الصيام من الليل ثم أغمي عليه النهار كله، صح صومه ذلك اليوم فقط، إذا لم يكن منه ما يوجب فساده.

ومن دخل في صوم تطوع ثم أفطر، لم يجب عليه القضاء.

ومن ارتد عن الإسلام سنين ثم عاد إليه لم يلزمه قضاء ما ترك من الصيام في حال ردته.

قال القاسم عليه السَّلام - فيما حكاه عنه علي بن العباس -: ولا يصوم أحد عن أحد.

وروى أبو خالد عن زيد بن علي عليه السَّلام، في المريض يموت وعليه أيام من شهر/98/ رمضان، أنَّه يُطْعَم عنه كل يوم نصف صاعٍ ولا يصام عنه. ومن أصحابنا من قال يجزي الصيام عنه إذا أوصى به، تخريجاً على نصّ يحيى عليه السَّلام فيمن مات وعليه إعتكاف عن نذر، على أنَّه يستأجر من يعتكف عنه إذا أوصى به، وهذا تخريج غير معتمد عليه.

قال محمد بن القاسم عن أبيه - فيما حكاه عنه أبو العباس - فيمن أفطر سنين كثيرة من رمضان ولم يضبطها: يقضي متحرياً.

قال أبو العباس: فإن بلغ صبي في بعض الشهر، صام ما يستقبل ولا يجب عليه قضاء ما مضى.

ومن فاته صيام أيام من شهر رمضان، قضى ما فاته كما فاته مجتمعاً كان أو مفترقاً، فإن فاته مفترقاً وقضاه مجتمعاً كان أفضل، وترتيب المذهب - على موجب قول القاسم عليه السَّلام - أنَّ قَضَاءَهُ مجتمعاً إن كان فاته مجتمعاً هو الأولى، ولو قضاه مفترقاً لأجزأ ولم تلزمه الإعادة، وإن كان مكروهاً؛ لأن التتابع لحرمة الوقت.

ومن نوى أن يفطر وهو صائم ولم يفطر، صح صومه ولا قضاء عليه.

ومن أفطر لا لعذر مبيح للإفطار كمن يأكل أو يجامع متعمداً أو ناسياً، فالإمساك في بقية يومه واجب عليه، ومن أفطر لعذر مبيح لذلك كالمسافر إذا قدم الوطن في بعض النهار وقد أكل في أوله والحائض إذا طهرت وقد أكلت في حال الحيض، فالإمساك يستحب لهما، على موجب قول القاسم ويحيى عليهما السَّلام.


باب صيام النذور والكفارات

صيام الكفارات هو: صيام الظهار، وصيام القتل، وصيام اليمين، وصيام المحرم عن جزاء الصيد وعما يلزمه من الفدية. فأما صيام كفارة المحرم عن جزاء الصيد، وصيام كفارة اليمين فموضعهما كتاب الحج، وكتاب الأيمان، وكان يجوز أن يذكر صيام الظهار، وصيام القتل في باب الظهار وباب كفارة القتل، إلا أنا سلكنا طريقة الهادي عليه السَّلام في ذكرهما في كتاب الصيام.

أما كفارة الظهار فهي: صوم شهرين متتابعين إذا لم يتمكن من عتق الرقبة، وكذلك كفارة القتل، إذا قتل مؤمناً خطأً / 99/ ولم يتمكن من الرقبة، فعليه صوم شهرين متتابعين، فإن فَرَق بينهما يوماً فعليه أن يستأنف الصيام حتى يأتي بصوم ستين يوماً متتابعة، إلا أن يفطر فيها عن مرض شديد لا يستطيع معه أن يواصل الصوم، فيجوز له أن يبني إذا زال مرضه، وكذلك القول في كفارة القتل، وصوم من أوجب على نفسه صيام شهرين متتابعين أو صيام سنة متتابعة فأفطر يومي العيدوأيام التشريق، ومن أصحابنا من يعتبر في العلة التي يجوز عندها البناء أن يكون المكفر ذا سقم مأيوس من زواله، وكان الغالب من حاله أنَّه لا يتمكن من المواصلة، ويقول: إن منصوص يحيى في (الأحكام) يقتضي ذلك، وأن رواية (المنتخب) تقتضي أنَّه إن أفطر لأَيِّ عذر كان من سفر أو مرض، فإنه يجوز له البناء، فيجعل للمسألة روايتين.

فإن انقطع التتابع بالنِّفاس فعلى المرأة الإستئناف، وكذلك إن انقطع تتابع الأيام الثلاثة عن كفارة اليمين بالحيض، فعليها أن تستأنف، على قياس قول يحيى عليه السَّلام.

والمظاهر إذا عجز عن عتق الرقبة وشَرَع في الصيام ثم قدر على العتق قبل إتمام شهرين، فعليه أن يعتق، وكذلك إن عجز عن الصيام وشرع في الإطعام ثم قدر على الصيام قبل الفراغ منه، وجب عليه العود إلى الصيام، فإن قدر على العتق بعد الفراغ من الصيام أجزأه الصوم، وإن قدر على الصيام بعد الفراغ من الإطعام أجزأه الإطعام. وكذلك القول في القاتل إذا عجز عن عتق الرقبة وشرع في الصيام.

وإيجاب الصيام لا يصح إلا بالقول، وكذلك سائر النذور لاتجب بالنية فقط.

ولو أن رجلا أوجب على نفسه صيام شهر كامل أو شهرين أو أشهر متتابعة، وجب عليه أن يصوم كما أوجب على نفسه، فإن فرق لا للعذر الذي بيناه وجب عليه الإستئناف.

ومن وقال: لله علي أن أصوم عشرين يوماً وجب أن تعتبر نيته في التتابع والتفريق كما نوى، فيصوم كما نوى، فإن لم يكن نوى شيئاً من ذلك فإنه يصوم كما يختار متتابعاً أو مفترقاً، وكذلك إن قال: لله علي صوم شهر واحد. فإن قال: لله علي صوم شهر كذا وأضافه إلى شهر مخصوص، وجب أن يصوم متتابعاً متجاوراً؛ إلا أنَّه إن أفطر يوماً منه يجزيه قضاء/100/ يوم مكانه، على قياس قول يحيى عليه السَّلام.

ومن قال: لله علي أن أصوم سنة، صامها وأفطر العيدين، وأيام التشريق، وصام خمسة أيام مكانها، ويصوم شهراً بدلاً عن صوم شهر رمضان، إلا أن يكون قد استثنى هذه الأيام بنيته، فلا يلزمه أن يعيد صيامها.

ومن قال: لله علي أن أصوم شهراً يوم أتخلص من كذا، أو أعتكف شهراً، فتخلص منه في آخر يوم من شعبان، فإنه يبدأ بشهر رمضان فيصوم ويفطر يوم العيد، ويصوم أو يعتكف ثاني شوال ثلاثين يوماً.

ومن قال: لله عَلَيَّ أن أصوم يوم الفطر ويوم النحر، أو أعتكف فيهما، أفطرهما وصام يومين بدلاً عنهما. وكذلك إن قال: لله علي أن أصوم أيام التشريق.

قال محمد بن يحيى عليه السَّلام - فيمن قال: لله علي أن أصوم أمس -: هذا محال لا يلزمه فيه شيء؛ لأن الصوم فيما مضى لا يصح، ولكن يصوم استحباباً اليوم الذي هو مثل أمس، فإن كان أمس يوم الأحد يصوم يوم الأحد.

وقال رضي اللّه عنه - فيمن قال: لله علي أن أصوم أكثر الأيام -: صام سنة.

وقال رضي اللّه عنه - فيمن قال: لله علي أن أصوم يوم يقدم فلان، فقدم ليلاً أو في النهار وقد أكل فيه -: أحسن ما في هذا أنَّه إن قدم ليلاً صام في نهاره، فإن قدم في النهار صام في اليوم الثاني. وقوله: أحسن ما في هذا؛ الأقرب فيه أنَّه قصد به الإستحباب دون الإيجاب لاسيما إذا قدم ليلاً فإنه لايحتمل إلا الإستحباب.

وقال رضي اللّه عنه: لو قال: لله علي أن أصوم ثلاثة أيام بلياليها، وجب عليه صوم ثلاثة أيام فقط، ولو قال: لله علي أن أصوم اليوم الذي يقدم فيه فلان أبداً، فقدم [يوم] الإثنين صام يوم كل اثنين يستقبله، إلا أن يصادف ذلك يوم الفطر، أو يوم الأضحى، أو أيام التشريق، فإنه يفطر هذه الأيام ثم يقضيها، على قياس قول يحيى عليه السَّلام، وكذلك إن أوجب على نفسه صوم كل خميس أو غيره ففاته صيام بعض تلك الأيام، وجب عليه أن يقضي ما فاته، على قياس قول يحيى عليه السَّلام.

قال أبو العباس: ولو قالت المرأة: لله علي أن أصوم أيام حيضي، لم يلزمها شيء.

والعبد إذا أوجب على نفسه صوماً أو اعتكافاً، لزمه ذلك، ولسيده /101/ أن يمنعه منه، وكذلك القول في المُدَبَّر وأم الولد، فإن منعهم لزمهم قضاء ذلك إذا أعتقوا، على قياس قول يحيى عليه السَّلام.


باب صيام التطوع وما يستحب من الصيام وما يكره

يستحب صيام الدهر لمن أطاقه ولم يضر بجسمه؛ إذا أفطر العيدين وأيام التشريق، ويستحب صيام شهر المحرم، وصيام شهر رجب وشعبان، ويستحب صيام يوم الإثنين ويوم الخميس، ويستحب صيام يوم عاشوراء وهو العاشر من المحرم، وصيام يوم عرفة للحجيج، ولسائر أهل الأمصار، وصيام أيام البيض وهي: الثالث عشر، والرابع عشر، والخامس عشر من الشهر.

والصيام في السفر أفضل من الإفطار. قال القاسم عليه السَّلام فيما روي: (( ليس من البر الصيام في السفر )) معناه: التطوع.

وحكى أبو العباس عن القاسم عليه السَّلام: أن صيام الأربعاء بين الخميسين فيه أجر عظيم، وهو صيام يوم الخميس في أول الشهر والأربعاء في وسطه والخميس في آخره.

قال رحمه اللّه: في إتباع شهر رمضان ستة أيام من شوال بالصوم [فيه] فضل عظيم.

قال القاسم عليه السَّلام: من صام شعبان استحب له أن يفصل بينه وبين شهر رمضان بيوم يفطره. ويكره أن يتعمد بالصوم يوم الجمعة، إلا أن يوافق ذلك يوماً كان يصومه ذلك الصائم.


باب الإعتكاف

الإعتكاف فهو: لزوم المسجد بنية القُرْبَة ، إذا كان من مساجد الجماعات، مع الصوم في يوم الإعتكاف، وأقل الإعتكاف يوم واحد، ولا يصح الإعتكاف إلا بالصوم، وترك غشيان النساء ليلاً ونهاراً.

وشرائط الإعتكاف: النية، والصوم، واللبث في مسجد تُصَلَّى فيه جماعة، وترك غشيان النساء. ولا يجوز للمعتكف أن يخرج من مسجد إعتكافه إلا لحاجة لا بد له منها، وإذا خرج لها لم يجلس حتى يعود إلى المسجد.

وقال أبو العباس: وإن مكث خارج المسجد في أمر له منه بد، طويلاً أو قصيراً، فسد الإعتكاف، تخريجاً على قوله وعاود المسجد.

ويجوز أن يخرج لعيادة المريض وحضور جنازة/102/، وأن يقف على أهله فيأمرهم وينهاهم ولا يقعد حتى يعود إلى معتكفه، وله أن ينتصف للمظلوم من الظالم ويمنع منه الظلم بما أمكنه من لسانه ويده، وعلى هذا له أن يأمر بالمعروف وينهى عن المنكر.

ومن لزمته الجمعة فإنه يجب عليه الخروج إليها، على قياس قول يحيى عليه السَّلام، ويجوز للمعتكف أن يتزوج ويزوج غيره ويشهد على التزويج، وإن تزوج لم يدخل بأهله، ويجوز له أن يتطيب ويَدَّهِن ويكتحل.

ويستحب أن لايبيع ولا يشتري. قال أبو العباس: إنما كره عليه السَّلام البيع والشراء لحرمة المسجد، فإن باع واشترى ما لابد له منه خارج المسجد جاز، على أصله، كما جوز عيادة المريض وحضور الجنازة.

وينبغي للمعتكف أن يتحرز في حال اعتكافه من كل خصومة وجدال في غير حق، ولفظ قبيح، وفعل محظور، واشتغال بما لا قُرْبَة فيه من الأفعال التي يستغنى عنها وإن كانت مباحة، وأن يتوفر على العبادات وقراءة القرآن والدعاء والإستغفار.

قال أبو العباس: وسواء شرط المعتكف الخروج من المسجد أو لم يشرط؛ في أن الخروج لغير ما ذكرنا مفسد له.

ويصح في الإعتكاف ما يصح في الصوم ويفسده ما يفسد الصوم، والمراد به جنس المباشرة كالوطء والإنزال والقبلة واللمس، فإنما يفسد الصوم من ذلك يفسده.

والإعتكاف ضربان:

أحدهما: أن يدخل الإنسان فيه بنيته.

والثاني: أن يوجبه على نفسه، فإن أحب إيجاب الإعتكاف على نفسه فإنه يجب أن يتلفظ به، فيقول: لله علي اعتكاف يومٍ أو أيامٍ. ويعين ذلك أو يطلق، فإن أوجب اعتكاف يومٍ أو أيامٍ وأراد بذلك النهار دون الليل؛ فإنه يدخل المسجد قبل طلوع الفجر حتى يكون عند طلوعه حاصلاً فيه، ويخرج منه بعد غروب الشمس، وإن أوجب على نفسه اعتكاف شهر بعينه لزمه أن يدخل المسجد قبل غروب الشمس، ويخرج منه آخر الشهر بعد غروبها، على قياس قول يحيى عليه السَّلام. وإذا أطلق ذلك فله أن يعتكف أي يوم أو أيام أراد، وإن عين فعليه أن يعتكف ذلك اليوم بعينه أو تلك الأيام ما لم يكن اليوم أو الأيام مما لا يصح فيه الصوم، فإن كان كذلك لزمه قضاء ما أوجبه/103/ على نفسه، فإن فاته اعتكاف ذلك اليوم بعينه اعتكف يوماً آخر بدلاً عنه، وكذلك القول في الأيام المعينة، ومن أوجب على نفسه اعتكاف جمعة بعينها فعليه أن يعتكف فيها، فإن فاته ذلك اعتكف جمعة أخرى، وإن لم ينو جمعة بعينها اعتكف أي جمعة كانت، وإن أوجب اعتكاف شهر رمضان بعينه ففاته فإنه يعتكف شهراً آخر غير شهر رمضان، على قياس قول يحيى عليه السَّلام.

قال أبو العباس: إذا أطلق الأيام في إيجاب الاعتكاف دخل فيها الليالي، تخريجاً على قول يحيى عليه السَّلام، وإن أوجبت امرأة على نفسها اعتكاف أيامٍ، ثم حاضت قبل مضي تلك الأيام، خرجت من مسجدها إلى أن تطهر وتغتسل، فإذا اغتسلت عادت إلى المسجد وبنت على اعتكافها. وكذلك إن خاف رجل أو امرأة على نفسه في مسجد اعتكافه فله أن يخرج إلى مسجد آخر. وكذلك إن انهدم المسجد انتقل إلى مسجد آخر وبنى على اعتكافه، وكذلك إن أخرجه السلطان ظلماً وكرها له، على قياس قول يحيى عليه السَّلام.

ومن جعل على نفسه أن لا يكلم أحداً في اعتكافه فينبغي إذا عرض له ما يجب أن يتكلم به نحو رد السَّلام وغير ذلك أن يتكلم ويجيب عن السَّلام، ويكفر عن يمينه فيطعم عشرة مساكين.

وإن قال: لله علي أن أعتكف شهراً إن كلمت فلاناً فكلمه لزمه ذلك.

قال أبو العباس: من قال: لله علي أن أعتكف الجمعة فعليه أن يعتكف كل جمعة؛ لأنَّه تعريف الجنس. قال السيد أبو طالب: هذا إذا لم يقصد باللفظ جمعة بعينها؛ لأنَّه إذا قصد ذلك جرى مجرى تعريف العهد، وكذلك إن قصد به جمعة مُنَكَّرة صح؛ لأن اللفظ يصلح لذلك مجازاً من طريق العُرْف فالنية تعمل فيه.

والعبد والأمة إذا أوجبا على أنفسهما اعتكافاً لزمهما ذلك، ولسيدهما منعهما منه، وكذلك المُدَبَّر وأم الولد، ولا يستحب له منعهم، وكذلك المرأة، على أصل يحيى عليه السَّلام، فأما المكاتب فليس له أن يمنعه.

ولو أن رجلاً أوجب على نفسه اعتكاف أيام وحضرته الوفاة فأوصى أن يُعْتَكف عنه، وجب أن يُخْرَج من ثلث ماله ما يُسْتَأْجر به مسلم ليعتكف عنه، ويلزم الورثة إجازة ذلك.

ويكره للنساء الإعتكاف، إلا اللواتي لا رغبة للرجال/104/ فيهن، على قياس قول يحيى عليه السَّلام.


باب ذكر ليلة القدر

قال القاسم عليه السَّلام: ليلة القدر من أولها إلى آخرها في الفضل سواء، وهي ليلة ثلاثٍ وعشرين، أو ليلة سبعٍ وعشرين من رمضان.

وقال عليه السَّلام في قوله اللّه تعالى: ﴿إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةِ القَدْرِ وَمَا أَدْرَاكَ مَا لَيْلَةُ القَدْرِ لَيْلَةُ القَدْرِ خَيْرٌ مِنْ أَلْفِ شَهْرٍ﴾ : إن ذلك لما للأعمال فيها من البر والبركات، وما يمسك فيها عمن يؤخر عنه من النقمات.


باب وجوب الحج وذكر شروطه

وجوب الحج يتعلق بمن كان بالغاً عاقلاً مسلماً حراً.

وشروط وجوبه على من نَأت داره من مكة: الزاد، الراحلة، وأمان الطريق، وصحة البدن حتى يتمكن معها من الإستمساك على الراحلة، فإنه إذا لم يكن كذلك لم يلزمه الحج بنفسه.

حكى أبو العباس الحسني عن محمد بن القاسم: أنَّه ذكر فيما جمعه عن أبيه، أن القوة على المشي تنوب عن وجوب الرَّاحلة، وذكر القاسم نحو هذا في (الفرائض والسنن) ، وهكذا حكى أبو العباس عن أحمد بن يحيى، فيكون شرط وجوبه على هذا: الزاد والراحلة، أو القوة على المشي، والأمن.

قال محمد بن يحيى عليه السَّلام - فيمن له عروض إذا باعها كلها يبلغ بثمنها الحج ولا يكونله من بعد ذلك شيء - : ليس له أن يعرض نفسه للتهلكة، إلا أن يكون له من بعد بيعه لما يحج به ما يكفي عياله وولده، فحينئذ يجب عليه الحج.

وقال أيضا في رجل له مال يسير - إن حج به لا يكون له معيشة - : إن كان هذا الرجل وحده وليس له عيال وكان هذا المال يكفيه ذاهباً وراجعاً فعليه الحج، فإن اللّه تعالى يخلف له معيشته، وإن كان له عيال أوصبيان، فالجواب فيه كالجواب فيما مضى.

وقال محمد بن يحيى في رجل معه شيء يسير، فيتزوج به ولا يحج: إنَّه إذا خشي على نفسه العَنَت والوقوع في المعصية جاز ذلك، وهو مأجور غير مأزور، ويضمر الحج ويعتقد فعله.

قال أبو العباس: والبحر/105/ كالبر فيه. يعني: في المسير إلى مكة لفرض الحج. وحكى عن محمد بن يحيى رضي اللّه عنه: الإحتجاج في ذلك بقول اللّه تعالى: ﴿وَهُوَ الَّذِي يُسَيِّرُكُمْ فِي البَرِّ وَالبَحْرِ﴾ .

وصحة البدن - التي هي التمكن من الثبات في المحمل وعلى الراحلة - شرط في وجوب الحج على الإنسان بنفسه، فأما في لزوم أن يحج عنه غيره فإنه إن كان وجب عليه الحج قبل أن يدفع إلى هذا العذر بحصول الإستطاعة، فإنه يجب عليه أن يحج غيره عنه، وإن لم يكن وجب لفقد الإستطاعة ثم وجد الزاد والراحلة وفقد صحة البدن على الحد الذي ذكرناه، ففرض الحج عنه ساقط.

قال القاسم عليه السَّلام: فرض الحج زائل عن الشيخ الكبير والعجوز اللذين لا يثبتان على الراحلة، ولا يُقْدَر على أن يُسَافَر بهما في محمل، فإن حجا بأنفسهما أو حج غيرهما كان حسناً.

والأعمى يلزمه الحج إذا وجد المال ومن يكفيه مؤنة السفر في خدمته وهدايته، على قياس قول القاسم ويحيى عليهما السَّلام، وأصحابنا قد حكوا هذه المسألة عن يحيى وأحسب أنها مذكورة في (مسائل إسحاق بن إبراهيم) ، وما قاله القاسم عليه السَّلام فيمن لا يثبت على الراحلة أنَّه لا يلزمه فرض الحج، وهو إذا لم يكن لزمه من قبل بوجود الإستطاعة، فإن كان لزمه ذلك، فإنه يلزمه أن يحجَّ عن نفسه، على قياس قول يحيى عليه السَّلام، وعلى ما ذكره أحمد بن يحيى في الصحيح والصحيحة إذا كانا ممنوعين عن الحج، لمرض أو خوف أو عجز، وكذلك المرأة إذا لم يكن لها مَحْرَمٌ؛ أنَّه يُحَجُّ عنها، وقد ذكره أبو العباس، وحكى نحو ذلك عن محمد بن يحيى عليه السَّلام.

وأما المرأة فمن شرط وجوبه عليها مع الراحلة والزاد: مَحْرَمٌ يحج بها، والمحرَم من يَحْرُم عليه نكاحها من ولد وغيره من قرابتها. قال أبو العباس: سواء كان من نسب أو رضاع.

قال رحمه اللّه: فإن كانت هِمَّةً لا يرغب الرجال في مثلها، كان لها الخروج مع نساء ثقات أو غيرهن، فيما نصه القاسم عليه السَّلام.

والمرأة إذا أحرمت بغير إذن زوجها، فإن كان إحرامها لحجة الإسلام، لم يكن لزوجها أن يمنعها منه، ولا أن ينقض عليها إحرامها إلا لعذر، نحو أن لا يكون لها محرم يحج بها، أو يمتنع محرمها من الخروج معها أولا يمكنه ذلك، وإن كان إحرامها لحجة تطوع فله أن يمنعها منه وأن ينقض عليها إحرامها، فإذا نقض عليها/106/ إحرامها، فإنه يبعث بِبَدَنَةٍ تُنحَر عنها، أو بما استيسر للزوج من الهدي ويعتزلها إلى اليوم الذي أمر بنحرها فيه، وعليها قضاء تلك الحجة إذا تمكنت من قضائها، بأن يحصل الإذن من زوجها أو بينونة منه.

والعبد والأمة إذا أحرما بغير إذن سيدهما، كان له أن يفسخ إحرامهما ولا يلزمه أن يهدي عنهما، وإذا عتقا وجب عليهما أن يُمضيا ما كانا أوجباه على أنفسهما وأن يهديا لخروجهما من الإحرام.

والمرأة إذا كانت مستطيعة للحج ولها محرم يحج بها وجب عليها أن تحج حجة الإسلام، أذن لها زوجها في ذلك أو لم يأذن، وليس للزوج أن يمنعها ولا يجوز لها أن تمتنع.

وإن كانت المرأة معتدة، لم يجز لها أن تخرج حتى تنقضي عدتها.

ولو أن صبياً بلغ أو عبداً أُعتِق أو كافراً أسلم ليلة عرفة، وكان في بعض المواقيت وأمكنه إذا أحرم منه أن يلحق الوقوف بعرفة، وجب عليه أن يحرم من هناك، وإن كان بمكة أحرم من مسجدها، وإن كان بمنى أو بموضع يمكنه منه إذا رجع إلى مكة وأحرم منها أن يدرك الوقوف رجع إليها وأحرم من مكانه، وكذلك القول إذا كان ذلك يوم عرفة أو ليلة النحر، فإنه إذا لحق الوقوف بعرفة قبل طلوع الفجر من يوم النحر فقد أدرك الحج.

قال أبو العباس في الصبي إذا بلغ والذمي إذا أسلم - وقد أحرما من قبل -: عليهما أن يجددا الإحرام؛ لأن إحرامهما من قبل لم يكن إحراماً صحيحاً، فإذا جددا إحرامهما ووقفا أجزأهما ذلك عن حجة الإسلام.

فإن أحرم العبد ثم أعتق مضى في حجته بذلك الإحرام؛ لأنَّه يصح إحرامه وينعقد ولا يجزيه ذلك عن حجة الإسلام.

ومن حج في مؤنة غيره وقد التزم نفقته أو في خدمته وقد استأجره أجزأه ذلك عن حجة الإسلام، على قياس قول يحيى عليه السَّلام.

ولا يجب الحج إلا مرة واحدة، حكى ذلك أبو العباس عن القاسم عليه السَّلام.

والحج يجب على الفور، ولا يجوز تأخيره عند حصول الشروط وزوال الموانع، وقد مر للقاسم ما يدل على أنَّه يجب على التراخي.

قال يحيى عليه السَّلام: من حج ودِيْنُه دِيْنُ العامَّة في مخالفة اعتقاد التوحيد والعدل/107/، ثم تاب ورجع إلى الدِّين واعتقاد التوحيد والعدل، وجب عليه أن يحج.

قال محمد بن يحيى في (مسائل مهدي) : إذا كانت المرأة قادرة على نفقة مَحْرَمِها وامتنع المحرم من أن يحج بها إلا بأن تنفق هي عليه، وجب عليها أن تحج وتحتمل هي نفقته.


باب المواقيت وما يلزم من أجاز بها أو كان بها أو دونها إذا أراد دخول مكة

المواقيت التي وقتها رسول اللّه صلى اللّه عليه وآله وسلم، وقال: إنها مواقيت لأهلها ولمن ورد عليها من غير أهلها. خمسة: وَقَّت لأهل المدينة ذا الحليفة، ولأهل الشام الجحفة، ولأهل نجد قرن المنازل، ولأهل اليمن يلملم، ولأهل العراق ذات عرق، ومن كان منزله أقرب إلى مكة من هذه المواقيت أحرم من منزله.

قال أبو العباس: من ركب البحر أو البر، فلم يَرِد هذه المواقيت فإنه إذا حاذى أدناها أحرم منه، فإن التبس ذلك عليه تحرى.

وميقات أهل مكة للحج الحرم وللعمرة الحل.

قال أبو العباس فيمن يريد دخول مكة من هذه المواقيت - مكيّاً كان أو غير مكي، وقد خرج عنها وجاوز هذه المواقيت، ثم أتاها أوكان من أهل سائر البلدان فوردها -: إنَّه يجب عليه أن يحرم بحجة أو عمرة، ولا يدخل مكة إلا محرماً، وذكر أن الجمالين والحطابين إذا كانوا يجتازونها يعني المواقيت إلى مكة دائما ولا يكون اجتيازهم ندراً فقد استثنوا، فإن كانوا يجتازونها ندراً فعليهم أن يحرموا. وقال رحمه اللّه: إذا دخلها محرما فعليه أن يحج أو يعتمر، فإن نوى عند الإحرام أحدهما فعليه ما نوى.

قال: ومن كان منزله في الميقات أو ما بين الميقات ومكة؛ فإنه إذا دخلها غير مار بالميقات جائياً من ورائها فلا إحرام عليه لدخولها.

قال أبو العباس فيمن يلزمه الإحرام لدخول مكة: إنَّه إن حج من عامه حجاً واجباً أو نذراً أو غيره أجزأه ذلك عن الإحرام الذي لزمه للدخول، فإن حج من العام القابل لم يجزه.

ومن كان من أهل الميقات ثم خرج منه وجاء إلى ميقات آخر، فعليه أن يحرم من الميقات الذي أورده على ظاهر إطلاق يحيى، ومن ورد الميقات حاجاً أو معتمراً فجاوزه من غير أن يحرم، فعليه أن يرجع إليه ويحرم منه، فإن لم يمكنه الرجوع لخوف أو لضيق الوقت وخشية الفوات، فإنه يحرم من ورائه قبل أن ينتهي إلى الحرم. قال يحيى عليه السَّلام في (المنتخب) /108/: ويستحب له أن يريق دماً. وحكى أبو العباس في (كتاب الإبانة) : أنَّه يلزمه دم لمجاوزته الميقات من غير أن يحرم. وحكى في (النصوص) عنه ما ذكره في (المنتخب) من أن الدم مستحب، وقوى هذا القول.


باب فروض الحج التي لا بدل لها ولا يصح جبرانها

فروض الحج التي لا جبران لها: الإحرام، والوقوف بعرفة، وطواف الزيارة. وروى علي بن العباس عن القاسم عليه السَّلام: أن الوقوف بالمشعر الحرام فرضٌ، وذكر أبو العباس: أن المرور به يجزي عن الوقوف عنده، والإحرام والوقوف بعرفة يفوت بفواتهما، وطواف الزيارة يلزم قضاءه إذا فات، ولا يفوت الحج بفواته.


باب ذكر أشهر الحج وما يتصل بذلك

أشهر الحج التي أمر اللّه تعالى بالإهلال له فيها، ونهى عن الإحرام قبلها: شوال، وذو القعدة، والعشر الأوائل من ذي الحجة، وهي الأيام المعلومات على ما رواه أبو العباس عن أمير المؤمنين علي عليه السَّلام، والأيام المعدودات هي: أيام التشريق، ومن أحرم بالحج قبلها فقد أساء وتعدى، ولكن ينعقد إحرامه ويتوجه عليه حكمه.

ومن أهَلَّ بعمرة قبل أشهر الحج وورد مكة في أشهره معتمراً ثم أحرم للحج؛ لم يكن متمتعاً ولم يلزمه دم المتمتع ويكون سبيله سبيل أهل مكة في أنَّه مفرد بالحج لا يجب عليه الدم، وكذلك إن اعتمر بعد ذلك عمرة أخرى، وهذا معنى قول يحيى في (الأحكام) : والعمرة تكون للشهر الذي عقدت فيه، يريد بذلك لو أن رجلاً اعتمر في شهر رمضان، ودخل مكة في شوال، فطاف وسعى وفرغ من عمرته، ثم أحل من إحرامه فيه أو فيما بعده من أشهر الحج لا يكون متمتعاً؛ لأن عقد عمرته بالإحرام لم يكن في أشهر الحج، وإن كان حَلَّ منها في هذه الأشهر. ولا اعتبار بالوقت الذي يحل منها فيه، وإنما الاعتبار بعقدها، فيجب أن يكون ذلك في أشهر الحج.

قال أبو العباس: وعلى هذا يجب أن يكون ميقاته إذا أراد إحراماً لحج أو عمرة، ميقاتَ أهل مكة، كما أنَّه لامتعة له/109/، فإن أراد الحج فالحرم، وإن أراد العمرة فخارج الحرم، فإن فرغ هذا الرجل من عمرته وحل من إحرامه، ثم خرج من مكة وجاوز ميقات بلده ثم عاد محرماً بالعمرة في أشهر الحج، أو عاد فأحرم بها من مكة أو فيما بين الميقات ومكة، ثم أحرم بالحج يكون متمتعاً وعليه دم.


باب ذكر أنواع الحج وذكر الدخول فيه

الحج ثلاثة أنواع: إفراد، وتمتع، وقِرَان.

والإحرام ينعقد بالنية والذِّكر، على مقتضى كلام يحيى عليه السَّلام، وهو الذي حَصَّله أبو العباس من المذهب وخرَّجه أن الإحرام ينعقد بالنية مع الذِّكر أو تقليد الهَدْي، فأما بمجرد النية أو التهيؤ والتجرد فلا يكون الإنسان محرماً حتى ينطق به، أو يقلد الهدي سار مع الهدي أو قدمه مع النِّية.

قال أبو العباس: وينعقد الإحرام بغير التلبية من ذكر اللّه سبحانه أو تسبيحه أو تعظيمه، كما ينعقد إحرام الصَّلاة بغير لفظ التكبير، على ما نصّ عليه أحمد بن يحيى رضي اللّه عنه، فإن نوى الحج فغلط ولبى بعمرة، لم يلزمه ما لفظ به من ذِكْر العمرة ويجب أن يعود فيلبي بالحج، وإن أراد التمتع إلى الحج بالعمرة فغلط ولبى بالحج، لزمه ما عقد عليه بنيته من العمرة.

قال أبو العباس: إن نوى حجاً أو عمرة ولم يذكر واحداً منهما فله ما نوى منهما، وإن لبى ولم ينو شيئاً لم يلزمه شيء، وإن لم ينو إلا الإحرام فقط وضعه على ما شاء من حج أو عمرة، ولايجزيه عن حجة الإسلام. قال: وكذلك إن قرنه بذكر الحج، ولم ينو أنَّه من فرضه، لم يجزه عن الفرض، كما لو نوى الصوم في يوم من أيام رمضان لم يجزه عنه، مالم ينو أنَّه منه. فإن نوى في إحرامه أنَّه يحج نفلاً لم يجزه عن الفرض، على قياس قول يحيى عليه السَّلام، وعلى ما قرره أبو العباس من المذهب.

قال أبو العباس: فإن أحرم ونسي ما نواه وأحرم له، طاف وسعى ناوياً ما أحرم له، ثم يستقبل الإحرام له بالحج، وعليه دَمٌ لتركه التقصير أو الحلق بعد السعي ودم القِرَان.

وإن أحرم بحجتين قاصداً إلى ذلك ناوياً لهما جميعاً وجبتا عليه، ويلزمه أن يمضي في إحداهما ويرفض الأخرى، وعليه لرفضها دم، ويقضي التي رفضها في السنة الأخرى.

وكذلك إن أحرم بعمرتين رفض إحداهما، وعليه لرفضها دم، ويمضي في الأخرى، ثم يقضي التي رفضها.

ومن أَهَلَّ بعمرة وهو محرم بحجة فأدخل العمرة على الحج، فقد أساء وينعقد إحرامه بها، وعليه أن يرفض تلك العمرة ويمضي في حجته، فإذا فرغ منها قضى تلك العمرة بعد خروج أيام التشريق، وعليه لرفضها دم.

ولو أن رجلاً يريد الحج مفرداً، أو قارناً أو متمتعاً وبعث بهديه مع قوم وأمرهم بتقليده في يوم بعينه، وتأخر هو، لزمه الإحرام في ذلك اليوم الذي أمرهم فيه بتقليد هديه.

ويستحب لمن أراد الإحرام أن يغتسل، والغسل للإحرام سنة وليس بفرض، ثم يلبس ثوبي إحرامه، وهما ثوبان جديدان أو غسيلان، رداءً وإزاراً، فيرتدي بأحدهما ويتأزر بالآخر، ويتوخي أن يكون إحرامه في وقت صلاة فريضة حتى يحرم عقيبها، فإن لم يتفق ذلك صلى ركعتين، فإذا فرغ من صلاته نوى ما أحرم له من إفراد الحج، أو تمتع بالعمرة إلى الحج، أو القران بين العمرة والحج ويقول: اللهم إني أريد الحج والعمرة، أو القران بين الحج والعمرة، فيسر ذلك لي. ويلبي بما أحرم له، ثم يدعو بما أحب، ويسير ويسبِّح في طريقه ويهلل ويكبر ويقرأ ويستغفر اللّه، فإذا استوى بظهر البيداء ابتدأ التلبية.

قال القاسم عليه السَّلام: لا بأس بأن يستبدل المحرم بثوبي إحرامه.

وقال أبو العباس: ما زاد المحرم من الأزر فلا بأس بذلك.

وقال أحمد بن يحيى رضي اللّه عنه - في المحرم معه كساء لم يلبسه في حال إحرامه -: يجوز أن يلبسه وهو محرم.

والمرأة إذا أرادت الإحرام، فإنها تغتسل وتصلي كما ذكرنا، وتلبس القميص والمقنعة والسراويل.

فإن لم يجد من يريد الإحرام ماءً تيمم إن كان محدثا أو جنبا، ويجزيه تيمم واحد عن حدثه وجنابته لصلاته.


باب الإفراد

إذا أحرم المفرد بالحج على الوجه الذي ذكرنا واستحضر النِّيَّة له، قال/111/: اللهم إني أريد الحج فيسره لي وتقبله مني ومحلي حيث حبستني، أحرم لك بالحج شعري وبَشَرِي ولحمي ودَمِي وما أَقَلَّتِ الأرضُ مِنِّي. ثم يقول: لبيك اللهم لبيك لا شريك لك لبيك، إنَّ الحمد والنعمة لك والمُلك لا شريك لك لبيك، ذا المعارج لبيك، لبيك بحجة لبيك. ثم يسير في طريقه ويكبر ويهلل ويقرأ ويستغفر اللّه، فإذا استوى بظهر البيداء ابتدأ التلبية يرفع بها صوته رفعاً متوسطاً، وكلما علا نَشْزاً من الأرض كَبَّر وإذا انحدر لبَّى، ولا يُغْفِل التلبية الفَيْنةَ بعد الفَيْنَة، ويلبي راكباً وماشياً، وفي أَدْبار الصلوات وعند الأسحار، كما ذكره القاسم عليه السَّلام في المناسك.

فإذا انتهى إلى الحرم اغتسل، وذلك سُنَّة، ثم يقول: اللهم إنَّ هذا حرمك وأمنك الذي اخترته لنبيك وقد أتيناك راجين. فإذا دخل مكة كان مخيراً بين تقديم الطواف والسعي وبين تأخيرهما إلى أن يعود من منى.

فإذا نظر إلى الكعبة - قال القاسم عليه السَّلام - يقول: اللهم البيت بيتك، والحرم حرمك، والعبد عبدك، وهذا مقام العائذ بك من النَّار، اللهم فأعذني من عذابك، واخْتَصَّني بالأجزلِ من ثوابك، ووالديَّ وما ولدا، والمسلمين والمسلمات، يا جبار الأرضين والسموات. وإذا أراد تقديم الطواف والسعي دخل المسجد متطهراً، و المستحب أن يغتسل لدخوله.

ثم يبتدئ بالطواف من الحجر الأسود ويأخذ في المشي عن يمينه من الحَجَر. قال أبو العباس: فإن أخذ عن يمين الحجر ويسار نفسه أعاد، إلاَّ ما طاف عن يمينه، على أصلهم، ويسير حتى يأتي باب الكعبة ثم يأتي الحِجْر، ثم يأتي الركن اليماني، ثم يعود إلى الحَجَر الأسود، فيكون ذلك شوطاً واحداً، ويطوف على هذا المنهاج سبعة أشواط، يبدأ بالحجر الأسود ويختم به في كل شوط، ويرمل في ثلاثة أشواط منها، ويمشي في الأربعة الباقية. قال القاسم عليه السَّلام: الرَّمل فوق المشي ودون السعي.

ويستلم الحجر الأسود ويقبله إن تمكن من ذلك، واستلامه يكون بيمنى يديه، على ما حكاه أبو العباس عن محمد بن يحيى، ويستلم الأركان كلها إن أمكنه، وما لم يتمكن من استلامه منها أشار إليه بيده، ويقول عند/112/ استلامه لها: ﴿رَبَّنَا آتِنَا فِي الدُّنْيَا حَسَنَةً وَفِي الآخِرَةِ حَسَنَةً وَقِنَا عَذَابَ النَّارِ﴾ .

ويقول إذا ابتدأ الطواف: بسم اللّه وبالله ولا حول ولا قوة إلا بالله العلي العظيم. فإذا حاذى باب الكعبة قال - وهو مقبل عليها -: اللهم البيت بيتك والعبد عبدك، وهذا مقام العائذ بك من النَّار. ثم يقول عند مُضِيِّه في باقي طوافه: رب اغفر وارحم وتجاوز عما تعلم. يردد ذلك في حال طوافه ويسبح اللّه ويهلله ويصلي على النبي صلى اللّه عليه وآله وسلم، ويقول عند استلامه الأركان وإشارته إليها: ﴿رَبَّنَا آتِنَا فِي الدُّنْيَا حَسَنَةً وَفِي الآخِرَةِ حَسَنَةً وَقِنَا عَذَابَ النَّارِ﴾ .

قال أبو العباس فإذا انتهى إلى مؤخر الكعبة وهو المُسْتَجَار دون الركن اليماني بقليل بسط في الشوط السابع يديه على البيت وألصق به بطنه وخَدَّيه، وقال: اللهم البيت بيتك والعبد عبدك وهذا مقام العائذ بك من النَّار.

وأما المرأة فإنها لا تهرول في طوافها وسعيها ولا تزاحم الرجال ولا تستلمفي الزحمة، وإن لم يمكنها ذلك إلا بمزاحمة الرجال أشارت، وتخفض صوتها عند التلبية، والوقوف في أسافل الصفا والمروة أزكى لها.

فإذا فرغ من الطواف صَلَّى ركعتين وراء مقام إبراهيم عليه السَّلام، يقرأ في الأولى منهما: بفاتحة الكتاب وقل يأيها الكافرون، وفي الثانية بفاتحة الكتاب وقل هو اللّه أحد، وإن قرأ في الأولى بفاتحة الكتاب وقل هو اللّه أحد، وفي الثانية بفاتحة الكتاب وقل يا أيها الكافرون جاز، وإن قرأ بغيرهما من المفَصَّل جاز. ثم ينهض ويستقبل الكعبة ويدعو بما يريده لنفسه ولغيره. ثم يدخل زمزم إن أحَبَّ ويشرب من مائها ويَطَّلع فيها.

ثم يخرج إلى الصفا من بين الأسطوانتين المكتوب فيهما، فإذا استوى عليه استقبل الكعبة بوجهه، ويدعو بما حضره ويسبِّح اللّه ويهلله ويصلي على النبي صلى اللّه عليه وآله وسلم.

قال يحيى عليه السَّلام: يقرأ الحمد وقل هو اللّه أحد والمعوذتين وآية الكرسي وآخر الحشر، ثم ليقل: لا إله إلا اللّه وحده لا شريك له، نَصَر عبده وهزم الأحزاب وحده لا شريك له، وأشهد أن لا إله إلا اللّه وحده لا شريك له وأشهد أن محمداً عبده ورسوله صلى اللّه عليه وآله وسلم، اللهم/113/ اغفر لي ذنبي، وتجاوز عن خطيئتي، ولا تَرُدَّني خائباً يا أكرم الأكرمين، واجعلني في الآخرة من الفائزين. ثم ينزل عن الصفا ويمضي حتى إذا حاذى المِيْل الأخضر المعلق في جدار المسجد هرول حتى يحاذي المِيْل المنصوب في أول السراحين، ثم يمشي حتى ينتهي إلى المروة، ويدعو في حال سعيه، ويصعد المروة ويواجه الكعبة ويدعو بمثل ما دعا به على الصفا، فيكون ذلك شوطاً واحداً، ثم يعود إلى الصفا ويسعى بينهما كذلك سبعة أشواط.

قال القاسم عليه السَّلام في (مناسكه) : يبدأ بالصفا ويختم بالمروة. قال أبو العباس: إذا بلغ المروة كان شوطاً وإذا عاد إلى الصفا كان شوطاً، وحكاه عن القاسم، فإذا فعل ذلك فقد فرغ من الطواف والسعي.

ثم يأتي رحله، فإذا كان يوم الترويةسار ملبياً إلى منى، ويستحب له أن يصلي الظهر والعصر بمنى، والمغرب والعشاء الآخرة ليلة عرفة ويبيت بها، فإذا أصبح يوم عرفة صلى بها صلاة الفجر، وإن أتاها في آخر ليلة عرفة أستحب له أن يُعَرِّسَبها ساعة، فإذا أصبح صلى بها صلاة الفجر.

ثم يسير منها إلى عرفة، وليكن في هذا اليوم صائماً إن استطاع، فإذا انتهى إليها نزل بها حتى يصلي الظهر والعصر، ثم جاء إلى الموقف، فإن أحب أن يأتيه بعد الظهر فعل، ثم يقف في الموقف، وعَرَفَةُ كلها موقف ما خلا بطن عُرَنَة، وينبغي له أن يجتهد في الدُّنُوِّ من موقف رسول اللّه صلى اللّه عليه وآله وسلم فيما بين الجبال، فإذا وقف ذكر اللّه تعالى وسَبَّحه وهلله واستغفره ودعا لنفسه وللمؤمنين والمؤمنات، إلى أن تَجِبَ الشمس، والمستحب في الوقوف هو الجمع بين جزء من النهار وجزء من الليل، على أصل يحيى عليه السَّلام.

فإذا غربت الشمس أفاض ملبياً نحو المزدلفة بالسَّكينة والوقار، ويكثر من الذِّكر والإستغفار، ولا يصلي المغرب والعشاء الآخرة حتى يحصل بها، ثم يجمع فيما بينهما.

فإذا طلع الفجر صلى بها صلاة الصبح، ثم يمضي إلى المشعر الحرام فيقف به ساعة يدعو اللّه ويذكره ساعة، ويسبِّحه ويهلله ويصلي على النبي صلى اللّه عليه وآله وسلم.

ثم يسير عائداً إلى منى يلبي ويدعو ويهلل ويقرأ على حال الخشوع والوقار/114/ حتى إذا انتهى إلى وادي مُحَسِّر - وهو ما بين المزدلفة ومنى - استحب له أن يسرع السير حتى يجاوزه. وإن جمع بين المغرب والعشاء أو فرق بينهما في الطريق قبل أن يأتي المزدلفة لم يجزه، على قياس قول يحيى عليه السَّلام، فإذا انتهى إلى منى حَطَّ بها رحله.

ثم يأتي جمرة العقبة فيرميها بسبع حصيات، ويقطع التلبية مع أول حصاة يرمي بها، ولا يقطعها قبل ذلك، وَلْيَرْمِ بالحصيات السبع مفترقة واحدة بعد واحدة، فإن رمى بها دفعة واحدة أعاد.

قال القاسم عليه السَّلام: ولتكن الحصيات في يده اليسرى، ويرميها بيده اليمنى، وليكن بينه وبين الجمرة قدر عشرة أذرع أو خمسة عشر ذراعاً، ويكبِّر مع كل حصاة يرميها، ويأخذ الحصيات من المزدلفة، وإن أخذها من بعض جبال منى وأوديتها جاز، ويستحب له أن يغسلها، ويستحب له أن يرمي وهو على طهارة، ولا بأس بأن يرمي راكباً. قال أبو العباس: وتكون كل حصاة قدر أنملة.

ثم يأتي رَحْلَه فيضحي إن أراد ذلك بما شاء، من بدنة أو بقرة أو شاة، وفَرَّق الباقي على المساكين، وأولى المساكين بذلك من قَرُبَ من رحله.

ثم يحلق رأسه أو يُقَصِّر، فإذا فعل ذلك حَلَّ له كل شيء حَرُمَ عليه بالإحرام من الطِّيب ولبس المخيط وغير ذلك، مما لا يجوز للمحرم لبسه، ولا يبقى عليه مما يمنع منه الإحرام إلا وطءَ النساء؛ فإن ذلك لا يحل له إلا بعد طواف الزيارة.

ثم يعود إلى مكة في يومه ذلك، وهو يوم النَّحْرِ إن أحَبَّ أو في أي يوم أراد من أيام منى، وهي ثلاثة أيام بعد يوم النحر.

فإذا عاد إليها طاف طواف الزيارة، ولا يرمل في شيء من أشواطه، وهو الطواف الفَرْضُ الذي لايتم الحج إلا به، فإذا طافه حَلَّ له وطءَ النساء. ووقتهممتد من أول يوم الرمي، وهو يوم النحر إلى آخره، وهو أربعة أيام، فإن كان اختار تأخير الطواف والسعي عند قدومه مكة طاف أولاً وسعى لحجته إذا عاد إليها من منى، ثم يطوف طواف الزيارة.

وإذا كان ثاني يوم النحر أخذ إحدى وعشرين حصاة بعد زوال الشمس، ثم يأتي الجمرة التي في وسط منى وهو متطهر فيرميها بسبع حصيات، ويكبر/115/ ويهلل عند رمي كل حصاة، ثم يأتي الجمرة التي تليها فيرميها كذلك بسبع حصيات، ثم يأتي جمرة العقبة فيرميها كذلك بسبع حصيات، ثم ينصرف إلى رحله.

فإذا كان يوم الثاني وهو الثالث من يوم النَّحر أخذ أيضا إحدى وعشرين حصاة بعد زوال الشمس، وأتى هذه الجمرات، فيرمي كل جمرة منها بسبع حصيات كما فعل في اليوم الأول والثاني، ويقف عند الجمرة الأولى والثانية، ويدعو ولا يقف عند جمرة العقبة، فإن أحب أن يَنْفُر في هذا اليوم ويعود إلى مكة فَعَل فإنَّه النفر الأول.

قال القاسم عليه السَّلام: ويترك باقي الحصى بمنى، وهي إحدى وعشرون حصاة؛ لأن الجميع سبعون حصاة، وإن أحب أن يتم الرمي وينفر في النَّفر الثاني أقام إلى غَدٍ، فإذا ارتفع النهار رمى هذه الجمرات بباقي الحصى، كما فعل في اليومين الأولين، وإن شاء أقام إلى بعد الزوال فيرمي وقد زالت الشمس، وهو مخير في ذلك، فإذا عاد إلى مكة فقد تم حجه، ولم يبق عليه إلا طواف الوداع، فإذا أراد الرَّحيل طاف بالبيت طواف الوداع.


باب التَّمَتُّع

المتمتع بالحج هو: من يتمتع بالعمرة إلى الحج، فيبتدئ بالعمرة، فإذا طاف لها وسعى وفرغ من ذلك قَصَّر وحَلَّ من إحرامه، ثم يبتدئ بالإحرام للحج، فيكون قد تمتع فيما بين إحرامي العمرة والحج بما لا يجوز للمُفْرِد والقارن أن يتمتع به، مما يمنع منه الإحرام من الطيب ولبس الثياب والوطء وغير ذلك، والتمتع هو الانتفاع.

ولصحة التمتع بالعمرة إلى الحج شروط، منها: أن لا يكون الحاج المتمتع من أهل مكة، ولا من أهل المواقيت، ولا مَنْ داره بين الميقات وبين مكة، على أصل يحيى عليه السَّلام ومقتضى كلامه، وعلى ما خَرَّجه أبو العباس. وتحصيل المذهب فيه أن مَنْ يكون ميقاته داره لا يكون متمتعاً.

ومنها: أن يكون إحرامه للعمرة في أشهر الحج، فلا يكون عند وروده الميقات معتمراً عمرة قد أحرم لها قبل أشهر الحج.

ومنها: أن تكون عمرته في هذه الأشهر قد أحرم لها عند ورود الميقات أو قبله.

ومنها أن تكون العمرة والحج في سفر واحد.

ولو أن رجلاً ورد مكة معتمراً في/116/ غير أشهر الحج وأقام بها، ثم اعتمر بها في أشهر الحج، ثم حج لم يكن متمتعاً، وكانت حجته مكية.

ولو أن رجلاً اعتمر في أشهر الحج وأقام بمكة إلى السنة الثانية، ثم أعتمر أيضا في أشهر الحج لم يكن متمتعاً، على مقتضى قول يحيى عليه السَّلام.

ولو أن رجلاً أحرم بالعمرة في أشهر الحج في ميقات بلده أو قبله وورد مكة وقضى عمرته ثم اعتمر بها عمرة أخرى وحج في تلك السنة كان متمتعا بالعمرة الأولى، على قياس قول يحيى عليه السَّلام، وقد ذكره أبو العباس.

ولو أن رجلاً أحرم بالعمرة من ميقات بلده أو قبله في أشهر الحج، وورد مكة فاعتمر، وفرغ من العمرة وحَلَّ منها ثم عاد إلى أهله، وورد ثانياً في تلك السنة، وحج لم يكن متمتعاً، على قياس قول يحيى عليه السَّلام.

والمتمتع إذا انتهى إلى الميقات أحرم لعمرته كما ذكرنا، ونوى أن إحرامه للعمرة متمتعاً بها إلى الحج، وينطق بذلك فيقول: اللهم إني أريد العمرة فيسرها لي. ويذكر ذلك في تلبيته ويفعل في إحرامه ومسيره وعند انتهائه إلى الحرم ما ذكرنا أن المُفْرِد يفعله، إلا أنَّه يقطع التلبية عند نظره إلى الكعبة وابتدائه بالطواف، ثم يطوف ويسعى لعمرته كما بينا أن المفرد يفعله لحجته.

فإذا فرغ من ذلك قَصَّر من شعره. قال أبو العباس: يأخذ من مقدم رأسه ومؤخره وجانبيه ووسطه، ويجزيه أن يأخذ قدر أنملة. قال القاسم عليه السَّلام: يأخذ ما وقع عليه اسم التقصير من وسط ليس فيه تقصيرولا إفراط، وروي عن القاسم عليه السَّلام أنَّه يُقَصِّر ولا يحلق.

فإذا كان يوم التروية أحرم للحج وأَهَّل به من المسجد أومن حيث شاء من مكة، ثم يخرج إلى منى ويفعل في حجه جميع ما ذكرنا أن المفرد يفعله، إلا أنَّه يجب عليه الهدي فينحر بَدَنَةً أو يذبح بقرة أو شاة إما مفرداً بالهدي أو يكون مشتركاً فيه بينه وبين غيره، على ما نبينه في باب الهدي، ويأتي بسائر أعمال الحج.

فإذا عاد إلى مكة من منى طاف وسعى لحجته ثم يطوف طواف الزيارة، ثم يطوف طواف الوداع كما ذكرنا.

والمتمتع إذا فرغ من العمرة فله أن يتحلل، ساق الهدي أو لم يسق، على مقتضى قول يحيى عليه السَّلام/117/ .


باب القِرَان

القِرَان هو: أن يجمع بإحرام واحد بين العمرة والحج، ولا يفصل بينهما، ولا يُحِلُّ من إحرامه بعد الفراغ من العمرة، ويصل ذلك بأعمال الحج، ويسوق بَدَنَةً من موضع إحرامه إلى منى ، فإن القِرَان لا يكون إلا بسوق بدنة، فإذا حضر الحاجُّ الميقات وأراد القران أناخ بدنته، فإذا اغتسل ولبس ثوبي إحرامه، عَمَد إلى البدنة فَيُشْعِرَهَابِشَقٍّ في شِقِّ سَنَامها الأيمن حتى يُدْمِيَها، ويقلدها فَرْدَ نعله ويجللها بأي جَلٍّ كان، ويصلي ويحرم كما ذكرنا، وينوي في إحرامه القران بين العمرة والحج، وينطق بذلك فيقول: اللهم إني أريد الحج والعمرة معا ًفيسرهما لي. ويذكر ذلك في التلبية ويفعل في مسيره وعند انتهائه إلى الحرم وإلى مكة وعند دخول المسجد ما ذكرناه.

ثم يطوف سبعاً كما بينا، ويسعى بين الصفا والمروة لعمرته، وينوي ذلك ولا يُقَصِّر شيئاً من شعره إذا فرغ من ذلك، ويثبت على إحرامه، ثم يطوف ويسعى ثانياً لحجته إن أحب تعجيل ذلك، ثم يخرج إلى منى يوم التروية، ويأتي بباقي أعمال حجته كما وصفنا.

فإن قَرَنَ من غير سَوْقِ بدنة جاهلاً بذلك، فعليه بدنة ينحرها بمنى، هكذا حكى أبو العباس عن محمد بن يحيى عليه السَّلام، والصحيح على أصل القاسم ويحيى عليهما السَّلام أنَّه لا يكون قارناً إذا لم يسق الهدي. ويستحب له أن يقف ببدنته المواقف التي يقفها.


باب ذكر ما يفعله الإمام في أيام الحج

ينبغي للإمام أن يخطب النَّاس بمكة قبل يوم التروية، ويعلمهم فيها مناسك الحج وما يعملونه فيه، فإذا كان يوم التروية خرج عند انتصاف النهار إلى منى، فيصلي بالناس بها الظهر والعصر، ويقيم بها حتى يصلي المغرب والعشاء الآخرة ويبيت، فإذا أصبح صلى صلاة الصبح، ثم يتوجه إلى عرفة فيخطب هناك كما خطب بمكة، ويفصل بين كلامه بالتلبية، ثم يعود إلى الخطبة ويفعل ذلك ثلاثاً أو خمسا أو سبعاً، وحكى أبو العباس عن محمد بن يحيى رضي اللّه عنه أنَّه يخطب يوم/118/ النَّحر للعيد وأنه يصلي صلاة العيد ثم يخطب.


باب واجبات المناسك التي يُجْبَر تركها بالدم

وما يستحب فعله منها وما يتصل بذلك

من نسي السعي بين الصفا والمروة حتى خرج من مكة، فعليه أن يرجع ويسعى، فإن لم يمكنه الرجوع فعليه دَمٌ يُرِيْقُهُ في أي موضع كان، ومتى رجع إلى مكة قضاه استحباباً، ومن ترك طواف القدوم فإنه يطوف مادام بمكة، فإن خرج من غير أن يطوفه فعليه دم، على قياس قول يحيى عليه السَّلام.

قال القاسم عليه السَّلام: إن فرق بين الطواف والسعي لعلة فلا بأس، ويسعى في آخر يومه أو في غده، فإن كثرت الأيام استحب له أن يُرِيْقَ دماً.

ومن دخل الحجر في طوافه جاهلاً بالنهي عنه فلا شيء عليه، وإن دخله مع العلم بذلك فعليه دم، وهذا في الطواف الواجب إذا لم يعده، فإن أعاده لم يلزمه شيء.

قال أبو العباس: إن نَكَّس الطواف كله أعاده، وإن نكس السعي ألغى الأولفلايحتسب به.

والقارن والمتمتع إذا أخَّرا ذبحَ هديهما حتى تخرج أيام النَّحر، فعليهما أن يذبحا ما لزمهما من الهدي، وأن يريقا دماً لتأخير ذبحه عن وقته، ولهما أن يأكلا من الأول دون الثاني الذي هو الجزاء.

ومن عرض له عارض في طوافه وسعيه فقطعه، فإنَّه يبني على ما طاف وسعى، ولا شيء عليه.

قال محمد بن يحيى عليه السَّلام فيما حكاه عنه أبو العباس: مَنْ بات عشية عرفة في غير المزدلفة لعذر أو لغير عذر فعليه دَمٌ. ولا يجوز الرمي قبل طلوع الفجر يوم النحر إلا النساء لضعفهن.

قال القاسم عليه السَّلام - في المريض الذي لا يستطيع الرمي -: يُرمَى عنه ويُهْرِيْقَ دماً.

ومن أخر الرمي عن وقته ورمى في آخر أيام التشريق، فعليه دم، وكذلك إن أخر كل رمِي يوم إلى الغد، على قياس قول يحيى عليه السَّلام.

فإن رمى بسبع حصيات مجتمعة لم يعتد بما رمى منها، ويعيد رميها واحدة بعد أخرى، ومن نسي من رميه حصاة أو حصاتين أو ثلاثاً أو أربعاً، وذكر ذلك في أيام التشريق، فعليه أن يرمي بما نسيه، ويتصدق عن كل حصاة بنصف صاع من طعام، وإن نسي من/119/ كل جمرة أربع حصيات ورماها بثلاث، فعليه دمٌ، ويرمي بما نسيه إن كان بقي من أيام الرمي شيء، وتحصيل المذهب فيه أنَّه إن كان رمى جمرة من الجمار بأكثر الحصيات، فعليه عن الباقي صدقة، وإن رمى بأقلها فعليه دم.

ومن عاد إلى مكة في أيام منى فدخلها نهارا وأقام بها إلى الليل، فعليه دمٌ، ومن دخلها ليلاً فأقام بها إلى أن يصبح، فعليه دم. قال في (المنتخب) : إذا كان دخلها في أول الليل.

قال أبو العباس: ويجب عليه ذلك، يعني الدم، ليلة النفر الثاني إذا لم يكن نَفَرَ، وإن كان نفر لم يلزمه شيء، كما يجب عليه في حج التطوع من الكفارة والفدية ما يجب في واجبه، وإن لم يكن عليه إذا لم يتطوع.

قال رحمه اللّه: وليالي منى ثلاث؛ لأن ليلة النحر هي لمزدلفة.

قال: وإن فرق البيتوته: كان عليه لكل واحدة منها كفارة، كما نصّ يحيى عليه السَّلام، على أن المحرم إذا فَرَّق لباس رأسه وبدنه ورجليه، كان عليه لكل واحد منهما كفارة، وإن كان ذلك إذا وصل يجب فيه كفارة.

ومن جامع بعدما رمى وحلق قبل أن يطوف طواف الزيارة، فعليه دم.

قال يحيى عليه السَّلام في المتمتع إذا جامع بعدما طاف وسعى لعمرته قبل أن يُقَصِّر: فأكثر ما عليه دم.

قال القاسم عليه السَّلام: يستحب له أن يريق دماً، وإن أخَّرَ الحاج طواف الزيارة إلى آخر أيام التشريق، جاز ذلك ولا شيء عليه، فإن أخره حتى تمضي أيام التشريق فعليه دم، على مقتضى منصوص يحيى عليه السَّلام.

ومن طاف طواف الزيارة وهو جُنُب ناسياً، أو طافته امرأة حائضاً، وجب عليهما إعادته ما داما بمكة، فإن لحقا بأهليهما من غير إعادة، فعلى كل واحد منهما بدنة، ومتى عادا قضياه، وكذلك من طافه على غير وضوء فإنه يتوضأ ويعيده، فإن لم يعده فعليه دم.

ومن نسي طواف الزيارة فعليه الرجوع حتى يقضيه، وإن كان قد لحق ببلده فإلى أن يرجع يكون حكمه حكم المحصر.

قال أبو العباس: يكون حكمه حكم المحصر في أن ينتظر العود لا في أن له الإحلال من النساء، فإنه لا يزال ممنوعاً من وطئ النساء إلى أن يقضيه، ويجوز أن يقال: إنَّه في حكم المحصر، على معنى أنَّه ممنوع من وطئ النساء فقط دون غير ذلك، مما يَمْنَع منه/120/ الإحرام، فإن وطأ فعليه بدنة.

ولو أن قارناً دخل مكة وخشي أن يفوته الحج، فلم يطف ولم يسع لعمرته، وبادر إلى عرفات، ثم علم أن في الوقت فضلاً فعاد إلى مكة وطاف وسعى لعمرته؛ كان عليه دم لرفضه لعمرته؛ لأنَّه صار رافضاً لها بدخوله في أعمال الحج ونيته له، على قياس قول يحيى عليه السَّلام.

ومن عرض له عارض في طوافه، فقطعه، فإنه يبني على ما طاف ولا شيء عليه، وكذلك إن قطع سعيه.

قال القاسم عليه السَّلام - فيما روى عنه يحيى - فيمن نسي التلبية حتى قضى مناسكه كلها: لا شيء عليه، وينبغي ألاَّ يتركها متعمدا، ولا يبعد أن يكون المراد به غير النطق الذي ينعقد به الإحرام.

ومن سعى بين الصفا والمروة وهو على غير طهارة فقد أساء، ولا شيء عليه.

ولا يكره الطواف في شيء من الأوقات إلا في الأوقات الثلاثة التي نُهِيَ عن الصَّلاة فيها.

قال القاسم عليه السَّلام - فيما حكاه عنه على بن العباس -: من نسي ركعتي الطواف قضاهما حين يذكر. وقد ذكر ذلك أبو العباس.

قال أبو العباس: ويكره - فيما نصه محمد بن يحيى عليهما السَّلام - جمع أسابيع الطواف وصلواتها، وروى النيروسي عن القاسم عليه السَّلام، قال: سألته عن رجل يطوف أسبوعين أو ثلاثة كم يصلي لها؟ قال: يصلي لكل أسبوع منها إذا فرغ ركعتين. قال السيد أبو طالب رحمه اللّه: ليس هذا [هو] المخالف لما ذكره محمد بن يحيى عليه السَّلام من كراهة ذلك، إذ هو بيان كيفية ما عليه من الصَّلاة إذا فعل ذلك، وهو لا يدل على أنَّه غير مكروه.

ويكره الكلام في الطواف ولا يفسده، نصّ عليه القاسم عليه السَّلام.

ومن ترك من السعي أربعة أشواط فعليه دم، فإن ترك ثلاثة أطعم عن كل شوط مسكيناً، على قياس قول يحيى عليه السَّلام.

ومن حلق قبل الذبح ناسياً أو جاهلاً فلا شيء عليه، ويكره ذلك للعامد، وكذلك القول فيمن قدم الذبح على الرمي، والحلق على الرمي، على ما يقتضيه تنبيه يحيى عليه السَّلام على ذلك.

قال محمد بن القاسم فيمن ترك الرمل في الطواف والسعي: يكون مسيئاً ولا شيء عليه، وكذلك من ترك استلام الحجر الأسود.

ومن غلط فطاف ثمانية أشواط رفض الثامن، ولا شيء عليه.

قال /121/ القاسم عليه السَّلام - فيما حكاه عنه علي بن العباس -: من لم يدر أستاً طاف أو سبعاً؛ فليعد، وهذا على أصله وأصل يحيى عليه السَّلام، إذا لم يغلب على ظنه عدد ما فعل منه.

وطواف الوداع وهو طواف الصَّدَر، واجب، على مقتضى قول يحيى عليه السَّلام، فإذا طاف للوداع ثم أقام بمكة أياماً، فإنه لا يجزيه عن طواف الوداع، على ظاهر إطلاق يحيى عليه السَّلام.


باب ذكر ما يفسد الحج وما يتصل بذلك

من جامع قبل الوقوف بعرفة أو بعد الوقوف بها إلى أن يرمي جمرة العقبة، فسد حَجُّه.

والتَّحلل يقع بالرمي، ولا يعتبر فيه الحلق، على قياس قول يحيى عليه السَّلام، وهو الذي ذكره أبو العباس وخرجه على المذهب.

ومن أفسد حجه بالجماع فعليه أن يمضي في حجه الفاسد وأن ينحر بدنة، وأن يحج في السنة المقبلة وأن يحج بامرأته التي أفسد عليها حجها، وإن كانت امرأته طاوعته وجب عليها أيضا أن تنحر بدنة، وإن كان الزوج أكرهها وجب عليه أن ينحر عنها بدنة، ولم يلزمها ذلك، فإذا حجا في السنة الثانية فبلغا الموضع الذي أفسدا فيه حجهما افترقا، والإفتراق ألاّ يركبا في مَحْمَل واحد ولا يخلوا في بيت واحد، ويجوز أن يكون بَعِيْرُ أحدهما قَاطِراً إلى بعير الآخر. قال أبو العباس: فإن لم يجد بدنة صام مائة يوم، فإن لم يطق أطعم مائة مسكين.

والإحرام يفسد بالوطئ إذا وقع على وجه النسيان، كما يفسد بالعمد، ولزوم القضاء والفدية، على ما يقتضيه ظاهر إطلاق يحيى، وإحرام العمرة كإحرام الحج في فساده بالوطئ ولزوم القضاء والفدية، على مقتضى أصل يحيى عليه السَّلام.

والقارن إذا فسد حجه فعليه دم لقرانه وبدنتان، بدنة لإفساد حجه، وبدنة لإفساد العمرة، على قياس قول يحيى عليه السَّلام، ومن أتي امرأته في الموضع المكروه أو تلوط أو أتى بهيمة في حال الإحرام فحكمه حكم من وطئ الفَرْجَ، على قياس قول يحيى عليه السَّلام.


باب الهدي وما يتصل بذلك

الهدي في عرف الشرع: اسم لما يُنْحَر أو يُذْبح بمنى أو بمكة وجوباً أو قُرْبَة، وهو يجمع الإبل والبقر والغنم، والبدنة: اسم يختص الإبل، والهدي يجمع الثلاثة، ومن يجب عليه الهدي لأجل الحج فهو القارن والمتمتع، والقارن يجب عليه نحر بدنة قد ساقها، وكذلك إن لم يسقها، والمتمتع يجب عليه ما استيسر من الهدي وأفضله: البدنة ثم البقرة ثم الشاة.

والبدنة تجزئ عن عشرة من المتمتعين، والبقرة عن سبعة - قال في (الأحكام) : إذا كانوا من أهل بيت واحد -، والشاة عن واحد.

قال أبو العباس: إنما يجوز الإشتراك في الهدي إذا كان من يشاركه في الهدي مؤدياً فرضاً، وإذا لم يكن مؤدياً فرضاً لم يجز أن يشاركه متقربا كان أو غيره، وعلى هذا يدل ظاهر قول يحيى عليه السَّلام: تجزئ البدنة عن عشرة من المتمتعين. والأقرب أن يكون قوله إذا كانوا من أهل بيت واحد إنما قصد به أن يعرف بعضهم أحوال بعض، فيعلم كل واحد منهم أن شريكه مثله في كونه مؤديا للفرض.

قال القاسم عليه السَّلام، في مسائل النيروسي: وما أحب للتمتع أن يشارك في دم، فإن لم يجد ما ينفرد به، صام ما أمره اللّه تعالى به.

قال أبو العباس: معنى وقوله: فإن لم يجد ما ينفرد به. هو: أن لا يجد من يشاركه في غير الشاة إلا حلالا.

قال: والتفرد أفضل ما أمكن، ولو أن سبعة من المتمتعين اشتركوا في بدنة، فضلت عنهم أو سُرِقَت وأخلفوا مكانها أخرى ثم وجدوا الأولى فعليهم أن ينحروا إحداهما وينتفعوا بالأخرى، إن شاؤا ببيع أو غيره، فإن اشتركوا في هدي تطوعا فَضَلَّ ثم أخلفوا بدله أجزى، ثم وجدوه، وجب عليهم أن يهدوهما جميعاً وينحروهما، ولا يجوز أن ينتفعوا بواحد منهما، ومن ساق هدياً، بدنة كانت أو بقرة أو شاة فَنَتَجَتْ في الطريق فالولد هدي كالأم، ولا يجوز لصاحبها أن يشرب من لبنها أو يسقي أحداً غيره، فإن فعل فليتصدق بقيمته، فإن خشي على الهدي من تركه في ضَرْعِه حَلَبَه وتصدق به، وإن خاف على الهدي عَطَباً في الطريق جاز أن يبيعه ويستبدل بثمنه هدياً آخر، فإن كان ثمنه قاصراً عن ثمن مثله وجب عليه أن يتمه من عنده، وإن كان/123/ زائداً اشترى بالزيادة هدياً آخر، ولو شاة، فإن لم يبلغ قيمته شاة اشترى به طعاماً وتصدق به، وكل هدي يساق للعمرة فهو مضمون على صاحبه إلى أن يبلغ الحرم، فإن عطب دونه ضمنه، فإن بلغ الحرم وخشي عطبه فنحره أجزأه، وكل هدي للحج فإنه يكون مضمون عليه إلى أن يبلغ منى، فإن تلف دونه ضمنه صاحبه.

ومكة محل المعتمرين كما أن منى محل الحاجين.

والمتمتع إذا لم يجد الهدي صام قبل التروية بيوم، ويوم التروية ويوم عرفة، فإن خشي قبل انتهائه إلى مكة أن لا يجد الهدي وأن لا يتمكن من صيام هذه الثلاثة، جاز أن يصومها إذا أحرم بالعمرة، ويصوم سبعة أيام إذا رجع إلى أهله. قال القاسم عليه السَّلام: فإن صامها في طريقه في المُنْصَرف أجزأه، وإن صامها عند أهله وصل صيامها ولم يفرقه. وهذا على الإستحباب عند أصحابنا. وقال عليه السَّلام: إمكانه وتيسيره بالغناء والجِدَة.

قال القاسم عليه السَّلام - فيمن فاته صيام الأيام الثلاثة قبل يوم التروية ويوم التروية ويوم عرفة - صامها في أيام منى، فإن لم يصمها حتى خرجت فعليه دم، فإن صامها ثم وجد السبيل إلى الهدي فإن وجده في أيام النحر فعليه الهدي، ولا يعتد بصيامه سواء وجده قبل التحلل أو بعده، على موجب ظاهر المذهب، فإن وجده بعد أيام النَّحر فلا شيء عليه. وعلى هذا إن وجده وقد دخل في الصوم ولم يفرغ عنه، فالأولى أن يلزمه الإنتقال إلى الهدي وأن لا يعتد بما صام، وكل هدي يكون عن كفارة أو جزاء أو فدية، فإنه لا يجوز لصاحبه أن يأكل منه، ولا أن ينتفع به، ولا أن يعطي من يجزره أو يذبحه منه جلدا ولا لحماً.

والبدنة إذا سيقت وهي هدي فلا يجوز أن يُحْمَل عليها شيء، إلا أن تَنْتُج فيحمل عليها ولدُها، ولا يجوز أن يركبها هو، ولا من يتصل به من خدمه، ولا مِنْ غيرهم إلاَّ من ضرورة، فيركب ركوباً خفيفاً لا يتعبها ولا يغيرها. فإن رأى صاحبها رجلا من المسلمين قد فَدَحَهُ المشي جاز له أن يُرْكِبه إياها في الوقت بعد الوقت والليلة بعد الليلة.


باب ذكر الحاج إذا ورد الميقات عليلاً والمرأة إذا وردته حائضاً أوحاضت بعد ذلك

الحاج إذا ورد الميقات وهو عليل علة لا يستطيع معها الإحرام والدخول في الحج، ولا يعقل، فإنه يُؤَخَّر أمره إلى آخر المواقيت ثم يُجَرَّد من ثيابه ويُغْسَل أو يُصَبُّ عليه الماء صباً إن لم يضره ذلك، فإن كان التجرد من الثياب يضره فإنه يلبس ما يحتاج إليه من الثياب وعليه الفدية، ثم يُهَلُّ عنه بما كان نواه من حج أو عمرة، ويقول من ينوب عنه: اللهم هذا عبدك قد خرج قاصداً إلى الحج، وقد أحرم لك شعره وبشره ولحمه ودمه. ثم يلبي عنه، ويجنبه ما يجب على المحرم اجتنابه، وينوب عنه في ذلك رفقاؤه ومن هو أخص به من عشيرته وأهله أوزميله.

فإن أفاق عند انتهائه إلى مكة قضى أعمال مناسكه، وإن لم يفق فإنه يُطَافُ به ويُسْعى بين الصفا والمروة، ثم يُحْمَل إلى مِنَى، ثم إلى عرفة فيوقف به هناك، ثم يُفَاضُ به إلى المزدلفة فيبيت هناك، ثم يُحمل في اليوم الثاني وهو يوم النَّحر إلى المَشْعَر الحرام، ثم يرد إلى منى ويُرْمَى عنه وينحر أو يذبح إن لزمه الهدي، ويُحْلَق رأسه أو يُقصر ويُرْمَى عنه في سائر أيام منى، ويرد إلى مكة ويُطاف به طواف الزيارة، ثم طواف الوداع، وقد تم حجه.

فإن احتيج إلى مداواته بدواء فيه طيب أو إلى أن يلبس ما لا يجوز للمحرم أن يلبسه فَعَلَ ذلك، وتلزمه الفدية، فإن مات قبل أن يحل من إحرامه لم يغط رأسه ولم يحنط بحنوط فيه شيء من الطيب، وإن كانت امرأة لم يغط وجهها، ذكر ذلك محمد بن يحيى.

وأما المرأة فإنها إذا وافت الميقات وهي حائض فإنها تغتسل وتحرم كما يحرم غيرها من النساء إلا أنها لا تصلي وتفعل جميع ما ذكرنا أن الحاج يفعله، فإذا انتهت إلى مكة فإن كانت قد طهرت اغتسلت وطافت وسعت، وإن لم تكن طهرت فإنها لا تدخل المسجد ولا تطوف ولا تسعى، فإن كانت حاضت بعد الطواف جاز لها أن تسعى وهي حائض، وإن لم تكن طافت للمانع الذي بها، فإنها لا تدخل المسجد وتنتقل يوم التروية إلى منى فتقضي جميع أعمال مناسكها وتعود إلى مكة، فإذا طهرت اغتسلت وطافت لحجتها وسعت، ثم طافت طواف/125/ الزيارة، فإن كانت متمتعة فإنها ترفض العمرة إذا وردت مكة ولما تطهر، ورفضها لها: أن تنوي أنها قد رفضتها وتفرغت عنها لأعمال الحج، وعليها دم لرفضها العمرة، ثم تغتسل وتحرم وتهل لحجتها وتخرج إلى منى وتقضي مناسكها، فإذا عادت إلى مكة طافت لحجتها وسعت، وطافت طواف الزيارة، ثم أحرمت لعمرتها التي رفضتها من أدنى مواقيت مكة، إما من مسجد عائشة، وإما من الشجرة، وإما من الْجُعُرَّانة، ثم تطوف وتسعى لعمرتها، ثم تقصر من شعر رأسها، فتكون قد قضت عمرتها التي رفضتها.


باب ما يجب على المحرم تجنبه وما يجوز له فعله

يجب على المحرم أن يجتنب ما نهاه اللّه جل ثناؤه عنه من الرَّفَثِ والفسوق والجدال، والرفث هو: الجماع، واللفظ القبيح المستشنع. والفسوق هو: أنواع الفسق، ويدخل فيها الظلم والتعدي. والجدال هو: المجادلة بالباطل.

ولا يجوز له أن يلبس قميصاً، فإن لبسه جاهلاً أو ناسياً شَقَّه وخرج منه، فإن تعمد ذلك فعليه دمٌ، ولا يلبس عمامة ولا قلنسوة ولا خفين ولا سراويل، فإن لم يجد إزارا ولا نعلين نكس السراويل واحتزم به، وقطع الخفين من أسفل الكعبين ولبسهما، وإن لم يجد رداءً ارتدى بكمي القميص أو بجانبيه معترضاً، فإن لم يمكنه أن يحتزم بالسراويل لضيقه فَتَقَه، فإن لم يمكنه ذلك مع فَتْقِه لضيقه، لبسه وعليه الفدية، على قياس قول يحيى عليه السَّلام.

ولا يجوز للرجل المحرم ولا للمرأة المحرمة أن تلبس ثوباً مصبوغاً بزعفران أو ورس، ولا قميصاً يكون لونه مشبعاً ظاهر الزينة، وكذلك إن كان مصبوغاً بالعصفر، على قياس قول يحيى عليه السَّلام.

ولا تنتقب المرأة ولا تتبرقع؛ لأن إحرامها في وجهها، وإحرام الرجل في رأسه، ولا بأس بأن ترخي الثوب على وجهها إرخاءً، ولا تلبس الحلي للزينة، ويجب عليها أن تجتنب سائر ما ذكرنا أن المحرم يجتنبه، إلا القميص وغيره من المخيط والمقنعة والسراويل، ولا يتطيب المحرم ولا يتداوى بدواء فيه طيب ولا يكتحل. قال القاسم عليه السَّلام: يكتحل بما ليست له رائحة طيبة.

ولا يتطيب عند إحرامه ولا يشم طيباً ولا يمسه ولا يشم الرياحين، ولا بأس أن يشم الفواكه، ولا يتطيب عند إحرامه وهو حلال، نصّ عليه القاسم عليه السَّلام. قال محمد بن يحيى: لا بأس بأن يَدَّهِن بالزيت /126/.

ولا يجز شعر نفسه، ولا بأس بأن يحز شعر الحلال، نصّ عليه القاسم عليه السَّلام.

ولا يقتل القمل، فإن قتلها تصدق بشيء من الطعام، فإن أراد تحويل قملة من مكان إلى مكان آخر من بدنه، جاز أن يفعل ذلك.

ولا يتزوج ولايُزوج، فإن فعل كان النكاح باطلا، ولا فرق على قياس قول يحيى عليه السَّلام، بين أن يكون الزوج والمرأة جميعاً محرمين، أو الزوج حلال والمرأة محرمة، أو المرأة حلال والزوج محرم، أو وكيل الزوج محرم.

ولا يجوز له أن يقتل صيداً ولا أن يصطاده، ولا أن يعين عليه أو يشير إليه أو يفزعه، ولا يجوز له أن يشتريه ولا أن يمسكه، وعليه إرساله سواء كان في يده إذا أحرم أو كان في منزله، على مقتضى قول يحيى عليه السَّلام.

ولا يجوز له أكله سواء اصطاده هو أو محرم غيره أو حلال، واصطيد له أو لغيره.

ويجوز للمحرم أن يقتل الحدأة والغُراب والفارة والحَيَّة والعقرب وكل ما يخشى ضرره، نحو السَّبُع إذا عدى عليه، والكلب العقور إذا خشي عقره، ونحو البرغوث والبق والدَّبَر إذا تأذى بها، ولا بأس بأن يعصر الدماميل إذا آذاه وَعَثُهَا، وأن يُخْرِجَ من رجله الشوك، فإن احتاج لإخراجه إلى قطع جلدة حتى يدميه فعليه دم، وإن دُمِي لإخراجه من غير قطع فلا شيء عليه، ويجوز له أن يحتجم، فإن حلق شيئا من الشَّعر لأجله أو جَزَّه وكان ذلك يسيراً فعليه لذلك صدقة، فإن كان مما يتبين أثره ففيه الفِدْية، وإن ضَرَبت عليهأضراسه جاز أن يقلعها، ويلزمه عليه دم.

قال القاسم عليه السَّلام: ويحتش لدابته من غير الحرم. قال يحيى في (المنتخب) : يجوز للمحرم أن يحتش لناقته وأن يختلي لهابقلاً، وأن يقطع لنفسه مسواكا، سواء كان ذلك من أراك أو غيره، فأما قوله في (الأحكام): ولا يقطع الشجر الأخضر إلا أن يكون شيئا يأكله أو يعلفه راحلته. فليس المراد به عند أصحابنا منع المحرم من قطع الحشيش، وهو محمول على شجر الحرم، وقوله: إلا شيئاً يأكله أو يعلفه راحلته. محمول على ما يرزعه النَّاس في الحرم.

قال القاسم عليه السَّلام في الجراد والقِرَاد: لا يقتلهما المحرم، فإن قتلهما تصدق بشيء من الطعام كفاً أو أقل أو أكثر /127/.

وقال في النملة والبعوضة: إن قتلهما لضررهما فلا شيء عليه، وإن قتلهما لغيره تصدق بشيء من الطعام.

قال القاسم عليه السَّلام: لا بأس للمحرم المصدع أن يعصب جبينه بخرقة، ولا بأس بأن يشد عليه الهِمْيَان الذي فيه نفقته ومعضدتيه.

قال: وللمحرم أن يستاك ويغسل جسده ورأسه ولا يغمسه في الماء، ولا بأس أن يغسل ثيابه، فإن أيقن أن بها دواباًقد تلفت بغسله لها تصدق بقدر ما تلف منها.

قال القاسم عليه السَّلام: وله أن يحك جسده ورأسه ويرفق لكيلا يقطع شعراً.

ولا يُقَبِّل المرأة ولا يمسها إلا من ضرورة.

ويجوز له أن يستظل بظلال العماريات والمحامل والمضال والمنازل، ويجب أن لا يصيب شيئاً من ذلك رأسه، والتكشف هو المستحب إن أمكن، على ما نصّ عليه القاسم عليه السَّلام.

ولا بأس بأن يذبح الشاة والبقرة والإبل والطيور الأهلية، وكذلك إن توحش شيء منها لا بأس له بأخذه وذبحه، فأما ما كان متوحشا في الأصل مثل حمار الوحش والظبي والوعل والنعامة، وأشباهها فلا يجوز له أن يعرض لها وإن استأنست.

قال القاسم عليه السَّلام: ولبس الخاتم من الحلي.

وإن اضر برجليه الحفا ولم يجد نعلين كان له أن يقطع الخفين من تحت الكعبين ويلبسهما.


باب ذكر ما يجب على المحرم من الكفارات

إذا احتاج المحرم إلى لبس ثياب لا يجوز له لبسها، أو إلى التداوي بدواء فيه طيب، أو إلى حلق رأسه من أذى، جاز له أن يفعل ذلك وعليه الفدية إذا فعله، سواء كان ذلك من ضرورة أو غير ضرورة.

والفدية: صيام ثلاثة أيام، أو إطعام ستة مساكين لكل مسكين نصف صاع من الطعام، أو دم يريقه، وأقله شاة، ولا يعتبر في وجوب الفدية لباس زمان مخصوص وإنما يجب على اللبس فقط، فإن احتاج إلى لباس جميع بدنه من عمامة وقميص وجُبَّة وخف وفرو وما جرى مجرى ذلك، فلبسه أجمع، فعليه فدية واحدة، إلا أن يكون كفر عن لبس شيء منه ثم لبس الباقي من بعد، فإن عليه إذا فعل ذلك فدية ثانية. قال أبو العباس: قد نصّ عليه محمد بن يحيى.

وإن احتاج إلى لبس ذلك في أوقات متفرقة فعليه للباس الرأس فدية، وللباس/128/ البدن فدية، وللباس الرجلين فدية، فإن لبس شيئا من ذلك، ثم زاد في اللباس نحو أن يلبس قلنسوة، ثم عمامة، ثم مغفراً، أو أن يلبس قميصاً، ثم جبة، ثم قباً وفرواً، وأن يلبس جَوْرَباً ثم خفاً ونحو ذلك، فإنه يجزيه فدية واحدة إذا لم يُكَفِّر، وإذا لبس ذلك لعلة من العلل جاز له أن يداوم لبسه إلى أن تزول علته وتَجْزِيه فدية واحدة إذا لم يُكَفِّر قبل إتمامه، وإذا خَضَّبَتْ المرأة وهي محرمة، يديها ورجليها في وقت واحد فعليها فدية واحدة إذا لم تُكَفِّر لبعض ذلك قبل إتمامه، فإن كَفَّرت للبعض ثم خَضَّبَت من بعد عضواً آخر فعليها كفارة أخرى، وإن فرقت ذلك فعليها لخضاب اليدين فدية، ولخضاب الرجلين فدية كما ذركنا في لبس الثياب، فإن خضبت أصبعاً من أصابعها فعليها أن تتصدق بنصف صاع من الطعام، وإن طَرَّفَتأنملة فعليها نصف المُد، وإن طَرَّفَت جميع أناملها فعليها أن تتصدق عن كل أنملة بنصف مُدّ، وما زادت أو نقصت كان تقدير الطعام على حسابه، فإن قصر المحرم ظفرا من أظافيره فعليه أن يتصدق بنصف صاع من الطعام، فإن قَصَّر جميع أظافير يديه ورجليه كان الحكم في لزوم الفدية له ما ذكرناه في الخضاب، ويعتبر فيه من حال الجمع و التفريق ما بينا اعتباره في ذلك، على قياس قول يحيى عليه السَّلام. وهكذا ذكر أبو العباس، وقول يحيى في (الأحكام) : إن المحرم إذا قَصَّر ظفراً استحب له أن يتصدق بنصف صاع من طعام. ليس المراد به أن الصدقة مستحبة غير واجبة، وإنما المقصود بذكر الإستحباب: التقدير الذي طريقه الإجتهاد.

قال أحمد بن يحيى - في المحرم إذا غطا رأسه ناسياً -: عليه دم بمنى، أو صيام ثلاثة أيام، وكذلك قال أبو العباس في المرأة إذا تنقبت بنقاب يغطي وجهها، إنها تلزمها الكفارة، فإن كَفَّرت ثم عاودت فعليها كفارة أخرى، ولو أن محرماً قَبَّل امرأته فأمنى فعليه بدنة، فإن أمذى فعليه بقرة، فإن كان مع القبلة هيجان شهوة وحركة ولذة فقط، فعليه شاة، وإن حملها من مكان إلى مكان وكان منه شيء، كان حكمه في المني والمذي وتحرك الشهوة من دون خروج شيء ما ذكرنا، وإن نظر لشهوة كان حكمه حكم مَنْ قَبَّلَ، /129/ في جميع ذلك، على قياس قول يحيى عليه السَّلام.

فإن قبلها لا عن شهوة ولم يكن منه بعض ما ذكرناه فلا شيء عليه، ومن تطيب ناسياً لإحرامه، لزمته الفدية، على قياس ما نص عليه أحمد بن يحيى عليه السَّلام في المحرم إذا غطا رأسه ناسياً.

والوطء يفسد الإحرام، عمداً كان أو سهواً، على موجب إطلاق يحيى عليه السَّلام.

والمحرم إذا تعمد قتل صيد، ذاكراً لإحرامه أو ناسياً له، فعليه الجزاء، فإن قتله خطأ فلا شيء عليه، نصّ على هذا القاسم عليه السَّلام، ودل عليه كلام يحيى في (الأحكام) و(المنتخب) .

والمبتدئ لقتل الصيد والعائد فيه سواءً في وجوب الجزاء عليهما، على مقتضى إطلاق يحيى، وقد نصّ عليه محمد بن يحيى.

والجزاء إما أن يكون مثل الصيد المقتول في الخلقة، أو طعاماً بعدل ذلك المثل، أو صياماً بعدل الإطعام، والمماثلة بين الجزاء وبين الصيد المقتول في الخلقة يثبت إما بخبر يجب العمل به أو بحكم ذَوَيْ عدل بصيرين بالحكومة مع الصلاح في الدِّين، ومن وجب عليه الجزاء فإنه يكون مخيرا بين الأشياء الثلاثة التي ذكرناها، فإذا كان الجزاء الذي هو مثل الصيد المقتول بدنة وأحب العدول إلى الطعام فهو إطعام مائة مسكين، وإن أراد الصيام فهو صيام مائة يوم، فإذا كان الجزاء بقرة فالإطعام هو إطعام سبعين مسكينا، والصيام هو صيام سبعين يوما، وإذا كان الجزاء شاة فالإطعام هو إطعام عشرة مساكين والصيام صيام عشرة أيام، وفي النعامة بدنة، وفي حمار الوحش بقرة، وفي الظبي شاة.

قال يحيى بن الحسين - في الضبع والسبع إذا قتله المحرم -: فإن كان ذلك في ناحية يفترس فيها فلا شيء عليه، وإن كان في ناحية لا يفترس فيها ففيه شاة. قال: وأعرفه بالحجاز لا يفترس.

قال أبو العباس: وعلى هذا لا شيء في الأسد والدُّب والذئب والفهد والنمر.

قال السيد أبو طالب: هذا التخريج الذي ذكره رحمه اللّه ليس بمعتمد؛ لأن يحيى قد نصّ في (الأحكام) على أن المحرم يقتل السبع العادي إذا عدى عليه. وقال أيضا فيه: يقتل كل دابة خشي ضررها.

وقال في الكلب العقور يقتله إذا ألحمه نفسه، فشرط في جواز قتله للسبع أن يكون منه تعرض له، وكذلك في غيره، نحو الكلب العقور، وكذلك شرط في غيرهما إن خشي منه الضرر، وهذا يقتضي أن يكون/130/ المراد بما قاله في الضبع أنَّه إذا كان يفترس في ناحية وخشي منه ذلك بأن يتعرض له جاز له قتله، وإذا كان هذا محتملاً وملائماً لما نصّ عليه في السبع وغيره، ومنع بما قاله رحمه اللّه من أن الدُّبُّ والأسد والفَهْد والنَّمِر يجوز له قتله.

وفي الوَعِل شاة، وفي الحمام شاة، والقُمْرِي والرَّخَمة والوشم والدَبسي في كل واحد منها شاة، وفي الثعلب شاة، وفي اليربوعوالضَّبِّعَنَاقٌمن المعز، وفي صغار الطيور إذا قتلها المحرم كالعصفور والقَنْبَرة والصَعْوة مُدَّان من الطعام، فإن كانت قيمتها أكثر من ذلك فالقيمة.

قال السيد أبو طالب: وهذا يقتضي أنَّه عليه السَّلام يعتبر القيمة فيها، ورأى أن مدين من الطعام على غالب الأحوال يبلغ قيمتها.

قال القاسم عليه السَّلام: في العضايةشيء من الطعام كما في الجرادة.

وقال في فرخ الطائر، أن علياً عليه السَّلام رُوي عنه، أن في كل فرخ وَلَدُ شاةٍ، وفي بيض النعامة إذا كسره المحرم أو أوطأه راحلته في كل بيضة صيام يوم أو إطعام مسكين.

فإن قتل المحرم شيئاً من الصيد في الحرم فعليه الجزاء وقيمة الصيد، وإن قتله فيه حلال فعليه القيمة.

وإن أفزع الصيد بدلالته أو إشارته أو أخذه له ثم أرسله فعليه أن يتصدق بشيء، ويكون كثرته وقلته على حسب ما شاهد من فزعه.

والقارن إذا قتل صيداً في الحرم فعليه جزاءان، وكذلك إن فعل ما يمنع الإحرام منه من اللبس والحلق وغير ذلك، فعليه فديتان.

ولو أن مفرداً أو قارناً وحلالاً اشتركوا في قتل الصيد في الحرم فعلى المفرد الجزاء أو القيمة وعلى القارن جزاءان والقيمة، وعلى الحلال القيمة.

ولو أن محرماً حصل في يده صيد عن اصطياد أو شراء أو غير ذلك فأمسكه ولم يرسله حتى مات فعليه الجزاء، فإن أخذ صيداً فحمله إلى بلده فعليه أن يرده إلى مكانه الذي أخذه منه ويرسله هناك، وأن يتصدق بشيء لإفزاعه له وحصره، وقَدَّر يحيى عليه السَّلام فيه مُدَّين من الطعام بمد النبي صلى اللّه عليه وآله وسلم، فإن مات في يده قبل أن يرده فعليه الجزاء.

وإن اصطاد ظبية فولدت ولداً أو أولاداً، وجب عليه ردها مع أولادها إلى مكانها، فإن ماتت أو مات أولادها كان عليه لكل واحد منها جزاء، ولو أنَّه أخذ طائراً فنتف ريشه أو قصره فعليه أن يكفله ويعلفه ويتعاهده /131/ حتى ينبت جناحاه ثم يرسله، وعليه صدقة لأخذ ريشه وإفزاعه.

ولو أنَّه أخذ صيداً فأخذه منه حلال فأرسله لم يكن على المحرم جزاء ولا على المرسل ضمان، وعلى المحرم أن يتصدق بشيء لإفزاعه.

وإذا أكل المحرم لحم صيد فعليه الفدية، وإن كان ذلك في الحرم فعليه القيمة مع الفدية، على قياس المذهب، فإن كان هو الذي ذبحه فعليه الجزاء أيضاً، وإن أكله في غير الحرم وذابحه غيره فعليه الفدية.

ولو أن محرماً رمى صيداً في الحل فأصابه وطار إلى الحرم فمات فيه، فعليه الجزاء دون القيمة، فإن رماه في الحرم فطار إلى الحل فمات فيه، وجب عليه الجزاء والقيمة، ولو أن رجلاً خَلَّى كلبه على صيد والصيد في الحرم فطرده الكلب ولحقه في الحل فقتله فيه، فعليه الجزاء والقيمة أيضاً، وإن خلاه في الحل فطرده الكلب إلى الحرم وقتله فيه فعليه الجزاء والقيمة أيضاً.

ولو أن حلالاً رمى صيداً في الحل فطار ووقع في الحرم لم يلزمه شيء، فإن خَلَّى كلبه عليه في الحل فطرده الكلب فلحقه في الحرم وقتله فعليه القيمة، وكذلك إن خلاه عليه في الحرم فلحقه الكلب في الحل فقتله فعليه القيمة.

وإذا دل المحرم محرماً آخر أو حلالا على صيد فقتلاه وجب عليه الجزاء، فإن كان ذلك في الحرم فعليه القيمة مع الجزاء، ولو اصطاده حلالاً فقتله محرماً لزمه الجزاء، ولو كان الصيد مملوكاً كان عليه الجزاء وقيمته لصاحبه، على قياس قول يحيى عليه السَّلام.

ولو اصطاده محرماً فقتله حلالاً لزمه الجزاء، قد ذكره أبو العباس الحسني.

وإن قطع من شجر الحرم شيئاً أو احتش لدابته حشيشاً غير الاذخر فعليه قيمته على قياس قول يحيى عليه السَّلام، وكل ما يلزم المحرم على فعله من جزاء أو فدية، فإنه يجب عليه أن يذبح ما يذبحه فيه بمكة ويتصدق به وسائر ما يطعمه المساكين هناك، ولا يجوز أن يفعل شيئاً من ذلك في بلده، وتحصيل المذهب فيه: أنَّه يجب أن يتصدق بذلك في الحرم.

وإذا أحرم العبد بإذن سيده فما يلزمه من جزاء أو كفارة عما فعله ناسياً أو مضطراً فعلى سيده إخراجه عنه، فإن شاء أهدى وإن شاء أطعم وإن شاء أمره بالصوم، وما يلزمه من ذلك عما يفعله تمرداً أو تعمداً فليس على سيده شيء مما يلزمه فيه ويكون ذلك ديناً في ذمته، فإذا عتق خرج منه /132/، وكذلك القول في الأمة والصبيان إذا أحرموا لم يلزمهم الجزاء والفدية عن شيء مما يفعلونه، فإن حماهم أولياؤهم عن فعل ما يمنع منه الإحرام كان حسناً.

والمدينة حرم حكمها حكم مكة في أنها لا يصطاد صيدها ولا يعضد شجرها، وصيدها محرم.


باب الإحصار

الإحصار يكون بالمرض كما يكون بالعدو، فإذا أحصر المحرم عن المضي فيما أحرم له من حج أو عمرة بمرض مانع له من المسير أو عدو يخافه أو حبس ظالم له فعليه أن يبعث بما استيسر من الهدي.

والهدي: أقله شاة، ويواعد رسوله يوماً من أيام النحر ويوقت وقتاً يذبحه فيه بمنى، هذا إذا كان حاجاً، فإذا كان ذلك اليوم وذلك الوقت حل من إحرامه بعد ذلك الوقت احتياطاً نحو أن يكون قد وافقه على ذبحه أول النهار فيؤخر الحلق إلى نصفه، أو في نصفه فيؤخره إلى آخره.

فإن كان معتمراً فإنه يواعده أي يوم أراد؛ لأن هدي المعتمر يجوز ذبحه في كل وقت ولكن لا يجوز أن يذبح دون الحرم، كما أن هدي الحاج لا يذبحه دون منى، فإن تخلص من إحصاره وخرج منه ولحق الوقوف بعرفة قبل طلوع الفجر من يوم النحر، فقد أدرك الحج وله أن ينتفع بهديه الذي أنفذه ويصنع به ما شاء من بيع وغيره، وليس عليه ذبحه، وإن لم يلحق الوقوف بعرفة فإنه قد فاته الحج ويذبح هديه ويهل بعمرة ليكون قد تحلل بعمل عمرة، فإن لم يجد الهدي، صام ثلاثة أيام في الحج وسبعة بعد أيام التشريق.

قال أبو العباس: ولا يجزيه الإطعام، على أصل يحيى عليه السَّلام لأنَّه قاسه على المتمتع وجعله أصلا فيه، ولم يحمله على جزاء الصيد فإن تخلص من إحصاره ووجد مركوباً يقدر أنَّه يمكنه أن يلحق الحج إذا ركبه ولم يكن اكتراؤه أو ابتياعه مما يجحف بنفقته فعليه أن يكتريه أو يشتريه، فإن خاف ذلك لم يلزمه.

وإن كان حج معه محرمه ولا محرم لهن غيره فهن محصرات بإحصاره وعليهن من إنفاذ الهدي ما عليه، وإن كان معهن محرم غيره وجب عليهن الخروج معه.

فإن كان إحصاره بمرض وكان لهن محرم سواه/133/ واحتاج إلى واحدة منهن تقيم معه كانت من تقيم على تمريضه محصرة بإحصاره إذا كان لا يستغني عنها ولا ممرض له سواها وخُشِي عليه التلف إذا لم تقم عليه.

ويصح أن يعطى من يحج عن الغير نفقته ليحج عنه، على ما حكى عن القاسم عليه السَّلام، والمحصر يلزمه القضاء سواء كان ما أحصر عنه حجاً - فرضاً أو تطوعاً - أو عمرة.


باب الحج عن الميت والإستئجار له

يصح الحج عن الميت إذا أوصى به، فإن لم يوص به وحج عنه غيره، فإنه لمن حج، وإذا أوصى به وجب ذلك من الثلث، فإذا أوصى بحجة الإسلام وكان يخرج ذلك من ثلث تركته، وجب أن يحج عنه، وإن لم يوص به ولم يخرج ذلك لم يلزم الورثة أن يحجوا عنه.

ويصح الإستئجار على الحج، وإذا أوصى بحجة ولم يذكر من أي بلد، فإنه يحج عنه من بلده إلا أن لا يبلغ ثلث تركته ذلك فيحج من حيث يبلغ الثلث، نصّ عليه محمد بن يحيى.

قال أبو العباس: فإن أخرج من حجته فوق الثلث ثم مات، رد إلى الثلث ما لم يفرغ منه.

قال رحمه اللّه: ينبغي أن يشترط على من يستأجره حَجاً مفرداً أو قراناً أو تمتعاً أو عمرة ومن أي مكان يحرم منه، فإن شرط الحج مرسلاً فظاهره الإفراد، وإن لم يبين المكان الذي يحرم منه فمن حيث يستأجره.

قال رحمه اللّه: فإن مات بالكوفة فحج عنه من المدينة لم يجزه، ولا شيء على من حج عنه بتأدية ما أمر به، فإن أمر بأن يحج من الكوفة فحج من المدينة أو أحرم من دون الموضع الذي أمر بأن يحرم منه فعليه رد جميع ما أخذه.

قال يحيى في (الفنون) : إذا مرض من يُسْتَأجر بالحج في بعض الطريق، فانصرف لم يستحق شيئا من الأجرة.

قال أبو العباس في (النصوص) : إن مات في بعض الطريق، استحق من الأجرة بقسطه، وأتموهمن حيث بلغ، والأولى ما قاله يحيى، وهو مما أجري على الأصول، ويجوز له أن يحج عن الغير من لم يحج عن نفسه إذا كان ممن لا يلزمه الحج لفقره وكان مجمعاً على تأدية ما يلزمه منه إذا أمكنه.

قال محمد بن يحيى عليه السَّلام: لا بأس أن يأخذ حجتين إذا علم أصحاب الحج ورضوا به، ويجوز أن تحج المرأة عن الرجل، على ما دل عليه كلام القاسم، فإذا جاز حج المرأة عن /134/ عن الرجل، فحج الرجل عن المرأة أولى.


باب ذكر أفضل الحج

أفضل الحج: الإفراد، كما أطلقه يحيى في (الأحكام) وقد مر له فيه ما يحتمل أن القران أفضل، وروى أحمد بن سلام وابن جهشيار عن القاسم عليه السَّلام، أن القران أفضل، وكان أبو العباس يقول: إن القِرَان أفضل لمن حج، والإفراد أفضل لمن لم يحج، على قول القاسم ويحيى عليهما السَّلام، تَعَلُّقاً بلفظة قد مرت ليحيى عليه السَّلام في (المنتخب) ، وقد ذكرنا ما عندنا في معناها في (شرح هذا الكتاب) ، ولا شبهة على المذهب في أن الإفراد أفضل من التمتع، وقد نصّ القاسم ويحيى على هذا.


باب العمرة

العمرة: تطوع وسنَّة مؤكدة، وليست بواجبة، على ما دل عليه كلام القاسم، وعلى ما روي عنه، ويجوز فعلها في كل شهر من السَّنَة كلها، غير أنها تكره في أشهر الحج إلا للمتمتع الذي يريد أن يقيم إلى أن يحج، هكذا قال القاسم عليه السَّلام، وفعلها في أيام التشريق مَنْهِيٌ عنه قضاء لعمرة رفضها أو ابتداءً.

قال القاسم عليه السَّلام في (مسائل يحيى بن الحسين العقيقي) : وأفضل العمرة ما كان في رجب أو في رمضان، ويكره فعلها بعد الحج إذا انقضت أيام التشريق.

وميقاتها - لمن يكون بمكة -: من الحل، ويحرم بها من أقرب مكان منه إلى مكة، إن شاء من مسجد عائشة أو الشجرة أو الجعرانة، ومن يكون خارج مكة من أهل البوادي وسائر البلدان فميقاتهم لها أحد المواقيت الخمسة. ومن يريد العمرة فإنه يفعل في إحرامه لها من الغُسْل، وتجديد النية والإهلال بما أحرم له والتلبية وقطعها عند انتهائه إلى البيت والطواف والسعي، ما ذكرنا أن المتمتع يفعله ثم يُقَصِّر أو يحلق.


باب النذور بالحج وما يتعلق به

من أوجب على نفسه المشي إلى بيت اللّه الحرام، لزمه الخروج متوجها إليه، فإن كان نوى بذلك الحج، وجب عليه أن يحج، فإن كان نوى العمرة وجب أن يعتمر، وإن لم ينو حجاً ولا عمرة أجزته العمرة، ويمشي ما أطاق /135/، ويركب إذا لم يطق، وعليه دم لركوبه، وإن كان مشيه أكثر من ركوبه فعليه شاة، وإن كان ركوبه أكثر من مشيه فالمستحب له أن ينحر بدنة، وإن استوى ركوبه ومشيه فالمستحب له أن يهدي بقرة، فإن لم يقدر على بدنة ولا بقرة أجزته شاة.

ولو أن رجلا قال: لله عليّ أن أهدي أبي أو ولدي أو أخي أو أختي أو رجلاً أجنبياً، إلى بيت اللّه الحرام. وجب عليه أن يحج به، فيحمله أو يغرم عنه نفقته ويرده إلى أهله وأوطانه إن طاوعه، وإن لم يطاوعه، فلا يلزمه شيء، تخريجاً لبعضهم.

فإن قال: لله علي أن أهدي عبدي أو أمتي أو فرسي. وجب عليه أن يبيعه ويشتري بثمنه هدايا، ويتصدق بها بمكة أو بمنى على ما نواه.

وإن قال: لله علي أن أذبح نفسي أو ولدي أو أخي أو مكاتبي أو أمَّ ولدي بمكة. وجب عليه ذبح كبش عنه بها.

فإن قال: بمنى، وجب عليه أن يذبحه هناك، وإن قال: أذبح عبدي أو أمتي. وجب أن يبيعه ويهدي بثمنه ذبائح إلى مكة أو منى على ما نواه وذكره.

فإن قال: جعلت مالي في سبيل اللّه أو هدايا إلى بيت اللّه. وجب عليه أن يخرج ثلث ماله فيصرفه في الأمور المقربة إلى اللّه تعالى، إن كان قال في سبيل اللّه، أو يشتري بثمنه هدايا إلى مكة، إن كان قال: هدايا إلى بيت اللّه.

% % %


باب ذكر النساء اللواتي يحرم نكاحهن

النساء اللواتي يحرم نكاحهن أصناف: فمنهن من يحرم نكاحها بالأنساب، ومنهن من يحرم نكاحها بالأسباب، ومنهن من يحرم نكاحها بالأحوال.

فالتحريم الواقع بالوجهين الأولين لا يَزُول على وجه من الوجوه، والواقع منه بالوجه الثالث يزول بتغير الحال.

فالمحرمات بالأنساب المذكورات في القرآن سبعٌ، وهن:

الأمهات، ومن جملتهن الجدات، وجدات الجدات وإن عَلَون.

والبنات، ومن جملتهن بنات البنات وبنات البنين وإن سفَلن.

والأخوات.

وبناتهن، وبنات بناتهن وبنات بنيهن.

وبنات الأخوة، وبنات بناتهم، وبنات بنيهم.

والعَمَّات، وعمات العَمَّات وإن بَعُدْنَ.

والخالات، وخالات الخالات/136/، وإن بعدن.

والمحرمات بالأسباب المذكورات في القرآن سبع وهن:

[1] الأمهات من الرَّضَاعة، يحرمْنَ على البنين وبنيهم وأبناء البنات وإن سفلوا.

[2] والأخوات من الرَّضَاعة، يحرمن على إخوانهن وأبناء إخوانهن.

[3] وأم المرأة، تحرم على زوجها دَخَل بها الزَّوج أو لم يدخل، وكذلك جداتها وإن علون، وبناتها يحرمن عليه إن كان دخل بالمرأة، وكذلك بنات بناتهن وإن سفلن، وإن لم يكن دخل بها لم يحرمْنَ عليه.

[4] وحلائل البنين، وبني البنين وإن سفلوا.

[5] وحليلة الأب والأجداد وإن علوا.

[6] والجمع بين الأختين حرتين كانتا أو مملوكتين، سواء كانتا أختين من النَّسَب أو من الرَّضَاع.

[7] وتحريمنكاح أم المرأة على زوجها، لا فرق فيه بين أن يكون دخل بامرأته أو لم يدخل بها، (وأما ابنة امرأتهفإنها تحرم عليه إن كان دخل بامرأته، وإن لم يكن دخل بها لم تحرم عليه)، وبنات الربائب، حكمهن في التحريم عند الدخول بجداتهن حكم الربائب. قال محمد بن يحيى رضي اللّه عنه - فيما حكى عنه أبو العباس -: الدخول بأم المرأة ولمسها والنظر إليها من شهوة، سواء في التحريم لابنتها.

ومن المحرمات بالأسباب ممن لم يذكر في القرآن: الجمع بين كل امرأتين لو كانت إحداهما رجلاً لحرم التناكح بينهما، لنسب أو رضاع، كالجمع بين العمة وابنة أخيها، والخالة وابنة أختها.

فأما المحرمات بالأحوال:

فهن اللواتي يحرم نكاحهن للعِدَّة، والرِّدَّة، والطَّلاق الثالث، والكُفْرِ، ولأجل العدد، ولغير ذلك مما نذكره في مواضعه.

ومنهن تحريم المحصنات من النساء وهن ذوات الأزواج من الحرائر والإماء، إلا ما استثني من ملك اليمين، وهُنَّ ذوات الأزواج من الْمَسْبِيَّات. قال أبو العباس: وهكذا روي عن أمير المؤمنين علي عليه السَّلام.

ولا يحل نكاح المسلم للذمية، ولا نكاح الذمي للمسلمة، ولا يحل التناكح بين أهل الملل المختلفة، ولا يجوز نكاح اليهودي للنصرانية، ولا النصراني لليهودية، ولا نكاحهما للمجوسية، ولا نكاح المجوسي لليهودية والنصرانية.

ويحرم الجمع بين أكثر من أربع نسوة، فإن تزوَّج بخامسة كان نكاحها باطلاً.

ومن طلّق امرأته ثلاثاً لم تحل له حتى تنكح زوجاً غيره، ويدخل بها يجامعها في فَرْجِها، ثم يطلِّقها أو يموت/137/ عنها، وتنقضي عدتها منه، وإن كان نَكَحها نكاحاً فاسداً لم تحل بذلك للأول، على قياس قول يحيى عليه السَّلام.

ومن كانت عنده أربع نسوة فطلَّق واحدة منهن تطليقاً رجعياً لم يجز له أن يتزوَّج بأخرى قبل انقضاء عدتها، فإن كان طلّقها طلاقاً بائناً جاز له أن يتزوَّج بأخرى قبل انقضاء عدتها، وكذلك من طلّق امرأته طلاقاً رجعياً لم يجز له أن يتزوَّج بأختها حتى تنقضي عدتها، وإن كان طلّقها طلاقا بائناً جاز له أن يتزوَّج بأختها قبل انقضاء عدتها. وكذلك القول في كل امرأتين لا يحل الجمع بينهما، كالعمة وبنت أخيها، والخالة وبنت أختها، على قياس قول القاسم ويحيى عليهما السَّلام.

ولا يجوز لامرأة المفقود أن تتزوَّج حتى تتيقن بَيْنُوْنَتَها منه، بموت أو غيره من طلاق، أو رِدَّة، أو تقوم شهادةٌ عادلة بذلك، فإن قامت البَيِّنة بما يوجب البينونة فتزوَّجت، ثم عاد الأول كان أحق بها ممن تزوَّجها ثانياً، وعليه المهر بما استحل من فَرْجِها، ولا يقربها زوجها الأول حتى تستبرئ من ماء الآخر، وإن كانت حاملاً حتى تضع ما في بطنها، فإن طلّقها الأول وهي حامل انتظرت بنفسها حتى تضع ما في بطنها، وتطهر من نفاسها، ثم تَعْتَدّ من الأول بثلاث حِيَض مستقبلة، وللأول مراجعتها ما دامت في العِدَّة، فإذا خرجت من عدتها تزوَّجت بمن شأت منهما أو من غيرهما.


باب ذكر اللواتي يحل نكاحهن وما لا يؤثر في النِّكاح الصحيح ولا يحرمه

لا يُحرم الحرامُ من الوطئ الحلالَ ولا يغير حكمه، فلو أن رجلاً وطأ امرأة حراماً أو بشبهة، لم تحرم عليه أمُّها ولا ابنتها، ولا تحرم هي على ولد الواطئ ولا على أبيه، وكذلك لو وطأ أمَّ امرأته لم تحرم عليه ابنتها، وكذلك لو وطأ ابنتها لم تحرم عليه أمها، ولو وطأ امرأة ابنه لم تحرم على زوجها، وكذلك الوطء بشبهة إذا كانت الشبهة وقوع لبس وغلط في الموطوءة، على قياس قول يحيى عليه السَّلام.

قال القاسم عليه السَّلام: لا بأس بإنكاح ولد الزِّنا سواء كان الزَّوج لرشده والزوجة للزنا، أو كانت الزَّوجة لرشدها والزوج للزنا.

ويجوز للرجل أن يجمع بين امرأة وابنة زوج/138/ كان لها. قال محمد بن يحيى عليه السَّلام: لا بأس بأن يتزوَّج الرجل بامرأة ابن زوجته. قال أبو العباس: ولا بأس على هذا بنكاح امرأة أب الزَّوجة وامرأة أب أمُّ الزَّوجة. ويجوز أن يتزوَّج الرجل أمّ امرأة ابنه، وأن يتزوَّج الابن ابنة امرأة أبيه، وأن يتزوَّج الأب البنت أو يتزوَّج الإبن الأم.

قال أبو العباس: ويجوز أن يجمع بين امرأة رجل وبين بنت امرأة له أخرى من غيره.

قال القاسم عليه السَّلام: يجوز الجمع بين ابنتي العمتين، وابنتي العمين، وابنتي الخالين، وابنتي الخالتين.


باب ما يصح من النِّكاح وما يفسد

لا يصح النِّكاح إلا بولي وشهود، فإن عُقِد بشهود من دون ولي، أو بولي من دون شهود، كان النِّكاح باطلاً.

ونكاح الشِّغَار باطل، وهو: أن يزوج الرجلان كلُّ واحد منهما ابنته من الأخر، على أن يكون بُضْعُ كل واحدة منهما مهراً للأخرى.

ونكاح المتعة باطل، وهو: أن يتزوَّج الرجل امرأةً إلى أجل معلوم، فيرتفع النِّكاح بمضيه.

ولا يحل نكاح المعتدة، فإن تزوَّجها رجل جاهلاً بذلك كان النِّكاح باطلاً، فإن دخل بها كان للمرأة عليه المهر بما استحل من فَرْجِها، فإن جاءت بولد لأكثر من ستة أشهر أو لستة أشهر منذ دخل بها الزَّوج الثاني فإنه له، وإن جاءت به لأقل من ستة أشهر فهو للأول.

ونكاح الْمُحْرِم باطل، وكذلك إنْكَاحه.

ولا يصح نكاح الْحَرّ للأمَة إلا بشرطين، أحدهما: أن لا يجد السبيل إلى التزويج بحُرَّة. والثاني أن يخشى العَنَت من ترك النِّكاح، فإن تزوَّجها ثم وجد سبيلاً إلى التزويج بحُرَّة استحب له فِراقها، فإن لم يختر ذلك لم يبطل نكاح الأمَة، ولم يجبر على تطليقها.

ويصح نكاح العبد للحُرَّة، إذا رضي سيده ورضيت الحُرَّة به.

ويصح نكاح الْخَصِي، إذا رضيت المرأة به.

ويصح نكاح الحُرَّة على الأمَة، إذا رضيت الحُرَّة، ولايصح نكاح الأمَة على الحُرَّة.

ويجوز للمرأة أن تتزوَّج بغير كفؤ إذا اختارت ذلك ورضي الأولياء.

ويعتبر في الكفءِ النَّسَب والدين جميعاً، وإذا رضي أحد الأولياء بتزويج المرأة من غير كفءٍ، كان لسائرهم أن يعترضوا في ذلك، إذا كانوا في درجة واحدة، ويفسخوا النِّكاح، على قياس قول يحيى عليه السَّلام.

وإذا زنا رجل/139/ بامرأة، جاز له أن يتزوَّجها، إذا تاب.

ويجوز أن يتزوَّج المسلم بفاسقة، على ما ذكره أبو العباس، وأومى إلى تخريجه من كلام القاسم عليه السَّلام، إذا لم يبلغ فسقها الكفر.

وإذا زنت امرأة لم تَحْرُم على زوجها، على قياس قول يحيى عليه السَّلام.

ولو أن مجوسياً تزوَّج عشر نسوة في عقدة واحدة، ثم أسلم وأسلمن، فارقهن، ولا تكون المفارقة طلاقاً؛ لأن النِّكاح وقع في الأصل فاسداً. ثم يختار منهن أربعاً بنكاح جديد إن أحب، ويتزوَّج بهن تزويجاً مبتدأ، فإن كان تزوَّج عِدَّة منهن دون خمس في عقدة، وعدة أخرى في عقدة، صح العَقْد الذي يشتمل على [ما] دون الخمس، وبطل العَقْد المشتمل عليها وما به تدخل الخامسة، وما زاد عليها في العَقْد. فإن تزوَّج امرأتين في عقدة واحدة وثلاثاً في عقدة، صح نكاح الثنتين وبطل نكاح الثلاث. فإن تزوَّج ثلاثاً في عقدة ثم انثنتين في عقدة، صح نكاح الثلاث وبطل نكاح الثنتين. فإن تزوَّج واحدة، ثم ستاً، ثم اثنتين، ثم واحدة بطل نكاح السِّت وثبت نكاح البواقي.

قال أبو العباس: فإن تزوَّج أربعاً في عقدة وثلاثاً في عقدة، والتبس الحال عليه في الأوائل منهن. فإن كان دخل بإحدى الأربع، بطل نكاح الثلاث، وصح نكاح الأربع، وإن كان دخل بإحدى الثلاث، بطل نكاح الأربع، وصح نكاح الثلاث. وإن كان تزوَّج اثنتين في عقدة، وثلاثاً في عقدة، وثنتين في عقدة، فإن دخل بإحدى الثنتين، بطل نكاح الثلاث، وصح نكاح الثنتين والثنتين، وإن دخل بإحدى الثلاث، بطل نكاح البواقي، فإن لم يقع الدخول اعتزلهن كلهن. وإن كان تزوَّج واحدة في عقدة، وستاً في عقدة، واثنتين في عقدة، وواحدة في عقدة، فلا إشكال في بطلان نكاح الست، وثبوت نكاح البواقي من الواحدة واثنتين والواحدة على كل حال، أيتهن تقدم نكاحها أو تأخر.

فإن كان عقد نكاحاً غير صحيح نظر فيه، فإن كان ذلك العَقْد يصح عندهم وتكونصحته مختلفاً فيها في دين الإسلام وطريقة ذلك الاجتهاد، أقر على ذلك إذا أسلم، نحو أن يتزوَّج من غير شهود أو بغير ولي. وإن كان ذلك مما لا يصح في دين الإسلام قطعاً ولا اجتهاداً فيه، لم يقر عليه، على ما ذكره محمد بن يحيى وخرجه أبو العباس.

قال أبو العباس: إن تزوَّجها وهي في عِدَّة/140/ لم يقر عليه، على أصل يحيى عليه السَّلام.

وحكى رحمه اللّه عن محمد بن عبدالله: أنه لو طلّقها ثلاثاً ثم تزوَّجها ثم أسلم، لفرق بينهما، وكذلك لو جمع بين أختين في عقدة أو جمع بين امرأة وأمها وابنتها.

ولو أن رجلا تزوَّج امرأتين في عقدة، ثم وجد إحداهما ممن يحرم عليه نكاحها، نحو أن تكون ذات رحم مُحَرَّم من رضاع أو نسب، صح نكاح الأجنبية وبطل نكاح الأخرى.


[الشروط في النِّكاح]

والشرط في النِّكاح ينقسم: فمنه ما يُفْسِد العَقْدَ، ومنه ما يصح العَقْد من دونه، على مقتضى أصول القاسم ويحيى عليهما السَّلام.

فالأول: ما يكون رافعاً لموجب العَقْد، نحو أن يتزوَّجها إلى أجل، أو يكون استثناء لبضعها، ونحو أن يتزوَّجها على شرط أن يكون بضعها مهراً لأخرى.

والثاني: ما لا يقتضي ذلك، فيصح العَقْد ويبطل الشرط. فلو أن رجلاً تزوَّج امرأة على شرط أن لا يخرجها من مصرها أومن قُرْب والديها، أو على أن يكون أمر الجماع إليها والطَّلاق بيدها، أو على أن لا ينفق عليها، أو تنفق هي عليه، صح عقد النِّكاح، وبطلت هذه الشروط.

فإن نُقِّصَت المرأة من مهر مثلها لأجل شيء مما شُرط لها، وجب على الزَّوج تمام مهر المثل إذا لم يف لها بذلك، على قياس قول يحيى عليه السَّلام.

وإن تزوَّجها على أن يكون المهر عليها، كان للمرأة مهر مثلها، وكذلك إن تزوَّجها على أن لامهر لها، على قياس قول يحيى عليه السَّلام .

قال أبو العباس: شرط الخيار لا يبطل النِّكاح.


باب ذكر الأولياء وحكمهم في نكاح ذوات أرحامهم وما يتصل بذلك

أولياء المرأة، هم عصبتها المستحقون لإرثها، وأولاهم: الابن، ثم ابن الابن وإن سفل، ثم الأب، ثم الجد أب الأب وإن علا، ثم الأخ لأب وأم، ثم الأخ لأب، ثم ابن الأخ لأب وأم، ثم ابن الأخ لأب، ثم العم لأب وأم، ثم العم لأب، ثم ابن العم لأب وأم، ثم ابن العم لأب وإن سفل، ثم عم الأب، ثم ابن عم الأب وإن بَعُدَ، ثم المولى وهو: المعتِق.

قال أبو العباس: دخل عم الأب في العم دخول عم الجد في عم الأب.

ويستحب للأب والجد أن يعقدا نكاح المرأة دون ابنها بإذنه وتوكيله؛ لأنه أقرب إلى الحياء.

والولاية /141/ في النِّكاح لمن يكون أقرب إلى المرأة، وأولاهم بها على الترتيب الذي ذكرنا: الابن إذا كان بالغاً.

ولا يجوز لأحد منهم أن يزوج المرأة وهناك ولي أقرب إليها منه، إلا بإذنه، فإن كان الأقرب صغيراً، كانت الولاية للأقرب بعده، وكذلك إن كان زائل العقل، فإذا زَوَّجَ وبلغ الصغير، لم يكن له أن يعترض. وإن كان الأقرب غائباً غيبة منقطعة أو عاضلاً، كان الأقرب بعده هو الولي، نص محمد بن يحيى على ذلك، وحكاه أبو العباس أيضاً عنه.

ولا ولاية لمن لم يبلغ، فأما من كان مختل العقلفإن زَوَّج بإذن غيره من الأولياء فأجازوا إنكاحه صح العَقْد. قال أبو العباس: إن كان من لم يبلغ مأذوناً له جاز عقده كما يجوز بيعه وشراؤه.

وقال في المختل العقل: إنما يجوز إنكاحه بإجازة غيره من الأولياء، إذا كان يعقل شيئاً من أمره، فيصح أن يكون مأذوناً له في البيع والشراء، فأما إذا كان مطبق الجنون فلا يصح عقده.

وحد البلوغ: الإنبات، أو الإحتلام، أو بلوغ خمس عشرة سنة، وفي المرأة الحيض، أو الإنبات، أو بلوغ خمس عشرة سنة.

وأقصى الغيبة التي يجب معها انتظار الولي أو انتظار أمره؛ أن تكون على مسيرة شهر، فإن كان على مسيرة أكثر من شهر، فتلك غيبة منقطعة لاينتظر معها، وتنتقل الولاية إلى غيره، وكذلك إن كان في بلد لا ينال، قريباً كان أو بعيداً.

وإذا لم يكن للمرأة ولي أو كان غائباً غيبة منقطعة، ولا ولي لها غيره، أو عضلها الولي، كانت ولاية إنكاحها إلى إمام المسلمين، أو من يلي من قِبَله، فإن لم يكن في الزمان إمام، ولَّت أمرها رجلاً من المسلمين ليزوجها.

والعضل من الولي يثبت بأن يثبت ذلك عند الإمام أو الحاكم من قِبَلِه، أو يقف عليه المسلمون إن لم يكن في الزمان إمام، نص عليه محمد بن يحيى، وحكاه عنه أبو العباس. قال أبو العباس: والعاضل لا يكره على التزويج، وإنما يزوج الحاكم.

ولو أن امرأة غريبة ادعت ألاّ ولي لها بُحث عن أمرها وقتاً، فإذا لم يُعلم لها ولي رُجع إلى قولها وزُوِّجت، فإن رأى الإمام أو الحاكم تحليفها على ذلك احتياطاً، حَلَّفها.

ولا يكون الكافر ولياً للمسلمة لا في النِّكاح ولا في السفر، والمسلم لا يكون ولياً للكافرة.

قال أبو العباس: إذا كانت للمسلم ابنة ذمية /142/ فأرادت النِّكاح، فإن كان لها أولياء ذميون زوجها أقربهم إليها، وإن لم يكونوا زوجها السلطان، فإن لم يكن ولت أمرها رجلاً من الذميين.

ولا ولاية في النِّكاح للعبد، ولا للمكاتب، ولا للمُدَبَّر، ولا لذوي الأرحام، ولا لمن يقرب بالرَّضَاعة، وهو يكون ولياً في السفر، ويستحب تقديم ذوي الرحم على الأجنبي في توكيله بالنكاح.

ولا ولاية للوصي في النِّكاح، والمرأة لا ولاية لها في النِّكاح، وإذا ملكت عقدة النِّكاح لِمِلْكٍ أو وَلاءٍ وكَّلتَ رجلاً يعقد عنها.

ويستحب أن تستشار الأم في نكاح ابنتها وإن لم يكن إليها العَقْد، ويجوز للمُعْتِق أن يُزَوِّج الْمُعْتَقَةَ من نفسه إذا رضيت.

ويجوز للولي أن يتزوَّج المرأة التي هو وليها ويحل له إنكاحها من نفسه، إن رضيت بذلك، على قياس قول يحيى عليه السَّلام، وذلك كاليتيمة إذا كانت في حجر ابن عمها، ثم رغب في أن يتزوَّجها ورضيت به، جاز أن يَعْقِدَ لنفسه.

والوكالة في النِّكاح جائزة. قال أبو العباس: ولو وكَّلت المرأة رجلاً بأن يزوجها من نفسه جاز ذلك، على أصل يحيى عليه السَّلام. قال: وعلى هذا لو قال رجل لآخر: تزوَّج ابنتي على ألف. فقال: تزوَّجت على ألف. لا يحتاج الأب إلى أن يقول: زوجت. وصح النِّكاح، ولو قال: زوجني ابنتك على ألف. فقال: زوجت. لا يحتاج إلى أن يقول: قبلت أو تزوَّجت حتى يصح النِّكاح.

قال: ولو وكله بالتزويج مطلّقاً، لكان الظاهر منه أنه توكيل بتزويجها من غيره.

ويجوز للولي - الذي له أن يزوج الصغيرة [أن يزوجها] كالأب ولا يكون لها الخيار فيه، وللولي الذي يكون عقده موقوفاً على رضا المرأة - أن يوكل من يزوج عنه، على قياس قول يحيى عليه السَّلام.

والكتابة والرسالة يقومان مقام قول العاقد والقابل، كالوكالة، على قياس قول يحيى عليه السَّلام، فقد نص على أن الأب يزوج ابنته بإذن ابنها وتوكيله.

ولو أن وليين زوجا امرأة، وكان أحدهما أقرب إليها من الآخر صح عقد الأقرب دون من هو أبعد منه، فإن استويا في القرب صح العَقْد المبتدأ به، فإن كانا عقدا معاً والتبست الحال في تقديم أحدهما على الأخر رجع الأمر إلى المرأة، ويبتدأ العَقْد لمن ترضى به. قال أبو العباس: وهذا إذا كانا جميعاً زوجاها برضاها /143/، فإن كانا زوجاها بغير رضاها ثبت نكاح من ترضى به المرأة، ولا يحتاج إلى استئناف العَقْد، قال رحمه اللّه: فإن كانت المرأة قد رضيت قبل العَقْد بأحدهما، أو رضيت بعده بأن يدخل بها أحدهما، أو أقرت بإحدهما ثبت النِّكاح معه.

والنكاح الموقوف جائز.

وإذا زوج الولي امرأة بالغة بغير أمرها، كان لها الخيار إذا علمت، وإن كان المزوج لها أبوها، لا فرق في ذلك مع البلوغ بين الأب وسائر الأولياء، فإن رضيت جاز، وإن لم ترض فسخته، وإن كانت غير بالغة وكان المزوج لها أبوها، لم يكن لها الخيار إذا بلغت بِكْراً كانت أو ثيبا. قال أبو العباس: إلا أن يزوجها ممن تَعَافُ عِشْرَته كالأبرص والأجذم والمجنون، فإنها يكون لها الخيار إذا بلغت.

وإذا زوج الأب ابنه وهو صغير، صح النِّكاح ولا خيار للابن إذا بلغ. قال يحيى: وعلى الأب المهر. وهو محمول على أن المراد به أنه يلزمه إذا ضمنه على ما تدل عليه أصوله.

قال أبو العباس: وإن زوج الصغيرَ أخوه الكبير أو عمه صح النِّكاح، وكان له الخيار إذا بلغ، كما نص عليه في الصغيرة.

قال: وإن زوج الأب ابنه وهو كبير، فسكت حين بلغه، لم يكن ذلك إجازة، تخريجاً على أصل يحيى عليه السَّلام.

قال أبو العباس: إذا أقر الأب بأنه كان زوج ابنته وهي صغيرة، فإن كان وقع هذا الإقرار في حال صغرها صح إقراره، وإن وقع وهي بالغة لم يصح، على قياس قول يحيى عليه السَّلام.

قال أبو العباس: الجد لا يقوم مقام الأب في تزويج ابنته الصغيرة، ويجري مجرى سائر الأولياء، في أنه إذا زوجها كان لها الخيار إذا بلغت، تخريجاً على قول يحيى عليه السَّلام، وفي أصحابنا من ذهب إلى أن الجد بمنزلة الأب في ذلك، وأومى إلى تخريجه من كلامه.

وإذا زوج الصغيرة سائر الأولياء كالأخ وابن الأخ والعم وابن العم صح العَقْد، ويكون لها الخيار إذا بلغت وعلمت أن لها الخيار، فإن لم تختر فَسْخَ النِّكاح بعد علمها بأن لها الخيار، فلا خيار لها بعد ذلك، وكذلك الصغير إذا زُوِّج يكون له الخيار إذا بلغ.

وللزوج أن يدخل بها قبل البلوغ إذا صلحت للجماع، والنَّفَقَة تجب لها من يوم العَقْد، ويتوارثان بعد العَقْد، ولها المهر إذا دخل.

قال أبو العباس: الكبيرة إذا كانت بِكْراً يكون رضاها بالسكوت، والثَّيِّب يكون رضاها بالنطق. والصغيرة المدخول بها يكون رضاها بالكلام؛ لأنها ثَيِّب، فما لم تتكلم بالرضى /144/ فلها الخيار.

والموطؤة بالزنا حكمها حكم البِكْر في الرضاء، وكذلك من ذهبت بكارتها بالوثبة والحيض وغيرهما، حكمها حكم البِكْر في جميع أحكامها. وذكر في موضع آخر ما يَدُلّ على أن حكم الموطؤة بالزنا حكم الثَّيِّب.

قال أبو العباس: وإذا بلغت فلم تُجِزْ النِّكاح انفسخ ولا يحتاج فيه إلى فسخ الحاكم، تخريجاً على قول يحيى عليه السَّلام، وإذا فسخت المرأة النِّكاح كان ذلك فرقة لا على وجه الطَّلاق.

ويستحب لولي المرأة إذا كانت بالغة أن لا يعقد عليها إلا بإذنها.

وإذا زوج الحاكم صغيرة لا ولي لها صح العَقْد، ويكون لها الخيار إذا بلغت.


باب ما ينعقد به النِّكاح وذكر الشهادة عليه

الذي ينعقد به النِّكاح:

[1] حضور ولي يتولى عَقده، أو وكيله، أو إمام المسلمين، أو من يلي من قِبَلِه إذا لم يكن ولي، أو رجل من المسلمين توكله المرأة إذا لم يكن إمام.

[2] وحضور شاهدين عدلين يشهدان على ذلك، أو رجل وامرأتان، على مقتضى نص يحيى عليه السَّلام.

[3] وقبول الزَّوج أو وكيله، إذا كان بالغاً، أو قبول الأب، إن كان صغيراً لنكاح المخطوبة.

وشاهدا النِّكاح يجب أن يكونا عدلين، فإن كانا فاسقين لم ينعقد النِّكاح بشهادتهما، ومن تجوز شهادته في سائر الحقوق، فإنه يجوز أن يشهد في النِّكاح، كالوالدين والولد والعبد.

ولا ينعقد النِّكاح بشهادة النساء وحدهن.

وينعقد النِّكاح بلفظ الهبة، كما ينعقد بلفظ التزويج والإنكاح.

وإذا قال ولي المرأة لرجل: وهبتُ فلانة لك، أو ملكتك بضعها. وقال الرجل: قد قبلتُ. صح النِّكاح، وكذلك إن قالت المرأة ذلك لرجل وأجازه الولي، فإن أجاز لها الولي أن تعقد على نفسها فعقدت لم يجز.

وكل لفظ لا يقع به التمليك فإنه لا ينعقد به النِّكاح، نحو أن يقول: قد أحللت لك بضعها، أو أبحت لك، أو نحلتك، أو أعرتك، أو أطْلَقْتُ لك.

ولا يحل للرجل أن يستبيح بضعها بشيء من هذه الألفاظ، على قياس قول يحيى عليه السَّلام. قال أبو العباس: ولو قال لغيره: وهبت لك أمَتِي. فقبل ذلك مَلَكها الموهوب له. قال: ولو قال هذا لعبد غيره /145/ لم ينصرف إلى النِّكاح أيضا.

قال رحمه اللّه: ولو قال رجل لامرأة: انكحيني نفسك، أو هبيني. فقالت: أنكحتكها، أو وهبتكها، وأجاز الولي ذلك كان نكاحاً. فإن قال لها: هبيني، أو أنكحيني ولم يذكر نفسك، فقالت: قد أنكحتك نفسي، أو وهبت لك نفسي لم يكن ذلك نكاحاً، إلا أن يبين الرجل عند القبول أنه قصد به خطبتها بما قاله.

ولو أن رجلاً وامرأة أقرا بالزوجية بينهما، حُكِمَ بصحة نكاحهما، فإن أقرا بأنه وقع من غير ولي ولا شهود كان باطلاً، فإن ادعيا موت الشهود أو غيبتهم صُدِّقا على ذلك، وإن اتهما بُحِثَ عن أمرهما احتياطاً، هذا إذا لم يظهر ما يبطل إقرارهما ودعواهما.

ولو أن رجلاً وامرأة أدعى أحدهما على صاحبه الزوجيَّة وأنكر الآخر ذلك، كانت البَيِّنة على المدعي واليمين على المنكر، وإن ادعت امرأة على زوجها الدخول وأنكر زوجها ذلك، كانت البَيِّنة على المرأة واليمين على الزَّوج.


باب المهور وأحكامها

المهر إما أن يكون: مسمى، أو غير مسمى. والمسمى إما أن يكون: صحيحاً أو فاسداً.

فالصحيح هو: ما يقع به التراضي بين الزوجين إذا كانا جميعاً بالغين رشيدين، وكان مبلغه عشرة دراهم فما زاد، أو ما قيمته ذلك، أو ما يعتاض منه هذا القدر على مقتضى كلام يحيى عليه السَّلام.

والفاسد: إما أن يكون فاسداً لكميته، أو لصفته. فما يكون فاسداً لكميته، فهو أن ينقص عن عشرة دراهم؛ لأن أقل المهر عشرة أو ما قيمته ذلك، ومعنى قولنا: إنه فاسد، أنه لا يجوز أن يكون ذلك القدر هو الْمُسْتَحق والمقتصر عليه، وإنما يجب تكميله.

وما يكون فساده لصفته، فهو أن يكون مما لا يصح تملكه، أو لا يجوز أن يتملَّكه المسلمون، أو لا يجوز استحداث ملكه في الحال، أو في الحال وفي المآل، فالأول نحو: أن يتزوَّجها على حُرٍّ أو حُرَّة، أو قتل إنسان، أو على دم، أو ميتة، أو على أن يعلمها قرآناً، والثاني: أن يتزوَّجها على خمرٍ، أو خنزير، والثالث: أن يتزوَّجها على مكاتَبٍ، أو أم ولد، أو مُدَبَّر.

فإذا كان المهر مسمى وهو صحيح، فهو الذي يُسْتَحق بعقد النِّكاح. وإن كان فاسداً نحو أن يتزوَّجها على خمرٍ، أو خنزير /146/ أو ميتة، فلها مهر المثل إذا كان قد دخل بها الزَّوج، فإن لم يكن قد دخل بها أوطلّقها قبل الدخول، فلا شيء لها من المهر، ولها المتعة، هكذا ذكر أبو العباس. وكذلك إذا تزوَّجها على تعليم القرآن، أو حُرّ أو حُرَّة، أو قتل إنسان. فإن تزوَّجها على مكاتب، أو مُدَبَّر، أو أم ولد فالمستحق قيمة ذلك.

قال أبو العباس: وإن تزوَّج نصراني نصرانية على خمر أو خنزير، قُضِي لها به، فإن أسلمت هي أو هما جميعاً، وقد قَبَضَت فلا شيء لها؛ لأنه فائت، وإن لم تقبض فلها مهر مثلها، إذ لا يجوز لها الإقتضاء للخمر والخنزير، وسواء كان معيَّنا أو غير معيَّن، وإن تحاكما قبل الإسلام والخنزير غير معين فلها الوسط، على قياس قول يحيى عليه السَّلام.

وإن تزوَّجها على ميتة أو دم، فالواجب مهر المثل على كل حال؛ لأنهم صولحوا على غير ذلك.

فإن قال تزوَّجتك على هذا الْحُر، فإذا هو عبد، أو على هذا الدَّن من الخمر، فإذا هو خل، صح المهر، وكان الْمُسْتَحق هو العبد، وكذلك يكون المستحق هو الخل، فإن استحق كان لها قيمته، فإن قال: على هذا العبد، فإذا هو حُرّ، أو على هذا الخل، فإذ هو خمر، لم يصح المسمى، وكان لها مهر المثل، على قياس قول يحيى عليه السَّلام.

والمهر المسمى الصحيح، إما أن يكون عيناً أو ديناً، فإن كان عيناً فإما أن يكون نقداً أو في معناه، يعني مكيلاً، أو موزوناً، أو حيواناً، أو عَرَضاً من العروض سواه، فإن كان حيواناً، فإما أن يكون معيناً مشاهداً أو موصوفاً، فإن كان نقداً أو ما في معناه فهو المستحق تسليمه، وكذلك إن كان حيواناً، أو عَرَضاً معيناً، فإن كان موصوفاً فالمستحق هو الموصوف بتلك الصفة، وإن اختلفا في ذلك تَوَسَّطَ بينهما من له بصر به، نحو أن يتزوَّجها على فرس عربي، أو جارية تركية، أو عبد تركي، وإن تزوَّجها على ذلك ولم يصفه بصفة كان لها الوسط منه.

قال محمد بن يحيى: فإن التبست الحال في الموصوف ولم ينكشف، وتشاحَّا، رجع إلى مهر المثل.

وإن كان ديناً أُسْتُحق ذلك في الذمَّة، فإن مات الزَّوج وعليه ديون أُخَر كانت المرأة أسوة الغرماء فيه.

فإن سمى ما تكون الجهالة فيه أكثر من مهر المثل، نحو أن يسمي أقداراً مختلفة، فيقول: على حكمك أو حكمي أو على ما أكتسبه في هذا العام أو أرثه أو استغله /147/، وجب مهر المثل، على قياس ما حكيناه عن محمد بن يحيى عليه السَّلام.

وإن كان المهر حيواناً، أو عرضاً نحو أن يتزوَّجها على جارية بعينها، أو دابة، أوحِجْر، أو ناقة، أو أرض فهي لها، فإن ماتت قبل قبضها، كانت لها قيمتها عند عقد النِّكاح. قال يحيى عليه السَّلام: يكون لها قيمتها يوم وقع النِّكاح إن كان الإبطاء بالتسليم من قِبَل الزَّوج، فإن كان الإبطاء من قِبَل الزَّوجة فلها قيمتها يوم ماتت. قال السيد أبو طالب: المراد بالإبطاء: الإمتناع من التَّسْلِيم أو التَّسَلُّم، فإن استحق ذلك كان للمرأة قيمته يوم عقد النِّكاح.

وإن تزوَّجها على جارية فولدت، أو على ناقة أوحِجْر فنَتَجَتقبل أن تقبضها، فالولد لها مع الأم، فإن مات الولد، فاختارت أن تأخذ الأم بنقصانها كان لها ذلك، وإن لم تختر فلها قيمتها يوم عقد النِّكاح.

والمهر المسمى يُستحق جميعه بعقد النِّكاح، على ما ذكره أبو العباس، وهو موقوف على البناء أو الموت، فإن وقع الطَّلاق قبل الدخول سقط نصفه؛ لأن استقرار جميعه يتبع الدخول، فإذا حصل الدخول استقر جميعه واستحق، هذا إذا كان مسمى عيناً أو دَيناً أو عَرضاً، يجوز تقويمه، وإن لم يكن مسمى ووقع الطَّلاق قبل الدخول، فلها المتعة، وما ليس بمسمى ويجب فيه مهر المثل؛ فإنه لا يجب بالعَقْد وإنما يجب بالدخول كما نقوله في المعوضة البضع - إذا ماتت أو مات زوجها -: إنها لا تستحق المهر.

وما كان مسمى ويجب فيه القيمة، فإنه يُستحق بالعَقْد، ومهر المثل يجب بالدخول في النِّكاح الفاسد وفي التسمية الفاسدة، ويدخل في ذلك تسمية ما لا قيمة له، وفي عدم التسمية مع الدخول.

ويُستحق كمال المهر بخلو الزَّوج بامرأته على وجه لا مانع له من الوطئ، وكون المرأة ممن تصلح للجماع، ومن الموانع أن يحضر معهما غيرهما من أهله وأهلها أو ممن سواهم، فإذا أسلمت نفسها، وهذه الموانع زائلة، استحقت المهر كله، جامعها أو لم يجامعها.

قال محمد بن يحيى رضي اللّه عنه - فيما حكى عنه أبو العباس -: العنين كالسليم في وجوب كمال المهر عليه بالخلوة.

فإن كانت المرأة معيبة بالبرص أو الجذام أوالجنون أو الرَّتَقلم تستحق كمال المهر /148/ بالخلوة، وكذلك إن كانت صغيرة لا يجامع مثلها لصغرها. وإن ردها بالعيب فلا مهر لها. وإن كان خلا بها، فإن وطأها فعليه المهر كاملاً. قال أبو العباس: وسواء كان الزَّوج على مثل حالها أو كان سليماً.

ولو أن امرأة رضيت بأن تتزوَّج بدون مهر مثلها، جاز ذلك، ولم يكن للأولياء أن يعترضوا فيه، على مقتضى نص يحيى عليه السَّلام.

فإن زوجها وليها وهي بالغة - أباً كان أو غيره - بدون مهر مثلها، بغير رضاها، كان لها مهر مثلها، فإن زوجها أبوها وهي غير بالغة بدون مهر مثلها، جاز ذلك، ولم يكن لها أن تعترض فيه إذا بلغت، وكذلك إن زوج ابنه الصغير على أكثر من مهر المثل جاز، وإن كانا كبيرين فأجازا ما فعل الأب جاز، وإن أجازا النِّكاح ولم يرضيا بالمهر ثبت النِّكاح، وكان لكل واحدة من المرأتينمهر مثلها. فإن قالت امرأة الابن: لا أرضى إلا بما شرطه الأب من المهر، كان زوجها بالخيار بين أن يرضى بالمهر الذي شرطه الأب وبين أن يفسخ النِّكاح.

قال أبو العباس: إذا أجازا النِّكاح مع العلم بالمهر كان ذلك إجازة للمهر، فإن لم يجيزا المهر وقد علما به بعد إجازة النِّكاح لم يصح، وإن قالا في الحال: أجزنا النِّكاح ولم نجز المهر، صح النِّكاح دون المهر، وثبت مهر المثل.

وإذا تزوَّج الرجل امرأة ولم يُسَمِّ لها مهراً كان للمرأة مهر مثلها، وكذلك لو تزوَّجها على حكم زائل العقل، وأجاز العَقْدَ غيرُه من الأولياء.

ومن تزوَّج امرأة لم يسم لها مهراً أو سمى مهراً فاسداً، ثم طلّقها قبل الدخول كانت عليه المتعة للمرأة فقط، والمروي عن القاسم عليه السَّلام فيما ذكره النيروسي أن المتعة غير مقدَّرة بتقدير، وإنما هي على قدر اليَسَار والإعسار.

ولو أن رجلاً تزوَّج امرأة على أمَة بعينها، ثم وطأها قبل التسليم، دُرئ عنه الحد للشبهة، فإن جاءت بولد، كانت المرأة بالخيار إن شاءت أخذتها وولدها، وإن شاءت أخذت مهر مثلها، وإن شاءت أخذت قيمتها وقيمة ولدها، ولا يلحق نسبه بالواطئ، وإن طلّقها قبل الدخول، فلها عليه نصف عُقْرِهاوالجارية بينه وبينها، ويسعى الولد لها في نصف قيمته، ولا تكون الجارية أم ولد للرجل. قال أبو العباس: إن اختارت أخذها وأخذ ولدها، فليس لها أن تطالبه بأرش /149/ نقصان الجارية بالولادة، وإن اختارت قيمتها، يجب أن تكون القيمة يوم الرد لا يوم التزويج على اعتباره أخذ قيمة الولد، ويجب أن يكون لها عليه - إذا اختارت أخذها - العقر، على قياس قول يحيى عليه السَّلام.

ولو أن ولياً زوج حرمته على مهر معلوم، وجعل لنفسه شيئاً مسمى كان ما شرطه الولي لنفسه من جملة المهر، فإن شاءت المرأة استوفته لنفسها، وإن أحبت جعلته للولي.

ولو أن رجلا تزوَّج امرأة على مهر معلوم وأظهر أكثر من ذلك، لزمه ما أظهر إلا أن يقيم البَيِّنة على أن عقد النِّكاح وقع على ما دون ذلك، وهو ما أسر، فإن لم يقم البَيِّنة على ذلك، فعلى المرأة اليمين أن النِّكاح لم يعقد على ما ادعى الزَّوج أنه أسره. والمراد بقولنا: إنه يلزمه ما أظهر، أنه يلزمه من جهة الحكم، فأما بينه وبين اللّه تعالى فلا يلزمه إلا ما أسر به؛ لأنه هو المهر لوقوع العَقْد عليه، وما أظهره سُمعة وتَجَمُّلاً واتَّفَقَا على إظهاره، فليس بمهر، والمسألة مبنية على أنهما اتفقا على إظهار مهر معلوم، فأظهرا ذلك، ثم يقول الزَّوج: كان المهر الذي عقدنا النِّكاح عليه دون ذلك.

قال أبو العباس: ولو أن رجلا تزوَّج امرأة نكاحاً فاسداً على مهر مسمى، ودخل بها، كان لها الأقل من المسمى أو مهر المثل؛ لأن المرأة قد رضيت بالمسمى، وإن كان دون مهر المثل. وإن كان أكثر من مهر المثل فلها مهر المثل؛ لأن الزَّوج لم يستوف ما في مقابلة المسمى من العوض، وهو دوام العَقْد، وقول يحيى في (الأحكام) - في المعتدة: إذا تزوَّج بها من لا يعلم أنها في العِدَّة ودخل بها فلها المهر كاملاً. - لا ينافي هذا؛ لأن لها المهر المستحق كاملاً من المسمى أو مهر المِثْل.

ولو أن رجلا تزوَّج امرأة على مملوك، فقبضته منه، ثم وهبته له، ثم طلّقها قبل الدخول، فإن كانت المرأة وهبته لهلا لطلب عوض بل على وجه القربة، نحو صلة الرحم إن كان بينهما، أو لغير ذلك من طلب مرضاة اللّه تعالى، لم يكن لها أن ترجع فيما وهبته، وإذا لم يكن لها ذلك، كان للزوج أن يرجع عليها بنصف قيمته، وإن كانت وهبته طلباً لمرضاته واستجلاباً لحسن معاشرته ومودته، كان لها أن ترجع عليه بالعبد، وللزوج أن يرجع عليها بنصف قيمته. وكذلك القول إن تزوَّجها على عين أو ورق أو غير ذلك/150/، فإن كان العبد قائماً بعينه في يد المرأة على ما كان عليه يوم قبضته، ولم يحدث فيه حدث ولا تجدد ملك، فإنه يكون بينهما نصفين، على قياس قول يحيى عليه السَّلام.

قال أبو العباس: وإن باعته قبل أن يطلّقها ورُدَّ عليها بالعيب بحكم حاكم، ثم طلّقها، كان للزوج نصفه، فإن قبلته من غير حكم حاكم، كان للزوج نصف القيمة.

ولو أن رجلاً وكل رجلاً بأن يزوجه امرأة على ألف درهم مهراً، فزوجه إياها على ألفين، فإن رضي الموكِّل بذلك ثبت النِّكاح، وإن لم يرض بطل، وإن قال: أرضى بالعَقْد ولا أرضى من المهر إلا بألف، عُرِضَ ذلك على المرأة، فإن رضيت بذلك ثبت النِّكاح، وإن لم ترض انفسخ.

ولو أن ولي المرأة وكل رجلاً بأن يزوجها، فزوجها بأقل من مهر مثلها مما يتغابن الناس بمثله، جاز ذلك، وإن نقص عن مهر مثلها القدر الذي لا يتغابن الناس بمثله، كان للمرأة مهر المثل إذا لم ترض بذلك ولم تجزه، فإن أحب الزَّوج وفَّاها ذلك، وإن لم يحب فارقها، ولها نصف المسمى، فإن زوجها بأكثر من مهر مثلها جاز ذلك. قال السيد أبو طالب: والمراد بذلك أن الزَّوج إن اختار الطَّلاق فطلّقها قبل أن تختار المرأة الفسخ، كان لها نصف المسمى، وإن اختارت المرأة الفسخ قبل أن يختار الرجل الطَّلاق لم تستحق شيئاً؛ لأن المفارقة إن وقعت بالفسخ من المرأة لا يكون لها ذلك، فإنها إذا اختارت الفسخ لم تستحق شيئاً.

ويجوز للرجل أن يجعل عتق أمَتِه مهرها ويعتقها على هذا الشرط ويتزوَّجها، فإذا أراد ذلك، فينبغي أن يواقِفَها عليه، فإذا رضيت بذلك، قال لها: قد جعلت عتقك مهرك، فأنت حُرَّة لوجه اللّه تعالى، على أن يكون العتق مهراً، عَتَقَت الجارية.

فإن تزوَّجته صح النِّكاح، والمراد به أن يقول لها من بعد: قد تزوَّجتك على ذلك. فتقول: قد رضيت. وإن امتنعت منه لزمها أن تسعى له في قيمتها، فإن قال لها أولاً: قد أعتقتك. ثم قال: وجعلت عتقك مهرك، عتقت ولا يلزمها إن امتنعت من التزويج به أن تسعى له في قيمتها.

قال أبو العباس: إنما يلزمها في الوجه الأول أن تسعى له في قيمتها إذا قبلت العتق، وقالت: قد قبلته. وإن لم تقبله لم تعتق، وإذا قبلت ذلك فلا بد من عقد النِّكاح؛ لأنها قد صارت حُرَّة.

قال رحمه اللّه: فإن قالت له الجارية: اعتقني على أن تتزوَّجني. فقال: تزوَّجتك على عتقك وأعتقتك، وقع العتاق بقوله قد أعتقتك، ولم يصح التزويج. فإن قال له عبده أو جاريته/151/: اعتقني على ألف درهم، فقال: أعتقتك على ذلك، وقع العتاق ولا يحتاج إلى قبول العبد، ومثله في الطَّلاق.

ومن تزوَّج امرأة ولم يفرض لها مهراً ثم فرضه بعد ذلك قبل الدخول، صح النِّكاح، وكان هذا المهر هو المسمى، فإن طلّقها قبل الدخول، كان لها نصف المسمى، على موجب ظاهر قول يحيى عليه السَّلام، وإن كان أبو العباس قد ذكر ما يَدُلّ على أن المسمى إذا لم يكن قد اشتمل العَقْد عليه، لم تستحق المرأة شيئاً إذا وقع الطَّلاق قبل الدخول.

قال أبو العباس: وإن كان الذي سماه زائداً على مهر المثل، كان صحيحاً، على ما نص عليه يحيى عليه السَّلام.

قال أبو العباس رحمه اللّه: ولو زادعلى المسمى شيئاً لزم، وكان الجميع مهراً كالزيادة في ثمن المبيع وكالحط عنه، فإن طلّقها قبل الدخول بها سقطت الزيادة.

ومن تزوَّج امرأة على مهر معلوم، ثم طلّقها قبل الدخول بها كان لها نصف المهر، وإن مات عنهاأو ماتت هي، كان لها المهر كاملاً، والموت في هذا الباب بمنزلة الدخول.

وإن تزوَّجها ولم يسم لها مهراً ومات قبل الدخول، فلا شيء لها غير الميراث، هذا قوله في (الأحكام) وهو الصحيح المعمول عليه عند أصحابنا، وفي رواية (المنتخب) : تستحق مهر المثل والميراث. وكان أبو العباس الحسني يتأول ما في (المنتخب) ويحمله على المدخول بها. وكذلك رواية النيروسي عن القاسم عليه السَّلام أن لها المتعة، يقول فيها: إن المراد بما قاله - عليه السَّلام - عند بعضأصحابنا: المطلّقة، وأنَّ ما ذكره خارج عن الكلام الأول، وأن النيروسي أغفل ذلك. والصحيح على المذهب: أنها لاتستحق إلا الميراث دون المهر والمتعة.

وإذا ثبت النِّكاح بين الزَّوج والمرأة من غير أن يكون هناك مهر مسمى، فطلبت المرأة المهر، وجب أن يُحكم لها بمهر المثل، فإن ادعى أو ادعت المرأة على ورثة زوجها مهراً مسمى، واختلفا في القدر ولم يكن هناك بينة، فالقول قول المرأة فيما تدعيه إلى مهر مثلها مع يمينها، فإن ادعت أكثر من ذلك، فالقول قول الزَّوج مع يمينه، هكذا ذكره أبو العباس وإليه أومأ يحيى عليه السَّلام.

فإن اختلفا بعد الطَّلاق وقبل الدخول، يجب أن يكون القول قول الزَّوج، على قياس قول/152/ يحيى عليه السَّلام،

فإذا انفسخ النِّكاح بين الزَّوج والمرأة لأمر كان يوجب ذلك، فإن كان الزَّوج قد دخل بها، فلها المهر كاملاً، سواء كانت الفُرْقَة من قِبَل الزَّوج أو من قبلها، وإن لم يكن الزَّوج دخل بها، فعلى مقتضى نصوص يحيى وأصوله، إن كانت الفُرْقَة جاءت من قِبَل الزَّوج، فلها نصف المهر، وإن كانت من قبل المرأة فلا شيء لها، وهكذا ذكر أبو العباس وحصله من المذهب.

وإذا أسلم ذمي ولم تسلم امرأته الذمية كان لها عليه المهر كاملاً، إن كان دخل بها، فإن لم يكن دخل بها، فلها نصف المهر، وإن أسلمت المرأة ولم يسلم الزَّوج ولم يكن دخل بها فلا شيء لها.

وإن ارتد الزَّوج عن الإسلام فللمرأة عليه المهر كاملاً، إن كان دخل بها، وكذلك إن ارتدت المرأة بعد الدخول، كان لها كمال المهر، وإن لم يكن دخل بها، فلا شيء لها عليه، فإن كان الزَّوج هو الذي ارتد، فلها عليه نصف المهر، وإن كانت هي التي ارتدت، فلا شيء لها، على قياس قول يحيى عليه السَّلام، هذا إذا لم يكن دخل بها.

ولو أن رجلاً تزوَّج امرأة على طلاق أخرى، كان للمرأة مهر المثل وتطلّق الأخرى، فإن قال: تزوَّجتك على أن أطلّق فلانة .لم تطلّق، ويكون بالخيار إن شاء طلّق وإن شاء لم يطلّق.

قال أبو العباس: إن كان المهر مسمى، وجب عليه أن يبلغ به مهر المثل إذا لم يف بالشرط.

قال محمد بن يحيى عليه السَّلام - فيما حكاه عنه أبو العباس -: للمرأة أن تمتنع من تمكين زوجها من الدخول بها حتى يوفيها مهرها، فإذا أوفاها فليس لها أن تمتنع، وله البناء بها برضاها، وإن لم يقدم شيئاً من مهرها، وليس لها أن تمنع نفسها منه بعد ذلك، ولها أن تطالب بالمهر.

فأما ما قاله القاسم في (مسائل ابن جهشيار) : من أنه يستحب للمرأة أن تكون قد أخذت من زوجها شيئاً من صِدَاقِها قبل أن يدخل بها زوجها؛ فإنه تصريح بأنه ليس بواجب، وكذلك قال أصحابنا فيمن لم يسم لها مهراً.

ولو أن مريضاً تزوَّج امرأة في حال مرضه على أكثر من مهر مثلها ثم مات، كان لها المهر ثابتاً، فإن كان فعل ذلك توليجاً، كان الزائد على مهر المثل وصية يخرج من الثلث. ومعنى التوليج هو/153/: المحاباة، فكأنه قصد أن يحبوها بتلك الزيادة، وهذا المعنى إنما يصح إذا كان الرجل يتمكن من تزويجها بمهر مثلها فزاد، فأما إذا لم يتمكن من ذلك إلا بالزيادة، فمعنى التوليج لا يصح فيما فعله، والمرأة تستحق جميعه.

ومن غَصَب بِكْراً على نفسها واستكرهها على الزِّنا، كان عليه حَدُّ مثله ونصف العُقْرِ عوضاً عن جنايته عليها بإذهابه بكَارَتِهَا.

قال أبو العباس: وإن استكره ثيباً لم يلزمه شيء وعليه الحد.

قال: وإن افتضَّها بأصبعه كان عليه المهر كله لذهاب العُذْرَة، تخريجاً.

قال: وإن وطأها فأفضاهاواستمسك البول، فنصف العُقْرِ وثلث الدية مع الحد. وإن لم يستمسك البول، فالدية كاملة مع نصف العقر والحد.

قال: فإن فعل ذلك بأصبعه أو بالحجر، فالمهر كاملاً مع الدية أو ثلثها، ولا يدخل أحدهما في الآخر زاد عليه أو نقص منه أو ماثله.

فإن طاوعته البِكْر إلى الفجور بها، فعليهما الحد ولا عقر لها. قال أبو العباس: فإن أفضاها لم يكن لها من الدية شيء، تخريجاً.

قال: وإذا ظن الرجل في أجنبية أنها امرأته بأن زفت إليه غلطاً فوطئها، فعليه المهر، فإن ولدت منه لحق نسب الولد بالواطئ، على قياس قول يحيى عليه السَّلام.

قال أبو العباس: فإن أنْظَرَت المرأة زوجها بالمهر، فلا رجوع لها عليه في ذلك تخريجاً.

قال: وإن كان المهر غير مسمى أو فاسداً، فأبرأت المرأة زوجها منه قبل القبض، لم يجز.

ولو أن أب الصغيرة أبرأ زوجها من المهر، لم يجز ذلك، على قياس قول يحيى عليه السَّلام.

والذي بيده عقدة النِّكاح هو الزَّوج دون الولي، فإن طلّقها قبل الدخول وعفى عن إسقاط نصف المهر فأوفاها جميعه، كان محتسباً.

قال أبو العباس: لو قتلت المرأة نفسها قبل دخول زوجها بها لم يبطل مهرها، وكذلك لو زوج رجل أمته ثم قتلها قبل الدخول أو قتلت هي نفسها، لم يسقط المهر.

والإعتبار في مهر المثل بمهور نساء المرأة من قِبَل أبيها، أخواتها وعماتها. قال أبو العباس رحمه اللّه: ويعتبر أيضاً بمثلها في شبابها وجمالها وبكارتها وثيوبتها. قال: ويعتبر أيضا مهر مثلها في بلدها؛ لأن المهر يختلف في البلدان.


باب التعبد بالنكاح وذكر الخِطْبة ومعاشرة النساء والقسم بينهن وما يتصل بذلك

الظاهر من أصل يحيى عليه السَّلام أن النِّكاح ليس بواجب وهو مباح، ومن خشي عَنَتاً من تركه استحب له أن يتزوَّج، تخريحاً.

ولا يجوز للرجل أن يخطب على خطبة أخيه المسلم، ومعنى ذلك: أن يكون الغير قد خطب المرأة وراضاها فيخطبها مع تقدم ذلك منه، ويرغبها في نفسه بما يرغب في مثله من زيادة المهر وغير ذلك، فأما أن يخطبها كل واحد منهما ابتداء فذلك جائز.

قال أحمد بن يحيى: ولا يجوز أن يخطبها وهي معتدة مصرحاً، ويجوز أن يُعَرِّضلها إذا كانت العِدَّة عن طلاق بائن، وذكر في معنى التعريض أنه يقول لها: إنك ممن يرغب فيك لأحوالك الجميلة، وإني لمحتاج إلى زوجة موافقة.

ولا يجوز إظهار شيء من الملاهي عند النِّكاح، وينبغي أن يشاع بما لا يكون محظوراً منهياً عنه من اتخاذ الولائم وغيرها، ويكره ضَرْب الدُّف عنده.

قال القاسم عليه السَّلام: أرجو أن لا يكون في انتهاب النِّثار في العرسات كراهة.

ويجب على الزَّوج أن يساوي بين نسائه في قسمة الأيام والليالي، هذا إذا كنَّ حرائر، فإن كن حرائر وإماء، لم تجب التسوية بينهن، على مقتضى نص القاسم على ذلك. قال أبو العباس: روى أصحاب علي عليه السلام عنه أنه يقسم للحُرَّة يومين وللأمَة يوماً واحداً. فإن كُنَّ إماء فالتسوية بينهن واجبة، إذا لم يكنَّ مِلْكَ اليمين.

والتسوية في القسم تجب ما دام مقيماً، فإذا سافر فله أن يستصحب من شاء منهن ويختصها بذلك، على قياس قول يحيى عليه السَّلام، وهكذا ذكر أبو العباس.

ولا تجب التسوية بينهن في الوطئ، وإنما يلزمه التعديل في المبيت بينهن فقط، كما نص عليه القاسم عليه السَّلام، ولو وطئ في قسممن لها القسم غيرَها جاز ذلك، ويستحب أن يكون سراً تجنباً للإيحاش، على قياس قول القاسم ويحيى عليهما السَّلام.

ولو أن امرأة وهبت ليلتها لبعض نساء زوجها، جاز ذلك، وكذلك لو أسقطت قسمها جاز، ولها أن ترجع فيما وهبت.

وإذا تزوَّج الرجل بِكْراً أقام عندها سبعاً، وإن تزوَّج ثيباً أقام عندها ثلاثاً يقيم هذه الأيام بلياليها.

قال أبو العباس: فإن أقام عند واحدة منهنَّ أكثر مما لها، وجب عليه أن يوفي البواقي مثل ذلك/155/.

ويجوز العَزْلُعن الحُرَّة، إذا لم يكن على وجه المضارةلها وأذنت فيه، والأمَة يجوز العزل عنها وإن أنكرت.

وإتيان النساء في أدبارهن حرام، ويجوز مجامعة المرأة في فَرْجِها مقبلاً ومُدَبَّراً، ويجوز لكل واحد من الزوجين أن ينظر إلى فَرْجِ الآخر، ولايجوز للرجل أن يجامع امرأته بحيث ينظر إليهما غيرهما، ويكره أن لا يكون عليهما عند المجامعة ثوب يسترهما، ويكره أن يجامعها في بيتيكون معهما فيه غيرهما، إلا من ضرورة مع اجتهاد في إخفاء ذلك.

ويجوز للرجل إذا أراد أن يتزوَّج امرأة أن ينظر إلى وجهها نظرة واحدة، ووجهها ليس بعورة.

ويجوز للرجل أن يدخل بامرأته إذا صلحت للجماع، والرجوع في ذلك إلى معرفة النساء بحالها.

وإذا كان لزوجة الرجل ولد من غيره فمات، فإنه ينبغي له أن يكفَّ عن جماعها شهراًليتبين أن بها حملاً أم لا، هذا إذا لم يكن للميت من يحجب الأخوة من الأم عن الإرث، كالأب والجد أب الأب والولد وولد الابن.

قال أبو العباس: فإن كف عن الجماع واستبرأها جاز له وطئها بعد الاستبراء، على موجب قول يحيى عليه السَّلام، فإن تبين الحِبَل بعد ذلك وجاءت بولد لأقل من ستة أشهر بعد وطئها، ورثه الحمل، وإن كان لأكثر من ستة أشهر، لم يرث.

قال: فإن أنكر الوطئ أصلاً، صُدِّق على ذلك في نصيبه دون نصيب سائر الورثة، فإن انقطع دمها، وقفإلى ثلاث سنين وستة أشهر ويوم من آخر الوطئ؛ لأنه لا حمل أكثر من أربع سنين عندهولا دون ستة أشهر.

ويجب على الرجل أن يقوم بما تحتاج إليه المرأة خارج المنزل، وعلى المرأة القيام بما يحتاج إليه الزَّوج داخل المنزل. [قال السيد أبو طالب:] وما ذكرناه في المرأة خصوصاً من لزومها القيام بما يحتاج إليه الزَّوج داخل المنزل الأولى فيه عندي الاستحباب والإيثار لمساعدة الزَّوج، وهو الذي أراده يحيى عليه السَّلام بما أطلقه، وأصوله تقتضي ذلك.


باب الفراش ولحوق الولد بالوالد

فراش الحُرَّة يثبت بنكاح صحيح، أو نكاح فاسد، أو شبهة نكاح ثبت به المهر، فإذا ثبت الفراش، فالولد تابع له، والنَّسَب لاحق بمن يثبت له الفراش. فأما الأمَة فليس لها فراش كما/156/ للحُرَّة، وإنما يثبت لها الفراش بالوطئ إذا حصل في ملك أو شبهة ملك مع ادعاء الولد، فيثبت نسبه منه بالدِّعْوَة، على قياس قول يحيى عليه السَّلام.

قال أبو العباس: فإذا صارت الجارية أم ولد، ثبت بعد ذلك نسب ولدها منه إذا جاءت به، لموضع الفراش وضعف الرق.

والمعتبر في ثبوت الفراش ولحوق النَّسَب بصاحبه: إمكان الوطئ بعد عقد النِّكاح، دون العَقْد، ومضي ستة أشهر فقط، على مقتضى نص يحيى عليه السَّلام.

وإن اتفق فراشان أو ما يجري مجرى الفراشين، وكان أحدهما متقدماً على الآخر وجاءت بالولد نُظِرَ في ذلك، فإن أمكن أن يلحق بأحدهما دون الآخر ألحق به، فإن لم يمكن أن يلحق بواحد منهما لم يلحق، وإن أمكن أن يُلحق بهما جميعاً ألحق بالثاني دون الأول. وإنما يمكن أن يلحق بأحدهما دون الآخرإذا جاءت بولد من اليوم الذي ثبت فيه الفراش الثاني لأقل من ستة أشهر، ويكون منذ انقطع الفراش الأول إنما مضت مدة أكثر الحمل أو دونه، وهذا يقتضي إلحاقه بالأول لا محالة، ويمنع من الحاقه بالثاني. وإنما لا يمكن أن يلحق بواحد منهما إذا جاءت بالولد لأقل من ستة أشهر منذ ثبت الفراش الثاني، وأكثر من أقصى مدة الحمل منذ انقطع الفراش الأول، أو تكون قد حاضت بعد انقطاع الفراش الأول ثلاث حيض. وإنما يمكن أن يلحق بهما جميعاً إذا جاءت به لستة أشهر أو أكثر من يوم ثبت الفراش الثاني، ولأقصي مدة الحمل أو دونها منذ انقطع الفراش الأول.

ولو أن رجلا تزوَّج امرأة وهي في عِدَّة من زوجها جهلاً بذلك، وجاءت المرأة بولد لستة أشهر من يوم دخل بها الثاني، ولأربع سنين أو أقل من يوم فارقها الأول، ألحق به دون الأول، فإن جاءت به لأقل من ستة أشهر من يوم دخوله بها، وللأربع سنين أو دونها منذ فارقها الأول ألحق بالأول.

وإن تزوَّجت امرأة المفقود لقيام بينة بموته، وجاءت بولد لستة أشهر أو أكثر، ثم جاء الأول ألحق الولد بالثاني، وإن كان لأقل من ستة أشهر ولأربع سنين أو دونهما من غيبته، ألحق بالأول.

ويدخل الأول عليها بعد الاستبراء، والاستبراء يكون بثلاث حيض على ما ذكره أبو العباس/157/ وحصَّله من المذهب، وعليه دَلّ كلام القاسم عليه السَّلام الذي رواه عنه يحيى.

قال يحيى عليه السَّلام في (المنتخب) - فيمن طلّق امرأته فحاضت بعد الطَّلاق ثلاث حيض، ومكثت سنة ثم تزوَّجت ثم جاءت بولد لأربعة أشهر -: لا يلحق الولد بواحد منهما.

ولو أن رجلاً وطئ جارية ثم باعها قبل أن يستبرئها، واشتراها آخر فوطئها من غير استبراء، ثم اشتراها ثالث فوطئها من غير استبراء، ثم ولدت، فإن جاءت بالولد لأقل من ستة أشهر منذ ملكها الأول لم يلحق الولد بواحد منهم، وهو لمن ملكها قبلهم، والجارية أم ولد له ويُرْجَع بثمنها عليه، وإن جاءت به لستة أشهر فصاعداً منذ مَلَكَها الأول من هؤلاء الثلاثة ولأقل من ستة أشهر منذ ملكها الثاني ألحق بالأول، والجارية أم ولد له ويُرْجَع عليه بثمنها، وإن جاءت به لستة أشهر فصاعداً منذ ملكها الثاني، ولأقل من ستة أشهر منذ ملكها الثالث، ألحق بالثاني، والجارية أم ولد له، وعليه أن يرد على الثالث ما أخذ منه من ثمنها، فإن جاءت به لستة أشهر فصاعداً منذ ملكها الثالث، فالولد يلحق به والجارية أم ولد له. وإن كانوا تبايعوها في طهر واحد بعد وطئهم لها، فجاءت به لستة أشهر فصاعداً إلى أقصى مدة الحمل، فالولد لمن ادعاه، فإن ادعوه كلهم فهو ولد لهم كلهم ونفقته واجبة عليهم، ويرجع الثالث على الأوسط بثلثي القيمة، والأوسط على الأول بثلث القيمة.

وأقل الحمل ستة أشهر، وأكثره أربع سنين.

وإذا كانت أمَة بين رجلين، فوطئاها جميعاً، فجاءت بولد، فادعياه جميعاً وكانا حُرَّيْن مسلمين، ألحق الولد بهما يرثهما ويرثانه، وإن مات أحدهما، كان للباقي منهما، على معنى أنهما يتوارثان، وإن ادعاه أحدهما وشك فيه الآخر فلم يدعه، أُلحق بمن ادعاه، فإن كان أحدهما مسلماً والآخر ذمياً، أو كان أحدهما حُراً والآخر عبداً، ألحق الولد بالمسلم دون الذمي، وبالحر دون العبد.

ولا يصح الرجوع إلى قول القَافَةفي إثبات الأنساب، على أصل يحيى (ع).


باب ما يُرَدُّ به النِّكاح وما لا يُرَدُّ

يرد النِّكاح بأربعة من العيوب: الجنون، والجذام، والبرص، والقَرَن. والرَّتَق في معنى القرن، على قياس قول يحيى عليه السَّلام، وكذلك الزَّوج إذا كان به أحد هذه العيوب الثلاثة ردت المرأة النِّكاح إن أحبت، نص عليه أحمد بن يحيى عليه السَّلام. قال: فإن كان دخل بها فلها المهر، وإن لم يكن دخل بها فلا مهر لها؛ لأن الفسخ جاء من قِبَلها.

وإذا تزوَّج الرجل بامرأة ثم علم أن بها أحد هذه العيوب، كان له الخيار إن شاء رضي بالعيب، وإن شاء فسخ النِّكاح. فإن كان وطئها كان للمرأة المهر، وإن لم يكن وطئها فلا مهر لها، وإن كان خلا بها خلوة توجب المهر إذا كانت سليمة فلها المهر، وعليها العِدَّة إذا وطئها. وإن كان قد دخل بها على علم بالعيب فلا خيار له، ويرجع الزَّوج بما لزمه من المهر بالدخول على وليها إن كان علم بعيبها ودَلَّسَها ، إذا كان الزَّوج لم يعلم بالعيب قبل الدخول.

قال أبو العباس: والولي لا يرجع عليها بما لزمه كما يرجع الوكيل على الموكِّل، وكذلك لا يرجع الزَّوج عليها إن كانت هي المدَلِّسة.

وإذا تعاقد الزَّوج والمرأة النِّكاح وهما سليمان، ثم حدث العيب كالجنون، والجذام، والبرص، كان لكل واحد منهما الخيار في الفسخ، على قياس قول يحيى (ع).

وإذا كان الزَّوج عِنِّيناً، فلا خيار للمرأة ولا يُفَرَّق بينهما، وكذلك المعسر العاجز عن نفقة امرأته لا يفرق بينه وبينها.

قال محمد بن يحيى: من تزوَّج امرأة على أنها بِكْرٌ فوجدها ثيباً، لم يكن له الخيار، ولا يُنَقِّصُ من مهرها؛ لأن البكارةتذهب بالحيض والخرق والوثبة. قال أبو العباس: ويرد إلى مهر المثل إن كان قد زيد عليه لشرط البكارة.

ولو أن أمَة دَلَّسَت نفسها على حُرّ فأوهمته أنها حُرَّة واستولدها، كان على الزَّوج مهرها لمولى الأمَة، ولا يرجع عليها بالمهر، ويلحق نسب الأولاد به، ولزمته قيمة أولاده لمولى الجارية، ولزم سيدها أن يغرم ما لزم الزَّوج بجنايتها إلى قدر قيمتها، فإن كانت قيمتها أقل من قيمتهم طرح قيمة ذلك عنه من قيمة ولده، وطولب بباقي قيمتهم يسلمه إلى سيدها، وإن طلب الزَّوج تسليمها بقيمتها/159/، كان له ذلك. قال أبو العباس: إن كان قيمة الأولاد مثل قيمة الجارية تقاضيا، وإن كان قيمة الأولاد أكثر من قيمة الجارية، فإن شاء الزَّوج أوفى سيدالجارية القدر الزائد من قيمة الأولاد على قيمة الجارية، ويرجع عليها بالزيادة إذا اعتقت، وإن شاء طالب بتسليم قيمة الجارية إليه والتزم جميع قيمة الأولاد، ويفسخ النِّكاح من شاء من سيد الأمَة أو الزَّوج، على قياس قول يحيى عليه السَّلام.

ولو أن عبداً دلس نفسه على حُرَّة فأوهمها أنه حُرٌّ فتزوَّجته، ثم علمت أنه مملوك، فلها أن تفسخ النِّكاح، هذا إذا كان سيده قد أذن له في النِّكاح أو أجازه بعد العَقْد. فإن كان دخل بها فالمهر على سيده لها، وإن لم يكن دخل بها فلا مهر لها؛ لأن الفسخ كان من قِبَلِها، على قياس قول يحيى عليه السَّلام، وإن لم يكن منه إذن ولا إجازة وقد دخل بها كان المهر دينا لها في ذمته تطالبه به إذا عتق، وإن كان العبد أوهمها أن سيده أذن له في النِّكاح، كان ذلك خيانة منه وتلزم رقبته أو تلزم سيده لها إلى قدر قيمته.


باب نكاح المماليك

المماليك حكمهم في عقد النِّكاح والطَّلاق والعِدَّة حكم الأحرار سواء، للعبد أن يتزوَّج أربعاً، ويملك من التطليقات ثلاثاً، والعِدَّة عنه مثل ما يكون عن الأحرار، سواء كانت تحته حُرَّة أو أمَة.

ولا يجوز نكاح العبد إلا بإذن سيده، وإن أجازه بعد العَقْد صح. قال محمد بن يحيى عليه السَّلام: إن قال رجل لعبده - وقد تزوَّج بغير إذنه -: طلّق. أو قال له - وقد تزوَّج أربعاً -: طلّق واحدة منهن وأمسك البواقي. كان ذلك إجازة.

ويجوز للرجل أن يكره أمته ومُدَبَّرته على التزوُّج. قال أبو العباس: وكذلك العبد، وحكاه عن يحيى، والأظهر أنه تخريج.

ولا يجوز تزويج المكاتبة إلا إذا أذنت فيه، ويكون المهر لها تؤديه في كتابتها، وكذلك لا يجوز للرجل أن يزوج أمَّ ولده، إلا إذا أبت عِتْقها وأذنت في التزويج.

وإذا زُوِّجت الأمَة ثم أعتقت كان لها الخيار، إن شاءت أقامت على نكاحها، وإن شاءت فسخته، سواء كان الزَّوج حراً أو عبداً.

قال القاسم عليه السَّلام: إن مسها زوجها برضاها وقد علمت أن لها/160/ الخيار لم يكن لها الخيار، وكذلك القول في المُدَبَّرة إذا عتقت. قال أبو العباس: فإن لم يكن الزَّوج دخل بها وفسخت النِّكاح، سقط المهر، على أصل يحيى عليه السَّلام، فإن تزوَّجها من بعد، تكون عنده على ثلاث تطليقات.

ولو تزوَّج حُرّ أمَة فاستولدها، كان الأولاد مماليك لسيد الأمَة، إلا إن يشترط الزَّوج عليه حريتهم فيكونون أحراراً، وإن تزوَّج العبد حُرَّة فاستولدها، كان أولادها أحراراً، وإن تزوَّج مملوكةً، كان الأولاد مماليكاً لمولى الأمَة، فإن اشترط مولى العبد أن يكون الأولاد بينهما، كان هذا الشرط باطلاً، فإن وفي مولى الأمَة بالشرط كان حسناً. قال أبو العباس: وإن كان مولى العبد زاد في مهرها لأجل هذا الشرط أسقطت الزيادة على مهر المثل، إن لم يفِ به.

وإذا تزوَّج العبد بإذن مولاه فالمهر عليه، فإن طلّقها العبد قبل الدخول فعليه نصف المهر، فإن لم يكن فرض لها مهراً فعليه المتعة.

وإذا تزوَّج حُرّ أمَة كانت نفقتها على الزَّوج إذا سُلِّمت إليه وخُلِّي بينه وبينها، فإن جرى بين الزَّوج وبين مولى الأمَة شرط في النَّفَقَة كانت النَّفَقَة على من شُرطت عليه منهما، وليس لمواليها أن يمنعوها من الزَّوج ولا من المبيت عنده، ولهم أن يبيعوها، وأن يخرجوها من بلد إلى بلد، فإن استولدها كانت نفقة الأولاد على مولى الجارية، إلا أن يشرطها على الزَّوج، فتلزمه.

وإذا تزوَّج العبد حُرَّة فسُوفِر به، كان له أن يخرج زوجته ونفقتها على مولى العبد، فإن اشْتُرِيَ العبد، كانت نفقتها على المشتري، فإن ولدت منه أولاداً، كانت نفقة الأولاد على الأم.

وورود الملك على النِّكاح يفسده، سواء تناول الملك جميع الرقبة أو جزءاً منها. فإذا تزوَّج العبد بِحُرَّة ثم ملكته الحُرَّة أو بعضه بطل النِّكاح وانفسخ، ولم يكن ذلك طلاقاً، فإن أعتقته جاز لهما أن يستأنفا النِّكاح. قال أبو العباس: إن لم يكن الزَّوج دخل بها فلا مهر لها، على قياس قوله [يعني يحيى عليه السَّلام]. قال: فإن اشترته بمهرها صح الشراء عيناً كان المهر أو ديناً، وتغرم قيمته إن اشترته قبل الدُّخول إن كان عيناً، أو مثله إن كان ديناً، سواء كان المولى ضامناً للمهر أو لم يضمنه/161/.

وإذا تزوَّج الحر أمَة ثم اشتراها قبل الدخول أفسد الملكُ النِّكاحَ، وكان له أن يطأها بالملك، ويكون فساده انفساخاً لا طلاقاً، ولم يكن لمولاها البائع لها أن يطالبه بنصف صَدَاقها الذي تزوَّجها عليه، وإن أحَبَّ هذا الذي اشتراها أن يزوجها أو يبيعها أو يهبها أو يعتقها، كان له ذلك. فإن كان حين تزوَّجها دخل بها فسد النِّكاح أيضا، وكان له أن يطأها بالملك، ويجب لبائعها عليه المهر مهر مثلها، وإن أراد هذا الذي اشتراها أن يبيعها أو يزوجها لم يجز له ذلك حتى يستبرئها بثلاث حيض. قال أبو العباس: ويطئها من غير استبراء، فإن كان الزَّوج طلّقها ثم اشتراها، كان له أن يطأها وهي معتدة منه.

ولو أن مُكَاتَباً كان تزوَّج أمَة قبل كتابته بإذن سيده، ثم اشتراها في حال كتابته لم يفسد النِّكاح، وكان له أن يطئها بالنكاح، فإذا أدَّى مالَ الكتابة وعتق، فسد النِّكاح، وكان له أن يطئها بالملك، ويجب لها المهر، وليس للمكاتب إذا اشترى جارية أن يطئها أو يزوجها أو يعتقها، فإن اعتقها، كان العتق موقوفاً، على قياس قول يحيى عليه السَّلام.

ولو أن رجلاً كانت تحته أمَة فطلّقها ثلاث تطليقات، ثم مَلِكَها لم يجز له أن يطأها حتى تنكح زوجاً غيره ويدخل بها، وكذلك إن كان سيدها وطأها بعد تطليقه لها ثلاثاً لم تحل له.

ولا يجوز للرجل أن يجمع بين أختين مملوكتين في وطء، ويجوز له أن يجمع بينهما في الملك، ويجوز له أن يطأ كل واحدة منهما على الانفراد من دون صاحبتها، فإذا وطئ إحدهما لم يجز له أن يطأ الأخرى، حتى تخرج الموطؤة عن ملكه ببيع أو هبة لا يجوز له الرجوع فيها، أو عتق، فإن زوجها لم يجز له أن يطأ الأخرى، سواء زوجها من عبد له أو حُرّ أجنبي.

قال أبو العباس: إن ملك إحدى الأختين المملوكتين ووطئها وعقد على الأخرى نكاحاً، كان النِّكاح باطلاً، وإن لم يكن وطئها، كان النِّكاح صحيحاً ويطأ إحداهما ولا يطأ الأخرى، فإن كان تزوَّج بإحداهما أولاً ووطئها ثم اشترى الأخرى، لم يجز له وطئها حتى يطلّق الأولى منه طلاقاً بائناً لا رَجْعَة له فيه.

وإن أذن المولى لعبده في النِّكاح فتزوَّج نكاحاً فاسداً، ودخل بها لم يلزم سيده مهر المثل، على قياس قول يحيى عليه السَّلام/162/.


باب أحكام الإماء في الإستبراء واستباحة الوطء وما يتصل بذلك

استبراء الأمَة واجب على البائع والمشتري جميعاً، فمن كانت عنده جارية وأراد يبعها وجب عليه أن يستبرئها قبل البيع بحيضة، وكذلك المشتري يجب عليه أن يستبرأها قبل وطئها بحيضة، ولا يجوز أن يطئها قبل ذلك، فإن كانت آيسةمن الحيض بأن تكون صغيرة أو كبيرة أُسْتُبرأت قبل البيع بشهر، وكذلك بعده بشهر.

قال أبو العباس: روى علي بن العباس عن يحيى بن الحسين عليه السَّلام بطلان البيع بترك الإستبراء. قال أبو العباس: وسواء كان البائع لها رجلا أو امرأة باعت أو ابتاعت، وسواء كانت المبيعة ثيبةً أو بِكْراً في وجوب الاستبراء.

فإن اشترها وهي حائض لم يجز للمشتري أن يعتد بتلك الحيضة في الإستبراء، ووجب عليه أن يستبرئها بحيضة مستأنفة في ملكه.

فإن اشتراها فحاضت حين حصلت في ملكه اعتدت بتلك الحيضة، فإن اشتراها وهي حامل فوضعت عنده، كان ذلك استبراء وجاز له وطئها عند انقضاء نفاسها.

وإذا يئست المرأة لم يجز وطئها حتى تستبرئ بحيضة إن كانت حائلاً، أو تضع إن كانت حاملاً.

ومن اشترى أمَة وأعتقها وتزوَّج بها، لم يجز له أن يطئها إلا بعد الإستبراء.

وإذا قال رجل أو امرأة لرجل: قد أحللت لك فَرْجَ جاريتي هذه، أو أنحلتك، أو أعرتك، لم يحل له وطئها بهذا القول، فإن وطئها عالماً بالتحريم لزمه الحد، وإن لم يكن عالما بالتحريم درئ عنه الحد للشُّبْهة، ولزمه المهر.

قال القاسم عليه السَّلام: لا يجوز لمسلم أن يطئ أمته إذا كانت مجوسية، كما لا يجوز أن يتزوَّج بها إذا كانت حُرَّة، وعلى هذا نص يحيى عليه السَّلام في جميع الذِّمِّيَّات.

وقال في بعض المسائل: ولا يجوز أن يفرق بين الجارية المسبية وولدها. قال القاسم عليه السَّلام: إذا كان الولد كبيراً جاز التفريق، ولا يجوز ذلك إذا كان صغيراً.

وإذا اشترك رجلان في أمَة لم يحل لواحد منهما وطئها، فإن وطئها أحدهما درئ عنه الحد للشبهة، وكان لشريكه عليه نصف عقرها، فإن استولدها ضمن لصاحبه مع نصف العقر نصف قيمتها يوم حملت، ونصف/163/ قيمة الولد يوم ولد، فإن كان الواطئ أخا شريكه فيها أو أباه أو جدَّه أو ابنه لزمه نصف عقرها ونصف قيمتها، وسقط عنه نصف قيمة الولد، وكذلك القول إذا كانت الأمَة بين شركاء.

قال أبو العباس: إذا وطئاها جميعاً ولم تلد فالعقر بالعقر قصاصاً ولا يلزمهما شيء، وإن ولدت ولداً فادعياه لم يلزمهما شيء؛ لأن ما يجب لأحدهما على صاحبه يقاص ما لصاحبه عليه.


باب الأحوال في نكاح المشركات ومهورهن

قال أبو العباس في المشرك إذا أسلم ثم مات وقد تزوَّج بأربع نسوة في عقدة، وثلاث في عقدة: كان للأربع على أصل يحيى عليه السَّلام مهران بينهن أرباعاً، وللثلاث مهر ونصف بينهن أثلاثاً، فإن كانت إحدى الأربع أو إحدى الثلاث أمَة، كان نكاح الأمَة باطلاً، وبطلانه لا يقتضي بطلان نكاح من شاركتها في العَقْد على أصله، فكأنه تزوَّج ثلاثاً ثم بثلاث أو بأربع ثم باثنتين، فيكون للثلاث اللاتي الأمَة رابعتهن مهر ونصف بينهن، وكذلك للثلاث الأواخر مهر ونصف بينهن، وإن كانت الأمَة ثالثة الثلاث فبين الأربع مهران وبين الآخرتين اللتين هي ثالثتهما مهر واحد، وعلى هذا القياس يكون المهر إن زدن أو نقصن.

فإن تزوَّج اثنتين في عقدة، وثلاثاً في عقدة، واثنتين في عقدة أخرى، فمهر ونصف بين الثلاث، ومهران بين الطائفتين أرباعاً، فإن كانت إحدى الاثنتين أمَة ثبت نكاح الحُرَّة دون الأمَة، ونكاحها ثابت بكل حال؛ لأنها إما ثالثة الاثنتين أو رابعة الثلاث، فلها مهرها كاملا، وللثلاث مهر ونصف، وللاثنتين مهر واحد بينهما، فإن كانت ثالثة الثلاث أمَة فنكاح الأربع جائز بكل حال، ويبطل نكاح الإثنتين أبداً، وأربعة مهور تكون بينهن أسداساً، فإن اختلفت مهورهن في هذه المسائل فلكل واحدة منهن نصف ما سمي لها من مهرها، إلا في التي ذكرنا أخيراً أن أربعة مهور تكون بينهن أسداساً، فإن لكل واحدة منهن ثلثي ما سمى لها، فإن كان/164/ دخل بهن فالدخول تصحيح لنكاح من دخل بها، فإن مات ولم يُدْرَ مَنِ المدخول بها أولاً، فلكل واحدة نصف المسمى، ونصف الأقل من المسمى أو مهر المثل.

وقال رحمه اللّه في ميراثهن: إنه إذا كان تزوَّج أربعاً وثلاثاً فنصفه بين الأربع أرباعاً، ونصفه بين الثلاث أثلاثاً، فإن كانت رابعة الأربع أمَة، أو ثالثة الثلاث أمَة، فكأنه تزوَّج بثلاث ثم بثلاث، أو بأربع ثم باثنتين، فيكون نصف الميراث بين الثلاث الأوائل التي الأمَة رابعتهن أثلاثاً، ونصفه بين الثلاث الأواخر أثلاثاً، أو نصفه بين الأربع أرباعاً، ونصفه بين الاثنتين إن كانت هي ثالثة الثلاث، فإن تزوَّج اثنتين في عقدة، وثلاثاً في عقدة، واثنتين آخرتين في عقدة، فالميراث نصفه بين الثلاث أثلاثاً، ونصفه بين الطائفتين أرباعاً، فإن كان مع إحدى الأثنتين أمَة ثبت نكاح الحُرَّة بكل حال، فلها مهرها كاملاً وسدس الميراث من وجه، وثمنه من وجه، وأما الثلاث فلهن ثلاثة أرباع الميراث إن ثبت نكاحهن فلهن نصفه، وللثنتين ثلث الميراث إن صح نكاحهن، فلهن نصف ذلك، وفريضتهن من أربعة وعشرين، وإن كانت الأمَة ثالثة ثلاث فنكاح الأربع جائز بكل حال، ويبطل نكاح اثنتين، والميراث بينهن أسداساً.


باب أنواع الطَّلاق

الطَّلاق ينقسم إلى: سُنَّة، وغير سُنَّة، وينقسم أيضا: إلى رجعي، وبائن.

فطلاق السُنَّة: وهو طلاق العِدَّة، نحو أن يطلّق امرأته وهي طاهر قد اغتسلت من حيضها، ولا يكون قد جامعها في ذلك الطهر، فإذا مضت ثلاثة أقراء وطهرت من القرء الثالث واغتسلت، فهي أملك بنفسها منه، ويكون هو خَاطِباً من الخطَّاب، وله أن يتزوَّجها بنكاح جديد، وتكون عنده على تطليقتين، وقبل مضيها يكون أملك بها، وله أن يراجعها، فإن راجعها كان أحق بها، وإن تركها حتى تمضي ثلاثة أقراء فهي أملك بنفسها منه، ويكون هو خاطباً من الخطاب/165/.

فإن تزوَّج بها ثانياً وأراد تطليقها تطليقة ثانية طلّقها وهي طاهر من غير أن يجامعها، فإن راجعها في العِدَّة أو تزوَّج بها بعد انقضاء هذه العِدَّة بنكاح جديد وأراد أن يطلّقها تطليقة ثالثة تركها حتى تحيض حيضة وتطهر ولم يجامعها، ثم طلّقها تطليقة ثالثة، فعند ذلك لا تحل له حتى تتزوَّج زوجاً غيره بعد مضي ثلاثة اقراء، وإن أراد أن يطلّقها ثلاثاً على السُنَّة طلّقها في ثلاثة أطهار من غير جماع، ويراجعها بين كل تطليقتين، على مقتضى قول يحيى عليه السَّلام.

وإن كانت صغيرة لم تحض، أو كبيرة قد يئست من الحيض استحب له أن يكف عن جماعها شهراً، ثم يطلّقها كما وصفنا بالأهلة، وكذلك إن كانت حاملاً استحب له أن يكف عن جماعها شهراً ثم يطلّقها كما وصفنا بالأهلة، وإن طلّق هؤلاء قبل مضي شهر جاز.

قال أبو العباس: فإن طلّقها في طهر من حيض كان طلّقها فيه لم يكن مطلِّقاً للسُنَّة.

والمخالف للسُنَّة: فهو أن يطلّقها وهي حائض أو طاهر ويكون قد جامعها في ذلك الطهر، أو يطلّقها في طهر واحد ثلاث تطليقات. وكل ذلك واقع وإن كان مخالفاً للسُنَّة.

والطَّلاق الرجعي، فهو: كل طلاق يقع على المدخول بها لا على عوض، ولا تكون تطليقة ثالثة. ولا فصل بين طلاق السُنَّة وطلاق البدعة في جواز المراجعة قبل انقضاء العِدَّة، وإذا طلّقها في حال الحيض فالرَّجْعَة مستحبة.

والبائن: فهو ما يقع على غير المدخول بها، أو يقع على عِوَض، أو يكون تطليقة ثالثة قد تخلل بينهما رجعتان.

والإشهاد على الطَّلاق غير واجب، وليست الشهادة شرطاً في صحته، على مقتضى نص القاسم ويحيى عليهما السَّلام، وإنما يستحب ذلك لقطع الخصومات، وكذلك في الرَّجْعَة.

قال أبو العباس: الخلع طلاق وليس بفسخ، تخريجاً من كلام يحيى، ولا يجوز الخلع إلا إذا خاف الزَّوج والمرأة أن لا يقيما حدود اللّه، وتكون المرأة هي المبتدأة لطلب ذلك ناشزةعنه غير ملتزمة ما أمر اللّه به من طاعته، فتقول: لا أُبِرُّ لك قسماً ولا أطأ لك فراشاً، ولا أطيع لك أمراً، فحينئذ يجوز للرجل أن يخالعها على فدية وعوض، ولا يجوز أن يكون ذلك العوض أكثر من مهرها/166/ ونفقة عدتها وتربية أولادها ونفقتهم.

قال أبو العباس: فإن ابتدأت المرأة ببذل الزيادة على المهر من غير مطالبة الزَّوج لها كان تبرعاً منها وجاز ذلك، وإن أبى أن يطلّقها إلا بأخذ الزيادة لم يجز ذلك ورد عليها.

قال: وإن كان النشوز من قِبَل الزَّوج، كان ما أخذ من المرأة مردوداً عليها، والطَّلاق واقعٌ، تخريجاً.

وإذا اتفقا على العِوَض، قال لها الزَّوج: طلّقتك على كذا، أو خالعتك عليه، أو بارأتك، أو غير ذلك من الفاظ الكنايات. أو يقول: أنت طالق على كذا، أو يقول: إذا أبرأتني من كذا، أو أعطيتني كذا فأنت طالق، فإذا فارقها على ذلك فقد بانت منه ولا رجعة له عليها، ولهما أن يستأنفا نكاحاً جديداً قبل انقضاء العِدَّة وبعدها إن لم يكن الخلع قد تقدمه تطليقتان.

وإن خالع الأب زوج ابنته الصغيرة عنها وضمن المهر صح الخلع، ولابنته إذا بلغت أن تطالب الزَّوج بمهرها، وللزوج أن يرجع على الأب بما ضمنه، وإن لم يكن الزَّوج دخل بها فلها نصف المهر.

قال أبو العباس: ولو خالع امرأته على خمر أو خنزير، وقع الطَّلاق من غير شيء يستحق، على أصل يحيى عليه السَّلام، وإن كانا ذميين أو حربيين وقبضتهما نفذ، وإن أسلما أو أسلم أحدهما طلّقت بلا شيء، كما بينا نظائرهما في النِّكاح.

قال رحمه اللّه: وإن خالعها على مهرها قبل الدخول، رجع عليها بنصف المهر عيناً كان المهر أو ديناً.

قال: ولو خالعها على هذا العبد أو على هذه الأمَة وهما مهرها، كانا له أو كسبهما، على أصل يحيى عليه السَّلام؛ لأن الطَّلاق عوضه ما يستيقن.

وإن نكحها على عبد غير معين ثم خالعها عليه، كان له ما يقع عليه التسمية.

وإن خالعها على دراهم أو دنانير أو عرض جاز ذلك، على موجب نص يحيى عليه السَّلام.

قال: وللمرأة مهرها إن كان مثل مهرها المسمى أو أقل منه.

والمختلعة لا يلحقها الطَّلاق.

وطلاق الوكيل عن الموكل صحيح.

وللعبد أن يطلّق ثلاثاً كما يطلّق الْحُرّ.


باب الفاظ الطَّلاق وذكر أحكامها

لفظ الطَّلاق: صريح، وكناية.

فالصريح: ما كان ملفوظاً /167/ بلفظ الطَّلاق. نحو قوله: أنت طالق، أو أنت الطَّلاق.

والكناية: نحو قوله: أنت خلية، أو برية، أو بائن، أو بتة، أو استبرئي رحمك، أو الحقي بأهلك، أو لست لي بامرأة، أو حبلك على غاربك، أو أبرأتك من عقدة النِّكاح، أو أنت سائبة، أو أنت حُرَّة، أو أنت حرام.

قال القاسم عليه السَّلام - في قول الرجل -: (بهشتم) بالفارسية: إنه إن نوى به الطَّلاق كان طلاقاً. وأجري هذا اللفظ مجرى الكنايات.

وما كان منه صريحاً فإنه لا يحتاج إلى النية، ويتعلق الحكم بالفظ ويوجب الفرقة، على مقتضى كلام يحيى عليه السَّلام، وإلى هذا كان يذهب أبو العباس الحسني. سمعته يقول: إن الكنايات هي التي تحتاج إلى النية، وحكى ذلك عن القاسم عليه السَّلام على غالب الظن، والكنايات كلها مفتقرة إلى النية.

وإن ادعى الرجل أنه نوى بها غير الطَّلاق دِيْنَ في القضاء وفيما بينه وبين اللّه تعالى، فإن اُتُّهِم اسْتُحلِف احتياطاً، وإن اقترن باللفظ ما يلحقه بباب الصريح نحو أن يكون جواباً عن سؤال لم يدينفي القضاء، تخريجاً، وأجري مجرى الصريح.

قال القاسم عليه السَّلام: إذا كان القول غير محتمل لما ذَكَر أنه أراده لم يُلْتَفَت إلى نيته، ويؤخذ بالتسمية.

وهي كلها رجعية لا بائن فيها إلا الخلع.

قال أبو العباس في قول الرجل لامرأته: أنت علي حرام، إن نوى به الطَّلاق يكون طلاقاً، كما نص عليه القاسم عليه السَّلام، وإن لم ينو الطَّلاق لزمته كفارة يمين، على قياس قول القاسم عليه السَّلام.

قال رحمه اللّه: فإن قال لها: أنا عليك حرام. ونوى الطَّلاق طلّقت، ولو قال لها: أنا منك طالق. لم يكن شيئاً.

فإن قال لها: أنت علي كظهر أمي، كان صريحاً في الظِّهار، وعليه يحمل في القضاء، فإن نوى به الطَّلاق كان طلاقاً فيما بينه وبين اللّه تعالى، هذا تحصيل المذهب في هذا المسألة، على موجب نص يحيى عليه السَّلام، فإن قال: أنت علي كأمي فهو كناية عن الظِّهار، وقد يجوز أن يكون كناية عن الطَّلاق، فيرجع في ذلك إلى نيته، في القضاء وفيما بينه وبين اللّه تعالى.

ولو قال لها: جعلت أمرك إليك فاختاري. فقالت: قد اخترت نفسي. وقعت تطليقة واحدة رجعية. قال أبو العباس:/168/ هذا إذا كان الزَّوج قد نوى الطَّلاق بما قاله، فإن قالت: قد اخترتك. لم يقع شيء، وكذلك إذا قال لنسائه: اخترنني أو أنفسكن، ولها الخيار ما دامت في المجلس، فإن اختارت نفسها بعد مفارقتهلم يكن شيئاً.

قال أبو العباس رحمه اللّه: ولو قال لرجل: قد جعلت أمر امرأتي بيدك. كان له المجلس فقطيعني على قياس قول يحيى عليه السَّلام -، وكذلك لو ضم إليه: إن شئت، أو قال: طلّق امرأتي إن شئت، ولو قال: طلّق امرأتي، فقط، فله المجلس وغيره، فإن أراد أن يرجع عن ذلك في المجلس. وقال: لا خيار لك. لم يكن ذلك له، على موجب نص يحيى عليه السَّلام؛ لأنهقال: لها الخيار ما دامت في المجلس، ولم يشترط فيه رجوع الزَّوج.

قال أبو العباس: فإن قالت: اخترت. ولم تقل نفسي لم يكن طلاقاً، وإن كان الزَّوج نوى به الطَّلاق، فإن قال لها: اختاري. ولم يقل: نفسك. فقالت: اخترت نفسي. وقع الطَّلاق رجعياً. وكذلك لو قال لها: اختاري نفسك. فقالت: اخترت نفسي.

قال رحمه اللّه: فإن قال لها: طلّقي نفسك. فقالت: طلّقتك. لم يكن شيئاً، ولو قالت: أبَنْتُكَ. وقعت تطليقة واحدة.

قال القاسم عليه السَّلام في رجل قال: ما أحل اللّه للمسلمين فهو علي حرام؛ دخل فيه الطَّلاق إن نواه.

وقال في رجل؛ قيل له: ألك امرأة؟ فقال: لا. وله امرأة تكون كذبة كذبها، إلا أن ينوي به الطَّلاق، فإن نواه كان طلاقاً.

قال أحمد بن يحيى رضي اللّه عنه: لو قال رجل لامرأته: يا بنتي، أو لجاريته. لم يلزمه شيء.

وكل كسر في الطَّلاق فهو جبر، فإن قال لامرأته: أنت طالق عُشْر تطليقة، أو رُبع تطليقة، أو نصف تطليقة، أو ثلثاً. فهي تطليقة واحدة.

قال أبو العباس رحمه اللّه: وكذلك إن قال لها: [أنت طالق] نِصْفَي تطليقة، أو خمسة أرباعها، أو نصفي تطليقتين، أوقال: ثلاثة أنصافها.

ولو قال رجل لامرأتين له: بينكما تطليقة ونصف. وقعت على كل واحدة منهما تطليقة واحدة، وكذلك لو قال: بينكما تطليقتان ونصف تطليقة. وقعت تطليقة واحدة، على كل واحدة، هذا على قول من يرد الثلاث إلى واحدة، وعلى قول من يثبت الثلاث بلفظ واحد، يقع على كل واحدة تطليقتان/169/.

قال أبو العباس رحمه اللّه: فإن قال: بينكما خمس تطليقات. وقعت على كل واحدة منهما تطليقة، وفي قول أهل الثلاث ثلاث، وكذلك لو قال لثلاث نسوة: بينكن ثلاث تطليقات، ولأربع بينكن أربع تطليقات. أو قال: بينكن تطليقة واحدة، أو تطليقة ونصف، أو تطليقتان ونصف، على قياس قول يحيى عليه السَّلام.

فإن قال لها: أنت طالق واحدة إلا واحدة. وقعت تطليقة واحدة.

قال أبو العباس: وكذلك إن قال لها: أنت طالق غير طالق. وحكاه عن محمد بن يحيى.

قال: وكذلك لو قال: أنت طالق طلاقاً واحداً لا يقع عليك؛ وقعت تطليقة واحدة.

قال: فإن قال لها: أنت طالق أو لا، لم تطلّق، وحكاه محمد بن يحيى رضي اللّه عنه.

قال رحمه اللّه: ولو قال لها: أنت طالق واحدة معها واحدة، أو واحدة قبلها واحدة، أو بعدها واحدة، وقعت تطليقة واحدة، وكذلك لو قال: أنت طالق واحدة، وقعت تطليقة واحدة، وكذلك لو قال: أنت طالق واحدة بعد واحدة.

قال رحمه اللّه: فإن قال لها: أنت طالق ثلاثاً للسُنَّة؛ فكأنه قال: أنت طالق عند كل طهر بعد الرَّجْعَة بين كل تطليقتين، فإن راجع بلسانه في كل طهر من غير جماع طلّقت؛ حتى تستوفي ثلاثاً على السُنَّة، فإن قال لها: أنت طالق للسُنَّة، ولم يذكر ثلاثاً، فإن كانت طاهراً ولم يجامعها فيه وقع الطَّلاق، وإن كانت حائضاً أو طاهراً كان جامعها في ذلك الطهر وقع الطَّلاق إذا طهرت طهراً لم يجامعها فيه، فإن قال لها: أنت طالق الساعة إن كان الطَّلاق يقع عليك للسُنَّة. فإن كانت طاهراً ولم يجامعها في ذلك الطهر وقعت تطليقة واحدة، وإن كانت حائضاً أو طاهراً وقد جامعها في ذلك الطهر لم يقع شيء.

فإن قال لها: أنت طالق إن كان يقع عليك الطَّلاق الساعة للبدعة وقعت تطليقة واحدة؛ إن كانت حائضاً أو طاهراً قد جامعها في ذلك الطهر، فإن كانت طاهراً ولم يجامعها فيه لم يقع شيء. فإن قال: إن كان يقع عليك، وقعت تطليقة واحدة على أية حال كانت، تخريجاً على أصل يحيى عليه السَّلام.

ولو أن رجلاً قال لنسوة له وهن ثلاث أو أربع: إحداكنَّ طالق. ولم يعيِّن واحدة منهن، طَلَّق من لم يطلّق منهن. فيقول لكل واحدة: أنت طالق إن لم أكن/170/ طلّقتك. ثم يراجع من أحب منهن، فيكون اللبس قد ارتفع. قال أبو العباس رحمه اللّه: وهذا إذا لم يكن قد طَلَّق قبل ذلك شيئاً، أو يكون قد طلّقهن تطليقة وراجع، فإذا طلّق سوى من طلقت بهذا القول، فقد رفع الالتباس وتكافين بتطليقة أو تطليقتين. قال: فإن كان طلّق قبل هذا القول واحدة منهن فقط وراجعها؛ راجعهن كلهن لإمكان تبني الطَّلاق بهذا على تلكالمطلّقة فلا يستفيد بتطليقهرفع الالتباس، ولو كان طلّق بدئاً واحدة تطليقتين وراجعها راجع البواقي وفارق المطلّقة، فإن خفيت عليه فارقهن كلهن، وإن لم يرد رفع الإلتباس راجعهن لا غير؛ قبل انقضاء عدتهن.

قال السيد أبو طالب: قوله: إنه إذا لم يرد رفع الإلتباس راجعهن، على معنى أنه يراجع من لم يطلّقليس بواضح عندي.

قال رحمه اللّه: فإن مات قبل مراجعتهن ولم تنقض عدتهن وقد دخل بهن، كان ميراث الأربع بينهن ولهن مهورهن، وإن انقضت عدتهن ولم يدخل بهن؛ فهو الذي نصه القاسم عليه السَّلام في رواية النيروسي، أن ميراث الثلاث بينهن ولهن ثلاثة مهور ونصف مهر إذا لم يكن دخل بهن، وهو أن ينقص من مهر كل واحدة ثمنه إئتلفت أو اختلفت مهورهن، فإن اختلفت مهورهن فإن دخل بهن إلا واحدة منهن فلهن مهورهن، ولتلك الواحدة ثلاثة أرباع مهرها، فإن لم يدخل باثنتين فحسب، فمهرٌ وثلاثة أرباع مهر بينهما، فينقص من مهر كل واحدة ثمن، وأما الميراث فللمدخول بها نصفه ونصف سدسه، وللآخريين ثلثه ونصف سدسه.

قال محمد بن يحيى رضي اللّه عنه فيمن قال: امرأتي طالق، وله أربع نسوة: طلّقن كلهن إذا لم يعين بنِيَّتِهِ واحدةً منهن.

ولو أن رجلاً نادى امرأة من نسائه قد عزم على طلاقها فأجابته أخرى، فقال: أنت طالق. وقع الطَّلاق على من كان أراد طلاقها دون من أجابته.

قال أبو العباس رحمه اللّه: فإن التبست عليه يعني من نواها بالطَّلاق، كان الحكم في ذلك - على ما رواه النيروسي عن القاسم عليه السَّلام - حكم من قال: إحداكن طالق من غير تعيين.

ولو أن رجلاً قال لامرأته: بعضك طالق أو نصفك أو جزء منك طالق أو يدك أو رأسك/171/ أو أصبع منك أو غير ذلك من أعضائها وقع عليها الطَّلاق، على قياس قول يحيى عليه السَّلام.

ولو أن رجلاً قال لامرأته: أنت طالق، أو قال: أنت طالق تطليقة أو تطليقتين أو ثلاثاً أو أكثر من ذلك، أو بعض تطليقة، وقعت تطليقة واحدة.

ولو أن رجلا قال لامرأته: أنت طالق، أنت طالق، أنت طالق. وقعت تطليقة واحدة.

فإن قال لها: أنت طالق، ثم قال: راجعتك، ثم قال: أنت طالق، ثم قال: راجعتك. ثم قال: أنت طالق. ثم قال: راجعتك، وقعت ثلاث تطليقات، سواء كان ذلك في مجلس أو مجلسين أو أكثر من ذلك، ولا يكون مطلّقاً على السُّنَّة.

وإذا لم يكن الرجل دخل بامرأته لم يصح منه أن يطلّقها ثلاثاً، حتى يبتدئ النِّكاح ثلاثاً، على أصل يحيى عليه السَّلام.


باب الطَّلاق المشروط والمؤقت

وذكر الحلف به والإستثناء

الطَّلاق المشروط: هو الذي عُلِّق وقوعه لحادث يحدث، أو انتفاء ما يجوز حدوثه، نحو أن يقول الرجل لامرأته: إن فعلت كذا فأنت طالق، أو إن فعلت كذا فأنت طالق. وكذلك إن قال إن فعل غيرها، نحو أن يقول: إن قدم زيد. أو يقول: إن لم أفعل، أو إن لم تفعلي، أو إن لم يفعل غيرهما.

والمؤقت أن يقول: إذا كان نصف النهار، أو إذا كان غداً، أو رأس الشهر، أو رأس السنة، فأنت طالق.

فإن حلف بالطَّلاق كاذباً، أو حلف به ثم حنث، وقع الطَّلاق، إلا أن يكرهه عليه من يخاف منه القتل، أو الضرب، أو الحبس من سلطان ظالم، أو عدو متعد، وسواء حنث وهو متعمد أو ناس في وقوع الطَّلاق، على قياس قول يحيى عليه السَّلام.

ولو أن رجلاً قال لنسوة له: إن دخلتن الدار فأنتن طوالق، أو قال لواحدة منهن: أنت طالق يا فلانة، وأنت يا فلانة طالق إن دخلتن الدار. وقع الطَّلاق عليهن عند دخولهن على حسب نيته، وذلك يكون على وجوه ثلاثة.

أحدها: أن ينوي بأن أية واحدة منهن دخلت الدار طلقت، فهذا يوجب أن من تدخلها منهن تطلق ومن لا تدخلها لا تطلق.

والثاني: أن ينوي أنهن إن دخلن مجتمعات طلقن؛ وهذا يوجب/172/ أنهن متى دخلنها مجتمعات وقع الطَّلاق عليهن، فإن دخلن مفترقات لم يطلقن.

والثالث: أن ينوي أن جميعهن إن حصل منهن دخولها مفترقات أو مجتمعات طلقن، وهذا يوجب أن جميعهن إذا دخلن الدار مجتمعات كن أو مفترقات طلقن، فإن دخلها بعظهن دون جميعهن لم تطلق من دخلت.

ولو أن رجلاً قال لامرأته: أنت طالق إلا أن يشاء أبوك حبسك. وقف طلاقها على مشيئته. فإن قال: قد شئت أن لا تطلّقها، وأن تكون محبوسة عليك، لم يقع الطَّلاق، وإن لم يشأ ذلك بأن يقول: قد شئت طلاقها أو يسكت ولا يبدي المشيئة طلقت.

قال أبو العباس - في حكم هذه المشيئة -: إنها على الفور فيكون له حال المجلس إن كان حاضراً، أو حين بلوغه إن كان غائباً، وكذلك القول إذا علق الطَّلاق بمشيئة نفسه أو مشيئة أجنبي.

وإن قال لها: أنت طالق إلا أن يشاء أبوك ثلاثاً. يسأل عن نيته، فإن قال: أردت أنه إن شاء ثلاثاً فلا شيء، وإن شاء الأب ثلاثا لم يقع الطَّلاق، وإن شاء واحدة طلقت، وإن قال: أردت أنه إن شاء ثلاثاً فهي ثلاث، فشاء الأب ثلاثاً؛ وقعت واحدة في قولنا، وفي قول أهل الثلاث ثلاثاً، وإن شاء واحدة لم يقع شيء. قال أبو العباس رحمه اللّه: فإن قال الأب: لا أشاء شيئاً، وقعت واحدة.

وإن قال: إذا كان رأس الشهر، أو رأس الحول فأنت طالق. وقع الطَّلاق إذا جاء ذلك الوقت، ولم تحرم عليه قبله، وكذلك إذا قال: إلى شهر أو إلى سنة.

قال أبو العباس: وإن قال: أنت طالق غداً، أو إذا جاء غد، طلقت في قوله، - يعني قول يحيى عليه السَّلام - إذا طلع الفجر، وكذلك إن قال: في غد، وإن نوى وقتاً فيه من نصفه أو آخره فله نيته في الحكم وفيما بينه وبين اللّه تعالى.

قال محمد بن يحيى رضي اللّه عنه: إن قال لها: أنت طالق إلى حين أو زمان. إن نوى وقتاً بعينه فذاك، وإن لم ينو فإذا مات، وقد قيل: أن الحين ستة أشهر.

قال محمد بن يحيى رضي اللّه عنه - فيما حكاه عنه أبو العباس -: إذا قال رجل لامرأته: أنت طالق أمس، لم يقع شيء، ولو أن رجلاً كتب إلى امرأته أنت طالق، وقع الطَّلاق يوم كتب الكتاب، فإن كتب /173/ إليها: إذا أتاك كتابي فأنت طالق، وقع الطَّلاق إذا وصل إليها الكتاب، فإن احتبس الكتاب أو ضاع لم يقع. وتحصيل المذهب في ذلك: أنها تجري مجرى الكناية فإن نوى الطَّلاق وقع، ذكره أبو العباس في (النصوص) .

وقال أبو العباس: إن حاك الكتابة بأصبعه أو بعود أو على هواء أو ماء ونوى به الطَّلاق. فلا شيء؛ لأن ذلك لا ينكتب.

وذكر أن الإشارة إذا فهم بها معنى الفُرْقَة ونوى بها الطَّلاق كان طلاقاً، تخريحاً على نص يحيى عليه السَّلام.

قال محمد: فإن كتب إليها: جعلت طلاقك إليك ساعة يصل كتابي إليك. فلم تطلّق نفسها حين يصل الكتاب وأخَّرته، لم يكن لها أن تطلّق نفسها بعد ذلك.

ولو أن رجلاً قال لامرأته: أنت طالق إن شاء اللّه، فإن كان ممسكاً لها بالمعروف ومحسناً إليها، لم يقع الطَّلاق، وإن كان غير ممسك لها بالمعروف ومسيئا إليها طلقت.

ولو أن رجلاً حلف بالطَّلاق ليفعلن فعلاً من الأفعال ولم يفعله، فإن كان قيده بوقت وقع الطَّلاق إذا جاء ذلك الوقت ولم يفعله، ولا يحنث قبله، وإن كان أطلقه حنث في اليوم الذي يموت فيه، ووقع الطَّلاق وترثه المرأة؛ إن كان الطَّلاق رجعياً، وإن كان بائناً لم ترثه، ولا حنث عليه قبل موته.

قال أبو العباس رحمه اللّه: فإن كان مؤقتاً ومات بعد الوقت ولم يفعله، طلقت المرأة حين خرج الوقت، فإن خرجت من عدتها قبل موته أو كانت تطليقة بائنة أو ثالثة لم ترثه.

فإن قال لها: أنت طالق حين لم أطلّقك، أو يوم لم أطلّقك، أو متى لم أطلّقك، أو ما لم أطلّقك، فإن كانت له نية في وقت بعينه مستقبل، وقع الطَّلاق إذا جاء ذلك الوقت، وإن لم يكن له نية، وقع حين يسكت، على قياس قول يحيى عليه السَّلام.

ولو أن رجلاً حلف بالطَّلاق أنه لا يبرح من مكانه حتى يشتري عشرة أرطال سكراً فاشتراه، ثم وجد فيه بعد أن برح من مكانه رطلاً واحداً من القَنْد، حنث، وكذلك لو حلف أن لا يبرح من مكانه حتى يستلف عشرين درهماً، واستلفها، ثم وجد فيها بعد أن برح من مكانه وزن درهم حديداً، حنث، ووقع الطَّلاق. قال أبو العباس: فإن كان/174/ زائفاً، لم يقع الطَّلاق، فإن وهبت له هذه الدراهم، حنث.

قال أبو العباس: إن قال لها: أنت طالق إن دخلت الدار. ثم طلّقها قبل أن تدخلها ثم راجعها، فدخلت وقع الطَّلاق، هكذا نص يحيى عليه السَّلام في المولى إذا طلّق ثم تزوَّج بها بعد انقضاء العِدَّة. قال: فإن دخلت قبل الرّجْعَة، لم تطلّق.

قال رحمه اللّه: فإن قال لها: إن حلفتُ بطلاقك فأنت طالق. ثم قال: إن حلفتُ بطلاقك فأنت طالق. وقعت تطليقة واحدة عند تكرر اللفظ ثانياً، فإن أعاد اللفظ ثالثة بعد الرَّجْعَة. وقعت تطليقة ثانية، وإن أعادها قبل الرَّجْعَة لم يقع شيء؛ لأن المطلّقة لا يقع عليها الطَّلاق، وإن قال: إن حلفتُ بطلاقك فعُمَرَة طالق، ثم قال: إن طلّقت عمرة فأنت طالق، طلقتا جميعاً. قال أبو العباس: فقد حلف في الثاني بطلاقها فتطلق عمره، وشرط طلاقها بطلاق عمرة فتطلق أيضا هي.

قال محمد بن يحيى عليه السَّلام: إن قال لها وهي حامل: إن كان ما في بطنك غلاماً فأنت طالق، وإن كانت جارية فلست بطالق. فولدت غلاماً وجارية، طلقت، إلا أن يكون نوى غلاماً وحده، فلا تطلّق وإن كان نوى بقوله: وإن كانت جارية فلست بطالق، أنها إن كانت جارية وحدها لم تطلق، وقع الطَّلاق عليها؛ لأنها لم يكن في بطنها جارية منفردة، وإن كان نوى أنها إن كان في بطنها جارية فليست بطالق، لم يقع عليها الطَّلاق.

فإن قال لها: أنت طالق أول آخر هذا اليوم، أو آخر أوله، وقع الطَّلاق عند انتصاف النهار، على ما خرجه أبو العباس من كلام القاسم عليه السَّلام.

فإن قال لها: أنت طالق يوم أدخل دار فلان، أو يقدم زيد، فإن دخلها ليلاً أو نهاراً وقع الطَّلاق، إلا أن يكون نوى النهار دون الليل، على قياس قول يحيى عليه السَّلام.

فإن قال لها: أنت طالق رأس شهر كذا، أو غرة شهر كذا، أو عند دخول شهر كذا. وقع الطَّلاق إذا رُؤيَ هلال ذلك الشهر، فإن قال: عند انسلاخ شهر كذا، أو مضيه. وقع الطَّلاق عند رؤية الهلال للشهر الذي يليه.

قال القاسم عليه السَّلام: فإن قال: إذا حبلت فأنت طالق. يرجع إلى نيته، فإن أراد بذلك/175/ أنه إذا علم بحبلها فهي طالق، لم تطلق حتى يعلم بذلك، وإن أراد أنها متى صارت حبلى طلقت، لم يجز له أن يطأها في كل طهر إلا مرة واحدة ويستبريء رحمها بحيضة.

فإن قال لها: فإذا حضت فأنت طالق. وقع الطَّلاق إذا رأت دم الحيض. فإن قال: إذا حضت حيضة فأنت طالق. طلقت حين تطهر، على قياس قول يحيى عليه السَّلام.

ولو أن رجلا رأى طائراً فقال: إن كان هذا غراباً فامرأته طالق فطار الطائر ولم يعرف أنه كان غراباً أو غيره، لم يقع الطَّلاق، على قياس قول يحيى عليه السَّلام. فأما ما قاله محمد بن يحيى رضي اللّه في (مسائل العوفي) من أن الأحوط أن يطلّقها ثم يراجعها، فإنه محمول على الإستحباب.


باب الرجعة

من طلّق امرأته طلاقاً غير بائن فله أن يراجعها ما دامت في العِدَّة، من غير رضاها أو رضا وليها، ولا يحل له أن يراجعها على سبيل المضارة لها، وذلك أن يراجعها قبل انقضاء عدتها وحين يقرب انقضاؤها ، لا رغبة له فيها، ولكن يمنعها من التزوَّج.

ولا رجعة إلا في العِدَّة، والرَّجْعَة تكون بالقول وتصح أيضا بالوطئ، على مقتضى نص يحيى عليه السَّلام.

ولا يحتاج إلى أن ينوي الرَّجْعَة، تخريجاً، ويستحب الإشهاد في الرَّجْعَة وليست بواجبة، على مقتضى نص القاسم عليه السَّلام.

والتَّقْبِيل والنَّظرمن شهوة بمنزلة الوطئ، على مقتضى نص محمد بن يحيى عليه السَّلام.

ولو أن امرأة ادعت على زوجها بعد تطليقه لها بشهرينأنها قد حاضت ثلاث حيض وانقطعت عدتها، طُولبت المرأة بالبينة على ما ادعت، ويقبل في ذلك شاهدة امرأة واحدة إذا كانت عدلة وتُحَلَّف المرأة احتياطاً.

قال أبو العباس: البَيِّنة تسمع على المدة التي تصح أن تحيض فيها ثلاث حيض، فيمكن فيها انقضاء عدتها دون رؤية الحيض، فإن لم يكن لها بينة، لزمها أن تتربص بالتزويج حتى يصح انقضاء عدتها، ولزوجها أن يراجعها في هذه المدة، على قياس قول يحيى عليه السَّلام.

وإذا ادعى الزَّوج على المرأة التي طلّقها أنه راجعها قبل انقضاء عدتها وأنكرت المرأة ذلك، فعلى/176/ الزَّوج البَيِّنة، وعلى المرأة اليمين، على قياس قول يحيى عليه السَّلام.

قال أبو العباس: إذا مضت من يوم الطَّلاق مدة يمكن انقضاء العِدَّة فيها والمرأة لم تقر بانقضائها وراجعها الزَّوج، ثم ادعت انقضائها، كان القول قول الزَّوج مع يمينه، وإن كانت أقرت بانقضاء العِدَّة، ثم راجعها، فالقول قولها مع حلفها؛ لأنها مُصدَّقة على ذلك فيما أمكن من مداها.

قال السيد أبو طالب رحمه اللّه: وعلى هذا إذا ادعى في حال العِدَّة أنه راجعها فهي رجعة منه، فثبتت الرَّجْعَة.

قال رحمه اللّه: وإن راجعها الزَّوج بعد انقضاء العِدَّة بالوطء، وقال: ظننتأن العِدَّة لم تنقض، وجب عليه المهر.

قال: ولو وطئها مراراً، وجب عليه مهر واحد، كما يلزم في الزِّنا على من وطأ المرأةمراراً، حَدٌ واحد، فإن وَفَّى المهر أولاً فأولاً أو قضى به حاكم عليه، فعليه لما بعده من الوطء مهرٌ آخر، كما نقوله في الرجل إذا زنا وحُدَّ ثم وطأ ثانياً.

وانقضاء العِدَّة يتبين إذا عرف يوم الطَّلاق بإنقضاء شهور العِدَّة إن كانت العِدَّة بالأشهر، أو بالوضع إن كانت حاملاً، فأما الحيض فلا يُعلم إلا من جهتها.

ولا فرق في الرَّجْعَة بين الْحُرّ والعبد، ولا بين الحُرَّة والأمَة، ولا بين وقوع الطَّلاق في الطهر والحيض، أو في طهرٍ جامعها فيه، على قياس قول يحيى عليه السَّلام.

وليس في الرَّجْعَة مهر ولا عوض، على قياس قوله.

قال أبو العباس: وإذا خلا الرجل بامرأته، واغلق عليها الباب ولم يمسها، لم يكن ذلك رجعة، فإذا تصادقا لم يكن حصلت له عليها رجعة، وإن وجب المهر وجبت العِدَّة.

قال رحمه اللّه: وإن راجعها الزَّوج وأشهد على الرَّجْعَة وهي لا تعلم، فقد أساء إن تعمد أن يكتمها إذا غرر بها، فإن نكحت بعد انقضاء العِدَّة غيره فُسخ نكاحها، وردت على الأول، ولها صِدَاق مثلها على الثاني إن وطئها.

قال رحمه اللّه: وإن ارتدت المرأة فلا رجعة للزوج عليها، وحلت للأزواج بعد انقضاء ثلاث حيض؛ لأن الرِّدة - على أصل يحيى - توجب البَيْنُونَة، وهي تبين من زوجها بنفس الردة، ولا تصح رجعة المولى عن عبده، على قياس قول يحيى عليه السَّلام.


باب ما لا يقع من الطَّلاق وما يتصل بذلك

لا يقع طلاق الصبي بحال، ولا يقع طلاق المجنون في حال جنونه، فإن كان يفيق في بعض الأوقات، صح طلاقه في حال إفاقته، وكذلك القول في كل من لايعقل من مبرسم ومغمور، وأما السكران فقد أطلّق يحيى عليه السَّلام أن طلاقه جائز، وما حَصَّله أبو العباس من المذهب وخرجه من قول القاسم عليه السَّلام وحكاه عن أحمد بن يحيى رضي اللّه عنه هو: أن السكران الذي زال عقله بالسكر فلا يعقل ما يتكلم به لا يقع طلاقه، وحمل ما أطلّقه يحيى على السكران الذي لم يزل عقله وتمييزه جملة، وهذا الذي نختاره.

ولا يقع الطَّلاق قبل النِّكاح.

ولا يقع طلاق المكره.

قال القاسم عليه السَّلام في استحلاف الظلمة بالطَّلاق والعتاق وصدقة ما يملك، أنه لا يلزم من أكره عليه.

وقال فيمن أُكره على الحلف بالطَّلاق ألاّ يشرب مسكراً فشربه أنه لا يحنث.

وبيع الأمَة لا يكون طلاقاً، ولابيع العبد، وإباق العبد لا يكون طلاقاً، هذا منصوص يحيى عليه السَّلام.

وإذا طلّق الأب امرأة ابنه الصغير وقد زوجه إياها، لم يقع الطَّلاق.

ولا يقع طلاق مولى العبد على عبده إلا بتوكيل العبد له بذلك، سواء كانت زوجته حُرَّة أو مملوكة، على قياس قول يحيى عليه السَّلام.


باب العِدَّة وأحكامها

العِدَّة عدتان: عِدَّة إرتفاع النِّكاح، وعدة الوفاة.

والمعتدة عن إرتفاع النِّكاح، ذات حيض، أو آيسة من الحيض؛ لصغر أو كبر. وذات الحيض: حائل، أوحامل.

وعدة ذات الحيض إن كانت حائلاً بثلاثة أقراء، والأقراء هي الحيض، وتنقضي عدتها، ويبطل حكم مراجعة الزَّوج لها بأن تغتسل من الحيضة الثالثة.

وإذا كانت حاملاً فعدتها مدة الحمل، وانقضاؤها يكون بالوضع، وتبطل رجعة الزَّوج عنده، ولا تحل لزوج آخر حتى تغتسل من نفاسها.

وعدة الوفاة أربعة أشهر وعشراً، إذا كانت حائلاً، فإن كانت حاملاً فآخر الأجلين من الوضع أو الأشهر.

والمطلّقة قبل الدخول لا عِدَّة عليها، والمدخول بها على سبيل الخلوة التي توجب كمال المهر، عليها العِدَّة وإن لم تُجَامع إذا كانت تصلح للجماع /178/، فإن كانت لا تصلح للجماع استحب أن تعتد، وليس ذلك بواجب عليها.

وعدة المختلعة كعدة سائر المطلّقات.

والمتوفى عنها زوجها عليها العِدَّة، سواء كانت مدخولاً بها أو غير مدخول، كبيرة كانت أو صغيرة، ممن تصلح للجماع أو لا تصلح، وكذلك لا فرق بين أن يكون الزَّوج صغيراً أو كبيراً.

ولا عِدَّة من نكاح فاسد، إلا أن يكون الرجل قد وطئها فيلزمها أن تعتد بالحيض، أو الأشهر إذا كانت آيسة، أو بوضع الحمل إن كانت حاملاً، سواء كانت الفُرْقة عن موت أو عن تفريق بينهما.

وإذا طلّق الرجل امرأته وهي حائض، لم تعتد بتلك الحيضة في عدتها.

وإذا كانت المطلّقة حبلى، وفي بطنها ولدان أو أكثر، فانقضاء عدتها بأن تضع آخر ما في بطنها.

والمطلّقة الحبلى إن أسقطت ما بانت فيه الخلقة فقد انقضت عدتها، على قياس قول يحيى عليه السَّلام.

وإن كانت المطلّقة مستحاضة، فإنها تعتد بالحيض، وتتحرى وقته كما تتحرى ذلك لترك الصلاة والصيام.

ولو أن صبية طُلِّقت بعد الدخول بها، فاعتدت بالأشهر، ثم حاضت وقد بقي من عدتها أيام، فإنها تستأنف العِدَّة بالحيض، ولا تحتسب بما مضى من عدتها بالأشهر، فإن حاضت بعد مضى ثلاثة أشهر فقد مضت عدتها.

ولو أن ذات الحيض انقطع حيضها لعارض لم يجز لها أن تعتد بالأشهر، وعليها أن تتربص إلى أن يعاودها الحيض، فتعتد به أو تبلغ حد الأياس، وهو ستون سنة، فتعتد حينئذ بالأشهر، ويحل لها أن تتزوَّج. قال أبو العباس: فإن حاضت بعد الأياس أو ظهر بها حِبَل - وذلك يكون منهن ندراً - إعتدت بالحيض أو الحبل.

قال: وإن حاضت حيضة فقط، ثم اعتدت بالأشهر للأياس، ثم حاضت، احتسبت بالحيضة الأولى، ويكوناعتدادها بالحيض.

قال: وإن بلغت صبية خمس عشرة سنة، ولم تحض ووجبت عليها العِدَّة، فعدتها بالحيض أو تبلغ حد الأياس، فتعتد بالشهور، لنص يحيى عليه السَّلام على أن الشهور عِدَّة الصبايا والآيسات، لا البوالغ اللاتي لم ييأسن.

والمتوفى عنها زوجها، تعتد من يوم يبلغها نَعْيه، ولا تحتسب بما مضى من وقت وفاته قبل ذلك.

قال أبو العباس في المطلّقة، نحو هذا، وهو أنها تعتد من يوم/179/ يبلغها خبر طلاقها لا من يوم وقوعه.

وعدة الأمَة كعدة الحُرَّة سواء كان تحت حُرٍّ أو عبد.

وعلى زوجة المرتد أن تعتد عند إرتداده، وعدتها كعدة سائر النسوان، وكذلك الذمية إذا أسلمت أو طلّقها زوجها، عليها من العِدَّة مثل ما على سائر النسوان المسلمات من العِدَّة، والحربية إذا أسلمت ولحقت بدار الإسلام ولها زوج في دار الحرب، فعليها أن تستبرئ رحمها بثلاث حيض، ولا يجوز لها أن تتزوَّج قبل مضي العِدَّة.

وإذا مات أحد الزوجين والمرأة معتدة من طلاق تجوز معه الرَّجْعَة، توارثا، سواء طلّقها في حال الصحة أو المرض، فأما المبتوتة وهي: من يكون طلاقها بائناً بأن تكون مختلعة أو غير مدخول بها أو مطلّقة تطليقة ثالثة ، فلا توارث بينهما سواء طلّقها في حال المرض أو الصحة، وسواء وقع الطَّلاق في حال المرض بمسألتها واختيارها أو ابتداء منه، على ظاهر إطلاق يحيى عليه السَّلام، وهكذا ذكر أبو العباس.

فإذا كانت البينونة بالردة، فالإرث ثابت بينهما ما دامت المرأة في العِدَّة، فإذا ارتد الزَّوج فقُتِلَ أو لحق بدار الحرب، فإن المرأة ترثه ما دامت في العِدَّة.

قال أبو العباس: وكذلك إذا قُتِلت هي على الردة، أو لحقت بدار الحرب ورثها الزَّوج، فإن ارتد الزَّوج ولم يُقتل ولم يلحق بدار الحرب حتى حاضت المرأة ثلاث حيض، ثم قتل لم ترثه.

وإذا بلغت الصبية خمس عشرة سنة ولم تحض، لم تعتد حتى تحيض، أو تبلغ ستين سنة فتعتد بالشهور، على قياس قول يحيى عليه السَّلام.

والمعتدة من الوفاة، يجب عليها الإحداد، ولا يجوز لها أن تَخْتَضِبْ، ولا تَطَيَّب، ولا أن تلبس ثوباً مصبوغاً، والمراد به صبغ الزينة، ولا تلبس حُلِياً لزينة، ولا تسافر سفراً، ولا تكتحل إلا عند الضرورة، ولا تمتشط مشطاً حسناً. قال أبو العباس: ولا تَدَّهن فيما ظهر وفيما خفي، إلا من وجع، وتعتد حيث شاءت من منزل زوجها أو منزلها. قال: ولها أن تخرج بالنهار ولا تبيت إلا في منزلها.

والمعتدة من الطَّلاق إن كان طلاقها رجعياً فالمستحب لها أن لا تترك الزينة، وتتعرض لما يدعو زوجها إلى مراجعتها. قال يحيى عليه السَّلام: وينبغي للزوج/180/ أن يتحرز من النظر إلى شعرها وجسدها أو شيء من عورتها، وأن يؤذنها عند دخوله بالتنحنح لتتحرز وتجمع عليها ثيابها. قال أبو العباس: هذا إذا لم يرد مراجعتها، وأجمع على فراقها.

فأما المبتوتة فإن أبا العباس الحسني رحمه اللّه كان يذهب إلى أنها يلزمها ترك الزينة، وكلام يحيى عليه السَّلام يَدُلّ عليه؛ لأنه لما أطلق في الأحكام أن المطلّقة لا يلزمها ترك الزينة، عَقَّب ذلك بأن قال: بل تزيد في الزينة ترغيباً لزوجها في مراجعتها، فاقتضى ذلك أنه حيث أطلق القول بأنها لا تترك الزينة، قصد به المطلّقة الرَّجْعِيَّة.

قال أبو العباس في الصغيرة والذمية: لا حداد عليهما في العِدَّة، والمعتدة عن الطَّلاق الرجعي تعتد في منزل زوجها حيث طُلِّقَت.

قال أبو العباس رحمه اللّه في المعتدة عن الطَّلاق الرجعي: لا تخرج من منزل زوجها ليلاً ولا نهاراً، فإن انتقلت إلى منزل آخر لعذر، كان عليها من المكث في المنزل المنتقل إليه ما كان عليها في الأول.

وقال في المبتوتة: لا تنتقل من البيت الذي اعتدت فيه، إلا أن يكون البيت لزوجها فتنتقل. قال: ولها الإنتقال لعذر من سقوط منزل، أو خيفة سقوطه، أو إخراج صاحبه إياها منه لانقضاء مدة الإجارة، أو تعذر الأجرة، أو بيع زوجها له، هذافي عِدَّة الرجعي.

قال: وإن وقع الطَّلاق في بيت من الدار، فلها البيتوتة في أي بيت شاءت إلا أن لا يكون لها إلا ذلك البيت فلا تخرج منه ليلاً ولا نهاراً.

قال رحمه اللّه: وليس على المعتدة من نكاح فاسد شيء من ذلك، ولا على المُدَبَّرة، ولا على الأمَة، ولهما الخروج في حاجة مولاهما، فإن تركهما مولاهما لم يخرجا، على ظاهر إستدلال يحيى عليه السَّلام، لقوله تعالى: {وَلاَ يَخْرُجْنَ إِلاَّ أَنْ يَأْتِيْنَ بِفَاحِشَةٍ مُبَيِّنَةٍ} .

قال: وللصبية أن تخرج، وكذلك المشركة، وإن بلغت الصبية في بعض عدتها، أو أسلمت المشركة، لزمهما ما يلزم الحُرَّة المسلمة البالغة.

قال رحمه اللّه: وإن طلّقها زوجها في سفر، وأقل السفر بريد، فيما نصه القاسم عليه السَّلام، فتعتد مكانها ولا ترجع إلى بيتها، فإن كان الموضع فيه خطر أو تعذر مأمن، والمأمن دون بريد، خرجت إليه واعتدت فيه، وإن كان بين منزلها وبين المأمن، أو بين الموضع الذي أرادت أن تسافر إليه/181/ بريد أو أكثر منه، فهي مخيرة، إن شاءت رجعت إلى بيتها، وإن شاءت خرجت إلى الموضع الذي أرادت أن تسافر إليه، وإن شاءت عدلت إلى المأمن، فإن كان ما بينها وبين منزلها أقل من بريد، رجعت إلى بيتها بكل حال، وسواء كان خروجها ابتداء لفرض الحج أو غيره، أحرمت أم لا.

قال: ولا عِدَّة من نكاح فاسد، إلا أن يكون الزَّوج قد دخل بها وجبت العِدَّة.

والموطوءة بالزنا لا عِدَّة عليها، سواء كانت حاملاً أو حائلاً، على ظاهر إطلاق يحيى عليه السَّلام، وذكر أبو العباس أن الحامل من زنا لا يجوز نكاحها حتى تضع - عند يحيى - وأومأ فيه إلى تخريج غير واضح.

قال محمد بن يحيى عليه السَّلام فيما حكاه عنه أبو العباس: خلوة العِنِّينتوجب العِدَّة. قال رحمه اللّه: وكذلك المسلول، وهو قياس قول يحيى عليه السَّلام، وكذلك المجبوبغير المستأصل.

وإذا تزوَّجت المرأة وهي في عِدَّة من زوجها عن طلاق أو وفاة أو رِدَّة، فدخل بها الثاني، فُرق بينهما وتستبرئ من ماء الثاني بثلاث حيض، ثم تبني على ما مضى من عدتها من الأول، ولا تتداخل العدتان.

قال أبو العباس في المعتدة عن الطَّلاق: إذا كانت عدتها بالأشهر فطلّقها زوجها بعد أيام من الشهر، وكان الشهر تسعة وعشرين يوماً أكملت ثلاثين يوماً للشهر الأول، وتعتد الشهرين الآخرين على ما يُهِلان.

وعدة أم الولد إذا أعتقها مولاها، أو مات عنها: حيضتان، والثلاث مستحبة في الوفاة، فإن كان مولاها أعتقها ثم تزوَّجها أو مات عنها، فعدتها كعدة غيرها من النِّسوان.

والمطلّقة طلاقاً رجعياً إذا مات عنها زوجها وهي في العِدَّة، انتقلت عدتها عن عِدَّة المطلّقة إلى عِدَّة الوفاة، فتعتد أربعة أشهر وعشراً، وإن كانت بائناً كانت عدتها عِدَّة المطلّقة، على قياس قول يحيى عليه السَّلام.

وإن كانت له امرأتان وقد دخل بهما، ثم طلّق إحداهما طلاقاً بائناً ومات ولم تُعلم المطلّقة منهما، وجب على كل واحدة منهما أن تعتد أربعة أشهر وعشراً، فيها ثلاث حيض من يوم طلّقها، على قياس قول يحيى عليه السَّلام، وإن انقضت ثلاث حيض قبل الشهور أكملت الشهور، وإن انقضت الشهور قبل ثلاث حيض استكملتها.

والمتوفى عنها/182/ زوجها تستحق النَّفَقَة من جميع التركة ما دامت في العِدَّة، والمبتوتة لها النَّفَقَة ولا سكنىلها.

قال أبو العباس في المطلّقة طلاقا رجعياً: إذا عمل على انقضاء عدتها بالحيض، ثم جاءت بولد لستة أشهر بعد ذلك، فإن عدتها تكون منقضية بالأقراء دون وضع الحمل؛ لأن الولد لا يلزمه - على مقتضى نص يحيى عليه السَّلام في المرأة إذا تزوَّجت في عدتها ثم جاءت بولد لستة أشهر، أن نسبه لا يلحق الزَّوج الأول - فإن وضعته لِدُون ستة أشهر انقضت عدتها بالوضع، إذ لا مساغ للحيض مع الحمل، ويلزمه الولد، وإن لم يثبت انقضاء عدتها ولم تبن، كانت الولادة بتاتاً للرجعة وانفساخ العِدَّة.

قال رحمه اللّه: وإن طلّقها بائناً ولم يعمل على انقضاء العِدَّة، لزمه الولد من يوم الطَّلاق إلى أربع سنين، وتنقضي العِدَّة بالوضع تتمة الأربع السنين، فإن ولدته لأكثر من أربع سنين لم يلزمه.


باب ما يوجب فسخ النِّكاح وما يتصل بذلك

كل نكاح يرتفع من غير طلاق أو موت، فهو فسخ، كنكاح المعتدة، ونكاح الصغيرة إذا بلغت ولم ترض بالعَقْد، ونكاح المعيبة إذا علم بها الزَّوج ولم يرض بذلك، ونحو ورود الْمِلْك على النِّكاح، وورود الرَّضَاع عليه، وورود العتق عليه.

وإذا ارتد الرجل عن الإسلام، فالبينونة بينه وبين امرأته تقع بنفس الردة، على ما كان يذهب إليه أبو العباس رحمه اللّه ويخرجه من كلام يحيى عليه السَّلام.

فإن ارتدا معاً كانا على نكاحهما، حتى يعرض عليهما الإسلام، فإن أسلما كانا على نكاحهما، وإن امتنعا من ذلك قُتِلاَ، فإن جاءت المرأة بولد لأقل من ستة أشهر من وقت ردتها، فحكم الولد حكم الإسلام، وإن جاءت به لأكثر من ستة أشهر، فحكمه حكمها في الرِّدَّة.

وإذا أسلم الرجل دون المرأة، ثم ارتد ورجع إلى دين المرأة أو غيره من الأديان فقد بانت المرأة منه.

ولو أن ذمية أسلمت ولها زوج ذمي انفسخ النِّكاح بينهما وعليها العِدَّة، ولا يكون ذلك طلاقاً، فإن طلّقها وهي في العِدَّة لحقها الطَّلاق. قال أبو العباس: إيقاع الطَّلاق عليها - /183/ يعني من كلام يحيى عليه السَّلام - يوجب إبقاءالنِّكاح بينهما مالم تنقض العِدَّة، والبينونة تحصل بينهما بانقضاء العِدَّة، على قياس قول يحيى عليه السَّلام.

قال رحمه اللّه: وإنما يكون ذلك فسخاً إذا عُرِضَ عليه الإسلام فأبى، أو انقضت العِدَّة، فإن كان زوجها الذمي صغيراً، كان النِّكاح موقوفاً بينهما إلى أن يبلغ، فإن أسلم عند بلوغه كانا على نكاحهما، وإذا أسلم الذمي وتحته ذمية صغيرة فالنكاح ثابت بينهما إلى مضي ثلاثة أشهر، فإن أسلم أحد أبويها قبل ذلك فقد جر إسلامه إسلامها، وثبت النِّكاح بينهما، وإن لم يسلم واحد منهما حتى تمضي ثلاثة أشهر بانت منه، والذميان إذا أسلما فهما على نكاحهما، على مقتضى نص القاسم ويحيى عليهما السَّلام.


باب انهدام الطَّلاق بالنكاح

ينهدم الطَّلاق الثالث بنكاحٍ صحيحٍ من الزَّوج الثاني إذا وطأها، والمعتبر فيه: التقاء الختانين، على ما ذكر القاسم عليه السَّلام، وتحل للزوج الأول بعد انقضاء عدتها، فإن فارقها الثاني بعد النِّكاح وقبل إصابتها، لم ينهدم ولم تحل للزوج الأول. قال أبو العباس: وسواء كانت المفارقة عن طلاق، أو موت، أو ردة، أو لعان، وسواء كان الزَّوج بالغاً أو مراهقا يمكنه الإيلاج، وإن كان مسلولاً أحلها، وإن كان مجبوباًلم يحلها إلا أن يكون غير مستأصل فيتمكن من الإيلاج وسواء كان الزَّوج حُرّاً أو عبداً، والزوجة حُرَّة أو مملوكة، وسواء كان الزَّوج مغلوباً على عقله، أو الزَّوجة كذلك. فإن كانت بِكْراً لم يحلها إلا بإذهاب العُذْرَة، على موجب قول يحيى عليه السَّلام.

وإذا طلّق الرجل امرأته تطليقة أو تطليقتين، فتزوَّجت زوجاً آخر ووطئها، ثم طلّقها فتزوَّج بها الأول لم يهدم النِّكاح الثاني ما تقدم من الطَّلاق، بل تكون عنده على ما بقي من تطليقة أو تطليقتين، قد نص عليه أحمد بن يحيى، وخرجه أبو العباس من كلام يحيى رحمهم اللّه.

وإن طلّقها تطليقة أو تطليقتين، ثم ارتد ثم عاود إلى الإسلام، لم تَهْدِم الردة ما تقدم من الطَّلاق، وتكون عنده على ما بقي/184/، والإسلام لا يهدم من الطَّلاق ما كان قبل الكفر، على أصل يحيى عليه السَّلام.

قال أبو العباس: وإن قال لها: إذا دخلت الدار فأنت طالق. فدخلت وطلقت وتزوَّجت غيره، ثم طلَّقها وتزوَّج بها الأول، تكون عنده على اثنتين، فإن قال لها: إن دخلت الدار فأنت طالق. ثم إنه طلّقها ثلاثاً بأن يراجع بين كل تطليقتين، ثم رجعت إليه بعد زوج آخر فدخلت الدار لم تطلق، وكذلك لو قال لها: أنت طالق كل سنة، أو كلما حضت، ثم طلقها ثلاثاً ثم رجعت إليه بعد زوج آخر، لم يقع عليها طلاق إذا حاضت وإذا أتت عليها سنة.


باب الظِّهار

الظِّهار هو: أن يقول الرجل لامرأته: أنت على كظهر أمي، أو كبطنها، أو كفرجها، أو كرجلها، أو كساقها، أو كفخذها، أو كشيء منها، وينوي بذلك الظِّهار ، وكذلك إذا قال: كأمي أو كمثل أمي ونوى به الظِّهار، وإن نوى به الطَّلاق كان طلاقاً، فإن قال: لم أنو به شيئاً، يكون كذبة كذبها، ولا يلزمه شيء بذلك، فإن قال لها: أنت علي كيد أمي أو كشعرها أو كشيء منها، يكون مظاهراً، وكذلك إذا قال: يدك علي كيد أمي، أو شعرك كشعر أمي.

ولا يصح الظِّهار إلا بالأم من النَّسَب دون غيرها، فإن ظاهر بأمه من الرَّضَاع، لم يكن مظاهراً، وإن ظاهر بأخته أو غيرها من ذوي أرحامه لم يكن مظاهراً، وإن ظاهر من أم ولده أو أمَتِه لم يكن مظاهراً.

ويصح الظِّهار من كل زوج مسلم، حراً كان أو عبداً، إلا أنه إذا كان عبداً لا يجزي في كفارته إلا الصيام، وسواء كانت الزَّوجة صغيرة أو كبيرة حُرَّة أو أمَة. قال أبو العباس رحمه اللّه: وسواء كان المظاهر مستطيعاً للمسيس أو عاجزاً عنه إذا طالبته المرأة برفع التحريم.

ولا يصح ظهار الكافر ذمياً كان أو غيره، على ما خرجه أبو العباس من كلام يحيى عليه السَّلام.

والعود في الظِّهار الموجب للكفارة هو: أن يريد مماسستها، على ما خرجه أبو العباس من نص يحيى عليه السَّلام.

والكفارة تجب على المظاهر من امرأته إذا أراد وطئها، ولا تجب قبل ذلك.

قال أبو العباس رحمه اللّه/185/: وللمرأة أن تطالبه برفع التحريم، فإن امتنع حُبس كما يحبس في سائر حقوقها، وإن طلّقها سقطت الكفارة، ما لم يستبحها ثانياً وأراد مماسستها.

ولا يجوز له بعد الظِّهار أن يتلذذ منها بما سوى الجماع من تقبيل أو مس عن شهوة قبل التكفير، على مقتضى نص يحيى عليه السَّلام.

ولا ظهار قبل النِّكاح سواء ظاهر من واحدة بعينها، فقال: إن تزوَّجتك فأنت علي كظهر أمي، أو ظاهر على الإطلاق، فقال: كل امرأة أتزوَّج بها فهي علي كظهر أمي.

ولو أن رجلاً قال لامرأته: إن فعلتُ كذا وكذا فأنت علي كظهر أمي. ففعله وقع الظِّهار، وإن قال: إن لم أفعل كذا وكذا فأنت علي كظهر أمي، فإن وقَّته ولم يفعلفي ذلك الوقت وقع الظِّهار، وإن لم يوقته لم يقع الظِّهار ما دام مجمعاً على فعله.

قال أبو العباس: والظِّهار في هذا الموضع كاليمين، فإن دخله ترك الوفاء به لزمه الظِّهار، وكانت عليه الكفارة.

ويتحقق الترك بموته، كما نص عليه القاسم عليه السَّلام في المحلوف عليه غير المؤقت بالله أو بالطَّلاق أو العتاق.

ولا يصح ظهار المجنون ولا المغمى عليه ولا الصبي، على مقتضى نص يحيى عليه السَّلام. وظِهَار السكران حكمه حكم طلاقه وقد فصلنا الحكم فيه فيما تقدم.

قال أبو العباس: لو ظاهر الرجل من امرأته ثم ملكها، كان حكم الظِّهار باقياً ولم يجز له أن يدنو منها حتى يكفر، على أصل يحيى عليه السَّلام.

ولو ارتد بعد ظهاره منها ثم نكحها بعد معاودة الإسلام، أو طلّقها فجدد نكاحها بعد العِدَّة، أو بانت منه بالثالثة فعاود نكاحها بعد إصابة زوج غيره، وكذلك لو إبتاعها بعد عقد الظِّهار، وباعها ثم اشتراها، لم يجز له وطئها ما لم يكفر.

قال رحمه اللّه: ولو قال: إن دخلتِ الدار أو فعلتِ كذا فأنت علي كظهر أمي، ثم ابتاعها أو باعها، ثم نكحها عاد عليه حكم الظِّهار كما لو طلّقها ثم ملكها ثم باعها ونكحها لزمه الظِّهار.

قال رحمه اللّه: فإن قال لها: أنت عليَّ كظهر أمي إن دخلت الدار، ثم طلّقها فدخلت الدار لم يكن مظاهراً.

وإذا ظاهر الرجل من عِدَّة نسوة ثلاث أو أربع، فعليه لكل واحدة منهن كفارة، فإن لم يجد/186/ من يعتق عن كلهن أعتق عن بعضهن وصام عن بعضهن، فإن لم يطق الصيام عن بعضهن أطعم عن من لم يطق الصيام عنه.

ومن ظاهر من امرأة واحدة مرات كثيرة، وجب عليه كفارة واحدة، فإن ظاهر وكفر ثم عاود الظِّهار، وجب عليه كفارة أخرى كلما عاود الظِّهار بعد الكفارة لزمته الكفارة.

فإن قال لها: أنت علي كظهر أمي إن شيئت، فشاءت ذلك في المجلس لزمه الظِّهار، على قياس قول يحيى عليه السَّلام. فإن قال لها أنت علي كظهر أمي إن شاء اللّه، لم يقع الظِّهار، على قياس قول يحيى عليه السَّلام.

ولو أن رجلاً قال لامرأته: إذا ظاهرتُ من فلانة - يعني من امرأة له أخرى - فأنت علي كظهر أمي، ثم ظاهر من الأولى كان مظاهراً منهما، فإن علق ظهارها بظهار أجنبية لم يكن مظاهراً، على قياس قول يحيى عليه السَّلام.

ولا يصح ظهار المرأة، على مقتضى نص يحيى عليه السَّلام.

وكفارة الظِّهار: عتق رقبة إن وجدها، فإن لم يجدها، فصيام شهرين متتابعين، فإن لم يستطع، فإطعام ستين مسكيناً.

والرقبة الكافرة لا تَجْزِي في كفارة الظِّهار، ويجب أن تكون الرقبة مؤمنة بالغة أو غير بالغة، نحو أن يكون طفلاً أو مجنوناً أو مكفوفاً أو أشل أو أعرج أو أخرسأجزأه، والأفضل أن يكون سليماً بالغاً.

قال محمد بن يحيى رضي اللّه عنه: ينبغي أن يكون للصغير من يكفله إلى أن يقوم بنفسه، وأن لا يعتق من لا يمكنه القيام بنفسه وإن اعتق أجزاه.

قال أبو العباس: لو أعتق في كفارة الظِّهار عبداً بينه وبين غيره، أجزأه إن كان موسراً، على أصل يحيى عليه السَّلام، وإن كان معسراً لم يجزه. قال: فإن رضي شريكه أجزأه.

قال أبو العباس: لو اعتق المظاهر نصف عبد ومس امرأته، ثم اعتق النصف الآخر لم يجزه، وعليه أن يستأنف عتق رقبة أخرى قبل أن يمسها، ولو صام بعض الصيام ومسها ثم صام الباقي استأنف الصيام، فإن أطعم بعض المساكين ومسها، ثم أكمل الإطعام أجزأه، ولم يستأنف ثانياً، تخريجاً على أصل يحيى عليه السَّلام في العتق والصيام، على أنهما يجب أن يقدما على المسيس، وهذا التخريج في العتق ليس بواضح عندي، والأولى/178/ على أصله أن ذلك يجزيء، فأما ما قاله في الصيام فإنه ظاهر.

ويجوز عتق المُدَبَّر في كفارة الظِّهار، وإن اعتق المكاتب بعد أن يرضى المكاتب بفسخ الكتابة، ويرد عليه سيده ما أخذ منه من مال الكتابة جاز عتقه في الظِّهار.

قال أبو العباس: ولا يجوز عتق أم الولد.

قال محمد بن يحيى رضي اللّه عنه: وإن إشترى أباه أو ابنه أو ذا رحم محرمفأعتقه في كفارة الظِّهار، لم يجزه.

قال أبو العباس: فإن اعتق ما في بطن جاريته عن كفارة الظِّهار، لم يجزه، وهذا صحيح على أصل يحيى عليه السَّلام.

قال رحمه اللّه: وسواء خرج حياً بعد ذلك أم لم يخرج، ومن لم يجد إلا رقبة واحدة من فقير أو مسكين، فإنه لا يجزيه أن يكفر إلا أن يعتقها، سواء كان محتاجاً إلى خدمته أو غير محتاج.

ولا يجوز له العدول إلى الصيام والإطعام، على ما خرجه أبو العباس من نص يحيى عليه السَّلام.

وإن اعتق نصف عبد وصام ثلاثين يوماً عن الكفارة، أو صام ثلاثين يوماً وأطعم ثلاثين مسكيناً لم يجزه، على قياس قول يحيى عليه السَّلام، وكذلك إن اعتق عبداً عن كفارتين.

قال أبو العباس في المظاهر إذا جامع قبل استكمال صوم شهرين متتابعين - ليلاً أو نهاراً - عليه استئناف الصيام، تخريجاً على نص يحيى عليه السَّلام.

والمظاهر إذا وجد الرقبة، قبل استكمال الصوم، لزمته الرقبة، وإذا قدر على الصيام قبل إتمام الإطعام، لزمه الصيام.

قال أبو العباس: يجب أن ينوي المكفر أن صومه عن الظِّهار، ولا يجوز له أن يُفَرِّق صومه ولايقطعه إلا من عِلَّة يدنف منها، فإن قطعه لا لعلة يخشى على نفسه منها، وجب عليه استئنافه. قال أبو العباس رحمه اللّه: سواء كان في حضر أو سفر.

قال رحمه اللّه: إن صام المظاهر ستة أشهر عن ثلاث كفارات لظهار ثلاث نسوة، جاز إن لم يعين النية أنها عن واحدة منهن، وكذلك إن صام أربعة أشهر عن اثنتين واعتق عن غيرهما.

قال رحمه اللّه: وإن صام أربعة أشهر عن كفارة ظهار وكفارة قتل، لم يجزه حتى يعين النية في شهرين عن إحداهما بعينها، وفي الشهرين الآخرين عن الأخرى، وكذلك إن اعتق عبدين عنهما من غير تعيين النية عنهما/188/ في كل واحدة منهما بعينها لم يجزه.

قال: فإن اعتق عن إحدى كفارتي الظِّهار؛ وصام عن الأخرى، لأنه لا يقدر على العتق ولم يعين النية أجزأه، ولو اعتق عبداً عنهما، لم يجزه، فإن اعتق عبدين ينوي في كل واحد منهما أنه عن واحدة أجزأه، وإن نوى أن كل واحد عن كل واحدة منهما لم يجزه.

قال رحمه اللّه: وإن صام شهرين عن الظِّهار أو القتل وأحدهما شهر رمضان بنية الكفارة، فعليه أن يستأنفصوم شهرين متتابعين لأن رمضان فيهما، ويقضي صيام شهر رمضان، وكذلك إن وقع في صيامه صيام ثلاثة أيام نُهي عن صيامها، نحو أيام التشريق، استقبل أيضا.

قال رحمه اللّه: فإن علم أن عليه صوم شهرين أو عتق رقبة ولم يدر أنه عن ظهار أو قتل، جاز أن ينوي في صومه أو عتقه أنه عما وجب عليه.

والإطعام في كفارة الظِّهار: مُدَّان لكل مسكين. قال أبو العباس: إنما يجب مدان إذا كان ذلك من البُرِّ، على أصل يحيى عليه السَّلام، فتكون حنطة أو دقيقاً، فإن كان تمراً أو شعيراً أو غيرهما فهو صاع، ولا يجوز في الإطعام إلا استيفاء عدد ستين مسكيناً، ولا يجوز إذا لم يجد إلا مسكيناً واحداً أن يطعمه ستين يوماً، وكذلك إن وجد عدداً دون الستين لا يجوز أن يرد عليهم، فإن لم يجد تمام الستين أنتظر حتى يجدهم، وإن بعث به إلى بلد غير بلده إذا لم يجدهم غيرهم فيه أجزاه.

قال أبو العباس: وإن اجتمع الإطعام عن ظهار من عِدَّة [من] نسائه، لم يدفع جميعه إلى ستين مسكيناً دفعة واحدة، إلا أن لا يجد غيرهم، فيرد عليهم في أوقات مختلفة يطعم كل يوم عن كفارة، كما نص عليه يحيى عليه السَّلام في الأيمان، وإن دفع كفارتين مختلفتين إلى عدد مخصوصين، ونوى في كل واحدة أنهما عما وجب عليه، أجزاه.

ويجب دفعها إلى أحرار مسلمين مضطرين، ولا يجوز دفعها إلى الكفار من أهل الذمة وغيرهم. قال أبو العباس: لا يجوز أن يدفعها إلى عبده ولا إلى أمته ولا إلى مكاتبه ولا إلى من تلزمه نفقته من أقاربه. قال: فأما عبد غيره فجائز دفعها إليه إذا كان المولى فقيراً.

وليس من شرط الإطعام تمليك المساكين الطعام، [فـ] لو غَدَّاهم وعشاهم أجزأه، على قياس قول يحيى عليه السَّلام.


باب الإيلاء

الإيلاء: أن يحلف الرجل بالله ألاَّ يجامع امرأته أربعة أشهر فصاعداً ، وإن حلف على ما دون أربعة أشهر لم يكن مُوْلِياً، وإن حلف بغير اللّه من طلاق، أو عتاق، أو حج، لم يكن مُوْلِياً، فإن أبهم اليمين ولم يذكر المدة التي لا يجامعها فيها كان مُوْلِياً، على موجب ما أطلّقه القاسم، ورواه يحيى في (الأحكام) ، وذكر في (المنتخب) أنه لا يكون مُوْلِياً إذا أطلق اليمين ولم يقيدها بأربعة أشهر فما فوقها، وإلى هذا كان يذهب أبو العباس رحمه اللّه.

وكل ما يقع به اليمن من أسماء اللّه وصفاته الراجعة لذاته يقع به الإيلاء، على قياس قول يحيى عليه السَّلام، نحو أن يقول: واللطيف الخبير، أو يقول: بعظمة اللّه أو جلاله، أو قدرته، أو عزته، وقد ذكر أبو العباس ذلك، وكذلك لو قال: وأيم اللّه، و هيم اللّه، أو ورب الناس، أو ورب الكعبة، أو وخالقي، أو ومالك كل شيء.

قال أبو العباس رحمه اللّه: إن قال: واللّه لا أقربك أربعة أشهر يكون مُوْلِياً إذا عنى به الجماع في الفَرْج، فإن نوى به قرب المسافة كان على ما نوى، كما قد مر للقاسم عليه السَّلام في عدول الزَّوج بالفاظ الطَّلاق إلى غيره أنه مصدق إذا احتمله اللفظ. وكذلك لو قال للبِكْر: لاافتضك، كان مُوْلِياً.

ويوقف الْمُوْلِي بعد انقضاء أربعة أشهر إذا رُفِع إلى الإمام، ولا يوقف قبل مضيها، ويأمره الإمام بأن يفيء ويكفر عن يمينه، أو يطلّق. ومعنى قولنا: إنه يأمره بأن يفيء ويكفر عن يمينه، إذا كان الإيلاء أكثر من أربعة أشهر، فإن كان أربعة أشهر فلا يحتاج إلى التكفير، لانقضاء مدة اليمين، فلا مساغ للحنث ووجوب الكفارة.

فإن امتنع الْمُوْلِي عند الوقف من أحد الأمرين، حُبس وضُيِّق عليه حتى يفيء أو يطلّق.

ولا يوقف قبل مضي أربعة أشهر.

وإن مضى زمان طويل بعد مضي أربعة أشهر ولم يُرفع إلى الإمام، وقَّفَه الإمام متى رُفع إليه.

والفيء، هو: أن يجامع إذا قدر عليه، أو يقول بلسانه قد فئتُ ورجعت عن يمينى إن لم يستطع ذلك لمرض أو سفر.

والمولي إذا أراد أن يفيء قبل مضي مدة الإيلاء ولم يقدر على الجماع، فاء بلسانه، فإن قدر بعد ذلك على الجماع، لم يؤخره ساعة.

وإن أراد أن يفيء بعد مدة الإيلاء وهو مضي أربعة أشهر أو أكثر/190/ وقدر على الجماع بعد العجز عنه، لم يضيق عليه تأخيره بعد القدرة يوماً أو يومين.

ولو آلى منها، ثم طلّقها قبل انقضاء أربعة أشهر، لم يقع عليها تطليقة ثانية بانقضاء أربعة أشهر، سواء انقضت عدتها فيها أو بعدها. والمولي متى فاء إلى زوجته قبل انقضاء المدة التي حلف عليها من أربعة أشهر فما فوقها وجب عليه تكفير يمينه.

فإذا طلّق الْمُوْلِي امرأته في مدة الإيلاء ثم راجعها قبل انقضائها، وجب أن يوقف، فإما أن يفيء أو يطلّق تطليقة ثانية، فيكون قد بقيت لها تطيلقة واحدة، ولو راجعها ثم طلّقها تطليقة ثانية ثم راجعها في مدة الإيلاء، وجب أن يوقف.

قال أبو العباس: إن كانت الرَّجْعَة بالوطء - فهو فيء -.

معنى قول يحيى عليه السَّلام: ثم راجعها ولم يفء. المراد به إذا كانت الرَّجْعَة بالقول دون الوطء.

قال رحمه اللّه: وإن انقضت عدتها قبل الفيء، بانت منه ولم يكن مُوْلِياً، فإن تزوَّجها بولي وشهود، عاد عليهالإيلاء في مدة الإيلاء.

قال رحمه اللّه: ولو طلّقها ثلاثاً ثم تزوَّجها في مدة الإيلاء، لم يكن مُوْلِياً.

وقال: روى بعض أصحابنا فيما جمعه عن القاسم عليه السَّلام: أن الحُرّ والعبد سواء في مدة الإيلاء، حُرَّة كانت الزَّوجة أو أمَة. قال: وعلى هذا المدخول بها وغير المدخول بها، والصحيح من الأزواج والخصي مجبوباً كان أو غيره، والصحيحة من النساء والرتقاء سواء في صحة الإيلاء.

قال رحمه اللّه: ولا يصح إيلاء الكافر، ذمياً كان أو غير ذمي، على أصل يحيى عليه السَّلام.

قال: ولو حلف أن لا يقرب نساءه أربعة أشهر فصاعداً، كان مُوْلِياً منهن إذا نوى الإيلاء من كل واحدة منهن، على أصل يحيى عليه السَّلام.

قال: ويوقف بعدانسلاخ المدة لكل واحدة منهن حتى يطأ الثلاث، وتبقى واحدة، فإن ماتت واحدة بعد إيلائه منهن أو أكثر فهو مولٍ من البواقي، على أصل يحيى عليه السَّلام، وإن سقط الحنث. ولو طلّق بعضهن كان مُوْلِياً ويوقف للواتي لم يطلّقهن.

قال: ولو ظاهر ثم آلى فعليه كفارة الظِّهار، وكفارة الإيلاء، وهو ممنوع بالظِّهار من وطئها حتى يُعتِق، فإذا وطئها فعليه كفارة الإيلاء؛ لأن كفارته بعد الوطئ، وكفارة/191/ الظِّهار قبله، وكذلك لو آلى ثم ظاهر كان ممنوعاً من الوطءِ للظهار، والكفارتان على الترتيب الأول. فإن كفر لإيلائه ووطأ، عادت الكفارة عليه ثانياً، إذ لا كفارة قبل الحنث.

وقال: ولو قال: والله لا أقربك أربعة أشهر حتى أحرر عبدي، لم يكن مُوْلِياً، على أصل يحيى عليه السَّلام، وكذلك لو قال: لا أقربك أربعة أشهر إلا يوماً.

قال: فإن حلف أن لا يطأها خمسة أشهر إلا يوماً، وكان باقي المدة بعد الوطئ أربعة أشهر فصاعداً فهو مولٍ، وإن كان دونها فهو غير مولٍ.

قال: ولو قال: والله لا أقربك سَنَة، ثم بعدها سنة، يكون الإيلاء الثاني بعد السنة، فيوقف للأول بعد أربعة أشهر، ثم للثاني إذا مضت من السنة أربعة أشهر. قال: وسواء فاء في الأول بعد المدة أو طلّق وراجع، أو كان الطَّلاق بائناً فتزوَّج بها، فإن كان رجعياً ولم يراجعها حتى مضت مدة الإيلاء الثاني، لم يوقف، على أصل يحيى عليه السَّلام؛ لأنه يأبى الطَّلاق بعد الطَّلاق، إذا لم يكن بينهما رجعة. قال: وعلى هذا الأصل لا يصح الإيلاء من المطلّقة.

قال: ولو قال: والله لا أقربك سنة، ثم شَرَك بينها وبين غيرها من امرأةٍ له أخرى، كان مُوْلِياً من الأولى فقط، ولا يشبه الظِّهار والطَّلاقفإنما يكون مظاهراً من الثانية أو مطلّقاً لها.

وإن آلى بالفارسية بلفظ يفيد معناه، كان مُوْلِياً، على قياس قول القاسم و يحيى عليهما السَّلام.

ولو قالت امرأة الْمُوْلِي: قد عفوت عن مطالبته بالوقف، ثم طالبته بذلك صحت المطالبة، على قياس قول يحيى عليه السَّلام.


باب اللعَان

اللعان يثبت بين الزَّوج والمرأة، إذا كان الزَّوج ممن يجب عليه حد القاذف، وتكون المرأة ممن يستحق قاذفها الحد، على مقتضى نصوص يحيى، فحصل من هذا العَقْد: أن مِنْ شرط اللعان بينهما أن يكونا جميعاً بالغين عاقلين مسلمين حرين، أو تكون الزَّوجة حُرَّة. فإن كانا صغيرين أو أحدهما صغيراً فلا لعان بينهما، وإن كانا مجنونين أو أحدهما مجنوناً فكذلك/192/، وإن كانا كافرين أو مملوكين فكذلك، فإن كان الزَّوج مملوكاً والمرأة حُرَّة صح اللعان بينهما. وإن كانت المرأة مملوكة والزوج حراً أو عبداً فلا لعان بينهما.

قال أبو العباس: وإن كان الزَّوج محدوداً في القذف صح لعانه قبل التوبة وبعدها، وإن كانت المرأة رَتْقَاء، فلا لعان.

قال: ولا لعان بين الرجل وأم ولده، ولا بين المجنونة وزوجها، فإن قذفها في حال الصحة ثم جُنَّت ثم ثاب إليها عقلها، لاعنها إذا طالبت به.

ويجب اللعان إذا قذف الزَّوج امرأتهورماها بالزنا، أو نفى ولدها، ولم يأت بأربعة يشهدون بما رماها به من الزِّنا، فحينئذ أحضرهما الحاكم ووعظهما وخوفهما بالله من الإقدام على اللعان، وحثهما على التصادق والتوبة، فإن نكل الزَّوج، حُدَّ حَدَّ القاذف ثمانين، وألحق به الولد، وإن نكلت المرأة حُدَّت حد مثلها.

قال أبو العباس: وإذا كان الزَّوج عبداً، حُدَّ أربعين.

وذكر أن نكول المرأة يجب أن يكون أربع مرات، حتى تستوجب الحد، ونكول الزَّوج يكفي مرة. قال: لأن نكول المرأة كالإقرار على نفسها بالزنا، وتصديق للرجل فيما رماها به. والإقرار بالزنا لايثبت به الحد، إلا إذا أقر أربع مرات، ونكول الرجل تحقيق للقذف وإقرار به، والإقرار بالقذف مرة واحدة يحب به الحد.

فإذا أرادا اللعان أحضرهما الحاكم ويكون الولد في حجر المرأة إن كان هناك ولد منفي، فيقول الحاكم للزوج: قل - مشيراً إلى المرأة -: والله العظيم إني لصادق فيما رميتكِ به من الزِّنا ونفى لولدك، ويأمره بأن يكرر ذلك أربع مرات، فإذا كرره يقول في الخامسة: لعنة اللّه علي إن كنت من الكاذبين فيما رميتك به من الزِّنا ونفي لولدك. فإذا قال ذلك، تقول المرأة: والله العظيم إنه لمن الكاذبين فيما رماني به من الزِّنا ونفي ولدي هذا، وتكرر ذلك أربع مرات، ثم تقول في الخامسة: غضب اللّه علي إن كان من الصادقين في ما رماني به من الزِّنا ونفي ولدي هذا. فإذا قالا ذلك فقد تم اللعان بينهما وانتفى نسب الولد.

وإذا تلاعنا فرَّق الحاكم بينهما ولم يجتمعا أبداً، نص على هذا في (الأحكام) ، وفي رواية (المنتخب) /193/: إذا رجع الزَّوج عن دعواه بعد اللعان واكذب نفسه وتاب وأقيم عليه الحد جاز أن يتزوَّجها بنكاح جديد.

ويُبدأ في اللعان بالزوج، على مقتضى نص يحيى عليه السَّلام.

قال القاسم عليه السَّلام - فيما حكاه عنه أبو العباس -: لا يسع فعل اللعان في مسجد من المساجد.

وفُرقة اللعان فسخ، على قياس قول يحيى عليه السَّلام فيما خرجه عنه أبو العباس.

فإن نكل الزَّوج أو المرأة عن اللعان ثم عاد إليه بعد الأخذ في إقامَة الحد عليهما، قُبِل ممن يعود إلى اللعان منهما، وسقط عنه ما بقي من الحد.

وإذا نفى الزَّوج حمل امرأته، فإن وضعت لأقل من ستة أشهر من وقت النفي لاعنها، وإن وضعت لأكثر من ذلك لم يلاعنها.

ولا يصح اللعان على نفي الحمل مطلقاً، على قياس قول يحيى عليه السَّلام فيما خرجه أبو العباس. ولا لعان في النِّكاح الفاسد، على قياس قول يحيى عليه السَّلام فيما خرجه أبو العباس الحسني رحمه اللّه.

وإذا لاعن الرجل امرأته ونفى ولدها ومات الولد فاقتُسم ميراثه، ثم أكذب نفسه وأقر بالولد، لم يستحق شيئاً من إرثه، ولا يرجع على الذين اقتسموا ميراثه من أمه وعصبة أمه بشيء، فإن كان لهذا الابن الميت ولد ثبت نسبه من جده واعْتَزا إليه.

وإذا قذف الرجل امرأته برجل بعينه أقيمعليه الحد للمقذوف، سواء لاعن زوجته أو لم يلاعنها، فإن كان حين قذفها بالرجل نسب الولد إليه، فادعى المقذوفُ الولد الذي نفاه القاذف سقط الحد عن القاذف، ولم يثبت نسب الولد من المقذوف، ويكون الولد ملحقا بالزوج القاذف حتى يلاعنها، فإذا لاعنها على نفي الولد انتفى نسبه منه.

قال أبو العباس: إذا قذف امرأته ونسب الولد إلى رجل بعينه لا يكون قاذفاً له بهذا القول، حتى يقول: إنه من فلان من زوجتي، فقد يجوز أن يقول: إنه من فلان من زوجته. وإذا أقر المقذوف بالولد وأنه منه من زوجة فلان يكون مقراً بالزنا، ولكن لا يحد بإقراره بذلك مرة واحدة. قال رحمه اللّه: فإن أقر على هذا الوجه أربع مرات، حُدَّ.

وإذا جاءت المرأة بولد فنفاه الزَّوج عن نفسه وعنها، فعلى المرأة البَيِّنة أنها ولدته على فراشه، فإن أقامت البَيِّنة ثم نفاه الرجل بعد/194/ ذلك، وجب اللعان.

قال أبو العباس: ولو قذف رجل امرأته في حال الصحة، ثم جُنَّت، لاعنها إذا ثاب عقلها وطالبت به. قال السيد أبو طالب رحمه اللّه: وكذلك لو قذفها في حال الجنون مضيفاً للزنا إليها في حال الصحة، على قياس قول يحيى عليه السَّلام.

وإذا طلّق الرجل امرأته ونفى ولدها وهي في عِدَّة منه، لاعنها، سواء كانت في عدتها عن طلاق رجعي أو بائن، أو بتطليقتين أو ثلاث.

قال أبو العباس: وإن قذفها وطلّقها بعد قذفها، فطالبته باللعان بعد انقضاء العِدَّة، حُدَّ لها ولم يكن بينهما لعان، وإن طالبته به قبل مضى العِدَّة لاعنها.

وإذا أقر الرجل بالولد مرة واحدة أو سكت حين يولد على فراشه أو بشر به، ثم نفاه بعد ذلك، لم يصح نفيه وكان نسبه ثابتاً منه.

قال أبو العباس: يجب على أصل يحيى عليه السَّلام أنه إن وُلِدَولم يعلم بولادته يكون لهنفيه إذا علم بذلك، فإن علم به ولم ينفه لا يكون له نفيه إلا أن لا يعلم أن له نفيه، فإن لم يعلم ذلك كان له نفيه متى علم، والقول قوله في ذلك مع يمينه.

قال رحمه اللّه: وإذا نفاه وأعلنه بالإشهاد، صح النفي منه، تلاعنا أو لم يتلاعنا، ولكن لا ينتفي الولد مالم يتلاعنا.

ولا يبطله ترك الإلتعان شهد أو غاب، استحضره السلطان أم لا؛ لأن المطالبة باللعان إليها، فإن رافعته إلى الحاكم فأبا لم يبطل نفيه، وكذلك لو أحضره فلم يلتعن حتى يحدّ لإبائه الإلتعان، فيبطل حينئذ ويلزمه الولد، على موجب نص يحيى عليه السَّلام.

قال رحمه اللّه: والولد ينتفي بنفي الحاكم، كما أن الفرقة تقع بتفريق الحاكم عنده.

وإن نفى الولد بعد الإقرار به أو بعد زمان طويل من وقت الولادة، وجب اللعان، ونسب الولد ثابت، التعنا أو لم يلتعنا، على قياس قول يحيى عليه السَّلام.

وإن مات أحدهما بعد القذف وقبل الملاعنة، ورثه الآخر.

قال السيد أبو طالب رحمه اللّه: ولو التعنا ولم يفرق الحاكم بينهما، توارثا أيضا، على موجب نص يحيى عليه السَّلام.

ولو أن امرأة تزوَّجت وهي في عِدَّة من زوجها، فجاءت بولد لأقل من ستة أشهر منذ دخل بها الثاني، ولدون أربع سنين منذ طلّقها الأول، فهو للأول، فإن نفاه لاعَنَها، وهو منه/195/ حتى يلتعن، أو يُحَدّ إن لم يلتعن.

وإن ولدته لأكثر من ستة أشهر منذ دخل بها الآخر فهو للآخر، وكذلك لو جاءت به لأقل من ستة أشهر منذ طلّقها الأول، فهو للأول أقرت بانقضاء العِدَّة أم لا.

وإن نكحت بعد انقضاء العِدَّة، فأتت به لدون ستة أشهر، لم يكن لواحد منهما، وحُدّت، فإن نقص منها يوم، فهو للثاني؛ لأن الشهر قد يهل تسعة وعشرين يوماً.

ولو قال لها: يا زانية. فقالت: زنيتُ بك أو زنيتَ بي، فلا حد على واحد منهما. قال أبو العباس: ولا لعان بينهما.

ولو قال لها: لم أجدك عذراء، فلا لعان؛ لأن العُذْرة قد تذهب بغير الوطئ.

قال أبو العباس: ولو قال: زنيتِ وأنتِ يهودية أو مملوكة أو مجنونة أو صبية. وقد كانت على التهود، أو الرق، أو الجنون، فلا لعان.

قال رحمه اللّه ولو قال لها: ما هذا الذي ولَدتِ مني. ثم قال: هو مني. ثبت نسبه بإقراره، وحُدَّ لها بتكذيب نفسه. فإن قال: عنيت بأنه ليس مني أنها لم تلده، فلا حد ولا لعان، فإن أتت بامرأة عدلة تشهد بأنها ولدته، ثبت نسبه منه إلا أن ينفيه باللعان.

قال: ولو أقر بولده وقال: هو ابني، ثم قال: ليس بابني، التعنا، كما لو نفاه كبيراً أو ثابت النَّسَب منه لاعنها، فإن ولدت بعد اللعان آخر لدون أدنى الحمل، فأقر به، حُدَّ ولزمه الولدان؛ لأنه حمل واحد. قال: وقد نص على معناه في باب العِدَّة، يعني يحيى عليه السَّلام. فإن نفاه انتفا واكتفي باللعان الأول عن ملاعنتها آخراً. قال السيد أبو طالب: وعلى هذا إن ولدت توأمين فنفى أحدهما، كان نافيا للآخر وإن أقر بأحدهما كان مقراً بالآخر.

قال أبو العباس: فإن اتت به بعد اللعان لأربع سنين أو ستة أشهر فهو حمل ثانٍ، ويلزمه الولد لموضع الفراش بكل حال، ولا ينتفي إن نفاه؛ لأن النفي يكون باللعان ولا مساغ له لتأبد التحريم، والفرقة باللعان الأول قد حصلت.

قال محمد بن يحيى - في رجل قال لامرأته: أنت أزنا الناس -: يُسألُ عما أراد بهذا القول، فإن قال: أردت بأنها تزني، لاعنها، وإن قال: أردت الاستفهام، لم يكن قاذفاً.

فإن قال لها: ما أظنك إلا زانية، فليس بقاذف/196/؛ لأنه لم يقطع باليقين فيه.

قال: ولو قال لها ومعها أجنبية: إحداكما زانية. فإنه لم يرم بالزنا واحدة منهما بعينهافلا يكون قاذفاً، فإن قال: أردت فلانة منهما، كان قاذفاً.

ولو قال لامرأته: خذي مني زنوتك، وقال: أردت أنها حملته من زنا، لاعنها إن قال ذلك حين الولادة، فإن قال ذلك بعد مدة أو إقرار به، لم يكن له نفيه وحُدَّ لها - يعني إذا لم يلاعنها -.

قال رضي اللّه عنه: فإن قال لامرأته: يازاني، وقال: إنما عنيت رجلاً ولم أعْنِها؛ لأنه من خطاب التذكير، فلا حَدَّ، فإن قال: أردتها كان قاذفاً ووجب الحد.

قال أبو العباس: إذا نفى الرجل ولد زوجته فمات الولد قبل اللعان، ثم رافعته لزمه الولد، وكذلك لو كانا ولدينفماتا أو مات أحدهما قبل اللعان، لزمه اللعان ويرثهما.

قال رحمه اللّه: فإن عفت المرأة عن زوجها القاذف لها عند الحاكم، لم يسقط اللعان بعفوها عنه - عند القاسم -، كما لا يُسْقِط عفوُ المقذوف الحد عن قاذفه بعد الرفع.

ومن قال لابن ملاعنة: لَسْتَ بابن فلان يعني الملاعن لأمه، حُدَّ للملاعنة إن طالبته به. قال أبو العباس: هذا إذا لاعنها بغير الولد، فإن كان لاعنها بالولد فالنفي صدق، إلا أن ينسبها إلى الزِّنا، فيحد إن طالبته به.

قال القاسم عليه السَّلام - فيما حكاه عنه علي بن العباس في مجموعه -: لا لعان بين الأخرس والخرساء، وهذا يقتضي أن لا لعان بين الأخرس وبين امرأته سواء كانت سليمة أو خرساء.

وإذا لاعن الرجل امرأته بالفارسية، صح اللعان، على قياس قول القاسم عليه السَّلام.

ولو قذف أربع نسوة بكلمة واحدة، وجب عليه اللعان لكل واحدة منهن، على قياس قول يحيى عليه السَّلام.

ولو قذف رجل امرأة ثم تزوَّج بها فرافعته إلى الحاكم، لم يجب اللعان بينهما ولزمه الحد، على قياس قول يحيى عليه السَّلام. فإن قذفها في حال الزوجيَّة بزنا قبلهالزمه اللعان، على قياس قول يحيى عليه السَّلام.

قال أبو العباس: فسق الزوجين لا يمنع من اللعان، وهذا يقتضي أن الزَّوج إذا قذف امرأته ثم زنت قبل أن يلاعنها لم يسقط اللعان، ويجب على هذا إذا قذف الرجل محصنا أو محصنةثم ظهر من المقذوف أنه زنا بعد/197/ القذف، لم يسقط الحد عنه.


باب الحضانة

الأم أولى بولدها الصغير إلى أن يعقل ويستغني بنفسه عن غيره، ما لم تتزوَّج، فإذا تزوَّجت بطلت حضانتها، سواء طلّقها الزَّوج أو لم يطلّقها، فإن لم يكن له أم فالجدة أم الأم أولى به، ثم سائر الجدات من قِبَل الأم، على ما ذكره أبو العباس وخرجه من كلام يحيى عليه السَّلام. وإذا لم يكن أم ولا جدات من قِبَل الأم، فالأب أولى به، فإذا لم يكن أب فالخالة أولى به. وقال في رواية (المنتخب) : الخالة أولى من الأب، ثم الأب بعدها، فإذا لم يكن خالة، فالجدة أم الأب أولى به، وكذلك الجدات من قِبَله وإن علون. فإذا لم تكن الجدات فالأخت من الأب والأم، فإذا لم تكن، فالأخت من الأم، على ما ذكره أبو العباس تخريجاً من قول القاسم عليه السَّلام.

قال أبو العباس: إذا انقطعت حضانة النساء لعدمهن وصارت الحضانة إلى الرجال، فأولاهم الأقرب فالأقرب من العصبات ذوي المحارم، كالأخ والعم، ومن لم يكن منهم محرماً كابن العم، وابن الخال، وابن الخالة، وابن العمة، فلا يد له في الجارية، كما نص عليه يحيى عليه السَّلام من أنهم غير أوليائها في السفر، ولهم في الغلام مثل ما للعصبة دون ذوي الأرحام.

قال رحمه اللّه: ومن كان من ذوي الأرحام كأب الأم والخال، ومن يكون من قِبَل النساء كالأخوة من الأم، والأخوة من الأم أولى من أب الأم والخال.

والصبي إذا عقل أمره واستغنى بنفسه عن غيره، فالأب أولى به من الأم، فإن لم يكن له أب، فالأم أولى به ما لم تتزوَّج، فإن تزوَّجت، خُيِّر الصبي بين أمه وعصبته.

قال أبو العباس: في حد استقلال المولود بنفسه وانقطاع حضانة الأم عنه، هو: أن يتمكن من أن يأكل بنفسه ويشرب بنفسه ويلبس بنفسه.

وإذا تزوَّج الرجل امرأة ولها ولد من غيره، فليس له أن يمنعها من تربيته، إلا أن يقيمبإذنها من يكفله ويقوم مقامها في حضانته، ولا يجوز استرضاع الكافرة إلا لضرورة، فإذا كانت الحُرَّة تحت عبد، فولدت منه، كانت الأم أولى بالولد من الأب، وإن عقل الولد واستقل بنفسه وأطاق الأدب، فإن عتق الأب صار أولى به من الأم إذا بلغ الصبي هذا المبلغ.

وإذا/198/ خير الصبي بين أمه وعصبة أبيه، فاختار أحدهما ثم اختار الآخر حُوِّل إلى من يختار، على قياس قول يحيى عليه السَّلام.


باب ذكر النَّفَقَة للزوجات

نفقة الزَّوجة واجبة على زوجها، وتجب عليه نفقتها على قدر يساره وإعساره على حسب الكفاية، وسواء كانت المرأة صغيرة أو كبيرة، مدخولا بها أو غير مدخول، ممن تصلح للجماع، أو لا تصلح، في وجوب النَّفَقَة، ما لم تحبس نفسها منه مع التمكن، فإن حبست نفسها منه مع التمكن، أو كانت كبيرة فنشزت فلا نفقة لها.

قال القاسم عليه السَّلام: إن منعت المرأة نفسها من زوجها مطالبة بمهرها؛ لم تسقط نفقتها. قال السيد أبو طالب: هذا إذا لم يكن دخل بها زوجها برضاها، فإن كان دخل بها زوجها برضاها، فليس لها أن تمنع نفسها منه لأجل المهر، فإن امتنعت فلا نفقة لها.

قال أبو العباس - في المرأة إذا كانت طاعنة في السن، أو رتقاء وقد رضي الزَّوج بها -: فلها النَّفَقَة، وكذلك التي جُنَّت.

والمطالبة بالنَّفَقَة إلى الزَّوجة إذا كانت بالغة، فإن كانت صغيرة، فلوليها أن يطالب عنها.

قال أبو العباس: الأولياء الذين لهم المطالبة بالنَّفَقَة عنها هم: الذين لهم الولاية في مالها، كالأب، أو الوصي، أو الجد، أو الحاكم.

قال: والوصي أولى من الجد، فأما من له مجرد ولاية النِّكاح فإنه ليس له أن يطالب بها كالأخ والعم وابن العم، وإن غاب الزَّوج وجبت عليه نفقة الزَّوجة مدة الغيبة طالت أم قصرت، فُرضت لها النَّفَقَة أم لم تفرض، نص عليه يحيى في (الفنون) .

وإذا مات الزَّوج وجبت لها النَّفَقَة في تركته، وإن ماتت هي كانت لورثتها، والذي حصله أبو العباس من المذهب أنها كالدين لو ماتاستحقتها من ماله، ولو ماتت لكانت لورثتها كالدين.

قال رحمه اللّه: ولو أنفق ولي الصغيرة عليها عند مماطلة الزَّوج بنفقتها، أو أنفق وكيل الكبيرة بإذنها، أو أنفقت هي على نفسها، رُجِع على الزَّوج بما أنفق، إذا كانت النَّفَقَة بالمعروف، فإن وقع فيها سرف رجع بقدر المعروف.

ويُحبس الزَّوج بنفقة /199/ زوجته إذا امتنع منها، ولا يجوز للمرأة أن تَحْتَبس عنه إذا كان موضع الحبس مستوراً عن الناس، فإن لم يكن مستوراً جاز لها الإحتباس، وإذا عرف الحاكم إعساره خلى سبيله.

وإذا أسلم الكافر ولم تسلم امرأته، فلا نفقة لها، فإن أسلمت ولم يسلم الزَّوج، فلها النَّفَقَة ما دامت في العِدَّة، وللمطلّقة النَّفَقَة مادامت في عدتها قصر زمان العِدَّة أو طال، سواء كان الطَّلاق رجعياً أو بائناً. فإن كان الطَّلاق رجعياً فلها النَّفَقَة والسُّكْنى، وإن كانت مبتوتة فلها النَّفَقَة دون السُّكْنى. والمختلعة إن كانت خُولعت لا على النَّفَقَة فلها النَّفَقَة دون السُّكْنى. والمتوفى عنها زوجها فالنَّفَقَة واجبة لها - ما دامت في العِدَّة - من جميع التركة. قال أبو العباس: ولا سكنى لها.

وإذا تزوَّج حُرٌّ أمَةً، كانت نفقتها على الزَّوج إذا سُلِّمَت إليه، فإذا استولدها كانت نفقة الأولاد على مولى الجارية، إلا أن يشترطها على الزَّوج فتلزمه.

والأمَة إذا تزوَّج بها عبد كانت نفقتها على سيد العبد، إذا سُلِّمت الأمَة إلى زوجها. قال أبو العباس: متى كانت الأمَة مشغولة بخدمة مولاها، فلا نفقة لها إلا في النادر من الخدمة ويسيرها التي لا يُبَالى به.

قال رحمه اللّه: ولو أعطى الزَّوج امرأته نفقتها للشهور، فمات أو ماتت قبل انقضائها، رجع الزَّوج أو ورثته عليها، أو على ورثتها بالباقي؛ لأنها كالدين. قال: وعلى هذا لو ضاعت في يدها لم تجب ثانياً؛ لأنه قضاها.

قال يحيى في (الفنون) : إذا كانت المرأة في بيت زوجها أو عُدِّلَت عند ثقة من النساء فمات الزَّوج، وادعت المرأة أنه لم ينفق عليها فعليها البَيِّنة.

وروي عن القاسم عليه السَّلام أن على الزَّوج التَّحَيُّل للإنفاق على المرأة بأي وجه أمكنه من مسألة أو غيرها، ويستدين إن أدين لا كسائر الديون التي لا يؤاخذ فيها بذلك، بل هي أوكد منها، فإن توانا فُرِّقَ بينه وبين مداناتها. قال أبو العباس رحمه اللّه: وعلى هذا يحمل ما روي عن علي عليه السَّلام من سند ابن ضميرة فيمن لم ينفق على امرأته أنه يستأنا به، فإن جاءها بشيء قليل أو كثير، وإلا فرق بينه وبين وطئها ومداناتها. قال السيد أبو طالب رحمه اللّه: وعلى ما قاله القاسم عليه السَّلام من أن الزَّوج يلزمه التحيل للإنفاق على زوجته، يجب أن يلزمه التكسب/200/ لينفق عليها من كسبه إن أمكنه ذلك، و ذكر يحيى في (الفنون) : أن المرأة إذا شكت تضييق الزَّوج عليها في النَّفَقَة عُدِّلَت عند ثقة من النساء، ويؤخذ من الزَّوج لها ما استحقتهإذا كان واجداً له.


باب تحديد النَّفَقَة

قال أبو العباس رحمه اللّه: وروى بعض أصحاب القاسم عليه السَّلام عنه أنه كان يقول: يفرض لها نفقة كل شهر ما يمونها لطعامها وشرابها، ومن كسوة الشتاء والصيف ما يصلحها، وما تحتاج إليه لمشط أو دهن، وإن كانت ذات خادم فعليه نفقة خادم واحد دون سائر خدمها، فإن لم يكن لها خادم وكانت لا تخدم نفسها أَخْدَمها إن كان ذا فضل وسعة، وإن كانت ممن يخدم نفسها لم يُخْدِمها. قال: ولم يكن يحد لشيء من الطعام والكسوة والمسكن وسائر ما يمونها من الدراهم عدداً معلوماً، ولا وزناً مفهوماً، وإنما كان يجعل ذلك إلى رأي الإمام، ورأي من نصب من الحكام، لغلاء السعر تارة ورخصه تارة أخرى، واختلاف الأحوال للمنفقين في الإعسار واليسار.

ويلزم الزَّوج الأُدُم مع الطعام، تخريجاً على نص القاسم ويحيى عليهما السَّلام، والْحَبُّ أولى من القيمة في مواضع الحب، على مادل عليه كلام يحيى عليه السَّلام.

ويجب عليه من كسوتها ما جرت العادة بمثله على قدر حالها وحال الزَّوج، وما جرى العرف به في البلد والناحية.

وإذا أعطى كسوة المدة فلم تَبْلَ لصيانتها لها في تلك المدة، لم يجب عليه أن يكسوها كسوة أخرى حتى تنقضي المدة التي تبلى في مثلها، فتستحق كسوة أخرى، وإن خَرَّقتها وأتلفتها قبل المدة، لم يجب عليه بدلها، على قياس قول القاسم عليه السَّلام.


باب نفقة الأقارب

يجب على الموسر نفقة قريبه المعسر بشرطين.

أحدهما: أن يكون وارثاً له بالنَّسَب، فتجب عليه نفقته على قدر إرثه منه، إذا لم يحجبه وارث آخر.

والثاني: أن يكون القريب المعسر/201/ مُسلماً، هذا في غير الأبوان من الأقارب، فأما الأبوين فنفقتهما واجبة على الولد إذا كانا معسرين، مسلمين كانا أو كافرين. (قال أبو العباس: وكذلك المولود)سواء كان الموروث المعسر صغيراً أو كبيراً، ذكراً أو أنثى.

ويجب على الأب نفقة ولده الصغير، سواء كان الولد موسراً أو معسراً ما دام صغيراً، فإن كان للابن الصغير مال، والأب معسر، فله أن ينفق على نفسه وعلى الولد من ماله بالمعروف.

قال أبو العباس: إذا كان الأب معسراً وله ولد صغير والأم موسرة، تؤمر الأم بالإنفاق عليه، ويكون ذلك ديناً على الأب، فإن لم يكن له أب وكان له مال، أنفق عليه من ماله، فإن لم يكن له مال كانت نفقته على من يرثه من قراباته على قدر مواريثهم، وإذا كان أقارب المعسر الموروث فيهم معسر وموسر، فإن نفقته كلها تنتقل إلى الموسر.

وإذا كان للمعسر أختان لأب وأم معسرتان، وأختان لأب موسرتان، وأم موسرة، فالنَّفَقَة على الأم، وكذلك إن كان له أخ لأم موسر، وجد معسر، وأم موسرة.

وقال: في رواية (المنتخب) ما يقتضي؛ أنها تلزم المؤسر على قدر حصته من الإرث، فإنه ذكر فيه أن المعسر إذا كان له ابن معسر وجَدّ موسر، فعلى الجد سدس النَّفَقَة، وباقي النَّفَقَة على اللّه رزقه. والذي حصله أبو العباس من المذهب هو ما قاله في (الأحكام) ، وكان رحمه اللّه يقول فيما ذكره في (المنتخب) : إنه توقف فيه.

وإذا كان للمعسر أخ لأم وأخت لأب موسران، وأم وعم لأب معسران، فالنَّفَقَة على من هو موسر منهم، على قدر الإرث، فعلى الأخ للأم ربعها وعلى الأخت لأب ثلاثة أرباعها، وينفق الأخ على الأم وتنفق الأخت للأب على العم.

فإن كانت له أختان لأب وأم معسرتان، وأختان لأب موسرتان، وأم موسرة، كانت النَّفَقَة على الأم وحدها.

وكذلك لو كان له أخ لأم وأم موسران وجد معسر، فالنَّفَقَة على الأم وحدها. وكذلك لو كانت لامرأة معسرة بنت معسرة، وثلاث أخوات متفرقات موسرات، كانت النَّفَقَة واجبة على أختها لأبيها وأمها، ونفقة البنت المعسرة على خالاتها إذا ورثنها في ذوي الأرحام، على قدر إرث كل واحدة منهن، فيكون ثلاثة أخماس النَّفَقَة على الخالة لأب وأم، وخمسها على/202/ الخالة لأب، وخمسها على الخالة لأم.

ولو أن معسراً كان لهابن معسر، وأخ موسر، فلا نفقة له على واحد منهما. وإن كان له ثلاثة إخوة متفرقين موسرين، كان سدس النَّفَقَة على الأخ لأم، والباقي على الأخ لأب وأم. وكذلك لو كانت له ثلاث أخوات متفرقات، كان على الأخت لأب وأم نصف النَّفَقَة، وعلى الأخت لأب السدس. فإن كان للمعسر أخوان أحدهما موسر والآخر معسر، كانت النَّفَقَة كلها على الأخ الموسر، كما نص عليه يحيى في (الأحكام). فإن كان له ابنان أحدهما موسر والآخر معسر، كانت نفقته على الابن الموسر، على قياس قوله في (الأحكام) ورواية (المنتخب) جميعاً.

قال أبو العباس الحسني رحمه اللّه: ما فات من نفقة الموسر على المعسر من الأقارب لا يُطَالَب به مَنْ وجبت عليه، ولداً كان أو غيره.

وما يحكم به للمعسر على الموسر من الإنفاق هو الإطعام والكسوة والسُّكْنى والخادم، إن كان لا يطيق خدمة نفسه لصغر أو كبر أو مرض.

ونفقة الأولاد على الأب إذا كان لهم أب، دون الأم، على قياس قول يحيى عليه السَّلام.

قال أبو العباس: حد الإيسار: هو الوجود على متعارف الناس. قال: وليس قول يحيى في (المنتخب) : أن من يملك مائة دينار أو أقل أو أكثر موسر، حين سأله محمد بن سليمان عن تحديد الموسر، إذ لم ينف أن يكون ما دونه يساراً.


باب نفقة الْمُرْضَع ونفقة الرقيق وسائر الحيوان

يجب على الوالد أن يستأجر من يرضع ولده إذا ولد، بعد أن ترضعه أمه اللبا، من يوم إلى ثلاثة أيام، وبعد ذلك فالإسترضاع على الأب، فإن رغبت الأم في إرضاعه بِجَعْلٍ، وجب على الأب أن يعطيها ذلك إذا رضيت بأجرة المثل، ويحكم عليه بذلك بعد فراقه لها إلى وقت الفصال، وهو حولان.

قال أبو العباس: على رب المملوك أن يطعمه من نحو ما يأكله مما يسد به جوعته من تمر أو ذرة أو شعير أو بُرٍّ، وتأول قول يحيى عليه السَّلام: إن رسول اللّه صلى اللّه عليه وآله وسلم أمر بأن يطعم المماليك مما يأكل أربابها ، على هذا الجنس من الطعام. قال: لأنه/103/ نَصّ على هذا في موضع.

قال رحمه اللّه: وإن كان صاحبه يأكل الفائق فإنما عليه سد جوعته.

قال: وعلى الحاكم أخذه بنفقته وكسوته أو تخليته لكسب نفقته، فإن لم يفعل باعه عليه أو استدان إن أعوز ذلك، أو جعلها من بيت المال ديناً على مولاه أو مواساة له على ما يرى.

قال رحمه اللّه: وكذلك لو كان بين شريكين أو شركاء، أنفق كل واحد قدر حصته.

قال: فإن أنفق أحد الشركاء النَّفَقَة كلها بأمر الحاكم رجع على الآخرين بحصصهم، عند يحيى عليه السَّلام.

والأرحاءوالحمامات والأنهار والسواقي بين الشركاء، على هذا يرجع - في صلاح ما استَرَمَّمنه - من أنفق على شركائهم بحصصهم.

قال: وكذلك إن لم يكن إمام فأنفق أحدهم، رجع على الباقين؛ لأنه فعل لهم ما لو كان إمام كان حقاً أن يأمره ويرجع عليهم، كما نص يحيى عليه السَّلام فيمن أخذ دابة ضالة أن يرجع على صاحبها إذا جاء بما أنفق عليها، إذا لم يكن إمام قد أمر بعلفها.

فإن كان العبد ممن لا يمكنه التكسب بأن يكون صغيراً أو كبيراً زَمِناً أو أعمى، فإن سيده يلزمه أن ينفق عليه أو يزيل ملكته، على قياس قول يحيى عليه السَّلام.

قال أبو العباس - في صاحب الحيوان من ماشية أو دابة -: أنه يؤخذ بعلفها، أو بتسييبها ترعى، أو ببيعها.


باب ما يحرم من الرَّضَاع

يحرم من الرَّضَاع ما يحرم من النَّسَب، ولبن الفحل في التحريم عليه وعلى المرضعة سواء، وهما كأولاد الرحم، وتُحرم العمة والخالة من الرَّضَاعة، على أصل يحيى عليه السَّلام.

قال أبو العباس: وكذلك الجمع بين العمة وبنت أخيها، والخالة وبنت أخيها، فأما ما ذكره يحيى في كتاب الرَّضَاع من الفرق في الجمع بينهما وبين أن يكون من النَّسَب أو يكون من الرَّضَاع، فإن أبا العباس رحمه اللّه كان يقول: إنه فَرْقٌ في العلة لا في الفتوى.

قال أبو العباس: وإذا أرضعت المرأة غلاماً بلبن حملته من زوج، حَرُمَ عليه كل من ولده ذلك الزَّوج منها، أو من غيرها من نسائه، وحَرم كل امرأة لهذا الغلام على ذلك الزَّوج، لأنها تكون حليلة ابنه، وحَرم/204/ كل امرأة للرجل على هذا الغلام؛ لأنها تكون حليلة أبيه.

قال رحمه اللّه: فإن بانت هذه المرأة من زوجها هذا، وتزوَّجت بعد العِدَّة غيره، وأرضعت بذلك اللبن مولوداً، كان المولود ولداً للزوج الأول المباين لشربه من لبنه، فإن علقت من الثاني وقد بقي من لبنها، وقد قاربت ميلادها من الثاني، فإنه يكون لهما جميعاً، ويكون الْمُرْضَع ولداً للأول والثاني، فإن ولدت من الثاني فاللبن يكون للثاني دون الأول، ولو أن امرأة أرضعت صبياً وصبية في وقت واحد، أو في وقتين متقاربين، أومتباعدين بلبن ولد واحد أو ولدين لم يصح النِّكاح بينهما، وكان الصبي أخاً للصبية من الرَّضَاعة، ولايجوز النِّكاح بينهما وبين أحد من ولد هذه المرضعة، ولا ولد زوجها الذي أرضعته بلبنه.

فإن كان لهذا المرضَع أخ أو أخت لم يرتضعا معه، جاز التناكح بينهما وبين ولد هذه المرضعة.

ولو أرضعت امرأة غلاماً مع بنت لها ثم ولدت بنتاً أخرى، لم يجز لهذا الغلام المرضَع أن يتزوَّج الأخرى، كما لا يجوز أن يتزوَّج الأولى.

فإن كان لهذا الغلام أخ لم ترضعه المرأة، جاز له أن يتزوَّجها؛ لأنها أجنبية منه، إذ هي أخت أخيه ولم يشرب من لبنها.

وكذلك لو أرضعت امرأة غلاماً، ولها ابن وللمرضَع أخت، جاز لابن المرضِعة أن يتزوَّج بأخت المرضَع، على قياس قول يحيى عليه السلام .

ويجوز للرجل أن يتزوَّج بامرأة أرضعت ابنه وبابنتها وأمهاعلى الانفراد، على قياس قول يحيى عليه السَّلام.


باب كيفية الرَّضَاع الموجب للتحريم

وذكر مدته وصفة اللبن المُحَرِّم

يُحَرِّمُ من الرَّضَاع قليله وكثيره، إذا وُجد قبل انقضاء مدته، وسواء أُرضع المولود من الثدي أو حلب له فجعل في لخىوسقي، في إيجاب التحريم. قال أبو العباس: وكذلك السعوط، على أصل يحيى عليه السَّلام. قال رحمه اللّه: فإن حقن لم يحرم. قال رحمه اللّه: وإن خلط باللبن غيره من الماء، أو طعام، أو طبخ حتى يحيل اللبن/205/ وصار اللبن مغلوبا عليه، فإنه لايحرم، وإن كان اللبن غالبا حَرَّم.

قال: ولو خلط بلبن امرأة لبن غيرها من النساء كان القليل والكثير من المخلوط سواء في التحريم؛ لأن الشيء لا يغلب جنسه وإنما يغلب غيره.

قال القاسم عليه السَّلام - فيما حكاه عنه علي بن العباس -: لبن الميتة يُحَرِّم كلبن غيرها.

قال رحمه اللّه: ولبن البِكْر التي لم تنكح، كلبن غيرها في إيجاب التحريم، ولا يجوز استرضاع الكافرة إلا عن ضرورة، فإن أرضعت أوجبت التحريم، على ما ذكره أبو العباس رحمه اللّه.

ومدة الرَّضَاع حولان، فإن أرضع الصبي بعد استكماله الحولين لم يُحَرِّم.

ولو أن امرأة سقت زوجها لبنها بعد الحولين طالبة لفراقه لم تحرم عليه، على أصل يحيى عليه السَّلام.


باب انفساخ النِّكاح بالرَّضَاع وما يتصل بذلك

لو أن امرأة تزوَّجت بصبي له دون الحولين، ولها لبن من زوج طلّقها فأرضعت زوجها الصغير، انفسخ النِّكاح بينهما؛ لأنها صارت أمه من الرَّضَاع، ولا يحل لمن كان زوجاً لها فطلّقها أن يتزوَّجها بعد ذلك، على ما نص عليه يحيى في (المنتخب) . وقال في الأحكام: له أن يتزوَّجها ولا صداق لها عليه.

قال أبو العباس الحسني: وعلى هذا لو أرضعت [امرأةٌ] امرأةَ زوجها الصغيرةَ كان النِّكاح منفسخاً بينهما، وللصغيرة على الزَّوج نصف مهرها، ويرجع به على المرضعة إن قصدت إفساد النِّكاح. قال: ولا صداق للمُرْضَعة إلا أن يكون مدخولاً بها. قال رحمه اللّه: ولا يسع الزَّوج نكاح المرضِعَة بحال؛ لأنها أم امرأته، وينكح الصغيرة إن شاء، إلا أن يكون قد مس الكبيرة.

قال: ولو نكح ناكح ثلاث صبايا لم يتم لكل واحدة حولان، فسقين من لبن امرأة معاً حرمن كلهن، فإن سقين متفرقات واحدة بعد واحدة حرمت الأولتان دون الثالثة؛ لأنها أرضعت بعد بينونة الأولتين، وإنما ينكح أختهما، ولا نكاح بينه وبينهما، وإن أرضعت إحداهن ثم الآخرتين/206/ من بعد معاً، حرمن بأجمعهن، ولو كن أربع زوجات صبايا فسقين معا أو واحدة بعد واحدة حَرُمْنَ كلهن.

قال رحمه اللّه: ولا يجوز في الرَّضَاع شهادة النساء وحدهن، على أصل يحيى عليه السَّلام. ولاينفسخ به النِّكاح.

قال رحمه اللّه: إذا قالت امرأة: إنها أرضعت رجلاً وزوجته، فارقها احتياطاً لا وجوباً، على أصل يحيى عليه السَّلام.

قال أبو العباس رحمه اللّه: وإذا شهد رجل وامرأتان سواهاعلى الرَّضَاع فسخ النِّكاح بينهما، وإن لم يكن هناك مدع، ولأنه من باب المعروف وأمور الدين، كالشهادة على أنه حُرّ الأصل، والشهادة على الإسلام.

قال رحمه اللّه: فإن ادعت امرأةُ رجلٍ أن أخرى أرضعتها وزوجها، وأقامت البَيِّنة على ذلك، بطل النِّكاح بينهما، ولا مهر لها إلا أن يكون دخل بها، فلها مهر مثلها لا يجاوز به المسمى، وإن طلّقها قبل دخوله بها ولم يقدر على شاهدين، فلا مهر لها إن أصرت على ذلك؛ لأنها نَفَتْهُ، وإن رجعت إلى تصديقه فلها نصفه.

قال: ولو ادعى الزَّوج ارتضاعهما من ثدي واحد وأكذبته المرأة، فإقراره بالبينونة جائز، ولا يُصدَّق على إبطال مهرها ما لم تُصدِّقْه، فيبطل بتصديقها إذا لم يدخل بها، ولو كان مدخولاً بها فصدقته فلها مهر مثلها لا يجاوز به المسمى، وإن أكذبته فلها المسمى.

ولبن البهيمة لا يوجب التحريم على قياس قول يحيى عليه السَّلام.


باب البيوع الصحيحة والفاسدة

كل بيع يقع بين متبايعين جائزي التصرف فيما يتصرفان فيه، وكان متناولاً لما يصح بيعه بثمن معلوم، وعَري مما يوجب فساده، وحصل منهما الإيجاب والقبول، على سبيل التراضي دون الإكراه والاضطرار، فهو بيعٌ صحيح، وما خالف هذه الجملة، وكان المتبايعان أو أحدهما غير رشيد، أو كان المبيع مما لا يصح بيعه، أو كان الثمن غير صحيح، أو مجهولاً، أو قارنه شرط يفسده، أو وقع على سبيل /207/ الإكراه فهو غير صحيح.

وما كان غير صحيح، فإنه ينقسم: إلى ما لا يُتَمَلَّك أصلاً، فيوصف بأنه باطل، كبيع الْحُرِّ، وبيع العَذِرَة، وبيع الميتة، ونحو أن يكون الثمن ميتة، أو دماً، أو حُرّاً، أو خنزيراً. و إلى ما يتملك بالقبض، إذا كان المقبوض مما يملك بالبيع الصحيح، نحو أنيكون الثمن فاسداً وله بدل، كالخمر والخنزير، ونحو شروط فاسدة يعقد عليها البيع وتمنع من صحته، فيوصف بأنه فاسد، ولا يوصف بأنه باطل، وتفصيل ذلك سنذكره في موضعه إن شاء اللّه تعالى.

والبيع الموقوف والشراء الموقوف جائزان، فأما الشراء الموقوف فمنصوص عليه ليحيى بن الحسين عليهما السلام، وأما البيع الموقوف فقياس قوله يقتضي جوازه، وإليه ذهب أبو العباس. وكذلك يجوز بيع الإنسان ما يملكه وما لا يملكه، على أصل يحيى عليه السلام.

ومن صُوْدِرَعلى مال ظلماً فباع شيئاً غير مكره على بيعه، جاز البيع ولم يبطله الإكراه في غيره.

وتجوز مبايعة المشركين إذا لم يُبَاعوا سلاحاً أو كراعاً، وأن يشتري بعضهم من بعض، ويصح شراؤهم وبيعهم فيما بينهم.

ويجوز بيع السكران وشراؤه إذا كان يعقلهما.

قال أبو العباس: إذا قال مَلَّكتك هذا العبد بألف درهم، أو جعلته لك بألف درهم كان بيعاً، وإن قال المشتري للبائع: اشتريت منك هذه السلعة على ما تبيعه من غيري من الناس. لم يجز ذلك، وكان بيعاً فاسداً.

وقال في (المنتخب) : إن اشترى كُرّاً أو مدحنطة بمثل ما يبيع من الناس، جاز إن كان قد باع على سعر واحد وعَرَفَ المشتري ذلك، وإن لم يبع منه شيئاً لم يجز.

قال أبو العباس: لو قال المشتري للبائع: أقلتك، ولم يذكر الثمن جاز، ولو قال: بعت ولم يذكر الثمن لم يجز.

ولو أن رجلاً أخذ من رجل طعاماً أو غيره بكيل أو وزن أو عدد لم يكن ذلك بيعاً، فإن أخذه بدراهم معلومة كان بيعاً، سواء أخذ ذلك في دفعة أو دفعتين.

قال أبو العباس: إذا كان الشيء مما يوزن، فقال البائع: أبيع منك كذا بكذا. فقال المشتري: زن أو هات. كان بيعاً.

ومن اشترى مكيلاً أو موزوناً بكيل أو وزن معلوم لم يجز له أن يبيعه وإن قبضه، حتى يكيله أو يزنه، وكذلك المشتري يجب أن يعيد كيله /208/ أو وزنه إذا اشتراه. والإقالة والتولية والبيع في ذلك سواء.

قال أبو العباس: فإن كان مذروعاً أو معدوداً فاشتراه بالذرع أو بالعدد جاز بيعه وإن لم يذرعه أو يعده، فإن اشتراه جزافاً جاز بيعه كيف شاء جزافاً أو كيلاً.

ومن اشترى مكيلاً أو موزوناً أو معدوداً واستوفاه، ثم وجده زائداً على القدر المبتاع وجب عليه رَدّ الزيادة على صاحبه. قال أبو العباس: إلا أن تكون الزيادة قدراً لا يعتد به لوقوع مثله في الكيل والوزن.

قال أبو العباس: إذا أخذ المشتري شيئاً على السوم من البائع لم يضمن، والسوم أن يقول البائع: أبيعك بكذا، فيأخذه على أن يُرِيَه الغير أو يتعرف قيمته ، فيتلف عنده، فلا ضمان عليه، تخريجاً على ما نص عليه يحيى عليه السلام.

وبيع الحاضر للباد جائز، ويكره استقبال الجلوبة إلى خارج الْمِصْر.

ولا يجوز الاحتكارللطعام إذا كان على المسلمين ضرر فيه، وقد شرط فيه يحيى عليه السلام أن يكون الطعام الذي يحبسه فاضلا عن قوته وقوت عياله.

والبيع الفاسد يُمْلَك به المبيع إذا اتصل به القبض، على ما دل عليه كلام يحيى عليه السلام.

ومن باع شيئاً مؤجلاً لم يجز له أن يشتريه بأقل من الثمن الذي باعه به قبل أن يَنْقُدْ جميعه، وكذلك لو اشتراه معجلاً ولكنه أنْظَر المشتري بثمنه إلا أن تكون السلعة قد نقصت قيمتها لعيب حدث بها. قال أبو العباس: فإن نقصت القيمة لا لحدوث حادث فيها، لم يجز أن يشتريها بأقل من ثمنها، وعلى هذا دل كلام يحيى عليه السلام.

قال أبو العباس: فإن كان المشتري قد انتفع مما اشتراه بلبن أو غيره، وكان قدر الحطيطة جاز أن يحط.

قال أبو العباس: الإقالةفسخ، تخريجاً على نص القاسم ويحيى عليهما السلام.

ومن اشترى شيئاً ثم كرهه فاستقال البائع فيه، فلا يجوز أن يقيله بأن يحط من الثمن الذي باعه به شيئاً، أو يرد عليه المشتري شيئاً، إلا أن يكون على وجه التبرع.

ولا يجوز بيع شيء بأكثر من سعر يومه مؤجلاً، وإن لم ينطقا بذلك، وكانا مضمرين له لم يجز أيضاً، على قياس قول يحيى عليه السلام، وإن باع بأكثر من سعر يومه نقداً جاز على قياس قوله.

ولا تتعين الدراهم /209/ والدنانير في العقد، على قياس قول يحيى عليه السلام، وهكذا ذكر أبو العباس رحمه اللّه.

قال أبو العباس رحمه اللّه: يجوز شراء الأعمى، على أصل يحيى عليه السلام، قياساً على صحة شراء ما لم يره المشتري يوم اشترى.

وقال يحيى في (المنتخب) فيمن اشترى حبال قضب وعدها وقبض بعضها، ثم طالب البائع بالباقي منها، فلم يكن عنده، فقال: خذ مني قيمة الباقي، يكون للمشتري قيمته - من الثمن - (يوم اشترى لجهالة الباقي). قال أبو العباس: المسألة محمولة على أن الْمُشْتَرَى من القضب كان موجوداً كله؛ لأن بعضه لو كان معدوماً كان البيع باطلاً لانطوائه على ما عنده وعلى ما ليس عنده، وتسلمه ثم أقرضه، فوجب عليه رد قيمته بالاستقراض.

ولا يجوز للأب أن يبيع ملك ابنه الصغير، نحو ضيعة أو عقار، إلا أن تكون ضرورة قد دعت إليه، فإن مست الحاجة إلى ذلك بأن يكون الصبي محتاجاً إليه لنفقته وسائر مؤنته، ولا مال له غيره جاز أن يبيعه، وكذلك الوصي له أن يبيعه. قال أبو العباس: وكذلك الجد. ولا ولاية في مال الصغير لغير الأب والجد، ووصي الأب دون سائر الأقارب. قال: ووصي الأب أولى من الجد.

ويجوز بيع المراهق الذي لم يبلغ، إذا أذن له وليه في ذلك.

ووقوع المغابنةفي البيع لا تفسده، على أصل يحيى عليه السلام.

ولا يجوز بيع العبدِ وشراؤه إلا بإذن مولاه. والعبد لا يملك شيئاً ومولاه هو المالك له ولما في يده، ومن اشترى من غيره شيئاً ثم قال للبائع: كِلْه لي أو اعزله، ووكَّلهصح ذلك، فإذا فعله البائع فتلف كان من مال المشتري.

قال أبو العباس: تصح عقود الأخرس كلها إذا أشار بإشارات يفهم بها مراده، وكذلك من اعتقل لسانه فإنه يصح منه إقراره ووصاياه وسائر عقوده إذا أشار فيها بما يُعْلَم منها مراده.

قال رحمه اللّه: يجوز شراء الكافر للعبد المسلم، ويُجْبَر على بيعه، تخريجاً على نص يحيى عليه السلام.

ولا يجوز شرطان في بيع، ولا يجوز سلف وبيع، ولا بيع الملامسة، وطرح الحصاة، ولا ربح ما لم يضمن. قال أبو العباس: ولا بيعتان في بيعة، وحكاه عن محمد بن يحيى عليهما السلام.

قال يحيى في (الفنون) : ولو اشترى جارية فوجد معها دنانير فهي للبائع، فإن قال البائع: ليست لي ولا أدري لمن هي، فإنها لبيت المال/210/.

قال أبو العباس رحمه اللّه: الشراء بما في الذمة وبيعه جائز، ما خلا السَّلَم؛ فإنه لا يجوز أن يسلم ما في الذمة في شيء، ولا أن يُبَاع السَّلم.

وقال: الزيادة في ثمن المبيع جائزة وتلحق العقد - إلا أن يكون فاسداً كالخمر والخنزير والميتة - ، على أصل يحيى عليه السلام.


باب ما يصح بيعه ومالا يصح وما يكره منه

من اشترى عبدين في صفقة واحدة، فوجد أحدهما حُرّاً أو مكاتباً أو مُدَبَّراً كان البيع فاسداً.

وكذلك من اشترى مسلوختين، فوجد إحداهما ميتة أوْ ذبيحة من لا يجوز أكل ذبيحته، وكان الثمن واحداً كان البيع فاسداً، فإن تميز ثمن إحداهما عن ثمن الأخرى، صح بيع ما يجوز بيعه منهما.

ويجوز بيع الحيوان حياً ومذبوحاً مع استثناء جزء شائع منه معلوم من نصف أو ثلث أو ربع أو ما شاء البائع. وإن باع رجل ناقة أو شاة واستثنى منها عضواً معلوماً أو جلداً أو ما في بطنها من كبد أو قلب أو كرش أو مِعَا أو غير ذلك، وكان الحيوان مذبوحاً جاز البيع، وإن لم يكن مذبوحاً لم يجز، على ما دل عليه كلام يحيى عليه السلام، فإن استثنى من المذبوح أرطالاً معلومة كان البيع فاسداً.

ويجوز بيع الحيوان واستثناء الولد الذي في بطنه، ويجب للبائع على المشتري إذا باع ناقة واستثنى ما في بطنها أن يُمَكِّن من أن تُرْضِع الناقة فصيلها رضعة أو ثلاث رضعات.

ولو أن رجلاً ورث شقصاًمن ضيعة أو حوانيت، فباع ذلك من رجل من غير تسمية السهام، فإن لم يكن البائع قد علم ما باعه، وكذلك المشتري لم يعلم ما ابتاعه كان البيع باطلاً، فإن كان البائع قد علم ما باعه وكذلك المشتري فالبيع جائز. قال السيد أبو طالب: وعلى هذا إن قال: بعتك بستاني الفلاني، وكان البستان معلوماً للبائع والمشتري صح البيع وإن لم يَحُدّه.

ويجوز بيع أرض واستثناء زرعها، والنخل واستثناء ثمرها، وبيع شاة واستثناء لبنها، وبيع جارية وعتق ما في بطنها، ولو باع شاة واستثنى جلدها صح البيع. قال أبو العباس: المراد به جلد المذكى، وعليه دل كلام يحيى عليه السلام، ولا بأس ببيع الصوف على الجلد، والمراد به إذا كان على جلد المذكى/211/ دون الحي، وعليه دل كلام يحيى.

ويجوز أن يشتري الشيء المعدود عدداً، كل قدر منه بثمن معلوم، وإذا كان المعدود مما يتفاوت في الصِّغر والكِبَر كالبطيخ والخيار وَالقِثَّاء والسفرجل والرمان، فإنه يصح إذا كان الشراء يتناول جميعه، فإن كان الْمُشتَرى بعضه فإنه يحتاج إلى أن يعزله ثم يستأنف شراءه بالثمن الذي اتفقا عليه، وكذلك الموزون، إن كان في ظرف وعُرِفَ وزنه وقد طرح قدره جاز، والمكيل أيضا يجب أن يكون كالمعدود، على أصل يحيى عليه السلام.

ويجوز شراء دار أو عَرَصة كل ذراع منها بثمن معلوم. قال أبو العباس رحمه اللّه: وكذلك لو قال: بعتك على أنها كذا وكذا ذراعاً كل ذراع بكذا، فإن زاد كان عليه قسط الزائد من الثمن وإن نقص بطل، وفرق بين هذا وبين من ابتاعها على أنها كذا ذراعاً فوجدها زائدة، قال تكون كلها له ولا يلزمه لقسط الزائد شيء، كمن باع حيواناً على أنها عوراء فيجدها سليمة.

فإن باع داراً على أن كل ذراع منها بكذا، لم تدخل السُّقوف في البيع، وإنما يصح بيع العَرَصَة مذارعة دون السقوف.

ولو أن رجلاً باع عِدْلاًعلى أن فيه مائة ثوب، فوجد المشتري ذلك على ما اشتراه أو زائداً، فالبيع صحيح، وإن نَقَصَ بطل البيع، وإذا كان زائداًرد على البائع ثوبا لا يتخيره. قال السيد أبو طالب: معناه ما يكون وسطاً من تلك الثياب.

قال أبو العباس رحمه اللّه: في الأرض إذا بيعت وفيها أشجار فالأشجار تتبع الرقبة وتدخل في البيع، فإن كانت الأشجار عليها ثمار لم تدخل في البيع، وهي للبائع. قال رحمه اللّه: فإن باع نخلاً بعد إطلاعها فثمرتها للبائع كسائر ثمار الأشجار.

قال: وإذا باع مؤبّراً أو شجراً مثمراً ثم حدثت فيه ثمرة، فالثانية للمبتاع والأولى للبائع؛ لأن السُّنَّة قد خَصَّت التأبير.

ولا يجوز بيع شيء قبل قبضه، ومن باع شيئاَ لم يقبضه فبيعه باطل، إلا أن يكون إرثاً أو مهراً فإن بيعهما قبل القبض جائز، على قياس قول يحيى عليه السلام.

فإن باع عبداً لم يقبضه من بائعه، فأعتقه المشتري كان العتق باطلاً، فإن اشتراه وقبضه ثم تركه عند بائعه وديعة ثم باعه كان البيع صحيحاً.

قال/212/ أبو العباس: تسليم المبيع هو أن يخلي البائع بينه وبين المشتري بحيث يمكنه قبضه من غير مانع يمنعه، وهذا يكون قبضاً منه سواء قبض عليه بكفه وبنانه أو لم يقبض، فأما الدواب وما في طبعه النُّفور فقبضه أن يحصل بحيث تصل يده إليه، إما برَسَنٍعليه، أو بأن يكون في موضع إذا أراد أَخْذَه لا يمتنع عليه.

قال: والتسليم يوقف عليه بالمشاهدة والمعاينة. فأما البيع فلا سبيل إلى العلم به إلا بالإقرار.

وقال رحمه اللّه: يؤخذ المشتري أولاً بتسليم الثمن، ثم يؤخذ البائع بتسليم المبيع.

ولا يجوز بيع الخمس قبل القبض ولا بيع الصدقة قبل أن تقبض، ولا يجوز بيع أم الولد سواء ولدت لتمام أو لغير تمام بعد أن يكون ما ولدته مضغة أو نحوها مما يتبين فيه أثر الخلقة. قال أبو العباس رحمه اللّه في أم الولد: إذا ولدت من غير مولاها يعتق كل ولد تلده من الغير، على أصل يحيى عليه السلام.

قال يحيى بن الحسين في (الأحكام) : لو أن رجلاً باع من رجل جارية فأقامت عنده، ثم عُلِم وتُيُقِّن أنها ولدت منه كان البيع مفسوخاً. قال أبو العباس: قوله: عُلِمَ وتيقن يجب أن يكون بالضم لا غير دون النصب؛ لأن علمه لا يُسَوِّغ فسخ البيع.

قال أبو العباس: ولا يجوز بيع المُدَبَّر إلا لضرورة وحاجة داعية إليه.

ولا يجوز بيع الحيتان في الآجاموالأنهار، فإن اصطيدت ثم أرسلت في ماء قليل يمكن أخذها منه لا على سبيل الاصطياد كما يُفْعَل بالعراق جاز بيعها، نص عليه زيد بن علي عليهما السلام.

ولا يجوز بيع اللبن في الضُّروع، ولا بيع ما في بطون الأنعام، ولا بيع ما على ظهورها من جلد أو صوف أو وَبَرٍ أوشَعَر.

ولا يحل أجر عسيب الفحل، ولا يجوز بيع العذرة، ولا الميتة، ولا الخمر.

ويجوز بيع الكلب المعلم والمقتنى لزرع أو صيد أو ضرع، ولا بأس ببيع الهر، ويجوز بيع الفهد، على قياس قول القاسم ويحيى عليهما السلام.

ولا يجوز بيع شيء من الرطاب التي تخرج حالاً بعد حال، نحو البُقُول والقِثَّاء والبَطِّيخ والباذنجان حتى يظهر ويؤخذ، ولا يجوز أن يباع ما لم يظهر منها.

ولا يجوز بيع الثمار قبل أن يبدو صلاحها ويؤمن فسادها، ولا يجوز بيعها للسنين، وقد قال القاسم عليه السلام في ورق التوت: إن بيعه للسنين لا يجوز.

ولا/213/ يجوز بيع ما كان كامناً في الأرض كالجزر ونحوه.

قال أبو العباس: ولو باع جِذْعاً في بناء أو فصاً على خاتم أو خاتما دونه جاز البيع، على قياس قول يحيى عليه السلام.

وقال: فيمن له زرع مشترك بينه وبين غيره يجوز له أن يبيع نصيبه إن كان الزرع قد استحصد، وإن لم يكن استحصد فلا يجوز بيعه لما فيه من الإضرار.

قال رحمه اللّه: وبيع مسيل الماء باطل، على تعليل القاسم عليه السلام، فمن أراد خلوص المسيل له ابتاع الدار كلها، ثم أسال إليها الماء، ثم باع الدار واستثنى المسيل.

ولا يجوز بيع العبد الآبقولا بيع المغصوب. قال أبو العباس: المراد بذلك أن العقد لا ينبرم ولا يستقر بحيث يجوز للمشتري التصرف فيه ببيع ونحوه، ويكون له الخيار فيه بين فسخ العقد وبين الرضاء به إلى وقت التمكن من تسليم المبيع. قال: وإن باع الآبقَ ممن أبق إليه فالبيع جائز مُنْبَرِم.

وبيع المستأجر جائز، فإن كان البائع مضطراً إلى بيعه انفسخت الإجارة، وإن لم يكن معذوراً كانت الإجارة بحالها.

ويجوز بيع الجِزَافإذا لم يعلم المتبايعان قدره، فإن علم أحدهما دون الآخر كان البيع باطلاً.

ويكره بيع العصير والعنب ممن يتخذ ذلك خمراً، فإن باع كان البيع جائزاً.

ولو أن جماعة اشتركوا في شراء حمل أُدم، أو نعال، أو بيت طعام لم يجز لبعضهم أن يبيع حصته من غير شركائه قبل القسمة والنظر إليه والتقليب له، فإن نظروا إليه وقلبوه جاز بيعها من شركائه ولا يبيعها من غير شركائه، وإذا قسموها جاز بيعها من الشركاء وغير الشركاء.

قال أبو العباس: لو أن رجلا باع أرضا بحدودها وفيها أشجار دخلت الأشجار في البيع؛ لأنها أصول ثابتة لا تبرح الأرض فهي كالبناء، ولو كان فيها ثمار أو زرع لم يدخل فيه وكانت للبائع؛ لأنها غير ذوات أصول وإنما تحدث وتقطع. قال: وعلى هذا لو أجَّرها بحدودها وفيها أشجار ولم يستثنها فسدت الإجارة لدخول ما لا يجوز إجارته فيها وهي الأشجار؛ لأن الغرض باستئجارها ثمارها، وقد نهى رسول اللّه صلى اللّه عليه وآله وسلم عن بيع الثمرة قبل بُدُوِّ صلاحها، وعن بيع السنين.

وقال/214/ رحمه اللّه: ويجوز للمودَّع أن يبيع ما هو وديعة عنده، ولا يجري ذلك مجرى بيع ما ليس عنده. ويجوز بيع الوديعة والعارية ممن هي عنده، فإن تلفت قبل قبض المشتري لها بعد البيع فهي من مال البائع فينفسخ البيع، ولو أنه باعها من غير المودَّع والمعار جاز البيع.

قال القاسم عليه السلام في عبد دفع إلى رجل مالا ليشتريه به، فاشتراه به ثم أعتقه، ثم علم السيد بذلك قبل عتق المشتري له أو بعده فالمال لسيد العبد يسترجعه من المشتري، وثمن العبد عليه، والعتق جائز.

قال أبو العباس الحسني رحمه اللّه: يجوز بيع لبن الآدميات، وأومى فيه إلى تخريج غير واضح، فيجب أن يكون هذا اختياره دون قولهما.

ويجوز بيع المصاحف.

قال القاسم عليه السلام: يجوز بيع الماء إذا كان محدودا معلوماً، كما تجوز قسمته. قال السيد أبو طالب رحمه اللّه: هذا يحتمل أن يكون المراد به مجرى الماء، وأن البيع يتناوله دون الماء، وهو الأولى.

قال أبو العباس: إذا كان الماء في نهر أو واد فليس لأحد منع أحد منه لسقيه ولدوابه ووضوئه، وإنما يصير مالكا له إذا استقاه أو أحرزه. وكذلك الحشيش لا يكون ملكا لأحد، ولا يكون أحد أولى به من أحد إلا بأن يحتشه ويحرزه. قال: وسواء كان الحشيش في ملك الإنسان، أو في غير ملكه من الصحاري في أنه لا يملكه إلا بأن يحتشه والناس فيه شرعسواء، إلا بأن يحتشه محتش فيكون مالكاً له كالماء إذا استقاه.

قال محمد بن يحيى: بيض دود القز يجوز بيعه.

والْحُرُّ إذا باع نفسه كان البيع باطلاً، ولم يثبت عليه الرق، فإن كان بالغا أُدِّبَ، والمشتري إذا كان عالماً بأنه حُرٌّ أدب أيضاً، وإن كان البائع له غيره رجع بالثمن عليه، وإن كان هو الذي باع نفسه وكان صبياً أو أعجمياً أفزع ولم يتبع بشيء. قال أبو العباس: إن كان أوهم المشتري أنه مملوك وأن مولاه وكَّلَه ببيعه لم يلزم المشتري التأديب. قال: وإذا وكل رجل عبده ببيع نفسه جاز/215/.


باب بيع الأجناس والأصناف بعضها ببعض

الأصل المعتبر في هذا الباب أن كل شيئين من المثَمَّنات إذا اتفقا في الجنس والكيل والوزن، لم يجز بيع أحدهما بالآخر إلا مثلا بمثل يداً بيد، ولا يجوز نسأ. وإن اختلفا في الجنسية واتفقا في الكيل والوزن جاز بيع أحدهما بالآخر متفاضلاً يداً بيد، ولا يجوز نسأ. وكذلك إن اتفقا في الجنس ولم يكونا مكيلين ولا موزونين جاز التفاضل يداً بيد، وحَرُم النسأ. فإن اختلفا في الجنسية وفي الكيل أو الوزن بأن يكون أحدهما - مع اختلافهما في الجنس - مكيلاً والآخر موزوناً جاز التفاضل يداً بيد ونسأ. وكذلك إن اختلفا في الجنس ولم يكونا مكيلين ولا موزونين.

فأما الأثمان التي هي الذهب والفضة فإنهما وإن كانا موزونين فإنهما خارجان عن هذا الاعتبار؛ لأنهما يجوز بيع سائر الموزونات بهما متفاضلاً يداً بيد ونسأ. فأما الذهب بالذهب والفضة بالفضة فلا يجوز فيهماإلا مثلاً بمثل يدا بيد. والذهب بالفضة والفضة بالذهب يجوز متفاضلاً، ولا يجوز إلا يداً بيد.

وعلة الربا: الكيل مع الجنس، أو الوزن مع الجنس في غير أثمان الأشياء كالذهب والفضة، فإنَّ بيع الموزونات بهما يصح متفاضلاً ومتساوياً نقدا ونسأ.

والحنطة مع تنوعها جنس واحد، وكذلك الشعير والتمر والزبيب والعنب، وكذلك سائر الفواكه كالرمان والسفرجل وغيرهما، والاعتبار في الكيل والوزن بعادة البلدان.

واللحوم مختلفة الأجناس، فلحم الإبل جنس واحد، ولحم البقر جنس واحد، والجواميس في معناها، والوحشي والأهليجنس واحد، ولحم الغنم جنس واحد والضأن منها، والماعز والظباء في حكمها ومعناها. والألبان والسمون تعتبر باللحوم في التجانس والاختلاف.

فلا يجوز بيع كر حنطة بكُرَّيْ حنطة وإن اختلفت ألوانهماوصفاتهما في الجودة والرداءة، وإنما يجوز بيع كرٍّ واحد بكرٍّ واحد يداً بيد، وكذلك/216/ القول في الشعير والأرز وسائر الحبوب، وكذلك التمر والعنب لا يجوز بيع مكوك تمر بمكوكين وإن تفاوتا في الجودة والرداءة، وكذلك سائر المكيلات والموزونات.

ويجوز بيع الحنطة بالشعير، والتمر بالزبيب متفاضلاً يداً بيد، ولا يجوز نسأ، وكذلك القول في سائر المكيلات والموزونات، ولا يجوز بيع رطل من لحم الإبل برطلين، ولا رطل من لحم البقر برطلين، وكذلك لحم الضأن والمعز، ويجوز بيع رطلين من لحم الإبل برطل واحد من لحم البقر، وبيع رطلين من لحم البقر برطل واحد من لحم الغنم يداً بيد، ولا يجوز نسأ.

ولا يجوز بيع لبن الإبل بلبن الإبل، ولا لبن البقر بلبن البقر، ولا لبن الغنم بلبن الغنم، ولا لبن المعز بلبن المعز إلا مثلاً بمثل يداً بيد، ويجوز بيع لبن الإبل بلبن البقر، ولبن البقر بلبن الغنم متفاضلاً يداً بيد ولا يجوز نسأ، وكذلك القول في السمن.

ويجوز بيع رمانة برمانتين، وكذلك سائر الفواكه إذا كانت من جنس واحد. وبيضة ببيضتين يداً بيدولا يجوز نسأ، ويجوز بيع رمانة بسفرجلتين وبيضة برمانتين يداً بيد ويجوز نسأ، ويجوز بيع تمرة بتمرتين، على مقتضى نص يحيى عليه السلام.

ويجوز بيع الحيوان بعضه ببعض مثلاً بمثل ومتفاضلاً يداً بيد، ولا يجوز نسأ، سواء كان الحيوان من جنس واحد أو مختلفاً، نحو أن يشتري الرجل بعيراً ببعيرين، وفرساً بفرسين، وبقرة ببقرتين، وشاة بشاتين، وطيراً بطيرين، ولا بأس أيضا أن يشتري فرساً بجملين، وجملاً بجملين، وعبداً بعبدين. وأمةً بعبدين يداً بيد، ولا يجوز نسأ.

والثياب أجناس مختلفة، فلا يجوز بيع كل ثوب بجنسه متفاضلاً إلا يداً بيد، ولا يجوز النسأ، ويجوز بيعه بثوب من غير جنسه متفاضلاً يداً بيد ونسأ، فلا يجوز بيع ثوب قصببثوبي قصب، ولا بيع ثوب خزبثوبي خز، ولا ثوب دبيقيبثوبي دبيقي، ولا ثوب وشيٍبثوبي وشيٍ، ولاثوب مرويبثوبي مروي إلا يداً بيد، ولا يجوز إلى أجل، ويجوز بيع ثوب قصب بثوبي خز، وثوب ديبقي بثوبي وشيٍ، وثوب مروي بثوبي قوهييداً بيد وإلى أجل.

والحديد كله جنس واحد/217/، وكذلك النحاس، والرصاص، والشَّبَه، ولا يجوز بيع رطل من رصاص قلعيبرطلين من رصاص أسود، ويجوز بيع رطل منه برطل يداً بيد، ولا يجوز نسأ، ويجوز بيع رطل من نحاس برطلين من رصاص يداً بيد ولا يجوز نسأ، وكذلك يجوز بيع رطل من شبه برطلين من حديد يداً بيد ولا يجوز نسأ.

ولا يجوز بيع اللحم بالحيوان الذي يؤكل لحمه.

ولا بأس ببيع صنف من الأصناف مما لا رباً فيه بصنف آخر مع نقد، نحو بيع فرس بفرسين أو بفرسين ودنانير أو دراهم، وجارية بجاريتين وشيء من العين أو الوَرِق، وكذلك سائر الحيوان.

ويجوز شراء ثوب بثوب ودينار إذا كانا مختلفي الجنس، ويجوز شراء ثوب ودرهم بدينار، ويجوز شراء ثوب بدينار إلا درهماً وإلا مكوك طعام.

ولا يجوز بيع الرطب بالتمر. ولا يجوز بيع العنب بالزبيب. ولا يجوز بيع الزُّبد بالسمن، ولا بيع اللبن الحليب باللبن المخيض - وهو الذي فيه الماء -. ولا يجوز بيع الحنطة بالدقيق، والمراد به إذا كان دقيق الحنطة، ولا بيع الحنطة المبلولة بالحنطة المقلوة، ولا بأس ببيع العجين بالدقيق أو الحنطة، وكذلك لا بأس ببيع الخبز بالحنطة أو الدقيق، هذا كله إذا كان يداً بيد، ولا يجوز نسأ، على أصل يحيى عليه السلام.

ولا يجوز أن يشتري اللبن الرائب بالزُّبْد إلا أن يعلم أن الزُّبْد الذي في اللبن أقل من الزُّبْد المشترى به، وكذلك لا يجوز بيع الزيتون بالزيت إلا أن يعلم أن الزيت أكثر مما في الزيتون من الزيت، فيجوز ذلك، على قياس قول يحيى عليه السلام.

ولا يجوز أن يُشترى بُرٌّ محصود في سُنْبُلِه ببر سواه، فإن كان البر الذي يشترى به ذلك أكثر منه، ويكون السنبل الذي ينفرد عن ذلك الحب له قيمة، صح البيع، على قياس قول يحيى عليه السلام.

ولا بأس بشراء أرض بالحنطة أو بالحنطة والدراهم إن لم يكن في الأرض حنطة قائمة، فإن كان فيها حنطة قائمة وعلم أن الحنطة التي اشتريت الأرض بها أكثر من الحنطة القائمة في الأرض صح البيع، على أصل يحيى عليه السلام.

وقوله في (المنتخب) : إن الأرض إذا اشتريت بطعام وفيها طعام مثلهلم يصح البيع؛ محمولٌ على/218/ أن لا يعلم أن الطعام المشترى به أكثر مما فيها من الطعام من جنسه، فإن اشتريت الأرض مع الحنطة التي فيها بحنطة مع العين أو الورق فالبيع يجب أن يصح على أصله، فإن اشتريت الأرض والحب الذي فيها بحب مخالف له وحده أو مع نقد يداً بيد صح البيع ولا يجوز نسأ.

فإن بيعت الأرض واستثنى زرعها جاز بيعها بما شاء البائع من هذه الحبوب من جنس القائم فيها ومن غيره وحده أو مع نقد يداً بيد ونسأ.

ولا يجوز بيع المزابنة وهو: أن يبيع التمر في رؤوس النخل بتمر مكيل أو غير مكيل .

قال القاسم عليه السلام: ولا بأس بالعرايا، والعرايا هي العطايا، وهي النخلة والنخلتان والثلاث والعشر يعطيها صاحبها فتُجْنَي رطباً.


باب الخيار في البيوع وذكر أنواعه

الخيار في البيع ضُرُوب منها: خيار البَيِّعين قبل التفرق بالقول، ومنها خيار الرؤية، ومنها خيار الشرط.

فأما خيار البيعين قبل التفرق قولاً، فهو أن يتساوما ولا يُمْضيا البيع، فيكون لكل واحد منهما الخيار في إمضاء البيع وإتمامه أو الرجوع عنه، فإذا تفرقا قولاً وأمضيا البيع فلا خيار بعد ذلك، تفرقا عن مجلسهما بأبدانهما أو لم يتفرقا.

وأما خيار الرؤية فهو: أن يشتري شيئاً لا يكون قد رآه رؤية مثله، فإن البيع يصح ويكون له الخيار إذا رآه.

وأما خيار الشرط فهو: أن يجعل البائع لنفسه الخيار فيما باعه، والمشتري فيما اشتراه أو هما جميعاً إلى مدة معلومة طالت المدةأم قصرت، فيكون لمن له الخيار فسخ البيع إلى انقضاء مدة الخيار، وإذا كانت مدة خيار الشرط مجهولة فالبيع باطل.

والخيار الذي يفسد معه العقد أو يصح، لا فصل فيه بين أن يكون للبائع أو للمشتري أو لهما جميعاً.

ومن اشترى شيئاً واشترط لنفسه الخيار وقبضه فتلف ذلك الشيء، نحو أن يكون عبداً فيموت أو حدث به عيب قبل أن يختارلزمه الثمن، وكان التالف أو المعيب من ماله، وإن كان الخيار للبائع، انتقض البيع وكان ما تلف أو حدث به من عيب من ملك البائع ولم يلزم/219/ المشتري الثمن ولا القيمة، وإن كان الخيار لهما جميعاً فتلف؛ كان من مال البائع، على قياس قول يحيى عليه السلام.

فإن زادت السلعة في يد المشتري والخيار للبائع كان على خياره، وإن نقصت صار للمشتري فيها الخيار، وإن كان الخيار للبائع والمشتري جميعاً فمات أحدهما وبقي الآخر بطل خيار الميت وكان الحي على خياره، وإن ماتا جميعاً بطل خيارهما.

والخيار لا يورث، فإن حان الوقت الذي هو أمد الخيار فسكتا بطل الخيار، فإن كان الخيار للمشتري ومات قبل انقضاء مدته بطل الخيار، وإن مات البائع كان المشتري على خياره، وإن كان الخيار للبائع ومات قبل انقضاء مدة الخيار بطل الخيار، وإن مات المشتري كان البائع على خياره. وإذا زال عقل من له الخيار ثم ثاب إليه عقله كان على خياره، فإن لم يثب ناب عنه مِنْ ورثته من كان ولياً له. فإن ارتد من له الخيار ولحق بدار الحرب صار الخيار لورثته، فإن عاد إلى الإسلام قبل مضي مدته كان على خياره، فإن رجع بعد انقضاء مدة الخيار فلا خيار له، وإن أبطل الخيارَ وَلِيُّ زائلِ العقلِ أوالمجنون بطل الخيار.

ومن اشترى حيواناً له لبن فشرط لنفسه الخيار أو شرطه له البائع أو هما جميعاً، فاختار من له الخيار فسخ البيع، كان لبنه المحلوب في مدة الخيار للبائع، وكذلك علفه في هذه المدة يلزم البائع، وكذلك إن كان مما يستغل من حيوان أو غيره كانت الغلة للبائع.

قال أبو العباس رحمه اللّه: لو اشترى رجل أباه أو ابنه أو ذا رحم مُحَرَّم على أن البائع بالخيار لم يعتق عليه. وإذا كان الخيار (للمشتري عتق عليه، وإذا كان الخيار)في البيع للمشتري ثم حدث به عيب وهو في يده فله رده بالخيار إذا كان قد سَخِطَه قبل حدوث العيب، فإن كان حدوثه قبل سخطه لم يرده.

قال أبو العباس في (الشرح) : لو أن رجلين ابتاعا شيئاً في صفقة واحدة وجعلا لأنفسهما الخيار فيهفمن رده منهما جاز رده وإن لم يرد الآخر وكان المبيع مردودا، فإن كانا ابتاعاه صفقتين فلا يكون رد أحدهما ولا إجازته رداً من الآخر ولا إجازة /220/.


باب شروط البيع وذكر أحكامها

حكم الشروط التي تذكر في البيوع تختلف: فشرط يُفْسد عقد البيع، وشرط يثبت مع العقد، وشرط يبطل ويثبت العقد دونه.

فالشرط الذي يُفسد البيع، هو: كل شرط يقتضي جهالة في العقد، أو المعقود عليه، أو الثمن.

فالأول منه: نحو أن يشتري شيئاً أو يبيع، ويجعل لنفسه أو لغيره خياراً إلى أمد غير معلوم؛ لأن استقرار العقد يكون مجهولاً.

والثاني: نحو أن يبيع ثياباً أو أغناماً ويستثني منها واحداً لا بعينه، ونحو أن يبيع تمراً في ظرف لا يعرف وزنه على أنه أرطال معلومة، ويشترط أن يستثني للمشتري منهامقداراً معلوماً لأجل ذلك الظرف الذي لا يعرف وزنه.

والثالث: نحو أن يبيع شيئاً بكذا ديناراً على أن يدفع بتلك الدنانير كذا وكذا قفيزاً من الطعام.

قال القاسم عليه السلام: إن اشترى شيئاً وشرط على البائع أن يرجحهكان البيع فاسداً، فإن لم يشترط ذلك واسترجح البائع فطابت نفسه به جاز.

وأما الشرط الذي يفسد ويثبت العقد دونه، فهو: ما لايكون صفة للمبيع ولا للثمن ولا هو مما يصح إفراده بالعقد، نحو ما نص عليه يحيى في (المنتخب) فيمن اشترى جارية وشرط أن يتخذها أم ولد، أن البيع صحيح والشرط باطل، فإذا اشترى ناقة أو بقرة أو شاة على أنها لبون فالبيع صحيح عندنا، كما نص عليه يحيى في (الأحكام) .

وأما الشرط الذي يثبت مع العقد: فكل شرط يكون صفة للمبيع أو للثمن أو للبيع من غير أن يقتضي جهالة فيه، أو يكون مما يصح إفراده بالعقد على العوض. والشرط الذي يكون صفة للمبيع: نحو أن يشتري ما يُحْلَب من الإبل والغنم على أنه لبون. والشرط الذي يكون صفة للثمن: نحو أن يكون الثمن مؤجلاً إلى مدة معلومة. والشرط الذي يكون صفة للبيع من غير جهالة: نحو أن يشترط فيه خياراً معلوماً. والشرط الذي يصح إفراده بالعقد على العوض: نحو أن يبيع رجل من غيره شيئاً على أن يحمله إلى منزله. أو يبيع حنطة على أن يطحنها.

(فإن اشترى شاة مصراة صح البيع وثبت له الخيار بين الرضا والرد/221/، وإذا ردها عَوَّض اللبن).

فإذا اشترى ما يُحْلب على أنه يَحلب كل يوم قدراً من اللبن، أو على أنه حامل كان البيع صحيحاً، فإن لم يجده على الصفة المشروطة كان له الخيار في فسخ البيع. قال أبو العباس: فإن اشتراه على أنه لبين فسد البيع.

فإن اشترى طعاماً على أن يحمله البائع إلى منزله، أو حنطة على أن يطحنها، أو ثوباً على أن يخيطه، أو ناقة على أن تُرضع فصيلاً للبائع مدة معلومة، أو جملاً على أن يركبه إلى موضع معلوم صح البيع والشرط جميعاً.

فإن اشترى جارية على أن يتخذهاأم ولد، أو شرط أن لا يطأها صح البيع وبطل الشرط، وكذلك إن شرط أن يعتقها، وكذلك إن شرط الولاء لبائعها، على أصل يحيى عليه السلام. قال في (المنتخب) : فإن كان البائع قد نقص من الثمن شيئاً لهذه الشروط فله أن يرجع فيه، ويستحب الوفاء بهذه الشروط ما لم تؤد إلى المآثم.

فإن باع عبداً أو جارية وشرط على المشتري أن لا يبيعهما ولا يهبهما كان البيع باطلاً، [نص عليه القاسم عليه السلام في (مسائل النيروسي) ].

فإن اشترى ثوباً على أنه هروي أو مروي فوجده من جنس آخر، أو مملوكاً على أنه عبد، فوجده جارية فالبيع فاسد، على قياس قول يحيى عليه السلام.

وإن باع شجرة قائمة في الأرض على أنها تكون قائمة فيها مدة بقائها كان البيع فاسداً، على قياس قول يحيى عليه السلام. وكذلك إن شرطه المشتري على البائع.

وإن اشترى شيئاً على أن يبيعه كذا بثمن كذا، أو يقرضه قرضاً أو يتصدق عليه بصدقة أو يعطيه عطية كان البيع فاسداً، على قياس قول يحيىعليه السلام، لأنه اعتمد نهيه صلى اللّه عليه وآله وسلم عن سلف وبيع، وهذا في معناه.

قال محمد بن يحيى رضي اللّه عنه في رجل باع أرضاً من رجل بثمن معلوم، وشرط عليه أن يطعم عشرين رجلاً: إن جعل الطعام معلوماً بالكيل صح البيع، وإن لم يشترط كيله لم يصح.

وإن اشترى عبداً وشرط على البائع أن عليه رد ثمنه إن أبق إلى وقت معلوم، صح البيع والشرط جميعاً. والمراد بهأنه إن كان العبد آبقاً أو أبق إلى مدة معلومة على ما بيناه من تفصيله ووجهه في (الشرح) .

وإن اشترى زرعاً وشرط على البائع أن يحصده، أو باع داراً وشرط على المشتري أن يسكنها شهراً، صح البيع/222/ والشرط جميعاً، على قياس قول يحيى عليه السلام.

وذكر أبو العباس في (النصوص) أنه يجوز أن يشتري نعلاً ويشرط على البائع أن يشركه.

وقال فيمن باع ثماراً بعد بُدُوِّ صلاحها وشرط للمشتري تركها بطل العقد، ومَرَّ له في موضع آخر أن العقد لا يفسد. وإن لم تكن بلغت وشرط تركها إلى أن تبلغ بطل العقد.

قال رحمه اللّه: وإن باع أرضاً على خراجمعلوم، وكان خراجها أكثر منهأو أقل بطل البيع.


باب تلف المبيع

من اشترى شيئاً ولم يسلمه البائع، وتلف قبل التسليم، فهو من مال البائع، فإن تَسَلَّمه المشتري ثم تركه عند البائع رهناً فهو من مال المشتري، فإن وضعاه على يدي عدل إلى أن يأتي المشتري بالثمن فتلف فهو من مال البائع، فإن وكل المشتري البائع بقبضه من نفسه، فقال: إعزله لي أو كِله، ففعل البائع ذلك ثم تلف، كان من مال المشتري.

قال أبو العباس: لو باع رجل وديعة ممن هي عنده، فتلفت في يد المودَّع، ولم يقبضها بعد البيع، انفسخ العقد، كما ينفسخ إذا هلك في يد البائع قبل القبض وكان من مال البائع.


باب استحقاق المبيع

كل من كان في يده شيء فاستُحِقَّوَجَبَ عليه رده إلى مستحقه، سواء أمكنه الرجوع على البائع بثمنه أو لم يمكنه. وإذا استُحق المبيع على المشتري لم يكن له أن يرجع بثمنه على البائع، إلا إذا رده عليه بحكم الحاكم أو بأمر البائع، فإن رده باختياره من غير حكم الحاكم أو إذن من البائع، لم يكن له أن يرجع عليه بالثمن.

وإذا اشترى رجل سلعاً كثيرة في صفقة واحدة، فاستُحق بعضها، رَجَع على البائع بثمن المستَحق وصح البيع فيما سواه.

ولو اشترى عبداً صانعاً فاستغله، ثم استُحق، حُكم به لمستحقه، وكانت الغلة للمشتري (وعليه كراء العبد)ولم يكن للمُسْتَحِق أن يطالبه بها، ولو أنفق على العبد لم يكن له أن يرجع على الْمُسْتَحِق بما أنفقه.

ولو أن رجلا/223/ اشترى ثوباً فقطعه قميصاً ولم يَخِطْهُ أو خاطه ثم استُحق، فإنه يحكم به للمستَحِق ويرجع هو بالنقصان على الغاصب إن شاء أو على المشتري إن أحب، وللمشتري أن يرجع على البائع بما لزمه من النقصان، إن لم يكن علم أنه مغصوب، فإن كان علم بذلك فله أن يرجع عليه بالثمن الذي دفعه إليه دون النقصان، وكذلك القول في الشاة إذا اشتراها وذبحها فاستُحقت.

قال أبو العباس رحمه اللّه: لو اشترى رجل عبدين في صفقة واحدة، فاستُحق أحدهما، كان الآخر للمشتري، وكذلك لو مات أحدهما عند البائع كان الآخر للمشتري، ويرجع على البائع بقسط ثمن الميت.

ولو أن رجلاً اشترى جارية فاستولدها أولاداً، ثم استُحقت الجارية، حُكِمَ للمُستَحِق بها، وحكم على المشتري بقيمة أولاده منها، ويرجع المشتري على البائع بثمن الجارية وبما لزمه من قيمة أولاده، والذي يقتضيه أصل يحيى عليه السلام أن المشتري يضمن العُقْرأيضا للمستحق للجارية، ولا يرجع على البائع به، ويجب على أصله أن تكون قيمة الأولاد هي قيمتهم عند المطالبة، فإن مات الولد قبل المطالبة لم يضمن المشتري قيمته. ولو أنه حين اشتراها زوجها من عبده، قُضِيَ للمستَحِق بها وبأولادها من العبد، وكذلك لو علم حين اشتراها أنها مغصوبة فاستولدها، قُضِيَ للمستحق بها وبأولادها.

ولو أن رجلا اشترى من غيره شيئاً كيلاً أو وزناً أو عدداً واستوفى ذلك ثم وجده زائداً على ما ابتاعه، وجب عليه أن يرد الزيادة على البائع.

ومن باع من غيره حُرّاً على أنه عبد كان البيع باطلاً، ويرجع المشتري بالثمن على البائع، ولا سبيل له على الحر المبيع، وإن كان الحر هو الذي باع نفسه، فإن كان بالغاً عاقلاً أُدِّب، ورجع المشتري عليه بما أخذه من ثمنه، وأُدِّبَ المشتري إن كان علم أنه حُرٌّ، وإن لم يكن بالغاً وكان ما أخذه من المشتري قائماً بعينه، أخذه المشتري، وإن كان مستهلكاً لم يرجع عليه بشيء، على أصل يحيى عليه السلام.


باب رد المعيب بالعيب وما يتصل بذلك

قال أبو العباس: حقوق العقد تقتضي الصحة وتوجب/224/ رَدَّ المعيب بالعيب، وهو موجَب نص يحيى عليه السلام، فمن اشترى معيباً وهو غير عالم بالعيب ثم علم به، فإن شاء رضي به، (وإن شاء إذا علمه أخذه)، وإن شاء رده وفسخ البيع واسترجع الثمن، وإن اتفق هو والبائع على رد النقصان وأمضى البيع جاز، فإن اشتراه وهو عالم بعيبه لم يكن له رده بذلك العيب، وكذلك إن علم به بعد الشراء فَرَضِيَه لم يكن له رَدُّه، وإن استعمله بعد علمه بالعيب - نحو أن يكون المبيع دابة فيركبها لحاجة له، أو ثوباً فيلبسه، أو أرضا فيستغلها - كان ذلك رضاً بالعيب، على قياس قول يحيى عليه السلام.

فإن كان مملوكاً فاستخدمه لم يكن ذلك رضاً بالعيب ولم يمنع من الرد، على ما خرجه أبو العباس من كلام يحيى عليه السلام، فإن أمره ببيع أو شراء كان ذلك رضاً على ما قاله. قال رحمه اللّه: فإن اشتراه وهو معيب في حال العقد ثم زال العيب عند المشتري لم يكن له رده.

قال رحمه اللّه: إن كان ركوبه الدابة بعد علمه بالعيب لا لحاجة لنفسه ولكن لسقيها الماء أو شراء علفها، لم يكن ذلك رضاً، وإن عرض المشتري ما اشتراه على البَيِّع بعد علمه بالعيب لم يكن ذلك رضاً به.

وإن كان المبيع جارية فوطئها قبل العلم بالعيب، ثم علم به، لم يكن له ردها سواء كانت الجارية بكراً أو ثيباً، وله أن يرجع على البائع بالنقصان. فإن وُطئت الجارية عند المشتري زناً أو عن تزويج لم يكن له ردها، فإن ولدت عنده عن وطء متقدم على الشراء كان له ردها إذا لم يكن الوطء عنده.

قال أبو العباس رحمه اللّه: ولو أن البائع وطئ الجارية التي باعها قبل تسليمها من المشتري، لم يكن له أن يلزمها إياه - يعني المشتري -. وإن علم المشتري بالعيب ووطئ الجارية بعد الوقوف عليه، فقد رضي به ولا شيء له على البائع. قال أبو العباس: إذا كان الرضى يبطل الرد، جاء على أصل الهادي عليه السلام: أن المشتري لو باعها قبل الوقوف على العيب، فرام المشتري ردها عليه بالعيب، فادعى هذا البائع الثاني أن مشتريه كان قد رضي بالعيب ولم يمكنه تصحيح ذلك، فألزم الحاكم ردها عليه لم يكن له الرجوع على بائعه.

ومن اشترى معيباً ولم يعلم بعيبه حتى/225/ حدث عنده عيب آخر، فهو مخير بين إمساكه وأخذ نقصان العيب الأول من البائع، وبين رده ورد نقصان العيب الحادث عنده واسترجاع الثمن، فإن امتنع البائع من رد النقصان ورضي بأخذه ورد الثمن على المشتري كان له ذلك.

ومن اشترى سلعاً كثيرة في صفقة واحدة من عبيد أو إماء أو غير ذلك ثم وجد ببعضها عيباً كان له أن يردها كلها أو يرضى بكلها، ولا يجوز أن يفرق الصفقة فيرد المعيب دون غيره، فإن تميزت العقود جاز رد المعيب دون السليم. قال أبو العباس رحمه اللّه: فإن قبض المشتري الصحيح دون المعيب أو المعيب دون الصحيح كان ذلك رضاً بهما جميعاً.

وقال: فإن اشترى صُبْرةمن مكيل أو موزون فوجد ببعضه عيباً كان له رد الكل أو الرضى بالكل. قال: والصُّبْرَة الواحدة كعبد واحد، والصبرتان كعبدين، فإن اشترك اثنان في شراء عبد، ثم وجدا به عيباً فأراد أحدهما أن يرده دون الآخر، فالآخر مُخَيَّر بين أن يرده مع شريكه أو يأخذ نصيب شريكه ويأخذ من البائع أرشالعيب.

وإذا قال البائع للمشتري: برئت إليك من كل عيب. لم يبرأ بذلك مما لم يبينه للمشتري من العيوب، وإن بين له عيوباً ثم ظهر ما لم يكن بَيَّنه كان له أن يرده به.

قال أبو العباس: إن اشترى معيباً وباعه وهو لا يعلم بعيبه، فرده عليه المشتري الثاني، كان له أن يرجععلى بائعه بثمنه، سواء كان رَدّ المشتري له عليه بحكم الحاكم أو بغير حكم الحاكم. وقال في موضع آخر: ليس له أن يرده إلا أن يكون المشتري الثاني رده عليه بحكم الحاكم، على أصل يحيى عليه السلام.

ولو كان المبيع عبداً فقتله غيره وهو في يده، كان له أن يأخذ من القاتل قيمته معيباً، فإن أبا أن يأخذه، رجع على البائع بنقصان العيب. ولو أعتقه المشتري كان له الرجوع بنقصان العيب. ولو كان طعاماً فأكله أو أكل بعضه كان له الرجوع بالنقصان.

وإذا ادعى المشتري عيباً في السلعة وأنكره البائع، فالبينة على المشتري واليمين على البائع، فإن أقر البائع بالعيب وأنكر حدوثه عنده، وادعى المشتري أنه حادث عنده، فالبينة على المشتري/226/ واليمين على البائع. وقال في (المنتخب) : إذا ظهر في المبيع عيب، فرده المشتري على البائع، فادعى البائع أن العيب حدث عنده، فالبينة على البائع واليمين على المشتري.

ولو أن رجلاً اشترى من رجل بِذْراً على أنه بذر البصل، فنبت وهو كُرَّاث، فللمشتري على البائع فضل ما بين القيمتين إن كان البائع لم يتعمد ذلك، فإن كان تعمده فهو أولى بما نبت، وللمشتري عليه ثمن بذر البصل وما غرم عليه في أرضه.

وإن اشتراه على أنه بذر الكراث، فأنبت البصل، فعلى المشتري للبائع فضل ما بين القيمتين إن كان البائع لم يتعمد ذلك، فإن كان تعمده فهو متبرع ولا يلزم المشتري شيء.

ولو أن رجلاً اشترى شيئاً لا يوقف على عيبه إلا بعد كسره من فاكهة ونحوها، فوجد به عيباً فإنه يرجع على البائع بنقصان العيب وله أن يرده إن شاء ويرد نقصان الكسر، على قياس قول يحيى عليه السلام. وإن كان مما لا قيمة له بعد كسره كالبيض وشبهه فإنه يرده، ويرجع عليه بجميع الثمن.

ومن اشترى شيئاً فحمله إلى بلد آخر فوجد به عيباً ووجد البائع هناك كان له أن يرده عليه في موضعه ولم يكن للبائع أن يطالبه برده إلى البلد الذي باعه فيه.

ولو أنه وجد به عيباً وأشهد على ذلك، وتوجه إلى البلد الذي فيه البائع ليرده فتلف في الطريق، كان له أن يرجع على البائع بنقصان العيب، وما أطلقه يحيى في (المنتخب) من أنه يرجع بالثمن، يجب أن يكون المراد به أرش النقصان من الثمن، فكأنه عَبَّر عن أرش النقصان من الثمن بالثمن، لأن أصوله تقتضي ما ذكرناه.

فإن اشترى ثوباً فقطعه ثم لبسه ثم وجد به عيباً، فإنه يرجع على البائع بنقصان العيب، وإن لم يكن قطعه ولبسه فله أن يرده بالعيب، ويحكم لصاحب الثوب عليه بنقصان ما لبسه.

وكذلك لو اشترى سويقاًفَلَتَّه أو حنطة فطحنها، فإنه يرجع بنقصان العيب، على قياس ما نص عليه يحيى عليه السلام.

قال أبو العباس رحمه اللّه: من اشترى عبداً فاستغله ثم وجد به عيباً فرده بالعيب كانت الغلة له، وكذلك لو اشترى أرضاً فزرعها وأخذ زرعها، ثم وقف على أنها معيبة كانت الغلة له، إلا أن تكون الزراعة قد نَقَّصت الأرض، فيكون له الخيار بين أن يردها ويرد نقصان ما حدث/227/ عنده، وبين أن يمسكها ويرجع بنقصان العيب الأول.

قال: فإن اشترى معيبة فولدت عنده فاختار ردها رد الولد معها، وكذلك اللبن.

وقال: الإبَاق في الصغر لا يكون عيباً، وكذلك البول في الفراش في حال الصغر.

قال: ولو أبق عند البائع لم يكن للمشتري رده عليه للإباق الذي كان فيه عند بائعه حتى يأبق عند المشتري، ولو جُنَّ عند البائع لم يكن للمشتري رده عليه إن لم يجن عنده. قال: ولو أبق عند البائع صغيراً ثم أبق عند المشتري كبيراً لم يكن له رده، ولو جُنَّ صغيراً عند البائع، ثم جُنَّ كبيراً عند المشتري كان له رده.

قال رحمه اللّه: وانقطاع الحيض عيب، وانقطاع الحِبَل في بني آدم عيب، والحِبَل في الجارية عيب، وفي البهائم ليس بعيب، والجارية إذا كان لها زوج كان عيباً، فإن كانت مطلقة طلاقاً رجعياً كان عيباً، وإن كان بائناً لم يكن عيباً، وإن كانت محرمة لم يكن عيباً، والثُّولولعيب في وجوه الجواري وليس بعيب في العبيد، والسرقة عيب في الكبير، والزنا عيب في الجارية، وليس بعيب في العبد، والتَّخْنِيثعيب في العبد، والبَخَرعيب في الجارية، وليس بعيب في العبد إلا أن يكون عن داء، والسن السوداء عيب، وكذلك السن الساقطة، والبرص عيب، وكذلك الجذام، والقروح، والْحَوَل عيب، والشعر في جوف العين عيب، وكذلك الجرب والخزرفيهما. والعزل والحران، وقلع الرأس عن اللجام، وبَلّ المخلاة، ومنع اللجام عيب في الدابة. قال رحمه اللّه: والرِّدَّة عيب في العبد والأمة، وإذا كان ممن يجب عليه القتل أو القطع كان عيباً، وإن كان عليه دين كان عيباً إلا أن يبريه مولاه أوالغرماء منه.

قال رحمه اللّه: ولو اشترى رجل ثوبين أو فرسين وكانا معيبين، فباع أحدهما، فله مطالبة البائع بنقصان ما أمسكه منهما - دون رَدِّه - بحصته من الثمن.

قال: ولو أبرأ المشتري البائع من عيوب سماها، ثم حدث في المبيع عيب آخر في يد البائع قبل التسليم فللمشتري رده به. قال: وإن سمى فقال: من عيب كذا، فلا يدخل في البراء ما يحدث منه من ذلك النوع.

قال: وإن شرط البراءة مما يحدث فسد العقد.

قال: وإذا رَدَّ المشتري /228/ المعيب على البائع بالعيب وهو حيوان، فالعلف الذي علفه قبل الرَّد يلزم المشتري.


باب بيع المرابحة

بيع المرابحة جائز، وصورته: أن يكون البائع للشيء قد اشتراه بعشرة دراهم، فيقول للمشتري: قد بعت منك هذا الشيء برأس مالي وهو عشرة دراهم وزيادة درهم. أو يكون قد اشتراه بمائة درهم، فيقول له: قد بعته منك برأس مالي وزيادة درهم في كل عشرة. فإن قال: برأس مالي وزيادة كذا، ولم يذكر مبلغ رأس المال كان البيع فاسداً، على قياس قول يحيى عليه السلام.

ومن اشترى شيئاً ثم باعه ثم اشتراه ثانياً بأكثر من ثمنه الأول وزاد فيه رغبة فيه، لم يجز بيعه مرابحة على الثمن الثاني، وإنما يجوز بيعه مساومة أو مرابحة على الثمن الأول. قال أبو العباس: وإن اشترى شيئاً بأكثر من قيمته رغبة فيه لم يجز بيعه مرابحة، على أصل يحيى عليه السلام.

ولو أن رجلين اشتركا في شراء سلعة بخمسين ديناراً، فاسترخصاها فتقاوماها بينهما بستين ديناراً، واشترى أحدهما نصيب الآخر بثلاثين ديناراً، لم يجز أن يبيعها مرابحة على ستين ديناراً، وإنما يجوز أن يبيعها عل خمسة وخمسين ديناراً.

ولو أن رجلاً اشترى بقرة فعلفها وحلبها مثل قيمتها جاز له أن يبيعها مرابحة إن علم المشتري أن مثلها يحلب، وعلى هذا إن اشترى أرضاً فاستغلها أو أشجاراً فتناول ثمارها بعد أن حصلت في يده جاز له أن يبيع ذلك مرابحة، فإن اشترى جارية حُبْلَى فولدت عنده، أوسائمة فَنَتَجتعنده واستهلك الولد، فإنه لا يبيع الأصل مرابحة حتى يُبَيِّن لمن يشتريه حال الولد، وكذلك إن اشترى الأصل مع الفائدة، لم يجز أن يبيع الأصل دونها مرابحة، على قياس قول يحيى عليه السلام.

ولا يجوز بيع الثياب على الرقوممرابحة، إلا أن يكون الرقم صحيحاً معلوماً للبائع والمشتري، فإن ضَمَّ البائع إلى الثمن ما لزمه للقِصَارةوأجرة البيع وما يجري مجرى ذلك في الرقم وبيَّنه للمشتري جاز.

ومن اشترى ثوباً بعشرة دراهم وباعه باثني عشر درهماً ثم اشتراه بعشرته جاز له أن يبيعه مرابحة على عشرة، على قياس قول يحيى عليه السلام.

وإذا/229/ علم المشتري أن البائع قد خان في بيع المرابحة، فله الخيار بين أن يرضى به وبين أن يفسخ البيع، على قياس قول يحيى عليه السلام.

فإن تلفت السلعة في يد المشتري كان له الرجوع على البائع بقدر الخيانة، ويجب حطه عن الثمن، على قياس قول يحيى عليه السلام.

قال زيد بن علي عليهما السلام في (مجموع الفقه) فيمن اشترى سلعة بثمن مؤجل: لا يجوز له أن يبيعها مرابحة على ثمن مُعَجَّل.


باب الصرف

الصرف إما أن يقع على جنس واحد كالذهب بالذهب، والفضة بالفضة، أو في جنسين مختلفين كالذهب والفضة يباع أحدهما بالآخر.

ومن شرط صحة الصرف في جنس واحد: المماثلة والتساوي، سواء كانا مضروبينأو غير مضروبين، أو أحدهما مضروب والآخر غير مضروب، أو صحيحين أو مكسورين، أو أحدهما مكسور والآخر صحيح، أو كانا جَيِّدين في الجنس أو رَدِيَّيْن، أو أحدهما ردئ والآخر جَيِّد، ومتى حصلت الزيادة في أحدهما أو فقد العلم بالتساوي بأن يكونا جزافين أو أحدهما جزاف والآخر موزون بطل الصرف.

وإذا كان الصرف في جنسين مختلفين فلا بأس بالزيادة، ويصح العقد مع فقد العلم بالتساوي.

ومن شرط صحة الصرف في جنس واحد وفي الجنسين المختلفين التقابض في المجلس، فإن افترق المتصارفان قبل التقابض في المجلسأو عند نَقْد أحدهما دون الآخر بطل الصرف، والاعتبار في التقابض بأن لا يفترقا عن المجلس قبل التَّنَاقد، فإن تقدم العقد ولم ينقد كل واحد منهما الآخر تمام حقه، ثم نقد قبل التفرق صح عقد الصرف.

والذهب بالذهب لا يجوز إلا مثلا بمثل يداً بيد سواء في ذلك تبرهودنانيره وجيِّده ورديه، والفضة بالفضة لا تجوز إلا مثلاً بمثل يداً بيد، سواء في ذلك نُقْرَتهاودراهمها، وصحاحها ومكسرها ورديها وجيدها.

ولا يجوز بيع الذهب بالذهب جزافاً، ولا بيع الفضة بالفضة جزافاً.

ويجوز صرف الذهب بالفضة متفاضلاً، ومثلاً بمثل يداً بيد ولا يجوز نسأ، ويجوز بيع دينارين صحيحين بدينارين أحدهما صحيح والآخر مكسور/230/، وبيع دينارين نيسابوريين بدينار عتيق ودينار طري، على مقتضى نص القاسم ويحيى عليهما السلام.

ولو أن رجلاً كان معه دنانير وأراد أن يصرفها بالدراهم، فلم يحضر عند صاحب الدراهم تمام قيمتها لم يصح الصرف إلا في مقدار ما يحضر، والزائد من الدنانير إما أن يسترجعه صاحبه أو يتركه عند صاحب الدراهم قرضاً أو وديعة، فإن استقرض صاحبالدراهم تمامها وأوفاه جميع حقه قبل أن يفترقا، صح الصرف وتم.

ولا يجوز للمتصارفين أن يتفرقا إلا بعد أن يستوفي كل واحد منهما من صاحبه حقه. ولو تعاقدا على الصرف ولم يحضر تمام ما تعاقدا عليه صح الصرف فيما حضر، إذا استوفا كل واحد منهما حقه قبل التفرق، على مقتضى نص يحيى عليه السلام.

ولا يجوز أن يشتري تراب معادن الذهب بالذهب، ولا تراب معادن الفضة بالفضة. ولو أن رجلاً اشترى تراب معادن الذهب بالفضة أو تراب معادن الفضة بالذهب كان المشتري والبائع بالخيار عند تبين ما يخرج منه، فمن شاء منهما أن يفسخ البيع فسخه، وإن اختارا إمضاءه أمضياه؛ لأن البيع وقع في الأصل فاسداً غرراً، ومن باع بيعاً فاسداً كان البائع والمشتري بالخيار فيه.

فإن اختلط تراب معادن الذهب وترابمعادن الفضة بعضه ببعض جاز أن يشترى ذلك بذهب أو فضة إذا علم أن المشتَرَى به من ذهب أو فضة أكثر مما في التراب من جنسه، فإن لم يعلم ذلك لم يجز بيعه بذهب ولا فضة، على قياس قول يحيى عليه السلام.

ومن أراد أن يصرف ذهباً في ذهب، لم يجز أن يدخل فيما بينهما فضة دون قيمته، فيتوصل بذلك إلى تحصيل الزيادة، وكذلك إذا أراد أن يصرف فضة في فضة، وإنما الجائز أن يصرف الذهب بالفضة صرفاً صحيحاً يتراضيان بالتفرق عليه ويتقابضان، ثم يصرف ذلك الذهب بالفضة صرفاً مستأنفاً، ومن أصحابنا من حمل ذلك على الكراهة دون فساد الصرف، إلا أن لفظ يحيى يمنع من هذا التأويل.

ولو اشترى رجل من رجل دراهم على أنها جَيِّدة، فوجد فيها رديئا لكان الواجب له على البائع أن يبدل الرديء بالجيد، ولا ينتقض الصرف من أصله، ولا يكون لكل واحد منهما أن/231/ ينقض الصرف، وكذلك القول في الدنانير.

وإذا اشترى رجل من رجل دنانير بدراهم، وشرط على البائع أن يرد ما يجد فيها من الرديء جاز ذلك، إذا نَقَد كل واحد منهما صاحبه ما صارفه عليه. ولو أن رجلاً دفع إلى رجل ديناراً واشترى ببعض ذلك الدينار منه ذهباً مِثْلاً بمثل وببعضه دراهم جاز ذلك.

ولو أن رجلاً اشترى من رجل دراهم بدنانير فأعطاه في جملة الدراهم مُكَحَّلَةانتقص الصرف بمقدار ما فيها من الكُحْلِ، إلا أن يبدلها بالجيد قبل التَّفَرق فيصح، فإن نقص المشتري الكحل منتلك الدراهم المكحلة، وكان لذلك الكحل قيمةً ضَمِنَ المشتري قيمته، وإن كان مما لا قيمة له لم يضمن شيئاً. قال أبو العباس: فإن كانت مُزَبَّقَةانتقص الصرف إذا تفرقا بقدر المزبق نفسه، وفَصَلَ بينه وبين المكحلة.

ولا يجوز أن يبتاع مصحف محلىبفضة أو سيف محلى بفضة بدراهم، إلا بعد أن تفصل الفضة عن المصحف والسيف فتشترى الفضة بمثلها، والمصحف أو السيف بثمنه. قال السيد أبو طالب: ولهذا تفصيل قد ذكرناه في (الشرح) .

فإن اشتراه بالذهب وكان محلى بالفضة، أو كان محلى بالذهب فاشتراه بالفضة، جاز ذلك إذا كان يداً بيد.

ومن اشترى دراهم وزناً لم يجز أن يأخذها عدداً، فإن اشتراها جِزَافاً عدداً جاز له أخذ ذلك عدداً.

ولو أن رجلاً باع من رجل سبيكة فيها ستة مثاقيل بخمسة دنانير، كان البيع فاسداً، فإن كان البائع تصرف في هذه الدنانير بهبة أوصدقة أو صرف في شيء لم يكن للمشتري أن يطالب البائع بتلك الدنانير بعينها، وإنما يلزم البائع أن يرد على المشتري خمسة دنانير مثل دنانيره ويرتجع سبيكته أو يعطيه ديناراً آخر مضموما إلى الخمسة التي ارتجعها منه على أن يستأنفا صرفا ثانيا.

وإذا كان لرجل على رجل خمسة دراهمجاز له أن يأخذ بصرفها دنانير، وكذلك إذا كان له عليه دنانير جاز له أن يأخذ منه بصرفها دراهم. قال السيد أبو طالب: هذا إذا لم يكن الذي في الذمة من ثمن الصرف، فإذا كان من ثمن الصرف لم يجز عند يحيى عليه السلام، نحو أن يشتري رجل من رجل دنانير بدراهم، ثم يشتري منه بتلك الدنانير التي في ذمته دراهم، هذا غير جائز.

ولو كان لأحدهما على الآخر دنانير، وللآخر عليه دراهم، جاز لهما أن يصارفا ما في الذمة من الدنانير بالدراهم، ومن الدراهم بالدنانير إذا وفَّى كل واحد منهما صاحبه ما وجب عليه قبل أن يتفرقا، إذا لم يكن ذلك من ثمن الصرف، على قياس قول يحيى عليه السلام.

ويجوز بيع الذهب مع الفضة بالذهب، وبيع الفضة مع الذهب بالفضة متفاضلاً، وكذلك إذا كان مع الذهب أو الفضة غيرهما من فلوس أو عروض، على قياس قول يحيى عليه السلام.

ولا يجوز التعامل بالربا بين المسلم والحربيفي دار الحرب ولا في غيرها، ولا بين المسلم والذمي، نص عليه أحمد بن يحيى عليه السلام.


باب القروض

لو أن رجلاً استقرض من رجل دراهم والصرف على عشرين درهما بدينار، ثم تزايد سعر الدنانير أو تناقص أو كان على حاله، كان عليه دراهم مثل دراهمه، ومن نقدها سواء، وكذلك القول في استقراض الطعام أو غيره مما يكال أو يوزن، على قياس ما نص عليه يحيى عليه السلام. فإن ردالمستقرض عليه أكثر مما أخذه شرطاً لم يجز ذلك له، وإن أعطاه من غير شرط جاز.

قال أبو العباس: إذا طالب من عليه الحق صاحبه بقبض ماله عليه من حقه لتبرأ ذمته لزمه أن يستوفيه، فإن امتنع أجبرهالحاكم عليه، وكذلك إذا كان الحق مؤجلاً فعجله من هو عليه لزمه أن يستوفيه.

ولا يجوز قرض الحيوان، ويجوز قرض الحطب والخشب، والرياحين والبقول وزناً ولا يجوز موصوفاً.

قال القاسم عليه السلام في السفاتج: ليس يخلو الذي قبضها من أن يكون أميناً أو ضميناً، فإن كان أميناً فحاله فيها حال الأمين، وإن كان ضميناً فحاله فيها حال الضمين، وقد جوز الناس ذلك فيما بينهم وتساهلوه.

قال أبو العباس: أجرة الناقدعلى من عليه المال ما لم يقبضه مستحقه، فإن قبضه وانتقده بعد القبض فالأجرة على القابض.

وقال رحمه اللّه: إعارة الدراهم والدنانير تكون قرضاً وهي مضمونة وإن لم يشترط الضمان.

ومن أقرض غيره مالاً فتعذر عليه استيفاؤه منه، لم يجز له أن يتناول من ماله - إذا تمكن منه - قدر حقه، على أصل يحيى عليه السلام.

قال القاسم عليه السلام فيمن مات وعليه دين مؤجل: إنه لا يصير معجلاً بموته إلا أن يتبرع ورثته بتعجيله.

قال أبو العباس: يجوز لمن له عند غيره وديعة أن يقرضها المودَّع.

وقال رحمه اللّه في القرض: الإنظار به يصح، تخريجاً، ويصير له مستحقاً، ومَرَّ له في موضع آخر أنه لا يصح، ويصير مستحقاً على قياس قول يحيى عليه السلام.


باب المأذون له في التجارة وما يتصل بذلك

المأذون له في التجارة والبيع والشراء يصح تصرفه في ذلك عبداً كان أو حراً، إذا كان مراهقاً يعقل التصرف. قال أبو العباس: والمُدَبَّر وأم الولد في معنى العبد في ذلك، فأما المعتَق بعضه ففي معنى الحر، وكذلك المكاتب.

وقال: إذا أذن للمملوك مولاه في شراء حاجة من طعام يأكله أو إدام يأتدم به، فإنه يكون مأذوناً له في التجارة إذناً عاماً، وكذلك إذا أذن له في شراء جنس من الأجناس للتجارة، كان ذلك إذناً له في سائر الأجناس، وإذناً له في التجارة، وإذناً في الإجارة.

قال محمد بن يحيى عليهما السلام: وإذا رأى عبده يتصرف في الشراء والبيع فسكت ولم ينهه، كان إذناً له في التجارة، وهو قياس قول يحيى عليه السلام.

قال أبو العباس في العبد المأذون له: إنه إذا اشترى أو باع وزاد في الثمن أو نقص منه قدر ما يتغابن الناس بمثله بطل، على أصل يحيى عليه السلام.

وإذا لزم العبد المأذون له - في التجارة - دين مما تصرف فيه من بيع وشراء وجب على سيده أن يبيعه بذلك الدين، ويوفر ثمنه على الغرماء، وكذلك يبيع ما يتصرف فيه العبد مما في يده له. قال أبو العباس: هذا إذا طلب الغرماء بيعه، فإن أرادوا اقتضاءه من كسبه فلا يباع. وقال: إن أبق العبد المأذون له في التجارة صار رافعاً للإذن.

ولو أن رجلاً دفع إلى عبد غير مأذون له في التجارة مالاً، فاتجر فيه وربح، كان الربح لصاحب المال، وكان عليه أجرة المثل، فإن تلف المال في يد العبد لم يضمنه مولاه ويلزمه ذلك في ذمة العبد يطالب به إذا عتق. قال أبو العباس رحمه اللّه: إن علم أنه غير مأذون له/234/ فأتلفه لم يضمنه المولى ولا العبد.

وقال: العبد المأذون له في التجارة يجوز أن يبيع بالدَّين والنقد وأن يوكِّل ويرهن ويرتهن ويبيع من مولاه إذا كان عليه دين كما يبيع المضارب من رب المال ولا يسافر بالمال في بر ولا بحر. قال: وإذا كانت تجارةفي بر أو بحر أو مصر كان للناس أن يبايعوه. قال: وليس له أن يدخل في كفالة الغير بمال أو بدن، وليس له أن يقرض، وإن تلف شيء على يده لم يتبع به، وإنما يؤخذ مولاه ببيعه وبيع ما في يده. قال: فإن أبا هو بيعه باعه الحاكم إذا كان قد أقر بإذنه له في التجارة، وهوقياس قول يحيى عليه السلام.

قال أبو العباس: يجوز أن يبيع المولى ما في يد العبد المأذون له إذا لم يكن عليه دين، فإن كان عليه دين لم يصح بيعه له. قال: ولا يكون بيعه ما في يده حجراً عليه.

قال: ولو مات العبد قبل قضاء الدين بطل الدين، على أصل الهادي عليه السلام؛ لأنه في رقبته.

قال رحمه اللّه: ولو حجر على عبده بعد الإذن سراً لم يصح ذلك، ولم يصر به محجوراً، على أصل يحيى عليه السلام، ولابد من أن يشهره عند الناس بفعله أو بفعل غيره.

وإذا باع رجل عبداً وعليه دين فالدين في ثمنه، وعلى البائع قضاؤه.

وقال يحيى في (الفنون) : لو رهن عبد - غير مأذون له في التجارة - ثوباً أو باعه بعشرة دراهم، ولم يعلم المشتري ولا المرتهن حاله في الإذن، كان على سيده فكاك الرهن وثمن الثوب يغرمه لمن اشتراه إن أراده. قال السيد أبو طالب رحمه اللّه: هذه المسألة محمولة عند أصحابنا على أن العبد كان مأذوناً له في الأصل، ورفع مولاه عنه الإذن بالحجر الشهير، فصار غير مأذون له، إلا أن المرتهن والمشتري لم يكن بلغهما ذلك ولم يعلما أنه عاد غير مأذون له.

والصبي إذا أذن له أبوه أو وليه أو وصي أبيه في التجارة، كانت حاله كحال العبد المأذون له في التجارة، فإن أتلفذلك المال لزمه ضمان ما أتلفه في ماله، ومن دفع إلى صبي غير مأذون له - في التجارة - مالاً فتلف على يده، فلا ضمان عليه. قال أبو العباس: وكذلك الوديعة وكذلك العارية. قال: والمأذون له من الصبيان/235/ لا ضمان عليه في الوديعة، وكذلك في العارية، إلا أن يشترط عليه الضمان في العارية فيضمن إذا اشترطه وهو مأذون له. قال: فإن كانت العارية دنانير أو دراهم ضمنها، شَرَطَ الضمان أو لم يشرط؛ لأن إعارتها تكون قرضاً أبداً.


باب السَّلَم

صحة السلم مشروطة بشروط، منها: أن يقول الْمُسْلِم للمسلَم إليه: أسلمت إليك كذا - فيذكر شيئاً معلوماً من نقد أو عرض أو مكيل أو موزون - في كذا، فيذكر جنس الْمُسْلَم فيه، ونوعه، وصفته، نحو أن يقول: في حنطة بيضاء أو حمراء، نقية، أو في تمر برني أو معقلي أو لازاذاني أو صيحاني، وأن لا يكون حشفاً، ويذكر مقداره في كيل أو وزن أو عدد، وأن يذكر الوقت الذي يحل فيه السَّلَم، والمكان الذي يُسْلِمه فيه.

فإذا حصلت الشروط التي ذكرناها صح السَّلَم، إن كان الْمُسْلَم فيه مما يصح فيه السَّلَم، فإن نَقَصَ منها شيء كان باطلاً، إلا أن يذكراه قبل تفرقهما فيكون صحيحاً. ولا يجوز أن يفترق الْمُسْلِم والْمُسْلَم إليه حتى يقبض الْمُسْلَم إليه رأس المال، وإن تفرقا قبل ذلك بطل السَّلم.

وإذا أسلم رجل إلى رجل سلماً فاسداً وأراد أن يرتجع رأس المال وقد استهلكه المسلم إليه، كان له عليه نقد مثل نقده الذي وزنه كالعين والوَرِق، وكذلك ما كان من ذوات الأمثال كالمكيل والموزون، وإن كان من ذوات القيم كالعروض والحيوان فعليه قيمته. قال أبو العباس: تلزمه قيمته يوم قَبَضَه لا يوم استهلكه كالمغصوب، فإن أرادا تجديد السَّلم على الصحة جدداه بعد أن يقبض المسلم من المسلم إليه ماله ويعطيه ثانياً.

فإن اختلفا في قيمة رأس المال كانت البينة على الْمُسْلِم واليمين على الْمُسْلَم إليه، وإن كان رأس المال نقداً فوجد فيه المسلم إليه ردياً فأبدله المسلم قبل التفرق صح السلم.

وإذا كان لرجل على رجل دين أوله عنده وديعة لم يجز له أن يجعل الدين سَلَماً فيسلمه إليه في شيء، إلا بعد أن يقبضه ثم يعطيه ثانياً، وكذلك الوديعة. قال أبو العباس: إن كانت الوديعة حاضرة المجلس جاز أن يجعلها سلماً وإلا لم يجز. ولو كان لرجل على رجل عشرة/236/ دنانير فدفع إليه عشرة أخرى وجعل الجميع سلماً عنده صح السلم بالعشرة التي نقدها ولم يصح بالعشرة التي في الذمة.

ويجوز أن تسلم أشياء مختلفة في شيء واحد، نحو أن يسلم عرضاً مع حيوان أو نقداً مع طعام أو غير ذلك.

قال أبو العباس: لو أسلم دراهم في جنسين جاز وإن لم يبين رأس مال كل واحد منهما.

ويجوز أن يسلم ما يكال فيما يوزن وما يوزن فيما يكال، ولا يجوز أن يُسْلِم ما يكال فيما يكال، ولا ما يوزن فيما يوزن غير الذهب والفضة، فإنهما يجوز أن يسلما في الموزونات.

ولا يجوز السلم في الحيوان ولا في غيره مما يَعْظُم تفاوته، ولا يمكن ضبطه بالصِّفة. ولا يجوز السلم في الجواهر واللآلي والفصوص، على أصل يحيى عليه السلام.

وإذا أسلم فيما يوجد عند حلول الأجل جاز السلم، وإن لم يكن موجوداً في حال العقد. ويجوز السلم في الفواكه الرطبة واليابسة إذا كانت مضبوطة بالوزن والصفة، وكان أجله إلى الوقت الذي توجد فيه.

ويجوز السلم في البُسُط والثياب والأكسية وغيرها مما لا يعظم التفاوت فيه، بعد أن يوصف بصفة معروفة بَيِّنَة من الجنس والطول والعرض والرقة والغلظ، وكل مالا تختلف فيه القيمة.

ويجوز السلم في الألبان والأدهان ولا بد فيها من ذكر الجنس والصفة، من كون اللبن لبن بقر أو غنم أو إبل وكونه حليباً أو غير ذلك، وكون الدهن حديثاً أو عتيقاً، فإن كان زيتا فكونه مغسولا أو غير مغسول، فإن كان سمناً وصفه أيضا بأنه سمن بقر أوضأن حديث أو عتيق.

وكذلك يجوز السلم في الخل ويذكر جنسه وصفته، فيقال: خل خمر أو خل تمر حديث أو عتيق. ويجوز السلم في اللحم والشواء إذا كانا موصوفين بصفة معروفة بَيِّنَة مذكورين بالوزن. وكذلك يجوز السلم في الروؤس بالوزن، ولا فرق في ذلك بين نَيِّها ومشويها، على قياس قول يحيى عليه السلام.

ويجوز السلم في البيض والجوز والحطب والخشب والقصب وسائر مالا يكال ولا يوزن، كالبقول ونحوها بالوزن دون العدد والحِزَم. ويجوز السلم في الآجُر واللِّبْن إذا تبين مقداره ولا يوزن، على قياس قول يحيى عليه السلام/237/.

ولا يجوز أن يشرط في شيء مما يسلم فيه بقعة بعينها، فيقال: تمر نخيل بعينها، أوحنطة مزرعة بعينها، أو فواكه بستان بعينه، أو حيوان بعينه، أو يقال: لبن حيوان بعينه أو سمنه، أو عمل رجل بعينه، فيقال: ثياب من نسج رجل بعينه، أو ما نُسِجَ في محلة بعينها، أو يقال في الأبريسم: من صنعة رجل بعينه. ولا يجوز أن يشترط في شيء منه خَيْر ما يكون من ذلك ولا الأدنى، على قياس قول يحيى عليه السلام.

ويجوز السلم إلى يوم الفطر، ويوم الأضحى، ويوم التروية، وما أشبه ذلك من الأيام المشهورة، ولا يجوز السلم إلى قدوم غائب أو خروج حاضر، أوبرؤ مريض، أو مشي صغير وما أشبه ذلك، ولا إلى وقت الحصاد أو الجذاذ، ولا إلى مجاز الحاج أو رجوعهم أو إلى وقت من الأوقات التي تتقدم أو تتأخر.

وقال في (المنتخب) : ولا يجوز السلم إلى النيروز، وصوم النصارى، والشَّعَانِين. وما ذكره في النيروز محمول على أنه لم يكن معلوماً عندهم على التحقيق.

وإذا أسلم الرجل إلى يوم بعينه كان اليوم كله وقتاً لإيفاء السلم، وللمسلم إليه أن يوفيه حقه في أول ذلك اليوم أو وسطه أو آخره، إلا أن يكون قد عين وقتاً منه، فيجب إيفاؤه في ذلك الوقت من اليوم. وإذا أسلم إلى رأس الشهر كان محله لليلة الأولى التي يُرى فيها هلال الشهر الثاني إلى طلوع الشمس في أول يوم منه. وإذا أسلم إلى رأس السنة، كان محله الليلة التي يرى فيها هلال أول شهر من السنة، وهو هلال المحرم.

ويجوز للمسلم إليه أن يُعَجِّل السلم قبل محله على أن ينقصه صاحب السلم شيئاً، ولا يجوز أن يزيده على التأخير والزيادة في الأجل. ويجوز لكل واحد من المسلم والمسلم إليه أن يطرح عن صاحبه بعض حقه الذي وجب له عليه ويتركه له قبل القبض وبعده.

وإذا عجز المسلم إليه عن إيفاء السلم، كان لصاحب السلم أن يسترجع رأس المال إن كان ما دفعه إليه باقياً بعينه أو مثله، إن كان من ذوات الأمثال أو قيمته، وإن شاء أنظره إلى وقت إمكانه، ولا يجوز أن يأخذ قيمة ما أسلم فيه.

فإن قدر المسلم إليه على إيفاء بعض المسلم فيه دون بعض أخذ منه ما قدر عليه، وكان الحكم في المعجوز عنه ما بيناه. وكذلك إن شاء/238/ المسلم أن يقتصر على أخذ بعض حقه وإرتجاع رأس المال جاز ذلك.

والإقالة في السلم جائزة، وكذلك في بعضه، ومن أسلم في شيء فأعطي دونه، لم يلزمه أن يأخذ إلا ما أسلم فيه.

ولا يجوز أن يكون رأس مال السلم ما لا يجوز أن يكون ثمناً له في الأوقات كلها، على أصل يحيى عليه السلام.

ولو أن رجلاً أسلم إلى رجل دراهم في شيء موصوف، ثم اشرك غيره في سلمه وأخذ منه حِصَّته من رأس المال، كان ذلك فاسداً سواء أشركه فيه قبل أن ينقد للمسلم إليه رأس المال أو بعده.

ولو أن المسلم إليه أشرك رجلاً فيما يكون عليه من السلم، على أن يأخذ منه نصف السلم، أو يرده على المسلم حتى يكون الذي يلزمه من السلم للمسلم نصفه، كان ذلك باطلاً.

ولو أن المسلم استوفى حقه من المسلم إليه، ثم أشرك غيره فيه جاز ذلك، ويكون بيعاً جديداً.

ولو أن المسلم إليه أسلم نصف ما أخذه من المسلم إلى رجل ليأخذ منه نصف ما يجب عليه للمسلم كان ذلك جائزاً، وإذا اختلف المسلم والمسلم إليه في جنس ما أسلم فيه، أو مقداره، أو مكانه، وادعى المسلم أنه أسلم في بر، وادعى المسلم إليه أنه أسلم في تمر أو شعير، أو ادعى المسلم أنه أسلم في عشرة أقفزة، وادعى المسلم إليه أنه أسلم في خمسة أقفزة، أو ادعى المسلم أنه يجب عليه إيفاء حقه في البلد، وادعى المسلم إليه أنه يلزمه إيفاؤه في السواد، ولم يكن لواحد منهما بَيِّنةٌ حلف كل واحد منهما على دعوى صاحبه، وبطل السلم بينهما، وإن أتيا جميعاً بالبينة كانت البينة بينة المسلم.

فإن قال: أسلمت إليك سلماً فاسداً. وقال المسلم إليه: أسلمتَ إلي سلماً صحيحاً. فأيهما أقام البينة قُبِلَت، فإن أقاما جميعا البينة كانت البينة بينة المسلم إليه المدعي لصحة السلم. فإن كان المدعي لصحة السلم المسلم كانت البينة بينته، فإن لم يكن لهما بينة، فالقول قول من حلف منهما، فإن حلفا جميعاً كان القول فيه قول المثبت للسلم، وإن حلف أحدهما ونكلالآخر فالقول قوله وحكم له على الناكل، فإن نكلا جميعا بطل السلم. ويجوز للمسلم أن يأخذ من المسلم إليه كفيلاً أو رهناً بما أسلم فيه.

فإن أسلم في شيء على أن ذلك الشيء إن لم يتيسر فسلمه في شيء آخر، كان السلم فاسداً، وكذلك إن أسلم إلى وقت على أنه إن لم يتيسر فيه فإلى وقت آخر معلوم كان فاسداً، على قياس قول يحيى عليه السلام.

قال القاسم عليه السلام: إذا أسلم رجل في كيل أو وزن أو عدد فلما حَلَّ الأجل لم يكن عنده ذلك فاشتراه من رب السلم ورده إليه عن حقه جاز ذلك.


باب ذكر ما تستحق الشفعة فيه وبه وما لا تستحق

كل مبيع تجب فيه الشفعة، من دوروعَقَار وضياع وحَمَّام ورحاء وحيوان وعروض، سواء كان ذلك مما يحتمل القسمة أو لايحتملها.

وما به تستحق الشفعة أربعة أشياء:

[1] الشركة في الشيء المبيع.

[2] والشركة في الشِّرْب.

[3] والشركة في الطريق.

[4] والجوار إذا كان الجوار ملازقاً.

ووجوب هذه الشركة يترتب، فالشركة في الشيء هي المتقدمة في استحقاق الشفعة، ثم الشركة في الشِّرب، ثم الشركة في الطريق، ثم الجوار، ولا شفعة للشريك في الشرب مع الشريك في الأصل، ولا شفعة للشريك في الطريق مع الشريك في الشرب، وكذلك لا شفعة للجار مع الشريك في الطريق، إلا أن يكون مع الجوار شريكاً في الطريق. والشركة في طريق الدار إذا كانت في زقاق لا منفذ لها يستحق الشفعة بها من كان أقرب إليها.

والشفعة تستحق على عدد رؤوس الشفعاء لا على قدر أنصبائهم.

وإذا طلب الشفعة شفيع وأخذ المبيع، ثم جاء شفيع هو أولى منه أخذه من الشفيع الأول.

ولا شفعة في الصِّداق، ولا في الصدقة، ولا في الهبة إلا إذا كانت على عِوَض، ولا في الإقرار، ولا في الإرث، ولا في عوض المستأجر، ولا في عوض الخلع، ولا في الصلح عن دم العمد، على أصل يحيى عليه السلام.

وإذا اشترى رجل ضيعتين متفرقتين في صفقة واحدة ولإحدى الضيعتين شفيع دون الأخرى، كان للشفيع أن يأخذ الضيعة التي له فيها الشفعة بحصتها من الثمن دون الأخرى. وكذلك إن كان للأخرى شفيع فترك شفعته، وتفرق الصفقة.

وإذا اشترك جماعة في شراء دار أو ضيعة ولها شفيع فله أن يأخذ جميع المبتاع بالشفعة، وله أن يسمح بحقه من الشفعة لبعضهم فيسلمها له/240/ ويطالب الباقين بحقه منها، فإن كان المشتري رجلاً واحداً فليس للشفيع إلا أخذ المبيعأو رد الجميع.

قال أبو العباس رحمه اللّه: إن اشترى رجلٌ من رجلين شقصاً في دار أو ضيعة صفقةً واحدة لم يكن للشفيع أن يأخذ نصيب أحدهما دون الآخر، إما أن يأخذ النصيبين أو يتركهما. قال رحمه اللّه: فإن طالب بنصيب أحدهما دون الآخر بطلت شفعته.

وكل مِصْرٍ مَصَّرهالمسلمون فليس ليهودي ولا لنصراني فيه شفعة، فإن كان المصر مَصَّره الكفار كان لبعضهم فيه شفعة على بعض، ولا شفعة لهم على المسلمين فيه.

وقال في (المنتخب) : لليهود والنصارى الشفعة على المسلمين إلا في أرض يجب في غلتها العشر، ولبعضهم على بعض الشفعة على الإطلاق.

وإذا بيعت أرض بأرض أو دار بدار وكان لها شفيع، حكم له بالأرض أو الدار التي له فيها شفعة، ويلزمه أن يوفر على المشتري قيمة الدار التي اشترى بها الدار التي استُحقت الشفعة فيها وعورض بها، وكذلك إن قام في كل واحدة منها شفيع حكم له بما استُحق الشفعة فيه، وحكم عليه للمشتري الذي يأخذها منه بقيمة العوض الذي أعطاه، والقيمة قيمته يوم عقد البيع.

قال أبو العباس: إذا باع رجل أرضاً وماؤها يجري في نهر وعلى ذلك النهر رحا أو مدقة لرجل، كانت لصاحب الرحا أو المدقة الشفعة فيها، فإن كان البائع استثنى النهر والنهر لصاحب الأرض فلا شفعة فيها.

والصغير والكبير والأجنبي والغريب والحاضر والغائب سواء في استحقاق الشفعة، وكذلك الذكور والإناث.

ولو أن رجلاً دفع إلى رجل ألف دينار مضاربة فاشترى المضارب حائطاً يساوي بعد شرائه له ألفاً ومائة، فبيع إلى جنبه حائط آخر، فأراد المضارب أخذه بالشفعة، كان له ذلك، فإن كان الحائط الذي اشتراه يساوي ألفاً أو دونه كانت الشفعة فيه لرب المال دون الْمُضَارِب، فإن كانت المضاربة فاسدة فالشفعة تكون لرب المال دون المضارب على الوجوه كلها، على أصل يحيى عليه السلام.


باب كيفية أخذ الشفيع لما استحق فيه الشفعة من المبيع

من له الشفعة في شيء لا يجوز له أخذه من يد المشتري إلا برضاه أو بحكم حاكم إذا امتنع من تسليمه، وإذا حكم الحاكم له به فله أخذه من يد من يجده في يده بائعاً كان أومشترياً، وما يلحق الشفيع من الدركفعهدته، وكتب الكاتب له على من أخذ المبيع منه ووفرالثمن عليه من البائع والمشتري. والشفيع إذا أراد أخذ المبيع من يد المشتري يحضر البائع إحتياطاً لئلا ينكر البيع.

وإذا اشترى رجل شيئاً لغيره فيه شفعة بثمن مؤجل وطالب الشفيع بالشفعة لزمه ثمنه معجلاً. وقال في (الفنون) : عليه ثمنه مؤجلاً.

ويجب على الشفيع الثمن الذي اشترى به المشتري ما له فيه شفعة، فإن كان من ذوات الأمثال كالدراهم والدنانير وما يكال ويوزن وجب عليه أن يوفر مثله، وإن لم يكن من ذوات الأمثال وجب عليه أن يوفر قيمته.

ولو أن رجلاً اشترى داراً بمائة دينار أو أقل أو أكثر، وأخذ من أبوابها وأشجارها ما قيمته خمسون ديناراً أو أقل أو أكثر، أو اشترى نخيلاً فيه تمر فأخذ من تمره، أو بستاناً فيه ثمار، أو أرضاً فيها زرع، فأخذ الثمار أو الزَّرع، ثم جاء الشفيع، فعليه أن يوفر الباقي من ثمن المبيع بعد حط ثمن ما استهلكه المشتري منه، فإذا كان ثمن المبيع مائة دينار وثمن المستهلك خمسون ديناراً، فعلى الشفيع خمسون ديناراً.

فإن كان تلف من المبيع شيء من غير تصرف المشتري فيه أو جناية منه، نحو أن يتلف بالحريق أو الريح أو السيل فإن الشفيع يكون مخيراً إن شاء أخذه بجميع الثمن، وإن شاء ترك شفعته، فإن كان الذي استهلك ذلك المستهلك غير المشتري من غاصب أو غيره، كان حكمه حكم ما تلف بآفة، في أن الشفيع يأخذه بجميع الثمن إن أراد أخْذَه، على قياس قول يحيى عليه السلام.

وكذلك إن أخذ المشتري من المستهلك قيمة ما استهلكه أخذه الشفيع بحصته من الثمن، على أصل يحيى عليه السلام، وما ذكره في الثمار والزرع محمول على أن المشتري شَرَطَ دخولها في البيع، واشترى الأصول معها، وإن كان البيع لا ثمر فيه حين اشتراه المشتري ثم أثمر بعد ذلك، أو لازرع فيه ثم حدث الزرع فاستهلكه المشتري، وجب على الشفيع إذا طلب الشفعة أخذه بجميع الثمن.

فإن جاء الشفيع والثِّمار قائمة/242/ وكذلك الزرع، فالشفيع يكون أولى بالثمرة والزرع، ويغرم للمشتري ما غرم في ذلك.

وإن اشترى بستاناً وغرس فيه غروساً وبنى أبنية وعلم أن له شفيعاً مطالباً، حُكِمَ للشفيع به وحُكِمَ عليه بقلع غرسه وبنائه، فإن لم يعلم ذلك حُكِمَ للشفيع به وحكم عليه بقيمة الغرس والبناء للمشتري يوم استحق المبيع بالشفعة، وإن علم أن له شفيعاً ولكن لم يعلم أنه يطلب بالشفعة، وعلم الشفيع بالمبيع بعد أن بنى وغرس فطلبها حينئذ، فالأقرب على أصل يحيى عليه السلام أن الشفيع يلزمه قيمة ذلك.

وكان أبو العباس الحسني رحمه اللّه يحمل قول الهادي عليه السلام: إن المشتري إذا لم يعلم أن فيها شفعة يحكم له بقيمة البناء. عَلى أن المشتري كان جاهلاً بحكم الشريعة في استحقاق المبيع بالشفعة، فإن كان المشتري بنى فيه ما لا ينتفع به، لم يلزم الشفيع قيمته على وجه من والوجوه.

ولو أن رجلاً اشترى داراً بألف درهم وباعها بألف ومائة، ثم باعها المشتري الثاني بألف ومأتين، ثم باعها الثالث بألف وثلثمائة، ثم جاء الشفيع؛ فإنه يحكم له بالدار، وعليه أن يخرج إلى المشتري ما وقع عليه الشراء الأول وهو ألف درهم، ويرجع المشتري الأخير وهو الرابع على الثالث بثلثمائة درهم، ويرجع الثالث على الثاني بمأتين، ويرجع الثاني على الأول بمائة، وهكذا لو تنوسخ ذلك وكثر المشترون.

فإن كان البائع الأول باع ذلك وفيه ثمر فاستهلكه المشتري الأول، فإن الشفيع يحط عن ثمنه الذي يخرجه إلى المشتري الأخير حصته من ثمن المستهلك، ويرجع المشتري على بائعه به إن كان اشتراه بمثل ما اشتراه الأول، وكذلك إن باع منه بعضاً.

وإذا باع رجل أرضاً أو داراً ولم يقبض من المشتري ثمنها، وجاء الشفيع فطلب الشفعة لم يكن للمشتري أن يمتنع من توفير ثمن ما اشتراه على البائع، وكان الثمن لازماً له.

قال أبو العباس: إذا كان البائع قد قبض ثمن المبيع من المشتري ولم يتسلم المبيع منه وهو في يده، فإن الشفيع يأخذه من يد البائع ويوفر عليه الثمن، ويرجع المشتري على البائع بالثمن الذي قبضه من الشفيع، فإن كان البائع لم يقبض منه الثمن فهو للبائع. قال رحمه اللّه: وللبائع أن يمتنع من تسليم المبيع من الشفيع إذا لم يكن قبض ثمنه حتى يقبضه/243/.

وقال: للشفيع من خيار الرؤية فيما أخذ، ومن الرد بالعيب مثل ما للمشتري.

وقال: البيع الفاسد لا تستحق به الشفعة.


باب ما يبطل الشفعة وما لا يبطلها

إذا حضر الشفيع عقد البيع بين البائع والمشتري وعرف ذلك ولم يطلب الشفعة، بطلت شفعته، فإن أعرض عن طلبها لخوف من ظالم لا يأمنه لم تبطل بذلك شفعته، فإن جهل أَنَّ تَرْك طلبِها يبطل شفعته لم تبطل. قال السيد أبو طالب رحمه اللّه: هذا محمول على من لم يعلم أن حق الشفعة مشروع في الإسلام، بأن يكون قريب العهد به.

فإن كان الشفيع غائباً عن الموضع الذي وقع فيه البيع أشهد على مطالبته بالشفعة، ويبعث من يطلب له بالشفعة. قال أبو العباس: لا يكفيه الإشهاد على طلبه الشفعة حتى يوكِّل من ينوب عنه في ذلك.

قال رحمه اللّه: إذا رافع المشتري إلى الحاكم مرة ثبتت شفعته، ولم يبطلها ترك المرافعة من بعد، وإذا ثبت عند الحاكم إعدام الشفيع وأنه لا وفاء عنده بثمن المبيع لم يحكم له بالشفعة، ويؤجل الشفيع بالثمن إلى ثلاثة أيام أو زيادة، على قدر ما يراه من الصلاح، فإن لم يوفر الشفيع الثمن بعد الأجل بطلت شفعته، وإذا طالب الشفيع المشتري بالشفعة فقال له المشتري: احضر الثمن لأسلم إليك المبيع، فغاب ولم يحمل الثمن كان على شفعته. وقال في (الفنون) : إذا فرط في إحضار الثمن بطلت شفعته ولم يَحُدّ في ذلك حداً.

قال أبو العباس: إذا كان الشفيع قد طالب المشتري بالشفعة، فتَرْكُ الإشهاد على ذلك لا يبطلها، وإنما يحتاج إلى الإشهاد ليثبت الطلب إن أنكره المشتري. قال: وإذا ادعى المشتري عليه أنه ترك الطلب بعد العلم به، وجب عليه تحليفه، ولا يجب أن يحلف حتى يروم المشتري ذلك.

والشفيع إذا حضر لطلب الشفعة، فعليه أن يطالب المشتري دون البائع، فإن طالب البائع وعدل عن المشتري بطلت شفعته. قال أبو العباس: المراد به إذا كان المبيع في يد المشتري وقد سلمه البائع إليه.

والشفعة تورث/244/ إذا لم يكن الموروث عنه قد سلمها وكان قد طلبها، وإذا سلم أبو الصبي أو وليه شفعته ولم يطلباها، فإن كانا تركاها لحظ الصبي وغبطته، أو عدم ماله، بطلت شفعته، وليس له أن يطالب بها إذا بلغ، فإن سلماها بغير ذلك، كان الصبي على شفعته يطالب بها إذا بلغ، فإن طالب الصبي بعد بلوغه بالشفعة وادعى المشتري أن أباه أو وصيه سلماها لغبطته أو لعدم الثمن فعليه البينة، فإن لم يكن له بينة وطلب يمين الطالب بالشفعة أنه لا يعلم ذلك فعليه اليمين.

ولو قال الشفيع: سلمت شفعتي قبل انعقاد البيع، كان على شفعته بعد انعقاده، ولم يكن ذلك تسليماً منه.

ولا يجوز للشفيع بيع الشفعة ولا هبتها ولا أخذ الجعل عليها مصالحة، فإن فعل ذلك بطلت شفعته، على أصل يحيى عليه السلام.

ولو أن رجلاً باع من رجل أرضاً أو داراً وللغير فيها شفعة، ثم استقال البائع المشتري فيها فأقاله، لم يمنع ذلك من ثبوت الشفعة للشفيع ويكون هو الأولى بها.

قال في (الأحكام) : لا يجوز لصاحب الدار وقد علم بطلب الشفيع للشفعة أن يستقيل المشتري فيها ولا للمشتري أن يقيله.

ولو أن رجلاً باع شيئاً للغير فيه شفعة بثمن استغلاه الشفيع فترك الشفعة، ثم حط البائع عن المشتري بعض ذلك كان للشفيع أن يأخذه بذلك الثمن بعد الحط.

فإن باع حائطاً واستثنى منه شيئاً فسلم الشفيع الشفعة ثم باع الكل كان على شفعته، فإن باع البعض فسلم الشفعة ثم باع الكل كان على شفعته، وعلى هذا إذا أخبر بأنه باع النصف فسلم الشفعة ثم أخبر بأنه باع الكل كان على شفعته.

ومن باع شيئاً وجعل فيه لنفسه الخيار فيه لم يكن للشفيع أن يطالب بالشفعة حتى تنقضي مدة الخيار أو يختار إمضاء البيع. وكذلك إن كان الخيار للبائع والمشتري جميعاً، فإن كان الخيار للمشتري لم يمنع ذلك من حق الشفعة وكان للشفيع أن يطالب بها.

وإن مات المشتري قبل أن يعلم الشفيع بالبيع كانت الشفعة واجبة له في المبيع، وإن كان ورثة المشتري قد اقتسموه.

وإذا قال الشفيع للمشتري: بع مني هذا الذي استحققت فيه الشفعة، أو هِبْه لي. بطلت شفعته، على قياس قول يحيى عليه السلام.

وإذا كانت أرض بين رجلين فباع أحدهما نصيبه من أجنبي من غير علم شريكه، ثم أن شريكه باع أيضا نصيبه من آخر، ثم علم أن شريكه قد كان باعه لم يكن له شفعة على المشتري من شريكه ولا لمن ابتاع منه.


باب اختلاف الشفيع والمشتري

قال أبو العباس: لو أن رجلاً اشترى شيئاً للغير فيه شفعة وأقر بالشراء، ثم إنه عند مطالبة الشفيع بحق الشفعة قال: هو لفلان الحاضر، وصدقه عليه ولم يدفعه فلان، كان عليه تسليم المبيع بالشفعة.

قال رحمه اللّه: لو أن رجلاً اشترى أرضاً وعلم الشفيع ذلك ولم يطلب الشفعة حيناً ثم طلبها. فقال المشتري: هو لابني الصغير اشتريتها بماله أو لفلان الكبير وكذبه الشفيع. وقال: بل اشتريتَه لنفسك، ثبت له الشفعة على المقر له الكبير أو على الابن الصغير وله أن يطالبه بها. فإن قامت البينة على أنه كان اشتراها لمن أقر له أو صدقه الشفيع عليه بطلت الشفعة.

وإذا قال المشتري للشفيع: الدار التي تطلب الشفعة بها ليست لك، وإنما أنت ساكن فيها، فالبينة على الشفيع، على أصل يحيى عليه السلام.

قال محمد بن يحيى رضي اللّه عنه: وإذا ادعا الشفيع على المشتري أنه زاد في الثمن فعليه البينة، وإن لم يكن له بينة اسْتُحلف له المشتري.

وإذا قال المشتري: اشتريتُ بعشرين ديناراً. وقال الشفيع: اشتريتَ بخمسة عشر ديناراً، فالقول قول المشتري والبينة على الشفيع، على ما نص عليه محمد بن يحيى، وعلى قياس قول يحيى عليه السلام. قال محمد بن يحيى رضي اللّه عنه: فإن قال المشتري: اشتريت بعشرين، ودفعت خمسة عشر، ووهب لي البائع خمسة دنانير ، ولست أقبض إلا ما اشتريت به. فإن قامت البينة أن المشتري اشترى بعشرين ديناراً ثم حط البائع منها خمسة بالمماكسة، فللشفيع أن يأخذ بخمسة عشر، وإن شهد الشهود بأن المشتري نقد العشرين ثم وهب البائع له بعد القبض خمسة وجب على الشفيع توفير العشرين.

قال السيد أبو طالب رحمه اللّه: قوله ثم حط البائع منها خمسة بالمماكسة. محمول على أن الثمن استقر على خمسة عشر؛ لأن الحط يلحق العقد عندنا كالزيادة، وقوله/246/: فإن شهد الشهود بأن المشتري نقد العشرين. محمول على أن الحط من الثمن لم يقع، وأن العقد إنبرم على العشرين، وذكر النقد عبارة عن هذا المعنى.


باب ذكر أنواع الإجارات وما يصح منها ومايفسد

الإجارات كلها عقود على المنافع حقيقة وإن عُلِّقَت بالأعيان ، ثم تختلف، فمنها ما يكون على منافع الدور والعقار والأرضين، نحو أن يستأجر داراً للسكنى وحانوتاً للعمل والتجارة، ورحاً للطحن وأرضاً للزراعة وآلةً للعمل بها، نحو آلة القصَّارين والحدادين وسائر الصُّناع. ومنها ما يكون على منافع الحيوان، نحو أن يستأجر رجلاً ليعمل له عملاً كالخياطة والتجارة وما أشبه ذلك، أو جَمَلاً أو دابة للركوب وللحمل عليها، وإجارة جميع ذلك تصح على شروطها.

فالشرط في إجارة الدُّور ونحوها: أن يستأجرها بأجرة معلومة إلى مدة معلومة، وتكون المنافع التي تتناولها الإجارة معلومة على الجملة دون التفصيل، نحو أن يعلم أن الأرض استؤجرت لزرع نوع مما يزرع، أوللبنيان، والدار للسكنى، والرحا للطحن. فأما مقدار ما يزرع أو يبنى في الأرض، أو عدد من يسكن في الدار، وقدر ما يطحن في الرحا، فلا يجب أن يكون معلوماً. وإن دخلت الجهالة في هذه الشروط، نحو أن يجهل الأجرة أو المدة التي تنتهي إليها الإجارة، فسدت الإجارة.

قال أبو العباس رحمه اللّه: وإن كان المكترى داراً أو حانوتاً فلا يلزمه اشتراط ما يتصرف فيه، وتركه لا يفسد الإجارة؛ لأن الغرض المقصود فيهما السكنى، وهي لا تختلف، غير أنه ليس له أن يطحن فيهأو يدق ثياباً، ولا أن يكريه طحاناً ولا قصاراً ولا حداداً ولا دقاقاً، إلا أن يؤذن له في ذلك. وإن أذن له أن يكريه لم يكن له أن يكريه أهل هذه الصناعات، إلا أن يؤذن له في ذلك.

وإذا كانت الإجارة إلى شهر كذا أو إلى سنة كذا كان انقضاء ذلك الشهر أو تلك السنة آخر منتهى مدتها، فتكون المدة معلومة.

وشرط صحة إجارة الحيوان: أن تكون الإجارة معلومة، والعمل معلوماً، وفي الدواب خصوصاً يجب أن تكون المنفعة معلومة من حملٍ عليها أو ركوب، والمسافة التي تعمل فيها معلومة، فإن استأجرها/247/ مدة نحو شهر أو سنة كانت المدة معلومة، وأول المدة إن ذُكِر جاز، وإن سُكِتَ عنه كان من حين عقد الإجارة، وأما آخر المدة فلا بد من ذكره.

وإذا استأجر رجل من رجل داراً مدة معلومة، نحو شهر أو سنة، لم يكن له أن ينقض الإجارة ويرد ذلك على صاحبه إلا لعذر، سواء وفر الكرا أو لم يوفره، فإن كان له عذر فيه جاز فسخ الإجارة، وليس لمن أجَّره أن يمنعه مما استأجره قبل انقضاء مدة الإجارة.

ولو أن رجلاً استأجر داراً مدة فانهدمت قبل انقضاء مدة الإجارة وجب على صاحبها إعادة بنائها ليتم سكنى المستأجر مدة الإجارة فإن كان معدماً انتقضت الإجارة، وإذا انقضت مدة الإجارة فلم يسلمها من صاحبها مع التمكن وجبت عليه الأجرة للمدة الزائدة التي سكنها فيها، وتكون هذه الإجارة أجرة المثل، فإن تعذر عليه تسليمها إلى صاحبهالعذر كغيبته أو نحو ذلك، وجب عليه أن يفرغها ويشهد على ذلك، فإذا فعل هذا لم تلزمه الأجرة.

قال القاسم عليه السلام: لا بأس بأن يستأجر الأرض بطعام معلوم من حنطة أو شعير أوغيرهما.

ولو أن رجلاً إكترى من رجل جمالاً بأعيانها على أحمال بأعيانها ليحملها عليها، فتلفت الجمال، وجب على المكاري حملها إلى الموضع الذي اكترى إليه على جمال أخر يشتريها أو يكتريها؛ لأن الإجارة تعينت في الأحمال دون الجمال. فإن كان صاحب الجمال استأجر من يكري جماله ووكله بأن يكريها فأكراها لما يحمل عليها، ثم تلفت الجمال وجب عليه أن يشتري بدلها أو يكتري، كما يلزم صاحبها ليحمل الأحمال إلى الموضع الذي اكترى إليه، ويلزم ذلك من مال صاحب الجمال.

فإن استأجر الجمال بأعيانهاعلى أن يحمل عليها ما يحمل على مثلها ولم يعين الحمل، وقبضها المستأجر فتلفت، لم يجب على صاحب الجمال بدلها، على قياس قول يحيى عليه السلام.

فإن أجَّر رجل جمالاً معدودة على أن يحمل عليها وليست عنده تلك الجمال كانت الإجارة باطلة.

فإن استأجر رجل رجلاً على حمل أحمال له إلى موضع معلوم على جمال، وليس عند المكري تلك/248/ الجمال على أن يشتريها ويحمل عليها صحت الإجارة.

ولو أن رجلاً أكرى رجلاً جمالاً بأعيانها، ثم أكرى تلك الجمال بعينها رجلاً آخر كان المكتري الأول أحق بالجمال، فإن التبست الحال في تقَدُّم عقد الإجارة من واحد منهما كانت الجمال بينهما.

وإن استأجر رجل من رجل عبداً على أن يخدمه مدة معلومة فمرض العبد، أو أبق، أو مات لم يلزم صاحبه أن يبدله بآخر ويتحاسبان في الأجرة.

ولو أن رجلاً استأجر رجلاً على أن يحفر له بئراً حتى يخرج الماء كانت الأجرة فاسدة، وإناستأجره على حفر أذرع معلومة كانت الأجرة صحيحة.

ولو أن رجلاً إكترى دابة على أن يحمل عليها أرطالاً معلومة، ولم يسم المحمول، صحت الإجارة، ويلزمه أن يحمل عليها ما لا يجفو على الدواب ولايُعْنِتُها.

ولو أن رجلاً دفع ثوباً إلى المنادي ليعرضه له على البيع على أن له درهماً واحداً إن باعه، ونصف درهم إن لم يبعه صحت هذه الإجارة.

ولو أن رجلاً إكترى جملاً على أن يحمل له الجمَّال عليه أرطالاً معلومة بأجرة معلومة من المدينة إلى مكة أو إلى جدة أو إلى عرفة كانت الإجارة صحيحة.

وإذا اكترى رجل شيئاً جاز له أن يكريه غيره إذا لم يتعد فيهما اكتراه له، وأَجَّرَه بمثل ما استأجره. وقال في (المنتخب) : لا يجوز أن يكريه غيره إلا أن يكون قد شرط على صاحبه أنه يكريه متى شاء.

وتجوز إجارة آلات الصَّاغة والحدادين والحاكة بأجرة معلومة إلى مدة معلومة، فإذا انقضت هذه الإجارة وجب على المستأجر ردها إلى صاحبها، إلا أن يكون اشترط على صاحبها أن يحملها، فإن اكترى هذه الآلات على أن يكون ما يعمل فيها بينه وبين صاحبها على نصف أو ثلث أو ربع كانت الإجارة فاسدة، فإن استعملها كان لصاحبها أجرة المثل.

ولو أن رجلاً دفع إلى رجل حديداً على أن يعمل له سكاكين بنصفه أو بثلثه أو بربعه أو جزء منه معلومجاز ذلك. قال أبو العباس: لابد أن يذكر عدد السكاكين وصفتها حتى تصح الإجارة؛ (لأن العمل يكون مجهولاً وإذا كان العمل مجهولاً كانت الإجارة مجهولة)، وكذلك لو استأجره على حمل طعام بربعه، أو ثلث أو جزء منه معلوم جاز ذلك.

قال أبو العباس: لو استأجر رجل أرضاً ولم يسم ما يزرع فيها كانت الإجارة فاسدة. قال محمد بن يحيى رضي اللّه عنه فيمن استأجر أرضاً بطعام معلوم، ولم تغل الأرض ذلك القدر: فالأجرة واجبة.

قال أبو العباس رحمه اللّه: إن استأجر بيتاً على أن يُقْعِد فيه قصاراً فأقعد حداداً، جاز ذلك إن كانت مضرتهما واحدة أو كانت مضرة الحداد دون مضرة القَصَّار، فإن كانت مضرة الحداد أكثر لم يجز.

قال محمد بن يحيى رضي اللّه عنه: لو أجَّر رجل رجلاً بساتين بأجرة معلومة إلى مدة معلومة، وشرط عليه أن يردها إلى العمارة التي كانت عليها قديماً كانت الإجارة فاسدة.

قال أبو العباس: لا تجوز إجارة الأشجار، ولو أجر رجل أرضاً وفيها أشجار ولم يستثنها فسدت الإجارة.

قال محمد بن يحيى رضي اللّه عنه: ولو أن رجلاً أجَّر ابناً له صغيراً أو مملوكا لابنه مدة معلومة فبلغ الابن قبل انقضاء مدة الإجارة، فإن اختار إتمام العمل إلى انقضاء المدة فَحَسَن، وإن لم يختر ذلك كان على الأب رَدُّ الأجرة لما بقي من المدة، فأما المملوك فيلزمه إتمام العمل إلى انقضاء مدة الإجارة.

قال أبو العباس رحمه اللّه: لا تجوز إجارة المصاحف للقراءةولا أخذ الأجرة على تعليم القرآن، وتجوز الإجارة لسائر الكتب - سوى المصاحف - للقراءة.

قال أبو العباس: لو استأجر دابة ولم يبين ما يستأجرها له من حمل عليها أو ركوب، فسدت الإجارة، وإن استأجر عبداً على أن يخدمه صحت الإجارة.

قال رحمه اللّه: لا تجوزإجارة المشاع، على أصل يحيى عليه السلام.


باب ما يجوز فسخ الإجارة لأجله وما لا يجوز

يجوز فسخ الإجارة لعذر، ولا يجوز لغير عذر، وإذا أجَّر رجل رجلاً أرضاً له أو داراً ثم باعها، فإن كان باعها عن ضرورة نحو دين يركبه ولا مال له سواها، أو لعجز عن نفقة أهله أو نفقة نفسه انفسخت الإجارة، وإن باعها لا عن ضرورة لم تنفسخ. ومن العذر أيضا: أن يكتري/250/ حانوتاً ثم يقعده - عن الحرفة التي احتاج إليه لأجلها، أو عن التجارة التي أراد أن يتجر فيها - عذرٌ من إفلاس أو غيره، أو يستأجر دابة ليسافر عليها، ثم يقعده عن السفر عذرٌ. وكذلك لو اكترى مَنْ يخدمه في بلده ثم خرج مسافراً كان ذلك عذراً في فسخ الإجارة.

ولو أن رجلاً استأجر من رجل دابة من موضع إلى موضع، ثم بان لهما أن الطريق مخوف لا يؤمن فيه على النفس والمال، كان لكل واحد منهما أن يفسخ الإجارة، وإن كان حملها إلى بعض الطريق كان على المستأجر قسط ذلك من الأجرة.

ولو أن رجلاً استأجر ظئيراًعلى إرضاع صبي مدة معلومة، فسقته الظئير شطراً من تلك المدة لبن السائمة كان له أن يفسخ الإجارة، وللظئير ثمن اللبن، وإن مرضت الظئير كان لكل واحد من المستأجر والظئير فسخ الإجارة.

وإذا اشترط المستأجر والمستأجر منه فسخ الإجارة متى شاءا صح الفسخ.

ولا تنفسخ الإجارة بموت المستأجر والمستأجر منه.

قال محمد بن يحيى رضي اللّه عنه: لو أن رجلاً استأجر من رجل دابة إلى خراسان بأجرة معلومة ولم يسم الموضع، فلما وصل إلى أول خراسان طالبه بالكراء وامتنع من مجاوزته، كان عليه كراء المثل له.

قال أبو العباس: إن أفلس المستأجر قبل توفير الأجرة كان صاحب الدابة بالخيار بين فسخ الإجارة وبين إمضائها، على أصل يحيى عليه السلام.

وإذا أجَّر عبداً له ثم أعتقه جاز العتق، وله الخيار بين فسخ الإجارة وبين إمضائها، على أصل يحيى عليه السلام.


باب استحقاق الأجرة

الأجرة تستحق على المستأجر باستيفائه للمنافع دون عقد الإجارة، تخريجاً على نص يحيى عليه السلام. وكذلك الأجير والصانع يستحقان الأجرة بتسليم العمل، إلا أن يشترطا التعجيل، وسواء كانت الإجارة صحيحة أو فاسدة في استحقاق الأجرة عند استيفاء المنافع وتسليم العمل.

وإذا سَلَّم رجل إلى صانع شيئاً يعمل فيه عملاً وعقد عليه عقداً فاسداً، فعمله استحق أجرة المثل، وكذلك/251/ إن لم يشارطه على الأجرة، فعمل المستأجر وسلم إليه العمل استحق أجرة المثل، وتسليم العمل يكون بمنزلة العقد الفاسد في هذا الباب.

وإذا أجَّرَ رجلٌ شيئاً إجارة فاسدة وسمى الأجرة، كان الْمُسْتَحق بعد تسليم العمل أو استيفاء المنافع من المعقود عليه أجرة المثل، على ما دل عليه كلام يحيى عليه السلام.

ولو أن رجلاً دفع إلى رجل شيئاً وقال بعه فما زاد على كذا وكذا فهو بيني وبينك، كان هذا عقداً فاسداً، فإن باعه استحق أجرة المثل.

ولو أن رجلاً استأجر داراً مدة نحو شهر أو سنة وسكنها شهراً زائداً وجبت عليه أجرة الشهر الزائد على المدة، وكذلك إن لم يسكنها في الشهر الزائد، ولكن أغلق بابها ولم يسلمها إلى صاحبها، إلا أن يتعذر تسليمها لغيبة صاحبها. وكذلك إن اكترى حماراً يوماً أو يومين فحبسه شهراً وجب عليه كراء الشهر، إلا أن يكون حبسه لتعذر الرد، ومن عمل عملاً بأجرة، أو حمل شيئاً بأجرة من مكان إلى مكان كان له أن لا يسلمه إلى صاحبه حتى يستوفي الأجرة.

ولو أن رجلاً استأجر من رجل جمالاً على أن يكون الكراء ما يكون لسائر الناس، ثم اختلفا في ذلك، واختلف الكراء كان له الوسط منه.

والإجارة الصحيحة إذا انفسختلعذر بعد انقضاء شطر منها وجبت الأجرة للمدة التي مضت بحسابها.

ولو أن رجلاً استأجر جملاً من المدينة على أن يسير بهإلى مكة، ويحمل منها إلى المدينة حملاً، فلما انتهى إلى مكة بدا له في ذلك، وامتنع أن يحمل لا لعذر، حكم عليه بالأجرة. وكذلك إن امتنع الْجَمَّال من الحمل لا لعذر حُكم عليه بالحمل.

قال أحمد بن يحيى رضي اللّه عنه: من استأجر مسانهةفمرض شهراً، وجب على المستأجر أن يؤدي جميع أجرته لسنة واحدة، وإنلم يشترط المرض.

ولو أن رجلاً استأجر رجلاً على أن يحمل له كتاباً إلى إنسان ويحمل جوابه إليه، فحمل الكتاب إلى الموضع ولم يصادف ذلك الإنسان فسلمه إلى صاحب له أو لم يسلمه فإنه لا أجرة له، وكذلك إن سلمه إليه ولم يأخذ الجواب، أو ضاع الكتاب فلا أجرة له، وإن كان استأجره على إيصال الكتاب فقط اسْتَحَق الأجرة، وإن لم يحمل الجواب.

ولو أن رجلاً استأجر من رجل جملاً على أن يُحَمِّلَه حملاً إلى موضع معلوم بأجرة معلومة، فلما انتهى إلى بعض الطريق تركه الْجَمَّال ولم يحمله، وجب له على الجمال كراء /252/ حمله إلى الموضع الذي حمله إليه، وإن كان المكتري هو الذي تركه وجب عليه الكراء إلى الموضع.

ولو أن رجلاً استأجر جملاً ليحمله من المدينة إلى مكة على أن يسير به ستاً أو تسعاً فسار به عشراً، وجب عليه للمكاري أجرة مثله، دون المشروط، فإن زادت أجرة مثله على المشروط لم يستحق إلا المشروط، وكذلك القول في الأجير والبريد.

ولو أن رجلاً دفع إلى حائك غزلاً على أن ينسج له عشرة أذرع فنسج اثني عشر ذراعاً استحق الحائك أجرة عَشَرَة، ولم يستحق للذراعين الزائدين شيئاً.

ولو دفع رجل إلى صبَّاغ ثوباً على أن يصبغه له بدرهم، فصبغه له لوناً أشبع منه، كان الصَّبَّاغ متبرعاً به ولم يستحق للزيادة شيئاً، فإن اختلفا فقال الصباغ: أمرتني بصبغ يساوي عشرة دراهم. وقال صاحب الثوب: أمرتك بصبغ يساوي خمسة، كانت البينة على الصباغ واليمين على صاحب الثوب. وإن دفع إلى حائك غزلاً ينسج له اثني عشر ذراعاً فنسج له عشرة أذرع، فعليه أن ينسج له ذراعين إن رضي بذلك صاحب الغزل، وإن لم يرض به فله أن يضمنه قيمة الغزل. وإن دفع إلى صباغ ثوباً ليصبغه له أحمر فصبغه أسود كان له أن يُضَمِّنه قيمة الثوب فيسلمه إليه وإن شاء أخذ الثوب.

ولو أن رجلاً دفع إلى خياط ثوباً ليقطعه ويخيطه، فقطعه وخاطه، ثم اسْتُحِق الثوبُ كانت أجرة الخياط على من أمره بقطعه وخياطته، وليس لمن أمره بذلك أن يرجع على صاحب الثوب بما دفعه إلى الخياط من الأجرة.

قال القاسم عليه السلام: وتكره أجرة السمسار إلا أن يستأجرهبأجرة معلومة على شيء معلوم.

قال القاسم عليه السلام: ولو أن رجلاً كَلَّم رجلاً في حاجة لآخر فأهدى إليه شيئاً جاز له أخذه، (هذا إذا لم يكن مشروطاً فإن كان مشروطاً لم يجز)، ولا بأس بكسبالحجام.

قال محمد بن يحيى عليه السلام في رجل طرح شبكة في البحر، وأمر رجلاً بأن ينظرالحبل ويمسكه على أن ما يقع من الحوت يكون بينهما نصفين، فإنه يكون فاسداً وتكون له أجرة المثل.

وقال محمد بن يحيى رضي اللّه عنه: لو أن رجلاً استأجر منزلاً كل شهر بشيء/253/ معلوم، فقال رب المنزل: دونك هذا المنزل، يعني: سلمتُ منك هذا المنزل، ولم يفتح الباب، فلما كان عند رأس الشهر طلب الأجرة، فإن كان المستأجر قادراً على فتحه، فالأجرة واجبة، وإن لم يقدر على ذلك فلا أجرة له.

قال أبو العباس: لو أن رجلاً استأجر من رجل داراً أو أرضاً أو غيرهما، فَغَصَبَ ذلك غاصب وغلبه عليه، لم يجب على المستأجر أجرته، إلا أن يكون قد انتفع به مدة، فتلزمه حصتها من الأجرة. قال رحمه اللّه: وكذلك لو اكترى حانوتاً فتهدم وبطل الإنتفاع به، أو أرضاً للزرع الذي لاحياة له إلا بالماء فانقطع عنه الماء فبطل الزرع. قال السيد أبو طالب رحمه اللّه: وكذلك لو استأجر رحا الماء فانقطع الماء عنه.

والإرتشاء على الحكم حرام، وأجرة البَغِيِّوالكاهن حرام، وتكره أجرة الغازي في سبيل اللّه الذي لا يخرج إلا بالأجرة، فإن أعطي من غير شرط جاز له أخذه، على قياس قول يحيى عليه السلام، وإذا اختلف الْمُكْرِي والْمُكْتَرِي فقال المكري: أكريتُ بعشرة دراهم. وقال المكتري: اكتريتُ بخمسة. كانت البينة على المكري واليمين على المكتري.


باب ضمان الأجير

الأجير إما أن يكون خاصاً أو مشتركاً، فإن كان خاصاً فإنه لا يضمن ما يتلف على يده، إلا أن يكون تلفه بجناية منه، وأما الأجير المشترك فإنه يضمن ما يتلف على يده، سواء كان تلفه بجناية منه أو بغير جناية، وسواء كانت الإجارة صحيحة أو فاسدة، وكانت الأجرة مسماة أو غير مسماة، إلا أن يتلف بسبب غالب لا يمكن الاحتراز منه، نحو الحريق أوالأخذ من جهة السلطان الجائر أواللصوص المتغلبين. قال السيد أبو طالب: وقول يحيى في (المنتخب) : إن الراعي لا يضمن ما يفترسه الذئب من الغنم، محمول على أن يكون الراعي أجيراً خاصاً، ولا يجوز على أصله سواه.

وإذا ادعى المستأجر على الأجير الخاص الجناية والتعدي وأنكره الأجير الخاص، كانت البينة على المستأجر واليمين على الأجير.

ولو أن رجلاً اكترى جملاً ليحمل عليه حملاً فحمله المكاري فأُخِذَ الجمل في الطريق، ضمنه/254/ المكاري إلا أن يكون أَخْذُه بأمر غالب. قال السيد أبو طالب: والمراد به أن يكون الاكتراء تَعَيَّن في الحِمْل لا في الجَمَل.

وكذلك إن اكتراه على أن يحمل له دهنا في قارورة، أو سمنا في زق، فانكسرت القارورة، أو انخراقالزِّق فذهب ما كان فيهما، ضمن المكاري إلا أن يكون تخريق الزق لعيب فيه أو لرقته فإنه لا يضمن، على قياس قول يحيى عليه السلام. ويستحق الأجرة إلى الموضع الذي حمله إليه.

وإذا تلف أو ذهب ما حمله المكاري أو الجمال قبل تسليمه إياه إلى صاحبه ضمنه، سواء تلف في منزل صاحبه أو في منزله أو في الطريق، وإذا حبسه ليستوفي أجرته فتلف عنده ضمنه إلا أن يكون بأمر غالب، وكذلك إن كان ما سلمه إلى المكاري أو الجمال حملاً بكيل أو وزن أو عدد فنقص، ضمن المكاري النقصان، إلا أن يكون النقصان في المكيل أو الموزن عن جفاف فلا يضمن ذلك.

قال أبو العباس: إذا قال القَصَّار لصاحب الثوب: احمل ثوبك، فقد قصرته، فلم يحمله حتى سُرِقَ أو أصابته آفة ضمنه القَصَّار.

ولو أن رجلاً دفع إلى مكار حملاً فدفعه هذا المكاري إلى مكار آخر فذهب أو ذهب منه شيء ضمنه المكاري الأول لصاحب الحمل، وضمن المكاري الثاني للمكاري الأول، فإن أنكر المكاري الثاني دَفْعَه إليه فعلى المكاري الأول البَيِّنة وعليه اليمين، وإن أنكره المكاري الأول فعلى صاحب الشيء البينة وعليه اليمين، ولا شيء على المكاري الثاني.

ولو أن رجلاً دفع إلى مكار طعاماً على أن يحمله بنصفه أو ثلثه، فَسُرِقَ في الطريق، ضمنه المكاري إلا مقدار حصته من كرائه إلى الموضع الذي سلم إليه.

ولو أن رجلاً دفع إلى حائك غزلاً لينسجه ثوباً، فلما نسجه ادعى على الحائك أنه أبدل الغزل، كان القول قول الحائك مع يمينه. ولو دفع رجل ثوباً إلى خياط فقطعه قبا. فقال صاحب الثوب: أمرتك أن تقطعه قميصاً. وقال الخياط: أمرتني أن أقطعه قبا، فالبينة على صاحب الثوب واليمين على الخياط.

ولو أن رجلاً دفع ثوباً إلى المنادي ليبيعه فضاع الثوب ضمنه المنادي.

ولا فرق في وجوب الضمان على الصناع وغيرهم ممن يكون أجيراً مشتركا/255/ بين أن تكون الأجرة مسماة أو غير مسماة، وبين أن تكون الإجارة صحيحة أو فاسدة. ويضمن الصناع ما أفسدوه بفعلهم، نحو أن ينغل الدَّبَّاغ الأديم، أو يخرق الحداد الحديد، أو يكسر النجار الخشب، فإن كان الإفساد ذهب بأكثر من قيمة النصف، كان صاحب الشيء مخيراً بين أن يأخذ قيمته من الصانع صحيحاً ويسلم ذلك الشيء إليه، وبين أن يأخذه ويأخذ من الصانع قيمة النقصان، فإن كان ذهب بأقل من نصف قيمته، فليس له إلا أخذه وأخذ قيمة النقصان، وإن كان أفسده بحيث لاقيمة له أخذ منه القيمة، وإن كان الصانع أفسده بعد ما عمله واختار صاحب الشيء أخذه وألزم الصانع النقصان فله أجر عمله، وإن اختلفا في قيمته فالبينة على صاحب الشيء واليمين على الصانع.

والحمامي يضمن قيمة ما ذهب للناس في حمامه، وإن اختلفا في قيمته كانت البينة على صاحب الشيء واليمين على الحمامي، وكذلك القول إن اختلفا في عين ما ذهب.

ولو أن رجلاً استأجر ظئيراً على إرضاع صبي، فسقته ما يقتله، فإن تعمدت ذلك فعليها القَوَد، وإن كانت أخطأت فالدية على عاقلتها.

والخاتن إذا قطع حشفة الصبي فمات منه، والحجام والمتطبب، والمجبر إذا أعْنَتُوا ضمنوا، إلا أن يكونوا اشترطوا البراءة، فإن كانوا تبرأوا لم يضمنوا إلا أن لايكونوا من أهل البصر بما تعاطوه، وما يلزمهم من جناياتهم الواقعة خطأ فإنه يلزم عاقلتهم، فإن كان الصانع عبداً مأذوناً له في العمل، ضمن سيده ما لزمه أو يسلمه وما في يده بجنايته، فإن لم يكن مأذوناً له كان ديناً في رقبة العبد يطالب به إذا عتق.

قال أبو العباس رحمه اللّه: إن دفع رجل إلى حداد حديداً ليعمل منه سكاكين فضاع، فإنه إن ضاع بعد العمل كان صاحبه بالخيار بين تضمينه معمولاً وعليه أجرة العمل، وبين تضمينه حديداً ولا أجرة عليه، على قياس قول يحيى عليه السلام.

ومن استؤجر على شراء نوع مما يتجر فيه، فخالف واشترى غيره، نحو أن يؤمر بشراء طعام فاشترى تمراً، فإنه يضمنه إذا لم يجزه من استأجره/256/، وقول يحيى عليه السلام في (المنتخب) : فإن باعه وربح فيه كان الربح لصاحب المال. محمولٌ على ما ذكره أبو العباس على أن صاحب المال أجاز الشراءفيكون الربح له وللأجير أجرة مثله، ولا يجاوز بها الربح المشروط.


باب ضمان المستأجر

لو أن رجلاً استأجر من رجل جملاً ليحمل عليه أرطالاً معلومة، فحمل عليه أكثر مما شارطه من غير إذن الجمال، فتلف الجمل تحته، ضمنه المستأجر إن كانت الزيادة مما يؤثِّر مثلها في الجمل، وإن كانت لا يؤثر مثلها يضمن. وإن كان اكترى منه جملاً على أن يركبه إلى موضع، فجاوز به ذلك الموضع، فتلف الجمل ضمن قيمته، ويلزمه الكراء إلى الموضع الذي استأجره إليه على ما شرطه، وعليه كراء المثل إلى الموضع الذي انتهى إليه وجاوز فيه المشروط، على قياس قول يحيى عليه السلام ومقتضى أصوله، وما ذكره في (المنتخب) من أنه إذا اكتراه على أن يركبه إلى موضع، فركبه إلى موضع سواه أبعد منه، فتلف الجمل، فإنه يضمن قيمته دون الكراء. فإنه محمول عند بعض أصحابنا على نفي الكراء المسمى إلى الموضع الذي استأجره إليه دون أجرة المثل. وكان أبو العباس يسلك في هذه المسألةطريقة أخرى بينتها في (شرح هذا الكتاب) .

فإن اكتراه على أن يحمله وحده، فأركب معه رديفاً يؤثر رُكوبُه معه في مثل ذلك الجمل، فتلف ضمنه وعليه الأجرة. فإن اكتراه على أن يحمل عليه أرطالاً معلومة من التمر، فحمل عليه بوزنه حديداً أو قطناً فتلف الجمل لم يضمن قيمته، إلا أن يكون الجمل فتياً لايحمل على مثله الحديد، فإن كان ذلك كذلك ضمن وتلزمه الأجرة مع الضمان.

قال أبو العباس: الذي يجيء على أصل يحيى عليه السلام أنه إذا اكتراه على أن يحمل عليه جنساً فحمل عليه بوزنه جنساً آخر كالحنطة والشعير وما أشبههما فتلف لم يضمن. فإن اكتراه على أن يركبه في طريق فسلك به طريقاً آخر ضمن، وإن لم يعين الطريق وسلك طريقاً يسلكه الناس/257/ لم يضمن. وإذا اكترى رجل من رجل جملاً على أن يحمل عليه أرطالاً معلومة فزاد رطلاً أو رطلين، فتلف الجمل لم يضمنه المكتري، فإن زاد ما يؤثر مثلُه ضمن قيمة الجمل.

فإن اكتراه يوماً فحبسه أياماً أو شهراً فتلف في تلك الأيام ضمنه، إلا أن يكون منعه من رده عذر.

ولو أن رجلاً استأجر من رجل داراً فسُرِقَت أبوابها، أو اكترى مركوباً فَسُرق أو سرق ما عليه من سَرْج أو قتب أو غيره، لم يضمنه إلا أن يكون منه تَعَدٍّ في ذلك. وإن سرق من الدار المستأجرة متاع للمستأجر لم يضمنه صاحب الدار.

ولو أن رجلاً استأجر آلة من آلة الصاغة أو الحدادين أو الحاكة أو غير ذلك واشترط صاحبها ضمان ما يضيع منها أو يسرق صح ذلك، وضمن المستأجر ما اشترط ضمانه، فإن شرط ضمان ما ينكسر منه بالإستعمال أو ما دونه كان الشرط باطلاً ولا ضمان عليه.

ولو استأجر جملاً كان علفه على صاحبه، إلا أن يكون المستأجر شرط له أن علفه يكون عليه.

ولو أن رجلاً استأجر جملاً أو حماراً أو غيرهما ليركبه إلى موضع بعينه، فوقف في الطريق فتركه المستأجر ومضى فتلف ضمنه، إلا أن يكون الطريق مخوفاً لا يمكنه المقام فيه.

ولو أن رجلاً استأجر شيئاً وأجَّرَه غيرَه من غير إذن صاحبه فتلف، فإن كان أجَّره بأكثر مما استأجره ضمنه، وإن أجره بمثل ما استأجره لم يضمن، وإن أجره بإذن صاحبه لم يضمن سواء أجره بمثل ما استأجره الثاني أو أكثر منه. قال أبو العباس: وإن تعدى المستأجر الثاني كان لصاحبه تضمين الأول.

وقال في رواية (المنتخب) فيمن استأجر من رجل عبداً ليخدمه سَنَةً ومضى به، ثم ادعى أنه خدم في بعض السنة ثم أبق أو ماتكان عليه البينة فيما ادعى من إباقٍ أو موت، فإن لم يكن له بينة ضمن، يعني إذا اشترط أن لا يكون ضامناً إن أبق أو مات، - ثم ادعى أنه أبق أو مات؛ لأنه يدعي سقوطه عن نفسه.


باب فساد المزارعة والمساقاة وذكر الوجه الذي يصحان عليه

لا تصح المزارعة على شرط ما تخرج الأرض من نصف أو ثلث أو ربع، نحو أن يدفع رجل أرضه إلى رجل على أن يزرعها ويكون ما يخرج منها بينهما نصفين، أو يكون له الثلثان وللزرَّاع الثلث أو ما يتفقان عليه.

فإذا أرادا تصحيح المزارعة فالحيلةفيه أن يكري صاحبُ الأرض نصفَ أرضه مشاعاً من الزَّرَّاع بأجرة معلومة يتفقان عليها، ويستأجره بمثل تلك الأجرة على زراعة نصف أرضه مشاعاً، ويكون البذر بينهما فما يخرج من الأرض يكون بينهما نصفين ويتقاصان بالأجرة. فإن أرادا أن تكون المزارعة على الثلث أو الربع أو أقل أو اكثر فكذلك يعملان.

وأما المساقاة فإنما تصح بأن يستأجر من يقوم بإصلاح النخيل والأشجار وسقيها وعمارتها ويجعل له من أصولها شيئاً مسمىيستأجره به.


باب حكم الغلة في المزارعة الفاسدة وفيما يزرع في الأرض بغير إذن المالك

إذا كانت المزارعة فاسدة بأن تكون مخابرةكما بينا، ولم يُحتل فيها بما يصححها، فإن كان البذر لصاحب الأرض كان الزرع له، ويكون للزراع عليه أجرة المثل، وإن كان البذر للزراع كان الزرع له، ويكون لصاحب الأرض عليه كراء الأرض، وإن كان البذر بينهما، كان الزرع بينهما، ويكون لصاحب الأرض على الزراع نصف كراء الأرض، وللزراع على صاحب الأرض نصف الأجرة، على قياس قول يحيى عليه السلام. فإن تصالحا بينهما على شيء وتراضيا به كان ذلك جائزاً، على قياس قول يحيى عليه السلام.

وإن دفع أرضه إلى رجل مزارعة فغرس فيها، فمات صاحب الأرض، كان للورثة أن يطالبوه بتفريغ أرضهم. يعني إذا كان فاسداً في الأصل، فإن شاء المزارع فرغها لهم وإن شاء طالبهم بقيمة غرسه وتسليمهامع الأرض إليهم.


باب اختلاف المزارع والمساقي وصاحب الأرض

ولو أن رجلاً غرس في أرض غيره غروساً وسقاها وعمرها وأنفق عليها، فقال صاحب الأرض له: لم آذن لك فيما عملته. فإن كان للمساقي بينة على أنه غرسها وأنفق/259/ عليها بإذنه، فله على صاحب الأرض أجرة عمله وثمن الغروس، وإن لم يكن له بينة، فعلى صاحب الأرض اليمين، فإذا حلف أنه لم يأذن له في ذلك فللمساقي أن يقلع الغروس ولا أجرة له.

ولو أن رجلاً دفع إلى رجل أرضاً له مزارعة على الوجه الذي يصح فقبضها منه، ثم ضيعها أو قال لا أزرعها، فإنه لا يستحق أن يرد عليه صاحب الأرض قيمة مؤنته وعمله ويحكم عليه بأن يتم ما شرطه لصاحبها إلا أن يكون معذوراً.

ولو اختلف المزارع وصاحب الأرض بعد خروج الزرع، فقال صاحب الأرض: شرطتُ لك الثلث. وقال المزارع شرطتَ لي النصف. كان القول قول صاحب الأرض مع يمينه، والبينة على المزارع، على قياس قول يحيى عليه السلام.


باب تفسير المضاربة

المضاربة الصحيحة، هي: أن يدفع رجل إلى رجل نقداً ذهباً أوفضة على أن يتجر فيه، فيكون من صاحب المال النقد، ومن العامل التصرف والعمل بيده، ويكون الربح بينهما على ما يشترطان عليه، من نصف أو ثلث أو ربع، والوضيعة على رأس المال. ولا يجوز أن يدفع إلى المضارب العروض بدلاً من النَّقد، فإن دفع شيئاً من العروض أو الحيوان أو غيرهما بالقيمة لم تصح المضاربة، فإن دفع إليه العروض ليبيعها فيكون الثمن مصروفاً إلى المضاربة جاز ذلك.


باب ما يفسد المضاربة وما لا يفسدها

إذا اشترط صاحب المال أو المضارب لنفسه قدراً من الربح معلوماً من درهم أو دينار فما فوقهما، ثم يكون الباقي من الربح بينهما على ما يتفقان عليه، كانت المضاربة فاسدة، فإذا تصرف المضارب في المال فربح، كان الربح لصاحب المال، وإن خسر كانت الوضيعة عليه، وللمضارب الذي هو العامل أجرة مثله.

وإن اشترط صاحب المال على المضارب أن يَتَّجر في بلد بعينه، وأن لا يسافر به، لم يجز للمضارب أن يخرج بماله من ذلك/260/ البلد، فإن أخرجه وتلف ضمنه، وإن سَلِم كانا على أصل المضاربة، ويكون الربح بينهما على ما يشترطان عليه.

وإذا دفع المال إلى المضارب ليتَّجر فيه أو يعمل فيه برأيه، جاز أن يتصرف فيه على سائر وجوه التجارات إلا القرض، ولايجوز له أن يخلطه بماله، ولا أن يأخذ به سفتجة، ويجوز أن يدفعه إلى غيره مضاربة، وأن يبيعه نقداً ونَسِيَّة.

قال أبو العباس: إذا لم يشترط عليه أن يسافر به وأطلق له التصرف في التجارات فله أن يسافر به.

وإن أمره صاحب المال أن يتجر في سلعة بعينها، لم يجز أن يتجر في غيرها، فإن اشترى غيرها ضمنه المضارب، فإن أجاز رب المال شراءه جاز ذلك، فإن ربح فيه كان الربح لرب المال وللعامل أجرة مثله، ولا يجاوز بهاما شرطه من الربح، فإن لم يجزه كان الربح لبيت مال المسلمين.

وإذا قال رب المال للمضارب: تصرف في المال على أن يكون الربح بيننا ولم يبين قدر الربح وما يكون لكل واحد منهما لم تصح المضاربة.

ولا يجوز للمضارب أن يخلط مال المضاربة بماله، ولا أن يدفعه مضاربة إلى غيره، إلا أن يكون رب المال قال له: اعمل فيه برأيك. فإن خلطه بماله أو دفعه إلى غيره من غير أن يكون رب المال قال ذلك ضمنه. وإن شرط عليه رب المال أن لا يبيع السلعة نسية لم يجز أن يبيعها إلا نقداً، وإن باعها نسية ضمن.

وكل سلعة اشتراها المضارب قبل عقد المضاربة فإنها لا تدخل في المضاربة، وإن كان قد أخذ ثمنها من صاحب المال الذي ضاربه من بعدُ فوزنه من ثمنهاتكون السلعة له، وإن ربح فيها فربحها له والوضيعة عليه، وفي ذمته لرب المال ما دفعه إليه، وكذلك ما يشتريه بعد عقد المضاربة بغير مال المضاربة، على قياس قول يحيى عليه السلام.

وإذا أذن صاحب المال للمضارب في أن يستدين دنانير أو دراهم معلومة فيضمها إلى ما دفعه إليه ليكون الجميع مضاربة صحت هذه المضاربة، فإن أذن له في أن يستدين ولم يبين قدره (صحت المضاربة فيما دفعه إليه ولم تصح في الدين)، ويكون الربح بينهما نصفين، أو على ما اشترطاإذا كان الدين معلوماً والمضاربة صحيحة، فإذا/261/ لم يكن الدين معلوماً فالمضاربة فاسدة، وإذا تصرف المضارب فيه كان الربح له والوضيعة عليه.

ولو أن المضارب اشترى بمال المضاربة سلعة بثمن معلوم، وبعد وقوع البيع استزاد البائعُ شيئاً فزاده، كانت الزيادة واجبة على المضارب في خاص ماله.

ولصاحب المال أن يشتري من المضارب السلعة التي اشتراها المضارب بمال المضاربة ويربحه فيها. والمسألة محمولة عند بعض أصحابنا على أن المضارب اشترى سلعة وربح فيها، فيصير للمضارب قسط فيها، فيشتري صاحب المال ذلكالقسط منه، فأما أن يشتري منه جميع السلعة فلا يجوز ذلك.

وكان أبو العباس رحمه اللّه: يحملها على ظاهرها، ويقول: لصاحب المال أن يشتري من المضارب جميع السلعة التي اشتراها كان فيها ربح أو لم يكن.

فإن اشتراها المضارب من نفسه كان الشراء فاسداً.

فإن استعان المضارب بصاحب المال في بيع أو شراء فأعانه في ذلك جاز، وكانت المضاربة صحيحة بينهما ثابتة على ما كانت عليه.

وإن ادعى المضارب تلف المالوذهابه، كان القول قوله مع يمينه، على قياس قول يحيى عليه السلام.

ولو أن المضارب ضمن المال كان ضمانه باطلاً.

وإذا مات المضارب وقد أفرد مال المضاربة فصاحب المال أولى به، وإن لم يكن أفرده وأقر به الورثة استحق صاحب المال قدر ماله من جملة التركة، وإن جحده الورثة فعليه البينة، فإن لم يكن له بينة استحلف الورثة. قال أبو العباس رحمه اللّه: يستحلفهم على علمهم، فإن كان عليه دين ولم يفرد مال المضاربة عن سائر تركاته، كان رب المال أسوة الغرماء فيه.

ولو أن رجلاً دفع مالاً له مضاربة إلى عبد مأذون له في التجارة، كانت المضاربة صحيحة، فإن أتلف المال، أَخَذ مولاه ببيعه وبيع ما في يده من مال مولاه حتى يستوفي حقه. وإن دفع إلى عبد غير مأذون له في التجارة كانت المضاربة فاسدة، ويكون للعبد أجرة مثله، وإن تعدى العبد وأتلف المال كان ديناً عليه يطالب به إذا عَتَقَ. وإن دفع المال إلى مراهق مأذون له في التجارة من أبيه أو وصي أبيه/262/ أو وليه، صحت المضاربة، فإن أتلف الصبي المال وجب عليه الغرم في ماله، فإن لم يكن له مال كان ديناً في ذمته يطالب به إذا أيسر، فإن دفعه إلى من ليس بمأذون له في التجارة من جهة وليه وبغير إذنه، كانت المضاربة فاسدة، وكان للصبي أجرة مثله.

قال أبو العباس: ولو باع رب المال سلعة المضاربة بغير إذن المضارب لم يجز، ولو أراد منع المضارب من بيعها لم يصح، ولو عزله عن المضاربة فيها لم يجز، وليس لصاحب المال أن يوكل في بيعها.

قال رحمه اللّه: وإذا مات وقد عزل مال المضاربة عيناً كان أو عرضاً، فليس لصاحب المال أن يحمل الورثة على بيع العرض؛ لأن المضاربة قد انفسخت، ولو أرادالورثة توفير ما دفع من المال ببيعه لم يكن ذلك لهم إلا برضاه، إلا أن يكون في العرض فضل على رأس المال فلهم أن يبيعوه ويوفروا عليه رأس المال ونصيبه من الربح، ويأخذوا نصيبهم، وهكذا لو مات رب المال.

وقال رحمه اللّه: لو دفع مالاً إلى غيره مضاربة فزاد فيها المضارب دنانير أو دراهم من عنده، كانت المضاربة باطلة.

وإذا كان لرجل على رجل مال فأمره أن يجعله مضاربة بينهما لم يصح، وكانت المضاربة فاسدة، على قياس قول يحيى عليه السلام.

وإذا اشترى المضارب حائطاً بمال المضاربة، فبِيْعَ إلى جنبه حائط آخر، فإن كان الحائط الذي اشتراه المضارب يساوي أكثر مما اشْتُرِىَ به وفيه ربح، كَانت الشفعة لصاحب المال وللمضارب جميعاً، وإن لم يكن فيه ربح فإن الشفعة تكون لصاحب المال دون المضارب.

فإن اشترى المضارب بمال المضاربة أباه أو ذا رحم محرم وكان في مال المضاربة ربح عتق عليه، وإن لم يكن فيه ربح لم يعتق، على قياس قول يحيى عليه السلام.


باب حكم أرباح المضاربة

المضاربة إذا كانت صحيحة، فالربح يكون بين رب المال وبين المضارب على ما اشترطا، فإن كانت المضاربة فاسدة، فالربح لرب المال وللمضارب أجرة المثل.

فإن تعدى المضارب في شراء سلعة، بأن يكون صاحب المال قد أذن له في التجارة في جنس من السلع، فخالفه واشترى جنساً آخر ولم يجز صاحب المال ذلك الشراء، فالربح لبيت المال، وإن أجازه فالربح له، وللمضارب أجرة مثله ولا يجاوز بها المشروط، فإن لم يكن ربح، فلا شيءَ للمضارب.

وإن اشترط صاحب المال أو المضارب لنفسه شيئاً معلوماً من الربح، فالربح لصاحب المال وللمضارب أجرة مثله.

وإن أمر رب المال المضارب أن يتجر في الْمِصْر، فسافر به وربح، كان الربح بينهما على ما اشترطاه، وإذا دفع المال إلى عبد غير مأذون له في التجارة كان الربح لرب المال وللعبد أجرة مثله، وكذلك القول إن دفع المال إلى صبي بغير إذن وليه، كان له أجرة مثله ولم يلحقه ضمان شيء من المال إن تلف في يده؛ لأن صاحب المال دفعه بغير إذن وليه.

وكذلك القول في المضاربة إذا عُقِدَت على عرض، أو ضم المضارب إلى مال المضاربة شيئاً من عنده، فإن اتجر المضارب في المال دفعة فربح، ثم اتجر فيه دفعة أخرى فخسر، ولم يكونا قد اقتسما الربح الأول، نُظِر عند القسمة إلى رأس المال، فإن فضل شيء، كان الربح بينهما، وإن لم يكن فيه ربح، كان المال لصاحبه ولا شيء للمضارب. وكذلك إن جرى ذلك دفعات كثيرة إذا لم يكن قد وقعت القسمة، وإن كانا قد اقتسما الربح أولاً ثم وقع الخسران، كان ما أخذه المضارب من نصيبه من الربح له، سواء كان الربح دفعة واحدة أو دفعات كثيرة متى كانت قسمة الربح قد تقدمت لا يرد المضارب من نصيبه شيئاً. قال أبو العباس: وعلى هذا إن أخذ صاحب المال شيئاً والمضارب شيئاً على أن ذلك من الربح، ثم عند القسمة تبين الخسران، كان ما أخذه رب المال من رأس المال، ويرجع على المضارب بما أخذه.


باب نفقة المضارب

ما ينفقه المضارب على ما يتجر فيه فهو من مال المضاربة، فإن كان فيها ربح فهو من الربح، وإن لم يكن فيها ربح فهو من رأس المال/264/، وما ينفقه على نفسه، فإن كان مقيماً في مصره فإنه يجب أن يكون من خاصماله، وإن كان مسافراً فما ينفقه يجب أن يكون من مال المضاربة.

قال أبو العباس: ما يكون نادراً من الإنفاق أو خارجاً عن المعتادنحو شرب الدواء والحجامة، وما أشبه ذلك، يكون من ماله، وإذا زاد في السفر على نفقة مثله في الْحَضَر لا يجوز أن يحتسب به من مال المضاربة، على قياس قول يحيى عليه السلام.

ويحتسب بنفقة خادمه إذا كان ممن لا يطيق خدمة نفسه، وإن بقي من طعامه أو شرابه أو ملبوسه شيء إذا عاد إلى مِصْره، كان ذلك مردوداً إلى مال المضاربة، على قياس قول يحيى عليه السلام.


باب أنواع الشركة

الشركة ضربان: شركة المكاسب، وهي التي تُعْقَد على اكتساب المنافع. وشركة الأملاك. وشركة المكاسب ضروب فمنها: شركة المفاوضة، وشركة العنان، وشركة الأبدان.


باب شركة المفاوضة

شركة المفاوضة تفسيرها: أن يخرج الرجلان - اللذان يريدان عقد هذه الشركة على الصحة - جميعَ ما لكل واحد منهما من النقد عيناً كان أو وَرِقاً، ويكون ما يملكه أحدهما من النقد مساوياً لما يملكه الآخر، ولا يزيد ملك أحدهما على ملك الآخر، فأما ما ليس بنقد كالعروض ونحوها، فلا يؤثِّر في الشركة زيادة ملك أحدهما على ملك الآخر، ويخلطان النَّقد، ويقول كل واحد منهما للآخر: شاركتك بمالي والتصرف بوجهي على أَنَّا نَتَّجر مجتمعَين ومفترقَين.

ثم يتجران فيه ويشتريان أموال التجارة بنقودهما ووجوههما مجتمعَين أومفترقَين، ويتصرف كل واحد منهما فيما في يده وفي يد صاحبه برأيه في البيع والشراء، وما يحصل من الربح يكون بينهما نصفين، وما يتفق من الوَضِيْعَة يكون عليهما نصفين، وما يلزم أحدهما مندين في تجارتهما/265/ لزم الآخر، ويكون لصاحب الدَّين مطالبة من شاء منهما، فأما ما لزم أحدهما من جناية أو نكاح فإنه يلزمه دون صاحبه.

قال أبو العباس: وإذا كفل أحدهما إنساناً بمال بأمر المكفول عنه فإنه يلزم صاحبه، تخريجاً على نص الهادي عليه السلام. وإذا باع أحدهما شيئاً من رجل كان لشريكه أن يطالبه بالثمن، وكان للمشتري أن يرجع على من شاء منهما بالعيب إن وجده في المبيع، وكذلك إن استُحق المبيع، وللمشتري إذا اشترى من أحدهما أن يطالب الآخر بتسليم المبيع، على قياس قول يحيى عليه السلام.

ويجب أن تكون نفقتهما من جميع المال على سواء، فإن كان أحدهما أكثر إنفاقاً من الآخر، فإن تبرع شريكه له بالزيادة جاز، وإن لم يتبرع بها حسبها عليه ولم يستوفها منه ما داما على شركتهما، ولا يجوز للآخر أن يقضيها إياه إلا أن يعطيه بها عرضاً فإن ذلك لا يفسد الشركة، على قياس قول يحيى عليه السلام.

فإن ملك أحدهما نقداً زائداً ولم يقبضه لم تبطل الشركة بينهما، وإن قبضه بطلت، وكذلك الميراث الذي لم يحصل فيه القبض، والوصية والهبة - على قولنا - فإنها تصح من دون القبض، وذلك على قياس قول يحيى عليه السلام، وقد ذكره أبو العباس رحمه اللّه.


باب الشركة في المال على غير المفاوضة

وهي التي تُسمى: شركة العنان، هذه الشركة تنعقد بين الشريكين على أن يكون مال أحدهما إما مساوياً لمال الآخر أو زائداً عليه أو ناقصاً عنه، ويكونان جميعاً نقداً فيتجران فيه، ويكون الربح بينهما على ما يشترطان من النصف أو الأقل أو الأكثر، والوضيعة على قدر رأس المال.

ويجوز أن يتفقا في الربح ورأس المال مختلف، نحو أن يكون لأحدهما مائة دينار وللآخر خمسون والربح بينهما نصفان. ولايجوز أن يتفقا في الوضيعة ورأس المال مختلف، ويجوز أن يكون لأحدهما أو لكل واحد منهما نقدٌ لم يُدخله في الشركة. ولا يصح أن تعقد هذا الشركة إلا على النقود، ولا يجوز أن يشتركا في العروض.

ويشترطان في/267/ الربح على ما اتفقا عليه من تسوية أو تفضيل، نحو أن يكون لكل واحد منهما نصف الربح، أو يكون لأحدهما ثلثاه وللآخر ثلثه على أن يعملا جميعاً.

فإن اشترطا أن يكون للذي يعمل ثلثا الربح وللذي لايعمل ثلث الربح جاز.

وإن اشترطا أن يكون للذي يعمل ثلث وللذي لا يعمل ثلثاه، لم يجز الشرط، وكان الربح على قدر رأس المال.

وإن عقدا أصل الشركة على أن يكون أحدهما هو الذي يعمل دون الآخر، ويكون الربح على قدر رأس المال جاز.

وإن شرطا أن يعملا جميعاً ولأحدهما ثلثا الربح وللآخر ثلثه، فعمل أحدهما ولم يعمل الآخر، كان الشرط في الربح صحيحاً، على قياس قول يحيى عليه السلام.

قال القاسم عليه السلام: إن لم يشترطا في الربح شيئاً كان الربح بينهما على قدر روؤس أموالهما، وإن اشترطا أن يكون لأحدهما من الربح دراهم معينة، كانت الشركة فاسدة.

قال أبو العباس: ما لزم أحد الشريكين في الشركة التي تكون على غير المفاوضة عن بيع أو شراء فليس للمطالب به سبيل على الآخر فيه، ولكن الذي باع منهما أو اشترى يرجع على صاحبه بحقه في حصته.


باب شركة الوجوه في التجارة

هذه الشركة هي اشتراك الرجلين في أن يشتريا ويبيعا العروض وغيرها بوجهيهما ولا يعقدان الشركة على مال، وهي جائزة وإن لم يكن لهما رأس مال، فإذا عقدا الشركة على هذا الوجه كان ما يحصل من الربح بينهما نصفين، وما يَتَّفِق من وضيعة فعليهما نصفان أيضا، ولا يجوز أن يجعل لأحدهما من الربح أكثر من النِّصف، وإن كان أبصر بالشراء والبيع من صاحبه وأكثر سعياً في ذلك.

قال أبو العباس: لابد أن يسميا ما يتصرفان فيه، وإن لم يسميا كانت الشركة باطلة.

فإن أحبا أن يعقدا الشركة على وجه يكون لأحدهما من الربح أكثر مما يكون للآخر، وجب أن يضمن صاحب الزيادة مما يشتريان ويستدينان ما يقابل زيادة الربح. قال السيد أبو طالب رحمه اللّه: تحصيل هذا أن يوكِّل من له الثلثان من الربح صاحبه بأن يكون ما يشتريه بينهما على الثلثين والثلث، فيكون له الثلثان وللآخر الثلث، وكذلك/267/ يوكله صاحبه بأن يكون له الثلث مما يشتريه وللآخر الثلثان، فيكون على هذا ثلثا الربح لصاحب الثلثين، وثلثه لصاحب الثلث، وكذلك القول في الاستدانة.


باب شركة الأبدان

هذه الشركة هي اشتراك الرجلين في أن يعملا عملاً مخصوصاً أو أعمالا مختلفة كالخياطين، أو كخياط ونَجَّار، أو نجارين، أو نجار وإسكاف على أن يكون ما رزقهما اللّه تعالى من كسب صناعتهما بينهما نصفين، وما يلزم من الضمان في ذلك يكون عليهما نصفين، وإن شُرِطَ لأحدهما من الربح أكثر مما شُرِط للآخر، كان الشرط فاسداً والربح يكون بينهما نصفين كالضمان، وما يلزم من الضمان في ذلك يكون عليهما نصفين.

فإن أرادا أن يعقدا الشركة على تفضيل أحدهما بالربح على الآخر عقداها على أن يكون التوكلبتقبل العمل وضمان ذلك هو على التفاضل، فإذا اتفقا في ذلك على الثلثين والثلث، عقدا على أن أحدهما وكيل للآخر يتقبل ثلثي العمل، والآخر وكيله يتقبل ثلث العمل، فيلزم صاحب الثلثين ثلثا الضمان وصاحب الثلث ثلثه.

ولهما أن يعملا مجتمعين ومفترقين. وإن عمل أحدهما ولم يعمل الآخر كان شريكاً للآخر في الأجرة.

وإن اختلف هذان الشريكان فيما عقدا عليه الشركة في الربح والضمان، بطلت الشركة بينهما.

قال أبو العباس: ما يلزم أحدهما من غرم لا على العمل الذي اشتركا فيه لا يلزم الآخر.


باب ما يوجب فساد الشركة وما لا يوجبه

قال أبو العباس رحمه اللّه: إذا مات أحد الشريكين بطلت الشركة. وقال: ولا تصح الشركة بين المسلم والكافر، تخريجاً على أصل القاسم عليه السلام، ولا بين الْحُرِّ والعبد، ولا بين البالغ والصبي، تخريجاً على نص يحيى عليه السلام، وقد مر للقاسم عليه السلام في (مسائل ابن جهشيار) ما يدل على أن المشاركة في الاحتشاش إنما تصح على التراضي، ويجب أن تكون المشاركة في الإصطياد مثلها.

ومِنْ شَرْطِ صحة الشركة في الأموال الخلطُ، وقد ذكر ذلك أبو العباس/268/، وخرجه من كلام يحيى عليه السلام، وعلى هذا لا يجوز أن يكون مال أحدهما دنانير ومال الآخر دراهم.

قال أبو العباس: لا تجوز الشركة في الفلوس.

وقال: إذا ذكر في شركة المفاوضة شرط يفسدها، نحو تفضيل أحدهما في الربح أو يكون لأحدهما نقد دون الآخر، وكذلك إن ورث أحدهما نقداً أو أُوصِيَ له بنقد فاستوفاه، عادت شُرْكَة عنان.

(وقال رحمه اللّه: وإذا جحد أحد الشريكين عقد الشركة بينهما، فالشركة باطلة). وقال: إذا لم يبين الشريكان في العمل جنس العمل الذي يشتركان فيه كانت الشركة فاسدة.

قال محمد بن يحيى رضي اللّه عنه فيمن دفع إلى غيره بذر الدود، وورق التُّوت على أن يقوم بمعالجته مُنَاصفة، كانت الشركة فاسدة.

قال: وإذا وضع الرجل بيضاً له تحت دجاجة رجل آخر، على أن ما يخرج من الفراخ يكون بينهما نصفين كان ذلك فاسداً والفراخ تكون لصاحب البيض، ولصاحب الدجاجة أجرة المثل.

باب الشركة في العلو والسفل والحيطان والأزقة والأنهار والشِّرْبوما يتصل بذلك

إذا كان لرجل بيت وفوقه بيت لرجل آخر فانهدم البيت، وأراد صاحب العلو أن يبني بيته وامتنع صاحب السفل من بناء بيته حكم عليه ببنائه؛ ليتمكن صاحب العلو من بناء علوه، فإن كان صاحب السفل معسراً أُطلق لصاحب العلو أن يبني السفل، وأن يمنع صاحبه من سكناه والانتفاع به حتى يؤدي إليه ما غرم في بنائه، وإن أحب صاحب العلو أن يستغل السفل إلى أن يستوفي ما غرم عليه فله ذلك، وليس لصاحب السفل أن يبيع نقض سفله وإن كان معسراً، وله أن يبيعه مبنياً قائماً. وكذلك النهر والعين بين شركين أو جماعة من الشركاء، إذا عمر ذلك أحدهم بالكسح أو بناء المسناة أو غير ذلك مما يحتاج إليه في جري الماء ولم يشاركه الباقون في الإنفاق، فله أن يستبد بالشرب كله، وأن لا يمكن شركاه منه حتى يردوا عليه ما غرم في حصصهم.

قال أبو العباس: إن أراد صاحب السفل أن يدخل في/269/ حائط سفله جذعا أو يَتِد وتداً أو يفتح باباً فله ذلك، وكذلك لو أراد صاحب العلو أن يبني على علوه بناء أو يضع جذوعاً، أو يفتح كنيفاً، فله ذلك مالم يضر كل واحد منهما بصاحبه.

وقال رحمه اللّه: إذا انهدم الحائط الذي عليه حملهما أجبر من امتنع من إعادته على أن يعيده، كما يجبر صاحب السفل على بناء سفله إذا رام صاحب العلو بناء علوه.

وقال: إذا كان حائط بين دارين ولكل واحد من ربي الدارين فيه جذوع فانهدم، وأراد أحدهما قِسْمَة عَرَصَته فليس له ذلك إلا برضاء صاحبه. قال: وإن كان الحمل لأحدهما دون الآخر فأراد القسمة، أجبر الذي لا حمل له عليه على القسمة، فإن رامها من لا حمل له عليها لم يقسم إلا برضى من له الحمل.

قال رحمه اللّه: وإذا كان حائط بين دارين وتداعياه وعليه جذوعهما فهو بينهما، سواء كان لأحدهما جذع وللآخر جذعان أو ثلاثة أو أكثر، على أصل يحيى عليه السلام، كما قد نص في دار تكون في يد رجلين أنها تكون بينهما نصفين.

قال رحمه اللّه: وإذا كان حائط بين رجلين لم يكن لأحدهما أن يحمل عليه إلا بإذن صاحبه أو على مهاياة بينهما. قال: ولو كان الحمل لأحدهما قديماً، وصح أن للآخر فيه نصيباً ببيع من الأول أو إقرار، كان للآخر منعه منه.

قال رحمه اللّه: وإذا كانت سكة مستوية فأراد واحد من أهلها فتح باب إليها من حائط له ليتطرق منه إلى منزله فله ذلك. وإن كانت السكة متعرجة وأراد تحويل باب من المتعرج إلى المستوي، فله ذلك. وإن أراد تحويل باب من المستوي إلى المتعرج، فليس له ذلك. قال: وهذا كله في السكة إذا كانت غير نافذة، فأما السكة النافذة فله فتحه فيها في أي موضع شاء. وإن كان بابه إلى سكة وأراد أن يفتح من حائطه باباً إلى سكة أخرى، فإن كانت السكة نافذة جاز ذلك وإن لم تكن نافذة لم يجز.

قال رحمه اللّه: وإذا كان حائطٌ بين دارين وهو مبني على تربيع، فإن كان متصلا بتربيع بنا أحدهما فهو لصاحب التربيع، وإن كان لايتصل بتربيع وهو مبني على الإستواء لم يحكم به لأحدهما، وإن كان على تربيع وعليه لهما جذوع فهو بينهما.

قال أبو العباس/270/: إذا كان لرجل نهر ولرجل آخر أرض أو دار بجنبه، وبينهما حافة فالحافة لصاحب النهر دون صاحب الأرض والدار.

وإذا كان لجماعة من الناس مزارع ونخيل بعضها أسفل من بعض، قضى لصاحب الأعلى أن يمسك الماء إلى الشراكينللزرع، وإلى الكعبين للنخيل ثم يرسل الماء إلى من هو أسفل منه، وكذلك يفعل من هو أسفل منه حتى ينتهي الماء إلى آخر الضياع، إن كان كثيراً، أو يقصر عن الأسفلين إن كان قليلاً، والأعلا فالأعلا أولى بالماء إذا كان قليلاً.

قال محمد بن يحيى رضي اللّه عنه: لو أن رجلاً له أرض مَرْزَة يجري منها الماء إلى أرض أسفل منها، فإذا بلغ إليها أفسد زرعه، فإن أراد الأسفل منعه من إرساله إلى أسفل - إن كان الماء عند شرب الأعلا لا بد له من نفوذه إلى أسفل وهو طريقه ومسلكه - فليس على صاحب الأعلا أن يلزم الماء، وليس لصاحب الأسفل منعه، وإن لم يكن ذلك طريقاً للماء كان له منعه.

وقال رضي اللّه عنه: لو أن رجلاً كانت له أرض على نهر بينه وبين غيره، ثم اشترى أرضاً ليس ماؤها من هذا النهر فأراد أن يسقيها منه، إن كان هذا النهر يسقي كل واحدة من أرضيهما وقتاً معلوماً يوماً أو ليلة، فلصاحب يومه أو ليلته أن يسقي في نوبته ما أحب، وإن لم يكن لها سهام معلومة كان الأول يسقي زرعه ثم يجري الماء إلى الثاني والثالث، وليس له أن يصرف الماء عن جاره.


باب القسمة وبيان معناها

قال أبو العباس رحمه اللّه: القسمة نوعان: أحدهما ما لا يُقْسَم بعض المقسوم في بعض. والثاني: ما يقسم بعضه في بعض. فالأول، كالدور والأرضين، قال السيد أبو طالب رحمه اللّه: الدور والأرضون إذا دعت الضرورة إلى قسمة بعضها في بعض، بأن يكون في القسمة على غير هذا الوجه ضرر؛ يقسم بعضها في بعض، على أصل يحيى عليه السلام، وقد نص عليه في (المنتخب) . والثاني/271/ كالمكيل والموزون.

ومالا يقسم بعضه في بعض، فقسمته تكون في معنى البيع، وإن فارقه في بعض الوجوه، وما يقسم بعضه في بعض، فقسمته لا تجري مجرى البيع، وإنما تجري مجرى إقرار الحق واستيفائه.


باب وجوب القسمة وما يصح منها ومالا يصح

إذا مات ميت وخَلَّفَ مالاً وورثة كباراً وصغاراً، وطلب الكبار الحاضرون قسمته فللحاكم أن يقسم ذلك بينهم، ويستحب إحضار الغُيَّب، فإن لم يفعل جاز، وإذا وقعت القسمة صحيحة عادلة لم يكن للغائب إذا حضر ولا للصبي إذا بلغ سبيل إلى نقضها، وإن وقعت غير عادلة استؤنفت القسمة على الصحة والتعديل، فإن اختلفوا في ذلك، كانت البينة على من يدعي فسادها ووقوع الغلط فيها. ولا فصل في وجوب القسمة - إذا طلبها الشركاء أو بعضهم - بين الذهب والفضة، وبين العقار والرقيق، ولا فصل بين أن يكون فيهم غُيَّب أو صغار، وبين أن يكونوا كلهم بالغين حاضرين، على أصل يحيى عليه السلام وظاهر نصه.

قال أبو العباس: إن اسْتُحِقَّ من بعض الأنصباء المقسومة شيء، رجع بهمن اسْتُحِق عليه على شركائه، وإذا قُسِمَت بين رجلين أرض فيها بئر، فوقعت البئر في نصيب أحدهما، فليس لشريكه الذي وقعت البئر في نصيبه أن يمنعه من الإنتفاع بالبئر والوصول إليها للإستقاء وغير ذلك، فإن كان دخوله أرضه للوصول إلى البئر يضره لزرع زرعه في أرضه أو لغير ذلك، بطلت القسمة وأعيدت على وجه لا يعود بالضرر، وللبئر حريمها.

قال أبو العباس رحمه اللّه: وإذا قُسِمَت دار بين رجلين على وجه لا يكون لأحدهما طريق، أو لا يكون له مسيل ماء في نصيبه، فالقسمة لا تصح ويجب إعادتها، على أصل يحيى عليه السلام، إلا أن يقع التراضي بينهما بذلك.

ولو أن شريكين اشتركا في كَرْم وما أشبهه، فاقتسما الأصول دون الفروع، كانت القسمة باطلة، ولهما نقضها حتى تعاد/272/ القسمة مع الفروع، فإن اقتسموا الفروع دون الأصول كانت القسمة باطلة، وإن اقتسموها على شرط قطع الفروع جاز، وإن لم يشترطوا قطعها لم يجز.

ولو أن رجلين اقتسما أرضاً وأشجارها على أن ما صار من أغصانِ نصيبِ كل واحد منهما في أرض الآخر تكونثمارها له، كانت القسمة باطلة، فإن تراضيا بذلك - لا على سبيل القسمة - جاز. وإذا اعوجت نخلة أصلها في أرض فصار فرعها في غير أرض صاحبها وثمرها يسقط فيها، حكم على صاحب الأرض التي يتساقط إليها ثمر جاره بتسليم الثمر إليه، ويحكم على صاحب النخلة بقطع ما صار إلى أرض جاره من فروعها أو رفعها عنه إن أمكن ذلك.

وإن كانت أرضون متفرقة بين جماعة، وكان حق بعضهم في كل قطعة منها يسيراً لا ينتفع به لقلته، كان له أن يطالب شركاءه بأن يجمعوا حصته عند القسمة في موضع واحد، ويحكم له عليهم بذلك إذا تبين الصلاح فيه.

قال يحيى في (المنتخب) : لو أن جماعة بينهم شركة في دابة أو عبد، فاضطر أحدهم إلى بيع نصيبه، ونصيبه لا يشترى منفرداً، حكم على شركائه بابتياع نصيبه منه أو بيع حصصهم معه. قال السيد أبو طالب رحمه اللّه: لا يبعد أن يكون معنى قوله: حكم عليهم بذلك أنهم يؤمرون به على وجه الإستحباب والاستحسان لدفع الضرر عن شريكهم، لا على وجه القطع والإلزام.


باب ما يصح قسمته ومالا يصح

كل شيء لا يتأتى فيه القسمة أو كانت القسمة تضره نحو حيوان واحد، أو فُصّ، أو سيف، أو حانوت صغير، أو بيت لا ينتفع به إذا قُسم، أو حَمَّام واحد، أو رحا، فإنه لا يُقْسَم، فإن طلب بعض الشركاء قسمته لم يقسم الحاكم شيئاً منه، على مقتضى نص يحيى عليه السلام، وقد ذكره أبو العباس رحمه اللّه.

قال أبو العباس رحمه اللّه: يصح الخيار في القسمة كما يصح في البيع، ويصح قسمة الأرض التي فيها ثمرة، فإن كانت الأرض مبذورة فقسموا الأرض من دون البذر كانت القسمة جائزة.

ولا تصح قسمة/273/ السقوف مذارعة، على قياس قول يحيى عليه السلام، وإنما تصح على التقويم.

ويصح قسمة الرقيق وسائر الحيوان، وسائر التركات كالحبوب والثياب والأدهان ونحوها، على موجب نص يحيى عليه السلام، وقد ذكره أبو العباس رحمه اللّه تخريجاً على نصه عليه السلام.

وتصح قسمة الماء في العيون والأنهار.


باب كيفية القسمة ومن له توليتها وأجرة القَسَّام

القسمة - على ما ذكره أبو العباس وخرجه على أصل يحيى عليه السلام - إما أن تكون بإفراز المقسوم وتحديده من غير تقويم إذا أمكن ذلك، بأن يكون المقسوم أرضاً متساوية الأجزاء في القيمة، وإما بالتقويم إذا كانت مختلفة الأجزاء في القيمة، وكذلك الدور والعقار، وما يخرج عن هذين الوجهين يكون بالمهاياة والتراضي.

قال محمد بن يحيى رضي اللّه عنه: إن طلب بعض الشركاء القسمة بالقيمة دون التحديد فله ذلك، إذا كان في القسمة بالحدود ضرر، وإذا كانت داران بين نفسين، وطلبا من الحاكم قسمتهما، قَسَمهما - على أصل يحيى عليه السلام - على الأصلح لهما، فإن كان إذا جمع الأنصبا لكل واحد منهما من الدارين في دار واحدة أصلح لهما حملهما الحاكم على ذلك؛ وإن أباه أحدهما، فإن كان الأصلح أن يعزل من كل دار نصيب كل واحد منهما على حِدَة، قسم على هذا الوجه، على موجب نص يحيى عليه السلام.

قال أبو العباس: إذا تشاجر الشركاء في الأنصباء يُقْرَع بينهم، ومن أبا ذلك يجبر عليه.

وأحسن ما يعمل في حريم رأس العين الكبيرة التي يفور ماؤها أن يُجعل خمسمائة ذراع من جوانبها الأربع، وأن يجعل حريم البئر الجاهلية خمسين ذراعاً، وحريم البئر الإسلامية أربعين ذراعاً.

قال رحمه اللّه: يجب أن يكون للنهر حريم، وهو القدر الذي يحتاج إليه لِمَلْقَى الطين، على أصل يحيى عليه السلام.

وإذا تشاجر الجيران في عرض الشوارع والأزقة، فأحسن التقدير في عرض الشوارع التي تجتاز فيها المحامل والعَمَّارياتأن يكون اثني عشر ذراعاً، ويكون عرض الطريق التي هي دون /274/ ذلك سبعة أذرع، وأن يكون عرض الأزقة التي لا منفذ لها على عرض أوسع باب فيها.

وينبغي لإمام المسلمين أن يتفقد الطريق والشوارع ويمنع من تضييقها على المارة والمجتازين، ومِنْ فَتْحِ الكُنُف إليها، وأن يأمر بهدم الصوامع المشرفة على دور المسلمين من المساجد إذا كان من يرتقي إليها تبدو له حرمهم.

قال القاسم عليه السلام: لا بأس بأجرة القَسَّام إذا أعطاه الفريقان عطية وأنفسهما بها راضية. قال أبو العباس: معنى ذلك أنهما إذا ترافعا إلى الحاكم وطلبا القسمة، لم يجبرهما على استئجار من يقسم بينهما، وإنما يجبرهما على القسمة، فأما القَسَّام فربما وجداه بلا أجرة، وربما وجداه بأجرة، فيكون الاختيار إليهما في ارتياد من يقسم بأجرة أو بغير أجرة. قال أبو العباس: وأما قسام الإمام فأجرته من بيت المال.

وقال: أجرة القسام تكون على قدر الأنصباء لا على عدد الرؤوس، على أصل يحيى عليه السلام، والذي يجيء على أصله أن أجرة الكيال والوزان على البائع؛ لأن عليه إيفاء المشتري كيلاً أو وزناً، والصب من المكيال والميزان إلى الموضع الذي يريده المشتري على المشتري؛ لأن عليه القبض.

كتاب الرهن


باب حكم الرهن وتوابعه وما يصح أن يكون رهناً ومالا يصح

يصح الرهن إذا قبضه المرتهن من الراهن، فإن لم يكن مقبوضاً لم يصح، ولا يصح قبل وجوب الحق، فإن رهنه على ما استقرضه من المرتهن صح الرهن إذا قبض المال، على مقتضى نص يحيى عليه السلام.

ولا يصحرهن الْمُشَاع. وقال في (المنتخب) : يصح رهن المشاع، والصحيح ما نص عليهفي (الأحكام) ، وما ذكره في (المنتخب) متاؤل.

والمرتَهِن لا يملك من الرهن شيئاً، إلا أن يلزمه بحقه، وليس له أن يبيعه ولا أن يرهنه ولا أن يركبه - إن كان مركوباً - إلا بإذن صاحبه، وليس له أن يعيره ولا أن يؤجِّره، ولا أن يزرعه - إن كان أرضاً -، فإن كان الرهن حيواناً فعلفه وأجرة من يقوم عليه ويرعاه ويحلبه - إن كان مما له لبن - على الرَّاهن، وإن كان مملوكاً كانت نفقته عليه/275/، وكذلك إن كان الرهن نخيلاً أو أرضاً، كانت أجرة من يقوم بسقيها ومراعاتها وحصد زرعها وجَذِّ ثمارها عليه، فإن كان الراهن غائباً والتزم المرتهن بهذه النفقات، ضمنها له الراهن (سواء كان بإذن الراهن أو بغير إذنه، أو بحكم الحاكم أو بغير حكمه)، فإن كان الحيوان مما له لبن فلبنه للراهن، ويكون رهناً، فإن حلبه المرتهن وباعه كان ثمنه رهناً عنده، وإن استهلكه بالإراقةضمن قيمته، وإن امتنع الراهن من حَلْبِه وكان تركه في ضرع الحيوان يضره، حلبه، وتكون أجرة من يحلب على الراهن واللبن له.

وليس للراهن أن يحدث في الرهن مكاتبة، ولا بيعاً، ولا صدقة، ولا هبة، ولا تدبيراً، ولا إنكاحاً، ولا مؤاجرة، ولا أن ينتفع منه بركوب ولا غيره من ضروب المنافع، إلا بإذن المرتهن.

قال أبو العباس: ولو تعاقدا على الرهن، ثم امتنع صاحب الرهن من إقباضه، لم يجبر عليه، على أصل يحيى عليه السلام، وكذلك لو مات أحدهما.

وإذا استعار الراهن من المرتهن الرهن فأعاره خرج عن ضمانه ولم ينفسخ الرهن، وإذا كان لرجل حق على رجل فطالبه بالرهن، فتبرع رجل آخر بدفع الرهن إليه لم يكن ذلك رهناً. ولو تكفل بوجهه وأعطاه رهناً عليه لم يكن رهناً. ولو أخذ الْمُودِع من الْمُودَّع رهناً على ما أودعه إياه لم يكن رهنا، وكذلك الرهن على مال المضاربة والرقبة المستأجرة لا يصح أن يكون رهناً، على قياس قول يحيى عليه السلام.

ولو ضمن رجل علىرجل مالاً ثم أعطا صاحب الحق رهناً صح الرهن.

ولو أن رجلاً قال لآخر إن لم يعطك فلان حقك الذي عليه إلى آخر الشهر فهو عَلَيّ، وأعطاه رهناً به، لم يصح الرهن إلا بعد رأس الشهر ووجوب الحق.

فإن مات الراهن وعليه ديون أو أفلس، كان المرتهن أولى بالرهن، فإن كان فيه فضل رَدَّه على الغرماء، وإن كان الفضل في الدَّين كان أسوة الغرماء، وتكون الزيادة في الدَّين على الرهن، والزيادة في الرهن على الدَّين.

ولو كان الرهن نخيلاً أو شجراً من شجر الفواكه أو أمة، أو ناقة، أو غيرهما من الحيوان فأثمرت النخلة أو الشجرة، أو ولدت الأمة، أو نتجت الناقة، كانت الفروع التي هي الغلة والولد واللبن رهناً مع الأصول، ولم يجز للراهن أن يأخذ منه/276/ شيئاً حتى يؤدي جميع ما عليه.

ولو أن رجلاً استعار من رجل ثوباً أو غيره، ورهنه عليه خاتماً أو سواه كان الرهن صحيحاً، وكانأخذ المعير من المستعير الرهن تضميناً للعارية.

ولا فصل بين أن يكون الراهن تبرع بالرهن أو طلبه المرتهن، فإذا رضي الراهن والمرتهن ببيع الرهن ليستوفي المرتهن حقه منه وأذنا فيه، ودفعه المرتهن إلى من يبيعه فتلف، لم يضمنه المرتهن.

وإن رهن رجل أرضاً فيها زرع مشترك بينه وبين الزرَّاع وأدخل الزرع مع الأرض في الرهن، كان الرهن فاسداً، وإن رهن الأرض وحدها كان ما يحصل من الزرع رهناً مع الأرض.

ولو أن المرتهن اشترط على الراهن أنه لا يضمن الرهن إن تلف أو لا يضمن بعضه، كان الشرط باطلاً، وكذلك لو اشترط الراهن على المرتهن أنه لا يضمن ما يَفْضُل له من الدَّين عن الرهن، كانالشرط باطلاً.

ولو أن رجلاً رهن رجلاً أرضاً، فغلب عليها العدو وأخرجوا أهل البلد، فلم يقدر الراهن ولا المرتهن على الأرض بطل الرهن، وكان مال المرتهن ثابتاً على الراهن، وكذلك إن خَرَّب العدو الدار فلا ضمان على المرتهن. قال أبو العباس: المراد بقوله: إن خرب العدو الدار التي هي بلدهم. فأما الدار التي هي رهن فالتخريب لا يُخْرِج عن الضمان، على أصل يحيى عليه السلام.

وإذا ادعى المرتهن فيما ينقل ويحول من ذهب أو فضة أو غير ذلك، أن قطاع الطريق أخذوه، ضَمِنَه، ويترادان الفضل.

قال أبو العباس: إذا رهن واحد عند اثنين شيئاً صفقة واحدة جاز ذلك، وكان كله رهناً عند كل واحد منهما، على أصل يحيى عليه السلام، فإن رهن عند أحدهما نصفه ثم عند الآخر نصفه لم يجز.

ولو كان شيء واحد بين شريكين فرهناه جميعاً معاً جاز، ولو رهن رجل شيئاً هو بينه وبين شريكه عند شريكه لم يجز.


باب التسليط على الرهن

وإذا رهن رجل رجلاً شيئاً على دين له، وقال له قد سلطتك على هذا الرهن فبعه إذا جاء وقت كذا، فباعه المرتهن في ذلك الوقت، جاز بيعه، فإن كان في ثمنه فَضْلٌ رُدَّ على الراهن، فإن/277/ كان الراهن بعد هذا القول وَفَّى المرتهن بعض دينه، كان ناقضاً للتسليط؛ لأن الرَّهن إذا توىضمنه المرتهن، سواء كان ذلك بفعله أو بغيره أو مات حتف أنفه. قال السيد أبو طالب رحمه اللّه: هذا محمول على أنه أمارة نقض التسليط، لا أنه نقض صحيح، فإن باعه المرتهن بعد ذلك وعلم الراهن ببيعه له وسكت ولم ينكره، كان ذلك رضاً بالبيع.

قال أبو العباس رحمه اللّه: إن عزله الراهن بعد قوله له: بع، كان معزولاً لا يصح بيعه، على أصل يحيى عليه السلام.

وإن قال الراهن للمرتهن: إن جئتك بحقك إلى وقت كذا وإلا فالرهن لك، كان ذلك الشرط باطلاً، وإذا رافع المرتهن الراهن إلى الحاكم كان للحاكم أن يبيع عليه رهنه ويوفي دين المرتهن، وإن دفع الحاكم الرهن إلى المنادي ليبيعه فتلف على يده ضمنه المرتهن للراهن، وترادا فيه الفضل، وضمنه المنادي للمرتهن، فإن كان الراهن أذن للمرتهن في دفعه إلى من يبيعه فتلف على يده لم يضمنه المرتهن، وضمنه المنادي للمرتهن، فإن كان الراهن أذن للمرتهن في دفعه إلى من يبيعه فتلف على يده لم يضمنه المرتهن وضمنه المنادي للراهن.

وإذا سلط الراهن المرتهن على بيع الرهن فباعه المرتهن، وفَرَّ المشتري قبل أن يوفيه الثمن، كان دين المرتهن ثابتاً على الراهن.


باب حكم ما يحدث الراهن في الرهن

لا يجوز للراهن أن يحدث في الرهن بيعاً، ولا كتابة، ولا تدبيراً، ولا صدقة، ولا هبة، ولا إنكاحاً، ولا مؤاجرة، فإن باعه لم يجز البيع. قال السيد أبو طالب: المراد به أنه لا ينبرم بحيث لا يمكن تسليمه.

ولو أن رجلاً رهن عبداً يساوي ألفين على ألف درهم، ثم أعتقه والرجل مؤسر عتق العبد، ووجب عليه الخروج من حق المرتهن أو إبداله رهناً آخر، وإن كان معسراً عتق العبد بمقدار الفاضل عن الدين ويكون رهناً في يد المرتهن، ويُنَجِّم على الراهن مال المرتهن ليؤديه على ما يمكنه، فإذا أداه عتق العبد. قال السيد أبو طالب: معنى هذا أن المرتهن يبقى له فيه حق الحبس بقدر دينه، فإذا أداه ارتفع حق الحبس ونفذ العتق.

فإن رهن عبداً يساوي/278/ ألفاً أو يساوي ثمان مائة، على ألف، ثم اعتقه لم يصح العتق ولم ينفذ حتى يؤدي الراهن حق المرتهن، فإذا أداه صح العتق، وإن أراد الراهن - بعد العتق وقبل فكه بأداء الحق - بيعه أو هبته مُنِعَ منه، ويلزم الراهن توفير حق المرتهن وفداء المعتق إذا أمكنه، ويجبر عليه إذا امتنع منه.

فإن دبر الراهن العبد وكان مؤسراً كان مُدَبَّراً، والقول فيه كالقول في المعتق، وإن كان معسراً بيع بدين المرتهن.

ولو أن رجلاً رهن رجلاً جارية، فولدت وأقر سيدها بالولد انفسخ الرهن.


باب جناية الرهن

ولو أن رجلاً رهن عبداً على دَيْنٍ له، فقتل العبدُ المرتَهِنَ عمداً، سُلِّم العبد إلى ورثة المرتهن وحكم عليه بما يحكم به على العبد القاتل عمداً وانتقض الرهن، ويكون الدَّين ثابتاً لورثة المقتول على الراهن يطالبونه به، وإن قتلخطأً وسلمه الراهن بجنايته انتقض الرهن أيضا ويكون الدين ثابتاً عليه، وإن فداه كان له ذلك.

قال أبو العباس: وكذلك القول إن كان العبد قد قتل قبل عقد الرهن، وكذلك إن قتل أجنبياً عمداً أو خطأ حكم على العبد بذلك، وكان دين المرتهن ثابتاً على الراهن، وكذلك إذا قتل مولاه الراهن عمداً.

وإذا جنى العبد المرهون على صاحبه الراهن خطأ فهي باطلة؛ لأنه ماله. وكذلك إذا جنى على ماله خطأ.

فإن رهن عبدين له عند رجل فقتل أحدُهما الآخر عمداً كان له أن يقتله، فإن كان الراهن الذي رهن العبدَ - الجاني عمداً أو خطأ - معدماً ترك العبد في يد المرتهن إلى أن يجد الراهن ما يوفي به حق المرتهن ثم يحكم على العبد بما يلزمه.

ولو رهن رجل عبداً فاغتصب العبد مالاً لرجل واستهلكه، كان ضمانه على الراهن، ولم يضمن المرتهن شيئاً منه.


باب تلف الرهن وانتقاصه وما يحدثه المرتهن فيه

إذا كان عَقْدُ الرهن صحيحاً فتلف عند المرتهن أو تلف بعضه/279/، ضمنه المرتهن، والراهن والمرتهن يترادان الفضل، وإن تلف من الرهن بعضه أو حدث فيه ما يُنَقِّص قيمته، كان الحكم فيه ما بينا من أن الراهن والمرتهن يترادان الفضل بينهما في قدره، ولا فرق بين أن يكون تلف الرهن أو تلف بعضه بجناية من المرتهن أو بغير جناية منه.

وإذا كان الرهن فاسداً فتلف كان تلفه من مال الراهن، ولم يضمنه المرتهن، وفوائد الرهن التي صارت رهناً مع الأصل كالولد وثمرة الأرض، فحكمها إذا تلفت حكم الأصل، في أنها تكون مضمونة على المرتهن.

ولو أن رجلاً رهن رجلاً رهناً على دين له مؤجل وقيمة الرهن دون الدَّين، فتلف قبل حلول الأجل، لم يكن للمرتهن أن يطالب الراهن بفضل الدين قبل حلول الأجل.

ولو أن رجلاً رهن رجلاً إكليلاً من ذهب، فانشدخ الإكليل بغير جناية من أحد، نحو أن يسقط عليه شيء فيشدخه، ولم يكن نقص من وزنه شيء، ولاكان فيه جوهر فانكسر لم يضمنه المرتهن، فإن كان نقص من وزنه شيء أو كان فيه جوهر فانكسر، ضمن المرتهن النقصان من وزنه وانكسار جوهره. قال السيد أبو طالب رحمه اللّه: المسئلة محمولة على أن يكون الرهن الذي هو الإكليل مرهوناً بجنسه، فإن كان انشداخه بجناية من المرتهن ضمن ما نقصه الهشم من قيمته، وإن كان ذلك بجناية غير المرتهنضمن الغير نقصانه، ويكون للراهن مطالبة المرتهن به، وللمرتهن مطالبة الجاني، فإن كان الإكليل مرهوناً بغير جنسه، نحو أن يكون من الذهب وهو مرهونٌ بالفضة أو من الفضة وهو مرهون بالذهب، فإن المرتهن يضمن قيمة النقصان، سواء كان النقصان بجناية منه أو بغير جناية، على الأصل الذي اعتبرناه، وهو أصل يحيى عليه السلام.

ولو أن رجلاً رهن رجلاً ثوباً فقرضه الفأر أو لحقته آفة، ضمن أرش النقصان إن كانت له قيمة بعد النقصان، وإن كان مما لا قيمة له بعد ذلك ضمن قيمة الثوب كله، وكذلك إن رهنه داراً فتهدمت أو سُرِقت أبوابها ضمنها المرتهن، فإن سكن المرتهن الدار المرهونة سقط من الدين قدر أجرة سكناه، فإن استغرقت الأجرة الدين سقطالدين، وسلمت الدار إلى الراهن/280/، وإن أكراها المرتهن واستغلها ولم يستهلك غلتها، كانت الغلة رهناً مع الأصل حتى يستوفي جميع حقه، وإن ذهبت الغلة باستهلاكه أو بغير استهلاكه، كان المرتهن ضامناً لها.

فإن كان الرهن مركوباً فركبه المرتهن، سقط قدر أجرته من الدَّين، وليس للراهن أن يزرع الأرض المرهونة بغير إذن المرتهن، فإن زرعها كان الزرع رهناً مع الأصل، وإن تلف الزرع لم يضمنه المرتهن. قال السيد أبو طالب رحمه اللّه: والمراد به أن يكون الزرع في يد الراهن ولم يتسلمه المرتهن، فإن زرعها المرتهن بإذن الراهن كان الزرع رهناً مع الأصل ويضمنه المرتهن إن تلف، وإن زرعها المرتهن بغير إذن الراهن كان الزرع للمرتهن وعليه كراء الأرض، ولا يكون ما يلزمه من كراء المثل رهناً في يده ويلزمه تسليمه إلى الراهن.

ولو أن مرتهناً شج عبداً ارتهنه مُوْضِحَة، ضمن نصف عشر قيمة العبد.

ولو أن رجلاً رهن عبداً عند رجل وهو يساوي ألفاً على ألف، ثم جاءه بجارية تساوي ألفاً، وقال للمرتهن: خذها رهناً بدلا من العبد، فرضي المرتهن بذلك وقبضها منه، ثم ماتت الجارية قبل رد العبد إلى الراهن، كانت الجارية هي الرهن وسقط الدَّين عن الراهن بقيمتها.

ولو أن رجلاً غصب عبداً ورهنه رجلاً، وجاء صاحب العبد قضي له بعبده، وللمرتهن أن يطالب الراهن بحقه، فإن جاء صاحب العبد لعبده وقد تلف العبد في يد المرتهن، فإن كان المرتهن لم يعلم أن العبد مغصوب قضي لصاحب العبد على الغاصب - الذي هو الراهن - بقيمة عبده، وقضي للمرتهن بدينه على الغاصب الذي هو الراهن، وإن كان المرتهن علم أنه مغصوب، كان الْمُسْتَحِق بالخيار إن شاء طالب الراهن بقيمته وإن شاء طالب المرتهن.

ولو أن رجلاً رهن عند رجل ثوباً على عشرة دراهم فباعه المرتهن بخمسة عشر درهماً وفَرَّ، قضي بالثوب لصاحبه الذي هو الراهن، وقضى للمشتري عليه بعشرة دراهم التي هي دين المرتهن في ذمته، وقضي بالفضل على بائعه، وإن كان المرتهن لم يبع الثوب ولكنه رهنه بخمسة عشر درهماً وهرب، فالحكم فيه مثل ما بيناه في المسألة الأولى.

ولو أن رجلاً/281/ استعار من رجل ثوباً قيمته خمسون درهماً على أن يرهنه بعشرين درهماً فرهنه بإذن المعير، وتلف الثوب عند المرتهن، قضي عليه للراهن بثلاثين درهماً وقضى للمعير على الراهن بقيمة الثوب وهي خمسون درهماً، فإن كان المستعير لما استعاره لبسه لبساً نقصه من قيمته عشرة دراهم، ثم رهنه على عشرين درهماً فتلف، قُضي للراهن على المرتهن بعشرين درهماً، وقضي لصاحب الثوب على الراهن بخمسين درهماً، فإن كان المستعير لَمَّا استعاره أذن له المعير في لبسه مدة، فلبسه لبساً نقص من قيمته عشرة دراهم، ثم رهنه على عشرين درهماً فتلف، قضي على المرتهن للراهن بعشرين درهماً، وعلى المستعير - الذي هو الراهن - للمعير بأربعين درهماً.

ولو أن رجلاً استعار من رجل شيئاً ورهنه من غير إذن المعير، فتلف أو نقص، قُضِيَ للمعير على المستعير بقيمة ما تلف أو نقص، وكذلك الحكم فيه إن استعاره ثم باعه وتلف عند المشتري، ولو أن رجلاً دفع إلى رجل ثوباً فقال: ارهنه عند فلان على عشرة دراهم تأخذها منه، فمضى إليه على وجه الرسالة، فأخذها منه ورهن الثوب عنده فتلف الثوب عند المرتهن أو لم يتلف كانت المعاملة بين صاحب الثوب الذي هو المرسل وبين المرتهن دون الرسول، إذا أقر صاحب الثوب بأنه كان رسولاً، فإن كان الرسول أخذ منه العشرة ورهن الثوب عليها لا على وجه الرسالة كانت المعاملة بين المرتهن وبين الرسول، ويطالب صاحب الثوب الرسول بما يجب عليه في ذلك.

ولو أن رجلاً رهن رجلاً جارية فزادت قيمتها عند المرتهن وتلفت، قُوِّمت عليه بقيمتها يوم ماتت، وإن نقصت لمرض أو غيره كانت المحاسبة بينهما على قدر قيمتها يوم ماتت.

ولو أن رجلاً رهن رجلاً شيئاً على أن يقرضه مالاً، فهلك عند المرتهن قبل إقباضه المال لم يكن رهناً ولا يضمن المرتهن قيمته.


باب اختلاف الراهن والمرتهن

إذا تلف الرهن واختلف الراهن والمرتهن في قيمته، فقال الراهن: كانت قيمته ألفاً. وقال المرتهن: كانت قيمته خمسمائة، فالبينة/282/ على الراهن، واليمين على المرتهن.

فإن قال المرتهن: ارتهنتُه على عشرين ديناراً، وقال الراهن: ارتهنتُه على خمسة عشر ديناراً، كانت البينة على المرتهن واليمين على الراهن.

وإذا رهن رجل رجلاً شيئاً فظهر بالرهن عيب، فادعى كل واحد منهما أن العيب حدث عند صاحبه وأنكر الآخر، فإن كان الرهن قائماً بعينه، فالبينة على الراهن واليمين على المرتهن، وإن كان الرهن قد تلف كانت البينة على المرتهن واليمين على الراهن.

وإذا ادعى المرتهن أنه قد رد الرهن على الراهن فأنكره الراهن، فالبينة على المرتهن واليمين على الراهن.

وإذا رهن رجل عند رجل ثوباً فأخرج المرتهن إليه ثوباً آخر، وقال هذا رهنك فأنكره الراهن، فالبينة على المرتهن واليمين على الراهن، وإذا ادعا الراهن عليه ثوباً آخر غيره، فالبينة على الراهن واليمين على المرتهن.


باب معنى العارية وما يجوز إعارته ومالا يجوز وحكم الرجوع فيها

العارية: إباحة المنافع على أصل يحيى عليه السلام، وجميع ما يملكه الإنسان فإنه يجوز له أن يعيره غيره من دار وفرس وثياب وعبد وجارية، إلا أن الجارية المستعارة لا يجوز للمستعير أن يطأها ويجوز أن يستخدمها.

ولو أن رجلاً استعار من رجل حائطاً ليبني عليه بناء أو يضع عليه خشباً، فأعاره وبنى عليه المستعير، كان للمعير أن يطالبه بتفريغ حائطه ورفع ما وضع عليه وبناه، سواء كان أعاره مطلقاً أو مؤقتاً، وسواء كان الوقت حل أو لم يحل؛ إلا أنه إن طالبه بذلك - وقد أعاره مؤجلاً - بعد حلول الأجل لم يلزمه شيء، وإن طالبه به قبل الأجل أو كان أعاره مطلقاً وطالبه بتفريغه، لزمه قيمة ما غرم المستعير في بنائه.


باب ضمان العارية

العارية لا تضمن إلا بوجهين، أحدهما: أن يشترط المعير على المستعير الضمان إن تلفت أو نقصت. والثاني: أن يتعدى فيها.

ولو أن رجلاً استعار/283/ دابة على أن يركبها إلى موضع، فركبها إلى أبعد منه، أو استعارها ليحمل عليها شيئاً فحمل ما هو أثقل منه، فتلفت ضمنها. وكذلك إن استعار ثوباً على أن يلبسه في البلد، فسافر به فتلف، ضمنه، فإن استعار دابة على أن يركبها فأعارها غيره ضمن.

ولو أن رجلاً استعار من رجل شيئاً فرهنه بإذن صاحبه، فتلف ضمن للمعير قيمته.

قال السيد أبو طالب رحمه اللّه: لو رهن المستعير العارية رهناً فاسداً بإذن المعير ثم تلفت عند المرتهن لم يضمن الراهن؛ لأن المرتهن لا يكون ضامناً، وليس من المستعير التعدي، والمستعير إذا استهلك العارية على أي وجه استهلكها ضمن.

وإذا استعار رجل من رجل شيئاً فأعطاه عليه رهناً، فقبضه كان ذلك تضميناً، فإن تلف ضمنه، فإذا رد المستعير العارية إلى صاحبها مع مملوكه أو خادمه فتلفت العارية في الطريق، لم يضمنها المستعير، فإن ردها مع أجنبي فتلفت ضمنها، فإن تلفت بجناية من الحامل ضمنها الحامل.

قال أبو العباس رحمه اللّه: إذا استعار رجل من رجل دراهم أو دنانير فأعاره فهي قرض.


باب اختلاف المعير والمستعير

إذا اختلف المعير والمستعير في قيمة العارية التي لزم المستعير ضمانها، فالقول قول المستعير مع يمينه والبينة على المعير، على أصل يحيى عليه السلام.

وإن اختلفا في رد العارية، فقال المستعير للمعير: قد رددتُ. وقال المعير: لم ترد. فالقول قول المعير مع يمينه، والبينة على المستعير، على أصل يحيى عليه السلام.

فإن اختلفا في الموضع الذي استعار إليه ليركبه أو ليحمل عليه، فالقول قول المستعير مع يمينه، والبينة على المعير، على قياس قول يحيى عليه السلام.


باب شرائط صحة الهبة

شرائط صحة الهبة: الإيجاب من الواهب المالك، والقبول من الموهوب له، وأن يكون الموهوب مما يصح بيعه، ويكون معلوماً غير مجهول/284/. قال أبو العباس: إنما يكون معلوماً بأن يكون محدوداً إذا لميكن مشاهداً في يد الواهب، أو يكون في يده مجهولاً، وما يكون مجهولاً نحو أن يقول: وهبت لك جميع ما ورثته عن فلان، وذلك غير مضبوط.

وليس من شرط صحة الهبة القبض، فإذا وهب رجل لرجل شيئاً فقبله صحت الهبة، وإن لم يقبضه الموهوب له، وكذلك الصدقة. ولو قال رجل لرجل: وهبت لك جاريتي فلانة أو عبدي فلاناً أو فرسي. جاز ذلك إذا كان معروفاً.

ولو أن رجلاً وهب لمملوكِ غيرِه شيئاً فقبله المملوك، صح قبوله له، وملكه سيده، وإن لم يقبله العبد لم تصح الهبة وإن قبلها سيده، فإن قال سيد العبد للعبد: لا تقبل، فقال العبد: قد قبلتُ، فالقول قول العبد، وكذلك لو أوصى رجل لعبد رجل بوصية؛ فقبولها إلى العبد لا إلى سيده، فإن قبلها العبد صحت، وإن لم يقبلها لم تصح.

وللرجل أن يهب من ماله ما شاء في حال صحته وأوائل مرضه، فأما عند ثقل المرض وحال الإياس فلا يجوز إلا الثلث، وكذلك القول إذا تصدق بجميع ماله في حال الصحة.

وقد قال في (المنتخب) : لا يجوز لرجلأن يهب في دفعة واحدة أكثر من ثلث ماله، وقال فيه إن وهب ثلث ماله وسلمه إلى الموهوب له كان له أن يهب من الثلثين ثلثاً. وقال أيضاً في (المنتخب) : إن وهب أكثر من الثلث كان له أن يرجع فيه. وبنا هذه على أنه لايصح هبة أكثر من الثلث، فإن لم يرجع حتى هلك كان لورثته أن يرجعوا فيه؛ إلا أن يكون وهب ما وهبه على عوض معلوم، فليس له ولا لورثته إلا العوض. وقال فيه أيضاً: ولو أن رجلاً وهب ماله كله لرجل، ثم وهب كله لآخر، ثم وهب لثالث كانوا شركاء في الثلث، يعني لو أراد أن تصح هبته. ولو أن رجلاً وهب ثلث ماله لرجل، ثم وهبه لآخر كان المال للأول.

ولو أن رجلاً وهب لرجل مالاً على أن ينفق عليه طوال عمره، كانت الهبة باطلة، وللمنفق ما أنفق، وكذلك لو استأجره بثلث ماله أو بنصفه على أن يخدمه حتى يموت، كانت الإجارة فاسدة، ولمن خدم أجرة مثله.

ولو أن رجلاً ورث آخر فلم/285/ يطلب الميراثحتى مات، كان لورثته أن يطلبوه، إلا أن يكون الذي ورث وهب نصيبه من الإرث هبة صحيحة لموهوب له بعينه.

ولو أن رجلاً وهب لرجل هبة لا يجوز له الرجوع فيها، ثم باعها، كان للموهوب له أن يأخذها من المشتري، ويرجع المشتري بالثمن على البائع، وإن كانت الهبة يجوزله الرجوع فيها، كان البيع صحيحاً ولم يكن للموهوب له سبيل على المشتري. فإن اُسْتُحِق الموهوب لم يكن للموهوب له أن يرجع على الواهب بشيء؛ إلا أن يكون الواهب قد وهبه على عوض، فإنه يكون له الرجوع عليه بالعوض.

ويكره للرجل ألا يساوي بين أولاده في الهبة، وأن يفضل بعضهم على بعض إلا أن يكون بعضهم أبَرّ به وأكثر نفعاً له، فيزيده مكافأة له على بره، فإن فَضَّل بعضهم لا على هذا الوجه نفذ، على ما نص عليه يحيى عليه السلام في (الأحكام) ، وإن كان مكروها.

وقال في (المنتخب) : فإن وهب لبعضهم أكثر مما وهب للآخر على طريقالمكافأة جازت الهبة إلى الثلث ولم يجز فوقها. قال السيد أبو طالب رحمه اللّه: هذا بناه على الأصل الذي تقدم ذكره من أن الرجل لا يجوز له أن يهب من ماله أكثر من الثلث. والتسوية بين الأولاد في الهبة يعتبر فيها استحقاقهم للإرث، على أصل يحيى عليه السلام.

قال أبو العباس رحمه اللّه: لو وهب المشتري ما اشتراه قبل القبض لم تصح الهبة، ولو وهب رجل لرجل ديناً له عليه، جاز ذلك، على قياس قول يحيى عليه السلام.


باب الرجوع في الهبة والصدقة

الهبة نوعان: هبة لذوي الأرحام، وهبة للأجانب. فالهبة لذوي الأرحام لا يجوز الرجوع فيها إلا أن يهب الأب لابنه الصغير، فله أن يرجع فيما وهبه له، والهبة للأجانب فله الرجوع فيها.

قال يحيى في (المنتخب) : من وهب ماله كله كان له أن يرجع في ثلثيه. قال السيد أبو طالب رحمه اللّه: هذا قد ذكره في (المنتخب) بناء على قوله في هذا الكتاب إن/286/ الإنسان لا يجوز له أن يهب من ماله أكثر من الثلث. والصحيح من قوله المعمول عليه ما قال في (الأحكام) نصاً من أن الصحيح له أن يهب من ماله ما شاء.

ومن وهب لغيره شيئاً لا على وجه القربة من غير أن يكون العوض مشروطاً ولا معيناً، فاستهلك الموهوب له ذلك الشيء لم يكن له الرجوع فيه، وكذلك القول في الهبة إذا كانت دراهم فخلطها الموهوب له بدراهم مثلها فلم تعرف بأعيانها.

ومن وهب شيئاً على عوض بعينه فلم يعط ذلك العوض، فله الرجوع فيه ما دام ذلك الموهوب قائماً بعينه؛ لأنه يمكن أن يتعذر تسليم العوض للواهب، فإن استهلك ورجع حين علم باستهلاكه صح رجوعه، وإن سكت مع علمه بذلك لم يكن له أن يرجع فيه من بعد.

وإن كان لرجل دين على رجل، فوهبه له لم يصح الرجوع فيه، فإن وهبه على عوض فاسد صح الرجوع، على قياس قول يحيى عليه السلام.

ومن وهب شيئاً على عوض معلوم، فله أن يطالب بالعوض، فإن كان العوض مجهولاً، فالهبة فاسدة يرجع فيها الواهب، إن كانت قائمة بعينها أو في قيمتها إن كانت مستهلكة، على قياس قول يحيى عليه السلام.

ومن وهب لغيره شيئاً ولم يقبله الموهوب له لم تصح الهبة، وجاز للواهب الرجوع فيها، وكذلك الصدقة.

وما يتصدق به على الصغير أو يوهب له انتظر بلوغه، فإن قبل بعد البلوغ جاز، وإن لم يقبله وفسخه لم تصح الهبة ولا الصدقة.

ولو وهب هبة لا يجوز له الرجوع فيها ومات الواهب قبل أن يقبضه الموهوب له كان ذلك الشيء له، ولم يكن لورثته منعه منه، وكذلك إن مات الموهوب له كان ذلك الشيء لورثته، ولم يكن للواهب أن يرجع فيه.

ومن تصدق بصدقة لم يجز له الرجوع فيها.


باب اختلاف الواهب والموهوب له

إن قال الواهب للموهوب له بعد استهلاكه للهبة: إنما وهبت لك على أن تعوضني. وقال الموهوب له: ما علمت ذلك. لم يكن له عليه شيء، فإن ادعى الواهب أنه علم ذلك وطالبه/287/ باليمين على أنه لم يعلم، كانت له عليه اليمين.

ولو أن رجلاً صاغ لابنته قُلْباًأو غير ذلك، فلما مات أبوها طالبها إخوتها بذلك، فإن كانت لها بينة على أن أباها وهب لها ذلك الشيء كان لها، وإن لم يكن لها بينة كان ميراثاً بين جماعة الأولاد. قال في (المنتخب) : ينظر في ذلك، فإن خرج من الثلث صح لها إذا أقامت البينة، وإن لم يخرج من الثلث رُدَّ إلى الثلث.

ولو أن رجلاً وهب لرجل أرضاً وأراد الرجوع فيها. وقال: وهبتها وفيها غِلَّة. وقال الموهوب له: لم يكن فيها غلة. كان القول قول الموهوب له مع يمينه، والبينة على الواهب، على قياس قول يحيى عليه السلام.


باب العُمْرَى والرُّقْبَى

الرقبى والعمرى هما أن يقول الرجل لآخر: أعمرتك داري هذه أو غيرها، أو أرقبتك . فإذا قال ذلك فأيهما قال هذا فيه وأطلقه فهو هبة، فإن قيد ذلك وقال: أعمرتك هذه الدار أيام حياتك فاسكنها ما عشتَ، أو هذه النخلة فكل منها ما عشتَ كانت له مدة حياته، فإذا مات رجعت إلى ورثة الْمُعْمِر.

وتصح العمرى والرقبى في الضيعة والدار والجارية والنخلة والشاة والجمل وغيرها مطلقين ومقيدين.

وإذا أعمر رجل رجلاً جارية عمرى مؤقتة، نحو أن يقول له: أعمرتك جاريتي هذه مدة عمري أو عمرك، لم يجز للمعمَر له أن يطأها، فإن وطئها عالماً بالتحريم لزمه الحد، وإن استولدها كان الولد مملوكاً لسيد الجارية، وإن وطئها غير عالم بالتحريم لشبهة العُمْرَى أُسقط عنه الحد، ولزمه قيمة ولده لسيد الأمة، ويلزمه عُقْرها، على قياس قول يحيى عليه السلام.

ولو أن رجلاً أعمر رجلاً جارية أو داراً أو غيرهما عمرى مطلقة، ثم ادعى أنه أعمره إلى وقت، كانت البينة عليه واليمين على المعمَر، فإن نكل رجع الشيء إلى الْمُعْمِر، وله رد اليمين عليه، فإن رد وحلف رجع أيضا إليه وإن لم يحلف صح للمعمَر له، وإذا كانت العمرى والرقبى جارية كره للمُعْمَر والْمُرْقَب أن يطأها حتى يتبينأن ذلك/288/ غير مؤقت.

وإذا أعمر رجل جارية عمرى مطلقة ومات المعمر قبل أن يطأها، كان لولده من بعده أن يطأها.


باب السكنى

من دفع إلى رجل عَرَصَة له ليبنيها ويسكنها، فإما أن يكون قد دفعها مطلقاً من غير توقيت أو دفعها إلى وقت معلوم، وعلى الوجهين جميعاً له أن يستردها ويطالبه بتفريغها، ويحكم عليه بأن يفرغها وينقض بناءه ويردها. فإن كان دفعها إليه مؤقتاً بوقت فطالبه بتفريغها بعد مضي الوقت، فلا شيء على صاحب العرصة، وإن طالبه بذلك قبل انقضاء المدة، أو كان دفعها إليه غير مؤقت بوقت، فعليه للباني قيمة بنائه.

قال يحيى عليه السلام في (المنتخب) : فيمن دفع إلى غيره عرصة وشرط أن لا يبرح فيها هو وعقبه، لم يجز له أن يخرجهم منها إلا بحدث يحدثونه في الإسلام، فإن احدثوه وأراد الدافع أو ورثته إخراجهم منها، غرم لهم قيمة بنائهم.

قال: ولو أنه لما دفع العرصة إليه قال له: إبنها لك سكنى إلى أن تموت، فبناها وسكنها ثم مات الدافع، لم يكن لورثته إخراجه منها ما دام حياً، فإذا مات كان لورثة الدافع أن يستردوا العرصة، ويطالبوا ورثة الباني بتفريغها، فإن كان الدافع اشترط أن يكون له البناء بالسكنى، وقال له: ابنها واسكن بالبناء فيها، فبناها ولم يسكنهاومات، قضي على ورثة الباني بنقض البناء ويكون النقض لهم، وإن كان حين بناها سكنها قليلاً أو كثيراً ثم مات، كان نقض البناء لصاحب العرصة إن كان حياً، وإن كان ميتاً فهو لورثته، وإن كان الدافع لم يشترط البناء كان النقض لورثة المدفوع إليه إذا طالبوابتفريغ العرصة.


باب صحة الوقف وذكر ما يصح أن يوقف وما ينعقد به الوقف

يصح أن يقف الرجل ضيعته وداره على من يشاء/289/ وكل ما يملكه الإنسان ويصح الإنتفاع به مع بقاء عينه فإنه يصح أن يوقف، نحو الدار والضيعة والحيوان من رقيق وفرش وماشية وما أشبهه.

قال القاسم عليه السلام: لو أن رجلاً جعل أرضه مقابر للمسلمين لم يحلله أن يرجع فيها، إلا أن يكون أكثر من ثلث ماله، فله أن يمسك الثلثين على نفسه ويُمْضِيَ الثلث فيما جُعِل له.

قال السيد أبو طالب رحمه اللّه: إنما شرط الثلث على قوله: إن من نذر أن يتصدق بجميع ماله كان الثلث منه صدقة، وقد قال القاسم عليه السلام في (مسائل ابن جهشيار) : مَنْ وقف من ماله أكثر من الثلث جاز. وعلى أصل يحيى عليه السلام - الذي نص عليه في (الأحكام) - يجب أن تصح الصدقة والنذر في جميع ماله إذا فعله في حال الصحة.

حكى على بن العباس إجماع أهل البيت عليهم السلام على أن وقف المشاع جائز، وقد بينا في (الشرح) ما صح عندنا فيه، واللفظ الذي ينعقد به الوقف يجب أن يكون متضمناً لمعني القربة، نحو أن يقول وقفت أو حَبَّست في سبيل اللّه، أو لله، على قياس قول القاسم عليه السلام.


باب سبيل الوقف وذكر شروطه

إذا قال الواقف: تصدقت أو وقفت لله، ولم يبين المصرف صح الوقف، ويكون وقفاً على المساكين والفقراء، فإذا ذكر له مصرفاً بعد ذلك جاز، ويصح الوقف وإن لم يذكر الواقف له سبيلاً يتأبد. وإذا ذكر له سبيلاً ينقطع نحو أن يقول: وقفت داري أو غيرها على فلان. يكون ذلك وقفاً عليه وبعده على ورثته، وإن لم يكن له ورثة رجع إلى الواقف أو إلى ورثته، ويكون بينهم على فرائض اللّه تعالى.

ولو أن رجلاً وقف ضيعة له أو داراً عشر سنين أو أقل أو أكثر على رجل صح ذلك، فإن مات الموقوف عليه قبل العشر، كانت وقفاً على ورثته إلى انقضاء المدة، ثم يعود الوقف إلى صاحبه الواقف.

ولو وقف ماله على ولد له صح ذلك، وكان وقفاً على أولاده من بعده، وكذلك إذا وقفه على جماعة أولاده كان وقفاً على ذريتهم.

وإن وقف ماله كله على بعض ولده دون بعض نحو أن يقفه على الذكور من ولده وولد ولده/290/ دون الإناث، فإن أجازه الذين لم يقفه عليهم كان ذلك وقفاً على الذين وقفه عليهم، وإن لم يجيزوه كان الثلث وقفاً على الذين وُقِفَ عليهم من الذكور دون الإناث، والباقي يكون وقفاً على جماعتهم من الذكور والإناث على فرائض اللّه سبحانه.

قال السيد أبو طالب رحمه اللّه: هذه رواية (المنتخب) ، والمنصوص عليه في (الأحكام) يقتضي صحة الوقف على من وقفه عليه. وقال في (المنتخب) في رجل وقف ماله على خلاف ما يقتضيه الميراث، نحو أن يقفه كله على بناته دون عصبته، صح الوقف وقُسِمَ بين الورثة على حكم اللّه سبحانه. يعني الزائد على الثلث.

قال: وله أن يقف الثلث وما دونه على مَنْ شاء كيف شاء، وما يفعل من ذلك يكون صحيحاً ممضى. قال السيد أبو طالب: والمنصوص عليه في (الأحكام) خلافه، وكذلك ما نص عليه القاسم عليه السلام في (مسائل ابن جهشيار).

ويصح الوقف وإن لم يخرجْه الواقف من يده.

قال القاسم عليه السلام: يصح أن يقف الرجل ماله على نفسه وولده إذا كان في سبيل من سبل اللّه، ولا يصح الوقف على البِيَع والكنائس، وبيوت النيران، وعلى سائر ما لاقربة فيه من محظور أو مباح محض، وكذلك الوقف على أبنية القبور وعماراتها؛ لأن ذلك خلاف السنة، على أصل القاسم عليه السلام.


باب ما يجوز إحداثه في الوقف وما لا يجوز

لا يصح الرجوع في الوقف ولا نقضه ببيع ولا هبة، سواء أخرجه الواقف من يده أو لم يخرجه، وأما ما أطلقه يحيى عليه السلام في (المنتخب) من أن الوقف يصح وإن لم يكن مؤبداً؛ فإنه محمول على أنه يصح ولولم يكن له سبيل مؤبد، فإذا انقطع ذلك السبيل عاد إلى الواقف وقفاً لا ملكاً.

ويجوز أن يُرْهَن الوقف سنة أو سنتينأو نحو ذلك، وكذلك يجوز إجارته مدة قريبة نحو السنة والسنتيندون المدة الطويلة فإن ذلك مكروه.

قال القاسم عليه السلام - فيما حكاه عنه علي بن العباس -: إذا انتهى الوقف إلى حد لا يصح الإنتفاع به في الوجه المقصود نحو العبد الموقوف والبقرة، وكذلك الفرس فإنه يجوز بيعه وصرف ثمنه إلى شيء يوقف مكانه على ما كان موقوفاً عليه/291/.


باب ما يوجب ضمان الوديعة وما لا يوجبه

الوديعة لا تُضمن إلا بجناية من المستودع فيها وتَعَدٍّ، فإن تلفت بغير جناية لم تُضمن، فإن تلفت بجناية منه ضمنها. ومِنَ التعدي فيها أن يعيرها، أو يرهنها، أو يستودعها غيره من دون إذن صاحبها، فإذا فعل ذلك فتلفت ضمنها. قال أبو العباس رحمه اللّه: فإن تعدى فيها فسلمت، وردها إلى موضعها ثم تلفت لم يضمنها، على مقتضى نص يحيى عليه السلام.

وإذا دفع المستودع الوديعة إلى أهله وولده وسائر من يثق به في أسبابه، ليحفظها في منزل المودَّع الذي يسكنه فتلفتلم يضمنها، وإن دفعها إلى هؤلاء ليحفظوها في غير منزله الذي يسكنه فتلفت ضمنها، فإن سافر بها من دون إذن المودِّع ضمن، فإن كان أذن له في أن يمسكها على الوجه الذي يراه لم يضمن.

وإذا أودع رجل صُرَّة ففتحها وأخذ منها شيئاً ثم تلفت الصرة لم يضمنها وإنما يضمن ما أخذه. وإذا ادعى المستودع تلف الوديعة من غير تَعَدٍّ منه، فالقول قوله مع يمينه.

قال يحيى بن الحسين في (المنتخب) : إذا اشترى المستودع بالوديعة بضاعة، فربح فيها، كان الربح لصاحب الوديعة، وللمستودع أجرة مثله. قال السيد أبو طالب رحمه اللّه: هذه المسئلة لها ترتيب عند أصحابنا قد ذكرناه في (الشرح) .

وإن غاب ربُّ الوديعة ولم يعلم المودَّع أحي هو أم ميت فإنه يمسكها أبداً، على قياس قول يحيى عليه السلام.

ولو أن رجلا أودع رجلاً مالاً فخلط المودَّع الوديعة بغيرها، فإن أمكن تمييزها بعينها لم يضمن، وإن خلطها خلطاً لا تتميز عن غيرها ضمن، على قياس قول يحيى عليه السلام.


باب التباس الوديعة

لو أن رجلاً أودعه رجلان وديعة، فادعى الوديعة كل واحد منهما لنفسه، والتبست حالهماعليه، فلم يدر أيهما أودعها، وقفت إلى أن تقوم البينة بها، فأيهما أتى بالبينةعلى أنها له سلمت إليه منه، وإن أتيا بها جميعاً قسمت بينهما نصفين/292/، وإن لم يكن لهما بينة فمن حلف منهما على أنها له سلمت إليه، فإن حلفا جميعاً قسمت بينهما نصفين.

ولو أن رجلاً أودع رجلاً وديعة نقداً ومات ولم يعرف الورثة الوديعة لم يضمنوها، فإن ادعا عليهم أنهم يعرفونها فله عليهم اليمين.

ولو أن رجلا أودع صبياً وديعة فأتلفها، فلا ضمان عليه، على قياس قول يحيى عليه السلام.


باب اختلاف المودع والمستودع

وإذا أودع رجل رجلاً ألف درهم وديعة وله عليه من الدين ألف درهم فدفع إليه المستودع الف درهم، واختلفا، فقال صاحب الوديعة: ما أخذته منك فهو الوديعة التي كانت عندك. وقال المستودع: الوديعة قد ضاعت وما أخذتَه فهو الدين الذي كان لك علي، فالقول قول المسْتَوْدَع مع يمينه، على قياس قول يحيى عليه السلام.

وإن دفع المستودَع الوديعة إلى أجنبي فتلفت، وقال المستودَع: أنت أمرتني بدفعها إليه، فأنكر صاحب الوديعة ذلك، ضمنها المستودَع؛ إلا أن يقيم البينة على ما ادعاه، على قياس قول يحيى عليه السلام.

والمستودَع إن جحد الوديعة، فأقام الموَدِّع البينة أنه استودعها إياه، وأقام المستودع البينة على أنها تلفت ضمنها المستودع، على أصل يحيى عليه السلام، وإن طلب الموَدِّع الوديعة، فقال المستودَع: قد رددتها عليك. فالقول قوله مع يمينه، على أصل يحيى عليه السلام.

وكذلك إن قال: ذَهَبَتْ ولا أدري كيف ذهبت، وكذلك إن قال: بعثت إليك بها مع رسولي، وسمى بعض عياله، فإن سمى أجنبياً فهو ضامن حتى يقر المودِّع بوصولها إليه، وكذلك العارية، فإن قال: بعثت بها إليك مع هذا الأجنبي ثم استودعتهاإياه، ثم ردها إلي فضاعت عندي، فهو ضامن، على أصل يحيى عليه السلام.

وإذا قال: لم تودعني شيئاً. ثم قال بعد ذلك: بل أودعتني ولكنها هلكت كان ضامناً لها، ولم يُصَدَّق على الهلاك، على أصله عليه السلام، وإن قال: استودعتني الف درهم. وقال الطالب: غصبتها. فالقول قول المستودع. فإن قال المستودَع: أخذتها منك وديعة، ضمن، وإن قال رب المال: اقرضتك قرضاً، وقال المستودع: وضعته عندي وديعة /293/ وضاع، أو أخذته منك وديعة وضاع، فلا ضمان عليه على أصله عليه السلام. وإذا ردها المستودع إلى المودع مع من جرت عادته باستحفاظها على يده من أهله وعياله لم يضمن على أصليحيى عليه السلام.


باب أنواع الغصب

المغصوب إما أن يكون مما ينقل ويحوَّل كالثياب والحيوان ونحو ذلك، أو يكون مما لا ينقل ولا يحوَّل كالضياع والعقار، وإذا غُصِب الشيء فإما أن يكون حاصلاً في يد الغاصب بعينه من غير زيادة ولا نقصان، أو يكون قد حدث فيه زيادة أو نقصان، وإما أن يكون مستهلكاً.


باب حكم المغصوب إذا وجد بعينه وقد أحدث فيه الغاصب شيئاً أو لم يحدث

إذا وُجد المغصوب بعينه استحقه صاحبه ووجب رده عليه.

ولو أن رجلاً غصب رجلاً أرضاً فبنى فيها بناء وغرس فيها غروساً، كان صاحب الأرض أولى بأرضه، ترد عليه ويحكم على الغاصب بنقض بنائه وقلع غرسه.

ولو أن رجلاً غصب أرضاً وزرعها كان الزرع للزرَّاع، ولصاحب الأرض على الغاصب كراء الأرض، على أصل يحيى عليه السلام، وقد نص عليه محمد بن يحيى عليهما السلام، فأما المروي عن القاسم عليه السلام من أن الزرع لصاحب الأرض، وللغاصب ما غَرِم في الزرع، فإن أبا العباس كان يتأوله، ويحمله على موافقة ما يقتضيه مذهب يحيى عليه السلام، وهو الصحيح. والغاصب يجب عليه كراء ما استهلكه من منافع المغصوب، على أصل يحيى عليه السلام.

ولو أن رجلاً غصب خشبة وبنى عليها بناء، حُكم عليه بنقض بنائه ورد الخشبة على صاحبها، وإن كان الغاصب لم يبن عليها، ولكنه دفعها إلى غيره فبنى الغير عليها، وجب أيضا ردها عليه، سواء علم أنها مغصوبة أو لم يعلم، وإذا لم يعلم الثاني أنها مغصوبة كان له أن يرجع على الأول بقيمة ما فسد من بنائه، فإن علم بذلك لم يرجع بشيء. قال السيد أبو طالب رحمه اللّه: إيجابه الرجوع على الأول - بما فسد من/294/ بنائه - يجب أن يكون محمولاً على أن الأول دفعها إليه بعوض أو باعها منه.

ولو أن رجلاً اغتصب ناقة أو بقرة أو شاة، أو غيرها نحو الطيور وسائر ما يذبح، فذبحها، كان صاحبها بالخيار، إن شاء أخذ ما ذُبح منها مذبوحاً، وإن شاء أخذ قيمته حياً.

وإن اغتصب ثوباً فقطعه قميصاً أو غير قميص، كان صاحبه بالخيار إن شاء أخذ الثوب على ما وجده مقطوعاً أو مخيطاً، وإن شاء أخذ قيمته صحيحاً. وقال أبو العباس: فإن أحدث في الثوب تمزيقاً، فإن صاحبه يأخذه ويأخذ من الغاصب نقصان القيمة، وهو قياس قول يحيى عليه السلام.

ولو أن رجلاً غصب ثوباً فصبغه، أو باعه فصبغه المشتري، كان لصاحبه أخذه مصبوغاً، وليس للغاصب أن يغسل الصبغ عنه؛ وإن كان قد زاد في قيمة الثوب، فإن كان المشتري هو الذي صبغه ولم يعلم أنه مغصوب، كان له أن يرجع على الغاصب بقيمة الصبغ.

ولو غصب رجل أم ولد فاستولدها، رُدَّت الجارية على سيدها، وكان الولد في حكم الأم يعتق بعتقها، ولا يلحق نسبه بالواطئ، وعليه الحد، ولا يلزم العقر. فإن كانت المغصوبة مُدَبَّرة فاستولدها، كان الولد مُدَبَّراً كالأم لصاحب الجارية، ولم يلحق نسبه بالواطئ. ولو غصبها ثم باعها فاستولدها المشتري، فالأولاد موقوفون، وحكمهم حكم الأم فيعتقون بعتقها، وتُرَدُّ هي على سيدها، فإن كان المشتري علم أنها مغصوبة فإنه غاصب كالأول، فإن لم يعلم ردت المغصوبة على سيدها، ويرجع المشتري على الغاصب بثمنها، ولا يرجع سيدها بقيمة الأولاد على أحد، ويلحق نسبهم بالمشتري. فإن كانت المغصوبة جارية ولم تكن أم ولد، فباعها واستولدها المشتري، فإن كان علم أنها مغصوبة فالأولاد مماليك لصاحب الجارية، يُرَدُّون عليه مع الأم، وإن لم يكن علم أنها مغصوبة فالأولاد أحرار لاحقٌ نسبهم بالمشتري، وللمستحق عليه قيمتهم، ويرجع هو بما لزمه من قيمتهم على الغاصب، ويرجع عليه بثمن الجارية، سواء علم أنها مغصوبة أو لم يعلم.

ولو غصب رجل أديماً فدبغه أخذه صاحبه مدبوغاً ولا شيء له عليه، وإذا زاد الغاصب/295/ في المغصوب مالا يكون مستهلكاً فيهويمكن فصله عنه، نحو أن يحلي السيف أو اللجام أوالدواة بذهب أو فضة، كان للغاصب قلعه عنه، فإن لحق المغصوب منه ضرر من أخذه منه ضمنه للغاصب إن كان الضرر يسيراً، وإن كان كثيراً كان مخيراً بين أخذه وأخذ النقصان، وبين تسليمه وأخذ قيمته صحيحاً، على أصل يحيى عليه السلام.

ولو أن رجلاً اغتصب ناقة أو بقرة أو جارية أو غيرها من الحيوان، فَنَتَجَت عنده الناقة أو البقرة، أو ولدت الجارية، أخذها صاحبها مع أولادها، فإن هلكت الأم وبقيت الأولاد فله قيمة الأم يوم غَصَبَها وله الأولاد، وإن هلكت الأولاد وبقيت الأم أخذها ولم يستحق قيمة الأولاد، وإن هلكت الأم مع الأولاد استحق قيمة الأم دون قيمة الأولاد، إلا أن يكون هلاك الأولادبجناية من الغاصب فيلزمه قيمتهم.

ولو أن رجلاً اغتصب شجراً صغاراً فغرسها وسقاها حتى كبرت، فإن صاحب الشجر يستحقها بأعيانها ويقلعها ويأخذها.

ولو أن رجلاً اغتصب حيواناً من أي جنس كان وهو صغير فكبر، أو مهزول فسمن، فإن صاحبه يأخذه بزيادته، ولا يلزمه شيء، وإن هزل الحيوان ونقص أخذه بنقصانه، ولا يرجع على الغاصب بشيء، وإن اغتصبهوقيمته ألف، ثم صارت قيمته الفين لزيادة حصلت فيه، ثم تلف من غير جناية الغاصب، ضمن الغاصب قيمته يوم غصبه.

ولو أن رجلاً غصب عبداً أو حانوتاً أو دابة فاستغل ذلك، حُكم للمالك بالمغضوبوبغلته، فإن عَلَّمه الغاصب صناعة زادت في قيمته، أخذه مالكه على حاله من زيادة القيمة، وإن استغله الغاصب على ما علمه من الصناعة كانت الغلة لصاحبه، فإن تلف العبد لم يستحق صاحب العبد إلا قيمته إذا لم يحسن تلك الصناعة.

فإن غُصِبَ العبد ثم أبق، فالغاصب يضمنه إلى أن يقبضه صاحبه، فإن ظفر به صاحبه سقط الضمان عن الغاصب، فإن أبق العبد ثانياً من عند مالكه أو خرج عن يده بغصب غاصب آخر، لم يضمنه الأول، على ظاهر نص يحيى عليه السلام، وإذا أبق العبد المغصوب فأخذ صاحبه من الغاصب قيمته وسلمها إلى صاحبه ثم ظفر به صاحبه فإنه/296/ يكون له، ويلزمه أن يرد على الغاصب ما أخذه، على ظاهر نص يحيى عليه السلام.


باب ضمان المغصوب

إذا كان المغصوب مما لا ينقل ولا يحوَّل كالضياع والعقار، فإن الغاصب لا يضمنه بالغصب، على قياس قول يحيى عليه السلام، فإن كان مما ينقل أويحوَّل كالعروض والحيوان والمكيل والموزون، فإنه يضمنه إلى أن يسلمه إلى المغصوب منه، سواء كان تلفه بجناية منه أو بغير جناية، وإذا فوَّت الغاصب على المغصوب منه منافع المغصوب فعليه كراء مثله، سواء انتفع به أو لم ينتفع، نحو دار يغصبها أو حانوت، سواء سكنها أو لم يسكنها، أو أرض استغلها أو لم يستغلها، أو مركوب ركبه أو حمل عليه أو لم يحمل عليه أو لم يركبه، أو عبد استخدمه أو لم يستخدمه، على أصل يحيى عليه السلام.

وإذا اغتصب رجل شيئاً ثم استهلكه فعليه قيمته إن كان من ذوات القيم كالحيوان والعروض، وإن كان من ذوات الأمثال نحو المكيل والموزون فعليه رد مثله، فإن تلف المغصوب من غير جناية من الغاصب وهو مما يُضَمن بالغصب ضمنه، فإن لم يكن تَغَيَّر إلى زيادة أو تغير إلى نقصان فإنه يضمن قيمته يوم غصبه، وإن تغير إلى زيادة في جسم المغصوب، فالزيادة غير مضمونة، على قياس قول يحيى عليه السلام.

والإعتبار بالإستهلاك الذي يقتضي ضمان القيمة، ويحوَّل المستَهْلَك ملكاً للغاصب، بأن يكون فِعْل الغاصب قد أزال معظم منافعه وزال عنه اسمه، على قياس قول يحيى عليه السلام.

ولو أن رجلا اغتصب نوى فزرعه أو بيضاً فحضنه، فخرجت فراخ، كان للمغتصب منه قيمة النوى والبيض فقط، وإن اغتصب غزلاً أو شعراً فنسج الغزل ثوباً وكذلك الشعر، كان للمالك قيمة الغزل والشعر. فإن اغتصب النوى فدقه دقاً يصلح للعلف أخذه صاحبه.

وإذا اغتصب عبد مالاً فاستهلكه لزم سيده ضمانه، فإن شاء سلم العبد بجنايته، وإن شاء ضمن ما استهلكه إن كانت قيمته مثل قيمة العبد أو دونها، وإن كانت أكثر من قيمته/297/ لم يلزمه ما زاد على قيمة العبد، وإن كان الغاصب مُدَبَّراً، أو أم ولد لزم سيدهما قيمة ما استهلكاه إن كانت قيمته مثل قيمة العبد أو دونهما، وإن كان أكثر من قيمتهما لم يلزم سيدهما مازاد على قيمتهما. وإن كان الغاصب مكاتباً كان عليه ضمان ما استهلكه يسعى فيه مع كتابته، وإن كان صبياً حراً لزمه الضمان في ماله.

وإذا اغتصب مسلم ذمياً خمراً وأراقها أو خنزيراً فاستهلكه، في موضع يجوز لهم أن يسكنوه، فعليه قيمة ذلك، على قياس قول يحيى عليه السلام، ولا يلزمه رد مثل الخمر الذي استهلكها.

ومن أرسل بهيمة في ملك غيره فإنه يضمن ما أفسدته، سواء أفسدته من فورهأو بعده، على قياس قول يحيى عليه السلام.

قال أبو العباس رحمه اللّه: إذا اغتصب رجل شيئاً فغصبهغاصب آخر منه ذلك الشيء فتلف في يده، فلصاحب ذلك الشيء أن يُضَمِّنَ أيهما شاء، فإن ضَمَّن الأول رجع على الثاني بما ضمنه، وإن ضمن الثاني لم يرجع على الأول.

ولو أن رجلاً اغتصب من رجل جارية، وباعها من رجل آخر، واستولدها المشتري أولاداً، فإن الجارية ترد على صاحبها، فإن كان المشتري قد علم أنها مغصوبة واستولدها فالأولادمماليك لصاحبها، يردون إليه مع الأم، وإن لم يعلم أنها مغصوبة، فإنه يضمن قيمة الأولاد لصاحبها، ويرجع بما غرم من قيمتهم على الغاصب، ويرجع بالثمن الذي أخذ منه سواء علم أنها مغصوبة أو لم يعلم، والأولاد أحرار لاحق نسبهم بالمشتري، ويلزمه العُقْر لصاحب الجارية مع قيمة الأولاد، ولا يرجع بما لزمه من العقر على البائع الغاصب، وقيمة الأولاد يجب أن تكون قيمتهم عند المطالبة بها، فإن مات الولد قبل مطالبة المستحق لم يضمن المشتري قيمتهم، على أصل يحيى عليه السلام.


باب العتق المطلق والمشروط وذكر الألفاظ التي توجبه والتي لا توجبه

العتق إما أن يكون مطلقاً أو مشروطاً، فالمطلق نحو أن يقول لمملوكه: اعتقتك، أو أنت حُرّ، والمشروط/298/ نحو أن يقول: إذا قدم غائبي أو شفى اللّه مريضيفأنت حُرّ، أو يعلقه بسائر الحوادث من فعله أو من فعل المملوك أو غير ذلك.

ومتى كان مطلقاً فالعتق يتعقب اللفظ، ومتى كان مشروطاً فإذا وقع الشرط وقع العتق بالمتأخر من وقوع الشرط أو وجود اللفظ، فإن تقدم اللفظ وتأخر الشرط وقع عند وجود الشرط؛ لأجل اللفظ، فإن تقدم الشرط وتأخر اللفظ وقع عند وجوده. وتَقَدُّم الشرط نحو أن يقول: إن شفى اللّه مريضي فأنت حُرّ، وقد كان المريض شفي، وتأخره أن يقول: إن شفى اللّه مريضي فأنت حُرّ، فإذا شُفِىَ صار حراً.

ولو أن رجلاً قال: أول ولد تلده أمتي من عبدي فهو حُرّ، فولدت اثنين في بطن معاً عتقا جميعاً، إلا أن يكون نوى الأول من الإثنين إن ولدا في بطن واحد، أو نوى به إن كان ما تلده واحداً فهو حُرّ، دون أن يكون اثنين. قال أبو العباس رحمه اللّه: فإن قال: أول عبد دخل علي فهو حُرّ. فدخل اثنان معاً عتقا جميعاً.

ولو أن رجلا قال: من بشرني من عبيدي بكذا فهو حُرّ، فبشره به واحد من عبيده، ثم جاء بعد ذلك عبد له آخر فبشره كان الأول حراً.

ولو قال رجل لعبده - وقد زوجه أمة له: - إن ولدت امرأتك غلاماً فأنت حُرّ، وإن ولدت جارية فهي حرة، فولدت غلاماً، عتق العبد وكانت الأمة وابنها مملوكين، وإن ولدت جارية، عتقت الأمة وكان العبد والجارية مملوكين، وإن ولدت غلاماً وجارية توأمين؛ فإن ولدت الغلام قبل ثم ولدت الجارية، عتق الأب والأم وكان الولدان مملوكين، وإن ولدت الجارية ثم ولدت الغلام، عتق الأبوان وعتق الغلام لعتق أمه؛ لأن ما ولدت الحرة فهو حُرّ، وبقيت الجارية مملوكة.

قال أبو العباس رحمه اللّه: فإن قال: أول ولد تلده امرأتك غلاماً فأنت حُرّ، وإن كانت جارية فهي حرة، فولدت غلاماً وجارية لم يعتق واحد منهما، وإن ولدت غلامين عتق الأب، وإن ولدت جاريتين عتقت الأم، على أصل يحيى عليه السلام.

ولو أن رجلا قال لعبده: أنت حُرّ إن شاء اللّه. عتق العبد إن كان مسلماً عفيفاً في عتقه قربة إلى اللّه، وإن كان فاسقاً لم يعتق/299/. وكذلك إن قال أنت حُرّ بعد وفاتي إن شاء اللّه، عتق لموته إن كان مسلماً عفيفاً، وإن كان فاسقاً لم يعتق.

ولو أن رجلاً قال لعبد غيره: أنت حُرّ من مالي لم يجب بهذا القول شيء، ولم يتعلق به الحكم. وإن قال: إن اشتريتك فأنت حُرّ لم يعتق إذا اشتراه. وإن قال لعبد غيره: إن اشتريتك فلِلَّه علي أن اعتقك، فمتى اشتراه وملكه وجب عليه أن يعتقه، وإن قال لعبده: إن بعتك فأنت حُرّ، فباعه وجب عليه أن يستقيل صاحبه، فإن أقاله وإلا ابتاعه بما كثر أو قل ويعتقه، فإن امتنع المشتري من بيعه اشترى مثله بثمنه وأعتقه، فإن باعه على أنه بالخيار أياماً معلومة، ثم اختار فسخ البيع قبل مضي وقت الخيار لم يعتق العبد، وإن أمضى البيع كان الحكم ما ذكرناه، وإن كان الخيار للمشتري لم يعتق حتى يمضي البيع، وكذلك إن قال: إن بعتُ ثوبي هذا فهو صدقة، كان القول فيه كالقول في العبد.

قال السيد أبو طالب رحمه اللّه: ما ذكره عليه السلام من الإستقالة أو شراء غيره لا يبعد أن يكون محمولاً على الإستحباب، وإن كان أبو العباس يحمله على ظاهره.

ولو أن رجلا قال: كل مملوك لي فهو حُرّ. وله مُدَبَّر، ومكاتب، وأم ولد، وعبد عتق بعضه؛ عتقوا كلهم، ولم يكن للمكاتب أن يرجع عليه بما أخذه منه.

ولو قال رجل لعبده: إذا جاء فلان من سفره أو إذا تخلصت من كذا أو إذا كان رأس السنة أو الشهر فأنت حُرّ، فمتى حصل ما جعله شرطاً عتق، فإن باعه قبل ذلك بيسير أو كثير جاز البيع إذا باعه عن ضرورة، وإن باعه لا عن ضرورة لم يجز البيع، هكذا ذكره في (الأحكام) ، وكان أبو العباس رحمه اللّه يحمله على ظاهره في أن بيعه لغير ضرورة لا يجوز، كما لا يجوز بيع المُدَبَّر، وإن لم يكن مُدَبَّراً، ومن أصحابنا من يحمل ذلك على الإستحباب، وقد حكى أبو العباس رحمه اللّه عن القاسم عليه السلام أنه نص في رسالته على جواز بيع من حلف على عتقه، فقال: من حلف بعتق عبده أن لا يدخل إلى أخته ولا يبرها ولا يشهد لها محياً ولا مماتاً، فالحيلة فيه أن يبيعه ممن يثق به. قال رحمه اللّه: وكذلك إذا حلف على إخراج مالِه صدقة/300/ أنه يخرجه إلى من يثق به. قال رحمه اللّه: وليس هذا بمخالف لما ذكره يحيىعليه السلام وفصل بينهما.

ولو أن رجلاً قال لعبده: أخدم أولادي في ضيعتهمعشر سنين، فإذا مضت هذه السنون فأنت حُرّ، وجب عليه أن يخدمهم فيها أو في غيرها حيث شاؤا، وسواء باعوها أو لم يبيعوها إذا خدمهم كما أحبوا، فإذا مضت عشر سنين عتق، فإن وهب له بعض الأخوة خدمته، خدم الباقين وحاصهم كل سنة بقدر خدمة الواهب، ولا يجوز أن يحاصهمبالسنين.

ولو أنه قال: إذا خدمتَ أولادي أياماً كثيرة فأنت حُرّ. عتق إذا مضت سنة واحدة من خدمته لهم، فإن قال: إذا خدمت أولادي أياماً قليلة فأنت حُرّ، عتق إذا خدمهم ثلاثة أيام، على قياس قول يحيى عليه السلام.

قال محمد بن يحيى رضي اللّه عنه: لو قال رجل لعبده: أنت حُرّ وأدِّ إليَّ الف درهم، عتق العبد ولا شيء عليه. قال السيد أبو طالب رحمه اللّه: وعلى هذا القياس لو قال: أنت حُرّ وعليك الف درهم. فالعبد يصير حراً ولا شيء عليه. فإن قال: أنت حُرّ على ألف. وقال العبد: نعم ورضي به صار حراً ووجب عليه لسيده ألف.

قال محمد بن يحيى رضي اللّه عنه: لو قال لعبيده: أيكم حمل هذه الخشبة فهو حُرّ، فحملها كلهم، فإن أراد بقوله ذلك أن أي واحد منهم حملها على الإنفراد فهو حُرّ لم يعتق واحد منهم، وإن لم يرد هذا عتقوا كلهم.

قال: وإن قال لعبيده أيكم بشرني بقدوم فلان فهو حُرّ، فبشروه، فالجواب مثل ما مضى، وإن لم يكن نوى ذلك فأسمعه البشارة واحد منهم، فهو حُرّ، وإن اسمعوه في حالة واحدة عتقوا كلهم.

قال رضي اللّه عنه: فإن قال لعبده: إن أكلت هذه الرمانة فأنت حُرّ فأكل بعضها، فإن كان أراد أكل الرمانة كلها لم يعتق، وإن أراد أن يأكل شيئاً منها عتق.

قال رضي اللّه عنه: وإن قال لأمته إن وطئتك فأنت حرة، فوطئها مرتين عتقت ساعة التقاء الختانين في الدفعة الأولى، فالواجب عليه عند الوطئ الأول أن لا يقضي نهمته، فأما الوطئ الثاني فإن أقدم عليه جهلاً منه بالتحريم لزمه مهر مثلها، وإن تعمد ذلك مع العلم/301/ بالتحريم لزمه الحد، والأمة إن كانت عالمة بالتحريم فطاوعته فعليها الحد ولا مهر لها.

ولو أن رجلاً قال لعبده: لك ثلث مالي؛ عتق إذا قبله، على قياس قول يحيى عليه السلام.

قال أبو العباس: ولو قال له: لك هذا الكساء أو هذه الدنانير أو هذه الجارية؛ لم يستحق به شيئاً.

قال محمد بن يحيى رضي اللّه عنه: ولو قال لعبده إنك لحر صبور. على معنى التزكية، أو قال: ما أشبهك بالأحرار، أو ما اشبهك بالعرب لم يعتق. وكذلك لو قال له ذلك على معنى التوبيخ أو التهديد لم يعتق.

ولو قال: هو حُرّ؛ دفعاً للظالم عن أخذه لم يعتق، ويدين في هذا كله كما يدين للطلاق.

ولو قال: من بشرني من عبيدي بكذا فهو حُرّ؛ فبشره به عبدان معاً فإن علم أنهما جميعاً بشرا في حالة واحدة عتقا جميعاً، وإن علم أن أحدهما بشر أولاً ولم يعلم أيهما المتقدم عتقا، ويسعى كل واحد منهما في نصف قيمته، على قياس قول يحيى عليه السلام.

ولو أن رجلاً له ثلاث جوار أو أربع فأعتق واحدة منهن، ولم يدر أيتهن أعتق، لم يجز أن يطأ واحدة منهن أويبيعها حتى يتبين المعتقة، على قياس قول يحيى عليه السلام.


باب عتق الشقص من المملوك وعتق جزء أو عضو منه أو عتق ذا رحم محرم

من أعتق جزءاً من عبده عتق العبد كله، والعتق لا يتبعض، وإذا كان عبد بين رجلين فأعتق أحدُهما نصيبَه عتق العبد، ويضمن المعتِق لشريكه قيمة نصيبه إن كان مؤسراً، وإن كان معسراً استُسعي العبد في قيمة نصيب الشريك، فإن كان قد أعتق نصيبه بإذن شريكه لم يلزمه له شيء، ولشريكه أن يستسعي العبد في قيمة نصيبه، فإن كان العبد المعتق صغيراً، وكان المعتق مؤسراً ضمن لشريكه قيمة نصيبه يوم أعتقه، وإن كان معسراً انتظر بلوغه ثم استسعى في قيمة نصيب الشريك يوم أعتق.

فإن قال لعبده: أنت حُرّ، أو رأسك حُرّ، أو يدك حرة، أو رجلك حرة، أو صدرك حُرّ، أو شعرك حُرّ، وكذلك إن قال: نصفك حُرّ، أو ثلثك حُرّ، أو ربعك حُرّ، أو جزء منك، أو بعضك، عتق العبد كله.

ولو أن رجلاً قال/302/ لجاريته: ما في بطنكحُرّ عتق ما في بطنها دونها، فإن قال لها: أنت حرة وما في بطنك مملوك كانت الأمة وولدهاجميعاً حرين.

وإذا ملك الرجل ذا رحم محرم، أو شقصاً من ذي رحم محرم عتق عليه، فإن كان ذا رحم غير محرم لم يعتق عليه، نحو ابن العم أو ابنة العموابن الخال وابن الخالة وابنة الخالة، وإذا اشترى شقصاً منه ضمن لشريكه قيمة نصيبه إن كان مؤسراً، وإن كان معسراً استسعي العبد في قيمة نصيب شريكه، ولا فرق بين أن يشتريه وبين أن يُوهَب له فيقبله في لزوم الضمان، فإن اشترياه جميعاً أو وُهب لهما جميعاً فقبلاه، أو غنماه وأحدهما ذو رحم محرم والآخر أجنبي لم يضمن الشريك الذي هو ذو رحم محرم لشريكه شيئاً، وكذلك إن ملكه بالإرث لم يضمن أيضاً ويستسعى العبد في قيمة نصيب شريكه الآخر، على قياس قول يحيى عليه السلام.

وإن وهب شقصاً منه لصبي وهو معسر فقبله وليُّه صح ذلك وعتق عليه، وإن كان مؤسراً فالواجب عليه ألا يقبله إلا أن يرى في ذلك حظا للصبي وصلاحاً، على قياس قول يحيى عليه السلام.

قال محمد بن يحيىعليه السلام: ولو أن رجلاً توفي وله أمة حامل منه وللأمة ولد مملوك، فإنها إذا ولدت عتق ولدها المملوك من حصة هذا الولد الذي هو أخوه من أمه، فإن لم يكن له شيء غيره سعى لباقيالورثة في باقي قيمته.

ولو أن رجلاً كان له ثلاثة مماليك فقال: أحدكم حُرّ، ثم مات ولم يبين حرية أحدهم عتقوا كلهم، ويلزم كل واحد منهم أن يسعى لورثته في ثلثي قيمته، وإن لم يمت كان مخيراً في عتق أيهم شاء.

ولو أن رجلاً أوصى لعبده بثلث ماله أو دون ذلك منفرداً أو مع غيره، عتق العبد ثم ينظر في مقدار ما يستحقه بالوصية، فإن كان في مثل قيمته فلا شيء عليه ولا يستحق شيئاً، وإن كانت قيمته أكثر مما يخصه سعى للورثة في المقدارالزائد من قيمته على مستحقه للورثة ولمن أوصى له معه، فإن أوصى لقوم مجهولين غير معينين وجعل عبده كأحدهم لم يعتق.

ولو أن رجلاً قال لعبيد له في مرضه: أثلاثكم أحرار، ولا مال له غيرهم عتقوا كلهم، وسعوا للورثة في/303/ ثلثي قيمتهم، فإن كان له مال غيرهم عتقوا كلهم من غير شيء، وإن برئ من مرضه وصح عتقوا كلهم ولا سبيل له عليهم.

وإذا أسلمت أم ولد الذمي سعت له في قيمتها ولم تُرَد إليه، وإن اسلمت أمته حكم عليه ببيعها من المسلمين.

وإذا كان عبد بين ثلاثة أنفس فكاتبه أحدهم في نصيبه، ثم دبره الآخر، ثم اعتقه الآخر، أو دبره أحدهم أولاً أو أعتقه أولاً، نفذ في العبد ما فعله أولهم من الكاتبة أوالتدبير أو العتق وضمن لشريكيه قيمة مالهما في العبد، وإن كان كاتبه أولاً ولم يؤد العبد شيئاً من مال الكتابة فلشريكيه فسخ الكتابة، وإن كان أدى منها شيئا نفذت الكتابة، على أصل يحيى عليه السلام.

وقال السيد أبو طالب رحمه اللّه: ما ذكرنامن جواز فسخ الكتابة إذا لم يؤد المكاتب شيئاً من مال الكتابة وامتناعه إذا أداه فإن أصله عليه السلام يقتضي ذلك؛ لأن عنده أن المكاتب مالم يؤد شيئاً من مال الكتابة فهو عبد وإذا أدى شيئاً منه فهوبمنزلة الحر فيما أدى.


باب التدبير

إذا قال الرجل لمملوكه أو مملوكته: أنت حُرّ بعدي، أو أنت حرة بعدي، كان المملوك مُدَبَّراً يعتق إذا مات الرجل من ثلثه، ولا يجوز له أن يبيعه في حياته إلا عن ضرورة.

ويجوز في المُدَبَّر العتق في كفَّارة اليمين (وكفَّارة الظِّهار)، وكفَّارة القتل، وإن كره عتقه فيهاخصوصاً، وإن كانت جارية جاز وطئها.

ويجوز التدبير في حال الصحة والمرض، ويجوز أن يكاتب، ويجوز فيه الإستخدام والإنكاح والإجارة والإذن له في التجارة والرهن والهبة، وأن يُجْعَل مهراً، على أصل يحيى عليه السلام.

ولو أن رجلا دَبَّر عبده ثم فسق العبد، كان له أن يبيعه وعليه أن يشتري بثمنه رقبة مؤمنة يدبرها، فإن تاب بعد أن اشترى غيره لم يعد مُدَبَّراً وكان تدبير الثاني ماضياً.

وولد المُدَبَّرة مُدَبَّر، على أصل يحيى عليه السلام. قال محمد بن يحيى رضي اللّه عنه: ولو أن رجلاً دبر أمته فولدت أولاداً في حياته - يعني من غيره/304/ - فباع منهم ووهب، ثم توفي سيدها وعتقت الجارية، فإن كان باع لحاجة أوفاقة فبيعه جائز، وإن كان لغير ذلك فهم أحرار، ويرجع المشتري على البائع بالثمن.

ولو أن رجلاً قال لعبده: إذا مِتُّ فشئت فأنت حُرّ، أو قال: أنت حُرّ إذا مت إن شئت، فإنه إن شاء يكون مُدَبَّراً، وإن لم يشأ يلحقه التدبير، على قياس قول يحيى عليه السلام؛ إلا أنه إذا قال: إذا مت فشئت فأنت حُرّ، فإنه يوجب أن يكون له المشيئة بعد موته، فإن شاء قَبِلَ ذلك، (وقبل أن يقبله لا يكون حراً).


باب الكتابة

إذا طلب المملوك من سيده أن يكاتبه استحب له أن يجيبه في ذلك، إن علم أن فيه الخير، والخير هو التقوى والدين والوفاء، ولا يوجب ذلك وإنما هو مندوب إليه، على قياس قول يحيى عليه السلام.

والكتابة أن يوافق سيد العبد عبده على أن يدفع إليه مالاً معلوماً في أنجم معلومة أو نجمين معلومين، ويقول له: كاتبتك على هذا ويرضى به العبد ويقبله، فإذا دفع إليه ما وافقه عليه صار حراً، وإن عجز عن الوفاء بما كوتب عليه رُدَّ في الرق سواء كان أدى أكثر ذلك أو لم يؤد شيئاً منه.

والكتابة الحالةلا تصح على مقتضى نص يحيى عليه السلام، هكذا ذكره أبو العباس رحمه اللّه، ومن أصحابنا من ذهب إلى أنها تصح أن تكون حالة واعتمد في ذلك تخريجاً بعيداً.

وتجوز الكتابة بكل عوض معلوم من عين وورِق وعروض وحيوان، على مقتضى نص يحيى عليه السلام.

(ولا يجب الإيتاء في الكتابة، على أصل يحيى عليه السلام)، ولا يجوز لسيد المكاتب أن يضُرَّ به إضراراً يمنعه عن الوفاء بالعوض الذي كاتبه عليه، نحو أن يمنعه من السعي والكسب أو يطالبه قبل حلول النجم، فإن عجز العبد عن توفية مال الكتابة لإضراره به على هذا الوجه لم يُرَدّ في الرق، على قياس قول يحيى عليه السلام.

وإذا طلب المكاتب أن يرد في الرق واستقال من الكتابة جاز أن يرد إليه، وإذا رُدَّ في الرق كان ما أداه/305/ إلى سيده من كسبه، أو عن هبة وهبت له فهو للسيد، وما كان مما أعانه به إمام المسلمين من بيت المال، أو دَفَعَه إليه سائر المسلمين عن زكاتهم، فإنه يؤخذ من سيده ويوضع في جهته، التي هي معونة الرقاب.

وتصح مكاتبة الأمة كما تصح مكاتبة العبد، وما ولدته المكاتبة فهو مكاتب، وحكمه في الحرية والرق تابع لحكم أمه، فمتى عتقت عتقوا، ومتى ردت في الرق ردوا، ولا يلزم الأم أن تؤدي عنهم شيئاً، وإن كان المكاتب كاتب عن نفسه وأولاده صح ذلك، فإن أدى ما كوتب عليه عتق وعتقوا، وإن عجز استرق واسترقوا، وكذلك القول في الأمة إذا كاتبت عن نفسها وأولادها.

ولو أن مكاتباً اشترى أم ولده مع الولد واستولدها بعد ذلك، ثم مات وقد بقي عليه بعض الكتابة، كانت الأم وولدها بمنزلته، فإن أدت البقية أو أداها بعض أولادها عتقت وعتقوا وإن عجزت أو عجز أولادها ردوا في الرق، فإن اختار بعض الأولاد الرِّق وبعضهم العتق، وأدى الذين اختاروا العتق عتق الجميع.

وإذا مات المكاتب وقد كاتب عن نفسه وأولاده كانت الكتابة ثابتة لولده، فإن سعوا عتقوا وورثوا أباهم، وإن عَجَّزوا أنفسهم واختاروا ذلك ردوا في الرق، فإن كان الولد صغيراً انتظر بلوغه إن اختار المولىذلك، فإن سعى عتق وإن عجز رد في الرق، وإن لم يختار المولى انتظاره واختار فسخ الكتابة كان له ذلك، على أصل يحيى عليه السلام. وإن أدى عنه الإمام عتق.

ولا بأس أن يشتري الرجل رقبة مكاتب بما بقي من كتابته على أن يجعله رقبة فيعتقه، إذا اختار المكاتب ورضي به.

ولا يجوز للمكاتِب أن يطأ أمته المكاتبة، فإنْ وطئها جهلاً بالتحريم درئ عنه الحد للشبهة، وللمكاتبة الخيار بين أن تقيم على كتابتها فيكون لها على المكاتب مهر مثلها، وبين أن تفسخ الكتابة بأن تستقيل وتعجز نفسها، فيلزم سيدها فسخ كتابتها ولا يلزمه لها شيء، ولا فرق في شيء مما ذكرنا بين أن تلد منه أولاداً أو لا تلد.

وإذا مات المكاتِب للعبد كان العبد مكاتباً للورثة كما كان من قبل /306/، والعبد المكاتب إذا مات وقد أدى بعض كتابته عتق بمقدار ما أدى ويورث بقدره، وينفذ من وصيته بقدره، وكان باقي المال لسيده، وكذلك إن جني عليه بقتل أو قطع عضو منه وُدِيَ على حساب ما أدى من كتابته، وما بقي فعلى حساب قيمته.

ولو أن رجلاً قال لعبده: إذا اعطيتني مائة دينار فأنت حُرّ، فأعطاه العبد خمسين ديناراً ثم مات المولى كان العبد مملوكاً للورثة وليس حكمه حكم المكاتب.


باب الشهادة على العتق

إذا كان عبد بين رجلين، فشهد أحدهما على الآخر بأنه أعتق نصيبه، وأنكر شريكه المشهود عليه ذلكعتق العبد، ويضمن الشاهد للمشهود عليه نصيبه إن كان الشاهد مؤسراً، وإن كان معسراً سعى العبد عن الشاهد فيما لزمه من الضمان، والشريك المشهود عليه لا يلزمه شيء، فإن شهد كل واحد منهما على صاحبه بأنه أعتق نصيبه وهما مؤسران ضمن كل واحد منهما لصاحبه قيمة نصيبه، وإن كانا معسرين سعى العبد لهما، وإن شهد معهما أجنبي لم يتغيرالحكم حتى يشهد شاهدان، على قياس قول يحيى عليه السلام.

وإذا شهد رجلان على رجل بأنه أعتق عبداً له وأنكر المشهود عليه والعبد جميعاً ذلك، كانت تلك الشهادة باطلة، ويكون العبد المشهود عليه مملوكاً كما كان، فإن كان المشهود عليه يعلم أنه أعتقه لم يحل لهاسترقاقه فيما بينه وبين اللّه تعالى. قال السيد أبو طالب رحمه اللّه: لا فرق في بطلان هذه الشهادة بين أن ينكر العبد العتق الذي شهد به، وبين أن يسكت فلا يكذب الشاهدين ولا يدعي الحرية، على أصل يحيى عليه السلام. وإن شهدا على أمة بالعتق فأنكرته الأمةُ والمشهود عليه، صحت الشهادة وعتقت الأمة.


باب الولاء

الولاء ضربان: ولاء عتق، وولاء موالاة، وهو: إسلام الكافر الحربي على يد المسلم ، فإن كان الكافر ذمياً، فإذا أسلم على يد المسلم لم يثبت له/307/ ولاؤه. والولاء لمن أعتق، ولا يصح أن يباع ولا يوهب، وإن بيع أو وهب كان ذلك باطلاً.

ولو أن رجلا باع عبداً واشترط الولاء لنفسه وأعتقه المشتري كان الولاء له، ويبطل الشرط. والولاء للرجال الذين هم العصبة دون النساء، فإن مات المعتَق وترك ابن مولاه وأباه كان المال لابن مولاه دون أب مولاه، علىمقتضى نص يحيى عليه السلام. وإن ترك جد مولاه وأخاه فإن المال بينهما نصفين، على أصل يحيى عليه السلام. والولاء للأكبر، وإذا أُعْتِق العبد جَرَّ ولاء ولده، فإن كان الأب قد مات رقيقاً وأعتق الجد بعده وهو أب ابنه لم يجر ولاءه، على أصل يحيى عليه السلام.

والمعتَق إذا مات وله عصبة فعصبته أولى من عصبة المعتِق له، وإذا لم يكن له عصبة وكان للمعتِق عصبة فهم أولى بالميراث، فإن لم يكن له عصبة وكان له ذوو السهام أو ذوو الأرحام حصل الولاء لهم، وليس للنساء حق في الولاء (إلا ولاء من أعتقنه أو كاتبنه. أو أعتق من اعتقنه)أو جر ولاءه من أعتقنه.

فإذا أسلم الحربي على يد المسلم كان ولاؤه للمسلم، ويرثه دون من سواه إذا لم يكن له وارث مسلم، فإذا كان له من يرثه بالنسب من المسلمين، فالإرث له دون مولاه، سواء كان عصبة أو ذا سهم أو ذا رحم. فإن أسلم ذمي على يد مسلم لم يكن له ولاؤه ولا يرثه، ويكون إرثه مصروفاً إلى بيت المال، إذا لم يكن له وارث مسلم.

قال محمد بن يحيى رضي اللّه عنه: لو أن مشركاً دخل بلد الإسلام بأمان، فاشترى عبداً فأعتقه ثم أنه أسلم بعد ذلك فولاؤه له.

كتاب الأيمان والنذور والكفارات


باب أنواع اليمين

الأيمان ثلاث: لغو، وغموس، ومعقودة على ما يصح فيه البِرُّ والْحَنْثُ.

واللغو، نحو أن يحلف الحالف على أمر ماضٍ أنه كان أو لم يكن وهو يظن أنه صادق فيه، ولا يعلم حقيقته ويكون كاذباً، فهذه لغوٌ ولا كفَّارة فيها، وكذلك إن حلف على الحال من حيث ظن ذلك ولم يعلمه.

والغموس، أن يحلف على أمر ماضٍ كاذباً، وهو يعلم أنه كاذب فيقصد الكذب، فهذه غموس، وكفارتها التوبة فقط/308/، دون كفَّارة الحِنْث.

والمعقودة، التي يتعلق بها الْحِنْثُوالبِرُّ، وذلك أن يحلف على أمر مستقبل أن يفعله أو لا يفعله، فإن بَرَّ لم يلزمه شيء، وإن حَنِث فعليه الكفَّارة، وكذلك إن حلف أن يفعله غيره أو لا يفعله أو يحدِث أمراً أو لا يحدث، فإن وافق يمينه ما حلف عليه فقد بر، وإن خالف فقد حَنِث.


باب ذكر ألفاظ اليمين التي يتعلق بها الحِنْث والألفاظ التي لا يتعلق بها ذلك

لفظ اليمين التي يتعلق بها الحِنْث وتجب فيها الكفَّارة، أن يقول الحالف: والله لأفعلن كذا، أو لا فعلت كذا، أو بالله، أو تالله، أو بحق ربي، أو وحق ربي. أو يقول: علي عهد اللّه وميثاقه، أو يقول: وأيم اللّه، أو هيم اللّه، أو أقسم بالله، فكل هذا الألفاظ تتعلق بها الكفَّارة عند الحِنْث.

قال أبو العباس رحمه اللّه: إذا حلف بصفات اللّه الراجعة إلى ذاته كان ذلك يميناً، نحو أن يقول: وقدرة اللّه، أو وعظمة اللّه، أو وكبريائه، أو وعلمه، أو وجلاله. قال: وكذلك لو قال: وذمة اللّه، وهي بمعنى عهد اللّه، وكذلك إذا قال: وأمانة اللّه أو وجه اللّه؛ كان ذلك يميناً، فإن قال: أقسم لأفعلن كذا سئل عن يمينه، فإن أراد به أقسم بالله كان يميناً وتلزمه الكفَّارة أو حَنِث، وإن نوى أنه يقسم بغير اللّه لم يلزمه شيء ولم يكن يميناً، وكذلك إن لم ينو شيئاً، على قياس قول يحيى عليه السلام.

ولو حلف ببيت اللّه أو بقبر رسول اللّه صلى اللّه عليه وآله وسلم أو بحق نبيء من أنبياء اللّه لم يكن ذلك يميناً، ويستحب لمن حلف بذلك الوفاء به، إلا أن يرى غيره خيراً منه.

قال القاسم عليه السلام: لو حلف بالبراءة من الإسلام أو بالقرآن أو بالبيت الحرام لم يكن يميناً، وكذلك إن قال لنفسه: عليه لعنه اللّه، أو أخزاه اللّه إن فعل كذا، أو إن لم يفعل كذا لم يكن يميناً، ولو قال: هو بريء من اللّه والله منه بريء، فليس عليه إلا الإستغفار.

قال أبو العباس: لو حلف برحمة اللّه أو بنعمة اللّه أو رضاه لم يكن ذلك يميناً، وكذلك لو قال: هو كافر، أو يهودي، أو بريء من شرائع الإسلام، لم يكن يميناً، قد نص عليه زيد بن علي عليه السلام/309/، وهو قياس قول يحيى عليه السلام.

قال محمد بن يحيى عليه السلام: لو قال: والذي احتجب بسبع سموات، لم تلزمه الكفَّارة.

ولو أن رجلاً قال: علي يمين في كذا أن أفعلهأو لا أفعله، أو حلفت في كذا ولم يكن حلف لم يكن ذلك يميناً ولم يلزمه به الحِنْث، وإنما يكون كاذباً.

قال محمد بن يحيى عليه السلام: إذا قال رجل: علي أكبر الأيمان، فإنه يكون يميناً بالله - يعني إذا قصد اليمين بالله سبحانه - وتلزمه الكفَّارة إذا حَنِث.

ومن حلف على شيء ثم استثنى، فإن كان استثناؤه إستثناء مقروناً متصلاً بكلامه صح الإستثناء وله ما استثنى، وإن كان استثنى بعد انقضاء كلامه لزمته اليمين، ولم يكن للاستثناء حكم.


باب ما يحمل عليه لفظ اليمين

من حلف على شيء من الأشياء أنه يفعله أولا يفعله، فالحالف إما أن يكون له نية في ذلك المسمى حتى يكون قاصداً له بالاسم أو لا يكون له نية فيه، ولكن يكون مقتصراً على تعليق اليمين بالاسم فقط، فإن كانت له نية فيه وكان ذلك الاسم محتملا للمعنى الذي نواه حقيقة أو مجازاً، وجب أن تحمل يمينه على ما نواه، فإن كان الإسم لا يحتمله حقيقة ولا مجازاً فنيته لا تعمل فيه، ويكون حكمه حكم ما تجرَّد عن النية. وإذا تجرد اللفظ عن النية، فإن كان ذلك اللفظ يفيد معنى من المعاني عُرْفاً من جهة اللغة التي يتكلم بها الحالف حمل على ما يقتضيه العرف، وإن لم يكن له عُرف حُمِل على ما يقتضيه صريح اللغة.

وإذا حلف رجل لرجل على حق يلزمه كانت النية نية المحلِّف، وإن حلف على ما لا يلزمه كانت النية نية الحالف.


باب تفاصيل المسائل في الأيمان التي يتعلق بها الحِنْث وتجب فيها الكفَّارة أو يتعلق بها الطلاق والعتاق والتي لا يتعلق بها ذلك

لو أن رجلا حلف أن لا يشتري لحماً فاشْتُري له بأمره، فإن كان الحالف ممن لا يشتري اللحم بنفسه حَنِث، إلا أن يكون نوى ألا يشتري بنفسه، فإن نوى ذلك لم يحنث، وإن كان ممن يشتريه لنفسه لم يحنث، سواء اشتري له بأمره أو بغير أمره.

ولو أن رجلاً حلف ألا يشتري لأهله لحماً، وعنده شاة اشتراها قبل اليمين، فذبحها وأكَّل أهله منها، أو كان عنده لحم اشتراه قبل/310/ اليمين فأكلوا منه لم يحنث، إلا أن يكون نوى في يمينه أن لا يأكل لحماً، ومن حلف أن لا يأكل لحماً فأكل كبداً أو كرشاً أو لحم قُنْفُذ، لم يحنث إن كانت يمينه مبهمة، وإن نوى في يمينه أن لا يأكلها حَنِث.

ومن حلف أن لا يأتدم بإدام، فأكل الخبز بشواء أو دهن أو خل أو مرق أو جبن أو مصلأو ما أشبهها مما يؤكل به الخبز حَنِث، وإن أكله بالماء والملح لم يحنث.

ومن حلف أن لا يأكل من هذا اللبن شيئا فجُعِل شيرازاً أو إقطاً أو مصلاً أو جبناًفأكله حَنِث. وكذلك إن حلف أن لا يأكل هذا التمر أو من هذا التمر فصُير خلاً أو دبساً فأكل حَنِث، وإن حلف أن لا يأكل لبناً فجُعِل شيرازا أو مصلاً أو جبناً فأكل لم يحنث، وكذلك القول إن حلف أن لايأكل تمراً فأكل دبساً أو حلف أن لايأكل سمناً فأكل زبداً، ومن حلف أن لا يأكل التمر فأكل الرطب أو الزهوحَنِث، إلا أن يكون نوى في يمينه التمر اليانع اليابس فإنه لايحنث.

ومن حلف أن لا يأكل اللحم فأكل الشحم حَنِث، إن كانت يمينه مبهمة، وإن كان استثنى الشحم بيمينه ونوى اللحم الخالص لم يحنث. ومن حلف أن لا يأكل الرؤوس فأكل روس الطير وما أشبهها لم يحنث، ومن حلف أن لا يأكل خبزاً فأكل فتوتاً حَنِث، فإن شرب سويقاً أو سفدقيقاً أو أكل عصيداً لم يحنث، ومن حلف أن لا يأكل الطعام فشرب من السويق ماله ثقل يغذو حَنِث، وإن شرب الجُلاَّبَ والسكنجبينأو نحوهما لم يحنث.

ومن حلف أن لا يأكل رمانة فأكل من واحدة نصفها، ومن أخرى ثلثها، ومن أخرى ربعها حَنِث، إلا أن يكون قد نوى رمانة بعينها، ومن حلف أن لا يأكل الفاكهة فأكل عنباً أو رماناً أو قثاء أو خياراً أو بطيخاً أو مشمشاً أو خوخاً أو لوبيا أو عَنَّاباً أو جوزاً أو لوزاً أو عنبروداً حَنِث، سواء أكل ما أكل من ذلك رَطْباً أو يابساً، وكذلك القول فيما أشبه ذلك مما يأتي من ذلك في الأوقات ويستظرفها الناس ويتفكهون بها، فإن أكل التمر والرطب والباقلاء لم يحنث، وإن أكل الفاينذوالسكر وكان الحالف من أهل اليمن حَنِث، فإنهما عندهم من الفواكه.

ومن حلف أن لا تلبس أهله حلياً/311/، فلبست الخاتم لم يحنث، وإن لبست الدر واللؤلؤ والزبرجد والياقوت وما أشبه ذلك حَنِث، وإن لبست الجزع وما يُعمل من القوارير والحجارة وما أشبه ذلك لم يحنث، إن كان الحالف من أهل المدن وإن كان من أهل البادية والسواد حَنِث؛ لأنهم يعدون ذلك من الحلي.

ولو أن امرأة توجهت للخروج من دارها فحلف زوجها ألا تخرج، فرجعت فجلست ساعة، ثم خرجت فإن كانت عادة الرجل منعها من الخروج من الدار؛ فإذا خرجت حَنِث، وإن لم تكن عادته منعها من ذلك فإذا لم تخرج في حال اليمين ثم خرجت من بعد لم يحنث.

ولو أن رجلاً قال لامرأته وهي راكبة: أنت طالق إن ركبت هذا الدابة، فنزلت في الحال أو أخذت في أهبة النزول وتحركت لذلك ونزلت لم يحنث، وكذلك إن قال لها وهي لابسة ثوباً: أنت طالق إن لبست هذا الثوب وهي لابسة، وكذلك إن قال لها: إن سكنت هذه الدار وهي ساكنتها، أو قال لها: إن قعدت وهي قاعدة، أو إن قمت وهي قائمة.

ومن حلف أن لا يدخل هذه الدار، فدخلها بعد ما تهدمت وجعلت صحراء أو بستاناً أو مسجداً أو حماماً، فإن كانت يمينه مبهمة لم يحنث، وإن كان نوى العَرَصَةحَنِث.

وإن حلف أن لا يساكن أهله في هذه الدار فدخلها ليلاً أو نهاراً فأكل فيها وشرب وجامع وعمل غير ذلك مما يعمله الزائر ثم خرج لم يحنث، وإن قامفيها بالليل والنهار حَنِث.

ومن حلف أن لا يلبس هذا الثوب فباعه، واشترى بثمنه ثوباً آخر أو غزلاً فنسج منه ثوبا ولبسه، لم يحنث، إلا أن يكون قد نوى في يمينه أن لا ينتفع منه بشيء. ومن حلف أن لا يلبس ثيابه وكانت له أثواب عدة فلبس بعضها حَنِث. وكذلك إن كان له عشر جواري فحلف ألا يطأهن جميعاً، فوطئ واحدة منهن حَنِث.

وإن حلف أن لا تلبس امرأته هذين الخلخالين فلبست أحدهما حَنِث، فإن كان نوى في يمينه أن لا يلبس الثياب بأجمعها أو لا يطأ الجواري كلهن أولا تلبس المرأة الخلخالين جميعاً، فلبس بعض الثياب، أو وطئ بعض الجواري لم يحنث، على قياس قول يحيى عليه السلام.

وإن حلف أن لا يلبس ثوبه غيره، فسرقه سارق ولبسه، فإن كان نوى ألا/312/ يلبسه غيره باختياره وإذنه لم يحنث، وإن نوى أن لا يلبسه غيره مطلقاً حَنِث. ومن حلف أن لا يفارق غريمه حتى يأخذ منه حقه، ففر غريمه، أو قام هو لحاجة، وكان نوى أن لا يزايله ويراصده حَنِث. قال السيد أبو طالب رحمه اللّه: يجوز أن يحمل ما قاله عليه السلام على أنه أخل بمراصدة غريمه وقَصَّر فيها.

وإن حلف أن لا يفارقه حتى يأخذ منه حقه، وكان الحق عيناً، وأخذ منه بقيمتها عرضاً لم يحنث، وإن أخذ رهناً أو ضماناً لم يحنث. قال السيد أبو طالب رحمه اللّه: ما ذكره عليه السلام من أخذ الضمان أوالرهن محمول عند بعض أصحابنا على أن يكون قد نوى أنه يأخذ حقه أو ما ينوب مناب أخذه من الوثيقة، وظاهر كلامه يقتضي خلاف هذا التأويل، وسنبين وجه القولين في (شرح هذا الكتاب) بمشيئة اللّه.

ومن حلف أن يقبض من غريمه ماله عليه في هذا اليوم، وكان له عليه ألف درهم فأعطاه ألف درهم وفيها زيوف أو مزبقة لم يحنث، وإن أعطاه حديداً أو رصاصاً حَنِث. ومن حلف أن يبيع عبده أو جاريته فأعتقها أو كاتبهما حَنِث.

ولو أن رجلاً قال لامرأته: أنت طالق إن ابتدأتك بكلام. وقالت المرأة: جاريتي حرة إن ابتدأتك بكلام. فقال لها الرجل: لا جزيت خيراً لِمَ فعلتِ كذا، ثم كلم كل واحد منهما صاحبه لم يحنث واحد منهما، فإن كانت المرأة قالت: جاريتي حرة إن ابتدأت زوجي بكلام - غير مخاطبة له ولا مقبلة عليه -، وخاطبها الزوج بقوله: لا جزاك اللّه خيراً؛ طلقت، فإن لم يبتدئها بكلام بعد يمين كل واحد منهما؛ لكن هي التي ابتدأته عتقت جاريتها، فإن كلمها الرجل بعد ذلك لم تطلق.

ولو أن رجلا قال لآخر: والله لا كلمتك يوماً، والله لا كلمتك يومين، والله لا كلمتك ثلاثة أيام، كانت يميناً واحدة وتتعلق بثلاثة أيام إذا كانت يمينه مبهمة، فإن كان نوى ستة أيام تعلقت بستة أيام.

وإذا حلف الرجل أن لا يبيع ولا يشتري، ثم اشترى وباع بيعاً فاسداً تصح فيه الهبة والعتق حَنِث، وإذا حلف أن لا يتزوج فتزوج تزويجاً فاسداً لم يحنث. ومن حلف أن يأتي فلاناً وقت العشاء فأتاه تلك الليلة قبل طلوع الفجر لم يحنث/313/ إن كانت يمينه مبهمة، وإن كان نوى وقتاً بعينه من أوقات العشاء كان على ما نوى. فإن حلف أن يأتيه على رأس الشهر أو رأس السنة فأتاه أول ليلة من الشهر الداخل أو من السنة الداخلة قبل طلوع الفجر لم يحنث، وإن أتاه بعد طلوع الفجر حَنِث. ومن قال: والله لا أكلم زيداً، ونوى مدة بعينها نحو شهر أو سنة كانت له نيته، وكذلك لو قال: والله لا آكل طعاماً، ونوى طعاماً بعينه كانت له نيته، على قياس قول يحيى عليه السلام.

ومن حلف أن لا يهب لفلان شيئاً ولا يتصدق عليه ولا يعيره ولا يقرضه، فوهب له أو تصدق عليه أو أعاره أو أقرضه، ولم يقبل الموهوب له أو المتصدق عليه أو المعار أو المقرض، حَنِث في ذلك كله. ومن حلف أن لا يبيع فأمر غيره ببيع لم يحنث، إلا أن يكون ممن لايتولى البيع بنفسه. ومن حلف أن لا يتزوج فأمر غيره فقبل النكاح، أو حلف ألا يطلق امرأته ولا يعتق عبده فأمر غيره فطلق عنه أو أعتق حَنِث.

قال السيد أبو طالب رحمه اللّه: وعلى هذا إن حلف أن لا يهب، فأمر غيره بأن يهب حَنِث، وإن حلف أن لايقطع ثوبه، فأمر غيره بقطعه حَنِث، إلا أن يكون خياطاً. وكذلك إن حلف أن لا يبني أو لا يهدم حَنِث، إذا أمر غيره بذلك.

ومن أكره على يمين فحلف على الإكراه، لم يلزمه الحِنْث، إلا أن يكون ظالما في يمينه، نحو أن يجحد حقاً أو جناية ويحلف على ذلك فيحلف ظالماً فإنه يحنث، ولو أن صبياً حلف في صغره ثم حَنِث في كبره لم تلزمه الكفَّارة، سواء حَنِث في صغره أو كِبَره، وكذلك إن حلف بالطلاق أوالعتاق في حال صغره لم يلزمه شيء. ومن حلف أن يقتل فلاناً وهو ميت والحالف لا يعلم بذلك لم يحنث.

قال القاسم عليه السلام: من حلف أن يزن الفيل وما أشبهه لم يلزمه شيء، ومن ردد يميناً في شيء واحد مراراً كثيرة كانت يميناً واحدة، فإن حَنِث لم تلزمه إلا كفَّارة واحدة.

قال أبو العباس رحمه اللّه: وإن جمع أشياء كثيرة في يمين واحدة، فقال: والله لا أكلت ولا شربت ولا ركبت ونحو ذلك، (كانت يميناً واحدة، فإن كرر لكل واحدة منها يميناً)كانت أيمانا كثيرة.

ومن حلف أن لا يكلم فلاناً إلا/314/ بإذن زيد، ثم مات زيد جاز لهأن يكلمه، على قياس قول يحيى عليه السلام.

ومن حلف أن لا يفعل طاعة من طاعات اللّه تعالى، فإن كان تطوعاً كان له فعلها، وإن كانت واجبة لزمه أن يفعلها وعليه الكفَّارة في الوجهين جميعاً إذا فعلها، وإن حلف أن يفعل معصية كان الواجب عليه أن لا يفعلها وتلزمه الكفَّارة.

قال محمد بن يحيى عليه السلام: من حلف أيماناً كثيرة ولم يدر كم هي، وهي على شيء واحد أو أشياء مختلفة تحرى.

ومن حلف أن لا يسكن دار فلان هذه أولا يدخلها، فباعها فلان فدخلها لم يحنث إن كانت اليمين مبهمة، على أصل يحيى عليه السلام.

وإن حلف أن لايدخل دار فلان ولم يشر إليها فباعها فلان فدخلها لم يحنث إن كانت اليمين مبهمة على أصل يحيى عليه السلام.

وإن حلف ألا يسكن داراً اشتراها فلان، فاشترى فلان داراً لغيره فسكنها، حَنِث إن كانت اليمين مبهمة، وإن نوى ملكه لم يحنث، على أصل يحيى عليه السلام.

ومن حلف أن لا يدخل على فلان ولم يسم الموضع، فدخل بيته وهو فيه حَنِث، وإن دخل المسجد لم يحنث، على أصل يحيى عليه السلام.

ومن حلف أن لا يكلم زوج فلانة فكلمه بعد أن طلقها، لم يحنث إن كانت اليمين مبهمة، وإن كان نوى أن لا يكلم الرجل بعينه حَنِث، على قياس قول يحيى عليه السلام.

ومن حلف أن لا يدخل دار فلان فدخل داراً هو ساكنها بأجرة أو غير أجرة حَنِث إن كانت يمينه مبهمة، على أصل يحيى عليه السلام.

ومن حلف أن يقضي حاجة فلان في وقت الظهر، فقضاها عند زوال الشمس إلى غيبوبتها لم يحنث. وإن حلف ليعطينه حقه يوم كذا فله ذلك اليوم، على قياس قول يحيى عليه السلام.

ولو أن رجلاً باع من رجل جارية، ثم اختلف البائع والمشتري، فقال البائع: هي حرة إن كنتُ بعتكها إلا بألف درهم. وقال المشتري: هي حرة إن كنتُ اشتريتها إلا بخمسمائة درهم. وأقام البائع البينة على أنه باعها بألف درهم عتقت الجارية من مال المشتري، وإن لم يقم البائع البينة كان القول قول المشتري مع يمينه.

ولو أن رجلاً قال لمملوكه: أنت حُرّ إن لم أبعك، فمات السيد قبل بيعه عتق العبد من الثلث. ولو حلف رجل بطلاق امرأته ما في منزله طعام، ولم يكن علم أن في منزله شيئاً منه، ثم وجد/315/ فيه شيئاً من ذلك الطعام حَنِث.

ولو قال لامرأته: إن حلفت بطلاقك فعبدي حُرّ. وقال لعبده: إن حلفت بعتقك فامرأتي طالق، عتق العبد، على قياس قول يحيى عليه السلام.

ولو حلف رجل ألاَّ يطلق امرأته، ثم قال لها: أنت طالق إن دخلت الدار؛ فدخلت طلقت المرأة وحنث الزوج، على قياس قول يحيى عليه السلام. ولو قال لها: إن دخلت الدار فأنت طالق، ثم حلف بالله أن لا يطلقها، ثم دخلت الدار طلقت المرأة ولم يحنث الزوج، ومن حلف واستثنى بمشيئة اللّه تعالى عقيب يمينه، وكان المحلوف عليه معصية أو لا قربة فيه لم يحنث إذا حلف ولم تلزمه الكفَّارة، فإن كان مما فيه قربة لزمته الكفَّارة، على أصل يحيى عليه السلام.


باب كفَّارة الأيمان

كفَّارة اليمين هي: الإطعام، أو الكسوة، أو العتق. والمكفر مخير بين هذه الكفارات الثلاث، يكفر بأيها شاء، فإن لم يجد شيئاً منها فكفارته صيام ثلاثة أيام متتابعة لا يفرق بينهن، فإن فرق أعاد، والاعتبار في ذلك بالوجود والتعذر دون اليسار، على أصل يحيى عليه السلام.

والعتق أفضل من الكسوة والكسوة أفضل من الإطعام، هذا إذا كان المكفر حراً، فإن كان عبداً فكفارته واحدة وهي صيام ثلاثة أيام لا غيرها، وإن أطعم عنه مولاه أو كسا أو أعتق لم يجزه، وكذلك في كفَّارة الظِّهار والقتل الخطأ لا يجزيه إلا الصيام صيام شهرين متتابعين.

والإطعام، هو أن يطعم عشرة من فقراء المسلمين ومساكينهمالذين توضع فيهم زكوات المسلمين وأعشارهم، غداهم وعشاهم بإدام متوسط. والمستحب لمن أراد الإطعام أن يجمع الفقراء في منزله فيغديهم ويعشيهم، أو يحمل إليهم الطعام مأدوماً.

والتقدير فيما يخرج من الطعام: نصف صاع من دقيق، والمراد به دقيق البر، أو صاع من تمر أو صاع من شعير، أو مما يأكله المكفر وأهله من الذرة وغيرها، ومن لم يجد عشرة مساكين لم يجز أن يردد الإطعام على من وجد منهم، بل ينتظر إلى أن يجد، وإن بعث بالباقي إلى مساكين بلد آخر جاز/316/ ذلك. وكذلك القول في كفَّارة الظِّهار إذا لم يجد تمام ستين مسكيناً.

وإذا اجتمعت كفارات عدة، فالمستحب أن يدفع كفَّارة كل يمين إلى طائفة من المساكين، ويكره دفع جميعها إلى عشرة منهم، فإن لم يوجد منهم إلا عشرة لم يكره أن تدفع إليهم.

وإن كانت الكفارتان مختلفتين كالإطعام والكسوة، جاز أن يدفع كل واحدة من الكفارتين إلى عشرة معينة ولم يكره ذلك.

وأما الكسوة فإنه يكسو عشرة مساكين كسوة سابغة، مثل قميص سابغ، أو ملحفة سابغة، أو كساء سابغ، ولا تَجْزِي عمامة وحدها، ولا سراويل وحده.

قال أبو العباس: لو كسا مسكيناً ثوباً ثم ملكه عليه، فكساه غيره ثم ملك حتى يكسو عشرة مساكين ذلك الثوب الواحد جاز ذلك، وأما الإطعام فلا يجوز فيه إلا أن يطعم.

قال القاسم عليه السلام: يجوز في كفَّارة اليمين إخراج قيمة الطعام بدلا عن الطعام، وإخراج قيمة الكسوة بدلاً عن الكسوة.

فأما العتق فهو أن يعتق رقبة ليست بكافرة صغيرة كانت أو كبيرة، ويجوز أن يكون مكفوفاً أو أعرجاً أو أشلاً أو أخرساً أو مجنوناً، ومن يكون بالغاً مؤمناً سليماً فهو أفضل، فإن أعتق صغيراً وجب أن يكون أحد أبويه مسلماً، على قياس قول يحيى عليه السلام.

ويجوز عتق ولد الزنا في الكفارات كلها، ولا يجوز عتق أم الولد ولا المكاتب ولا المكاتبة ولا ولدها، ويجوز عتق المُدَبَّر في كفَّارة اليمين والظِّهار، ويكره في كفَّارة القتل، (ومن يعتق على من يشتريه لايجوز له إخراجه في الكفارات، نص عليه محمد بن يحيى عليهما السلام).

ولو أن رجلاً اعتق نصف عبد عن كفَّارة يمينه، وأطعم خمسة من المساكين أو كساهم، لم يجزه، على قياس قول يحيى عليه السلام.

ولو كان عبد بين رجلين لكل واحد منهما نصفه، فأعتق أحدهما نصيبه عن كفَّارة يمينه أجزاه إن كان مؤسراً، أو لايجزيه إن كان معسراً، على أصل يحيى عليه السلام.

ومن لزمه الصيام في كفَّارة اليمين لتعذر الكفارات الثلاث عليه، فصام يوماً أو يومين ثم وجدها، وجب عليه أن يكفر بالإطعام أو الكسوة أو العتق وأن لا يعتد بصيامه، فإن وجد ذلك بعد فراغه من الصيام أجزاه، على أصل يحيى عليه السلام.

ومن كانت عليه يمينانوعنده من الطعام قدر كفَّارة واحدة، فإن/317/ أطعم ثم صام أجزاه، وإن صام أولاً ثم أطعم لم يجزه، على أصل يحيى عليه السلام.

ومن لزمته كفَّارة فأوصى بها وجب إخراجها من ثلثه، على قياس قول يحيى عليه السلام، ولا تَجْزِي الكفَّارة قبل الحِنْث، على أصل يحيى عليه السلام، ولا يجوز أن يخرج عنكفَّارة يمينه إلى من تلزمه نفقته، على قياس قول يحيى عليه السلام.


باب كفَّارة القتل

من قتل مؤمناً خطأ أو ذمياً فعليه الكفَّارة، ومن قتل مؤمناً عمداً فعلى ظاهر إطلاق يحيى عليه السلام في (الأحكام) ليس عليه إلا القَوَد أو الدية دون الكفَّارة، وقال في (المنتخب) : تجب على العامد الكفَّارة كما تجب على الخاطئ. ولو اجتمع جماعة على قتل رجل خطأ وجب على كل واحد منهم كفَّارة.

والكفَّارة: عتق رقبة مؤمنة سليمة، فإن لم يجد فصيام شهرين متتابعين.


باب النُّذُور

النذر هو أن يوجب الموجب على نفسه لله أمراً من الأمور بالقول أن يفعله أويكف عنه ولا يفعله ويتكلم به، فإن نواه ولم يتكلم به لم يكن نذراً ولم يتعلق به حكم.

والنذر: إما أن يكون مطلقاً أو معلقاً بشرط. فالمطلق، نحو أن يقول: لله عَلَيَّ أن أفعل كذا أو أن لا أفعل كذا. والمقيد نحو أن يقول: لله علي أن أصوم أو أتصدق بكذا إن فعلت كذا، أو إن لم أفعل كذا أو إن حدث كذا، أو إن لم يحدث كذا.

والمنذور على ما خرجه أبو العباس رحمه اللّه من أصول القاسم ويحيى عليهما السلام، إما أن يكون مما فيه قربة أو يكون مما لا قربة فيه كالمباح والمعصية، فإذا كان مما فيه قربة فالوفاء به واجب على حسب الإمكان، فإن لم يف به، فعليه كفَّارة يمين، وإن كان مما لا قربة فيه، فإن كان معصية فعليه أن لا يفعله ويأثم بفعله وتلزمه كفَّارة يمين، وإن كان مباحاً فله أن لا يفعله ولا كفَّارة عليه، وكذلك إن كان النذر مقيداً بشرط، فإن/318/ كان ما نذره فيه قربة وجب الوفاء به عند وجود الشرط، وإن كان مما لا قربة فيه لم يلزمه الوفاء به.

قال القاسم عليه السلام فيمن حلف فقال: ماله في سبيل اللّه إن لم يفعل كذا أو كذا، ثم لم يفعله: عليه أن يخرج ثلث ماله. وقال يحيى عليه السلام فيمن قال: جعلت مالي في سبيل اللّه: عليه أن يخرج ثلث ماله.

ولو أن رجلاً قال: لله علي ثلاثون نذراً أو أقل أو أكثر، ولم يسم شيئاً، وجب عليه أن يكفر عن كل نذر كفَّارة يمين، لما روي أنهمن نذر نذراً ولم يسمه فعليه كفَّارة يمين، ومنقال: لله علي نذر لزمه كفَّارة يمين.

قال القاسم عليه السلام: ومن نذر فقال إن قدم فلان من غيبته أو صح من مرضه زينت المسجد أو أسرجته، فعليه الوفاء به.

قال القاسم عليه السلام: إذا قال الرجل لله علي ألف حَجَّة، أو هو محرم بألف حَجَّة لا شيء عليه؛ لأنه حمل على نفسهمالا تطيق.

قال أبو العباس: لو نذر فقال: لله علي أن أقتل فلاناً أو أشرب خمراً، فعليه أن لا يقتل فلاناً ولا يشرب وتلزمه الكفَّارة.

وقال رحمه اللّه: من قال: لله علي أن أكلم فلاناً أو أضربه أو أقتله ففعل ذلك به وهو ميت لم يبر وعليه الكفَّارة، وإنما يبر إذا فعل ذلك وهو حي، قال: وكذلك الوطئ. فإن قال: لله علي أن أغسله أو أمسه ففعل ذلك به وهو ميتاً فقد بَرَّ ولا كفَّارة عليه.

قال ولو قال: لله علي أن أغتسل أو أتوضأ أو آكل أو أشرب أو أضطجع. فلم يفعله فلا كفَّارة عليه.

قال السيد أبو طالب رحمه اللّه: ما ذكرهيجب أن يكون محمولاً على كلام ليس من قبيل المباح؛ لأن المباح لا يتعلق به النذر، وكذلك قوله في الوضوء يجب أن يكون محمولاً على الوضوء المباح الذي يفعل تبرداً ولا تتعلق به القربة.

ولو قال رجل: أنا أحرم أو أحج أو أمشي إلى بيت اللّه الحرام إن فعلت كذا، لم يكن نذراً ولم يلزمه شيء، فإن نوى به اليمين كان عليه ما نوى، على قياس قول يحيى عليه السلام.

ومن قال: لله علي المشي إلى بيت اللّه ونوى مسجداً بعينه من مساجد اللّه سوى الكعبة لم يلزمه شيء، على أصل يحيى عليه السلام.

قال محمد بن يحيى عليهما السلام: لو نذر رجل نذراً/319/ بصدقة أو صيام في بلد معلوم أو وقت محدود، ثم عجز عن الوفاء بالصدقة أو الصيام في ذلك البلد وفي ذلك الوقت فصار إلى غير ذلك البلد، فإنه يجوز صدقته وصيامه حيث يكون.

قال أحمد بن يحيىعليه السلام فيمن حلف فقال: إن لم أفعل كذا فجميع ما يرثه من اخوته صدقة للمساكين. ثم أنه حَنِث بعد أن ورث منهم: فإنه يلزمه ذلك.


باب حكم الضوال وما يتصل بذلك

ينبغي لإمام المسلمينأن يتخذ مِرْبَداًلضوال المسلمين، فكل من وجد ضالة وأخذها صيرها إليه، وتُعلَف من بيت مال المسلمين. قال أبو العباس رحمه اللّه: فإذا جاء صاحبها، فإن رأى الإمام أن يُضَمِّنه ما أنفق عليها لبيت المال فعل، وإن رأى أن يحتسب عليه من حقه في بيت المال فعل هذا إن كان غنياً، وإن كان فقيراً تحرى منه ما يعطى الفقراء لفقرهم.

والضوال لا يجب أخذها والتقاطها، وإذا ظفر الإنسان بها فإن شاء أخذها، وإن شاء تركها، على مقتضى كلام يحيى عليه السلام، ويحتمل في بعضها أن يكون أخذُها أولى من تركها، على ما أومى إليه أبو العباس رحمه اللّه.

قال أبو العباس الحسني رحمه اللّه: ومدة التعريف سنة في الأسواق، ومجالس الناس، وأبواب المساجد. قال: ويمكن أن يكون التوقيت سنة لاجتماع أكثر الناس فيها أوقات الحج بمكة، فإن أشاد بذكرها هناك إما بنفسه أو على لسان من ينفذ إليه كان أجدر أن يظفر بصاحبها، فكانت السنة أبلغ مدة التعريف لهذا المعنى، والله أعلم.

ومن ادعى ضالة وأقام البينة على ذلك دفعت إليه، وإذا جاء صاحبها ضمن لمن هي في يده ما أنفقه عليها.


باب ضمان اللقطة والضالة

من أخذ ضالة من الضوال والتقط لُقَطَة فتلفت عنده من غير جناية منه لم يضمنها، سواء أشهد عند الأخذ أو لم يشهد، فإن تلفت بجناية منه ضمنها، وإن تلفت بجناية من غيره ضمنها الغير/320/، وكان غُرمها عنده بمنزلتها.

ومن أخذ ضالة أو التقط لقطة كانت أمانة في يده، لا يجوز له تملكها، ولا استهلاكها، ولا أكلها.

ومن أخذ ضالة أو لقطة ثم ردها إلى مكانها ضمنها، على مقتضى نص يحيى عليه السلام.

ومن أخذ ضالة أو لقطة لنفسه لا ليردها على صاحبها فتلفت من غير جناية ضمنها، على أصل يحيى عليه السلام.

قال أبو العباس: فإن التقط لقيطاً فمات، ثم تبين أنه كان مملوكاً لم يضمن.


باب اللقيط واللقيطة

اللقيط واللقيطة حران لا سبيل لملتقطهما عليهما ببيع ولا هبة، ولا يجوز للملتقط وطئ اللقيطة فإن وطئها جاهلاً بالتحريم لزمه مهرها ولا حد عليه، وله أن يتزوجها بنكاح جديد. قال أبو العباس: إلا أن يوجد اللقيط في دار الحرب فيكون عبداً، فإن باع الملتقط لقيطاً أو لقيطة حكم للمشتري برد الثمن على البائع، وإن كان المشتري وطئ اللقيطة حكم عليه بمهرهاولا حد عليه إن كان وطئها جاهلاً بالتحريم.

وما أنفقه الملتقط عليهما من نفقة فهو متبرع به لا يرجع عليهما بذلك.

وإذا ادعى اللقيطَ رجلان كل واحد منهما [ادعى] أنه ابنه كان ابناً لهما جميعاً، فإن كان أحدهما مسلماً والآخر ذمياً كان ابناً للمسلم دون الذمي، وإن كان أحدهما حراً والآخر عبداً كان ابناً للحر دون العبد، على أصل يحيى عليه السلام.


باب أنواع الصِّيد وما يقع به الاصطياد

الصيد نوعان: صيد البر، وصيد البحر. فأما صيد البر فإنه مباح للحلال ومحرم على المحرم، إلا صيد الحرمين - مكة والمدينة - فإنه محرم على كل أحد، فأما صيد البحر فإنه مباح للحلال والمحرم.

والليل والنهار سواء في إباحة الإصطياد، إلا الطيور في أوكارها، فإن اصطيادها من مأمنها منهي عنه، فأما صيد الماء فلا بأس به ليلاً ونهاراً، على أصل يحيى عليه السلام.

وما به يُصطاد الصيد إما أن يكون حيوانا، وإما أن يكون من آلات الرمي. والحيوان هي الجوارح /321/، والجوارح إما أن تكون من ذوات الأنياب، أو تكون من ذوات المخالب. وما يكون من آلات الرمي إما أن يكون سهماً أو ما في حكمه، وإما أن يكون من غير جنسه كالخشب المحددة ونحوها.


باب صيد الجوارح

الجوارح التي هي ذوات الأنياب، إذا كانت مُعَلَّمة جاز أكل ما اصطادته وإن قتلته، إذا كان المرسل لها مسلماً وسمى حين أرسلها كلباً أو فهداً، إذا كان الفهد قد قَبِلَ التعليم كما يقبله الكلب، وجوارح الطير - وهي ذوات المخاليب - إذا اصطادت فأدرك صاحبها الصيد وهو حي فذكَّاه جاز أكله، وما قتلهحرم أكله.

وإذا أرسل المسلم كلبه على صيد وسمى حين أرسله، فأخذ الكلب الصيد فقتله قبل أن يلحقه صاحبه جاز أكله، وكذلك القول في الفهد إن كان مثل الكلب في ائتماره وإقباله وإدباره في حال جوعه وشبعه. وإذا أرسل كلبه المعلم وسمى فأخذ الكلب الصيد وأكل منه جاز أكله.

قال القاسم عليه السلام: ومن أخذ الصيد من كلبه وبه رمق فليذكه، فإن لم يدركه لم يجز أكله.

فإن أرسل كلباً غير معلم فأخذه الكلب وانتزعه منه صاحبه قبل أن يقتله جاز الإنتفاع به، ويجوز أن يذكيه فيأكله، وإذا لحقه وقد قتله لم يحل أكله وكان حكمه حكم الميتة.

وإذا اشترك كلبان معلمان أو كلاب معلَّمة في قتل صيد حل أكله، إذا كان كل واحد منهما مُرْسَلاً، وإن كان أحد الكلبين معلماً والآخر غير معلم، أو كانت كلاب بعضها معلم وبعضها غير معلم فقتلته، لم يحل أكله. وكذلك إن كان أحدهما قد أرسله مسلم وعارضه كلب قد أرسله مجوسي، فاشتركا في قتله. فإن أرسل كلباً معلَّماً وعارضه كلب غير معلم فأمسكه حتى قتله المعلم لم يحل أكله.

وإذا أرسل الذمي كلبه المعلم أو كلب المسلم، فأخذ الصيد وقتله لم يجز أكله. ولو أن ذمياً أرسل كلبه على صيد ثم أسلم قبل أن يأخذه الكلب لم يجز أكله. ولو أرسل مسلم كلبه ثم ارتد قبل أن يأخذ الكلب الصيد حل أكله، على أصل يحيى عليه السلام.

وإذا أرسل المسلم كلبه فزجره/322/ الذمي أو أعانه بالإغراء، فأخذ الكلبُ الصَّيدَ وقتله حل أكله. وإن أرسل ذمي كلبه فأغراه المسلم فأخذه الكلب وقتله لم يحل أكله، على قياس قول يحيى عليه السلام.

وإذا أرسل المسلم كلبه على الصيد وسمى، فما اصطاده من فوره وقتله وأخذ بعده آخرمن قليل وكثير حل أكله، وإن أخذ واحداً أوجثمعليه أو اشتغل عن الإصطياد بغيره أو مر يمنة أو يسرة، ثم اصطاد فقتله لم يحل أكله، وإن كان حين كف عن الصيد زجره صاحبه وسمى فاصطاد حل أكله، على أصل يحيى (ع).

وإذا استرسل الكلب على الصيد فأخذه وقتله لم يحل أكله، على أصل يحيى عليه السلام.

ولو أرسل الكلب على الصيد فعض عليه الكلب وأثر فيه، أو رماه بسهم فأثبته وأفلت الصيد وغاب عنه الكلب والصيد، ثم لحقه مقتولاً وشاهد أثره فيه وأن الجرح قد أصاب المقتل حل أكله، فإن كان الصيد غاب عنه ولم يعلم أن كلبه عضه أو سهمه ثبت فيه، ثم وجده مقتولاً وبه أثر الكلب أو السهم لم يحل أكله، على قياس قول يحيى عليه السلام.

وما قتله الكلب بأن يصدمه أو بأن يقع عليه بثقله أو بأن يمنعه نَفَسه لم يحل أكله، على قياس قول يحيى عليه السلام.

وما اصطاده الجوارح ذوات المخاليب كالبازي والصقر والشاهين ونحوها من جوارح الطير، فوجده صاحبه حياً انتفع به، وما قتلته هذه الجوارح لا يحل أكله.

وإذا عض الكلب على الصيد وجب أن يغسل منه الموضع الذي أصابته عضته أو سنه، على أصل يحيى عليه السلام.


باب الصيد بالرمي

من رمى صيداً بما ينغرس فيه ويخرقه ويدميه فسمى فقتله، حل أكله سهماً كان أو غيره مما يعمل عمل السَّهم، فإن مات من وقع السهم به فلا يجوز أكله، وكذلك إن أدماه من غير أن يخرقه، على أصل يحيى عليه السلام، ولا يجوز أكل ما قتل بالبنادقوالمعراض. وإذا رمى صيداً وهو على الجبل فتردى منه وسقط لم يجز أكله، وإن مات في مكانه ولم يتردى/323/ حل أكله، وكذلك إن رماه فوقع في الماء لم يحل أكله.

قال القاسم عليه السلام: إن وقع في الماء بعد الذبح وفري الأوداججاز أكله.

قال محمد بن يحيى عليه السلام: حكم التسمية عند الرمي كحكمها عند إرسال الكلب، فلو رمى صيداً بسكين أو سيف أو مزراق فخرقه جاز أكله، فإن لم يجرحه ولم يخرقه ومات من وقعتهلم يجز أكله، على أصل يحيى عليه السلام.

ولو أن مسلماً وذمياً تعاونا على نزع قوس ورَمَيَا فأصابا الصيد وقتلاه لم يحلأكله، على أصل يحيى عليه السلام.

ولو رمى صيداً واقفاً في دار رجل أو أرضه، أو على شجرة في أرضه أو حائط داره، أو كان قد فرخ في موضع يملكه كان الصيد للرامي دون مالك الموضع، إلا أن يكون مالكه قد حظر الموضع الذي فرخ فيه على وجه لا يتمكن من اصطياده فيه، وإنما يتمكن من أخذه باليد.

وكذلك لو نصب شبكة في أرض الغير فاصطاد، فيكون الصيد لمن اصطاده، على أصل يحيى عليه السلام.

ولو رمى رجل صيداً بسهم ورماه آخر بحجر فقتلاه جميعاً لم يحل أكله، فإن رمياه جميعاً بسهم وقتلاه، كان الصيد بينهما، على أصل يحيى عليه السلام. وإن رمياه جميعا بسهم فأصابه أحدهما وطار، ثم رماه الثاني فسقط كان للثاني، على قياس قول يحيى عليه السلام؛ إلا أن يكون الأول قد أصابه. (فإن رماه أحدهما ثم رماه الآخر كان للأول فإن لم يثخنه الأول، ورماه الثاني فأصابه)برميه على وجه يقتضي سقوطه لا محالة وإنما طار طيراناً ضعيفاً كما يتحرك المثخن، ثم رماه الآخر كان للأول، وإن لم يثخنه الأول ورماه الثاني فحينئذ لا يمتنع أن يكون لهما جميعاً.

ولو أن رجلا ضرب صيداً بسيفه فقده نصفين جاز أكل جميعه، على أصل يحيى عليه السلام.

والمدينة حرم كمكة لا يجوز أن يصطاد صيدها، ولا أن يعضد شجرها فيما بين لابتيها.


باب صيد الماء

الاصطياد المبيح لأكل الحيتان عند موتها أخذها من الماء وهي حية، أو موتها في الماء بسبب كان من الصائد. وما فارق الماء منها وهو حي ثم مات حل أكله، فأما ما مات منها في الماء وطفا عليه وهو ميت؛ فإنه لا يحل أكله.

ولو أن رجلا حظر حظيرة على جانب من الماء فدخلها الحيتان وسد الحظيرة/324/، فما مات فيها من الحيتان طافيا فوق الماء لم يحل أكله، وما وجد في الحظيرة بعدما نضب الماء عنها حل أكله، سواء كان حياً حين نَضَبَ الماء عنه أو ميتاً. وما اصطاده الكفار من الحيتان يجوز أكله، ويجب أن يغسل من مس أيديهم.

ولو أن رجلا كان له نهر أو أجمة، فاصطاد رجل آخر من ذلك النهر أو تلك الأجمة سمكاً، كان ذلك لمن اصطاده دون مالك الموضع، فإن كان النهر والأجمة مما إذا دخله السمك لم يقدر على الخروج منه، وإذا نضب الماء عنه يمكن تناوله لا على وجه الاصطياد، فهو لمالك الموضع دون الصائد، على أصل يحيى عليه السلام.


باب الذبائح وشروطها

شرط الذبيحة الجائزة التي تحصل بها الذكاة: إسلام الذابح، ومعرفته بها، ويفري الأوداج، والتسمية إذا كان ذاكراً لها.

ولا بأس بأكل ذبيحة المرأة المسلمة إذا عرفت الذبح وفرت الأوداج، وكذلك الصبي إذا عرف ذلك وقوي عليه، ولا بأس بذبيحة الجنب والحائض، وتجوز ذبيحة الأخرس والعبد الآبق والأغلفإذا كان ترك الإختتان عذراً لا استحلالاً، وكذلك تجوز ذبيحة الفاسق إذا لم يبلغ فسقه الكفر.

ومن ذبح حيوانا إلى غير القبلة ناسياً أو جاهلاً جاز أكل ذبيحته، وإن تعمد الإنحراف عنها لم تؤكل ذبيحته.

ومن ذبح شيئاً من قفاه جاهلاً أكلت ذبيحته، فإن تعمد ذلك لم تؤكل ذبيحته. وقال في رواية (المنتخب) : من ذبح شيئاً من قفاه لم تؤكل ذبيحته؛ لأن السكين ربما لا يبلغ الأوداج حتى يموت.

ويجوز الذبح بالمروة والحجر الحاد إذا فرى الأوداج، وأنهر الدم وأبان العروق كما يفعل بالمدِّية، والحديدة أولى أن يذبح بها إذا وجدت، ولا يجوز الذبح بالشظاظوالظفر والعظم، ولا يجوز أيضاً بالسن، على قياس قول يحيى عليه السلام.

ومن ذبح شيئاً فأبان رأسه حل أكله، وإذا امتنع جزور أو نحوه من الحيوان التيتذكى ولم يقدر صاحبه على أخذه فرماه بسهم أو ضربه بسيف أو طعنه برمح فأدماه وعقره حتى قتله وسمى حين فعل ذلك حل أكله، وإن فعله تمرداً من غير/325/ ضرورة وعَدَل عن المذبحوالمنحر لم يحل أكله. وإذا سقط بعير أو بقرة في بئر ولم يقدر على إخراجه حياً وجب أن يطلب المنحر والمذبح منهما فينحر أو يذبح إن أمكن ذلك، وإن لم يمكن طعن أو ضرب بالسيف حتى يقتل، ثم يخرج إربا إربا ويحل أكل ذلك.

وإذا ذبحت بهيمة وهي مريضة أو متردية أو نطيحة، فتحرك منها بعد الذبح ذَنَبٌ أو رأس أو عضو من أعضائها أو طرفت بعينها حل أكلها، وإن لم يتحرك منها شيء بعد ذبحها لم يحل أكلها.

والجنين إذا خرج من بطن أمه وقد ذكيت الأم، فإن كان حياً وذكى جاز أكله، وإن لم يكن حياً لم يحل أن يؤكل.

ومن سرق شاة فذبحها بغير إذن صاحبها لم يحل له أكلها، فإن راضا صاحبها بعد ذلك حل أكلها.

وتنحر البدنة وهي قائمة حيال القبلة، تضرب بالحديدة في لبتها حتى تُفْرَى أوداجها.

قال القاسم عليه السلام: وإذا عدى السبع على البقرة أو الشاة ولحق بها رمق ذكيت وحل أكلها، ولا يحل أكل ما أبان السبع منها ولا ما قطع من عضو.

قال القاسم عليه السلام: يجوز ذبيحة صاحب الجملةالذي ليس بمعاند. وقال القاسم عليه السلام: إذا كان في السوق قَصَّابون منهم من يقول بالتشبيه ومنهم من لا يُعْلَم قوله، ومنهم من يشتري من الظالم أغناماً، فلا يلزمه أن يفتش عن ذلك، وجاز الشراء إذا لم يعلم الحال، ولا يشتري ممن يعلم منه الفساد.

ولو ذبح رجل ما ينحر أو نحر ما يذبح حل أكله، على قياس قول يحيى عليه السلام.

قال محمد بن يحيى عليه السلام: ولو قال رجل على ذبيحته: بالله، ولم يقل بسم اللّه جازت ذبيحته، وكذلك لو قال بسم الخالق الرازق، وما أشبه ذلك من أسماء اللّه سبحانه.


باب الأضاحي

الأضحيةليست بواجبة، ويستحب لمن قدر عليها أن لايتركها، وأفضل الأضحية البدنة ثم البقرة ثم الشاة، وأسمنها أفضلها، وتَجْزِي الخصيان، وهي تستحب لِسِمَنِها، ولا يجزي من الإبل والبقر والمعز إلا الثَّني فصاعداً، ويجزي من الضأن الجذع، ولا تَجْزِي فيها/326/ عوراء أو عمياءولا جدعاولا مستأصلة القرن كسراً.

وروى زيد بن علي عن أبيه عن جده عن علي عليه السلام أنه قال: في الأضحية يجب أن تكون سليمة العينين والأذنين والقوائم لا شرقاء ولا خرقاء ولا مقابلة ولا مدابرة.

قال أبو العباس: الرجل والمرأة في الأضحية سواء.

ويستحب للمسافر أن يضحي كما يستحب للمقيم.

وقال: من أراد أن ينحر أو يذبح فليحد الشفرة من غير أن ينظر إليها ما يضحي، ثم يشد من البقرة والغنم ثلاث قوائم وليترك قائمة ترتكض بها.

قال رحمه اللّه: إذا فرغ الإمام من الصلاة فليضح بالجبانة، فهو السنة وليذبح أو ينحر بيده إن أمكنه فهو المستحب، وهكذا غيره.

قال: وخير الأضحية الكبش الأقرن. وتَجْزِي البدنة عن عشرة، والبقرة عن سبعة، والشاة عن ثلاثة إذا كانوا من أهل بيت واحد، والأولى في الشاة أن تكون عن واحد.

ومن ذبح قبل انصراف الإمام من الصلاة أو من ينوب منابه لم تجز ضحيته، فإن لم يكن في الزمان إمامٌ للمسلمين فمن صلى وحده صلاة العيد ضحى بعد فراغه من الصلاة.

وقال أبو العباس: الأضحية إذا صليت صلاة العيد فوقتها مرتب على الصلاة، وإذا لم تصل فوقتها من طلوع الفجر يوم العيد.

والمضحي يأكل من أضحيته ما شاء، ويطعم من شاء، ويتصدق بما شاء، ويدخر كم شاء لأية مدة أراد. قال أبو العباس: وإن أطعم ثلثها، وتصدق بثلثها، وادخر ثلثها جاز، وتحصيل المذهب أنه غير مقدر، وعليه دل كلام القاسم في (مسائل النيروسي) .

وقال رحمه اللّه: لا يعطى الجازر عن أجرته جلدها، ولا من لحمها، ولا من أصوافها، ولاشيء منها، فإن انتفع المضحي بصوفها بعد التضحية جاز، وإن أهدى من لحمها إلى الأغنياء جاز، وإن أطعم بني هاشم جاز، على قياس قول يحيى عليه السلام.

ووقت الأضحية يوم النحر ويومان بعده، وإن ذبح بالليل في الأيام الثلاثة جاز، على قياس قول يحيى عليه السلام، ولا تَجْزِي ليلة اليوم الأول، وهي ليلة النحر، ولا ليلة اليوم الرابع.

ولا تَجْزِي في الأضحية بقر الوحش، ولا الظبي، ولا الوعل، وكذلك إن استأنست، فإن كانت أهلية في الأصل ثم استوحشت أجزت/327/، على قياس قول يحيى عليه السلام. فإن كانت الأم وحشية والفحل أهلياً لم تجز، وإن كانت الأم أهلية والفحل وحشي جاز، على أصل يحيى عليه السلام.

ولو أن رجلاً اشترى أضحية فماتت عنده أو سرقت لم يجب عليه بدلها، على أصل القاسم ويحيى عليهما السلام، فإن باعها وجب عليه أن يشتري مثلها، على أصل يحيى عليه السلام، وإن ولدت الأضحية فعلى صاحبها أن يذبحها، على أصل يحيىعليه السلام.


باب العقيقة

العقيقة سُنَّة، وهي: شاة تذبح عن الصبي أو الصبية في اليوم السابع من الولادة، ثم تطبخ فيأكل البعض منها أهلُها ويطعَم البعض من شاأو ويتصدقوا بالبعض.

ويستحب أن يحلق رأس المولود في اليوم السابع ويتصدق بوزنه ذهباً أو فضة.


باب ذكر ما يستباح أكله وما يستحب من الأدب عند الطعام

قال القاسم عليه السلام: لا بأس بأكل الغراب والجراد. وقال: لابأس بشواء الطبيخ وطبخ الشواء. وقال: لا بأس بأكل ما ينبت على العذرة إذا نُظِّف منها وأنقي. والخنزير إذا وقع في الملاَّحة وتقطعت أجزاؤه واستحال إلى الملح استحالة تامة ولم يبق أثر للخنزير، جاز أكل ذلك الملح، وكذلك القول في الميتة إذا صارت كذلك، على قياس قول القاسم عليه السلام.

وإن وقعت في الطعام فأرة فأخرجت منه حية، فلا بأس بأكل ذلك الطعام بعد إخراجها منه، وإن ماتت فيه أو وقعت فيه وهي ميتة أخرجت، وألقي ما حولها، ويؤكل الباقي إن لم يكن قد أصابه من قذرها شيء. قال السيد أبو طالب رحمه اللّه: المراد بهذا الطعام هو الطعام الجامد دون المائع، فأما المائع فإنه يصب إذا علم أن الميتة قد جاورت أجزاءه، والسمن والزيت إذا وقعت فيه فأرة فماتت، فإن كان جامداً ألقيت وألقي ما حولها وأكل الباقي، وإن كان مائعاً وجب أن يصب إذا تبين فيه أثرها.

قال القاسم عليه السلام: إذا وقع في الطعام ما لا دم له ومات فيه، ولم يتبين فيه نتن ولا قذر، فلا بأس بأكله.

وقال: أكل الظبي/328/ وما أشبهه حِلٌّ طيب لا بأس به، ويكره أكل الْجَرِيِّ، والمارماهي، وسائر ما يكون في البحر من الحيوان غير السمك، على قياس قول يحيى عليه السلام.

والمباح من أكل الميتة عند الضرورة: قدر ما يمسك الرَّمق ويقيم النفس دون قدر الشبع، ولا بأس أن يتزود منها إذا خشي على نفسه التلف إذا لم يجد غيرها، ولحم الخنزير كالميتة في أن للمضطر أن يتناول منه القدر الذي يتناول من الميتة، على أصل يحيى عليه السلام.

ولا بأس بأكل لحوم الجلالة من البقر والغنم والطيور، إذا كانت تعتلف من الأعلاف والمراعي أكثر مما تَجِلّ، ويستحب لمن أراد أكلها أن يحبسها أياماً حتى تطيب أجوافها، وإن كانت لا تعتلف إلا من العذرة كُرِهَ أكلها، والبيضة إذا خرجت من جوف طائر ميت وغسلت جاز أكلها، على أصل يحيى عليه السلام.

وقال عليه السلامفي (المسائل) : لا يجوز شم المسك المسروق.

ويستحب لمن أراد الأكل أن يغسل يديه قبل الطعام وبعده، وأن يسمي اللّه إذا ابتدأ به، ويحمده إذا فرغ منه، ويستحب له أن يأكل من بين يديه، إلا التمر فإنه يجوز تناوله على سبيل التخيير، ويستحب له أن يأكل بيمينه ولا يأكل بشماله إلا عن ضرورة، ويكره أن يأكل مستلقياً أو منبطحاً.


باب ما يحرم أكله

الميتة كلها محرمةإلا عند الضرورة، وكذلك لحم الخنزير، وكل ذي ناب من السباع، أو مخلب من الطير أكله محرم.

قال القاسم عليه السلام: لا يجوز أكل الضبع والدُلْدُلْ وهما ذو ناب من السباع، ولا يجوز أكل الثعلب.

قال القاسم عليه السلام: لا تؤكل دود الجبن والباقلاء، يُرْمَي بالدود ويؤكل ما سوى ذلك، ولا يجوز أكل لحوم الخيل والبغال والحمير.

قال أبو العباس: العِرَاب من الخيل والهِجَان سواء في التحريم، وكذلك الوحشيمن الحمير والأهلي سواء في التحريم، ولا يجوز أكل الهر الأنسي والبري كسائر السباع، ولا يجوز أكل سمن اليهود والنصارى، ولا يجوز أكل الجبن الذي اتخذوه واتخذه المجوس، كما لايجوز أكل ذبائحهم.


باب ما يستحب أكله وما يكره

/329/ يكره أكل الأرنب وليس بمحرم، ويكره أكل الطحال، وكذلك يكره أكل الضب وليس بمحرم، ويكره أكل كثير من حرشات الأرض كالقنفذ ونحوه، ويكره أكل الثوم لمن أراد حضور مساجد الجماعة، ولا يكره ذلك إذا لم يرد حضورها، ولا ينبغي لأحد أن يأكل من الطِّين ما يضره.

قال القاسم عليه السلام: تكره مؤاكلة المجذومين، ويستحب حضور موائد آل محمد صلى اللّه عليه وآله وسلم، ويستحب اتخاذ الولائموهي سنة، وكذلك الإعذار، ويستحب إجابة المسلم ولو إلى لقمة.


باب الأشربة

كل شراب يسكر كثيره فقليله حرام، نياً كان أو مطبوخاً، والخمر كل ما خامر العقل فأفسده بالسكر، ولا يجوز الإنتفاع بالخمر على وجه من الوجوه، ولا يجوز تخليلها، وإذا خلل الخمر لم يحل شربه، فأما الخل المتخذ من عصير العنب الذي يسمى خل خمر فإنه حلال، ولا يجوز تناول شيء من الخمر على سبيل التداوي، وكذلك لا يجوز أن يحتقن بها أو يقطر في الأذن والإحليل، وإذا عجن الدواء بها أو لُتَّ حرم تناوله، على قياس قول يحيى عليه السلام.

قال القاسم عليه السلام في (مسائل ابن جهشيار) : إذا طرح في العصير الخردل وطليت الجابية بالخردل لئلا يغلي ويصير ضافياً عتيقاً فلا بأس بشربه إذا لم يسكر كثيره.

ولا يجوز الشرب في أواني أهل الكتاب إلا بعد غسلها من مس أيديهم، على أصل يحيى عليه السلام.

ولا يجوز الشرب في أواني الذهب والفضة، ولا في المذهبة، ولا في المفضضة، وكذلك الأكل.

قال أبو العباس: الذهبية أشد تحريماً من الفضة، ولا بأس بالشرب في أواني النحاس والرصاص والشبه.

والسنة إذا شرب الإنسان من الأشربة ما يحل شربه، وأراد أن يسقيه أصحابه أن يبدأ من على يمينه، ثم يدير الإناء حتى ينتهي إلى من عن شماله.

كتاب اللباس والستر والاستئذان وما يتصل بذلك


باب ما يجوزلبسه للرجال وما يكره

/330/ لا يجوز للرجال لبس الحرير المحض إلا في الحروب، فإن كان بعضه حريراً وبعضه ليس بحرير وما ليس بحرير هو الغالب جاز لبسه. وقال في رواية (المنتخب) : إذا كان نصفه حريراً ونصفه ليس بحرير جاز لبسه، وإن بُطِّن الثوب الحرير بغير الحرير لم يجز لبسه.

ويجوز للنساء لبس الحرير المحض، ويكره للرجال لبس الثياب المشهورة المشبعة صبغاً إلا في الحروب، ولا يجوز لهم لبس خواتيم الذهب، فأما خواتيم الفضة فإنها يستحب لبسها، والسنة أن تلبس في الأيمان وتكره في اليسار.

ولا يجوز أن يُلْبَس من الثياب ما يصف البدن لِرِقَّته إذا لم يكن تحته ما يستره، و يجوز للمرأة أن تلبسه مع زوجها في خلوته.

ويكره لبسالذكور من الصبيان الخلاخيل، ولا يكره ذلك للإناث. قال السيد أبو طالب رحمه اللّه: وكذلك لبس الحرير، على أصل القاسم و يحيى عليهما السلام.

قال القاسم عليه السلام فيما حكاه عنه علي بن العباس: إذا أصيب أنف الرجل أو ثنيته، فلا بأس أن يجعل ذلك من الذهب، والفضة أحب إلي.

وحكى علي بن العباس إجماع أهل البيت عليهم السلام على جواز لبس محشوةالقز للمُحَارِب، وأن يتخذ للدرع جِرِبَّاناً من ذهب، وأن تكون حلية السيف فضة، ويكره الذهب، وحكى أنه لا بأس بأن يفضض اللجام، والثفر واللبب، إذا لم يقع فيه إسراف.


باب ما يحل لبسه للنساء وما لا يحل وما يستحب وما يكره

جميع ما ذكرناه في الباب الذي تقدم تحريمه على الرجال، فهو مباح للنساء غير مكروه، ويستحب للنساء أن يخضبن أظافرهن وأن يلبسن القلائد، ويكره لهن التعطيل، والمتشبهة منهن بالرجال ملعونة، ولا بأس بأن تصل المرأة شعرها بشعر المعز وصوف الغنم، ولا يحل لها أن تصله بشعر الناس، ولا يحل للنساء الوشمولا النمص، و يستحب للمرأة أن ترخي درعهاوإزارها حتى تستر قدميها.


باب ما يحل لبسه للرجال والنساء وما يستحب منه وما يحرم وما يكره

يستحب للرجال والنساء التجمل بالجيد من الثياب، وليس ذلك سرفاً إنما السرف الإنفاق في معصية اللّه.

قال القاسم عليه السلام: (لا بأس بالفرش والمقارميكون من الحرير). قال: ولا بأس بالفرش والوسائد المحشوة بالقز.

وقال في (المسائل) : لا بأس بأن يكون نقش الخاتم من القرآن.

قال: ولا بأس بالثوب يصبغ بصبغ يدخل فيه شيء نجس إذا غسل ونُظِّف ولم يبق للنجس أثر. قال السيد أبو طالب: يعني أثر يمكن إزالته بالغسل؛ لأن ما لا يمكن إزالته بالغسل من الأثر معفو عنه.

ولا بأس بتغيير الشيب بالخضاب، وتركه على حاله أفضل، ولا يحل لبس جلود ما حرم اللّه أكل لحمه نحو الثعالب والنمور والأسد وسائر السباع، وكذلك جلود الدواب والحمير وغيرها.

وتكره التماثيل كلها إلا ما كان رقماً في الثياب، والتنزه عن جميعها أولى، ولا يجوز أن يشتمل الرجل بالثوب الواحد على أحد شقيه، وأن يحتبيبالثوب إذا لم يكن على عورته ما يسترها.


باب ستر العورة

لا يحل للرجل أن يكشف عورته لأحد إلا عن ضرورة، إلا لزوجته أو ما ملكت يمينه، ولا يحل للمرأة أن تبدي المرأة شيئاً من عورتهاإلا لزوجها، ولا تبدي المرأة للمرأة إلا ما يحل للرجل أن يبديه للرجل، ويجوز للقابلة أن تنظر إلى فرج المرأة.

قال القاسم عليه السلام: وتستتر المرأة عن الصبي، إذا عرف عورات النساء، وميز الحسن عن القبيح على قدر فطنة الصبيان.

وحكى علي بن العباس رحمه اللّه إجماع علماء آل الرسول صلى اللّه عليه وآله وسلم على أنه لا بأس بأن يمس الرجل شعر أمه أورأسهاوأن يدهنه ويمرخه.

وقال أحمد بن يحيى رضي اللّه عنه: لا يجوز للمرأة أن تبدي لمحرمها شيئاً سوى أطراف اليدين والرجلين والوجه. قال السيد أبو طالب رحمه اللّه: يجب أن يكون ما ذكره رضي اللّه عنه محمولاً على أنها لا تبدي سواها إذا لم يكن حاجة داعية إلى ذلك، وإذا كان الْمَحْرَم شاباً لا يؤمن أن يقارن نظرُهُ إلى ما سواها شهوة.

قال محمد بن يحيى رضي اللّه عنه: لا يجوز للمرأة أن تُسْفِر لمملوكها عن وجهها. قال/332/ السيد أبو طالب رحمه اللّه: وهذا محمول والله أعلم على أن المراد به إذا لم تكن حاجة داعية إلى ذلك.

وإذا أراد الرجل أن يشتري جارية فلا بأس أن ينظر إلى شعرها وصدرها إلى السرة، وإلى ما دون الركبة من ساقيها وقدميها، على أصل القاسم ويحيى عليهما السلام.

ولا ينبغي لأحد أن يكشف عورته لدخول الحمام أو الماء، ويكره ذلك لمن كان وحده، ويحرم على من كان معه غيره.


باب الإستئذان

لا يجوز لأحد أن يدخل دار غيره إلا بعد الإستئذان، إلا الزوج فإنه يجوز أن يدخل على زوجته من دون استئذانها، على قياس قول يحيى عليه السلام.

والسنة في الإستئذان ثلاث مرات، وإذا استأذن فينبغي له أن يستأذن متنحياً عن الباب ولا ينظر مَنْ وَرَاءَهُ. ولا ينبغي للرجل أن يدخل على ذوات محارمه نحو ابنته وأمه وعمته وجدته وخالته إلا بعد الإستئذان، ويمنع الصبيان الذين لم يبلغوا الحلم والمماليك من دخول البيوت التي يكون فيها الرجل مع أهله في الأوقات الثلاثة المذكورة في القرآن.


باب أقسام الدعاوى

الدعاوى إما أن تكون في حق من حقوق الآدميين محض. أو غير محض، كحد القذف. أو في حق من حقوق اللّه تعالى محض، والدعوى في حقوق الآدميين إما أن تكون في إثبات، أو في إسقاط. والحق الثابت إما أن يكون في الذمة، أو في حكم ما في الذمة، أو يكون قائماً بعينه، وما يكون قائماً بعينه؛ إما أن يكون في يد أحد المتداعيين، أو في أيديهما جميعاً، أو لا يكون في يد واحد منهما، والْمُدَّعى عليه إما أن تكون الدعوى في حق متعلق به فقط، أو في حق تعلق بغيره وانتقل إليه.


باب ذكر من تجب عليه البينة ومن تلزمه اليمين عند الدعاوى وتمييز أحدهما من الآخر

البينة على المدعي، واليمين على المنكر في حقوق الآدميين كلها، سواء كانت الدعوى في حق في الذمة أو في شيء قائم بعينه/333/، وسواء كان إرثاً أو وصية أو شراء أو هبة أو صدقة أو إجارة أو رهناً، وسواء كان في يده أو مع غيره، أو لم يكن في يد أحد، وسواء كان نكاحاً أو طلاقاً أو حرية أو عتاقاً أو جراحاً أو قصاصاً أو نَسَباً، وكذلك من يدعي إسقاط حق ثابت في الظاهر عن نفسه.

قال أبو العباس رحمه اللّه: وسواء كانت الدعوىعلى والد أو ولد أو زوج، أو من عبد على سيده، وسواء كان الْمُدَّعِي أو المدَّعَى عليه مسلماً أو ذمياً أو حربياً، مستأمناً أو مرتداً أو مُدَبَّراً أو مكاتباً.


باب تفاصيل الدعوى وأحكامها

وإذا ادعى رجل على رجل مالاً حالاً فأقر المدعى عليه بذلك المال مؤجلاً غير حال، ثبت المال عليه حالاً، وعلى المقر البينة فيما ادعاه من التأجيل، وعلى المدعي للمال اليمين في أنه غير مؤجل.

ولو أن رجلاً ادعى على زوجته أنه خالعها على عبد، وأنكرت المرأة ذلك، فهو إقرار من الزوج بالطلاق وعليه البينة فيما ادعاه من العبد، فإن لم تكن له بينة فعلى المرأة اليمين، فإن حلفت المرأة لم ينفسخ الطلاق، على أصل يحيى عليه السلام.

ولو أن رجلاً ادعى على عبده أنه أعتقه على مال معلوم وقد رضي به العبد، وأنكر العبد المال ثبت العتق، وعليه البينة فيما ادعاه من المال، وعلى العبد اليمين، على أصل يحيى عليه السلام.

وإن ادعى العبد على مولاه أنه أعتقه فأنكر مولاه فعلى العبد البينة وعلى المولى اليمين، وكذلك القول إذاادعى عليه أنه دبره أو كاتبه، فإن ادعى رجل على رجل آخر أنه مملوكه وهو غير معروف النسب فأنكر المدَّعَى عليه الرق، وذكر أنه حُرّ في الأصل ولم يجر عليه الرق، فالصحيح على أصل الهادي عليه السلام أن على المدَّعِي البينةُ وعلى المنكر اليمين.

وقال في رواية (المنتخب) : على المدعي البينة ولا يمين على المنكر. قال السيد أبو طالب: وهذا عند أصحابنا محمول على غلط قد وقع في النسخة أو على الراوي؛ لأن أصوله عليه السلام تمنع من ذلك.

ومن ادعى على غيره حقاً من حقوق الآدميين من مال أو جراحة أو كفالة، وأقر المدعَى عليه بذلك، وادعى أنه أبرأه منه أو وفاه ذلك أو صالحه عليه ثبت الحق على المقر به، وعليه البينة فيما ادعى، وعلى المدعي للحق اليمين، على أصل يحيى عليه السلام/334/.

ولو أن رجلاً ادعى على رجل أنه دفع إليه دنانير ليشتري له بها شيئاً، فقال المدعَى عليه: دفعتَها إلي لأدفعها إلى فلان وقد دفعتها إليه. فالبينة على من أخذ الدنانير فيما ادعاه من أخذه لها على ذلك الوجه، واليمين على صاحب الدنانير الدافع لها، وإن أنكر الغير دفعه الدنانير إليه فعلى آخذ الدنانير البينة أيضاً، وعلى الْمُدَّعِي عليه أنه قبضها اليمين.

وإذا ادعى رجل على رجل مالاً فأقر المدعَى عليه ببعضه لزمه ما أقر به، وعلى المدعي البينة في الباقي، وعلى المدعى عليه اليمين.

ومن ادعى على غيره مالاً فقال المدعى عليه: ما له شيء عَلَيَّ ولا أعرف ما يقوله. فأتى المدعي بالبينة على دعواه، فحينئذ يأتي المدعى عليه بالبينة أنه قد وفاه ذلك المال أو أبراه منه، قُبلت البينة ولم يَقْدَح فيها إنكاره الأول.

ولو أن رجلاً مات وادعت زوجته على ورثته صداقاً حكم لها به إلى مهر مثلها، إلا أن يأتي الورثة بالبينة على برائتها من صداقها، ولهم عليها اليمين أنها لم تبرئ منه بوجه من الوجوه، ولا تستحق المهر إلا بعد هذه اليمين إذا طلبوها. فإن ادعت المرأة قدر مهر المثل أو أكثر أو أقل قبل الدخول وأنه ثابت بالتسمية من الزوج، فعليها البينة وعلى الورثة إذا أنكروا اليمين على العلم. وإن ادعت المرأة بعد الدخول أكثر من مهر مثلها، فعليها البينة فيما زاد على مهر المثل، وعلى الورثة اليمين على علمهم، على أصل يحيى عليه السلام، ولا فرق بين أن تكون المرأة قد طالبت بصداقها في حال حياة زوجها أو لم تطالب به فيما يجب لها. فإن مات الزوجان فادعى ورثة الزوجة على ورثة الزوج صداقها، فعلى ورثة الزوجة البينة، فإن أقاموها حكم لهم به، وإن لم يكن لهم بينة استحلف ورثة الزوج على علمهم ولم يحكم عليهم بشيء، وكذلك القول إن ادعي عليهم بسائر الديون غير المهر.

وإن اختلف الزوج والزوجة في قدر نصف المهر بعد الطلاق قبل الدخول، فالقول قول الزوج، على قياس قول يحيى عليه السلام.

وإن ادعى رجل على ميت ديناً فشهد له بما ادعاه من جملة الورثة رجلان أو رجل وامرأتان، ثبت له ما ادعاه ويحكم له به، فإن شهد له من الورثة/335/ رجل واحد أو امرأة واحدة أو امرأتان، وجب على من شهد منهم فأقر له بحقه أن يخرج من حصته من الإرث إلى المدعي القدر الذي يخصه ويلزمه إخراجه من نصيبه، كما لو ثبت الحق على الجميع.

ولو ادعى رجل على رجل شيئاً في يده أنه كان لأبيه وتركه إرثاً فعليه البينة، فإن أقامها استحق ذلك، وكان للمدعى عليه أن يستحلف المدعي مع بينته، وإن شهد الشهود بأنه كان لأبيه إلى أن مات، صحت الشهادة، وإن لم يقولوا: وتركه إرثاً. فإن شهدوا بأنه كان ملكا لأبيه ولم يقولوا: إلى أن مات. لم تصح الشهادة، ولم يحكم بها، على أصل يحيى عليه السلام.

فإن أقام الذي في يده الشيء البينة بأنه ملكه من جهة أبيه وانتقل منه إليه، قُبِلَت بينته، وبطلت دعوى الابن.

ولو أن رجلاً جاء إلى رجل برسالة آخر وأخذ منه مالاً، ثم وقع التجاحد كان الحكم بين الدافع والمدفوع إليه، وهو الرسول، فعلى الدافع البينة وعلى المدفوع إليه اليمين، ثم يكون الحكم بين الرسول وبين المرسِل له، على الرسول البينة وعلى المرسل إليهاليمين.

ولو أن رجلاً اشترى من رجل شيئاً فقال البائع: بعته منك بعشرين درهماً. وقال المشتري: اشتريته منك بعشرة دراهم. فالبينة على البائع واليمين على المشتري.

ولو أن رجلاً اشترى من رجل شيئاً بدينار وقبضه البائع ومضى، ثم جاء وأراد ردّ الدينار عليه بالعيب، وأنكر المشتري أن يكون الدينار هو ديناره الذي دفعه إليه، كانت البينة على البائع، واليمين على المشتري، وكذلك المعير إن أنكر ما رده المستعير، وأنه ليس هو الذي أعاره، فالبينة على المستعير واليمين على المعير، وكذلك المودَّع إذا ادعى أن صاحب الوديعة قد أمره ببيعها وأنكر ذلك المودِّع كانت البينة على المودَّع واليمين على المودِّع.

والمشتري إذا أراد رد السلعة على البائع بالعيب فأنكرها البائع، فالبينة على المشتري واليمين على البائع.

ولو أن رجلاً اشترى من رجل مكيلاً أو موزونا أو غير ذلك، فحين قبضه ادعى البائع أنه أعطاه أكثر مما أقر المشتري بقبضه، كانت البينة على البائع واليمين على المشتري.

ولو أن رجلاً كان له عند رجل مال فتلف، فادعى مَنْ عنده المال أنه كان مضاربة، وادعى رب المال أنه كان سلفاً، كانت البينة على من ادعى أن المال كان مضاربة، وعلى/336/ رب المال اليمين. ولو ادعى من كان عنده المال أن المال كان وديعة عنده، كان القول قوله مع يمينه، على أصل يحيى عليه السلام.

ولو أن رجلاً كانت في يده دار فادعاها رجل آخر، فقال مَنْ الدار في يده: ليست هي لي ملك وإنما هي ملك فلان الغائب وقد وكلني بعمارتها أو أعارني أو اسكنني أو أكراني. طولب بالبينة على ذلك، فإن أقام البينة على ما ادعاه لم يكن للرجل الذي يدعي الدار عليه دعوى، وإنما تكون الخصومة بينه وبين الغائب، وإذا أقام البينة أُخْرِج من الدار وأمر بتخليتها، وتوقف إلى أن يحضر الغائب أو يوكل وكيلاً.

قال أبو العباس رحمه اللّه: إذا ادعى رجل على رجل جارية أو دابة لها صفة مخصوصة، ووصفها بتلك الصفة وله بينة على جميع ذلك، وسأل الحاكم أن يأمره بإحضارها ليقيم البينة في وجهها، فعلى الحاكم أن يأمره بذلك، على أصل يحيى عليه السلام. وإن لم تكن له بينة وإنما كان يطلب يمينه لم يكن له أن يأمره بإحضارها.

قال يحيى في (الفنون) : لو ادعى رجل على رجل ثوباً أو جملاً أنه له في يده فأنكره، فشهد الشهود له على إقراره بأن له في يده ذلك ولم يحلياهحكم عليه بالمقر به حتى يأتي به أو يخرج منه، فإن قال قد كان له ذلك عندي لكنه مات، لم يلتفت إليه بعد جحوده، فإن جاء ببينة كشف الحاكم عن السبب الذي به صار في يده، فيحكم بما يصح. قال السيد أبو طالب رحمه اللّه: هذه المسئلة لها تفصيل قد بيناه في (الشرح) .

وإذا ادعى رجل على رجل شيئاً، وقال للحاكم: شهد لي به فلان. فقال المدعى عليه: إن شهد فلان وحده فهو صادق وقد رضيت به فشهد عليه الرجل بما ادعاه المدعي، لم يثبت له به شيء ولم يجز أن يحكم به، فأما قول يحيى عليه السلام في (الفنون) : إن قال له الحاكم: هل أحكم عليك إن شهد به فلان؟ فقال: نعم. فإن الحاكم يحكم به إذا شهد. فإن أبا العباس الحسني كان يحمله على أن هذا القول من المدَّعَى عليه توكيلٌ لذلك الشاهد بالإقرار عليه، فحكم به عليه من حيث الإقرار لا من طريق الشهادة.

قال يحيى في (الفنون) : لو أن رجلاً ادعى على رجل ألف درهم، فقال المدعى عليه: هو له علي وعلى فلان كان مأخوذ بالألف كله، إلا أن/337/ يقر الآخر به أو يثبت ذلك بالبينة.


باب ذكر الدعاوى الفاسدة التي لا يصح سماعها

قال أبو العباس رحمه اللّه فيمن ادعى على غيره حيواناً أو عرضاً من العروض - أنه في يده له، وهو قائم بعينه ولم يحْلِه ولم يصفه بصفة - لم تسمع دعواه حتى يحليه ويصفه، فإن كانت له بينة أمر الحاكم المدعى عليه بإحضاره لتقع الشهادة على عينه، وإن لم تكن له بينة وأراد المدعي أن يحلف المدعى عليه لم يلزمه إحضاره، وإن كان ما يدعيه مُسْتَهلكاً سمع دعواه إذا قومه.

ولو أن رجلاً ادعى على رجل داراً في يده أنها له ابتاعها من أبيه لم تسمع دعواه، حتى يقول باعها مني وهو مالك لها، ولا تسمع بينته إذا لم يشهدواعلى هذا.

قال أبو العباس: من ادعى الإنظار في قرض لم تسمع دعواه، وقد ذكر في مواضع أخر ما يقتضي خلافه على ما بيناه في (الشرح) .

قال: ولو أن رجلاً ادعى على رجل داراً فقال: اشتريتها من مالكها. ولم يقل: هي لي، لم تصح دعواه. ولو قال هي لي اشتريتها من مالكها كانت دعواه صحيحة، وإن لم يقل: أطالبه بالرد أو يحتاج إلى أن يردها علي، إلا أن الحاكم لا يأمر بالرد إلا إذا طالب به.


باب اختلاف البينتين وتزايدهما في أحد الجنبين

إذا ادعا رجلان كل واحد منهما داراً أو عرضاً من العروض، وأقام كل واحد منهما البينة على دعواه، فإن كان الشيء في يد أحدهما كانت البينة بينة الخارج، ولم تسمع بينة مَنِ الشيء في يده، وكذلك القول في الدعوى في النَّتَاج إذا كانت الدعوى في دابة أو نحوها في يد رجل فادعاها رجل أنها له وأقام من هي في يده البينة أنها له نتجت عنده، وأقام المدعي البينة أنها له كانت البينة بينة الخارج دون من هي في يده.

وإذا كان الشيء في يد رجلين فادعاه كل واحد منهما وأقاما البينة، قسم الشيء بينهما نصفين، فإن لم يكن لهما بينة حلف كل واحد منهما وقُسم الشيء بينهما نصفين، فإن ادعى أحدهما كله وادعى الآخر نصفه والشيء في أيديهما وأقام مدعي الكل البينة ولم يقم مدعي النصف حكم به لمدعي الكل، وإن/338/ أقام مدعي النصف البينة استحق النصف، فإن أقاما جميعاً البينة احتمل أن يقال على أصل يحيى عليه السلام: إن الكل يستحقه مدعي الكل ببينته، ولا شيء لمدعي النصف وتسقط بينته، ويحتمل أن يقال: إن مدعي النصف يكون له ربع الشيء، وقد ذكرنا وجه القولين في (الشرح) .

فإن لم يكن الشيء في أيديهما وأقام مدعي الكل البينة دون الآخر، استحق الكل ببينته، فإن أقام مدعي النصف البينة دون صاحبه استحق النصف ببينته، وإن أقاما جميعاً البينة على دعواهما استحق مدعي الكل ثلاثة أرباعه ومدعي النصف ربعه، ويحلف كل واحد منهما على ما ادعاه إن طلب صاحبه يمينه، وإن لم يكن لهما بينة حلفا على ما يدعيانه، وقسم بينهما على ما ذكرناه، وإن امتنعا من اليمين قسم أيضاً بينهما، وإن حلف أحدهما وامتنع الآخر حكم للحالف بما ادعى.

قال أبو العباس رحمه اللّه: ولو أن رجلين كان في أيديهما شيء فادعاه رجل آخر وأقام البينة عليه، وأقاما جميعاً البينة على ما في أيديهما كان نصفه للخارج، ولكل واحد منهما ربعه، على أصل يحيى عليه السلام.

قال رحمه اللّه: إذا ادعا رجل على رجل شيئاً وأقام البينة على ذلك، لم يحكم به للمدعي حتى يثبت أن الشيء في يد المدعى عليه، وكذلك لو أقر المدعى عليه بما ادعاه لم يحكم له بإقراره حتى يثبت أنه في يده، وإذا كان شهود أحد الخصمين أكثر عدداً من شهود الآخر لم يؤثر ذلك في الحكم، فإذا أقام أحدهما أربعة من الشهود وأقام الآخر شاهدين كانا في الحكم سواء، وقسم الشيء بينهما نصفين، كما يقسم إذا كان لكل واحد منهما شاهدان.

وإذا كان جدار بين دارين فادعاه كل واحد منهما، فأيهما أقام البينة على دعواه حكم له بالجدار، وإن أقاما جميعاً البينة كان الجدار بينهما، وإن لم يكن لهما بينة وكان وجه الجدار إلى أحدهما حكم له به. وإن كان لأحدهما خشب مركب فيه حكم له به، وإن كان لكل واحد منهما خشب مركب فيه كان بينهما نصفين، وإن لم يكن شيء من ذلك كان بينهما، وتحالفا إن طلب كل واحد منهما يمين الآخر.

ولو أن رجلاً اشترى من رجل/339/ شيئاً، فادعاه رجل آخر وأقام البينة عليه، وأقام الذي في يده الشيء البينة أنه اشتراه من فلان، وأقام البائع البينة أنه باعه وهو يملكه، فالبينة بينة من ادعاه، ويرجع المشتري على البائع بالثمن.

وإذا تنازع الرجل والمرأة أو ورثتهما في آلة البيت حكم للرجل بما يختص للرجال وللمرأة بما يختص للنساء، وقد أومى إليه القاسم عليه السلام في بعض مسائله، وهو الصحيح عندنا.

وإذا ادعى رجلان شيئاً في يد غيرهما، وأقام كل واحد منهما البينة على ما ادعاه، حكم لهما به نصفين، وإن ادعى رجلان داراً في يد رجل، وأقام أحدهما البينة أنها له وأنه اسكنها إياه عارية، وأقام الآخر البينة أنها له وأنه أجَّرها ممن هي في يده، كانت الدار بينهما نصفين، على أصل يحيى عليه السلام، فإن أقام أحدهما البينة أنها له وأن من هي في يده غصبه عليها، وأقام الآخر البينة أن من هي في يده أقر بأنها عارية في يده، حكم بها لمن أقام البينة أنها غصب دون الآخر.

وإذا ادعى رجل على رجل أنه اشترى من رجل عبداً وأمة بألف درهم، وقال البائع: بعت العبد وحده بألف درهم. وهما في يد البائع، وأقاما جميعاً البينة، فالبينة بينة المشتري، على أصل يحيى عليه السلام، فإن اختلفت بينة الشراء وبينة الإرث كانت بينة الشراء أولى من بينة الإرث، على أصل يحيى عليه السلام.

وإذا ادعى رجل على رجل داراً أو غيرها أنه اشترى ذلك من أبيه وكان مالكاً لها وأقام البينة عليه (وأقام المدعى عليه البينة)أن أباه كان يملكه ومات وتركه ميراثاً، كانت بينة المشتري أولى، ويحكم بذلك لمن أقام البينة على الشراء.

وإذا مات رجل وخلف ابنين أحدهما مسلم والآخر كافر، وادعى كل واحد منهما أن أباه مات على دِيْنِه وأنه وارثه دون الآخر، وأقام كل واحد منهما البينة على دعواه، كانت البينة بينة من يشهد بإسلام الأب ويقضى بالإرث للمسلم منهما، على أصل يحيى عليه السلام.

وإذا مات رجل وعنده جارية، فادعت الجارية أنها حُرَّة في الأصل وأنها زوجته، وادعى ورثة الرجل أنها كانت مملوكة واعتقت، فالقول قول الجارية في الحرية، وعلى الورثة البينة، على أصل يحيى عليه السلام.

ولو أن صبياً/340/ ادعاه حُرّ وعبد أنه ولدهحكم به للحر دون العبد، وكذلك لو ادعاه مسلم وكافر حكم به للمسلم دون الكافر، فإن ادعاه مسلمان وأقاما جميعاً البينة على ذلك، حكم به لهما نصفين، على أصل يحيى عليه السلام.

وإن باع رجل جارية فولدت لأقل من ستة أشهر، فادعا البائع الولد، وأنكر المشتري أن يكون الحمل حصل عنده، فالقول قول البائع، وثبت نسبه منه، على أصل يحيى عليه السلام.

ولو أن رجلاً ادعى داراً في يد رجل أنها له اشتراها من مالكها، وأقام البينة على ذلك، وأقام الذي الدار في يده البينة أن ذلك المالك أقر له بها قبل بيعه من هذا المدعي، كانت البينة بينة من الدار في يده يحكم له بها، على أصل يحيى عليه السلام.

وإذا كانت دار في يد رجل وادعاها رجل آخر، وأقام البينة أنها كانت لأبيه، وأنه مات وتركها ميراثاً له، وادعاها رجل آخر وأقام البينة أن أباه هذا تزوج عليها أمَّه وجعلها مهراً، وأن أمه فلانة ماتت وتركتها ميراثاً له، لا يعلمون أن لها وارثاً غيره، حكم بها لابن المرأة وكان أولى بها، على أصل يحيى عليه السلام.


باب الحكم بشاهد ويمين، والحكم بالنكول، وطلب المدَّعى عليه يمين المدعي، وذكر سائر ما تجب فيه اليمين

يُقْضى للمدعي بشاهد واحد ويمين في الأموال والحقوق، ولا يقضي بهما في الحدود والقصاص، على أصل يحيى عليه السلام.

وإذا لم يكن للمدعي بينة وطلب يمين المدَّعى عليه، فنكل عن اليمين، حُكم عليه بما ادعاه بالنكول، فإن طلب المدعى عليه يمين المدعي كان ذلك حقاً له، ويلزم المدعي أن يحلف له، وإذا طلب المدعى عليه يمين المدعي بعد إقامة البينة على ما ادعاه أنه حق واجب له يلزمه أن يحلف، على أصل يحيى عليه السلام.

فإن حلف الناكل بعد النكول سمعت يمينه، وسقط عنه الحق الذي ادعي عليه، وإذا ادعى رجل على غيره حقاً وأنكره المدعى عليه وحلف، ثم أتى المدعي بالبينة سمعت بينته وحكم بها. وقول يحيى عليه السلام: إن كان قال للحاكم: حلفه لي على أني أبريه مما أدعيه. فحلفه الحاكم على ذلك، ثم أتى المدعي بالبينة لم تقبل تلك البينة، ولم يحكم له بها. فإنه محمول/341/ على وجه بينته في (الشرح) .

وإذا ادعى رجل على ورثة رجل أنه كان له أو لأبيه حق على أبيهم، أو ادعى وصية أو غيرها، وأتى بشاهد واحد على ذلك وحلف، استحق ما ادعاه، على أصل يحيى عليه السلام.

ولو ادعى رجل على رجل أنه سرق من حرز ما يجب فيه القطع، وأقام عليه شاهداً واحداً وحلف مع الشاهد، استحق المال، ولم يجب القطع، على أصل يحيى عليه السلام.

وإذا ادعى رجلان شيئاً ولم يكن لواحد منهما بينة ولا مدعي له سواهما، قسم بينهما نصفين، سواء كان في أيديهما أو في يد غيرهما ممن لا يدعيه، فإن طلب كل واحد منهما من صاحبه يميناً حلف كل واحد منهما.

وإذا ادعى رجلان داراً وادعى كل واحد منهما أنه اشتراها من مالكها وهو فلان بثمن معلوم ونقده الثمن، وأقام البينة على ذلك، وكانت البينة متضمنة للتأقيت وأحد الوقتين متقدم على الآخر، فالبينة بينة من يشهد له بالوقت الأول ويحكم له بالدار، ويرجع الآخر بما وزنه من الثمن على البائع، على أصل يحيى عليه السلام.


باب ما تلزم فيه اليمين وما لا تلزم وذكر كيفية اليمين

إذا كانت الدعوى في الحقوق يحلف فيها المدعى عليه، وإن كانت في الزنا والسرقة أو شرب الخمر؛ فإنه لا يحلف فيها المدعى عليه، ويحلف في غيرها من الدعاوى، ولو أن مدعياً من رجل أو امرأة ادعى منرجل نسباً يوجب النفقة، فإن جاء ببينة ثبت النسب ووجبت النفقة، وإن لم يكن له بينة حلف المدعى عليه وبرئ، وإن نكل عن اليمين لزمته النفقة ولم يثبت النسب.

ومن ادعي عليه حق يخصه ولايتعلق بغيره فأنكره، فعليه اليمين على القطع، ومن ادُّعي عليه حق من جهة غيره، نحو أن يُدَّعى عليه أنه كان على مورِّثه - من أب أو غيره - دين أو حق من الحقوق، يلزمه الخروج منه إليه، فعليه اليمين على علمه لا على القطع.

وإذا كانت الدعوى في حقٍ واحد ففيها يمين واحدة، سواء كان المدعون جماعة أو واحد. وإذا كانت الدعوى في حقوق مختلفة لزم المدعى عليه أن يحلف على كل دعوى يميناً إذا أنكر.

وإذا ادعى/342/ مملوك على سيده أنه أعتقه أو دبره أو كاتبه كانت عليه البينة، فإن لم يكن له بينة فعلى سيده اليمين، فإن نكل السيد عن اليمين كان للعبد ما ادعاه، واليمين التي يحلف بها - من يتوجه عليه في الحكم اليمين - هي أن يقول: والله الذي لا إله إلا هو. فإن قال: والله. أجزاه.

قال أبو العباس: وإذا ادعى رجل داراً في يد رجل، فأقر مَنْ في يده الدار أنها لفلان هذا وهو حاضر وقبل الإقرار، لم يكن على المقر يمين، على أصل يحيى عليه السلام. وعلى هذا لو أقر لولده الصغير بشيء فلا يمين عليه، وإن كان تسمع البينة على الأب؛ لأن قبوله عنه وله صحيح.

قال رحمه اللّه: وإذا ادعى المشتري إنْظار البائع له بالثمن فعليه البينة، وعلى البائع اليمين.


باب ذكر من يصح اقراره ومن لا يصح وذكر أنواع الإقرار

كل بالغ عاقل حر أقر بحق عليه مختاراً غير مكره صح إقراره ولزمه ما أقر به، (ومن لايكون بالغاً أو كان مجنوناً أو مكرهاً فلا يصح إقراره، وإن كان سكراناً مغلوباً على عقله لم يصح، وإن كان يعقل ما يقوله صح إقراره)، والصبي المأذون له في التجارة يجوز إقراره فيما يتصل بالتجارة من بيع أو شراء، على أصل يحيى عليه السلام.

ولا يصح إقرار الهازل الذي يُعلم أنه غير قاصد إلى معناه، ومن أقر بشيء وعُلم أنه كاذب فيه، فإن إقراره لا يصح، نحو أن يقر بقتل رجل قد عُلم أنه قتل قبل مولده، أو إتلاف مال قد علم أنه أتلف قبل مولده، أو يقر لمن يقارنه في السن أنه أبوه أو ابنه، أو يقر بذلك لمشهور النسب من غيره، على أصل يحيى عليه السلام.

والإقرار يتنوع نوعين: إقرار بحق اللّه، وإقرار بحق الآدميين. والإقرار بحق الآدميين ينقسم، فمنه: إقرار بالمال، ومنه إقرار بغيره، كالنسب والنكاح والطلاق. فمن أقر بحق من حقوق اللّه يلزمه ما أقر به، نحو أن يقر بالزنا أو السرقة أو شرب الخمر، إلا أنه إذا رجع عن إقراره بذلك قُبِل رجوعه ودُرِئ عنه الحد، وفي الزنا يثبت الحد بأن يقر أربع مرات، وفي السرقة يثبت بأن يقر مرتين. وإذا أقر بحق من حقوق الآدميين لم يُقبل فيه الرجوع.

قال أبو العباس: إذا كان من عليه الحق عاجزاً عن الإقرار لعَيِّه أو ضعفه فأقر وليُّه عنهجاز إقراره/343/ على سبيل التوكيل.


باب ما لا يصح الإقرار به وما يصح

يصح إقرار الرجل بالولد والوالد والزوجية والولاء، وإقرار المرأة بكل ذلك جائز كما يجوز إقرار الرجل، ويصح إقرار المريض بالدَّين كما يصح إقرار الصحيح، ويصح إقراره وهو مريض للوارث كما يصح الإقرار للأجنبي. قال محمد بن يحيى رضي اللّه عنه: لو مات من مرضه وقد أقر به لوارث أو غيره لزمه ما أقر به، وإذا أقر بالدين لغرماء في حال الصحة ولآخرين في حال المرض، وجب أن يسوي بينهم ويتحاصون فيه، على ظاهر إطلاق يحيى عليه السلام.

وإقرار الوكيل على موكله فيما هو وكيله فيه جائز، على أصل يحيى عليه السلام.

ولا يجوز إقرار السبي بعضهم على بعض، ومن أقر لغيره بشيء فكذبه المقر له لم يصح إقراره، والمحجور عليه حجر الدين إذا أقر بشيء في يده للغير لم يصح إقراره، ومن حُجِر عليه للتبذير صح إقراره، ولو ادعى وكيل لموكله شيئاً لم يكن ذلك إقراراً به لموكله، على أصل يحيى عليه السلام.

وإذا ادعى ورثة المقر أنه أقر بالنسب لمن أقر به في حال المرض أو غيره توليجاً، فعليهم البينة، فإن أقاموها سمعت بينتهم وبطل الإقرار. قال محمد بن يحيى: إن اتهم المقر بالتوليج استحلف المقر له أن ما أقر له به هو حق واجب.

قال أبو العباس رحمه اللّه: إذا كانت دار في يد رجل فادَّعاها رجل آخر فأقر بها من هي في يده لرجل حاضر، وقَبِل المقر له الإقرار، لم يكن على من في يده الدار يمين للمدعي، إلا أن يدعي على هذا المدعى عليه أنه قد استهلك عليه الدار بإقراره للغير، فتلزمه اليمين، فإن أقر هذا الذي في يده الدار للمدعي لها ثانياً بعد أن أقر بها للأول لم يغرم للثاني شيئاً، فإن أقر له بها وضم إلى إقراره أنه غصبه عليها وكانقد أجَّرها منه أو أعاره غرم قيمتها. قال: وسواء كان هناك مُدَّع آخر أو لم يكن، لا يمين على من هي في يده وقد أقر بها للغير.

وإذا أقر الرجل بأخ لم يثبت نسبه شاركه في نصيبه من الإرث إذا أنكره سائر الورثة. وإذا أقر بعض الورثة بدين على المورث فأنكره سائر/344/ الورثة لزمه من ذلك الدين في نصيبه من الإرث القدر الذي كان يخصه لو ثبت الدين بالبينة أو بإقرار جماعة الورثة، وإقرار العبد فيما يلزمه في بدنه من قصاص ونحوه جائز، وإقراره بما يلزم سيده فيه غرم لا يصح، وإن أقر بحق يلزمه في ذمته صح إقراره، ويطالب به إذا عتق، وإن أقر بشيء معين في يده أنه غصبه أو سرقه لم يصح إقراره، على قياس قول يحيى عليه السلام.

قال أبو العباس: ما يلزم العبيد في ذمتهم ويطالبون به إذا عتقوا يصح أن يدعى عليهم في حال الرق، وأن يحلفوا إذا أنكروا.

قال محمد بن يحيى: إذا أقر رجل لصغير بشيء فقبله عنه أبوه صح إقراره، وإن لم يقبله عنه كان الصبي إذا بلغ مخيراً بين القبول وبين الرد.

قال رحمه اللّه: إذا أقر رجل بأن لرجل عليه ألف درهم من ثمن هذه الدار التي يلزمه تسليمها إليه، ثبت المال بإقراره، ولا يصدق فيما ادعاه من أنه من ثمن دار يلزم المقر له تسليمها إليه. قال السيد أبو طالب رحمه اللّه: الأولى أن تكون المسئلة محمولة على أن الإقرار مشروط بثمن دار يلزمه تسليمها إليه من غير تعيين الدار بالوجه الذي نبينه في (الشرح) .

ويصح إقرار الأخرس إذا فهم عنه بإشارته معنى الإقرار فيما يقر به، على أصل يحيى عليه السلام.

وإذا ولد لرجل مولود فأقر به لم يكن له نفيه بعد ذلك، وكذلك إذا سكت حين يولد، وإذا أقر بولد من أمة ألحق به وثبت نسبه منه.

ومن قال: لفلان علي كذا إن شاء فلان. فقال: قد شئيت، أو قال: إن جاء المطر وإن دخلت الدار، كان هذا الإقرار باطلاً، على أصل يحيى عليه السلام.

وإذا أقر رجل بمال مؤجل، فأنكر المقر له التأجيل ثبت المال حالاً، وعلى المقر البينة فيما يدعيه من التأجيل، فإن لم يكن له بينة كان له أن يستحلف المقر له فيما ادعاه عليه.

قال أبو العباس: إذا أقر رجل لرجل بدَيْن، ثم قال: هو زيوف. لم يُصَدَّق، ووجب عليه نقد جيد، فإن قال: غصبته زيوفاً أو هو وديعةعندي وهو زيوف، فالقول قوله.

وإذا أقر رجل بدار أو بستان لغيره ولم يحده، وعرف المقر له والشهود تلك الدار أو البستان صح الإقرار، على أصل يحيى عليه السلام/345/.

وإذا أقر رجل بأرض لرجل وفيها أشجار دخلت الأشجار في الإقرار.


باب الألفاظ التي تكون إقراراً من جهة المعنى دون التصريح وما لا يكون إقراراً

وإذا ادعى رجل على غيره مالاً، فقال المدعى عليه: قد قبضتَه، كان ذلك إقراراً بالمال، وعليه البينة أنه قد قضاه، فإن قال: إن كان علي شيء فقد قبضته لم يكن إقراراً.

ولو أن امرأة قالت لرجل: طلقني أو طلقتني، كان هذا إقراراً منها بالنكاح، فإن قال لها الرجل: لم أطلقك أمس أو ما طلقتك. كان هذا إقراراً منه بالنكاح والطلاق، فإن ادعى رجل على آخر أنه عبده، فقال: اعتقنى، أو قال: لم تعتقني، أو قال: أليس قد اعتقتني بالأمس، كان هذا إقرارا من المدعى عليه بالرق.

ولو قيل لرجل: لم قتلت فلاناً؟ فقال: كان ذلك خطأ. كان ذلك إقراراً بالقتل، على أصل يحيى عليه السلام.

ولو أن رجلاً ادعى على رجل أنه أخذ منه مالا، فقال: أخذته بحكم الحاكم، كان ذلك إقراراً منه بالمال، وعليه البينة فيما ادعاه، على أصل يحيى عليه السلام. فإن قال: إن كنت أخذته فقد أخذته بحكم الحاكم لم يكن إقراراً، على أصل يحيى عليه السلام.

وإن ادعى عليه مالاً فقال: قد أنفقته على ما أمرت، كان إقراراً، وكذلك إذا قال رجل: اقضني ديني الذي عليك فهو كذا، فقال: اجلني فيه، أو ليس عندي، أو اعطيك غداً، أو اقعد لأزنه لك، أو أَحِلْ به على غرماك؛ كان هذا إقراراً، على أصل يحيى عليه السلام.

ولو قال عبد لمولاه: اعتقتني. فقال مولاه: اعتقتك على مال، كان ذلك إقراراً بالإعتاق والقول قول العبد مع يمينه في المال، على أصل يحيى عليه السلام.

وإذا قال رجل: لفلان على ألف درهم، أو لفلان قبلي الف درهم، كان هذا إقراراً صحيحاً بالدين لا فرق بين اللفظين، على أصل يحيى عليه السلام.

ولو قال رجل لرجل: اعطني ثوب عبدي هذا، فقال: نعم، كان هذا إقراراً منه بالعبد له وبالثوب، وكذلك لو قال: إسرج دابتي هذه أو افتح باب داري هذه، فقال: نعم، كان هذا إقراراً منه، على أصل يحيى عليه السلام.


باب ما يُحمل عليه لفظ المقر إذا لم يكن صريحاً وما يتصل بذلك

/346/إذا قال رجل: لفلان علي مال كثير أوعظيم، لزمه مائتا درهم أو عشرون ديناراً، على ما خرجه أبو العباس من نص يحيى عليه السلام.

قال أبو العباس: فإن قال: عنيت به خمساً من الإبل، أو أربعين شاة، لم يقبل منه، فإن قال: عندي له مال عظيم أو كثير، ثم فسره بالحيوان قُبِل. فإن قال: له علي دراهم، لزمه ثلاثة دراهم، على أصل يحيى عليه السلام.

قال أبو العباس: فإن قال: علي لفلان دراهم كثيرة لا يبعد أن يكون ما يلزمه به عشرة دراهم.

قال رحمه اللّه: إن قال: لفلانعليه كذا، كان عليه ما يفسره، فإن قال له: علي مال أو شيء، فهو على ما تقوم به البينة، فإن لم تقم البينة فعلى ما يفسره مع يمينه.

قال رحمه اللّه: فإن قال: علي كذا درهما أو كذا وكذا درهماً، ثبت أن المقر به من جنس الدراهم، فإن قال: كذا ديناراً ثبت أن المقر به من جنس الدنانير، أو كذا وكذا ديناراً لم يُرجع في الكمية إلى قوله، ولا يُصدق فيما دون درهم واحدولا فيما دون دينار واحد.

قال: ولو قال: لفلان علي عشرة دراهم، إلا عشرة دراهم لزمته عشرة دراهم، على أصل يحيى عليه السلام. فإن قال: عشرة إلا تسعة لزمه درهم، فإن قال عشرة إلا تسعة إلا سبعة لزمته ثمانية، فإن قال: لفلان علي مائة إلا دينارا كانت المائة المقر بها دنانير.

قال: فإن قال: علي مائة دينار، كانت المائة دنانير، ولو قال: مائة وثوب أو مائة وثوبان، لزمه ثوب أو ثوبان وفي تفسير المائة يرجع إلى قوله، فإن قال مائة وثلاثة أثواب، كان الجميع ثياباً، فإن قال مائة وعبد أو عبيد رجع في المائة إلى تفسيره.

ولو أن رجلا كان له ثلاثة عبيد وثلاثة بنين، فقال: أحدهم ابني. فإن الثلاثة يضربون في مال الميت بنصيب ابن واحد لأن الشبهة دخلت فيهم كلهم، فكأنهم كلهم قد صاروا ابناً واحداً ولكل واحد منهم هذا السهم بينهم، وعلى كل واحد منهم ثلثا قيمته، يدفعه إلى ورثة الميت، كأن الميت مات وترك ثلاثة بنين، وهؤلاء الثلاثة الذين قال: إن أحدهم ابني وخلف أربعمائة دينار، فللبنين الثلاثة ثلثمائة دينار، ولهؤلاء الثلاثة مائة دينار، لكل واحد منهم ثلاثة وثلاثون ديناراً /347/ وثلث دينار، وقيمة الثلاثة تسعون ديناراً، فلكل واحد منهم قيمته ثلاثون ديناراً، وعلى كل واحد منهم ثلثا قيمته عشرون ديناراً، والباقي له وهو ثلاثة عشر ديناراً وثلث دينار، فإن مات أحد هؤلاء كان للاثنين الباقيين ثلث ربع ماله، فإن مات أحد هذين الاثنين وخلف ابنته وهذا الذي دخل معهم في الشبهة وبني الميت كان لابنته النصف، وللذي دخل معهمفي الشبهة ربع الربع الذي أصاب البنين والباقي لبني الميت.


باب وجوب الشهادة وتأديتها، وذكر الدخول فيها، وحظر المضارة بعد تحملها وذكر ما يفتقر إليها من العقود وما لا يفتقر، وبيان أنواعها

واجب على الشهود أن يشهدوا بالحق الذي علموا، إذا طلب منهم إقامة الشهادة ويُمَكَّنوا من أدائها.

قال أبو العباس: المضارة التي نهى اللّه عنها الكاتب والشاهد، هي: تعمد الإضرار بأحد المتبايعين، فيما يكتبه الكاتب أو يشهد به الشاهد بتحريفٍ، وتغيير الشهادة عن وجوههاإضرار بأحدهما.

والإشهاد على البيع مستحب (للإحتياط، وليس بواجب عند يحيى عليه السلام).

وقال القاسم في البيوع الفاسدة: لا تَدخل في الشهادة عليها.

والشهادات أربعة أنواع:

[1] شهادة على الأموال وسائر الحقوق، من نكاح أو طلاق أو نسب أو غيرها، ولا بد فيها من شهادة رجلين أو رجل وامرأتين، أو شاهد واحدمع يمين المدعي.

[2] وشهادة على ما يوجب الحد لا عن زنا، كالقذف وشرب الخمر، وعلى ما يوجب القصاص في النفس وما دونها، ولا بد فيها من شهادة رجلين، ولا تجوز شهادة النساء مع الرجال أو وحدهن.

[3] وشهادة على الزنا، فلا بد فيها من شهادة أربعة من الرجال.

[4] وشهادة على ما لا يجوز للرجال الإطلاع عليه من النساء، مثل استهلال المولود، وأمراض الفروج ونحوها، وتجوز فيها شهادة امرأة واحدة.

والشهادة على الرضاع، لا بد فيها من رجلين أو رجل وامرأتين.

وطرق الشهادة: (المعاينة)، نحو أن يشاهد رجل/348/ رجلاً يقرض غيره مالاً، أو يشاهد منه ما يوجب الحد أو القصاص. أو يسمع منه إقراراً. (والاشتهار)، كاشتهار النكاح والنسب والموت، على ما خرجه أبو العباس من كلام يحيى عليه السلام.

ولا يجوز أن يشهد بشيء يرى ذكره مكتوباً بخطه من غير أن يذكر ذلك ويتيقنه، فإن شهد به كانت الشهادة باطلة.

وإذا رأى الإنسان خطاً لغيره يتضمن الإقرار بحق من الحقوق لإنسان، فإنه لا يجوز أن يشهد عليه بذلك، فإن شهد كانت الشهادة باطلة، ولا يجوز للحاكم أن يحكم بالخط.

ولا يجوز للرجل أن يشهد على المرأة بصوتها، حتى يعرفها معرفة صحيحة بوجهها. وما ذكره يحيى عليه السلام في (المنتخب) من أن من شهد على امرأة بوجهها أو صوتها جازت شهادته، فإنه محمول على التقدير، كأنه قال: إن كان يحصل له العلم بها عند استماعصوتها جاز له أن يشهد عليها، فإذا عَرَّف الشاهدين رجلان من أهل العدالة امرأةً أنها فلانة ابنة فلان، جاز لهما أن يشهدا عليها.


باب اعتبار عدالة الشهود، ووجوب المسألة عنها، والإستظهار عليهم، وما يجب أن يعتبر من اللفظ بالشهادة

السؤال عن عدالة الشهود واجب على الحاكم، إذا أراد أن يحكم بشهادتهم، على ما خرجه أبو العباس من كلام يحيى عليه السلام.

وإذا رأى الحاكم تحليف الشهود احتياطاً لأحوال عارضة من تهمة وغيرها، وجب استعمال الإحتياط في شهادتهم، وجاز أن يحلفهم، وكذلك إذا رأى تفريقهم عند إقامة الشهادة على وجه الإحتياط، جاز أن يفعل ذلك، فإن اختلفوا في الشهادة بطلت شهادتهم.

قال أبو العباس: الشهادة هي: أن يأتي الشاهدان بلفظهما، فيقولان: نشهد أن فلاناً أقر بكذا. قال: فإن قالا - عند الحاكم -: أقر عندنا بأن لفلان عليه كذا. لم تكن شهادة، فإن شهدا بثبوت الحق عليه لا على وجه الإقرار، فلا بد من أن يقولا: نشهد أن لفلان عليه كذا.

قال رحمه اللّه: ولا بد في الشهادة على الشهادة من أن يقول الشاهدان /349/: نشهد أن فلاناً أشهدنا على شهادته أنه يشهد بكذا وكذا. قال: ويذكران أنه عدل جائز الشهادة، فإن لم يذكرا ذلك فيَقْرُب - على أصل يحيى عليه السلام - أن تكون الشهادة صحيحة ويسأل الحاكم عن عدالته. فإن قال شاهد الفرع: نشهد أن فلاناً قال: أشهد أني أشهد على إقرار فلان بكذا وكذا، لم تصح هذه الشهادة، حتى يقولا نشهد أن فلاناً أشهدنا على شهادته أنه يشهد على إقرار فلان بكذا، وقال لنا: اشهدا على شهادتي، على ما ذكره أبو العباس رحمه اللّه.


باب ذكر من تجوز شهادته ومن لا تجوز

تجوز شهادة المسلمين على أهل الذمة، وتجوز شهادة العبيد إذا كانوا عدولاً. قال القاسم عليه السلام - فيما حكاه عنه أبو العباس -: تجوز شهادته لغير مولاه.

وتجوز شهادة الابن لأبيه، والأب لابنه، والأخ لأخيه، وكل ذي رحم لرحمه، إذا كانوا عدولاً.

وتجوز شهادة الزوج لزوجته. وإذا شهد البالغ بما أشهد عليه قبل بلوغه جازت شهادته. وكذلك الكافر إذا شهد بما عَرَفَ قبل إسلامه جازت شهادته.

وتقبل شهادة القاذف إذا تاب، نص عليه القاسم عليه السلام.

ولا تجوز شهادة من ليس ببالغ، وأما ما ذكره يحيى في (الأحكام) من أن شهادة الصبيان بعضهم على بعض - فيما يكون بينهم من الجراح والشجاج - جائزة، مالم يفترقوا. فإن أبا العباس كان يحمله على أن المراد به الرجوع إلى قولهم في التأديب والإفزاع لافيإمضاء الحكم بقولهم، أو أن يكون المراد به في أول أوان بلوغهم، ومن أصحابنا من حمله على ظاهره، وهو غير صحيح عندنا، والصحيح ما حكيناه عن أبي العباس.

(ولا تجوز شهادة الفاسق).

ولا تجوز شهادة الشريك لشريكه فيما هو شريك فيه، فإن شهد لشريكه في شيء لا يتعلق به جازت شهادته.

ولا تجوز شهادة الجَارّ إلى نفسه. قال أبو العباس رحمه اللّه: لا تقبل شهادة الخصم على خصمه، وعلى هذا المعنى حملت شهادة ذي الظِّنَّة، وحملت أيضاً على من يكثر منه السهو والغفلة. قال: فمن عرف بهذا الحال لا تقبل شهادته.

ولا تجوز شهادة الذميين على المسلمين. ولا تجوز شهادة اليهود على النصارى، ولا شهادة النصارى على اليهود، لاختلاف مللهم/350/. وشهادة اليهود على اليهود جائزة، وكذلك شهادة النصارى على النصارى جائزة.

قال محمد بن يحيى عليه السلام: تجوز شهادة الأعمى فيما أثبته قبل ذهاب بصره، فيما يؤدى باللسان، وما لايؤدى إلابالبصر لا تجوز شهادته فيه، وإليه ذهب أبو العباس. وتجوز شهادة امرأة واحدة فيما لا يجوز أن ينظر إليه الرجال، من نحو الولادة وأمراض الفروج.

قال أبو العباس: لا يقبل في الرضاع إلا شهادة رجلين، أو رجل وامرأتين، وتأول ما قاله يحيى: إن امرأة لو قالت لرجل: إنها أرضعته وزوجتَه، لرأينا له أن يخلي سبيلها مخافة أن يكون الأمر كما ذكرت، والإحتياط فيه أولى، على أنه قال ذلك على سبيل الاستحباب، لا على وجه الإيجاب. وتجوز شهادة النساء مع الرجال، في الأموال وسائر الحقوق، كالنكاح وغيره، ولا تجوز في الحدود والقصاص.

قال محمد بن يحيى رضي اللّه عنه: من ترك الإختتان خوفاً على نفسه جازت شهادته.

وتجوز شهاده الوصي للميت وعلى الميت، على أصل يحيى عليه السلام.

وتجوز شهادة ولد الزنا، على أصل يحيى عليه السلام.


باب الشهادة على الشهادة

الشهادة على الشهادة جائزة في الحقوق والأموال، ولا تجوز في الحدود ولا في الرجم، وقول يحيى في (الأحكام) -: أكره الشهادة على الشهادة في الحدود والقطع، ولا تجوز في الرجم - ليس المراد به عند أصحابنا أنها جائزة في الحدود مع الكراهة، وإنما أكد بطلانها في الرجم بقوله: ولا تجوز في الرجم، دلالة على تغليظ أمر الرجم، ولا تقبل في القصاص، على قياس قول يحيى عليه السلام.

ولا يجوز في الشهادة على الشهادة أن يشهد رجلان على شهادة رجلين، بأن يشهد أحدهما على أحد الشاهدين والثاني على الشاهد الآخر، فإن شهدا جميعاً على كل واحد منهما جازت الشهادة، (فإذا شهد كافران على شهادة مسلمين بحق على كافر لكافر لم تصح شهادتهما على أصل يحيى عليه السلام).

وتجوز شهادة رجل وامرأتين على شهادة رجلين، ويجوز أيضا أن يشهد رجلان على شهادة رجل وامرأتين، على أصل يحيى عليه السلام، ولا تجوز الشهادة على الشهادة إلا إذا كان المشهود/351/ على شهادته ميتاً أو غائباً أو عليلاً أو خائفاً، ولا يمكنه حضور مجلس الحكم.


باب اختلاف الشهادات

وإذا شهد رجلان على إقرار رجل بحق لغيره عليه، واختلفا في الموضع الذي وقع الإقرار فيه من المشهود عليه، جازت الشهادة. وإن اختلف شهود الزنا في الموضع الذي وقع فيه كانت الشهادة باطلة. وإن شهد أحد الشاهدين على إقرار رجل أنه أقر لرجل بألف درهم، وشهد الآخر عليه أنه أقر بخمسمائة درهم كانت الشهادة باطلة، وكذلك لو شهد أحدهما على رجل بأنه طلق امرأته ثلاثاً، وشهد الآخر بأنه طلقها تطليقتين كانت الشهادة باطلة.

قال أبو العباس: فإن شهد أحدهما بألف وخمسمائة، وشهد الآخر بألف درهم، ثبت الألف بشهادتهما، إذا كان المدعي قد ادعى ألفاً وخمسمائة.

وإذا شهد رجلان على رجل بمال لآخر، ثم شهد أحدهما بأنه قد قضاه ذلك المال، كان المال ثابتاً حتى يشهد معه غيره على أنه قد قضاه، فإن شهد معه آخر جازت شهادتهما.

وإذا ادعى رجل على رجل عشرين ديناراً، وأتى بشاهدين يشهدان على إقراره بعشرة دنانير، (وبشاهدين آخرين يشهدان على إقراره بعشرة دنانير) في مكان غير المكان الذي أقر فيه أولاً، ثبت للمدعي عشرون ديناراً، هكذا في رواية (المنتخب) . وقال في (الفنون) : يكون ذلك مالاً واحداً، إلا أن يقيم المدعي البينة أن كل واحد منهما غير الآخر. فإن تضمن الإقرار إضافة كل واحدة من العشرة إلى جهة غير الجهة التي تضاف إليها الأخرى، نحو أن يقول: له عَلَىَّ عشرة في قرض، ثم يقول: له عشرة عن ثمن سلعة. فهما مالان قولاً واحداً، وقد قال في (الفنون): إذا قال له علي عشرة (عن قرض)، وقال بعد ذلك له علي خمسة عشر. أنه يكون خمسة وعشرين.

وقال أبو العباس: إذا أشهد المقر بالمال المشهود عليه في صكين كان المقر به مالين، على أصل يحيى عليه السلام.

قال أبو العباس: ولو ادعى البائع على المشتري أنه اشترى منه هذه الدار بألف وخمسمائة، وأقام شاهداً على أنه اشتراها بألف وخمسمائة، وشهد آخر على أنه اشترى بألف، لم تصح هذه الشهادة. وكذلك/352/ في النكاح إذا ادعى أحد الزوجين أن النكاح وقع على مائة وخمسين، وأقام شاهداً على مائة وخمسين، وشاهداً آخر على مائة، لم تصح هذه الشهادة.

وكذلك إن شهد أحد الشاهدين أنه اشترى هذه الدار من فلان بكذا، وشهد الآخر أنه وهبها منه، أو شهد أحدهما بشيء أنه له عن إرث، وشهد الآخر بأنه له عن وصية، أوشهد أحدهما بأنه اشتراها بالدنانير، وشهد الآخر أنه اشتراها بالدراهم، لم تصح هذه الشهادة، على أصل يحيى عليه السلام.

قال أبو العباس - في رجلين ادعيا داراً في يد رجل، وأقاما جميعاً البينة على أن المدعي اشتراها بألف -؛ إن تضمنت شهادة أحد البينتين وقتاً للشراء قبل الوقت الذي تضمنته البينة الأخرى، حكم بالبينة التي تضمنت الوقت المتقدم، وإن لم تتضمن واحدة منهما الوقت، كانت الدار بينهما نصفين، وإن تضمنت أحدهما التأقيت ولم تتضمن الأخرى وقتاً بتة، حكم بالبينة التي تضمنت التأقيت.

قال أحمد بن يحيى رضي اللّه عنه - في رجلين بينهما قطعة أرض، فغصبها غاصب، فشهد أحد الشريكين لشريكه الآخر -: على الغاصب ولم يدع حقه جازت شهادته، وكذلك لو شهد شريكه الآخر بعد أخذ حقه لشريكه جازت شهادته.


باب الرجوع عن الشهادة

إذا رجع الشهود عن الشهادة قبل الحكم لم يحكم الحاكم بها، سواء كانت الشهادة في الأموال أو في سائر الحقوق، أو في الجنايات التي يجب فيها القصاص أو الأرش، فإن كان الحاكم قد حكم بشهادتهم؛ فظاهر إطلاق يحيى في (المنتخب) يقتضي أنه ينتقض الحكم إذا رجعوا، ومر في جملة كلامه في (المنتخب) ما يمكن أن يستدل به على أن الحكم لا ينتقض، وقد بينا في (الشرح) ما هو أولى عندنا، وهو المنع من نقض الحكم، فإن كانت الشهادة في القتل، فرجعوا قبل القتل، أو رجع بعضهم لم يلزم الراجع شيء.

وإذا رجع من شهود الزنا واحد بعد الرجم، وادعى الخطأ، لزمه ربع الدية.

وإذا شهد جماعة من الشهود لرجل بحق، فرجع بعضهم وبقي اثنان، وجب تنفيذ الحكم بشهادتهما. وقال في (المنتخب) : ولاينقض الحكم. بناء على ما أطلقه فيه من نقض الحكم برجوعه.

وقال في/353/ (المنتخب) : إذا شهد شاهدان على رجل بالطلاق وحكم الحاكم به، ثم رجعا عن الشهادة بطل الطلاق، فإن كانت المرأة قد تزوجت زوجاً آخر، انفسخ نكاح الثاني ورجعت المرأة إلى زوجها الأول. قال السيد أبو طالب رحمه اللّه: هذا مبني أيضا على إيجابه نقض الحكم برجوع الشهود عن الشهادة، وقد بينا في (الشرح) ما يصح عندنا.

وإذا شهد الشاهدان بما يوجب قطع اليد، فحكم الحاكم بذلك، وقطعت اليد، ثم رجعا عن الشهادة، فعليهما دية اليد، فإن رجع أحدهما فعليه نصف دية اليد، هذا إذا ادعيا أنهما شهدا خطأ، فإن اعترفا بالتعمد اقتص منهما، على أصل يحيى عليه السلام، وشهود الزنا إذا رجع أحدهم أو نكلقبل إقامة الحد على المشهود عليه حُدَّ حَدَّ القاذف، ولا سبيل على الباقين، وكذلك إذا شهد ثلاثة منهم ونكل الرابع جلد الذين شهدوا منهم.


باب ما يبطل الشهادة وما لا يبطلها

وإذا شهد شهود بما لا يدعيه المشهود له، كانت الشهادة باطلة، هذا إذا كانت الشهادة في حقوق الآدميين المحضة التي لا يشوبها حق لله تعالى.

قال محمدبن يحيى عليهما السلام: إذا شهد شاهدان بأن هذا الرجل هو ابن عم لفلان الميت، وأنه وارثه ولم يعرفا نسبه لم تصح الشهادة.

وإذا شهد شهود على رجل بأنه لا حق له على فلان، أو أن هذا الشيء ليس لفلان، أو نحو ذلك من النفي، كانت هذه الشهادة باطلة، على أصل يحيى عليه السلام.

قال أبو العباس: إن شهد شهود لرجل على إقرار رجل بأنه باع منه عبداً أو داراً ولم يسموا الثمن، ولا ذكروا إقراره بقبض الثمن، كانت الشهادة باطلة، فإن شهدوا على إقراره ببيعها واستيفاء ثمنها، كانت الشهادة صحيحة.

وإذا شهدوا على بيع دار وكانت الدار منسوبة إلى وجه تعرف به، وتكون مشهورة بالإضافة إليه، صحت الشهادة، وإن لم يذكروا حدودها، وإن لم يكن كذلك لم تصح إلا بذكر الحدود، على أصل يحيى عليه السلام.

قال أبو العباس الحسني رحمه اللّه: لو أن المودَّع شهد لرب/354/ الوديعة - وقد ضاعت الوديعة عنده - بأن فلاناً سرقها من حرزه، يعني: حرز نفسه، لم تصح شهادته.

فإذا شهد شاهدان لرجل بدار أنها كانت لفلان، وأنه مات عنها وخلفها ميراثا لفلان، وقالا: لم نشاهد موته، لم تصح هذه الشهادة، إلا أن يكونا قد شهدا على الشهرة بموته، على أصل يحيى عليه السلام.

(ولو شهدا أن هذه الدار كانت لجد فلان، وقد تركها ميراثاً، لم تصح هذه الشهادة حتى يشهدا بأن أباهم مات وتركها ميراثاً، على أصل يحيى عليه السلام).

ولو أن رجلا قال: كل شهادة أشهد بها على فلان فهي باطلة، أو ليست عندي بشهادة على فلان، ثم شهد عليه صحت شهادته.

ولو أن رجلاً قال لرجل: لا تشهد علي بما سمعت مني، فسمع منه إقراراً بحق للغير جاز أن يشهد به.

ولو أن رجلاً شهد لرجل أنه اشترى من رجل داراً، ثم ادعى تلك الدار صحت الشهادة والدعوى جميعاً.

وإذا شهد رجلان بأن لهما ولفلان على رجل آخر حقاً، لم تصح هذه الشهادة، وكذلك لو شهدا بأنه أبرأنا وفلاناً من حق له لم تصح أيضاً، على قياس قول يحيى عليه السلام.


باب ما تصح فيه الوكالة وما لا تصح، وما ينفذ من فعل الوكيل على الموكل ومالا ينفذ

الوكالة جائزة في كل أمر يصح من الموكل أن يتولاه بنفسه، من خصومة أو بيع أو شراء أو قبض أو نكاح أو طلاق أو كفالة. قال أبو العباس: ولا تصح في الحدود والقصاص، على أصل يحيى عليه السلام.

وتجوز وكالة الذمي للمسلم، والمسلم للذمي، وكذلك الكافر الذي ليس بذمي، إلا في النكاح، وتجوز وكالة الفاسق ووكالة المرأة إلا في النكاح، على أصل يحيى عليه السلام.

ويجوز التوكيل من غير إذن الخصم، على أصل يحيى عليه السلام، وتجوز وكالة الحاضر، وإن لم يحضر الموكل بنفسه، على أصل يحيى عليه السلام.

وإذا اشترى رجل من رجل شيئاً جاز أن يوكل البائع ليقبض الْمُشْتَرى من نفسه له وقَبْضُه له - إن كان مكيلاً أو موزوناً - أن يكيله أو يزنه ويعزله للمشتري، وإن لم يكن مكيلاً ولا موزوناً /355/، فقبضه له أن يعزله، وإن كان المبيع مما لا ينقل ولا يحول كالأرضين والدور والعقار، فقبض ذلك بأن يتصرف فيه عن المشتري ضرباً من التصرف، على قياس قول يحيى عليه السلام.

ويجوز أن توكل المرأة رجلاً بأن يزوجها من نفسه أو من غيره.

وليس للوكيل أن يوكل إلا أن يكون الموكل له قد أذن له في ذلك. قال أبو العباس: فإن فوض إلى الوكيل أن يعمل برأيه جاز أن يوكِّل، على أصل يحيى عليه السلام، ولا يجوز للوكيل أن يشتري لنفسه ما وكل ببيعه، ولا يجوز التوكيل بذلك، على أصل يحيى عليه السلام.

قال أبو العباس رحمه اللّه: إقرار الوكيل على الموكِّل جائز فيما هو وكيل فيه، فإذا أقر بأنه لا حق له قِبَل المدعى عليه لزمه ترك الخصومة، وثبت أنه لا دعوى له عليه.

وما لزم الوكيل لزم الموكِّل.

وقال رحمه اللّه: إذا عَدَّل الوكيل بينة الخصم، لزم الحكم بها على الموكل، وتوجه عليه بلزومه وكيله لتعديله إياها.

قال رحمه اللّه: ولو حط الوكيل بالبيع من الثمن شيئاً بعد قبضه لم يجز، وإن حطه قبل القبض لزم الوكيل، وسقط عن المشتري ما حطه، وليس للوكيل أن يطالبه، كما ليس لموكله ذلك، ويرجع الموكل على الوكيل به فيغرمه. قال: فإن صالح الوكيل الخصم على شيء لم يلزم الموكل.

قال: وإذا وكل رجل رجلاً ببيع أو شراء، فالقيام بالخصومة فيه وفيما يعرض من درك أو ظهور عيب إلى الوكيل دون الموكل، ولا يجوز للموكل أن يتولى شيئا من ذلك، ويوكل فيه وكيلاً آخر، على أصل يحيى عليه السلام.

قال: وإن رضي الوكيل بالشراء بالعيب في المبيع قبل قبضه لزم الموكل، وإن رضي به بعد القبض لم يلزمه، على أصل يحيى عليه السلام.

والوكالة بالخصومة في حق يدعيه الموكل يقتضي التوكيل بالقبض، إلا أن يستثنيه الموكل، وإذا خالف الوكيل الموكل بأن يكون قد أمره بشراء شيء فاشترى غيره، فإن أجازه الموكل جاز وكان المشترى له.

وقال أبو العباس: ولو وكله بشراء شيء فاشتراه الوكيل لنفسه، لكان للموكل دونه، على أصل يحيى (ع)/356/. وإن وكله بنكاح امرأة، فتزوج بها الوكيل، صح نكاح الوكيل لنفسه. وإن وكله بشراء شيء بثمن مخصوص، نحو أن يوكله بأن يشتريه بدنانير فيشتريه بدراهم، أو يشتريه بالعروض فيشتريه بالدنانير، فإنه لا يلزم الموكِّل، على قياس قول يحيى عليه السلام، وقد ذكره أبو العباس، قال: فإن اشتراه بالثمن الذي قاله الموكل بغير دراهمه أو دنانيره كان للموكل.

وقال رحمه اللّه: ولو ادعى الوكيل حقاً على المدعى عليه، دعوى مطلقة، ولم يذكر في دعواه أنه يدعيه عن موكله لم يكن للمدعى عليه أن يحلف على أنه ليس عليه ذلك، تأولاً منه أن الحق عليه للموكل دون الوكيل، إذا علم أنه يقصد بدعواه أن عليه توفيته إياه لقيامه مقام الموكل فيه، وإن حلف حَنِث.

قال رحمه اللّه: وليس للموكل أن يعزل الوكيل المدعى عليه، إذا كان نصبه في وجه الخصم، ولا للوكيل أن يعتزل، فإن كان وكله لافي وجه الخصم، ولا لمطالبته إياه بذلك، فله أن يعزل، وللوكيل أن يعتزل، على أصل يحيى عليه السلام.

وإذا باع الوكيل بالبيع ما وُكِّل ببيعه بأقل من ثمن مثله فيما يتغابن الناس بمثله صح بيعه، وإن باعه بدون ثمن مثله مما لا يتغابن الناس بمثله لم يصح بيعه، على قياس قول يحيى عليه السلام، وإذا وكله بالبيع مطلقاً لم يجز أن يبيعه نسيئة على أصله.

قال أبو العباس الحسني رحمه اللّه: إذا مات الوكيل بالبيع قبل استيفاء الثمن، فوصيه أو وارثه يقوم مقامه في استيفائه، وليس للموكل أن يقوم باستيفائه وإن كان الثمن له، إلا بأن يوكله وصي الوكيل أو وارثه.

وإذا وكل رجلٌ رجلاً بتزويج اخته أو غيرها ممن له عليها ولاية متى أرادت، فزوجها من رجل ثم طلقها ذلك الرجل، فأرادت منه أن يزوجها من غيره، جاز تزويجها مالم يصح العزل من الموكِّل أو الموكَّل أو الموت، على قياس قول يحيى عليه السلام.

ولو وكل رجل رجلاً بتطليق امرأة بعينها إذا تزوجها، لم يصح ذلك، على أصل يحيى عليه السلام.

ولو أن عبدا مأذوناً له في التجارة/357/ وكل رجلاً بأن يشتريه من مولاه فاشتراه وأعتقه، عتق العبد وكان ثمنه على الوكيل، ويرجع به على العبد، فإن أداه من مال كان في يد العبد قبل العتق غرمه لمولاه، ويرجع به على العبد، على مقتضى نص القاسمعليه السلام.

قال أبو العباس: وإذا وكل رجل رجلاً بأن يشتري له طعاماً، فاشترى له لحماً لم يجز ولم يلزم الموكِّل. قال: وإذا وكل رجل رجلاً بأن يشتري له عبداً أو جارية، فلا بد من أن يبين له الثمن أو الجنس، فإن لم يبين واحداً منهما لم تصح الوكالة. وقال: إذا وكل رجل رجلاً بشراء شيء فاشتراه ورآه ورضي به، لم يكن للموكل خيار الرؤية، على أصل يحيى عليه السلام.

وقال: ولو اشترى شيئاً ووكل آخر بقبضه أو بالرؤية، فالخيار فيه إلى الوكيل، على أصل يحيى عليه السلام.

وقال رحمه اللّه: إذا قال رجل لغيره: وكلتك في مالي، كان وكيلاً في حفظه، ولم يتملك به البيع والشراء وسائر التصرف.


باب حكم الوكيلين إذا وُكلا في شيء واحد

إذا وُكل رجلان في شيء واحد، جاز لكل واحد منهما أن يتصرف فيه وحده، إلا أن يقول الموكل: قد وكلتكما على أن تجتمعا جميعاً على التصرف فيه، فإن لم يقل ذلك وكان التوكيل مبهماً جاز تصرف كل واحد منهما فيما وكله فيه من بيع وشراء ونحوهما دون الطلاق؛ فأما الطلاق فلا يجوز لكل واحد منهما - والوكالة مبهمة - أن يتصرف فيه من دون صاحبه، وحكم العتاق يجب أن يكون حكم الطلاق فيه (وحكم النكاح وطلب الشفعة حكم الشراء والبيع في ذلك)، على أصل يحيى عليه السلام.


باب عزل الوكيل

للموكل أن يعزل وكيله، إلا في الموضع الذي ذكرناه من الخصومة، وإذا تصرف الوكيل فيما وكل فيه من بيع أوشراء أو قبض دين بعد أن عزله الموكل ولم يبلغه خبر عزله بعدما أمضاهوتصرف فيه جاز، فإن وكله بالطلاق فطلق بعدما عزل وقبل أن يبلغه/358/ خبر العزل لم يقع الطلاق، وكذلك التوكيل بالنكاح والخلع والصلح عن دم العمد، على قياس قول يحيى عليه السلام، فإن بلغ الوكيل خبر العزل من جهة رجلين أو رجل واحد قبل أن يتصرف فيما وكل فيه، فأمضاه ولم يقبل الخبر لم ينفذ ما فعله وكان مردوداً، وإذا مات الموكل بطلت الوكالة، على أصل يحيى عليه السلام.


باب استئجار الوكيل واستحقاقه للأجرة

لو أن رجلا استأجر وكيلاً على شيء يعمله ويتصرف فيه عنه، ثم عزله وقد أمضى بعضه استحق الأجرة على القدر الذي عمل.

ولو استأجر رجل وكيلاً على أن يخاصم عنه بأجرة معلومة من غير أن يبين قدر المدة لم يصح ذلك، وإذا عمل الوكيل استحق أجرة المثل، على أصل يحيى عليه السلام، فإن كانت الأجرة صحيحة وتنازعا في مبلغ الأجرة، كانت البينة على الوكيل واليمين على الموكل، على أصل يحيى عليه السلام.


باب الكفالة بالبدن

الكفالة بالوجوه جائزة، ومعنى ذلك أن يقول رجل لرجل: تكفلت لك بنفس هذا الرجل الذي تدعي عليه حقاً، فمتى طالبتني برده إليك رددته. وسواء تكفل به كفالة مطلقة أو إلى وقت معلوم في صحة الكفالة، وإذا مات المكفول به بطلت الكفالة، وإذا أقر المكفول به حُبس الكفيل إلى أن يسلمه، فإن تبرع بالمال الذي كان على المكفول به سقط عنه الحبس.

ومن ادعى على غيره حقاً وادعى أن له بينة غُيَّباً كان له أن يطالبه بالكفيل وحكم عليه بإقامته مدة إمكان إحضار البينة.

وإذا تكفل رجل ببدن رجل كفالة مطلقة أو إلى مدة، جاز للمكفول له أن يطالبه بتسليمه إذا لم يكن أراد الكفيل بذكر المدة أنه يسلمه عند انقضائها، على ما دل عليه كلام يحيى عليه السلام.

وإذا تكفل رجل برجل إلى أجل مجهول صحت الكفالة، وبطل الشرط، على أصل/359/ يحيى عليه السلام، فأما ماذكره أحمد بن يحيى في (مسائل الطبريين) من أن من تكفل برجل إلى أجل مجهول، نحو أن تمطر السماء أو تعصف الريح كان ذلك باطلاً. فإن أصول يحيى تقتضي خلافه، فإن كان أراد به أن الشرط يبطل كان ذلك صحيحاً، وإذا أقر المكفول له بأنه لا حق له قِبَل المتكفل به ولا دعوى برئ الكفيل من الكفالة، على أصل يحيى عليه السلام.

ومتى سلم الكفيل المكفول به في المصر الذي كفل له فيه برئ، ولا يعتبر مكان مخصوص فيه، على أصل يحيى عليه السلام.

ومن تكفل بنفس رجل على أن يسلمه إليه بعد شهر، ثم سلمه قبل انقضاء المدة برئ من الكفالة، ولزم المكفول له أن يقبله، على ما خرجه أبو العباس من مقتضى نص يحيى عليه السلام.

وإذا سلم المكفول به نفسه إلىالمكفول له برئ الكفيل، إذا قال: سلمت نفسي عنه، على أصل يحيى عليه السلام.

ولو تكفل ثلاثة أنفس ببدن رجل، وتكفل كل واحد منهم للآخرلأجل كفالته، فأيهم سلم المكفول به الأول برئت الجماعة من الكفالة، وللمطالب أن يطالب أيهم شاء بتسليمه، على أصل يحيى عليه السلام.

ولا تصح الكفالة في الحدود. وضمان العبد المأذون له في التجارة جائز (ولكن لا يطالب به إلا إذا عتق)، ولا فرق بين أن يقول الكفيل: تكفلت به أو ضمنته، وكذلك لا فرق بين أن يقول: تكفلت بزيد أو بوجهه أو ببدنه ونفسه أو برقبته أوجسده، على أصل يحيى عليه السلام.


باب الكفالة بالمال وضمانه

إذا ضمن رجل لرجل مالاً عن رجل صح ضمانه، وكان صاحب المال بالخيار إن شاء طالب الضامن، وإن شاء طالب المضمون عليه. فأما ما ذكره يحيى في (الفنون) من أن المال يلزم الضامن إذا ضمن ويبرأ منه المكفول عنه وأجراه مجرى الحوالة؛ فإن المأخوذ به عند أصحابنا هو المنصوص عليه في (الأحكام) كما حكيناه. ويصح الضمان وإن لم يكن المضمون عنه قد أذن للضامن فيه.

وإذا ضمن رجل على رجل مالاً بإذنه فاستوفى صاحب المال حقه من الضامن، رجع الضامن على المضمون عنه بما أخذه منه/360/.

قال أبو العباس رضي اللّه عنه: ليس للضامن أن يطالب المضمون عنه بالمال الذي ضمنه عليه قبل أدائه، ولكن له أن يطالبه بتخليصه مما أدخله فيه، وإن ضمنه بغير إذن المضمون عنه فأخذه منه صاحب المال لم يرجع عليه بشيء، فأما قول يحيى عليه السلام في (الأحكام) في أن المضمون عنه إذا علم أن الضامن لم يهب له منه ما أداه عنه وإنما قضاه للعوض، فالواجبُ فيما بينه وبين اللّه تعالى أن يرد عليه عوضه؛ فإنهمحمولٌ على أنه واجب من طريق الدين، لا أنه بحكم الحاكم عليه.

فإن أبرأ صاحب المال الضامن برئ ولم يبرأالمضمون عنه، فإن أبرأ المضمون عنه برئ وبرئ الضامن أيضاً. وإن وهب صاحب المال المال للضامن صار حقاً له على المضمون عليه يطالبه، وإن صالح صاحب المال الضامن على بعضه جاز، على قياس قوليحيى عليه السلام، وإذا أخر المطالبة بالمال عن الكفيل لم يكن تأخيراً عن الأصل المضمون عنه، فإن أخَّره عن الأصل كان تأخيراً عن الكفيل، على قياس قول يحيى عليه السلام، وإذا شرط الضامن على صاحب المال براءة المضمون عنه مما ضمنه صح ذلك، وانتقل الحق عنه وكان في معنى الحوالة.

ولو قال رجل لرجل: تكفلت لك ببدن فلان، على أنه إن لم يوفك ما لك عليه من الحق إلى يوم معلوم فهو علي. كان هذا ضماناً صحيحاً ويلزمه المال إذا لم يوفه ما عليه، على أصل يحيى عليه السلام.


باب الحوالة

لو أن رجلا كان له على رجل مالٌ، فأحاله على آخر ورضي به صاحب المال، صحت الحوالةوانتقل المال من المحيل إلى المحال إليه وبرئ منه المحيل.

وقال في (الفنون) : إذا غر المحتال بأن المحال عليه غني؛ فوجده معسراً، كان له الرجوع عليه. فإن أفلس المحال عليه أو مات كان المحتال أسوة الغرماء فيه، ولم يكن له سبيل على المحيل. وكذلك إن أنكر المحال عليه المال ولم يكن له بينة، وحلف على إنكاره لم يكن له الرجوع على المحيل.

ولو احتال رجل بمال على آخر ثم اختلفا، فقال/361/ المحيل أحلتك بهذا المال على سبيل الوكالة، وقال المحتال: بل احتلت به لمال لي عليك، كان القول قول المحيل، وعلى المحتال البينة، على أصل يحيى عليه السلام.

ولو كان لرجل على رجل مال فأحال به على رجل، وأحال به المحال عليه على رجل ثالث، برئ الأولان مما عليهما من الحق، وكان المطالب به هو الثالث، على أصل يحيى عليه السلام.


باب ما يثبت به التفليس وحكم الإعسار

من ثبت عليه حق للغير فادعى أنه مفلس، وادعى الغريم أنه مؤسر، حبسه الحاكم إلى أن يتبين أمره، فإن ثبت عنده إفلاسه خَلاَّ عنه. ومدةُ حبسه إلى أن ينكشف أمره في اليسار والإعسار غير مؤقت، على أصل يحيى عليه السلام.

فإذا حكم الحاكم بإفلاسه، وادعى غرماؤه بأنه مؤسر أو قد أيسر، وطلبوا يمينه، فعليه اليمين، وعليهم البينة فيما ادعوه، على مقتضى أصل يحيى عليه السلام.


باب ذكر من أفلس والسلعة المشتراة قائمة بعينها

إذا اشترى رجل سلعة، ثم أفلس قبل توفيةثمنها، والسلعة المشتراة قائمة بعينها، كان البائع أولى بها، يأخذها بزيادتها ونقصانها إن شاء، وإن شاء تركها، وكان أسوة الغرماء فيها، ولا فرق في ذلك بين أن يكون حياً وبين أن يموت مفلساً، على أصل يحيى عليه السلام.

فإن كان البائع قد قبض بعض ثمن المبيع، ثم أفلس المشتري، كان البائع شريك الغرماء فيه، يكون لهم من السلعة مقدار ما قبض من ثمنه، والباقي يكون له، فإذا باع رجل شيئاً ثم أفلس قبل تسليمه، كان المبيع للمشتري دون الغرماء، على أصل يحيى عليه السلام.


باب ذكر المبيع إذا زاد فيه المشتري أو نقص منه، أو أفاد فائدة وحصلت فيه زيادة من غير فعله ثم أفلس

لو أن رجلا اشترى أرضاً لا زرع فيها، فزرعها ثم أفلس، كان صاحب/362/ الأرض أولى بأرضه، ويلزمه أن يصبر للغرماء حتى يحصدوا زرعها في أوان الحصاد.

ومن اشترى من رجل نخيلاً فيه طلع قد أبَّره فاستهلك المشتري التمر، ثم أفلس كان صاحب النخل أولى بنخله، وكان أسوة الغرماء فيما استهلكه المشتري من التمر.

وكذلك لو اشترى أرضاً وفيها شجر من شجر الفواكه وقد خرجت فيه الفواكه، ثم استهلكها المشتري، فإن كان المشتري هو الذي أبَّر النخل، أو لم تكن الفواكه قد حدثتفي حال الشراء، ثم حدثت من بعد؛ فالأرض للبائع وعليه أن يصبر إلى أن يجذ التمر وتقطف الفواكه.

فإن كان اشترى أرضاً فغرس فيها غروساً، أو بنى فيها داراً، أو اشترى داراً فهدمها، ثم بنى فيها بناء جديداً وأفلس، فتحصيل المذهب في ذلك على الأصل الذي بيناه واستنبطناه من مجموع ما ذكره في (الأحكام) أن البائع يكون أولى بأرضه وبالغروس والبناء، ويرد على الغرماء قيمة ما أحدث فيها المشتري من الغروس والبناء، وهي قائمة؛ إن اختار ذلك، وإن لم يختره سلم الأرض والغروس والبناء إلى الغرماء، ويكون أسوتهم في ثمن الأرض يأخذ ما يخصه.

وما جرى في كلامه من أنه إن أبا دفع قيمة الغروس والبناء إلى الغرماء، وأحبوا أن يقلعوا الغروس والبناء قلعوا ذلك؛ فإنما قاله على سبيل التراضي بينهم إذا رضي الجميع به دون الحكم عليهم بذلك.

وإن اشترى رجل من رجل جارية، فولدت الجارية عند المشتري أولاداً من غيره، فالبائع أولى بالجارية دون الأولاد، ويقضى بهم للغرماء، فإن كانت الجارية قد ولدت من المشتري، كانت أم ولده، ويكون البائع أسوة الغرماء.

وإن اشترى مملوكاً ووهب له مالاً ثم أفلس، كان البائع أولى بالعبد دون المال، ويقضى بالمال للغرماء، فإن كان اشتراه مع المال، كان البائع أولى به وبالمال، فإن كان المشتري قد استهلك المال، كان البائع أولى بالعبد، ويكون في ثمن المال أسوة الغرماء. وكذلك إن اشترى إبلاً أو بقراً فتلف بعضها وبقي بعضها، يأخذ البائع ما بقي ويكون أسوة الغرماء فيما تلف.

فإن اشترى داراً فغير بناءها وزاد فيه، كان البائع أولى بالدار/363/ بزيادتها إن أحب، ويلتزم للغرماء قيمة الزيادة، وإن لم يحب ذلك كان أسوة الغرماء. فإن كان حين غَيَّر بناءها نقص منه، كان البائع أولى بالدار، ويكون فيما نقصه المشتري منه أسوة الغرماء.

ومن اشترى أرضاً وفيها شجر، ثم أفلس وقد تلف الشجر، كان للبائع أن يأخذ الأرض بما فيها، ويضرب مع الغرماء بالذي تلف. فإن اشترى جارية موصوفة بالفراهة، ثم أفلس وقد ساءت حالها أو أعورت أو زمنت، أخذها بنقصانها كما يأخذها بزيادتها.

فإن اشترى جارية مع ولدها أو ناقة مع فصيلها، ثم مات الولد وأفلس المشتري، فإن البائع يأخذ الأم، ويكون أسوة الغرماء فيما يخص الولد من الثمن، على أصل يحيى عليه السلام.

فإن وُهِب للمفلس مال، لم يجب عليه أن يقبله، فإن قبله كان للغرماء، على أصل يحيى عليه السلام.

ولو أن رجلاً أصدق امرأته عبداً بعينه، فقبضته أو لم تقبضه أو تصدق بصدقة أو أقر بشيء معين لرجل أو أقر بأنه غصبه ذلك، ثم أفلس ولم يثبت أنه أقر به توليجاً فليس عليه للغرماء سبيل، على أصل يحيى عليه السلام.


باب الحجر على المفلس وما يتصل بذلك

إذا أفلس الرجل حجر عليه الحاكم، وللغرماء منعه من التصرف في ماله، وباع عليه ماله.

ويبيع الحاكم على المفلس من أملاكه ما يستغني عنه، ويوفره على الغرماء، وإن كان عليه ثوبان قيمتهما عشرة دنانير بيعا، واشتري من ثمنهما ما يستره ويدفع بالباقي للغرماء. وإن كانت له دار يمكن أن تباع ويشتري بأقل من ثمنها مسكن له بيعت، ويصرف ما يفضل عن ثمن المسكن إلى الغرماء، ويباع عليه خاتمه، ويباع من داره ما يفضل عن القدر الذي يستره وعياله، وهذا محمول على أنه لا يجد موضعا يكتريه، على قياس قول يحيى عليه السلام.

وتبقى عليه نفقته لعياله، ويُنَجِّم عليه الحاكم دين الغرماء تنجيماً غير مجحف بحاله، وعلى الغرماء أن يقصدوه لقبض ما نجم عليه لهم، ولا يجوز أن يؤاجر للغرماء، على أصل يحيى عليه السلام /364/.


باب الصلح

الصلح على أصل يحيى عليه السلام ينقسم قسمين: إما أن يكون حَطّاً لبعض الحق، فيجري مجرى الإبراء، وإما أن يكون على العوض، فيجري مجرى البيع. وما يكون على وجه العوض ينقسم قسمين: فمنه ما يكون عقداً على المنافع، ومنه ما يكون عقداً على الرقبة.

فالأول، نحو: أن يكون لرجل على رجل مالٌ وهو مقر به، فيصالحه منه على نصفه أو ثلثه أو أقل أو أكثر، فهذا صلح على وجه الحط، وإبراء الغريم من بعض الحق.

والثاني ما يكون منه عقداً على المنافع، نحو أن يصالحه على حقه عليه على سكنى دار مدة معلومة، أو خدمة عبد أو ما يجري مجرى ذلك.

وما يكون عقداً على الرقبة، نحو أن يكون له عليه مالفيصالح على دار أو جارية.


باب ما يجوز الصلح فيه وما لا يجوز

الصلح جائز في الحقوق والأموال من الديون والدماء والديات وسائر الحقوق، وبين البالغين من الرجال والنساء، وبين المسلمين والذميين، إذا لم يدخل فيه وجه يحظره ويمنع الشرع منه.

ولا يجوز الصلح على الإنكار، ولا يجوز الصلح في الحدود، وكذلك لو كان يستحق دية ويصالحه على قطع يده، فإنه لايجوز. ولا في الأنساب، ولا يجوز صلح عن نقد بدين.

ومن ادعى شيئاً فصولح على ما دونه صح الصلح، وإن صولح على أكثر منه لم يصح، فإن وقع الصلح بين الغريمين على شيء مبهم بعينه أو جزافاً لا يعرفانه بكيل ولا وزن جاز ذلك بينهما.

ولو أن رجلاً مات وعليه دين، فصالح بعض الورثة صاحب الدين عن نفسه وعن باقي الورثة بغير إذنهم، صح الصلح في حصته، ولم يصح في حصص الباقين إذا لم يرضوا بمصالحته عنهم، فإن كان حين صالح عنهم ضمن المال عن حصصهم بغير إذنهم لزمه المال، ولم يرجع عليهم بما ضمنه.

وإذا أحال من عليه الدين صاحبه على رجل، ثم صالح المحال عليه من أحيل له بالمال على بعضه صح الصلح، ولم يكن لصاحب المال أن يرجع على المحيل بما حطه على المحال عليه.

ولو ادعى رجل داراً/365/ في يد رجل فأقر له بها، ثم صالحه عليها على عبد فاستُحق العبد، كان له الرجوع إلى الدار وأخذها، على أصل يحيى عليه السلام. وكذلك إن صالحه على دراهم أو دنانير على دار فاستُحقت الدار.

ولو أن رجلين كان لكل واحد منهما طعام عند صاحبه، فيصالحه على أن يكون ما عند كل واحد منهما له، جاز الصلح إذا كان الطعام نوعين مختلفين، على أصل يحيى عليه السلام.


باب الإبراء

الإبراء من الحق المجهول صحيحٌ، على أصل يحيى عليه السلام، وإذا قال رجل لغيره: هو في حل من مالي، كان إقراراً بالبراءة، على أصل يحيى عليه السلام، فإن قال: ليس لي مع فلان شيء، لم يكن أبرأ من الدين ويكون أبرأ من الوديعة، على أصل يحيى عليه السلام.

وإن قال: لا حق لي على فلان فيما أعلم لم يكن إبراء، فإن أقام بينة على ما قاله في ذمته قُبلت بينته، على أصل يحيى عليه السلام، ولو قال: أعلم أنه لا حق لي على فلان، كان إبراء، على أصل يحيى عليه السلام.

ومن أقر بأنه ليس له على فلان حق القصاص، لم يكن ذلك إبراء له، من لزوم حكم الخطأ أو وجوب حد عليه، فإن ادعا عليه جنايةً خطأ، أو ما يوجب حداً صحت دعواه وقبلت بينته، على أصل يحيى عليه السلام، ومن أبرأ الغير من حق يقتضي التمليك، فرد ذلك الإبراء بطل بالرد، على أصل يحيى عليه السلام.


باب الإكراه

كل ما يكره عليه الإنسان من إقرار بشيء أو طلاق أو نكاح أو عقد من العقود، نحو بيع أو هبة أو عفو عن جناية على النفس أو ما دونها، فإنه لا يصح ولا يلزم الإنسان، ولا ينعقد عليه.

قال محمد بن يحيى رضي اللّه عنه: ومن أكره على قتل بغير حق، أو على الزنا لم يحل له أن يفعل ذلك، ومن أكره على الإفطار في شهر رمضان، جاز له أن يفعل، ويقضي ما أفطره.

والإكراه الذي يسقط معه حكم اللفظ ويسوغ فعل ما لا يجوز فعله مع فقده: أن يتوعد الإنسانَ عليه متغلبٌ بقتل أو ضرب أو حبس/366/ مجحف، ويكون المتوعد ممن يمكنه أن يفعله.


باب السبق والرمي

السبق والرمي مباحان إذا عريا عن شرط يجعلهما محظورين، والشرط في السبق إن كان من أحدهما دون الآخر، نحو أن يقول إن سبق فرسك فرسي أو رميت فأصبت الهدف أعطيتك كذا، جاز ذلك، واستحب له أن يفي بالشرط، وإن كان الشرط منهما، نحو أن يشترط فيقول إن سبق فرسك أو رميت فأصبت الهدف أعطيتك كذا، وإن سبق فرسي أو لم تصب الهدف أخذت منك كذا لم يجز الشرط وهو محظور.

ويستوي حكم الإمام وغيره في أنه يجوز أن يجعل لغيره شيئاً على السبق.


باب صفات القاضي التي معها يجوز قضاؤه

يجب أن يكون القاضي عالماً بطريقة الحكم في كل ما يقضي به، ورعاً عفيفاً عن أموال المسلمين، ويجب أن يكون جَيِّد التمييز صلباً في أمر اللّه تعالى.

قال أبو العباس: لا يكون عالماً بما يقضي حتى يكون عالماً بكتاب اللّه وسنة رسول اللّه صلى اللّه عليه وآله وسلم، وبما روي عن الأئمة وخيار الصحابة، وبما أجمع عليه السلف الصالح.

قال: ولا يجوز تقليد النساء القضاء. قال: يجوز قضاء العبد، على أصل يحيى عليه السلام.

قال: وكل من لا تجوز شهادته وإمامته في الصلاة لا يجوز قضاؤه، نحو أن يكون فاسقاً أَيّ فسق كان، أو خائن أمانة أو صاحب كبيرة أو آكل حرام أو جائراً في حكم، أو شاهد زور، أو قابل رَشْوَةأوعاقاً لوالديه.

ومن جازت شهادته جاز قضاؤه، على أصل يحيى عليه السلام من حُرّ أو عبد أو مكاتب أو مُدَبَّر.

قال يحيى عليه السلام في (الأحكام) : والبغاة يقر من أحكامهم ما وافق الحق، وينقض ما كان باطلاً، ومِنْ أصحابنا من خرج على هذا، وعلى مسئلة أخرى قد ذكرها في (المنتخب) تجويز [تولي] القضاء/367/ من جهة الظلمة، وهذا تخريج غير صحيح عندنا، وقد بينا الكلام فيه في (الشرح) ، والصحيح ما كان يقوله أبو العباس من أن تولي القضاء من جهتهم غير جائز.

قال أبو العباس: لا يجوز قضاء الأعمى. وقال: ويجوز قضاء المحدود في قذف أو خمر أو زنا إذا تاب، على أصل يحيى عليه السلام.

وقال: يجوز للقاضي أن يحكم لولده ولأبيه وأجداده ولزوجته، على أصل يحيى عليه السلام.

وقال: ولا يجوز للقاضي أن يولي القضاء غيره، إلا أن يكون الإمام الذي ولاه قد أذن له في ذلك، على أصل يحيى عليه السلام.

قال: فإن استخلف القاضي المأذون له في الإستخلاف من جهة الإمام ثم مات لم يعزل الثاني الذي ولاه.


باب ما يجب على القاضي أن يستعمله في قضائه وما يجوز أن يقضي به وما لايجوز

إذا تقاضا إلى القاضي رجلان، فإنه لا يقضي لأحدهما حتى يسمع كلام الآخر، ويفهم معنى كلامهما، ويتثبت في حججهما.

قال أبو العباس: إذا أقام المدعي البينة وعُدِّلت، لم يحكم بها حتى يسأل المدعى عليه عن حجة يدفع بها ما شهدت به البينة، فإن لم يأت بها، أمره بالخروج إلى المدعى من حقه، فإن لم يخرج بعد الإعذار على ما يراه الحاكم مرة بعد أخرى، وطالبه المدعي بحبسه، حبسه.

قال: وينبغي أن يكون للقاضي أصحاب مسألة عن حال الشهود، جامعين للعفاف والعقل والمعرفة، لا يخاف منهم الحيف والشحناء، مؤدين للأمانة، ويحرص على أن لايُعْرَفُوا أنهم أصحاب مسألة، لئلا يُحتال عليهم، ويُعَرِّفهم الحاكم أسماء الشهود وحِلْيَتهم ومن شهدوا له وعليه. ولا بد من أن يقول المزكي إذا زكى الشاهد: إنه مقبول الشهادة عَليَّ ولي، ولا يجوز له أن يخوض مع الخصم في شيء من أمره، أو يشير عليه برأي، إلا أن يأمره بتقوى اللّه والإنصاف لخصمه، ولا يسلم على أحد الخصمين دون الآخر وإن كان صديقاً له.

قال أبو العباس: ولا يلقن الشهود ولا الخصوم حججهم، ويجب عليه أن يسوي بين الخصمين في الجلوس في مجلسه/367/، وفي الإقبال والإصاخة، وينبغي أن يبدأ بالإستماع من أضعفهما، إلا أن يكون الأقوى هو المستعدي، فيبدأ بالإستماع منه، فإن كان أحد الخصمين مسلماً والآخر ذمياً، جاز أن يكون مجلس المسلم أرفع من مجلس الذمي، على أصل يحيى عليه السلام.

ولا ينبغي أن يقضي وهو غضبان أو جائعشديد الجوع، أو مشغول بأمر من الأمور التي تصرفه عن استيفاء النظر فيما هو فيه. قال أبو العباس: قد دخل فيه التأذي بالنعاس، وبأن يكون مدفوعاً إلى قضاء الحاجة من بول أو غيره، أو يكون ممتلئاً من الطعام.

وقال رحمه اللّه: ولا يجهد نفسه بتطاول القعود، ويستريح فيما بين طرفي النهار، وينبغي له أن يقدم النساء على حِدَة، والرجال على حدة، على أصل يحيى عليه السلام، ولا يضيف أحد الخصمين، ولا يقبل الهدية، على أصل يحيى عليه السلام.

قال أبو العباس: ولا يحضر دعوة الخصم، فأما سائر الدعوات فإن كانت دعوة خاصة لم يحضرها، وإن كانت دعوة عامة كالولائم والأعذار جاز أن يحضرها، إلا أن يكون صاحب الوليمة خصم.

قال محمد بن يحيى رضي اللّه عنه: لا يحل للحاكم أن يفتي خصماً دون حضور خصمه.

قال أبو العباس: لايجوز للقاضي أن يعمل بكتاب قاضٍ إليه، إلا إذا قامت البينة العادلة بأنه كتابه، على أصل يحيى عليه السلام.

قال رحمه اللّه: ولايقبل كتاب القاضي إلى القاضي في الحدود ولا في شيء لاتقبل فيه شهادة النساء كالقصاص، وتقبل في سائر الحقوق، على أصل يحيى عليه السلام.

قال رحمه اللّه: إذا كان كتاب القاضي إلى القاضي في دار، فلابد أن يذكر حدودها إما أربعة أو ثلاثة، وإن كان الكتاب فيه ذكر حق لرجل على رجل، فلا بد من أن يذكر اسم أبيه وجده أو اسمه واسم ابيه، وينسبه إلى ما يعرف به من تجارة أو صياغة يتميز بها عن غيره.

قال: ولا يقبل كتاب القاضي إلى القاضي في عبد يحكم به لإنسان، ويجوز للقاضي أن/369/ يقضي بعلمه سواء علم بذلك قبل قضائه أو بعده، على أصل يحيى عليه السلام. قال أبو العباس: إلا في الحدود سوى القذف.

ويجوز القضاء على الغائب، على أصل يحيى عليه السلام، وبه كان يقول أبو العباس رحمه اللّه، فإن كان الغائب يُعرف مكانه، فإنه يحكم عليه بعد أن يعرِّفه أنه إن لم يحضر أو يوكل وكيلاً حكم عليه، وكذلك الحاضر إذا توارى وامتنع من الحضور كان سبيله سبيل الغائب، وإن كان في بلد لا ينال حكم عليه الحاكم لخصمه بالحق.

ولو كان للغائب مال فباعه الحاكم عليه، وقضى الغرماء ديونهم جاز ذلك، ويجب على القاضي أن يتعاهد من يقدم عليه من البلدان ويتقاضون إليه لئلا يطول احتباسهم.

قال أبو العباس: وإن رأى تقديم الطارئين على المقيمين أصلح فعل، وإن رأى أن يخلطهم بأهل مصره فعل، على قدر ما يرى من الصلاح في ذلك.

قال محمد بن يحيى: ليس على القاضي إذا شهد الشهود لرجل أن له على رجل دنانير أن يسأل من أين هي، ويجب أن يكون كاتب القاضي عدلاً مرضياً، ولا يجوز أن يكون ذمياً، ويجوز أن يكون عبداً أو مكاتباً، على أصل يحيى عليه السلام.


باب ما يستحب للقاضي أن يفعله وما يكره له فعله

يستحب للقاضي أن يحرص على الصلح بين الخصوم ويرددهم مالم يتبين له الحق، فإذا بان الحق وجب إمضاء ذلك، وإذا بان له الحق وطلب الحكم ولم يرض بالصلح فالحكم واجب.

قال أبو العباس: وينبغي للقاضي أن يوعز إلى من ينحي الناس عنه بإقصائهم حتى يمضي أمر المتداعيين، لئلا يتأذوابأصواتهم، ويقدم العون أولاً فأولاً من حضر منهم، وإن كثروا أثبت أسماءهم في قراطيس ووضعت بين يديه فيأخذ القاضي منها واحدة بعد واحدة، فيقدم من خرج اسمه مع مخاصمه أو وكيله، لئلا يزدحم الخصوم فيشتغل قلبه بذلك.

قال رحمه اللّه: ولا يجهد نفسه في الجلوس، ويعمل في ذلك بما هو أوفق به وبأهل/370/ الحكومات، من اختيار طرفي النهار أو غير ذلك.

قال: وإن تعدى أحد الخصمين على الآخر أو أساء أدبه أو سبه، فإن للقاضي أن يؤدبه على ما يراه من ضرب أو حبس أو زجر. قال: وليس هذا من الغضب الذي يمنعه من الحكم.

ويجوز للقاضي أخذ الرزق على القضاء.


باب ما يبطل حكم الحاكم وما لا يبطله وما يتصل بذلك

قال محمد بن يحيى عليهما السلام: لو أن حاكماً حكم بحكم فأخطأ فيه، ثم علم بذلك، فعليه أن يرجع عن حكمه ولا ينفذه على خطئه. وإذا عرض على قاض حكومةقاض قبله لم ينقضها، إلا أن يكون ما حكم به مخالفاً خارجاً عن طريقة الإجتهاد، أو يكون مخالفاً للإجماع أو النص المعلوم في الكتاب والسنة، على أصل يحيى عليه السلام.

وإذا أخطأ الحاكم فيما حكم به خطأ مما يوجب نقضه، وهو مما يتعلق به أرش كان الأرش على بيت المال، وحكم الحاكم بالطلاق والبيوع وما أشبهها في الظاهر، لا يكون حكماً في الباطن، على أصل يحيى عليه السلام.

قال محمد بن عبدالله في (سيرته) : إذا شهد شاهدان عند القاضي بحق، ثم ارتدا، فإن كان حكم بشهادتهما قبل ارتدادهما فالحكم جائز، وإن لم يكن حكم بعدُ حتى ارتدا لم يجز أن يحكم بها، فإن كان الشاهدان قد أشهدا على شهادتهما، ثم ارتدا كان الحكم فيه مثل ما ذكرنا، وإن حكم حاكم بحكم، ثم ارتد كان الحكم جائزاً، وإن كتب القاضي إلى قاض كتاباً في حكم، ثم ارتد القاضي الأول، فإن كان القاضي المكتوب إليه حكم به قبل ارتداده جاز الحكم، وإن لم يكن حكم لم يجز أن يحكم به.


باب الحجْر

لا يصح الحجر على البالغ العاقل للسرف في ماله، وله أن يتصرف في ماله كيف شاء.

والحجر على المفلس للديون التي عليه، يمنع من التصرف فيما في يده، والمحجور عليه في الدين لا يصح إقراره بما في يده للغير، على أصل يحيى عليه السلام.

ويبيع الحاكم عليه/371/ جميع ما يملكه إلا القدر الذي لا يستغني عنه لنفسه ولعياله من الكسوة والطعام، فإن كان المحجور عليه زَمِناً لا يبيع عليه خادمه، على أصل يحيى عليه السلام، ويُنَجِّم عليه ديون الغرماء.


باب الحبس

يحبس الحاكم من ثبت عليه حق لغيره، وامتنع منه إذا طلب صاحب الحق ذلك، ولا يخليه إلا بعد أن يؤديه أو يرضى صاحب الحق بتخليته، أو يتبين إعساره، وعند ثبوت الحق عليه يكون حكمه حكم المؤسر، فيحبس كما يحبس من يكون ظاهره اليسار، إلا أن يثبت إعساره، وحكم الرجال والنساء سواء في حبس من يجب حبسه منهم، إلا أن حبس النساء يجب أن يكون منفرداً عن حبس الرجال، على أصل يحيى عليه السلام.

قال أبو العباس: لا يحبس الأبوان في الديون لولدهما، إلا في نفقة الولد خيفة التلف.


باب القول في الزنا

الزاني إما أن يكون بالغاً عاقلاً، أو يكون غير بالغ أو بالغاً غير عاقل، فإن كان غير بالغ، أو بالغاً غير عاقل فلا حد عليه، فإن كان بالغاً عاقلاً فعليه الحد، سواء كان مسلماً أو ذمياً أو حربياً مستأمناً حراً أو عبداً، وسواء كان المزني بها بالغة أو غير بالغة، إذا كانت تصلح للجماع، عاقلة أو غير عاقلة، حرة أو غير حرة، ولا فرق في وجوب الحد على الزانية البالغة العاقلة بين أن يكون الزاني بها بالغاً أو غير بالغ، إذا أَوْلج، وعاقلاً أو غير عاقل، حراً أو ليس بحر، على أصل يحيى عليه السلام.

والزاني الذي يجب عليه الحد إما أن يكون حراً أو ليس بحر، فإن كان حراً، فإما أن يكون بكراً أو محصناً، فإن كان حراً بكراً فحده مائة جلدة فقط من دون التعزير، وإن كان محصناً فحده مائة جلدة والرجم يجمع بينهما، وكذلك القول في الزانية إذا كانت محصنة.

والإحصان المعتبر في الحد له شرائط، منها: أن يكون الزاني بالغاً عاقلاً حراً. ومنها: أن يكون قد تزوج بامرأة عاقلة، يجامع/372/ مثلها في الفرج، تزويجاً صحيحاً. ومنها: أن يكون قد جامعها أو خلا بها خلوة توجب المهر، سواء كانت المرأة حرة أو مملوكة، فإن كانت المرأة التي تزوج بها صغيرة لا يجامع مثلها، أو مجنونة، أو يكون قد نكحها نكاحاً فاسداً لم يكن محصناً، ولا يكون محصناً بملك اليمين، وليس من شرطه الإسلام. وحكم الزانية في شرائط الإحصان حكم الزاني.

فإن كان الزاني عبداً أو مُدَبَّراً فحده نصف حد الحر البكر، وهو: خمسون جلدة وكذلك القول في الأمة والمُدَبَّرة وأم الولد، وإن كان مكاتباً، فإن كان قد أدى شيئاً من مال الكتابة، فحده على حساب ما أدى من حد الحر البكر، وإن كان أدى نصف مال الكتابة فحده خمس وسبعون جلدة، وإن لم يكن أدى شيئاً فحده حد العبد. وكذلك القول في المكاتبة.

وإن كان الزاني مريضاً، فإن كان محصناً جلد ورجم، وإن كان بكراً انتظر بُرؤه، وإن رأى الإمام أن يجمع له عشرة أسواط ويضربه بها في حال دنفه عشر ضربات فعل إن كان يحتمل ذلك، وكذلك القول في الزانية.

ولا يقام الحد على الزانية البكر في زمان شديد الحر ولا شديد البرد، إذا خيف عليها إذا جلدت فيه، على أصل يحيى عليه السلام.

فإن زنت امرأة وجب على الإمام أن يستبريء رحمها وينظر أحامل هي أم غير حامل، فإن لم تكن حاملاً حدها، وإن كانت حاملاً انتظر بها حتى تضع، فإذا وضعت فإن كانت بكراً حدها، وإن كانت محصنة انتظر بها حتى ترضع ولدها، وأن يستغني ولدها عنها، إلا أن يكون للولد من يكفله.

والزنا الذي يجب به الحد هو الإيلاج في قُبُل أو دُبُر.

وحكم إتيان الذكر في الدبر حكم إتيان المرأة في القُبُل والدبر.

قال القاسم عليه السلام في رواية النيروسي عنه: من أتى بهيمة فحكمه حكم من أتى الرجل.

ومن تزوج بامرأة لا يحل له نكاحها ووطئها عالماً بالتحريم لزمه الحد. (ومن وطئ المستأجرة فعلى الواطئ الحد وكذلك المستعارة)، وإن زنا بذات رحم محرم، أو زنا ذمي بمسلمة، فالحد لا يتغير، وللإمام أن يؤدبه بما يراه تأديباً زائداً.

فإن زنا رجل بجارية مرهونة عنده، وادعى الجهل بالتحريم لم يلزمه الحد، وإن وطئ جارية امرأته وادعى الجهل بالتحريم/373/ لزمه الحد، ولم يقبل ذلك منه، على أصل يحيى عليه السلام.

ولا يجب حد الزنا على رجل ولا على امرأة إلا بعد إقراره أو شهادة شهود عليه بفعله، ولا يجب الحد بالإقرار حتى يقر أربع مرات، لا فرق في ذلك بين الحر والعبد، ولا يجب إلا بعد أن يسأل عن تفسير الزنا، فيفسره بالإيلاج فيمن لا يحل له وطئها.

وإذا كان ثبوته من جهة الشهادة وجب أن يكون الشهود أربعة، ولا تصح الشهادة حتى يشهدوا أنهم رأوه يزني، وشاهدوا الإيلاج في وقت واحد في مكان واحد، فإن شهدوا بأنه جامعها أو باضعهاولم يذكروا الزنا ولم يفسروه بما ذكرناه، لم تصح شهادتهم. ولا تجوز الشهادة إذا اختلفوا في المكان.

وشهود الزنا سواء حضروا الشهادة مجتمعين أو مفترقين جازت شهادتهم، على أصل يحيى عليه السلام.

ولا فرق بين أن يكون المشهود عليه حراً أو عبداً، أو تكون الشهادة على إتيان الذكران أو الإناث أو إتيان المرأة في قُبُلها أو دُبُرها، على أصل يحيى عليه السلام.

فإن قامت الشهادة بالزنا، وجب على الإمام أن يسأل عن إسلام الشهود، وعن عدالتهم، وعن صحة عقولهم وأبصارهم، وأن يسأل: هل بين الشهود وبين المشهود عليه عداوة، ثم يسأل عن المشهود عليه: هل هو حُرّ أو عبد، محصن أو غير محصن، فإذا بان له جميع ذلك أقام عليه حد مثله.

ويثبت الإحصان والحرية بشهادة رجلين، وكذلك يثبت بشهادة رجل وامرأتين، على أصل يحيى عليه السلام. ويسأل الإمام شاهدي الإحصان عن معنى الإحصان.

ولو شهد رجلان على رجل بأنه زنى، وشهد عليه آخران بأنه أقر بالزنا كانت هذه الشهادة باطلة، على أصل يحيى عليه السلام.

ومن أقر على نفسه بالزنا أربع مرات، ثم رجع عن إقراره، قُبِلَ رجوعه ودريء عنه الحد، رجلاً كان أو امرأةً.

وشهود الزنا إذا شهد منهم واحد ونكل الثاني، أو شهد اثنان ونكل الثالث، أو شهد الثالث ونكل الرابع، أقيم على من شهد حد القاذف، ولم يلزم الناكل ولا المشهود عليه شيء.

وإذا شهد أربعة على رجل بالزنا، ثم رجع واحد منهم قبل إقامة الحد، وجب/374/ على الراجع حد القاذف، ولم يجب على الباقين من الشهود ولا على المشهود عليه شيء. وإن رجع بعد إقامة الحد واعترف بأنه تعمد ان يشهد عليه بالباطل، فإن كان الحد جلداً فقط لزمه من أرش الضرب الربع، وإن كان جلداً ورجماً قتل به، إلا أن يصالح أولياء المشهود عليه على الدية، فإن ادعا الخطأ فيما شهد به لزمه ربع الدية، وربع أرش الضرب ويكون ذلك على عاقلته.

قال أبو العباس رحمه الله: ولا يحد الراجع عن الشهادة بعد إقامة الحد، وعلى هذا إن رجعوا كلهم، فإن اعترفوا بالعمد قتلوا، وإن ادعوا الخطأ كان الواجب فيه الدية، ويلزم كل واحد منهم ربع الدية.

ولو أن شاهدين شهدا على الزاني بالإحصان، ثم رجع أحدهما قبل إمضاء الحد، سقط الحد، وللإمام أن يؤدب الراجع إن بان منه تخليط في التسرع إلى الشهادة والتوصل إلى إبطال الحد، ولا يلزم المقيم على الشهادة شيء، وإن رجع بعد إقامة الحد كان حكمه حكم شهود الزنا، إذا رجع بعضهم في لزوم الدية أو القتل، على أصل يحيى عليه السلام.

وإذا قامت الشهادة على امرأة بالزنا، فادعت الإستكراه ولم تقم البينة بالمطاوعة درئ عنها الحد.

ولو أن امرأة شهد عليها أربعة بالزنا، وأقيم عليها الحد، ثم نظرت إليها النساء، فشهدن بأنها عذراء أو رتقاء، لم يكن على الشهود ولا على الإمام شيء، وإن شهدن بذلك قبل إقامة الحد سقط عنها الحد.

ولو أن أربعة شهدوا على رجل بالزنا، فوجد أحدهم ذمياً أو أعمى أو مجنوناً درئ عنه الحد وعن الشهود جميعاً، فإن كان الإمام قد أقام الحد بشهادتهم ثم عرف ذلك، وجب عليه أن يخرج ما يلزمه فيه من دية أو أرش ضرب من بيت مال المسلمين.

ولو أن شهوداً شهدوا على رجل بالزنا وهو محصن في الظاهر، فرجمه الإمام، ثم علم أنه كان مجنوناً فعلى الإمام أن يؤدي ديته من بيت مال المسلمين، فإن كان سأل عن عقله فقامت البينة بذلك كانت الدية على الشهود الذي شهدوا بعقله، وإن وجده بعد الرجم مملوكاً كان عليه أن يؤدي قيمته من بيت المال/375/، وإن كان الشهود شهدوا بحريته كانت قيمته على الشهود لمولاه.

ومن زنا بنساء عدة ورفع إلى الإمام أقام عليه حداً واحداً، فإن عاود الزنا بعد الحد أعيد عليه الحد، وكذلك إن زنا بامرأة واحدة دفعات كثيرة، على أصل يحيى عليه السلام.

وإذا شهد أهل الذمة على ذمي بالزنا، أقيم عليه الحد، على أصل يحيى عليه السلام، فإن أسلم المشهود عليه قبل أن يقام عليه الحد لم يحد، على أصله (ع).


باب حد القاذف

إذا قذف بالغٌ عاقلٌ مسلماً حراً بالغاً عاقلاً عفيفاً في الظاهر، كان المقذوف مخيراً بين العفو عنه وبين رفعه إلى الإمام، فإن رفعه سأله الإمام البينة على صحة ما قذفه به، فإن أتى بالبينة على ذلك أقيم على المقذوف حد مثله، وإن لم يقمها حُدَّ حَدَّ القاذف ثمانين جلدة، إن كان حراً، وإن كان عبداً فأربعين. قال القاسم عليه السلام: إذا ادعى القاذف بينة غيباً على صحة ما قذف به المقذوف، أنظر أجل مثله. وقال يحيى: يؤجل على قدر مجيء بينته، فإن جاء بها وإلا حُدَّ.

ولا فرق بين أن يكون القاذف والمقذوف ذكراً أو أنثى، في وجوب الحد وفي شرائطه، وإذا كان القاذف أحد الأربعة، وشهد ثلاثة معه بما قذف به من الزنا، صحت الشهادة وحُدَّ المقذوف.

والتعريض بالزنا لا يكون قذفاً، فأما الكناية عنه فإنها كالتصريح في أنها تكون قذفاً، على أصل يحيى عليه السلام.

وإن قال: يا فاسق، أو يا فاجر، سُئل عما أراد بهذا القول، فإن قال: أردت الزنا، كان قاذفاً، وإن قال: أردت غيره من ضروب الفسق، وجب فيه الأدب. فإن قال: يا فاعل بأمه، كان ذلك قذفاً، فإن قال: لست بابن فلان، يعني من هو مشهور النسب منه، وجب عليه الحد.

ومن قذف عبدا أو أمة أو مُدَبَّراً أو مُدَبَّرة أو أم ولد أو صبياً أو صبية أو ذمياً أو ذمية لم يلزمه الحد، وكذلك إن قذف مجنوناً أو مجنونة، على قياس قول يحيى عليه السلام. وإذا قذف/376/ المكاتب، فإن لم يكن قد أدى شيئاً من مال الكتابة فحكمه حكم العبد، وإن كان قد أدى شيئاً منه لزمه الحد بقدر ما أدى، وإن كان مقذوفاً فإنه يحد له بمقدار ما أدى، على أصل يحيى عليه السلام.

والقاذف لا تقبل شهادته بعد أن يلزمه الحد أويحد، إلا أن يتوب من بعد قذفه، فإن تاب قبلت شهادته.

وإذا قذف رجل أباه أو أمه لزمه الحد.

وإذا قال رجل لعبده - وأُمُّهُ حرة وقد ماتت -: يا ابن الزانية، وجب عليه الحد لها، وكان أمرها إلى الإمام دون ابنها العبد.

وإذا قال رجل لابنه: يا ابن الزانية. وأمه حرة، فعليه الحد لها، فإن كانت قد ماتت كان المطالب به سائر أوليائها دون الابن، فإن لم يكن لها ولي سواه كان الأمر في ذلك إلى الإمام.

ولو أن مسلماً حراً قذف ذمياً فأسلم أو عبداً فأعتق أو صبياً فبلغ، لم يلزمه الحد لواحد منهم، ولو قذف عبد حراً ثم أعتق لزمه حد العبد أربعون.

ولو أن رجلاً قال لجماعة: يا بني الزواني. وجب عليه الحد لكل واحدة من أمهاتهم إن طالبن به، فإن كانت فيهن ميتة كانت المطالبة به إلى أوليائها. وحكا على بن العباس إجماع أهل البيت عليهم السلام على أن الحد لا يورث.

ولو قال رجل لجماعة: يا بني الزانية، وكانت أمهم واحدة لزمه الحد لها، وإن كانت أمهاتهم متفرقة فلا حد عليه.

ولو قال رجل لرجل: يا ابن الزواني لزمه الحد لأمه، تطالبه به إن كانت حية أو وليها إن كانت ميتة، ويجب عليه الحد لجداته من قِبَل أمه تطالب به منهن من كانت حية، ومن كانت ميتة فلأوليائها المطالبة به إذا كانوا، وأمكن الحاكم تعرف حالهن في شرائط الإحصان يعني العفاف، على أصل يحيى عليه السلام.

ولو أن رجلاً قال لذمي أسلمت أمه: يا ابن الزانية، وجب لها عليه الحد، تطالبه به إن كانت حية، وإن كانت ميتة؛ فإن كان لها ولي مسلم طالب به، فإن لم يكن فالمطالبة به إلى إمام المسلمين دون الابن الذمي، على قياس قول يحيى عليه السلام.

ولو أن رجلا قال لامرأة: يا زانية. فقالت: زنيتُ بك. أو قالت امرأة لرجل: يا زاني. فقال/377/: زنيت بك. فلا حد على واحد منهما.

فإن قال لها: يا زانية. فقالت: زنيت بي. وجب على كل واحد منهما الحد. فإن قال لها: يا بنت الزانية. فقالت: زنتْ بك. وجب على كل واحد منهما حد لأم المرأة التي قذف الرجل أمها، ولم يجب عليها للرجل القاذف لأمها حد. فإن قالت المرأة له: يا ابن الزانية. فقال: صدقتِ. كانت المرأة قاذفة دون الرجل، فإن قال لها: صدقت إنها زانية، كانا جميعاً قاذفين.

ولو أن رجلاً قال لامرأته: يا بنت الزانيين. فقالت: إن كانا زانيين فأبواك زانيان. وجب على الرجل حدان لأبوي المرأة، ولا يجب على المرأة شيء.

ولو أن رجلاً قال لعبد: من اشتراك زان. أو أم من اشتراك زانية، أو من باعك زان، أو أم من باعك زانية، وجب عليه الحد (للرجل المقذوف، وأمه إن كانت حرة وجب عليه الحد) لها، فإن قال: من يشتريك أو من يبيعك زان، أو: أم من يشتريك أو يبيعك زانية؛ لم يلزمه الحد. ولو قال رجل لابن أم ولد من سيدها: يا زاني. أو قال له: يا ابن الزانية؛ وجب عليه الحد للإبن إذا كان عاقلاً بالغاً، فأما الأم فإن كانت قد عتقت قبل القذف فعليه الحد لها، فإن كان الابن من غير سيدها فلا حد عليه للإبن ولا للأم، فإن كانت الأم قد عتقت لزمه الحد لها.

ولو قال رجل لرجل: يا زاني يابن الزانيين. وجب عليه ثلاثة حدود.

ولو قال رجل لابن ملاعنة: لست بابن فلان يعني الملاعن لأمه. وجب عليه الحد لأمه.

وإذا قذف العبد زوجته وهي حرة وجب اللعان بينهما، فإن نكل حد لها أربعين، وإن كانت مملوكة لم يحد لها، على أصل يحيى عليه السلام.

ولو أن رجلا قال لامرأته: لم أجدك عذراء. لم يلزمه الحد، فإن قرن ذلك بذكر الزنا وجب عليه الحد.

ولو أن رجلا قذف رجلاً وكرر عليه لفظ القذف مرات كثيرة لم يجب عليه إلا حد واحد، فإن أقيم على القاذف الحد فكرر عليه وهو فيما بين العقابين قبل إتمام الحد لم يلزمه إلا إتمام ذلك الحد الواحد، فإن قذف رجلاً آخر في ذلك/387/ الحد أقيم عليه حد آخر بعد الفراغ من الأول للمقذوف الثاني، فإن قذفه بعد إقامة الحد عليه ثانياً لزمه حد آخر.

ولو أن جارية كانت بين رجلين فوطئها أحدهما فقذفه قاذف لزمه الحد.

قال القاسم عليه السلام - فيما حكى عنه علي بن العباس -: لو قذف ذمي عبداً أو عبد ذمياً فلا حد على واحد منهما.

وقال القاسم عليه السلام - فيما حكى عنه علي بن العباس أيضاً -: لو أن رجلين أسيرين أو مستأمنين في دار الحرب قذف أحدهما الآخر لم يكن على واحد منهما حد.

وإذا وطئ رجل أمة لا يحل له وطئها على حال من غير شبهة ملك، أو امرأة محرمة عليه على كل وجه - وهو عالم بتحريم ذلك - فقذفه قاذف بالزنا فلا حد عليه، على أصل يحيى عليه السلام.

ولو أن رجلاً وطئ امرأته وهي حائض أو مُحْرِمة أو أمته وهي مجوسية أو مكاتبة فقذفه قاذف فعليه الحد، على قياس قول يحيى عليه السلام.

ولو أن ذمياً قذف مسلماً أو مسلمة ثم أسلم بعد ذلك القذف لم يسقط عنه الحد، على قياس قول يحيى عليه السلام.

ولو أن حربياً دخل دار الإسلام بأمان فقذف مسلماً حُدَّ، على أصل يحيى عليه السلام.

ومن قال لامرأته: يازاني. حُدَّ، نص عليه محمد بن يحيى عليهما السلام، وقال: إذا اعترف بأنه عنى به المرأة وجب عليه الحد.

قال محمد بن يحيى عليه السلام: فإن قال: أنت أزنى الناس. فهذا كلام يحتمل الإستفهام دون الخبر عن إيقاع الفعل، فإن قال: أردت به أنها تزني. حُدَّ.

ولو قال رجل لرجل من العرب: يا نبطي. فلا حد عليه، على أصل يحيى عليه السلام.

ولا فصل بين أن يقذف رجل رجلاً بالزنا في قبل أو دبر، أو يرميه بإتيان الذكور في وجوب الحد عليه، على أصل يحيى عليه السلام.


باب حدّ شارب الخمر

ومن شرب الخمر، أو شرب من المسكر قليلاً أو كثيراً فعليه الحد. وحده ثمانون جلدة، مثل حد القاذف. ويحد إذا شم فيه رائحتها من نكهتهوتيقن ذلك. وحد/379/ السكران أن يخلط في كلامه تخليطاً ينافي كلام من لم يشرب، على أصل القاسم عليه السلام.

وإذا شهد رجل على رجل أنه رآه يشرب الخمر، وشهد الآخر أنه شم منه رائحتها وتيقنذلك، وجب عليه الحد، على أصل يحيى عليه السلام، وكذلك إذا شهد أحدهما أنه شرب الخمر، وشهد الآخر أنه شرب المسكر، لزمه الحد على أصل يحيى عليه السلام.

ومن شرب المسكر في نهار شهر رمضان، وجب عليه الحد والتعزير لهتك حرمة الشهر، على قياس قول يحيى عليه السلام.

وحد العبد إذا شرب ما يجب فيه الحد نصف حد الحر، على أصل يحيى (ع).


باب كيفية إقامة الحدود

إقامة الحدود إلى الأئمة ومنيلي من قِبَلهم، سواء كان المحدود حراً أو عبداً و ليس لمولى العبد أن يقيم عليه الحد، وإنما ذلك إلى الإمام، أو من يلي من قِبَله إن كان في الزمان إمام، فإن لم يكن في الزمان إمام جاز للسيد أن يقيم عليه الحد.

وإذا رفع إلى الإمام من وجب عليه الحد وشهد عليه الشهود أقامه، فإن كان العهد تقادم بوقوع ما استوجب به الحد، إذا كانت الجناية قد وقعت في ولاية الإمام، وفي مكان ينفذ أمره فيه، فإن كانت الجناية قد وقعت ولا ولاية للإمام لم يحد إذا ولي، وكذلك إن وقعت في مكان لا يليه الإمام، إلا القصاص فإنه يستوفى وإن وقع ما يستوجب به الحد في غير المكان الذي يليه الإمام.

والحدود يجب درؤها بالشبهات، فكل من فعل فعلاً يوجب الحد بشبهة دخلت عليه فيه - فلم يعلم أنه محرم وتلك الشبهة لها مساغ في نفي العلم بتحريمه - دريء عنه الحد، على أصل يحيى عليه السلام.

ومن أقام عليه الإمام الحد أو التعزيرفتلف فيه من أقيم عليه ذلك، فلا دية له ولا أرش، إلا أن يكون الإمام أخطأ في إقامة الحد أو التعزير، فتكون ديته على بيت مال المسلمين إن مات، أو أرشه إن لم يمت، ومن ارتكب في دار الحرب ما يجب فيه حدٌ من الحدود، لا يقام عليه الحد/380/.

قال القاسم عليه السلام فيمن سرق وقتل وشرب الخمر: يقام عليه حد السارق، وحد الشارب، ويقتل.

ولا يجرد المحدود من جميع ثيابه، ويترك عليه ثوب واحد، ولا تُشد يده إلى عنقه، وتمد يداه عند الضرب، ويجب أن يكون السوط الذي يضرب به بين الدقيق والغليظ، وتضرب الأعضاء كلها إلا الوجه، ولا بد من الإيجاع البليغ على قدر الإحتمال، ويحفر للمرجوم إلى سرته، وللمرجومة إلى ثدييها، وتترك لهما أيديهما يتوقيان بهما.

وإذا كان الرجم قد ثبت بشهادة الشهود، وجب أن يكون أول من يَرْجُم الشهود، ثم الإمام، ثم سائر المسلمين، وإذا ثبت بالإقرار فأول من يرجم الإمام، ثم سائر المسلمين، ويرمي المرجوم جماعة يمضون الأول فالأول حتى يفرغوا منه، وحكا علي بن العباس إجماع أهل البيت عليهم السلام على أن من وجب عليه حد من الحدود بقذف أو غيره فالتجأ إلى الحرم لم يقم عليه فيه الحد إلى أن يخرج، فإذا خرج أقيم عليه الحد، وإن ارتكب ما يستوجب به الحد في الحرم، أقيم عليه الحد خارج مكة.

قال أبو العباس رحمه الله: الإمام يقيم الحد على ابنه إذا كان منه ما يستوجب به الحد، على أصل يحيى عليه السلام.

وحد الزنا والسرقة وشرب الخمر لا يسقط بالتوبة، على ظاهر إطلاق يحيى عليه السلام.


باب حد السرقة وحكم السارق وما يتصل بذلك

حد السرقة القطع، عند حصول الشرائط في السارق والمسروق والمكان المسروق منه.

فأما ما يخص السارق، فهو أن يكون بالغاً عاقلاً، والنساء والمماليك كالرجال الأحرار في القطع سواء.

وما يخص المسروق، فهو أن يكون عشرة دراهم فما زاد أو ما يكون قيمته عشرة دراهم من جميع ما يملك، سوى ما نبينه مما لا يقطع فيه، وقد نص يحيى عليه السلام في تقدير عشرة دراهم على أنها عشرة وزن كل درهم منها ثمانية وأربعون حبة من الشعير، ولا فرق بين أن تكون العشرة مضروبة أو غير مضروبة على إطلاقه عليه السلام.

وما يخص المكان المسروق منه، فهو أن يكون حرزاً؛ لأن السارق من غير/381/ حرز لا قطع عليه، والحرز إما أن تكون البيوت أو المراحأو المربد المحظور عليه، نحو الحظائر من الجدر أو القصب أو الجريد، وما أشبه ذلك مما تغلق عليه الأبواب، ويَمنع الإنسان من الدخول، ويمنع الداخل من الخروج، والجوالقلا يكون حرزاً، وإذا كان الجوالق على البعير أو على الأرض، فمن شقه وأخرج منه المتاع فلا قطع عليه. وإذا سرق من بيت مبني ولا باب له، أو كان بابه مفتوحاً فأخرج منه ما سرق، وجب عليه القطع، ولاقطع على الخائن، ولا على المختلسوالطرار.

والكُمّ ليس بحرز، ولا قطع على من أدخل يده في كم إنسان فسرق منه شيئاً.

وإذا سرق باب دار، فلا قطع عليه، وإن سرق باب حجرة في دار فعليه القطع.

ومراحات الإبل والغنم حرز، فإذا سرق منها حيوان قيمته عشرة دراهم فعليه القطع، والمراتع والمسارح لا تكون حرزاً، ولا يجب على من سرق منها القطع. والنباش إذا نبش القبر فأخرج من كفن الميت ما تبلغ قيمته عشرة دراهم، فعليه القطع.

والسرقة لا تثبت إلا بشهادة رجلين أو إقراره مرتين، وإذا أقر بالسرقة مرة واحدة لم يقطع.

وإذا وجب القطع على سارق في أول ما سرق، قُطِعت يده اليمنى من مفصل الكف من الساعد، فإن عاود السرقة ثانياً قطعت رجله اليسرى من مفصل القدم من الساق، فإن عاود الثالثة حُبس، وإذا كان السارق قد قُطع بعض أصابعه أو ذهب بعضها قُطعت يده.

قال محمد بن يحيى رضي الله عنه: إن كانت يده اليمنى شلاَّء، لم تقطع يده الأخرى الصحيحة، وتقطع رجله اليسرى، فإن قطعت يده اليسرى غلطاً لم تقطع يده اليمنى، وكذلك إن قطعت رجله اليمنى لم تقطع رجله اليسرى.

وللمسروق منه والشهودأن يعفوا عن السارق ولا يرفعوه إلى الإمام، فإذا فعلوا ذلك فليس للإمام أن يتتبع ذلك، وإن رفعوه إليه ثم عفى عنه المسروق منه ووهب له ما سرق، لم يسقط عنه القطع.

ولو أن جماعة اجتمعوا على سرقة عشرة دارهم، أو ما قيمته عشرة دراهم، وأخرجوه من الحرز، وجب على كل واحد منهم/382/ القطع.

ولو أن جماعة من السراق دخلوا داراً وكَوَّر المتاع بعضهم، وحمل إلى الباب المتاع بعضهم، وأخرجه من الحرز بعضهم، وجب القطع على من أخرجه من الحرز دون من كوره وحمله، وأُدِّب هؤلاء.

ولو أن سارقين دخل أحدهما الدار، ووقف الآخر خارج الباب، فأخذ المتاع وجاء به إلى الباب، فناوله الخارج، فإن كان الداخل أخرجه بيده إلى خارج الباب فناوله الخارج فالقطع على الداخل دون الخارج، وإن كان الخارج أدخل يده إلى داخل الدار وأخذه وأخرجه إلى خارج الباب، فالقطع على الخارج، ويؤدب الآخر. ولو أن الداخل أخذ المتاع وكوره وحمله إلى الباب، وتناول الآخر جانباً منه ومعه آخر، وجراه حتى أخرجاه من الباب وجب عليهما القطع.

وإن نقب البيت وأدخل يده فيه وأخذ المتاع، أو دخل فرمى بالمتاع من فوق الجدار، وجب عليه القطع، على أصل يحيى عليه السلام. كما إذا دخل وأخرجه من الباب أو البيت.

ولو أن سارقاً دخل داراً ومعه صبي أو مجنون، فأخذ المتاع ودفعه إليه فأخرجه من الباب، ثم خرج السارق وأخذه وحمله فلا قطع على واحد منهما.

وإذا دخل السارق داراً فأخذ المتاع ولم يخرجه منها، وأُخِذ منه قبل إخراجه منها، فلا قطع عليه، فإن أخرج السارق المتاع من الحرز، ثم رده إليه فعليه القطع.

ولو أن قصرا كانت فيه حجرات متفرقة لأقوام متفرقين، فسرق سارق متاعاً من بعض تلك الحجر، وأخرجه إلى وسط القصر، وجب عليه القطع، وإن كانت الحجر مع القصر في يد إنسان واحد، فسرق من بعض تلك الحجر وأخرجه إلى وسط القصر، لم يلزمه القطع، فإن أخرجه من القصر وجب عليه القطع.

ولو أن رجلاً كان له على آخر دراهم فسرق منه مقدار ما له عليه أو دونه، وجب عليه القطع إذا كان ذلك القدر مما يجب في مثله القطع.

ولو أن مملوكاً سرق من مال سيده ما يجب في مثله القطع لم يلزمه القطع، ولو أنه سرق من مال مشاع بينه وبين غيره مقدار ما لسيده فيه أو دونه، لم يجب فيه القطع، فإن سرق منه أكثر مما لسيده فيه قدر ما يجب القطع في مثله، فعليه القطع.

ومن سرق مملوكاً/383/ صغيراً لا يعقل وأخرجه من الحرز، فعليه القطع، وإن سرق كبيراً يعقل، فخرج مطاوعاً من الحرز، فلا قطع عليه، وإن أخرجه مكرهاً فعليه القطع. والإكراه يجب أن يثبت بشهادة شاهدين، أو إقرار السارق به مرتين. فإن سرق حراً لم يكن عليه قطع، على ما نص عليه في (الأحكام) وهو المأخوذ به. قال أبو العباس: وسواء كان عليه حلي أو لم يكن في سقوط القطع عن السارق. وقال في رواية (المنتخب): إذا سرق حراً صغيراً فعليه القطع.

ولو أن مسلماً سرق من ذمي خمراً تبلغ قيمتها عشرة دراهم في البلد الذي يجوز للذمي أن يسكنه، وجب عليه القطع، فإن سرقها منه في بلد لا يجوز له أن يسكنه فلا قطع عليه، وكذلك القول في سرقة الخنزير، على أصل يحيى عليه السلام.

ومن سرق طيوراً من حرزها، فعليه القطع، إذا كانت قيمتها عشرة دراهم، سواء كانت مقصوصة أو طيارة.

ومن قطع الطريق في المصر فإنه لا يكون حكمه كحكم المحارب، فإن أخذ ما أخذه من الحرز كان حكمه كحكم السارق، وإن أخذه من غير حرز كان حكمه كحكم من يغصب الغير ماله، فيحكم عليه بما يحكم على مثله، على أصل يحيى عليه السلام.

ولا قطع على الأب فيما سرق من مال الابن، وعلى الابن القطع فيما سرق من مال الأب، وكذلك حكم الأم على أصل يحيى عليه السلام. فإن سرق من مال أمه من الرضاعة فعليه القطع، وإن سرق الأخ من مال أخيه فعليه القطع، على أصل يحيى عليه السلام.

ومن سرق تمراً أو ثمراً من الثمار أو الفواكه - رطبة كانت أو يابسة - من أشجارها أو زرعها أو قطع شجرة أو غصناً من شجرة أو سرق شيئاً من الخضروات من القثاء والبطيخ والبصل والجزر وهي قائمة، فلا قطع عليه. وإن كانت في حرز فسرق منها بعد الجذاذ والقطع وردها إلى الحرزفعليه القطع.

ويجب القطع في الحطب واللحم وكل ما يجوز للمسلمين تملكه، حشيشاً كان أو نورة أو زرنيخاً أو طيناً يقع التبايع فيه/384/ إلا ما ذكرناه من الثمار على رؤوس الأشجار، والفواكه قبل أن تقطف وتجمع.

ولو أن سارقاً سرق ثوباً قيمته عشرة دراهم، فسرقه منه سارق ثان، كان القطع على الأول دون الثاني.

قال محمد بن يحيى رضي الله عنه فيمن سرق مسكراً أو طنبوراً أو عوداً أو شطرنجاً قيمته عشرة دراهم فأخرجه من الحرز ؛ فلا قطع عليه.

قال محمد بن عبدالله في (سيرته) : لا قطع على من سرق من الغنيمة.

وقال محمد بن يحيى: لا قطع على من سرق من بيت المال، ولا على من سرق من شريكه.

وقال رضي الله عنه: ليس على الحاكم والشهود أن يقطعوا يد السارق، وليس ذلك مثل الزنا، ولو أن الإمام أمر شهود السرقة بقطع يد السارق فامتنعوا منه لم تبطل شهادتهم، ووجب القطع.

ومن سرق مصحفاً وجب عليه القطع، على أصل يحيى عليه السلام.

قال أبو العباس: إذا كانت السرقة قائمة بعينها، رُد المسروق على صاحبه، ووجب القطع، وإن كان تالفاً، فإن قُطع لم يضمن ما سرقه، ولا يجتمع قطع وضمان، كما نص عليه محمد بن يحيى عليه السلام. وكذلك لا يجتمع حد ومهر.

ويضمن ما سرق بالإقرار مرة واحدة. ومن وجدت عنده سرقة لم يقطع وردت على صاحبها، فإن استهلكها ضمنها.

قال محمد بن يحيى: لا قطع على من سرق السنانير والكلاب.


باب ذكر من يكون حده القتل

من ارتد عن الإسلام فعليه القتل بعد الإستتابة رجلاً كان أو امرأة، فإن تاب خلي سبيله، وإن أقام على الردة قُتل، والإستتابة تكون ثلاثة أيام، فأما من انتقل من بعض ملل الكفر إلى بعضها كاليهودي يتنصر أو النصراني يتهود أو يتمجس، فإنه لا يقتل، ويقر على ما انتقل إليه وتؤخذ منه الجزية، وإن رأى الإمام تعزيره عزره، والقول في الزنديقوالسَّاحروالدَّيُّوثكالقول في المرتد، فإنهم يقتلون بعد الإستتابة.

ومن سب رسول الله صلى الله عليه وآله وسلم أو استحل شرب الخمر، أو أكل لحم الخنزير فعليه القتل - بعد الإستتابة - إذا لم يتب/385/.


باب المحارب

المحارب هو الذي يخيف السبل ويحمل السلاح ويتعرض للمسلمين والمعاهِدين، ويحاول قطع الطريق وأخذ الأموال، ومن حمل السلاح وأخاف المسلمين في غير المصر، وحاول قطع الطريق فأخذه الإمام عزره وأدبه على ما يراه، فإن ظفر به وقد أخذ المال قطع يده اليمنى ورجله اليسرى إذا كان قد أخذ القدر الذي يجب في مثله القطع، قد روي ذلك عن القاسم بن إبراهيم عليه السلام.

وإن كان قد قَتَل مع ذلك قُتِل ثم صلب، ولا يصلب حياً ولا تقطع يده ولا رجله مع القتل والصلب، على ما نص عليه يحيى عليه السلام. وقد أخطأ فيه بعض متأخري أصحابنا، وقال: إنه إن جمع بين القتل وأخد المال يقطع ثم يقتل ويصلب، وهذا غلط على المذهب ومخالفة للمنصوص عليه، وقتله إن كان قد قتل يجب أن يكون ضرب الرقبة، فإن كان بعضهم قَتَل وبعضهم أخذ المال، كان القتل على من قتل منهم دون من أخذ المال، والقطع على من أخذ المال على أصل يحيى عليه السلام.

وإن كان المحارب قبل أن يظفر به الإمام أتاه تائباً، وقد كان أخاف الطريق وأخذ المال، وقتل وجب على الإمام أن يقبل توبته، ويسقط عنه جميع ما يستحقه من النفي والقطع والقتل، ولم يكن لأحد أن يطالبه بشيء مما كان منه قبل توبته من قصاص أو ضمان، فإن قتله قاتل على قتل كان منه، قتل الإمام قاتله.

ولو أن المحارب راسل الإمام أو كاتبه بتوبته وسأله الأمان، وجب على الإمام أن يقبل توبته ويؤمنه إذا رأى ذلك صلاحاً للمسلمين، فإن تاب بعد ما ظفر به الإمام، أقيم عليه حد ما يستحقه من الحدود.


باب التعزِير

التعزير دون حد صاحبه بسوط أو سوطين، فإن كان حراً عزر إلى ما دون المائة بسوط أو سوطين، وإن كان عبداً عزر إلى دون الخمسين بسوط أو سوطين، وللإمام أن يحبس من يجب عليه التعزير بعدما يعزره إن رأى ذلك/386/.

والرجل إن أتا المرأة في غير قُبُلها ودُبرها أو وُجد مع امرأة في فراش واحد، فعليهما جميعاً التعزير يجلدان دون مائة بسوط أو سوطين إن كانا حرين، وإن كانا مملوكين فدون خمسين جلدة. وكذلك حكم المرأة إذا وقعت على المرأة.

وأي سارق دريء عنه الحد للشبهة فإنه يعزر على ما يراه الإمام، وكذلك القول في الزاني والقاذف، إذا وجب درء الحد عنهما بشبهة.

ولا يجوز اللعب بالشطرنج، وللإمام أن يعزر من يلعب به، ويجوز كسر الطنبور والشطرنج، وتخريق رقعته وكذلك سائر آلات الملاهي، على أصل يحيى عليه السلام.


باب ما يوجب القصاص

القصاص يجب في النفس، وفيما دون النفس، إذا وقعت الجناية عمداً، وإذا كانت الجناية فيما دون النفس، فالقصاص إنما يجب فيها إذا أمكن الوقوف على قدرها، وأُمن تعدي ذلك إلى تلف النفس من طريق العادة.

وإذا قَتَل رجل بالغ أو امرأة بالغة حراً مسلماً عمداً من غير استحقاق، وجب عليه القتل سواء كان المقتول بالغاً أو غير بالغ.

وإذا قتل رجل امرأةً وجب عليه القصاص، بشرط التزام أولياء المقتولة نصف دية الرجل لأولياء القاتل، وكذلك القول في جناية الرجل على المرأة فيما دون النفس، من سائر الأطراف، نحو أن يفقأ رجل عين امرأة، فإن المرأة تخير، فإن شاءت فقأت عين الرجل ودفعت إليه نصف دية العين، وإن شاءت أخذت منه دية عينها، فإن قتلت امرأة رجلاً عمداً قُتلت المرأة، ولا يستحق على ورثتها شيءٌ، على أصل يحيى عليه السلام، وإن فقأت امرأة عين رجل، كان الرجل بالخيار بين أن يفقأ عينها، وبين أن يأخذ منها دية عينه.

وإذا اشترك جماعة من الرجال أو الرجال والنساء في قتل رجل عمداً قتلوا كلهم، إلا أن يختار ولي الدم الدية، فله أن يأخذ من كل واحد منهم دية كاملة.

وإذا قتل الواحد جماعة قُتل بهم كلهم، ولا يجب عليه شيء آخر، على ظاهر إطلاق يحيى عليه السلام.

ولو أن رجلاً/387/ خنق رجلاً بيده أو بوتر حتى مات، وجب عليه القَوَد.

والقتل: عمد، وخطأ. ففي العمد القَوَد، وفي الخطأ الدية، ولا معنى لشبه العمد.

وإذا اجتمع جماعة على قطع يد واحدة فقطعوها في حال واحد، وجب أن تقطع أيديهم، على أصل يحيى عليه السلام.

ولو أن جماعة شهدوا على رجل عند الإمام بما يوجب قتله، فقتله الإمام، ثم رجعوا عن شهادتهم، وأقروا بأنهم تعمدوا بذلك قتله، وجب القتل على كل واحد منهم، وكذلك إن رجع واحد منهم، وإن ادعوا الخطأ، فعليهم الدية.

ولو أن رجلاً قتل رجلاً عمداً، فجاء أجنبي فقتله من دون أذن ولي المقتول، وجب عليه القود، إلا أن يختاروا أولياء المقتول الدية، فإن أخذوها، وجب عليهم ردها إلى ورثة القتيل الأول.

ولو أن رجلا قُتِل وله وليان، فعفى أحدهما عن القاتل، وقتله الآخر، فإن كان قتله وهو يعلم أن الآخر عفى عنه، وجب عليه القود، وإن لم يعلم بعفوه فلا قود عليه، وتلزمه الدية، يحتسب له بنصفها الذي يستحقه ويكون نصفها للوارث الآخر.

ومن قُتِل عمداً أو جرح، فولي الدم بالخيار إن شاء استوفا القود، وإن شاء أخذ الدية، وإن تصالحا على شيء دون الدية أو فوقها جاز ذلك.

وإذا فقأ أعور عين الصحيح، فقئت عينُه، هذا الذي نص عليه في (الأحكام) وهو المأخوذ به، وفي رواية (المنتخب) قال: عين الأعور بمنزلة عيني الصحيح، فلا تفقأ عينه بإحدى عيني الصحيح.

ولو أن رجلاً فقأ عين واحد، وقطع يد آخر أو رجله، وجدع أنف آخر، ثم قتل رجلا آخر، اقتص منه لكل واحد ممن جنى عليه، فتفقأ عينه، وتقطع يده أو رجله، وتجدع أنفه، ثم يقتل بمن قتله.

ولو أن رجلاً لطم رجلاً اقتص منه بلطمة مثلها، إلا أن تكون اللطمة وقعت في العين، أو في موضع آخر لا يؤمن أن يؤدي القصاص فيه إلى التلف، فإن كان كذلك وجبت فيه الحُكُومة.

قال محمد بن يحيى - فيما حكى عنه أبو العباس -: من أكره رجلاً على قتل رجل فقتله خيفة توعده بالقتل، قُتِل المكرِه دون القاتل إذا قدرعلى ما توعده به، إلا أن لايقدر، فيقتل القاتل.

وقال/388/ محمد بن يحيى عليهما السلام: لو أن رجلاً تهدد رجلاً بالقتل، فخاف المتَهَدَّد أن يقتله المتَهَدِّد إن لم يقتله فقتله، من غير أن يكون منه إقدام عليه، لزمه القود، على أصل يحيى عليه السلام.

ولو أن ذمياً قتل مسلماً ثم أسلم، كان عليه القود، على أصل يحيى عليه السلام.

وإذا اشترك رجل وصبي في قتل رجل عمداً، فعلى الرجل القود، وعلى الصبي الدية تلزم عاقلته. قال أبو العباس رحمه الله: يعني: نصف الدية؛ لأن جنايته تقتضي نصف الأرش لحال الإشتراك.

ولو أن رجلا فقأ من ثلاثة أنفس ثلاثة أعين، فاجتمعوا على فقئ عينه، فقؤا منه عيناً واحدة وأخذوا منه دية عينين، يقتسمونها بينهم أثلاثاً.

وإذا قطع رجل يد رجل، فسرىإلى النفس، قطعت يده، ثم يقتل إن لم يمت من القطع، على ظاهر نص يحيى عليه السلام.


باب ما يوجب سقوط القصاص

إذا قتل المسلمُ كافراً ذمياً أو غير ذمي فلا قود عليه، وإذا قتل الحر مملوكاً فلا قود عليه. وقول يحيى عليه السلام: إلا أن يقتله على وجه التمرد. محمولٌ على من يجعل قتل العبيد عادة يقصد به الفساد في الأرض، ويكون في حكم المحاربين فيلزمه القتل على وجه الحد، لا على سبيل القود.

وإذا قتل الأب ابنه فلا قود عليه، وتلزمه الدية لسائر الورثة، ولم يرث هو منها شيئاً، ولا من إرثه، فإن قتل الابن أباه قُتل به. وحكا على بن العباس إجماع أهل البيت عليهم السلام على أن الأم بمنزلة الأب في ذلك، فلا تقتل بولدها، وأن الجد أب الأب بمنزلة الأب، وأن الجدة أم الأم بمنزلة الأم.

ولو أن جماعة قتلوا رجلاً عمداً فعفى ولي الدم عن بعضهم، سقط القود عنهم، ولم يكن له أن يقتل الباقين، وله أن يأخذ من كل واحد منهم دية كاملة، وإن قتل بعضهم ثم عفى عن الباقين صح العفو.

ولو أن أولياء قتيل ادعوا على رجل أنه قتله خطأ، وقال المدعى عليه بل قتلته عمداً فلا قود عليه ولا دية، إلا أن يصدقوه فيلزمه القود، أو يقر بالخطأ فتلزمه الدية.

ولو أن رجلاً قتل رجلاً عمدا أو/389/ خطأ، ثم علم أنه كان قتل أباه أو أخاه، فلا قود عليه ولا دية.

ولا قصاص في المنقلة، ولا في الهاشمة، ولا في الآمة، ولا في الجائفة، ولا في قطع الرجل أو كسرها من الساق، ولا في قطع اليد أو كسرها من العضد، ولا في كسر شيء من العظم، ولا قود في شيء من الخطأ، ولا قود على الصبي والمجنون في شيء من فعلهما، وعمدهما خطأ.

ومن اقتُصَّ منه فيما دون النفس فمات، فلا شيء على المقتص له.

ولو أن رجلا جرح رجلاً فأشهد المجروح على نفسه أنه لم يجرحه، ثم مات، فلا شيء على الجارح، وإن أقيمت البينة عليه بالجناية لم تسمع، على أصل يحيى عليه السلام.

قال القاسم عليه السلام - فيما حكا عنه علي بن العباس -: من قطع رأس ميت فلا شيء عليه. يعني بقوله أنه لا شيء عليه من قود أو دية.

وقال القاسم عليه السلام: لو أن رجلاً راود امرأة على الفجور بها، ولم تتمكن الإمرأة من دفعه عن نفسها إلا بقتله، فقتلته، فلا قود عليها ولا دية.

وإذا أمسك رجل رجلاً حتى ذبحه آخر، فالقود على الذابح، على ظاهر إطلاق يحيى عليه السلام.

ولو أن رجلاً عض على يد رجل ظالماً، فانتزع المعضوض يده من فيه فقلع سناً من أسنانه، فلا قصاص عليه ولا دية.

ولو أن رجلاً ضرب رجلاً بالسيف فعفى عنه المضروب قبل أن يموت، ثم مات، سقط القود عن الجاني، ويكون عفوه وصية، فإن كان له مال تخرج ديته من ثلثه فلا شيء على الجاني، وإن لم يبلغ ثلث ماله كمال الدية سقط من ديته قدر الثلث.


باب كيفية استيفاء القصاص

لو أن رجلا قتل رجلاً عمداً بسهم رماه به أو جرحه جرحاً أو ضربه، لم يكن لأولياء المقتول أن يفعلوا به مثل ما فعله.

وإذا قُتل الرجل وله أولياء غير بالغين انتظر بلوغهم، فإذا بلغوا إن شاؤا قتلوا أو أخذوا الدية، وإن صولحوا على شيء دون الدية جاز، فإن كان في الورثة كبار وصغار لم يكن للبالغين منهم أن يقتصوا من القاتل حتى يبلغ الصغار، فيختاروا القود أو الدية، على أصل يحيى عليه السلام. فإن قتله البالغ فلا قود/390/ عليه على أصله وتلزمه الدية سوى قسطه منها.

ولو أن رجلاً قتل رجلاً عمداً وعفى عنه بعض أولياء الدم، سقط القود عنه وعليه الدية، فإن كان مَن عفى عنه من القتل أسقط نصيبه من الدية سقط ذلك عنه، وكان للباقين أن يطالبوه بحصصهم من الدية.

ومن وجب عليه القصاص أو حد من الحدود قبل أن يجري عليه حكم الإمام و يملك موضعه، ثم رفع إلى الإمام، فإنه يستوجب عليه القصاص ولا يقيم عليه الحد.

ولو أن رجلاً جنى على رجل جناية توجب القصاص في النفس أو دونها، ثم مات الجاني قبل استيفاء القصاص أو قتل، وجبت الدية في مالهوتؤخذ من ورثته، على أصل يحيى عليه السلام.

ولو أن رجلاً شاهد رجلاً يقتل من هو ولي دمه كالأب أو غيره، ولا وارث له غيره فقتله، فلا شيء عليه، وكذلك إذا أقر بأنه قتله، فإن شهد شاهدان بأنه قتله لم يجز له أن يقتله حتى يحكم به الحاكم، على أصل يحيى عليه السلام.

قال أبو العباس: من أصاب من جوارح الغير جارحة فيها قصاص، فإنه لا يجوز أن يقتص مما يخالفها، نحو من قطع من الغير رجله اليمنى أو يده اليمنى، فإنه لا يجوز أن يقطع منه اليسرى، وكذلك لا تؤخذ العين اليمنى بالعين اليسرى، ولا اليسرى باليمنى. فإن قطع رجل كف رجل من المفصل من يده اليمنى ثم قطع من آخر اليد اليمنى من المرفق، واجتمعا على طلب القصاص، قطعت كفه من المفصل للأول، ويخير الثاني بين أن يقطع ما بقي إلى المرفق، وبين الدية، وكذلك لو قطع أصبع رجل من يمناه ثم قطع يمين آخر، قطعت أصبعه وخير صاحب اليد بين قطع يمناه وبين الدية، على أصل يحيى عليه السلام.

قال محمد بن يحيى رضي الله عنه: لو أن رجلاً قتل قوماً عمداً ثم أراد الإقادة من نفسه، فإن كانوا أولياء المقتولين في بلد واحد جمعهم وأقادهم من نفسه، فإن عفوا جاز، وإن عفى بعضهم وقتل بعضهم جاز، وإن كانوا غيباً كتب إلى جماعتهم.

ولا يقتص من الجراح إلا بعد البرؤ، وينتظر ذلك، فإن كان دم العمد بين اثنين فشهد أحدهما على الآخر بأنه قد عفى عن القاتل، وأنكر المشهود عليه ذلك، سقط القود عن القاتل، وللشاهد والمشهود/391/ عليه الدية، على أصل يحيى عليه السلام.


باب جنايات المماليك

إذا قتل عبدٌ حراً مسلماً عمداً وجب تسليمه إلى أولياء المقتول، فإن شاؤا قتلوه، وإن شاؤا استرقوه، وإن شاؤا باعوه أو وهبوه، وإن شاؤا عفوا عنه وأعتقوه، فإن قتله خطأ، كان سيده مخيراً بين تسليمه وبين أن يفتديه بجنايته، فيلتزم أرش الجناية، وإن سلمه إلى ولي الدم كان له أن يتصرف فيه بجميع وجوه التصرف التي ذكرناها في المسئلة الأولى إلا القتل، فإنه لا قتل عليه.

وإذا قَتَلت أم الولد عمداً وجب تسليمها للقتل، دون الإسترقاق والاستخدام، وإن قتلت خطأ فعلى سيدها قيمتها إن كانت القيمة مثل الدية أو دونها، فإن زادت عليها لم يلتزم أكثر من القيمة، فإن كان مولاها معسراً لزمها أن تسعى لولي الدم في قدر قيمتها.

وإذا قَتَل المُدَبَّر عمداً سُلِّم للقتل دون الإسترقاق، فإن قَتَل خطأ ضمن مولاه قيمته لولي الدم، وإن كان معسرا سلمه بجنايته مملوكاً.

وإن قَتَل المكاتب خطأ، وجب عليه الدية يسعى فيها مع سعيه في كتابته، وحكم سائر جنايات أم الولد والمُدَبَّر والمكاتب إذا كانت خطأ حكم القتل الخطأ.

وإذا جنى عبد على جماعة فيهم حُرّ وعبد ومكاتب ومُدَبَّر عمداً أو خطأ، كان الحكم في العبد أن يُسلم إلى جماعتهم كما يُسلم إذا جنى على واحد، وفي الخطأ أن يسلم إليهم أو يفتدى بأرش الجناية.

ولو أن عبداً ضرب بطن امرأة سيده فألقت جنيناً ميتا لزم سيده لها قيمة سدس الغرة، إن كان لها ولدان، فإن لم يكن لها ولدان فقيمة ثلث الغرة، فإن طرحته حياً ثم مات، وجب عليه (أن يدفع سدس العبد إن كان لها ولد، فإن لم يكن لها ولد، وجب) أن يسلم إليها ثلث العبد، إلا أن يختار أن يفديه من جنايته فيفديه بسدس الدية إن كان لها ولدان، أو بثلثها إن لم يكن لها ولدان.

فإن كان قتل عبد رجلاً عمداً وله وليان، فعفى عنه أحدهما دون الآخر، سلم نصفه إلى من لم يعف عنه، إلا أن يفديه صاحبه بنصف الدية.


باب ذِكر من تلزمه الدية

/392/ الدية إما أن تلزم الجاني نفسه، وإما أن تلزم العاقلة، فإن كانت الجناية عمداً، فالدية تلزم الجاني إذا اختار ولي الدم ذلك، وإذا ثبتت الجناية باعتراف من الجاني، فالدية تلزمه، وإذا ثبتت الدية صلحاً لزمته. وأرش ما دون الموضحة يلزمه دون العاقلة، هذا الذي نص عليه في (الأحكام) وهو المأخوذ به. وقال في رواية (المنتخب) - فيما دون الموضحة -: إنه يلزم العاقلة.

وإذا وقعت الجناية من العبد، فالدية لا تلزم عاقلة المولى، وإذا كانت الجناية على غير النفس كالبهيمة وما أشبهها والعروض فالأرش لا يلزم العاقلة.

والجاني الذي تلزمه الدية أو الأرش، إن كان معسراً لزمه أن يسعى في أرش جنايته.

وإذا وقعت الجناية خطأ، وكانت خارجة عن هذه الوجوه، فإن ضمانها يكون على العاقلة، سواء كانت الجناية على النفس أو على ما دونها، وإذا قتل الحر العبد خطأ، فقيمته على عاقلة الجاني.

وجنايات الصبي والمجنون ديتهما وأرشهما على عاقلتهما، وعمدهما خطأ، فإن لم يكن لهما عاقلة، وجبت في أموالهما، فإن لم يكن لهما مال، وجب ذلك في بيت مال المسلمين.

ولو أن حرة تزوجت عبداً فولدت منه غلاماً، فجنى في حال رق أبيه، لزمت دية جنايته عاقلة أمه دون أبيه، وكذلك إن أعتق أبوه قبل إيفاء الدية، إذا كانت الجناية في حال رقه.


باب تفسير العاقلة وذكر ما يلزم كل واحد منهم

المراد بالعاقلة: العشيرة، وهم: العصبة الأدنون منهم فالأدنون من الجاني، والجاني لا يحتمل من العقل شيئاً، ولا يجوز أن يتحمل الدية البطن الأعلا من الجاني دون البطن الأدنى إذا لم يحتملها، بل يضم إليه أقرب البطون بطناً بعد بطن، حتى يكون ما يلزم كل واحد منهم كسراً.

وإذا لم يكن للجاني عاقلة، أو كان في عددهم قلة، وجبت الدية كلها، أو ما فضل منها عن عاقلته في مال الجاني، فإن لم يكن للجاني مال وجبت في بيت مال المسلمين/393/، على أصل يحيى عليه السلام. وإن لم يكن لأهل الذمة عاقلة وجبت الدية في خاص أموالهم.

ولو أن مسلماً كانت عاقلته مشركون، عقل عنه المسلمون إذا لم يكن له مال، على أصل يحيى عليه السلام.

وإذا كان أولياء القتيل المسلم ذميين، فاستيفاء الدية إلى الإمام، وليس له أن يعفو، حكاه على بن العباس عن القاسم عليه السلام وأحمد بن عيسى عليه السلام.


باب ذكر الجنايات التي تجب فيها الدية أو بعض الدية أو الحكومة

يجب في قتل المسلم دية كاملة، وكذلك في قتل الكافر من أهل الذمة يجب فيه دية كاملة مثل دية المسلم.

وإذا قتل الرجل ابنه عمداً أو خطأ فعليه الدية لسائر ورثته ولا يرث هو منها شيئاً.

وفي البصر إذا ذهب كله من العينين الدية، وكذلك في العينين إذا فقئتا أو عميتا الدية، وفي كل واحدة منهما نصف الدية.

وفي الخرس الدية، وفي الصوت إذا انقطع فلم يقدر عليه الدية.

وفي اللسان الصحيح إذا قطع الدية.

وفي السمع إذا ذهب كله الدية، وفي الأذنين إذا استؤصلتا قطعاً الدية، وفي إحداهما نصف الدية.

وفي الأنف إذا قطع من أصله الدية.

وفي البول إذا ضُرب الإنسان فسلس بوله ولم يستمسك الدية، وكذلك القول في الغائط إذا لم يستمسك ففيه الدية.

وفي الشفتين إذا قطعتا الدية. وقال في (المنتخب) : وتفضل السفلى على العليا بشيء على ما يراه الحاكم.

وفي الأسنان كلها إذا قُلِعت دية ونصف دية وعشر دية، وفي كل سن منها نصف عشر الدية، وهو خمس من الإبل، ولا تفاضل بين الأسنان في الدية.

وفي الظهر إذا كسر فلم ينجبر الدية.

وفي اليدين إذا قطعتا الدية. وفي كل واحدة منهما نصف الدية، وكذلك في الرجلين، وفي الرجل الواحدة.

وفي كل أصبع عشر الدية، ولا تفاضل بين الأصابع في الدية، وأصابع اليدين والرجلين سواء في الدية.

وفي كل مفصل من كل أصبع ثلث دية الأصبع، إلا الإبهام فإن في كل مفصل منها نصف دية الإبهام/394/.

وفي الذكر إذا قطع من أصله الدية.

وفي الأنثيين إذا قطعتا الدية، وفي كل واحدة منهما نصف الدية، وكذلك القول في البيضتين إذا أخذتا فيهما دية واحدة، وفي إحداهما نصف الدية، واليمنى واليسرى سواء.

وفتق المثانة إذا وصل إلى الجوف، فهي جائفة، ففيها ثلث دية.

ولو أن رجلاً ضرب رجلاً خطأ فقطع أنفه وشفتيه وذهبت عيناه، فإن مات من ذلك لزمته دية واحدة، وإن عاش لزمته ثلاث ديات، ولا يحكم عليه بشيء حتى يتبين حال المجني عليه، وكذلك القول في سائر الجراحات.

وإذا اشترك جماعة في قتل رجل خطأ، وجبت دية واحدة عليهم، فإن اشتركوا في قتله عمداً واختار أولياء الدم الدية، وجبت على كل واحد منهم دية.

ولو أن رجلين تواثبا بالسلاح فقتل أحدهما صاحبه، فأصاب القاتلَ من المقتول ضربات أذهبت عينيه وقطعت أنفه ويديه، كان ورثة المقتول بالخيار، إن شاؤا قتلوا القاتل والتزموا لورثته دية عينيه وأنفه ويديه، وإن شاؤا عفوا عن قتله وحاسبوه على الدية.

وشجاج الرأس، يجب في الآمَّةمنها ثلث الدية. وفي المنقِّلةخمس عشر من الإبل. وفي الهاشمةعشر من الإبل. وفي الموضحةخمس من الإبل. وفي السِّمْحَاقأربع من الإبل. والجائفةفي سائر البدن حكمها حكم الآمَّة في الرأس فيها ثلث الدية.

وفي دون ما ذكرناه حكومة. وفي لسان الأخرس إذا قطع حكومة. وفي العين القائمة إذا فقئت حكومة. وفي اليد الشلا والرجل الشلا حكومة. وكذلك في ذَكَر العنين والخصي، على أصل يحيى عليه السلام. وفي سن الصبي إذا قلعت حكومة، والمراد به إذا لم يكن أثغر، والسن إذا ضربت فاسودت فهي في حكم الساقطة يجب فيها نصف عشر الدية، فإن انكسرت ففيها حكومة، هذا الذي نص عليه في (الأحكام) . وقال في رواية (المنتخب) : إذا اسودت السن ففيها حكومة. وفي الظفر إذا اسودت حكومة. وفي السن الزائدة إذا قلعت حكومة. وإذا كسر الظهر فانجبر ففيه حكومة. وفي اللحية وشعر الرأس إذا لم يجرحا لسبب فُعِل بصاحبهما/395/ حكومة غليظة تقارب الدية. وفي أشفار العينين وشعر الحاجبين حكومة دون نصف الدية. وفي الوجنتين إذا قطعتا حكومة. وفي الأصبع الزائدة حكومة. وفي اليد المقطوعة إذا قطع منها ما بقي إلى المرفق أو العضد أو المنكب حكومة. وكذلك الرجل المقطوعة إذا قطع منها الساق والفخذ. والجراحات التي لم تبلغ أن تكون جائفة، فيها حكومة. وكذلك في الموضحة في سائر الأعضاء سوى الرأس والوجه. وفي ثديي المرأة حكومة تقارب ثلثي الدية. ولو أن رجلا لطم رجلاً فابيضت عينه وذهب بصره، ثم انجلت وعادت إلى حالها وجب فيها الحكومة، دون القصاص والدية، فإن كان الملطوم أخذ من اللاطم دية العين، ثم برئت العين رجع اللاطم عليه بالدية والتزم الأرش. وفي الترقوتين إذا كسرتا حكومة. وفي الأضلاعإذا كسرت حكومة. وفي كل مكسور إذا انجبر حكومة. ومن جنى على الغير جناية خطأ من جراحة أو غيرها، فإنه يجب أن يتوقف فيها ولا يحكم بشيء حتى يتيقن ما يستقر عليه حالهما فيحكم باليقين.

ودية المرأة نصف دية الرجل، ودية أعضاء المرأة وجراحاتهن قليلها وكثيرها، نصف دية أعضاء الرجل وجراحاته.

وفي جنين المرأة إذا طرحته بجناية غيرها غرة، عبداً أو أمة، وقيمة الغرة خمسمائة درهم، سواء كان الجنين ذكراً أو أنثى، فإن كان الجنين حياً ثم مات ففيه الدية، فإن كان الجنين أكثر من واحد، ففي كل واحد غرة.

وإن قُتلت امرأة وفي بطنها ولد، لم ينفصل الولد منها، فلا شيء في ذلك سوى دية المرأة، فإن كان الولد انفصل حياً ثم مات، وجبت له دية، وللأم دية، فإن انفصل ميتاً وجبت فيه الغرة، مع دية الأم. وإذا فعلت المرأة بنفسها فعلاً يسقط الجنين ميتاً من شرب دواء يسقطه أو غير ذلك، لزمتها الغرة كما تلزم غيرها إذا جنت عليها بذلك.


باب الجنايات على المملوك وما يلزم فيها

/396/ إذا قتل حُرّ عبداً عمداً أو خطأ وجب فيه قيمة العبد على القاتل، بالغة ما بلغت على ظاهر ما أطلقه في (الأحكام) . وكذلك إن زادت القيمة لصناعة يحسنها، إلا أن تكون الزيادة على قيمة مثله حصلت لصناعة يحسنها لا يحل استعمالها كالملاهي ونحوها، والذي قاله في (المنتخب) أن قيمته إذا زادت على دية الحر لا يلزم القاتل أكثر من دية الحر، وهذا القول هو الذي كان يذهب إليه أبو العباس الحسني رحمه الله ويختاره، وهو الأولى عندنا.

وجراحات العبيد أروشها معتبر بقيمتهم، ففي عين العبد نصف قيمته، وكذلك في يده ورجله، وفي جائفته ثلث قيمته، وفي ذكره قيمته، وفي جنين الأمة إذا لم يكن من سيدها نصف عشر قيمته حياً. ويستوي في ذلك حكم الذكر والأنثى، وإذا طرحت الجنين حياً ثم مات، وجب فيه قيمة مثله، على أصل يحيى عليه السلام.

وكذلك جنين البهيمة إذا ألقته ميتاً ففيه نصف عشر قيمته، فإن طرحته حياً ثم مات ففيه قيمة مثله، ومن خصى عبداً فقطع مذاكيره لزمته قيمتاه، قيمة لذكره، وقيمة لأنثييه.


باب الجنايات التي تضمن بها النفس وغيرها وما لا يضمن

لو أن رجلا رمى طيراً أو نحوه أو إنساناً، فأصاب إنساناً آخر من غير أن يقصده فقتله، ضمن ذلك، وكذلك لو رمى في دار رجل بحجر فنفذ ذلك الحجر إلى دار آخر لم يردها الرامي فأحدث حدثاً، كان عقل ذلك الحدث على الرامي.

ولو أن رجلين تعلقا بطرفي حبل فتجاذباه فانقطع الحبل، وسقط الرجلان وماتا، فدية كل واحد منهما على عاقلة صاحبه، ولا يجوز لعاقلتيهما أن يتقاصَّا الدية، فإن كان الحبل لأحدهما فجذبه الآخر وليس له أن يجذبه، كانت دية صاحب الحبل على مجاذبه، وبطلت دية المجاذب.

وإذا وقع الجدار على طريق من طرق المسلمين، فعنت عنده عانت أو تلف، ضمن صاحب الجدار أرشه من دية أو دونها، إن كان/397/ علم بميلانه واختلاله وتركه على حاله ولم يصلحه، وإن لم يكن علم بذلك فلا ضمان عليه.

والكلب إذا عقر ضمن أهله عقره، إن كانوا علموا بعقره وتركوه، فإن لم يكونوا علموا بذلك فلا ضمان عليهم، إلا أن يكونوا أخرجوه إلى شارع من شوارع المسلمين فعقر هنالك.

ومن أوقف دابته في شارع أو طريق من طرقهم، فصاحبها ضامن لما جنت بيدها أو رجلها، فإن زالت الدابة عن مكانها الذي أوقفها فيه صاحبها، فلا ضمان عليه فيما تحدثه، وكذلك إن خرجت من مربطها فجنت، فلا ضمان عليه فيما تحدثه.

وكذلك إن أوقف كلباً أو سبعا أو وضع حية أو عقرباً في طريق المسلمين فجنت، كان الضمان على الواقف والواضع، فإن زال الكلب أو السبع عن مكانه فجنى، أو انسابت الحية أو دبت العقرب عن مكانها إلى مكان آخر فجنتا، لم يكن على صاحبهما ضمان، على أصل القاسم ويحيى عليهما السلام.

ومن ركض دابته في شارع من شوارع المسلمين فصدم بها، ضمن ما عنت بصدمته، فإن ركضها في خلا من الأرض أو في ملكه لم يضمن، وإن جنت دابة على رجل في ملك صاحبها، لم يضمن صاحبها، وكذلك لو جنت وهي في المرعى.

قال أبو العباس رحمه الله: إذا جنت دابة بيدها أو رجلها وقد ركبها راكب يسير بها، فضمان جنايتها على الراكب. قال: فإن كان راكبها واحد وآخر يسوقها وآخر يقودها، فوطئت رجلاً فمات، كانت الدية على عواقلهم أثلاثاً في ثلاث سنين، فإن كان الرجل راكب دابة فنخسها رجل فجنت بيدها أو رجلها، كان الضمان على الناخس، وكذلك لو ألقت الراكب كان الناخس ضامناً، فإن ضرب الرجل الدابة أو كبحها باللجام فجنت لم يضمن الراكب، على أصل يحيى عليه السلام.

ولو أن رجلا كان باب داره إلى شارع من شوارع المسلمين فرشه، فزلق بذلك الرش بعض المجتازين فسقط ومات أو اندق بعض أعضائه، ضمن الراش ديته أو أرشه، وكذلك إن أخرج من حده شيئاً إلى طريق المسلمين، أو حفر بئراً، أو أحدث حدثاً فعنت فيه عانت أو تلف تالف/398/ لزمه ديته، فإن فعل شيئاً من ذلك في ملكه لم يضمن.

ولو أن رجلا دفع رجلاً على ثوب، فانخرق الثوب، كان ضمانه على الدافع دون المدفوع، إلا أن يكون من المدفوع جناية أيضا.

ولو أن دابة دخلت زرع قوم وأفسدته، فإن كان ذلك ليلاً ضمن صاحب الدابة لصاحب الزرع ما فسد من زرعه، وإن أفسدته نهاراً لم يضمن. ولو أن صاحب الزرع عدا على الدابة فقتلها أو جرحها أو قطع عضواً منها، ضمن لصاحب الدابة ما فعل من ذلك ليلاً كان فسادها لزرعه أو نهاراً، فإن أخذها وحبسها ليلة فتلفت على أي وجه كان من التلف، لم يضمنها إذا لم يكن تلفها بجناية منه.

قال القاسم عليه السلام: لو أن رجلا أشعل النار في زرع له في أرضه، فتعدت إلى زرع غيره فأحرقته، فلا ضمان عليه.

ولو أن رجلا سقط من سطح أو شبهه على رجل، فمات الرجل المسقوط عليه، وكان الذي سُقِط في مسجد أو شارع أو ما أشبهه، ضمن الساقط ديته، فإن ماتا جميعاً، ضمن الساقط دية من سقط عليه، وبطلت دية الساقط.

ولو أن شيخاً جامع امرأته فلكزته أو ضمته ضماً شديداً أو فعلت ما أشبه ذلك، فمات فعليها الدية.

ولو أن معلماً ضرب صبياً أو أفزعه هو أو غيره، فمات الصبي ضمن ديته.

قال محمد بن يحيى عليه السلام: لو أن رجلاً أدرك رجلاً وقد صعد نخلة ليسرق من ثمرها، فزجره، فسقط السارق ومات، لم يلزمه شيء.

ولو أن رجلا أفزع امرأة حاملاً فألقت ما في بطنها ضمنه المفزع.

ولو أن رجلا استحفر بئراً رجلاً في ملكه، فحفر له فعطب فيها عاطب، فلا ضمان على المستحفر ولا على الحافر، فإن استحفره في شيء من طرق المسلمين فعنت فيه عانت، ضمنه الحافر دون المستحفر، إذا علم الحافر ذلك، فإن كان الحافر عبداً للمستحفر كانت جنايته في رقبته، فإن شاء مولاه فداهبها وإن شاء سلمه، وإن كان عبداً لغيره وكان مأذونا له في أن يؤجر نفسه، كانت جنايته في رقبته أيضا، وليس لسيده أن يرجع على المستحفر/399/ بما لزمه، فإن كان غير مأذون له رجع على المستحفر بما لزمه، مالم يتجاوز رقبته، فإن تجاوزها لم يرجع في الزيادة.

ولو أن رجلاً استعان بصبي أو مملوك، بغير إذن ولي الصبي أو مولى المملوك، فعطب منه الصبي أو المملوك، ضمنه المستعين.

ولو أن سفينتين تصادمتا فغرقتا، ضمن أصحاب كل واحدة منهما ما تلف في الأخرى، وإن كانت إحداهما هي الصادمة للأخرى، ضمن أصحابها المصدومة. قال القاسم عليه السلام - فيما حكاه عنه علي بن العباس -: إذا اصطدم فارسان فقتل كل واحد منهما صاحبه، فدية كل واحد منهما على عاقلة صاحبه، فإن مات احدهما دون الآخر، فدية الميت على عاقلة الحي، فإن كان أحدهما حراً والآخر عبداً فمات، فقيمة العبد على عاقلة الحر، ثم يأخذها ورثة الحر، ولا شيء لمولاه، على أصل يحيى عليه السلام.

وحكا علي بن العباس إجماع أهل البيت عليهم السلام على أن من قال لغيره: اقتلني، أو اقتل ابني، أو اقطع يدي. لزمه القصاص، ولا حكم لهذا الأذن.

قال يحيى في (المنتخب) في الصبي إذا افتض مرأة، أن على عاقلته عقرها، فإن كانت جارية مملوكة كان عليه عقرها، وهو عشر قيمتها ويلزم ذلك عاقلته، فإن لم يكن له عاقلة، ففي ماله، فإن لم يكن له مال ففي بيت مال المسلمين.

قال محمد بن يحيى رضي الله عنه في (مسائل العوقي) : لو أن رجلا تزوج امرأة بكراً، فافتضها فهلكت من أجل ذلك، إن كانت المرأة صغيرة لا يجامع مثلها وهو يظن أن ذلك جائز، كان ذلك خطأ وعليه الدية.

وقال في (مسائل مهدي) : لو أن طبيباً أعطا إنسانا دواء غير ما سأله، فشربه الرجل فهلك، إن كان هذا الدواء يقتل مثله، فإن كان تعمد فعليه القود، وإن كان خطأ فعليه الدية.

وقال في هذه المسائل: لو أن صبياناً أوقدوا ناراً يلعبون بها، ثم ذهبوا أو تخلف أحدهم لغير حاجة، فاحترق بالنار، فليس على آباء الصبيان شيء.

وقال أيضا في هذه المسائل: لو دفع رجل ابنا له صغيراً في داره إلى ولد أكبر منه ليحفظه، واشتغل الأب بالمعاش، وغفل الصبي عن أخيه فتلف/400/، لم يلزمه للأب شيء.

وقال فيها: لو أن امرأة كان في حجرها ولدها فوضعته في بيتها، وكان قريبا منه كانونفيه نار، فخرجت المرأة في حاجة ووقع الصبي في النار، لم يكن عليها شيء إذا لم تعرضه للتلف.

ولو أن رجلا أخرج جناحاً من داره إلى طريق، ثم باع الدار فأصاب الجناح رجلاً فقتله، فالضمان على البائع، على أصل يحيى عليه السلام، وكذلك الميزاب إذا أخرجه.


باب مقادير الدية وكيفية أخذها

الدية أصناف: إبل، وبقر، وشاء، وذهب، وفضة، ويؤخذ كل صنف منها من أصحاب ذلك الصنف.

والإبل مائة تؤخذ من أصحابها. والبقر مائتان تؤخذ من أصحابها. والشاء ألفان تؤخذ من أصحابها. والفضة عشرة آلاف درهم، تؤخذ من أصحابها.

والدية في النفس وما دونها تؤخذ أرباعاً، فربع جذاع وربع حقاق وربع بنات لبون وربع بنات مخاض.

ودية الرجل والمرأة في ذلك سواء، وكذلك تؤخذ دية الموضحة - فصاعداً - أرباعاً، كما نص عليه في (الأحكام) ، وفي رواية (المنتخب) قال: في الموضحة وفي السن خمس من الإبل، جذعة وحقة وابنة لبون وابنة مخاض وابن مخاض، وفي الأصبع عشر من الإبل، جذعتان وحقتان وابنتا لبون وابنتا مخاض وابنا مخاض.

والقتل عمد وخطأ، وشبه العمد لا معنى له، ولا لتغليظ الدية لأجله.

والدية الكاملة تؤخذ في ثلاث سنين في كل سنة ثلثها، ونصف الدية تؤخذ في سنتين، وثلثا الدية في سنتين، وكذلك ثلاثة أرباعها، وثلث الدية تؤخذ في سنة واحدة، وكذلك ما ينقص عن ثلث الدية يؤخذ في سنة واحدة. ومن لزمته ديات عدة أخذها كلها في ثلاث سنين، وسواء كانت الدية مأخوذة من العاقلة أو من مال الجاني، فإنها يجب أن تؤخذ في ثلاث سنين.


باب القسامة

إذا قُتِلَ قتيل في بلد أو قرية، ولم يَدَّع أولياء القتيل قتله على/401/ رجل بعينه، وجبت القسامة فيه، وتفسيرها: أن يجمع خمسون رجلاً من أهل تلك البلد أو القرية، يختارهم أولياء المقتول، فيقسمون بالله ما قتلنا ولا عرفنا له قاتلاً ، فإذا حلفوا خلى سبيلهم، وكانت ديته على عواقل تلك البلدة أو القرية، فإن نكلوا عن اليمين أو نكل بعضهم، حُبس الناكل إلى أن يحلف أو يقر، فإن أقر أخذ بجرمه، وإن حلف خلي عنه، وتلزم الدية عواقل من حلف ومن لم يحلف.

قال أبو العباس: فإن نكل بعض الخمسين المختارين، لم يكن لأولياء المقتول أن يختاروا غيرهم. وإن لم يتم عددهم خمسين كررت اليمين على من وجد منهم حتى تتكامل اليمين خمسين، فإن كانوا خمسة وعشرين حلف كل واحد منهم يمينين، وإن كانوا ثلاثين حلف كل واحد منهم يميناً، ثم اختار أولياء المقتول منهم عشرين وكررت عليهم الأيمان، ويكون تكرير الأيمان عليهم على هذا القياس، على أصل يحيى عليه السلام.

وتجب القسامة على الحاضرين من أهل تلك البلدة أو القرية دون النساء والصبيان والعبيد، ومن كان من أهلها ومستوطنها غريباً كان أو أصيلاً ساكناً فيها بكراء أو في ملك؛ فإنهم سواء في دخولهم في القسامة ووجوب اليمين عليهم، ومن كان غائباً من أهلها في الوقت الذي وجد فيه القتيل، فلا قسامة عليه ولا دية.

قال أبو العباس: ولا قسامة ولا دية في قتيل يوجد في قبيلة أو في محلة لأوليائه حتى يطلبوها ويدعوها، ولا يصح فيها دعوى من لا إرث له منه، كالأعمام وبني الأعمام مع الأخوة وبني الأخوة، والجد مع الأب، وبني البنين مع البنين، ويصح دعوى جميع من يرثه من الرجال والنساء والأزواج والزوجات، ومن لم يكن له وارث مناسب فالسلطان وليه وله قسامته.

قال رحمه الله: ومن خالفت ملته ملة القتيل من عشائره، فلا دعوى له ولا طلبه في القسامة، فإن كان القتيل نصرانياً أو مجوسياً أو ذمياً وعشائره من أخوته أو عمومته يهوداً أو عَبَدة أوثان، لم يصح لهم على النفر الذين وجد القتيل بينهم/402/ دعوى ولا طلبة في القسامة، ولا يعتبر اللوث في إيجاب القسامة، على أصل يحيى عليه السلام، وهكذا ذكره أبو العباس.

ولا يقتل أحد بالقسامة، ولا قسامة على المدعين، وإذا وجد القتيل بين الذميين كانت القسامة عليهم والدية على عواقلهم، فإن لم تكن لهم عواقل فالدية واجبة في صلب أموالهم، فإن وجد القتيل بين المسلمين والذميين فالقسامة عليهم كلهم، والدية تلزم عواقل المسلمين والذميين.

وإذا وجد قتيل بين قريتين ولم يعلم أن قاتله من أيهما، قيس بين القريتين فأيهما يكون أقرب إلى القتيل فالقسامة تلزم أهلها، وإن وجد قتيل على باب قرية أو في ساحتها، كانت القسامة على أهلها.

قال أبو العباس رحمه الله: وكذلك إذا وجد في درب من الدروب غير نافذ، تكون الدية على أرباب الدور التي تشرع إليه أبوابها، فإذا وجد القتيل بين قوم وادعا أولياؤه قتله على واحد بعينه، بطلت القسامة، وكانت البينة على أولياء القتيل، واليمين على المدعى عليه.

وإذا وجد قتيل في قرية وادعا أولياء القتيل قتله على قوم من أهل تلك القرية من غير تعيين دون جماعتهم، لزمت القسامة جميع أهلها، والإمام يحلف باقي أهل القرية، وتلزم الدية جميع عواقل أهل تلك القرية.

ولو أن أولياء القتيل أبرؤوا الذين وجد القتيل فيما بينهم، وادعوا قتله على غيرهم، بطلت القسامة، ولا قسامة على الذين ادعي القتيل عليهم.

فإن عفى بعض الأولياء عنهم وطلب الباقون القسامة، وجبت القسامة، والدية يستحقها من عفى ومن لم يعف، إذا لم يكن العفو قد وقع على الدية، على أصل يحيى عليه السلام.

ولو أن ميتاً وُجد فيما بين قوم، وليس عليه أثر القتل والجراحة، فلا قسامة عليهم ولا دية.

ومن مات في ازدحام من الناس في مسجد أو طواف أو في دار أو في طريق، كانت ديته في بيت مال المسلمين، ولا قسامة فيه، والبهيمة إذا وجدت مقتولة، فلا قسامة فيها، وكل ما لا يلزم العواقل فلا قسامة فيه، وإذا وجد عبد قتيلاً في محلة وجب فيه القسامة، على أصل يحيى عليه السلام.

قال أبو العباس/403/: لو اختلف الأولياء الذين يطلبون القسامة في الدعوى، فقالت طائفة: قتلوه عمداً، وقال آخرون: قتلوه خطأ، فالقسامة لهم ثابتة، ويقسم لهم خمسون رجلاً ممن وجد القتيل بينهم بالله ما قتلوه عمداً ولا خطأ؛ لأن العمد في القسامة كالخطأ فيها.

وقال رحمه الله: فإن ادعوا على جماعة معينين من قبيلة أنهم قتلوه، بطلت القسامة وعليهم البينة، وعلى الذين ادعي عليهم قتله اليمين إن أنكروا. قال: فإن شهد عليهم سائر القبيلة بأنهم قتلوه، لم تقبل شهادتهم.

وإذا وجد قتيل في محلة من مدينة، كانت القسامة على أهل تلك المحلة، والدية على عواقلهم، نص على معناه في (الأحكام) .

فإن وجد القتيل في دار، كانت القسامة على رب الدار وعواقله إن كانوا جيرانه، وديته على العواقل، فإن كانت الدار لاثنين أو لجماعة، فالدية على عواقلهم، على أصل يحيى عليه السلام.

قال أبو العباس رحمه الله: وإن كان بالقتيل رمق فقال قبل موته: دمي عند فلان، وشهد به على قوله عدلان من غير قبيلته التي وجد فيها القتل، بطلت القسامة ولا دية عليهم، ويكون الحكم فيه كالحكم في سائر الجنايات. فإن طلب ورثته من بعدُ القسامة من تلك القبيلة، لم يكن لهم ذلك ولا حق لهم قبلهم، فإن شهد بذلك رجال منهم لم تقبل شهادتهم، فإن شهد من غيرهم أيضاً رجلان ممن قرب أو بعد ممن بينهم وبينه عداوة فلا شهادة له. قال رحمه الله: ولا أرى إمضاء شهادتهم في هذا الموضع بتحليفهم، كإمضائها إذا اتهموا بسائر الحقوق.

وقال: ولو قال القتيل: دمي عند فلان وفلان بأسمائهما، وشهد لورثته عليهما شاهدان بعد موته، وجب عليهما القصاص إن شهدا لهم بالقتل عمداً، أو بالدية على عاقلتهما إن كان خطأ.

ولو شهد أحد الشاهدين عليهما بأسمائهما وأعيانهما، وشهد الآخر على أحدهما ألزم القصاص أو الدية من اجتمعا عليه، وكذلك لو قال أحدهما: أشهد أن هذا وهذا قتلاه بأعيانهما. وقال الآخر: أشهد أن هذا قتله ورجل معه لا أعلمه. جازت شهادتهما على المجمع عليه.

قال رحمه الله: وإذا وجد قتيلان في قرية أو قبيلة فطلب أولياؤهما القسامة/404/ من أهلها استحلف أولياء كل واحد منهم خمسين يميناً، وإن اقتصروا على خمسين يميناً لم يجز ذلك ولم يبرؤا من القسامة، وكان لكل طائفة من أولياء القتيلين أن يستأنفوا تحليفهم خمسين يميناً على حدة، فإن كان أولياء القتيلين طائفة واحدة فحلفوا لهم خمسين يميناً جاز ذلك، وبرئوا من القسامة.

وقال: إذا كان يأوي ما وجد فيه القتيل خمسون رجلا أو أكثر وأمكن استيفاء الأيمان منهم من غير أن تكرر عليهم، فإن أقسم بعض الخمسين يمينين أو أكثر، ليسقطوا الحلف عن الباقين المختارين لم يجز ذلك، ولم يبرؤا، وكانت الأيمان عليهم باقية حتى يستكملوا على عدد الرؤوس.

قال: وإن اختار الأولياء أن يحلف بعض الخمسين وابتغوا تكرير اليمين عليهم، لم يكن ذلك لهم.

وقال: فإن مات بعض الخمسين قبل استكمال اليمين وإمضاء القسامة، كان لأولياء القتيل أن يختاروا منهم قوماً بعدد من مات، ليكملوا عددهم فيحلفوا، فإن نقصت الأعداد عن خمسين، فمات بعض من اختاروهم لتكرير الأيمان عليهم، فلهم أن يستبدلوا مكانهم ممن لم يكونوا اختاروهم لتكرير الأيمان عليهم.

قال: وإن ادعى الذين وجبت القسامة عليهم أن أولياء القتيل قد حلفوهم وأقاموا البينة على ذلك برئوا، فإن أنكر أولياء المقتول ذلك، ولا بينة لهم وطلبوا يمينهم على أنهم لم يحلفوهم كان لهم ذلك.

وقال القاسم عليه السلام وأحمد بن عيسى - فيما حكا علي بن العباس رحمه اللّه -: إن وجد بدن قتيلاً أو أكثر البدن أو نصف البدن مع الرأس في قرية أو قبيلة، ففيه القسامة، فإن وجد جنين لم تجب، إلا أن يكون تاماً وبه أثر الجراحة.

قال أبو العباس رحمه الله: إن أخَّر أولياء القتيل استحلاف من وجد القتيل فيما بينهم حتى تمادت الأيام، كان لهم أن يستحلفوهم، فإن ادعى القوم أنهم قد أقسموا، لم يبرؤا إلا بالبينة على ذلك أو تصديق الأولياء لهم، وإن أقاموا البينة منهم ردت شهادتهم، فإن طلبوا تحليف الأولياء على أنهم ما أقسموا ولا برئوا من اليمين، كان لهم ذلك، وإن نكلوا عن اليمين لم يكن لهم عليهم حق القسامة.

وقال/405/: فإن وجد القتيل في فيفاء من الأرض نازحة عن البلدان والقرى والقبائل بحيث لا يتوهم قتله عليهم، إلا كما يتوهم على سائر أهل البلدان البعيدة، فلا قسامة، وديته على بيت المال، وعلى هذا إن وجد في ماء راكد أو نهر جار عظيم يبعد عن المنازل، ولا يختص بقوم دون قوم فلا قسامة، وإن وجد في نهر منسوب إلى قبيلة فالقسامة واجبة.

فإن وجد قتيل فيما بين جماعة متباعدي الأوطان، فادعا أولياؤه قتله عليهم، لزمتهم القسامة والدية على عواقلهم، وكذلك لو أصيب رجل بجراح في قبيلة فمات منها، كانت الدية على عواقل تلك القبيلة.

قال: وإن وجد قتيل فيما بين قوم أو قبيلة فزعموا أن رجلاً منهم قتله وأنكر ذلك ولي القتل، ولم يدع قتله على واحد بعينه منهم، فالقسامة واجبة والدية على عواقلهم.

وحكا أبو العباس عن يحيى عليه السلام أنه قال: إن كان في القوم الذين وجد القتيل فيما بينهم خناثا ولزمتهم القسامة، نظر في الخناثا فإن بالوا من مبال الذكور فهم ذكور، وإن بالوا من الفروج فإناث، لا يدخلون في القسامة معهم، وإن خرجت الأبوال من الموضعين جميعاً فهم خناثا لبسة، ولا تلزمهم الأيمان.

وإذا وجد قتيل في سفينة، فالقسامة والدية على من فيها من الركبان وغيرهم من أهلها، الذين هم فيها، على أصل يحيى عليه السلام.

فإن كانت القرية أو القبيلة التي وجد فيها القتيل أهلها صغارٌ ولا عشيرة لهم فيها، فالقسامة والدية على عواقلهم، على أصل يحيى عليه السلام.

قال أبو العباس رحمه الله: وإن وجد القتيل فيما بين قوم فيهم بالغون وصبيان ومجانين، فبلغ الصبيان وأفاق المجانين بعد وجوب القسامة ولما أمضيت، لم يحاصوا فيها من وجبت عليهم، وكذلك العبد إذا أعتق. قال: وإن كان المجنون أو المريض يطبق على عقله تارة ويزول ذلك أخرى، فوجد القتيل ولزمت القسامة في حال إفاقتهما، وأحب الأولياء أن يدخلوهم في القسامة مع سائرهم، كان لهم ذلك، وإن وجد ذلك في حال الإطباق فلا قسامة عليهم.

قال: وإذا وجد القتيل في تابوت أو سرير أو غيرهما على رؤوس الرجال محمولاً، فلا شيء لأوليائه عليهم من القسامة والدية/406/.


باب الحث على الوصية وذكر ما يجب فيها

ينبغي لمن حضرته الوفاة أن يوصي، ويشهد على وصيته، ويدفعها إلى ثقة من ثقاته، لينفذها بعد وفاته.

قال أبو العباس رحمه الله: الوصية فرض، إذا كان على الإنسان حق لله تعالى من حج أو زكاة، وكذلك إذا كان عليه حق للعباد.


باب من تجوز وصيته والوصية له وإليه

كل من أوصى بشيء من ماله على الوجه الذي يصح، فوصيته جائزة، إلا أن يكون مجنوناً لايفيق أو صبياً ابن خمس أو ست أو سبع أو دون ذلك. والمجنون فوصيته جائزة في حال الإفاقة. وابن عشر إذا أوصى فوصيته جائزة، على تخريج بعض أصحابنا من ظاهر قول يحيى عليه السلام، وعند بعضهم أن الوصية لا تجوز إلا من بالغ. والعليل إذا أصمت، وكان عقله ثابتاً، فأوصى بإشارات يفهم بها مراده، نحو أن يقال له: أعتقتَ عبدك فلاناً، أو أوصيت لفلان بكذا وكذا. فيشير برأسه إشارة يفهم بها أنه أراد ذلك، كانت وصيته جائزة. وكذلك الأخرس، على أصل يحيى عليه السلام.

قال أبو العباس رحمه الله: وكذلك سائر العقود تصح إذا كانت الإشارة معهودة فيما يفهم منها، وللعليل ما دام في علته - وبحيث لا يكون مرضه مخوفاً - أن يتصرف في ماله بما شاء من هبة أو عتق، وإذا صار المرض مخوفاً لم يجز من ذلك إلا الثلث، وكذلك الوقف وسائر الصدقات.

والحاملُ لها أن تصرف في مالها بما أحبت في أول الحمل، فإذا جاوز حملها ستة أشهر، لم يجز من ذلك إلا الثلث، وكذلك المحارب له ذلك مالم يبارز عدواً ولم يصاف ولم يباشر قتالاً، فإذا انتهى إلى ذلك لم يجز مما يفعله إلا الثلث. وحكا علي بن العباس إجماع أهل البيت عليهم السلام أن من تقدم للقتل قصاصاً أو رجماً فحكمه حكم المريض، في أنه لا تجوز وصيته إلا في الثلث.

ووصايا المسلمين لأهل الذمة جائزة، وكل من أوصي له بشيء فالوصية جائزة/407/، سواء كان الموصى له وارثاً أو غير وارث، ذكراً كان أو أنثى، حراً كان أوعبداً.

قال أبو العباس رحمه الله: لا يجوز للمسلم أن يوصي إلى ذمي، ويجوز للذمي أن يوصي إلى المسلم، على أصل يحيى عليه السلام. وقال: لا يجوز له أن يوصي إلى عبده، على أصل يحيى عليه السلام. وقال في موضع آخر: إن أوصى إلى عبد لغيره مأذون له، جاز إلا أن يموت مولاه قبل موت الموصي.


باب ما تجوز الوصية به وما لا تجوز

لكل موص أن يوصي في ماله إلى الثلث، وليس للورثة رده ولا نقضه، فإن أوصى بأكثر من الثلث فالإختيار فيه إلى الورثة، فإن أجازوا الزائد على الثلث صح ذلك، وإن لم يجيزوا كان مفسوخاً، فإن أوصى بأكثر من الثلث وأجازه بعض الورثة ولم يجزه بعضهم، جاز من ذلك ما يخص حصة من أجازه، فإن استأذن الموصي ورثته في أن يوصي بأكثر من الثلث، فأذنوا له في ذلك، وأجازوا وصيته به في حال حياته، لم يكن لهم الرجوع فيه بعد موته، هذا الذي نص عليه في (الأحكام) ، وقال في (الفنون) : لهم أن يرجعوا فيه بعد موته. قال القاسم عليه السلام - فيمن أوصى بأكثر من الثلث فأجازه الورثة (بعد موته)، من غير أن يعلموا أنه أكثر من الثلث -: فلهم أن يرجعوا فيما زاد عليه.

وإذا مات الرجل بُدئ من تركته بما يحتاج إليه من تكفينه ودفنه، ثم بدينه إن كان عليه دين، ثم بالوصية إن كان أوصى.

ولو أن رجلا أوصى لرجل بشيء، فمات الموصى له قبل الموصي، بطلت الوصية.

قال أبو العباس: فإن أوصى لرجل أو لرجلين فمات بعضهم، أو أبا قبولها بطلت الوصية في نصيب الميت والآبي، وجازت في نصيب الباقي والقابل.

قال أبو العباس: الوصية جائزة للحمل، وجائزة لمافي البطن، على أصل يحيى عليه السلام.

ولو أن رجلاً أوصى لعبده بثلث ماله، صحت الوصية وعتق هو بها، فإن كانت قيمته زائدة على الثلث سعى في الزائد للورثة، وإن كان الموصي لا مال له سواه، سعى في ثلثي قيمته/408/. قال أبو العباس: ولا يشبه هذا أن يوصي له من جملة تركته بشيء معين من دراهم أو دنانير أوغير ذلك، في أن الوصية تبطل.

ولو أن رجلاً أوصى بثلث ماله لمساكين معروفين معدودين، وجعل عبده كأحدهم صحت الوصية في جميعهم، وعتق العبد بحصته من الوصية، فإن زادت قيمته على حصته، سعى في الزائد منها. فإن أوصى لمساكين غير معينين ولا معدودين، وجعل عبده كأحدهم بطلت الوصية للعبد، ولم يعتق. ومن أوصى بوصية فله أن ينقضها ويبطلها، وله أن يثبتها ويزيد فيها وينقص منها.

وقال في (المنتخب) : إذا كانت الوصية مبهمة، مثل أن يقول للشهود: اشهدوا أن ثلث مالي لفلان، ولم يقل: إن مت، فهي كالهبة لا يجوز له إذا بريء من علته أن يعود فيها. قال أبو العباس رحمه الله: الوصية التي له تغييرها أو الرجوع عنها - على أصل يحيى عليه السلام - هي التي يحيلها على موته، نحو أن يقول: اعتقوا فلاناً من عبيدي بعد موتي، وأعطوا فلاناً كذا وكذا من مالي. فأما ما لا يحيله على موته، فإنه تجوز وصيتهلأنه يراعى فيه الثلث، كالتدبير والمحاباة في البيع في حال المرض، والهبة في حال شدة العلة، وكذلك ما تفعله الحامل إذا أتى عليها من المدة ما يجوز أن تضع عندها، وهو بعد مضي ستة أشهر، فلا رجوع فيه.

ولو أن رجلاً أوصى بوصية، ثم أوصى بعد ذلك بمدة طويلة أو قصيرة في حال صحته أو مرضه بوصية أخرى، ولم يذكر في الأولى نقضاً ولا إثباتاً، كانت الوصيتان ثابتتين، فإن اختلفتا نظر في الثانية، فإن كان فيها ما يقتضي رجوعاً عن الأولى أو عن بعضها، حكم ببطلان ذلك وأثبتت الثانية.

ولا تصح الوصية للقاتل.

وحكى علي بن العباس عن القاسم عليه السلام وأحمد بن عيسى أن الوصية لأم الولد جائزة.

ولو أوصى ذمي بخمر أو خنزير صحت الوصية، على قياس قول يحيى عليه السلام. وإذا أوصى مسلم لذمي بمصحف أو دفتر فيه ذكر النبي صلى الله عليه وآله وسلم لم تصح الوصية، على أصل يحيى عليه السلام.


باب ذكر ما تثبت به الوصية وما يجوز للوصي فعله وما لا يجوز

الوصية تثبت بقبول الوصي لها، وإذا أوصى رجل إلى رجل آخر، فقبل الوصية كان له أن يخرج منها في حال حياة الموصي، وليس له ذلك بعد موته، فإن أوصى إلى رجل غائب فقبل الوصية حين بلغه ذلك، لم يكن له أن يخرج منها من بعد، فإن لم يقبلها لم تلزمه.

ولو أن رجلاً أوصى إلى رجلين وله أولاد صغار وعليه دين وعنده ودائع، فلا بأس لأحد الوصيين أن يقوم بذلك كله دون الآخر، إذا حضر هو وغاب صاحبه.

ولو أن رجلاً أوصى إلى رجلين أو ثلاثة وهم غُيَّب، فلما بلغتهم الوصية قبلها واحد منهم دون الآخرين، صحت الوصية له، وكان وصياً في جميع المال.

قال أبو العباس: وصي الأب هو الذي يختص بأن يكون له ولاية على الصغار، وهو أولى من الجد الذي هو أب الميت. فأما وصي الأم أو الأخ أو العم، فلا ولاية له على الصغار، وإنما يلي على الصغار مثل ما يليه وصي الأب على الكبار. قال: وإذا لم يكن وصي فالجد أولى بهم من سائر القرابات.

قال رحمه الله: واستيفاء الديون إلى الوصي، فإن استوفى بعض الورثة الكبار نصيبه، وجب أن يشرك فيه سائر الورثة، أو يأخذوا لهم أيضا ممن هو عليه.

قال: فإن إبتاع هذا الذي استوفا نصيبه شيئاً من ذلك، فلسائر الورثة تضمينه لما كان استوفاه من الذهب والفضة، ولا يتبعوا المبتاع فيما ابتاعه بشيء.

قال: وإن كان على الميت دين فقضاه بعض الورثة من التركة، جاز على الجميع، وللوصي أن يبيع ما كان للميت من أصناف تركته لإنفاذ الوصية، فإن كان الورثة كباراً لم يكن له أن يبيع الضياع والعقار من تركة الميت إلا برضاهم وأذنهم، والمراد بذلك أنهم متى بذلوا من عندهم ما يكون وفاء بالوصية فهم أولى بها، وليس للوصي أن يبيع على الأيتام شيئاً من أموالهم إلا عن ضرورة وحاجة على سبيل الغبطة، فإن باع على غير هذا الوجه كان لهم أن ينقضوا البيع إذا بلغوا.

قال أبو العباس: لا يجوز بيع الوصي - على أصل يحيى عليه السلام - شيئاً بأقل من ثمن مثله، إلا بمقدار ما يتغابن الناس بمثله. وقال رحمه الله/410/: لا يجوز إقرار الوصي على الورثة، ويكون هو أحد الشهود - فيما يقر به - عليهم.

وقال: للوصي أن يوصي بما هو موصاً فيه إلى غيره إذا حضرته الوفاة، وليس له أن ينصب معه وصياً آخر عن الميت. وقال: إذا قال الموصي لغيره: أوصيت إليك. كان وصياً على العموم.

قال: ولو أوصى إليه بقضاء الدين واقتضائه كان وصياً في الكل.

قال السيد أبو طالب: فأمَّا ما رواه محمد بن القاسم في (الفرائض والسنن) عن أبيه أنه إذا أوصى إليه بشيء من ذلك كان وصياً فيه دون غيره، فإنه محمول عند أصحابنا على أنه خصه بتلك الوصية، فأوصى إلى غيره.

وإذا خرج رجلان في سفر، فمات أحدهما ولم يكن أوصى إلى الآخر، جاز له أن يكفنه تكفيناً وسطاً، فإن أسرف في ذلك ضمن الزيادة على الوسط.

ولو أن رجلاً مات وخلف أولاداً كباراً وصغاراً ولم يوص إلى أحد، فجعل بعض السلاطين أو بعض الظلمة أمر الصغار إلى بعض الكبار، وجعله وصياً عليهم جاز تصرفه، كما يتصرف الوصي إذا لم يتعد الحق في ذلك، ولم يحف في تصرفه، وجميع ما يفعله الحي عن الميت من وجوه البر كالحج والصدقة والعتق فهو للحي الذي يفعله دون الميت، إلا أن يكون الميت أوصى به، فأما الزكاة فإنها واجبة من جميع المال كالدين، أوصى به الميت أو لم يوص، على أصل يحيى عليه السلام.

ولو أن رجلاً أوصى في وجه من الوجوه، فصرف الوصي ما أوصى به إلى وجه غير ذلك الوجه، كان ضامناً. قال السيد أبو طالب رحمه الله: فإن أوصى بأن يحج عنه فلانٌ، فصرفه الوصي إلى غيره، كان ضامناً. وإن أوصى بأن يحج عنه بألف درهم فحجج الوصي بما دونه، كان ضامناً، وإن حج بزائد جاز وكان الوصي متبرعاً بالزيادة.


باب الوصايا المختلفة وبيان أحكامها

لو أن رجلا أوصى بثلث ماله في أحسن وجوه البر، وجب صرفه إلى الجهاد، فإن أوصى به في سبيل الله سبحانه، وجب صرفه إلى الجهاد وبناء المساجد وحفر القبور وبناء السقاية وما/411/ أشبه ذلك من الأمور التي يكون موضوعها القُرَبُ، على قياس قول يحيى عليه السلام.

وإن أوصى به للفقراء وكان له أب فقير، جاز أن يعطيه الوصي منه، وكان أحق به، فإن أوصى لفقراء أهل بيته ولم يوجد فيهم فقير، وجب صرفه إلى سائر فقراء المسلمين.

فإن أوصى به لأقاربه صرف إلى أقاربه من قبل أبيه وأمه، ويسوى فيه بين الذكر والأنثى، ويجب أن يعتبر في ذلك أقرباه الذين ينسبون إلى الأب الثالث إلى آخر ما تناسلوا من الموصي، على قياس قول يحيى عليه السلام.

فإن أوصى لقرابته وهم لا يحصون ولم يشترط للفقراء، فالوصية جائزة، على أصل يحيى عليه السلام.

وإذا أوصى بجميع ماله ولا وارث له، صحت الوصية، على أصل يحيى عليه السلام.

وإذا أوصى لرجلين بثلث ماله، فمات أحدهما قبل موت الموصي، بطلت الوصية بنصف الثلث، ورجع إلى ورثة الموصي.

ولو أن رجلاً أوصى لرجل بثلث ماله كله من ناض وعرض وعقار، كان الموصَى له شريكاً للورثة في ذلك، يضرب معهم بسهمه في جميعه، وليس للورثة أن يعطوه عوضاً عن شيء منه إلا برضاه، فإن أوصى له بمال معلوم، لم يشاركهم في سائر أصناف الأموال، ولزمهم أن يبيعوا من التركة بما يكون وفاء بما أوصى له ويعطوه.

ولو أن رجلاً أوصى لرجل بثلث ماله، ولآخر بنصفه، فإن أجازه الورثة جاز، وإن امتنعوا من إجازته كان الثلث بينهما على خمسة أسهم، لصاحب النصف ثلاثة أسهم، ولصاحب الثلث سهمان.

قال أبو العباس رحمه الله: وإن أوصى بكل ماله، وبنصفه، وثلثه، فإن أجازوا أخذتَ مالاً له نصف وثلث، وذلك ستة أسهم، فتقسم على أحد عشر سهماً - على أصل يحيى عليه السلام -، فيكون لصاحب الكل ستة أسهم، ولصاحب النصف ثلاثة أسهم، ولصاحب الثلث سهمان، فإن لم يجيزوا، فالثلث بينهم على أحد عشر سهماً كما وصفنا.

قال رحمه الله: وإن أوصى بكله وبثلثيه وبنصفه وثلثه، قسم ماله إن أجازوا - على أصل الهادي عليه السلام - على خمسة عشر سهماً، لصاحب الكل ستة، ولصاحب الثلثين أربعة، ولصاحب النصف/412/ ثلاثة، ولصاحب الثلث سهمان، فإن أبوا فالثلث على هذا.

وقال: وفإن أوصى بنصفه وثلثه وربعه، فإن أجازوا ، كان المال مقسوماً بينهم - أو الثلث منه إن لميجيزوا - على ثلاثة عشر سهماً، على أصل يحيى عليه السلام.

وقال أبو العباس رحمه الله: إذا أوصى رجل لرجل بمثل نصيب ابنه، وله ابن واحد، فإن المال بين الابن والموصى له نصفان إذا أجاز. فإن كان له ابنان وأوصى بمثل نصيب أحدهما، كان له ثلث المال، وعلى هذا إن كثر الأولاد أو قلوا، يكون للموصى له مثل نصيب أحدهم، ولو ترك بنين وبنات، وأوصى لرجل بمثل نصيب إحداهن وزيادة شيء، أو مثل نصيب أحدهم إلا شيئاً، إن كانت الوصية أكثر من الثلث، كان الأمر فيه إلى الورثة، فإن أجازوها جازت، وإن ردوها ردت إلى الثلث، فيقسم على الموصى لهم على قدر ما أوصى لهم به.

قال أبو العباس: ولو أوصى بضعفي أو ضعف نصيب أحد بنيه أو بناته، فهو مثل ما يوصي بمثلي نصيبه، على أصل الهادي عليه السلام.

ولو أوصى بأضعاف نصيب أحدهم كان للموصى له ثلاثة أمثال نصيبه، فإن قال: أضعاف نصيبه مضاعفة فستة أضعاف، فإن قال أضعاف الأنصبا، كان له تسعة أمثال نصيبهم، فإن قال: أضعاف الأنصبا مضاعفة، كان ثمانية عشر مِثلاً.

وقال رحمه الله: إذا كان له ابنان، فأوصى بمثل نصيب أحدهما لواحد، ولآخر بثلث المال، فإن لم يجيزوا جعل الثلث بينهما، على أصل الهادي عليه السلام على خمسة أسهم، للموصى له بمثل نصيب أحدهما سهمان، وللموصى له بثلث المال ثلاثة أسهم.

قال زيد بن علي عليه السلام في (مجموع الفقه) : لو أن رجلا أوصى لرجل بثلث ماله، ولآخر بربعه، يؤخذ مال له ثلث وربع، وهو اثنا عشر، فالثلث منه أربعة، والربع ثلاثة، فيكون ثلثه بينهما على سبعة.

وقال أبو العباس: إن أوصى لرجل بغلة بستانه، فله ما فيه من الغلة، على أصل يحيى عليه السلام، فإن لم يكن له فيه غلة لم يكن له ما يَحدث من غلة، إلا أن يقول: أبداً، أو يقول: ما يحدث من غلة/413/، وكذلك خدمة العبد وغلة الدار، وكذلك إن أوصى بما تحمل به هذه الأمة، أو هذه الدابة.

قال رحمه الله: ولو أوصى له بشيء من ماله، أو قال: اعطوه مالاً من مالي. فالورثة يعطونه ما شاؤا، على أصل يحيى عليه السلام.

وقال: فإن أوصى له بمال كثير حُمل على مال الزكاة، على أصل يحيى عليه السلام.

قال: وإن أوصى له بنصيب من ماله استحق مثل نصيب أقلهم نصيباً، وكذلك إن أوصى له بسهم من ماله، فله نصيب أقل الورثة نصيباً، إلا أن يزيد على السدس، ولا يكون له أكثر من السدس.

قال يحيى عليه السلام في (المسائل) : إذا أوصى رجل للمساكين بألف رغيف، ولم يسم من أي طعام، حُمل على الطعام الذي يأكله، ويجريه على عياله.

وقال في (الفنون) : ولو أوصى لرجل بشجرة فيها ثمر، وما يأتي فيها إلى عشر سنين، وهو يخرج من ثلثه، كان ذلك للموصى له إلى عشر سنين، ثم تعود إلى ورثة الموصي.

وإذا أوصى لرجل بثلث ماله، ولم يكن له مال، أو كان، فهلك، ثم التمسالمال، كان له ثلث ماله، على أصل يحيى عليه السلام.

فإن قال: ثلث مالي لفلان وللمساكين، كان نصفه لفلان ونصفه للمساكين، على أصل يحيى عليه السلام.

قال: فإذا جعل الموصي في حال المرض أجرة للوصي، وكانت زائدة على أجرة المثل، كانت الزيادة وصية إذا كان يجد من يقبل الوصية بدونها، على أصل يحيى عليه السلام.


باب ذكر أصول الفرائض

قال أبو العباس: المواريث تستحق على أصل القاسم ويحيى عليهما السلام بأنساب وأسباب. وذو النسب إما أن يكون عصبة، أو ذا سهم، أو ذا رحم.

والعصبة: كل ذكر انتسب إلى الميت بنفسه، كالبنين أو الأب، أو بذكر، نحو بني البنين ونحو الأخوة وبني الأخوة والأعمام وبني الأعمام، ما خلا الأخوات مع البنات فإنهن عصبة، وكذلك البنات مع البنين/414/، والأخوات مع الأخوة، وبنات الابن مع بني الابن، إذا كانوا في درجة واحدة.

وذو السهام: كل من له سهم مفروض مسمى، نحو: السدس للأم مع الولد والأخوين والأختين، وبنت الابن مع البنت، والأخ والأخت لأم. والثلث نحو الأم إذا لم يكن معها ولد أو أخوان أو أختان، ونحو أخوات أو أخ وأخت من الأم. أو النصف، نحو بنت واحدة. أو الثلثان، نحو بنتين.

وذو الرحم: كل ذكر انتسب إلى الميت بأنثى، أو أنثى انتسبت بذكر أو أنثى، ما خلا بنات الإبن والأخوة والأخوات من الأم والجدات.

وذو السبب، فسببه إما أن يكون عقد النكاح، كالزوجين أو ولاء. والولاء ضربان: ولاء عتاق، وهو أن يعتق مملوكه. وولاء موالاة، وهو أن يسلم حربي على يد رجل مسلم، فإنه إذا مات ورثه المسلم، إلا أن يكون له ورثة من جهة النسب مسلمون، ويرث الأعلى الأسفل، ولا يرث الأسفل الأعلا في المسألتين جميعاً، فإن أسلم ذمي على يد مسلم لم يرثه المسلم.


باب فرائض الأولاد

أولاد الميت إذا كانوا ذكوراً أو ذكوراً وإناثاً يحجبونسائر الورثة، غير الأبوين والجد أب الأب والجدتين أم الأب وأم الأم والزوجين. وجميع من يرث مع الابن الواحد ولد مثله وهؤلاء الذين سميناهم.

فإن مات رجل وترك ابناً، فالمال كله للإبن، والفريضة من سهم واحد.

فإن ترك ابنين، فالمال بينهما نصفان، والفريضة من سهمين.

فإن ترك ثلاثة بنين أو أكثر، فالمال بينهم بالسوية، وسهام الفريضة على قدر عددهم.

فإن ترك ابنا وبنتاً أو بنين وبنات، كان المال للذكر والأنثى منهم، للذكر مثل حظ الأنثيين.

فإن ترك بنتا واحدة، فلها النصف، وما بقي فللعصبة، فإن لم يكن عصبة، وجب أن يرد عليها النصف الباقي.

فإن ترك ابنتين أو بنات، فلهما أولهن الثلثان بينهما سواء أو بينهن، والباقي للعصبة، فإن لم يكن عصبة، وجب أن يرد الباقي عليهما أو عليهن.

فإن ترك/415/ بنتاً وأختاً لأب وأم، فللبنت النصف، وما بقي فللأخت من الأب والأم.

فإن ترك بنتين وأختين لأب وأم، فللبنتين الثلثان، وما بقي فللأختين بينهما نصفان، وكذلك إن ترك بنتاً أو بنتين وأختاً من الأب أو أختين.

فإن ترك بنتاً وأختاً لأب وأم وأختاً لأب، فللبنت النصف، وما بقي للأخت من الأب والأم، وتسقط الأخت من الأب.

فإن ترك بنتاً وأختاً لأب وأم وأختا لأم، فللبنت النصف، والباقي للأخت من الأب والأم، وتسقط الأخت من الأم؛ لأن الأخوة والأخوات من الأم لا يرثون مع الولد.


باب فرائض أولاد البنين

أولاد البنين إذا كانوا ذكوراً فحكمهم حكم البنين، (إذا لم يكن بنون، فإن كانوا إناثاً فحكمهم حكم) البنات، يحجبون من يحجبه البنون والبنات، ويرثون كإرثهم، ويسقُطون مع البنين، فأما مع البنات فذكورهم عصبة، وكذلك ذكورهم وإناثهم.

رجل مات وترك بنتاً وابن ابن، فللبنت النصف، والباقي لإبن الابن. فإن ترك معها ابني ابن، كان الباقي بينهما أو بينهم بالسوية.

فإن ترك بنتاً وابن ابن وبنت ابن، فللبنت النصف، وما بقي بين ابن الابن وبنت الابن، للذكر مثل حظ الأنثيين، هذا في قولهم كلهم؛ لأن بنت الابن أصابها بالمقاسمة سهم من ستة، وهو السدس، فالسدس والمقاسمة سواء، وذلك لأن الفريضة تكون من سهمين؛ لأن فيها ذكرَ النصف، فللبنت النصف وهو سهم من سهمين، وبقي سهم واحد بين ابن الابن وبنت الابن، للذكر مثل حظ الأنثيين، على ثلاثة لا يصح، فانكسرت الفريضة في الأثلاث، فيُضرب أصل الفريضة في ثلاثة، فصارت ستة، للبنت النصف ثلاثة أسهم، ولابن الابن سهمان، ولبنت الابن سهم وهو السدس. وابن مسعود يعطيها السدس إذا كانت المقاسمة والسدس سواء.

وكذلك إن ترك بنتاً وبني ابن وبنات ابن، فللبنت النصف، وما بقي بين بني الابن وبنات الابن، للذكر مثل حظ الأنثيين.

فإن ترك بنتاً وبنتى ابن وابن ابن، فللبنت النصف، وما بقي بين بنتي الابن وابن الابن/416/، للذكر مثل حظ الأنثيين، في قول علي وزيد بن ثابت، وعند عبدالله بن مسعود: للبنت النصف، ولبنتي الابن السدس تكملة الثلثين وما بقي فلابن الإبن؛ لأن السدس هاهنا شر من المقاسمة، فإنهما يصيبهما بالمقاسمة سهمان، من ثمانية وهو الربع؛ لأنك إذا أعطيت البنت سهماً من سهمين، وجعلت الباقي بين بنتي الابن وابن الابن للذكر مثل حظ الأنثيين، كانت الفريضة بينهم على أربعة، فيحتاج إلى أن تضرب اثنين في أربعة، فيصير ثمانية فيكون (للبنت النصف وهو أربعة ولكل واحدة من ابنتي الابن سهم من ثمانية فيكون) لهما الربع.

وإذا أردت أن تعرف أن السدس والمقاسمة سواء، وأن السدس خير من المقاسمة، نظرت إلى عدد بنات الابن وبني الابن، فإن استوى عددهم فالسدس والمقاسمة سواء، وتكون المسئلة متفقاً عليها، وإن زاد عدد بني الابن على عدد بنات الابن، كان السدس خيراً من المقاسمة، وكانت المسئلة متفقاً عليها؛ لأن عبدالله يعطي بالمقاسمة إذا كانت المقاسمة شراً من السدس، فإن زاد عدد بنات الابن على عدد بني الابن، كانت المقاسمة خيراً من السدس، والمسئلة تكون مختلفاً فيها؛ لأن عبدالله بن مسعود يعطي السدس إذا كانت المقاسمة خيراً منه.

فإن ترك بنتاً وبنت ابن، فللبنت النصف، ولابنة الابن السدس تكملة الثلثين، وما بقي فللعصبة. وكذلك إن ترك بنتاً وبنات ابن، فللبنت النصف، ولبنات الابن السدس تكملة الثلثين، والباقي للعصبة.

فإن ترك ابنتين فصاعداً وبنات ابن فصاعداً، فللبنتين الثلثان، والباقي للعصبة، وتسقط بنات الابن.

وإن ترك ابنة وابنة ابن وابن ابن، فللبنت النصف، والباقي بين بنت الابن وابن الابن، للذكر مثل حظ الأنثيين.

فإن ترك ابنتين وبنت ابن وابن ابن، فللبنتين الثلثان، والباقي لابنة الابن وابن الابن، للذكر مثل حظ الأنثيين.

وأولاد البنين كل من سفل منهم بدرجة، فحكمهم مع الذين فوقهم من أولاد البنين حكم أولاد البنين مع الأولاد، على أصل يحيى عليه السلام.

فإذا مات رجل وترك بنت ابن وبنت ابن ابن وابن ابن ابن، فلبنت الابن النصف، وما بقي بين بنت ابن الابن وبين ابن ابن الابن، للذكر مثل حظ الأنثيين/417/، كأنه ترك ابنة وبنت ابن وابن ابن.

فإن ترك بنت ابن وبنت ابن ابن أوبنتي ابن ابن فصاعداً، فلبنت الابن النصف، ولبنت ابن الابن أوبنات ابن الابن السدس تكملة الثلثين، وما بقي فللعصبة، كأنه ترك بنتاً وبنت ابن أوبنتي ابن.

فإن ترك بنتي ابن أو بنت ابن ابن أوبنتي ابن ابن فصاعداً، فلبنتي الابن الثلثان، وما بقي فللعصبة، وسقطت بنات ابن الابن، كأنه ترك ابنتين وبنات ابن فقط.

فإن ترك ثلاث بنات ابن بعضهن أسفل من بعض، فللعليا النصف، وللتي تليها السدس، والباقي للعصبة. وكذلك إن ترك أربع بنات ابن بعضهن أسفل من بعض وخمس بنات ابن ابن أو أكثر، فإن العليا يكون لها النصف، وللتي تليها السدس، ولا شيء للباقيات.

فإن ترك ثلاث بنات ابن بعضهن أسفل من بعض، وأسفل من البنات غلام، فللعليا النصف، وللتي تليها السدس، والباقي بين الغلام الذكر والسفلى للذكر مثل حظ الأنثيين.

فإن ترك ثلاث بنات ابن بعضهن أسفل من بعض، مع كل واحدة منهن ثلاث أخوات متفرقات، وأسفل منهن غلام، فإن الأخوات من الأم لا قرابة بينهن وبين الميت، فللعليا وأختها لأبيها وأمها والتي لأبيها الثلثان، والباقي بين الغلام والوسطى وأختها لأبيها وأمها والتي لأبيها، وكذلك السفلى التي لأبيها وأمها وأختها لأبيها للذكر مثل حظ الأنثيين.


باب فرائض الأولاد مع الأبوين

للأبوين مع الأولاد الذكور، أو الذكور والإناث السدسان، لكل واحد منهما إذا انفرد السدس، والباقي للابن إن كان واحداً، وإن كانا اثنين فصاعداً فهو بينهما أو بينهم (بالسوية، وإن كان ذكراً وأنثى أو ذكوراً وإناثاً، فهو بينهما أو بينهم) للذكر مثل حظ الأنثيين.

وإذا مات رجل وترك أباً وابناً، فللأب السدس، وما بقي فللابن، فإن كانا ابنين فالباقي بينهما نصفين، وإن كانوا أكثر كان الباقي بينهم بالسوية.

فإن ترك ابناً وبنتاً، كان المال بينهما للذكر مثل حظ الأنثيين، وكذلك إن ترك ابناً/418/ وابنةً، أو بنين وبنات كان الحكم فيهما وفيهم ما ذكرنا.

وإن ترك بدل البنين والبنات بني ابن وبنات ابن، فهم معهما بمنزلة البنين والبنات، لكل واحد من الأبوين السدس مجتمعين كانا أو مفترقين، والباقي بين بني الابن وبنات الابن، للذكر مثل حظ الأنثيين.

فإن ترك بنتاً وأبوين أو بنتين فصاعداً، فللبنت النصف، وللبنتين فصاعداً الثلثان، وللأم السدس، والباقي للأب. فإن كان مكان الأب الجد أب الأب، ومكان الأم الجدة أم الأم، كانا مع الأولاد وأولاد البنين بمنزلة الأبوين.

فإن ترك بنتاً وأبا، فللبنت النصف والباقي للأب.

فإن ترك بنتا وأما، فللبنت النصف، وللأم السدس، والباقي للعصبة، فإن لم يكن عصبة رد الباقي عليهما على قدر إرثهما.

فإن ترك أما وبنتين فصاعدا، فللأم السدس، وللبنتين فصاعدا الثلثان، والباقي للعصبة، فإن لم يكن عصبة كان الباقي رداً عليها وعليهنعلى قدر مواريثهن.

فإن ترك ابنا أو ابنين وأخا أو أخوة وأخوات، كان المال كله للبنين، وسقط الأخوة والأخوات.

فإن ترك بنتاً وأخا أو إخوة لاب وأم أو لأب، فللبنت النصف، والباقي للأخوة والأخوات، للذكر مثل حظ الأنثيين. فإن ترك بنتين أو بنات معهما أو معهم، فللبنتين الثلثان، والباقي لهم. فإن كانوا أخوة قسم بينهم بالسوية، وإن كانوا أخوة وأخوات، فبينهم للذكر مثل حظ الأنثيين.

فإن ترك بنتا وأختاً، فللبنت النصف، والباقي للأخت.

وإن ترك بنتين فصاعداً وأختاً، فللبنتين فصاعدا الثلثان، والباقي للأخت.

فإن ترك أخوات مع البنت أوالبنات، كان للبنت الواحدة النصف، وللبنات الثلثان، والباقي للأخوات.

والجدة أم الأم والجدات بمنزلة الأم مع الأولاد وأولاد البنين.


باب فرائض الأولاد مع الزوجين

باب فرائض الأولاد مع الزوجين

الأولاد وأولاد البنين للزوج معهم الربع، وللزوجة الثمن/419/.


باب فرائض الأبوين

لا يرث مع الأب إلا الأولاد وأولاد البنين وإن سفلوا، والأم والجدة أم الأم، إذا لم تكن أم، والزوج والزوجة.

والأب عصبة إلا مع البنين وبني الابن وإن سفلوا، فإنه معهم ذو سهم. فأما مع البنت فله السدس، والباقي يعود عليه بالتعصيب، فإذا قيل: للبنت النصف، والباقي للأب فهو والأول سواء في المعنى. قال أبو العباس: فإن انتقص سهمه مع غيره بالتعصيب عن السدس، عاد ذا سهم واستحق السدس.

وقال: للأم حالتان في الفرائض، إما الثلث وإما السدس، فإن كان معها ولد أو ولد ابن أو أخوة أو أخوات فلها السدس، وإذا لم يكن هؤلاء فالثلث، إلا في امرأة وأبوين أو زوج وأبوين، ولايحجبها عن الثلث من الأخوة والأخوات إلى السدس إلا اثنان، وقد نص يحيى على هذا (في الأحكام وسواء كان الأخوة والأخوات من الأب والأم أو من الأب أو من الأم حجبها عن) الثلث.

فإن مات رجل وترك أبا، فالمال كله للأب، وإن ترك أما فللأم الثلث، والباقي للعصبة، فإن لم يكن عصبة كان الباقي رداً عليها. فإن ترك أبوين فللأم الثلث، وما بقي فللأب. فإن كان معهما اثنان من الأخوة والأخوات فصاعداً، فللأم السدس والباقي للأب.

فإن ترك أماً وزوجة، فللزوجة الربع، وللأم الثلث، والباقي للعصبة، فإن لم يكن عصبة، رد الباقي على الأم، ولا يرد على الزوجين شيء.

فإن ترك أماً وأخاً فللأم الثلث والباقي للأخ.

فإن ترك أما وأخوة وأخوات، فللأم السدس، والباقي بينهم للذكر مثل حظ الأنثيين.

فإن ترك أماً وأختاً، فللأم الثلث، وللأخت النصف، والباقي للعصبة.

فإن ترك أماً وأختين فصاعدا، فللأم السدس وللأختين فصاعداً الثلثان، والباقي للعصبة، هذا إذا كان الأخوة والأخوات لأب وأم أو لأب.

قال أبو العباس رحمه الله: مسألتان ليس في الفرائض مثلهما، وقد نص عليهما القاسم عليه السلام، إحداهما: زوج مع أبوين والأخرى امرأة مع أبوين، فللزوج النصف، وللأم الثلث مما بقي، والباقي للأب. وللزوجة الربع، وللأم ثلث ما يبقى، والباقي للأب.

والمسألة المعروفة بالمشتركة هي: أن تموت امرأة وتترك الزوج والأم، أو/420/ الجدة وأخوة لأم وإخوة لاب وأم، فللأم أو الجدة السدس، وللزوج النصف، وللأخوة لأم الثلث، ولا شيء للأخوة من الأب والأم. فإن ترك مع الزوج والأم أخاً واحدا أو أختاً واحدة لأم وأخوة لأب وأم، فللزوج النصف، وللأم السدس، وله أولها السدس بكماله، لا يشاركه فيه الأخوة من الأب والأم بالإجماع. فإن ترك مع الأم والزوج أختاً واحدة لأب وأم، واختين لأم، فللزوج النصف، وللأم السدس، وللأخت النصف، وللأختين لأم الثلث، والفريضة تعول بثلاثة أسهم. فإن كان معهم اختان لأب وأم، فلهما الثلثان، والفريضة تعول بأربعة أسهم.


باب فرائض الأخوة والأخوات

قال أبو العباس: قياس الأخوة والأخوات لأب وأم في الإرث قياس البنين والبنات، إذا لم يكن بنون وبنات، وقياس الأخوة والأخوات من الأب قياس ولد البنين.

والأخوة والأخوات لأم يحجبهم أربعة، فيسقطون معهم: الولد، وولد الابن، والأب، والجد. وللواحد منهم السدس ذكراً كان أو أنثى، وللاثنين فصاعداً الثلث، ولا يفضل ذكرانهم على إناثهم، وقد نص يحيى عليه السلام على هذه الجملة.

وللأخت لأب وأم النصف، والباقي للعصبة، فإن لم يكن عصبة رد عليها.

وللأختين فما فوقهما الثلثان، والباقي للعصبة.

فإن مات رجل وترك أخاً لأب وأم، فالمال كله له، وإن ترك أخوين أو أخوة، كان المال بينهما أو بينهم بالسوية، فإن ترك أخوة وأخوات لأب وأم، فالمال بينهم للذكر مثل حظ الأنثيين، (فإن ترك أختاً لأب وأم فلها النصف والباقي للعصبة).

فإن ترك أختاً لأب وأم وأختاً لأب، فللأخت لأب وأم النصف، وللأخت لأب السدس تكملة الثلثين.

فإن ترك أختين لأب وأم وأختاً لأب، فللأختين للأب والأم الثلثان، والباقي للعصبة، وتسقط الأخت من الأب، فإن كان معها أخ كان الباقي بينهما للذكر مثل حظ الأنثيين.

فإن ترك أخاً وأختاً لأم كان لها أو له السدس. فإن كانا اثنين أو أكثر، فهم شركاء في الثلث، والباقي للعصبة، فإن/421/ لم يكن عصبة رد عليهم.

والكلالة من سوى الوالد والولد من الورثة.


باب فرائض الجد والجدات

الجد لا يحجبه إلا الأب، وهو يقاسم الأخوة والأخوات إذا كانوا لأب وأم، أو كانوا لأب، إذا لم يكن من هو لأب وأم، ما لم تكن المقاسمة شراً له من السدس، فإن كانت المقاسمة شراً له من السدس، فله السدس.

فإن مات رجل وترك أربعة أخوة وجداً فالمال بينهم بالسوية أخماساً. فإن ترك خمسة أخوة وجداً، فالمال بينهم أسداساً؛ لأن السدس والمقاسمة سواء.

فإن ترك ستة أخوة وجداً فللجد السدس، والباقي بينهم.

وهو مع الأخوات إذا انفردن ولم يكن معهن أخوة عصبة، وليس له مع الأولاد إلا السدس، لأنه مع البنين وبني البنين لا يأخذ إلا السدس، ومع البنات وبنات البنين يأخذ بحق الفرض السدس، وإنما يأخذ الباقي معهن بحق التعصيب.

فإن مات رجل وترك جداً، فالمال كله للجد، فإن كان معه أب، فلا شيء له. فإن ترك جداً وابناً فللجد السدس، والباقي للابن، فإن ترك بنتاً وجداً، فللبنت النصف، وللجد السدس، والباقي له بالتعصيب.

فإن ترك ابنتين فصاعداً وجداً فلهما أولهن الثلثان، وللجد السدس، والباقي له بالتعصيب.

فإن ترك بنتاً وبنت ابن وجداً، فللبنت النصف، ولابنة الابن السدس تكمله الثلثين، وللجد السدس، والباقي له بالتعصيب.

فإن ترك أخوة وجداً فالمال بينهم بالسوية، مالم ينقص نصيب الجد عن السدس. وكذلك إن ترك أخوة وأخوات، فالمال بينهم للذكر مثل حظ الأنثيين، مالم ينقص نصيبه عن السدس.

فإن ترك بنتاً وأختاً وجداً، فللبنت النصف، وللجد السدس، والباقي للأخت. فإن كانت المسئلة بحالها، وترك ابنتين فصاعداً فلهما أو لهن الثلثان، وللجد السدس، والباقي للأخت. وكذلك إن ترك اختين أو أخوات، يكون الباقي بينهم.

فإن ترك بنتاً وأخاً وأختاً وجداً فللبنت النصف، وللجد السدس، والباقي بين الأخ والأخت للذكر مثل حظ/422/ الأنثيين.

فإن ترك أختاً لأب وأم وأختا لأب وجداً، فللأخت لأب وأم النصف، وللأخت للأب السدس تكملة الثلثين، والباقي للجد.

فإن ترك اختين لأب وأم وأختا لأب وجداً، فللأختين للأب والأم الثلثان، والباقي للجد، وتسقط الأخت للأب.

فإن ترك أخوة وأخوات وجداً، فالمال بينهم للذكر مثل حظ الأنثيين، مالم ينقص نصيب الجد عن السدس.

فإن ترك أختاً أو أختين لأب وأم وأخاً لأب وجداً، فللأختين لأب وأم الثلثان، والباقي بين الأخ والجد نصفان.

فإن ترك أختاً لأب وأم وأخوين لأب وجداً، فللأخت لأب وأم النصف، والباقي بين الأخوين للأب وبين الجد أثلاثاً.

فإن ترك أختاً لأب وأم وثلاثة أخوة لأب وجداً، فللأخت لأب وأم النصف، وللجد السدس، والباقي بين ثلاثة أخوة لأب أثلاثاً؛ لأن السدس ها هنا خير له من المقاسمة.

فإن ترك أخاً لأب وأم وأخاً لأب، فالمال بين الأخ للأب والأم وبين الجد نصفان، ويسقط الأخ لأب، في قول علي وعبدالله، وفي قول أبي بكر المال للجد، وفي قول زيد المال بين الأخ لأب وأم وبين الأخ لأب وبين الجد أثلاثاً، ثم يرُد الأخ الذي للأب على الأخ الذي للأب والأم ما في يده ولا شيء له.

فإن ترك أماً وامرأة وجداً وأخوة وأخوات، فللأم السدس، وللامرأة الربع، والباقي بين الجد والأخوة والأخوات للذكر مثل حظ الأنثيين.

المسألة المعروفة بالعثمانية: رجل مات وترك أماً وأختاً لأب وأم وجداً، ففي قول علي عليه السلام للأم الثلث، وللأخت لأب وأم النصف، وللجد السدس، بناءً على أصله من أن الجد مع الأخت عصبة. وعند أبي بكر وابن عباس للأم الثلث، والباقي للجد، بناءً على أصلهما أن الجد بمنزلة الأب. وعن ابن مسعود في الرواية المشهورة للأم السدس، وللأخت النصف، والباقي للجد بناء على أصله أن الأم لا تفضل على الجد. وفي قول زيد للأم الثلث، و الباقي بين الأخت والجد للذكر مثل حظ الأنثيين، بناء على أصله أن الجد يقاسم الأخت. وقال عثمان: يقسم المال بينهم/423/ أثلاثاً، من غير أن يكون له أصل يبني عليه ما قاله.

المسألة المعروفة بالأكدرية: امرأة ماتت وتركت زوجها وأماً وأختاً لأب وأم وجداً، فللزوج النصف، وللأم الثلث، وللأخت النصف، وللجد السدس، عالت الفريضة بثلاثة أسهم، فصارت من تسعة في قول علي. وفي قول عبدالله للزوج النصف، وللأم السدس، وللأخت النصف، وللجد السدس، عالت بسهمين، فتكون الفريضة من ثمانية. وفي قول زيد للزوج النصف، وللأم الثلث، وللأخت النصف، وللجد السدس، ثم يجمع ما في يد الأخت وهو ثلاثة إلى ما في يد الجد وهو سهم، فيصير أربعة، فيكون بينهما للذكر مثل حظ الأنثيين.

وابن الأخ لا يرث مع الجد.


باب فرائض الجدات

للجدة السدس، سواء كانت جدة أو اثنتين أو أكثر، هذا إذا استوين في القربى، وإن اختلفن فهو للأقرب.

ولا يحجبهن إلا الأمهات، والأب يحجب أم الجدة وأم الأب، وكل جدة أدرجت أماً بين أبوين فهي ساقطة، وكذلك إذا أدرجت أباً بين أمَّين سقطت، فالجدة التي أدرجت أماً بين أبوين هي أم أب أم الميت، التي بينها وبين أب الميت أماً، وهنالك أب أول هو أبوها، وأب آخر وهو أب الميت، وبينهما أم قد أدرجت بينهما.

والجدة التي أدرجت أباً بين أمين، هي: أم أب أم الميت، ليسبينها وبين أم الميت أباً، وهنالك أمان الأولى والأخرى وبينهما أب.

فإن مات رجل وترك جدتين، وهما أم الأب وأم الأم، فالسدس بينهما نصفان، والباقي للعصبة.

فإن ترك جدتين جدة أب أمه، وجدة أب جده، كان السدس لجدته لأبيه.

فإن ترك جدتي أم الأم، وهما أم أم الأم وأم أب الأم، فلاحداهما وهي أم أم الأم السدس، وتسقط الأخرى؛ لأنها أدرجت أباً بين أمين، والباقي للعصبة.

فإن ترك جدتي أبيه، وهما أم أم الأب، وأم أب الأب، وجدتي أمه، وهما أم أم أمه وأم أب أمه، فللجدتين جميعاً من أبيه ولإحدى جدتي أمه وهي أم أم أمه/424/ السدس بينهن أثلاثاً، والباقي للعصبة، وسقطت التي هي أم أب الأم؛ لأنها أدرجت أباً بين أمين.

فإن ترك جدتي أب الأم، وهما أم أم أب الأم، وأ م أب أب الأم، فإنهما يسقطان والمال للعصبة؛ لأن الأولى أدرجت أبا بين أمين، والثانية أدرجت أماً بين أبوين؛ لأن بينهما وبين أم الميت أبوين.


باب العصبات

أقرب العصبات الابن، ثم ابن الابن وإن سفل، ثم الأب، ثم الجد أب الأب وإن علا، ثم الأخ من الأب والأم، ثم الأخ من الأب، ثم ابن الأخ لأب وأم، ثم ابن الأخ لأب وإن سفل، ثم العم لأب وأم، ثم العم لأب، ثم ابن العم لأب وأم، ثم ابن العم لأب، ثم عم الأب لأب وأم، ثم عم الأب لأب، ثم على هذا الترتيب، ثم مولى العتاق وهو المعتِق، ومولى الموالاة لا يرث ما وُجد أحد من ذوي الأنساب موالاة كان أو ذا سهم أو عصبة أو ذا رحم.


باب الأخوة وبني العمومة

إن مات رجل وترك ابني عم أحدهما أخ لأم، فإن لابن العم الذي هو أخ لأم السدس، والباقي بينهما نصفان.

قال أبو العباس رحمه الله: فإن تركت امرأةٌ ابني عم أحدهما زوج، كان للذي هو زوج نصف، والباقي بينهما نصفان. وكذلك لو كانوا ثلاثة والمسئلة بحالها، كان الباقي بعد تخصيص الزوج بالنصف بينهم أثلاثا.

قال: فإن تركت ابني عم أحدهما زوج، والآخر أخ لأم، فللزوج النصف، وللآخر الذي هو أخ لأم السدس، والباقي بينهما نصفان.

وقال رحمه الله: فإن تركت أخوين أحدهما زوج، والآخر ابن عم، فهذا لا يكون في الإسلام ولا يقع إذ لا يجوز للأخ أن يتزوج بأخته، وإذا وقع يكون زناً إن كان مع علم، أو نكاحاً فاسداً، فيسقط الإرث بسبب الزوجية.

فإن ترك رجل ابني عم أحدهما أخ لأم، وأخوين لأم أحدهما ابن عم، فلابن العم الذي هو أخ لأم السدس، وللأخوين الذين أحدهما ابن العم الثلث بينهم/425/ أثلاثا، والباقي بين ابني العم اللذين أحدهما أخ لأم، والأخ للأم الذي هو ابن العم أثلاثا.


باب المعاياة

مسائل هذا الباب قد ذكرها أبو العباس الحسني رحمه الله تعالى، فأوردناها على وجهها:

إن ترك رجل بنت ابن معها عمها، فالمال للعم إذا كان العم لأب وأم أو لأب، فإن كان لأم فلا شيء له. فإن كان الميت امرأة والعم لأم أو لأب وأم، فالمال له، وإن كان لأب فلا شيء له. فإن كان معها جدها أب الأب، (فإن كان الميت رجلاً فالمسألة محال، وإن كانت امرأة كان) للجد الربع، ولبنت الابن النصف، والباقي للعصبة. وكذلك لو كان الميت امرأة ومع بنت الابن جدتها أم الأب، فالمسئلة محال. فإن كان الميت رجلاً فالجدة زوجته. فإن كان معها خالها أو خالتها، فلا شيء لواحد منهما. فإن كان معها ثلاثة عمومة متفرقين وثلاث عمات متفرقات، كان المال بين العمين والعمتين اللذين لأب وأم أو لأب للذكر مثل حظ الأنثيين، وسقط اللذان لأم. فإن كان (الميت إمرأة فالمال بين الذين لأب وأم وبين الذين لأم، وسقط الذان لأب فإن كان)معها أب جدهاأو جد أبيها أب الأب والميت رجل، فهو أب الميت أو جده، فيكون لها النصف، والباقي له. وإن كان معها جدة أبيها أم الأم، فإن كان الميت امرأة فهي أمه.

ومن باب المعاياة: امرأة ورثت من تركة ميت وهي ستون ديناراً ديناراً واحداً، والورثة ستة، فهو رجل مات وترك امرأة وجداً وأختاً لأب وأم وأخوين وأختا لأب، ففي قول علي صلى الله عليه للأخت من الأب والأم النصف، وهي ثلاثون ديناراً، وللمرأة الربع خمسة عشر دينارا، وللجد السدس عشرة دنانير، والباقي خمسة دنانير بين الأخوين والأخت من الأب للذكر مثل حظ الأنثيين، على خمسة لكل أخ دينارٌ وللأخت ديناراً واحداً.

وامرأة واحدة ورثت أربعة أزواج واحداً بعد واحد، حتى أخذت نصف أموالهم، فهؤلاء الأزواج أربعة أخوة، كان لأحدهم ثمانية دنانير وللثاني ستة، وللثالث ثلاثة، وللرابع دينار واحد، فتزوجها صاحب ثمانية ثم مات وترك امرأة وثلاثة أخوة، للامرأة الربع وهو ديناران، والباقي بين الأخوة/426/ وهو ستة دنانير بين ثلاثة أخوة لكل واحد منهم ديناران، حصل في يد الأخ صاحب الستة ثمانية دنانير، ثم تزوجها بعد ذلك ومات عنها، وترك هذه المرأة وأخوين، وترك ثمانية دنانير، فلها الربع ديناران، والباقي ستة دنانير بين الأخوين لكل واحد ثلاثة، فحصل في يد صاحب الثلاثة ثمانية دنانير، ثم تزوج بها ومات عنها وعن الأخ الرابع، فلها الربع من ثمانية ديناران، وبقي ستة للأخ الباقي فقد اجتمع للأخ الباقي اثنا عشر دينارا، ثم تزوج بها ومات عنها، فلها الربع ثلاثة دنانير، فحصل لها تسعة دنانير وهي نصف أموالهم.

امرأة وسبعة أخوة لها ورثوا المال بينهم بالسوية: رجل تزوج امرأة وله ابن من غيرها، فتزوج الابن بأم امرأة أبيه، فولدت له سبعة بنين ومات، ثم مات الأب وترك سبعة بني ابن، وامرأته وهي أختهم من الأم فيكون المال بينهم على ثمانية.


باب ذوي الأرحام

لا يرث أحد من ذوي الأرحام متى وجد معه أحد من العصبات أو ذوي السهام من ذوي الأنساب، وأما ذوو السهام ممن يرث بالأسباب كالزوجين فإنهم يرثون معه، ويرث ذوو الأرحام على التنزيل فيجعل لهم في الإرث ما يكون لأولئك لو كانوا أحياء، ويرفعون في التوريث إليهم ولا يفضل ذكورهم على إناثهم.

فإن مات رجل وترك عمته وخالته فللعمة الثلثان وللخالة الثلث.

فإن ترك بنت أخيه لأبيه وبنت عمه لأمه، فالمال لبنت أخيه لأبيه.

فإن ترك بنت عمه لأبيه وبنت عمه لأمه، فالمال لبنت عمه لأبيه.

فإن ترك بنت عم وبنت عمة ،كان المال لأبنة العم.

فإن ترك بنت عم وابن ابنة أخ، فالمال لابنة العم.

فإن ترك بنت بنت وبنت عم، فلبنت البنت النصف، والباقي لبنت العم.

فإن ترك بنت بنت وبنت بنت عم فلبنت البنت النصف، والباقي ردا عليها، وتسقط بنت بنت العم.

فإن ترك بنت بنت بنت وبنت عم، كان المال لبنت العم.

فإن ترك ثلاث خالات متفرقات، فللخالة من /427/ الأب والأم النصف، وللخالة من الأب السدس، وللخالة من الأم السدس، والباقي يرد عليهن، وكذلك القول في ثلاث عمات متفرقات.

فإن ترك بنت عم لأم وبنت عم لأب، كان المال لبنت العم لأب.

فإن ترك بنت أخيه وبنت عمه كان المال لبنت أخيه دون بنت عمه.

فإن ترك بنت عم وابن بنت أخ، كان المال لبنت العم.

فإن ترك بنت بنت وبنت عم فلبنت البنت النصف، والباقي لبنت العم.

فإن ترك بنت بنت عم وبنت بنت، كان المال لبنت البنت دون بنت بنت العم.

فإن ترك بنت بنت (بنت بنت وبنت عم كان المال لبنت العم.

فإن ترك بنت عمة) وبنت عم كان المال لبنت العم.

فإن ترك بنت بنت بنت وبنت بنت أخت، فلبنت ابنة البنت النصف، والباقي لبنت بنت الأخت.

فإن ترك بنت بنت ومعها أخوها ابن بنت وبنت اخت ومعها أخوها ابن اخت، فلبنت البنت وأخيها ابن البنت النصف بينهما بالسوية، لا يفضل الذكر منهما على الأنثى، والباقي بين بنت الأخت وأخيها ابن الأخت نصفان، لا يفضل الذكر منهما على الأنثى. وكذلك القول إن ترك ابن البنت وبنت الأخت، أوترك بنت البنت وابن الأخت.

فإن ترك بنت ابن الأخت وبنت خال، فلبنت ابن الأخت النصف، ولبنت الخال الثلث، والباقي يرد عليهما فيكون المال بينهما على خمسة.

قال أبو العباس الحسني رحمه الله: إن مات رجل وترك بنت ابن بنت وابن بنت بنت، فعلى قياس قول يحيى عليه السلام المال بينهما نصفان، سواء كانتا من ابنةواحدة أو من ابنتين.

وإن ترك بنت أخ وبنت اخت، فلبنت الأخ الثلثان، ولبنت الأخت الثلث.

قال أبو العباس: فإن ترك بنت بنت بنت وابن بنت بنت وبنت ابن بنت وابن ابن بنت، فالمال بينهم بالسوية، سواء كانوا من ابنة واحدة أو من ابنتين.

قال رحمه الله: فإن ترك ثلاث بنات أخوات متفرقات كان المال بينهن على خمسة، ثلاثة أخماسه للتي لأب وأم، وخمسه للتي للأب، وخمسه للتي لأم.

قال: فإن ترك ثلاث بنات أخوة متفرقين، وثلاث بنات أخوات متفرقات، كان ثلث المال بين بنت الأخ وبنت الأخت للأم/428/ بالسوية، وثلثاه بين بنت الأخ وبنت الأخت للأب وأم على ثلاثة، ثلثاه لبنت الأخ، وثلث لبنت الأخت.


باب فرائض الزوجين مع الولد

للزوج حالتان في الفرائض، إما النصف وإما الربع، فإذا لم يكن ولد ولا ولد ابن فله النصف، وإذا كان معه واحد منهم فله الربع.

وللمرأة حالتان إما الربع وإما الثمن، فإذا لم يكن معها ولد ولا ولد ابن فلها الربع، وإذا كان معها واحد منهم فلها الثمن.

قال أبو العباس: والمرأة أو الثنتان أو الثلاث أو الأربع في الربع أوالثمن سواء، لا يزدن على ذلك، ولا يرثن لو كن مملوكات، وكذلك الأزواج لو كانوا عبيداً لم يرثوا.

فإن ماتت امرأة وتركت زوجها، فله النصف، والباقي للعصبة، فإن لم يكن عصبة، فلذوي الأرحام، فإن لم يكن عصبة ولا ذو رحم، كان الباقي لبيت المال. فإن تركت معه ولدا أو ولد ابن، فله الربع، وما يفضل عنه فالقول فيه كما بينا. فإن مات رجل وترك زوجة، فلها الربع، والباقي للعصبة، فإن لم يكن عصبة فلذوي الأرحام، فإن لم يكن له عصبة ولا ذو رحم كان الفاضل لبيت مال المسلمين. فإن ترك معها ولدا أو ولد ابن فلها الثمن.

فإن ماتت امرأة وتركت بنتاً وزوجاً فللزوج الربع، وللبنت النصف، وما بقي فللعصبة، فإن لم يكن عصبة كان الباقي رداً على البنت. وإن مات رجل وترك امرأة وبنتاً أو بنتين فصاعداً، فللزوجة الثمن، وللبنت الواحدة النصف، وللبنتين فصاعداً الثلثان، وما بقي فللعصبة، فإن لم يكن عصبة كان الباقي ردٌ على البنت الواحدة أو البنات.

فإن ماتت امرأة وتركت زوجها وهو ابن عم لها، فله النصف بحق الزوجية، وله النصف الثاني بحق التعصيب.

وللزوجين نصيبهما المذكور مع سائر ذوي السهام، فإن زاد المال صرف إلى العصبة أو رد على ذوي السهام إن لم يكن عصبة، وإن نقصت عالت الفريضة، فيدخل النقص عليهما وعلى ذوي السهام على قدر سهامهم/429/.


باب الرد

يرد على ذوي السهام من ذوي الأنساب ما يفضل عن سهامهم، ويرد على كل ذي سهم من الفاضل عن سهمه بقدر سهمه، إلا على الزوج والزوجة، فإنهما لا يرد عليهما.

والأصل في الرد أن ينظر إلى ما في أيدي الورثة من السهام، فإن كان ما في أيديهم سهمان، رد الباقي من سهميهما عليهما نصفين، فيكون الفاضل أنصافاً، فإن كان في أيديهم ثلاثة أسهم رد الفاضل عليهم أثلاثاً، فإن كان الفاضل أربعة أسهم أو خمسة أسهم رد الفاضل عليهم أرباعاً أو أخماساً، على قدر ما في أيديهم من السهام.

قال يحيى عليه السلام: فإن ترك أماً وبنتاً كان المال بينهما على أربعة، للبنت ثلاثة أرباعه وللأم ربعه. وهذا صحيح؛ لأن في الأصل كان للبنت النصف ثلاثة من ستة، وللأم السدس سهم من ستة، فكان في أيديهما أربعة أسهم، فوجب أن يرد عليهما أرباعاً. فإن ترك بنتاً كان المال لها نصفين، نصف بحق الفريضة وهو السهم الذي في يدها، والنصف الآخر من جهة الرد، فيكون لها الجميع أيضا.، وكذلك لو ترك أمه وحدها أو أخته وحدها.

فإذا كان في الفريضة من لا يرد عليه وانكسرت سهام الفريضة بين أهلها، نحو أن يترك امرأة وأماً وبنتاً، فللمرأة الثمن، وللبنت النصف، وللأم السدس، والفريضة من أربعة وعشرين للبنت النصف اثنا عشر، وللأم السدس أربعة، وللمرأة الثمن ثلاثة، تبقى خمسة ردها على الأم والبنت على أربعة لا يصح، فيجب أن تضرب أربعة في أربعة وعشرين فيصير ستة وتسعين، فيصح منها يكون للمرأة الثمن اثنا عشر سهماً، والباقي وهو أربعة وثمانون للبنت والأم على أربعة، للبنت ثلاثة وستون، وللأم واحد وعشرون، وإن شئت أخذت فريضة من لا يرد عليها، وهو الثمن للمرأة، فيبقى سبعة أسهم بين الأم والبنت على أربعة لا يصح، فتضرب أربعة في ثمانية، فيصير اثنين وثلاثين، للمرأة الثمن أربعة، بقي ثمانية وعشرون بين البنت والأم على أربعة، للبنت ثلاثة أرباعه واحد وعشرون، وللأم الربع وهو سبعة.

وكذلك إن تركت امرأة زوجاً وأماً وبنتاً للزوج الربع/430/، وللأم السدس، وللبنت النصف، والفريضة من اثنى عشر، للزوج الربع ثلاثة، وللأم السدس سهمان، وللبنت النصف ستة، وبقي سهم واحد بين الأم والبنت على أربعة لا يصح، فتضرب أربعة في اثنى عشر فيصير ثمانية وأربعين، فصح منها، وإن شئت أخذت فريضة من لا يرد عليه وهو أربعة للزوج الربع سهم، بقي ثلاثة بين البنت والأم على أربعة لا يصح، فتضرب أربعة في أربعة فتصير ستة عشر، للزوج الربع أربعة، بقي اثنا عشر بين الأم والبنت على أربعة صحيح للبنت ثلاثة أرباعه وهو تسعة، وللأم ربعه وهو ثلاثة.


باب العول

إدخال العول في الفرائض صحيح، (ومعناه دخول النقص على سهام كل واحد من أهل الفرائض)على قدر سهامهم إذا زادت الفريضة، وأقل ما تعول الفرائض بنصف سهم، ثم بثلاثة أرباع سهم، ثم بسهم، ثم بسهم ونصف، ثم بسهمين، ثم بسهمين ونصف، ثم بثلاثة أسهم، ثم بأربعة أسهم، ولا تعول بأكثر من أربعة أسهم ولا تعول بثلاثة ونصف.

وما تعول بنصف، نحو أن تترك المرأة بنتاً وأبوين وزوجاً، للبنت النصف ثلاثة، وللأبوين السدسان سهمان، وللزوج الربع سهم ونصف، والفريضة من ستة عالت بنصف سهم، وتصح الفريضة من ثلاثة عشر سهما، وفي قول ابن عباس ومن قال بقوله للزوج الربع وللأبوين السدسان والباقي للبنت. وكذلك إن تركت بنتين وأماً وزوجاً. وكذلك إن مات رجل وترك اختين لأب وأم واختاً لأم وامرأة.

وما تعول بثلاثة أرباع سهم، نحو أن يترك الرجل امرأة وبنتين وأبوين، فللبنتين الثلثان أربعة، وللأبوين السدسان سهمان، وللمرأة الثمن، عالت الفريضة بثلاثة أرباع سهم، والفريضة من أربعة وعشرين وصحتها من سبعة وعشرين، وفي قول ابن عباس للمرأة الثمن، وللأبوين السدسان، والباقي بين الابنتين نصفان.

وما تعول بسهم، نحو أن تترك امرأة أختاً لأب وأم وأختاً لأب وزوجاً، فللأخت للأب والأم النصف ثلاثة، وللأخت لأب السدس سهم واحد، وللزوج النصف ثلاثة، والفريضة من ستة، عالت بسهم وصحتها/431/ من سبعة. وفي قياس قول ابن عباس للزوج النصف، والباقي للأخت من الأب والأم، وقد يقال الباقي بينهما على أربعة. وكذلك لو ترك رجل اختين لأب وأم وأخوين لأم وجدة.

وما تعول بسهم ونصف، نحو أن تترك امرأة بنتين وأبوين وزوجاً، فللبنتين الثلثان أربعة، وللأبوين السدسان سهمان، وللزوج الربع سهم ونصف، عالت الفريضة بسهم ونصف، وصحتها من خمسة عشر. وفي قياس قول ابن عباس للزوج الربع، وللأبوين السدسان، والباقي بين البنتين نصفان. وكذلك إن ترك رجل امرأة وأماً وثلاث أخوات متفرقات، وكذلك لو ترك ست أخوات متفرقات وامرأة.

وما تعول بسهمين، نحو أن تترك امرأة أختين لأب وأم وأختا لأم وزوجاً، فللأختين لأب وأم الثلثان أربعة، وللأخت للأم السدس سهم، وللزوج النصف ثلاثة، عالت بسهمين وصحتها من ثمانية. وكذلك لو تركت زوجاً وأماً وأختاً لأب وأم. وكذلك لو تركت أختا لأب وأم وأخوين لأم وزوجاً.

وما تعول بسهمين ونصف، نحو أن يترك رجل امرأة وأماً واختين لأب وأم واختين لأم، فللمرأة الربع سهم ونصف، وللأم السدس سهم، وللأختين لأب وأم الثلثان أربعة أسهم، وللأختين لأم الثلث سهمان، عالت الفريضة بسهمين ونصف، وصحتها من سبعة عشر سهماً. وكذلك لو ترك امرأة وأماً وثلاث أخوات متفرقات، وأخاً لأم. وكذلك لو ترك امرأة وجدة، وست أخوات متفرقات.

وما تعول بثلاثة أسهم، نحو أن تترك امرأة زوجاً وأختين لأب وأم وأختين لأم، فللزوج النصف ثلاثة أسهم، وللأختين من الأب والأم الثلثان أربعة، وللأختين من الأم الثلث سهمان، عالت الفريضة بثلاثة أسهم، وصحتها من تسعة أسهم. وكذلك لو تركت زوجاً وأماً وأختاً لأب وأم (وأختين لأم، وكذلك لو تركت زوجاً وأماً وثلاث أخوات متفرقات، وكذلك لو تركت زوجاص وأماً وجداً وأختاً لأب وأم)، فللزوج النصف ثلاثة أسهم، وللأم الثلث سهمان، وللجد السدس سهم، وللأخت للأب والأم النصف ثلاثة أسهم، عالت الفريضة بثلاثة أسهم، وهي المعروفة بالأكدرية.

وما تعول بأربعة أسهم، نحو أن تترك امرأة زوجاً وأماً وأختين لأب وأم وأختين لأم، فللزوج النصف ثلاثة أسهم/432/، وللأم السدس سهم، وللأختين لأب وأم الثلثان أربعة أسهم، وللأختين لأم الثلث سهمان، عالت الفريضة بأربعة أسهم، وصحتها من عشرة أسهم. وكذلك لو تركت زوجاً وأماً وأختاً لأب وأم وأختاً لأب واختين لأم. وكذلك لو تركت زوجاً وجدة وست أخوات متفرقات.


باب الإرث على الولاء

إذا مات المعتَق وترك ورثته وورثة معتِقه من عصبة أوذي سهم أو ذي رحم، فالمال لورثته دون ورثة معتِقه، إلا أن لا يكونفي ورثته عصبة وفي ورثة معتقه الذي هو مولاه عصبة، ففضُل المال عن ورثته الذين هم ذوو السهام، فيكون لعصبة معتقه، على أصل يحيى عليه السلام.

فإن مات المعتَق وترك ابنه وابن مولاه، فالمال لابنه دون ابن مولاه. وكذلك إن ترك ابنه ومولاه، كان المال لابنه. فإن ترك بنته وابن مولاه أوأخاه أوعمه أوابن عمه أو غيرهم من العصبات، كان للبنت النصف، والباقي لابن مولاه أو غيره من عصبته. فإن ترك ذوي أرحامه وذوي أرحام مولاه، فالمال لذوي أرحامه دون ذوي أرحام مولاه على التنزيل.

ولو أن رجلين اعتقا مملوكاً ثم ماتا ثم مات المملوك، وكان للمعتقين عصبة، كان المال بين عصبتهما نصفين، فإن كان لأحدهما عصبة ولا عصبة للآخر كان نصف المال لعصبة أحدهما والنصف الباقي لورثة الآخر من ذوي أرحامه على التنزيل، إن كان له ورثة، فإن لم يكن له ورثة كان لبيت مال المسلمين، على أصل يحيى عليه السلام.

فإن مات المعتَق ولم يترك وارثاً ولمولاه المعتِق له ذوو أرحام، كان المال لذوي أرحام مولاه على التنزيل.

ولو أن رجلا اعتق جارية، ثم تزوج بها فماتت الجارية، كان له نصف المال بالزوجية، ونصفه بالولاء.

ولا تدخل النساء مع الرجال في تعصيب الولاء.

فإن مات معتَق وترك ابناً وبنتاً لمعتِقه كان المال لابن معتقه دون ابنته. وكذلك لو ترك أخ مولاه وأخته كان المال لأخيه دون أخته.

ولو ترك ابن بنت مولاه وابن عم مولاه، كان المال/433/ لابن عمه دون ابن بنته.

وإذا اعتقت امرأة عبداً فأعتق العبد عبداً ثم مات مولاها، ومات من بعده مولاه وترك بنته وبنت مولاه، فإن لابنته النصف، والباقي رد على عصبة مولاه، وإن لم يكن لمولاه عصبة، كان لعصبتها، فإن لم يكن لها عصبة، فهو رد على بنته دون بنت مولاه وبنت مولى مولاه.

والجد لا يجر الولاء.


باب نوادر الفرائض وميراث الغرقى

إن غرق قوم أقارب أو ماتوا تحت هدم أو أصابهم حريق، فلم يدر أيهم مات قبل صاحبه، ورث بعضهم من بعض، وكيفية التوريث على ما بينه يحيى عليه السلام، هو انه يجب أن يُمات واحد منهم أيهم كان، ويحيى الباقون حتى يرثوه، ثم يحيي الذي أميت ويُمات من الباقين واحد بعد واحد حتى يرثوا، ولا ينبغي أن يمات اثنان منهم في حال واحدة، بل يجعل الميت في كل حال واحدا والباقون أحياء حتى يصح العمل، فإذا فرغ من ذلك أميتوا جملتهم معاً ويرثهم الأحياء ولا يرث بعضهم من بعض بعد الإماتة الثانية، ولا يمات أحد منهم ثلاث دفعات، بل لا يمات إلا مرتين، مرة لتوريث بعضهم من بعض مع الأحياء، ومرة ليرثهم الأحياء.

ومثال ذلك أخوان غرقا معاً ولم يدر أيهما مات قبل صاحبه، وترك كل واحد منهما بنتاً وخلف أحدهما وهو الأكبر دينارين، وخلف الآخر وهو الأصغر درهمين، فالعمل في ذلك أن تقدِّر أولاً أن صاحب الدينارين قد مات، فنقول مات الأكبر وترك ابنته وأخاه الأصغر، وخلف دينارين، فورثته ابنته وأخوه الأصغر، فلبنته دينار واحد، ولأخيه الباقي وهو دينار. ثم نقدر أن الأصغر مات أولاً فنقول: قد مات الأصغر وخلف بنته وأخوه الأكبر، وخلف درهمين، فورثته ابنته وأخاه الأكبر، فلبنته درهم واحد، والباقي لأخيه، وهو درهم واحد، فقد حصل على هذا التقدير في يد الأصغر منهما دينار واحد مما ورثه عن أخيه/334/، وفي يد الأكبر درهم واحد مما ورثه عن أخيه. ثم تقدر أنهما ماتا جميعاً، فالأصغر - وهو صاحب الدرهم - خلف الدينار الذي كان في يده، فنصف دينار لابنته، ونصفه لعصبته، والأكبر صاحب الدينارين خلف درهماً، فلبنته نصف درهم، والباقي للعصبة، فأصابت بنت صاحب الدينارين مرة ديناراً واحدا بحق إرثها عن أبيها، ومرة نصف درهم، وأصابت بنت صاحب الدرهمين مرة درهماً ومرة نصف دينار، والباقي من الدينار والدرهم للعصبة.

وقد ذكر يحيى عليه السلام مثالا آخر، وهو: أن يقدر أن أحد الأخوين - وهو الأكبر - ترك بنتين وخلَّف ثلاثة دنانير، والآخر وهو الأصغر، ترك ابنتين وخلف ثلاثة دراهم، ثم يقدر أن الأكبر مات أولاً، فلبنتيه ديناران، ولأخيه - وهو الأصغر - دينار واحد، ثم يقدر أن الأصغر مات أولاً، فلبنتيه درهمان، ولأخيه - وهو الأكبر - درهم واحد. ثم يقدر أنهما ماتا جميعاً فإذا ورثت ورثة كل واحد منهما ما كان حصل أولاً في يده من مال الأب الذي ورثه عنه، وما رثه هو من أخيه حصل لابنتي صاحب الدنانير - وهو الأكبر - ديناران بحق الإرث من مال أبيهما في الأصل ودرهم مما ورثه أبوهما عن أخيه، (وحصل لابنتي صاحب الدراهم - وهو الأخ الأصغر - درهمان بحق الإرث من مال أبيها الأصل، ودينار مما ورثه أبوهما عن أخيه). فإن كان هناك عصبة فثلث كل ما حصل لبنتي كل واحد منهما للعصبة.

ومثال آخر وهو مولى - هو المعتِق - ومولاه - وهو العبد المعتَق - ماتا جميعاً غرقاً ولم يدر أيهما مات أولاً وترك كل واحد منهما بنتين، فإنك تميت المعتَق أولاً، فلبنتيه الثلثان، ولمولاه المعتِق الثلث. ثم تميتهما جميعاً فلبنتي المعتِق الثلثان من مال أبيهما، والثلثان من الثلث الذي كان ورثه أبوهما عن عبده المعتَق، والباقي للعصبة إن كان عصبة، فإن لم يكن عصبة رد عليهما، ولبنتي العبد المعتق الثلثان من مال أبيهما.


باب ميراث الخناثى

يعتبر حكم الخناثا بالمبال فإن سبق بوله من الذكر فهو ذكر، وإن سبق من القبل فهو أنثى، وإن سبق منهما جميعا فهو خنثى لُبسة.

وإذا كان ممن يحكم له بحكم الذكور فله من الإرث نصيب الذكور، وإن كان محكوماً له بحكم الإناث فله نصيب الإناث، وإن كان مشكلاً لم يحكم له بحكم الذكور ولا بحكم الإناث، فله نصف نصيب الذكر ونصف نصيب الأنثى، سواء كان معه غيره أو لم يكن؛ إلا في مسئلة يستوي فيها الذكور والإناث، فإنه يكون له نصيب المفروض.

فإن كان الخنثى في موضع يَسْقُط فيه الذكر، فله نصف نصيب الأنثى، وإن كان في موضع تَسْقُط فيه الأنثى فله نصف نصيب الذكر، والمسئلة الأولى صورتها ما يذهب إليه في المشتركة، وهي أن تترك امرأة زوجاً وأماً وأخاً لأب وأم واختين لأم، فهاهنا يَسقط الذكر وهو الأخ لأب وأم؛ لأنه يأخذ بالتعصيب ولم يبق شيء تأخذه العصبة، ولو كان بدل هذا الذكر الذي يَسقط أنثى حتى يكون زوج وأم وأخت لأب وأم وأختان لأم، لكان للأخت للأب والأم النصف، وكانت الفريضة تعول بثلاثة أسهم، وإذا كان بدلها الخنثى يكون له نصف نصيب الأنثى وهو الربع، فتعول بسهم ونصف؛ لأنه لو كان ذكراً لكان نصف المال لسائر الورثة دونه، ولو كان أنثى لكان لها النصف فجعلناه بينهم وبينه.

والمسألة الثانية أن يترك رجل ابن عم ومعه أخ له خنثى، فإنه يكون له نصف نصيب الذكر؛ (لأنه لو كان أنثى لم يستحق شياً، ولو كان ذكراً لكان له نصف جميع المال، فجعلنا له نصف نصيب الذكر )من حيث يستحقه من وجه، ولا يستحقه من وجه، فإن مات رجل وترك ولداً خنثى فله ثلاثة أرباع المال، والباقي للعصبة، والفريضة من اثني عشر سهماً. فإن ترك خنثى وبنتا فللخنثى النصف، وللبنت الثلث، والباقي للعصبة. فإن كان مع الخنثى أباً فللأب ثلث المال، وللخنثى الثلثان، على أصل يحيى عليه السلام؛ لأن للأب نصف المال في حال، وهو أن يكون الخنثى أنثى، وسدس في حال، وهو أن يكون الخنثى ذكرًا، والفريضة من ستة وله منها في حالٍ النصف وفي حالٍ السدس، وذلك أربعة فيكون له نصف ذلك، وهو اثنان من ستة، فيكون له ثلث المال/436/، وأما الخنثى، فإن كان ذكراً فله خمسة أسهم من ستة أسهم، وإن كان انثى، فلها النصف من المال، فإذا جمع بينهما يكون ثمانية، فيكون له نصفها، وذلك أربعة، وهي ثلثا المال. فإن ترك بنتاً وأختا لأبيه وأمه خنثى، فللبنت النصف والباقي للخنثى لأب وأم؛ لأن في هذا الموضع يستوي الذكر والأنثى في استحقاق الباقي من النصيب. وكذلك إن ترك أخاً لأمه وخنثى من أمه، فللخنثى مثل ما لأخيه؛ لأن في هذا الموضع يستوي الذكر والأنثى.

فإن ماتت امرأة وتركت زوجاً وأماً وأخاً لأبيها وأمها خنثى وأختين لأم، فللخنثى الربع، وتعول الفريضة بسهم ونصف؛ لأن الذكر يسقط في هذه المسألة على قولنا في المشتركة، وهو الأخ لأب وأم، فإن كان بدله خنثى، كان له نصف نصيب الأنثى لو كانت، وهي الأخت من الأب والأم، وهو نصف المال، فيجب أن يكون للخنثى الربع.

فإن مات رجل وترك ابن عمه، وأخاه خنثى، كان للخنثى ربع المال؛ لأن في هذا الموضع يسقط الأنثى، فيجعل له نصف نصيب الذكر؛ لأن الأنثى إذا كانت بنت عم سقطت، ولو كان له أخ سليم لكان له نصف المال، فجعلنا للخنثى نصف نصيبه وهو ربع المال.


باب حكم المفقود فيما يورث منه و ما يرث

المفقود لا تتزوج امرأته حتى يصح موته، ولا يقسم ميراثه ولا يحكم بموته إلا بخبر يوجب العلم، أو بشهادة شهود، فإن اقتسم الورثة بخبر وَرَدَ عليهم، ثم انكشف أنه كان كذباً، رد كل واحد منهم ما أخذ، فإن كان حصل لواحد منهم عبد له في القسمة فأعتقه رد في الرق، وإن مات للمفقود من يرثه عزل نصيبه إلى أن يتبين أمره، فإن كان حياً استحقه وإن كان مات قبل ذلك لم يكن له وقسم بين ورثة الميت، فإن صح موته ولم يعلم أن موته تقدم على من يرثه أو تأخر عنه، كان الحكم في ذلك حكم الغرقى.

فإن مات رجل وترك ابناً مفقوداً أوابنتين وابن ابن وبنت ابن وترك مالاً وارتفعوا إلى الحاكم/437/ وأقروا بأن له ابناً مفقوداً، فإن المال يوقف ولا يقسم، وإن قال البنتان: أخونا ميت، وقال ولد الابن: هو مفقود، فإن الجواب كذلك. وإن كان مال الميت في يد ولد الابن المفقود، وطلب البنتان ميراثهما واتفقوا على أن الابن مفقود، اعطى البنتان النصف وترك النصف في يد ولد الابن، ولم يحكم له به ولا لهما. فإن فقد رجل وله امرأة وابن، ولم ينكشف أمره حتى مات الابن، وترك أماً وابناً وأباً مفقوداً على حاله، فلأم الابن السدس، ويعزل نصيب الأب المفقود وهو السدس، والباقي لابنه، فإن ثبت أنه مات قبل أن يموت الابن، فالسدس المعزول لابن الابن، ومال المفقود لامرأته الثمن، والباقي للابن، وما أصاب الأب فلأمه السدس، والباقي لابنه وهو ابن ابن المفقود، فإن ثبت أنه مات بعدما مات الابن، فإن السدس المعزول له يضم إلى سائر ماله، فيكون للمرأة منه الثمن والباقي لابن الابن.

فإن لم يعلم أيهما مات قبل الآخر، ففي قول علي صلوات الله عليه يجعل المفقود كأنه مات أولاً وترك ثمانية وأربعين ديناراً وترك ابناً وامرأة، فللمرأة الثمن ستة دنانير، وبقي اثنان وأربعون ديناراً للابن، ويجعل الابن كأنه مات أولاً وترك ثمانية وأربعين درهماً وترك ابناً وأباً وأماً، فللأبوين السدسان لكل واحد منهما ثمانية دراهم، بقي اثنان وثلاثون درهماً للابن، ثم يجعل الابن والأب كأنهما ماتا جميعاً وترك الابن اثنين وأربعين ديناراً للأم منها السدس سبعة، وبقي خمسة وثلاثون، وهي لابن الابن، ومات المفقود عن ثمانية دراهم، للمرأة الثمن سهم، بقي سبعة لابن الابن، فأصاب امرأة المفقود مرة من ابنها ثمانية دراهم، ومرة سبعة دنانير، ومن زوجها مرة ستة دنانير، ومرة درهماً، وأصاب الابن من أبيه مرة خمسة وثلاثين ديناراً ومرة اثنين وثلاثين درهماً، وأصاب من جده سبعة دراهم.

وفي قول أبي بكر ومن قال بقوله: يقسم مال المفقود فيكون للمرأة الثمن، والباقي لابن الابن.


باب ميراث ابن الملاعِنة واللقيط وما ليس لرشده

ابن الملاعنة لا توارث بينه وبين الملاعِن لأمه، والتوارث بينه وبين أمه، وعصبته عصبة أمه يعقلون عنه. قال أبو العباس رحمه الله: معنى قول يحيى عليه السلام: عصبته عصبة أمه؛ إذا لم يكن غيرهم.

ويرث من أمه ما يرث الولد، ويحجب من يحجبه الولد، وإن ماتت أمه ولها جدة فلها ما يكون للجدة، على أصل يحيى عليه السلام.

فإن مات ابن الملاعنة وترك أمه، فللأم الثلث، وما بقي يرد عليها، في قول علي صلى الله عليه وعبدالله، وقول زيد ما بقي لبيت المال.

فإن ترك بنتاً وأماً، فللأم السدس وللبنت النصف، وما بقي يرد عليهما على أربعة، في قول علي صلى الله عليه، وفي قول عبدالله المشهور للأم السدس، وللبنة النصف، والباقي يرد على الأم.

فإن ترك ابنة وامرأة وأب الأم، فللمرأة الثمن، والباقي للبنت بالفرض والرد، في قول علي صلى الله عليه، وفي قول ابن مسعود للبنت النصف، وللمرأة الثمن، والباقي لأب الأم.

ولو أن ابن الملاعنة مات وترك بنتاً وعماً، كان المال للبنت ويسقط العم؛ لأنه من أم وهو من ذوي الأرحام، هذا في قول علي صلوات الله عليه، وفي قول ابن مسعود المال بينهما نصفان.

فإن ترك بنته وخالته وأبا الأم، فالمال للبنت، في قول علي صلوات الله عليه، وفي قول عبدالله للبنت النصف، والباقي لأب الأم، وتسقط الخالة.

فإن ترك خالة وأب الأم، فالمال لأب الأم في قولهم كلهم. هذه المسائل قد ذكرها أبو العباس كلها في أصول الفرائض.

فإن ترك ستة أخوة متفرقين، فابن الملاعنة لا يكون له أخ من أب، وللأخوين من الأم الثلث، والباقي يرد عليهما، في قول علي وعبدالله، وفي قول زيد: الباقي لبيت المال.

واللقيط حُرّ وميراثه لبيت مال المسلمين، فإن ادعاه الذي التقطه أو غيره ثبت نسبه منه، فأيهما مات ورثه صاحبه، على أصل يحيى عليه السلام.

وولد الزنا ترثه أمه ويرثها، وكذلك أخوته وأخواته من أمه يرثونه ويرثهم إذا لم يكن معهم من هو أحق منه، على أصل يحيى عليه السلام.


باب حكم الحمل في الإرث

/439/ إن مات رجل وترك حملاً وورثة، واستعجل الورثة في قسمة الميراث، وجب أن يعزل منه نصيب أربعة ذكور، ثم يقسم ما بقي، فإذا وضعت المرأة الحمل صححوا القسمة على حسب ما تضع.


باب ميراث من أقر به بعض الورثة

ولو أن وارثاً أقر لمجهول النسب بنسبه ممن يرثه، لم يثبت النسب بإقراره، ووجب عليه أن يقاسمه بما يخصه من الإرث، إن كان المقر له لا يحجبه ويشاركه في الإرث، وإن كان يحجبه وجب عليه أن يعطيه كل ما في يده.

وتفسيره: رجل مات وترك أخوين لأب وأم، فأقر أحدهما بابن للميت، فإنه يلزمه أن يخرج ما في يده إليه، ولا يستحق من الإرث شيئاً.

فإن مات رجل وترك ابنين، فأقر أحدهما بابن ثالث، فللمنكر نصف المال، وللابن المقر ثلثه، وللابن المقر له سدسه. وكذلك لو ترك أخوين لأب وأم فأقر أحدهما بأخ ثالث في ميراثهما، والفريضة في هاتين المسألتين من ستة أسهم، للمنكر ثلاثة، وللمقر سهمان، وللمقر له سهم واحد؛ لأن أصل الفريضة إذا لم يكن إقرار من سهمين، وعند الإقرار تكون من ثلاثة، فيضرب اثنين في ثلاثة فتصير من ستة.

فإن أقرت امرأة لرجل بامرأة أخرى، وجب عليها أن تعطيها نصف ما في يدها من إرث الزوج الميت.

فإن ترك رجل ثلاث بنات، فأقرت إحداهن بأخت، وجب عليها أن تعطيها ربع حصتها.

فإن ترك ابنين وبنتين، فأقر أحد الابنين بأخ أعطاه ربع ما في يده، وهو نصف سدس جميع المال.

فإن ترك ابنا وبنتاً، فأقرت البنت بأخ لها وأنكره الابن، أعطته خمسي ما في يدها.

وإن ترك أخوين، فأقر أحدهما بأخت له، أعطاها خمس ما في يده.


باب ميراث المكاتب ومن أُعتق بعضه

المكاتب يرث ويورِّث على قدر ما أدى من كتابته.

فإن مات رجل وترك ابناً نصفه حُرّ، كان نصف المال له، والباقي لعصبة ابنه.

فإن ترك ابنين نصف كل واحد منهما حُرّ/440/، كان نصف المال بينهما نصفين، والباقي للعصبة.

فإن ترك ابناً حراً بكماله، وابناً نصفه حرٌ، كان المال بينهما على أربعة، ثلاثة أرباعه للحر، وربعه لمن نصفه حُرّ؛ لأن الحر يستحق من المال نصفه، ومن النصف الباقي نصفه، إذ لو لم يكن معه الآخر لكان له جميع المال، والآخر كان يستحق نصف المال لو لم يكن هو، ولا يستحق معه إلا نصف النصف.

فإن ترك ابناً حراً بكامله، وابناً ثلثه حرٌ، كان المال على ستة، خمسة أسداسه للحر، وسدسه للآخر.

فإن ترك امرأة نصفها حُرّ، كان لها الثمُن والباقي للعصبة.

فإن تركت امرأةٌ زوجاً نصفه حُرّ، كان له الربع، والباقي للعصبة.

فإن ترك أباً وابناً نصف كل واحد منهما حُرّ، فللأب نصف سدس، وللابن نصف المال.


باب ميراث المرتد

المرتد ميراثه لورثته من المسلمين، وما اكتسبه قبل الردة وبعدها سواء في ذلك، على أصل يحيى عليه السلام.

والمرتد تقضى ديونه وتنفذ وصاياه من أمواله التي اكتسبها قبل الردة وبعدها، على أصل يحيى عليه السلام.


باب ميراث المجوس

المجوس يرث بعضهم من بعض من جهة الأنساب من وجهين، ولا يرثون من جهة الزوجية، إلا إذا كان النكاح صحيحاً.

فإن وثب مجوسي على بنته، فأولدها ثلاث بنات، ثم مات فورثته البنات الأربع، فللبنات الأربع الثلثان، والباقي للعصبة. فإن مات إحدى البنات الثلاث وتركت أختها لأبيها وأمها وأمها، وهي أختها لأبيها، فللأم السدس، ولأختيها من أبيها وأمها الثلثان. فإن ماتت احدى هاتين البنتين الباقيتين، فلأختها لأبيها وأمها النصف، ولأختها لأبيها - وهي الأم - السدس تكملة الثلثين، ولها السدس أيضاً؛ لأنها أمها، وحجبت نفسها عن الثلث إلى السدس بنفسها؛ لأنها أخت ثانية للميتة.

فإن وثب على بنته فأولدها ابناً ثم مات الابن بعد أبيه، كان لأمه/441/ الثلث؛ لأنها أمه، والنصف؛ لأنها أخته لأبيه، والباقي للعصبة، فإن لم يكن عصبة رجع الباقي إليها بالرد، ولا ترث بالزوجية شيئاً. وكذلك لو ماتت هي وتركت أباها الذي تزوج بها لم يرثها بالزوجية شيئاً.

فإن وثب على ابنته فأولدها ابنا وبنتاً ثم مات، فالمال بينهما للذكر مثل حظ الأنثيين.

فإن ماتت هي وتركت أباها الذي هو زوجها وابنها وبنتها اللذين هما أخويها، فللأب السدس بالأبوة، ولا شيء له بالزوجية، والباقي بين الابن والبنت للذكر مثل حظ الأنثيين، ولا شيء لهما بالأخوة.

وقد يحجب الوراث منهم نفسه بنفسه، وتفسير ذلك ما تقدم، وهو مجوسي وثب على بنته فأولدها بنتين، فماتت إحدى البنتين، بعد أبيها وخلفت أختها لأبيها وأمها وأختها لأبيها التي هي أمها، فلاختها من أبيها وأمها النصف، ولأختها من أبيها التي هي أمها السدس تكمله الثلثين، ولها أيضا السدس؛ لأنها أمها دون الثلث لأنها حجبت نفسها بنفسها وبنتها - التي هي أختها المتوفاة - عن الثلث، فكأن هذه المرأة تركت اختين إحداهما لأمها وأبيها، والأخرى لأبيها وتركت أماً.

ويحكم بين أهل الذمة كلهم في المواريث وغيرها بأحكامنا إذا ارتفعوا إلينا، وإذا لم يرتفعوا خلي بينهم وبين ما يرون هم ولم يتبعوا.


باب المناسخة

المناسخة أن يموت رجل ويرثه ورثته، فلم يقتسموا ميراثهم حتى يموت بعضهم، ويرثه ورثته أيضاً، هذا أقرب المناسخة.

والأصل في العمل فيها أن القسمة الأولى والقسمة الثانية إما أن تكونا متفقتين، أو مختلفتين؛ فإن كانتا متفقتين فالإعتبار بمن مات ثانياً، ويجب أن تقسم التركة ثانياً، كما كانت تقسم أولاً لو قسمت قبل أن يموت من مات ثانياً. وإن كانتا مختلفتين وجب أن ينظر إلى ما ينكسر من القسمة الثانية فيضرب في الفريضة الأولى.

وبيانه: أن تصحح الفريضة الأولى، ثم تصحح الفريضة الثانية، فتضرب الأولى في الثانية ثم تقسم بين من بقي، وكذلك/442/ الثانية والثالثة وأكثر من ذلك إن كان.

تفسير المتفق: رجل مات وترك ابنين وبنتاً أوثلاثة بنين وعشر بنات، فلم يقسم المال حتى مات أحد البنين وإحدى البنات، فالمال كله للباقين بينهم للذكر مثل حظ الأنثيين. وكذلك لو مات واحد بعد واحد حتى لم يبق إلا ابن وبنت، فالمال بينهما للذكر مثل حظ الأنثيين؛ لأن العائد عليهم يخصهم كما كان يخصهم من قبل.

رجل مات وترك امرأة وأماً وثلاثة أخوة وثلاث أخوات لأب وأم، فمات أحد الأخوة قبل القسمة، فإنه لا يعتد به؛ لأن نصيبه يعود على الباقين كما كان لو لم يمت، فنقول للمرأة الربع، وللأم السدس، والباقي بين الأخوين والثلاث الأخوات للذكر مثل حظ الأنثيين، ولو لم يمت أحد الأخوة كان المال بينهم أيضا للذكر مثل حظ الأنثيين.

تفسير المختلف: رجل مات وترك امرأة وابنين، فلم يقسم المال حتى مات أحد الابنين، فالفريضة من ستة عشر سهماً، للمرأة الثمن اثنان، ولكل ابن سبعة، ثم مات أحد الابنين فمات عن سبعة أسهم، وترك أمه وأخاه، فللأم الثلث، والباقي للأخ، والفريضة من ثلاثة أسهم، سبعة أسهم بينهما على ثلاثة لايصح، فاضرب الثانية وهي ثلاثة في الأولى، وهي ستة عشر فتصير ثمانية وأربعين، فتبدأ بالقسمة فتقول: كأن الميت الأول ترك ثمانية وأربعين درهماً وترك امرأته وابنيه، فللمرأة الثمن وهو ستة، والباقي وهو اثنان وأربعون بين الابنين نصفان لكل واحد منهما أحد وعشرون، ثم مات أحدهما عن أحد وعشرين، وترك أمه وأخاه، فلأمه الثلث وهو سبعة، وبقي أربعة عشر للأخ، فصار في يد الأم ثلاثة عشر سهماً، من إرث زوجها ستة، ومن إرث ابنها سبعة، فصار في يد الابن الباقي خمسة وثلاثون من إرث أبيه أحد وعشرون، ومن إرث أخيه أربعة عشر.

فإن ترك ابنين ولم يقسما الميراث حتى مات أحدهما وترك بنتين وامرأة وأخاً، فالفريضة الأولى من سهمين لكل ابن سهم، فمات/443/ أحدهما عن سهم وترك بنتين وامرأة وأخاً، للبنتين الثلثان، وللمرأة الثمن، والباقي للأخ، والفريضة من أربعة وعشرين سهماً، فتضرب الثانية في الأولى، فتصير ثمانية وأربعين، وتعود إلى أصل القسمة، فيكون لكل واحد من الابنين أربعة وعشرون، ثم مات أحدهما عن نصيبه وهو أربعة وعشرون وترك بنتين وامرأة وأخاً فللبنتين الثلثان ستة عشر، وللمرأة الثمن ثلاثة، والباقي للأخ خمسة، ( فصار للابن الباقي من إرث أبيه أربعة وعشرون سهماً ومن إرث أخيه خمسة) فحصل له تسعة وعشرون، ولكل بنت ثمانية أسهم، وللمرأة الثمن وهو ثلاثة.

فإن مات رجل وترك ابنين وأماً وامرأة ولم يقسم الميراث حتى مات أحد الابنين وترك ابناً وأماً، فالميراث مقسوم بينهم على أربعة وعشرين سهماً، للمرأة الثمن ثلاثة، وللأم السدس أربعة، والباقي سبعة عشر بين الابنين نصفان لا يصح فانكسرت الفريضة في الأنصاف، فاضرب أصل الفريضة وهو أربعة وعشرون في عدد المنكسرين وهو اثنان، فصار ثمانية وأربعين، للمرأة الثمن كان في الأصل ثلاثة مضروب في اثنين فصار ستة، وللأم السدس كان في الأصل أربعة مضروب في اثنين فصار ثمانية، وكان الباقي في الأصل سبعة عشر مضروب في اثنين فصار أربعة وثلاثين بين الابنين نصفان لكل ابن سبعة عشر. فمات أحد الإبنين عن سبعة عشر، وترك بنتاً وأماً وجدة وأخاً، للبنت النصف، وللأم السدس، والباقي للأخ، وسقطت الجدة، والفريضة من ستة، فتضرب الفريضة الأولى وهي ثمانية وأربعون في الفريضة الثالثة وهي ستة، فذلك مائتان وثمانية وثمانون، للأم السدس كان في الأصل ثمانية من ثمانية وأربعين مضروب في ستة فصار ثمانية وأربعين، وللمرأة الثمن كان في الأصل ستة من ثمانية وأربعين مضروب في ستة فصارت ستة وثلاثين، فصار لكل واحد من الابنين سبعة عشر، وهي مضروبة في ستة فصارت مائة واثنين لكل واحد منهما. ثُمَّ مات أحدهما عن مائة واثنين، وترك بنتاً وأخاً وأماً، للبنت/444/ النصف أحد وخمسون، وللأم السدس سبعة عشر، والباقي أربعة وثلاثون للأخ، فصار له مرة أربعة وثلاثون عن ميراث أخيه، ومرة مائة واثنان عن ميراث أبيه، وصار لامرأة الميت الأول مرة ستة وثلاثون عن ميراث الزوج، ومرة سبعة عشر عن ميراث الابن، فصار لأم الميت الأول ثمانية وأربعون، وصار لبنت الابن أحد وخمسون.


باب حساب الفرائض

قال في (الأحكام) : كل فريضة فيها ذكر النصف فهي من سهمين، وما كان فيها ذكر الثلث فهي من ثلاثة أسهم، وإن كان فيها ذكر الربع فهي من أربعة، وإن كان فيها ذكر السدس فهي من ستة، وإن كان فيها ذكر الثلث والنصف فأصلها من ستة، وكذلك إن كان فيها ثلث وسدس، فإن كان فيها ذكر ربع وثلث أو ربع وسدس فأصلها من اثنى عشر، وإذا كان فيها ثمن ونصف ثمن فهي من ثمانية، وإذا كان فيها ثمن وسدس أو ثلث وثمن فأصلها من أربعة وعشرين.


باب ذكر من لا توارث بينهم

لا توارث بين الأحرار والمماليك، فإذا مات حُرّ وله ابن مملوك فاعتق الابن قبل أن يحاز المال كان المال كله له، وهذا إذا لم يكن له وارث غيره، فإن اعتق نصف المملوك ثم مات كان نصف ماله لمولاه ونصفه لورثته، وكذلك إن مات له قريب حُرّ ورث نصف نصيبه لو كان حُرّاً.

ولا يرث القاتل عمداً من المقتول شيئاً من المال ولا من الدية، والقاتل خطأ يرث من مال المقتول ولا يرث من ديته شيئاً.

ولا توارث بين المسلمين والكفار، ولا يرث الكافر أحداً من المسلمين والمسلمون لا يرثون أحداً من الكفار؛ إلا المرتد فإن ميراثه لورثته من المسلمين.

فإن مات يهودي وترك ابناً مسلماً وابنا يهودياً كان المال لابنه اليهودي دون ابنه المسلم، وكذلك/445/ القول في النصراني إذا مات وترك ابناً مسلماً وابناً نصرانياً، فإن مات الابن المسلم كان ماله لجماعة المسلمين دون أبيه وأخيه، وإن مات مسلم وله ابن نصراني فأسلم بعد موت أبيه بساعة لم يرثه، وكان إرثه لسائر ورثته من المسلمين.

ولا توارث بين اليهود والنصارى، ولا بين النصارى والمجوس، ولا بينهم وبين عبدة النجوم لاختلاف مللهم، وإذا تنصر يهودي أو تهود نصراني أو مجوسي أقر على ما صار إليه من الملة، فإن مات وترك ورثةعلى الملة التي انتقل عنها وورثة على الملة التي انتقل إليها، كان ماله للورثة الذين هم على الملة التي انتقل إليها دون الذين على الملة التي انتقل عنها، على أصل يحيى عليه السلام.

وإن مات يهودي أو نصراني ولا وارث له لم يكن إرثه لبيت مال المسلمين.

قال علي بن العباس: حضرت يحيى بن الحسين صلوات الله عليه بصنعاء وقد مات يهودي ولا وارث له، فلم يأمر بنقل إرثه إلى بيت المال، فسئل عن ذلك، فقال: نحن لا نخرج إليهم شيئاً من مالنا فكذلك لا نأخذ منهم شيئاً.

ومن لا يرث بحال لا يحجب.

وروى علي بن العباس عن القاسم عليه السلام وأحمد بن عيسى عليهما السلام في مسلم يموت وترك ابناً يهودياً وأماً مسلمة، للأم الثلث والباقي للعصبة، هذا قول علي وزيد، وفي قول عبدالله للأم السدس، وما بقي فللعصبة، وإن ترك أماً مسلمة وابناً قاتلا عمداً أو ذمياً، فللأم الثلث، وما بقي فللعصبة، في قول علي وزيد، وفي قول ابن مسعود للأم السدس وما بقي فللعصبة.


باب صفة الإمام الذي يجب طاعته

الإمام الذي يلزم المسلمين طاعته يجب أن يكون - بعد أمير المؤمنين علي بن أبي طالب عليه السلام - من ذرية رسول الله صلى الله عليه وآله وسلم، وذريته هم الحسن والحسين عليهما السلام وولدهما، هذا إذا لم يكن الإمام منصوصاً عليه كأمير المؤمنين علي/446/ عليه السلام، فأما إذا كان منصوصاً عليه، فإن النص لا يعتبر معه النسب.

ويجب أن يكون عالماً بما يحتاج إلى معرفته من أصول الدين وفروعه، والمراد بهذا أن يكون مع علمه بأصول الدين من أهل الإجتهاد في الفروع.

ويجب أن يكون ورعاً تقياً، والمراد به أن يكون مؤدياً للواجبات كافاً عن المحرمات، عدلاً مرضياً في طريقته.

ويجب أن يكون شجاعاً سائساً، والمراد به أن يكون له من ثبات القلب والعلم بتدبير الحرب وسياسة الجمهور ما يصلح معه أن يكون مُدَبَّراً للجيوش وزعيمهم في الحروب، مستقلاً بتدبير أمر الرعية.

ويجب أن يكون سخياً، والمراد بذلك أن يكون سخياً بوضع الحقوق في مواضعها، فلا يشح ببذل الأموال في الجهات التي تقتضي مصالح المسلمين ببذلها فيها، ولا يمنع شيئاً منها .

فإذا اجتمعت فيه هذا الخصال يصلح للإمامة، فإذا باين الظالمين وترشح للقيام بما يقوم به في أمر الإمامةودعا إلى نصرته ومبايعته؛ لينهض بذلك على الوجه الذي يمكن، فقد انعقدت إمامته، ولزم المسلمين أن يبايعوه ويطيعوه فيما يلزم المأموم طاعته للإمام فيه.


باب ذكر ما يجب على الإمام أن يسير به في رعيته وما له فعله بعد انعقاد إمامته وما ليس له فعله

يجب على الإمام أن يسير في الأمة بالأمر بالمعروف والنهي عن المنكر، والإنصاف للمظلوم من الظالم، وإقامة الحدود على من وجبت عليه من شريف أو دني قريب الرحم أو بعيدها، وأن يشتد غضبه على من يعص الله ولو كان أباه أو ابنه أو غيرهما من قريب أو بعيد، وعليه أن يأخذ أموال الله من كل من وجبت عليه ويضعها في مواضعها غير حائف ولا مُحاب، وأن يحكم في رعيته بأحكام الله سبحانه ويعدل في الحكم، ويساوي بينهم في قسم الفيء، والمراد به أن يساوي بين المستحقين فيما استحقوه، و لايبخس أحداً حقه، وأن يقرب أهل الدِّين والفضل، ويتعاهد أهل المسكنة والفقر، ويعينهم ويعلمهم ما يحتاجون إليه في الدين، وأن يسهل حجابه على رعيته، ولا يحتجب عنهم احتجاباً/447/ يؤدي إلى الإضرار بهم في مصالحهم.

ويجوز للإمام أن يستعين بالمخالفين والفاسقين - الذي يتبعونه اتباعاً يتمكن معه من إجراء أحكام الله فيهم، وإقامة حدوده عليهم - على من بغى عليه فيما يلزم طاعته من الكفار والبغاة إذا كان معه طائفة من المؤمنين.

قال القاسم عليه السلام: يجوز للإمام أن يستعين بالمشركين على جهاد من يباينه، ولا يجوز للإمام أن يتنحي عن النظر في أمر الأمة ويعتزل التصرف فيما يتصرف فيه الأئمة وهو يجد من يعينه على القيام بأمره، ويجاهد معه ويأتمر له ويغلب على ظنه أنهم يستقلونبمعاونته ونصرته، فإن لم يجد من يستقل بذلك جاز له أن يعتزل الأمر.

والأسير إذا ظفر به الإمام، فإن كان قتل أحداً من المسلمين قُتل به، وإن جرحه اقتص له منه، وإن لم يكن فعل شيئاً من ذلك حبسه الإمام، إلا أن يظهر منه قبل حبسه كيد للمسلمين وقصد الإضرار بهم، والحرب قائمة بينه وبين أعدائه، فإنه يجوز له قتله.

والجاسوس إن ثبت أنه قُتِل بجساسته أحد، قُتل وإلا حبس.


باب ما يلزم الرعية للإمام

يجب على الأمة أن ينصروا الإمام ويؤازروه ويعينوه على أمره، ويحرم عليهم أن يخذلوه، ويلزمهم أن يطيعوه فيما أوجب الله عليهم طاعته، فينقادوا لأحكامه، وينهضوا إذا استنهضهم لقتال أعدائه، ويقاتلوا من يأمرهم بقتاله، ويسالموا من سالمه، ويعادون من يعاديه، ولا يكتموه شيئاً يحتاج إلى معرفته، وأن ينصحوه سراً وجهراً ولا يمتنعوا من بيعته، ومن امتنع من بيعة الإمام طرحت شهادته، وأسقطت عدالته، وحرم نصيبه من الفيء، ومن ثبط غيره عن بيعته وجب أن يؤدب، فإن انتهى وإلا حُبس أونُفي من بلدان المسلمين على ما يراه الإمام.

ولا يحل لأحد الفرار من الزحف، ولا الإنحراف عن العدو، إلا متحرفاً لقتال أو متحيزاً إلى فئة.

ومن نكث بيعة الإمام فهو فاجر، محكوم عليه بالفسق، والخروج من ولاية الله إلى عداوته/448/.


باب ذكر ما يُوَصِّي به الإمام سراياه

إذا وجه الإمام جيشاً لمحاربة العدو، وجب عليه أن يوصيهم بتقوى الله وإيثار طاعته، وبحسن السياسة والرفق، والتثبت في الأمور التي ينبغي أن يتثبت فيها، وينبغي أن يقول عند التوجه: <بسم الله وبالله وفي سبيل الله، وعلى ملة رسول الله، لا تقاتلوا القوم حتى تحتجوا عليهم، فإن أجابوا إلى الدخول في الحق والخروج عن الباطل، فهم إخوانكم لهم ما لكم وعليهم ما عليكم، وإن أبوا وقاتلوكم فاستعينوا بالله عليهم، ولا تقتلوا وليداً ولا امرأة ولا شيخاً كبيراً لا يطيققتالكم، ولا تُعوّروا أعيناً، ولا تقطعوا شجراً إلا شجراً يضر بكم، ولا تمثلوا بآدمي ولا بهيمة، ولا تغلوا ولا تعتدوا، وأيما رجل من أقصاكم أو أدناكم أشار إلى رجل بيده، فأقبل إليه بإشارته، فله الأمان حتى يسمع كلام الله وحجته، فإن قَبِل فأخوكم، وإن أبا فردوه إلى مأمنه، واستعينوا بالله، ولا تعطوا القوم ذمة الله ولا ذمة رسوله ولا ذمتي، أعطوهم ذمتكم وأوفوا بما تعطون من عهدكم>.

وإن كان العدو من أهل الحرب، أمرهم أن يدعوهم إلى شهادة أن لا إله إلا الله وأن محمداً رسول الله، وأن يخيروهم بأنهم إن أجابوا إلى ذلك حقنوا دماءهم وأموالهم.

وحكا علي بن العباس إجماع أهل البيت عليهم السلام على أن الإمام إذا بعث سرية وجب عليه أن يؤمر عليهم أميراً.


باب قتال أهل الحرب

لا يجوز قتال أهل الحرب إلا مع إمام حق أو مع متولي الحرب من قِبَله أو بإذنه. قال أبو العباس: يعتبر هذا في قصدهم في ديارهم، فإن قصدوا ديار الإسلام وجب قتالهم ودفعهم عن المسلمين بما يمكن.

وإذا أراد الإمام أومن هو من قبله قتالهم فإنه يدعوهم أولاً إلى الإسلام وشهادة أن لا إله إلاالله وأن محمداً رسول الله صلى الله عليه وعلى آله وسلم /449/، فإن أجابوا إلى ذلك، فهم مسلمون، لهم ما للمسلمين وعليهم ما عليهم.

قال القاسم عليه السلام: قتال المشركين قبل الدعاء جائز، إذا كانت الدعوة قد بلغتهم، فإن احتيط بالدعاء كان حسناً، وإن أبوا ذلك عرض عليهم أن يكونوا ذمة، ويؤدوا إلى المسلمين الجزية، وتجرى عليهم أحكام المسلمين، ويولي فيهم ولاتهم ويتركوا على دينهم، فإن أجابوا إلى ذلك، فَعَل ذلك معهم، وإن أبوا حوربوا واستعين بالله عليهم، فإذا انهزموا وضع فيهم السيف، وقتلوا مقبلين ومدبرين، وأسروا وسُبوا واستبيحت بلادهم، وتجمع غنائمهم وتقسم.

قال القاسم عليه السلام: ولا يُقتل شيخ فان، ولا ذاهب متخلإلا أن يقاتل، فإن قاتل قتل، ولا تقتل امرأة، ولا صبي إلا أن يقاتلا، وعلى هذا الأصل لا يُقتل المُقعد.

وحكا علي بن العباس إجماع أهل البيت عليهم السلام على أن المشركين والبغاة إذا نزلوا بساحة مدينة الإسلام أو باب حصن المسلمينفلا ضير على المسلمين إذا لم يقدروا على حمل غلات أنفسهم أن يحرقوها، وأن يخربوا القرى، لئلا ينتفع بها المشركون والبغاة.

قال محمد بن عبدالله عليه السلام في (سيرته) : إن اضطر المسلمون إلى الاستعانة بالعبيد فأعانوهم فهلكوا، فليس لمواليهم على أحد سبيل، وإن أعان المملوك من غير اضطرار فليرده المسلمون إلى مواليه، وكذلك النساء، فإذا جهلت امرأة ولحقت بالمسلمينردوها.

قال القاسم عليه السلام: وإذا تحصن المشركون، فحاصرهم الإمام في مدينة، جاز أن يحرقها عليهم، وأن يرموا بالمجانيق، وأن يرسل على مدينتهم الماء، وأن يفعل بهم غير ذلك من الألوان التي تؤدي إلى استئصالهم والضرر بهم، وإن كان فيهم شيخ فان ونساء وصبيان.

قال السيد أبو طالب رحمه الله: فإن كان فيما بينهم مسلمون أسرى أو تجار أو غيرهم لم يفعل بهم ذلك، على أصل يحيى عليه السلام؛ إلا أن تدعو الضرورة إلى ذلك.

وإن تترس المشركون بمسلمين، لم يجز رميهم إلا عن عذر وضرورة، على أصل يحيى عليه السلام، فإن رموا عن عذر فأصاب مسلماً، وجب فيه الدية والكفارة، على أصله/450/.

قال محمد بن عبدالله: إن استأمن قوم من المسلمين إلى دار الحرب، فأراد قوم آخرون من أهل دار الحرب أن يغيروا على تلك الدار التي فيها المستأمنون من المسلمين، لم يجز أن يقاتلوا معهم إلا أن يخافوا على أنفسهم منهم.

قال أبو العباس: على المسلم أن يجتنب قتل أبيه المشرك في الحرب.


باب ذكر أحكام المشركين في دار الحرب وما يجوز أن يفعل بها وما لا يجوز

يجوز أن يشتري في دار الحرب من بعض المشركين بعضهم، وأن يشتري الولد من والده والأخ من أخيه.

ولو أن مسلماً دخل قرية من قرى الشرك بأمان، واشترط لهم أن لا يحدث فيهم حدثاً، ثم أُغير عليهم، فإنه يستحب له أن لا يشتري من سبيهم شيأ، فإذا أغار على تلك القرية على غيرهم، جاز له أن يشتري مما سبوه من غيرهم.

قال محمد بن عبدالله: من دخل دار الحرب بأمان، فوجد فيها مملوكة له، جاز له أخذها على الوجه الذي يمكنه من سرقة أو قهر.

فإن وجد مالاً لم يجز له أخذه إذا كان قد دخل بأمان.

فإن سُبي الرجل أو دخل بغير أمان، فله أن يسرق من أهلها مالاً أو ولداً أو يغصب واحداً منهم على نفسه.

وإذا أسلم رجل في دار الحرب وهاجر، وله في دار الحرب أولاد صغار وكبار وأموال ناضة وغير ناضة من ضياع وعقار، ثم استعلى المسلمون على تلك الدار، فإن أولاده الصغار لا سبيل عليهم؛ لأنهم مسلمون بإسلامه، وكذلك أمواله الناضة هي له ولا تغنم، وأما أولاده الكبار، فإنهم يسبون، وكذلك الضياع والعقار فإنها تغنم وتجري مجرى سائر ما يخص دار الحرب من الضياع والعقار. وكذلك الحكم لو أسلم ولم يخرج إلى دار الإسلام وأقام هناك.

ولو أن مملوكاً حربياً أسلم في دار الحرب ثم هاجر إلى دار الإسلام، كان حراً ولم يكن لمولاه عليه سبيل إن أسلم بعد ذلك ودخل دار الإسلام، فإن أسلم في دار الحرب ثم أسلم مولاه بعده وهما جميعاً في دار الحرب، ثم استعلى المسلمون على تلك الدار/451/ لم يكن لهم سبيل عليهما، وكان العبد مملوكاً لمولاه كما كان، فإن خرج حربي من دار الحرب إلى دار الإسلام فأسلم فيها، كان جميع ماله في دار الحرب من أصناف الأموال فيئاً، على أصل يحيى عليه السلام.

قال محمد بن عبد الله: لو أن أهل الحرب أسروا عبداً لمسلم، ثم وهبوه لرجل من أهل الإسلام أو باعوه منه، ثم وجده صاحبه يأخذه بالقيمة.

قال القاسم عليه السلام - فيما حكا عنه علي بن العباس -: لو أن ملكاً من ملوك الشرك استرق بعض أهل مملكته، ثم أسلم كانوا عبيداً له.

وحكا إجماع أهل البيت عليهم السلام على أن ما حكم به حكام المشركين في دار الحرب فيما بينهم لا يتبع بنقض، وكذلك جنايات بعضهم على بعض وعلى المشركين يكون هدراً، وكذلك المسلمون إذا جنى فيها بعضهم على بعض بقتل أو جراح كان هدراً، وكذلك إذا غَصَبَ بعضهم بعضاً.


باب حكم أمان المسلمين لأهل الشرك

أمان كل واحد من المسلمين للمشركين جائز قلوا أو كثروا.

ولو أن عسكر الإمام فتحوا بلداً من بلدان أهل الحرب فقال الإمام: قد كنت أمنتهم ولم آمركم بفتحه، كان مصدقاً في قوله ووجب ترك التعرض لهم، وردهم إلى مأمنهم.

ولو أن جماعة من المسلمين أمنوا جماعة من المشركين في قرية من القرى، ثم فُتحت تلك القرية، لم يكن للمسلمين سبيل على الذين جُعل لهم الأمان، ولا على أموالهم وأولادهم.

فإن فُتح بلد فسيقت الغنائم وحيزت، ثم أتى جماعة من المسلمين فادعوا أنهم كانوا أمنوا قوماً منهم، وكانوا قد حضروا القتال والغنيمةولم يتكلموا بشيء منه، لم يقبل الإمام قولهم، وإن كانوا في وقت القتال والغنيمة غيباً ثم حضروا وادعوا ذلك، قَبِل الإمام قولهم إن أقاموا عليه البينة.

ولا يجوز أمان أحد من المسلمين للمشركين إلا إلى مدة مضروبة، ولا يجوز على التأبيد.

ولو أن أسيراً من المسلمين أمَّن بعض أهل الشرك وهو في أيديهم لم يجز أمانه.

ولا يجوز أمان الذمي/452/، على أصل يحيى عليه السلام.

قال القاسم عليه السلام: يجوز أمان المملوك المسلم، ويجوز أمان المرأة والمريض، على أصل القاسم ويحيى عليهما السلام.

ويجب على الإمام أن يعلم كل من دخل بلاد المسلمين من أهل الحرب أنه إن أقام فيها أكثر من سنة مُنع من الخروج عنها إلى دار الحرب، وتضرب عليه الجزية، فإن وجده بعد السنة حكم عليه كذلك. قال أبو العباس: إن لم يكن أعلمه بذلك ووجده بعد سنة، فإنه ينفيه، إلا أن يرى الصلاح في أن يضرب له مدة سنة أخرى ويعلمه بذلك إذا كان يرجو منه الإسلام.

قال القاسم عليه السلام - فيما حكاه عنه علي بن العباس -: إذا قال المسلم للمشرك: لا بأس عليك لا تخف كان ذلك أماناً.

وحكا علي بن العباس عن زيد بن علي عليهما السلام أن الإمام إذا قال: قد نهيت أن يؤمّن أهل هذا الحصن. فمن أمنهم، فأمانه باطل، فإن أمّن رجل منهم رجلاً لم يسمع نهيه رد إلى مأمنه.

قال يحيى - فيما رواه عنه ابنه محمد -: لا يجوز لأحد أن يجعل الأمان خديعة ليقتل به من أمّنه.

ولو أن قوماً من أهل دار الحرب دخلوا دار الإسلام بأمان، لم يجز أن يمكنوا من ابتياع سلاح أو كراع، فإن أرادوا أن يبدلوا جيداً من ذلك برديء مكنوا منه، ويجب أن يمنعوا من إخراج السلاح والكراع إلى دار الحرب من دار الإسلام إلا ما دخلوا به بعينه، وكذلك تجار المسلمين يجب أن يمنعوا من حمل السلاح والكراع إلى دار الحرب، على أصل يحيى عليه السلام.

وقال محمد بن عبدالله: لو أن مستأمناً مات في دار الإسلام وترك مالاً وورثة في دار الحرب، يوقف المال حتى يقدم ورثته ويسلم إليهم.

قال: فإن جاء مستأمنون يدعون أنهم ورثته، أو جاؤا بكتاب من عند ملكهم لم يَقْبَل ذلك حتى يأتوا ببينة تقام في دار الإسلام، ولا يدفع إليهم رقيق اشتراه في دار الإسلام.

قال عليه السلام: ولو بعث رجل من أهل دار الحرب عبداً له تاجراً إلى دار الإسلام، فدخلها بأمان، ثم أسلم العبد في دار الإسلام، فإن العبد يباع ويرد/453/ ثمنه وما في يده عليه.

وقال: فإن دخل عبد تاجر لأهل الشرك بأمان من غير إذن مولاه، ثم أسلم وفي يده مال، فادعى مولاه أنه خرج بإذنه لم يقبل قوله، وكان العبد حراً لا سبيل لمولاه عليه، وما في يده فهو له.

قال عليه السلام: فإذا ظفر برجل من أهل الشرك في دار الإسلام، فقال: دخلته بأمان لم يصدق، وهو فيء وما معه، فإن ادعى أنه رسول، فإن كان معه كتاب ملكهم بختمه وعرف أنه رسول فلا سبيل عليه حتى يبلغ رسالته ويرجع إلى أصحابه.

والحربية إذا أسلمت ولحقت بدار الإسلام، فلا سبيل لزوجها عليها، ولها أن تتزوج بعد أن تستبرئ رحمها بثلاث حيض، وإذا استأمن رجل من أهل دار الحرب ومعه أم ولد له فأسلمت فعليها أن تسعى لمولاها في قيمتها، على أصل يحيى عليه السلام.


باب حكم أهل دار الحرب إذا أسلموا أو أسلم بعضهم أو قبلوا الذمة

وإذا أسلم حربي وفي يده أم ولد لمسلم، وكان المسلم مؤسراً، وجب عليه أن يفتديها من الحربي الذي أسلم بقيمتها، وإن كان معسراً وجب على الإمام أن يفتديها من بيت مال المسلمين، وهكذا حكم المُدَبَّر أيضا، ولا يجوز لمن أسلم عليها أن يطأها قبل أن يفتديها مولاها، وإن كان الحربي وطئها في دار الحرب وأسلم عليها وهي حامل منه فولدت، كان الولد ثابت النسب منه، وإذا افتداها مولاها المسلم الأول أو افتديت له وهي حامل فليس له أن يطأها حتى تضع ما في بطنها من الثاني وتطهر من نفاسها، وإن أسلم وفي يده مكاتب لمسلم سعى المكاتب لمن هو في يده بما كوتب عليه، فإذا أداه عتق وكان ولاؤه لمن كاتبه وهو المسلم، فإن امتنع المكاتب من أن يسعى كان مملوكاً لمن أسلم عليه، فإن أسلم أهل دار الحرب على أرقاء مسلمين، فإنهم يكونون أرقاء لهم كما كانوا وملكهم ثابت عليهم.

وإن سبى بعض أهل الحرب مملوكاً مسلماً، فلما حصل في يده ارتد، ثم أسلم من سباه وخرج به إلى دار الإسلام عرض عليه الإسلام، فإن قبله كان/453/ عبداً لمن سباه، وإن أبا قُتل. وكذلك إن كان مكاتباً فارتد عرض عليه الإسلام، فإن أسلم كان على كتابته وإن أبا قُتل. وكذلك القول في أم الولد إذا ارتدت عند من سباها، ثم أسلم عليها عرض عليها الإسلام، فإن أسلمت افتديت وإن ابت قتلت، وإن كانت حاملاً انتظر بها وضعها ما في بطنها ثم تقتل إن أقامت على الردة.

ولو أن قوماً من أهل الحرب دخلوا في الذمة والتزموا الجزية وفي أيديهم أرقاء مسلمون لأهل الإسلام، فالحكم في ذلك أن يقال لمواليهم من المسلمين افتدوهم بقيمتهم إن شئتم، فإن فعلوا كانوا عبيداً لهم، وإن امتنعوا أمر الذين هم في أيديهم ببيعهم في الحال؛ لأنه لا يجوز أن يملك ذمي مسلماً.

وإن كان في أيديهم مكاتب مسلم، قيل له: أد كتابتك، فإن أدى عتق، وولاؤه لمن عقد الكتابة، وإن امتنع أمروا ببيعه، وإن كانت مع بعضهم أمة مسلمة قد حملت منه أمر باعتزالها، وما في بطنها حُرّ مسلم بإسلامها. فإذا أسلم الذمي وهي في عدة منه كانت أم ولد له، وإن لم يسلم حتى تنقضي عدتها صارت حرة، وله عليها أن تسعى في قيمتها، على قياس قول يحيى عليه السلام.

فإن أسلم بعد ذلك جاز أن يتزوجها برضاها، وتكون عنده على ثلاث تطليقات.

فإن أبق عبد الحربي إلى دار الإسلام وهو على كفره، كان مملوكاً لمن أخذه من المسلمين، ولا سبيل لمولاه عليه إن جاء مسلماً إلى دار الإسلام، على أصل يحيى عليه السلام.

ولو أن حربيا تزوج حربية صغيرة ودخل بها ثم أسلم، وخرج إلى دار الإسلام، فإن أسلم أحد أبويها قبل انقضاء عدتها كانت الصبية مسلمة بإسلام من أسلم من أبويها، وكان زوجها على نكاحها، وإن أسلم أحد أبويها بعد انقضاء عدتها كانت مسلمة، وانفسخ النكاح بينها وبين زوجها.


باب ما يؤخذ من أهل الذمة والتزامه

يجب على أهل الذمة إظهار الزي الذي يتميزون به من المسلمين، على وجه الذلة والصَّغَار من شد الزنانير ولباس الغيار، ويؤاخذوا بذلك، وبترك شعار الكفر حيث يحضر المسلمون، وإخفاء ذلك في كنائسهم ومجامعهم وبيوتهم، ويجب أن يمنعوا من إحداث بناء البِيَع والكنائس، ولا يمنعوا من عمارة ما خُرِب منها مما بنوه قديماً، ولا يمكنوا من السكنى إلا في خططهم التي اختطوها دون ما اختطها المسلمون.


باب الموادعة وعقد الهدنة

للإمام أن يعقد الهدنة مع الكفار والبغاة إلى مدة، إذا رأى ذلك صلاحاً للمسلمين، وإذا فعل ذلك وجب الوفاء لهم بالعهد وترك قتالهم إلى إنقضاء المدة، ما لم يكن منهم نقضه.

قال أبو العباس: وإن نقض بعض المعاهدين عهدهم، فمن لم يكن نقضه فإنه يكون في معنى الناقض إذا لم يباينوهم بترك ديارهم وإظهار منابذتهم.

وحكا علي بن العباس إجماع أهل البيت عليهم السلام على أن الإمام إنما يوادع أهل الحرب إلى مدة معلومة، وأنه متى فعل ذلك لا يدخل شيئاً من حدودهم حتى تنقضي المدة، فإذا انقضت جاز له أن ينزل بساحة القوم، ويُعرِّفهم أن المدة قد انقضت وتمت، فلا يحاربهم قبل ذلك، ولا يغدر بأهل الحرب ولا بالبغاة.

وحكا إجماع أهل البيت عليهم السلام على أن الصلح إن وقع بين المسلمين وبين أهل الحرب على أن كل من خرج إلينا مسلماً فإنا نرده إليهم، كان ذلك جائزاً، إذا لم يكن للمسلمين قوة، وكذلك إن وقع الصلح على أن يعطي المسلمون الكفار مالاً على تركهم التعرض للمسلمين جاز ذلك.

وقال محمد بن عبدالله عليه السلام: إذا أخذ المسلمون من أهل الشرك أو من البغاة رهائن من المال فغدروا، حل لهم ذلك، وكذلك روي عن القاسم عليه السلام. فإن أخذوا أولادهم رهائن وشرط لهم العدو قتلهم إن غدروا لم يجز قتلهم، ولكن يحبسون.

وقال محمد بن عبدالله: لو باع بعض المعاهدين من الكفار ولده من مسلم لم يجز له/456/ أن يشتريه، وإن أغار عليهم غيرهم من الكفار فسبوهم لم يجز للمسلمين أن يشتروا منهم ذلك السبي، وإن سرق منهم جارية أو متاع لم يجز للمسلمين شراء ذلك، وإن ظهر المسلمون على من أغار عليهم وسباهم، ردوا عليهم ما أخذ منهم.

ومن دخل منهم دار الإسلام تاجراً بغير أمان فهو من الموادعةالمتقدمة.

وحكا علي بن العباس إجماع أهل البيت عليهم السلام على أن من أغار من المسلمين بعد الموادعة فعليه رد ما أخذ منهم، إذا كان قائماً بعينه، أو قيمته إذا كان مستهلكاً، سواء كان قد علم بالموادعة أو لم يعلم، وإن قتل منهم واحداً فعليه ديته، وهذا مقتضى نص يحيى عليه السلام.


باب قتال أهل البغي

لو أن قوماً من المسلمين بغوا على إمام الحق واستعصوا ولم يلتزموا طاعته، وجب على الإمام وعلى سائر المسلمين قتالهم بعد أن يحتج عليهم، ويجب على الإمام إذا أراد محاربتهم أن يبين لهم الحجة في تمسكهم بالباطل، ويدعوهم إلى مراجعة الحق بكتاب يكتبه إليهم أو رسول يرسله، فإن أجابوا إلى ذلك ورجعوا إلى الحق حرم قتالهم وقتلهم، وإن استمروا على باطلهم وجب قتالهم.

ولا يُبَيَّت أهل القبلةفي مدنهم، ولا توضع عليهم المنجنيقات، ولا يفتق عليهم ما يغرقهم، ولا يضرموا بالنار، ولا يمنعوا من ميرة وشراب، وكذلك الحكم في العساكر التي لا يؤمن أن يكون فيها أحد ممن لا يجوز قتله من أبناء السبيل والتجار والنساء والولدان، فإن أمن ذلك فلا بأس أن يبيتوا وأن ينصب عليهم المنجنيق وأن يغرقوا ويحرقوا.

قال محمد بن عبدالله: إن لقي رجل من أهل العدل أباه وهو من البغاة فأحب إلي أن لا يقتله، ولكن يتركه حتى يلي قتله غيره، فإن ابتلي بذلك وخاف من ترك قتله فليقتله ولا إثم عليه ويرثه إذا قتله.

وقال القاسم عليه السلام: يجب القتال إذا كانت جماعة أهل الحق مثلها يَغلب ويَقهر، فإذا ضعفت وقلت زال ذلك عنها/457/.

وقال أبو العباس رحمه الله فيما ذكره عن زيد بن علي عليهما السلام في (مجموع الفقه) : من أن الإمام إذا كان في قلة من العدد لم يجب عليه قتال أهل البغي، فإن كان أصحابه ثلثمائة وبضعة عشر عدد أهل بدر قاتلهم على قدر الإستقلال بالمعونة دون التوقيت.


باب السيرة في أهل البغي عند الظفر بهم

إذا انهزم أهل البغي ولم تكن لهم فئه يرجعون إليها لم يقتل مدبرهم، ولم يجزعلى جريحهم، ولكن يطردون ويفرقون حتى يتبدد شملهم، وإن كان لهم فئة يرجعون إليها قتل مدبرهم وأجيز على جريحهم، ويغنم ما أجلبوا به على المحقين في عساكرهم من خيل أو سلاح أو كراع فإنه يغنم، وكذلك ما أجلب التجار في عساكرهم على المسلمين من سلاح وكراع فإنه يغنم، والرجال والنساء والصبيان في ذلك سواء.

فأما ماسواه من أملاك أهل البغي وأملاك التجار الذين حصلوا في عساكرهم فلا سبيل عليه ولا سبيل على ما في بيوتهم، ولا يحل سبيهم، وإذا ظفر إمام حق بأئمة الجور أخذ كل ما يجده في أيديهم من قليل وكثير وجليل ودقيق من الضياع والعقار وغير ذلك، إلا أن تكون جارية قد استولدها أحدهم.

قال القاسم عليه السلام: وكذلك يؤخذ ما في أيدي أعوانهم من الظلمة. فإن أقام إنسان بينة على شيء بعينه أنه غصبه عليه وجب تسليمه إليه، فإن وجد لبعضهم مُدَبَّر وكان المال الذي في يده ينقص عن الحق الذي عليه، فللإمام أن يأخذه ويبيعه، فإن كان ماله يفيء بما عليه لا يجوز التعرض له، على أصل يحيى عليه السلام.

وأما أحكامهم فما كان منها جميعاً حقاً فإنه يقر، وما كان باطلاً ينقض، وأما قطائعهم وجوائزهم فما كان منها مباحاً ولا يقع فيه سرف فإنه يقر ولا ينقض، وما كان منها محظوراً يسترجع ويوضع موضعه، وأما ما كان منهم من قتل أو جراح أو استهلاك لمال المسلمين، فإنهم يؤاخذون به.

وحكا علي بن العباس إجماع أهل البيت عليهم السلام/457/ على أن جسد المقتول لا يباع لباغ ولا مشرك وإن رأى رده إلى أهله جاز.


باب أصناف الغنائم

الغنائم إما أن تكون لأهل الحرب أو لأهل البغي، فأما غنائم أهل الحرب فهي أنفسهم وذراريهموعقارهم وضياعهم وسائر أموالهم. والإمام إذا ظفر بهم سباهم صغارهم وكبارهم ذكورهم وإناثهم، بعد قتل من يرى قتله منهم والمن على من يرى أن يمن عليه.

وسلب القتيل يغنم سواء كان القتيل حربياً أو باغياً، إلا أن يجعله الإمام للقاتل، فإن قال: من قتل فلاناً فله سلبه، فاشترك في قتله رجلان، كان السلب بينهما، وكذلك إن قال: من قتل قتيلاً فله سلبه، فاشترك في قتله رجلان.

والسلب: ما ظهر على المقتول وما معه من الثياب والمنطقة والدرع والسيف والقوس والفرس والسرج وحليته وما أشبه ذلك ، فإن كان معه ما يخفي من جواهر أو ذهب أو فضة لم يدخل في السلب، وكان من جملة الغنيمة.

فإن قال الإمام للرجل: احتل في قتل فلان ولك سلبه، فاستعان الرجل بغيره أو استأجر في قتله، فقتله كان السلب له دون من أعانه. وإذا جعل الإمام لرجل مالاً معلوماً إن قتل رجلاً فقتله، وجب أن يعطيه ذلك المال من الغنيمة، فإن لم يوجد في الغنيمة أو لم تحصل غنيمة أعطاه من بيت المال، فإن لم يوجد في بيت المال أعطاه من الصدقات.

والسلب يخرج منه الخمس، ويستحق من جُعل له أربعة أخماسه، وإذا قال الإمام: من أخذ شيئاً فهو له، جاز ذلك واستحقه من أخذه، على قياس قول يحيى عليه السلام.

قال محمد بن عبدالله - فيمن دخل دار الحرب بغير إذن الإمام على وجه التلصص فأصاب فيها غنيمة -: أنها تكون له ولا تخمس.

حكا علي بن العباس إجماع أهل البيت عليهم السلام على أن المسلم يجوز أن يسرق من أهل دار الحرب العبد المسلم والأمة المسلمة والمكاتب والمُدَبَّر وأم الولد ويردهم إلى دار الإسلام. وحكا إجماعهم على أن رجلاً لو اشترى مسلماً من أهل الحرب/459/ وأخرجه إلى دار الإسلام لم يرجع على المسلم بشيء، فإن قال له المسلم: اشترني أنا ضامن لما تؤدي من الثمن. فاشتراه وخرج به إلى دار الإسلام ضمن المسلم ما أداه لمن اشتراه.

وحكا عن إجماعهم أن عساكر الإمام لو تفرقوا في دار الحرب فوجد بعضهم ركازاً لكان ذلك غنيمة، وكذلك سائر ما يؤخذ من دار الحرب من الآلات والأدوية التي لها أثمان، وكذلك الصلبان والأصنام من عود أو ابنوس أو صندل يكسر ويرد إلى الغنيمة إلا أن لا يكون لها قيمة، وكذلك كلب الصيد و البزاة والصقور والفهود والنمور والسنور، وأما جلد مالا يؤكل لحمه وجلود الميتة والعاج الذي هو عظم الفيل وعظم الميتة فإنه يحرق ولا يغنم.

وحكا عن إجماعهم أن مصحفاً أو صحيفة لو وجد في دار الحرب ولا يدرى أتوراة أو إنجيل ولا تعرف حقيقته، فإن يغسل حتى تذهب كتابته أو يترك في الخل ولا يحرق، فإن كان لذلك الرق قيمة رد إلى الغنائم بعد الغسل.

وحكا عن إجماعهم: لو أن رجلاً من العسكر اعتق عبداً من الغنيمة قبل القسمة، فعتقه باطل. قال السيد أبو طالب رحمه الله: وكذلك لو وقع في الغنيمة ذو رحم لبعضهم لم يعتق عليه قبل القسمة، فإن وقع في نصيبه خاصاً عتق عليه.

قال القاسم عليه السلام: ما يصيبه المسلمون من أرض العدو من الطعام والعلف فإنه يسهل فيه لأهله ولا يرد إلى الغنيمة.

قال أبو العباس رحمه الله: هذا إذا أخذ قدر الحاجة والشبع، وكذلك إذا أخذ من علف الدواب قدر الحاجة، وهذا لمن له في الغنيمة قسم أو رضخ لمن يحضر القتال من النساء والصبيان والمماليك وأهل الذمة وخدم الجيش ومعالجي جراحاتهم ومرضاهم دون التجار الذين وردوا العسكر أو من يتجر في العسكر، فمن ابيح له ذلك لم يجز أن يعتاض ببيع أو هبة، فإن فعل رد إلى المغنم ولا ينقض البيع.

وحكا على بن العباس إجماع أهل البيت عليهم السلام أن المشركين إذا أغاروا على المسلمين ولم يدخلوا/460/ ما أغاروا عليه دار الحرب حتى لحقهم المسلمون فاسترجعوه، أن ذلك يكون لأربابه من المسلمين ولا يكون فيئاً، وكذلك إن اقتسموه في دار الإسلام، ثم غلبهم المسلمون واسترجعوه فلا يكون فيئاً.

وحكا عنهم أن مرتداً لو لحق بدار الحرب ثم رجع وأخذ من ماله شيئاً سراً ثم رجع إلى دار الحرب فظهر المسلمون على ذلك المال فإنه يكون لورثة المرتد ولا يغنم.


باب قسمة الغنائم

إذا اجتمعت الغنائم وحيزت، كان للإمام أن يأخذ لنفسه منها الصفي، وهو شيء واحد من سيف أو درع أو فرس، وله أن يُنفل من رأي تنفيله على ما يراه، وإذا حضر الوقعة النساء والصبيان وأهل الذمة وقاتلوا وأعانوا أهل الحق على العدو، رضخ لهم الإمام على ما يراه على قدر عنايتهم، ولا يضرب لهم سهماً، ثم تقسم الغنائم كلها بعد ذلك على خمسة أسهم، ويخرج سهم منها فيصرف إلى أهله، على ما بيناه في كتاب الخُمس، ثم يقسم الباقي وهو أربعة أسهم بين الرجال البالغين الأحرار المسلمين الذين حضروا الوقعة وحاربوا وأعانوا.

قال القاسم عليه السلام: من جاء بعد الوقعة ولم تقسم الغنيمة، فلا سهم له، وليست الغنيمة إلا لمن حضر الوقعة، وظاهر قول يحيى عليه السلام - : تقسم الاربعة الأخماس فيمن حضرها من الرجال المقاتلة - يدل عليه أيضاً.

وقال أبو العباس رحمه الله: الغنيمة تقسم في دار الحرب، على أصل يحيىعليه السلام.

وقال: من دخل دار الحرب فارساً ثم نفق فرسه قبل حضور الوقعة، كان له سهم الراجل، ولو حضر الوقعة فارساً وقاتل راجلاً كان له سهم الفارس، ومن وطيء أرض العدو راجلاً ثم اشترى الفرس أو استعاره أو وُهب له، كان له سهم الفارس، وللفارس سهمان، وللرَّاجل سهم واحد، ولا يسهم لأكثر من فرس واحد، ويسهم للبراذين كما يسهم للخيل العِراب، ولا يسهم للحمير والبغال والجمال.

ولو أن مسلماً عرف في/461/ الغنيمة شيئاً كان المشركون غلبوه عليه، كان أولى به إن وجده قبل القسمة، وإن وجده بعد القسمة كان أولى به، إذا دفع قيمته إلى من وقع في سهمه، وإن عرف فيما يُغنم من أهل البغي كان أولى به قبل القسمة وبعدها، ولا يلزمه أن يدفع إلى من وقع في سهمه قيمته.

قال محمد بن عبدالله: لو أبق من عبيد المسلمين عبد ولحق بدار الحرب، ثم أخذه المسلمون منهم، فظفر به صاحبه، فإنه يأخذه من غير قيمة قبل القسمة وبعدها، ولا يلزمه أن يدفع إلى من وقع في سهمه قيمته، وكذلك لو وجده في يد رجل اشتراه من أهل الحرب. وقال: فإن كانوا أسروه أخذه حيث ما وجده بالثمن.

وقال عليه السلام: لو أن رجلاً من الجند مرض قبل الدخول إلى دار الحرب ولم يزل مريضاً حتى أخذت الغنائم ضرب له بسهم.

وقال: لا يسهم للمعتوهولا للمغلوب على عقله.

ومن مات من المقاتلة قبل إخراج الغنيمة إلى دار الإسلام، كان له نصيبه لورثته، على قياس قول القاسم عليه السلام.

وقال محمد بن عبدالله: لو وطئ رجل جارية من السبي قبل أن تقسم الغنيمة، فعَلِقَتمنه وادعى الولد درئ عنه الحد، ويؤخذ منه العقر، ولا يثبت نسب الولد منه، والعقر والولد والجارية يرد في الغنيمة.

وقال: لو أن المسلمين دخلوا دار الحرب، فوجهوا سرية فأصابت غنائم، وهؤلاء المسلمون أيضا أصابوا غنائم، جمعت كلها ثم تخمس ويقسم ما بقي بين جماعتهم.

وإن أسر رجل من المسلمين عند دخول دار الحرب، ثم أفلت قبل إخراجالغنيمة، فإن كان أسر بعد حضور الوقعة كان له سهم منها، وإن أسر قبل حضور الوقعة فلا سهم له، على قياس قول القاسم عليه السلام.

فإن أسلم رجل من المشركين ولحق بالمسلمين قبل إخراج الغنيمة، فإن كان لحق بهم عند الوقعة وحضرها أسهم له، وإن لحق بهم بعد الوقعة فلا سهم له، وكذلك القول في المرتد إذا لحق بدار الحرب ثم رجع إلى الإسلام ولحق بالمسلمين، على قياس قول القاسم عليه السلام.

وقال محمد بن عبدالله: وإن بعث الإمام سرية والمسلحة مدينة، فليس لأهل المدينة فيما أصابت تلك السرية شيء.

وقال عليه السلام : إن/462/ وجه الإمام رجلاً واحداً من العسكر طليعة، فما أصابه يخمس ويكون الباقي بينه وبين العسكر.

وقال: إن أصاب المسلمون الغنائم وفيها متاع وبقر وغنم ودواب وسبي، ولم يمكن حملها إلى دار الإسلام، فما كان من متاع فإنه يحرق وتذبح الغنم ثم تحرق، ولا تعقر الدواب، فإن ذلك مثلة، ولكن لا يترك في دار الحرب ما يستعين به أهل الحرب، وأما السبي، فإن الرجال منهم يقتلون ويترك النساء والصبيان.

وقال: إن غزا المسلمون أهل البغي المشركين فأصابوا غنيمة، اشتركوا في الغنيمة ولاحظ لأهل البغي في خمسها، فإن أرادوا أخذه منعوا منه وقوتلوا عليه.

قال: وإن غنم المسلمون ولم يغنم أهل البغي كان نصيبهم من الغنيمة ثابتاً، وإذا أصاب المسلمون غنيمة، فلم تقسم حتى ولت طائفة منهم، فإن ولوا متحرفين لقتال أو متحيزين إلى فئة فلهم سهامهم منها، وإن ولوا لغير هذين المعنيين، فلا سهم لهم، على أصل القاسم ويحيى عليهما السلام، فإن قسموا الغنيمة وولت طائفة منهم لغير هذين المعنيين، لم ينتزع ما أخذوه على أصلهما.

قال القاسم عليه السلام - فيما حكاه علي بن العباس -: لو أن أهل العدل ظهروا على أهل الحرب فغنموا أموالهم وسبوا ذراريهم، ثم أن أهل البغي ظهروا على أهل العدل قبل أن يقتسموه، ثم أن أهل العدل ظهروا عليهم وذلك المال في أيديهم لم يقسموه، كان ذلك غنيمة للمسلمين ويخمس.

قال القاسم عليه السلام - فيما حكاه عنه علي بن العباس -: لو بعث الإمام سرية ثم خاف عليها فبعث سرية أخرى فلحقت السرية وقد غنمت الأولى، كانت تلك الغنيمة لها ولا تشاركها فيها السرية الثانية.


باب ذكر من يحكم بردته وأحكام المرتدين

قد ذكرنا كثيراً من أحكام المرتدين في مواضع متفرقة في هذا الكتاب، ولكنا جمعنا في هذا الباب من المسائل/463/ في أحكامهم ما لم نذكره فيما تقدم، وخصوصاً ما نص عليه محمد بن عبدالله في (سيرته) ، منها:

ردة الصبي لا تكون ردة حتى يبلغ، وتجري عليه الأحكام، وهو الذي ينبت أو يحتلم.

قال أبو العباس رحمه الله: وإسلامه يكون إسلاماً. قال السيد أبو طالب رحمه الله: ما ذكره في إسلامه ليس بمنصوص عليه، ولم يعتمد عليه وجهاً من التخريج على المنصوص، وإنما أومى فيه إلى وجهغير معتمد عليه، وسنبين الكلام في (الشرح) بمعونة الله.

قال محمد بن عبدالله: إن لحق المرتد بأرض الحرب ثم وقع ماله إلى أهل الإسلام، قسم بين ورثته، وإن كان عليه دين تقضى ديونه، وإن كانت له أمهات أولاد عتقن، ويعتق المُدَبَّر الذي له من الثلث، فإن قتل أو لحق بدار الحرب بعد انقضاء عدة امرأته فلا ميراث لها، وكذلك إن لم يدخل بها، وإن كانت في عدتها فلها الميراث، وهذا الصحيح، على أصل القاسم ويحيى عليهما السلام.

قال القاسم عليه السلام: فإن رجع المرتد تائباً، وقد عتقت أمهات أولاده ومُدَبَّره وقضيت ديونه وقسم ميراثه، فليس له أن يرجع في شيء من ذلك سوى الميراث.

وقال في المرتدين: إذا غلبوا على مدينة في أرض الحرب ومعهم نساؤهم وذراريهم مرتدون وليس في المدينة غيرهم، فقاتلوا المسلمين، فإن المسلمين إذا ظفروا بهم قتلوهم وسبوهم وسبوا ذراريهم وضربوا عليهم السهام وأخرج منهم الخمس.

وقال: لو أن رجلا ارتد عن الإسلام هو وامرأته ولحقا بدار الحرب، فولدت له أولاداً وأولاد أولاد، ثم ظفر المسلمون بهم، فإن أسلموا قبل منهم وخلي سبيلهم وهم أحرار، وإن أبوا قتل من كان منهم مدركاً، والصبيان يجبرون على الإسلام، ولا يترك رجل منهم ولا امرأة على الكفر.

وإذا أعتق عبد فخرج إلى دار الحرب ولحق بالكفار، ثم ظفر المسلمون بتلك الدار وغنموه، فإن كان قد أسلم قبل أن يعتق أو بعد ما أعتق، ثم لحق بدار الحرب مرتداً فإنه يعرض عليه الإسلام، فإن أسلم خلي سبيله/464/ وإن أبا قتل ولا يسترق، وإن كان كافراً في الأصل ولحق بدار الحرب على كفره أُسْتُرِق.

[إنتهى الكتاب بحمد الله ومنه]


معجم المصطلحات الفقهية الواردة في الكتاب

  • الآمة، هي: الضربة التي تبلغ الجلدة التي بين العظم والدماغ.
  • أجربة: جمع جريب، وهو مكيال قدر أربعة أقفزة.
  • الأضحية: ما يذبحه المسلم من النعم في أيام الأضاحي مع نية القربة.
  • الأغلف: الذي لم يختتن.
  • الأوداج: جمع ودج، وهو عرق في العنق يقطعه الذابح فلا تبقى معه حياة.
  • إبنة اللبون: مادخل من البقر في السنة الثالثة.
  • إبنة المخاض: ماكان له دون سنتين، سميت بذلك؛ لأنها حديثة عهد بالمخاض وهو الولادة.
  • إتلاف الشيء هو: إخراجه عن أن يكون منتفعاً به المنفعة المطلوبة منه في العادة.
  • الإجارة عقد على المنافع وإن عُلِّقَت بالأعيان.
  • الإحداد: ترك المرأة الزينة والمبيت في غير منزلها مدة العدة من وفاة زوجها.
  • الإحصار: المنع من الوصول إلى المطلوب، والمشهور عند أهل اللغة أن الإحصار إنما يكون بالمرض، وأما بالعدو فهو الْحَصْرُ. والمراد بالإحصار في الحج: كل حابس حبس الحاج أو المعتمر من عدو ومرض وغير ذلك.
  • الإحصان: إيجاد ما يكون سببا في المنع من شيء ما، وأحصن الرجل: تزوج، وأحصنت المرأة: عفت أو تزوجت.
  • الإحليل: مخرج البول من ذكر الرجل.
  • الإستبراء: التأكد من خلو رحم المرأة من الحمل. ويكون ذلك بتركها حتى تحيض.
  • الإستجمار: مسح أثر البول والغائط بالجمار، وهي: الحجارة الصغيرة.
  • الإستحاضة: سيلان الدم من الرحم في غير أوقاته المعتادة. وليس ذلك الدم دم حيض.
  • الإستنجاء هو: إزالة النجو، والمراد به هنا أثر البول أو الغائط.
  • الإستهلال: ما يدل على حياة المولود من صياح أو عطاس.
  • الإشعار هو: الإعلام، وإشعار الهدي تعليمه بشق سنامه ونحوذلك.
  • الإعتكاف هو: لزوم المسجد بنية القُرْبَة مع الصوم.
  • الإعذار ـ بالكسر ـ: الختان. وقيل: بالضم. والمقصود هنا الوليمة في الختان.
  • إفضاء المرأة : خلط مسلك بولها بمسلك منيها، فهي مُفْضَاة.
  • إلاحتلام هو: ما يراه النائم في منامه من مباشرة جنسية مع خروج المني.
  • إلتقاء الختانين: تغييب الحشفة في الفرج، وهذا هو الموجب للغسل، وليس المراد بالتقاء الختانين التصاقهما.
  • الإياس: انقطاع الرجاء. والآيسة: هي التي انقطع عنها الحيض لكبرها.
  • الإيلاء: أن يحلف الرجل بالله ألاَّ يجامع امرأته أربعة أشهر فصاعداً.
  • البردعة: الوطاء الذي يلقى تحت الرجل على الحمار.
  • البرسام ـ بالكسر ـ: علة يهذى فيها، برسم بالضم فهو مبرسم. وفي المنجد الأبجدي: البرسام التهاب في الحجاب الذي بين الكبد والقلب.
  • البضع ـ بضم الباء ـ: الجماع، أو الفرج نفسه.
  • البكارة: عذرة المرأة.
  • البكر: المرأة التي لم توطأ.
  • البواسير جمع باسور، وهو: علة تكون في دبر الإنسان.
  • التبر: الذهب والفضة قبل أن يصاغ.
  • التجمر: التعرض للبخور على الجمر حتى يشم فيها رائحة البخور.
  • التدليس هو: إخفاء شيء كان من الواجب إظهاره.
  • ترسيب الميت في الماء هو أن يوضع حجر أو شيء ثقيل في الكفن مع الميت حتى لاتطفو الجثة على الماء.
  • التعريس: نزول المسافر للإستراحة.
  • التعريض بالنكاح هو: أن يعبر المرء عما يريده تلميحاً لاتصريحاً.
  • التعزير هو: العقوبة المفروضة على ارتكاب جريمة لم يأت الشارع بعقوبة مقدرة لها.
  • تقرَّم الحيوان : أَكَلَ العشب.
  • الثني: ماسقطت ثنيته.
  • الثيب: من ليس ببكر.
  • الجائفة: الطعنة التي تبلغ إلى جوف الإنسان.
  • الجابية: إناء للماء ونحوه.
  • الجبائر: جمع جبيرة، وهي ما تشد به القروح والجروح والعظام المكسورة.
  • الجدع: قطع الأنف، والجدعا مقطوعة الأنف.
  • الجذعة من الإبل: هي ماكان في الخامسة، والإجذاع ليس سناً، ولكنه وقت، ولذا تختلف جذع المواشي، فيقال لما تم له سنة من الضأن، ولولد البقر في السنة الثالثة، ولولد الإبل في السنة الخامسة.
  • الجريب: الوادي، ثم استعير للقطعة المتميزة من الأرض، ويختلف تقديره بحسب اختلاف أهل الأقاليم.
  • الجزية: ضريبة سنوية تفرض على رؤوس الكفار المقيمين في الدولة الإسلامية.
  • الجلالة: التي تأكل الجلة. وهو البعر والروث.وهي في عرف الفقهاء: كل بهيمة تأكل النجس مطلقاً.
  • الجنابة في عرف الشرع تطلق على إنزال الماء والتقاء الختانين وما يترتب على ذلك، وسميت الجنابة بذلك لكونها سبباً لتجنب الصلاة في حكم الشرع.
  • الحجامة: هي مص الدم أو القيح من الجرح، أو من مكان الفصد في الجسم.
  • الحجر هو: منع الإنسان من التصرف في ماله.
  • الحِجْر: الأنثى من الخيل، ولا يقال لها: حجرة؛ لأنه إسم لايشاركها فيه المذكر، وهو لحن.
  • الحدود: جمع حد، وهو: عقوبة مقدرة شرعاً لجرائم معينة.
  • الحش: موضع تجمع العذرة في البساتين.
  • الحصرم: أول العنب.
  • الحِقَّة من البقر : مادخل السنة الرابعة وسميت بذلك لاستحقاقها الفحل.
  • الحقنة: كل دواء يصب في جسد المريض.
  • الحكومة في الجراح هي: أن يقوم المجني عليه كأنه عبد لا جناية به، ثم يقوم وهي به قد برئت، فما نقصته الجناية فله مثله من الدية.
  • الحَلْفُ: ماينبت من الشجر نبتة بعد نبتة ودفعة بعد دفعة.
  • الحلي: ما تتحلى به المرأة من ذهب أو فضة. والتحلي: التزين.
  • الحُمَّة: العين التي ينبع منها ماء حار يستشفى به.
  • الحِنْث ـ بالكسر ـ: الإثم والخلف في اليمين. وهو المخالفة لما انعقدت عليه اليمين.
  • الحنوط هو: ما يخلط من الطيب بأكفان الموتى وأجسادهم.
  • الحوالة: اسم من (أحال الغريمَ) إذا دفعه عنه إلى غريم آخر، وهي نقل الدين من ذمة إلى أخرى تبرأ به الأولى.
  • الحيض هو: الدم الخالص الذي تراه المرأة عند بلوغها.
  • ختان الرجل: قطع جميع الجلدة التي تغطي الحشفة. وختان المرأة: قطع أدنى جزء من الجلدة التي في أعلى الفرج
  • الخراج أرض هي أرض افتتحها المسلمون وتركوها في أيدي أهلها على خراج يؤدونه.
  • الخرص: تقدير ما على النخل من الرطب تمراً، وما على الكرم من العنب زبيباً.
  • الخز: ثياب تنسج من لين الصوف. ونقل العلامة السماوي في الغطمطم / عن داؤد الأنطاكي في (التذكرة) أن الخز دابة بحرية ذات قوائم أربع في حجم السنانير.
  • الخصي هو: من سُلَّت خصيته. والخصية: البيضة من أعضاء التناسل.
  • الخطارات: جمع خَطْر، وهو مكيال ضخم.
  • الخلاخيل: جمع خلخال، وهو: سوار يوضع في أسفل الساق.
  • الخنثى من الناس هو: الذي خلق له فرج الرجل وفرج المرأة.
  • الخى: خبزاً مبلولاً يصنع للأطفال. ويمكن أن يكون: إناء يحلب فيه ويسقى المرضع منه.
  • الدبر، هو: الزنبور الذي يصيب البعير فيدميه.
  • الدِّعوة، بكسر الدال المشددة: الادعاء في النسب.
  • الدوالي: جمع دلو وهو ماينزع به الماء.
  • الديوث ـ بالتشديد ـ هو: القواد على أهله، والذي لايغار على أهله.
  • الذرور: ما يذر من الدواء في العين.
  • الرتق هو: أن يكون فرج المرأة مرتوقاً ولا خرق لها إلا المبال.
  • الرَّجْعَة، بفتح الراء، ويقال: الرِّجعة. والأول أفصح، وهي: إعادة المرأة إلى عصمة الزوجية برفع الطلاق الرجعي.
  • الرجعي من الطلاق: كل طلاق يقع على المدخول بها لا على عوض، ولا تكون تطليقة ثالثة.
  • الردة: خروج المسلم عن الإسلام، أو إتيان ما يخرجه عن الإسلام قولاً أو اعتقاداً.
  • الرشوة: هي ما يعطى لإبطال حق أو إحقاق باطل.
  • الرفث هو: الجماع، واللفظ القبيح المستشنع.
  • الرقبى والعمرى هما أن يقول الرجل لآخر: أعمرتك داري هذه أو غيرها، أو أرقبتك.
  • الرِّكاز ـ وهي كنوز الجاهلية.
  • الزرنيخ: كلمة عجمية وهي اسم لجسم يشبه الحجر يستخدم في المستحضرات الطبية وخصوصاً في قتل الحشرات.
  • الزمن: من مرض مرضاً طويلاً فأضعفه.
  • الزنديق: من يؤمن بالزندقة، والزندقة: عدم التمسك بشريعة، وقيل: إنه من ينفي الباري تعالى ويثبت الشريك وينكر الحكمة، وقيل هو: الذي يظهر الإسلام ويخفي الكفر.
  • السؤر: بقية الشيء، وعند الفقهاء: الماء القليل الذي لاقاه فم حيوان أو جسمه.
  • السائمة: الماشية التي ترعى بنفسها.
  • السابلة: الطرق المسلوكة، والسابلة: هي الجماعة المختلفة في الطرقات لحوائجهم.
  • الساحر، هو: من يفعل السحر، وهو تسخير الجان للإضرار بمخلوق من المخلوقات.
  • الستوق: الدرهم المزيف الملبس بالفضة.
  • السحور: طعام السحر.
  • السعوط: مايؤخذ من الدواء أو غيره بواسطة الأنف.
  • سف الدقيق: ابتلاعه غير ملتوت.
  • السلب: ما ظهر على المقتول وما معه من الثياب والمنطقة والدرع والسيف والقوس والفرس والسرج وحليته وما أشبه ذلك.
  • سلس البول: عدم استمساكه بحيث يقطر بغير إرادة.
  • السمحاق: هي الضربة التي تبلغ الجلدة التي بين اللحم والعظم.
  • السواني: جمع سانية، وهو الغَرْب وأدواته، والناقة يسنى عليها.
  • السوم أن يقول البائع: أبيعك بكذا، فيأخذه على أن يُرِيَه الغير أو يتعرف قيمته.
  • السويق: الناعم من دقيق الحنطة والشعير، وعند العامة الدقيق الذي يخرج من البرغل عند نخله.
  • الشب: حجارة الزاج. كذا في القاموس. ويبدو أنها من الأجار الكريمة.
  • الشِّغَار، هو: أن يزوج الرجلان كلُّ واحد منهما ابنته من الآخر، على أن يكون بُضْعُ كل واحدة منهما مهراً للآخرى.
  • الشفق، وهو: الحمرة لا البياض.
  • الصديد: ما يخرج من الجراح وشكله كالمخاط.
  • الصفيق من الثياب: جَيِّد الستر.
  • الطرار هو: الذي يشق كُمِّ الرجل أو جيبه ويسل ما فيه. وأصل الطر: الشق والقطع.
  • الطرفةُ: تزيين الأنامل بالحناء أو الخضاب.
  • الظِّهار هو: أن يقول الرجل لامرأته: أنت على كظهر أمي، أو كبطنها، أو كفرجها، أو كرجلها، أو كساقها، أو كفخذها، أو كشيء منها، وينوي بذلك الظِّهار.
  • العارية: إباحة المنافع.
  • العاقلة: هم قوم الرجل وعشيرته.
  • العرصة: كل بقعة بين البيوت واسعة ليس فيها بنا، قيل سميت عرصة لأنها كانت ملعبا للصبيان يضظربون فيه كما يشاءون؛ لأن العين والراء الصاد أصل يدل على الإضطراب.
  • العزل: التنحية والإبعاد، والعزل عن المرأة: حجز مني الرجل من الدخول إلى رحم المرأة حين الجماع.
  • عضل المرأة : الإصرار على منعها من التزويج.
  • العقيقة هي: شاة تذبح عن الصبي أو الصبية في اليوم السابع من الولادة، ثم تطبخ فيأكل البعض منها أهلها ويطعم البعض من شاأو ويتصدقوا بالبعض.
  • العنين: من لايقدر على الجماع لمانع ككبر السن أو السحر ونحو ذلك.
  • العوامل من الحيوان: التي تقوم بالحرث والدياسة.
  • الغسل: هو إمساس العضو الماء حتى يسيل عنه مع الدَّلك.
  • الفسوق في الحج هو: أنواع الفسق، ويدخل فيها الظلم والتعدي.
  • القافة: جمع قائف، وأصله من قوف، ومصدره: قيافة، وهو: الذي يتتبع الآثار ويعرف شبه الرجل بأخيه وأبيه .
  • القذف، هو: الرمي بالزنا صراحة.
  • القراح، هو: الطهور الذي يزال به الحدث والنجاسة.
  • القِرَان في الحج هو: أن يجمع الحاج بإحرام واحد بين العمرة والحج، ولا يفصل بينهما، ولا يُحِلُّ من إحرامه بعد الفراغ من العمرة، ويصل ذلك بأعمال الحج، ويسوق بَدَنَةً من موضع إحرامه إلى منى.
  • القسامة : أن يجمع خمسون رجلاً من أهل البلد أو القرية، التي وجد بها المقتول يختارهم أولياء المقتول، فيقسمون بالله ما قتلنا ولا عرفنا له قاتلاً
  • القفلة: هي الوزن من الدراهم.
  • القليل من الماء: ما يمكن استيعابه في مجرى العادة.
  • الكثير من الماء هو: ما لا يُسْتَوْعب شرباً وتطهراً في مجرى العادة، والمراد به أن يكون مما لا ينقطع بالاستعمال، إما لتزايد الْجُرِيّ حالاً بعد حال، أو لقوة النَّبع، أو لغزارته في نفسه كالأنهار الجارية والآبار النابعة والماء الذي في البرك العظيمة.
  • الكدرة : شيء كالصديد تراه المرأة أيام الحيض، ليس على لون شيء من الدماء القوية ولا الضعيفة.
  • اللبود: البُسُط ذات الشعر المتلبد المتداخل الكثيف.
  • المبتوتة هي: من يكون طلاقها بائناً بأن تكون مختلعة أو غير مدخول بها أو مطلّقة تطليقة ثالثة.
  • المتعة في النكاح هي: أن يتزوَّج الرجل امرأةً إلى أجل معلوم، فيرتفع النِّكاح بمضيه.
  • المتمتع بالحج هو: من يتمتع بالعمرة إلى الحج، فيبتدئ بالعمرة، فإذا طاف لها وسعى وفرغ من ذلك قَصَّر وحَلَّ من إحرامه، ثم يبتدئ بالإحرام للحج، فيكون قد تمتع فيما بين إحرامي العمرة والحج بما لا يجوز للمُفْرِد والقارن أن يتمتع به، مما يمنع منه الإحرام من الطيب ولبس الثياب والوطء وغير ذلك، والتمتع هو الانتفاع.
  • المجبوب: الذي قطع ذكره.
  • المختلس هو: الذي يسلب المال عن طريق الخلسة وهي استغفال صاحب المال.
  • الْمُدَبَّرُ هو: العبد الذي يقول له سيده: أنت حر بعد وفاتي.
  • المدود: جمع مدي، وهو الحوض الذي ليست بجانبه حجارة.
  • المربد: المكان الذي تجمع فيه المواشي.
  • المزابنة هي: بيع التمر في رؤوس النخل بتمر مكيل أو غير مكيل.
  • المسح: هو: إمساس العضو الماء بحيث لا يسيل عنه.
  • المسلول هو: الذي سلت خصيته لكي لاينجب.
  • المسن والمسنة من البقر: مابلغ سنتين.
  • المسوح: جمع مسح وهو ثوب من الشعر غليظ.
  • المصر هو: المدينة العظيمة المكتفية بنفسها في غالب شئون الحياة.
  • المضاربة، هي: أن يدفع رجل إلى رجل نقداً ذهباً أوفضة على أن يتجر فيه، فيكون من صاحب المال النقد، ومن العامل التصرف والعمل بيده، ويكون الربح بينهما على ما يشترطان عليه، من نصف أو ثلث أو ربع، والوضيعة على رأس المال.
  • المعتوه: ضعيف العقل الذي لايدري ما تكلم به.
  • المغفر هو: درع يعمل على قدر الرأس يلبس تحت القلنسوة.
  • المكوك: مكيال قديم، يسع صاعا ونصف.
  • المنجنيق: آلة قديمة من آلات الحرب كانت ترمى بها حجارة ثقيلة على الأسوار على البيوت فتهدمها.
  • المنطقة: مايشد به على الخاصرة؛ و الخاصرة تسمى منطقة.
  • المنقلة: هي الجراح التي يكسر فيها العظم وينقل من محله.
  • الموات من الأرض: ماخلت من العمارة والسكان ولامالك لها ولا ينتفع بها أحد.
  • الموضحة: هي الضربة التي تظهر العظم وتوضحه.
  • نبيذ التمر: ماء ألقي فيه تمر وتغير طعمه.
  • النشوز، هو: امتناع الزوجة على زوجها بغير حق.
  • النقرة: الفضة الخالصة.
  • النمص: نتف الشعر من الوجه. وقيل: إنه نتف شعر العانة خاصة. وقيل: بل نتف شعر الجبهة، والنمص يحرم على الرجال والنساء، إلا نتف شعر الأنف والإبط.
  • الهاشمة، هي: الضربة التي تكسر العظم دون أن تنقله من محله.
  • الِهم: الشيخ الطاعن في السن.
  • الوشم: تغير لون الجلد إما بغرز الإبر فيه ثم تذر عليه مادة معينة حتى يتغير لونه. وإما بنقشه بالنار.
  • الوضح: الحلي.
  • ولاء الموالاة، هو: إسلام الكافر الحربي على يد المسلم.
  • الولائم: جمع وليمة وهي: كل طعام لسرور حادث إلا أن استعمالها في طعام العرس أكثر.


كتاب التحرير
تأليف
الإمام الناطق بالحق
أبي طالب يحيى بن الحسين الهاروني
عليه السلام
(340هـ - 424هـ)


izbacf

من إصدارات
مؤسسة الإمام زيد بن علي الثقافية
ص.ب. 1135، عمان 11821
المملكة الأردنية الهاشمية
 www.izbacf.org